الواجهة

المكتبة الالكترونية

للإمام / عبد الله بن محمد بن قيس المعروف بابن أبي الدنيا

الإصدار الأول

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الإمام ابن أبي الدنيا:

نبذة عن الإمام ابن أبي الدُّنيا، نقلا عن: الموسوعة العربية العالمية

ترجمة الإمام ابن أبي الدنيا، نقلاً عن: سير أعلام النبلاء للذهبي

ترجمة ابن أبي الدنيا، بقلم: د. عصمت الله عنايت الله

أسماء مصنفات ابن أبي الدنيا على حروف المعجم للحافظ المزي

المطبوع من مؤلفات الحافظ ابن أبي الدنيا، بقلم: محمد رمضان يوسف

* كتب ومواد للإمام ابن أبي الدنيا:

اصطناع المعروف

إصلاح المال

الإخلاص والنية

الإخوان

الإشراف في منازل الأشراف

الاعتبار وأعقاب السرور والأحزان

الأمر بالمعروف والنهي عن المنكر

الأهوال

الأولياء

التواضع والخمول

كتاب التوبة

كتاب التوكل على الله

الجوع

الحلم

الرضا عن الله بقضائه

الرقة والبكاء

الزهد لابن أبي الدنيا

الشكر

الصبر والثواب عليه

الصمت وآداب اللسان

العزلة والانفراد

العقل وفضله

العقوبات

العمر والشيب

الفرج بعد الشدة

القبور لابن أبي الدنيا

القناعة والتعفف

المتمنين

المحتضرين

المرض والكفارات

المطر والرعد والبرق

المنامات

العيال

الهم والحزن

هواتف الجنان

الوجل والتوثق بالعمل

الورع

اليقين

حسن الظن بالله

حلم معاوية

ذم البغى

ذم الدنيا

ذم الغيبة والنميمة

ذم الكذب

ذم المسكر

ذم الملاهي

صفة الجنة لابن أبي الدنيا ت العساسلة

صفة الجنة لابن أبي الدنيا ت سليم

صفة النار

فضائل رمضان

قرى الضيف

قصر الأمل

قضاء الحوائج

كلام الليالي والأيام

مجابو الدعوة

محاسبة النفس

مداراة الناس

مقتل أمير المؤمنين علي بن أبي طالب عليه السلام

مكارم الأخلاق

مكائد الشيطان

من عاش بعد الموت

* كتب وإضافات ونسخ أخرى للإمام ابن أبي الدنيا، أو كتب حوله:

التهجد وقيام الليل ج

كتاب التهجد وقيام الليل

الرضا عن الله بقضائه والتسليم بأمره

الشكر لله عز وجل

العزلة والإنفراد لابن أبي الدنيا ت مشهور

الهواتف لابن أبي الدنيا الكتب الثقافية

حسن السمت في الصمت

ذكر ابن أبي الدنيا وما وقع عاليًا من حديثه

تقريب كتاب التواضع والخمول

كتب ابن أبي الدنيا ت فاضل الرقي

* ملحق الموسوعة:

مكتبة الإمام ابن أبي الدنيا بصيغة وورد

مكتبة الإمام ابن أبي الدنيا بصيغة الهواتف الذكية

مكتبة الإمام ابن أبي الدنيا بصيغة بي دي اف


نبذة عن الإمام ابن أبي الدُّنيا، نقلا عن: الموسوعة العربية العالمية

[ فهرس المحتويات ]

نبذة عن الإمام ابن أبي الدُّنيا، نقلا عن: الموسوعة العربية العالمية

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ترجمة الإمام ابن أبي الدنيا، نقلاً عن: سير أعلام النبلاء للذهبي

[ فهرس المحتويات ]

ترجمة الإمام ابن أبي الدنيا، نقلاً عن: سير أعلام النبلاء للذهبي

[ ص: 397 ] ابن أبي الدنيا

عبد الله بن محمد بن عبيد بن سفيان بن قيس القرشي ، مولاهم البغدادي ، المؤدب ، صاحب التصانيف السائرة من موالي بني أمية .

ولد سنة ثمان ومائتين .

وأقدم شيخ له سعيد بن سليمان سعدويه الواسطي .

وسمع من : علي بن الجعد ، وخالد بن خداش ، وعبد الله بن خيران ، صاحب المسعودي ، وطبقتهم .

وقد جمع شيخنا أبو الحجاج الحافظ أسماء شيوخه على المعجم ، وهم خلق كثير ، فمنهم : أحمد بن إبراهيم الدورقي ، وأحمد بن جناب ، وأحمد بن حاتم الطويل ، وأحمد ابن عبدة الضبي ، وأحمد بن عمران الأخنسي .

وأحمد بن عيسى المصري ، وأحمد بن محمد بن أيوب ، وأحمد بن محمد البرتي وأحمد بن منيع ، وأحمد بن زياد سبلان ، وإبراهيم بن سعيد الجوهري ، وإبراهيم بن عبد الله الهروي ، وإبراهيم بن محمد بن عرعرة ، وإبراهيم بن أورمة ، وهو أصغر منه ، وإسحاق بن أبي إسرائيل .

وإسماعيل بن إبراهيم الترجماني ، وإسماعيل القاضي ، وتأخر بعده ، وإسماعيل بن عبد الله بن زرارة الرقي ، وإسماعيل بن عبيد بن أبي [ ص: 398 ] كريمة ، وإسماعيل بن عيسى العطار ، وبسام بن يزيد النقال ، وبشار بن موسى ، وبشر بن الوليد الكندي ، وحاجب بن الوليد ، والحارث بن سريج النقال .

والحارث بن أبي أسامة ، رفيقه ، والحكم بن موسى ، وخالد بن خداش ، وخلف بن سالم المخرمي ، وخلف بن هشام البزار ، وداود بن رشيد ، وداود بن عمرو الضبي ، والربيع بن ثعلب ، وزهير بن حرب ، وسريج بن يونس .

وسعيد بن زنبور الهمداني ، وسعيد بن سليمان المخرمي الأحول ، وسعيد بن سليمان سعدويه ، وسعيد بن محمد الجرمي ، وسليمان بن أيوب صاحب البصري ، وسويد بن سعيد ، وعبد الله بن خيران ، وعبد الله بن عون الخراز .

وعبد الله بن معاوية الجمحي ، وعبد الأعلى بن حماد ، وعبد الصمد بن يزيد مردويه ، وعبد العزيز بن بحر ، وعبد المتعالي بن طالب ، وأبو نصر بن عبد العزيز التمار ، وعبيد الله القواريري .

وعبيد الله العيشي ، وعلي بن الجعد ، وعمار بن نصر ، وأبو عبيد القاسم بن سلام ، وهو من قدماء شيوخه ، وكامل بن طلحة ، ومحمد بن إسماعيل بن أبي سمينة ، ومحمد بن بكار بن الريان ، ومحمد بن جعفر المدائني ، عن حمزة الزيات في " اصطناع المعروف " .

ومحمد بن زياد بن الأعرابي ، ومحمد بن سعيد الكاتب ، ومحمد بن سلام الجمحي ، ومحمد بن الصباح الدولابي ، ومحمد بن الصباح الجرجرائي ، ومحمد بن عاصم ، صاحب الخان ، حدثه عن : حريز بن عثمان ، وعن كثير بن سليم ، ومحمد بن عباد المكي .

ومحمد بن عبد الواهب الحارثي ، ومحمد بن عبيد والده ، ومحمد بن عمران بن أبي ليلى الأنصاري ، ومحمد بن يونس الكديمي ، [ ص: 399 ] ومحمود بن الحسن الوراق ، من نظمه ، ومحمود بن محمد بن محمود بن عدي بن ثابت بن قيس بن الخطيم الظفري ، ومنصور بن أبي مزاحم ، ومهدي بن حفص ، وموسى بن محمد بن حيان البصري ، والنضر بن طاهر البصري ، ونعيم بن الهيصم .

وهارون بن معروف ، والهيثم بن خارجة ، ويحيى بن أيوب العابد ، ويحيى بن درست القرشي ، ويحيى بن عبد الحميد الحماني ، ويحيى بن عبدويه ، صاحب شعبة ، ويحيى بن يوسف الزمي وأبو بلال الأشعري مرداس ، وأبو عبيدة بن فضيل بن عياض .

ويروي عن خلق كثير لا يعرفون ، وعن طائفة من المتأخرين ، كيحيى بن أبي طالب ، وأبي قلابة الرقاشي ، وأبي حاتم الرازي ، ومحمد بن إسماعيل الترمذي ، وعباس الدوري ، لأنه كان قليل الرحلة ، فيتعذر عليه رواية الشيء ، فيكتبه نازلا وكيف اتفق .

وتصانيفه كثيرة جدا ، فيها مخبآت وعجائب .

حدث عنه : الحارث بن أبي أسامة ، أحد شيوخه ، وابن أبي حاتم ، وأحمد بن محمد اللنباني وأبو بكر أحمد بن سلمان النجاد ، والحسين بن صفوان البرذعي .

وأحمد بن خزيمة ، وأبو جعفر عبد الله بن برية الهاشمي ، وأبو بكر محمد بن عبد الله الشافعي ، وعيسى بن محمد الطوماري ، وأبو علي أحمد بن محمد الصحاف ، وأبو العباس بن عقدة ، وأبو سهل بن زياد ، وأحمد بن مروان الدينوري ، وعثمان بن محمد الذهبي .

[ ص: 400 ] وعلي بن الفرج بن أبي روح ، وإبراهيم بن موسى بن جميل الأندلسي ، وإبراهيم بن عثمان الخشاب ، بصري ، وإبراهيم بن عبد الله بن الجنيد -ومات قبله- وأبو الحسين أحمد بن محمد بن جعفر الجوزي ، وابن أبي حاتم .

وعبد الرحمن بن حمدان الجلاب ، ومحمد بن عبد الله بن أحمد الأصبهاني الصفار ، وأبو بشير الدولابي ، وأبو جعفر بن البختري ، ومحمد بن أحمد بن خنب البخاري ، وابن المرزبان ، ومحمد بن خلف وكيع ، وآخرون .

وقد روى عنه ابن ماجه في " تفسيره " .

وقال ابن أبي حاتم : كتبت عنه مع أبي ، وقال أبي : هو صدوق .

وقال الخطيب : كان يؤدب غير واحد من أولاد الخلفاء .

وقال غيره : كان ابن أبي الدنيا إذا جالس أحدا ، إن شاء أضحكه ، وإن شاء أبكاه في آن واحد ، لتوسعه في العلم والأخبار . .

قال أحمد بن كامل : كان ابن أبي الدنيا مؤدب المعتضد .

قال أبو بكر بن شاذان البزاز : حدثنا أبو ذر القاسم بن داود ، حدثني ابن أبي الدنيا ، قال : دخل المكتفي على الموفق ولوحه بيده ، فقال : مالك لوحك بيدك ؟ قال : مات غلامي واستراح من الكتاب . قال : ليس هذا من كلامك ، كان الرشيد أمر أن تعرض عليه ألواح أولاده فعرضت [ ص: 401 ] عليه ، فقال لابنه : ما لغلامك ليس لوحك معه ؟ قال : مات واستراح من الكتاب . قال : وكأن الموت أسهل عليك من الكتاب ؟ قال : نعم . قال : فدع الكتاب . قال : ثم جئته ، فقال : كيف محبتك لمؤدبك ؟ قلت : كيف لا أحبه ، وهو أول من فتق لساني بذكر الله ، وهو مع ذاك إذا شئت أضحكك ، وإذا شئت أبكاك . قال : يا راشد : أحضر هذا . فأحضرني ، فابتدأت في أخبار الخلفاء ومواعظهم ، فبكى بكاء شديدا . . . . ثم ابتدأت ، فذكرت نوادر الأعراب ، فضحك ضحكا كثيرا ، ثم قال لي : شهرتني شهرتني .

وقع لي من تصانيف ابن أبي الدنيا : " القناعة " ، " قصر الأمل " ، " مجابي الدعوة " ، " التوكل " ، " الوجل " ، " ذم الملاهي " ، " الصمت " ، " الفرج بعد الشدة " ، " قرى الضيف " ، " من عاش بعد الموت " ، " المحتضرين " ، " المدارة " بفوت ، " محاسبة النفس " ، " ذم المسكر " ، " اليقين " ، " التوبة " ، " الشكر " ، " الموت " ، " القبور " ، " العزلة " ، وأشياء .

ترتيب مصنفاته على المعجم : كتاب " الأدب " ، " اصطناع المعروف " ، " الأشراف " ، " أخبار ضيغم " ، " إصلاح المال " ، " الأنواء " ، " أخبار الملوك " ، " الأخلاق " ، " الإخوان " ، " الانفراد " ، " أخبار الثوري " ، " الألوية " ، " الأولياء " ، " الأمر بالمعروف " ، " الألحان " ، " الأحزان " ، " أخبار أويس " ، " أخبار معاوية " ،

" الأضحية " ، " الإخلاص " ، " الأيام والليالي " ، " أهوال القيامة " ، " أعلام النبوة " ، " إنزال الحاجة بالله " ، " أخبار قريش " ، " أخبار [ ص: 402 ] الأعراب " ، " إعطاء السائل " ، " انقلاب الزمان " ، " أعقاب السرور " و " الأحزان والبكاء " .

" التوبة " ، " التهجد " ، " التفكر والاعتبار " ، " التعازي " ، " تاريخ الخلفاء " ، " التاريخ " ، " تغير الإخوان " " تغيير الزمان " ، " التقوى " ، " تعبير الرؤيا " ، " التشمس " ، " التوكل " .

" الجوع " ، " الجهاد " ، " الجفاة عند الموت " ، " الجيران " .

" حسن الظن " ، " الحذر والشفقة " ، " حلم الحكماء " ، " الحلم " ، " حلم الأحنف " ، " حروف خلف " ، " الحوائج " . " الخلفاء " ، " الخافقين " ، " الخمول " ، " الخبز الخاتم " .

" دلائل النبوة " ، " الدين والوفاء " ، " الدعاء " . " ذم الدنيا " ، " ذم الشهوات " ، " ذم المسكر " ، " ذم البغي " ، " ذم الغيبة " ، " ذم الحسد " ، " ذم الفقر " ، " ذم الرياء " ، " ذم الربا " ، " ذم الضحك " ، " ذم البخل " ، " الذكر " .

الرهبان " " الرخصة في السماع " ، " الرمي " ، " الرهائن " ، " الرضا " ، " الرقة " .

" الزهد " ، " الزفير " . " السنة " ، " السخاء " . " الشكر " ، " الشيب " ، " شرف الفقر " .

" الصمت " ، " الصدقة " ، " صدقة الفطر " ، " الصبر " ، " صفة الجنة " ، " صفة النار " ، " صفة النبي -صلى الله عليه وسلم " ، " الصلاة على النبي " [ ص: 403 ] " الطبقات " ، " الطواعين " .

" العزلة " ، " العزاء " ، " عقوبة الأنبياء " ، " العقل " ، " العوائد " ، " العقوبات " ، " العيال " ، " العباد " ، " العوذ " ، " العيدين " ، " العلم " ، " عاشوراء " " العفو " ، " عطاء السائل " ، " العمر والشباب " .

" فضل العباس " ، " الفتوى " ، " الفرج بعد الشدة " ، ، " فضل العشر " ، " فضل رمضان " ، " فضائل علي " ، " فضل لا إله إلا الله " ، " الفوائد " ، " الفنون " ، " فضائل القرآن .

" القصاص " ، " قضاء الحوائج " ، " قصر الأمل " ، " قرى الضيف " ، " القبور " ، " القناعة " .

" كرامات الأولياء " .

" المدارة " ، " من عاش بعد الموت " ، " المحتضرين " ، " المرض والكفارات " ، " الموت " ، " المتمنين " ، " مكائد الشيطان " ، " المطر " ، " المنامات " ، " مقتل علي " ، " مقتل عثمان " ، " مقتل الحسين " ، " مقتل طلحة " ، " مقتل الزبير " ، " مقتل ابن الزبير " ، " مقتل ابن جبير " ، " كتاب المروءة " ، " المجوس " ، " معارض الكلام " ، " المملوكين " ، " المغازي " ، " المنتظم " ، " المناسك " ، " مكارم الأخلاق " ، " مجابي الدعوة " ، " محاسبة النفس " ، " المعيشة " . " النوادر " ، " النوازع " . " الهم والحزن " ، " الهدايا " . [ ص: 404 ] " الورع " ، " الوصايا " ، " الوقف والابتداء " ، " الوجل " ، " اليقين " .

المصدر: سير أعلام النبلاء
محمد بن أحمد بن عثمان الذهبي
مؤسسة الرسالة
سنة النشر: 1422هـ / 2001م
http://library.islamweb.net/newlibrary/display_book.php?ID=2593&bk_no=60&flag=1


ترجمة ابن أبي الدنيا، بقلم: د. عصمت الله عنايت الله

[ فهرس المحتويات ]

ترجمة ابن أبي الدنيا، بقلم: د. عصمت الله عنايت الله

ترجمة ابن أبي الدنيا
جمع و ترتيب: عصمت الله عنايت الله
... إِنَّ الْحَمْدَ لِلَّهِ نَحْمَدُهُ وَ نَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا فَمَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ وَأَشْهَدُ أَنْ لَا إِلَهَ الا اللَّهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ أَرْسَلَهُ بِالْحَقِّ بَشِيرًا وَنَذِيرًا بَيْنَ يَدَيْ السَّاعَةِ مَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ رَشَدَ وَمَنْ يَعْصِهِمَا فإنهُ لَا يَضُرُّ الا نَفْسَهُ وَلَا يَضُرُّ اللَّهَ شَيْئًا.
يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ الا وإنتُمْ مُسْلِمُونَ(1).
يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالارْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا(2).
يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عظيمًأ.(3)
... اللهم صل و سلم و بارك على عبدك ورسولك و نبيك محمد و على آله و أصحابه و من تبعهم بإحسان إلى يوم الدين.
أما بعد!
... فهذه ترجمة موجزة لابن أبي الدنيا كما ذكرها الذهبي نقلت ذلك بتصرف- إضافة عناوين و حذف مع تقديم و تأخير- يسير من سير أعلام النبلاء
اسمه ونسبه
__________
(1) . آل عمران:102
(2) . النساء: 1
(3) . الاحزاب:70-71

(1/1)

--------------------------------------------------------------------------------

... ابْنُ أَبِي الدُّنْيَا، هوعَبْدُ اللهِ بنُ مُحَمَّدِ بنِ عُبَيْدِ بْنِ سُفْيَانَ بنِ قَيْسٍ القُرَشِيُّ مَوْلاَهُمُ، مَولَى بَنِي أُمَيَّةَ؛ البَغْدَادِيُّ، المُؤَدِّبُ، صَاحِبُ التَّصَانِيْفِ السَّائِرَةِ،.
مولده ونشاته
وُلِدَ بمديند بغداد في اوائل القرن الثالث الهجري سَنَةَ ثَمَانٍ وَمائَتَيْنِ.
ويعد القرن الثالث الهجري عصر النهضة الفكرية ففي تلك الحقبة نشطت حركة التراجم والابداع الادبي .
... وكان هذا عامل رئيسي في بلورة فكر ابن ابي الدنيا وتهذيبه .
شيوخه
وَأَقدم شَيْخ لَهُ: سَعِيْد بن سُلَيْمَانَ سعدويه الوَاسِطِيّ.
وَسَمِعَ مِنْ: عَلِيِّ بنِ الجعد، وَخَالِد بن خِداش، وَعَبْد اللهِ بن خَيْرَان، صَاحِب المَسْعُوْدِيّ، وَطَبَقَتِهم.
وَقَدْ جمع شَيْخنَا أَبُو الحجَّاج الحَافِظ أَسْمَاء شُيُوْخه عَلَى المعجم، وَهُم خلق كَثِيْر، فمنهُم:
أَحْمَد بن إِبْرَاهِيْمَ الدَّوْرَقِيّ،
وَأَحْمَد بن جَنَاب،
وَأَحْمَد بن حَاتِمٍ الطَّوِيْل،
وَأَحْمَد بن عَبْدَة الضَّبِّيّ،
وَأَحْمَد بن عِمْرَانَ الأَخنسِي،
وَأَحْمَد بن عِيْسَى المِصْرِيّ،
وَأَحْمَد بن مُحَمَّدِ بنِ أَيُّوْب،
وَأَحْمَد بن مُحَمَّدٍ البِرتِي،
وَأَحْمَد بن مَنِيْعٍ،
وَأَحْمَد بن زِيَادٍ سبلان،
وَإِبْرَاهِيْم بن سَعِيْدٍ الجَوْهَرِيّ،
وَإِبْرَاهِيْم بن عَبْد اللهِ الهَرَوِيّ،
وَإِبْرَاهِيْم بن مُحَمَّدِ بنِ عَرْعَرَة،
وَإِبْرَاهِيْم بن أُوْرمَة - وَهُوَ أَصغر مِنْهُ-
وَإِسْحَاق بن أَبِي إِسْرَائِيْلَ،
وَإِسْمَاعِيْل بن إِبْرَاهِيْمَ التَرْجُمَانِي،
وَإِسْمَاعِيْل القَاضِي - وَتَأَخر بَعْدَهُ –
وَإِسْمَاعِيْل بن عَبْدِ اللهِ بنِ زُرَارَةَ الرَّقِّيّ،
وَإِسْمَاعِيْل بن عُبَيْدٍ بن أَبِي كَرِيْمَة،
وَإِسْمَاعِيْل بن عِيْسَى العَطَّار،
وَبسَام بن يَزِيْدَ النَّقَّالَ،
وَبَشَّار بن مُوْسَى،

(1/2)

--------------------------------------------------------------------------------

وَبِشْر بن الوَلِيْدِ الكِنْدِيّ،
وَحَاجِب بن الوَلِيْدِ،
وَالحَارِث بن سُرَيْج النَّقَّالَ،
وَالحَارِث بن أَبِي أُسَامَةَ – رَفِيْقه-
وَالحَكَم بن مُوْسَى،
وَخَالِد بن خِدَاشٍ،
وَخَلَف بن سَالِم المُخَرِّمِيّ،
وَخَلَف بن هِشَامٍ البَزَّار،
وَدَاوُد بن رُشَيْدٍ،
وَدَاوُد بن عَمْرٍو الضَّبِّيّ،
وَالرَّبِيْع بن ثَعْلَب،
وَزُهَيْر بن حَرْب،
وَسُرَيْج بن يُوْنُسَ،
وَسَعِيْد بن زُنْبُور الهَمْدَانِيّ،
وَسَعِيْد بن سُلَيْمَانَ المُخَرِّمِيّ الأَحْوَل،
وَسَعِيْد بن سُلَيْمَانَ سَعْدَويه،
وَسَعِيْد بن مُحَمَّدٍ الجَرْمِيّ،
وَسُلَيْمَان بن أَيُّوْبَ - صَاحِب البَصْرِيّ-
وَسُوَيْد بن سَعِيْدٍ،
وَعَبْد اللهِ بن خَيْرَان،
وَعَبْد اللهِ بن عَوْنٍ الخرَّاز،
وَعَبْد اللهِ بن مُعَاوِيَة الجُمَحِيّ،
وَعَبْد الأَعْلَى بن حَمَّادٍ،
وَعَبْد الصَّمَدِ بن يَزِيْدَ مَرْدَوَيْه،
وَعَبْد العَزِيْزِ بن بَحْر،
وَعَبْد المتعَالِي بن طَالب،
وَأَبو نَصْر بن عَبْدِ العَزِيْزِ التَّمَّار،
وَعُبَيْد اللهِ القَوَارِيْرِيّ،
وَعُبَيْد الله العَيْشِيّ،
وَعَلِيّ بن الجعد،
وَعَمَّار بن نَصْرٍ،
وَأَبُو عُبَيْد القَاسِمُ بنُ سَلاَّم - وَهُوَ مِنْ قُدمَاء شُيُوْخه-
وَكَامِل بن طَلْحَة،
وَمُحَمَّد بن إِسْمَاعِيْلَ بنِ أَبِي سَمِينَة،
وَمُحَمَّد بن بَكَّارٍ بن الرَّيَّان،
وَمُحَمَّد بن جَعْفَرٍ المَدَائِنِيّ، عَنْ حَمْزَة الزَّيَّات فِي (اصطنَاع المَعْرُوف)،
وَمُحَمَّد بن زِيَادِ بنِ الأَعْرَابِيّ،
وَمُحَمَّد بن سَعِيْدٍ الكَاتِب،
وَمُحَمَّد بن سَلاَّمٍ الجُمَحِيّ،
وَمُحَمَّد بن الصَّبَّاحِ الدُّوْلاَبِيّ،
وَمُحَمَّد بن الصَّبَّاح الجَرْجَرَائِيّ،
وَمُحَمَّد بن عَاصِم - صَاحِب الخَان - حَدَّثَهُ عَنْ: حَرِيز بن عُثْمَانَ، وَعَنْ كَثِيْر بن سُلَيْم،
وَمُحَمَّد بن عَبَّاد المَكِّيّ،

(1/3)

--------------------------------------------------------------------------------

وَمُحَمَّد بن عَبْدِ الوَاهِب الحَارِثِيّ،
وَمُحَمَّد بن عُبَيْدٍ وَالده،
وَمُحَمَّد بن عِمْرَانَ بنِ أَبِي لَيْلَى الأَنْصَارِيّ،
وَمُحَمَّد بن يُوْنُسَ الكُدَيْمِيّ،
وَمَحْمُوْد بن الحَسَنِ الوَرَّاق - مِنْ نظمه –
وَمَحْمُوْد بن مُحَمَّدِ بنِ مَحْمُوْد بن عَدِيّ بنِ ثَابِت بن قَيْس بن الخطيم الظَّفَرِيّ،
وَمَنْصُوْر بن أَبِي مُزَاحم،
وَمَهْدِيّ بن حَفْص،
وَمُوْسَى بن مُحَمَّدِ بنِ حَيَّانَ البَصْرِيّ،
وَالنَّضْر بن طَاهِرٍ البَصْرِيّ،
وَنُعَيْم بن الهيصم،
وَهَارُوْن بن مَعْرُوف،
وَالهَيْثَم بن خَارِجَةَ،
وَيَحْيَى بن أَيُّوْبَ العَابِد،
وَيَحْيَى بن درست القُرَشِيّ،
وَيَحْيَى بن عَبْد الحَمِيْد الحِمَّانِيّ،
وَيَحْيَى بن عبدويه - صَاحِب شُعبَة-
وَيَحْيَى بن يُوْسُفَ الزَّمِّي،
وَأَبُو بلاَل الأَشْعَرِيّ مِرْدَاس،
وَأَبُو عُبَيْدَة بن فُضَيْل بن عِيَاض.
... ويَرْوِي عَنْ خلق كَثِيْر لاَ يُعرفون، وَعَنْ طَائِفَةٍ مِنَ المُتَأَخِّرين: كـ
يَحْيَى بن أَبِي طَالِبٍ،
وَأَبِي قِلاَبةَ الرَّقَاشِيّ،
وَأَبِي حَاتِمٍ الرَّازِيِّ،
وَمُحَمَّد بن إِسْمَاعِيْلَ التِّرْمِذِيّ،
وَعَبَّاس الدُّوْرِيّ؛
و سبب كتابته عن المتأخرين أَنَّهُ كَانَ قَلِيْل الرِّحلَة، فيتعذر عَلَيْهِ رِوَايَة الشَّيْء، فيكتبه نَازلاً وَكَيْفَ اتَّفَقَ.
تلامذته و من روى عنه
حَدَّثَ عَنْهُ:
الحَارِث بن أَبِي أُسَامَة، أَحَد شُيُوْخِه،
وَابْن أَبِي حَاتِمٍ،
وَأَحْمَد بن مُحَمَّدٍ اللُّنبَانِي،
وَأَبُو بَكْرٍ أَحْمَدُ بنُ سَلْمَان النَّجَّاد،
وَالحُسَيْن بن صَفْوَانَ البَرْذَعِيّ،
وَأَحْمَد بن خُزَيْمَةَ،
وَأَبُو جَعْفَرٍ عَبْد اللهِ بن بُريَة الهَاشِمِيّ،
وَأَبُو بَكْرٍ مُحَمَّدُ بنُ عَبْد اللهِ الشَّافِعِيّ،
وَعِيْسَى بن مُحَمَّدٍ الطُّومَارِي،

(1/4)

--------------------------------------------------------------------------------

وَأَبُو عَلِيٍّ أَحْمَد بن مُحَمَّدٍ الصَّحَّاف،
وَأَبُو العَبَّاسِ بن عُقدَة،
وَأَبُو سَهْل بن زِيَادٍ،
وَأَحْمَد بن مَرْوَانَ الدِّيْنَوَرِيّ،
وَعُثْمَان بن مُحَمَّدٍ الذّهبِي
وَعَلِيّ بن الفَرَجِ بن أَبِي رَوْح،
وَإِبْرَاهِيْم بن مُوْسَى بن جَمِيْل الأَنْدَلُسِيّ،
وَإِبْرَاهِيْم بن عُثْمَانَ الخشَّاب، بصرِي،
وَإِبْرَاهِيْم بن عَبْدِ اللهِ بنِ الجُنَيْد - وَمَاتَ قَبْلَهُ-
وَأَبُو الحُسَيْن أَحْمَد بن مُحَمَّدِ بنِ جَعْفَرٍ الجَوْزِيّ،
وَابْن أَبِي حَاتِمٍ،
وَعَبْد الرَّحْمَن بن حَمْدَانَ الجَلاَّب،
وَمُحَمَّد بن عَبْدِ اللهِ بنِ أَحْمَد الأَصْبَهَانِيّ الصَّفَّار،
وَأَبُو بشير الدُّوْلاَبِيّ،
وَأَبُو جَعْفَرٍ بن البَخْتَرِيّ،
وَمُحَمَّد بن أَحْمَدَ بنِ خنب البُخَارِيّ،
وَابْن المَرْزبَان،
وَمُحَمَّد بن خَلَف، وَكِيْع،
وَآخَرُوْنَ.
وَقَدْ رَوَى عَنْهُ: ابْنُ مَاجَهْ فِي (تَفْسِيْره).
مكانته العلمية وثناء العلماء عليه
أثنى عليه كثير من العلماء:
قَالَ ابْنُ أَبِي حَاتِمٍ: كَتَبْتُ عَنْهُ مَعَ أَبِي، وَقَالَ أَبِي: هُوَ صَدُوْقٌ.
وَقَالَ الخَطِيْبُ: كَانَ يُؤدِّب غَيْر وَاحِدٍ مِنْ أَولاَد الخُلَفَاء.
وَقَالَ غَيْرُهُ: كَانَ ابْنُ أَبِي الدُّنْيَا إِذَا جَالس أَحَداً، إِن شَاءَ أَضحكه، وَإِن شَاءَ أَبكَاهُ فِي آنٍ وَاحِدٍ، لتَوَسُّعِهِ فِي العِلْمِ وَالأَخْبَار.
قَالَ أَحْمَد بن كَامِلٍ: كَانَ ابْنُ أَبِي الدُّنْيَا مُؤَدِّب المُعْتَضِد.
قَالَ أَبُو بَكْرٍ بن شَاذَان البَزَّاز: حَدَّثَنَا أَبُو ذر القَاسِم بن دَاوُد، حَدَّثَنِي ابْن أَبِي الدُّنْيَا، قَالَ: دَخَلَ المكتفِي عَلَى المُوَفَّق وَلَوْحُه بِيَدِه، فَقَالَ مَالِك لَوْحُك بيدك؟
قَالَ: مَاتَ غُلاَمِي وَاسْترَاح مِنَ الكُتَّاب.

(1/5)

--------------------------------------------------------------------------------

قَالَ: لَيْسَ هذا مِنْ كَلاَمك، كَانَ الرَّشِيْد أَمر أَنْ تُعْرَض عَلَيْهِ أَلواح أَولاَدِه، فَعُرضت عَلَيْهِ فَقَالَ لابْنهِ مَا لغُلاَمك لَيْسَ لَوْحك مَعَهُ؟
قَالَ: مَاتَ وَاسْترَاح مِنَ الكُتَّاب.
قَالَ: وَكَأَنَّ المَوْت أَسهل عَلَيْك مِنَ الكتاب؟
قَالَ: نَعَمْ.
قَالَ: فدع الكُتَّاب، قَالَ: ثُمَّ جئته.
فَقَالَ: كَيْفَ محبتك لمُؤَدِّبك؟
قُلْتُ: كَيْفَ لاَ أَحَبّه، وَهُوَ أَوَّلُ مَنْ فتق لسَانِي بِذِكْرِ الله، وَهُوَ مَعَ ذَاكَ إِذَا شِئْت أَضحكك، وَإِذَا شِئْت أَبكَاك.
قَالَ: يَا رَاشِد: أَحضر هَذَا.
فَأَحضرنِي، فَابْتدأَت فِي أَخْبَار الخُلَفَاء وَموَاعِظهُم، فَبَكَى بكَاء شَدِيْداً.
قال فجاءني راغب - أو يائس - فقال لي : كم تبكي الامير ؟
فقال : قطع الله يدك ماله وله يا راشد تنح عنه
قال: وابتدأْت، فذكرت نَوَادِر الأَعرَاب، فَضَحِكَ ضحكاً كَثِيْراً، ثُمَّ قَالَ لِي: شَهْرتَنِي شَهْرتَنِي.
قال أبو ذر : فقال لاحمد بن محمد بن الفرات : أجر له خمسة عشر دينارا في كل شهر
قال أبو ذر : فكنت أقبضها لابن أبي الدنيا إلى أ ن مات .
وقال ابن النديك : كان يؤدب المكتفي بالله ، وكان ورعا زاهدا عالما بالاخبار والروايات .
وقال الحافظ ابن كثير : الحافظ المصنف في كل فن المشهور بالتصانيف الكثيرة ، النافعة الشائعة الزائعة في الرقاق وغيرها ، وكان صدوقا حافظا ذا مروءة .
وقال الذهبي في تذكرة الحفاظ : كان صدوقا أديبا إخباريا ، كثير العلم - حديثه في غاية العلو ، لابن البخاري ، بينه وبينه أربعة أنفس .
وقال جمال الدين أبو المحاسن بن تغري بردي : كان مؤدبا لجماعة من أولاد الخلفاء ، منهم المعهم المعتضد ، وابنه المكتفي ، وكان عالما زاهدا ، ورعا عابدا ، وله التصانيف الحسان والناس بعده عيال عليه في الفنون التي جمعها ، وروي عنه خلق كثير ، واتفقوا على ثقته وصدقه وأمانته .

(1/6)

--------------------------------------------------------------------------------

وقال الزركلي : كان من الوعاظ العارفين بأساليب الكلام ، وما يلائم طبائع الناس .
وقال عنه صاحب المنتظم : كان ابن أبي الدنيا يقصد حديث الزهد والرقائق ، وكان لاجلها يكتب عن البرجلاني ويترك عفان بن مسلم .
مؤلفاته و آثاره العلمية
... كان لنشأة ابن أبي الدنيا بهذه الكيفية الاثر العظيم في تنوع كتاباته ، فعدد مؤلفاته يربوا أو ينيف على الثمانين ومائة كتاب ورسالة قال الذهبي عن مؤلفاته: َتَصَانِيْفه كَثِيْرَةٌ جِدّاً، فِيْهَا مُخَبّآت وَعجَائِب. و إليكم تَرْتِيْب مصنفَاته عَلَى المعجم:
الأَدب
اصطنَاع المَعْرُوف
الأَشرَاف
أَخْبَار ضَيْغم
إِصْلاَح المَال
الأَنوَاء
أَخْبَار المُلُوك
الأَخلاق
الإِخوَان
الانفرَاد
أَخْبَار الثَّوْرِيّ
الأَلويَة
الأَوْلِيَاء
الأَمْر بِالمَعْرُوف
الأَلحَان
الأَحزَان
أَخْبَار أُوَيْس
أَخْبَار مُعَاوِيَة
الأَضحيَة
الإِخلاص
الأَيَّام وَاللَّيَالِي
أَهوَال القِيَامَة
أَعلاَم النُّبُوَّة
إِنزَال الحَاجَة بِاللهِ
أَخْبَار قُرَيْش
أَخْبَار الأَعرَاب
إِعَطَاء السَّائِل
انقلاب الزَّمَان
أَعقَاب السُّرُور وَالأَحزَان وَالبكَاء
التَّوبَة
التهجد
التفكر وَالاعتبَار
التعَازي
تَارِيْخ الخُلَفَاء
التَّارِيْخ
تغيُّر الإخوَان
تغيير الزَّمَان
التَّقْوَى
تعبِير الرُّؤيَا
التَّشمس
التَّوَكُّل
الجوع
الجِهَاد
الجفَاة عِنْد المَوْت
الجيرَان
حسن الظَّنّ
الحذر وَالشَّفقَة
حلم الحكمَاء
الحلم
حلم الأَحْنَف
حروف خلف
الحوائِج
الخُلَفَاء
الخَافقين
الخمُوْل
الخبز الخَاتم
دلاَئِل النُّبُوَّة
الدّين وَالوَفَاء
الدُّعَاء
ذم الدُّنْيَا
ذم الشهوات
ذم المسكر
ذم البغي
ذم الغيبَة
ذم الحسد
ذم الفَقْر
ذم الرَّيَاء
ذم الرِّبَا
ذم الضحك
ذم البُخْل
الذّكر
الرُّهبَان
الرُّخْصَة فِي السَّمَاع
الرَّمْي
الرَّهَائِن
الرِّضَا
الرِّقَّة
الزُّهْد
الزَّفير
السُّنَّة
السَّخَاء
الشُّكر
الشَّيب
شرف الفَقْر

(1/7)

--------------------------------------------------------------------------------

الصَّمت
الصَّدَقَة
صدقَة الفطر
الصبر
صفَة الجَنَّة
صفَة النَّار
صفَة النَّبِيّ -صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ
الصَّلاَة عَلَى النَّبِيِّ صلَّى الله عليه وَسلَّم
الطَّبَقَات
الطَّواعِين
العُزلَة
العزَاء
عقوبَة الأَنْبِيَاء
العقل
العوائِد
العقوبَات
العيَال
العبَّاد
العوذ
العيدين
العِلْم
عَاشُورَاء
العفو
عَطَاء السَّائِل
العمر وَالشَّبَاب
فضل العَبَّاس
الفتوَى
الفرج بَعْد الشِدَّة
فضل العشر
فضل رَمَضَان
فضَائِل عليّ
فضل لاَ إِلَهَ إِلاَّ الله
الفَوَائِد
الفتُوْنَ
فضَائِل القُرْآن
القصّاص
قَضَاء الحوائِج
قصر الأَملِ
قرَى الضَّيف
القُبُوْر
القنَاعَة
كَرَامَاتَ الأَوْلِيَاء
المدَارَة
مَنْ عَاشَ بَعْدَ المَوْتِ
المحتضرين
المرض وَالكفَّارَات
المَوْت
المتمنين
مكَائِد الشَّيْطَان
المَطَر
المَنَامَات
مَقْتَل عليّ
مَقْتَل عُثْمَان
مَقْتَل الحُسَيْن
مَقْتَل طَلْحَة
مَقْتَل الزُّبَيْر
مَقْتَل ابْن الزُّبَيْرِ
مَقْتَل ابْن جُبَيْر
كِتَاب المُروءة
المَجُوْس
معَارض الكلامَ
المملوكين
المَغَازِي
المنتظم
المنَاسك
مكَارم الأَخْلاَق
مجَابِي الدَّعوَة
محَاسبَة النفس
المعيشة
النَّوَادر
النَّوَازع
الهُم وَالحزن
الهدَايَا
الوَرَع
الوصَايَا
الوقف وَالابْتِدَاء
الوجل
اليَقين
ما اقتناه الذهبي من مؤلفات ابن أبي الدنيا
قال الذهبي في السير: وَقَعَ لِي مِنْ تَصَانِيْف ابْن أَبِي الدُّنْيَا:
القنَاعَة
قصر الأَمل
مُجَابِي الدعوَة
التَّوَكُّل
الوجل
ذم الملاَهِي
الصَّمت
الفرج بَعْد الشِدَّة
قِرَى الضَّيف
مَنْ عَاشَ بَعْدَ المَوْت
المحتضرين
المدَارَة) بفَوْت
محَاسبَة النفس
ذم المسكر
اليَقين
التَّوبَة
الشكر
المَوْت
القُبُوْر
العزلَة
وَأَشيَاء
وفاته

(1/8)

--------------------------------------------------------------------------------

... قال القاضي أبو الحسن : وبكرت إلى إسماعيل بن إسحاق القاضي يوم مات ابن أبي الدنيا ، فقلت له : أعز الله القاضي مات ابن أبي الدنيا ، فقال رحم الله أبا بكر مات معه علم كثير ، يا غلام امض إلى يوسف حتى يصلي عليه ، فحضر يوسف ابن يعقوب فصلى عليه في الشونيزية ، ودفن فيها سنة ثمانين .
قال الخطيب : هذا وهم . كانت وفاة ابن أبي الدنيا في سنة إحدي وثمانين ومائتين ، كذلك أخبرنا الحسن بن أبي بكر ، عن أحمد بن كامل القاضي ، قال : سنة إحدي وثمانين ومائتين فيها مات أبو بكر بن أبي الدنيا القرشي مؤدب المعتضد .
وقال الذهبي : مات في جمادى الأولى سنة إحدي وثمانين ومائتين.
مصادر ترجمته
سير أعلام النبلاء 13/397- 404 الترجمة: 192
تاريخ بغداد 10 / 89 ، 91 رقم الترجمة: 5209 ،
تذكرة الحفاظ 2 / 677 - 679
الجرح والتعديل 5 / 163 ،
طبقات الحنابلة 1 / 192 - 195
المنتظم 5 / 148 - 149 ،
العبر 2 / 65 ،
فوات الوفيات 2 / 228 ،
النجوم الزاهرة 3 / 86 ،
البداية والنهاية 11 / 71 ،
تهذيب التهذيب 6 / 12 ،
طبقات الحفاظ 294 ،
خلاصة تهذيب الكمال 213 .
و كتبه

د. عصمت الله
مجمع البحوث الإسلامية
الجامعة الإسلامية العالمية
إسلام آباد
Drismat313@yahoo.com

(1/9)


أسماء مصنفات ابن أبي الدنيا على حروف المعجم للحافظ المزي

[ فهرس المحتويات ]

أسماء مصنفات ابن أبي الدنيا على حروف المعجم للحافظ المزي

بقلم: محمد زياد التكلة

أسماء مصنفات أبي بكر عبد الله بن محمد بن عبيد بن أبي الدُّنْيا
على حروف المعجم للحافظ المِزِّي
ومعها
معجم مصنفات ابن أبي الدنيا

الحمد لله، والصلاة والسلام على مصطفاه، وعلى آله وصحبه ومن والاه.

أما بعد:

فهذه فهرسة لكتب الإمام الحافظ المصنف المكثر أبي بكر عبد الله بن محمد بن أبي الدُّنيا (ت281)، سمَّى له 167 كتاباً، لم يذكر كاتبها اسمه، ولكن خطُّه المليح المتقن معروف، فهو خط الإمام الحافظ أبي الحجاج يوسف بن عبد الرحمن المِزِّي رحمه الله تعالى (ت742)، ولمّا لم يَنْسِبْها لأحدٍ استدللتُ ورجّحتُ أنها من جمعه، مع قرائن أخرى.

وهي من مخطوطات المكتبة العمرية، مجموع 42 (ق56-59).

وكتب المِزِّي على الغلاف: «وقف بالضيائية بدمشق على من ينتفع به من المسلمين، لا يُعار إلا برهن؛ إلا أن يكون فقيراً صالحاً، ويُقَدَّم على الغنيّ». وهذا من ديانته ونُصحه المعروف، تغمّده الله برحمته وإحسانه.

وذكر لبعض الكتب رموزاً، وهي: (م)، (مح)، وأرقاماً من 1 إلى 3، ولا أتيقن معناها، ولكن أظن أن ما عليه (م): أنه مسموع للكاتب، و(مح) لعله لما سمعه وحصّل نسخة منه، وبجانبه الرقم لعله لعدد المرات التي سمع فيها الجزء أو عدد شيوخه فيه، أو تجزئة النسخة، والله أعلم[1].

وحافظت على الرموز كما هي.

وسبق أن نشر هذه الفهرسة الدكتور صلاح الدين المنجد رحمه الله (ت1431) في مجلة مجمع اللغة العربية بدمشق (ص579 مجلد 47 سنة 1974م)، باسم: معجم مصنفات ابن أبي الدنيا، ولكن على نشرته ملاحظات[2].

• وقد ترجم الحافظُ المزي لابن أبي الدنيا في تهذيب الكمال (16/72).

ومن عيون مصادر ترجمته: تاريخ بغداد (10/89 مصر، 11/293 بشار)، وذكر ابن أبي الدنيا لأبي موسى المديني (طبع ضمن مجموعة أجزاء حديثية بتحقيق مشهور سلمان 1/349)، وسير أعلام النبلاء (13/397).

ومما قال المزي في التهذيب: صاحب التصانيف المشهورة المفيدة.

وقال الذهبي في السير: وتصانيفه كثيرة جداً، فيها مخبَّآت وعجائب. وسرد منها أكثر من مائة وستين، قائلا: ترتيب مصنفاته على المعجم..، فسردها على الحرف الأول فقط، بخلاف المزي الذي رتبها على الحرف الأول فالثاني (في الأغلب).

ويُشبه أن يكون الذهبي استفاد مما كتبه المزي، فإنه لم يزد عليه، اللهم إلا اختلاف بعض أسماء الكتب، وتكرار بعض الكتب، وفات الذهبي أشياء قليلة[3].

* وأما الحافظ المزي فهو من الشهرة بمكان، وتوسع في ترجمته صاحبه الذهبي في ذيل تاريخ الإسلام، وله ترجمة جيدة في مقدمة تحقيق تهذيب الكمال.

* وإتماماً للفائدة فقد ألحقتُ المخطوطة المحققة بمعجمٍ مختصر صنعتُه لأسماء كتب ابن أبي الدنيا، مستفيداً من جهود من سبقني، وزدت عليهم أشياء وتنبيهات، غفر الله لي ولهم.أ.هـ

بداية المخطوط

بسم الله الرحمن الرحيم، ربِّ يسِّر
أسماء مصنفات أبي بكر عبد الله بن محمد بن عبيد بن أبي الدنيا
على حروف المعجم

(أ) أخبار أُويس، أخبار الجفاة عند الموت، أخبار الخلفاء، أخبار سفيان، أخبار ضيغم، أخبار قريش، أخبار معاوية، أخبار الملوك، الإخوان والمعاطف، الإخلاصمح2، الأخلاق، الأدب، الأشراف، التشمس[4]، اصطناع المعروفم1، إصلاح المال، الاعتبار وأعقاب السرور والأحزانم، الأعراب، الألحان، إعطاء السائل، الأمر بالمعروفم، الأنواء، الأموال، الألوية، الأهوال، الأولياءم، إنزال الحاجة بالله، انقلاب الزمان، الأضاحي.

(ت) التاريخ، تاريخ الخلفاء، التعازي، تغيير الزمان، تغير الإخوان، التفكر والاعتبارم، التقوىم2، التهجد وقيام الليلمح2، التوبةم، التوكلم.

(ج) الجهاد، الجوعمح2، الجيران.

(ح) الحذر والشفقةم2، حروف خَلَف، حسن الظن باللهمح2، الحلم وذم الفحشم3، حلم الحلماء، حلم الأحنف بن قيس، حلم معاوية2، الحوائج، الحيوان.

(خ) الخاتم، الخائفينم، الخلفاء، الخمول والتواضعم2، الخير.

(د) الدعاءم1، دلائل النبوة، الدَّيْن.

(ذ) الذكرم، ذم البخل، ذم البغيم، ذم الدنيام، ذم الرياء، ذم الربا، ذم الضحك، ذم الغيبة، ذم الحسد، ذم الشهوات، ذم الفقر، ذم المسكرم2، ذم الملاهيم3.

(ر) الرخصة في السماع، الرضا عن اللهم2، الرقة، الرقائق، الرمي، الرهائن، الرهبان، الرؤيا.

(ز) الزهد، الزفير.

(س) سواد الشيب، السنة، السخاء.

(ش) شرف الفقر، الشكرم1.

(ص) الصبرمح2، الصدقة، صدقة الفطر، صفة الجنةمح، صفة النارمح2، صفة النبي صلى الله عليه وسلمم، الصمتم، الصلاة على النبي صلى الله عليه وسلم.

(ط) الطبقات، الطواعين.

(ع) العزلةم، العفو وذم الغضبم، العقل وفضلهمح1، العقوباتمح، عقوبة الأنبياء، العمر والشيب والشبابمح، العلم، العوابد، العوذ، العيال، العيدين.

(ف) الفتوى، الفنون، الفرج بعد الشدةم، فضل عاشوراء، فضائل العباس، فضائل عشر ذي الحجةم، فضائل علي، فضائل رمضانم، فضائل لا إله إلا الله، فضائل القرآن، الفوائد.

(ق) القبورم2، قرى الضيفم، القصاص، قصر الأملم، قضاء الحوائجم -وهو بعض الاصطناع-، القناعةم، القيامة.

(ل) الليالي والأياممح2.

(م) المتمنينمح2، مجابي الدعوةم، المجوس، محاسبة النفسم2، المحتضرينمح2، المروءة، مداراة الناسم2، المرض والكفاراتمح2، المطرمح، معاريض الكلام، المعيشة، المغازي، مقتل الحسين، مقتل الزبير، مقتل ابن الزبير، مقتل سعيد بن جبير، مقتل طلحة، مقتل عثمان، مقتل علي، مقتل عمر، مكارم الأخلاق، مكائد الشيطانمح، المملوكين، المناسك، المناماتم، من عاش بعد الموتمح، المنتظم، مواعظ الخلفاء، الموتمح2.

(ن) النوادر، النوازع والرعاية.

(هـ) الهدايام1، الهواتف، الهم والحزنم.

(و) الوجلم، الورعمح2، الوصايا، الوقف والابتداء.

(ي) اليقينم1.

[1] ورأيتُ سماع الحافظ المزي على بعض كتب ابن أبي الدنيا المعلمة بالرموز هنا، وهي: ذم المسكر، وقرى الضيف، والورع، ورأيت بخطه على جزء فضل العقل نقلاً لسماعٍ تقدمه.

علماً بأن غالب من طبع كتب ابن أبي الدنيا أهمل إثبات السماعات رغم أهميتها، بل المؤسف أن نسبة كبيرة من تلك الطبعات هي طبعات تجارية غير علمية، وفيها تحريف وسقط غير يسير.

ولذلك اضطررت لجرد السماعات من مصوراتي لأكثر من ثلاثين كتاباً لابن أبي الدنيا، وهي لنحو نصف المطبوع من كتبه.

وللعلم فإن الذهبي سمى جل الكتب التي وقعت له من مصنفات ابن أبي الدنيا، وكلها معلم عليها هنا، ومعلومٌ أن الذهبي صاحب المزي وبلديُّه، وسعة اطلاعهما على الكتب مشهور، رحمهما الله رحمة واسعة.

[2] منها أنه لم يتعرف على كاتب الفهرسة، وأنه أقحم الكثير في المتن من غيره -وإن كان ميَّز غالبه، ولكن فاته تمييز بعضها، ووقع في التكرار-، ولم يلتفت للرموز المذكورة في المخطوطة أو يُشر إليها.

ولكن يبقى له فضل السبق، وبذل جهداً طيباً، خصوصاً مع ملاحظة إمكانات وقته، ومن الواضح أن اهتمامه كان بموضوع المخطوط أكثر من المخطوط ذاته.

[3] وصرَّح الذهبي أنه اعتمد على الحافظ المزي في جمع شيوخ ابن أبي الدنيا والرواة عنه في تهذيب الكمال، وقد تعب المزي في ذلك بشكل ملموس لم يُسبق إليه، فهذا الجهد وذاك التصريح بالنقل يُمكن الاستئناس به في إثبات نسبة جمع المؤلفات للمزي، لأن استقصاء شيوخه لا يكون إلا بعد استقصاء كتبه، ومثله أنه أيضاً يعتني بالرموز في كتبه.

[4] هكذا ذكر الكتاب هنا، ومحله في حرف التاء، إلا إن كان له اسم آخر، مثل: الإشماس.

المصدر: الألوكة
رابط الموضوع: http://www.alukah.net/library/0/43752/


المطبوع من مؤلفات الحافظ ابن أبي الدنيا، بقلم: محمد رمضان يوسف

[ فهرس المحتويات ]

المطبوع من مؤلفات الحافظ ابن أبي الدنيا، بقلم: محمد رمضان يوسف

بقلم: أ. محمد خير رمضان يوسف

الحافظ أبو بكر عبدالله بن محمد بن عبيد بن سفيان القرشي البغدادي (208 - 281هـ)، يعدُّ من عباقرة التأليف والتصنيف في تاريخنا الإسلامي، أما التأليف، فقد عدد له الباحثون أكثر من مائتي كتاب.

وأما التصنيف، فقد كتب في موضوعات جديدة، وأعدَّها ورتبها في كتب مستقلة، لم تكن أمثالها معروفة في عصره (القرن الثالث الهجري)، بل إن كثيرًا منها - حتى الآن - يثير الدهشة والاستغراب، للعبقرية الفذة في الاختيار والتبويب والتصنيف، وهي في مضمونها أيضًا تحوي أخبارًا وحكايات فريدة وغريبة، نقلها منه كثير من العلماء ورواة الأخبار.

وقد صدق الذهبي عندما قال في ترجمته: إن تصانيفه كثيرة جدًّا، فيها مُخبَّآت وعجائب!

وإذا كانت الموضوعات التي تطرق لها فريدة في بابها، فإنها ما زالت تحتفظ بهذا العنصر حتى عصرنا هذا؛ مثل: "إنزال الحاجة بالله"، و"الاعتبار وأعقاب السرور والأحزان"، و"انقلاب الزمان"، و"تغير الإخوان"، و"الجوع"، و"الحذر والشفقة"، و"ذم الضحك"، و"الزفير"، و"كتاب المحتضَرين"، و"الهم والحزن"، وغيرها كثير.

وبعضها لم يتكرَّر التطرق إليها حتى الآن في مؤلفات منفردة، والبعض الآخر قليلاً ما تطرق إليها؛ مثل كتاب "الرَّقَّة والبكاء"، الذي لم يكتب فيه بعده سوى موفق الدين بن قدامة المقدسي صاحب المغني، وقد وفقني الله لتحقيقها.

ولا أعرف مؤلفًا على مدى التاريخ الإسلامي - في حدود مطالعاتي - أبدع في التأليف والتصنيف في الرقائق مثل ابن أبي الدنيا!

لقد كان بحرًا في الروايات والأخبار، وكان يؤدب غير واحد من أولاد الخلفاء، وكان إذا جالس أحدًا، إن شاء أضحكه، وإن شاء أبكاه في آنٍ واحد، لتوسعه في الأخبار!

بقي أن نعرج على موضوعنا، الذي هو ذكر ما طبع من مؤلفات هذا العالم الجليل، الذي قد يبعث ما يذكر هنا إلى الحزن والاكتئاب، عندما يُعرف أنه من بين مؤلفاته الكثيرة هذه، لم يُطبَع سوى تسعة وثلاثين كتابًا! كثير منها تكرر تحقيقها، وبعضها تكرر التحقيق فيها أربع مرات، وما زال التكرار واردًا، بينما ترقد بقية مخطوطاته في خزائن مكتبات المخطوطات، وقد كان الباعث على رصد هذه المؤلفات أمرين:

1- عمل فهرس بالأحاديث التي رواها ابن أبي الدنيا، فليس له مسند مستقل، بل إن ما رواه من الأحاديث موزَّع بين كتبه الكثيرة المشتتة، وقد اكتويتُ بنار البحث عن أحاديث رواها، عند تحقيق أحد كتبه، فرغبت أن أسهِّل على إخواني الباحثين، وأُبرِّد أفئدتهم في ذلك، وأقدم ما رواه في فهرست شامل لأطراف الأحاديث التي وردت في كتبه المطبوعة. وسيصدر عن دار ابن حزم في لبنان، إن شاء الله.

2- طلبت مخطوطة له لتحقيقها - بعد رجاء وإذلال نفسٍ - من أحد مراكز المخطوطات العربيةً، فوصَلتني صورتها، ثم تبيَّن أنها قد حققت في الهند منذ سنوات! وكنت أقول لنفسي: إن الجهد الذي بذلته في البحث عما طبع كان كافيًا للبَدْء في تحقيق ما لم أره مطبوعًا، فكيف بمن لا يقدر على هذا البحث، أو لا تتوافر لديه مفردات البحث ومصادره في مثل هذا؟.

ثم كانت هذه القائمة التي لا تخفى فائدتها.

أما المصادر التي اعتمدت عليها في بيان ما هو مطبوع من كتب الحافظ ابن أبي الدنيا، فهي:

1- ذخائر التراث العربي الإسلامي، لعبدالجبار عبدالرحمن، وهذا بالنسبة للطبعات القديمة.

والغريب ألا يورد صاحب "معجم المطبوعات العربية والمعربة" أي عنوان من عناوين كتبه!

2- مكتبة الملك عبدالعزيز العامة.

3- مكتبة الملك فهد الوطنية.

4- كبريات المكتبات التجارية بالرياض.

5- المعرض الدولي السابع للكتاب، الذي أقيم في جامعة الملك سعود في رجب 1414هـ، ولم أتمكن من رصد بيانات الطبعات المكررة كلها للكتب التي رأيتها هناك، نظرًا لصعوبة الموقف!

وهذه قائمة بمؤلفات ابن أبي الدنيا المطبوعة:

• الإخلاص والنية:

حققه وعلق عليه إياد خالد الطباع - دبي: مركز جمعة الماجد للتراث والثقافة، دمشق: دار البشائر، 1413هـ، 95 ص.

• الإخوان:

تحقيق وتعليق محمد عبدالرحمن طوالبة، إشراف ومراجعة نجم عبدالرحمن خلف - القاهرة: دار الاعتصام، 1408هـ.

• الإشراف في منازل الأشراف:

تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1410هـ، 240ص.

طبعة أخرى: قدم له وحققه وعلق عليه نجم عبدالرحمن خلف - الرياض: مكتبة الرشد، 1411هـ، 454 ص.

• إصلاح المال:

تحقيق ودراسة مصطفى مفلح القضاة - المنصورة، مصر: دار الوفاء، 1410هـ، 483 ص ؛ (أضواء على الاقتصاد الإسلامي 10).

• الاعتبار وأعقاب السرور والأحزان:

قدم له وحققه وعلق عليه نجم عبدالرحمن خلف - بيروت: مؤسسة الرسالة، عمان: دار البشير، 1413هـ، 140ص.

• الأهوال

دراسة وتحقيق وتعليق مجدي فتحي السيد - الجيزة: مكتبة آل ياسر، 1413هـ، 319 ص.

• الأولياء:

تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1407هـ، 111 ص.

• التهجد وقيام الليل:

تحقيق ودراسة مصلح بن جزاء بن فدغوش الحارثي، إشراف عبدالعزيز بن راجي الصاعدي - المدينة المنورة، قسم الدراسات العليا، شعبة السنة، 1412هـ، 675 ورقة - (رسالة ماجستير).

• التواضع والخمول:

تحقيق وتعليق لطفي محمد الصغير، بإشراف نجم عبدالرحمن خلف - القاهرة: دار الاعتصام، 1408هـ، 289ص.

• التوبة:

تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1411هـ، 192 ص.

• التوكل على الله:

تحقيق وتعليق جاسم الفهيد الدوسري - الكويت: دار الأرقم، 1404هـ، 115 ص.

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1406هـ، 70 ص.

طبعة أخرى: تحقيق وتعليق جاسم الفهيد الدوسري - بيروت: دار البشائر، 1407هـ، 104 ص.

• حسن الظن بالله:

تحقق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1408هـ، 128 ص.

ط2: حققه وعلق عليه وخرَّج أحاديثه مخلص محمد - الرياض: دار طيبة، 1408هـ، 149 ص.

• الحِلم:

تحقيق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1406هـ، 80 ص.

• ذم البغي:

قدم له وحققه وعلق عليه نجم عبدالرحمن خلف - الرياض: دار الراية، 1409هـ، 128 ص.

• ذم الدنيا:

تحقيق الموكر - لوس أنجلوس: جامعة كاليفورنيا، 1393هـ، 385 ص - (رسالة دكتوراه).

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - الرياض: مكتبة الساعي، 1408هـ، 192 ص.

• ذم الغيبة والنميمة:

تحقيق وتعليق نجم عبدالرحمن خلف - القاهرة: دار الاعتصام - 139هـ، 224 ص.

طبعة أخرى بعنوان: "الغِيبة والنميمة" ينظر هناك.

• ذم المسكر:

قدم له وحققه وعلق عليه نجم عبدالرحمن خلف - الرياض: دار الراية، 1409هـ، 119ص.

طبعة أخرى: حققه وعلق عليه ياسين محمد السواس - بيروت: دار البشائر، 1412هـ، 88 ص.

• ذم الملاهي:

لندن: نشره روبسون، مع ترجمة إنجليزية عام 1357هـ، معه: بوارع الإلماع/ لمجد الدين الطوسي.

طبعة أخرى: دراسة وتحقيق محمد عبدالقادر عطا - القاهرة: دار الاعتصام، 1407هـ، 95 ص.

• الرضا عن الله بقضائه:

تحقيق ضياء الحسن السلفي - الدار السلفية، 1410هـ، 152 ص.

طبعة أخرى: تحقيق سعيد اللحام - بيروت: دار الفكر اللبناني، 1412هـ، 112ص - (المكتبة الإسلامية).

• الرقة والبكاء:

تحقيق محمد خير رمضان يوسف - الرياض: مكتبة العبيكان، 1414هـ.

• الشكر لله عز وجل:

القاهرة: مكتبة المعاهد العلمية، 1349هـ، 42 ص.

طبعة أخرى: القاهرة: مطبعة المنار: نشر محمد أمين رمضان المدني، 1349هـ، 104 ص.

طبعة أخرى: عُنِي بإخراجه أحمد محمد طاحون - جدة: دار الشروق، [1398هـ]، 119 ص.

ط2: عُنِي بإخراجه أحمد محمد طاحون - القاهرة: مكتبة ومعرض الهدايا، 1402هـ، 123ص.

طبعة أخرى: تحقيق بدر بن عبدالله البدر - الكويت: مكتبة ابن تيمية، 1405هـ.

طبعة أخرى: حققه وعلق عليه ياسين محمد السواس؛ راجعه وخرج أحاديثه عبدالقادر الأرنؤوط - دمشق، بيروت: دار ابن كثير، 1405.

ط2: حققه وعلق عليه ياسين محمد السواس - البيانات السابقة نفسها - 1407هـ، 196 ص.

طبعة أخرى: تحقيق طارق الطنطاوي - القاهرة: مكتبة القرآن، 1412هـ، 95 ص.

• الصمت وحفظ اللسان:

تحقيق وتعليق محمد أحمد عاشور - القاهرة: دار الاعتصام، 1406هـ، 365ص.

طبعة أخرى بعنوان: الصمت وآداب اللسان/ دراسة وتحقيق نجم عبدالرحمن خلف - بيروت: دار الغرب الإسلامي، 1406هـ، 754 ص.

ط2، مزيدة ومنقحة؛ تحقيق وتعليق محمد أحمد عاشور، القاهرة: دار الاعتصام، 1408هـ، 365 ص.

• العقل وفضله:

عرَّف الكتاب وترجم للمؤلف وصحَّحه محمد بن زاهد الكوثري - القاهرة: مكتبة نشر الثقافة الإسلامية، 1365هـ، 32 ص.

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1408هـ، ص 1 - ص71.

يليه: كتاب اليقين/ للمؤلف نفسه.

طبعة أخرى: حققه وعلق عليه لطفي محمد الصغير، أشرف عليه وترجم لمؤلفه نجم عبدالرحمن خلف - الرياض: دار الراية، 1409هـ، 96 ص.

• العمر والشيب:

قدَّم له وحققه وعلق عليه نجم عبدالرحمن خلف - الرياض: مكتبة الرشد، 1412هـ، 108 ص.

• العيال:

قدم له وحققه وعلق عليه نجم عبدالرحمن خلف - الدمام: دار ابن القيم، 1410هـ، مجلدان (1032) ص؛ (من أصولنا الإسلامية في بناء الأسرة والنشء).

• الغيبة والنميمة

حققه وعلق عليه عمرو علي عمر - بومباي: الدار السلفية، 1409هـ، 168 ص.

طبعة أخرى بعنوان "ذم الغيبة والنميمة" ينظر هناك.

• الفرج بعد الشدة:

الله آباد (الهند)، 1313هـ.

طبعة أخرى: أحمد آباد: مطبعة اندا أحمدي، 1323هـ، 40 ص.

طبعة أخرى: القاهرة: المطبعة المحمودية، 1354هـ.

طبعة أخرى: تحقيق عماد فره؛ قدم له وراجعه حسن عبدالعال - طنطا: مكتبة الصحابة، 1405هـ.

ط2: خرَّجه وعلق عليه أبو حذيفة عبيدالله بن عالية - القاهرة: دار الريان للتراث، 1408هـ، 96ص.

وقد اختصر هذا الكتاب الإمام السيوطي، وسَمَّى مختصره: "الأرج في الفرج"، وصدر في طبعة قديمة بالقاهرة: المطبعة الأدبية، مع: تفريح المهج بتلويح الفرج: الجامع للكتب الثلاثة.

كما نشرته المكتبة العربية بدمشق سنة 1350هـ.

وأصدرته حديثًا مكتبة الثقافة الدينية بالقاهرة سنة 1407هـ.

كما أصدرته دار الكتب العلمية ببيروت سنة 1408هـ بدراسة وتحقيق مصطفى عبدالقادر عطا.

• قضاء الحوائج:

تحقيق وتعليق مجدي السيد إبراهيم - الرياض: مكتبة الساعي، 1406هـ، 99 ص.

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1406هـ، 99 ص.

طبعة أخرى: تحقيق ودراسة عمرو عبدالمنعم - جُدَّة: مكتبة القلم؛ القاهرة: مكتبة ابن تيمية، 1414هـ، 128 ص.

• القناعة والتعفف:

تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1409هـ، 112 ص.

• مجابو الدعوة:

تحقيق عبدالرحمن شرف الدين - بومباي: دار القيِّمة، 1391هـ (طبع بعنوان: كتاب مجابي الدعوة).

طبعة أخرى: دراسة وتحقيق محمد عبدالقادر عطا - بيروت: دار الكتب العلمية، 1406هـ، 192 ص.

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - الرياض: مكتبة الساعي، 1407هـ، 144 ص.

طبعة أخرى: حققه وعلق عليه مكتب التحقيق في مؤسسة الرسالة - بيروت: المؤسسة، 1407هـ، 114ص.

• مجموعة الرسائل:

طبعت في مصر، 1354هـ.

تشمل: التوكل على الله، الحِلْم، حسن الظن بالله تعالى، قضاء الحوائج، الأولياء.

ط، جديدة: القاهرة: مكتبة الكليات الأزهرية؛ بيروت: دار الندوة الإسلامية، 1408هـ، 149 ص.

• محاسبة النفس:

تحقيق المستعصم بالله أبي هريرة مصطفى بن علي بن عوض - بيروت: دار الكتب العلمية، 1406هـ، 96 ص، (طبع بعنوان: محاسبة النفس والإزراء عليها).

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - الرياض: مكتبة الساعي، 1407هـ، 96 ص.

طبعة أخرى: دراسة وتحقيق أبي حاتم عبدالله الشرقاوي - بيروت: مؤسسة الكتب الثقافية، 1408هـ، 136 ص.

• المرض والكفارات:

تحقيق عبدالوكيل الندوي - بومباي: المكتبة السلفية، 1411هـ، 231 ص.

• مكارم الأخلاق:

حققه وشرحه وقدم له جيمز. أ. بلمي - فيسبادن، ألمانيا: توزيع فرانز شتاينر، 1393هـ، ي - يو، 174، 110 ص (مع ترجمة بالإنجليزية)، ويبدو أن مكتبة ابن تيمية بالقاهرة قد أعادت طبعه.

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1410هـ، 192 ص.

• مكائد الشيطان:

جمع وتحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1411هـ، 112 ص.

• من عاش بعد الموت:

القاهرة، 1325هـ

طبعة أخرى: دراسة وتحقيق وتعليق مصطفى عاشور - الرياض: مكتبة الساعي، 1407هـ، 93 ص.

طبعة أخرى: دراسة وتحقيق وتعليق مصطفى عاشور - القاهرة: مكتبة القرآن، 1407هـ، 90 ص.

• المنامات:

تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1409هـ، 239 ص.

• موسوعة رسائل ابن أبي الدنيا:

تحقيق محمد عبدالقادر عطا وآخرين - بيروت: مؤسسة الكتب الثقافية، 1414هـ، 5 مج.

المحتويات:

مج1: اليقين، حسن الظن، القناعة والتعفف، العقل وفضله.

مج2: ذم الدنيا، الغِيبة والنميمة، إصلاح المال، قضاء الحوائج.

مج3: الرضا عن الله، الشكر، الحلم، الفرج بعد الشدة، من عاش بعد الموت.

مج4: مجابي الدعوة، الأولياء، الهواتف، المنامات.

مج5: الصمت وآداب اللسان.

• الهم والحزن:

تحقيق مجدي فتحي السيد - القاهرة: دار السلام، 1412هـ، 130 ص.

• الهواتف:

تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1408هـ، 160 ص.

• الورع:

تحقيق الحافظ عزيز (بيك) - حيدر آباد: المكتبة العزيزية، 1408هـ.

طبعة أخرى: تحقيق وتعليق أبي عبدالله محمد بن حمد الحمود - الكويت: الدار السلفية، 1408هـ، 158 ص.

طبعة أخرى: حققه وخرَّج أحاديثه مسعد عبدالحميد السعدني - القاهرة: مكتبة القرآن، 1413هـ، 96 ص.

• اليقين:

القاهرة: مطبعة أنصار السنة المحمدية، 1358هـ، 158 ص.

طبعة أخرى: تحقيق أبي هاجر محمد السعيد بن بسيوني زغلول - بيروت: دار الكتب العلمية، 1407هـ، 78 ص.

طبعة أخرى: تحقيق وتعليق مجدي السيد إبراهيم - القاهرة: مكتبة القرآن، 1408هـ، ص 73 - ص126؛ طبع مع كتاب: العقل وفضله/ للمؤلف نفسه.

نشر في مجلة "عالم الكتب" بالرياض: المجلد 16 العدد 3

(ذو القعدة ذو الحجة 1415هـ/ مايو - يونيو 1995م)

المصدر: الألوكة
رابط الموضوع: http://www.alukah.net/culture/0/76921/


اصطناع المعروف

بسم الله الرحمن الرحيم، باب فضل اصطناع المعروف، باب الضحك،

باب اصطناع المعروف إلى من هو أهله، باب في الحوائج

الجزء الثاني، باب طلب الحوائج إلى حسان الوجوه، باب في شكر الصنيعة، باب من أنظر معسرا


إصلاح المال

باب أخذ المال من حقه،

باب فضل المال، باب إصلاح المال

باب الرفق في المعيشة وحسن التدبير، باب الاحتراف

باب أفاضل التجارات، باب المذموم من التجارة

باب المماكسة في الابتياع، باب العقارات

باب الضياع، باب عمل اليد

باب القصد في المال، باب القصد في المطعم

باب القصد في اللباس، باب التركات

باب في كثرة المال، باب الفقر


الإخلاص والنية

الإخلاص والنية


الإخوان

باب ذكر المتحابين في الله عز وجل، وفضل منزلتهم عند الله عز وجل، باب الرغبة في الإخوان والحث عليهم.، باب من أمر بصحبته ورغب في اعتقاد مودته، باب إعلام الرجل أخاه بشدة مودته إياه.، باب اتفاق القلوب على المودة

باب في شدة الشوق إلى لقاء الإخوان والتسلي بمحادثتهم عن الهموم والأحزان، باب في زيارة الإخوان، باب في إغباب الزيارة.، باب في ذكر مصافحة أهل المودة.، باب مصافحة أهل المودة.، باب في معانقة الإخوان.

باب في بشاشة الرجل لأخيه وطلاقة وجهه إليه إذا لقيه، باب في تقبيل الإخوان.، باب في سخاء النفس بالبذل للإخوان.، باب في إطعام الطعام للإخوان وفضل ذلك والحث على الرغبة فيه، باب في تعاهد الإخوان بالكسوة


الإشراف في منازل الأشراف

الإشراف في منازل الأشراف


الاعتبار وأعقاب السرور والأحزان

الاعتبار وأعقاب السرور والأحزان


الأمر بالمعروف والنهي عن المنكر

الأمر بالمعروف والنهي عن المنكر


الأهوال

ذكر تقريب يوم القيامة

ذكر الصور، ذكر تبديل الأرض غير الأرض

ذكر البعث والنشور،

ذكر الحساب والعرض والقصاص

ذكر الموقف،

ذكر الحشر


الأولياء

الأولياء


التواضع والخمول

باب ما جاء في الخمول

باب ما جاء في الشهرة

باب التواضع، باب التواضع في اللباس

باب حسن الخلق

باب في الكبر،

باب الاختيال


كتاب التوبة

كتاب التوبة


كتاب التوكل على الله

كتاب التوكل على الله


الجوع

الجوع


الحلم

الحلم


الرضا عن الله بقضائه

الرضا عن الله بقضائه


الرقة والبكاء

ذكر البكاء من خشية الله وثوابه

استدعاء البكاء، أسباب البكاء

البكاء عند قراءة القرآن، من وعظ وبكى، من وعظ فاستمع الموعظة وبكى

البكاء في الصلاة، البكاء عند النداء على الصلاة

البكاء عند الطهور، إخفاء البكاء

البكاء على الذنوب، من أفسد عينيه البكاء

من بكى حتى أثرت الدموع في وجهه، من كان يديم البكاء، من عوتب على كثرة البكاء فأجاب عن ذلك

جماع من أخبار البكائين، بكاء آدم صلى الله عليه وسلم

بكاء نوح صلى الله عليه وسلم، بكاء داود صلى الله عليه وسلم ونوحه

بكاء يحيى بن زكريا صلى الله على محمد وعليه وسلم، بكاء الملائكة صلى الله عليهم، جامع من أخبار البكائين


الزهد لابن أبي الدنيا

الزهد لابن أبي الدنيا


الشكر

الشكر


الصبر والثواب عليه

الصبر والثواب عليه


الصمت وآداب اللسان

باب حفظ اللسان وفضل الصمت، باب النهي عن فضول الكلام، والخوض في الباطل، باب النهي عن الكلام فيما لا يعنيك

باب ذم المراء، باب ذم التقعر في الكلام، باب ذم الخصومات

باب الغيبة وذمها، باب تفسير الغيبة، باب الغيبة التي يحل لصاحبها الكلام بها، باب ذب المسلم عن عرض أخيه

باب ذم النميمة، باب ذم ذي اللسانين، باب ما نهي عنه العباد أن يسخر بعضهم من بعض

باب كفارة الاغتياب، باب ما أمر به الناس أن يستعملوا فيه أنفسهم من القول الحسن للناس أجمعين، باب ذم الفحش والبذاء

باب ما نهي أن يتكلم به، باب ذم اللعانين، باب ذم المزاح

باب حفظ السر، باب قلة الكلام والتحفظ في المنطق، باب الصدق وفضله

باب الوفاء بالوعد، باب ذم الكذب، باب ذم المداحين

باب جامع لما تقدم من الأبواب


العزلة والانفراد

مقدمة التحقيق

الجزء الأول من كتاب العزلة ولإنفراد

الجزء الثاني من كتاب العزلة والانفراد


العقل وفضله

العقل وفضله


العقوبات

أسباب العقوبات وأنواعها،

قصة آدم عليه السلام، نوح عليه السلام، هود ينصح قومه، الريح عقوبة عاد، آدم عليه السلام، عاد قوم هود،

ثمود قوم صالح، قوم لوط، يعقوب ويوسف عليهما السلام،

أيوب عليه السلام، يونس عليه السلام وقومه، قوم شعيب عليه السلام،

ابنا هارون عليه السلام، أول قصة سليمان بن داود عليهما السلام، أول قصة داود عليه السلام، من أخبار بني إسرائيل، الملائكة عليهم السلام،

شعيا وبنو إسرائيل، أصحاب السبت، مسخ وخسف، قارون، عقوبة ملكين، والد لوط عليه السلام، موسى وبنو إسرائيل، أصحاب الفيل،

فرعون، الظالم، تأخير العقوبة، أهل العقوبات، الفتن، آثار عصيان بني آدم على الحيوانات، ولاة الخير وولاة الشر، الأرض،

عقوبات في آخر الزمان، قوم موسى عليه السلام، في البيت الحرام والدعاء بالعقوبة، الوقوع في الصحابة رضي الله عنهم، قتل الولد، الاستهزاء، أنواع المعاصي،

شكوى يعقوب عليه السلام، وقت العذاب، الفتنة، إسرائيليات، المؤمن في الفتن، في زمن العقوبة، الاعتبار بالآخرين،

عدم استجابة الدعاء، بختنصر، جالوت، الذين تعرضوا لعثمان رضي الله عنه، تلفظه الأرض، من علامات الساعة، بنو إسرائيل، نوح عليه السلام، ضلال، وتقليد، الدعاء على الآخرين،

الربا، من أشراط الساعة، الزلزال، عقوبة عدم تسبيح الطيور، المسخ، ابنا هارون عليه السلام، الدعاء من سبل النجاة


العمر والشيب

العمر والشيب


الفرج بعد الشدة

الفرج بعد الشدة


القبور لابن أبي الدنيا

بسم الله الرحمن الرحيم، من هتف من المقبرة بموعظة

باب الموعظة بالجنازة والاعتبار بها

باب في النشور

جامع ذكر القبور

باب ما قرئ من الكتاب على القبور


القناعة والتعفف

القناعة والتعفف


المتمنين

المتمنين


المحتضرين

أحاديث وآثار في الاحتضار

باب حسن الظن بالله عند نزول الموت، ذكر قول رسول الله صلى الله عليه وسلم عند الموت

مقالة الخلفاء عند حضور الموت، ما قالت الأمراء والملوك عند نزول الموت بها

باب تعزية النفس عند الاحتضار بالصبر والاحتساب

باب الجزع عند الموت مخافة سوء المرد

باب من تمثل بشعر عند الموت

باب في أقوال وأحوال شتى


المرض والكفارات

المرض والكفارات


المطر والرعد والبرق

باب المطر

باب الرعد

باب في البرق

باب في الريح


المنامات

المنامات


العيال

باب النفقة على العيال والثواب على النفقة عليهم

باب العدل بين الأولاد والتسوية بينهم، باب العقيقة عن المولود وما يصنع به عند ولادته

باب في الإحسان إلى البنات، باب تزويج البنات

باب في العطف على البنين والمحبة لهم، باب الرأفة على الولدان والرأفة بينهم،

باب حمل الولدان وشمهم وتقبيلهم، باب تنقيز الولدان ومداعبتهم، باب التسليم على الصبيان،

باب تعليم الصبيان الصلاة، باب تعليم الأصاغر القرآن، باب تعليم الرجل أهله وتعليم ولده وتأديبهم، باب في حفظ الله عز وجل المؤمن في ذريته من بعده

باب التوسع على العيال، باب جماع الزوجة صدقة ووقاعها من أجل الولد، باب تعود المرأة على مغزلها

باب تخفر المرأة في بيتها وتركها الزينة لغير بعلها، باب الصلاة على المولود، باب صلاح الولد

باب الاغتباط بقلة العيال، باب العطف على الأزواج والرأفة بهم والمداراة لهم، باب حق المرأة على زوجها والثواب على النفقة عليها

باب ما للمرأة أن تأخذ من بيت زوجها، باب حق الرجل على زوجته، باب ملاعبة الرجل أهله

باب الختان، باب اللعب للصبيان، باب في تعليم العلم للأصاغر

باب في اليتامى، أدب اليتامى، باب في شهادة الصبيان

باب الحج بالصبيان، باب العوذة تعلق على الصبيان، باب بول الولدان


الهم والحزن

الهم والحزن


هواتف الجنان

مقدمة

باب هواتف القبور

باب هواتف الدعاء

باب هواتف الجن


الوجل والتوثق بالعمل

الوجل والتوثق بالعمل


الورع

باب الورع في النظر، باب الورع في السمع، باب الورع في الشم، باب الورع في اللسان

باب الورع في البطش، باب الورع في البطن، باب الورع في الفرج، باب الورع في المسعى

باب أخبار الورعين، باب الورع في الشراء والبيع، باب ثواب الورعين، باب في الورعين


اليقين

اليقين


حسن الظن بالله

حسن الظن بالله


حلم معاوية

حلم معاوية


ذم البغى

ذم البغى


ذم الدنيا

الجزء الأول

الجزء الثاني

الجزء الثالث


ذم الغيبة والنميمة

باب ذم المراء

باب ما جاء في ذم التقعر في الكلام، باب ذم الخصومات

باب الغيبة وذمها، تفسير الغيبة

باب الغيبة التي يحل لصاحبها الكلام بها، باب ذب المسلم عن عرض أخيه

باب ما جاء في ذم النميمة، باب ذم ذي اللسانين

باب ما نهي عنه العباد من أن يسخر بعضهم من بعض، باب كفارة الاغتياب


ذم الكذب

ذم الكذب


ذم المسكر

ذم المسكر


ذم الملاهي

باب: في المزمار،

باب في الشطرنج، باب في الشهاردة، باب في السدر، باب في المراجيح

باب في القمار، باب في اللعب بالحمام، باب: في عمل قوم لوط

باب اللوطية في النساء، ومن ذكر اللوطيين في الرجال، باب: في المخنثين


صفة الجنة لابن أبي الدنيا ت العساسلة

بسم الله الرحمن الرحيم،

باب صفة شجرة الجنة، باب شجرة طوبى، أنهار الجنة،

باب طعام أهل الجنة، باب شراب أهل الجنة، باب لباس أهل الجنة

باب فراش أهل الجنة، باب قصور أهل الجنة

باب درجات أهل الجنة، باب ملك أهل الجنة

باب خدم أهل الجنة، باب لسان أهل الجنة

باب حلي أهل الجنة، أبواب أهل الجنة

باب تزاور أهل الجنة ومنتزهاتهم، باب سوق أهل الجنة

باب غناء أهل الجنة، باب جماع أهل الجنة

باب الحور العين، باب صفة الحور العين، باب جامع من ذكر الجنة


صفة الجنة لابن أبي الدنيا ت سليم

دعوة إلى التشمير والاستعداد للجنة، صفة الجنة، صفة شجر الجنة

باب شجرة طوبى، باب طعام أهل الجنة

باب شراب أهل الجنة، باب لباس أهل الجنة

باب فراش أهل الجنة، باب قصور الجنة

باب درجات أهل الجنة، باب ملك أهل الجنة

باب خدم أهل الجنة، باب لسان أهل الجنة

باب حلي أهل الجنة، باب أبواب الجنة

باب تزاور أهل الجنة ومتنزهاتهم، باب سوق أهل الجنة

باب غناء أهل الجنة، باب جماع أهل الجنة

باب الحور العين، باب صفة الحور العين، باب جامع من ذكر الجنة


صفة النار

التعوذ بالله من النار بسم الله الرحمن الرحيم، أبواب جهنم

باب صفة جهنم وسعتها، جبال النار وأوديتها

باب مقامع أهل النار وسلاسلها وأغلالها، الحميم والصديد والمهل والغسلين شراب أهل النار وطعامهم

الحيات والعقارب، تلفح وجوههم النار وهم فيها كالحون

ألوان العذاب،

بكاء أهل النار


فضائل رمضان

فضائل رمضان


قرى الضيف

قرى الضيف


قصر الأمل

مقدمة

باب المبادرة بالعمل

ذم التسويف

باب البناء وما ذموا منه

باب البناء وذمه


قضاء الحوائج

مقدمة

باب: في قضاء الحوائج

باب طلب الحوائج إلى حسان الوجوه

باب في شكر الصنيعة


كلام الليالي والأيام

كلام الليالي والأيام


مجابو الدعوة

مجابو الدعوة


محاسبة النفس

محاسبة النفس


مداراة الناس

مداراة الناس


مقتل أمير المؤمنين علي بن أبي طالب عليه السلام

مقتل أمير المؤمنين علي بن أبي طالب عليه السلام


مكارم الأخلاق

مقدمة

باب ذكر الحياء وما جاء فيه قال أبو بكر: " بدأنا بذكر الحياء وما جاء في فضله لقول أم المؤمنين رضي الله عنها: رأس مكارم الأخلاق الحياء "

باب في الصدق وما جاء في فضله وذم الكذب

باب في صدق البأس، وما جاء فيه

باب ما جاء في صلة الرحم

باب ما جاء في الأمانة

باب ما جاء في التذمم للصاحب

باب التذمم للجار

باب ما جاء في المكافأة بالصنائع

باب الجود وإعطاء السائل


مكائد الشيطان

مكائد الشيطان


من عاش بعد الموت

من عاش بعد الموت


التهجد وقيام الليل ج

كتاب التهجد وقيام الليل، باب الدعاء عند القيام للتهجد

باب من قام بآية ليلة جميعا يرددها، باب من كان يقوم الليل جميعا

باب من كان يغل نفسه بالليل استكانة لربه، باب السواك للقيام للتهجد

باب ذكر القائمين حتى تورمت أقدامهم، باب من كان يقوم بقيامه عمار داره

باب من نام عن تهجده فنبه لذلك من رقدته، باب صفة المتهجدين ونعتهم

باب ثواب المتهجدين، باب القيام من السحر

باب من كان يلبس صالح ثيابه عند القيام لتهجده، باب القول إذا تعار العبد من النوم

باب جامع من التهجد وقيام الليل


كتاب التهجد وقيام الليل

كتاب التهجد وقيام الليل، باب الدعاء عند القيام للتهجد

باب من قام بآية ليلة جميعا يرددها، باب من كان يقوم الليل جميعا

باب من كان يغل نفسه بالليل استكانة لربه، باب السواك للقيام للتهجد

باب ذكر القائمين حتى تورمت أقدامهم، باب من كان يقوم بقيامه عمار داره

باب من نام عن تهجده فنبه لذلك من رقدته، باب صفة المتهجدين ونعتهم

باب ثواب المتهجدين، باب القيام من السحر

باب من كان يلبس صالح ثيابه عند القيام لتهجده، باب القول إذا تعار العبد من النوم

باب جامع من التهجد وقيام الليل


الرضا عن الله بقضائه والتسليم بأمره

الرضا عن الله بقضائه والتسليم بأمره


الشكر لله عز وجل

الشكر لله عز وجل


العزلة والإنفراد لابن أبي الدنيا ت مشهور

العزلة والإنفراد لابن أبي الدنيا ت مشهور


الهواتف لابن أبي الدنيا الكتب الثقافية

كتاب الهواتف

باب هواتف القبور

باب هواتف الدعاء

باب هواتف الجن


حسن السمت في الصمت

المقدمة

الدراسة، السيدة فاطمة رضي الله عنها، حث العلماء على التزام الصمت والتحلي بحسن السمت

منهج السيوطي

ترجمة الإمام: ابن أبي الدنيا

ترجمة جلال الدين السيوطي

كتاب حسن السمت في الصمت

المراجع والمصادر


ذكر ابن أبي الدنيا وما وقع عاليًا من حديثه

ذكر ابن أبي الدنيا وما وقع عاليًا من حديثه


تقريب كتاب التواضع والخمول

تقريب كتاب التواضع والخمول


كتب ابن أبي الدنيا ت فاضل الرقي

إصلاح المال لإبن أبي الدني

الإخلاص والنيه

الإخوان

الإشراف في منازل الأشراف

الاعتبار وأعقاب السرور

الامر بالمعروف والنهي عن المنكر

الأهوال

الأولياء

التهجد وقيام الليل

التواضع والخمول

التوبه

التوكل على الله

الجوع

الحلم

الذم والبغي

الرضا عن الله بقضائه

الرقه والبكاء

الزهد

الشكر

الصبر والثواب عليه

الصمت

العقل وفضله

العقوبات

العمر والشيب

الفرج بعد الشده

المتمنين

المحتضرين

المرض والكفارات

المطر والرعد والبرق

المنامات

النفقة على العيال

الهم والحزن

الوجل والتوثق بالعمل

الورع

اليقين

حسن الظن بالله

ذم الغيبه والنميمه

ذم المسكر

ذم الملاهي

صفة الجنة

صفة النار

فضائل رمضان

قرى الضيف

قصر الامل

قضاء الحوائج

كلام الليالي والايام

مجابو الدعوة

محاسبة النفس

مداراة الناس

مكارم الاخلاق

من عاش بعد الموت

هواتف الجنان


مكتبة الإمام ابن أبي الدنيا بصيغة وورد

[ فهرس المحتويات ]

مكتبة الإمام ابن أبي الدنيا بصيغة وورد

لتحميل مكتبة الإمام ابن أبي الدنيا بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_ibnabydonia_doc_01.zip


مكتبة الإمام ابن أبي الدنيا بصيغة الهواتف الذكية

[ فهرس المحتويات ]

مكتبة الإمام ابن أبي الدنيا بصيغة الهواتف الذكية

لتحميل مكتبة الإمام ابن أبي الدنيا بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_ibnabydonia_phn_01.zip


مكتبة الإمام ابن أبي الدنيا بصيغة بي دي اف

[ فهرس المحتويات ]

مكتبة الإمام ابن أبي الدنيا بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/downloads_cs/maktabat_ibnabydonia_pdf_01.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر بعض روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

عنوان الكتاب: اصطناع المعروف (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1422 - 2002
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 205
الحجم (بالميجا): 3
http://www.archive.org/download/waq53034/53034.pdf
http://files.books.elebda3.net/elebda3.net-wq-2954.pdf
---
عنوان الكتاب: إصلاح المال (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 135
الحجم (بالميجا): 2
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثاني)
https://archive.org/download/WAQMriad23/mriad23.pdf
http://www.mediafire.com/file/mi52bayqqgm/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9
http://elibrary.mediu.edu.my/books/AXL06475.pdf
---
عنوان الكتاب: موسوعة رسائل ابن أبي الدنيا (ط. الثقافية)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا وآخرون
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 5
رقم الطبعة: 1
الحجم (بالميجا): 37
نبذة عن الكتاب: هذا الملف هو ملف تجميع ، أي واجهة فقط ، وظيفته الربط بين مجلدات وكتب ابن أبي الدنيا التي في الموسوعة ، ولابد أن تقوم بتحميل كل كتاب من موقعه ، ثم ضع جميع الملفات - بدون تغيير اسمائها - داخل مجلد واحد فقط ، وليكن اسمه :
موسوعة رسائل ابن أبي الدنيا
المجلد الأول :
اليقين
حسن الظن بالله
التوكل على الله
القناعة والتعفف
العقل وفضله ويليه كتاب الملاهي
المجلد الثاني :
ذم الدنيا
الغيبة والنميمة
إصلاح المال
قضاء الحوائج
المجلد الثالث :
الرضا عن الله
الشكر لله عز وجل
الحلم
الفرج بعد الشدة
من عاش بعد الموت
المجلد الرابع :
كتاب مجابي الدعوة
الأولياء
الهواتف
المجلد الخامس :
الصمت وآداب اللسان
https://archive.org/details/mriad
https://archive.org/download/mriad/mriad00.pdf
https://archive.org/download/mriad/mriad11.pdf
https://archive.org/download/mriad/mriad12.pdf
https://archive.org/download/mriad/mriad13.pdf
https://archive.org/download/mriad/mriad14.pdf
https://archive.org/download/mriad/mriad15.pdf
https://archive.org/download/mriad/mriad21.pdf
https://archive.org/download/mriad/mriad22.pdf
https://archive.org/download/mriad/mriad23.pdf
https://archive.org/download/mriad/mriad24.pdf
https://archive.org/download/mriad/mriad31.pdf
https://archive.org/download/mriad/mriad32.pdf
https://archive.org/download/mriad/mriad33.pdf
https://archive.org/download/mriad/mriad34.pdf
https://archive.org/download/mriad/mriad35.pdf
https://archive.org/download/mriad/mriad41.pdf
https://archive.org/download/mriad/mriad42.pdf
https://archive.org/download/mriad/mriad43.pdf
https://archive.org/download/mriad/mriad44.pdf
https://archive.org/download/mriad/mriad50.pdf
https://archive.org/download/FPmriad/mriad00.pdf
https://archive.org/download/FPmriad/mriad11.pdf
https://archive.org/download/FPmriad/mriad12.pdf
https://archive.org/download/FPmriad/mriad13.pdf
https://archive.org/download/FPmriad/mriad14.pdf
https://archive.org/download/FPmriad/mriad15.pdf
https://archive.org/download/FPmriad/mriad21.pdf
https://archive.org/download/FPmriad/mriad22.pdf
https://archive.org/download/FPmriad/mriad23.pdf
https://archive.org/download/FPmriad/mriad24.pdf
https://archive.org/download/FPmriad/mriad31.pdf
https://archive.org/download/FPmriad/mriad32.pdf
https://archive.org/download/FPmriad/mriad33.pdf
https://archive.org/download/FPmriad/mriad34.pdf
https://archive.org/download/FPmriad/mriad35.pdf
https://archive.org/download/FPmriad/mriad41.pdf
https://archive.org/download/FPmriad/mriad42.pdf
https://archive.org/download/FPmriad/mriad43.pdf
https://archive.org/download/FPmriad/mriad44.pdf
https://archive.org/download/FPmriad/mriad50.pdf
---
عنوان الكتاب: الإخلاص والنية (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: إياد خالد الطباع
حالة الفهرسة: غير مفهرس
الناشر: دار البشائر
سنة النشر: 1996
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 96
الحجم (بالميجا): 1
http://www.archive.org/download/waq101477/101477.pdf
http://files.books.elebda3.net/elebda3.net-wq-4036.pdf
---
عنوان الكتاب: الإخوان (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: دار الكتب العلمية
سنة النشر: 1409 - 1988
عدد المجلدات: 1
عدد الصفحات: 269
الحجم (بالميجا): 4
http://www.archive.org/download/waq71465/71465.pdf
http://files.books.elebda3.net/elebda3.net-wq-4035.pdf
---
عنوان الكتاب: الإشراف في منازل الأشراف (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
الناشر: دار الرشد
سنة النشر: 1411 -1990
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 454
الحجم (بالميجا): 7
http://www.archive.org/download/waq3755/3755.pdf
http://files.books.elebda3.net/elebda3.net-wq-4034.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt7.pdf
---
عنوان الكتاب: الإعتبار وأعقاب السرور والأحزان (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الرسالة - دار البشير
سنة النشر: 1413 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 142
الحجم (بالميجا): 3
http://www.archive.org/download/waqeasa/easa.pdf
http://files.books.elebda3.net/elebda3.net-wq-4059.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt8.pdf
---
عنوان الكتاب: الأمر بالمعروف والنهي عن المنكر (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: صلاح بن عائض الشلاحي
حالة الفهرسة: غير مفهرس
الناشر: مكتبة الغرباء الأثرية
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 163
الحجم (بالميجا): 2
http://www.archive.org/download/waq34370/34370.pdf
http://files.books.elebda3.net/elebda3.net-wq-4037.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt2.pdf
---
عنوان الكتاب: الأهوال (ت: السيد)
المؤلف: أبو بكر ابن أبي الدنيا
المحقق: مجدي فتحي السيد
حالة الفهرسة: غير مفهرس
الناشر: مكتبة آل ياسر - الجيزة
سنة النشر: 1413 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 320
الحجم (بالميجا): 4
http://archive.org/details/waq124958/124958.pdf
http://majles.alukah.net/attachment.php?attachmentid=3967&d=1257087795
---
رسالة الأهوال لابن أبي الدنيا
من مطبوعات المنتدى الإسلامي بالشارقة
http://www.mediafire.com/file/myzifzmmw2j/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9
http://www.archive.org/download/ahwaldunya/ahwal_dunya.pdf
---
عنوان الكتاب: رسائل ابن أبي الدنيا في الزهد والرقائق والورع (ط. المنتدى) (ط. السعداوي)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: أبو بكر بن عبد الله السعداوي
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: المنتدى الإسلامي - المركز العربي للكتاب
سنة النشر: 1421 - 2000
عدد المجلدات: 3
رقم الطبعة: 1
عدد الصفحات: 4018
الحجم (بالميجا): 112
http://www.archive.org/download/waq120104/01_120104.pdf
http://www.archive.org/download/waq120104/02_120105.pdf
http://www.archive.org/download/waq120104/03_120106.pdf
http://www.archive.org/download/waq120104/00_120104.pdf
http://books.islamway.net/1/2353/11423/00_120104.pdf
http://books.islamway.net/1/2353/11423/01_120104.pdf
http://books.islamway.net/1/2353/11423/02_120105.pdf
http://books.islamway.net/1/2353/11423/03_120106.pdf
---
عنوان الكتاب: موسوعة ابن أبي الدنيا
المؤلف: ابن أبي الدنيا
المحقق: فاضل بن خلف الحمادة الرقي
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: دار أطلس الخضراء
عدد المجلدات: 8
الحجم (بالميجا): 70
نبذة عن الكتاب: - حوت هذه الموسوعة أكثر من خمسين كتابا مرتبة على حروف المعجم مقابلة على مخطوطاتها.
https://archive.org/download/waq125213/01_125213.pdf
https://archive.org/download/waq125213/02_125214.pdf
https://archive.org/download/waq125213/03_125215.pdf
https://archive.org/download/waq125213/04_125216.pdf
https://archive.org/download/waq125213/05_125217.pdf
https://archive.org/download/waq125213/06_125218.pdf
https://archive.org/download/waq125213/07_125219.pdf
https://archive.org/download/waq125213/08_125220.pdf
https://archive.org/download/waq125213/00_125213.pdf
---
الأهوال (ابن أبي الدنيا) من التوحيد والعقيدة
تأليف ونشر : عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
تحقيق: محمد ادريس المباركفوري
الدار السلفية: الهند
http://files.books.elebda3.net/elebda3.net-wq-3164.pdf
---
عنوان الكتاب: الأولياء (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد السعيد زغلول
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1413 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 56
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الرابع)
http://waqfeya.com/books/11/1004/1004.rar
---
الكتاب: الأولياء
تأليف: ابن أبي الدنيا
تحقيق: محمد السعيد بن بسيوني زغلول
الناشر: مؤسسة الكتب الثقافية
الطبعة: الأولى 1413هـ ـ 1993م
عدد المجلدات: 1
عدد ملفات بي دي إف: 1
عدد الملفات المضغوطة: 1
رابط التحميل:
http://www.kabah.info/uploaders/Alawliyaa.rar
---
عنوان الكتاب: التواضع والخمول (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: لطفي محمد الصغير
حالة الفهرسة: غير مفهرس
الناشر: دار الإعتصام
عدد المجلدات: 1
عدد الصفحات: 280
الحجم (بالميجا): 4
http://www.archive.org/download/waq82217/82217.pdf
http://files.books.elebda3.net/elebda3.net-wq-4038.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt9.pdf
---
عنوان الكتاب: التوبة (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مجدي السيد إبراهيم
حالة الفهرسة: غير مفهرس
الناشر: مكتبة القرآن
عدد المجلدات: 1
عدد الصفحات: 192
الحجم (بالميجا): 3
http://www.archive.org/download/waq3752/3752.pdf
http://files.books.elebda3.net/elebda3.net-wq-4060.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt10.pdf
---
عنوان الكتاب: التوكل على الله (ابن أبي الدنيا) (ت الدوسري)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: جاسم فهيد الدوسري
حالة الفهرسة: غير مفهرس
الناشر: دار البشائر
سنة النشر: 1407 - 1987
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 104
الحجم (بالميجا): 1
http://www.archive.org/download/waq3757/3757.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt11.pdf
http://files.books.elebda3.net/elebda3.net-wq-4039.pdf
---
عنوان الكتاب: التوكل على الله (ابن أبي الدنيا) (ت عطا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 88
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الأول)
http://waqfeya.com/books/10/0991/0991.rar
http://www.islameiat.com/emany/books/mriad13.pdf
https://archive.org/download/FPmriad/mriad13.pdf
https://archive.org/download/mriad/mriad13.pdf
---
عنوان الكتاب: الجوع (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1421 - 2000
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 266
الحجم (بالميجا): 4
http://www.archive.org/download/waq84438/84438.pdf
http://files.books.elebda3.net/elebda3.net-wq-4040.pdf
http://www.mediafire.com/?w2jj2yimntm
---
عنوان الكتاب: الحلم (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
عدد الصفحات: 77
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثالث)
http://waqfeya.com/books/10/1000/1000.rar
---
عنوان الكتاب: الرضا عن الله بقضائه والتسليم بقدره (ابن أبي الدنيا) (ت السلفي)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: ضياء الحسن السلفي
حالة الفهرسة: غير مفهرس
الناشر: الدار السلفية
سنة النشر: 1410 - 1990
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 152
الحجم (بالميجا): 2
http://www.archive.org/download/waq48758/48758.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt16.pdf
http://files.books.elebda3.net/elebda3.net-wq-4061.pdf
---
عنوان الكتاب: الرضا عن الله بقضائه والتسليم بقدره (ابن أبي الدنيا) (ت عطا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 103
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثالث)
http://waqfeya.com/books/10/0998/0998.rar
---
عنوان الكتاب: الرقة والبكاء (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1419 - 1998
عدد المجلدات: 1
رقم الطبعة: 3
عدد الصفحات: 369
الحجم (بالميجا): 5
http://www.archive.org/download/waq84394/84394.pdf
http://files.books.elebda3.net/elebda3.net-wq-4041.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt17.pdf
---
عنوان الكتاب: الزهد (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
حالة الفهرسة: غير مفهرس
الناشر: دار ابن كثير
سنة النشر: 1420 - 1999
عدد المجلدات: 1
عدد الصفحات: 282
الحجم (بالميجا): 4
http://www.archive.org/download/waq42433/42433.pdf
http://files.books.elebda3.net/elebda3.net-wq-4042.pdf
---
عنوان الكتاب: الشكر لله عز وجل (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد السعيد زغلول
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 79
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثالث)
http://waqfeya.com/books/10/0999/0999.rar
http://www.islamstory.com/uploads/multimedia/books/alshokr-lellah-3az-wagal.pdf
---
عنوان الكتاب: الصبر والثواب عليه (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 196
الحجم (بالميجا): 3
http://www.archive.org/download/waq36345/36345.pdf
http://files.books.elebda3.net/elebda3.net-wq-4043.pdf
http://www.km2c.net/khaledbakar/koutoub/Assabr%20ibn%20abi%20dounya.pdf
---
عنوان الكتاب: الصمت وآداب اللسان (ابن أبي الدنيا) (ت عطا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1409 - 1988
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 504
الحجم (بالميجا): 9
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الخامس)
http://waqfeya.com/books/11/1007/1007.rar
http://www.riyadhalelm.com/book/49/1_alsamt.pdf
---
عنوان الكتاب: الصمت وآداب اللسان (ت: الحويني)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: أبو إسحاق الحويني
حالة الفهرسة: غير مفهرس
الناشر: دار الكتاب العربي
سنة النشر: 1410 - 1990
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 326
الحجم (بالميجا): 4
http://www.archive.org/download/saadls/saadls.pdf
http://www.saaid.net/book/18/9816.pdf
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=59345&d=1219912715
---
عنوان الكتاب: الصمت وآداب اللسان - مع ترجمة ضافية لابن أبي الدنيا (ابن أبي الدنيا) (ت: خلف)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
الناشر: دار الغرب الإسلامي
سنة النشر: 1406 - 1986
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 755
الحجم (بالميجا): 10
نبذة عن الكتاب: - أصل هذا الكتاب رسالة دكتوراة.
http://www.archive.org/download/waq3991/3991.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt21.pdf
http://files.books.elebda3.net/elebda3.net-wq-4063.pdf
---
عنوان الكتاب: العزلة والإنفراد (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مشهور بن حسن آل سلمان أبو عبيدة
حالة الفهرسة: غير مفهرس
الناشر: دار الوطن
سنة النشر: 1417 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 212
الحجم (بالميجا): 3
http://www.archive.org/download/waq32280/32280.pdf
http://files.books.elebda3.net/elebda3.net-wq-3470.pdf
---
عنوان الكتاب: العقل وفضله (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: لطفي محمد الصغير
حالة الفهرسة: غير مفهرس
الناشر: دار الراية
عدد المجلدات: 1
عدد الصفحات: 96
الحجم (بالميجا): 1
http://www.archive.org/download/waq21946/21946.pdf
http://files.books.elebda3.net/elebda3.net-wq-4075.pdf
---
العقل وفضله يليه ذم الملاهي
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
ط الكتب الثقافية ت زغلول
http://pid.pusatkajianhadis.com/pdf/hd_tmt26.pdf
---
عنوان الكتاب: العقوبات (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1416 - 1996
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 309
الحجم (بالميجا): 5
http://www.archive.org/download/waq28080/28080.pdf
http://files.books.elebda3.net/elebda3.net-wq-4044.pdf
http://www.archive.org/download/oqobat-/125oqobat.pdf
---
عنوان الكتاب: العمر والشيب (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
الناشر: مكتبة الرشد
سنة النشر: 1412 - 1992
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 108
الحجم (بالميجا): 2
http://www.archive.org/download/waq3756/3756.pdf
http://files.books.elebda3.net/elebda3.net-wq-4045.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt28.pdf
---
عنوان الكتاب: الفرج بعد الشدة (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 112
الحجم (بالميجا): 2
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثالث)
http://waqfeya.com/books/11/1001/1001.rar
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=71473&d=1256376067
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=71474&d=1256376067
http://www.ajurry.com/vb/attachment.php?attachmentid=19723&d=1332418622
http://pid.pusatkajianhadis.com/pdf/hd_tmt31.pdf
---
بيانات الكتاب:
اسم الكتاب: الفرج بعد الشده - ن 2
اسم المؤلف: ابن ابي الدنيا
التصنيف: Manuscripts - مخطوطه
النوعيه: scanned 32 ص
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=m000639.pdf
---
عنوان الكتاب: القبور (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: طارق محمد سكلوع العمودي
حالة الفهرسة: غير مفهرس
الناشر: مكتبة الغرباء الأثرية
سنة النشر: 1420 - 2000
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 271
الحجم (بالميجا): 4
http://www.archive.org/download/waq45373/45373.pdf
http://files.books.elebda3.net/elebda3.net-wq-4058.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt32.pdf
---
عنوان الكتاب: القناعة والتعفف (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 80
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الأول)
http://waqfeya.com/books/10/0992/0992.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt33.pdf
---
عنوان الكتاب: المتمنين
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 144
الحجم (بالميجا): 2
http://www.archive.org/download/waq35011/35011.pdf
---
عنوان الكتاب: المحتضرين (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1417 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 336
الحجم (بالميجا): 5
http://www.archive.org/download/waq32119/32119.pdf
http://files.books.elebda3.net/elebda3.net-wq-4047.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt35.pdf
---
عنوان الكتاب: المرض والكفارات (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عبد الوكيل الندوي
حالة الفهرسة: غير مفهرس
الناشر: الدار السلفية
سنة النشر: 1411 - 1991
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 232
الحجم (بالميجا): 4
http://www.archive.org/download/waq3753/3753.pdf
http://files.books.elebda3.net/elebda3.net-wq-4073.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt36.pdf
---
عنوان الكتاب: المطر والرعد والبرق والريح (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: طارق محمد سكلوع العمودي
حالة الفهرسة: غير مفهرس
الناشر: دار ابن الجوزي
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 208
الحجم (بالميجا): 3
http://www.archive.org/download/waq34889/34889.pdf
http://ia341307.us.archive.org/0/items/matrwraad/matr-1.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt37.pdf
---
عنوان الكتاب: المنامات (ابن أبي الدنيا) (ت عطا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1413 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 167
الحجم (بالميجا): 2
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الرابع)
http://waqfeya.com/books/11/1006/1006.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt39.pdf
---
عنوان الكتاب: المنامات (ابن أبي الدنيا) (ت إبراهيم)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مجدي السيد إبراهيم
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
http://www.archive.org/download/waq3758/3758.pdf
http://files.books.elebda3.net/elebda3.net-wq-4048.pdf
---
عنوان الكتاب: العيال (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن القيم - الدمام
سنة النشر: 1410 - 1990
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 1032
الحجم (بالميجا): 11
نبذة عن الكتاب: - تم دمج المجلدين للتسلسل
http://www.archive.org/download/waq16964/16964.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=21583&d=1338739037
---
عنوان الكتاب: الهم والحزن
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مجدي فتحي السيد
حالة الفهرسة: غير مفهرس
الناشر: دار السلام
سنة النشر: 1412 - 1991
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 130
الحجم (بالميجا): 2
http://www.archive.org/download/waq111189/111189.pdf
http://files.books.elebda3.net/elebda3.net-wq-4356.pdf
---
رسالة الهم والحزن، وهي جزء من موسوعة رسائل ابن أبي الدنيا - مطبوعات المنتدى الإسلامي بالشارقة
http://www.mediafire.com/file/hmdyh2zring/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9
---
عنوان الكتاب: الهواتف (هواتف الجنان) (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1413 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 112
الحجم (بالميجا): 2
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الرابع)
http://waqfeya.com/books/11/1005/1005.rar
---
عنوان الكتاب: الوجل والتوثق بالعمل (ابن أبي الدنيا) (ت: آل سلمان)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مشهور بن حسن آل سلمان أبو عبيدة
حالة الفهرسة: غير مفهرس
الناشر: دار الوطن
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 64
الحجم (بالميجا): 1
http://www.archive.org/download/waq35173/35173.pdf
http://files.books.elebda3.net/elebda3.net-wq-4062.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt42.pdf
---
عنوان الكتاب: الورع (ابن أبي الدنيا) (ت الحمود)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد بن حمد الحمود أبو عبد الله
حالة الفهرسة: غير مفهرس
الناشر: الدار السلفية - الكويت
سنة النشر: 1408 - 1988
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 160
الحجم (بالميجا): 2
http://www.archive.org/download/waq21829/21829.pdf
---
عنوان الكتاب: الورع (ت: السعدني)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مسعد عبد الحميد السعدني
حالة الفهرسة: غير مفهرس
الناشر: مكتبة القرآن
عدد المجلدات: 1
عدد الصفحات: 88
الحجم (بالميجا): 1
http://www.archive.org/download/waq26510/26510.pdf
http://files.books.elebda3.net/elebda3.net-wq-3881.pdf
---
عنوان الكتاب: الورع (ت: الجابي)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: بسام عبد الوهاب الجابي
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1423 - 2002
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 165
الحجم (بالميجا): 2
http://www.archive.org/download/waq91105/91105.pdf
http://files.books.elebda3.net/elebda3.net-wq-3879.pdf
---
عنوان الكتاب: اليقين (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مصطفى عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1413 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 39
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الأول)
http://waqfeya.com/books/10/0989/0989.rar
http://www.islameiat.com/emany/books/mriad11.pdf
---
عنوان الكتاب: حسن الظن بالله (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عبد الحميد شانوحه
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 111
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الأول)
http://waqfeya.com/books/10/0990/0990.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt48.pdf
---
كتاب حسن الظن بالله
تأليف
ابن أبي الدنيا
تحقيق
مجدي السيد إبراهيم
الناشر
مكتبة القرآن
https://archive.org/download/HOSNIZAN/HOSNIZAAN.pdf
---
اسم الجزء : حلم معاوية - نسخة محدوفة الأسانيد
اسم المؤلف : الحافظ أبو بكر عبد الله بن محمد البغدادي الأموي القرشي المعروف بابن أبي الدنيا/ ت 281هـ
طبعات الكتاب:
مؤسسة حمادة للدراسات الجامعية أربد الأردن 2000 تحقيق: د.عصام مصطفى هزايمة، و د. يوسف أحمد بني ياسين, ومعه: فضائل معاوية للسقطي, والجزء السابع عشر من شرح عقد أهل الإيمان للأهوازي, وطبع مفردا في دار البشائر دمشق 1424 هـ تحقيق إبراهيم صالح
عدد أحاديث الجزء : 40 حديثا
http://archive.org/download/abu_yaala_fadael_muaawiya/fadael_muaawiya.pdf
---
عنوان الكتاب: ذم البغي (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
الناشر: دار الراية
سنة النشر: 1409 - 1988
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 128
الحجم (بالميجا): 2
http://www.archive.org/download/waq3754/3754.pdf
http://files.books.elebda3.net/elebda3.net-wq-4050.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt49.pdf
---
عنوان الكتاب: ذم الدنيا (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد عبد القادر أحمد عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 192
الحجم (بالميجا): 3
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثاني)
http://waqfeya.com/books/10/0994/0994.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt50.pdf
---
ذم الغيبة والنميمة لابن أبي الدنيا pdf
ت عطا ط الثقافية
http://pid.pusatkajianhadis.com/pdf/hd_tmt30.pdf
---
عنوان الكتاب: ذم المسكر (ابن أبي الدنيا) (ت: السواس)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: ياسين محمد السواس
حالة الفهرسة: غير مفهرس
الناشر: دار البشائر
سنة النشر: 1412 - 1992
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 118
الحجم (بالميجا): 2
http://www.archive.org/download/waq35684waq/35684.pdf
http://files.books.elebda3.net/elebda3.net-wq-4052.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt52.pdf
---
عنوان الكتاب: ذم الملاهي (النسخة المسندة) (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عمرو عبد المنعم سليم
حالة الفهرسة: غير مفهرس
الناشر: مكتبة ابن تيمية
سنة النشر: 1416
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 132
الحجم (بالميجا): 2
نبذة عن الكتاب: - تحقق وتطبع لأول مرة.
http://www.archive.org/download/waq30873/30873.pdf
http://files.books.elebda3.net/elebda3.net-wq-3216.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt53.pdf
---
عنوان الكتاب: صفة الجنة وما أعد الله لأهلها من النعيم (ابن أبي الدنيا) (ط الرسالة)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عبد الرحيم أحمد عبد الرحيم العساسلة
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الرسالة - دار البشير
سنة النشر: 1417 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 291
الحجم (بالميجا): 4
http://www.archive.org/download/waq35693/35693.pdf
http://files.books.elebda3.net/elebda3.net-wq-4051.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt57.pdf
---
صفة الجنة لابن أبي الدُّنيا
تحقيق عمرو عبد المنعم سليم
https://archive.org/download/SEFATALGANA/SEFATALGANA.pdf
---
كتاب صفة النار pdf
المؤلف أبو بكر عبد الله بن محمد بن أبي الدنيا القرشي
حجـم الملف: 1.37MB
http://www.mediafire.com/?lhr59i5cdgdqc3b
---
عنوان الكتاب: فضائل رمضان (ابن أبي الدنيا) (ت: المنصور)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عبد الله بن حمد المنصور
حالة الفهرسة: غير مفهرس
الناشر: دار السلف
سنة النشر: 1415 - 1995
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 120
الحجم (بالميجا): 1
https://archive.org/download/burmburm/fdailrad.pdf
---
عنوان الكتاب: فضائل رمضان
المؤلف:أبو بكر عبد الله محمد عبيد البغدادي -ابن أبي الدنيا-
المحقق: عبد الله بن حمد المطهر
حالة الفهرسة: غير مفهرس
الناشر: دار السلف للنشر والتوزيع
عدد المجلدات: 1
عدد الصفحات: 120 صفحة
الحجم: 1 ميجا
http://www.ajurry.com/vb/attachment.php?attachmentid=44853&d=1404736819
http://www.mediafire.com/?7l7gtrcpwr5hsir
http://aloloom.net/vb/attachment.php?attachmentid=12467&d=1404881047
https://archive.org/download/WAQ27468/27468.pdf
---
عنوان الكتاب: قرى الضيف (ط أضواء السلف)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: عبد الله بن حمد المنصور
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 56
الحجم (بالميجا): 1
https://archive.org/download/WAQ35675/35675.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=17951&d=1328566220
---
عنوان الكتاب: قصر الأمل (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1416 - 1995
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 312
الحجم (بالميجا): 4
http://www.archive.org/download/waq25972/25972.pdf
http://files.books.elebda3.net/elebda3.net-wq-4053.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt61.pdf
---
عنوان الكتاب: قضاء الحوائج (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد عبد القادر عطا
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 88
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثاني)
http://waqfeya.com/books/10/0997/0997.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt62.pdf
---
قضاء الحوائج / لابن أبي الدنيا / مكتبة العلم جدة مكتبة ابن تيمية مصر / تحقيق ودراسة عمرو عبد المنعم/ الطبعة الاولى 1414 هـ
https://archive.org/download/abuyaala_hawaij_dunya/hawaij_dunya.pdf
---
عنوان الكتاب: كلام الليالي والأيام لابن آدم (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1418 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 80
الحجم (بالميجا): 1
http://www.archive.org/download/waq35172/35172.pdf
http://files.books.elebda3.net/elebda3.net-wq-4054.pdf
http://saaid.net/book/19/12799.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt63.pdf
---
عنوان الكتاب: مجابو الدعوة (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: زياد حمدان
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 88
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الرابع)
http://waqfeya.com/books/11/1003/1003.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt64.pdf
---
عنوان الكتاب: محاسبة النفس (ت: إبراهيم)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مجدي السيد إبراهيم
حالة الفهرسة: غير مفهرس
الناشر: مكتبة القرآن
عدد المجلدات: 1
عدد الصفحات: 96
الحجم (بالميجا): 2
http://www.archive.org/download/waq105757/105757.pdf
http://files.books.elebda3.net/elebda3.net-wq-4055.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt66.pdf
---
الكتاب: محاسبة النفس لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: المستعصم بالله أبي هريرة مصطفى بن علي بن عوض
الناشر: دار الكتب العلمية، بيروت
الطبعة: الأولى، 1406 هـ - 1986 م
عدد الأجزاء: 1
http://ia600801.us.archive.org/21/items/waq18584/18584.pdf
http://www.archive.org/download/waq18584/18584.pdf
---
عنوان الكتاب: مداراة الناس (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد خير رمضان يوسف
حالة الفهرسة: غير مفهرس
الناشر: دار ابن حزم
سنة النشر: 1418 - 1998
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 217
الحجم (بالميجا): 3
http://www.archive.org/download/waq36014/36014.pdf
http://files.books.elebda3.net/elebda3.net-wq-4056.pdf
---
عنوان الكتاب: مقتل أمير المؤمنين علي بن أبي طالب
المؤلف: أبو بكر ابن أبي الدنيا
المحقق: إبراهيم صالح
حالة الفهرسة: غير مفهرس
الناشر: دار البشائر
سنة النشر: 1422 - 2001
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 136
الحجم (بالميجا): 1
http://archive.org/download/mamaatmamaat/mamaat.pdf
http://archive.org/download/abu_yaala_maktal_ali/maktal_ali.pdf
http://www.4shared.com/office/1Gn-LK50/___.html
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_siar_salaf/mamaat_pdf.zip
---
عنوان الكتاب: مكارم الأخلاق (ابن أبي الدنيا)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مجدي السيد إبراهيم
حالة الفهرسة: غير مفهرس
الناشر: مكتبة القرآن
عدد المجلدات: 1
عدد الصفحات: 192
الحجم (بالميجا): 4
http://www.archive.org/download/waq46021/46021.pdf
http://files.books.elebda3.net/elebda3.net-wq-4057.pdf
http://pid.pusatkajianhadis.com/pdf/hd_tmt70.pdf
---
عنوان الكتاب: مكارم الأخلاق (ابن أبي الدنيا) و(الطبراني)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا - الطبراني
المحقق: محمد عبد القادر أحمد عطا
حالة الفهرسة: غير مفهرس
الناشر: دار الكتب العلمية
سنة النشر: 1409 - 1989
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 399
الحجم (بالميجا): 7
نبذة عن الكتاب: كتابان :
مكارم الأخلاق لابن أبي الدنيا
مكارم الأخلاق للطبراني
تحقيق: محمد عبد القادر أحمد عطا
كتب هوامشه: أحمد شمس الدين
http://www.archive.org/download/tammktktammktk/mkak.pdf
http://files.books.elebda3.net/elebda3.net-wq-1807.pdf
http://www.4shared.com/file/93156110/4153dbbc/__online.html
---
الكتاب: من عاش بعد الموت
تأليف: ابن أبي الدنيا
تحقيق: أبو معاذ أيمن بن عارف الدمشقي
الناشر: مكتبة السنة
الطبعة: الأولى 1413هـ ـ 1993م
عدد المجلدات: 1
عدد ملفات بي دي إف: 1
عدد الملفات المضغوطة: 1
رابط التحميل:
http://www.kabah.info/uploaders/ManAashBaadMaut.rar
http://waqfeya.com/books/14/1385.rar
---
عنوان الكتاب: من عاش بعد الموت (ابن أبي الدنيا) (ط الثقافية)
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: محمد حسام بيضون
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الكتب الثقافية
سنة النشر: 1414 - 1993
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 56
الحجم (بالميجا): 1
نبذة عن الكتاب: * هذا الكتاب ضمن موسوعة رسائل ابن أبي الدنيا (المجلد الثالث)
http://waqfeya.com/books/11/1002/1002.rar
http://pid.pusatkajianhadis.com/pdf/hd_tmt71.pdf
https://ia600401.us.archive.org/17/items/mriad/mriad35.pdf
---
من عاش بعد الموت
ابن ابى الدنيا، ابو بكر عبد الله بن محمد بن عبيد الله سفيان بن قيس القرشى الامدى،-جاب الله, على احمد على،
http://bib-alex.net/files/mn-aash-bad-almwt-abn-ar_PTIFF.pdf
---
عنوان الكتاب: التهجد وقيام الليل
المؤلف: عبد الله محمد عبيد البغدادي أبو بكر ابن أبي الدنيا
المحقق: مسعد عبد الحميد محمد السعدني
حالة الفهرسة: غير مفهرس
الناشر: مكتبة القرآن
عدد المجلدات: 1
عدد الصفحات: 207
الحجم (بالميجا): 3
http://www.archive.org/download/burmburm/tkl.pdf
http://books.islamway.net/1/2353/tehjid_kiam_alil_549.pdf
---
الكتاب: التهجد وقيام الليل
المؤلف: أبو بكر عبدالله بن محمد بن عبيد بن سفيان بن قيس القرشي
الناشر: مكتبة الرشد الرياض/ الطبعة الأولى، 1998
تحقيق: مصلح بن جزاء بن فدغوش الحارثي
عدد الأجزاء: 1.
http://mktba.alukah.net/convert.php?catsmktba=840&&op=indirplay
---
عنوان الكتاب: حسن السمت فى الصمت
المؤلف: عبد الرحمن بن أبي بكر السيوطي
المحقق: نجم عبد الرحمن خلف
حالة الفهرسة: غير مفهرس
سنة النشر: 1405 - 1985
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 84
الحجم (بالميجا): 1
http://www.archive.org/download/waq21830waq/21830.pdf
http://files.books.elebda3.net/elebda3.net-wq-6356.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=21406&d=1338054141
---
كتاب حسن السمت في الصمت للإمام السيوطي
الذي اختصر فيه كتاب الصمت لابن أبي الدنيا مع زيادات عليه تحقيق : د.أحمد محمد سليمان
وقد قام المحقق بعمل دراسة رائعة عن الكتاب وعن مؤلفات الإمامين السيوطي وابن أبي الدنيا
http://www.megaupload.com/?d=06743XMG
http://www.archive.org/download/hsfss/hsfss.pdf
http://saaid.net/book/15/7550.rar
---
مخطوطة
مجموع فيه عدة أجزاء حديثية (7)
العنوان: مجموع فيه عدة أجزاء حديثية.
اسم المؤلف: مجموعة مؤلفين.
يحتوي هذا المجموع على:
1- كتاب التوكل على الله عز وجل، لابن أبي الدنيا.
2- جزء في الحديث، لمجهول.
3- حديث أبي العباس الأصم، لأبي العباس، محمد بن يعقوب بن يوسف الأصم، وقد حُقِّق كرسالة ماجستير في جامعة الإمام محمد بن سعود، وطبعه نبيل جرار ضمن مجموع.
4- أحاديث أبي الحسن الحربي عن شيوخه أو: ( الحربيات )، لأبي الحسن علي بن عمر الصيرفي السكري الحربي، وقد حُقَّق كرسالة ماجستير في جامعة الملك سعود.
5- ذكر ابن أبي الدنيا وحاله وما وقع عاليًّا من حديثه، لأبي موسى المديني.
6- أمالي المخلدي، وقد حققته بحمد الله، وطبعته جامعة الملك سعود.
7- عمدة المفيد وعدة المجيد في معرفة التجويد، لعلم الدين، أبي الحسن السخاوي.
8- درة القاري للفرق بين الضاد والظاء، لعبدالرزاق الرسعني الحنبلي.
9- صحيح ابن حبان.
10- النصيحة، لضياء الدين المقدسي.
11- حديث ابن لال الهمْداني عن شيوخه.
12- الفوائد الحسان المنتقاة الصحاح على شرط الشيخين، تخريج أبي علي البرداني الحنبلي.
13- الأحاديث والحكايات، لضياء الدين المقدسي.
14- من حديث البغوي وابن صاعد وابن عبدالصمد، رواية ابن زنبور الكاغدي.
15- الفوائد المنتقاة من أمالي النجاد.
16- المذكر والتذكير والذكر، لابن أبي عاصم .
17- من الجماهر، لعلي بن أحمد بن فنون.
18- سؤالات الدارقطني في الجرح والتعديل، للسهمي.
19- البردة، للبوصيري أو: (القصيدة الموسومة بـ : الكواكب الدرية في مدح سيد البرية)، لشرف الدين أبي عبدالله محمد بن سعيد البوصيري.
20- ذكر مناظرة جعفر الصادق.
21- منتهى رغبات السامعين في عوالي أحاديث التابعين وأتباعهم، لأبي موسى المديني.
• أصل هذا المجموع في الظاهرية برقم 3847 عام / مجاميع 111.
عدد اللقطات (الأوراق): 244 ورقات.
مصدر المصورة ورقمها : مكتبة الأستاذ الدكتور محمد بن تركي التركي.
http://www.alukah.net/Manu/Files/Manuscript_4073/makhtotat.pdf
---
مخطوطات مصورة
مجموع رقم 3847عام – مجاميع العمرية 111
رسائل المجموع:
1- كتاب التوكل على الله عز وجل
المؤلف: أبو بكر, عبدالله بن محمد بن عبيد بن سفيان القرشي الأموي, ابن أبي الدنيا, المتوفى سنة 281 هــ .
2- جزء في الحديث
المؤلف: مجهول .
3- حديث أبي العباس الأصم
المؤلف: أبو العباس, محمد بن يعقوب بن يوسف الأصم, المتوفى سنة 346 هــ .
4- أحاديث أبي الحسن الحربي عن شيوخه أو ((الحربيات))
المؤلف: أبو الحسن, علي بن عمر محمد بن الحسن الصيرفي السكري المعروف بالحربي, المتوفى سنة 386 هــ .
5- ذكر ابن أبي الدنيا وحاله وما وقع عالياً من حديثه
المؤلف: محمد بن أبي بكر عمر بن أحمد الأصبهاني, أبو موسى المديني, المتوفى في أصبهان سنة 581 هــ .
6- أمالي المخلدي
المؤلف: الحسن بن أحمد بن محمد, أبو محمد المخلدي النيسابوري, المتوفى سنة 389 هــ .
7- عمدة المفيد وعدة المجيد في معرفة التجويد
منظومة في التجويد تقع في (64) بيتاً .
نظم علم الدين, أبي الحسن علي بن محمد بن عبدالصمد الهمداني السخاوي الشافعي, المتوفى سنة 643 هــ .
8- درة القاري للفرق بين الضاد والظاء
المؤلف: عز الدين, عبدالرزاق بن رزق الله الرسعني الحنبلي, المتوفى سنة 660 هـــ .
9- صحيح ابن حبان
المؤلف: ابن حبان, أبو حاتم محمد بن حبان بن أحمد البستي, المتوفى سنة 354 هــ .
10- النصيحة
المؤلف: أبو عبدالله, محمد بن عبدالواحد بن أحمد ضياء الدين المقدسي, المتوفى سنة 643 هـــ .
11- حديث ابن لال الهمداني عن شيوخه
المؤلف: أبو بكر, أحمد بن علي, الفقيه الشافعي, ابن لال, المتوفى سنة 398 هــ .
12- الفوائد الحسان المنتقاة الصحاح على شرط الشيخين
تخريج أبي علي, أحمد بن محمخد بن أحمد بن محمد البرداني الحنبلي. المتوفى سنة 498 هــ .
13- الأحاديث والحكايات
المؤلف: أبو عبدالله, محمد بن عبدالواحد بن أحمد ضياء الدين المقدسي, المتوفى سنة 643 هــ .
14- من حديث البغوي, وابن صاعد السهمي, وابن عبدالصمد الهاشمي
رواية ابن زنبور, أبي بكر, محمد بن عمر بن علي الكاغدي, المتوفى سنة 396 هــ .
15- الفوائد المنتقاة من أمالي النجاد
المؤلف: أبو بكر, أحمد بن سليمان بن الحسن النجاد, الفقيه الحنبلي, المتوفى سنة 348 هــ .
16- المذكر والتذكير والذكر
المؤلف: أحمد بن عمرو بن أبي عاصم القاضي, أبو بكر الرشياني, المتوفى سنة 287 هـــ .
17- من الجماهر
المؤلف: علي بن أحمد بن فنون, أبو الحسن.
18- سؤالات الدار قطني في الجرح والتعديل
المؤلف: أبو القاسم, حمزة بن يوسف بن إبراهيم السهمي القرشي الجرجاني, المتوفى سنة 385 هـــ .
19- البردة للبوصيري أو ((القصيدة الموسومة بالكواكب الدرية في مدح سيد البرية))
نظم شرف الدين, أبي عبدالله, محمد بن سعيد الدلاصي البوصيري, المتوفى سنة 696 هــ .
20- ذكر مناظرة جعفر الصادق
المؤلف: أبو عبدالله, جعفر بن محمد بن علي بن الحسين الصادق المتوفى سنة 148 هــ .
21- منتهى رغبات السامعين في عوالي أحاديث التابعين وأتباعهم
المؤلف: محمد بن أبي بكر عمر بن أحمد الأصبهاني, أبو موسى المديني, المتوفى سنة 581 هــ
http://www.alukah.net/Manu/Files/Manuscript_549/111.pdf
---
تقريب كتاب التواضع والخمول البغية العليا بتقريب كتب ابن أبي الدنيا pdf
http://elibrary.mediu.edu.my/books/SDL2131.pdf
---


اصطناع المعروف

الكتاب: اصطناع المعروف
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد خير رمضان يوسف
الناشر: دار ابن حزم
الطبعة: الأولى، 1422هـ - 2002م
عدد الأجزاء: 1
أعده للشاملة/ يا باغي الخير أقبل
[ترقيم الكتاب موافق للمطبوع

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


إصلاح المال

الكتاب: إصلاح المال
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد عبد القادر عطا
الناشر: مؤسسة الكتب الثقافية - بيروت - لبنان
الطبعة: الأولى، 1414هـ - 1993م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[إصلاح المال]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
إصلاح المآل
تحقيق مصطفى القضاة، وصدر عن دار الوفاء للطباعة والنشر بالمنصورة، سنة 1410هـ.
2- طبع بنفس الاسم، ضمن " موسوعة رسائل ابن أبي الدنيا " بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
قد ثبتت نسبة هذا الكتاب إلى مؤلفه بعدد من الأدلة؛ ومن هذه الأدلة:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - ذكره حاجي خليفة ونص على نسبته للمؤلف في كشف الظنون (292) .
1 - عده الحافظ ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس (رقم: 135) .

(وصف الكتاب ومنهجه)
هذا الكتاب من الكتب التي أطال المؤلف النفس فيها جدًا ـ على خلاف عادته ـ حيث بلغت نصوصه (480) نصًا مسندًا ـ منها المرفوع والموقوف والمقطوع ـ تناول فيه المؤلف قضية المال الذي يعد بحق أحد أسباب بقاء الحياة، فتناول المؤلف سبل كسب المال المشروعة، وطرق حفظه، وأبواب إنفاقه النافعة في الدنيا والآخرة.
وقد قسم المؤلف هذه المادة إلى (17) بابًا، بدأها بـ"باب أخذ المال من حقه" وختمها بـ" باب الفقر"، ومن ثم فقد تناول الكتاب معظم جوانب القضية التي يبحثها.
هذا ونرى المؤلف قد اكتفى بمجرد جمع النصوص دون انتقاء الثابت منها، عملًا بقول المحدثين:
"من أسند لك فقد أحالك ".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الإخلاص والنية

الكتاب: الإخلاص والنية
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
حققه وعلق عليه: إياد خالد الطباع
الناشر: دار البشائر
الطبعة: الأولى، 1413 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الإخلاص والنية لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ).
اسم الكتاب الذي طبع به، ووصف أشهر طبعاته:
طبع باسم:
الإخلاص والنية
بتحقيق إياد خالد الطباع، وصدر عن دار البشائر- دمشق، سنة 1413 هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى ابن أبي الدنيا رحمه الله، ويدل على ذلك ما يلي:
نص على نسبته إليه كل من:
1 - ابن النديم في الفهرست (ص: 262).
2 - ابن رجب في جامع العلوم والحكم (1، 13).
3 - الذهبي في سير أعلام النبلاء (13).
4 - وذكره ابن نقطة في تكملة الإكمال (295) ضمن مسموعات بعض العلماء.

(وصف الكتاب ومنهجه)
أمر الله عز وجل عباده بالإخلاص في الأعمال والأقوال، وذلك في غير آية من كتابه، وحث عليه النبي (ورغب فيه، وحذر مما ينافيه كالشرك والرياء ونحوهما.
وقد كتب العلماء في بيان معنى الإخلاص وكبير مكانته وعظيم خطره وكيفية تحقيقه، ومن هؤلاء الإمام ابن أبي الدنيا في كتابه الإخلاص والنية، والذي يلاحظ على منهجه فيه أنه جمع فيه جملة كبيرة من الأحاديث المرفوعة والآثار الموقوفة في بيان فضل الإخلاص وأهميته، كما أنه أورد جملة كبيرة من الأقوال المأثورة عن أئمة السلف في هذا المعنى، وهو في كل هذا يسوق النصوص بأسانيده دون أن يعلق عليها بشيء أو يتعقبها بتصحيح أو تضعيف، كما أنه لم يرتب المادة العلمية ترتيبًا محددًا، بل خلط بين المرفوعات والموقوفات وأقوال وحكايات السلف، ويلاحظ كذلك أنه لم يستشهد بالأشعار التي تخدم موضوع الكتاب، وقد خالف بذلك عادته في معظم كتبه.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الإخوان

الكتاب: الإخوان
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مصطفى عبد القادر عطا
الناشر: دار الكتب العلمية - بيروت
الطبعة: الأولى، 1409 - 1988
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الإخوان لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الإخوان
تحقيق وتعليق محمد عبد الرحمن طوالبة، إشراف ومراجعة د. نجم عبد الرحمن خلف، صدر عن دار الاعتصام بالقاهرة، سنة 1988م.
2- طبع بنفس الاسم، بتحقيق مصطفى عبد القادر عطا، صدر عن دار الكتب العلمية ببيروت، 1409هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل، من أهمها ما يأتي:
1 - نص على نسبة هذا الكتاب إلى مؤلفه الحافظ الذهبي في ترجمة مؤلفه من سير أعلام النبلاء (13) .
2 - كما نص على ذلك من أصحاب كتب الفهارس حاجي خليفة في كشف الظنون
(287) ، وإسماعيل البغدادي في هدية العارفين (5) .
3 - نقل عنه جمع من أهل العلم في مؤلفاتهم، مع العزو إليه؛ منهم:
أ - الحافظ العراقي في المغني عن حمل الأسفار (28و 160) .
ب - الحافظ السيوطي في الجامع الكبير (167) .
ج - والعجلوني في كشف الخفاء (1 و 66 و117) .
د - الزبيدي في إتحاف السادة (49 و 675 و 176 و 280 و 294) .

(وصف الكتاب ومنهجه)
يمكن أن نلخص السمات التي اتسم بها هذا الكتاب من خلال النقاط التالية:
4 احتوى هذا الكتاب على (228) نصًا مسندًا، منها ما هو مرفوع ومنها ما دون ذلك.
4 وقد قسمها المؤلف إلى (16) بابًا، وأتت تراجم الأبواب متفقة مع مضمون الباب، وربما ذكر تحت الباب الرئيس تبويبًا فرعيًا.
4 وقد التزم المؤلف بموضوع كتابه فقط، ولم يخرج عنه، بل إنه ناقش هذا الكتاب السمات الإيجابية في الأخوة، أما الصفات المرغوب عنها فقد أفرد لها كتاب آخر.
4 وإذا تجمع عند المؤلف عدة أسانيد لنص واحد تلتقي معًا في مرحلة من مراحل السند، فإنه يجمعها في سياق واحد بغية الاختصار وعزوفًا عن الإطالة.
4 وثمة ظواهر أخرى وقعت كحالات فردية في هذا الكتاب؛ فمنها:
أ - وثق المؤلف أحد الرواة في النص رقم (139) وكلامه معتبر في ذا الباب.
ب - تعرض لشرح الغريب من الكلمات في النص (95) .
ج - وأظهر من المقصود باسم ورد في السند دون التمييز لكنه حفاظًا على أمانة نقل النص، صدر ذلك بقوله: " يعني فلان"
هذا ونرى المؤلف قد اكتفى بمجرد جمع النصوص دون انتقاء الثابت منها، عملًا بقول المحدثين:
"من أسند لك فقد أحالك".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الإشراف في منازل الأشراف

الكتاب: الإشراف في منازل الأشراف
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: د نجم عبد الرحمن خلف
الناشر: مكتبة الرشد - الرياض - السعودية
الطبعة: الأولى، 1411هـ 1990م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الإشراف في منازل الأشراف]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الإشراف
تحقيق وليد قصاب، صدر عن دار الثقافة بالدوحة، سنة 1416هـ.
2- طبع باسم:
الإشراف في منازل الأشراف
تحقيق نجم الدين عبد الرحمن خلف، وصدر عن مكتبة الرشد بالرياض، سنة 1990م.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل؛ من أهمها:
1- عزاه إليه الحافظ ابن عساكر في تاريخ دمشق (34) .
2- نص على نسبته إلى مؤلفه الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
3- وأكثر السيوطي من النقل عنه في الجامع الكبير، ومن ذلك: (4152و 8609و 11771
و14325 ـ كنز) ، كما نقل عنه في الدر المنثور (1653) .

(وصف الكتاب ومنهجه)
لقد وقف المؤلف على كثير من المرويات التي تبين السمو الروحي والخلقي الذي كانت فيه الأمة الإسلامية في أزمنتها الفاضلة، فأحب أن يجمع شيئًا من ذلك لعله يكون زادًا لمن أراد أن يمشي على نهجهم ويسلك دربهم، فيبلغ منازل الأشراف.
وقد تجمع لديه (515) نصًا مسندًا، منها المرفوع، والموقوف، والمقطوع، كما أن منها جزء يدور حول بعض أشراف الأمم السابقة للإسلام، وقد سرد المؤلف هذه المادة سردًا متتابعًا بقطع النظر عن الترابط الموضوعي بين النصوص المتتالية، ودون تقسيم للكتاب أو تبويبه.
وقد تنوعت مادة الكتاب؛ ففيها الصحيح وغير الصحيح، والكثير منها من باب الثابت عند أهل العلم.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الاعتبار وأعقاب السرور والأحزان

الكتاب: الاعتبار وأعقاب السرور والأحزان
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: د. نجم عبد الرحمن خلف
الناشر: دار البشير - عمان
الطبعة: الأولى، 1413 - 1993
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الاعتبار وأعقاب السرور لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
الاعتبار وأعقاب السرور والأحزان
بتحقيق نجم عبد الرحمن خلف، وصدر عن مؤسسة الرسالة ببيروت، ودار البشير بالأردن، سنة 1413 هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى الإمام ابن أبي الدنيا رحمه الله، ويدل على ذلك ما يلي:
1 - رواية الكتاب بالسند المتصل إلى المؤلف.
2 - نسبه إليه ابن نقطة في تكملة الإكمال (269) ، والذهبي في السير (13) ، ونقل عنه السيوطي في الدر المنثور (178) .

(وصف الكتاب ومنهجه)
حذر الله عباده من الدنيا والركون إليها، ودعا عباده إلى التفكر فيها وفي تقلبها، وأخبر أنها لعب ولهو، وأن الأيام دول؛ يوم لك ويوم عليك؛ فقال تعالى: (إنما الحياة الدنيا لعب ولهو (وقال: (وتلك الأيام نداولها بين الناس (.
وقد كتب الإمام ابن أبي الدنيا كتابه " الاعتبار وأعقاب السرور والأحزان " في بيان هذه الحقيقة، ويلاحظ على منهجه في هذا الكتاب ما يلي:
1 - لم يرتب المصنف النصوص التي أوردها ترتيبًا محددًا.
2 - أورد المصنف الكثير من الشعر الذي يدعو إلى الزهد في الدنيا والتفكر فيها.
3 - يلاحظ كذلك أنه أورد عددًا قليلًا من الأحاديث المرفوعة (6) أحاديث، بينما نجده قد توسع في ذكر القصص المروي عن السلف الصالح من العلماء والزهاد.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الأمر بالمعروف والنهي عن المنكر

الكتاب: الأمر بالمعروف والنهي عن المنكر
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: صلاح بن عايض الشلاحي
الناشر: مكتبة الغرباء الأثرية، السعودية
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الأمر بالمعروف والنهي عن المنكر لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
الأمر بالمعروف والنهي عن المنكر
تحقيق صلاح بن عايض الشلاحي، صدر عن مكتبة الغرباء الأثرية بالرياض، سنة 1418هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل، منها ما يلي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير أعلام النبلاء (13).
2 - نص على نسبته إلى المؤلف ابن النديم في الفهرست (ص: 262).
3 - عده الحافظ ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس (رقم: 315).
4 - ونقل عنه جماعة من العلماء مع العزو إليه؛ ومنهم:
أ- الحافظ ابن حجر في مقدمة الفتح (ص: 50) وفي تغليق التعليق (473).
ب - الحافظ السيوطي في الجامع الصغير (1 و299 من نسخة الفيض) وفي الدر المنثور (4).
ج - العجلوني في كشف الخفاء (1).

(وصف الكتاب ومنهجه)
يتناول هذا الكتاب قضية من القضايا الأساسية في حياة الفرد المسلم، والتي لو تعطلت لتعطلت عجلة الحياة عن السير في مجالها الصحيح، وقد أوضح المؤلف جوانب الموضوع من خلال (122) نصًا مسندًا، منها المرفوع والموقوف والمقطوع. بل لقد أضاف إلى ذلك بعض النقول عن الأمم السابقة بإسناده إلى من اطلع عليها في كتبهم من علماء المسلمين.
هذا وقد خلا هذا الكتاب من ذكر بعض الأشعار، وبعض القصص، والمؤلف لا يصنع هذا في شيء من كتبه، إلا إذا كان يرى أن جدية موضوع الكتاب وأنه لا مجال فيه للمطارحات الأدبية والأساليب اللغوية.
وقد سرد المؤلف مادة الكتاب سردا متتابعًا، دون أن يقسم الكتاب إلى أبواب و نحو ذلك، ومن ثم فقد خلا الكتاب من التراجم والعناوين.
وعلى الرغم من أن المؤلف لم يعتني بانتقاء نصوص الكتاب من الصحيح الثابت، ولا حتى اعتنى بنقد ما أورد من نصوص ـ وذلك دأبه دومًا ـ على الرغم من ذلك، إلا أن هذا الكتاب ـ والحق يقال ـ من أنقى كتب المؤلف من حيث ثبوت نصوصه، كما أنها من النصوص المشهورة في كتب السنة، المتداولة بين أهل العلم.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الأهوال

الكتاب: الأهوال.
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مجدي فتحي السيد.
دار النشر: مكتبة آل ياسر - مصر.
عام النشر: 1413 هـ.
عدد الأجزاء: 1.
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الأهوال لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
كتاب الأهوال
دراسة وتحقيق وتعليق مجدي فتحي السيد، صدر عن مكتبة آل ياسر للنشر والتوزيع بالقاهرة، سنة 1413 هـ.
2 - طبع باسم:
الأهوال
تحقيق د. رضاء الله محمد إدريس المباركفوري، صدر عن الدار السلفية بالهند، سنة 1414 هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد توفر عدد من الدلائل التي تثبت صحة نسبة هذا الكتاب إلى مؤلفه، فمن ذلك:
1 - ذكره الحافظ الذهبي ضمن ترجمة المؤلف من السير (13) .
2 - نص على نسبته إلى المؤلف حاجي خليفة في كشف الظنون (2) وإسماعيل البغدادي في هدية العارفين (1) .
3 - ونقل عنه عدد من العلماء مع العزو إليه؛ ومنهم:
أ- الحافظ ابن كثير في التفسير (497) .
ب- الحافظ ابن حجر في مقدمة الفتح (ص: 283) .
ج- الحافظ السيوطي في الدر المنثور (1) و (8) .

(وصف الكتاب ومنهجه)
هذا الكتاب مما سار فيه المؤلف على خلاف نهجه المعتاد من وجوه ثلاثة:
أولها: أنه أطال في جمع مادته النفس؛ حيث بلغت نصوصه (272) نصًا حديثيًا مسندًا.
ثانيها: أنه جزء الكتاب إلى أجزاء ثلاثة، وقسم تلك الأجزاء إلى أبواب، ووضع لكل باب ترجمة تتمشى مع مضمونه.
ثالثها: أنه خلا من الشعر نهائيًا، ولعل هذا هو الأليق بموضوع الكتاب، حيث إنه يتعلق بموضوع تنخلع له القلوب، ولا مجال فيه للمطارحات الأدبية.
وهذا الكتاب يتناول ما يكون من أهوال يوم القيامة، ولذا فهو كتاب متعلق بالغيبيات، وقد تمثلت مادته في أحاديث مرفوعة وموقوفة ومقطوعة، وبعض هذه الأحاديث يتناول تفسيرا للآيات القرآنية المتعلقة بالموضوع.
وقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، ونرى المؤلف قد اكتفى بمجرد جمع النصوص دون انتقاء الثابت منها، بل أورد ما هو ظاهر الضعف عملًا بقول المحدثين: " من أسند لك فقد أحالك ".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الأولياء

الكتاب: الأولياء
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد السعيد بن بسيوني زغلول
الناشر: مؤسسة الكتب الثقافية - بيروت
الطبعة: الأولى، 1413
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الأولياء لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
الأولياء
ضمن " مجموعة الرسائل للحافظ أبي بكر بن عبد الله بن محمد المعروف بابن أبي الدنيا (مؤدب أولاد الخلفاء) " الصادرة بعناية جمعية النشر والتأليف الأزهرية، عن دار الندوة الإسلامية ببيروت, ومكتبة الكليات الأزهرية بالقاهرة، سنة 1987-1988م.
2 - طبع بنفس الاسم، ضمن " موسوعة رسائل ابن أبي الدنيا " بتحقيق محمد السعيد زغلول، وصدر عن مؤسسة الكتب الثقافية، سنة 1413هـ.
3 - طبع بنفس الاسم، بتحقيق وتعليق مجدي فتحي السيد إبراهيم، وصدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لاشك في نسبة هذا الكتاب إلى مؤلفه، وقد ثبت ذلك بأدلة كثيرة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - ذكره الكتاني ونص على نسبته للمؤلف في الرسالة المستطرفة (ص: 166) .
3 - ذكره السمعاني في التحبير (28) ضمن مسموعات أبو سهل الحداد.
4 - نقل عنه جمع من أهل العلم بعض الأحاديث مع العزو إليه؛ ومن ذلك:
أ- الحافظ المنذري في الترغيب (39) برقم (4387) .
ب - الحافظ ابن رجب في التخويف من النار (ص: 176) .
ج - الحافظ ابن حجر في القول المسدد (ص: 84-85) .
د - الحافظ السيوطي في الجامع الصغير (4 مع الفيض) .

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (121) نصًا مسندًا، ما بين مرفوع وموقوف ومقطوع، تدور في مجموعها حول فضل الأولياء، وما لهم في الدنيا والآخرة, وما هي صفاتهم الأساسية، وأنهم أخفياء، أتقياء، متصفون بكل جميل، ثم ذكر شيئًا من قصص الصالحين والأبرار، وحكايات الزهاد، وما له من أخبار وكرامات، وما وقع لبعض الأولياء من ذلك.
كل هذا يسرده المؤلف سردًا، دون أن يقسم الكتاب إلى أبواب، ودون أن يضع لجزئياته تراجم أو عناوين، وحتى مادة الكتاب لم تنسق بشكل مرتب؛ فقد تجد نصين أو أكثر في جزئية واحدة من الموضوع، ومع ذلك فأحدهم في موضع, والآخر يبعد عنه جدًا.
والمؤلف لا يعتني بانتقاء ما صح من النصوص، ولا حتى ينقد ما يذكر منها من ضعيف أو يشير إلى ضعفه، عذره في ذلك أن أحاديث الرقائق والزهد ونحوها قد تسامح فيها بعض المحدثين، وهو ممن يذهب هذا المذهب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


التواضع والخمول

الكتاب: التواضع والخمول
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد عبد القادر أحمد عطا
الناشر: دار الكتب العلمية - بيروت
الطبعة: الأولى، 1409 - 1989
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[التواضع والخمول لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ) .

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
التواضع والخمول
تحقيق محمد عبد القادر أحمد عطا، وصدر عن دار الكتب العلمية ببيروت، سنة 1409هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى المصنف ويدل على ذلك ما يلي:
ذكره الحافظ ابن حجر ضمن مسموعاته في المعجم المفهرس برقم (316) ، ونسبه إليه حاجي خليفة في كشف الظنون (26) .

(وصف الكتاب ومنهجه)
لخلق التواضع في الإسلام مكانة رفيعة بين سائر الأخلاق، ولا تزال السنة النبوية تضرب لنا أروع الأمثلة وأكملها على حسن تواضعه صلى الله عليه وسلم، وخفض جناحه لأصحابه وأتباعه، وقد صنف ابن أبي الدنيا في بيان هذا الخلق العظيم في كتاب التواضع والخمول، ويلاحظ على منهجه في هذا الكتاب ما يلي:
1 - بدأ الكتاب بالحديث على صفة الخمول وهي ألا يحرص العبد على أن يكون مشهورًا بين الناس، بل يكون خامل الذكر بينهم، ثم أتبعها بالكلام على ما جاء في الشهرة وذكر فيها الكثير من الأحاديث والآثار الواردة عن السلف التي وردت بذمِّ الشهرة، ثم تكلم على التواضع وحسن الخلق، وصفتي الكبر والاحتيال.
2 - بلغ عدد الأبواب التي عقدها المصنف (7) أبواب، وجعل لكل واحد منها عنوانًا وأورد تحته ما يناسبه من نصوص.
بلغ عدد النصوص (252) نصًّا مسندًا وهي تتنوع بين أحاديث مرفوعة وآثار موقوفة ومقطوعة، ولم يلتزم المصنف في إيرادها الصحة.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


كتاب التوبة

اسم الكتاب: كتاب التوبة.
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق وتعليق: مجدي السيد إبراهيم.
دار النشر: مكتبة القرآن، مصر
عدد الأجزاء: 1.
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[التوبة لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
كتاب التوبة
دراسة وتحقيق مجدي السيد إبراهيم، وصدر عن مكتبة القرآن بالقاهرة.

(توثيق نسبة الكتاب إلى مؤلفه)
قد توفرت عدة دلائل تثبت صحة نسبة هذا الكتاب إلى مؤلفه، منها ما يأتي:
1 - نقل الكتاب بسند صحيح إلى مؤلفه.
2 - ذكره الحافظ الذهبي في ترجمة المؤلف (سير أعلام النبلاء: 13 و402).
3 - ذكره حاجي خليفه، ونص على أنه من كتب المؤلف (كشف الظنون 26).
4 - نقل عنه المنذري في الترغيب (48) حديثًا برقم (4758) وعزاه لابن أبي الدنيا، والسيوطي في الدر المنثور (18).

(وصف الكتاب ومنهجه)
هذا الكتاب من الكتب القليلة التي طال فيها نفس المؤلف ـ إذ غالب كتبه صغيرة الحجم ـ حيث وصلت نصوصه إلى (208) نصًا حديثيًا، وعلى الرغم من ذلك فإن المؤلف لم يقسم الكتاب إلى كتب وأبواب، ولم يضع في ثناياه عناوين وتراجم، بيد أن المتأمل لطريقة سرد النصوص يبدو له فيها الكثير من التنسيق والتوافق بين النصوص.
وإذا ما أجلنا النظر مرة أخرى في نصوص الكتاب استوقفنا تكرر بعض النصوص، فإذا ما دققنا النظر فيها تبين لنا أنه تكرر متون، وأما الأسانيد فمختلفة، ومن ثم روية بعض المتون بأسانيد متعددة وهذا له قيمة كبيرة في علم الحديث كما هو معروف.
وقد كثر في أحاديث الكتاب المرفوعات، ولم يخلو أيضًا من الموقوفات والمقطوعات.
ولما كان موضوع هذا الكتاب ـ وهو التوبة ـ من أدخل مواضيع الزهد والرقائق لم يعتن المؤلف بانتقاء الأسانيد الصحيحة، والطرق القوية؛ وذلك لأن مادة الكتاب ليست مما يتعبد به، بل هي من باب طلب ترقيق القلوب وتزكية الأنفس، ولو أنه اجتهد في انتقاء تلك المادة لكان هذا أفضل وفي النفس أوقع.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


كتاب التوكل على الله

الكتاب: مجموعة رسائل بان أبي الدنيا كتاب التوكل على الله
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
دراسة وتحقيق: مصطفى عبد القادر عطا
الناشر: مؤسسة الكتب الثقافية، بيروت - لبنان
الطبعة: الأولى، 1413 هـ - 1993 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[التوكل على الله لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
التوكل على الله تعالى
ضمن "مجموعة الرسائل للحافظ أبي بكر بن عبد الله بن محمد المعروف بابن أبي الدنيا (مؤدب أولاد الخلفاء) " الصادرة بعناية جمعية النشر والتأليف الأزهرية، عن دار الندوة الإسلامية ببيروت, ومكتبة الكليات الأزهرية بالقاهرة، سنة 1987-1988م.
2 - طبع باسم:
التوكل على الله
تحقيق جاسم الدوسري، وصدر عن دار البشائر الإسلامية ببيروت، سنة 1407هـ.
3 - طبع بنفس الاسم، ضمن"موسوعة رسائل ابن أبي الدنيا"بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.
4 - طبع بنفس الاسم، شرح وتحقيق سالم بن أحمد بن عبد الهادي, وصدر عن مكتبة التراث الإسلامي بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لا شك في نسبة هذا الكتاب إلى مؤلفه، وقد ثبت ذلك بأدلة كثيرة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13و402) .
2 - ذكره حاجي خليفة ونص على نسبته للمؤلف في كشف الظنون (26) .
3 - نقل عنه الحافظ ابن كثير حديثًا وعزاه إليه (تفسير القرآن العظيم 19) .
4 - ذكره ابن مفلح ضمن مسموعات الحافظ ابن رجب (المقصد الأرشد 284) .
5 - ذكره الحافظ ابن حجر في مسموعات سديد الدين بن الصواف (الدرر الكامنة 576) .

(وصف الكتاب ومنهجه)
موضوع التوكل على الله من الموضوعات التي تتعلق بقوة إيمان العبد بربه، وقد جمع فيه المؤلف هذا الكتاب الذي أتى في (59) نصًا مسندًا، بعضها مرفوع ـ وهو الكثير ـ وبعضها موقوف، وبعضها مقطوع، بل لقد أضاف إلى ذلك بعض النقول عن الأمم السابقة بإسناده إلى من اطلع عليها في كتبهم من علماء المسلمين.
وقد سرد المؤلف مادة الكتاب سرد متتابعًا، بلا عناوين، ولا تقسيم إلى أبواب أو نحو ذلك.
وقد اشتهر المؤلف بإيراد الكثير من الأشعار في كتبه، بما يفيد في موضوع الكتاب لكننا نلاحظ أنه في هذا الكتاب لم يسر على هذا النمط بل لم يورد في الكتاب سوى مقطوعة شعرية وحيدة.
وعلى الرغم من أهمية موضوع الكتاب، إلا أننا نرى المؤلف قد اكتفى بمجرد الجمع دون انتقاء الثابت، بل أورد ما هو ظاهر الضعف عملًا بقول المحدثين: "من أسند لك فقد أحالك".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الجوع

الكتاب: الجوع
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: محمد خير رمضان يوسف
الناشر: دار ابن حزم، بيروت لبنان
الطبعة: الأولى، 1417 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الجوع لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الجوع
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1417هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل، من أهمها ما يأتي:
1 - نص على نسبته إلى مؤلفه الحافظ الذهبي في سير أعلام النبلاء (13)، والكتاني في الرسالة المستطرفة (ص: 50).
نقل عنه جمع من أهل العلم في مؤلفاتهم، مع العزو إليه؛ منهم:
أ - الحافظ المنذري في الترغيب والترهيب في المواضع (2 و 230 و3 و 101 و 494 و 95 و 109).
ب - الحافظ ابن رجب في جامع العلوم والحكم (ص: 426).
ج - البوصيري في زوائد ابن ماجة (4).
د - فيض القدير (27).

(وصف الكتاب ومنهجه)
تمثلت مادة هذا الكتاب في (320) نصًا مسندًا، منها المرفوع والموقوف والمقطوع، عالج فيها المؤلف موضوعًا من أهم موضوعات الأخلاق؛ ألا وهو حال العبد في شبعه وجوعه، وفوائد الجوع وعوامل تفضيله على الشبع.
والمادة التي انبنى عليها الكتاب هي عبارة عن أحاديث وآثار، وحكم وأخبار، عن الذين مدحوا الجوع، أو الذين صبروا على الجوع.
هذا والمؤلف لم يقسم الكتاب إلى أقسام، ومن ثم لم يضع عناوين، بل نثر المادة نثرًا، ولم يراع أن ينسق بين النصوص، ومن ثم أتى كل نص كوحدة منفصلة.
ولأن موضوع الكتاب يأتي ضمن أبواب الأدب والأخلاق؛ رأينا المؤلف يذكر من الأحاديث والأخبار، الصحيح وغير الصحيح، مذهبه في هذا أن هذا الباب ونحوه من الأبواب مما يتسامح فيه في إيراد غير الثابت، وهذا مذهب جماعة من المحدثين.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الحلم

الكتاب: الحلم
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد عبد القادر أحمد عطا
الناشر: مؤسسة الكتب الثقافية - بيروت
الطبعة: الأولى، 1413
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الحلم لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ) .

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
كتاب الحلم
ضمن " مجموعة الرسائل للحافظ أبي بكر بن عبد الله بن محمد المعروف بابن أبي الدنيا (مؤدب أولاد الخلفاء) " الصادرة بعناية جمعية النشر والتأليف الأزهرية، عن دار الندوة الإسلامية ببيروت, ومكتبة الكليات الأزهرية بالقاهرة، سنة 1987-1988م.
2 - طبع بنفس الاسم، ضمن " موسوعة رسائل ابن أبي الدنيا " بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لا يتطرق الشك إلى نسبة هذا الكتاب إلى مؤلفه، وقد ثبت ذلك بأدلة كثيرة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - ذكره ابن النديم ونص على نسبته للمؤلف في الفهرست (162) .
3 - ذكره حاجي خليفة ونص على نسبته للمؤلف في كشف الظنون (2) .
4 - نقل عنه العجلوني حديثًا في كشف الخفاء (1) .
5 - ذكره الحافظ ابن حجر ضمن مسموعاته في المعجم المفهرس برقم (302) .

(وصف الكتاب ومنهجه)
احتوى هذا الكتاب على (101) نصًا مسندًا، منها المرفوع ومنها ما دون ذلك، تناول فيها المؤلف خصلة حميدة، وخلة كريمة.. ألا وهي الحلم.
وقد سرد المؤلف مادة الكتاب سردًا متتابعًا؛ بلا تقسيم ولا تبويب، ولا تنسيق بين جزئيات الموضوع الواحد، ولا ترتيب لها في موضع واحد.
وقد ذكر المؤلف من القصص والأشعار، والحكايات والأخبار ما يتعلق بموضوع الكتاب، موضحًا ما يمتاز به من يتخلق بهذه الصفة الجميلة من كسب ود الآخرين, ودوام أواصر الحب بينه وبين الناس.
ولأن موضوع الحلم يأتي ضمن الأخلاق؛ رأينا المؤلف يذكر من الأحاديث والأخبار، الصحيح وغير الصحيح، مذهبه في هذا أن هذا الباب ونحوه من الأبواب مما يتسامح فيه في إيراد غير الثابت، وهذا مذهب جماعة من المحدثين.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الرضا عن الله بقضائه

الكتاب: الرضا عن الله بقضائه
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: ضياء الحسن السلفي
الناشر: الدار السلفية - بومباي
الطبعة: الأولى، 1410
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الرضا عن الله بقضائه لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الرضا عن الله
تحقيق وتعليق مجدي السيد إبراهيم، وصدر عن مكتبة القرآن بالقاهرة.
2- طبع باسم:
الرضا عن الله بقضائه والتسليم لأمره.
تحقيق ضياء الحسن السلفي، وصدر عن الدار السلفية بالهند، سنة 1410هـ.
3- طبع باسم:
الرضا عن الله بقضائه والتسليم لأمره.
تحقيق مصطفى عبد القادر عطا، ضمن"موسوعة رسائل ابن أبي الدنيا"، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدد من العوامل؛ منها ما يأتي:
1 - ذكره الحافظ الذهبي ضمن مؤلفات ابن أبي الدنيا في ترجمته من السير (13) .
2 - نقل منه الحافظ المنذري في الترغيب (4) حديثًا (برقم: 5522) وعزاه إليها.

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (102) نصًا حديثيًا منها، المرفوع ومنها ما دون ذلك، وقد أتت هذه النصوص غير مرتبة على أبواب، ولم يترجم لكل منها بعنوان يوضح كنهها ويفصح عن مضمونها.
وكعادة المؤلف في سائر كتبه؛ فقد حشد المؤلف ما يتعلق بالموضوع من الأخبار والأشعار والقصص والحكايات.
وكعادته كذلك لم يعر انتقاء مادة الكتاب من ما هو ثابت كبير اهتمام وذا دأبه في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق والآداب والفضائل، وقد مال بعض المحدثين ومنهم المؤلف إلى التساهل في هذا الباب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الرقة والبكاء

الكتاب: الرقة والبكاء
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: محمد خير رمضان يوسف
دار النشر: دار ابن حزم، بيروت - لبنان
الطبعة: الثالثة، 1419 هـ - 1998 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الرقة والبكاء لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الرقة والبكاء
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1416هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لم أجد أحدًا ذكر هذا الكتاب أو نص على نسبته إلى مؤلفه سوى ابن حجر؛ فقد ذكره ضمن مسموعاته عن شيوخه في المعجم المفهرس (برقم: 313) .
فإذا ما أضفنا إلى ذلك أن اسم الكتاب مع اسم المؤلف قد أثبتا على لوحة الغلاف من المخطوطة التي اعتمد عليها المحقق، تحققت الثقة بصحة نسبة الكتاب إلى مؤلفه.

(وصف الكتاب ومنهجه)
احتوى هذا الكتاب على (428) نصًا مسندًا، منها ما هو مرفوع ومنها ما دون ذلك، وقد ساقها المؤلف تحت (22) عنوانًا، بدأها بـ " ذكر البكاء من خشية الله وثوابه "، ثم ذكر عدد من العناوين المتعلقة بالبكاء، ثم جعل القطاع الأخير من الكتاب ينقسم إلى قسمين:
الأول: " جماع من أخبار البكائين " يعني من النبيين والملائكة، وذكر تحته عدة عناوين.
الثاني: " جماع من أخبار البكائين " يعني من الصحابة فمن بعدهم، ولم يذكر تحته أية عناوين.
وقد ذكر المؤلف من القصص والأشعار، والحكايات والأخبار ما يتعلق بموضوع الكتاب، موضحًا فضل هذا الخلق في الدنيا والآخرة.
ولأن موضوع الكتاب يأتي ضمن أبواب الزهد وترقيق القلوب؛ رأينا المؤلف يذكر من الأحاديث والأخبار، الصحيح وغير الصحيح، مذهبه في هذا أن هذا الباب ونحوه من الأبواب مما يتسامح فيه في إيراد غير الثابت، وهذا مذهب جماعة من المحدثين.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الزهد لابن أبي الدنيا

الكتاب: الزهد لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
الناشر: دار ابن كثير، دمشق
الطبعة: الأولى، 1420 هـ - 1999 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الزهد لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:

(توثيق نسبة الكتاب إلى مؤلفه)
يمكن القول بأن هذا الكتاب ثابت النسبة إلى ابن أبي الدنيا؛ فإنَّ مشايخ المصنف المذكورين في هذا الكتاب هم نفس مشايخ ابن أبي الدنيا المعروف بالرواية عنهم.

(وصف الكتاب ومنهجه)
احتلت قضية الزهد مكانًا بارزًا بين سائر أخلاق الإسلام، وضرب الرسول صلى الله عليه وسلم المثل الأعلى في الزهد في الدنيا والإعراض عنها، والإقبال على الآخرة والرغبة فيها.
وممن كتب في مسألة الزهد الإمام ابن أبي الدنيا في كتابه الزهد، ويلاحظ أنه في هذا الكتاب ذكر الأحاديث المرفوعة والآثار الموقوفة على الصحابة والتابعين والتي تحث على الزهد في الدنيا والرغبة في الآخرة، وأورد كذلك طائفة من أقوال أئمة السلف في معنى الزهد.
بلغ عدد النصوص الواردة بالكتاب (561) نصًّا مسندًا، وهي تتنوع بين أحاديث مرفوعة وآثار موقوفة ومقطوعة، ولم يلتزم المصنف في إيرادها الصحة.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الشكر

الكتاب: الشكر
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: بدر البدر
الناشر: المكتب الإسلامي - الكويت
الطبعة: الثالثة، 1400 - 1980
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الشكر لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الشكر
تحقيق ياسين محمد السواس، مراجعة وتخريج عبد القادر الأرناؤوط، وصدر عن دار ابن كثير بدمشق، سنة 1407هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى المؤلف رحمه الله، ويدل على ذلك ما يلي:
1 - رواية الكتاب بالسند الصحيح المتصل إلى المؤلف.
2 - نسبه إليه الذهبي في السير (31) ، والحاج خليفة في كشف الظنون (2)
3 - ونقل عنه ابن رجب الحنبلي في جامع العلوم والحكم (ص: 245) ، وابن حجر في الفتح (10) ، والإصابة (4) .
4 - اهتمام العلماء بالكتاب سماعًا وإسماعًا؛ كما معجم المحدثين (1) ، وذيل التقييد (180) ، وذكره ابن حجر ضمن مسموعاته في المعجم المفهرس برقم (325) .

(وصف الكتاب ومنهجه)
أمر الله عز وجل عباده أن يشكروه، فقال تعالى: (واشكروا لي ولا تكفرون (, ووعدهم المزيد من فضله إن هم شكروا نعمه ولم يكفروها، فقال تعالى: (وإذ تأذَّن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد (.
وقد كتب الإمام ابن أبي الدنيا في هذه المسألة في كتاب الشكر؛ فأحسن وأجاد، فبيَّن حقيقة الشكر ودرجاته ومقاماته وفضيلته وثوابه، وهو في كل هذا يورد النصوص المسندة المرفوعة والموقوفة والمقطوعة، وأورد طائفة من أقوال السلف في بيان حقيقة الشكر ومعناه.
بلغ عدد هذه النصوص المسندة (205) ، لم يلتزم فيها المصنف الصحة.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الصبر والثواب عليه

الكتاب: الصبر والثواب عليه
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المتوفى 281 هـ
تحقيق: محمد خير رمضان يوسف
الناشر: دار ابن حزم، بيروت - لبنان
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الصبر والثواب عليه لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
الصبر والثواب عليه
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1418هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل، من أهمها ما يأتي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير أعلام النبلاء (13) .
2 - نص على نسبته إليه ابن النديم في الفهرست (ص: 262) .
3 - كما نص على ذلك الكتاني في الرسالة المستطرفة (ص: 50)
4 - وقد ثبت على نسخة الكتاب عدد من السماعات والتملكات لجماعة من أهل العلم.
5 - ونقل الكتاب بسند قوي معتبر.

(وصف الكتاب ومنهجه)
احتوى هذا الكتاب على (196) نصًا مسندًا، منها ما هو مرفوع ومنها ما دون ذلك، وقد سرد المؤلف مادة الكتاب سردًا متتابعًا؛ بلا تقسيم ولا تبويب، ولا تنسيق بين جزئيات الموضوع الواحد، ولا ترتيب لها في موضع واحد.
ولما كان الكلام عن موضوع الصبر مما أولاه القرآن عناية خاصة؛ فكرر ذكره في عدد من الآيات، فقد كثر تفسير السلف الصالح لهذه الآيات، واستفاد المؤلف بهذه التفاسير، ونقلها بأسانيده إلى قائليها.
وقد ذكر المؤلف من القصص والأشعار، والحكايات والأخبار ما يتعلق بموضوع الكتاب، ولأن موضوع الكتاب يأتي ضمن أبواب الزهد وترقيق القلوب؛ رأينا المؤلف يذكر من الأحاديث والأخبار، الصحيح وغير الصحيح، مذهبه في هذا أن هذا الباب ونحوه من الأبواب مما يتسامح فيه في إيراد غير الثابت، وهذا مذهب جماعة من المحدثين.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الصمت وآداب اللسان

الكتاب: الصمت وآداب اللسان
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: أبو إسحاق الحويني
الناشر: دار الكتاب العربي - بيروت
الطبعة: الأولى، 1410
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الصمت لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الصمت وحفظ اللسان
بتحقيق د. محمد عاشور، وصدر عن دار الاعتصام.
2- وطبع باسم:
الصمت
بتحقيق أبي إسحاق الحويني، وصدر عن دار الكتاب العربي - بيروت، سنة 1410 هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
وكتاب الصمت من الكتب الثابتة النسبة إلى ابن أبي الدنيا رحمه الله، ويتبين ذلك بما يلي:
1 - رواية الكتاب بالسند المتصل إلى المؤلف.
2 - نص على نسبته إليه: الذهبي في السير (13) ، والكتاني في الرسالة المستطرفة (1) ، والحاج خليفة في كشف الظنون (2) .
3 - نقل عن الكتاب واستفاد منه جماعة من العلماء منهم: المنذري في الترغيب والترهيب في أكثر من (15) موضعًا، منها (1، 66، 78، 86) ، وابن حجر في الفتح (1078) ، والإصابة (168) ، والمناوي في فيض القدير (26) ، (58) .
4 - ذكره ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس برقم (324) ، وذكره الفاسي في ذيل التقييد (196) ، (2) ضمن مسموعات بعض أهل العلم.

(وصف الكتاب ومنهجه)
صنف الإمام ابن أبي الدنيا هذا الكتاب الرائع "الصمت" وضمنه الكلام على العديد من الآفات التي يقع فيها اللسان؛ كفضول الكلام والتقعر والمراء والغِيبة والنميمة والفحش والبذاء والكذب ونحوها، كما أنه تكلم على فضل حفظ اللسان، والترغيب في الصمت، وصدق القول، والوفاء بالوعد.
وهو في كل هذا يسوق النصوص بأسانيده، سواء أكانت النصوص أحاديث مرفوعة أم آثارًا موقوفة، كما أنه لم يُخل الكتاب من الاستشهاد بجيد الشعر وطريفه، وهذه عادته في معظم كتبه.
كما أنه قسَّم أحاديث الكتاب على أبواب، وجعل لكل باب عنوانا، ولم يلتزم الصحة فيما يورده من نصوص اعتمادًا على ما تقرر لدى أهل العلم أن من أسند لك فقد أحالك.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


العزلة والانفراد

الكتاب : العزلة والانفراد
المؤلف : أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى : 281هـ)
المحقق : مسعد عبد الحميد محمد السعدني
الناشر : مكتبة الفرقان - القاهرة
عدد المجلدات :1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]
__________
الكتاب مرتبط بنسخة مصورة لطبعة أخرى (ط دار الوطن - الرياض / السعودية تحقيق الشيخ مشهور حسن آل سلمان)

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[العزلة والانفراد - ابن أبي الدنيا]

كتاب للحافظ أبي بكر ابن أبي الدنيا ساق فيه أحاديث وآثار زادت عن 200، في موضوع العزلة
وجملة القول في هذه المسألة ما قاله ملا عليُّ القاريّ في «مرقاة المفاتيح» (4/743) : «والمختار هو: التوسط بين العُزلةِ عن أكثر الناسِ وعوامِّهم، والخُلطة بالصاحين، والاجتماع مع عامتهم في نحو جمعهم وجماعتهم» اهـ.


العقل وفضله

الكتاب: العقل وفضله
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
الناشر: مكتبة القرآن - مصر
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[العقل وفضله]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ) .

(اسم الكتاب الذي طبع به، ووصف أشهر طبعاته:)
1 - طبع باسم:
العقل وفضله
بتحقيق لطفي محمد الصغير، وصدر عن دار الراية - الرياض، سنة 1409 هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى ابن أبي الدنيا رحمه الله، ويدل على ذلك ما يلي:
1 - رواية الكتاب بالسند المتصل إلى المؤلف.
2 - نص على نسبته إليه الذهبي في السير (13) .
3 - ذكره ابن حجر ضمن مسموعاته عن مشايخه في المعجم المفهرس برقم (303) .
4 - نقل عنه العجلوني في كشف الخفاء (272، 143، 242) .

(وصف الكتاب ومنهجه)
ذكر ابن أبي الدنيا رحمه الله في هذا الكتاب نصوصًا كثيرة مسندة في فضل العقل، وما جاء به الشرع من مدح العاقلين من الناس، واستدل على ذلك بأحاديث مرفوعة وآثار موقوفة، إلا أنه قد غلب عليها الضعف والوهاء، وقد صرح كثير من أهل العلم بأنه لم يصح في العقل شيء، فقد قال العلامة ابن قيم الجوزية في المنار المنيف (ص: 66) : " أحاديث العقل كلها كذب. وقال أبو الفتح الأزدي: لا يصح في العقل حديث، قاله أبو جعفر العقيلي وأبو حاتم بن حبان، والله أعلم " انتهى ملخصًا.
وعلى كل حال؛ فإنه يلاحظ على منهج المؤلف في هذا الكتاب أمران:
1 - لم يرتب الكتاب ترتيبًا محددًا؛ بل يلمح المطالع للكتاب أنه خلط بين المرفوع والموقوف دون حاجة إلى ذلك.
2 - أنه ضمَّن الكتاب العديد من جيِّد الأشعار وطريفها، وهذا من عادة المصنف في معظم كتبه.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


العقوبات

الكتاب: العقوبات
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المتوفى 281 هـ
تحقيق: محمد خير رمضان يوسف
الناشر: دار ابن حزم، بيروت - لبنان
الطبعة: الأولى، 1416 هـ - 1996 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[العقوبات لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
العقوبات
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1416هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل؛ من أهمها:
1 - نص على هذه النسبة:
أ - الحافظ الذهبي في سير أعلام النبلاء (13).
ب - الكتاني في الرسالة المستطرفة (ص: 50).
2 - نقل عنه جمع من أهل العلم مع العزو إليه؛ فمن ذلك:
أ - الحافظ السيوطي في الدر المنثور (1و 239و 461و 541و 588و5و 7و589).
ب - العجلوني في كشف الخفاء (262).
ج - الشوكاني في فتح القدير (39).

(وصف الكتاب ومنهجه)
إن استهانة العبد بالذنوب وإصراره عليها قد يعجل له العقوبة من الله (في الدنيا، لذا يجب على المسلم أن يكون هيابًا لذنوبه، يخشى أن تعجل له العقوبة فيكون سريع العودة، قريب الأوبة.
هذه هي القضية التي عالجها المؤلف في هذا الكتاب فحشد لها من النصوص (360) نصًا مسندًا، منها المرفوع، ومنها الموقوف، ومنها المقطوع، بل لقد أضاف إلى ذلك بعض النقول عن الأمم السابقة بإسناده إلى من اطلع عليها في كتبهم من علماء المسلمين.
وقد سرد المؤلف مادة الكتاب دون تقسيم إلى أبواب، أو وضع تراجم، أو نحو ذلك، لكنها مع ذلك مرتبة في نفسها، فتجد النصوص المتعلقة بأمر واحد قد جمعت في مكان واحد.
وقد اشتهر المؤلف بإيراد الكثير من الأشعار في كتبه، بما يفيد في موضوع الكتاب لكننا نلاحظ أنه في هذا الكتاب لم يسر على هذا النمط، بل لم يورد في الكتاب مقطوعة واحدة، والسبب في ذلك أن هذا الكتاب ليس من كتب الأخلاق أو ما شابهها مما يليق به إيراد الأشعار.
وبتأمل النصوص نرى المؤلف قد اكتفى بمجرد الجمع دون انتقاء الثابت من النصوص، بل أورد ما هو ظاهر الضعف، لكن يعتذر عنه بقول المحدثين: "من أسند لك فقد أحالك".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


العمر والشيب

الكتاب: العمر والشيب
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: د. نجم عبد الله خلف
الناشر: مكتبة الرشد - الرياض
الطبعة: الأولى، 1412
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[العمر والشيب لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
كتاب العمر والشيب
قدم له وحققه وعلق عليه د نجم عبد الرحمن خلف، صدر عن مكتبة الرشد بالرياض، سنة 1412هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف (سير أعلام النبلاء: 13 و403) .
2 - ذكره الحافظ ابن حجر ضمن مسموعاته عن شيوخه (المعجم المفهرس: 321) .
3 - كما أن الكتاب قد نقل بسند صحيح إلى مؤلفه.
4 - وقد كانت النسخة المعتمدة في إخراج الكتاب من ممتلكات المرتضى الزبيدي، وقد أثبت ذلك عليها مع سماعه لها.
5 - كما أن ناسخ هذه النسخة هو الحافظ المؤرخ ابن شاكر الكتبي، وذلك ما كتبه هو بقلمه في ختام النسخة.
6 - واطلع الحافظ السيوطي على هذا الكتاب ونقل منه في الجامع الكبير حديثًا وعزاه إليه.

(وصف الكتاب ومنهجه)
تضمن هذا الكتاب (91) نصًا؛ منها ما هو المرفوع، وأغلبها ليس كذلك.
وقد قسم المؤلف الكتاب إلى ثلاثة أبواب؛ بدأها بباب لم يذكر له عنوانا ولا ترجمة، وهو يدور حول فضل طول العمر لاسيما إذا اقترن بحسن العمل.
ثم قال: "باب" هكذا فقط دون أن يترجم للباب، لكنه تناول فيه ما يجب على الشباب تجاه الشيوخ والمسنين، وما يجب على الإنسان من الاتعاظ بالشيب.
ثم جاء الباب الثالث ـ آخر أبواب الكتاب ـ مترجمًا له بـ "باب في الكِبر" وتناول فيه المؤلف ما ينتاب الإنسان في الكبر وما تنتهي إليه الحال من الشيخوخة والعجز بعد الشباب والقوة.
هذا وقد أكثر المؤلف من الأشعار والقصص والمواعظ المتعلقة بموضوع الكتاب حتى أصبحت هي جل مادة الكتاب، وهذا يتفق وموضوع الكتاب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الفرج بعد الشدة

الكتاب: الفرج بعد الشدة
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
خرجه وعلق عليه: أبو حذيفة عبيد الله بن عالية
الناشر: دار الريان للتراث، مصر
الطبعة: الثانية، 1408 هـ - 1988 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الفرج بعد الشدة لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الفرج بعد الشدة
تقديم ومراجعة حسن عبد العال، وتخريج عماد فره، وصدر عن مكتبة الصحابة بطنطا، سنة 1405هـ.
2- طبع بنفس الاسم، بتحقيق عبيد الله بن عالية، وصدر عن دار الريان بالقاهرة، سنة 1408هـ.
3- طبع بنفس الاسم، حققه وعلق عليه ياسين محمد السواس، خرج أحاديثه الشيخ عبد القادر الأرناؤوط، وصدر عن دار البشائر بدمشق، سنة 1412هـ.
4- طبع بنفس الاسم، ضمن"موسوعة رسائل ابن أبي الدنيا" بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه بعوامل عديدة منها:
1 - ذكره حاجي خليفة ونسبه إلى المؤلف (كشف الظنون 2706) .
2 - نقل عنه الحافظ ابن حجر أحاديث وعزاها إليه (فتح الباري 117) و (تغليق التعليق 472) وكذلك فعل السيوطي (الجامع الصغير مع الفيض: 1 و 3 و104 و 480 و 59 و 104 و 463 و 6) .
3 - لخصه السيوطي في كتاب سماه "الأرج في الفرج" ذكر ذلك حاجي خليفة (كشف الظنون 2) ، كما استفاد منه القاضي التنوخي في كتابه"الفرج بعد الشدة"وصرح بذلك في مقدمة كتابه (1-54) .
4 - وذكره الفاسي ضمن مسموعات أهل العلم (ذيل التقييد 179 و 262) .
5 - وذكره الذهبي ضمن ترجمة ابن أبي الدنيا (سير النبلاء 13) .
6 - وجد على نسخة الكتاب عدد كبير من السماعات والقراءات المعتبرة.

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (115) نصًا مسندًا منها المرفوع ومنها الموقوف والمقطوع، ومنها القصص والأخبار والأشعار.
وجاء الكتاب عاريًا عن العناوين، غير مقسم إلى كتب أو أبواب أو نحو ذلك، بل سردت مادته سردًا.
ولم يقتصر المؤلف في جمع مادة الكتاب على ما يوافق عنوانه، بل أدخل فيه نصوصًا في الصبر وأخرى في الأرزاق، وثالثة في التوكل.. إلخ.
وقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، والمؤلف لا يعير هذا الأمر كبير اهتمام في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق والآداب والفضائل، وقد مال بعض المحدثين ـ منهم المؤلف ـ إلى التساهل في هذا الباب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


القبور لابن أبي الدنيا

الكتاب: القبور لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: طارق محمد سكلوع العمود
الناشر: مكتبة الغرباء الأثرية
الطبعة: الأولى 1420هـ - 2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]
أعده للشاملة: يا باغي الخير أقبل

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


القناعة والتعفف

الكتاب: القناعة والتعفف
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
دراسة وتحقيق: مصطفى عبد القادر عطا
الناشر: مؤسسة الكتب الثقافية، بيروت - لبنان
الطبعة: الأولى، 1413 هـ - 1993 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


المتمنين

الكتاب: المتمنين
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد خير رمضان يوسف
الناشر: دار ابن حزم - بيروت - لبنان
الطبعة: الأولى، 1418هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[المتمنين لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208 - 281ه)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
كتاب المتمنين
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1417ه.

(توثيق نسبة الكتاب إلى مؤلفه)
لا شك في نسبة هذا الكتاب إلى مؤلفه، وقد ثبت ذلك بأدلة كثيرة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13 / 403) .
2 - ذكره الكتاني ونص على نسبته للمؤلف في الرسالة المستطرفة (ص: 50) .
3 - ذكره الحافظ ابن حجر في ضمن مسموعاته في المعجم المفهرس برقم (432) ، وعده من مسموعات عفيف الدين بن الدواليبي الأزجي في الدرر الكامنة (5 / 278) .

(وصف الكتاب ومنهجه)

لقد رأى المؤلف يرحمه الله تعالى في بعض النصوص المسندة التي بين يديه أمنيات لقائلي هذه النصوص، وهذه الأمنيات متعلقة بالآخرة، فجمع هذه النصوص في هذا الكتاب، وسلك فيه مسلكا حسنا؛ فرتب هذه النصوص والتي بلغت (157) بترتيب بديع، فقدم المرفوع ثم ثنى بالموقوف على الصحابة، وهذا الموقوف رتبه بترتيب قائليه في الفضل؛ فقدم ما ورد من ذلك عن أبي بكر، ثم عمر. . . وهكذا , ثم ثلث بالموقوفات على هذا النسق، وهذا الترتيب في الغالب وإلا فقد يخل به، ولا عيب عليه في ذلك؛ فإنه لم يصرح به، ولا بأنه سيلتزمه، ومع هذا فإن المؤلف لم يقسم الكتاب إلى أبواب، ولم يضع عناوين أو تراجم، بل سرد مادة الكتاب سردا متتابعا.
ولما كان موضوع هذا الكتاب من موضوعات الزهد والرقائق؛ فقد أورد المؤلف الكثير من الأشعار والحكم والقصص ونحو ذلك.
ولم يعتن المؤلف بانتقاء الأسانيد الصحيحة، والطرق القوية؛ وذلك لأن مادة الكتاب ليست مما يتعبد به، بل هي من باب طلب ترقيق القلوب وتزكية الأنفس، وهذا مما يتسامح فيه من الأبواب في مذهب المؤلف وجماعة من المحدثين.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


المحتضرين

الكتاب: المحتضرين
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد خير رمضان يوسف
الناشر: دار ابن حزم - بيروت - لبنان
الطبعة: الأولى، 1417هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[المحتضرين لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208 - 281ه)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
كتاب المحتضرين
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1417ه.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل؛ ومنها ما يأتي:
1 - ذكر الحافظ الذهبي هذا الكتاب ضمن مؤلفات ابن أبي الدنيا في ترجمته من سير النبلاء (13 / 403) .
2 - وقد اعتنى أهل العلم بهذا الكتاب سماعا وإسماعا، فمن ذلك:
أ - ذكره الحافظ الذهبي ضمن مسموعات أبو الوفاء محمود بن إبراهيم بن مندة (سير أعلام النبلاء 22/383) .
ب - ذكره السمعاني ضمن مسموعاته عن شيوخه (التحبير في المعجم الكبير 2/223) .
ج - وذكره الحافظ ابن حجر في مسموعاته (المعجم المفهرس رقم: 123) .
3 - وقد نقل عنه الحافظ ابن حجر في بعض كتبه مع العزو إليه ومن ذلك في تلخيص الحبير (2 / 103و104) ، وفي الإصابة (7 / 443) .

(وصف الكتاب ومنهجه)
هذا الكتاب مما سار فيه المؤلف على خلاف نهجه المعتاد من حيثيتين:
أولاهما: أنه أطال في جمع مادته النفس؛ حيث بلغت نصوصه (360) نصا حديثيا مسندا.
ثانيهما: أنه قسم تلك المادة إلى أبواب ووضع لكل باب ترجمة تتمشى مع مضمونه.
ولما كانت قضية الكتاب هي ما يكون من ابن آدم عند حلول الموت به، فقد جمع المؤلف ما ورد في ذلك من قصص ومواعظ وأشعار، ومن ثم فقد جاء الكتاب مشتملا على مرفوعات وموقوفات ومقطوعات.
هذا وقد تكررت بعض نصوص الكتاب بنصها، بيد أن السند - وهو العمدة في هذا العلم - مختلف، وفي هذا من الفوائد الحديثية ما هو معروف، والتي من أهمها جمع أسانيد الحديث الواحد في مكان واحد، ومن ثم سهولة بحثها ونقدها على أصول هذا العلم الشريف.
ولما كان موضوع هذا الكتاب من أدخل موضوعات الزهد والرقائق؛ لم يعتن المؤلف بانتقاء الأسانيد الصحيحة، والطرق القوية، فجاءت أحاديث الكتاب متباينة صحة وضعفا؛ وذلك لأن مادة الكتاب ليست مما يتعبد به، بل هي من باب طلب ترقيق القلوب وتزكية الأنفس، وقد ذهب المؤلف وجماعة من المحدثين إلى أن هذا الباب وأمثاله مما يتسامح في إيراد الضعيف فيه.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


المرض والكفارات

الكتاب: المرض والكفارات
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: عبد الوكيل الندوي
الناشر: الدار السلفية - بومباي
الطبعة: الأولى، 1411 - 1991
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[المرض والكفارات لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
المرض والكفارات
تحقيق عبد الوكيل الندوي، صدر عن الدار السلفية بالهند، سنة 1411هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل؛ من أهمها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير أعلام النبلاء (13) .
2 - نص على نسبته للمؤلف حاجي خليفة في كشف الظنون (28) .
3 - نقل عنه جمع من أهل العلم في كتبهم مع العزو إليه؛ فمن هؤلاء:
أ - الحافظ ابن حجر في الإصابة (28و 8) .
ب - السيوطي في تدريب الراوي (289) .
ج - المناوي في فيض القدير (3) .
4- وقد عده السمعاني في مسموعاته عن شيوخه، في التحبير (164و 270) ، وكذلك الحافظ ابن حجر في المعجم المفهرس (برقم: 129) .

(وصف الكتاب ومنهجه)
رأى المؤلف أن الحكمة من الابتلاء بالمرض، تتمثل في تكفير ذنوب المسلم، وأن البلاء إنما ينزل بأهل الصلاح الأصلح فالأصلح كل على قدر دينه، رأى ذلك في عدد من النصوص الشرع الشريف سواء منها المرفوع والموقوف والمقطوع، فأحب أن ينظم من تلك النصوص صورة تكون زاد لكل مبتلى في طريقه حتى يعافيه الله.
وقد توفر لديه من النصوص (261) نصًا مسندًا، فسردها سردًا دونما ترتيب أو تقسيم، حتى تكون خفيفة على نفس القارئ وهو ينتقل من فننٍ إلى فنن، وهذا المنهج يسلكه المؤلف في بعض كتبه على سبيل التلطف بالقارئ، وهو الأليق بمثل هذا الموضوع، لاسيما لمن طالعه من أهل البلاء.
ولما كان موضوع الكتاب ليس من الموضوعات التي تدخل في بابي العقائد والأحكام، فقد ساق المؤلف الأحاديث والآثار، والقصص والأخبار، مع تباين أحوالها صحة وضعفًا.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


المطر والرعد والبرق

الكتاب: المطر والرعد والبرق
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق وتخريج: طارق محمد سكلوع العمودي
دار النشر: دار ابن الجوزي، الدمام - السعودية
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[المطر والرعد والبرق لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
المطر والرعد والبرق
بتحقيق طارق محمد سكلوع العمودي , صدر عن دار ابن الجوزي بالسعودية , سنة 1418هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة أمور؛ من أهمها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - نقل عنه الحافظ ابن كثير حديثًا، وعزاه إليه في البداية والنهاية (792) .
3 - نقل عنه الحافظ ابن حجر حديثًا، وعزاه إليه في تلخيص الحبير (46) .
4 - عده الحافظ ابن حجر من مسموعاته في المعجم المفهرس برقمي (118) و (305) .
5 - وأكثر السيوطي عنه في الدر المنثور (187 و108 و397 و400) و (4619 و620 و621) و (7/696) ، ونقل عنه في الجامع الكبير (برقم: 15237من الكنز) .
6 - ونقل عنه الشوكاني في فتح القدير (1) .

(وصف الكتاب ومنهجه)
المطر والرعد والبرق والريح خلق من خلق الله تعالى لا تخرج عن أمر الله طرفة عين، فما من قطرة تنزل وما من ريح تهب إلا بإذن الله تبارك وتعالى، ولا ترعد السماء ولا تبرق إلا بأمر خالقها جل جلاله.
وقد كتب الإمام ابن أبي الدنيا في هذا الأمر كتابه " المطر والرعد والبرق " والمطالع لهذا الكتاب يلمح ما يلي:
1 - قسَّم المصنف الكتاب إلى أربعة أبواب؛ الأول في المطر، والثاني في الرعد، والثالث في البرق، والرابع في الريح.
تضمن الكتاب الكلام على خَلْق المطر والرعد والبرق والريح، وما ورد عن النبي (في شأنها، وأورد كذلك بعض الأقوال الواردة عن أئمة السلف في تفسير الآيات المتعلقة بالمطر والرعد والبرق والريح في القرآن الكريم.
2 - لم يلتزم المصنف الصحة فيما يورده من نصوص، بل أورد الضعيف كذلك.
3 - بلغ عدد النصوص الواردة بالكتاب (181) نصًّا مسندًا، وهي تتنوع بين أحاديث مرفوعة وآثار موقوفة على الصحابة والتابعين ومن بعدهم.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


المنامات

الكتاب: المنامات
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: عبد القادر أحمد عطا
الناشر: مؤسسة الكتب الثقافية - بيروت
الطبعة: الأولى، 1413 - 1993
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[المنامات لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ) .

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
المنامات
تحقيق عبد القادر أحمد عطا، ضمن"موسوعة رسائل ابن أبي الدنيا"، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير أعلام النبلاء (13) .
2 - ونص على أنه من كتب المؤلف الكتاني في الرسالة المستطرفة (ص: 50) وحاجي خليفه في كشف الظنون (264) .
3 - وعده الحافظ ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس (رقم: 443) .
4 - ونقل عنه بعض النصوص ابن الجوزي في صفة الصفوة (3) ، والسيوطي في الدر المنثور (491) .

(وصف الكتاب ومنهجه)
تناول المؤلف في هذا الكتاب الكلام على رؤية الأموات في المنام وإخبارهم عما لقوه بعد موتهم، ساق في ذلك العديد من الأحاديث والآثار التي تدل على هذا المعنى.
إلا أنه بدأ الكتاب ببيان أعمال الأحياء تعرض على الأموات، فإن عملوا خيرًا استبشروا، وإن عملوا شرًّا حزنوا، وساق من أجل ذلك أيضًا العديد من النصوص المسندة، إلا أنه لم يلتزم في إيرادها الصحة.
وقد بلغ عدد النصوص الواردة بالكتاب (344) نصًّا مسندًا، وهي تتنوع بين أحاديث مرفوعة وآثار موقوفة على الصحابة والتابعين.
الكتاب (151)
الإخلاص والنية لابن أبي الدنيا

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ) .
اسم الكتاب الذي طبع به، ووصف أشهر طبعاته:
طبع باسم:
الإخلاص والنية.
تحقيق إياد خالد طباع، صدر عن دار البشائر- دمشق، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى ابن أبي الدنيا رحمه الله، ويدل على ذلك ما يلي:
نص على نسبته إليه كل من:
1 - ابن النديم في الفهرست (ص: 262) .
2 - ابن رجب في جامع العلوم والحكم (1، 13) .
3 - الذهبي في سير أعلام النبلاء (13) .
4 - وذكره ابن نقطة في تكملة الإكمال (295) ضمن مسموعات بعض العلماء.

(وصف الكتاب ومنهجه)
أمر الله عز وجل عباده بالإخلاص في الأعمال والأقوال، وذلك في غير آية من كتابه، وحث عليه النبي (ورغب فيه، وحذر مما ينافيه كالشرك والرياء ونحوهما.
وقد كتب العلماء في بيان معنى الإخلاص وكبير مكانته وعظيم خطره وكيفية تحقيقه، ومن هؤلاء الإمام ابن أبي الدنيا في كتابه الإخلاص والنية، والذي يلاحظ على منهجه فيه أنه جمع فيه جملة كبيرة من الأحاديث المرفوعة والآثار الموقوفة في بيان فضل الإخلاص وأهميته، كما أنه أورد جملة كبيرة من الأقوال المأثورة عن أئمة السلف في هذا المعنى، وهو في كل هذا يسوق النصوص بأسانيده دون أن يعلق عليها بشيء أو يتعقبها بتصحيح أو تضعيف، كما أنه لم يرتب المادة العلمية ترتيبًا محددًا، بل خلط بين المرفوعات والموقوفات وأقوال وحكايات السلف، ويلاحظ كذلك أنه لم يستشهد بالأشعار التي تخدم موضوع الكتاب، وقد خالف بذلك عادته في معظم كتبه.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


العيال

الكتاب: العيال ويقع في مجلدين
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: د نجم عبد الرحمن خلف
الناشر: دار ابن القيم - السعودية - الدمام
الطبعة: الأولى، 1410هـ - 1990م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[النفقة على العيال لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
النفقة على العيال
تحقيق مسعد عبد الحميد السعدني، وصدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.
2- طبع بنفس الاسم، تحقيق د. نجم عبد الرحمن خلف، وصدر عن دار ابن عفان بالخبر، ودار ابن القيم بالدمام بالمملكة العربية السعودية، سنة 1990م.
3- ثم أعيد طبعه بنفس التحقيق بدار الوفاء بالقاهرة, بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل، منها ما يلي:
1 - ذكره الحافظ الذهبي ضمن ترجمة المؤلف من سير أعلام النبلاء (13) .
2 - نقل عنه الحافظ السيوطي في اللآلئ المصنوعة (ج1ـ كتاب العلم منه) حديثًا وعزاه إليه.

(وصف الكتاب ومنهجه)
هذا الكتاب يعالج قضية التربية، والتي كان ابن أبي الدنيا أحد أبرز القائمين عليها في زمانه؛ وذلك أنه قد أسند إليه تربية أولاد الخلفاء، وهم من سيصبحون بعد وقت غير كبير الخلفاء، ومن ثم يوجهون الأمة، ويقومون على شأنها، فمربوهم هم في الحقيقة مربون للأمة بكاملها.
والكتاب يمثل مرجعًا عظيمًا من مراجع التربية، استقى المؤلف مادته من (666) نصًا حديثيًا مسندًا، تجمع ما بين الأحاديث المرفوعة، والآثار الموقوفة والمقطوعة.
وقد قسم المؤلف الكتاب إلى أبواب، ووضع لكل باب ترجمة مناسبة، تعبر عن مضمون ما تحتها من النصوص.
كما ضم المؤلف إلى الناحية التربوية، الناحية الفقهية؛ فذكر بعض الأحكام المتعلقة بالموضوع، ويبدو هذا جليًا في عدد من تراجم الأبواب، منها مثلًا آخر باب من أبواب الكتاب والذي ترجمه المؤلف "بباب بول الولدان".
وعلى الرغم من كبر مادة هذا الكتاب- إذا ما قورنت بكتب المؤلف الأخرى- إلا أن مادة الكتاب حررت تحريرًا جيدًا, وانتقي غالبها من الصحيح الثابت، وهذا يؤكد ما للمؤلف من إمامة في هذا العلم.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الهم والحزن

الكتاب: الهم والحزن
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مجدي فتحي السيد
الناشر: دار السلام - القاهرة
الطبعة: الأولى، 1412 - 1991
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الهم والحزن لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
الهم والحزن
تحقيق. مجدي فتحي السيد إبراهيم، صدر عن دار السلام بالقاهرة, سنة 1412هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
إن مما يثبت صحة نسبة هذا الكتاب إلى مؤلفه ما يلي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف في كتاب السير (13) .
2 - ذكره الحافظ ابن حجر ضمن مسموعاته في المعجم المفهرس برقم (309) .
3 - ذكره ابن النديم في الفهرست (162) .
4 - نقل الكتاب عن مؤلفه بسند قوي معتبر.

(وصف الكتاب ومنهجه)
تناول المؤلف موضوع الهم والحزن, من حيث إنه جانب روحي يصيب الإنسان عند شعوره بالانكسار أمام مولاه عز وجل؛ بسبب تقصيره ومعاصيه، فيرق قلبه, وعند ذلك تهراق دموعه ليعلن بهذا عن توبته وندمه، فيأتيه الغفران من الله عزو جل.
وقد جمع المؤلف تحت هذا المفهوم (179) نصًا حديثيًا مسندًا، فيها المرفوع والموقوف والمقطوع وفيها القصص والحكم وغير ذلك.
وقد سرد مادة كتابه سردًا متتابعًا, ولم يضع تراجم أو عناوين، ولا قسم الكتاب إلى أبواب ونحو ذلك وإن كان الكتاب مرتبًا في مضمونه بصورة جيدة.
وكعادة المؤلف؛ فقد تباينت أسانيد الكتاب صحة وضعفًا، وهو لا يعير هذا الأمر كبير اهتمام، ولا يهتم بنقد متون الكتاب ولو على سبيل الإشارة.
وعذره في هذا, أن جل مؤلفاته إن لم تكن كلها تدور في فلك الزهد والرقائق والأخلاق والآداب وفضائل الأعمال، وهذا الباب قد توسع جماعة من المحدثين -ومنهم المؤلف- في قبول غير الصحيح فيه؛ على اعتبار أن مقصده تهذيب النفوس, وتطهير القلوب، وليس هو مما يتعبد به.
على أنه لو اعتنى بهذا الضرب من الأبواب, وانتقيت مادته مما ثبت؛ لكان لها أحسن الأثر في النفوس.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


هواتف الجنان

الكتاب: هواتف الجنان
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد الزغلي
الناشر: المكتب الإسلامي
الطبعة: الطبعة الأولى، 1416 هـ - 1995 مـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[هواتف الجنان لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
الهواتف
ضمن "موسوعة رسائل ابن أبي الدنيا" بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.
2- طبع باسم:
هواتف الجِنان
تحقيق محمد الزغلي، وصدر عن المكتب الإسلامي ببيروت، سنة 1416هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه بما لا يدع مجالًا للشك، من خلال العوامل التالية:
أ - نقل عنه جمع من أهل العلم بعض النصوص مع نسبتها إليه، ومن ذلك:
1 - نقل عنه الرافعي نصًا في "التدوين في أخبار قزوين" (26) .
2 - ونقل عنه القرطبي في التفسير (11) .
3 - ونقل عنه شمس الدين السخاوي في"التحفة اللطيفة في تاريخ المدينة الشريفة" (19) .
4 - ونقل عنه السيوطي في الخصائص الكبرى (2) .
ب - نص الحافظ ابن حجر على نسبة هذا الكتاب إلى ابن أبي الدنيا في"تعجيل المنفعة" (179) .
ج - وعده الحافظ من مسموعاته عن شيوخه في المعجم المفهرس برقم: (196) .

(وصف الكتاب ومنهجه)
هذا الكتاب يتناول قضية ما يكون من مخاطبة بين الإنسان وما لا يراه من خلق الله، أو يتمثل في غير خلقته التي خلقه عليها؛ من جن أو غيرهم.
وهو موضوع عجيب، لم يسبق المؤلف إلى إفراده في كتاب مستقل، فأثرى بهذا المكتبة الإسلامية، لاسيما وقد جُمِع فيه عدد غير قليل من النصوص، بلغ (175) نصًا مسندًا، منها المرفوع والموقوف والمقطوع، فيها قصص وأخبار, وحكم وأشعار.
وعلى الرغم من أن المؤلف قد قام بتقسيم الكتاب إلى ثلاثة أبواب؛ وهي: باب هواتف القبور، باب هواتف الدعاء، باب هواتف الجن، على الرغم من هذا التبويب نرى مادة الكتاب منثورة بصورة متداخلة، وكأن كل نص هو وحدة بذاته، وهذا الأسلوب يتماشى مع موضوع الكتاب، كما أن من شأنه ألا يصيب القارئ بالملل والضجر.
ولما كان موضوع الكتاب أشبه ما يكون بالترفيه والتسلية، فقد رأى المؤلف أنه لا داعي لانتقاء نصوص ثابتة ونحو ذلك، لأن مادة الكتاب ليست مما يتعبد به.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الوجل والتوثق بالعمل

الكتاب: الوجل والتوثق بالعمل
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مشهور حسن آل سلمان
الناشر: دار الوطن - الرياض
الطبعة: الأولى، 1418 - 1997
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الوجل والتوثق بالعمل لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
الوجل والتوثق بالعمل
تحقيق مشهور بن حسن آل سلمان، وصدر عن دار الوطن بالرياض 1418هـ.
2 - طبع بنفس الاسم، تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم، بيروت
سنة 1418هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
إن مما تثبت به صحة نسبة هذا الكتاب إلى مؤلفه ما يأتي:
1 - نقل الكتاب عن مؤلفه بسند صحيح متصل مسلسل بالعلماء الأثبات.
2 - ذكره الحافظ الذهبي ضمن ترجمة المؤلف من سير أعلام النبلاء (13 و403) .
3 - وقد اعتنى أهل العلم بسماع هذا الكتاب وإسماعه، ومن ذلك:
أ - ذكره السلامي ضمن مسموعات يحيى بن يوسف النابلسي عن شيوخه (وفيات السلامي 292) .
ب - ذكره التقي الفاسي ضمن مسموعات أبي إسحاق إبراهيم بن محمد الرسام عن شيوخه (ذيل التقييد 1) .
ج - عده الحافظ ابن حجر ضمن مسموعاته عن شيوخه (المعجم المفهرس برقم: 307) .

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (7) نصوص؛ منها (6) نصوص مسندة، ونص معلق بلا سند، وهذه النصوص ليس فيها مرفوع ولا موقوف، بل كلها ـ عدا المعلق ـ موقوفات؛ الأول منها عن مسلم بن يسار، والثاني والثالث عن الحسن البصري، والرابع عن مطرف بن عبد الله، والخامس عن سفيان عن رجل، والسادس عن وهب بن منبه حكاية عن لقمان الحكيم.
أما النص السابع فهو عبارة عن مجموعة من القصص عن الأمم السابقة أوردها المؤلف بلا سند ونسبها إلى أنطو نس السائح، قال المؤلف رحمه الله: "ثم إنَّا وجدنا فيما وضع الأولون من حكمهم، وضربوا من أمثالهم، كتابًا فيه حكم وأمثال, تحذو ذا اللب على رفض العاجلة, وتحثه على الأخذ بالوثيقة في العمل للآجلة؛ وهو الكتاب الذي ينسب إلى أنطو نس السائح، فقالوا فيما يذكرون: ... " فذكر قصة لهذا الرجل، ثم ساق على لسانه (9) قصص أخرى.
هذا ولم يقسم المؤلف الكتاب إلى أبواب، ولم يضع له تراجم؛ لأن الأمر أيسر من ذلك، ومادة الكتاب لا تحتمل هذا.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


الورع

الكتاب: الورع
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: أبي عبد الله محمد بن حمد الحمود
الناشر: الدار السلفية - الكويت
الطبعة: الأولى، 1408 - 1988
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[الورع لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد القرشي الأموي مولاهم ابن أبى الدنيا البغدادي (208- 281هـ) .
اسم الكتاب الذي طبع به، ووصف أشهر طبعاته:
1- طبع باسم:
كتاب الورع
بتحقيق وتعليق أبي عبد الله محمد بن حمد الحمود، صدر عن الدار السلفية بالكويت، سنة 1408 هـ.
2- طبع بنفس الاسم، بتحقيق بسام بن عبد الوهاب الجابي، صدر عن دار ابن حزم ببيروت، سنة2002 م.

(توثيق نسبة الكتاب إلى مؤلفه)
1 - رجال سند النسخة جلهم ثقات إلى مصنفها.
2 - ذكره غير واحد من أهل العلم في كتبهم مثل: احمد بن إبراهيم الرازي في مشيخته، والذهبي في السير (13) ، وابن خير في الفهرست له (ص 282) ، وقد ذكر الأولان سنديهما للمصنف.
3 - ذيلت النسخة المخطوطة بعدة سماعات في سنوات مختلفة يغاير إسناد كل منها إسناد الأخرى.

(وصف الكتاب ومنهجه)
اختص ابن أبي الدنيا هذا الجزء من أجزائه الشهيرة بذكر الورع وصفته وفضله؛ بذكره أخبار سيد الورعين (؛ وأخبار أتباعه (؛ إذ جمع أحاديث الورع مرتبا إياها بحسب نوعها؛ من ورع في النظر، وفي السمع، وفي الشم، وفي اللسان، وفي البطش، وفي البطن، وفي الفرج، وفي السعي، وفي الشراء والبيع، ثم ذكر طائفة من أخبار الورعين، وثوابهم المنتظر.
وقد أتى المصنف رحمه الله بالأحاديث سردا دون أن يدخل قلمه.
يغلب الضعف على أحاديث النسخة، إلا أن بها أحاديث حسنة وصحيحة.
وقد تنوعت الأحاديث المجموعة؛ فمنها ما هو مرفوع، ومنها الموقوف والمقطوع، كما تنوعت أسانيد الكتاب فقد حدث المصنف في هذا الكتاب عن قرابة المائة شيخ.
وقد حوى الكتاب (231) حديثًا يجمعها (12) بابًا.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


اليقين

الكتاب: اليقين لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
حققه وعلق عليه: ياسين محمد السورس
الناشر: دار البشائر الإسلامية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[اليقين لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
كتاب اليقين
تحقيق أبو هاجر محمد السعيد بن بسيوني زغلول، وصدر عن دار الكتب العلمية ببيروت سنة 1407هـ.
2 - طبع بنفس الاسم، تحقيق مجدي إبراهيم، وصدر عن مكتبة القرآن بالقاهرة، سنة 1988م.
3 - طبع بنفس الاسم، ضمن"موسوعة رسائل ابن أبي الدنيا"تحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد اشتهر هذا الكتاب بين أهل العلم، وتجمع من الدلائل ما يثبت صحته إلى مؤلفه؛ فمن ذلك:
1 - ذكره الحافظ الذهبي ضمن ترجمة المؤلف من السير (13).
2 - نص على نسبة هذا الكتاب إلى مؤلفه حاجي خليفة في كشف الظنون (272).
3 - اعتنى أهل العلم بسماعه وإسماعه؛ فمن ذلك:
أ - أنه من مسموعات ابن عبدة عن شيوخه (التدوين في أخبار قزوين 387).
ب - وهو من مسموعات الرافعي عن شيوخه (السابق 388).
ج - وهو من مسموعات ابن حجر عن شيوخه (المعجم المفهرس برقم: 299).
4 - كما أكثر أهل العلم من النقل عنه مع العزو إليه؛ ومن ذلك:
أ - الحافظ ابن كثير في البداية والنهاية (287) و (970).
ب - المحب الطبري في ذخائر العقبى (ص: 138).
ج - أحمد بن عبد الله الطبري في الرياض النضرة (1).
د - السيوطي في الجامع الكبير (5031 و5637 و8802 و8803 - كنز العمال) والجامع الصغير (564 فيض القدير).
5 - هذا فضلًا عن السند الذي روي الكتاب به والسماعات الكثيرة المثبتة عليه لعدد من الأكابر والمشاهير في هذا العلم.

(وصف الكتاب ومنهجه)
لقد عالج هذا الكتاب قضية من القضايا الخطيرة؛ ألا وهي قضية اليقين والتي تعتبر إحدى قضايا الإيمان.
وقد جمع المؤلف في هذا الموضوع (43) نصًا مسندًا، سردها سردًا متتاليًا، ولم يقسمها إلى أبواب، ومن ثم فلم يضع لها تراجم أو عناوين.
ومادة الكتاب ما بين المرفوع والموقوف والمقطوع، وفيها القصص والحكم والأشعار، والتي سيقت جميعها في تقرير موضوع الكتاب، بل لقد أضاف إلى ذلك بعض النقول عن الأمم السابقة بإسناده إلى من اطلع عليها في كتبهم من علماء المسلمين.
وقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، والمؤلف لا يعير هذا الأمر كبير اهتمام في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق والآداب والفضائل، وقد مال بعض المحدثين ـ ومنهم المؤلف ـ إلى التساهل في هذا الباب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


حسن الظن بالله

الكتاب: حسن الظن بالله
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مخلص محمد
الناشر: دار طيبة - الرياض
الطبعة: الأولى، 1408 - 1988
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[حسن الظن بالله لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
حسن الظن بالله تعالى
ضمن "مجموعة الرسائل للحافظ أبي بكر بن عبد الله بن محمد المعروف بابن أبي الدنيا، مؤدب أولاد الخلفاء" الصادرة بعناية جمعية النشر والتأليف الأزهرية، عن دار الندوة الإسلامية ببيروت, ومكتبة الكليات الأزهرية بالقاهرة، سنة 1987-1988م.
2- طبع باسم:
حسن الظن بالله
تحقيق مجدي السيد إبراهيم، وصدر عن مكتبة القرآن بالقاهرة، سنة 1988م.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل؛ منها ما يأتي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - نص على نسبة الكتاب إلى المؤلف العجلوني (كشف الخفاء 1) حاجي خليفه (كشف الظنون 1667) والكتاني (الرسالة المستطرفة ص: 50) .
3 - ذكره السمعاني ضمن مسموعات أهل العلم (التحبير في المعجم الكبير28) .
4 - نقل جمع من أهل العلم بعض أحاديث هذا الكتاب إلى كتبهم وعزوها إليه؛ منهم:
أ - الحافظ المنذري في الترغيب (4) برقم (5125) .
ب - الحافظ ابن رجب في التخويف من النار (ص: 190) وفي جامع العلوم والحكم (ص: 349) .
ج - الحافظ ابن حجر في الإصابة (39) .
د - العجلوني في كشف الخفاء (2) .
5 - روى الخطيب البغدادي في موضح أوهام الجمع والتفريق (27) حديثًا من طريق المؤلف، وجاء هذا الحديث موافقًا لما في كتابنا هذا برقم (6) ، متنًا وسندًا.

(وصف الكتاب ومنهجه)
تمل هذا الكتاب على (150) نصًا حديثيًا مسندًا، ما بين مرفوع وموقوف ومقطوع، سردها المؤلف تباعًا د وضع عناوين أو تراجم، ودون أن يقسم الكتاب إلى أبواب ونحو ذلك.
وكعادة المؤلف في سائر كتبه؛ فقد حشد المؤلف ما يتعلق بالموضوع من الأخبار والأشعار والقصص والحكايات.
وقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، والمؤلف لا يعير هذا الأمر كبير اهتمام في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق والآداب والفضائل، وقد مال بعض المحدثين ـ ومنهم المؤلف ـ إلى التساهل في هذا الباب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


حلم معاوية

الكتاب: حلم معاوية لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: إبراهيم صالح
الناشر: دار البشائر
الطبعة: الأولى، 1424 هـ - 2003 م
عدد الأجزاء: 1
أعده للشاملة/ يا باغي الخير أقبل
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ذم البغى

الكتاب: ذم البغى لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
قدم له وحققه وعلق عليه: الدكتور نجم عبد الرحمن خلف الأستاذ المساعد بالجامعة الإسلامية بالمدينة المنورة
الناشر: دار الراية للنشر والتوزيع، الرياض - السعودية
الطبعة: الأولى، 1409 هـ - 1988 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[ذم البغي لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
ذم البغي
تحقيق نجم الدين عبد الرحمن خلف، وصدر عن دار الراية بالرياض، سنة 1409هـ.
طبع بنفس الاسم، تحقيق مسعد عبد الحميد السعدني، وصدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال الدلائل التالية:
1 - نقل الكتاب بسند صحيح متصل إلى مؤلفه.
2 - ذكره الحافظ الذهبي ضمن ترجمة المؤلف من سير النبلاء (13).
3 - نقل عنه الحافظ ابن حجر في الإصابة (270) حديثًا وعزاه إليه.
4 - وكذلك فعل السيوطي في الجامع الصغير (4 النسخة المطبوعة مع الفيض).

(وصف الكتاب ومنهجه)
احتوى هذا الكتاب على (41) نصًا مسندًا، ما بين مرفوعٍ وموقوفٍ ومقطوعٍ، سردها المؤلف سردًا متتابعًا, دون أن يقسم الكتاب إلى أبواب، ومن ثم لم يضع عناوين ولا تراجم توضح مضمون النصوص.
وكعادة المؤلف؛ فإنه وشح الكتاب بالأشعار، والحكم والقصص, ونحو ذلك، مما يوضح القضية التي يناقشها الكتاب، وهذا الأسلوب يجري عليه المؤلف في كتبه لأنه أسلوب تربوي عظيم، وقد كان المؤلف أحد أبرز المربين في عصره، حتى عرف بـ"مؤدب أولاد الخلفاء".
ونرى المؤلف قد اكتفى بمجرد جمع النصوص دون انتقاء الثابت منها، بل أورد ما هو ظاهر الضعف عملًا بقول المحدثين: "من أسند لك فقد أحالك".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


ذم الدنيا

الكتاب: ذم الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
دراسة وتحقيق: محمد عبد القادر أحمد عطا
الناشر: مؤسسة الكتب الثقافية
الطبعة: الأولى، 1414 هـ - 1993 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ذم الغيبة والنميمة

الكتاب: ذم الغيبة والنميمة
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
حققه وخرج أحاديثه وعلق عليه: بشير محمد عيون
الناشر: مكتبة دار البيان، دمشق - سورية، مكتبة المؤيد، الرياض - السعودية
الطبعة: الأولى، 1413 هـ - 1992 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[ذم الغيبة والنميمة لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
الغيبة والنميمة
تحقيق عمرو علي عمر، وصدر عن الدار السلفية بالهند، سنة 1409هـ.
2- طبع بنفس الاسم، ضمن"موسوعة رسائل ابن أبي الدنيا"بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.
3- طبع بنفس الاسم، بتحقيق محمود محمد محمود حسن نصار، وصدر عن مكتبة التراث الإسلامي بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد شاع ذكر هذا الكتاب بين أهل العلم، واعتنوا به، واجتمع من الدلائل على ثبوت نسبته إلى مؤلفه عدد غير قليل من الأدلة، ومن ذلك:
1 - ذكر الحافظ الذهبي هذا الكتاب ضمن مؤلفات ابن أبي الدنيا في ترجمته من سير النبلاء (13) .
2 - ونص على نسبته للمؤلف حاجي خليفة في كشف الظنون (1827) والكتاني في الرسالة المستطرفة (ص: 50) .
3 - ونقل عنه جماعة من أهل العلم مع العزو إليه، مثال ذلك:
أ - الحافظ المنذري في الترغيب (186 و295 و36 و83 و326 و328 و329) .
ب - الحافظ السيوطي في الجامع الصغير (16 و441 و445 و39 و222 و323 4 و159 و677 و111 و389 من نسخة الجامع مع الفيض) .
ج - العجلوني في كشف الخفاء (28) .

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (160) نصًا حديثيًا مسندًا، قسمها المؤلف إلى عدة أبواب ووضع لكل باب منها ترجمة توضح مضمونه، فجاء الكتاب متناسق الأبواب، يمثل في مجمله وحدة موضوعية واحدة.
وهذه النصوص منها المرفوع، ومنها الموقوف والمقطوع، وفيها ما هو قصص وحكم ومواعظ، لكن لم يذكر المؤلف شيئا من الشعر هنا ـ وهذا على خلاف عادته ـ مع أن المقام يسمح بذلك؛ لأن الموضوع من موضوعات الأخلاق التي يستطرف فيها ذكر الأشعار.
وقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، والمؤلف لا يعير هذا الأمر كبير اهتمام في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق والآداب والفضائل، وقد مال بعض المحدثين ـ منهم المؤلف ـ إلى التساهل في هذا الباب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


ذم الكذب

الكتاب: ذم الكذب - من الصمت وآداب اللسان
قال المحقق أنه أفرد هذه الرسالة من كتاب (الصمت وآداب اللسان) لابن أبي الدنيا. . فهو جزء من كتاب وليس كتابا مستقلا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد غسان نصوح عزقول
الناشر: دار السنابل، سوريا - دمشق
عام النشر: 1993 هـ
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[ذم الكذب لابن أبي الدنيا]

قال المحقق أنه أفرد هذه الرسالة من كتاب (الصمت وآداب اللسان) لابن أبي الدنيا. . فهو جزء من كتاب وليس كتابا مستقلا


ذم المسكر

الكتاب: كتاب ذم المسكر
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: د. نجم عبد الرحمن خلف
الناشر: دار الراية - الرياض
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[ذم المسكر لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
ذم المسكر
تحقيق نجم الدين خلف، وصدر عن دار الراية بالرياض 1409 هـ.
2- تحقيق مسعد عبد الحميد السعدني، وصدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه بعدد من الأدلة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من السير (13 و402) .
2 - ونص على نسبته للمؤلف ابن النديم في الفهرست (162) .
3 - وذكره الفاسي ضمن مسموعات أبي هريرة بن الحافظ الذهبي عن شيوخه في ذيل التقييد (293) ، كما عده ابن حجر ضمن مسموعاته في المعجم المفهرس (رقم: 183) .
4 - نقل عنه عدد من أهل العلم مع العزو إليه؛ ومن ذلك:
أ - الحافظ ابن كثير في التفسير (298) .
ب - الحافظ الزيلعي في نصب الراية (497) .
ج - الحافظ ابن حجر في تلخيص الحبير (475) ، وفي الدراية (28) .

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (76) نصًا مسندًا، ما بين مرفوعٍ وموقوفٍ ومقطوعٍ، سردها المؤلف سردًا متتابعًا, دون أن يقسم الكتاب إلى أبواب، ومن ثم لم يضع عناوين ولا تراجم توضح مضمون النصوص.
وعلى الرغم من أن عنوان الكتاب يشعر بأنه يتناول قضية فقهية -وهي تحريم المسكرات- لكن ما أن ندقق النظر في الكتاب، حتى نجد المؤلف قد تناول الموضوع كقضية سلوكية، وناحية نفسية، فبين أن الخمر تفضي بالإنسان إلى المعاصي والموبقات.
وقد حشد المؤلف من الأشعار والأخبار والقصص والحكم ما يبين مقصود الكتاب، ومزج ذلك بالأحاديث والآثار، وكأنه قصد بهذا دفع السأم عن القارئ بنقله من معنى إلى معنى، وهذا أسلوب أدبي معروف، وبالجملة فالكتاب بكتب السلوك والأخلاق أشبه به من كتب الحديث.
ولما كان الأمر كذلك فقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، والمؤلف لا يعير هذا الأمر اهتمامًا في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق, والآداب والفضائل، وقد مال بعض المحدثين ـ ومنهم المؤلف ـ إلى التساهل في هذا الباب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


ذم الملاهي

الكتاب: ذم الملاهي لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق ودراسة: عمرو عبد المنعم سليم
الناشر: مكتبة ابن تيمية، القاهرة- مصر، مكتبة العلم، جدة - السعودية
الطبعة: الأولى، 1416 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[ذم الملاهي لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
ذم الملاهي
تحقيق يسري عبد الغني عبد الله، ضمن " موسوعة رسائل ابن أبي الدنيا "، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.
2- طبع بنفس الاسم ـ دراسة وتحقيق عمرو عبد المنعم سليم، وصدر عن مكتبة ابن تيمية بالقاهرة، سنة 1416هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدد من العوامل؛ منها ما يأتي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - ونص على نسبته للمؤلف ابن النديم في الفهرست، (ص: 262) وحاجي خليفة في كشف الظنون (1828) ، و الكتاني في الرسالة المستطرفة (ص: 50) .
3 - وعده الحافظ ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس (رقم: 182) .
4 - نقل عنه جمع من العلماء بعض أحاديثه مع العزو إليه، من ذلك:
(أ) الحافظ ابن حجر في تلخيص الحبير (46) .
(ب) وأكثر عنه السيوطي جدًا في الدر المنثور فنقل عنه في أكثر من (16) موضعا منها: (199) و (3) و (465) و (5) و (67) ، وفي الجامع الصغير (4 413 و595 و597) .
(ج) الشوكاني في فتح القدير (275 و4 و59) .
(د) الألوسي في روح المعاني (179 و2176) .

(وصف الكتاب ومنهجه)
إن حب اللهو واللعب والغناء, لهو أمر من الأمور التي تعبث بكيان المجتمع المسلم؛ فتهدم فيه حصن الفضيلة، وتبني فيه صرح الرذيلة، وقد أراد الإمام ابن أبي الدنيا أن يتصدى للموجة العارمة التي اجتاحت بلاد المسلمين، من هذا العبث الذي يهوي بالمجتمع المسلم في هوة سحيقة.
وكان هذا الكتاب هو إظهار لأبعاد هذه القضية من الناحية الشرعية، فحشد (177) نصًا مسندًا توضح الحكم الشرعي من خلال كلام النبي (وكلام الصحابة والتابعين فمن بعدهم من أهل العلم، وبعض هذه النصوص يتناول تفسيرًا للآيات القرآنية المتعلقة بالموضوع.
وقد رتب المؤلف كتابه على أبواب ووضع لكل باب ترجمة تتناسب مع ما احتواه من النصوص.
وقد تباينت أحوال أسانيد الكتاب صحة وضعفًا، ونرى المؤلف قد اكتفى بمجرد جمع النصوص دون انتقاء الثابت منها، بل أورد ما هو ظاهر الضعف عملًا بقول المحدثين: "من أسند لك فقد أحالك".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


صفة الجنة لابن أبي الدنيا ت العساسلة

الكتاب: صفة الجنة وما أعد الله لأهلها من النعيم
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: عبد الرحيم أحمد عبد الرحيم العساسلة
راجعه: الدكتور نجم عبد الرحمن خلف
الناشر: دار البشير - مؤسسة الرسالة
الطبعة: الأولى 1417 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]
أعده للشاملة: يا باغي الخير أقبل

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[صفة الجنة لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
صفة الجنة وما أعده الله لأهلها من النعم
تحقيق طارق الطنطاوي، وصدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
إن مما يثبت صحة نسبة هذا الكتاب إلى مؤلفه ما يلي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من السير (13).
2 - نقل عنه الحافظ المنذري في الترغيب (38 و471).
3 - ونقل عنه الحافظ ابن حجر في الفتح (67).
4 - وعده ابن حجر أيضًا ضمن مسموعاته في المعجم المفهرس (472).

(وصف الكتاب ومنهجه)
لقد اشتمل هذا الكتاب على (353) نصًا مسندًا، منها ما هو مرفوع ومنها ما دون ذلك، وقد سردها المؤلف سردًا متتابعًا، دون أن يقسم الكتاب إلى أبواب، وبالتالي لم يضع تراجم أو عناوين، على أن المدقق في أسلوب سوق النصوص يتبين له أن المؤلف قد راعى أن يجمع النصوص التي تناقش قضية معينة في موضع واحد، وبالتالي خرج الكتاب متآلف الجزئيات، يمثل في مجمله وحدة موضوعية واحدة.
ولما كانت قضية الكتاب من أقوى القضايا التي ترقق القلب، وتحرك سواكن النفس، إلى العمل الحثيث في طلب الجنة، حشد المؤلف لها من القصص والأشعار، والحكم والأخبار، ما يكون له أقوى الأثر في هذا الأمر، غير مبال بمسألة انتقاء الصحيح من النصوص، أو نقد ما يذكر منها، وعذره في هذا؛ أن جماعة من المحدثين -ومنهم المؤلف- قد توسعوا في قبول غير الصحيح في أبواب الزهد والرقائق والأخلاق والآداب وفضائل الأعمال؛ على اعتبار أن مقصدها تهذيب النفوس, وتطهير القلوب، وليست هي مما يتعبد به.
على أنه لو اعتنى بهذا الضرب من الأبواب, وانتقيت مادته مما ثبت؛ لكان لها أحسن الأثر في النفوس.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


صفة الجنة لابن أبي الدنيا ت سليم

الكتاب: صفة الجنة لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق ودراسة: عمرو عبد المنعم سليم
الناشر: مكتبة ابن تيمية، القاهرة- مصر، مكتبة العلم، جدة - السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[صفة الجنة لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
صفة الجنة وما أعده الله لأهلها من النعم
تحقيق طارق الطنطاوي، وصدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
إن مما يثبت صحة نسبة هذا الكتاب إلى مؤلفه ما يلي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من السير (13).
2 - نقل عنه الحافظ المنذري في الترغيب (38 و471).
3 - ونقل عنه الحافظ ابن حجر في الفتح (67).
4 - وعده ابن حجر أيضًا ضمن مسموعاته في المعجم المفهرس (472).

(وصف الكتاب ومنهجه)
لقد اشتمل هذا الكتاب على (353) نصًا مسندًا، منها ما هو مرفوع ومنها ما دون ذلك، وقد سردها المؤلف سردًا متتابعًا، دون أن يقسم الكتاب إلى أبواب، وبالتالي لم يضع تراجم أو عناوين، على أن المدقق في أسلوب سوق النصوص يتبين له أن المؤلف قد راعى أن يجمع النصوص التي تناقش قضية معينة في موضع واحد، وبالتالي خرج الكتاب متآلف الجزئيات، يمثل في مجمله وحدة موضوعية واحدة.
ولما كانت قضية الكتاب من أقوى القضايا التي ترقق القلب، وتحرك سواكن النفس، إلى العمل الحثيث في طلب الجنة، حشد المؤلف لها من القصص والأشعار، والحكم والأخبار، ما يكون له أقوى الأثر في هذا الأمر، غير مبال بمسألة انتقاء الصحيح من النصوص، أو نقد ما يذكر منها، وعذره في هذا؛ أن جماعة من المحدثين -ومنهم المؤلف- قد توسعوا في قبول غير الصحيح في أبواب الزهد والرقائق والأخلاق والآداب وفضائل الأعمال؛ على اعتبار أن مقصدها تهذيب النفوس, وتطهير القلوب، وليست هي مما يتعبد به.
على أنه لو اعتنى بهذا الضرب من الأبواب, وانتقيت مادته مما ثبت؛ لكان لها أحسن الأثر في النفوس.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


صفة النار

الكتاب: صفة النار
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد خير رمضان يوسف
الناشر: دار ابن حزم - لبنان / بيروت
الطبعة: الأولى، 1417هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[صفة النار لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
صفة النار
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1417هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل، من أهمها ما يأتي:
1 - نص على نسبته للمؤلف الذهبي في ترجمة المؤلف من سير أعلام النبلاء (13) .
2 - كما نص على ذلك الكتاني في الرسالة المستطرفة (ص: 50) .
3 - عده الحافظ ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس (رقم: 471) .

(وصف الكتاب ومنهجه)
تمثلت مادة الكتاب في (262) نصًا مسندًا، منها المرفوع, وعامتها الموقوف والمقطوع، رتبها المؤلف تحت (10) تراجم بدأها بـ " التعوذ بالله من النار " وختمها بـ " بكاء أهل النار ".
ولما كان الكلام عن موضوع وصف النار ـ أعاذنا الله منها ـ مما أولاه القرآن عناية خاصة؛ ـ لأنه موضوع من الموضوعات الاعتقادية ـ فكرر ذكره في عدد من الآيات، فقد كثر تفسير السلف الصالح لهذه الآيات، واستفاد المؤلف بهذه التفاسير، ونقلها بأسانيده إلى قائليها، حتى كاد الكتاب أن يكون تفسيرًا متمحضًا لهذه الآيات.
وقد لاحظ المؤلف ملحظ كثرة الموقوفات والمقطوعات، على أنها لا تعدو كونها تفسيرًا للآيات، أي هي من اجتهاد قائلها، فليست مما يتعبد به، لاحظ المؤلف كل هذا فلم يعر مسألة انتقاء النصوص الثابتة أهمية، بل جمع ما وقع له كيفما وقع, مادام في إطار العناوين التي حشدها في هذا الكتاب.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


فضائل رمضان

الكتاب: فضائل رمضان
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
حققه وخرج أحاديثه: عبد الله بن حمد المنصور
الناشر: دار السلف، الرياض - السعودية
الطبعة: الأولى، 1415 هـ - 1995 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[فضائل رمضان لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
فضائل رمضان
حققه وخرج أحاديثه عبد الله بن حمد المنصور، وصدر عن دار السلف للنشر والتوزيع بالرياض، سنة 1415هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة، منها ما يأتي:
1 - نقل الكتاب عن المؤلف بسند متصل قوي معتبر.
2 - ذكره الحافظ الذهبي ضمن مؤلفات ابن أبي الدنيا في ترجمته من السير (13) .
3 - كما نقل عنه جماعة من أهل العلم في كتبهم مع العزو إليه، منهم:
أ - الحافظ ابن رجب في لطائف المعارف (ص: 279 و340) .
ب - الحافظ السيوطي في الجامع الكبير (24266 - كنز) ، والجامع الصغير (3 و86 و466 - فيض القدير) .
ج - الزبيدي في إتحاف السادة المتقين (1081) .

(وصف الكتاب ومنهجه)
لقد اشتمل هذا الكتاب على (63) نصًا حديثيًا مسندًا، منها المرفوع ومنها ما دون ذلك، قسمها المؤلف إلى أقسام ورتبها ترتيباً فقهيًا، ووضع لكل قسم -عدا الأول- ترجمة تعبر عن فحواه.
وهذا الكتاب يشبه إلى حد كبير كتب الفقه التي يؤلفها المحدثون؛ فإن المؤلف يذكر الترجمة ثم يسوق تحتها النصوص التي يستفاد منها الحكم الذي تشير إليه الترجمة على جهة الاستفهام.
وقد اشتهر المؤلف بإيراد الكثير من الأشعار في كتبه، بما يفيد في موضوع الكتاب لكننا نلاحظ أنه في هذا الكتاب لم يسر على هذا النمط، بل لم يورد في الكتاب ولا مقطوعة واحدة، والسبب في ذلك أن هذا الكتاب ليس من كتب الرقائق أو الأخلاق أو ما شابهها مما يليق به إيراد الأشعار.
وعلى الرغم من أهمية موضوع الكتاب، إلا أننا نرى المؤلف قد اكتفى بمجرد الجمع دون انتقاء الثابت من النصوص، بل أورد ما هو ظاهر الضعف، لكن يعتذر عنه بقول المحدثين: "من أسند لك فقد أحالك".

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


قرى الضيف

الكتاب: قرى الضيف
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
حققه وأخرج أحاديثه: عبد الله بن حمد المنصور
الناشر: أضواء السلف، الرياض - السعودية
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[قرى الضيف لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
قرى الضيف
حققه وخرج أحاديثه عبد الله بن حمد المنصور، وصدر عن دار أضواء السلف بالرياض، سنة 1418هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
قد توفرت عدة دلائل تثبت صحة نسبة هذا الكتاب إلى مؤلفه، منها ما يأتي:
1 - نقل الكتاب بسند صحيح إلى مؤلفه.
2 - ذكره الحافظ الذهبي في ترجمة المؤلف (سير أعلام النبلاء: 13 و403) .
3 - ذكره الكتاني ضمن كتب المؤلف (الرسالة المستطرفة: 50) .
4 - نقل عنه الحافظ ابن حجر أحاديث وعزاها إليه في الفتح (8632) والإصابة (7) وكذلك الزبيدي في إتحاف السادة المتقين (59) ، والسيوطي في الجامع الصغير (298 و461 و543 و552 من النسخة المقرونة بالفيض) .

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (67) نصًا حديثيًا، منها المرفوع والموقوف والمقطوع، وقد جاء الكتاب عاريًا عن العناوين، وبالتالي فلم يقسم الكتاب إلى كتب أو أبواب أو نحو ذلك، بل سردت مادته سردًا.
وكعادة المؤلف في سائر كتبه؛ فقد حشد المؤلف ما يتعلق بالموضوع من الأخبار والأشعار والقصص والحكايات.
ولم يعتن المؤلف بانتقاء الأسانيد الصحيحة، والطرق القوية؛ وذلك دأبه في سائر مؤلفاته؛ لأنها تدور في موضوعاتها بين الزهد والرقائق والآداب والفضائل، وقد مال المؤلف وبعض المحدثين إلى التساهل في هذا الباب، ولو أنه اجتهد في انتقاء نصوص الكتاب لكان هذا أفضل وقعًا، وأكثر نفعًا.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


قصر الأمل

الكتاب: قصر الأمل
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد خير رمضان يوسف
الناشر: دار ابن حزم - لبنان / بيروت
الطبعة: الثانية، 1417هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[قصر الأمل لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
قصر الأمل
تحقيق محمد خير رمضان يوسف، صدر عن دار ابن حزم ببيروت، سنة 1417هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
قد توفرت عدة دلائل تثبت صحة نسبة هذا الكتاب إلى مؤلفه، منها ما يأتي:
1 - ذكره الحافظ الذهبي ضمن مؤلفات ابن أبي الدنيا في ترجمته من السير (13 و403) .
2 - نص على نسبته للمؤلف الكتاني في الرسالة المستطرفة (ص: 50) .
3 - نقل عنه بعض الحفاظ نصوصًا إلى كتبهم مع العزو إليه؛ منهم: الحافظ المنذري في الترغيب والترهيب (4) ، والحافظ ابن حجر في الفتح (116 و237) وفي تغليق التعليق (59) .

(وصف الكتاب ومنهجه)
يحتوي هذا الكتاب على (349) نصًا مسندًا قسمت في ثلاثة أجزاء؛ الجزء الأول (108) نصًا ولا يوجد به عناوين، لكنه يدور حول الحث على قصر الأمل، والجزء الثاني (93) نصًا وهو عبارة عن باب واحد ترجم له المؤلف بـ"باب المبادرة بالعمل"، والجزء الثالث (146) نصًا ويتكون من ثلاثة أبواب، ترجمت كما يلي: "ذم التسويف"، "باب البناء وما ذموا منه"، باب البناء وذمه" (كذا؟!) .
وقد أتت مادة الكتاب في صورة أحاديث مرفوعة وآثار موقوفة ومقطوعة، وتنوعت صور تلك الآثار؛ ما بين حكم وأخبار، وقصص وأشعار.
ومادة الكتاب فيها الصحيح وغيره، ولعل المؤلف من الآخذين بالضعيف في فضائل الأعمال.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


قضاء الحوائج

الكتاب: قضاء الحوائج
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مجدي السيد إبراهيم
الناشر: مكتبة القرآن - القاهرة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[قضاء الحوائج لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
قضاء الحوائج
ضمن "مجموعة الرسائل للحافظ أبي بكر بن عبد الله بن محمد المعروف بابن أبي الدنيا (مؤدب أولاد الخلفاء) " الصادرة بعناية جمعية النشر والتأليف الأزهرية، عن دار الندوة الإسلامية ببيروت, ومكتبة الكليات الأزهرية بالقاهرة، سنة 1987-1988م.
2- طبع بنفس الاسم، ضمن"موسوعة رسائل ابن أبي الدنيا"بتحقيق مصطفى عبد القادر عطا، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.
3- طبع بنفس الاسم، بتحقيق محمد خير رمضان يوسف، وصدر عن دار ابن حزم ـ بيروت، سنة 1422هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لا شك في نسبة هذا الكتاب إلى مؤلفه، وقد ثبت ذلك بأدلة كثيرة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - ذكره حاجي خليفة ونص على نسبته للمؤلف في كشف الظنون (2) .
3 - ذكره الكتاني ونص على نسبته للمؤلف في الرسالة المستطرفة (ص: 50) .
4 - نقل عنه جمع من العلماء بعض أحاديثه مع العزو إليه، من ذلك:
أ - الحافظ ابن حجر في لسان الميزان (79) في ترجمة أبو الهيثم العبدي.
ب - وأكثر عنه السيوطي جدًا في الجامع الصغير (1) و (26و222و411و478) و (37) و (4و347و442) و (5و456) و (66و244) من النسخة المطبوعة مع الفيض.
ج - العجلوني في كشف الخفاء (27و371) .
د - إبراهيم بن محمد الحسيني في البيان والتعريف بأسباب ورود الحديث الشريف (176و117) و (2) .

(وصف الكتاب ومنهجه)
ورد بهذا الكتاب (115) نصًا مسندًا، قسمها المؤلف إلى أربعة أبواب لم يترجم للأول منها، وإن كانت نصوصه تندرج تحت"كل معروف صدقة"، أما الباب الثاني فترجم له بـ"باب في قضاء الحوائج"، والثالث"باب طلب الخير عند حسان الوجوه"وختم بـ"باب في شكر الصنيعة"وهو أطول الأبواب.
وقد تكرر الكثير من نصوص الكتاب، لكنه تكرر في المتون فقط، وأما الأسانيد فمختلفة، أي أن بعض المتون رويت بأسانيد متعددة، وهذا له قيمة كبيرة في علم الحديث كما هو معروف.
وقد نوعت أحاديث الكتاب إلى مرفوعات وموقوفات ومقطوعات، كما حشد المؤلف الكثير من الأشعار والقصص التي في معنى الموضوع، ليصبح الكتاب بهذا يجمع بين الحديث والأدب، وهذه طريقة المربين -في زمن المؤلف- الذين كان المؤلف أحد أبرزهم.
ولما كان موضوع هذا الكتاب يندرج تحت الآداب والأخلاق؛ لم يعتن المؤلف بانتقاء الأسانيد الصحيحة، والطرق القوية؛ وذلك لأن مادة الكتاب ليست مما يتعبد به، ولعله في هذا يميل إلى الرأي القائل بالعمل بالضعيف في الفضائل والأخلاق ونحوها.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


كلام الليالي والأيام

الكتاب: كلام الليالي والأيام
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: محمد خير رمضان يوسف
الناشر: دار ابن حزم، بيروت - لبنان
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[كلام الليالي والأيام لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208-281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
كلام الليالي والأيام لابن آدم
تحقيق محمد خير رمضان يوسف، وصدر عن دار ابن حزم ببيروت، سنة 1418هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
إن مما يثبت صحة نسبة هذا الكتاب إلى مؤلفه ما يلي:
1 - نقل إلينا هذا الكتاب بسند قوي متصل فيما بين مالك النسخة التي طبع عنها الكتاب وبين مؤلفه.
2 - ذكر الحافظ الذهبي هذا الكتاب ضمن مؤلفات ابن أبي الدنيا في ترجمته من سير النبلاء (13).
3- وذكره الحافظ ابن حجر ضمن مسموعاته في المعجم المفهرس برقم (305).

(وصف الكتاب ومنهجه)
اشتمل هذا الكتاب على (70) نصًا مسندًا، القليل منها مرفوع وغالبها ليس كذلك، وهذه النصوص متقاربة في معانيها وألفاظها إلى الحد الذي يصعب فيه وضع عنوان لكل مجموعة منها، بل هي في بعض الأحيان مكررة بنصها، بيد أن السند ـ وهو العمدة في هذا العلم ـ مختلف، ومن ثم جاء الكتاب عاريًا عن العناوين، وبالتالي فلم يقسم الكتاب إلى كتب أو أبواب أو نحو ذلك، بل سردت مادته سردًا.
ولما كان موضوع هذا الكتاب هو ما يقوله الدهر لابن آدم، وما يقوله ابن آدم للدهر وهو موضوع من أدخل مواضيع الزهد والرقائق؛ فقد أورد المؤلف الكثير من الأشعار والحكم والقصص والمكاتبات بين الزهاد ونحو ذلك.
ولم يعتن المؤلف بانتقاء الأسانيد الصحيحة، والطرق القوية؛ وذلك لأن مادة الكتاب ليست مما يتعبد به، بل هي من باب طلب ترقيق القلوب وتزكية الأنفس، ولو أنه اجتهد في انتقاء تلك المادة لكان هذا أفضل وفي النفس أوقع.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


مجابو الدعوة

الكتاب: مجابو الدعوة (مطبوع ضمن مجموعة رسائل ابن أبي الدنيا)
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
دراسة وتحقيق: المهندس الشيخ زياد حمدان
الناشر: مؤسسة الكتب الثقافية، بيروت - لبنان
الطبعة: الأولى، 1413 هـ - 1993 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[مجابو الدعوة لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
مجابو الدعوة
تحقيق محمد عبد القادر عطا، صدر عن دار الكتب العلمية، سنة 1406هـ.
2- طبع بنفس الاسم، تحقيق المهندس الشيخ زياد حمدان، ضمن"موسوعة رسائل ابن أبي الدنيا"، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.
3- طبع بنفس الاسم، تحقيق مجدي إبراهيم، صدر عن مكتبة القرآن، 1987م.

(توثيق نسبة الكتاب إلى مؤلفه)
ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عوامل متعددة منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من السير (13 و403) .
2 - نص على نسبته له الكتاني في الرسالة المستطرفة (ص: 50) .
3 - عده الحافظ ابن حجر ضمن سماعاته عن شيوخه في المعجم المفهرس (رقم 314) .
4 - نقل جمع من أهل العلم عن هذا الكتاب مع العزو إليه؛ من ذلك:
أ - الحافظ الذهبي في سير النبلاء (16) .
ب - الحافظ ابن حجر في الإصابة (1 و374 و4752 و661 و779) وفي الفتح (7 8) .

(وصف الكتاب ومنهجه)
يلاحظ من منهج المصنف رحمه الله في هذا الكتاب ما يلي:
1 - ذكر في كتابه ما ورد في السنة من الأحاديث التي أخبرت أنَّ أناسًا بأعيانهم العلماء والعباد والزهاد دعوا فاستجيب لهم، وذكر كذلك بعض الأخبار التي وردت في ذلك عن الصحابة والتابعين.
2 - بلغ عدد النصوص الواردة بالكتاب (121) نصًّا مسندًا، وهي تتنوع بين أحاديث مرفوعة وآثار موقوفة، وقد استطرد المصنف في ذكر الشواهد المتعلقة بحديث الثلاثة الذين انطبقت عليهم الصخرة؛ فذكر له (15) شاهدًا.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


محاسبة النفس

الكتاب: محاسبة النفس لابن أبي الدنيا
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
تحقيق: المسعتصم بالله أبي هريرة مصطفى بن علي بن عوض
الناشر: دار الكتب العلمية، بيروت
الطبعة: الأولى، 1406 هـ - 1986 م
عدد الأجزاء: 1.
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[محاسبة النفس لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
محاسبة النفس والإزراء عليها
تحقيق مصطفى بن علي بن عوض، صدر عن دار الكتب العلمية ببيروت، سنة 1406هـ.
2- طبع بنفس الاسم بتحقيق مجدي السيد إبراهيم، صدر عن مكتبة القرآن بالقاهرة، بدون تاريخ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة عوامل؛ منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من السير (13 و403) .
2 - نص على نسبة هذا الكتاب إلى المؤلف حاجي خليفة في كشف الظنون (2608) والكتاني في الرسالة المستطرفة (ص: 50) .
3 - عده الحافظ ابن حجر ضمن سماعاته عن شيوخه في المعجم المفهرس (رقم 314) .
4 - عده السمعاني ضمن سماعاته عن شيوخه في التحبير (ص: 273) .
5 - عده ابن نقطة ضمن سماعاته عن شيوخه في تكملة الإكمال (3) .

(وصف الكتاب ومنهجه)
احتوى هذا الكتاب على (149) نصًا مسندًا، القليل منها مرفوع وغالبها ليس كذلك، وقد ساقها المؤلف مرتبة تحت (6) أبواب، لم يترجم للأول منها بشيء.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


مداراة الناس

الكتاب: مداراة الناس
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد خير رمضان يوسف
الناشر: دار ابن حزم - بيروت - لبنان
الطبعة: الأولى، 1418هـ - 1998م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[مداراة الناس لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ) .

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
طبع باسم:
مدارة الناس
تحقيق محمد خير رمضان يوسف، وصدر عن دار ابن حزم ببيروت، سنة 1998م.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت نسبة هذا الكتاب إلى مؤلفه من خلال عدة أدلة؛ منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - نص على نسبة هذا الكتاب إلى المؤلف العجلوني في كشف الخفاء (18) .
3 - ذكره ابن مفلح ضمن مسموعات أبو الفرج ابن الرزاز في المقصد الأرشد (26) , وذكره الحافظ الأخير ضمن مسموعاته في المعجم المفهرس (برقم: 249) .
4 - نقل عنه العجلوني في كشف الخفاء (173 و263 و525) .
5 - وأخرج أبو سعد السمعاني حديثًا من أحاديث هذا الكتاب من طريق المؤلف، وذلك في كتابه أدب الإملاء والاستملاء (ص: 145) .

(وصف الكتاب ومنهجه)
شغلت قضية الأخلاق حيزًا كبيرًا في التشريع الإسلامي، وتتابعت الأدلة من الكتاب والسنة على بيان أهمية هذه القضية وأثرها في تماسك الأمة ووحدتها.
ومن هذه الأخلاق خلق مداراة الناس وملاطفتهم واللين معهم، وقد حث عليه القرآن الكريم، وجاءت به السنة النبوية، حتى أفردها بعض العلماء بالتأليف والكتابة، ومن هؤلاء الإمام ابن أبي الدنيا في كتابه القيم: " مداراة الناس "، والذي يلاحظ على منهجه في هذا الكتاب ما يلي:
1 - قسم ابن أبي الدنيا هذا الكتاب إلى أبواب، وجعل لكل باب عنوانًا يحمل خلاصة ما سيذكره في الباب، ثم أورد تحت هذه العناوين ما يناسبها من نصوص.
2 - بدأ المصنف الكتاب فعقد بابًا ذكر فيه الأدلة من السنة وآثار السلف والتي تحث على مداراة الناس والصبر على أذاهم، ثم عقد بعده عدة أبواب في التودد إلى الناس، وحسن معاشرتهم ومداراتهم بلين الجانب وطيب الكلام، ثم عقد أبوابًا أخرى في التحذير من الناس واعتزال الشر وأهله، وختم بالكلام على الإصلاح بين الناس ومداراة الرجل لزوجته وملاطفته لها، ومداراة المرأة لزوجها وحسن معاشرتها له.
3 - لم يقتصر المصنف على ذكر المرفوعات فحسب، بل خرج معها الموقوفات والمقاطيع أيضًا.
4 - لم يلتزم المصنف رحمه الله إيراد ما صح من النصوص، بل أورد الضعيف كذلك؛ اعتمادًا على ما تقرر عند العلماء أن من أسند لك فقد أحالك، والله أعلم.
5 - لم يرتب المصنف النصوص التي يذكرها في الباب الواحد، بل تراه يخلط بين المرفوعات والموقوفات دون حاجة إلى ذلك.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


مقتل أمير المؤمنين علي بن أبي طالب عليه السلام

الكتاب: مقتل أمير المؤمنين علي بن أبي طالب عليه السلام
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: إبراهيم صالح
الناشر: دار البشائر - دمشق
الطبعة: الأولى 1422هـ - 2001
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]
أعده للشاملة: يا باغي الخير أقبل

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


مكارم الأخلاق

الكتاب: مكارم الأخلاق
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مجدي السيد إبراهيم
الناشر: مكتبة القرآن - القاهرة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[مكارم الأخلاق لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1- طبع باسم:
مكارم الأخلاق
حققه وعلق عليه ياسين محمد السواس، وصدر عن دار صادر للطباعة والنشر ببيروت، سنة 1999م.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب لمؤلفه من خلال عدة عوامل، منها ما يلي:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13) .
2 - نص على نسبته للمؤلف الكتاني في الرسالة المستطرفة (ص: 50) ، وحاجي خليفة في كشف الظنون (2810) .
3 - ونقل عنه السيوطي في الدر المنثور (3628 و630 و872) ، وفي تاريخ الخلفاء (ص: 58) .

(وصف الكتاب ومنهجه)
إن من أهم سمات الدين الإسلامي أنه يدعو إلى مكارم الأخلاق، ولما كانت هذه هي الغاية التي يعمل من أجلها المربون، وكان ابن أبي الدنيا أحد أبرز المربين في زمانه ـ وذلك أنه قد أسند إليه تربية أولاد الخلفاء ـ أتى هذا الكتاب ثمرة طبيعية لجهود المؤلف في هذا الدرب، ومن ثم فقد خرج الكتاب في صورة تليق وإمامة مؤلفه ـ سيما في هذا المجال ـ من حيث ترتيبه واستيعابه وشموليته.
لقد جمع المؤلف جوانب الكتاب في (488) نصًا مسندًا، ما بين المرفوع والموقوف والمقطوع، رتبها المؤلف في مقدمة و (9) أبواب، ووضع لكل باب ترجمة تفصح عن مضمونه.
وقد جمعت مادة الكتاب ما بين القصص والأخبار، والحكم والأشعار، التي تفيد في موضوع الكتاب وتثبت المعاني التي يطمح المؤلف في توصيلها إلى قرائه.
وعلى الرغم من كبر حجم هذا الكتاب ـ إذا ما قورن بكتب المؤلف الأخرى ـ إلا أن مادة الكتاب من المقبول الجيد في الغالب، ومهما يكن من أمر فإن بابه الأخلاق هي من الأبواب التي نهج عدد من المحدثين منهج التساهل فيها.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


مكائد الشيطان

الكتاب: مكائد الشيطان
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


من عاش بعد الموت

الكتاب: كتاب من عاش بعد الموت
المؤلف: أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: محمد حسام بيضون
الناشر: مؤسسة الكتب الثقافية - بيروت
الطبعة: الأولى، 1413
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة التخريج]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[من عاش بعد الموت لابن أبي الدنيا]

(المؤلف)
أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (208- 281هـ)

(اسم الكتاب الذي طبع به ووصف أشهر طبعاته)
1 - طبع باسم:
من عاش بعد الموت
تحقيق عبد الله محمد الدرويش، وصدرت عن دار عالم الكتب ببيروت، سنة 1406هـ.
2 - طبع بنفس الاسم، بتحقيق على أحمد جاب الله، صدرت عن دار الكتب العلمية ببيروت سنة 1407هـ.
3 - طبع بنفس الاسم، ضمن"موسوعة رسائل ابن أبي الدنيا"، بفهرسة وعناية محمد حسام بيضون، وصدر عن مؤسسة الكتب الثقافية ببيروت، سنة 1413هـ.

(توثيق نسبة الكتاب إلى مؤلفه)
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه من خلال عدة أدلة؛ منها:
1 - ذكره الحافظ الذهبي في ترجمة المؤلف من سير النبلاء (13 و403) .
2 - نص على نسبته للمؤلف الكتاني في الرسالة المستطرفة (ص: 50) .
3 - عده الحافظ ابن حجر ضمن مسموعاته عن شيوخه في المعجم المفهرس (برقم: 124) .
4 - واستفاد منه جمع من أهل العلم في كتبهم؛ مثل:
أ - ابن ماكولا في كتابه الإكمال (187) .
ب - الحافظ ابن كثير في البداية والنهاية (6 و156) .
ج - أحمد بن عبد الله الطبري في كتابه الرياض النضرة (19 و368) .
د - الحافظ ابن حجر في الإصابة (286) .

(وصف الكتاب ومنهجه)
تناول المؤلف رحمه الله في هذا الكتاب الكلام على مسألة عجيبة غريبة؛ فقد ذكر في الكتاب قصص من عادت إليه الحياة في الدنيا بعد أن مات، وساق في ذلك الكثير من القصص الدال على هذا المعنى.
والحق أقول: إن الإيمان بالبعث بعد الموت ركن من أركان الإيمان، وقد ضرب الله تبارك وتعالى الأمثال الكثيرة على قدرته كما في قصة البقرة، وقصة الرجل الذي مر على قرية وهي خاوية على عروشها، وسؤال إبراهيم ربه كيف يحيي الموتى، وكلها مذكورة في سورة البقرة، وكما في إحياء عيسى للموتى في الدنيا بإذن الله، وغيرها مما ورد في القرآن والسنة الصحيحة.
والمطاع لهذا الكتاب يلاحظ ما يلي:
1 - لم يقسِّم المصنف الكتاب إلى أبواب كما هي عادته في الكثير من كتبه، ولعل عذره هنا أن موضوع الكتاب لا يحتاج إلى تبويب.
2 - لم يلتزم الصحة فيما يورده من نصوص بل أورد الضعيف والواهي.
3 - لم يرتب المادة العلمية ترتيبًا متناسقًا، بل خلط بين المرفوع والموقوف والمقطوع.
4 - بلغ عدد النصوص الواردة بالكتاب (56) نصًّا مسندًا.

[التعريف بالكتاب، نقلا عن موقع جامع الحديث]


التهجد وقيام الليل ج

الكتاب : التهجد وقيام الليل لابن أبي الدنيا
مصدر الكتاب : موقع جامع الحديث
 http://www.alsunnah.com
[ الكتاب مرقم آليا غير موافق للمطبوع ]
[نسخة أخرى]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


كتاب التهجد وقيام الليل

[ كتاب التهجد وقيام الليل - إبن أبي الدنيا ]
الكتاب : كتاب التهجد وقيام الليل
المؤلف : أبو بكر عبدالله بن محمد بن عبيد بن سفيان بن قيس القرشي
الناشر : مكتبة الرشيد - الرياض
الطبعة الأولى ، 1998
تحقيق : مصلح بن جزاء بن فدغوش الحارثي
عدد الأجزاء : 1

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الرضا عن الله بقضائه والتسليم بأمره

الكتاب : الرضا عن الله بقضائه والتسليم بأمره
المؤلف : أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن أبي الدنيا
شهرته : ابن أبي الدنيا
المحقق : مصطفى عبد القادر عطا
دار النشر : مؤسسة الكتب الثقافية
البلد : بيروت
الطبعة : الأولى
سنة الطبع : 1413هـ ، 1993م
عدد الأجزاء : 1
ملاحظات :
1. موافق للمطبوع
لاتنسانا من صالح دعائك، ،، فريق عمل الطيماوي.
 ikourd@gmail.com

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الشكر لله عز وجل

الكتاب: الشكر لله عز وجل
المؤلف: أبو بكر عبد الله ين محمد بن عبيد الله بن سفيان القرشي
شهرته: ابن أبي الدنيا
المحقق: أبو هاجر محمد السعيد بن بسيوني زغلول
شهرته: بسيوني زغلول
دار النشر: مؤسسة الكتب الثقافية
البلد: بيروت
الطبعة: الأولى
سنة الطبع: 1
ملاحظات:
1. موافق للمطبوع
لاتنسانا من صالح دعائك،،، فريق عمل الطيماوي.
 ikourd@gmail.com

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


العزلة والإنفراد لابن أبي الدنيا ت مشهور

الكتاب : العزلة والإنفراد
المؤلف : أبو بكر عبد الله بن محمد بن عبيد البغدادي (ابن أبي الدنيا)
سنة الوفاة : 281 هـ
تحقيق : مشهور حسن آل سلمان
الناشر : دار الوطن
سنة النشر : 1417 هـ - 1997م
مكان النشر : الرياض / السعودية
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


الهواتف لابن أبي الدنيا الكتب الثقافية

[ الهواتف - ابن أبي الدنيا ]
الكتاب : الهواتف
المؤلف : عبد الله بن محمد بن عبيد بن سفيان أبو بكر
الناشر : مؤسسة الكتب الثقافية - بيروت
الطبعة الأولى ، 1413
تحقيق : مصطفى عبد القادر عطا
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


حسن السمت في الصمت

الكتاب: حُسْنُ السَّمْتِ فِي الصَّمْتِ
المؤلف: عبد الرحمن بن أبي بكر، جلال الدين السيوطي (المتوفى: 911هـ)
اختصر فيه كتاب الصمت للإمام: أبي بكر عبد الله محمد بن عبيد بن سفيان القرشي المعروف بابن أبي الدنيا وزاد عليه
تحقيق ودراسة: أحمد محمد سليمان
الناشر: دار العلم والإيمان للنشر والتوزيع، مصر
عام النشر: 2010 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السُّيوطي، جلال الدين (849 - 911 هـ، 1445 - 1505م).

عبد الرحمن بن أبي بكر، جلال الدين. والسيوطي نسبة إلى أسيوط مدينة في صعيد مصر. عالم موسوعي في الحديث والتفسير واللغة والتاريخ والأدب والفقه وغيرها من العلوم. وُلد في القاهرة ونشأ فيها. رحل إلى الشام والحجاز واليمن والهند والمغرب ثم عاد إلى مصر فاستقر بها. تولى مناصب عدة. ولما بلغ الأربعين، اعتزل في منزله، وعكف على التصنيف. ذُكر له من المؤلفات نحو 600 مؤلف. منها المجلدات الكبيرة ومنها الرسالة القصيرة ذات الورقة أو الوريقات. وذكر الأستاذ أحمد الشرقاوي في كتابه مكتبة الجلال السيوطي أن عدد مؤلفاته بلغ 725 مصنفًا. من أشهر كتبه: الجامع الكبير؛ الجامع الصغير في أحاديث النذير البشير؛ الإتقان في علوم القرآن؛ الدر المنثور في التفسير بالمأثور؛ تنوير الحوالك في شرح موطأ الإمام مالك؛ الخصائص والمعجزات النبوية؛ طبقات الحفاظ؛ طبقات المفسرين؛ الأشباه والنظائر وهما كتابان باسم واحد أحدهما في اللغة، والثاني في فروع الشافعية؛ بغية الوعاة في طبقات اللغويين والنحاة؛ الفريدة، وهي ألفية في النحو، وله ألفية أخرى في مصطلح الحديث؛ اللآلئ المصنوعة في الأحاديث الموضوعة؛ همع الهوامع. وله مشاركات أدبية: شعر ومقامات. توفي بالقاهرة.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ذكر ابن أبي الدنيا وما وقع عاليًا من حديثه

الكتاب: ذكر ابن أبي الدنيا وما وقع عاليًا من حديثه
المؤلف: محمد بن عمر بن أحمد بن عمر بن محمد الأصبهاني المديني، أبو موسى (المتوفى: 581هـ)
قدم لها وعلق عليها وخرج أحاديثها: أبو عبيدة مشهور بن حسن آل سلمان
الناشر: دار الخراز، السعودية، دار ابن حزم، بيروت - لبنان
الطبعة: الأولى، 1422 هـ - 2001 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

أبو موسى المديني (501 - 581 هـ = 1108 - 1185 م)

محمد بن عمر بن أحمد بن عمر بن محمد الأصبهاني المديني، أبو موسى: من حفاظ الحديث، المصنفين فيه. مولده ووفاته في أصبهان. زار بغداد وهمذان. من كتبه (الأخبار الطوال) و (اللطائف - خ) في الظاهرية بدمشق، في الحديث، و (خصائص المسند - ط) أي مسند ابن حنبل، و (تتمة معرفة الصحابة) و (الوظائف) و (عوالي التابعين) و (المغيث) أكمل به كتاب الغريبين للهروي، و (الزيادات) جعله ذيلا على أنساب المقدسي. قال السبكي: وفضائله كثيرة، وقد صنف فيها غير واحد. ونسبة (المديني) إلى مدينة أصبهان

نقلا عن : الأعلام للزركلي


تقريب كتاب التواضع والخمول

الكتاب: تقريب كتاب التواضع والخمول
قام بتهذيبه وتقريبه والتعليق عليه: محمد خلف سلامة

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


كتب ابن أبي الدنيا ت فاضل الرقي

الكتاب: كتب ابن أبي الدنيا ت فاضل الرقي
• المحقق: فاضل بن خلف الحمادة الرقي
• حالة الفهرسة: مفهرس على العناوين الرئيسية
• الناشر: دار أطلس الخضراء
• عدد المجلدات: 8
• نبذة عن الكتاب: - حوت هذه الموسوعة أكثر من خمسين كتابا مرتبة على حروف المعجم مقابلة على مخطوطاتها.

عن المؤلف:

ابن أبي الدُّنيا (208 - 281هـ، 823 - 894م).

عبد الله بن محمد بن عُبيد بن سفيان بن قيس، الأموي، أبو بكر بن أبي الدنيا، البغدادي. الحافظ، المحدث، صاحب التصانيف المشهورة المفيدة، كان مؤدب أولاد الخلفاء. وكان من الوعاظ العارفين بأساليب الكلام وما يلائم طبائع الناس، إن شاء أضحك جليسه، وإن شاء أبكاه. وثقه أبو حاتم وغيره. صنّف الكثير حتى بلغت مصنفاته 164 مصنفاً منها: العظمة؛ الصمت؛ اليقين؛ ذم الدنيا؛ الشكر؛ الفرج بعد الشدة وغيرها. مولده ووفاته ببغداد.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


بسم الله الرحمن الرحيم، باب فضل اصطناع المعروف، باب الضحك، - اصطناع المعروف

اصطناع المعروف

اصطناع المعروف

تصنيف
الحافظ أبي بكر عبد الله بن محمد
ابن أبي الدنيا
المتوفى 281هـ

تحقيق
محمد خير رمضان يوسف

دار ابن حزم
1422هـ - 2002م
بيروت - لبنان

(/)

بسم الله الرحمن الرحيم
اللهم صلى على محمد وعلى آله وسلم

أخبرنا الشيخ الصالح المسند المعمر أبو الحسن علي بن أبي عبد الله بن أبي الحسن بن المقير البغدادي المؤدب قراءة عليه وأنا أسمع في أواخر ذي الحجة سنة اثنتين وثلاثين وستمائة قيل له أخبركم أبو منصور مسعود بن عبد الواحد بن محمد بن الحصين قال أخبرنا أبو الحسن محمد بن أحمد بن محمد الخباز قال أخبرنا أبو الحسين علي بن مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بشران المعدل قراءة عليه قال أخبرنا أبو علي الحسين بن صفوان البرذعي قال

(1/17)

بَابُ فَضْلِ اصْطِنَاعِ الْمَعْرُوفِ
1 - حَدَّثَنَا أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا قال حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ قَالَ حَدَّثَنَا أَبُو تُمَيْلَةَ يَحْيَى بْنُ وَاضِحٍ قَالَ حَدَّثَنَا بِشْرُ بْنُ مُحَمَّدٍ الْأُمَوِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ بْنِ عَفَّانَ عَنْ فَاطِمَةَ بِنْتِ حُسَيْنٍ عَنْ بِلَالٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ مَعْرُوفٍ صَدَقَةٌ وَالْمَعْرُوفُ يَقِي سَبْعِينَ نَوْعًا مِنَ الْبَلَاءِ وَيَقِي مِيتَةَ السُّوءِ وَالْمَعْرُوفُ وَالْمُنْكَرُ خَلْقَانِ مَنْصُوبَانِ لِلنَّاسِ يَوْمَ الْقِيَامَةِ فَالْمَعْرُوفُ لَازِمٌ لِأَهْلِهِ يَقُودُهُمْ وَيَسُوقُهُمْ إِلَى الْجَنَّةِ وَالْمُنْكَرُ لَازِمٌ لِأَهْلِهِ يَقُودُهُمْ وَيَسُوقُهُمْ إِلَى النار.

(1/18)

2 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ حَدَّثَنَا أَبُو يَحْيَى الثَّقَفِيُّ عَنِ الْحَارِثِ النُّمَيْرِيِّ عَنْ أَبِي هَارُونَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَحَبَّ عِبَادِ اللَّهِ إِلَى اللَّهِ عَزَّ وَجَلَّ مَنْ حُبِّبَ إِلَيْهِ الْمَعْرُوفُ وَحُبِّبَ إليه فعاله.

(1/19)

3 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا [ .. .. ] مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الأزدي حدثنا مُحَمَّدُ بْنُ عُمَرَ الْأَسْلَمِيُّ عَنْ إِسْحَاقَ بْنِ مُحَمَّدِ بْنِ أَبِي حَرْمَلَةَ عَنْ أَبِيهِ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:20] فِعْلُ المعروف يقي مصارع السوء.

(1/19)

4 - حَدَّثَنَا عبد الله حَدَّثَنِي أَبُو هَمَّامٍ حَدَّثَنِي أَبُو يَحْيَى الثَّقَفِيُّ عَنِ الْحَارِثِ النُّمَيْرِيِّ عَنْ أَبِي هَارُونَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهِ عَزَّ وَجَلَّ جَعَلَ لِلْمَعْرُوفِ وُجُوهًا مِنْ خَلْقِهِ حَبَّبَ إِلَيْهِمُ الْمَعْرُوفَ وَحَبَّبَ إِلَيْهِمْ فِعَالَهُ وَوَجَّهَ طُلَّابَ الْمَعْرُوفِ إِلَيْهِمْ وَيَسَّرَ عَلَيْهِمْ إِعْطَاءَهُ كَمَا يَسَّرَ الْغَيْثَ إِلَى الْأَرْضِ الْجَدْبَةِ لِيُحْيِيَهَا وَيُحْيِيَ بِهَا أَهْلَهَا وَإِنَّ اللَّهَ جَلَّ ذِكْرُهُ جَعَلَ لِلْمَعْرُوفِ أَعْدَاءً مِنْ خَلْقِهِ بَغَّضَ إِلَيْهِمُ الْمَعْرُوفَ وَبَغَّضَ إِلَيْهِمْ فِعَالَهُ وَحَظَّرَ عَلَيْهِمْ إِعْطَاءَهُ كَمَا يُحَظِّرُ الْغَيْثَ عَنِ الْأَرْضِ الْجَدْبَةِ لِيُهْلِكَهَا وَيُهْلِكَ بِهَا أَهْلَهَا وما يعفو أكثر.

(1/20)

5 - حَدَّثَنَا [عبد الله بن محمد حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانٍ السَّمْتِيُّ [ص:21] حَدَّثَنَا أَبُو عُثْمَانَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْكَلْبِيُّ ذَكَرَ] الْأَوْزَاعِيُّ عَنْ عَبْدَةَ [بْنِ أَبِي لُبَابَةَ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ لِلَّهِ] تَعَالَى قَوْمًا يَخْتَصُّهُمْ بِالنِّعَمِ لِمَنَافِعِ الْعِبَادِ وَيُقِرُّهَا فِيهِمْ مَا بَذَلُوهَا فَإِذَا مَنَعُوهَا نَزَعَهَا مِنْهُمْ فَحَوَّلَهَا إِلَى غَيْرِهِمْ.

(1/20)

6 - حدثنا عبد الله حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ الْجَنْبِيُّ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:22] عَلَيْكُمْ بِاصْطِنَاعِ الْمَعْرُوفِ فَإِنَّهُ يَقِي مَصَارِعَ السُّوءِ وَعَلَيْكُمْ بِصَدَقَةِ السِّرِّ فَإِنَّهَا تُطْفِئُ غَضَبَ اللَّهِ عَزَّ وجل.

(1/21)

7 - حَدَّثَنَا عبد الله قال حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ حَدَّثَنَا أَبُو عُوَانَةَ عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ عَنْ رِبْعِيٍّ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ معروف صدقة.

(1/22)

8 - حَدَّثَنَا عبد الله قال قُلْتُ لِسَعِيدِ بْنِ سُلَيْمَانَ حَدَّثَكُمْ مِسْوَرُ بْنُ الصَّلْتِ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ مَعْرُوفٍ صَدَقَةٌ قَالَ نَعَمْ.

(1/23)

9 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عُمَرُ بْنُ يَحْيَى بْنِ نَافِعٍ الثَّقَفِيُّ حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ الْحَسَنِ الْهِلَالِيُّ حَدَّثَنَا مُحَمَّدُ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ مَعْرُوفٍ صَدَقَةٌ وَكُلُّ مَا أَنْفَقَ الرَّجُلُ عَلَى نَفْسِهِ وَأَهْلِهِ كُتِبَ لَهُ بِهِ صَدَقَةٌ وَمَا وَقَى بِهِ عِرْضَهُ كُتِبَ لَهُ بِهِ صَدَقَةٌ قَالَ قُلْتُ لِمُحَمَّدٍ مَا يَعْنِي مَا وَقَى بِهِ الرَّجُلُ عِرْضَهُ قَالَ الشَّيْءُ الَّذِي يُعْطِيهِ الشَّاعِرَ وَذَا اللِّسَانِ الْمُتَّقَى.

(1/23)

10 - حَدَّثَنِي الْقَاسِمُ أَبُو مُحَمَّدٍ الطَّائِيُّ حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ الْحِمْصِيُّ حَدَّثَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ حَدَّثَنِي مُحَمَّدُ بْنُ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ مَعْرُوفٍ صَدَقَةٌ.

(1/24)

11 - حدثنا عبد الله حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ حَدَّثَنَا رَوْحٌ حَدَّثَنَا هِشَامٌ عَنْ مُحَمَّدِ بْنِ وَاسِعٍ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ قَالَ مَنْ نَفَّسَ عَنْ أَخِيهِ الْمُسْلِمِ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرَبَ [ص:25] الدُّنْيَا وَالْآخِرَةِ وَمَنْ سَتَرَ أَخَاهُ الْمُسْلِمَ سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ فِي عَوْنِ أَخِيهِ.

(1/24)

12 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا صَدَقَةُ عَنْ فَرْقَدٍ السَّبْخِيِّ حَدَّثَنَا إِبْرَاهِيمُ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ مَعْرُوفٍ صَدَقَةٌ إِلَى غَنِيٍّ أَوْ فَقِيرٍ فَهُوَ صَدَقَةٌ.

(1/25)

13 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى أَخْبَرَنَا أَبُو عُوَانَةَ عَنْ عَاصِمٍ عَنْ أَبِي [وَائِلٍ عَنْ عَبْدِ اللَّهِ قَالَ] كُلُّ مَعْرُوفٍ صَدَقَةٌ.

(1/26)

14 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ حَدَّثَنَا عَبْدُ الْقُدُّوسِ بْنُ بَكْرِ بْنِ خنيس عن طلحة بن عمرو عَنْ عَطَاءٍ عَنِ ابْنِ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كُلُّ مَعْرُوفٍ يَصْنَعُهُ أَحَدُكُمْ إِلَى غَنِيٍّ أَوْ فَقِيرٍ فهو صدقة.

(1/26)

15 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ حَدَّثَنَا الْحَسَنُ بْنُ الرَّبِيعِ حَدَّثَنَا فَضْلُ بْنُ مُهَلْهِلٍ أَخُو مُفَضَّلٍ عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ مَعْرُوفٍ صَدَقَةٌ.

(1/27)

16 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عَلِيُّ بْنُ يَزِيدَ بْنِ عِيسَى قَالَ [ص:28] حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ أَخْبَرَنَا هِشَامٌ وَسَعِيدٌ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ أَبِي مُوسَى أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْمَعْرُوفَ وَالْمُنْكَرَ خَلِيقَانِ يُنْصَبانِ لِلنَّاسِ يَوْمَ الْقِيَامَةِ فَأَمَّا الْمَعْرُوفُ فَيُبَشِّرُ أَهْلَهُ وَيَعِدُهُمُ الْخَيْرَ وَأَمَّا الْمُنْكَرُ فَيَقُولُ لِأَصْحَابِهِ إِلَيْكُمْ وَمَا يَسْتَطِيعُونَ لَهُ إِلَّا لُزُومًا.

(1/27)

17 - حَدَّثَنَا عبد الله قال حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ حَدَّثَنَا أَبُو [ص:29] شِهَابٍ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ وَأَهْلُ الْمُنْكَرِ فِي الدُّنْيَا هُمْ أهل المنكر في الآخر.

(1/28)

18 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَبِي وَإِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ قَالَا حَدَّثَنَا هُشَيْمٌ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:30] رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ مُدَارَاةُ النَّاسِ وَأَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ.

(1/29)

19 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو أَبُو أَحْمَدَ الْبَلْخِيُّ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَنْصُورٍ الْحَرَّانِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصْفَهَانِيِّ عَنْ عَطَاءٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:31] أَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ قِيلَ وَكَيْفَ ذَاكَ قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَمَعَ اللَّهُ أَهْلَ الْمَعْرُوفِ فَقَالَ قَدْ غَفَرْتُ لَكُمْ مَا كَانَ مِنْكُمْ وَصَانَعْتُ عَلَى الْمَعْرُوفِ عَنْكُمْ عِبَادِي فَهَبُوهَا الْيَوْمَ لِمَنْ شِئْتُمْ لِتَكُونُوا أَهْلَ الْمَعْرُوفِ فِي الدُّنْيَا وَأَهْلَ المعروف في الآخرة.

(1/30)

20 - حَدَّثَنَا عبد الله حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ قَالَ سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَمَعَ اللَّهُ تَعَالَى أَهْلَ الْجَنَّةِ صُفُوفًا وَأَهْلَ النَّارِ [ص:32] صُفُوفًا قَالَ فَيَنْظُرُ الرَّجُلُ مِنْ صُفُوفِ أَهْلِ النَّارِ إِلَى الرَّجُلِ مِنْ صُفُوفِ أَهْلِ الْجَنَّةِ فَيَقُولُ يَا فُلَانُ أَمَا تَذْكُرُ يَوْمَ اصْطَنَعْتُ إِلَيْكَ فِي الدُّنْيَا مَعْرُوفًا فَيَأْخُذُ بِيَدِهِ فَيَقُولُ اللَّهُمَّ إِنَّ هَذَا اصْطَنَعَ إِلَيَّ فِي الدُّنْيَا مَعْرُوفًا فَيُقَالُ لَهُ خُذْ بِيَدِهِ فَأَدْخِلْهُ الْجَنَّةَ [برحمة الله].

(1/31)

21 - حدثني .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .
22 - .. . عُثْمَانُ .. . حَدَّثَنِي يُوسُفُ .. . جَعْفَرِ بْنِ .. . جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ قَالَ اجْتَمَعَ بِبَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَجَعْفَرُ بْنُ أَبِي طَالِبٍ وَالْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ فَأَقْبَلَ عَلَى عَلِيٍّ فَقَالَ يَا أَبَا الْحَسَنِ أَلَا تَصِفُ الْمَعْرُوفَ قَالَ بَلَى الْمَعْرُوفُ أَكْبَرُ الْكُنُوزِ .. . فَلَا يُزَهِّدَنَّكَ مِنْهُ كُفْرُ مَنْ [ص:33] كَفَرَهُ فَقَدْ يَحْمَدُكَ عَلَيْهِ مَنْ لَمْ يَنْتَفِعْ مِنْهُ بِشَيْءٍ وَقَدْ يَشْكُرُكَ الْمُسْلِمُ .. . مَا جَحَدَ الْكَفُورُ وَقَالَ جَعْفَرٌ الْمَعْرُوفُ .. .. وَقَالَ الْعَبَّاسُ الْمَعْرُوفُ .. . إِلَّا بِثَلَاثٍ تَعْجِيلِهِ وَكِتْمَانِهِ وَتَصْغِيرِهِ فَإِذَا صَغَّرْتَهُ عَظَّمْتَهُ وَإِذَا عجلته هنأته وإذا كتمته استتمته فَخَرَجَ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ سَمِعْتُ .. . فَفِيمَ كُنْتُمْ فَأَخْبَرُوهُ فَقَالَ كُلُّكُمْ قَدْ أَحْسَنَ .. . [أَهْلُ] الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ.

(1/32)

23 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ حَدَّثَنِي إِسْحَاقُ بْنُ عِيسَى بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ قَالَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ مَا رَأَيْتُ رَجُلًا قَطُّ سَبَقَ مِنِّي إِلَيْهِ مَعْرُوفٌ إِلَّا أَضَاءَ مَا بَيْنِي وَبَيْنَهُ وَمَا رَأَيْتُ رَجُلًا قَطُّ [سَبَقَ] مِنِّي إِلَيْهِ سُوءٌ إِلَّا أَظْلَمَ مَا بَيْنِي وبينه.

(1/34)

24 - حَدَّثَنَا عبد الله حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ أَخْبَرَنَا سَلَّامُ بْنُ مِسْكِينٍ عَنْ عُقَيْلِ بْنِ طَلْحَةَ وَكَانَ أَبُوهُ قَدْ شَهِدَ عَامَّةَ الْمَشَاهِدِ [ص:35] مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ جُرَيٍّ أَوْ أَبِي جُرَيٍّ الْهُجَيْمِيِّ قَالَ قُلْنَا يَا رَسُولَ اللَّهِ إِنَّا مِنْ أَهْلِ الْبَادِيَةِ فَنُحِبُّ أَنْ تُعَلِّمَنَا عَمَلًا لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِ قَالَ لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تُفْرِغَ مِنْ دَلْوِكَ فِي إِنَاءِ الْمُسْتَسْقِي وَأَنْ تُكَلِّمَ أَخَاكَ ووجهك إليه منبسط.

(1/34)

25 - حدثنا عبد الله حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ حَدَّثَنَا الْمُنْكَدِرُ بْنُ مُحَمَّدِ [بْنِ الْمُنْكَدِرِ] عَنْ أَبِيهِ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:36] كُلُّ مَعْرُوفٍ صَدَقَةٌ وَمِنَ الْمَعْرُوفِ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلْقٍ وَأَنْ تُفْرِغَ مِنْ دَلْوِكَ في إناء أخيك.
.. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. التسع.

(1/35)

باب الضحك
26 - حدثنا عبد الله حدثني أحمد بن .. . يَزِيدَ بْنِ هَارُونَ أَخْبَرَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنِ الْحَسَنِ أَنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ [مِنَ الصَّدَقَةِ] أَنْ تُسَلِّمَ عَلَى النَّاسِ وَأَنْتَ طليق الوجه.

(1/37)

27 - حدثنا عبد الله حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ [حَدَّثَنَا] عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ بْنِ قعنب عن حماد .. . حُمَيْدٍ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهِ يُحِبُّ الْوَجْهَ الطَّلِيقَ وَيُبْغِضُ الْوَجْهَ .. . .

(1/38)

28 - حَدَّثَنَا عبد الله حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو [الضَّبِّيُّ] حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنِ ابْنِ لَهِيعَةَ عَنْ عُبَيْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ [ص:39] عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جَزْءٍ قَالَ مَا رَأَيْتُ أَحَدًا أَكْثَرَ تَبَسُّمًا مِنْ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم.

(1/38)

29 - حدثنا عبد الله حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ [ص:40] مَا رَآنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنْذُ أَسْلَمْتُ إلا تبسم في وجهي.

(1/39)

30 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي أَبِي أَخْبَرَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ عَنْ عَامِرِ بْنِ يَسَافٍ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ كَانَ رَجُلٌ يُكْثِرُ الضَّحِكَ فَذُكِرَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَمَا إِنَّهُ سَيَدْخُلُ الْجَنَّةَ وَهُوَ يَضْحَكُ.

(1/40)

31 - حَدَّثَنَا عبد الله حَدَّثَنِي أَبُو جَعْفَرٍ الْكِنْدِيُّ حَدَّثَنِي سَلْمُ بْنُ [ص:41] سَالِمٍ الْبَلْخِيُّ عَنْ أَبِي حَبِيبٍ الْمَوْصِلِيِّ عَنْ مَكْحُولٍ قَالَ الْتَقَى يَحْيَى بْنُ زَكَرِيَّا وعيسى بن مريم صل اللَّهُ عَلَيْهِمَا فَضَحِكَ عِيسَى فِي وَجْهِ يَحْيَى وَصَافَحَهُ فَقَالَ لَهُ يَحْيَى يَا ابْنَ خَالَتِي مَا لِي أَرَاكَ ضَاحِكًا كَأَنَّكَ قَدْ أَمِنْتَ فَقَالَ لَهُ عِيسَى يَا ابْنَ خَالَتِي مَا لِي أَرَاكَ [عَابِسًا كَأَنَّكَ قَدْ يَئِسْتَ فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِمَا أَنَّ أَحَبَّكُمَا إلي أبشكما لصاحبه].

(1/40)

32 - حَدَّثَنَا عبد الله حَدَّثَنِي أَبُو جَعْفَرٍ حَدَّثَنِي عَلِيُّ بْنُ مُجَاهِدٍ عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الزُّبَيْدِيِّ قَالَ إِنَّهُ لَيُعْجِبُنِي مِنَ الْقُرَّاءِ كُلُّ سَهْلٍ طَلْقٍ مِضْحَاكٍ وَأَمَّا مَنْ تَلْقَاهُ بِالْبِشْرِ وَيَلْقَاكَ بِالْعُبُوسِ كَأَنَّهُ يَمُنُّ عَلَيْكَ فَلَا أَكْثَرَ اللَّهُ فِي القراء مثله.

(1/41)

33 - حَدَّثَنَا عبد الله حَدَّثَنَا أَبِي أَخْبَرَنَا مُوسَى بْنُ دَاوُدَ عَنِ ابْنِ لَهِيعَةَ عَنْ بَكْرِ بْنِ عَمْرٍو عَنْ سُفْيَانَ بْنِ مُحَمَّدٍ قَالَ [ص:42] كَانَ ابْنُ عُمَرَ مِنْ أَمْزَحِ النَّاسِ وَأَضْحَكِهِ.

(1/41)

34 - حدثنا عبد الله حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ حَدَّثَنَا قُبَيْصَةُ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ يُونُسَ قَالَ كَانَ مُحَمَّدُ بْنُ سِيرِينَ صَاحِبَ ضَحِكٍ وَمُزَاحٍ.

(1/42)

35 - حَدَّثَنَا عبد الله [حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ أَخْبَرَنَا هُشَيْمٌ عَنْ] مَنْصُورٍ قَالَ كَانَ مُحَمَّدُ بْنُ سِيرِينَ [يَضْحَكُ حَتَّى تَدْمَعَ عَيْنَاهُ].
.. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .

(1/42)

36 - [حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونَ قَالَ كَانَ مُحَمَّدُ بْنُ سِيرِينَ يُنْشِدُ الشِّعْرَ وَيَضْحَكُ حَتَّى يَمِيلَ] فَإِذَا جَاءَ الْحَدِيثُ مِنَ السُّنَّةِ كَلَحَ.

(1/43)

37 - حَدَّثَنَا عبد الله حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ عَنْ زُهَيْرٍ الْأَقْطَعِ قَالَ كَانَ مُحَمَّدُ بْنُ سِيرِينَ إِذَا ذُكِرَ الْمَوْتُ مَاتَ كُلُّ عُضْوٍ مِنْهُ على حدة.

(1/43)

38 - حدثنا عبد الله حَدَّثَنِي بَسَّامُ بْنُ يَزِيدَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ حَجَّاجِ بْنِ الْأَسْوَدِ عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَ مَنْ يَدُلُّنِي عَلَى رَجُلٍ ضَحَّاكٍ بِالنَّهَارِ بَكَّاءٍ بِاللَّيْلِ.

(1/43)

39 - حَدَّثَنَا عبد الله حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ عَنِ الْأَوْزَاعِيِّ سَمِعَ بِلَالَ بْنَ سَعْدٍ يَقُولُ [أَدْرَكْتُهُمْ] يَشْتَدُّونَ بَيْنَ الْأَغْرَاضِ وَيَضْحَكُ بَعْضُهُمْ إِلَى بَعْضٍ فَإِذَا كَانَ الليل كانوا رهبانا.

(1/44)

40 - حَدَّثَنَا عبد الله حَدَّثَنَا أَبُو بَكْرٍ الزُّهْرِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ عَنِ الْوَلِيدِ بْنِ جُمَيْعٍ عَنْ أَبِي سَلَمَةَ قَالَ إِنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُونُوا .. . وَلَمْ .. . كَانُوا يُنْشِدُونَ الشِّعْرَ وَيَضْحَكُ بَعْضُهُمْ إِلَى بَعْضٍ فَإِذَا .. . أَحَدٌ مِنْهُمْ فِي شَيْءٍ مِنْ أَمْرِ دِينِهِ دَارَتْ حَمَالِيقُ عَيْنِهِ في رأسه كأنه مجنون.

(1/44)

41 - حدثنا عبد الله حَدَّثَنِي أَحْمَدُ بْنُ .. . قَالَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ .. . بْنِ عَمْرٍو عَنْ أَبِيهِ .. . قُلْتُ لِلْحَكَمِ أَكَانَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضْحَكُونَ قَالَ إِي وَاللَّهِ وَإِنَّ فِي قُلُوبِهِمْ لَأَمْثَالَ الجبال.

(1/44)

42 - حَدَّثَنَا عبد الله حَدَّثَنِي مُحَمَّدُ بْنُ فِرَاسٍ الضُّبَعِيُّ .. . [حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سفيان] حدثني أبو عَبَّادُ بْنُ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكُمْ لَا تَسَعُونَ النَّاسَ بِأَمْوَالِكُمْ لَكِنْ لِيَسَعْهُمْ مِنْكُمْ حُسْنُ الخلق وطلاقة الوجه.

(1/45)

43 - حَدَّثَنَا عبد الله حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ حُمَيْدٍ الْعَبْدِيُّ بِمَكَّةَ حَدَّثَنِي بِشْرُ بْنُ عُبَيْدٍ الدَّارِسِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُغِيرَةِ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكُمْ لَنْ تَسَعُوا النَّاسَ بِأَمْوَالِكُمْ وَلَكِنْ يَسَعُهُمْ مِنْكُمْ طَلَاقَةُ الْوَجْهِ وَحُسْنُ الْبِشْرِ.

(1/46)


باب اصطناع المعروف إلى من هو أهله، باب في الحوائج - اصطناع المعروف

اصطناع المعروف

بَابُ اصْطِنَاعِ الْمَعْرُوفِ إِلَى مَنْ هو أهله
.. .. .. .. .. .. .. .. . .
44 - .. .. .. .. .. .. .. .. .. . فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .. . عَلِيُّ أجر يأتي إليه معروفا فقال .. .. .. .. .

(1/47)

45 - حدثنا عبد الله حَدَّثَنِي .. .. .. .. .. .. .. . . مِنْبَرٌ .. . مَسْجِدٍ .. . سَمِعْتُ خَالِدَ بْنَ عَبْدِ اللَّهِ عَلَى .. . يَقُولُ يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِالْمَعْرُوفِ فَإِنَّ فَاعِلَ الْمَعْرُوفِ لَا يَعْدَمُ جَوَازِيَهُ .. .. .. لَا يَعْتَدَنَّ أَحَدٌ مِنْكُمْ .. .. .. .. المعروف .. . .

(1/47)

46 - حَدَّثَنَا عبد الله حَدَّثَنِي مُحَمَّدُ بْنُ .. . .. يَقُولُ سَمِعْتُ ابْنَ الْمُبَارَكِ يَقُولُ
يَدُ الْمَعْرُوفِ غُنْمٌ حَيْثُ كَانَتْ ... يَحْمِلُهَا كَفُورٌ أَوْ شَكُورُ
فَمَا شُكْرُ الشَّكُورِ لَهَا جَزَاءً ... وَعِنْدَ اللَّهِ مَا كفر الكفور

(1/48)

47 - حَدَّثَنَا عبد الله حَدَّثَنَا رَجَاءُ بْنُ السِّنْدِيِّ وَمُحَمَّدُ بْنُ حَاتِمِ بْنِ بَزِيعٍ وَغَيْرُ .. . عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ عَنْ رَجَاءِ بْنِ حَيْوَةَ قَالَ كُنْتُ وَاقِفًا عَلَى بَابِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ فَأَتَانِي آتٍ لَمْ أَرَهُ قَبْلُ وَلَا بَعْدُ فَقَالَ يَا رَجَاءُ إِنَّكَ قَدْ بُلِيتَ بِهَذَا وَبُلِيَ لَكَ وَفِي دُنُوِّكَ مِنْهُ الْوَتَغُ يَا رَجَاءُ فَعَلَيْكَ بِالْمَعْرُوفِ وَعَوْنِ الضَّعِيفِ يَا رَجَاءُ إِنَّهُ مَنْ رَفَعَ حَاجَةً لِضَعِيفٍ إِلَى سُلْطَانٍ لَا يَقْدِرُ عَلَى رَفْعِهَا ثَبَّتَ اللَّهُ قَدَمَهُ عَلَى الصِّرَاطِ يَوْمَ تَزِلُّ الْأَقْدَامُ.

(1/48)

48 - [أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ [ص:49] الْمُقْرِئُ حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْوَلِيدِ عَنْ أَبِي سُلَيْمَانَ اللَّيْثِيِّ] عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَطْعِمُوا طَعَامَكُمُ] الْأَتْقِيَاءَ وَأَوْلُوا مَعْرُوفَكُمُ المؤمنين.

(1/48)

49 - حَدَّثَنَا عبد الله حَدَّثَنَا أَحْمَدُ [بْنُ الْمِقْدَامِ أَخْبَرَنِي عُبَيْدُ بْنُ الْقَاسِمِ حَدَّثَنَا] هِشَامُ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَصْلُحُ الصَّنِيعَةُ إِلَّا عِنْدَ ذِي حَسَبٍ أَوْ دِينٍ كَمَا لَا [تَصْلُحُ الرِّيَاضَةُ] إِلَّا فِي نَجِيبٍ.

(1/50)

50 - حَدَّثَنِي .. .. .. بْنُ مُوسَى أَبُو .. .. .. . . يَعْقُوبُ بْنُ الْوَلِيدِ الْأَزْدِيُّ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَصْلُحُ الصَّنِيعَةُ إِلَّا عِنْدَ ذِي دِينٍ أَوْ حَسَبٍ كَمَا لَا تَصْلُحُ الرِّيَاضَةُ إِلَّا فِي نَجِيبٍ.

(1/51)

51 - حدثنا عبد الله حَدَّثَنِي أَبُو السُّكَيْنِ الطَّائِيُّ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ عَنْ حَفْصِ بْنِ مُعَاوِيَةَ بْنِ غَلَّابٍ النَّمِرِيِّ عَنْ خَالِدِ بْنِ .. . قَالَ [ص:52] كَانَ يُقَالُ لَا تَصْنَعَنْ مَعْرُوفًا إِلَى ثَلَاثَةٍ إِلَى الْأَحْمَقِ وَالْفَاحِشِ وَاللَّئِيمِ فَأَمَّا الْأَحْمَقُ فَلَا يَعْرِفُ الْمَعْرُوفَ فَيَشْكُرُهُ عَلَى قَدْرِ فِعْلِهِ وَأَمَّا الْفَاحِشُ فَلَا .. . يَقُولُ إِنَّمَا صَنَعْتَ إِلَيَّ لِاتِّقَائِي وَ .. . وَأَمَّا اللَّئِيمُ فَكَالْأَرْضِ السَّبِخَةِ [لَا يُنْبِتُ وَلَا يُثْمِرُ وَلَكِنْ إِذَا أَصَبْتَ الْمُؤْمِنَ فَازْرَعْهُ مَعْرُوفَكَ تَحْصُدْ بِهِ شكراً].

(1/51)

52 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ .. . عَنْ .. . قَالَ قَالَ يَحْيَى بْنُ خَالِدٍ يَا أَبَا عَبْدِ اللَّهِ جَرَّبْنَا النَّاسَ فَوَجَدْنَا الْمَعْرُوفَ أَزْكَى .. . وَلَا .. . عِنْدَ امرئ كريم.

(1/52)

53 - حَدَّثَنَا عبد الله حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ .. .. .. .. .. . .. عَبْدُ اللَّهِ بْنُ جَعْفَرٍ هَذَيْنِ الْبَيْتَيْنِ
[ص:53]
إِنَّ الصَّنِيعَةَ لَا تَكُونُ صَنِيعَةً ... حَتَّى يُصَابَ بِهَا طَرِيقُ الْمَصْنَعِ
فَإِذَا اصْطَنَعْتَ صَنِيعَةً فَاعْمِدْ بِهَا ... لِلَّهِ أَوْ لِذَوِي الْقَرَابَةِ أَوْ دَعِ
فَقَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ هَذَانِ الْبَيْتَانِ يُبَخِّلَانِ النَّاسَ وَلَكِنْ أَمْطِرِ الْمَعْرُوفَ مَطَرًا فَإِنْ أَصَابَ الْكِرَامَ كَانُوا لَهُ أَهْلًا وَإِنْ أَصَابَ اللِّئَامَ كُنْتَ له أهلاً.

(1/52)

54 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا أَبُو جعفر .. . عن .. . بن .. . عن شيخ من الأزد عن عبد المطلب .. . قال سمعت .. .. .. .. فقال لابنه عليك بالمعروف فإن صاحبه .. .. .. .. .

(1/53)

55 - .. . سَهْلٌ مَوْلَى الْمُغِيرَةِ عَنِ ابْنِ شِهَابٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [وَأَنَا أَتَمَثَّلُ بِهَذَيْنِ الْبَيْتَيْنِ]
[ص:54]
ارْفَعْ ضَعِيفَكَ لَا يَحِرْ بِكَ ضَعْفُهُ ... يَوْمًا فَتُدْرِكْهُ الْعَوَاقِبُ قَدْ نَمَا
يَجْزِيكَ أَوْ يُثْنِي عَلَيْكَ وَإِنَّ مَنْ ... أَثْنَى عَلَيْكَ بِمَا فَعَلْتَ فَقَدْ جَزَى
[فَقَالَ] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُدِّي عَلَى قَوْلِ الْيَهُودِيِّ قَاتَلَهُ اللَّهُ لَقَدْ جَاءَنِي جِبْرِيلُ .. . بِرِسَالَةٍ مِنْ رَبِّي عَزَّ وَجَلَّ أَيُّمَا رَجُلٍ صَنَعَ إِلَى أَخِيهِ صَنِيعَةً فَلَمْ يَجِدْ [لَهَا] جَزَاءً إِلَّا الدُّعَاءَ وَالثَّنَاءَ فقد كافأه.

(1/53)

56 - حدثنا عبد الله حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ حَدَّثَنَا الْمُنْذِرُ بْنُ زِيَادٍ الطَّائِيُّ أَوْ .. . عِيسَى بْنَ أَبِي عِيسَى الْكِنْدِيَّ حَدَّثَنِي أَبِي قَالَ [ص:55] كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ [كَثِيرًا فِيمَا إِذَا خَطَبَ يَوْمَ الْجُمْعَةِ يَقُولُ يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِالْمَعْرُوفِ وَاذْكُرُوا فِعْلَ الْجِنِّيِّ قَالَ فَقَالَ أَبِي لِلْأَشْتَرِ انْطَلِقْ بِنَا إِلَى أَمِيرِ الْمُؤْمِنِينَ حَتَّى نَسْأَلَهُ عَنْ هَذَا الْجِنِّيِّ مَا أَمْرُهُ فَقَدْ أَكْثَرَ فِيهِ قَالَ فَأَتَيْتُهُ أَنَا وَالْأَشْتَرُ حَتَّى دَخَلْنَا عَلَيْهِ وَهُوَ فِي بَيْتِ الْمَالِ فَقَالَ مَا رَاعَنِي بِكُمَا فِي هَذِهِ السَّاعَةِ قُلْنَا يَا أَمِيرَ الْمُؤْمِنِينَ سَمِعْنَاكَ تَقُولُ عَلَيْكُمْ بِالْمَعْرُوفِ وَاذْكُرُوا فِعْلَ الْجِنِّيِّ فَقَالَ أَوَ مَا تَدْرُونَ مَا هُوَ قُلْنَا لَا قَالَ فَذَاكَ كَانَ فِيكُمْ قَالُوا مَنْ قَالَ مَالِكُ بْنُ حَرِيمٍ الْهَمْدَانِيُّ خَرَجَ حَاجًّا فِي رَهْطٍ مِنْ أَصْحَابِهِ حَتَّى إِذَا كَانُوا فِي بَعْضِ الطَّرِيقِ قَالَ لَهُمْ أَسْنِدُوا فَقَدْ قَدَرْتُمْ عَلَى الْمَاءِ قَالَ فأسندوا فرقدوا فبينا هُمْ كَذَلِكَ إِذْ طَلَعَ الْقَمَرُ مِنْ آخِرِ اللَّيْلِ فَانْسَابَ عَلَيْهِمْ شُجَاعٌ مِنَ الْجَبَلِ فَأَطَافَ بِالْقَوْمِ وَبَصُرَ بِهِ فَتًى مِنْهُمْ فَأَدْنَى مِنَ الْعَصَا وَأَطَافَ بِالْقَوْمِ فَلَمَّا انْتَهَى إِلَى الشَّيْخِ أَهْوَى الْفَتَى بِالْعَصَا وَخَشِيَ أَنْ يَسْبِقَهُ إِلَى الشَّيْخِ فَيَلْسَعَهُ فَضَرَبَهُ فَأَخْطَأَهُ فَفَزِعَ الشَّيْخُ فَقَالَ مَهْ [ص:56] قَالَ الشُّجَاعُ دَخَلَ تَحْتَكَ قَالَ فَإِنَّهُ اسْتَجَارَ بِي فَقَدْ أَجَرْتُهُ قَالَ فَخَرَجَ الشُّجَاعُ حَتَّى رَجَعَ مِنْ حَيْثُ بَدَأَ فَقَالَ ارْقُدُوا فَقَدْ قَدَرْتُمْ على الماء فما اسيقظوا إِلَّا بِالشَّمْسِ قَدْ طَلَعَتْ فَقَامُوا فَأَخَذَ كُلُّ إِنْسَانٍ بِخِطَامِ رَاحِلَتِهِ يَطْلُبُونَ الْمَاءَ فَإِذَا هُمْ عَلَى ضَلَالٍ فَلَمَّا رَأَى ذَلِكَ الشُّجَاعُ نَادَاهُمْ مِنَ الْجَبَلِ فَقَالَ
يَا أَيُّهَا الرَّكْبُ لَا مَاءٌ أَمَامَكُمُ ... حَتَّى تَسُومُوا الْمَطَايَا يَوْمَهَا الدَّأَبَا
ثُمَّ اسْنِدُوا يَمْنَةً فَالْمَاءُ عَنْ كَثَبٍ ... عَيْنٌ رُوَاءٌ وَمَاءٌ يُذْهِبُ اللَّغَبَا
قَالَ فَأَسْنَدُوا فَإِذَا عَيْنٌ رَاكِدَةٌ فَشَرِبُوا وَاسْتَقَوْا وَسَقُوا إِبِلَهُمْ وَصَدَرُوا فَلَمَّا رَجَعُوا وَكَانُوا بِأَدْنَى الْجَبَلِ قَالُوا يَا أَبَا حَرِيمٍ لَوِ اسْتَعْذَبْنَا مِنْ ذَلِكَ الْمَاءِ وَأَسْنَدُوا إِلَى الْجَبَلِ فَطَلَبُوا الْمَاءَ فَإِذَا هُمْ عَلَى ضَلَالٍ] فَلَمَّا رَأَى ذَلِكَ الشُّجَاعُ نَادَاهُمْ مِنَ الْجَبَلِ
يَا مَالُ عَنِّي جَزَاكَ اللَّهُ صَالِحَةً ... هَذَا وَدَاعٌ لَكُمْ مني وتسليم
لا تزدهن فِي اصْطِنَاعِ الْعُرْفِ مِنْ أَحَدٍ ... إِنَّ الَّذِي يُحْرَمُ الْمَعْرُوفَ مَحْرُومُ
أَنَا الشُّجَاعُ الَّذِي أَنْجَيْتَ مِنْ رَهَقٍ ... شَكَرْتُ ذَلِكَ إِنَّ الشُّكْرَ مَقْسُومُ
مَنْ يَفْعَلِ الْخَيْرَ لَا يُعْدَمْ مَغَبَّتَهُ ... مَا عَاشَ وَالشَّرُّ منه الغب مذموم.

(1/54)

57 - حَدَّثَنَا عبد الله حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سُفْيَانُ حَدَّثَنِي عَمَّارُ بْنُ رُزَيْقٍ الضَّبِّيُّ قَالَ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لَنْ يَسْتَغْنِيَ الرَّجُلُ عَنْ عَشِيرَتِهِ وَلَوْ كَانَ .. . وَوَلَدٍ عَنْ مَوَدَّتِهِمْ لَهُ .. . وَهَيْعَتِهِمْ مِنْ وَرَائِهِ وَعَطْفِهِمْ عَلَيْهِ وَدِفَاعِهِمْ عَنْهُ بِأَيْدِيهِمْ وَأَلْسِنَتِهِمْ إِذَا أَصَابَتْهُ مُصِيبَةٌ أَوْ نَزَلَ بِهِ بَعْضُ مَكَارِهِ الْأُمُورِ وَنُزُوعِ يَدِهِ مِنْ عَشِيرَتِهِ وَإِنَّمَا يَنْزَعُ يَدًا وَاحِدَةً مِنْ بَيْنِ أَيْدٍ كَثِيرَةٍ وَ .. . حَاشِيَتُهُ يَعْرِفُ صَدِيقَهُ .. . وَ .. . يَصْنَعُ الْمَعْرُوفَ إِذَا وَجَدَ وَأَخْلَفَ اللَّهُ لَهُ مَا أَنْفَقَ وَيُضَاعِفُ لَهُ الْأَجْرَ فِي الْآخِرَةِ ولا يرد أَدَبٌ أَحَدَكُمْ فِي أَخِيهِ زُهْدًا وَلَا مِنْهُ بُعْدًا إِذَا أَثَرَ مِنْهُ مُرُوءَةً يَسَّرَهُ وَإِنْ كَانَ مَسْتُورًا فِي الْمَالِ وَلَا يَزِدْ أَدَبٌ أَحَدَكُمْ كِبْرًا وَلَا عَظَمَةً عَنْ عَشِيرَتِهِ وَإِنْ .. .. .. . . بِمَا لَا يَنْفَعُهُ إِنْ أَمْسَكَهُ وَلَا يَضُرُّهُ إن أنفقه.

(1/57)

58 - حدثنا عبد الله حَدَّثَنِي الْحُسَيْنُ بْنُ الْحَسَنِ الْكُوفِيُّ حَدَّثَنَا أَبُو الْجُنَيْدِ وَاسْمُهُ الْحُسَيْنُ بن خالد قَالَ [ص:58] خَرَجَ عَبِيدُ بْنُ الْأَبْرَصِ فِي بَعْضِ أُمُورِهِ وَمَعَهُ صَاحِبٌ لَهُ فَإِذَا هُوَ بِشُجَاعٍ يَتَقَلَّبُ فِي الرَّمْضَاءِ فَقَالُوا يَا عَبِيدُ دُونَكَ الشُّجَاعُ فَاقْتُلْهُ قَالَ هُوَ أَنْ أَسْقِيَهُ مِنَ الْمَاءِ أَحْوَجُ قَالُوا يَا عَبِيدُ دُونَكَ الشُّجَاعُ فَاقْتُلْهُ وَإِلَّا قَتَلْنَاهُ قَالَ سَأَكْفِيكُمُوهُ فَأَخَذَ إِدَاوَةً مِنْ مَاءٍ كَانَتْ مَعَهُ فَصَبَّ لَهُ فَشَرِبَ ثُمَّ أَخَذَ فَضْلَهَا فَصَبَّهُ عَلَى رَأْسِهِ وَمَضَى فَلَمَّا قَضَى سَفَرَهُ ضَلَّ بِهِ بَكْرُهُ فَإِذَا هَاتِفٌ يَهْتِفُ بِهِ
[يَا صَاحِبَ الْبَكْرِ الْمُضَلُّ مَذْهَبُهُ
وَلَيْسَ مَعَهُ ذُو رَشَادٍ يَصْحَبُهْ
دُونَكَ هَذَا البكرمنا فَارْكَبْهُ
وَبَكْرَكَ الرَّازِحَ أَيْضًا فَاجْتَنِبُهْ
حَتَّى إِذَا اللَّيْلُ تَوَلَّى مَغْرِبُهْ
وَسَطَعَ الصُّبْحُ وَلَاحَ كَوْكَبُهْ
فَحُطَّ عَنْهُ رَحْلَهُ وَسَبْسَبَهْ
قَالَ فَالْتَفَتَ فَإِذَا هُوَ بَبَكْرٍ فَشَدَّ عَلَيْهِ رَحْلَهُ فَرَكِبَهُ] فَلَمَّا قَرُبَ الصُّبْحُ عَرَفَ الْمَكَانَ فَقَالَ
يَا صَاحِبَ الْبَكْرِ قَدْ أُنْجِيتَ مِنْ ضَرَرٍ ... ومنم فَيَافِي يُضِلُّ الْمُدْلِجُ الْهَادِي
أَلَا أَبَنْتَ لَنَا بِالصُّبْحِ يَعْرِفُهُ ... مَنِ الذي جاد النعماء بِالْوَادِي
فَارْجِعْ حَمِيدًا فَقَدْ بَلَّغْتَ مَأْمَنَنَا ... بُورِكْتَ مِنْ ذِي سَنَامٍ رَائِحٍ غَادِي
[ص:59]
فَأَجَابَهُ
أَنَا الشُّجَاعُ الَّذِي أَبْصَرْتَهُ رَمْضًا ... وَمَنْزِلِي نُزْهٌ مِنْ مَوْرِدٍ صَادِ
فَجُدْتَ بِالْمَاءِ لَمَّا ضَنَّ حَامِلُهُ ... أَرْوَيْتَ هَامِي وَلَمْ تَبْخَلْ بِأَنْكَادِ
الْخَيْرُ يَبْقَى وَإِنْ طَالَ الزَّمَانُ بِهِ ... وَالشَّرُّ أَخْبَثُ مَا أَوْعَيْتَ مِنْ زَادِ

(1/57)

59 - حَدَّثَنَا عبد الله قال حدثنا الْقَاسِمُ أَبُو مُحَمَّدٍ الطَّائِيُّ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ [يَحْيَى] عَنْ سُلَيْمَانَ أَبِي فَاطِمَةَ قَالَ أَوْحَى اللَّهُ تَعَالَى إِلَى ذِي الْقَرْنَيْنِ وَعِزَّتِي وَجَلَالِي مَا خَلَقْتُ خَلْقًا أَحَبَّ إِلَيَّ مِنَ الْمَعْرُوفِ وَسَأَجْعَلُ [لَهُ عَلَمًا] فَمَنْ رَأَيْتَنِي حَبَّبْتُ إِلَيْهِ الْمَعْرُوفَ وَسَهَّلْتُهُ عَلَيْهِ وَحَبَّبْتُ إِلَى النَّاسِ الطَّلَبَ إِلَيْهِ فَأَحِبَّهُ وَتَوَلَّهُ فَإِنَّهُ مِنْ خَيْرِ مَنْ خَلَقْتُ وَمَنْ رَأَيْتَنِي كَرَّهْتُ إِلَيْهِ الْمَعْرُوفَ وَبَغَّضْتُ إِلَى النَّاسِ الطَّلَبَ إِلَيْهِ فَأَبْغِضْهُ وَلَا تَوَلَّهُ فَإِنَّهُ من شر [ما] خلقت.

(1/59)

60 - حَدَّثَنَا عبد الله قال حَدَّثَنِي إِبْرَاهِيمُ الْأَدَمِيُّ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا سَعِيدُ بْنُ يَزِيدَ حَدَّثَنَا يَزِيدُ الْأَعْرَجُ .. . عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ قَالَ بَلَغَنِي أَنَّ الْمَعْرُوفَ وَالْمُنْكَرَ خَلِيقَتَانِ [يَجِيئَانِ] يَوْمَ الْقِيَامَةِ فَيَأْتِي الْمَعْرُوفُ أَهْلَهُ فِي أَحْسَنِ صُورَةٍ فَيَقُولُونَ مَنْ أَنْتَ فَيَقُولُ أَنَا [ص:60] الْمَعْرُوفُ .. . وَيَأْتِي الْمُنْكَرُ أَهْلَهُ فَيَقُولُونَ مَنْ أَنْتَ فَيَقُولُ أَنَا الْمُنْكَرُ الَّذِي .. .. .. .. .

(1/59)

61 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي .. . حَدَّثَنَا حَمَّادٌ [الْجَزَرِيُّ] حَدَّثَنَا عَبْدُ .. . قَالَ قَالَ لِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَا يَطِيبُ الْمَعْرُوفُ .. .

(1/60)

62 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي .. . بْنُ سَعِيدٍ .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. ..

(1/60)

63 - حَدَّثَنِي أَبُو حَسَّانَ الْحَسَنُ [بْنُ عُثْمَانَ الزِّيَادِيُّ] أَخْبَرَنِي شُعَيْبُ بْنُ صَفْوَانَ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ قَالَ سَعِيدُ بْنُ الْعَاصِ أَخْزَى اللَّهُ الْمَعْرُوفَ [إِذَا لَمْ يَكُنِ ابْتِدَاءً] مِنْ غَيْرِ مَسْأَلَةٍ فَأَمَّا إِذَا أَتَاكَ تَكَادُ تَرَى دَمَهُ فِي وَجْهِهِ وَيُخَاطِرُ [لَا يَدْرِي أَتُعْطِيهِ] أَمْ تَمْنَعُهُ فَوَاللَّهِ لَوْ خَرَجْتَ لَهُ مِنْ جَمِيعِ مَا تَمْلِكُ مَا كَافَأْتَهُ وَالَّذِي بَاتَ يَتَمَلْمَلُ مِنْ شِقَّيْهِ يَجِدُنِي مَوْضِعًا لِحَاجَتِهَ .. . عَلَيَّ مِنَّةٌ .. . قَضَيْتُهَا لَهُ.

(1/60)

64 - حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ قَالَ يَزِيدُ بْنُ الْمُهَلَّبِ لِابْنِهِ يَا بُنَيَّ لَا تَمَلَّ مَعْرُوفًا وَاسْتَكْثِرَنَّ مِنْهُ فَإِنَّ الذَّمَّ قَلَّ مَنْ يَنْجُو مِنْهُ.

(1/61)

65 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ الرَّاسِبِيُّ قَالَ قَالَ الْمُهَلَّبُ بْنُ أَبِي صُفْرَةَ لِوَلَدِهِ يَا بُنَيَّ ثِيَابُكُمْ عَلَى غَيْرِكُمْ أَحْسَنُ مِنْهَا عَلَيْكُمْ وَدَوَابُّكُمْ تَحْتَ غَيْرِكُمْ أَحْسَنُ مِنْهَا تحتكم.

(1/61)

66 - حدثنا عبد الله حَدَّثَنِي الْحَسَنُ بْنُ عُثْمَانَ قَالَ أَخْبَرَنَا شُعَيْبُ بْنُ صَفْوَانَ [عَنْ] عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ قَالَ سَعِيدُ بْنُ الْعَاصِ لِابْنِهِ يَا بُنَيَّ لَا تَقْطَعْ وُجُوهَ إِخْوَانِي .. .. .. .. . مَعْرُوفِي الَّذِي كُنْتُ آتِيهِ ائْتِهِمْ حَتَّى تَصِيرَ لِمِثْلِ مَضْجَعِي.

(1/61)

67 - حَدَّثَنَا .. . أَبُو جَعْفَرٍ الْمَدِينِيُّ عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ مَا سَلَفَ مِنْ أَهْلِ الْمَعْرُوفِ فَإِنَّمَا [آتَوْهُ] إِلَى أَنْفُسِهِمْ وَلَا يَنْبَغِي لَهُمْ أَنْ يَطْلُبُوا مِنْ أَحَدٍ شُكْرَ مَا آتَوْهُ إِلَى أَنْفُسِهِمْ.

(1/62)

68 - حدثنا عبد الله حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ .. .
لَأَشْكُرَنَّكَ مَعْرُوفًا هَمَمْتَ بِهِ ... فَإِنَّ هَمَّكَ بِالْمَعْرُوفِ مَعْرُوفُ
وَلَا أَذُمُّ وَإِنْ لَمْ يُمْضِهِ قَدَرٌ ... وَالشَّيْءُ بالقدر المحتوم مصروف

(1/62)

69 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي حُسَيْنُ بْنُ .. . قَالَ أَنْشَدَنِي حَمَّادُ بْنُ .. .
وَ .. . حَتَّى مَتَى .. . مُوجَعٌ ... خَلِيلٌ أَوْ .. . إِفْضَالِ
وَمَا الْعَيْشُ إِلَّا أَنْ تَطُولَ بِنَائِلٍ ... وَإِلَّا لِقَاءُ [الْمَرْءِ] ذِي الْخُلُقِ الْعَالِي

(1/62)

70 - حَدَّثَنَا عبد الله حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ حَدَّثَنَا خُزَيْمَةُ أَبُو مُحَمَّدٍ قَالَ زَيْدُ بْنُ .. .. .. .. .. كُلُّ مَنْ عنده قدر .. .. .

(1/62)

71 - حَدَّثَنَا عبد الله أَخْبَرَنِي .. . الْقُرَشِيُّ .. . جَعْفَرٍ .. . بْنِ .. . أَصْلَحَ .. . قال جعفر .. . .

(1/63)

72 - حدثنا عبد الله حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ قَالَ حَدَّثَنَا شَيْخٌ عَنْ مُجَالِدٍ عَنِ الشَّعْبِيِّ قَالَ كَانَ الْحُطَيْئَةُ وَكَعْبٌ عنْد عُمَرَ فَأَنْشَدَ الْحُطَيْئَةُ
مَنْ يَفْعَلِ الْخَيْرَ لَا يُعْدَمْ جَوَازِيَهُ ... لَا يَذْهَبُ الْعُرْفُ بَيْنَ اللَّهِ وَالنَّاسِ
فَقَالَ كَعْبٌ هِيَ وَاللَّهِ فِي التَّوْرَاةِ لَا يَذْهَبُ الْعُرْفُ بين الله وبين خلقه.

(1/63)

73 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عن .. .
وَلَقَدْ ضَرَبْنَا فِي الْبِلَادِ فَلَمْ نجد ... أحد سِوَاكَ إِلَى الْمَكَارِمِ يُنْسَبُ
فَاصْبِرْ لِعَادَتِكَ الَّتِي عَوَّدْتَنَا ... أَوْ لَا فَأَرْشِدْنَا إِلَى مَنْ نَذْهَبُ

(1/63)

74 - حَدَّثَنَا عبد الله حَدَّثَنَا مُحَمَّدُ بْنُ .. .. .. . .. .. .
كَرِيمٌ إِذَا مَا جِئْتَ لِلْعُرْفِ طَالِبًا ... حَبَاكَ بِمَا تَحْوِيهِ مِنْهُ أَنَامِلُهْ
وَلَوْ لَمْ يَكُنْ فِي كَفِّهِ غَيْرُ نَفْسِهِ ... [لَجَادَ بِهَا فَلْيَتَّقِ اللَّهَ سَائِلُهْ
[ص:64]
هُوَ الْبَحْرُ مِنْ أَيِّ النَّوَاحِي أَتَيْتَهُ ... فَلُجَّتُهُ الْمَعْرُوفُ وَالْجُودُ ساحله]

(1/63)

75 - حدثنا عبد الله حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ حَدَّثَنَا أَبُو الْيَقْظَانِ حَدَّثَنِي أَبُو عُمَرَ الْمَدِينِيُّ عَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ [قَالَ قَالَ] عُبَيْدُ اللَّهِ بْنُ عَبَّاسٍ لِابْنِ أَخِيهِ لَأَنْ يُرَى ثَوْبُكَ عَلَى صَاحِبِكَ أَحْسَنُ مِنْ أَنْ يُرَى عَلَيْكَ وَلَأَنْ تُرَى دَابَّتُكَ تَحْتَ صَاحِبِكَ أحسن أَنْ تُرَى تَحْتَكَ.

(1/64)

باب في الحوائج
76 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي أَبُو هَمَّامٍ السَّكُونِيُّ حَدَّثَنَا يُوسُفُ بْنُ عَطِيَّةَ الصَّفَّارُ حَدَّثَنَا ثَابِتٌ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَلْقُ كُلُّهُمْ عِيَالُ اللَّهِ فَأَحَبُّهُمْ إِلَى اللَّهِ تَعَالَى أنفعهم لعياله.

(1/65)

77 - حدثنا عبد الله حَدَّثَنَا أَبُو هَمَّامٍ السَّكُونِيُّ وَأَبُو يَاسِرٍ الْمَرْوَزِيُّ وَأَبُو الْحَسَنِ الشَّيْبَانِيُّ قَالُوا حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ عَنِ الْمُتَوَكِّلِ عَنْ حُمَيْدِ بْنِ الْعَلَاءِ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ قَضَى لِأَخِيهِ الْمُسْلِمِ حَاجَةً كَانَ بِمَنْزِلَةِ مَنْ خَدَمَ اللَّهَ تَعَالَى عُمْرَهُ.

(1/66)

78 - حدثنا عبد الله حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ الْمُهَلَّبِيُّ وَعُبَيْدُ اللَّهِ بْنُ [ص:67] عُمَرَ الْجَشْمِيُّ قَالَا حَدَّثَنَا [حَمَّادُ بْنُ زَيْدٍ] عَنْ مُحَمَّدِ بْنِ وَاسِعٍ [ذَكَرَ رَجُلٌ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ فَرَّجَ عَنْ مُسْلِمٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا فَرَّجَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ الْآخِرَةِ وَمَنْ سَتَرَ أَخَاهُ الْمُسْلِمَ فِي الدُّنْيَا سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أخيه.

(1/66)

79 - حدثنا عبد الله حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ حَدَّثَنَا السَّكَنُ بْنُ إِسْمَاعِيلَ الْأَصَمُّ حَدَّثَنَا زِيَادٌ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:68] الدَّالُّ عَلَى الْخَيْرِ كَفَاعِلِهِ وَاللَّهُ يُحِبُّ إغاثة اللهفان.

(1/67)

80 - حدثنا عبد الله حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ حَدَّثَنَا هِشَامٌ عَنْ عُبَادَةَ بْنِ أَبِي عُبَيْدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَرَّهُ أَنْ تُنَفَّسَ كُرْبَتُهُ وَأَنْ تُسْتَجَابَ دَعْوَتُهُ فَلْيُيَسِّرْ عَلَى مُعْسِرٍ أَوْ لِيَضَعْ لَهُ فَإِنَّ اللَّهَ يُحِبُّ إِغَاثَةَ اللَّهْفَانِ قَالَ جَعْفَرٌ قِيلَ لِهِشَامٍ مَا اللَّهْفَانُ [ص:69] قَالَ هُوَ وَاللَّهِ الْمَكْرُوبُ.

(1/68)

81 - .. .. .. .. .. .. .. .. .. .. كَانَ كَيَوْمِ وَلَدَتْهُ [أُمُّهُ]
حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى .. .. .. .. .. . وَسَلَّمَ لَا .. .. .

(1/69)

82 - حَدَّثَنَا عبد الله حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ حَدَّثَنِي أَبِي حَدَّثَنَا أَبُو عَبْدِ الصَّمَدِ الْعَمِّيُّ عَنْ زِيَادِ بْنِ أَبِي حَسَّانٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَغَاثَ مَلْهُوفًا كَتَبَ اللَّهُ تَعَالَى لَهُ ثَلَاثًا وَسَبْعِينَ مَغْفِرَةً وَاحِدَةٌ مِنْهَا صَلَاحُ أَمْرِهِ كُلِّهِ وَثِنْتَانِ وَسَبْعُونَ لَهُ دَرَجَاتٌ يَوْمَ الْقِيَامَةِ.

(1/69)

83 - حَدَّثَنَا عبد الله حَدَّثَنَا أَبُو حَفْصٍ مُحَمَّدُ بْنُ حُمَيْدٍ الصَّفَّارُ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضَّبْعِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ عَنْ هِلَالٍ عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ عَنِ ابْنِ مَسْعُودٍ قَالَ يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ أَعْرَى مَا كانوا قط وأجوع مَا كَانُوا قَطُّ وَأَظْمَأَ مَا كَانُوا قَطُّ وَأَنْصَبَ مَا كَانُوا قَطُّ فَمَنْ كَسَا لِلَّهِ كَسَاهُ اللَّهُ وَمَنْ أَطْعَمَ لِلَّهِ أَطْعَمَهُ اللَّهُ وَمَنْ سَقَى لِلَّهِ سَقَاهُ اللَّهُ وَمَنْ عَمِلَ لِلَّهِ [أَغْنَاهُ اللَّهُ تَعَالَى وَمَنْ عَفَا لِلَّهِ] أعفاه الله.

(1/70)

84 - حدثنا عبد اللَّهُ حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ حَدَّثَنَا مُحَمَّدُ بْنُ سَوَاءٍ عَنْ هِشَامِ بْنِ حَسَّانٍ عَنْ أَبِي الْجَارُودِ عَنْ عَطِيَّةَ الْعَوْفِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:71] مَنْ كَسَا مُؤْمِنًا عَلَى عُرْيٍ كَسَاهُ اللَّهُ مِنْ إِسْتَبْرَقِ الْجَنَّةِ وَمَنْ سَقَاهُ عَلَى ظَمَأٍ سَقَاهُ اللَّهُ مِنَ الرَّحِيقِ الْمَخْتُومِ وَمَنْ أَطْعَمَهُ مِنْ جُوعٍ أَطْعَمَهُ اللَّهُ مِنْ ثِمَارِ الْجَنَّةِ.

(1/70)

85 - حَدَّثَنَا حُسَيْنُ بْنُ إِسْحَاقَ بْنِ زَيْدٍ حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ أَخْبَرَنَا حَمَّادٌ عَنْ ثَابِتٍ قَالَ مَرَّ بِيَ الْحَسَنُ وَأَنَا مُعْتَكِفٌ فَقَالَ لِي اذْهَبْ تَلْقَ فُلَانًا فِي حَاجَةٍ [ص:72] قَالَ قُلْتُ إِنِّي مُعْتَكِفٌ قَالَ وَاللَّهِ لَأَنْ أَقْضِيَ حَاجَةً لِذِي مُسْلِمٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَعْتَكِفَ كَذَا وَكَذَا.

(1/71)

86 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا حُسَيْنُ بْنُ إِسْحَاقَ قَالَ حَدَّثَنَا .. . ابْنُ حَمَّادٍ قَالَ حَدَّثَنَا الرَّبِيعُ بْنُ صُبَيْحٍ قَالَ سَمِعْتُ الْحَسَنَ يَقُولُ وَاللَّهِ لَأَنْ أَقْضِيَ لِامْرِئٍ مُسْلِمٍ حَاجَةً أَحَبُّ إِلَيَّ مِنْ أَنْ أُصَلِّيَ أَلْفَ رَكْعَةٍ.

(1/72)

87 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ عَنْ هِشَامِ بْنِ حَسَّانٍ عَنْ [جَمِيلِ بْنِ مُرَّةَ قَالَ مَنِ اهْتَبَلَ جَوْعَةَ مُسْلِمٍ فَأَطْعَمَهُ غُفِرَ له].
.. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. (1)
__________
(1) هنا ما يقرب خمسة أسطر في آخر 221/ب مطموس.

(1/72)

88 - حَدَّثَنَا عبد الله قال حَدَّثَنَا [سُلَيْمَانُ بْنُ خَالِدٍ حَدَّثَنَا وَهْبُ بْنُ رَاشِدٍ عَنْ فَرْقَدٍ السَّبْخِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ كُنْتُ أُوَضِّئُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَرَفَعَ رَأْسَهُ فَنَظَرَ إِلَيَّ فَقَالَ يَا أَنَسُ أَمَا عَلِمْتَ أَنَّ مِنْ مُوجِبَاتِ الْمَغْفِرَةِ إِدْخَالُكَ السُّرُورَ عَلَى أَخِيكَ الْمُسْلِمِ تُنَفِّسُ] عَنْهُ كُرْبَةً أَوْ تُفَرِّجُ عَنْهُ غَمًّا أَوْ تُزْجِي لَهُ صَنْعَةً أَوْ تَقْضِي عَنْهُ دَيْنًا أَوْ تَخْلُفُهُ فِي أَهْلِهِ.

(1/73)

89 - .. .. .. .. . بَعْدَ .. .. .. .. وَلِمَنِ اسْتَغْنَى .. . مُحَمَّدُ .. . يَحْيَى سنة .. . مسلماً

(1/73)

الجزء الثاني بسم الله الرحمن الرحيم
.. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. .. ..
90 - حدثنا أبو بكر عبد الله بن [محمد] بن أبي الدنيا قال حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنِي الْوَلِيدُ بْنُ صَالِحٍ عَنْ أَبِي مُحَمَّدٍ الْخُرَاسَانِيِّ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ عَنْ عَطَاءٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ مَشَى مَعَ أَخِيهِ الْمُسْلِمِ فِي حَاجَةٍ فَنَاصَحَهُ فِيهَا جَعَلَ اللَّهُ بَيْنَهُ وَبَيْنَ النَّارِ يَوْمَ الْقِيَامَةِ سَبْعَ خَنَادِقَ بَيْنَ الْخَنْدَقِ وَالْخَنْدَقِ كَمَا بين السماء والأرض.

(1/74)

91 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ إِسْحَاقَ قَالَ حَدَّثَنَا عَمَّارٌ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا بَقِيَّةُ عَنِ الْمُتَوَكِّلِ بْنِ يَحْيَى عَنْ حُمَيْدِ بْنِ الْعَلَاءِ عَنْ أَنَسِ يَعْنِي ابْنَ مَالِكٍ قَالَ قَالَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من قضى لأخيه حَاجَةً كَانَ كَمَنْ خَدَمَ اللَّهَ عز وجل عمره.

(1/78)

92 - حَدَّثَنَا عبد الله قال حَدَّثَنَا إِبْرَاهِيمُ قَالَ حَدَّثَنِي أَبِي عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رسول الله صلى اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ نَفَّسَ عَنْ مُسْلِمٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ [ص:79] الْقِيَامَةِ وَمَنْ سَتَرَ مُسْلِمًا [سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ. وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ] فِي عَوْنِ أَخِيهِ وَمَنْ سَلَكَ طَرِيقًا يَبْتَغِي فِيهِ عِلْمًا سَهَّلَ اللَّهُ لَهُ طَرِيقًا إِلَى الْجَنَّةِ وَمَا جَلَسَ قَوْمٌ فِي مَسْجِدٍ مِنْ مَسَاجِدِ اللَّهِ يَتْلُونَ كِتَابَ اللَّهِ عَزَّ وَجَلَّ وَيَتَدَارَسُونَهُ بَيْنَهُمْ إِلَّا نَزَلَتْ عَلَيْهِمُ السَّكِينَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَحَفَّتْهُمُ الْمَلَائِكَةُ وَذَكَرَهُمُ اللَّهُ عَزَّ وَجَلَّ فِيمَنْ عِنْدَهُ وَمَنْ بَطَّأَ بِهِ عَمَلُهُ لَمْ يسرع به نسبه.
(92م) حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ عَنْ بَكْرِ بْنِ خُنَيْسٍ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ [ص:80] عَنْ [بَعْضِ أَصْحَابِ النَّبِيِّ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ مَنْ أَحَبُّ النَّاسِ [إِلَى اللَّهِ قَالَ أَنْفَعُهُمْ لِلنَّاسِ وَإِنَّ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ سُرُورٌ تَدْخِلُهُ عَلَى مُؤْمِنٍ تَكْشِفُ عَنْهُ كَرْبًا أَوْ تَقْضِي عَنْهُ دَيْنًا أَوْ تَطْرُدُ عَنْهُ جُوعًا وَلَأَنْ أَمْشِيَ مَعَ أَخِي الْمُسْلِمِ فِي حَاجَةٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَعْتَكِفَ شَهْرَيْنِ فِي مَسْجِدٍ وَمَنْ كَفَّ غَضَبَهُ سَتَرَ اللَّهُ عَوْرَتَهُ وَمَنْ كَظَمَ غَيْظَهُ وَلَوْ شَاءَ أَنْ يُمْضِيَهُ أَمْضَاهُ مَلَأَ اللَّهُ قَلْبَهُ رِضًى وَمَنْ مَشَى مَعَ أَخِيهِ الْمُسْلِمِ فِي حَاجَةٍ حَتَّى يُثْبِتَهَا لَهُ ثَبَّتَ اللَّهُ قَدَمَهُ يَوْمَ تَزِلُّ فِيهِ الْأَقْدَامُ وَإِنَّ سُوءَ الْخُلُقِ لَيُفْسِدُ الْعَمَلَ كَمَا يُفْسِدُ الخل العسل].

(1/78)

93 - [حَدَّثَنَا عبد الله حَدَّثَنَا إِبْرَاهِيمُ الْأَدَمِيُّ حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ حَدَّثَنَا زِيَادُ بْنُ] أَبِي حَسَّانٍ اللَّيْثِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [مَنْ أَغَاثَ] مَلْهُوفًا غُفِرَ لَهُ ثَلَاثٌ وَسَبْعُونَ مَغْفِرَةً وَاحِدَةٌ مِنْهَا صَلَاحُ أَمْرِهِ وَدِينِهِ وَثِنْتَانِ وَسَبْعُونَ دَرَجَاتٌ لَهُ فِي الْجَنَّةِ.

(1/81)

94 - حدثنا عبد اللَّهِ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُحَيْرٍ قَالَ حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ عَنِ الرَّبِيعِ بْنِ صُبَيْحً عَنِ الْحَسَنِ قَالَ لَأَنْ [أَقْضِيَ] لِمُسْلِمٍ حَاجَةً أَحَبُّ إِلَيَّ مِنْ أَنْ أصلي ألف ركعة.

(1/81)

95 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا أَبُو أُسَامَةَ حَدَّثَنَا الرَّبِيعُ بْنُ صُبَيْحً عَنِ الْحَسَنِ قَالَ لَأَنْ أقضي لأخ لي حَاجَةً أَحَبُّ إِلَيَّ مِنْ أَنْ أعتكف شهرين.

(1/81)

96 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ حَدَّثَنَا أَبُو الْيَقْظَانِ قَالَ حَدَّثَنِي أَبُو عَمْرٍو الْمَدِينِيُّ عَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ [ص:82] عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ عُبَيْدُ اللَّهِ بْنُ عَبَّاسٍ لِابْنِ أَخِيهِ إِنَّ أَفْضَلَ الْعَطِيَّةِ مَا أَعْطَيْتَ الرَّجُلَ قَبْلَ الْمَسْأَلَةِ فَإِذَا سَأَلَكَ فَإِنَّمَا تُعْطِيهِ ثَمَنَ وَجْهِهِ حِينَ بَذَلَهُ لَكَ.

(1/81)

97 - حَدَّثَنَا عبد الله قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْبٍ عَنْ عَمِّهِ قَالَ قَالَ خَالِدٌ الْقَسْرِيُّ لِرَجُلٍ مِنْ قُرَيْشٍ مَا يَمْنَعُكَ أَنْ تَسْأَلَنَا قَالَ إِذَا سَأَلْتُكَ فقد أخذت ثمنه.

(1/82)

98 - حَدَّثَنَا عبد الله قال أَخْبَرَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ الْبَصْرِيُّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ بْنِ زَبَالَةَ أَخْبَرَنَا هِشَامُ بْنُ عُبَيْدِ اللَّهِ بْنِ عِكْرِمَةَ قَالَ جَاءَ الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ [حَنْطَبٍ الْمَخْزُومِيُّ إِلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ يَسْأَلُهُ فِي غُرْمٍ أَلَمَّ بِهِ فَلَمَّا جَلَسَ] قَالَ لَهُ أَبُو بَكْرٍ قَدْ أَعَانَكَ اللَّهُ عَلَى غُرْمِكَ بِعِشْرِينَ أَلْفًا فَقَالَ لَهُ مَنْ كَانَ مَعَهُ وَاللَّهِ مَا تَرَكْتَ الرَّجُلَ يَسْأَلُكَ فَقَالَ إِذَا سَأَلَنِي فَقَدْ أَخَذْتُ مِنْهُ أَكْثَرَ مِمَّا أَعْطَيْتُهُ.

(1/82)

99 - حَدَّثَنَا عبد الله قال حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَانِئٍ قَالَ حَدَّثَنَا نُعَيْمُ بْنُ حَمَّادٍ قَالَ حَدَّثَنَا ضُمْرَةُ عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ عَنْ عَطَاءٍ الْخُرَاسَانِيِّ قَالَ طَلَبُ الْحَوَائِجِ إِلَى الْأَحْدَاثِ [أَقْرَبُ مِنْهَا] إِلَى الشُّيُوخِ أَلَمْ تَرَ إِلَى يُوسُفَ عَلَيْهِ السَّلَامُ قَالَ لِإِخْوَتِهِ: {لا تَثْرِيبَ عَلَيْكُمُ اليوم}. وَقَالَ يَعْقُوبُ عَلَيْهِ السَّلَامُ: {سَوْفَ أستغفر لكم ربي}.

(1/83)

100 - حَدَّثَنَا عبد الله قال حَدَّثَنَا [الْعَبَّاسُ بْنُ] هِشَامِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ لَيْسَ الْجَوَّادُ [الَّذِي يُعْطِيكَ بَعْدَ الْمَسْأَلَةِ وَلَكِنَّ الْجَوَّادَ الَّذِي يَبْتَدِئُ لِأَنَّ مَا يَبْذُلُهُ إِلَيْكَ مِنْ وَجْهِهِ أَشَدُّ عَلَيْهِ مِمَّا يُعْطَى عَلَيْهِ].

(1/83)

101 - [حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ] قَالَ حَدَّثَنَا ابْنُ عَائِشَةَ عَنْ إِسْمَاعِيلَ بْنِ عَمْرٍو الْبَجَلِيِّ قَالَ حَدَّثَنَا مَنْدَلُ بْنُ عَلِيٍّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيٍّ صَلَوَاتُ اللَّهِ عَلَيْهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَا عَلِيُّ كُنْ سَخِيًّا فَإِنَّ اللَّهَ يُحِبُّ السَّخَاءَ وَكُنْ شُجَاعًا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الشُّجَاعَ وَكُنْ غَيُورًا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الْغَيُورَ وَإِنِ امْرُؤٌ سَأَلَكَ حَاجَةً فَاقْضِهَا فَإِنْ لَمْ يَكُنْ لَهَا أَهْلًا كُنْتَ أَنْتَ لَهَا أهلا.

(1/84)

102 - حَدَّثَنَا عبد الله قال حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ [ص:85] عَنْ أَبِيهِ قَالَ أَخْبَرَنِي يَزِيدُ الرُّقَاشِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَعَانَ مُسْلِمًا كَانَ اللَّهُ عَزَّ وَجَلَّ فِي عَوْنِ الْمُعِينِ مَا كَانَ فِي عَوْنِ أَخِيهِ وَمَنْ فَكَّ عَنْ أَخِيهِ حَلْقَةً فَكَّ اللَّهُ عَزَّ وَجَلَّ عَنْهُ حَلْقَهً يَوْمَ الْقِيَامَةِ.

(1/84)

103 - حَدَّثَنَا عبد الله قال حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ حَدَّثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ الْغُدَّانِيُّ قَالَ حَدَّثَنَا مُعَلَّى بْنُ مَيْمُونَ الْمُجَاشِعِيُّ قَالَ حَدَّثَنَا يَزِيدُ الرُّقَاشِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَلْطَفَ مُؤْمِنًا أَوْ قَامَ لَهُ بِحَاجَةٍ مِنْ حَوَائِجِ الدُّنْيَا وَالْآخِرَةِ صَغُرَ ذَلِكَ أَوْ كَبُرَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُخْدِمَهُ خَادِمًا يَوْمِ الْقِيَامَةِ.

(1/85)

104 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَحْمَدُ بْنُ أَبِي أَحْمَدَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ زَبَالَةَ قَالَ حَدَّثَنِي الْمُنْكَدِرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ يَكُنْ فِي حَاجَةِ أَخِيهِ يَكُنِ اللَّهُ في حاجته.

(1/86)

105 - حَدَّثَنَا عبد الله قال أَخْبَرَنِي الْحَسَنُ بْنُ إِسْحَاقَ حَدَّثَنِي مُحَمَّدُ بْنُ بُكَيْرٍ حَدَّثَنَا عَمْرٌو .. .. قَالَ حَدَّثَنَا الْمُعَلَّى بْنُ أَسَدٍ وَعَفَّانُ قَالَا حَدَّثَنَا عُمَرُ بْنُ مَسَاوِرٍ قَالَ حَدَّثَنَا أَبُو جَمْرَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ لَا تَطْلُبَنَّ حَاجَتَكَ بِلَيْلٍ وَلَا تَطْلُبْهَا إِلَى أَعْمَى فَإِذَا طَلَبْتَ إِلَى رَجُلٍ [ص:88] حَاجَةً فَاسْتَقْبِلْهُ بِوَجْهِهِ فَإِنَّمَا الْحَيَاءُ فِي الْعَيْنَيْنِ وَإِذَا أَرَدْتَ حَاجَةً فَبَكِّرْ فِيهَا فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بكورها.

(1/87)

106 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ قَالَ حَدَّثَنِي عَمْرُو بْنُ الصَّلْتِ خَالِي عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ هِشَامِ بْنِ [ص:89] عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عَظُمَتْ نِعْمَةُ اللَّهِ عَلَى عَبْدٍ إِلَّا اشْتَدَّتْ عليه مؤونة النَّاسِ وَمَنْ لَمْ يَحْمِلْ تِلْكَ المؤونة لِلنَّاسِ فَقَدْ عَرَّضَ [تِلْكَ النِّعْمَةَ للزوال].

(1/88)

107 - حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحَارِثُ حَدَّثَنَا دَاوُدُ بْنُ [ص:90] الْمُحَبَّرِ حَدَّثَنَا الرَّبِيعُ بْنُ صُبَيْحٍ عَنِ الْحَسَنِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ لِلَّهِ عِبَادًا خَلَقَهُمْ لِحَوَائِجِ النَّاسِ تُقْضَى حَوَائِجُ النَّاسِ عَلَى أَيْدِيهِمْ أُولَئِكَ آمِنُونَ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ.

(1/89)

108 - حَدَّثَنَا عبد الله حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ قَالَ حَدَّثَتْنَا خَيْرَةُ بِنْتُ مُحَمَّدِ بْنِ ثَابِتٍ [ص:91] عَنْ أَبِيهَا عَنْ عَائِشَةَ قَالَتْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ اطْلُبُوا الْخَيْرَ عِنْدَ حِسَانِ الْوُجُوهِ.

(1/90)

109 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ قَالَ حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي كَثِيرٍ عَنِ ابْنِ جُرَيْجٍ عَنْ طَاوُسَ قَالَ إِذَا أَنْعَمَ اللَّهُ عَزَّ وَجَلَّ عَلَى عَبْدٍ نِعْمَةً ثُمَّ جَعَلَ إِلَيْهِ حَوَائِجَ النَّاسِ فَإِنْ صَبَرَ وَاحْتَمَلَ وَإِلَّا عَرَّضَ تِلْكَ النَّعْمَةَ لِلزَّوَالِ.

(1/91)


الجزء الثاني، باب طلب الحوائج إلى حسان الوجوه، باب في شكر الصنيعة، باب من أنظر معسرا - اصطناع المعروف

اصطناع المعروف

بَابُ طَلَبِ الْحَوَائِجِ إِلَى حِسَانِ الوجوه
110 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ قَالَ حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُحَبَّرِ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اطْلُبُوا الحوائج عند حسان الوجوه.

(1/92)

111 - حدثنا عبد الله حَدَّثَنِي مُجَاهِدُ بْنُ مُوسَى حَدَّثَنَا مَعْنٌ حَدَّثَنَا يَزِيدُ بْنُ عَبْدِ الْمَلِكِ بْنِ الْمُغِيرَةِ عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ابْتَغُوا الخير عند حسان الوجوه.

(1/93)

112 - حَدَّثَنَا عبد الله قال قَالَ زِيَادُ بْنُ أَيُّوبَ حَدَّثَنَا مُصْعَبُ بْنُ سَلَامٍ قَالَ حَدَّثَنِي أبو الفضل بن الْعَبَّاسِ بْنِ عَبْدِ اللَّهِ الْقُرَشِيُّ قَالَ [ص:94] حَدَّثَنِي عَمْرُو بْنُ دِينَارٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اطْلُبُوا حَوَائِجَكُمْ عِنْدَ حِسَانِ الْوُجُوهِ مَنْ إِنْ قَضَى حَاجَتَكَ قَضَاهَا بِوَجْهٍ طَلْقٍ وَإِنْ رَدَّكَ رَدَّكَ بِوَجْهٍ طَلْقٍ فَرُبَّ حَسَنِ الْوَجْهِ ذَمِيمُهُ عِنْدَ طَلَبِ الْحَاجَةِ وَرُبَّ ذَمِيمِ الْوَجْهِ حسنه عند طلب الحاجة.

(1/93)

113 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ عَنْ طَلْقِ بْنِ غَنَّامٍ قَالَ سَأَلْتُ حَفْصَ بْنَ غَيَّاثٍ عَنْ تَفْسِيرِ حَدِيثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اطْلُبُوا الْحَوَائِجَ عِنْدَ حِسَانِ الْوُجُوهِ قَالَ إِنَّهُ لَيْسَ بِصَبَاحَةِ الْوَجْهِ وَلَكِنَّهُ لِحُسْنِ الْوَجْهِ إذا سئل الْمَعْرُوفُ.

(1/95)

114 - حَدَّثَنَا عبد الله قال حُدِّثْتُ عَنِ ابْنِ عَائِشَةَ أَنَّ رَجُلًا قَالَ لَهُ إِنَّ مَعْنَى ذَلِكَ أَنْ يُطْلَبَ مِنَ الْوُجُوهِ الْحَسَنَةِ الَّتِي تُجَلُّ فَأَنْكَرَ ذَلِكَ ابْنُ عَائِشَةَ ثُمَّ أَنْشَدَ
وَجْهُكَ الوجه لو تسأل به المزن ... مِنَ الْحُسْنِ وَالْجَمَالِ اسْتَهَلَّا
ثُمَّ أَنْشَدَ أَيْضًا
دَلَّ عَلَى مَعْرُوفِهِ وَجْهُهُ ... بُورِكَ هَذَا هَادِيًا مِنْ دَلِيلِ
وَأَنْشَدَ أَيْضًا
وُجُوهٌ لَوَ انَّ الْمُدْلِجِينَ اعْتَشَوْا بِهَا ... صَدَعْنَ الدُّجَى حَتَّى تَرَى اللَّيْلَ يَنْجَلِي
ثُمَّ أَنْشَدَ
سَأَبْذُلُ وَجْهِي لَهُ أَوَّلَ الْقِرَى ... وَأَجْعَلُ مَعْرُوفِي لَهُمْ دون منكري

(1/96)

115 - حَدَّثَنَا عبد الله قال حَدَّثَنِي [الْحُسَيْنُ بْنُ] عَبْدِ الرَّحْمَنِ حَدَّثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ .. . حَدَّثَنِي بَعْضُ مَشَايِخِ الشَّامِيِّينَ أَنَّ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ أَوْ حَسَّانَ بْنَ ثَابِتٍ قَالَا
قَدْ سَمِعْنَا نَبِيَّنَا قَالَ قَوْلًا ... هُوَ لِمَنْ يَطْلُبُ الْحَوَائِجَ رَاحَهْ
اغْتَدُوا وَاطْلُبُوا الْحَوَائِجَ مِمَّنْ ... زَيَّنَ اللَّهُ وَجْهَهُ بصباحه

(1/96)

116 - حَدَّثَنَا عبد الله قال وَأَنْشَدَنِي الْحُسَيْنُ
لَقَدْ قَالَ الرَّسُولُ وَقَالَ حَقًّا ... وَخَيْرُ الْقَوْلِ مَا قَالَ الرَّسُولُ
إِذَا الْحَاجَاتُ أَبْدَتْ فَاطْلُبُوهَا ... إِلَى مَنْ وَجْهُهُ وَجْهٌ جميل
يقال أبدت وبدت

(1/97)

117 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ حَدَّثَنَا يَعْقُوبُ الزُّهْرِيُّ قَالَ سَمِعْتُ الدَّرَاوَرْدِيَّ قَالَ قِيلَ لِمُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ مَا بَلَغَ مِنْ كَرَمِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ كَانَ لَيْسَ لَهُ مَالٌ دُونَ النَّاسِ هُوَ وَالنَّاسُ فِي مَالِهِ شُرَكَاءُ مَنْ سَأَلَهُ شَيْئًا أَعْطَاهُ وَمَنِ اسْتَمْنَحَهُ شَيْئًا مَنَحَهُ إِيَّاهُ لَا يَرَى أَنَّهُ يَفْتَقِرُ فَيُقْصِرُ وَلَا يَرَى أَنَّهُ يحتاج فيدخر.

(1/97)

118 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَبُو الْحَسَنِ الشَّيْبَانِيُّ قَالَ سَمِعْتُ شُعَيْبَ بْنَ صَفْوَانَ أَنَّ حَمْزَةَ بْنَ بَيْضٍ دَخَلَ عَلَى ابْنِ يَزِيدَ بْنِ الْمُهَلَّبِ يَعْنِي [ص:98] مَخْلَدَ بْنَ يَزِيدَ وَهُوَ فِي السَّجْنِ فَأَنْشَدَهُ
أَتَيْنَاكَ فِي حَاجَةٍ فَاقْضِهَا ... وَقُلْ مَرْحَبًا يُجِبُ الْمُرْحِبُ
فَقَالَ مَرْحَبًا قَالَ
وَلَا تَكِلْنَا إِلَى مَعْشَرٍ مَتَى ... يَعِدُوا عِدَةً يَكْذِبُوا
فَإِنَّكَ فِي الْفَرْعِ مِنْ أُسْرَةٍ ... لَهُمْ خَضَعَ الشَّرْقُ وَالْمَغْرِبُ
وَفِي أَدَبٍ مِنْهُمُ مَا نَشَأْتَ ... فَنِعْمَ لَعَمْرِكَ مَا أَدَّبُوا
بَلَغْتَ لعشر مضت من سنيك ... ما بَلَغَ السَّيِّدُ الْأَشْيَبُ
فَهَمُّكَ فِيهَا جِسَامُ الْأُمُورِ ... وَهَمُّ لِدَاتِكَ أَنْ يَلْعَبُوا
وَجُدْتَ فَقُلْتَ أَلَا سَائِلٌ ... فَيَسْأَلُ أَوْ رَاغِبٌ يَرْغَبُ
فَمِنْكَ الْعَطِيَّةُ لِلسَّائِلِينَ ... وَمِمَّنْ يَنُوبُكَ أَنْ يَطْلُبُوا
فَقَالَ هَاتِ حَاجَتَكَ فَقَضَاهَا قَالَ أَبُو الْحَسَنِ وَلَا أَحْسَبُهُ إلا قال فأمر له بمئة ألف.

(1/97)

119 - حَدَّثَنَا عبد الله حَدَّثَنِي أَبُو حُذَيْفَةَ عَبْدُ اللَّهِ بن مروان بْنِ مُعَاوِيَةَ الْفَزَارِيُّ قَالَ سَمِعْتُ أَبِي يَقُولُ قَالَ أَسْمَاءُ بْنُ خَارِجَةَ مَا شَتَمْتُ أَحَدًا قَطُّ وَلَا رَدَدْتُ سَائِلًا قَطُّ لِأَنَّهُ إِنَّمَا يَسْأَلُنِي أَحَدُ رَجُلَيْنِ إِمَّا كَرِيمٌ أَصَابَتْهُ خَصَاصَةٌ وَحَاجَةٌ فَأَنَا أَحَقُّ مَنْ سَدَّ مِنْ خَلَّتِهِ وَأَعَانَهُ عَلَى حَاجَتِهِ [ص:99] وَإِمَّا لَئِيمٌ أَفْدِي عِرْضِي مِنْهُ وَإِنَّمَا يَشْتُمُنِي أَحَدُ رَجُلَيْنِ إِمَّا كَرِيمٌ كَانَتْ مِنْهُ زَلَّةٌ أَوْ هَفْوَةٌ فَأَنَا أَحَقُّ مَنْ غَفَرَهَا وَأَخَذَ بِالْفَضْلِ عَلَيْهِ فِيهَا وَإِمَّا لَئِيمٌ فَلَمْ أكن لأجعل عرضي إليه.

(1/98)

120 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ قَالَ أَسْمَاءُ بْنُ خَارِجَةَ
إِذَا طَارِقَاتُ الْهَمِّ أَسْهَرَتِ الْفَتَى ... وَأَعْمَلَ فِيَّ الْفِكْرُ وَاللَّيْلُ دَاجِرُ
وَبَاكَرَنِي إِذْ لَمْ يَكُنْ مَلْجَأٌ لَهُ ... سِوَايَ وَلَا مِنْ نَكْبَةِ الدَّهْرِ نَاصِرُ
فَرَّجْتُ بِمَالِي هَمَّهُ فِي مَكَانِهِ ... فَزَايَلَهُ الْهَمُّ الدَّخِيلُ الْمُخَامِرُ
وَزَادَ غَيْرُهُ
وَكَانَ لَهُ مَنٌّ عَلَيَّ بِظَنِّهِ ... بِيَ الْخَيْرَ أَنِّي لِلَّذِي ظن شاكر

(1/99)

121 - حَدَّثَنَا عبد الله قال حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنِي شَيْخٌ مِنْ بَاهِلَةَ قَالَ كَانَ مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ إِذَا كَثُرَ عَلَيْهِ أَصْحَابُ الْحَوَائِجِ وَخَافَ أَنْ يَضْجَرَ قَالَ لِآذِنِهِ ائْذَنْ لِجُلَسَائِي [ص:100] فَيَأْذَنُ لَهُمْ فَيَفْتَنُّ وَيَفْتَنُّونَ فِي مَحَاسِنِ النَّاسِ ومروءاتهم فَيَطْرَبُ لَهَا وَيَهْتَاجُ عَلَيْهَا وَيُصِيبُهُ مَا يُصِيبُ صَاحَبِ الشَّرَابِ فَيَقُولُ لِحَاجِبِهِ ائْذَنْ لِأَصْحَابِ الْحَوَائِجِ فَلَا يَبْقَى أَحَدٌ إِلَّا قُضِيَتْ حَاجَتُهُ.

(1/99)

122 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ عَنْ أَبِي [جَعْفَرٍ] قَالَ جَاءَ رَجُلٌ إِلَى الْحُسَيْنِ بْنِ عَلِيٍّ فَسَأَلَهُ أَنْ يَذْهَبَ مَعَهُ فِي حَاجَةٍ فَقَالَ إِنِّي مُعْتَكِفٌ فَأَتَى الْحَسَنَ فَأَخْبَرَهُ فَقَالَ الْحَسَنُ لَوْ مَشَى مَعَكَ لَكَانَ خَيْرًا لَهُ مِنَ اعْتِكَافِهِ وَاللَّهِ لَأَنْ أَمْشِي مَعَكَ فِي حَاجَتِكَ أَحَبُّ إِلَيَّ من اعتكاف شهر.

(1/100)

123 - حَدَّثَنَا عبد الله قال أَخْبَرَنَا عُمَرُ بْنُ بُكَيْرٍ عَنْ هِشَامِ بْنِ مُحَمَّدٍ قَالَ حَدَّثَنِي رَجُلٌ مِنْ تَمِيمٍ قَالَ [ص:101] أَتَى الْعُرْيَانُ بْنُ الْهَيْثَمِ النَّخْعِيُّ عَتَّابَ بْنَ وَرْقَاءَ وَهُوَ عَلَى أَصْبَهَانَ فَقَالَ
إِنَّا أَتَيْنَاكَ لَا مِنْ حَاجَةٍ عَرَضَتْ ... وَلَا قُرُوضٍ تُجَازِيهَا وَلَا نِعَمِ
أَلَا تَخَيَّرْ عُمَّالَ الْعِرَاقِ وَإِنْ قِيلَ ... ابْنُ وَرْقَاءَ غَيْثٌ صَائِبُ الدِّيَمِ
فَإِنْ تَجُدْ فَهْوَ شَيْءٌ كُنْتَ تَفْعَلُهُ ... وَإِنْ تَكُنْ عِلَّةٌ نَرْجِعْ وَلَمْ نَلُمِ
فأعطاه مئة ألف درهم.

(1/100)

124 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَبُو الْقَاسِمِ السُّلَمِيُّ قَالَ أَخْبَرَنِي مُحَمَّدُ بْنُ زَيَّانٍ عَنْ مُحَمَّدِ بْنِ عِمْرَانَ عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ الْقَسْرِيِّ قَالَ قَالَ خَالِدُ بْنُ عَبْدِ اللَّهِ الْقَسْرِيُّ لِبَنِيهِ إِنَّكُمْ قَدْ شَرُفْتُمْ وَمَنْ إِنْ تُطْلَبْ إِلَيْكُمُ الْحَوَائِجُ فَمَنْ يَضْمَنْ حَاجَةَ امْرِئٍ مُسْلِمٍ فَلْيَطْلُبْهَا بِأَمَانَةِ اللَّهِ عَزَّ وَجَلَّ.

(1/101)

125 - حَدَّثَنَا عبد الله حَدَّثَنَا أَبُو جَعْفَرٍ الْمَدِينِيُّ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ قَالَ قَالَ الْخَلِيلُ بْنُ أَحْمَدَ قَالَ مُحَمَّدُ بْنُ وَاسِعٍ مَا رَدَدْتُ أَحَدًا عَنْ حَاجَةٍ أَقْدِرُ عَلَى قَضَائِهَا وَلَوْ كَانَ فِيهَا ذَهَابُ مالي.

(1/102)

126 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ قَالَ أَخْبَرَنِي رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ قَالَ سَمِعْتُ الْخَلِيلَ بْنَ أَحْمَدَ يُحَدِّثُ أَنَّ طَلْحَةَ الطَّلْحَاتِ وَهُوَ ابْنُ عَبْدِ اللَّهِ بْنِ خَلَفٍ الْخُزَاعِيِّ قَالَ مَا بَاتَ لِرَجُلٍ عَلَيَّ مَوْعُودٌ فَتَمَلْمَلَ فِي لَيْلِهِ لِيَغْدُوَ بِالظَّفَرِ بِحَاجَتِهِ أَشَدُّ مِنْ تَمَلْمُلِي بِالْخُرُوجِ إِلَيْهِ مِنْ عِدَتِهِ تَخَوُّفًا لِعَارِضِ خُلْفٍ إِنَّ الْخُلْفَ لَيْسَ مِنْ خلق الكريم.

(1/102)

127 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ عَلِيٍّ الْكِنَانِيُّ قَالَ أَخْبَرَنِي إِسْمَاعِيلُ بْنُ حُسَيْنِ بْنِ زَيْدٍ [ص:103] كَانَ أَبِي يُغَلِّسُ بِصَلَاةِ الْفَجْرِ فَأَتَاهُ مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَابْنُهُ عَبْدُ اللَّهِ بْنُ مُصْعَبٍ يَوْمًا حِينَ انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ وَهُوَ يُرِيدُ الرُّكُوبَ إِلَى مَالِهِ بِالْغَابَةِ فَقَالَ اسْمَعْ مِنِّي شِعْرًا قَالَ لَيْسَتْ هَذِهِ سَاعَةَ ذَاكَ أهذه ساعة شعر قال بقرابتك مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم إلا سمعته فَأَنْشَدَهُ لِنَفْسِهِ
يَا ابْنَ بِنْتِ النَّبِيِّ وَابْنَ عَلِيٍّ ... أَنْتَ أَنْتَ الْمُجِيرُ مِنْ ذَا الزَّمَانِ
مِنْ زَمَانٍ أَلَحَّ لَيْسَ بِنَاجٍ ... مِنْهُ مَنْ لَمْ يُجِرْهُمُ الْخَافِقَانِ
مِنْ دُيُونٍ حَفَزْنَنَا مُعْضِلَاتٍ ... مِنْ يَدِ الشَّيْخِ مِنْ بَنِي ثَوْبَانِ
فِي صِكَاكٍ مُكْتَبَاتٍ عَلَيْنَا ... بِمِئَيْنِ إِذَا عُدِدْنَ ثَمَانِ
بِأَبِي أَنْتَ إِنْ أُخِذْنَ وَأُمِّي ... ضَاقَ عَيْشُ النِّسْوَانِ وَالصِّبْيَانِ
قَالَ فَأَرْسَلَ إِلَى ابْنِ ثَوْبَانَ فَسَأَلَهُ فَقَالَ عَلَى الشَّيْخِ سبعمئة وَعَلَى ابْنِهِ مِائَةٌ فَقَضَاهَا عَنْهُمَا وأعطاهما مئتي دينار سوى ذلك.

(1/102)

128 - حَدَّثَنَا عبد الله قال وَأَخْبَرَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ قَالَ حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ قَالَ قَدِمَ ابْنُ سَلْمٍ الشَّاعِرُ وَهُوَ يَزْعُمُ أَنَّهُ مُوَلَّى لِآلِ طَلْحَةَ بْنِ عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَلَى حَرْبِ بْنِ خَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ فَقَالَ يَمْتَدِحُهُ
فَلَمَّا دُفِعْتُ لِأَبْوَابِهِمْ وَلَاقَيْتُ حَرْبًا لَقِيتُ النَّجَاحَا
وَجَدْنَاهُ يَخْبِطُهُ السَّائِلُونَ وَيَأْبَى عَلَى الْعُسْرِ إِلَّا سَمَاحَا
يُزَارُونَ حَتَّى نَرَى كَلْبَهُمْ يَهَابُ الْهَرِيرَ وَيَنْسَى النُّبَاحَا
قَالَ ابْنُ سَلْمٍ [فَأَرْسَلَ] إِلَيَّ بِرِزْمَةِ ثِيَابٍ وَبِكِيسٍ فَوَضَعَ رَسُولُهُ الرِّزْمَةَ وَعَذَرَهُ بِقِلَّةِ [مَا] أَرْسَلَ فَقَالَ إِنِّي لَأَسْتَحِي مِنْكَ أَنْ أُعْلِمَكَ بِمَا بُعِثْتُ بِهِ فَإِذَا نَهَضْتَ فَخُذْهُ مِنْ تَحْتِ فِرَاشِكَ ثُمَّ وَضَعَ تَحْتَ فِرَاشِهِ أَلْفَ دِينَارٍ.

(1/104)

باب في شكر الصنيعة
129 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي الْحَكَمُ بْنُ مُوسَى قَالَ حَدَّثَنَا عِيسَى بْنُ يُونُسَ عَنِ ابْنِ أَبِي لَيْلَى عَنْ عَطِيَّةَ عَنِ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَا يَشْكُرِ النَّاسَ لا يشكر الله.

(1/105)

130 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ النَّاجِي قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ حَدَّثَنَا الرَّبِيعُ بْنُ مُسْلِمٍ الْقُرَشِيُّ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَا يَشْكُرِ النَّاسَ لَا يَشْكُرِ اللَّهَ عَزَّ وَجَلَّ.

(1/106)

131 - حَدَّثَنَا عبد الله قال حَدَّثَنَا إِبْرَاهِيمُ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ عَبْدِ اللَّهِ بْنِ شَرِيكٍ الْعَامِرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَدِيٍّ الْكِنْدِيِّ عَنِ الْأَشْعَثِ بْنِ قَيْسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:107] مَنْ لَا يَشْكُرِ النَّاسَ لَا يَشْكُرِ الله.

(1/106)

132 - حَدَّثَنَا عبد الله قال حَدَّثَنَا سُفْيَانُ بْنُ مُحَمَّدٍ الْمَصِّيصِيُّ قَالَ حَدَّثَنَا أَبُو نُعَيْمٍ إِسْحَاقُ بْنُ الْفُرَاتِ التَّجِيبِيُّ تَجِيبُ كِنْدَةَ قَالَ حَدَّثَنَا أَبُو الْهَيْثَمِ الْعَبْدِيُّ عَنْ مَالِكِ بْنِ أَنَسٍ عَنِ الزُّهْرِيِّ عَنْ أَبِي حَدْرَدِ أَوِ ابْنِ [أَبِي] حَدْرَدٍ الْأَسْلَمِيِّ قَالَ قَدِمْتُ الْمَدِينَةَ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَأَرَدْتُ [ص:108] الْحَجَّ فَلَمَّا أَتَيْتُ [مَكَّةَ] قُلْتُ اللَّهُمَّ قَيِّضْ لِي رَجُلًا مِنْ أَصْحَابِ نَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ نَبِيُّكَ عَلَيْهِ السَّلَامُ يُحِبُّهُ وَكَانَ يُحِبُّ نَبِيَّكَ فَإِذَا أَنَا بِغُلَامٍ أَسْوَدَ عَلَى حِمَارٍ يَقُودُ نَاقَةً خَلْفَهَا شَيْخٌ عَلَى حِمَارِهِ فَقُلْتُ لِلْأَسْوَدِ يَا غُلَامُ مَنْ هَذَا الشَّيْخُ فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ صَاحِبُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَافَقْتُ خَيْرَ رَفِيقٍ وَنَازَلْتُ خَيْرَ نَزِيلٍ فَتَذَاكَرْنَا يَوْمًا فِي مَسِيرِنَا الشُّكْرَ وَالْمَعْرُوفَ فَقَالَ مُحَمَّدُ كُنَّا يَوْمًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِحَسَّانِ بْنِ ثَابِتٍ يَا حَسَّانُ أَنْشِدْنِي قَصِيدَةً مِنْ شِعْرِ الْجَاهِلِيَّةِ فَإِنَّ اللَّهَ قَدْ وَضَعَ عَنَّا آثَامَهُمَا فِي شِعْرِهَا وَرِوَايَتِهَا فَأَنْشَدَهُ قَصِيدَةَ الْأَعْشَى هَجَا بِهَا عَلْقَمَةَ بْنَ عُلَاثَةَ
عَلْقَمُ مَا أَنْتَ إِلَى عَامِرِ ... النَّاقِضِ الْأَوْتَارِ وَالْوَاتِرِ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا حَسَّانُ لَا تَعُدْ تُنْشِدْنِي هَذِهِ الْقَصِيدَةَ بَعْدَ مَجْلِسِي فَقَالَ يَا رَسُولَ اللَّهِ تَنْهَانِي عَنْ رَجُلٍ مُشْرِكٍ مُقِيمٍ عِنْدَ قَيْصَرَ [ص:109] فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا حَسَّانُ أَشْكَرُ النَّاسِ لِلنَّاسِ أَشْكَرُهُمْ لِلَّهِ عَزَّ وَجَلَّ وَإِنَّ قَيْصَرَ سَأَلَ أَبَا سُفْيَانَ بْنَ حَرْبٍ عَنِّي فَتَنَاوَلَ مِنِّي مَقَالًا وَسَأَلَ هَذَا عَنِّي فَأَحْسَنَ الْقَوْلَ فَشَكَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على ذاك.

(1/107)

133 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَحْمَدُ بْنُ الْمِقْدَامِ الْعَجْلِيُّ قَالَ حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ قَالَ حَدَّثَنَا السَّائِبُ بْنُ عُمَرَ الْمَخْزُومِيُّ قَالَ سَمِعْتُ يَحْيَى بْنَ صَيْفِيِّ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ زُلِّفَتْ إِلَيْهِ يَدٌ فَإِنَّ عَلَيْهِ مِنَ الْحَقِّ أَنْ يَجْزِيَ بِهَا فَإِنْ لَمْ يَفْعَلْ فَلْيُظْهِرِ الثَّنَاءَ فَإِنْ لَمْ يَفْعَلْ فَقَدْ كَفَرَ النِّعْمَةَ [ص:110] ثُمَّ قَالَ يَحْيَى أَمَا سَمِعْتَ مَا قَالَ وَرَقَةُ بْنُ نَوْفَلٍ
ارْفَعْ ضَعِيفَكَ لَا يَحِرْ بِكَ ضَعْفُهُ ... يَوْمًا فَتُدْرِكْهُ الْعَوَاقِبُ قَدْ نَمَا
يَجْزِيكَ أَوْ يُثْنِي عَلَيْكَ وَإِنَّ مَنْ ... أَثْنَى عَلَيْكَ بِمَا فَعَلْتَ فَقَدْ جَزَى.

(1/109)

134 - حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحَسَنُ بْنُ دَاوُدَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ التَّيْمِيُّ قَالَ حَدَّثَنَا شَيْخٌ مِنْ قُرَيْشٍ أَنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَائِشَةَ أَنْشِدِينِي قَوْلَ ابْنِ غَرِيضٍ الْيَهُودِيِّ
فَقَالَتْ
إِنَّ الْكَرِيمَ إِذَا أَرَدْتَ وِصَالَهُ ... لَمْ يَلْفَ حَبْلِي وَاهِيًا رَثَّ الْقُوَى
أَرْعَى أَمَانَتَهُ وَأَحْفَظُ غَيْبَهُ ... جَهْدِي فَيَأْتِي بَعْدَ ذَلِكَ مَا أَبَى
ارْفَعْ ضَعِيفَكَ لَا يَحِرْ بِكَ ضَعْفُهُ ... يَوْمًا فَتُدْرِكْهُ الْعَوَاقِبُ قَدْ نَمَا
يَجْزِيكَ أَوْ يُثْنِي عَلَيْكَ وَإِنَّ مَنْ ... أَثْنَى عَلَيْكَ بِمَا فَعَلْتَ فَقَدْ جَزَى
فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا قَالَ جِبْرَائِيلُ عَلَيْهِ السَّلَامُ مَنْ صُنِعَتْ إِلَيْهِ يَدٌ فَكَتَمَهَا فَقَدْ كفرها [و] من ذكرها فقد شكرها.

(1/110)

135 - حَدَّثَنَا عبد الله قال حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ قَالَ حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عِيسَى الْوَاسِطِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ أَبِي زَكَرِيَّا الْغَسَّانِيُّ قَالَ حَدَّثَنَا عَبَّادُ بْنُ سَعِيدٍ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ كَانَ يَقْرَأُ الْقُرْآنَ عَلَى قَتَادَةَ بْنِ مُبَشِّرِ بْنِ أبي المليح عن أبيه أبي الْمُلَيْحَ عَنْ أُسَامَةَ بْنِ عُمَيْرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَا يَشْكُرِ النَّاسَ لَا يَشْكُرِ اللَّهَ عز وجل.

(1/111)

136 - حَدَّثَنَا عبد الله قال حَدَّثَنِي إِبْرَاهِيمُ حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ الْمِنْقَرِيُّ السَّعْدِيُّ قَالَ حَدَّثَنَا الْجَرَّاحُ بْنُ مُلَيْحٍ عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَنِ الشَّعْبِيِّ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَا يَشْكُرِ النَّاسَ لَا يَشْكُرِ اللَّهَ وَمَنْ لَا يَشْكُرِ الْقَلِيلَ لَا يَشْكُرِ الْكَثِيرَ.

(1/112)

137 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ [ص:113] قَالَ حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ قَالَ حَدَّثَنَا صَالِحُ بْنُ أَبِي الْأَخْضَرِ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أُولِيَ مَعْرُوفًا فَلْيُكَافِئْ بِهِ وَمَنْ لَمْ يَسْتَطِعْ فَلْيَذْكُرْهُ فَإِذَا ذَكَرَهُ فَقَدْ شَكَرَهُ.

(1/112)

138 - حَدَّثَنَا عبد الله قال حَدَّثَنَا أَبِي وَالْعَبَّاسُ بْنُ هِشَامٍ عَنْ هِشَامِ بْنِ مُحَمَّدٍ قَالَ حَدَّثَنِي أَبُو نَصْرٍ مَالِكُ بْنُ نَصْرٍ الدَّالَانِيُّ قَالَ سَمِعْتُ أَعْشَى هَمَدَانَ الشَّاعِرَ يُحَدِّثُ وَقَالَ أَبِي سَمِعْتُ رَجُلًا مِنَّا يُحَدِّثُ قَالَ خَرَجَ مَالِكُ بْنُ حَرِيمٍ الْهَمْدَانِيُّ الشَّاعِرُ فِي الْجَاهِلِيَّةِ وَمَعَهُ نَفَرٌ مِنْ قَوْمِهِ يُرِيدُونَ عُكَاظًا فَاصْطَادُوا ظَبْيًا فِي طَرِيقِهِمْ وَقَدْ أَصَابَهُمْ عَطَشٌ [ص:114] شَدِيدٌ فَانْتَهَوْا إِلَى مَكَانٍ يُقَالُ لَهُ أُجَيْرَةُ فَجَعَلُوا يَفْصِدُونَ دَمَ الظَّبْيِ وَيَشْرَبُونَهُ مِنَ الْعَطَشِ حَتَّى إِذَا نَفِدَ ذَبَحُوهُ ثُمَّ تَفَرَّقُوا فِي طَلَبِ الْحَطَبِ وَنَامَ مَالِكُ بْنُ حَرِيمٍ فِي الْخِبَاءِ وَأَثَارَ أَصْحَابُهُ شُجَاعًا فَانْسَابَ حَتَّى دَخَلَ خِبَاءَ مَالِكٍ فَأَقْبَلُوا وَقَالُوا يَا مَالِكُ عِنْدَكَ الشُّجَاعُ فَاقْتُلْهُ فَاسْتَيْقَظَ مَالِكٌ فَقَالَ أَقْسَمْتُ عَلَيْكُمْ لَمَا كَفَفْتُمْ عَنْهُ فَكَفُّوا وَانْسَابَ الْأَسْوَدُ فَذَهَبَ وَأَنْشَأَ مَالِكٌ يَقُولُ
وَأَوْصَانِي الْحَرِيمُ بِعِزِّ جَارِي ... وَأَمْنَعُهُ وَلَيْسَ بِهِ امْتِنَاعُ
وَأَدْفَعُ ضَيْمَهُ وَأَذُودُ عَنْهُ ... وَأَمْنَعُهُ إِذَا مُنِعَ الْمَتَاعُ
فَذَلِكُمُ إِلَيَّ عَنْهُ تَنَحُّوا ... لِشَيْءٍ مَا اسْتَجَارَ بِيَ الشُّجَاعُ
وَلَا تَتَحَمَّلُوا دَمَ مُسْتَجِيرٍ ... تَضَمَّنَهُ أُجَيْرَةُ فَالتِّلَاعُ
فَإِنَّ لِمَا تَرَوْنَ عَنِّي أَمْرٌ ... لَهُ مِنْ دُونِ أَعْيُنِكُمْ قِنَاعُ
ثُمَّ ارْتَحَلُوا وَقَدْ أَجْهَدَهُمُ الْعَطَشُ فَإِذَا هَاتِفٌ يَهْتِفُ بِهِمْ وَهُوَ يَقُولُ
يَا أَيُّهَا الْقَوْمُ لَا مَاءٌ أَمَامَكُمُ ... حَتَّى تَسُومُوا الْمَطَايَا يَوْمَهَا التَّعَبَا
ثُمَّ اعْدِلُوا شَامَةً بِالْمَاءِ عَنْ كَثَبٍ ... عَيْنٌ رُوَاءٌ وَمَاءٌ يُذْهِبُ اللَّغَبَا
حَتَّى إِذَا مَا أَصَبْتُمْ مِنْهُ ريكم ... فاسقوا المطايا ومنه فاملأوا الْقِرَبَا
قَالَ فَعَدَلُوا شَأْمَةً فَإِذَا هُمْ بِعَيْنٍ خَرَّارَةٍ فَشَرِبُوا وَسَقَوْا إِبِلَهُمْ وَحَمَلُوا مِنْهُ رِيَّهُمْ ثُمَّ أَتَوْا [سُوقَ] عُكَاظٍ ثُمَّ انْصَرَفُوا فَانْتَهَوْا إِلَى مَوْضِعِ الْعَيْنِ فَلَمْ يَرَوْا شَيْئًا وَإِذَا هَاتِفٌ يَهْتِفُ
[ص:115]
يَا مَالُ عَنِّي جَزَاكَ اللَّهُ صَالِحَةً ... هَذَا وَدَاعٌ لَكُمْ مِنِّي وتسليم
لا تزدهن فِي اصْطِنَاعِ الْعُرْفِ مِنْ أَحَدٍ ... إِنَّ الَّذِي يُحْرَمُ الْمَعْرُوفَ مَحْرُومُ
أَنَا الشُّجَاعُ الَّذِي أَنْجَيْتَ مِنْ رَهَقٍ ... شَكَرْتُ ذَلِكَ إِنَّ الشُّكْرَ مَقْسُومُ
مَنْ يَفْعَلِ الْخَيْرَ لَا يُعْدَمْ مَغَبَّتَهُ ... مَا عَاشَ وَالْكُفْرُ بعد الغب مذموم.

(1/113)

139 - حَدَّثَنَا عبد الله قال حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنِ الْحَكَمِ النَّصْرِيِّ قَالَ قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى إِنَّ الرَّجُلَ لَيَعْدِلُنِي فِي الصَّلَاةِ فَأَشْكُرُهَا له.

(1/115)

140 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا سَعِيدُ بْنُ الْفَضْلِ مَوْلَى بَنِي زُهْرَةَ قَالَ سَمِعْتُ عَمَّ أَبِيكَ يَقُولُ إِنَّ الرَّجُلَ لَيَلْقَانِي بِالصُّحْبَةِ الْحَسَنَةِ فَأَرَى أَنِّي سأموت قبل أن أكافئه.

(1/115)

141 - حَدَّثَنَا عبد الله قال حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ نُوحٍ قَالَ قَالَ أَبُو مُعَاوِيَةَ الْأَسْوَدُ [ص:116] إِنَّ الرَّجُلَ لَيَلْقَانِي بِمَا أُحِبُّ فَلَوْ حَلَّ لِيَ أَنْ أَسْجُدَ لَهُ لفعلت.

(1/115)

142 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ قَالَ حَدَّثَنَا أَبُو عُمَيْرٍ قَالَ حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ عَنْ هِزَّانَ بْنِ سَعِيدٍ قَالَ قَالَ أَبُو عُبَيْدِ اللَّهِ إِنَّ الْكَرِيمَ لَيَشْكُرُ حتى اللحظة.

(1/116)

143 - حَدَّثَنَا عبد الله قال أَنْشَدَنِي ابْنُ عَائِشَةَ
سَأَشْكُرُ عَمْرًا إِنْ تَرَاخَتْ مَنِيَّتِي ... فَوَائِدَ لَمْ تُمْنَنْ وَإِنْ هِيَ جَلَّتِ
فَتًى غَيْرُ مَحْجُوبِ الْغِنَى عَنْ صَدِيقِهِ ... وَلَا يُظْهِرُ الشَّكْوَى إِذَا النَّعْلُ زَلَّتِ
رَأَى خَلَّةً مِنْ حَيْثُ يَخْفَى مَكَانُهَا ... فَكَانَتْ قَذَى عَيْنَيْهِ حتى تجلت.

(1/116)

144 - حَدَّثَنَا عبد الله قال وَأَنْشَدَنِي أَبُو زَكَرِيَّا الْخَثْعَمِيُّ
بَدَا حِينَ أَثْرَى بِإِخْوَانِهِ ... فَفَلَّلَ عَنْهُمْ شَبَاةَ الْعَدَمْ
وَخَوَّفَهُ الْحَزْمُ صَرْفَ الزَّمَانِ ... فَبَادَرَ بِالْعُرْفِ قَبْلَ النَّدَمْ

(1/116)

145 - حَدَّثَنَا عبد الله قال حَدَّثَنِي أَبُو بَكْرٍ الْأَسْلَمِيُّ قَالَ حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ عَنْ فُضَيْلِ بْنِ عِيَاضٍ عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ قَالَ مَنْصُورُ بْنُ الْمُعْتَمِرِ إِنَّ الرَّجُلَ لَيَسْقِينِي الشَّرْبَةَ مِنَ الْمَاءِ فَكَأَنَّمَا يَكْسِرُ بِهَا ضلعا من أضلاعي.

(1/117)

146 - حَدَّثَنَا عبد الله قال حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنِي أَبُو نَصْرٍ الْعَامِلِيُّ قَالَ كَانَ يُقَالُ زَكَاةُ النِّعَمِ
اتخاذ الصنائع والمعروف.

(1/117)

147 - حَدَّثَنَا عبد الله قال وَأَنْشَدَنِي الْحُسَيْنُ
وَإِذَا ادَّخَرْتَ صَنِيعَةً تَبْغِي بِهَا ... شُكْرًا فَعِنْدَ ذَوِي المكارم فادخر
وذا افْتَقَرْتَ فَكُنْ لِعِرْضِكَ صَائِنًا ... وَعَلَى الخصاصة بالقناعة فاستتر

(1/117)

148 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ صَالِحٍ العجلي قال سأل ابْنَ شُبْرُمَةَ حَوَائِجَ فَقَضَاهَا ثُمَّ سَأَلَهُ حَاجَةً فَتَعَذَّرَتْ [ص:118] عَلَيْهِ فَلَامَهُ فَقَالَ حِبَّانُ بْنُ عَلِيٍّ وَاللَّهِ إِنَّ رَجُلًا مَنَعَهُ شُكْرًا كَثِيرًا أُولِيهِ قَلِيلٌ مُنِعَهُ لَقَلِيلُ الشُّكْرِ فَقَالَ ابْنُ شُبْرُمَةَ هَذَا وَاللَّهِ رَجُلُ أَهْلِ الْكُوفَةِ بَعْدَ قَلِيلٍ.

(1/117)

149 - حَدَّثَنَا عبد الله قال حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ قَالَ كَانَ يُقَالُ مَنْ لَمْ يَشْكُرْ صَاحِبَهُ عَلَى حُسْنِ النِّيَّةِ لَمْ يَشْكُرْ عَلَى حُسْنِ الصنيعة.

(1/118)

150 - حَدَّثَنَا عبد الله قال وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ
لَوْ كُنْتُ أَعْرِفُ فَوْقَ الشُّكْرِ مَنْزِلَةً ... أَعْلَى مِنَ الشُّكْرِ عِنْدَ اللَّهِ فِي الثَّمَنِ
إِذًا مَنَحْتُكَهَا مِنِّي مُهَذَّبَةً ... حَذْوِي عَلَى حَذْوِ مَا أَوْلَيْتَ مِنْ حَسَنِ

(1/118)

151 - حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قال أنشدني جبلة بْنُ يَزِيدَ بْنِ يَحْيَى بْنِ خَالِدٍ
طَلَبْتَ ابْتِغَاءَ الشُّكْرِ فِيمَا فَعَلْتَ بِي ... فَقَصَّرْتُ مَغْلُوبًا وَإِنِّي لَشَاكِرُ
[ص:119]
لَقَدْ كُنْتَ تُعْطِينِي الْجَزِيلَ بَدِيهَةً ... وَأَنْتَ لِمَا اسْتَكْثَرْتُ مِنْ ذَلِكَ حَاقِرُ
فَأَرْجِعُ مَغْبُوطًا وَتَرْجِعُ بِالَّتِي ... لَهَا أَوَّلٌ فِي الْمَكْرُمَاتِ وآخر

(1/118)

152 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ مُصْعَبٍ الزُّبَيْرِيُّ لِلْمَهْدِيِّ
إِنِّي عَقَدْتُ زِمَامَ حَبْلِيَ مُعْصَمًا ... بِحِبَالِ وُدِّكَ عُقْدَةِ الْمُتَخَيِّرِ
فَأَخَذْتُ مِنْكَ بِذِمَّةٍ مَحْفُوظَةٍ ... مَنْ فَازَ مِنْكَ بِمِثْلِهَا لَمْ يُخْفَرِ
وَأَرَاكَ تَصْطَنِعُ الرِّجَالَ وَلَمْ أَكُنْ ... دُونَ امْرِئٍ قَدَّمْتَهُ بِمُؤَخَّرِ
هَلْ أَنْتَ مُصْطَنِعِي لِنَفْسِكَ جُنَّةً ... وَعَلَيَّ عَهْدُ اللَّهِ إِنْ لم أشكر

(1/119)

153 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ حَدَّثَنَا يُونُسَ بْنُ بُكَيْرٍ قَالَ قَالَ أَبُو جَعْفَرٍ الْمَنْصُورُ .. .. ... .. ... .. ... .. ... .. ... .. ... .. ... .. ... .. ... .. ... .. ... .. .. [ص:120] لِعَبْدِ اللَّهِ بْنِ الرَّبِيعِ الْحَارِثِيِّ إني وإياك لكمجير أُمِّ عَامِرٍ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ وَمَا مُجِيرُ أُمِّ عَامِرٍ قَالَ خَرَجَ قَوْمٌ يَطْلُبُونَ الصَّيْدَ فلم يجدوا إلا الضبع فألجأوها إِلَى خَيْمَةِ أَعْرَابِيٍّ فَأَرَادُوهَا فَنَادَى يَا آلَ بَيْتِ فُلَانٍ فَذَهَبُوا وَتَرَكُوهَا فَأَقْبَلَ يَغْذُوهَا بِاللَّحْمِ وَاللَّبَنِ حَتَّى أَسْمَنَهَا فَخَرَجَ لِحَاجَتِهِ وَتَرَكَ أَخَاهُ إِلَى جَانِبِ الْخَيْمَةِ مَرِيضًا فَرَجَعَ فَوَجَدَ الضَّبْعَ قَدْ ذَهَبَ وَوَجَدَ أَخَاهُ مُقَطَّعًا فَأَنْشَأَ يَقُولُ
وَمَنْ يَصْنَعِ الْمَعْرُوفَ فِي غَيْرِ أَهْلِهِ ... يُلَاقِي الَّذِي لَاقَى مُجِيرُ امِّ عَامِرٍ
أَذَمَّ لَهَا حِينَ اسْتَجَارَتْ بِرَحْلِهِ ... لِتَأْمَنَ أَلْبَانَ اللِّقَاحِ الدَّرَائِرِ
وَأَسْمَنَهَا حَتَّى إِذَا مَا تَكَامَلَتْ ... فَرَتْهُ بِأَنْيَابٍ لَهَا وَأَظَافِرِ
فَقُلْ لِذَوِي الْمَعْرُوفِ هَذَا جَزَاءُ مَنْ ... أَرَادَ يَدَ الْمَعْرُوفِ مِنْ غَيْرِ شَاكِرِ
وَالْبَيْتُ الْأَخِيرُ عَنْ مُحَمَّدِ بْنِ عَبَّادٍ قَالَ فَسَمِعْتُ أَبَا يَحْيَى الْحَارِثِيَّ يَقُولُ لِعَبْدِ الرَّحْمَنِ بْنِ صَالِحٍ إِنَّمَا قَالَ هَذَا أَبُو جَعْفَرٍ لِزِيَادِ بْنِ عبيد الله الحارثي.

(1/119)

154 - حَدَّثَنَا عبد الله قال حدثني محمد بْنُ عَبَّادِ بْنِ مُوسَى قَالَ حَدَّثَنِي عُبَيْدُ بْنُ يُونُسَ بْنِ بُكَيْرٍ قَالَ حَدَّثَنَا مُصْعَبُ بْنُ سَلَامٍ قَالَ حَدَّثَنَا أَبُو حَارِثَةَ صَاحِبُ بَيْتِ الْمَالِ قَالَ اسْتَعْمَلَ أَبُو جَعْفَرٍ الْمُفَضَّلَ بْنَ بِلَالِ بن مالك الغنوي على باروسما فَقَدِمَ حِينَ فَرَغَ مِنْ عَمَلِهِ فَدَخَلَ عَلَيْهِ فَقَالَ أَشْرَكْتُكَ فِي أَمَانَتِي فَخُنْتَنِي مَا مَثَلِي وَمَثَلُكَ إِلَّا مُجِيرُ أُمِّ عَامِرٍ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَا مُجِيرُ أُمِّ عَامِرٍ فَأَخْبَرَهُ الْقِصَّةَ فَقَالَ الْمُفَضَّلُ لَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ مَا خُنْتُكَ دِينَارًا وَلَا دِرْهَمًا وَلَا أَصَبْتُ إِلَّا هَذَا الْمِقْلَبَ قُلْتُ أَتَكَارَى بِهِ فَأَرْجِعُ إِلَى أَهْلِي كَمَا خَرَجْتُ مِنْ عِنْدِكَ قَالَ هَلُمَّ نَحْنُ أَحَقُّ به منك.

(1/121)

155 - حَدَّثَنَا عبد الله قال حَدَّثَنِي إِبْرَاهِيمُ الْأَدَمِيُّ قَالَ حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ قَالَ حَدَّثَنَا زِيَادِ بْنِ أَبِي حَسَّانٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:122] مَنْ أَغَاثَ مَلْهُوفًا غُفِرَ اللَّهُ عَزَّ وَجَلَّ لَهُ ثَلَاثًا وَسَبْعِينَ مَغْفِرَةً وَاحِدَةٌ مِنْهَا صَلَاحُ أَمْرِهِ وَدِينِهِ وَثِنْتَانِ وَسَبْعُونَ دَرَجَاتٌ لَهُ فِي الْآخِرَةِ.

(1/121)

بَابُ مَنْ أَنْظَرَ مُعْسِرًا
156 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى الْبَصْرِيُّ قَالَ حَدَّثَنَا مَالِكُ بْنُ سُعَيْرٍ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَتَرَ عَلَى مُسْلِمٍ عَوْرَةً سَتَرَةُ اللَّهُ عَزَّ وَجَلَّ فِي الدُّنْيَا وَالْآخِرَةِ وَمَنْ يَسَّرَ عَلَى مُسْلِمٍ يَسَّرَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ تَعَالَى فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ وَمَنْ بَطَّأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ وَمَنْ نَفَّسَ عَنْ مُسْلِمٍ كُرْبَةً نَفَّسَ اللَّهُ عَزَّ وَجَلَّ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ وَمَنْ أَقَالَ مُسْلِمًا أَقَالَ اللَّهُ عَزَّ وَجَلَّ عَثْرَتَهُ يَوْمَ الْقِيَامَةِ.

(1/123)

157 - حَدَّثَنَا عبد الله قال حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ قَالَ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ أَيُّوبَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ أَنَّ أَبَا قَتَادَةَ طَلَبَ غَرِيمًا لَهُ فَتَوَارَى عَنْهُ ثُمَّ وَجَدَهُ فَقَالَ إِنِّي مُعْسِرٌ قَالَ آللَّهِ قَالَ أَللَّهِ قَالَ أَبُو قَتَادَةَ سَمِعْتُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [يَقُولُ] مَنْ سَرَّهُ أَنْ يُنْجِيَهُ اللَّهُ عَزَّ وَجَلَّ مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ فَلْيُنْظِرْ مُعْسِرًا أو ليضع عنه.

(1/124)

158 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا أَبُو خَيْثَمَةَ قَالَ حَدَّثَنَا رِبْعِيُّ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ عَنْ حَنْظَلَةَ بْنِ قَيْسٍ عَنْ أَبِي الْيُسْرِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَحَبَّ أَنْ يُظِلَّهُ اللَّهُ عَزَّ وَجَلَّ فِي ظِلِّهِ فَلْيُنْظِرْ مُعْسِرًا أَوْ لِيَضَعْ عنه.

(1/125)

159 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ قَالَ [ص:127] حَدَّثَنَا الْحُسَيْنُ الْجَعْفِيُّ عَنْ زَائِدَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ رِبْعِيٍّ قَالَ حَدَّثَنِي أَبُو الْيُسْرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَنْظَرَ مُعْسِرًا أَوْ وَضَعَ عَنْهُ أَظَلَّهُ اللَّهُ عَزَّ وجل في ظله.

(1/126)

160 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ عَنْ يُوسُفَ بْنِ صُهَيْبٍ عَنْ زَيْدٍ الْعَمِّيِّ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:128] مَنْ أَرَادَ أَنْ تُسْتَجَابَ دَعْوَتُهُ وَأَنْ تُكْشَفَ كُرْبَتُهُ فَلْيُفَرِّجْ عَنْ مُعْسِرٍ.

(1/127)

161 - حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الصُّدَائِيُّ قَالَ حَدَّثَنَا الْحَكَمُ بْنُ الْجَارُودِ قَالَ حَدَّثَنَا يُوسُفُ بْنُ أَبِي الْمُتَّئِدِ خَالُ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ أَبِيهِ عَنْ عَطَاءٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَنْظَرَ مُعْسِرًا إِلَى مَيْسَرَةٍ أَنْظَرَهُ اللَّهُ تَعَالَى بِذَنْبِهِ إِلَى توبته.

(1/128)

162 - حَدَّثَنَا عبد الله قال حَدَّثَنِي الْعَبَّاسُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا [ص:129] مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ عَنْ حَبِيبِ بْنِ أَبَانٍ عَنِ الْوَلِيدِ بْنِ عُبَادَةَ عَنْ أَبِيهِ عُبَادَةَ بْنِ الصَّامِتِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَنْظَرَ مُعْسِرًا أَوْ وضع عنه أظله الله في ظله يوم [يوم لا] ظل إلى ظله.

(1/128)

163 - حَدَّثَنَا عبد الله قال حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ قَالَ حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ قَالَ حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ قَالَ بَعَثَ الْحَسَنُ مُحَمَّدَ بْنَ نُوحٍ وَحُمَيْدًا الطَّوِيلَ فِي حَاجَةٍ لِأَخِيهِ فَقَالَ مُرُوا ثَابِتًا الْبُنَانِيَّ فَأَشْخِصُوا بِهِ مَعَكُمْ فَقَالَ لَهُمْ ثَابِتٌ إِنِّي مُعْتَكِفٌ فَرَجَعَ حُمَيْدٌ إِلَى الْحَسَنِ فَأَخْبَرَهُ بِالَّذِي قَالَ ثَابِتٌ [ص:130] فَقَالَ ارْجِعْ إِلَيْهِ فَقُلْ لَهُ يَا عُمَيْشُ أَمَا تَعْلَمُ أَنَّ مَشْيَكَ فِي حَاجَةِ أَخِيكَ الْمُسْلِمِ خَيْرٌ لَكَ مِنْ حَجَّةٍ بعد حجة.

(1/129)

164 - حَدَّثَنَا عبد الله قال حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ قَالَ حَدَّثَنِي الْمُغِيرَةُ بْنُ مُطَرِّفٍ قَالَ حَدَّثَنَا الْحَارِثُ النُّمَيْرِيُّ عَنْ أَبِي هَارُونَ الْعَبْدِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُبَيِّ بْنِ كَعْبٍ وَهُوَ مُلَازِمٌ غَرِيمًا لَهُ فَقَالَ مَنْ هَذَا يَا أُبَيُّ قَالَ هَذَا غَرِيمٌ لِي فَأَنَا مُلَازِمُهُ قَالَ فَأَحْسِنْ إِلَيْهِ ثُمَّ مَضَى لِشَأْنِهِ ثُمَّ رَجَعَ إِلَيْهِ فَقَالَ مَا فَعَلَ غَرِيمُكَ فَقَالَ وَمَا عَسَى أَنْ يَفْعَلَ يَا رَسُولَ اللَّهِ وَقَدْ أَمَرْتَنِي بِالْإِحْسَانِ إِلَيْهِ تَرَكْتُ ثُلُثًا لِلَّهِ عَزَّ وَجَلَّ وَثُلُثًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَثُلُثًا لِمُسَاعَدَتِهِ إِيَّايَ عَلَى وَحْدَانِيَّةِ اللَّهِ عَزَّ وَجَلَّ فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حتى بدت نواجذه ثُمَّ قَالَ بِهَذَا أُمِرْنَا يَا أبي ثلاثا.

(1/130)

165 - حَدَّثَنَا عبد الله قال حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْأَهْوَازِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ قَالَ حَدَّثَنَا نُوحُ بْنُ جَعُونَةَ السُّلَمِيُّ عَنْ مُقَاتِلِ بْنِ حَيَّانَ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنِ ابْنِ عَبَّاسٍ قَالَ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ وَهُوَ يَقُولُ أَيُّكُمْ يَسُرُّهُ أَنْ يَقِيَهُ اللَّهُ عَزَّ وَجَلَّ مِنْ فِيحِ جَهَنَّمَ أَيُّكُمْ يَسُرُّهُ أَنْ يَقِيَهُ اللَّهُ عَزَّ وَجَلَّ مِنْ فِيحِ جَهَنَّمَ ثَلَاثًا قَالُوا كُلُّنَا يَا رَسُولَ الله يسره قَالَ مَنْ أَنْظَرَ مُعْسِرًا أَوْ وَضَعَ عَنْهُ وَقَاهُ اللَّهُ عَزَّ وَجَلَّ مِنْ فِيحِ جَهَنَّمَ.

(1/131)

166 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنَ يُوسُفَ قَالَ حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ أَخْبَرَنِي جَرِيرُ بْنُ حَازِمٍ عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَطْلُبُ رَجُلًا بِدَيْنٍ فَاخْتَفَى مِنْهُ فَقَالَ مَا حَمَلَكَ عَلَى ذَلِكَ قَالَ الْعُسْرُ فَاسْتَحْلَفَهُ عَلَى ذَلِكَ فَحَلَفَ فَدَعَا بِصَكِّهِ فَأَعْطَاهُ وَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ أَنْسَأَ مُعْسِرًا أَوْ وَضَعَ عَنْهُ أَنْجَاهُ اللَّهُ مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ.

(1/132)

167 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ [ص:133] قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ هَانِئٍ الطَّائِيُّ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ أَبِي سَعِيدٍ قَالَ قَالَ عَبْدُ الْعَزِيزِ بْنُ مَرْوَانَ مَا نَظَرَ إِلَيَّ رَجُلٌ قَطُّ فَتَأَمَّلَنِي فَاشْتَدَّ تَأَمُّلُهُ إِيَّايَ إِلَّا سَأَلْتُهُ عَنْ حَاجَتِهِ ثُمَّ أَتَيْتُ مِنْ وَرَائِهَا فَإِذَا تَعَارَّ مِنْ وَسَنِهِ مُسْتَطِيلًا لِلَيْلِهِ مُسْتَبْطِئًا لِصُبْحِهِ مُتَرَاقِبًا لِلِقَائِي ثُمَّ غَدَا إِلَيَّ أَنَا تَجِارَتُهُ فِي نَفْسِهِ وَغَدَا التُّجَّارُ إِلَى تِجَارَاتِهِمْ أَلَا يَرْجِعُ مِنْ غُدُوِّهِ فَأَرْبَحَ مِنْ تَجْرِهِ عَجَبٌ لِمُؤْمِنٍ مُوقِنٍ يُوقِنُ أَنَّ اللَّهَ عَزَّ وجل يرزقه ويوقن أنا اللَّهَ عَزَّ وَجَلَّ يُخْلِفُ عَلَيْهِ كَيْفَ يَحْبِسُ مَالًا عَنْ عَظِيمِ أجر أو حسن سماع.

(1/132)

168 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ مُوسَى قَالَ حُبُّ الْمَدِينَةِ شِعَارٌ الْجُودُ الطَّلَاقَةُ عِنْدَ السُّؤَالِ وَخَيْرُ الرِّجَالِ مَا وَقَى مَاءَ وَجْهِهِ.

(1/133)

169 - حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحُسَيْنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ عَنْ خُزَيْمَةَ أَبِي مُحَمَّدٍ الْعَابِدِ قَالَ أَتَى جَعْفَرٌ الْأَحْمَرُ يَحْيَى بْنَ سَلَمَةَ بْنِ كُهَيْلٍ يَسْتَقْرِضُ مِنْهُ ثَلَاثِينَ دِينَارًا فَقَالَ يَا أَخِي لِمَ أَرَدْتَ أَنْ تُذِلَّ نَفْسَكَ بِمَجِيئِكَ إِلَيَّ أَلَا كَتَبْتَ إِلَيَّ بِرُقْعَةٍ حَتَّى أَبْعَثَ بِهَا إِلَيْكَ [ص:134] فَلَمَّا حَضَرَ جَعْفَرٌ قِيلَ لِيَحْيَى حَلِّلْهُ مِنْهَا قَالَ وَمَا دَفَعْتُهَا إِلَيْهِ وَأَنَا أريد أخذها منه.

(1/133)

170 - حَدَّثَنَا عبد الله قال حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ دَخَلَ زِيَادٌ الْأَعْجَمُ عَلَى عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كُرَيْزٍ فَأَنْشَدَهُ
أَخٌ لَكَ لَا تَرَاهُ الدَّهْرَ إِلَّا ... عَلَى الْعِلَّاتِ بَسَّامًا جَوَادًا
أَخٌ لَكَ مَا مَوَدَّتُهُ بِمَذْقٍ ... إِذَا مَا عَادَ فَقْرُ أَخِيهِ عَادَا
سَأَلْنَاهُ الْجَزِيلَ فَمَا تَلَكَّا ... فَأَعْطَى فَوْقَ مُنْيَتِنَا وَزَادَا
وَأَحْسَنَ ثُمَّ أَحْسَنَ ثُمَّ عُدْنَا ... فَأَحْسَنَ ثُمَّ عُدْتُ لَهُ فَعَادَا
مِرَارًا لَا أَعُودُ إِلَيْهِ إِلَّا ... تَبَسَّمَ ضَاحِكًا وَثَنَّى الْوِسَادَا

(1/134)

171 - حَدَّثَنَا عبد الله قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْبَاهِلِيُّ عَنْ عَمِّهِ قَالَ قَالَ سَلْمُ بْنُ قُتَيْبَةَ [ص:135] لَا تُنْزِلْ حَاجَتَكَ بِكَذَّابٍ فَإِنَّهُ يُبَعِّدُهَا وَهِيَ قَرِيبَةٌ وَيُقَرِّبُهَا وَهِيَ بَعِيدَةٌ وَلَا رَجُلَ لَهُ عِنْدَ قَوْمٍ أَكْلٌ فَإِنَّهُ يَجْعَلُ حَاجَتَكَ وَقَاءً لِحَاجَتِهِ وَلَا إِلَى أَحْمَقٍ فَإِنَّهُ يُرِيدُ أَنْ يَنْفَعَكَ فَيَضُرَّكَ.

(1/134)

172 - حَدَّثَنَا عبد الله قال حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ قَالَ أَخْبَرَنَا عَمَّارٌ أَبُو الْيَقْظَانِ ابْنُ أُخْتِ سُفْيَانَ الثَّوْرِيُّ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْأَعْمَالِ أَفْضَلُ قَالَ أَنْ تُدْخِلَ عَلَى أَخِيكَ الْمُسْلِمِ سُرُورًا أَوْ تَقْضِيَ عَنْهُ دَيْنًا أَوْ تُطْعِمَهُ خُبْزًا.

(1/135)

173 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبَانٍ الْبَلْخِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ أَخْبَرَنَا ابْنُ جُرَيْجٍ عَنِ ابْنِ الْمُنْكَدِرِ عَنْ أَبِي أَيُّوبَ عَنْ مَسْلَمَةَ بْنِ مَخْلَدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ سَتَرَ مُسْلِمًا فِي الدُّنْيَا سَتَرَهُ اللَّهُ عَزَّ وَجَلَّ فِي الدُّنْيَا وَالْآخِرَةِ وَمَنْ [ص:137] نَجَّى مَكْرُوبًا فَكَّ اللَّهُ عَزَّ وَجَلَّ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ وَمَنْ كَانَ فِي حَاجَةِ أَخِيهِ كَانَ اللَّهُ عَزَّ وَجَلَّ فِي حَاجَتِهِ.

(1/136)

174 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ أَخْبَرَنَا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ قَالَ أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ وَاسِعٍ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ سَتَرَ أَخَاهُ الْمُسْلِمَ سَتَرَ اللَّهُ عَلَيْهِ يَوْمَ الْقِيَامَةِ وَمَنْ نَفَّسَ عَنْ أَخِيهِ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ الْآخِرَةِ وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عون أخيه.

(1/137)

175 - [حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنَا أَبُو بَكْرٍ الشَّيْبَانِيُّ عَبْدُ الرَّحْمَنِ بْنُ عَفَّانَ حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ عَنْ مُحَمَّدِ بْنِ مُجِيبٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ رَفَعَهُ] قَالَ: مَا مِنْ مُؤْمِنٍ أَدْخَلَ عَلَى مُؤْمِنٍ سُرُورًا إِلَّا خَلَقَ اللَّهُ عَزَّ وَجَلَّ مِنْ ذَلِكَ السُّرُورِ مَلَكًا يَعْبُدُ اللَّهَ عَزَّ وَجَلَّ وَيَحْمَدُهُ وَيُوَحِّدُهُ فَإِذَا صَارَ الْمُؤْمِنُ فِي لَحْدِهِ أَتَاهُ السُّرُورُ الَّذِي أَدْخَلَهُ عَلَيْهِ فَيَقُولُ لَهُ أَمَا تَعْرِفُنِي فَيَقُولُ مَنْ أَنْتَ فَيَقُولُ أَنَا السُّرُورُ الَّذِي أَدْخَلْتَنِي عَلَى فُلَانٍ أَنَا الْيَوْمَ أُؤْنِسُ وَحْشَتَكَ وَأُلَقِّنُكَ حُجَّتَكَ وَأُثَبِّتُكَ بِالْقَوْلِ الثَّابِتِ وَأَشْهَدُ بِكَ مَشْهَدَ الْقِيَامَةِ وَأَشْفَعُ لَكَ مِنْ رَبِّكَ عَزَّ وَجَلَّ وَأُرِيكَ منزلك من الجنة.

(1/138)

176 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عُبَيْدُ اللَّهِ أَبُو الْعَبَّاسِ الْأَزْدِيُّ [ص:139] قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ بَشِيرٍ أَبُو بِشْرٍ الْحَذَّاءُ الْعَنَزِيُّ قَالَ حَدَّثَنَا خَازِمُ بْنُ مَرْوَانَ الْعَبْدِيُّ قَالَ حَدَّثَنِي عَطَاءُ بْنُ السَّائِبِ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَهْلَ الْمَعْرُوفِ فِي الدُّنْيَا هُمْ أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ وَأَهْلُ الْمُنْكَرِ فِي الدُّنْيَا هُمْ أَهْلُ الْمُنْكَرِ فِي الْآخِرَةِ وَإِنَّ اللَّهَ لَيَبْعَثُ أَهْلَ الْمَعْرُوفِ يَوْمَ الْقِيَامَةِ فِي صُورَةِ الرَّجُلِ الْمُسَافِرِ فَيَأْتِي صَاحِبَهُ إِذَا انْشَقَّ عَنْهُ قَبْرُهُ فَيَمْسَحُ عَنْ وَجْهِهِ التُّرَابَ وَيَقُولُ أَبْشِرْ يَا وَلِيَّ اللَّهِ بِأَمَانِ اللَّهِ وَكَرَامَتِهِ وَلَا يَهُولَنَّكَ مَا تَرَى مِنْ أَهْوَالِ يَوْمِ الْقِيَامَةِ فَلَا يَزَالُ يَقُولُ لَهُ احْذَرْ هَذَا وَاتَّقِ هَذَا فَيُسَكِّنُ بِذَلِكَ رَوْعَهُ حَتَّى يُجَاوِزَ بِهِ الصِّرَاطَ فَإِذَا جَاوَزَ الصِّرَاطَ عَدَلَ وَلِيَّ اللَّهِ إِلَى مَنَازِلِهِ فِي الْجَنَّةِ ثُمَّ يَنْثَنِي عَنْهُ الْمَعْرُوفُ فَيَتَعَلَّقُ بِهِ فَيَقُولُ يَا عَبْدَ اللَّهِ مَنْ أَنْتَ خَذَلَنِي الْخَلَائِقُ فِي أَهْوَالِ يَوْمِ الْقِيَامَةِ غَيْرُكَ فَمَنْ أَنْتَ فَيَقُولُ أَمَا تَعْرِفُنِي فَيَقُولُ لَا فَيَقُولُ أَنَا الْمَعْرُوفُ الَّذِي عَمِلْتَهُ فِي الدُّنْيَا بَعَثَنِي اللَّهُ خَلْقًا لِيُجَازِيَكَ بِهِ فِي يَوْمِ الْقِيَامَةِ.

(1/138)

177 - حَدَّثَنَا عبد الله قال حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ قَالَ أَخْبَرَنَا أَبِي قَالَ حَدَّثَنَا الْأَعْمَشُ قَالَ سَمِعْتُ يَزِيدَ الرُّقَاشِيَّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤْمَرُ بِأَهْلِ النَّارِ فَيُصَفُّونَ فَيَمُرُّ بِهِمُ الرَّجُلُ الْمُسْلِمُ فَيَقُولُ لَهُ الرَّجُلُ مِنْهُمْ يَا فُلَانُ اشْفَعْ لِي فَيَقُولُ مَنْ أَنْتَ فَيَقُولُ أَمَا تَعْرِفُنِي أَنَا الَّذِي اسْتَسْقَيْتَنِي مَاءً فَسَقَيْتُكَ قَالَ فَيَشْفَعُ لَهُ فَيُشَفَّعُ [فِيهِ وَيَقُولُ الرَّجُلُ] مِثْلَ ذَلِكَ فَيَقُولُ أَنَا الَّذِي استوهبتني فوهبت لك.

(1/140)

178 - حَدَّثَنَا عبد الله قال حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ قَالَ حَدَّثَنَا عُبَيْدٌ .. . [قَالَ الْحَجَّاجُ لِابْنِ] الْقِرِّبَّةِ أَخْبِرْنِي عَنْ خَمْسَةِ أَشْيَاءَ ضَائِعَةٍ [فَقَالَ سِرَاجٌ يُوقَدُ فِي] الشَّمْسِ وَامْرَأَةٌ حَسْنَاءُ تُزَفُّ إِلَى أَعْمَى وَمَطَرٌ [جُودٌ فِي سَبَخَةٍ وَطَعَامٌ طَيِّبٌ يُهَيَّأُ] لِشَبْعَانَ وَصَنِيعَةٌ عِنْدَ مَنْ لَا يشكرها.

(1/141)

179 - [حَدَّثَنَا عبد الله قال:] حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ قَالَ قِيلَ .. . فَقَالَ أَمَّا عِنْدَ الْمَوْتِ فَالْعَالِمُ الْمُفَرِّطُ وَأَمَّا فِي عَاجِلِ الدُّنْيَا فَالْمَعْرُوفُ عِنْدَ مَنْ لَا يَشْكُرُ لَهُ.

(1/141)

180 - أَنْشَدَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ
[ص:142]
إِذَا وُضِعَ الْمَعْرُوفُ فِي غَيْرِ أَهْلِهِ ... فَذَلِكَ مَعْرُوفٌ لَعَمْرُكَ ضَائِعُ
تَوَاضَعْ يَزِدْكَ اللَّهُ عِزًّا وَرِفْعَةً ... ويكسبك من الصالحين التواضع

(1/141)

181 - حدثنا عبد الله قال قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ حَدَّثَنِي بَدَلُ بْنُ الْمُحَبَّرِ الْيَرْبُوعِيُّ قَالَ سَمِعْتُ الْخَلِيلَ بْنَ أَحْمَدَ يَقُولُ قِيلَ لِبَعْضِ الْمُلُوكِ عَلَى أَيِّ شَيْءٍ مَا مَضَى أَنْتَ أَنْدَمُ قَالَ عَلَى الِاجْتِهَادِ فِي رِضَا من لا شكر له.

(1/142)


باب أخذ المال من حقه، - إصلاح المال

إصلاح المال

بَابُ أَخْذِ الْمَالِ مِنْ حَقِّهِ

(/)

1 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ بْنِ أَبِي الدُّنْيَا، حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونٍ , حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ , عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ , عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ , أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ , يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ يَأْخُذْ مَالًا بِحَقِّهِ يُبَارَكْ لَهُ فِيهِ , وَمَنْ يَأْخُذْ مَالًا بِغَيْرِ حَقِّهِ , فَمَثَلُهُ مَثَلُ الَّذِي يَأْكُلُ وَلَا يَشْبَعُ»

(1/13)

2 - وَبِهِ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ , عَنْ عُبَيْدٍ سَنُوطَا أَبِي الْوَلِيدِ قَالَ: سَمِعْتُ خَوْلَةَ بِنْتَ قَيْسِ بْنِ فَهْدٍ , وَكَانَتْ تَحْتَ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ تَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ هَذَا الْمَالَ حُلْوَةٌ خَضِرَةٌ , مَنْ أَصَابَهُ بِحَقِّهِ بُورِكَ لَهُ فِيهِ , وَرُبَّ مُتَخَوِّضٍ فِيمَا شَاءَتْ نَفْسُهُ , مِنْ مَالِ اللَّهِ وَرَسُولِهِ , لَيْسَ لَهُ يَوْمَ الْقِيَامَةِ إِلَّا النَّارُ»

(1/13)

3 - حَدَّثَنِي عَلِيُّ بْنُ شُعَيْبٍ , وَمُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ , حَدَّثَنِي مَعْنُ بْنُ عِيسَى , حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ , عَنْ زَيْدِ بْنِ أَسْلَمَ , عَنْ عَطَاءِ بْنِ يَسَارٍ , عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ هَذَا الْمَالَ خَضِرَةٌ حُلْوَةٌ , فَمَنْ أَخَذَهُ بِحَقِّهِ فَنِعْمَ الْمَعُونَةُ هُوَ»

(1/14)

4 - حَدَّثَنَا تَمِيمُ بْنُ الْمُنْتَصِرِ , حَدَّثَنَا إِسْحَاقُ بْنُ الْأَزْرَقِ , عَنْ شَرِيكٍ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ عَائِشَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:15]: «إِنَّ الدُّنْيَا خَضِرَةٌ حُلْوَةٌ , فَمَنْ أَعْطَيْنَاهُ مِنْهَا شَيْئًا بِطِيبِ نَفْسٍ مِنَّا وَحُسْنِ طُعْمَةٍ مِنْهُ مِنْ غَيْرِ إِشْرَافِ نَفْسٍ بُورِكَ لَهُ فِيهِ , وَمَنْ أَعْطَيْنَاهُ مِنْهَا شَيْئًا بِغَيْرِ طِيبِ نَفْسٍ مِنَّا وَسُوءِ طُعْمَةٍ مِنْهُ وَإِشْرَافِ نَفْسٍ كَانَ غَيْرَ مُبَارَكٍ لَهُ فِيهِ»

(1/14)

5 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , وَسَعِيدُ بْنُ سُلَيْمَانَ , عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ , [ص:16] عَنْ عَدِيِّ بْنِ ثَابِتٍ , عَنْ أَبِي حَازِمٍ , عَنْ أَبِي هُرَيْرَةَ: " إِنَّ اللَّهَ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا , وَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ , فَقَالَ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} [المؤمنون: 51] . وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: 172] , قَالَ: ثُمَّ ذَكَرَ عَبْدًا أَشْعَثَ أَغْبَرَ , يُطِيلُ السَّفَرَ , رَافِعًا يَدَيْهِ: يَا رَبِّ يَا رَبِّ وَمَطْعَمُهُ حَرَامٌ , وَمَشْرَبُهُ حَرَامٌ , وَمَلْبَسُهُ حَرَامٌ , وَغُذِّيَ بِالْحَرَامِ , فَأَنَّى يُسْتَجَابُ لِهَذَا؟ "

(1/15)

6 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا شُعْبَةُ , عَنْ قَتَادَةَ , قَالَ: سَمِعْتُ أَبَا الْمَلِيحِ , يُحَدِّثُ عَنْ أَبِيهِ , أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَقْبَلُ اللَّهُ صَلَاةً بِغَيْرِ طَهُورٍ , وَلَا صَدَقَةً مِنْ غُلُولٍ»

(1/16)

7 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو دَاوُدَ الْحَفَرِيُّ , حَدَّثَنَا أَبَانُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ , عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ , قَالَ: قَالَ رَجُلٌ لِابْنِ عُمَرَ: أَفْتِنِي يَا أَبَا عَبْدِ الرَّحْمَنِ. قَالَ: عَمَّ تَسْأَلُ؟ قَالَ: وُلِّيتُ بَعْضَ هَذِهِ الْأَعْمَالِ , فَأَصَبْتُ مَالًا فَتَصَدَّقْتُ مِنْهُ وَأَعْتَقْتُ. فَقَالَ لَهُ ابْنُ عُمَرَ: أَنْتَ كَإِنْسَانِ وَلِسَانِ هَذِهِ الْكَلِمَةِ , فَيَرَى اللَّهُ عَزَّ وَجَلَّ يَقْبَلُهُ مِنْهُ؟

(1/17)

8 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ , أَخْبَرَنَا كَثِيرُ بْنُ هِشَامٍ , عَنْ جَعْفَرِ بْنِ بُرْقَانَ , عَنْ مَيْمُونِ بْنِ مِهْرَانَ , قَالَ: عَادَ نَاسٌ عَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ كَرِيزٍ , فَتَوَجَّعَ عَبْدُ اللَّهِ وَخَافَ مَا بَيْنَ يَدَيْهِ , فَقَالَ [ص:18] لَهُ مَنْ عِنْدَهُ: مَا رَأَيْنَا رَجُلًا عَطَاءً وَلَا صَدَقَةً مِنْكَ وَابْنُ عُمَرَ سَاكِتٌ فَقَالَ ابْنُ عُمَرَ: مَا تَقُولُ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: «إِذَا طَابَ الْكَسْبُ زَكَتِ النَّفَقَةُ وَسَتُرَدُّ فَتَرَى»

9 - وَحَدَّثَنِي غَيْرُ مَيْمُونٍ , أَنَّهُ قَالَ: لَئِنْ كَانَ لَيْسَ عَلَيْكُمُ الدَّهْمَاءُ أَكُنْتُمْ تَأَخُذُونَ وَلَكُمْ أَجْرٌ فِيمَا كُنْتُمْ تَعْلَمُونَ؟ لَقَدْ سُقْتُمُ النَّاسَ سَوْقًا بَعِيدًا

(1/17)

10 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنِي سَلَّامُ بْنُ مِسْكِينٍ , عَنْ حَوْشَبٍ , عَنِ الْحَسَنِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيُّمَا عَبْدٍ أَمْسَكَ مَالًا حَرَامًا , إِنْ أَمْسَكَهُ لَمْ يُبَارَكْ لَهُ فِيهِ , وَإِنْ أَنْفَقَهُ لَمْ يَقْبَلْهُ اللَّهُ عَزَّ وَجَلَّ مِنْهُ فَإِنْ مَاتَ وَهُوَ عِنْدَهُ كَانَ زَادَهُ إِلَى جَهَنَّمَ»

(1/18)

11 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو أُسَامَةَ , حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ , عَنْ وَهْبِ بْنِ كَيْسَانَ , قَالَ: جَاءَ رَجُلٌ إِلَى أَبِي هُرَيْرَةَ , فَقَالَ: إِنِّي مَرَرْتُ بِفُلَانٍ الْعَامِلِ وَهُوَ يَتَصَدَّقُ عَلَى الْمَسَاكِينِ , فَقَالَ أَبُو هُرَيْرَةَ: «وَيْكَ , لَدِرْهَمٌ أَتَصَدَّقُ مِنْ كَدِّي يَعْرَقُ فِيهِ جَبِينِي , أَحَبُّ إِلَيَّ مِنْ صَدَقَةِ هَؤُلَاءِ , مِنْ مِائَةِ أَلْفٍ وَمِائَةِ أَلْفٍ عَلَى مِائَةِ أَلْفٍ»

(1/18)

12 - حَدَّثَنَا إِسْحَاقُ , حَدَّثَنَا وَكِيعٌ , حَدَّثَنَا فُضَيْلُ بْنُ مَرْزُوقٍ , عَنْ عَطِيَّةَ الْعَوْفِيِّ , عَنِ ابْنِ عُمَرَ , قَالَ: اسْتَأْذَنْتُ عُمَرَ فِي الْجِهَادِ , فَقَالَ: «إِنَّكَ قَدْ جَاهَدْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» , قَالَ: ثُمَّ اسْتَأْذَنْتُهُ , فَقَالَ لِي مِثْلَ ذَلِكَ , فَاسْتَأْذَنْتُهُ الثَّالِثَةَ , فَقَالَ لِي: " إِنِّي أَخَافُ وَاللَّهِ أَنْ يُصِيبَ الْمُسْلِمُونَ غَنِيمَةً , فَيَقُولُونَ: هَذَا عَبْدُ اللَّهِ بْنُ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ , ادْفَعُوا إِلَيْهِ مِثْلَ جَارِيَةٍ فِي الْمَغْنَمِ , فَيْدَفَعُوا إِلَيْكَ , فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ فِيهَا حَقٌّ , فَتَقَعَ عَلَيْهَا فَتَكُونَ زَانِيًا

(1/19)

13 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ , حَدَّثَنَا مَعْنُ بْنُ عِيسَى , حَدَّثَنِي مُعَاوِيَةُ [ص:20] بْنُ صَالِحٍ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ , عَنْ أَبِيهِ , عَنْ كَعْبِ بْنِ عِيَاضٍ , صَاحِبِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِكُلِّ أُمَّةٍ فِتْنَةٌ , وَفِتْنَةُ أُمَّتِي الْمَالُ»

(1/19)

14 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ , وَإِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ قَالَا: حَدَّثَنَا إِسْحَاقُ بْنُ الْأَزْرَقِ , عَنْ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ , عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ , عَنْ ابْنِ كَعْبِ بْنِ مَالِكٍ , عَنْ أَبِيهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا ذِئْبَانِ جَائِعَانِ أُرْسِلَا فِي زَرِيبَةِ غَنَمٍ أَفْسَدَ بِهِ مِنْ حِرْصِ الرَّجُلِ عَلَى الْمَالِ وَالشَّرَفِ لِدِينِهِ»

(1/20)

15 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ , حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ الذِّمَارِيُّ , حَدَّثَنَا سُفْيَانُ , عَنْ أَبِي الْجَحَّافِ , عَنْ أَبِي حَازِمٍ , عَنْ أَبِي هُرَيْرَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا ذِئْبَانِ ضَارِيَانِ بَاتَا فِي زَرِيبَةِ غَنَمٍ , بِأَسْرَعَ فِيهَا مِنْ حُبِّ الشَّرَفِ وَالْمَالِ فِي دِينِ الْمُسْلِمِ»

(1/21)

16 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ , أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ , عَنْ عِيسَى بْنِ مُوسَى , عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ , عَنْ أَبِي مُرَّةَ , مَوْلَى عَقِيلٍ عَنْ أَبِي هُرَيْرَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا ذِئْبَانِ ضَارِيَانِ جَائِعَانِ فِي غَنَمٍ , تَفَرَّقَتْ أَحَدُهُمَا فِي أَوَّلِهَا وَالْآخَرُ فِي [ص:23] آخِرِهَا , بِأَسْرَعَ فِيهَا فَسَادًا مِنِ امْرِئٍ إِلَى دِينِهِ يَبْغِي شَرَفَ الدُّنْيَا وَمَالَهَا»

(1/22)

17 - حَدَّثَنِي الْعَبَّاسُ بْنُ مُحَمَّدٍ , حَدَّثَنَا قُطْبَةُ بْنُ الْعُلَا بْنِ الْمِنْهَالِ الْغَنَوِيُّ , حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ , عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ , عَنِ ابْنِ عُمَرَ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا ذِئْبَانِ جَائِعَانِ , أُلْقِيَا فِي حَظِيرَةٍ فِيهَا غَنَمٌ بِأَضَرَّ لَهَا مِنْ طَلَبِ الشَّرَفِ وَالْمَالِ» يَعْنِي فِي دِينِ الْمُسْلِمِ

(1/23)

18 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ , حَدَّثَنِي أَبِي , حَدَّثَنَا هِشَامُ بْنُ سَعْدٍ , عَنِ الزُّهْرِيِّ , عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ , عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ , قَالَ: قُدِمَ عَلَى عُمَرَ بْنِ الْخَطَّابِ بِمَالٍ فِي وِلَايَتِهِ , فَجَعَلَ يَتَصَفَّحُهُ وَيَنْظُرُ إِلَيْهِ , فَهَمَلَتْ عَيْنَاهُ [ص:24] دُمُوعًا فَبَكَى , فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: مَا يُبْكِيكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ فَوَاللَّهِ إِنَّ هَذَا لَمِنْ مَوَاطِنِ الشُّكْرِ. فَقَالَ عُمَرُ: «إِنَّ هَذَا الْمَالَ وَاللَّهِ مَا أُعْطِيَهُ قَوْمٌ إِلَّا أُلْقِيَ بَيْنَهُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ»

(1/23)

19 - حَدَّثَنِي سَعِيدُ بْنُ سُلَيْمَانَ , عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ , عَنْ حُمَيْدِ بْنِ هِلَالٍ , عَنْ زُهَيْرِ بْنِ حَيَّانَ , قَالَ حُمَيْدٌ: وَكَانَ زُهَيْرٌ يَغْشَى ابْنَ عَبَّاسٍ وَيَسْمَعُ مِنْهُ قَالَ: قَالَ ابْنُ عَبَّاسٍ: " دَعَانِي عُمَرُ بْنُ الْخَطَّابِ , فَأَتَيْتُهُ وَبَيْنَ يَدَيْهِ نِطْعٌ عَلَيْهِ الذَّهَبُ مَبْثُورًا بَثْرًا قَالَ سُلَيْمَانُ: يَعْنِي النَّثْرَ قَالَ: اذْهَبْ فَاقْسِمْ هَذَا بَيْنَ قَوْمِكَ , فَاللَّهُ أَعْلَمُ حِينَ حَبَسَ هَذَا عَنْ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَنْ أَبِي بَكْرٍ بِخَيْرٍ أَعْطَانِي أَمْ بِشَرٍّ؟ قَالَ: فَقُمْتُ أُرِيدُ أَقْسِمُهُ. قَالَ: فَسَمِعْتُ الْبُكَاءَ , فَإِذَا صَوْتُ عُمَرَ يَبْكِي , وَيَقُولُ فِي بُكَائِهِ: «كَلَّا , وَالَّذِي نَفْسِي بِيَدِهِ مَا حَبَسَ اللَّهُ عَزَّ وَجَلَّ هَذَا عَنْ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَنْ أَبِي بَكْرٍ لِشَرٍّ لَهُمَا وَأَعْطَاهُ عُمَرَ إِرَادَةَ الْخَيْرِ لَهُ»

(1/24)

20 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ , حَدَّثَنَا أَبُو النَّضْرِ , حَدَّثَنَا شَيْبَانُ , عَنْ هِلَالٍ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى , عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ , أَنَّهُ ذَكَرَ الدُّنْيَا فَقَالَ: أَلْزِقُوهَا بِأَكْبَادِكُمْ , فَوَاللَّهِ لَا تَصِلُونَ إِلَى الْآخِرَةِ بِدِينَارٍ وَلَا دِرْهَمٍ , وَلَتَتْرُكُنَّهَا عَلَى ظَهْرِ الْأَرْضِ وَفِي بَطْنِهَا كَمَا تَرَكَهَا مَنْ قَبْلَكُمْ , فَتَنَاحَرُوا عَلَيْهَا تَنَاحُرَكُمْ , وَتَذَابَحُوا تَذَابُحَكُمْ , وَلَتُذْهِبَ دِينَكُمْ وَدُنْيَاكُمْ

(1/24)

21 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَيْرَانَ , قَالَ الْمَسْعُودِيُّ: أُخْبِرْنَا عَنْ أَبِي [ص:25] حُصَيْنٍ , عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهِ , قَالَ: قَالَ أَبُو الدَّرْدَاءِ: " إِنَّ كَسْبَ الْمَالِ مِنْ سُبُلِ الْحَلَالِ قَلِيلٌ , فَمَنْ أَصَابَ مَالًا مِنْ غَيْرِ حِلِّهِ , فَأَثْرَى فَهُوَ شَرٌّ مِنْ ذَلِكَ , إِلَّا سَلَبَ الْيَتِيمِ وَكَسْوَ الْأَرْمَلَةِ وَمَنْ أَصَابَ مَالًا مِنْ حِلِّهِ فَأَنْفَقَهُ فِي حِلِّهِ , فَذَلِكَ يَغْسِلُ الْخَطَايَا كَمَا يَغْسِلُ مَاءُ السَّمَاءِ التُّرَابَ عَنِ الصَّفَا , وَمَنْ أَصَابَ مَالًا مِنْ غَيْرِ حِلِّهِ , فَأَنْفَقَهُ فِي غَيْرِ حِلِّهِ , فَذَلِكَ الْمُلْكُ الْعُضَالُ

(1/24)

22 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ , حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ , عَنِ ابْنِ عَوْنٍ , عَنْ مُحَمَّدٍ , قَالَ: دَخَلَ ابْنُ عَامِرٍ، عَلَى ابْنِ عُمَرَ , فَقَالَ: الرَّجُلُ يُصِيبُ الْمَالَ فَيَصِلُ مِنْهُ الرَّحِمَ , وَيَفْعَلُ فِيهِ وَيَفْعَلُ قَالَ ابْنُ عُمَرَ: إِنَّكَ مَا عَلِمْتَ لِمَنْ أَجْدَرَهُمْ أَنْ تَفْعَلَ ذَلِكَ , وَلَكِنِ انْظُرْ مَا أَوَّلُهُ , فَإِنْ كَانَ أَوَّلُهُ خَبِيثًا , فَإِنَّ الْخَبِيثَ كُلَّهُ خَبِيثٌ

(1/25)

23 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ , حَدَّثَنَا أَبُو الْيَمَانِ , عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ , عَنْ خَالِدِ بْنِ مَعْدَانَ , وَضَمْرَةَ بْنِ حَبِيبٍ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَثُرَ مَالُهُ كَثُرَ هَمُّهُ , وَمَنْ كَثُرَ هَمُّهُ افْتَرَقَ قَلْبُهُ فِي أَوْدِيَةٍ شَتَّى , فَلَمْ يُبَالِ اللَّهُ عَزَّ وَجَلَّ أَيُّهَا سَلَكَ , وَمَنْ كَانَ هَمُّهُ هَمًّا وَاحِدًا كَفَاهُ اللَّهُ عَزَّ وَجَلَّ هُمُومَ الدُّنْيَا»

(1/25)

24 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنِ الْأَعْمَشِ , عَنْ شِمْرِ بْنِ عَطِيَّةَ , عَنِ الْمُغِيرَةِ بْنِ سَعْدِ بْنِ الْأَخْرَمِ , عَنْ أَبِيهِ , عَنْ عَبْدِ اللَّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَتَّخِذُوا الضَّيْعَةَ فَتَرْغَبُوا فِي الدُّنْيَا» قَالَ عَبْدُ اللَّهِ: وَبِالْمَدِينَةِ مَا بِالْمَدِينَةِ , وَبِرَاذَنَ مَا بِرَاذَانَ

(1/26)

25 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ , حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ , عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ , عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ , أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ , يَقُولُ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ النَّاسَ فَقَالَ: «لَا وَاللَّهِ مَا أَخْشَى عَلَيْكُمْ أَيُّهَا النَّاسُ إِلَّا مَا يُخْرِجُ اللَّهُ لَكُمْ مِنْ زَهْرَةِ الدُّنْيَا»

(1/26)

26 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ , حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ , قَالَ الْقَاسِمُ بْنُ الْوَلِيدِ الْهَمْدَانِيُّ , فِي قَوْلِهِ عَزَّ وَجَلَّ: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] قَالَ: هُوَ الْكَسْبُ الطِّيبُ

(1/26)

27 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ , حَدَّثَنَا مُطَرِّفُ بْنُ مَازِنٍ , عَنْ مُحَمَّدِ بْنِ أَيُّوبَ بْنِ دَاوُدَ الصَّنْعَانِيِّ , قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ , يَقُولُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] قَالَ: الْقَنْعُ

(1/26)

28 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , عَنِ ابْنِ أَبِي ذِئْبٍ , عَنِ الْمَقْبُرِيِّ , عَنْ أَبِي هُرَيْرَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يُبَالِي الْعَبْدُ بِحَلَالٍ أَخَذَ الْمَالَ أَمْ بِحَرَامٍ»

(1/27)

29 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ , حَدَّثَنَا الْحَارِثُ بْنُ عَطِيَّةَ , عَنِ الْأَوْزَاعِيِّ , عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , عَنْ أَبِيهِ , عَنْ أَبِي هُرَيْرَةَ , قَالَ: «أُوشِكَ أَنْ يُفْتَحَ , عَلَى النَّاسِ بَابُ مَسْأَلَةٍ لَا يُبَالِي أَنْ يَنَالَ الرَّجُلُ بِمَا نَالَهُ»

(1/27)

30 - حَدَّثَنَا يَحْيَى الْحِمَّانِيُّ , وَأَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ , قَالَا: حَدَّثَنَا أَبُو [ص:28] بَكْرِ بْنُ عَيَّاشٍ , عَنِ الْأَعْمَشِ , عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ بْنِ جُرَيْجٍ , عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَزُولُ قَدَمُ ابْنِ آدَمَ يَوْمَ الْقِيَامَةِ مِنْ بَيْنَ يَدَيْ رَبِّهِ عَزَّ وَجَلَّ حَتَّى يُسْأَلَ عَنْ مَالِهِ , مِنْ أَيْنَ اكْتَسَبَهُ , وَفِيمَ أَنْفَقَهُ»

(1/27)

31 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنِ الْأَعْمَشِ , عَنْ إِبْرَاهِيمَ التَّيْمِيِّ , عَنْ أَبِيهِ , عَنْ أَبِي ذَرٍّ , قَالَ: «صَاحِبُ الدِّرْهَمَيْنِ يَوْمَ الْقِيَامَةِ أَشَدُّ حِسَابًا مِنْ صَاحِبِ الدِّرْهَمِ»

(1/28)

32 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ , حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ , قَالَ: " يُؤْتَى يَوْمَ الْقِيَامَةِ بِرَجُلٍ اكْتَسَبَ مَالًا مِنْ حَلَالٍ , فَأَنْفَقَهُ فِي حَرَامٍ , فَيُؤْمَرُ بِهِ إِلَى النَّارِ , وَيُؤْتَى بِرَجُلٍ اكْتَسَبَهُ مِنْ حَلَالٍ , فَأَنْفَقَهُ فِي حَلَالٍ , قَالَ: أَوْقِفُوا هَذَا لِلْحِسَابِ "

(1/28)

33 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنِي الْحَكَمُ بْنُ أَسْلَمَ الْبَصْرِيُّ , حَدَّثَنَا أَبُو عَوَانَةَ , عَنْ هِلَالِ بْنِ أَبِي حُمَيْدٍ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى , عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ , أَنَّهُ ذَكَرَ الدَّنَانِيرَ وَالدَّرَاهِمَ , فَقَالَ: أَلْزِقُوهَا بِأَكْبَادِكُمْ , وَالَّذِي نَفْسُ عُقْبَةَ بْنِ عَمْرٍو بِيَدِهِ , لَا تَصِلُونَ إِلَى الْآخِرَةِ مِنْهَا بِدِينَارٍ وَلَا دِرْهَمٍ , وَلَتَتْرُكُنَّهَا فِي بَطْنِ الْأَرْضِ وَعَلَى ظَهْرِهَا , كَمَا تَرَكَهَا الَّذِينَ مِنْ قَبْلِكِمْ , فَتَنَاحَرُوا عَلَيْهَا تَنَاحُرَكُمْ وَتَذَابَحُوا تَذَابُحَكُمْ , وَلَتُهْلِكَ دِينَكُمْ وَدُنْيَاكُمْ

(1/28)

حَدَّثَنَا كَامِلُ بْنُ طَلْحَةَ , حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ , عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ , عَنْ أَبِي صَالِحٍ , عَنْ أَبِي هُرَيْرَةَ , أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّمَا مَالٍ لَمْ يُطَعِ اللَّهُ فِيهِ , وَلَمْ يُعْطَ حَقَّهُ , جَعَلَهُ اللَّهُ عَزَّ وَجَلَّ شُجَاعًا لَهُ زَبِيبَتَانِ يَنْهَسُهُ مِنْ قِبَلِ الْقَفَا , فَيَقُولُ: مَا لِي وَلَكَ؟ فَيَقُولُ: الَّذِي جَمَعْتَنِي لِهَذَا الْيَوْمِ , أَنَا الَّذِي جَمَعْتَنِي لِهَذَا الْيَوْمِ , حَتَّى يَضَعَ يَدَهُ فِي فِيهِ فَيَقْضِمُهَا "

(1/29)

35 - وَحَدَّثَنِي أَبِي , أَخْبَرَنِي بَعْضُ الشَّامِيِّينَ , عَنِ الْأَوْزَاعِيِّ , أَنَّهُ قَالَ:
[البحر الكامل]
الْمَالُ يَذْهَبُ حِلُّهُ وَحَرَامُهْ ... يَوْمًا وَيَبْقَى بَعْدَهُ آثَامُهُ
لَيْسَ التَّقِيُّ بِمِتَّقٍ لِإِلَهِهِ ... حَتَّى يَطِيبَ طَعَامُهُ وَكَلَامُهْ

(1/29)

36 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ , حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ شُمَيْطِ بْنِ عَجْلَانَ , قَالَ: قَالَ لِي أَبِي: الدَّنَانِيرُ وَالدَّرَاهِمُ أَزِمَّةُ الْمُنَافِقِينَ بِهَا يُقَادُونَ إِلَى النَّارِ

(1/29)

37 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ , عَنْ أَبِي الْأَشْهَبِ الْعُطَارِدِيِّ , عَنْ خُلَيْدٍ الْعَصَرِيِّ , عَنِ الْأَحْنَفِ بْنِ قَيْسٍ , قَالَ: كُنْتُ فِي نَفَرٍ مِنْ قُرَيْشٍ فَمَرَّ أَبُو ذَرٍّ وَهُوَ يَقُولُ: بَشِّرِ الْكَنَّازِينَ بِكَيٍّ مِنْ قِبَلِ أَقْفَائِهِمْ يَخْرُجُ مِنْ جِبَاهِهِمْ وَكَيٍّ مِنْ جُنُوبِهِمْ يَخْرُجُ مِنْ ظُهُورِهِمْ ثُمَّ تَنَحَّى فَقَعَدَ. فَقُلْتُ: مَنْ هَذَا؟ قَالُوا: هَذَا أَبُو ذَرٍّ. فَقُلْتُ: مَا شَيْءٌ أَسْمَعُكَ تَقُولُ؟ قَالَ: مَا قُلْتُ إِلَّا شَيْئًا سَمِعُوهُ مِنْ نَبِيِّهِمْ. قُلْتُ: مَا تَقُولُ فِي هَذَا الْعَطَاءِ؟ قَالَ: خُذْهُ الْيَوْمَ فَإِنَّ فِيهِ مَنَعَةً , فَإِذَا كَانَ لِدِينِكَ فَدَعْهُ.

(1/29)

38 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , أَنْبَأَنَا سُفْيَانُ , عَنِ الْمُغِيرَةِ بْنِ النُّعْمَانِ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْبَاهِلِيُّ: كُنْتُ بِالْمَدِينَةِ فَإِذَا أَنَا بِرَجُلٍ , يَفِرُّ النَّاسُ حِينَ يَرَوْنَهُ , فَقُلْتُ: من أنت؟ قَالَ: أَنَا أَبُو ذَرٍّ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: مَا يَفِرُّ النَّاسَ عَنْكَ؟ قَالَ: إِنِّي أَنْهَاهُمْ عَنِ الْكُنُوزِ الَّذِي كَانَ يَنْهَاهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: إِنَّ أُعْطِيَاتِنَا قَدِ ارْتَفَعَتِ الْيَوْمَ وَبَلَغَتْ , فَهَلْ تَخَافُ عَلَيْنَا مِنْهَا شَيْئًا؟ قَالَ: أَمَّا الْيَوْمُ فَلَا , وَلَكِنْ يُوشِكُ أَنْ تَكُونَ أَثْمَانَ دِينِكُمْ , فَإِذَا كَانَتْ أَثْمَانَ دِينِكُمْ فَدَعُوهُمْ وَإِيَّاهَا.

(1/29)

39 - حَدَّثَنَا الْمُنْذِرُ بْنُ عَمَّارٍ الْكَاهِلِيُّ , حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ , عَنْ زُبَيْدٍ , عَنْ مُجَاهِدٍ , قَالَ: قَالَ إِبْلِيسُ إِنْ أَعْجَزَنِي ابْنُ آدَمَ فَلَنْ يُعْجِزَنِي فِي ثَلَاثِ خِصَالٍ: أَخْذِ مَالٍ بِغَيْرِ حَقِّهِ , فَإِنْفَاقِهِ فِي غَيْرِ حَقِّهِ , أَوْ مَنْعِهِ عَنْ حَقِّهِ

(1/30)

40 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا الْمُطَّلِبُ بْنُ زِيَادٍ , عَنِ السُّدِّيِّ , قَالَ: قَالَ عُمَرُ: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا} [الجن: 16] قَالَ: حَيْثُ كَانَ الْمَاءُ كَانَ الْمَالُ , وَحَيْثُ كَانَ الْمَالُ كَانَتِ الْفِتْنَةُ

(1/30)

41 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ , عَنِ الْحَسَنِ , قَالَ: وَاللَّهِ لَوْ شَاءَ أَحَدُهُمْ أَنْ يَأْخُذَ هَذَا الْمَالَ مِنْ حِلِّهِ أَخَذَهُ , فَيُقَالُ لَهُمْ: أَلَا تَأْتُونَ نَصِيبَكُمْ مِنْ هَذَا الْمَالِ , فَتَأْخُذُونَهُ حَلَالًا؟ فَيَقُولُونَ: إِنَّا نَخْشَى أَنْ يَكُونَ فَسَادًا لِقُلُوبِنَا

(1/30)

42 - حَدَّثَنَا عَلِيُّ بْنُ إِشْكَابَ الْعُكْبِرِيُّ , حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ , عَنْ أَبَانَ بْنِ إِسْحَاقَ , عَنِ الصَّبَّاحِ بْنِ مُحَمَّدٍ الْبَجَلِيِّ , عَنْ مُرَّةَ الْهَمْدَانِيِّ , عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ قَسَمَ بَيْنَكُمْ أَرْزَاقَكُمْ وَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُعْطِي الدُّنْيَا مَنْ يُحِبُّ وَمَنْ لَا يُحِبُّ , وَلَا يُعْطِي الدِّينَ إِلَّا مَنْ يُحِبُّ , فَمَنْ أَعْطَاهُ اللَّهُ عَزَّ وَجَلَّ الدِّينَ فَقَدْ أَحَبَّهُ , وَالَّذِي نَفْسِي بِيَدِهِ لَا يُسْلِمُ عَبْدٌ حَتَّى يُسْلِمَ قَلْبُهُ وَلِسَانُهُ , وَلَا يُؤْمِنُ عَبْدٌ حَتَّى يَأْمَنَ جَارُهُ بَوَائِقَهُ» , قُلْنَا يَا نَبِيَّ اللَّهِ وَمَا بَوَائِقُهُ؟ قَالَ: «ظُلْمُهُ وَغَشْمُهُ , وَلَا يَكْسِبُ عَبْدٌ مَالًا مِنْ حَرَامٍ فَيُنْفِقُ مِنْهُ فَيُبَارَكُ لَهُ فِيهِ , وَلَا يَتَصَدَّقُ مِنْهُ بِشَيْءٍ فَيُقْبَلُ مِنْهُ , وَلَا يَتْرُكُهُ خَلْفَ ظَهْرِهِ إِلَّا كَانَ زَادَهُ إِلَى النَّارِ , وَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يَمْحُو السَّيِّئَ بِالسَّيِّئِ , وَلَكِنْ يَمْحُو السَّيِّئَ بِالْحَسَنِ , وَإِنَّ الْخَبِيثَ لَا يَمْحُو الْخَبِيثَ , وَلَكِنْ يُمْحَى بِالطَّيِّبِ»

(1/31)


باب فضل المال، باب إصلاح المال - إصلاح المال

إصلاح المال

بَابُ فَضْلِ الْمَالِ

(1/32)

43 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , حَدَّثَنَا وَكِيعُ بْنُ الْجَرَّاحِ , عَنْ مُوسَى بْنِ عَلِيٍّ , عَنْ أَبِيهِ , عَنْ عَمْرِو بْنِ الْعَاصِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نِعْمَ الْمَالُ الصَّالِحُ لِلْمَرْءِ الصَّالِحِ»

(1/32)

44 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ , حَدَّثَنَا مَعْنُ بْنُ عِيسَى النَّخَعِيُّ , عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ بْنِ أَبِي سَلَمَةَ , عَنْ مُعَاذِ بْنِ عَبْدِ اللَّهِ , عَنْ عَبْدِ اللَّهِ بْنِ خَبِيبٍ , عَنْ عَمِّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا بَأْسَ بِالْغِنَى لِمَنِ اتَّقَى اللَّهَ عَزَّ وَجَلَّ , وَالصِّحَّةُ لِمَنِ اتَّقَى اللَّهَ عَزَّ وَجَلَّ خَيْرٌ مِنَ الْغِنَى , وَطِيبُ النَّفْسِ مِنَ النِّعَمِ»

(1/32)

45 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ , حَدَّثَنَا يَحْيَى بْنُ وَاضِحٍ أَبُو تُمَيْلَةَ , عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ , عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ , قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:33]: «فَخْرُ أَهْلِ الدُّنْيَا الَّذِي يَذْهَبُونَ إِلَيْهِ هَذَا الْمَالُ»

(1/32)

46 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ , حَدَّثَنَا سَلَّامُ بْنُ أَبِي مُطِيعٍ , عَنْ قَتَادَةَ , عَنِ الْحَسَنِ , عَنْ سَمُرَةَ بْنِ جُنْدُبٍ , قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَسَبُ الْمَالُ , وَالْكَرَمُ التَّقْوَى»

(1/33)

47 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ , حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ , عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ , عَنْ بُسْرِ بْنِ سَعِيدٍ , عَنِ ابْنِ السَّاعِدِيِّ , قَالَ: اسْتَعْمَلَنِي عُمَرُ عَلَى الصَّدَقَةِ , فَلَمَّا فَرَغْتُ عَمَلَهَا أَمَرَ لِي بِعُمَالَةٍ , فَقُلْتُ: إِنَّمَا عَمِلْتُ لِلَّهِ عَزَّ وَجَلَّ فَأَجْرِي عَلَى اللَّهِ عَزَّ وَجَلَّ قَالَ: خُذْ مَا أُعْطِيتَ؛ فَإِنِّي قَدْ عَمِلْتُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَعَمَّلَنِي فَقُلْتُ مِثْلَ قَوْلِكَ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أُعْطِيتَ شَيْئًا مِنْ غَيْرِ أَنْ تَسْأَلَ فَكُلْ وَتَصَدَّقْ»

(1/33)

48 - حَدَّثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ مُحَمَّدِ بْنِ أَبِي لَيْلَى , حَدَّثَنِي بُكَيْرُ بْنُ بُكَيْرٍ الْغِفَارِيُّ , عَنْ أَبِيهِ , عَنْ رَجُلٍ مِنْهُمْ يُقَالُ لَهُ فَضْلَةُ , قَالَ: خَرَجَ عُمَرُ وَبَيْنَ يَدَيْهِ رَجُلٌ يَخْطِرُ وَهُوَ يَقُولُ: " أَيْنَ بَطْحَاءُ مَكَّةَ كُدْيًا فَعَلَاهَا فَوَقَفَ عَلَيْهِ ثُمَّ قَالَ: إِنْ يَكُنْ لَكَ خَيْرٌ فَلَكَ كَرَمٌ , وَإِنْ يَكُنْ لَكَ خُلُقٌ فَلَكَ مُرُوءَةٌ , وَإِنْ يَكُنْ لَكَ مَالٌ فَلَكَ شَرَفٌ وَإِلَّا فَأَنْتَ وَالْحُمُرُ سَوَاءٌ "

(1/34)

49 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ , حَدَّثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ , عَنْ أَبِي بَكْرٍ الْكُلَيْبِيِّ , عَنْ عَبْدِ اللَّهِ بْنِ الْعِيزَارِ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: «احْرُثْ لَدُنْيَاكَ كَأَنَّكَ تَعِيشُ أَبَدًا , وَاعْمَلْ لِآخِرَتِكَ كَأَنَّكَ تَمُوتُ غَدًا»

(1/34)

50 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا الْحَكَمُ بْنُ نَافِعٍ أَبُو الْيَمَانِ , حَدَّثَنَا شَيْخٌ , مِنْ أَهْلِ الْبَصْرَةِ , عَنْ حُمَيْدٍ الطَّوِيلِ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ خَيْرُكُمْ مَنْ تَرَكَ دُنْيَاهُ لِآخِرَتِهِ , وَلَا مَنْ تَرَكَ آخِرَتَهُ لِدُنْيَاهُ , حَتَّى يَنَالَ مِنْهَا , فَإِنَّ كُلَّ وَاحِدَةٍ مِنْهُمَا مُبَلِّغَةٌ إِلَى الْأُخْرَى , وَلَا تَكُونُ كَلًّا عَلَى النَّاسِ»

51 - وَبِهِ حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ , حَدَّثَنَا يَزِيدُ بْنُ زِيَادٍ الْقُرَشِيُّ , عَنْ حُمَيْدٍ , عَنْ أَنَسٍ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/34)

52 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ زِيَادٍ الْجَصَّاصُ , عَنِ الْحَسَنِ , أَنَّ قَيْسَ بْنَ عَاصِمٍ الْمِنْقَرِيَّ , قَالَ لِبَنِيهِ: «إِيَّاكُمْ وَالْمَسْأَلَةَ؛ فَإِنَّهَا آخِرُ كَسْبِ الْمَرْءِ , إِنَّ امْرَأً لَمْ يَسْأَلِ النَّاسَ إِلَّا تَرَكَهُ كَسْبُهُ , وَعَلَيْكُمْ بِالْمَالِ فَاسْتَصْلِحُوهُ؛ فَإِنَّهُ مَنْبَهَةٌ لِلْكَرِيمِ , وَيُسْتَغْنَى بِهِ عَنِ اللَّئِيمِ»

(1/35)

53 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى , حَدَّثَنَا عِيسَى بْنُ يُونُسَ , عَنِ الْأَوْزَاعِيِّ , عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ , قَالَ: كَانَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ سَعْدِ بْنِ عُبَادَةَ جَفْنَةٌ مِنْ ثَرِيدٍ فِي كُلِّ يَوْمٍ تَدُورُ مَعَهُ أَيْنَمَا دَارَ مِنْ نِسَائِهِ , وَكَانَ إِذَا انْصَرَفَ مِنْ صَلَاةٍ مَكْتُوبَةٍ قَالَ: «اللَّهُمَّ ارْزُقْنِي مَالًا أَسْتَعِينُ بِهِ عَلَى فِعَالٍ؛ فَإِنَّهُ لَا فِعَالَ إِلَّا بِالْمَالِ»

(1/35)

54 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعِجْلِيُّ , حَدَّثَنَا أَبُو أُسَامَةَ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , أَنَّ سَعْدَ بْنَ عُبَادَةَ , كَانَ يَدْعُو: «اللَّهُمَّ هَبْ لِي حَمْدًا , وَهَبْ لِي مَجْدًا , لَا مَجْدَ إِلَّا بِفِعَالٍ , لَا فِعَالَ إِلَّا بِمَالٍ , اللَّهُمَّ لَا تُصْلِحْنِي بِالْقَلِيلِ , وَلَا أَصْلُحُ عَلَيْهِ»

(1/35)

55 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ , عَنْ يَحْيَى بْنِ سَعِيدٍ , قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ , يَقُولُ: «لَا خَيْرَ فِيمَنْ لَا يُرِيدُ جَمْعَ الْمَالِ مِنْ حِلِّهِ , يَكُفُّ بِهِ وَجْهَهُ عَنِ النَّاسِ , وَيَصِلُ بِهِ رَحِمَهُ , وَيُعْطِي مِنْهُ حَقَّهُ»

(1/35)

56 - حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: «يَنْبَغِي لِلْعَاقِلِ أَنْ يُحِبَّ حِفْظَ الْمَالِ فِي غَيْرِ إِمْسَاكٍ , فَإِنَّهُ مِنَ الْمُرُوءَةِ , يَكُفُّ بِهِ وَجْهَهُ , وَيُكْرِمُ نَفْسَهُ , وَيَصِلُ مِنْهُ رَحِمَهُ»

(1/36)

57 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ , حَدَّثَنَا جَعْفَرٌ وَرِيَاحٌ , وَعُبَيْدُ اللَّهِ بْنُ شُمَيْطٍ , قَالُوا: سَمِعْنَا شُمَيْطًا , يَقُولُ: " كَانَ عَابِدًا فِي بَنِي إِسْرَائِيلَ يَقُولُ: «اللَّهُمَّ أَعِنِّي عَلَى دِينِي بِدُنْيَا , وَعَلَى آخِرَتِي بِتَقْوَى»

(1/36)

58 - حَدَّثَنَا أَبُو مُوسَى الْهَرَوِيُّ , حَدَّثَنَا عِيسَى بْنُ يُونُسَ , عَنْ مُحَمَّدِ بْنِ سُوقَةَ , عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ: «نِعْمَ الْعَوْنُ عَلَى الدِّينِ الْغِنَى»

(1/37)

59 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ , حَدَّثَنَا سُلَيْمَانُ ابْنُ بِنْتِ شُرَحْبِيلَ , حَدَّثَنَا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ , عَنِ الْحَسَنِ بْنِ عِمْرَانَ , قَالَ: سَمِعْتُ مَكْحُولًا , يَقُولُ: «بَعْضُ الْمَعِيشَةِ عَوْنٌ عَلَى الدِّينِ»

(1/37)

60 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ , حَدَّثَنَا الْحُسَيْنُ الْجُعْفِيُّ , عَنْ فُضَيْلِ بْنِ عِيَاضٍ , عَنْ سُفْيَانَ الثَّوْرِيِّ , قَالَ: كَانَ مِنْ دُعَائِهِمْ: «اللَّهُمَّ زَهِّدْنَا فِي الدُّنْيَا , وَوَسِّعْ عَلَيْنَا مِنْهَا , وَلَا تَزْوِهَا عَنَّا فَتُرَغِّبَنَا فِيهَا»

(1/37)

61 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ , حَدَّثَنَا مُحَمَّدُ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ , حَدَّثَنَا [ص:38] سَعِيدُ بْنُ أَوْسٍ , عَنْ بِلَالِ بْنِ سَعِيدٍ , قَالَ: خَطَبَ عُمَرُ بْنُ الْخَطَّابِ عَلَى مِنْبَرِهِ , فَقَالَ: «يَا مَعَاشِرَ الْعَرَبِ , أَصْلِحُوا هَذَا الْمَالَ فَإِنَّهُ خَضِرَةٌ حُلْوَةٌ , وَإِنَّ هَذَا الْمَالَ يُوشِكُ أَنْ يَصِيرَ إِلَى الْأَمِيرِ الْفَاجِرِ أَوِ التَّاجِرِ النَّجِيبِ» قَالَ أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا: " يَقُولُ: الْمَاهِرُ فِي الْأُمُورِ

(1/37)

62 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنِ الْأَعْمَشِ , عَنْ عُمَارَةَ , عَنْ عَمْرِو بْنِ شُرَحْبِيلَ , قَالَ: «لَا يَزَالُ النَّاسُ بِخَيْرٍ مَا لَمْ يَكُنْ عَلَيْهِمْ أُمَرَاءُ لَا يَرَوْنَ لَهُمْ مِنَ الْحَقِّ شَيْئًا إِلَّا مَا شَاءُوا»

(1/38)

63 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ , عَنِ الْحَارِثِ بْنِ عُمَيْرٍ , عَنْ يَحْيَى بْنِ سَعِيدٍ , عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ , قَالَ: لَمَّا كَانَ زَمَنُ عُمَرَ فَكَثُرَ الْمَالُ , وَحَدَثَتِ الْأَعْطِيَةُ , وَكَفَّ النَّاسُ عَنْ طَلَبِ الْمَعِيشَةِ , قَالَ عُمَرُ: «أَيُّهَا النَّاسُ أَصْلِحُوا مَعَايشَكُمْ فَإِنَّ فِيهَا صَلَاحًا لَكُمْ وَصِلَةً لِغَيْرِكُمْ»

(1/38)

64 - حَدَّثَنِي بِشْرُ بْنُ بَشَّارٍ , حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ , حَدَّثَنِي عَدِيُّ بْنُ الْفَضْلِ , عَنْ إِسْحَاقَ بنِ سُوَيْدٍ الْعَدَوِيِّ , عَنْ الْعَلَاءِ بْنِ زِيَادٍ , قَالَ: قَالَ عُمَرُ: «عَلَيْكُمْ بِالْجِمَالِ وَاسْتِصْلَاحِ الْمَالِ , وَإِيَّاكُمْ وَقَوْلَ أَحَدِكُمْ مَا أُبَالِي»

(1/39)

65 - حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قَالَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى لِعُمَرَ بْنِ الْخَطَّابِ: يَا أَمِيرَ الْمُؤْمِنِينَ , فَرَضْتَ لِلْعَرَبِ فِي الْعَطَاءِ فَأَهْلَكْتَهُمْ , يَتَّكِلُونَ عَلَى الْعَطَاءِ , وَيَدَعُونَ التِّجَارَةَ , وَيُلْهِيهِمْ. قَالَ: «مَنْ يَحْرِمُهُمُ الْعَطَاءَ؟»

(1/39)

66 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا أَحْمَدُ بْنُ بَشِيرٍ , عَنْ مِسْعَرِ [ص:40] بْنِ كِدَامٍ , عَنْ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ عُتْبَةَ الْقُرَشِيِّ , عَنْ أَبِي ظَبْيَانَ الْأَزْدِيِّ , قَالَ: قَالَ لِي عُمَرُ: كَمْ عَطَاؤُكَ؟ قُلْتُ: أَلْفَانِ وَخَمْسُمِائَةٍ. قَالَ: «فَاتَّخَذَ سَابْيَاءَ لِعَدْلِ الْحَرْثِ , أَوْ صُنَيعَةً , فَإِنَّهُ سَيَأْتِي عَلَيْكَ أُمَرَاءُ مِنْ قُرَيْشٍ يَمْنَعُونَكُمْ»

(1/39)

67 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ , حَدَّثَنَا وَكِيعٌ , عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ , عَنْ أَبِيهِ , عَنِ ابْنِ أَبْزَى , قَالَ: دَاوُدُ عَلَيْهِ السَّلَامُ: «نِعْمَ الْعَوْنُ الْيَسَارُ أَوِ الْغِنَى عَلَى الدِّينِ»

(1/40)

68 - وَبِهِ حَدَّثَنَا وَكِيعٌ , عَنْ سُفْيَانَ , عَنْ يَحْيَى بْنِ سَعِيدٍ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , أَنَّهُ تَرَكَ دَنَانِيرَ كَثِيرَةً , فَلَمَّا حَضَرَتْهُ الْوَفَاةُ , قَالَ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَمْ أَجْمَعْهَا إِلَّا لِأَصُونَ بِهَا دِينِي , وَأَصِلَ بِهَا رَحِمِي , وَأَكُفَّ بِهَا وَجْهِي , وَأَقْضِيَ بِهَا دَيْنِي , لَا خَيْرَ فِيمَنْ لَا يَجْمَعُ الْمَالَ لِيَكُفَّ بِهِ وَجْهَهُ , وَيَصِلَ بِهِ رَحِمَهُ , وَيَقْضِي بِهِ دَيْنَهُ , وَيَصُونَ بِهِ دِينَهُ»

(1/40)

69 - حَدَّثَنَا مُحَمَّدُ بْنُ الْخَضِرِ بْنِ الْوَلِيدِ , حَدَّثَنَا الْأَصْمَعِيُّ , قَالَ: قَالَ خَالِدُ بْنُ صَفْوَانَ: " خَصْلَتَانِ إِذَا حَفِظْتَهُمَا لَا تُبَالِي مَا صَنَعْتَ بَعْدَهُمَا: دِينُكَ لِمَعَادِكَ , وَدِرْهَمُكَ لِمَعَاشِكَ "

(1/41)

70 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ , وَإِبْرَاهِيمُ بْنُ سَعِيدٍ , عَنْ عَبْدَةَ الْقُرَشِيِّ , قَالَ: رُئِيَ فِي يَدِ سُفْيَانَ الثَّوْرِيِّ دَنَانِيرُ فَقِيلَ لَهُ فِي ذَلِكَ , قَالَ: «لَوْلَا هَذِهِ تَمَنْدَلَ بِنَا هَؤُلَاءِ»

(1/41)

71 - وَبِهِ قَالَ: سَمِعْتُ بِشْرَ بْنَ الْحَارِثِ , قَالَ: قَالَ سُفْيَانُ: «مَنْ كَانَ مَعَهُ شَيْءٌ فَقَدِرَ أَنْ يَجْعَلَهُ فِي قَرْنِ ثَوْرٍ فَلْيَفْعَلْ , فَإِنَّ هَذَا زَمَانٌ إِذَا احْتَاجَ الرَّجُلُ فِيهِ إِلَى النَّاسِ , كَانَ أَوَّلُ مَا يَبْذُلُ دِينَهُ»

(1/41)

72 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ اللَّهِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: كَانَ يُقَالُ: " مَنْ جَادَ بِمَالِهِ لِنَفْسِهِ فَقَدْ جَادَ بِنَفْسِهِ , وَذَلِكَ أَنَّهُ قَدْ جَادَ بِمَا لَا قِوَامَ لِنَفْسِهِ إِلَّا بِهِ.

73 - وَكَانَ يُقَالُ: الْحِفْظُ لِلْمَالِ فِي غَيْرِ بُخْلٍ , مِنْ لَطِيفِ نَعْمَاءِ اللَّهِ عَزَّ وَجَلَّ "

(1/41)

74 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ اللَّهِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ: مَشَى قَوْمٌ مِنْ أَهْلِ الْمَدِينَةِ إِلَى عِمْرَانَ بْنِ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ , فَكَلَّمُوهُ فِي رَجُلٍ أَفْلَسَ , فَقَالَ: " إِنَّ عَلَيْنَا حُقُوقًا تَعُلُّ فُضُولَ أَمْوَالِنَا , وَمَا كُلُّ مَنْ أَفْلَسَ عُذِرَ عَلَى جَبْرِهِ , وَقَالَ:
[البحر الطويل]
إِذَا الْمَالُ لَمْ يُوجِبْ فُضُولَ حُقُوقِهِ ... صَنِيعَةُ قُرْبَى أَوْ صَدِيقٌ تُوَامِقُهْ
مَنَعْتُ وَبَعْضُ الْمَنْعِ حَزْمٌ وَقُوَّةٌ ... وَلَمْ يُقْلِلْكَ بِالْمَالِ إِلَّا حَقَائِقُهُ "

(1/41)

75 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ ابْنِ أَخَى الْأَصْمَعِيِّ , عَنْ عَمِّهِ , قَالَ: قَالَ أَبُو صَالِحٍ الْأَسَدِيُّ: «وَجَدْتُ خَيْرَ الدُّنْيَا وَالْآخِرَةِ فِي التُّقَى وَالْغِنَى , وَشَرَّ الدُّنْيَا وَالْآخِرَةِ فِي الْفَقْرِ وَالْفُجُورِ»

(1/41)

76 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ الْأَعْرَابِيِّ , قَالَ: قَالَتِ الْأَعْرَابُ: " أَكْرِمُوا الْإِبِلَ إِلَّا فِي ثَلَاثٍ: بَيْتٍ يُبْنَى , أَوْ دَمٍ يُرْقَى , أَوْ ضَيْفٍ يُقْرَى "

(1/41)

77 - وَعَنِ ابْنِ الْأَعْرَابِيِّ , قَالَ: قَالَ أَكْثَمُ بْنُ صَيْفِيٍّ: " أَكْرِمُوا الْإِبِلَ؛ فَإِنَّهَا: مَهْرُ الْكَرِيمَةِ , وَرَقُوءُ الدَّمِ , وَسُفُنُ الْبَرِّ "

(1/41)

78 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنِي ابْنُ يَعْلَى بْنُ دَغْشٍ , قَالَ: قَالَ الْحَسَنُ: «لَيْسَ مِنْ حُبِّكَ الدُّنْيَا طَلَبُكَ مَا يُصْلِحُكَ فِيهَا , تَرْكُ الْحَاجَةِ يَسُدُّهَا عِنْدَ تَرْكِهَا»

(1/42)

79 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ , قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ بْنَ مُوسَى , يَقُولُ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ , يَقُولُ: «الْمَالُ فِي هَذَا الزَّمَانِ سِلَاحُ الْمُؤْمِنِ»

(1/42)

80 - حَدَّثَنِي أَبِي , أَخْبَرَنَا كَثِيرُ بْنُ هِشَامٍ , عَنْ عِيسَى بْنِ إِبْرَاهِيمَ الْهَاشِمِيِّ , عَنْ مُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ , قَالَ: سَمِعْتُ كَعْبًا , يَقُولُ: " أَوَّلُ مَنْ ضَرَبَ الدَّنَانِيرَ وَالدَّرَاهِمَ آدَمُ , ضَرَبَ وَقَالَ: لَا تَصْلُحُ الْمَعِيشَةُ إِلَّا بِهِمَا "

(1/42)

81 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ , حَدَّثَنِي زَيْدُ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ , حَدَّثَنِي مِرْدَاسُ بْنُ مَافِنَةَ أَبُو رَفِيقٍ , قَالَ: سَأَلْتُ وَهْبَ بْنَ مُنَبِّهٍ عَنِ الدَّنَانِيرِ , وَالدَّرَاهِمِ , فَقَالَ: «خَوَاتِيمُ مِنْ رَبِّ الْعَالَمِينَ عَزَّ وَجَلَّ وَضَعَهُمَا لِمَعَايِشِ بَنِي آدَمَ فِي الْأَرْضِ لَا تُؤْكَلُ , أَيْنَمَا ذَهَبَتْ بِخَاتَمِ رَبِّ الْعَالَمِينَ قَضَيْتَ حَاجَتَكَ»

(1/42)

82 - حَدَّثَنِي هَارُونُ بْنُ مَعْرُوفٍ , حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ , عَنْ أَبِيهِ , قَالَ: «أَوَّلُ مَنْ وَضَعَ وَزْنَ سَبْعَةٍ الْحَارِثُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ»

(1/43)

83 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا جَرِيرٌ , عَنْ مُغِيرَةَ , قَالَ: «أَوَّلُ مَنْ ضَرَبَ الزُّيُوفَ ابْنُ مُرْحَانَ , حِينَ هَرَبَ مِنَ الْبَصْرَةِ , كَانَ الْأَعْرَابُ يَتَعَرَّضُونَ لَهُ وَكَانَ يُعْطِيهِمْ»

(1/43)

84 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ , حَدَّثَنَا أَبُو الْيَمَانِ , عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ , قَالَ: قَالَ الْمِقْدَامُ بْنُ مَعْدِي كَرِبَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يَنْفَعُ فِيهِ إِلَّا الدِّينَارُ وَالدِّرْهَمُ»

(1/43)

85 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنِي الْمَنْحَلُ بْنُ حَكِيمِ بْنِ بُهْرِ بْنِ حَكِيمٍ , قَالَ: وَقَعَ بَيْنَ ابْنِ عَوْنٍ وَبَيْنَ ابْنِ عَمٍّ لَهُ كَلَامٌ , فَقَالَ لَهُ ابْنُ عَمِّهِ: إِنَّكَ وَإِنَّكَ لَتُحِبُّ الدَّرَاهِمَ؟ . فَقَالَ لَهُ ابْنُ عَوْنٍ: «إِنَّهَا لَتَنْفَعُنِي»

(1/43)

86 - حَدَّثَنَا الْحَسَنُ بْنُ الْجُنَيْدِ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ ضِرَارٍ , عَنْ أَبِيهِ , عَنْ مُحَمَّدِ بْنِ سِيرِينَ , قَالَ: «نَقْدُ الدَّرَاهِمِ يُذْهِبُ الْهَمَّ»

(1/43)

87 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْبَاهِلِيُّ , حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ , يَقُولُ: " كُنَّا نَكْرَهُ الْمَالَ لِلْمُؤْمِنِ , وَأَمَّا الْيَوْمَ فَنِعْمَ التُّرْسُ: الْمَالُ الْمُؤْمِنُ "

(1/43)

88 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: الْعُلَمَاءُ أَفْضَلُ أَمِ الْأَغْنِيَاءُ؟ فَقَالَ: الْعُلَمَاءُ , فَقِيلَ لَهُ: " فَمَا بَالُ الْعُلَمَاءِ بِأَبْوَابِ الْأَغْنِيَاءِ أَكْثَرُ مِنَ الْأَغْنِيَاءِ بِأَبْوَابِ الْعُلَمَاءِ؟ قَالَ: لِمَعْرِفَةِ الْعُلَمَاءِ بِفَضْلِ الْأَغْنِيَاءِ , وَجَهْلِ الْأَغْنِيَاءِ بِفَضْلِ الْعِلْمِ "

(1/43)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي عَتَّابٍ أَبُو بَكْرٍ , حَدَّثَنَا حَلْبَسُ بْنُ مُحَمَّدٍ الْكَلْبِيُّ , عَنِ ابْنِ جُرَيْجٍ , عَنْ عَطَاءٍ " {وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا} [المدثر: 12] قَالَ: غَلَّةُ شَهْرٍ بِشَهْرٍ "

(1/44)

90 - حَدَّثَنِي ابْنُ الْأَعْرَابِيِّ , قَالَ: حُضَيْنُ بْنُ الْمُنْذِرِ: " وَدِدْتُ أَنَّ عِنْدِيَ , مِثْلُ أُحُدٍ ذَهَبًا أَنْتَفِعُ مِنْهُ بِشَيْءٍ. فَقِيلَ لَهُ: فَمَا تُرِيدُ مِنْ ذَلِكَ؟ قَالَ: لِكَثْرَةِ مَنْ عِنْدِي يَخْدُمُنِي عَلَيْهِ "

(1/44)

91 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , عَنْ مَعْمَرٍ , عَنِ الزُّهْرِيِّ , عَنْ مَالِكِ بْنِ أَوْسِ بْنِ الْحَدَثَانِ , عَنْ عُمَرَ بْنِ الْخَطَّابِ: " أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: ادَّخَرَ قُوتَ سَنَةٍ "

(1/44)

92 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ , عَنِ ابْنِ أَبِي عُتْبَةَ , قَالَ: اشْتَرَى سَلْمَانُ وَسْقًا مِنْ طَعَامٍ , فَقِيلَ لَهُ: تَشْتَرِي وَسْقًا مِنْ طَعَامٍ؟ . فَقَالَ: «إِنَّ النَّفْسَ إِذَا أَحْرَزَتْ قُوتَهَا اطْمَأَنَّتْ»

(1/44)

93 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ , حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى , عَنْ فَرَجِ [ص:45] بْنِ فَضَالَةَ , عَنِ الْقَاسِمِ , قَالَ سُئِلَ سَلْمَانُ: أَيُّ شَيْءٍ خَيْرٌ؟ قَالَ: «الْإِسْلَامُ وَخَيْرُهُ»

(1/44)

94 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ , حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ , عَنِ ابْنِ الْمُبَارَكِ , عَنْ رَجُلٍ , مِنْ أَهْلِ الْبَصْرَةِ قَالَ: اشْتَرَى مَالِكُ بْنُ دِينَارٍ سُوَيْقًا وَتَمْرًا كَأَنَّهُ أَكْثَرَ , فَقِيلَ لَهُ: يَا أَبَا يَحْيَى مَا هَذَا؟ قَالَ: «هَذَا صَوْمٌ وَصَلَاةٌ»

(1/45)

95 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ , عَنْ عَمْرِو بْنِ دِينَارٍ , عَنْ مَوْلَى لِطَلْحَةَ بْنِ عُبَيْدِ اللَّهِ , قَالَ: كَانَتْ غَلَّةُ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ كُلَّ يَوْمٍ أَلْفًا وَافِيًا

(1/45)

96 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا سُفْيَانُ , عَنْ طَلْحَةَ بْنِ يَحْيَى , عَنْ عَمَّتِهِ , سُعْدَى بِنْتِ عَوْفٍ , قَالَتْ: دَخَلَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ عَلَى بَعْضِ أَزْوَاجِهِ وَهُوَ حَزِينٌ , فَقَالَتْ لَهُ: مَا الَّذِي أَحْزَنَكَ؟ قَالَ: اجْتَمَعَ عِنْدِي مَالٌ. قَالَتْ: فَأَرْسِلْ إِلَى قَوْمِكَ فَاقْسِمْهُ بَيْنَهُمْ. فَأَرْسَلَ إِلَى قَوْمِهِ فَقَسَمَهُ فِيهِمْ. فَسَأَلْتُ الْخَازِنَ: كَمْ قَسَمَ يَوْمَئِذٍ؟ قَالَ: أَرْبَعَمِائَةِ أَلْفٍ "

(1/45)

97 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ , حَدَّثَنَا الْأَصْمَعِيُّ , عَنْ نَافِعِ بْنِ أَبِي نُعَيْمٍ , عَنِ ابْنِ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ , عَنْ سُعْدَى بِنْتِ عَوْفٍ , وَكَانَتِ امْرَأَةُ طَلْحَةَ قَالَتْ: قَسَمَ طَلْحَةُ فِي يَوْمٍ مِائَةَ أَلْفِ دِرْهَمٍ , ثُمَّ حَبَسَهُ عَنِ الرَّوَاحِ , أَنْ جَمَعْتُ لَهُ بَيْنَ طَرَفَيْ ثَوْبِهِ , كَانَ مُتَحَرِّقُ الْوَسَطِ , فَقَطَعْتُهُ ثُمَّ أَخْرَجْتُ وَسَطَهُ وَلَفَقْتُهُ "

(1/46)

98 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: «يَا حَبَّذَا الْمَالُ , أَصِلُ مِنْهُ رَحِمِي , وَأَتَقَرَّبُ إِلَى رَبِّي عَزَّ وَجَلَّ»

(1/46)

99 - حَدَّثَنِي أَبُو جَعْفَرٍ , قَالَ: قَالَ بَعْضُ الْعَرَبِ: «مَنْ رَزَقَهُ اللَّهُ فَلَا عَلَيْهِ أَنْ لَا يُرْزَقَ جَمَالًا , فَكَمْ مِنْ جَمِيلٍ مُعْدَمٍ , وَمِنْ قَبِيحٍ مُكْثِرٍ»

(1/46)

100 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ , [ص:47] حَدَّثَنِي عَبْدُ اللَّهِ بْنُ لَهِيعَةَ , حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ , عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ , قَالَ: قَالَ الزُّبَيْرُ: «إِنَّ الْمَالَ فِيهِ صَنَائِعُ الْمَعْرُوفِ , وَصِلَةُ الرَّحِمِ , وَالنَّفَقَةُ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ , وَعَوْنٌ عَلَى حُسْنِ الْخُلُقِ , وَفِيهِ مَعَ ذَلِكَ شَرَفُ الدُّنْيَا وَلَذَّتُهَا»

(1/46)

101 - حَدَّثَنَا أَبُو كُرَيْبٍ , حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ , عَنِ ابْنِ إِسْحَاقَ , [ص:48] حَدَّثَنِي عُثْمَانُ بْنُ عُرْوَةَ , عَنْ أَبِيهِ عُرْوَةَ , حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ , قَالَ: قَالَ لِي الزُّبَيْرُ: اشْتَرِ لِي سَرْحَ بَنِي فُلَانٍ بِالْحِيرَةِ وَإِنْ بَلَغَ عَشَرَةَ آلَافٍ. فَقُلْتُ: عَشَرَةٌ؟ فَقَالَ: وَإِنْ بَلَغَ عِشْرِينَ أَلْفًا. قُلْتُ: سُبْحَانَ اللَّهِ قَالَ: وَإِنْ بَلَغَ ثَلَاثِينَ أَلْفًا فَاشْتَرِهِ , إِنِّي وَاللَّهِ لِأَنْ أُعْطَى مَالِي أَحَبُّ إِلَيَّ مِنْ غَصْبَةٍ أَغْصِبُهَا. فَقُلْتُ: مَا هَذَا إِلَّا تَكَاثُرُ النَّاسِ وَفَخْرُهُمْ فَقَالَ: إِنَّهُ وَاللَّهِ مَا بِالدُّنْيَا بَأْسٌ , مَا تُدْرَكُ الْآخِرَةُ إِلَّا بِالدُّنْيَا , فِيهَا يُوصَلُ الرَّحِمُ , وَيُفْعَلُ الْمَعْرُوفُ , وَفِيهَا يُتَقَرَّبُ إِلَى اللَّهِ عَزَّ وَجَلَّ بِالْأَعْمَالِ الصَّالِحَةِ , فَإِيَّاكَ أَنْ تَذْهَبَ أَنْتَ وَأَصْحَابُكَ فَتَقَعُوا فِي مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ ثُمَّ تَقُولُونَ: قَبَّحَ اللَّهُ الدُّنْيَا , وَلَا ذَنْبَ لِلدُّنْيَا

(1/47)

102 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ , حَدَّثَنِي عَبْدُ اللَّهِ بْنُ لَهِيعَةَ , عَنْ خَالِدِ بْنِ يَزِيدَ , عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «نِعْمَ الْمَطِيَّةُ الدُّنْيَا فَارْتَحِلُوا تُبَلِّغُكُمُ الْآخِرَةَ»

(1/48)

103 - حَدَّثَنِي أَبِي , حَدَّثَنَا الْأَصْمَعِيُّ , عَنْ شُعْبَةَ , عَنْ قَتَادَةَ , عَنْ مَعْرُوفِ بْنِ عَبْدِ اللَّهِ , عَنْ حَكِيمِ بْنِ قَيْسِ بْنِ عَاصِمٍ , عَنْ أَبِيهِ , قَالَ عِنْدَ الْمَوْتِ: «يَا بَنِيَّ عَلَيْكُمْ بِاصْطِنَاعِ الْمَالِ , فَإِنَّهُ مَنْبَهَةٌ لِلْكَرِيمِ وَيُسْتَغْنَى بِهِ عَنِ اللَّئِيمِ»

(1/48)

104 - حَدَّثَنِي الْحَسَنُ بْنُ مَنْصُورٍ , حَدَّثَنَا أَبُو نَصْرٍ , عَنِ اللَّيْثِ بْنِ سَعْدٍ , عَنْ سَعِيدِ بْنِ يَحْيَى , أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيِّبِ , يَقُولُ: «لَا خَيْرَ فِيمَنْ لَا يُحِبُّ الْمَالَ , لِيُؤَدِّيَ عَنْهُ أَمَانَتَهُ , وَيَصِلَ رَحِمَهُ , وَيَسْتَغْنِيَ بِهِ عَنْ خَلْقِ رَبِّهِ عَزَّ وَجَلَّ»

(1/48)

105 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , حَدَّثَنِي إِسْحَاقُ بْنُ عُمَارَةَ الْحِمْصِيُّ , قَالَ عَبَّاسُ بْنُ مُطَرِّفٍ الْكَلَاعِيُّ: «لَا حَيَاةَ لِمَنْ لَا إِخْوَانَ لَهُ , وَلَا إِخْوَانَ لِمَنْ لَا مَالَ لَهُ»

(1/49)

106 - وَبِهِ أَنْشَدَنِي بِشْرٌ الضَّرِيرُ قَوْلُهُ:
كَفَى حَزَنًا أَنِّي أَرْوَحُ وَأَغْتَدِي ... وَمَا لِيَ مِنْ مَالٍ أَصُونُ بِهِ عِرْضِي
وَأَكْثَرُ مَا أَلْقَى صَدِيقًا بِمَرْحَبًا ... وَذَلِكَ لَا يَكْفِي الصَّدِيقَ وَلَا يُرْضِي

(1/49)

107 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَرَاسَةَ , عَنِ عَبْدِ الْغَفَّارِ بْنِ الْقَاسِمِ , عَنْ عَمْرِو بْنِ مُرَّةَ , عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ , عَنْ عَلِيٍّ , رَضِيَ اللَّهُ عَنْهُ , قَالَ: «نِعْمَ الدَّارُ الدُّنْيَا , فِيهَا يَصُومُونَ وَفِيهَا يُصَلُّونَ»

(1/49)

108 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى , عَنْ عَبْدِ اللَّهِ بْنِ صَالِحٍ الْعِجْلِيِّ , عَنْ مُعَاذِ بْنِ عَفْرَاءَ , قَالَ: سَمِعَ عَلِيُّ بْنُ أَبِي طَالِبٍ , رَجُلًا يَسُبُّ الدُّنْيَا , فَقَالَ: «إِنَّهَا لَدَارُ صِدْقٍ لِمَنْ صَدَّقَهَا , وَدَارُ عَافِيَةٍ لِمَنْ فَهِمَ عَنْهَا , وَدَارُ غِنًى لِمَنْ تَزَوَّدَ مِنْهَا , مَسْجِدُ أَحِبَّاءِ اللَّهِ , وَمَهْبِطُ وَحْيِهِ , وَمُصَلَّى مَلَائِكَتِهِ , وَمَتْجَرُ أَوْلِيَائِهِ , اكْتَسَبُوا فِيهَا الرَّحْمَةَ , وَرَبِحُوا فِيهَا الْجَنَّةَ»

(1/50)

109 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ , عَنْ خَالِدِ بْنِ خِدَاشٍ , حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ , عَنْ لَيْثِ بْنِ سَعْدٍ , قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفِ: " أَتَانِي رَجُلٌ بِخَمْسِينَ أَلْفَ دِينَارٍ , فَقَالَ: هَذَا اسْتَوْدَعْنِيهَا أَبُوكَ فِي الْجَاهِلِيَّةِ "

(1/50)

110 - وَزَعَمَ سُلَيْمَانُ بْنُ أَبِي شَيْخٍ , عَنْ مُحَمَّدِ بْنِ الْحَكَمِ , عَنْ عَوَانَةَ , قَالَ: قَالَ لَبِيدُ بْنُ عُطَارِدٍ وَاجْتَمَعَتْ بَنُو تَمِيمٍ فِي مَسْجِدِهِ فِي حَمَالَاتٍ حَمَلُوهَا قَالَ لَبِيدُ: أَرْسِلُوا إِلَى عَبْدِ اللَّهِ بْنِ وَرْقَا , فَأَرْسَلُوا إِلَيْهِ , فَجَاءَ فَلَمْ يَجْلِسْ حَتَّى احْتَمَلَهَا ثُمَّ مَضَى. قَالَ لَبِيدُ بْنُ عُطَارِدٍ: نِعْمَ الْعَوْنُ عَلَى الْمِزْوَدِ الْحِدَه

(1/50)

111 - قَالَ: وَحَدَّثَنِي صَاحِبٌ , لَنَا , قَالَ: سَمِعْتُ رَجُلًا , مِنْ قُرَيْشٍ , يَقُولُ: «الْمَوجُودُ عَوْنٌ عَلَيَّ»

(1/50)

112 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ , حَدَّثَنَا سُفْيَانُ , عَنْ عَمْرٍو , أَخْبَرَنَا صَالِحُ بْنُ إِبْرَاهِيمَ , قَالَ: " صُولِحَتُ امْرَأَةُ عَبْدِ الرَّحْمَنِ ثُمْنُهَا: الثُّمْنُ بِثَمَانِينَ أَلْفًا "

(1/51)

113 - وَبِهِ عَنْ عَمْرٍو , عَنْ طَاوُسٍ , قَالَ: وَسُفْيَانُ حَدَّثَنَا عَنْ ابْنِ أَبِي الزِّنَادِ , عَنِ الْأَعْرَجِ , عَنْ أَبِي هُرَيْرَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْسَلَ اللَّهُ عَزَّ وَجَلَّ عَلَى أَيُّوبَ رِجْلَ جَرَادٍ مِنْ ذَهَبٍ , فَجَعَلَ يَنْثُرُ نَقْضًا فِي ثَوْبِهِ , فَنُودِيَ: يَا أَيُّوبُ أَلَمْ يَكْفِكَ مَا أَعْطَيْنَاكَ؟ . قَالَ: رَبِّ , وَمَنْ يَسْتَغْنِ عَنْ فَضْلِكَ "

(1/51)

114 - حَدَّثَنَا أَبُو نَظَرٍ , حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ , عَنْ قُدَامَةَ بْنِ مُوسَى , عَنْ أَبِي صَالِحٍ , عَنْ أَبِي هُرَيْرَةَ , قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اللَّهُمَّ أَصْلِحْ لِي دُنْيَايَ الَّتِي فِيهَا مَعَاشِي , وَأَصْلِحْ لِي آخِرَتِي الَّتِي إِلَيْهَا مُنْقَلَبِي»

(1/51)

بَابُ إِصْلَاحِ الْمَالِ

(1/52)

115 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا عِكْرِمَةُ بْنُ إِبْرَاهِيمَ , عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ , عَنْ وَرَّادٍ , كَاتَبِ الْمُغِيرَةِ بْنِ شُعْبَةَ عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ , قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَنْهَى عَنْ وَأْدِ الْبَنَاتِ , وَعَنْ عُقُوقِ الْأُمَّهَاتِ , وَعَنْ مَنْعٍ وَهَاتٍ , وَعَنْ قِيلَ وَقَالَ , وَعَنْ كَثْرَةِ السُّؤَالِ , وَعَنْ إِضَاعَةِ الْمَالِ.

(1/52)

116 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ , حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ , عَنْ مُحَمَّدِ بْنِ سُوقَةٍ , قَالَ: سَأَلَ رَجُلٌ سَعِيدَ بْنَ جُبَيْرٍ: عَنْ نَهْيِ النَّبِيِّ , صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ إِضَاعَةِ الْمَالِ , قَالَ: هُوَ أَنْ يَرْزُقَكَ , اللَّهُ رِزْقًا حَلَالًا فَتُنْفِقُهُ فِيمَا حَرَّمَ اللَّهُ عَلَيْكَ "

(1/52)

117 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ , عَنْ هِشَامٍ , أَنَّ مُحَمَّدًا , سُئِلَ عَنِ السَّرَفِ , قَالَ: «الْإِنْفَاقُ فِي غَيْرِ حَقٍّ»

(1/52)

118 - أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ , عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْهِلَالِيِّ , عَنْ رَجُلٍ , يَرْوِي عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لِرَجُلٍ مِنْ ثَقِيفٍ: «يَا أَخَا ثَقِيفٍ , مَا الْمُرُوءَةُ فِيكُمْ» ؟ قَالَ: إِصْلَاحُ الدِّينِ , وَإِصْلَاحُ الْمَعِيشَةِ , وَسَخَاءُ النَّفْسِ , وَصِلَةُ الرَّحِمِ. فَقَالَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ: «كَذَلِكَ هُوَ فِينَا»

(1/52)

119 - حَدَّثَنَا عَلِيُّ بْنُ زَكَرِيَّا الْأَزْدِيُّ , حَدَّثَنَا الْأَصْمَعِيُّ , عَنْ مَسْلَمَةَ بْنِ عَلْقَمَةَ , عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ , عَنِ الشَّعْبِيِّ , قَالَ: قَالَ مُعَاوِيَةُ لِلْأَحْنَفِ: مَا تَعُدُّونَ الْمُرُوءَةَ فِيكُمْ؟ قَالَ: التَّفَقُّهُ فِي الدِّينِ , وَبِرُّ الْوَالِدَيْنِ , وَإِصْلَاحُ الْمَالِ. فَأَرْسَلَ مُعَاوِيَةُ إِلَى يَزِيدَ فَقَالَ: اسْمَعْ مِنْ عَمِّكَ "

(1/53)

120 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ , حَدَّثَنَا هُشَيْمٌ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ , عَنْ عَلِيِّ بْنِ رَبَاحٍ , عَنْ عَمْرِو بْنِ الْعَاصِ , أَنَّهُ سُئِلَ عَنِ الْمُرُوءَةِ , فَقَالَ: الْمُرُوءَةُ أَنْ يُكْرِمَ الرَّجُلُ إِخْوَانَهُ , وَأَنْ يَقْبَلَ فِي دَارِهِ , وَيَصْطَنِعَ لِمَالِهِ "

(1/53)

121 - حَدَّثَنِي أَبِي , عَنِ الْأَصْمَعِيِّ , عَنْ أَبِيهِ , قَالَ: سَأَلَ مُعَاوِيَةُ رَجُلًا مِنْ ثَقِيفٍ: مَا الْمُرُوءَةُ؟ قَالَ: تَقْوَى اللَّهِ عَزَّ وَجَلَّ وَإِصْلَاحُ الْمَعِيشَةِ

(1/53)

122 - حَدَّثَنِي أَبِي , حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ , عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ , عَنْ أَبِي بَكْرٍ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ , قَالَ: سُئِلَ أَبُو هُرَيْرَةَ عَنِ الْمُرُوءَةِ , مَا هِيَ؟ فَقَالَ: «الثُّبُوتُ فِي الْمَجْلِسِ , وَالْغَدَاءُ وَالْعَشَاءُ فِي أَفْنِيَةِ الْبُيُوتِ , وَإِصْلَاحُ الْمَالِ»

(1/54)

123 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنِي أَخُو سُفْيَانَ بْنِ عُيَيْنَةَ , قَالَ: قَالَ رَجُلٌ لِمُعَاوِيَةَ: «الْمُرُوءَةُ إِصْلَاحُ الْمَالِ , وَلِينُ الْكَتِفِ , وَالتَّحَبُّبُ إِلَى النَّاسِ»

(1/54)

124 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ بْنِ عَبْدِ اللَّهِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: مُعَاوِيَةُ يَقُولُ: «إِصْلَاحُ مَالٍ فِي يَدَيْكَ , أَفْضَلُ مِنْ طَلَبِ الْفَضْلِ مِنْ أَيْدِي النَّاسِ , وَحُسْنُ التَّدْبِيرِ مَعَ الْكَفَافِ , أَحَبُّ إِلَيَّ مِنَ الْكَثِيرِ»

(1/54)

125 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ , حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ , عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «أَيُّهَا النَّاسُ , أَصْلِحُوا أَمْوَالَكُمُ الَّتِي رِزْقَكُمُ اللَّهُ عَزَّ وَجَلَّ فَإِنَّ إِقْلَالًا فِي رِفْقٍ , خَيْرٌ مِنْ إِكْثَارٍ فِي خَرَقٍ»

(1/54)

126 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ , حَدَّثَنَا أَبِي , عَنْ صَالِحِ بْنِ رُسْتُمَ , عَنْ أَبِي يَزِيدَ الْمَدِينِيِّ الرَّجُلُ الَّذِي كَانَ عَامِلَ عُمَرَ بْنِ الْخَطَّابِ قَالَ: قَدِمَ عَلَيْنَا عُمَرُ بْنُ الْخَطَّابِ , وَقَدِمَ عَلَيْنَا طَعَامٌ مِنْ مِصْرَ فِي الْبَحْرِ , فَأَدْخَلْنَاهُ الْبُيُوتَ مِنَ السَّفَرِ , فَأَتَى عُمَرُ , فَرَأَى طَعَامًا مَنْثُورًا فِي الطَّرِيقِ , فَجَعَلَ عُمَرُ يَجْمَعُهُ بِيَدِهِ وَيَزْحَفُ , فَيَجْعَلُهُ فِي ثَوْبِهِ , وَقَالَ: «لَا أَرَاكُمْ تَصْنَعُونَ مِثْلَ هَذَا»

(1/55)

127 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ , عَنْ أَبِيهِ , عَنْ عَبْدِ الْمَجِيدِ بْنِ أَبِي عَبْسٍ , قَالَ: دَخَلَ أُحَيْحَةُ بْنُ الْجُلَاحِ حَدِيقَتَهُ الرَّوْزَاءَ , فَهَبَطَ بِهِ نِسْوَةٌ مِنْ بَنِي سُلَيْمٍ , وَأَنْزَلْنَ بِهِ حَاجَاتِهِنَّ , فَقَالَ: ادْخُلُوا , فَدَخَلْنَ , فَبَيْنَا هُوَ يَمْشِي فِي حَدِيقَتِهِ إِذْ نَظَرَ إِلَى تَمَرَة فأخذها، ثُمَّ إِلَى أُخْرَى فَأَخَذَهَا، فَجَعَلَ يَلْقُطُ التَّمْرَ كَذَلِكَ، حَتَّى جَمَعَ تَمَرَاتٍ , فَقَالَتِ امْرَأَةٌ مِنْهُنَّ: أَلَا تَرَيْنَ إِلَى مَا يَصْنَعُ؟ مَا لَكُنَّ [ص:56] عِنْدَهُ خَيْرٌ بَعْدَ هَذَا , فَارْجِعْنَ. فَسَمِعَ قَوْلَهَا , فَقَالَ: " التَّمْرَةُ إِلَى التَّمْرَةِ تَمْرٌ , وَالذَّوْدُ إِلَى الذَّوْدِ إِبِلٌ , فَذَهَبَ مَثَلًا , وَأَنْشَأَ يَقُولُ:
[البحر البسيط]
وَلَنْ أَزَالَ عَلَى الزَّوْرَاءِ أَعْمُرُهَا ... إِنَّ الْحَبِيبَ إِلَى الْإِخْوَانِ ذُو مَالٍ
اسْتَغْنِ أَوْ مُتْ وَلَا يَغْرُرْكَ ذُو نَشَبٍ ... مِنِ ابْنِ عَمٍّ وَلَا عَمٍّ وَلَا خَالٍ
قَالَ عَبْدُ اللَّهِ: وَزَادَنِي غَيْرُ عَبَّاسٍ:
وَوَلَّيْتَ نَفْسَكَ كَإِصْلَاحِ الَّذِي مَلَكَتْ ... بِذَاكَ مَا عِشْتَ إِنَّ الْمَالَ بِالْمَوَالِي

128 - وَبَلَغَنِي مِنْ غَيْرِ حَدِيثِ الْعَبَّاسِ أَنَّ أُحَيْحَةَ كَانَ يَقُولُ: اتَّقُوا اللَّهَ فِي أَمْوَالِكُمْ فَإِنَّكُمْ لَنْ تَزَالُوا كُرَمَاءَ عَلَى عَشِيرَتِكُمْ , مَا دَامُوا يَعْلَمُونَ أَنَّكُمْ مُسْتَغْنُونَ

(1/55)

129 - حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ الْعَامِرِيُّ , حَدَّثَنَا أَحْمَدُ بْنُ بَشِيرٍ , عَنِ السَّرِيِّ بْنِ تَمِيمٍ , حَدَّثَنَا شَيْخٌ مِنْ قَيْسِ بْنِ ثَعْلَبَةَ , يُكْنَى أَبَا تَمِيمَةَ , عَنْ أَبِيهِ , قَالَ: رَأَيْتُ أَبَا سُفْيَانَ بِسُوقِ عُكَاظٍ بَاعَ حِمْلًا فَوَزَنَ ثَمَنَهُ , فَنَقَصَ حَبَّتَيْنِ , فَأَبَى أَنْ يَأْخُذَهُ , وَقَالَ: «الذَّوْدُ إِلَى الذَّوْدِ إِبِلٌ»

(1/56)

130 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ , عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ , قَالَ: قُطِعَ رَجُلٌ بِالْمَدِينَةِ فَقِيلَ لَهُ: عَلَيْكَ بِحَكِيمِ بْنِ حِزَامٍ , فَأَتَى وَهُوَ فِي الْمَسْجِدِ , فَذَكَرَ لَهُ حَاجَتَهُ , فَقَامَ مَعَهُ , فَانْطَلَقَ إِلَى أَهْلِهِ , فَمَرَّ بِقِطْعَةِ كِسَاءٍ , أَوْ خِرْقَةٍ مَطْرُوحَةٍ فِي كِسَاءٍ , فَأَخَذَهَا بِيَدِهِ فَنَفَضَهَا ثُمَّ تَعَلَّقَهَا بِيَدِهِ , فَقَالَ الرَّجُلُ فِي نَفْسِهِ: وَمَا أَرَى عِنْدَ هَذَا خَيْرًا؟ فَلَمَّا دَخَلَ دَارَهُ , رَأَى غِلْمَانًا لَهُ يُعَالِجُونَ، يَعْمَلُونَ أَجِلَّةَ الْإِبِلِ , فَرَمَى بِهَا إِلَيْهِمْ , فَقَالَ: اسْتَعِينُوا بِهَذِهِ فِي بَعْضِ مَا تُعَالِجُونَ , ثُمَّ أَمَرَ لَهُ بِرَاحِلَةٍ مُقَتَّبَةٍ , مُحَقَّبَةٍ , وَأَحْسِبُهُ ذَكَرَ زَادًا

(1/56)

131 - وَبَلَغَنِي أَنَّ قَوْمًا أَتَوْا قَيْسَ بْنَ سَعْدِ بْنِ عُبَادَةَ , فَسَأَلُوهُ حَمَالَةً , فَرَأَوْهُ [ص:57] فِي حَائِطٍ لَهُ يَلْتَقِطُ التَّمْرَ وَالْحَشَفَ , وَيُمَيِّزُ كُلَّ وَاحِدٍ عَلَى حِدَهْ , فَقَالُوا: مَا عِنْدَ هَذَا خَيْرٌ , ثُمَّ كَلَّمُوهُ , فَقَضَى حَاجَتَهُمْ , فَقَالُوا: مَا أَبْعَدَ هَذَا مِنْ فِعْلِكَ الْأَوَّلِ؟ فَقَالَ: «إِنَّمَا أُعْطِيكُمْ مِنْ هَذَا الَّذِي أَجْمَعُ»

(1/56)

132 - قَالَ: وَبَلَغَنِي أَنَّ رَجُلًا دَخَلَ عَلَى مُحَمَّدِ بْنِ عَلِيٍّ حَائِطًا , فَإِذَا هُوَ مُؤْتَزِرٌ وَبِيَدِهِ الْمِسْحَاةُ يُحَوِّلُ الْمَاءَ فِي نَخْلِهِ مِنْ مَوْضِعٍ إِلَى مَوْضِعٍ , قَالَ: فَقُلْتُ: أَمَا عِنْدَكَ مَنْ يَكْفِيكَ هَذَا؟ قَالَ: " إِنَّهُ لَابُدَّ لِلْمُؤْمِنِ مِنْ ثَلَاثٍ: فِقْهٌ فِي دِينِهِ , وَتَدْبِيرٌ فِي مَعِيشَتِهِ , وَمَعَاشِرٌ لِلنَّاسِ بِالْمَعْرُوفِ "

(1/57)

133 - حَدَّثَنِي أَبِي , عَنِ الْأَصْمَعِيِّ , قَالَ: أَخْبَرَنِي أَعْرَابِيٌّ , أَنَّ عَامِلًا لِهِشَامِ بْنِ عَبْدِ الْمَلِكِ , كَتَبَ إِلَيْهِ: إِنِّي اسْتَخْرَجْتُ لَكَ عَيْنًا خَرَّارَةً فِي أَرْضٍ خَوَّارَةٍ , يَفْجُرُ أَنْفَ الْفَارَةِ. وَكَتَبَ إِلَيْهِ: " أَمَّا بَعْدُ: بَلَغَنِي كِتَابُكَ , وَفَهِمْتُ مَا كَتَبْتَ , فَانْظُرْ إِلَى أَرْضٍ عَلَا فِيهَا الْمَاءُ فَاغْرِسْ فِيهَا النَّخْلَ وَحَضِّرْهَا بِالْبَقْلِ , وَأَلْصِقْ بِالْكُرَّاثِ بُقُولًا , اجْعَلِ الْكُرَّاثَ أَكْثَرَهُ , فَإِنَّهُ أَبْقَى الْبَقْلِ , وَابْنِ لِي فِيهَا مِنْ بِنَاءِ أَهْلِ الدُّنْيَا , وَضَعِ الدِّرْهَمَ عَلَى الدِّرْهَمِ فَإِنَّ ذَلِكَ يَكُونُ مَالًا "

(1/57)

134 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قَعَدَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ يَوْمًا قَرِيبًا مِنْ حَائِطٍ لَهُ فِيهِ زَيْتُونٌ , وَمَعَهُ عُثْمَانُ بْنُ حَبَّانَ , وَهُوَ يُكَلِّمُهُ إِذْ سَمِعَ هِشَامٌ نَفْظَ الزَّيْتُونِ , فَقَالَ هِشَامٌ لِرَجُلٍ: انْطَلِقْ إِلَيْهِمْ فَقُلْ لَهُمُ الْتَقِطُوهُ لَقْطًا , وَلَا تَنْفِظُوهُ نَفْظًا , فَتُفْقَأَ عُيُونُهُ , وَتُكْسَرَ غُصُونُهُ "

(1/57)

135 - وَكَانَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ فِي غَيْرِ حَدِيثِ الْحَارِثِ يَقُولُ: ثَلَاثٌ لَا تُصَغِّرُ الشَّرِيفَ: تَعَاهُدُ الضَّيْعَةِ , وَإِصْلَاحُ الْمَعِيشَةِ , وَطَلَبُ الْحَقِّ وَإِنْ قَلَّ

(1/57)

136 - حَدَّثَنِي أَبِي , عَنْ شَيْخٍ , لَهُ , أَنَّ الْأَشْعَثَ بْنَ قَيْسٍ , قَالَ لِبَنِيهِ: يَا بَنِيَّ أَصْلِحُوا الْمَالَ , لِجَفْوَةِ السُّلْطَانِ , وَشُؤْمِ الزَّمَانِ

(1/57)

137 - حَدَّثَنَا أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قَالَ مُعَاوِيَةُ: إِنْ يَكُنِ الْأُمَوِيُّ مُصْلِحًا لِمَالِهِ , حَلِيمًا , لَمْ يُشِنْهُ مَنْ هُوَ مِنْهُ

(1/57)

138 - وَبِهِ عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: دَخَلَ عَلَى الْأَحْنَفِ وَهُوَ يَجُرُّ يَدَ شَاةٍ فَقَالَ: مَا هَذَا مِنْ عَمَلِ السَّيِّدِ فَقَالَ الْأَحْنَفُ: إِنَّ لَهَا رَبًّا صَبُورًا عَلَى الْقِرَى وَلَيْسَ الْقِرَى فِي نَفْسِ جَحْشِ بهيز

(1/57)

139 - وَفِي غَيْرِ حَدِيثِ ابْنِ الْحَارِثِ: رُئِيَ لَقِيطُ بْنُ زُرَارَةَ يَعْصِبُ رِجْلًا [ص:58] فَقِيلَ: تَفْعَلْ هَذَا؟ فَقَالَ: نَفْعَلُهُ حَتَّى تَصِيرَ شَاةً , فَيَجِيءُ الْفَاحِشُ فَنَسُدُّ بِهَا فَاهُ

(1/57)

140 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ , حَدَّثَنَا الْأَصْمَعِيُّ , قَالَ: بَلَغَنِي عَنِ ابْنِ عَوْنٍ , قَالَ: كَتَبَ الْحَسَنُ إِلَى الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا يَعِيبُ عَلَيْهِ إِعْطَاءَ الشُّعَرَاءِ , فَقَالَ الْحُسَيْنُ: إِنَّ خَيْرَ الْمَالِ مَا وُقِيَ بِهِ الْعِرْضُ

(1/58)

141 - حَدَّثَنَا ابْنُ خِدَاشٍ , حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا أَنَّهَا سُئِلَتْ: مَا كَانَ يَعْمَلُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ؟ قَالَتْ: يَخِيطُ ثَوْبَهُ , وَيَخْصِفُ رِجْلَهُ , وَيَعْمَلُ مَا يَعْمَلُ الرِّجَالُ فِي بُيُوتِهِمْ

(1/58)

142 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ , حَدَّثَنَا هَمَّامٌ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , قَالَ: قُلْتُ لِعَائِشَةَ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ إِذَا رَجَعَ إِلَى بَيْتِهِ؟ قَالَتْ: يَخْزُنُ شَيْئًا , يَصْنَعُ شَيْئًا

(1/58)

143 - حَدَّثَنَا عَبْدُ الْمُتَعَالِ بْنُ طَالِبٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ , عَنْ أُسَامَةَ بْنِ زَيْدٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ , قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: يُعِدُّ لِلنَّاسِ خُيُوطًا وَخِرَقًا فَإِذَا أُعْطِيَ الرَّجُلُ عَطَاءَهُ فِي يَدِهِ , أَعْطَاهُ خِرْقَةً وَخَيْطًا , وَقَالَ: ارْبِطْ دِرْهَمَكَ , وَأَصْلِحْ مُوَيْلَكَ , فَإِنَّكَ لَا تَدْرِي كَمْ يَدُومُ لَكَ هَذَا فَأُدْخِلَ عَلَيْهِ رَجُلٌ يُقَادُ فَأَعْطَاهُ , فَكَأَنَّهُ اسْتَقَلَّهُ , فَقَالَ عُمَرُ لِقَائِدِهِ: أُخْرُجْ بِهِ. فَخَرَجَ فَفَرَشَهَا ثُمَّ دَعَاهُ , فَقَالَ: خُذْهَا كُلَّهَا , فَجَمَعَهَا وَخَرَجَ فَرِحًا

(1/58)

144 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ , حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ , عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ , قَالَ: قَالَ عُمَرُ: أَيُّهَا النَّاسُ , أَصْلِحُوا أَمْوَالَكُمُ الَّتِي رِزْقَكُمُ اللَّهُ عَزَّ وَجَلَّ فَإِنَّ إِقْلَالًا فِي رِفْقٍ , خَيْرٌ مِنْ إِكْثَارٍ فِي خَرَقٍ

(1/58)

145 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ , حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ , [ص:59] عَنِ الْحَارِثِ بْنِ عُمَيْرٍ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: أَيُّهَا النَّاسُ , أَصْلِحُوا مَعَايِشَكُمْ؛ فَإِنَّ فِيهَا صَلَاحًا لَكُمْ , وَصِلَةً لِغَيْرِكُمْ

(1/58)

146 - أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ , عَنْ شَيْخٍ , مِنْ طَيِّئٍ , أَنَّ مَرْوَانَ بْنَ الْحَكَمِ , قَالَ لِوَهْبِ بْنِ أَسْوَدَ الثَّقَفِيِّ: مَا الْمُرُوءَةُ فِيكُمْ؟ . قَالَ: الْعَفَافُ , وَإِصْلَاحُ الْمَالِ. فَقَالَ مَرْوَانُ: عَلَيَّ بِعَبْدِ الْمَلِكِ وَعَبْدِ الْعَزِيزِ , فَلَمَّا أَتَيَا. قَالَ: اسْمَعَا مَا يَقُولُ عَمُّكُمَا؟ قَالَ: فَمَا السُّؤْدُدُ فِيكُمْ؟ قَالَ: الْحِلْمُ وَالنَّوَالُ. قَالَ: أَيْ بَنِيَّ اسْمَعُوا

(1/59)

147 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , مِنْ قُرَيْشِ: أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ , لَمَّا وَلِيَ , مَرَّ فَرَأَى عَنْزًا جَرْبَاءَ فَقَالَ: لِمَنْ هَذِهِ الْعَنْزُ؟ قِيلَ: لِلْأَمِيرِ. فَوَقَفَ فَدَعَا بِقَطِرَانٍ , فَقِيلَ تُكْفَى يَا أَمِيرَ الْمُؤْمِنِينَ. فَقَالَ: مَا أَغْنَى إِذًا قَوْلُ وَهْبٍ مِنَّا

(1/59)

148 - حَدَّثَنَا عَلِيُّ بْنُ نَضْرِ بْنِ بَحْرٍ , عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْقُرَشِيِّ , عَنْ أَبِيهِ , عَنْ مَوْلَى لَهُمْ , قَالَ: وَلَّانِي عُتْبَةُ بْنُ أَبِي سُفْيَانَ , أَمْوَالَهُ بِالْحِجَازِ , فَلَمَّا وَدَّعْتُهُ , قَالَ: يَا سَعِيدُ , تَعَاهَدْ صَغِيرَ مَالِي يَكْبُرْ , وَلَا تَخَفْ كَبِيرَةً فَتَصْغُرْ , فَإِنَّهُ لَيْسَ شَيْءٌ يَشْغَلُنِي كَثِيرُ مَا عِنْدِي عَنْ إِصْلَاحِ قَلِيلِ مَالِي , وَلَا يَمْنَعُنِي قَلِيلُ مَا فِي يَدِي عَنْ كَبِيرِ مَا يَنُوبُنِي. قَالَ: فَقَدِمْتُ الْمَدِينَةَ , فَحَدَّثْتُ بِهَذَا رِجَالَاتِ قُرَيْشٍ فَفَرَّقُوا بِهِ الْكُتُبَ إِلَى الْوُكَلَاءِ

(1/59)

149 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قِيلَ لِمُعَاوِيَةَ: مَا الْمُرُوءَةُ؟ قَالَ: إِصْلَاحُ الْمَعِيشَةِ , وَاحْتِمَالُ الْجَرِيرَةِ

(1/59)

150 - قَالَ: وَقَالَ عَبْدُ الْمَلِكِ لِرَجُلٍ مِنْ قُرَيْشٍ: إِنَّا نَعُدُّ الْحِلْمَ , وَإِعْطَاءَ الْمَالِ سُؤْدُدًا , وَنَعُدَّ الْقِيَامَ عَلَى الْمَالِ , وَإِصْلَاحِهِ مُرُوءَةً

(1/59)

151 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ , حَدَّثَنَا أَبُو قَطَنٍ , حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ , عَنْ قُدَامَةَ بْنِ مُوسَى , عَنْ أَبِي صَالِحٍ , عَنْ أَبِي هُرَيْرَةَ , قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اللَّهُمَّ أَصْلِحْ لِي دُنْيَايَ الَّتِي فِيهَا مَعَاشِي , وَأَصْلِحْ لِي آخِرَتِي الَّتِي إِلَيْهَا مَعَادِي»

(1/59)

152 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ , حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ , حَدَّثَنَا أَبُو يَحْيَى , مَوْلَى آلِ الزُّبَيْرِ قَالَ: سَمِعْتُ الْقَاسِمَ , يُحَدِّثُ عَنْ عَائِشَةَ , قَالَتْ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّذِي لَا يَكَادُ أَنْ يَدَعَهُ: «اللَّهُمَّ اجْعَلْ أَوْسَعَ رِزْقِكَ عَلَيَّ عِنْدَ كِبَرِ سِنِّي , وَانْقِطَاعِ عُمْرِي , وَقُرْبِ أَجَلِي»

(1/60)

153 - حَدَّثَنِي أَبِي , عَنْ أَبِيهِ , قَالَ: يُقَالُ: إِصْلَاحُ الْمَالِ أَحَدُ الْكَاسِبِينَ

(1/60)

154 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا شُعْبَةُ , عَنْ عَمْرِو بْنِ مُرَّةَ , عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ , قَالَ: كَانَ سَلْمَانُ إِذَا أَصَابَ شَاةً مِنَ الْغَنَمِ , أَمَرَ بِذَبْحِهَا , ثُمَّ عَمَدَ إِلَى جِلْدِهَا ثُمَّ جَعَلَهُ جِرَابًا , وَعَمَدَ إِلَى شَعْرِهَا فَجَعَلَهُ رَسَنًا , وَإِلَى لَحْمِهَا فَقَدَّدَهُ , فَيِسْتَمْتِعُ بِالْجِرَابِ , وَيَنْظُرُ إِلَى رَجُلٍ لَهُ فَرَسٌ , قَدْ ضَلَعَ بِهِ فَيُعْطِيَهُ الرَّسَنَ , وَيَأْكُلُ مِنَ الْقَدِيدِ فِي الْأَيَّامِ , فَإِذَا سُئِلَ عَنْ ذَلِكَ , قَالَ: أَسْتَغْنِ بِهِ , أَحَبُّ إِلَيَّ مِنْ أَنْ أَنْشَرَهُ ثُمَّ أَحْتَاجُ إِلَى سِوَايَ "

(1/60)

155 - حَدَّثَنَا بِشْرُ بْنُ بَشَّارٍ , حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ , حَدَّثَنِي عَدِيُّ بْنُ الْفَضْلِ , عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ الْعَدَوِيِّ , عَنِ الْعَلَاءِ بْنِ زِيَادٍ , قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " عَلَيْكُمْ بِالْجِمَالِ , وَاسْتِصْلَاحِ الْمَالِ , وَإِيَّاكُمْ وَقَوْلَ أَحَدِكُمْ: لَا أُبَالِي "

(1/60)

156 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ , أَخْبَرَنَا عَبْدُ الرَّزَّاقِ , أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ , حَدَّثَنَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: كُنْتُ عِنْدَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَجَاءَتْهُ امْرَأَةٌ مِنَ الْأَنْصَارِ , فَقَالَتِ: اكْسُنِي يَا أَمِيرَ الْمُؤْمِنِينَ. فَقَالَ: «مَا هَذَا؟ فَإِنِّي كَسَوْتُكُنَّ» فَقَالَتْ: وَاللَّهِ مَا عَلَيَّ ثَوْبٌ يُوَارِينِي. قَالَ: فَدَخَلَ خِزَانَتَهُ , ثُمَّ أَخْرَجَ دِرْعًا أَبْيَضَ , قَدْ خُيِّطَ وَجُيِّبَ , فَأَلْقَاهُ عَلَيْهَا فَقَالَ: «هَا فَالْبَسِي هَذَا , وَانْظُرِي خَلِقَكِ وَارْقِعِيهِ وَخَيِّطِيهِ وَالْبِسِيهِ عَلَى بُرْمَتِكِ وَعَمَلِكِ , فَإِنَّهُ لَا جَدِيدَ لِمَنْ لَا خَلِقَ لَهُ»

(1/60)

157 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ , حَدَّثَنِي أَبِي , عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ , حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرِ بْنِ خَرْمٍ , عَنْ رَجُلٍ , مِنْ جُهَيْنَةَ قَالَ: بَعَثَنِي أَبِي خِلَافَةَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِنُجْدٍ لِأَبِيعَهُنَّ بِالْمَدِينَةِ , فَلَمَّا كُنْتُ قَرِيبًا مِنَ الْمَدِينَةِ إِذَا أَنَا بِرَجُلٍ عَامِدٍ إِلَى الْمَدِينَةِ وَقَدْ مَالَ حِمْلُ حِمَارِي فَقُلْتُ: يَا عَبْدَ اللَّهِ , أَعِنِّي عَلَى حِمْلِ حِمَارِي حَتَّى أَعْدِلَهُ. قَالَ: نَعَمْ يَا بُنَيَّ. فَقَامَ مَعِيَ حَتَّى أَعْدَلَهُ , فَقَالَ لِي: مَنْ أَنْتَ؟ فُلَانُ بْنُ فُلَانٍ الْجُهَنِيُّ , فَقَالَ: إِذَا أَتَيْتَ أَبَاكَ , فَقُلْ إِنَّ عُمَرَ أَمِيرَ الْمُؤْمِنِينَ يَقُولُ: إِيَّاكَ وَذَبْحَ كَثْرَةِ الحذابَةِ الْعَقُودِ خَيْرٌ مِنَ المحه الحذا قُلْتُ مَنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قَالَ: «عُمَرُ أَمِيرُ الْمُؤْمِنِينَ»

(1/61)

158 - حَدَّثَنِي الْحَسَنُ بْنُ صَالِحٍ , حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ , حَدَّثَنَا سَلَّامُ بْنُ سُلَيْمَانَ , حَدَّثَنَا عَمْرُو بْنُ عُتْبَةَ , قَالَ: قَالَ مُعَاوِيَةُ: «آفَةُ الْعِلْمِ النِّسْيَانُ , وَآفَةُ الْعِبَادَةِ الرِّيَاءُ , وَآفَةُ النَّجَابَةِ الْكِبْرُ , وَآفَةُ اللُّبِّ الْعُجْبُ , وَآفَةُ الْإِصْلَاحِ الشُّحُّ , وَآفَةُ السَّمَاحَةِ التَّبْذِيرُ , وَآفَةُ الْجَلَدِ الْفُحْشُ , وَآفَةُ الْحَيَاءِ الذُّلُّ , وَآفَةُ الْحُبِّ الضَّعْفُ , وَآفَةُ الظَّرْفِ الْإِكْثَارُ»

(1/61)

159 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , كَانَ يُقَالُ: الْإِفْلَاسُ: سُوءُ التَّدْبِيرِ

160 - وَكَانَ يُقَالُ: تَقْدِيرُ الْمَعَاشِ مِنَ الْكَمَالِ , وَالْحِفْظُ لِلْمَالِ فِي غَيْرِ بُخْلٍ مِنْ لَطِيفِ نِعَمِ اللَّهِ عَزَّ وَجَلَّ

(1/61)

161 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ , حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ , قَالَ: حَدَّثَنِي قُرَّةُ بْنُ خَالِدٍ , حَدَّثَنِي سَهْلُ بْنُ عَلِيٍّ النُّمَيْرِيُّ , قَالَ حَدَّثَ عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: أَتَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَجَلَسْتُ إِلَى جَنْبِهِ وَهُوَ يَقْسِمُ قَسْمًا , بَيْنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ , فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ , يَتِيمٌ , فَمُرْ لِي بِبَعْضِ مَا تَقْسِمُ , فَأَعْرَضَ عَنِّي , ثُمَّ إِنَّى طَعَنْتُ فِي جَنْبِهِ , فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ , يَتِيمٌ , فَمُرْ لِي بِبَعْضِ مَا تَقْسِمُ. قَالَ: ثُمَّ كَانَتِ الثَّالِثَةُ , فَطَعَنْتُ فِي جَنْبِهِ , فَقَالَ: هَا؟ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ , يَتِيمٌ فَمُرْ لِي بِبَعْضِ مَا تَقْسِمُ. فَقَالَ: يَا يَرْفَأُ , عُدَّ لَهُ [ص:62] سَبْعَمِائَةٍ. فَأَعْطَانِي سِتَّمِائَةِ دِرْهَمٍ , فَنَظَرْتُ فِيهَا فَعَدَدْتُهَا , فَإِذَا سِتُّمِائَةٍ , فَجِئْتُ فَجَلَسْتُ إِلَى جَنْبِهِ حَيْثُ كُنْتُ , فَطَعَنْتُ فِي جَنْبِهِ , قُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ , أَمَرْتَ لِي بِسَبْعِمِائَةٍ وَإِنَّهُ وَاللَّهِ لَمْ يَزِدْنِي عَلَى سِتِّمِائَةٍ. قَالَ: كَذَبْتَ , كَذَبْتَ. فَقُلْتُ وَاللَّهِ مَا كَذَبْتُكَ. قَالَ: يَا يَرْفَأُ , كَمْ أَعْطَيْتَ هَذَا؟ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَعْطَيْتُهُ سِتِّمِائَةٍ , قَالَ: اذْهَبْ وَزِدْهُ مِائَةً , وَاكْسُهُ بُرْدَيْنِ. قَالَ: فَزَادَنِي مِائَةً , وَزَادَنِي بُرْدَيْنِ. قَالَ: فَأْتَزَرْتُ بِأَحَدِهِمَا وَارْتَدَيْتُ بِالْآخَرِ , وَجَعَلْتُ الْمَالَ فِي رِدَائِي , قَالَ: وَأَخَذْتُ بُرْدَيَّ وَلَفَفْتُ أَحَدَهُمَا بَالْآخَرِ ثُمَّ رَمَيْتُ بِهِمَا إِلَى السَّمَاءِ , ثُمَّ انْطَلَقْتُ أَسْعَى. فَقَالَ: عَلَيَّ بِالْغُلَامِ. قَالَ: وَسَعَيْتُ وَسَعَوْا خَلْفِي , يَا غُلَامُ خُذْهُ قُلْتُ: أَدْرَكَتْ أَمِيرَ الْمُؤْمِنِينَ نَفْسٌ فِيمَا أَعْطَانِي , قَالَ: أَدْرَكَنِي وَاللَّهِ فَجِئْتُهُ , فَوَجَدْتُ الْبُرْدَيْنِ بَيْنَ يَدَيْ عُمَرَ , فَقَالَ: دُونَكَ بُرْدَيْكَ , فَهَذَانِ لِعَمَلِكَ وَلِسُوقِكَ وَتَمَخْرُجِكَ , وَهَذَانِ تَلْبَسَهُمَا فِي أَهْلِكِ وَلِكُتَّابِكَ , فَإِنَّهُ لَا جَدِيدَ لِمَنْ لَا خَلِقَ لَهُ "

(1/61)


باب الرفق في المعيشة وحسن التدبير، باب الاحتراف - إصلاح المال

إصلاح المال

بَابُ الرِّفْقِ فِي الْمَعِيشَةِ وَحُسْنِ التَّدْبِيرِ

(1/63)

162 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ , عَنِ الْأَعْمَشِ , عَنْ أَبِي سُفْيَانَ , عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. «إِذَا طَبَخْتُمْ فَأَكْثِرُوا مَاءَهَا , وَاغْرِفُوا لِجِيرَانِكُمْ»

(1/63)

163 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ , حَدَّثَنَا مُحَمَّدُ بْنُ فَضَاءٍ الْأَزْدِيُّ , حَدَّثَنِي أَبِي , حَدَّثَنِي عَلْقَمَةُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ , عَنْ أَبِيهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا اشْتَرَى أَحَدُكُمْ لَحْمًا , فَلْيُكْثِرْ مَرَقَتَهُ , فَإِنْ لَمْ يُصِبْ لَحْمًا أَصَابَ مَرَقًا»

(1/63)

164 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ , حَدَّثَنَا شُعْبَةُ , عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ , عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ , عَنْ أَبِي ذَرٍّ , قَالَ: أَوْصَانِي خَلِيلِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا صَنَعْتَ مَرَقَةً فَأَكْثِرْ مَاءَهَا , فَانْظُرْ نَاسًا مِنْ جِيرَانِي , فَأَصِبْهُمْ مِنْهَا بِمَعْرُوفٍ»

(1/63)

165 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنِ الْأَعْمَشِ , عَنْ بَعْضِ أَصْحَابِهِ , عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ , قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا اشْتَرَى لَحْمًا قَالَ: «أَكْثِرُوا الْمَرَقَةَ»

(1/64)

166 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ , حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ , عَنْ مَنْصُورٍ , عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ , أَنَّ رَجُلًا صَعِدَ إِلَى أَبِي الدَّرْدَاءِ وَهُوَ يَلْقِطُ حِنْطَةً , فَقَالَ: «إِنَّ مِنْ فِقْهِكَ رِفْقَكَ بِمَعِيشَتِكَ»

(1/64)

167 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ , حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , أَخْبَرَنَا جَرِيرُ بْنُ حَازِمٍ , عَنْ يَعْلَى بْنِ حَكِيمٍ , عَنْ سَعِيدِ بْنِ جُبَيْرٍ , قَالَ: أَكَلْنَا مَعَ ابْنِ عُمَرَ تَمْرًا , فَجَعَلْنَا نُلْقِي النَّوَى , فَقَالَ: «لَا تُلْقُوا نَوَاتًا» , فَجَمَعَ مِلْءَ كَفِّهِ , فَقَالَ: «يَا غُلَامُ انْطَلِقْ فَاشْتَرِ لَنَا بِهَذَا زَجْرًا» . قَالَ أَبُو بَكْرٍ: «يَقُولُ لُوبِيَا»

(1/64)

168 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ , حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ , عَنْ خُلَيْدِ بْنِ دَعْلَجٍ , عَنِ الْحَسَنِ , قَالَ: «إِنَّ الْمُؤْمِنَ أَخَذَ عَنِ اللَّهِ , أَدَبًا حَسَنًا , إِذَا وَسَّعَ عَلَيْهِ وَسَّعَ , فَإِذَا أَقْتَرَ عَلَيْهِ قَتَّرَ»

(1/64)

169 - حَدَّثَنِي أَبِي , عَنِ الْأَصْمَعِيِّ , عَنْ أَبِيهِ , قَالَ: كَانَ يُقَالُ: «حُسْنُ النَّقْدِ يَطْرَحُ نِصْفَ النَّفَقَةِ , وَالْإِصْلَاحُ أَحَدُ الْكَاسِبِينَ»

(1/64)

170 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ , عَنْ أَبِيهِ , عَنِ الْوَلِيدِ بْنِ وَهْبٍ الْحَادِيِّ , قَالَ الْحَجَّاجُ لِرَجُلٍ مِنَ الْعَرَبِ: «أَيُّ عَشِيرَتِكَ أَفْضَلُ؟» . قَالَ: أَتْقَاهُمُ لِلَّهِ عَزَّ وَجَلَّ بِالرَّغْبَةِ فِي الْآخِرَةِ , وَالزُّهْدِ فِي الدُّنْيَا [ص:65]. قَالَ: «فَأَيُّهُمْ أَسْوَدُ؟» . قَالَ: أَوْزَنُهُمْ حِلْمًا حِينَ يُسْتَجْهَلُ , وَأَغْنَاهُمْ حِينَ يُسْأَلُ. قَالَ: «فَأَيُّهُمْ أَدْهَى؟» قَالَ: مَنْ كَتَمَ سِرَّهُ مَخَافَةَ أَنْ يُشَارَ إِلَيْهِ يَوْمًا. قَالَ: «فَأَيُّهُمْ أَكْيَسُ؟» قَالَ: مَنْ يُصْلِحُ مَالَهُ , وَيَقْتَصِدُ فِي مَعِيشَتِهِ. قَالَ: «فَأَيُّهُمْ أَرْفَقُ؟» قَالَ: مَنْ يُعْطِي بِشْرَ وَجْهِهِ أَصْدِقَاءَهُ , وَيَتَعَاهَدُ حُقُوقَ إِخْوَانِهِ , فِي إِجَابَةِ دَعْوَتِهِمْ , وَإِعَادَةِ مَرْضَاهُمْ , وَالتَّسْلِيمِ عَلَيْهِمْ , وَالْمَشْيِ مَعَ جَنَائِزِهِمْ , وَالنُّصْحِ لَهُمْ بِالْغَيْبِ. قَالَ: «فَأَيُّهُمْ أَفْطَنُ؟» قَالَ: مَنْ عَلِمَ مَا يُوَافِقُ الرِّجَالَ مِنَ الْحَدِيثِ حِينَ يُجَالِسُهُمْ. قَالَ: «فَأَيُّهُمْ أَصْلَبُ؟» قَالَ: مَنِ اشْتَدَّتْ عَارِضَتُهُ فِي الْيَقِينِ , وَحَزُمَ فِي التَّوَكُّلِ , وَمَنَعَ جَارَهُ مِنَ الضَّيْمِ

(1/64)

171 - حَدَّثَنَا عِصْمَتُ بْنُ الْفَضْلِ , حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا , عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ , عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ , قَالَ: إِنِّي وَجَدْتُ الرِّفْقَ أَحَدُ الْكَاسِبِينَ , مَنْ لَا يُدَارِي عِيشَتَهُ يُضْنَكُ إِنَّ مِنْ جِدِّكَ مَوْضِعُ حَقِّكَ أَيَأَمُرُ لِتَقْوَى وَأَنْتَ الْمُعَلِّمِينَ. يُقَالُ: أَنْتَ الدُّنْيَا

(1/65)

172 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ , حَدَّثَنَا الْمُبَارَكُ بْنُ سَعِيدٍ , عَنْ سُفْيَانَ , عَنْ أَبِي الزُّبَيْرِ , عَنْ جَابِرٍ , قَالَ: جَاءَ نَاسٌ مِنْ أَصْحَابِهِ , فَاسْتَأْذَنُوا عَلَيْهِ , فَأَتَاهُمْ بِخُبْزٍ وَخَلٍّ فَقَالَ لَهُمْ: كُلُوا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «نِعْمَ الْإِدَامُ الْخَلُّ»

(1/65)

173 - حَدَّثَنَا أَبِي , حَدَّثَنَا هُشَيْمٌ , حَدَّثَنَا أَبُو بِشْرٍ , عَنْ طَلْحَةَ بْنِ نَافِعٍ , عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نِعْمَ الْإِدَامُ الْخَلُّ»

(1/65)

174 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ , أَخْبَرَنَا ابْنُ إِدْرِيسَ , [ص:66] عَنْ أَبِيهِ , عَنْ وَهْبِ بْنِ مُنَبِّهٍ , قَالَ: «التَّعَدُّدُ نِصْفُ الْكَسْبِ , وَالتَّوَدُّدُ نِصْفُ الْعَقْلِ , وَحُسْنُ طَلَبِ الْحَاجَةِ نِصْفُ الْعِلْمِ»

(1/65)

175 - حَدَّثَنَا دَاوُدُ بْنُ سُلَيْمَانَ , مَوْلَى بَنِي هَاشِمٍ حَدَّثَنَا يُوسُفُ بْنُ الْغَرَقِ , عَنْ شَيْخٍ , لَهُ , قَالَ: قَالَ الْحَسَنُ: «حُسْنُ السُّؤَالِ نِصْفُ الْعِلْمِ , وَالرِّفْقُ نِصْفُ الْعَيْشِ , وَمَا عَلَى امْرِئٍ فِي اقْتِصَادٍ»

(1/66)

176 - حَدَّثَنِي أَبِي , عَنِ الْأَصْمَعِيِّ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: كَانَ عُرْوَةُ بْنُ الزُّبَيْرِ يَقُولُ: «إِنِّي لَأَشْتَرِيَ الْعُقْدَةَ مِنْ فَضْلِ مَا بَيْنَ الثَّوْبِ وَالثَّوْبِ»

(1/66)

177 - حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , عَنْ لَهِيعَةَ , عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ قَالَ: «مَنْ يَسْتَحِي مِنَ الْحَلَالِ خَفَّتْ مُؤْنَتُهُ , وَقَلَّ كِبْرِيَاؤُهُ»

(1/66)

178 - حَدَّثَنَا أَبُو يَعْقُوبَ الْبَاهِلِيُّ , حَدَّثَنَا عَبْدُ الرَّزَّاقِ , أَخْبَرَنَا عُمَرُ بْنُ حَوْشَبٍ الصَّنْعَانِيُّ , قَالَ: سَمِعْتُ عَطَاءَ بْنَ أَبِي رَبَاحٍ , يَقُولُ: «أَمَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْأَغْنِيَاءَ أَنْ يَتَّخِذُوا الضَّأْنَ , وَأَمَرَ الْفُقَرَاءَ أَنْ يَتَّخِذُوا الدَّجَاجَ»

(1/66)

179 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ , حَدَّثَنَا عَنْبَسَةُ [ص:67] بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ , حَدَّثَنِي الصَّفَدِيُّ بْنُ عَبْدِ اللَّهِ , عَنْ قَتَادَةَ , عَنْ أَنَسٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الشَّاةُ بَرَكَةٌ»

(1/66)

180 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا قَيْسُ بْنُ الرَّبِيعِ , عَنْ إِسْمَاعِيلَ بْنِ سَلْمَانَ , عَنْ أَبِي عُمَرَ الْبَزَّارِ , عَنْ مُحَمَّدِ ابْنِ الْحَنَفِيَّةِ , عَنْ عَلِيٍّ , رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الشَّاةُ بَرَكَةٌ , وَالشَّاتَانِ بَرَكَتَانِ , وَالثَّلَاثُ شِيَاهٍ ثَلَاثُ بَرَكَاتٍ»

(1/67)

181 - حَدَّثَنَا عِصْمَتُ بْنُ الْفَضْلِ , حَدَّثَنَا الْحَرَمِيُّ بْنُ عُمَارَةَ , حَدَّثَنَا زَرْبِيٌّ , حَدَّثَنَا مُحَمَّدُ بْنُ سِيرِينَ , عَنِ ابْنِ عُمَرَ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الشَّاةُ مِنْ دَوَابِّ الْجَنَّةِ»

(1/67)

182 - حَدَّثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي الصَّفَّارُ , سَنَةَ ثَلَاثٍ وَعِشْرِينَ وَمِائَتَيْنِ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَائِشَةَ , حَدَّثَنَا صُبَيْحٌ شَيْخٌ لَنَا قَدِيمٌ قَالَ: قَدِمَ عَلَيْنَا عَبْدُ اللَّهِ بْنُ عُمَرَ , فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «عَلَيْكُمْ بِالْغَنَمِ؛ فَإِنَّهَا مِنْ دَوَابِّ الْجَنَّةِ , فَصَلُّوا فِي مُرَاحِهَا وَامْسَحُوا رُغَامَهَا»

(1/68)

183 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ , حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى , حَدَّثَنَا مَرْزُوقٌ أَبُو حَسَّانَ , عَنْ مَطَرٍ الْوَرَّاقِ , قَالَ: «مَنْ كَانَ فِي بَيْتِهِ شَاةُ لَبَنٍ , تَبَاعَدَ الْفَقْرُ مِنْهُ أَرْبَعِينَ فَرْسَخًا»

(1/68)

184 - حَدَّثَنِي أَبِي , وَعَلِيُّ بْنُ الْجَعْدِ , وَدَاوُدُ بْنُ عَمْرٍو , قَالُوا: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ , عَنِ الْأَعْمَشِ , عَنْ أَبِي عَمَّارٍ , عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ , قَالَ: أَبْصَرَ عَبْدُ اللَّهِ مَعَ رَجُلٍ دَرَاهِمَ , قَالَ: مَا هَذِهِ الدَّرَاهِمُ؟ قَالَ: ثَلَاثُونَ دِرْهَمًا , أَشْتَرِي فَرْقًا مِنْ سَمْنٍ لِرَمَضَانَ. فَقَالَ عَبْدُ اللَّهِ: «ادْفَعْهَا إِلَى أَهْلِكَ , وَمُرْهَا أَنْ تَشْتَرِيَ كُلَّ يَوْمٍ لَحْمًا بِدِرْهَمٍ , فَهُوَ خَيْرٌ لَكَ»

(1/68)

185 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ , حَدَّثَنَا سُلَيْمَانُ بْنُ عَطَاءٍ , عَنْ مَسْلَمَةَ بْنِ عَبْدِ اللَّهِ الْجُهَنِيِّ , عَنْ أَبِي مَشْجَعَةَ , عَنْ أَبِي الدَّرْدَاءِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَيِّدُ إِدَامِ أَهْلِ الدُّنْيَا وَأَهْلِ الْجَنَّةِ اللَّحْمُ»

(1/68)

186 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرٍو الْقُرَشِيُّ , حَدَّثَنَا أَبُو أُسَامَةَ , حَدَّثَنَا عُقْبَةُ بْنُ حُمَيْدٍ , قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «أَكْلُ اللَّحْمِ يُطَيِّبُ النَّفْسَ وَيُحَسِّنُ الْوَجْهَ»

(1/68)

187 - وَبِهِ حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَرَاسَةَ , أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ , عَنْ عَلِيِّ بْنِ زَيْدٍ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , قَالَ: «إِنَّ الْقَلْبَ لَيَفْرَحُ بِاللَّحْمِ»

(1/68)

188 - حَدَّثَنَا أَبُو بَكْرٍ التَّيْمِيُّ , حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ , حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ , أَخْبَرَنِي بُرْدٌ , عَنْ نَافِعٍ , عَنِ ابْنِ عُمَرَ , أَنَّهُ كَانَ إِذَا صَامَ أَوْ سَافَرَ كَانَ أَكْثَرَ طَعَامِهِ اللَّحْمُ

(1/69)

189 - حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى , حَدَّثَنَا مَعْنٌ , حَدَّثَنَا عِيسَى بْنُ الْمُطَّلِبِ , قَالَ سَمِعْتُ الزُّهْرِيَّ , يَقُولُ: «اللَّحْمُ يَزِيدُ قُوَّةَ سَعْيِي»

(1/69)

190 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ الْعَنْبَرِيُّ , حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ , عَنْ عُقْبَةَ , قَالَ: دَخَلْتُ عَلَى الْحَسَنِ وَهُوَ يَأْكُلُ خُبْزًا وَلَحْمًا. قَالَ: «هَلُمَّ إِلَى طَعَامِ الْأَحْرَارِ»

(1/69)

191 - حَدَّثَنَا عَوْنُ بْنُ إِبْرَاهِيمَ أَبُو عُمَيْرِ بْنُ النَّحَّاسِ , عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ , عَنْ حَفْصِ بْنِ عَمْرٍو , قَالَ: كَانَ يُقَالُ: «مَنْ أَكَلَ اللَّحْمَ أَرْبَعِينَ يَوْمًا قَسَى قَلْبُهُ , وَمَنْ تَرَكَهُ أَرْبَعِينَ يَوْمًا سَاءَ خُلُقُهُ»

(1/69)

192 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا مُحَمَّدُ بْنُ رَبِيعَةَ الْكِلَابِيُّ , عَنْ إِسْمَاعِيلَ بْنِ رَافِعٍ , عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ , قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «لَا تُدِيمُوا اللَّحْمَ؛ فَإِنَّهُ لَا ضَرَاوَةَ كَضَرَاوَةِ اللَّحْمِ»

(1/69)

193 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَسَدٍ , حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ , عَنِ ابْنِ الْمِنْهَالِ , عَنْ جَرِيرِ بْنِ حَازِمٍ , قَالَ: «مَا دَخَلْتُ عَلَى الْحَسَنِ قَطُّ إِلَّا رَأَيْتُ قِدْرَهُ تَفُورُ لَحْمًا»

(1/69)

194 - حَدَّثَنَا الْحَارِثُ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: كَانَ يُقَالُ: «حُسْنُ التَّدْبِيرِ مِفْتَاحُ الرُّشْدِ , وَبَابُ السَّلَامَةِ الِاقْتِصَادُ»
[ص:70]

195 [ص:70]

195 - وَكَانَ يُقَالُ: «الِاقْتِصَادُ فِي كُلِّ شَيْءٍ حَسَنٌ , حَتَّى فِي الْمَشْيِ وَالْقُعُودِ»

196 - وَكَانَ يُقَالُ: «فَقِيرٌ مُسَدَّدٌ أَفْضَلُ مِنْ غَنِيٍّ مُسْرِفٍ , وَمَا كَثُرَ مَالُ رَجُلٍ قَطُّ إِلَّا أَحْدَثَ كِبْرًا , وَمَا قَلَّ إِلَّا زَالَ عَنْهُ مَا هُوَ فِيهِ»

197 - وَكَانَ يُقَالُ: «حُسْنُ التَّدْبِيرِ مَعَ الْكَفَافِ , خَيْرٌ مِنَ الْكَثِيرِ مَعَ الْإِسْرَافِ»

198 - وَكَانَ يُقَالُ: «مَا أَقْبَحَ الْخُضُوعَ عِنْدَ الْحَاجَةِ , وَمَا أَقْبَحَ الْجَفَاءَ عِنْدَ الْغِنَى»

199 - وَكَانَ يُقَالُ: «حُسْنُ الْيَأْسِ خَيْرٌ مِنَ الطَّلَبِ إِلَى النَّاسِ»

200 - وَكَانَ يُقَالُ: «إِذَا كُنْتَ جَازِعًا عَلَى مَا تَفَلَّتَ مِنْ يَدَيْكَ , فَاجْزَعْ عَلَى مَا لَمْ يَصِلْ إِلَيْكَ»

(1/69)

201 - حَدَّثَنَا أَبُو الْمِنْهَالِ الْمُهَلَّبِيُّ , حَدَّثَنَا أَبُو غَسَّانَ الْيَشْكُرِيُّ , عَنْ أَبِي عُمَرَ الْمَدِينِيِّ , قَالَ: قَالَ أَبُو الْأَسْوَدِ الدُّؤَلِيُّ لِابْنِهِ: «يَا بُنَيَّ , إِذَا وَسَّعَ اللَّهُ عَزَّ وَجَلَّ عَلَيْكَ فَوَسِّعْ وَإِذَا قَتَّرَ عَلَيْكَ فَاقْتُرْ , وَلَا تُجَاوِدِ اللَّهَ عَزَّ وَجَلَّ؛ فَإِنَّهُ أَكْرَمُ وَأَقْدَرُ وَأَجْوَدُ»

(1/70)

202 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعَلَى الشَّيْبَانِيُّ , حَدَّثَنِي شَيْخٌ , مِنْ قَيْسٍ أَنَّ عَبْدَ الْعَزِيزِ بْنَ مَرْوَانَ , كَتَبَ إِلَى ابْنِهِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: «اعْلَمْ يَا بُنَيَّ أَنَّهُ لَا دَيْنَ لِمَنْ لَا دَفْتَرَ لَهُ , وَلَا مَالَ لِمَنْ لَا تَدْبِيرَ لَهُ , وَلَا مُرُوءَةَ لِمَنْ لَا إِخْوَانَ لَهُ»

(1/70)

203 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ , عَنْ قَيْسٍ , قَالَ: قَالَتِ امْرَأَةُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ: اكْسُنِي جِلْبَابًا. قَالَ: " كَفَاكِ الْجِلْبَابُ الَّذِي جَلْبَبَكِ اللَّهُ عَزَّ وَجَلَّ: بَيْتُكَ "

(1/70)

بَابُ الِاحْتِرَافِ

(1/71)

204 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ , حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ , عَنْ لَيْثٍ , عَنْ مُجَاهِدٍ , عَنِ ابْنِ عَبَّاسٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «طَلَبُ الْحَلَالِ جِهَادٌ , وَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الْعَبْدَ الْمُحْتَرِفَ»

(1/71)

205 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَسَدٍ , حَدَّثَنَا الْمُعَلَّى بْنُ مَنْصُورٍ , أَخْبَرَنَا ابْنُ لَهِيعَةَ , حَدَّثَنَا دَرَّاجٌ , عَنِ ابْنِ حُجَيْرَةَ , عَنْ أَبِي هُرَيْرَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} [النور: 37] , قَالَ: «هُمُ الَّذِينَ يَضْرِبُونَ فِي الْأَرْضِ , يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ عَزَّ وَجَلَّ»

(1/71)

206 - حَدَّثَنَا عَمْرٌو النَّاقِدُ , حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ , عَنْ فَهِيرِ بْنِ زِيَادٍ , عَنِ الرَّبِيعِ بْنِ صُبَيْحٍ , عَنْ يَزِيدَ الرَّقَاشِيِّ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: ذُكِرَ شَابٌّ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ زَاهِدًا , وَوَرِعًا , فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنْ كَانَتْ لَهُ حِرْفَةٌ»

(1/72)

207 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ , حَدَّثَنَا أَبُو عَقِيلٍ , عَنِ الْقَاسِمِ بْنِ عُبَيْدِ اللَّهِ , عَنْ أَبِيهِ , عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عُمَرَ , أَنَّ عُمَرَ بْنَ الْخَطَّابِ , رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَا خَلَقَ اللَّهُ عَزَّ وَجَلَّ مَيْتَةً أَمُوتُهَا بَعْدَ الْقَتْلِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ أَحَبَّ إِلَيَّ مِنْ أَنْ أَمُوتَ بَيْنَ شُعْبَتَيْ رَحَلٍ , أَضْرِبُ فِي الْأَرْضِ , أَبْتَغِي مِنْ فَضْلِ اللَّهِ عَزَّ وَجَلَّ»

(1/72)

208 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ , عَنْ مَالِكِ بْنِ مِغْوَلٍ , عَنِ الْحَسَنِ , قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ , أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: «كَسْبُ الْحَلَالِ , وَأَنْ تَمُوتَ وَلِسَانُكَ رَطْبٌ مِنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ»

(1/72)

209 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ , حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ , عَنْ سُوَيْدِ بْنِ سَعِيدٍ , عَنْ أَبِي عَبْدِ اللَّهِ الْبَصْرِيِّ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ بَاتَ وَانِيًا يَقُولُ تَعِبًا , هَكَذَا قَالَ ابْنُ أَبِي الدُّنْيَا مِنْ طَلَبِ الْحَلَالِ بَاتَ اللَّهُ عَزَّ وَجَلَّ عَنْهُ رَاضٍ»

(1/72)

210 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ , حَدَّثَنَا مُوسَى بْنُ الْفَضْلِ الْبَصْرِيُّ , عَنْ أَبِي عَامِرٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ بَاتَ وَانِيًا مِنْ طَلَبِ الْحَلَالِ , بَاتَ وَاللَّهُ عَزَّ وَجَلَّ عَنْهُ رَاضٍ»

(1/72)

211 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا أَبُو أُسَامَةَ , عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ , قَالَ: كَانَ مُحَمَّدُ بْنُ سِيرِينَ إِذَا أَتَاهُ رَجُلٌ مِنَ الْعَرَبِ , قَالَ لَهُ: «مَا لَكَ لَا تَتْجَرُ؟ كَانَ أَبُوبَكْرٍ تَاجِرَ قُرَيْشٍ»

(1/73)

212 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا شُعْبَةُ , عَنِ الْحَكَمِ , عَنْ مُجَاهِدٍ , فِي قَوْلِهِ عَزَّ وَجَلَّ: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [البقرة: 267] , قَالَ: التِّجَارَةُ "

(1/73)

213 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ , حَدَّثَنَا هُشَيْمٌ , عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ , عَنْ نُعَيْمِ بْنِ عَبْدِ الرَّحْمَنِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تِسْعَةُ أَعْشَارِ الرِّزْقِ فِي التِّجَارَةِ»

(1/73)

214 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ أَبُو مَالِكٍ الْجَنْبِيُّ , عَنْ جُوَيْبِرٍ , عَنِ الضَّحَّاكِ , عَنِ ابْنِ مَسْعُودٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الرِّزْقُ عِشْرُونَ بَابًا , فَتِسْعَةَ عَشَرَ بَابًا لِلتَّاجِرِ , وَبَابٌ لِلصَّانِعِ بِيَدِهِ»

(1/73)

215 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَسَدٍ , حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ , عَنْ كُلْثُومِ بْنِ جَوْشَنٍ , عَنْ أَيُّوبَ , عَنْ نَافِعٍ , عَنِ ابْنِ عُمَرَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «التَّاجِرُ الصَّدُوقُ الْأَمِينُ الْمُسْلِمُ , مَعَ الشُّهَدَاءِ يَوْمَ الْقِيَامَةِ»

(1/73)

216 - حَدَّثَنِي حُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ , حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ , حَدَّثَنَا عُبَيْدَةُ , عَنْ أَبِي حَمْزَةَ , عَنِ الْحَسَنِ , عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الْمُحْتَرِفَ»

(1/73)

217 - حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ الْمُدْحَجِيُّ , عَنْ جَرِيرِ بْنِ حَازِمٍ , عَنِ الْحَسَنِ , قَالَ: بَيْنَمَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ذَاتَ يَوْمٍ يَمْشِي مَعَ أَصْحَابِهِ إِذَا صَبِيَّةٌ فِي السُّوقِ يَطْرَحُهَا لِوَجْهِهَا مِنْ ضَعْفِهَا فَقَالَ عُمَرُ: «مَنْ يَعْرِفُ هَذِهِ؟» [ص:74] فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ: أَوَمَا تَعْرِفُهَا؟ هَذِهِ إِحْدَى بَنَاتِكِ. قَالَ: «أَيُّ بَنَاتِي؟» قَالَ: ابْنَةُ عَبْدِ اللَّهِ بْنِ عُمَرَ. قَالَ: «فَمَا بَلَغَ بِهَا مَا أَرَى مِنَ الضَّيْعَةِ؟» قَالَ: إِمْسَاكُكَ مَا عِنْدَكَ. قَالَ: «إِمْسَاكِي مَا عِنْدِي عَنْهَا , يَمْنَعُكَ أَنْ تَطْلُبَ لِبَنَاتِكَ مَا يَطْلُبُ الْأَقْوَامُ؟» وَاللَّهِ مَا لَكَ عِنْدِي إِلَّا سَهْمُكَ مَعَ الْمُسْلِمِينَ , وَشَبَعُكَ أَوَ عَجَزَكَ شَيْءٌ , وَبَيْنَكُمْ كِتَابُ اللَّهِ عَزَّ وَجَلَّ "

(1/73)

218 - حَدَّثَنَا أَبُو خَيْثَمَةَ , وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ , قَالَا: حَدَّثَنَا جَرِيرٌ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ عَاصِمِ بْنِ عُمَرَ , قَالَ: بَعَثَ إِلَيَّ عُمَرُ عِنْدَ الْهَجِيرِ أَوْ عِنْدَ صَلَاةِ الصُّبْحِ , فَأَتَيْتُهُ فَوَجَدْتُهُ جَالِسًا فِي الْمَسْجِدِ , فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ , ثُمَّ قَالَ: «أَمَّا بَعْدُ , فَإِنِّي لَمْ أَكُنْ أَرَى شَيْئًا مِنْ هَذَا الْمَالِ يَحِلُّ لِي قَبْلَ أَنْ نَأْتِيَهُ إِلَّا بِحَقِّهِ , ثُمَّ كَانَ أُجْرَةً لِي مِنْهُ حِينَ وَلِيتُهُ فَعَادَ أَمَانَتِي , وَإِنْ كُنْتُ أَنْفَقْتُ عَلَيْكَ مِنْ مَالِ اللَّهِ عَزَّ وَجَلَّ شَهْرًا , فَلَسْتُ بِزَائِدِكَ عَلَيْهِ وَإِنْ أُعْطِيكَ تَمْرِي الْعَامَ بِالْعَالِيَةِ , فَبِعْهُ لِخِدْمَتِكَ , ثُمَّ ائْتِ رَجُلًا مِنْ قَوْمِكَ , وَكُنْ إِلَى جَنْبِهِ , فَإِذَا ابْتَاعَ شَيْئًا فَاسْتَشْرِكْهُ , وَأَنْفِقْهُ عَلَيْكَ وَعَلَى أَهْلِكَ» . قَالَ: فَذَهَبْتُ وَفَعَلْتُ

(1/74)

219 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا الْمَسْعُودِيُّ , عَنْ جَوَّابٍ التَّيْمِيِّ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «يَا مَعْشَرَ الْقُرَّاءِ، ارْفَعُوا رُءُوسَكُمْ فَقَدْ وَضَحَ الطَّرِيقُ , فَاسْتَبِقُوا الْخَيْرَاتِ , وَلَا تَكُونُوا عِيَالًا عَلَى الْمُسْلِمِينَ»

(1/74)

220 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ رِزْقِ اللَّهِ , حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ , حَدَّثَنَا هَارُونُ الْأَعْوَرُ الْمُقْرِيُّ , عَنِ الزُّبَيْرِ بْنِ الْخِرِّيتِ , عَنْ مُحَمَّدِ بْنِ سِيرِينَ , عَنْ أَبِيهِ , قَالَ: شَهِدْتُ مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عِنْدَ الْمَغْرِبِ , فَأَبَى عَلَيَّ وَمَعِيَ رُزَيْمَةٌ لِي , فَقَالَ مَا هَذَا الَّذِي مَعَكَ؟ قَالَ قُلْتُ: رُزَيْمَةٌ لِي , أَقُومُ فِي هَذَا السُّوقِ , فَأَشْتَرِي وَأَبِيعُ [ص:75]. قَالَ: فَقَالَ: «يَا مَعْشَرَ قُرَيْشٍ , لَا يَغْلِبَنَّكُمْ هَذَا وَأَصْحَابُهُ عَلَى التِّجَارَةِ؛ فَإِنَّهَا ثُلُثُ الْمُلْكِ»

(1/74)

221 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ , حَدَّثَنَا وَكِيعٌ , حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ الْمَكِّيُّ , عَنِ ابْنِ أَبِي مَلِيكَةَ , قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «كَانَ أَبُو بَكْرٍ مِنْ أَتْجَرِ قُرَيْشٍ حَتَّى دَخَلَ فِي الْإِمَارَةِ»

(1/75)

222 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ , أَخْبَرَنِي أَبُو هَمَّامٍ الْأَهْوَازِيُّ , عَنِ ابْنِ عَوْنٍ , عَنْ عُمَيْرِ بْنِ إِسْحَاقَ , قَالَ: خَرَجَ أَبُو بَكْرٍ وَعَلَى عَاتِقِهِ عَبَأَةٌ لَهُ , فَقَالَ لَهُ رَجُلٌ: أَرِنِي أَكْفِكَ. قَالَ , فَقَالَ: «إِلَيْكَ عَنِّي , لَا تَعُودُ , أَنْتَ وَابْنُ الْخَطَّابِ مِنْ عِيَالِي»

(1/75)

223 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ , حَدَّثَنِي أَبِي , حَدَّثَنَا الْوَلِيدُ بْنُ عَبْدَةَ , عَنْ أَصْبَغَ بْنِ نُبَاتَةَ , قَالَ: خَرَجْتُ أَنَا وَأَبِي , مِنْ ذِرْوَدٍ حَتَّى نَنْتَهِيَ إِلَى الْمَدِينَةِ فِي غَلَسٍ , وَالنَّاسُ فِي الصَّلَاةِ , فَانْصَرَفَ النَّاسُ مِنْ صَلَاتِهِمْ , فَخَرَجَ النَّاسُ عَلَى أَسْوَاقِهِمْ , وَدُفِعَ إِلَيْنَا رَجُلٌ مَعَهُ دُرَّةٌ لَهُ , فَقَالَ: يَا أَعْرَابِيُّ , أَتَبِيعُ؟ فَلَمْ أَزَلْ أُسَاوِمُ بِهِ حَتَّى أَرْضَاهُ عَلَى ثَمَنٍ , وَإِذَا هُوَ عُمَرُ بْنُ الْخَطَّابِ , فَجَعَلَ يَطُوفُ فِي السُّوقِ , يَأْمُرُهُمْ بِتَقْوَى اللَّهِ عَزَّ وَجَلَّ يُقْبِلُ فِيهَا وَيُدْبِرُ , ثُمَّ تَأَخَّرْتُ عَلَى أَبِي، فَقَالَ لَهُ: حَبَسْتَنِي , لَيْسَ هَذَا وَعَدْتَنِي. ثُمَّ مُرَّ الثَّانِيَةَ , فَقَالَ لَهُ مِثْلَ ذَلِكَ , فَرَدَّ عَلَيْهِ عُمَرُ: لَا أَزِيدُ حَتَّى أُوفِيَكَ. ثُمَّ مَرَّ بِهِ الثَّالِثَةَ , فَوَثَبَ أَبِي مُغْضَبًا , فَأَخَذَ بِثِيَابِ عُمَرَ , فَقَالَ لَهُ: كَذَّبَتْنِي وَظَلَمْتَنِي , وَلَهَزَهُ. فَوَثَبَ الْمُسْلِمُونَ إِلَيْهِ: يَا عَدُوَّ اللَّهِ لَهَزْتَ أَمِيرَ الْمُؤْمِنِينَ فَأَخَذَ عُمَرُ ثِيَابَ أَبِي فَجَرَّهُ وَلَا يَمْلِكُ مِنْ نَفْسِهِ شَيْئًا , وَكَانَ شَدِيدًا , فَانْتَهَى بِهِ إِلَى قَصَّابٍ , فَقَالَ: عَزَمْتُ عَلَيْكَ , أَوْ أَقْسَمْتُ عَلَيْكَ لَتُعْطِيَنَّ هَذَا حَقَّهُ , فَلَكَ رِبْحِي , وَكَانَ عُمَرُ بَاعَ الْغَنَمَ مِنْهُ , فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ , لَا , وَلَكِنْ أُعْطِي هَذَا حَقَّهُ وَأَهِبُكَ رِبْحَكَ. فَأَخْرَجَ حَقَّهُ , فَأَعْطَاهُ , فَقَالَ لَهُ عُمَرُ: اسْتَوْفَيْتَ؟ قَالَ: نَعَمْ [ص:76]. فَقَالَ لَهُ عُمَرُ: بَقِيَ حَقُّنَا عَلَيْكَ , لَهْزَتُكَ الَّتِي لَهَزْتَنِي , قَدْ تَرَكْتُهَا لِلَّهِ عَزَّ وَجَلَّ وَلَكَ ". قَالَ الْأَصْبَغُ: وَكَأَنِّي أَنْظُرُ إِلَيْهِ يَعْنِي عُمَرَ أَخَذَ رِبْحَهُ لَحْمًا , مُعَلَّقَةً فِي يَدِهِ الْيُسْرَى , وَفِي يَدِهِ الْيُمْنَى الدِّرَّةُ يَدُورُ فِي الْأَسْوَاقِ حَتَّى دَخَلَ رَحْلَهُ

(1/75)

224 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ , حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , عَنْ أَيُّوبَ , قَالَ: كَانَ أَبُو قِلَابَةَ يَأْمُرُنِي بِلُزُومِ السُّوقِ وَالصَّنْعَةِ , وَيَقُولُ: «إِنَّ الْغِنَى مِنَ الْعَافِيَةِ»

(1/76)

225 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنِي بَعْضُ أَهْلِنَا , قَالَ: مَرَّ زَيْدُ بْنُ ثَابِتٍ بِالْحُكْمِ بْنِ عُتَيْبَةَ , وَعِنْدَهُ جَمَاعَةٌ , فَقَالَ: «قَدْ تَرَكْتَ السُّوقَ , وَقَعَدْتَ مَعَ هَؤُلَاءِ؟ قُمْ إِلَى سُوقِكَ , فَإِنَّهُ خَيْرٌ لَكَ»

(1/76)

226 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , قَالَ: سَمِعْتُ أَيُّوبَ , يَقُولُ: «لَوْ أَعْلَمُ أَنَّ عِيَالِيَ , يَحْتَاجُونَ إِلَى جُرْزَةِ بَقْلٍ , مَا قَعَدْتُ مَعَكُمْ»

(1/76)

227 - حَدَّثَنَا أَبُو حَفْصٍ الصَّيْرَفِيُّ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , عَنْ عَمْرِو بْنِ قَيْسٍ , عَنْ عَاصِمٍ , عَنْ أَبِي وَائِلٍ , قَالَ: «الدِّرْهَمُ مِنْ تِجَارَةٍ أَحَبُّ إِلَيَّ مِنْ عَشَرَةٍ مِنْ عَطَايَا»

(1/76)

228 - حُدِّثْتُ عَنِ الْهَيْثَمِ بْنِ خَارِجَةَ , حَدَّثَنَا سَهْلُ بْنُ هَاشِمٍ , عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ , قَالَ: كَانَ سَعِيدُ بْنُ الْمُسَيِّبِ يَقُولُ: «مَنْ لَزِمَ الْمَسْجِدَ , وَتَرَكَ الْحِرْفَةَ , وَقَبِلَ مَا يَأْتِيهُ , فَقَدْ أَلْحَفَ فِي السُّؤَالِ»

(1/76)

229 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ , حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ , عَنْ أَبِيهِ , عَنْ قَتَادَةَ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , قَالَ: «كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتْجَرُونَ فِي بَحْرِ الرُّومِ , مِنْهُمْ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ وَسَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ»

(1/76)

230 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ يَعْقُوبَ , عَنِ الْهَيْثَمِ بْنِ جَمِيلٍ , قَالَ [ص:77]: قُلْتُ لِابْنِ الْمُبَارَكِ: أَتَّجِرُ فِي الْبَحْرِ؟ . قَالَ: «اتَّجِرْ فِي الْبِرِّ وَالْبَحْرِ , وَاسْتَغْنِ عَنِ النَّاسِ»

(1/76)

231 - حَدَّثَنِي عِصْمَتُ , حَدَّثَنِي الْحَرَمِيُّ بْنُ عُمَارَةَ , أَخْبَرَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ , قَالَ: سَأَلْتُ الْحَسَنَ عَنْ رُكُوبِ الْبَحْرِ ,؟ فَقَالَ: «إِلَى ذَلِكَ انْتَهَى الْحِرْصُ»

(1/77)

232 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ , عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ , وَمُوسَى بْنُ عُقْبَةَ قَالَا: «إِذَا رُزِقَ أَحَدُكُمْ فِي الْوَجْهِ مِنَ التِّجَارَةِ فَلْيَرْمِهِ»

(1/77)

233 - وَبِهِ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ , عَنِ ابْنِ عُمَرَ , قَالَ: «إِذَا لَمْ يُرْزَقْ أَحَدُكُمْ فِي الْبَلَدِ , فَلْيَتَّجِرْ إِلَى بَلَدٍ غَيْرِهِ»

(1/77)

234 - حَدَّثَنِي يَعْقُوبُ بْنُ حُمَيْدٍ , أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ , أَخْبَرَنَا هِشَامٌ , عَنِ الْحَسَنِ , قَالَ: قَالَ عُمَرُ: «مَنِ اتَّجَرَ فِي شَيْءٍ ثَلَاثَ مَرَّاتٍ , فَلَمْ يُصِبْ فِيهِ , فَلْيَتَحَوَّلْ إِلَى غَيْرِهِ»

(1/77)

235 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ , أَخْبَرَنِي جَعْفَرُ بْنُ سُلَيْمَانَ , حَدَّثَنَا أَبُو يَحْيَى عَمْرُو بْنُ دِينَارٍ , قَالَ: كُنْتُ مَعَ سَالِمِ بْنِ عَبْدِ اللَّهِ , وَنَحْنُ نُرِيدُ الصَّلَاةَ , فَنَظَرَ إِلَى السُّوقِ وَقَدْ خَمَرُوا مَتَاعَهُمْ , وَقَالُوا إِلَى الصَّلَاةِ , فَتَلَى سَالِمٌ: " {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} [النور: 37] , قَالَ: هُمْ هَؤُلَاءِ "

(1/77)

236 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , عَنْ سُفْيَانَ , عَنْ أَبِي الْأَغَرِّ , عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " حَقٌّ عَلَى الْعَاقِلِ أَنْ لَا يَظْعَنَ إِلَّا فِي ثَلَاثٍ: زَادٍ لِمَعَادٍ , أَوْ حِرْفَةٍ لِمَعَاشٍ أَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ "

(1/77)

237 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنِي عَفَّانُ , قَالَ: لَقِيَ رَجُلٌ الْحَسَنَ بْنَ يَحْيَى بِأَرْضِ الْحَبَشَةِ , مَعَهُ تِجَارَةٌ , فَقَالَ لَهُ: مَا الَّذِي بَلَغَ بِكَ هَا هُنَا؟ فَأَخْبَرَهُ فَعَذَلَهُ الرَّجُلُ. فَقَالَ: أَكُلُّ هَذَا طَلَبٌ لِلدُّنْيَا , وَحِرْصٌ عَلَيْهَا؟ فَقَالَ لَهُ: الْحَسَنُ: يَا هَذَا: «إِنَّ الَّذِي حَمَلَنِي عَلَى هَذَا , كَرَاهَةُ الْحَاجَةِ إِلَى مِثْلِكَ»

(1/78)

238 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ , حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ , عَنِ الرَّبِيعِ بْنِ الْمُنْذِرِ , عَنِ الْأَعْمَشِ , قَالَ: قَالَ الشَّعْبِيُّ: «التِّجَارَةُ نِصْفُ الرِّزْقِ»

(1/78)

239 - حَدَّثَنَا هَارُونُ بْنُ أَبِي يَحْيَى , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ أَنَّ مُعَاوِيَةَ , قَالَ لِعَمْرِو بْنِ الْعَاصِ: مَا الْمُرُوءَةُ؟ . قَالَ: «الْعِفَّةُ وَالْحِرْفَةُ»

240 - أَنْشِدْنِي أَبِي رَحِمَهُ اللَّهُ:
[البحر الوافر]
إِذَا مَا الْمَرْءُ لَمْ يَطْلُبْ مَعَاشًا وَلَمْ ... يَتَحَاشَ مِنْ طُولِ الْجُلُوسِ
جَفَاهُ الْأَقْرَبُونَ وَصَارَ كَلًّا ... عَلَى الْإِخْوَانِ كَالثَّوْبِ اللَّبِيسِ
وَمَا الْأَرْزَاقُ عَنْ جَلَدٍ وَلَكِنْ ... بِمَا قَدَرَ الْمُقَدِّرُ لِلنِّفُوسِ

(1/78)

241 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ , قَالَ: قَالَ أَبُو الْأَسْوَدِ الدُّؤَلِيُّ:
[البحر الوافر]
وَمَا طَلَبُ الْمَعِيشَةِ بِالتَّمَنِّي ... وَلَكِنْ أَلْقِ دَلْوَكَ فِي الدِّلَاءِ
يَجِيءُ بِمِلْئِهَا يَوْمًا وَيَوْمًا ... يَجِيءُ بِحَمْأَةٍ وَقَلِيلِ مَاءٍ

(1/78)

242 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا الْمُعَلَّى بْنُ مَنْصُورٍ , أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ النَّضْرِيُّ , عَنْ سُلَيْمَانَ بْنِ مُوسَى , أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ طَلَبَ كَسْبًا مِنْ حَلَالٍ , لِيُنْفِقَهُ عَلَى وَلَدِهِ وَأَهْلِهِ , أَتَاهُ اللَّهُ عَزَّ وَجَلَّ وَوَجْهُهُ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ»

(1/78)


باب أفاضل التجارات، باب المذموم من التجارة - إصلاح المال

إصلاح المال

بَابُ أَفَاضِلِ التِّجَارَاتِ

(1/79)

243 - حَدَّثَنَا أَبُو بَكْرِ بْنُ يَزِيدَ , قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , أَخْبَرَنَا أَبُو شَيْبَةَ الْبَصْرِيُّ رَجَاءُ بْنُ كَيْسَانَ , قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ ذَكْوَانَ , يُحَدِّثُ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ , قَالَ: كُنْتُ مُنْذُ ثَلَاثِينَ سَنَةً لَقِيتُ ابْنًا لِأَبِي هُرَيْرَةَ بِعُمَانَ يُعَالِجُ الْبَزَّ فَقُلْتُ لَهُ: وَأَنْتَ أَيْضًا تُعَالِجُ الْبَزَّ؟ فَحَدَّثَنِي عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اسْتَشَارَهُ رَجُلٌ فِي الْبُيُوعِ , فَأَشَارَ عَلَيْهِ بِالْبَزِّ: «اجْتَلَبْتَ الْخِصْبَ لِلْمُسْلِمِينَ» , وَكَذَا وَكَذَا , وَعَدَّدَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَشْيَاءَ

(1/79)

244 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى أَبُو مُوسَى , حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُبَيْدِ اللَّهِ النَّاجِي , حَدَّثَنَا إِسْمَاعِيلُ بْنُ نُوحٍ , مِنْ وَلَدِ أَبِي بَكْرٍ الصِّدِّيقِ عَنْ أَبِيهِ , عَنْ جَدِّهِ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ لَا يَتَبَايَعُونَ وَلَوْ تَبَايَعُوا مَا تَبَايَعُوا إِلَّا بِالْبَزِّ»

(1/79)

245 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ , قَالَ: بَلَغَنَا أَنَّ رَجُلًا , أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ , أَيُّ التِّجَارَةِ تَأْمُرُنِي؟ قَالَ: «عَلَيْكَ بِالْبَزِّ»

(1/79)

246 - وَبِهِ حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ يَعْقُوبِ بْنِ مُحَمَّدِ بْنِ طَحْلَاءَ , قَالَ [ص:80]: كَانَ إِسْحَاقُ بْنُ يَسَارٍ مَوْلَى آلِ مَخْرَمَةَ يَمُرُّ بِنَا وَنَحْنُ نُعَالِجُ الْبَزَّ , فَيَقُولُ: " الْزَمُوا تِجَارَتَكُمْ , فَإِنَّ أَبَاكُمْ إِبْرَاهِيمَ كَانَ بَزَّازًا

247 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى أَبُو مُوسَى , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , عَنْ يَعْقُوبَ بْنِ مُحَمَّدِ بْنِ طَحْلَاءَ , عَنْ إِسْحَاقَ بْنِ يَسَارٍ أَبِي مُحَمَّدٍ , أَنَّهُ كَانَ يَمُرُّ بِالْبَزَّازِينَ فَذَكَرَ مِثْلَهُ

(1/79)

248 - وَبِهِ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , حَدَّثَنَا مُحَمَّدُ بْنُ هِلَالٍ , قَالَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ , يَقُولُ: «مَا تِجَارَةٌ أَحَبُّ إِلَيَّ مِنَ الْبَزِّ , مَا لَمْ يَكُنْ فِيهِ أَيْمَانٌ»

(1/80)

249 - حَدَّثَنَا مُؤَمَّلُ بْنُ سَعِيدٍ , حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ , عَنْ زُرْعَةَ بْنِ عَبْدِ اللَّهِ , عَنْ نَافِعٍ , عَنِ ابْنِ عُمَرَ , قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ , مَا يَحْمَدُ الْعَرَبُ مِنَ التِّجَارَةِ؟ قَالَ: «بَيْعُ الْبَزِّ , وَإِقَامَةُ الْحَوَانِيتِ»

(1/80)

250 - حَدَّثَنِي أَبُو نَصْرٍ التَّمَّارُ , حَدَّثَنَا الْمُعَافَى بْنُ عِمْرَانَ , عَنْ مُبَارَكِ بْنِ يَزِيدَ , عَنْ فَرْقَدٍ السَّبَخِيِّ , عَنْ إِبْرَاهِيمَ النَّخَعِيِّ , عَنِ ابْنِ مَسْعُودٍ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ يَجْلِبُ الطَّعَامَ إِلَى بَلَدٍ مِنْ بِلَادِ الْمُسْلِمِينَ , فَبَاعَ بِسِعْرِ يَوْمِهِ مُحْتَسِبًا , كَانَ لَهُ أَجْرُ شَهِيدٍ» ثُمَّ تَلَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ} [المزمل: 20] قَالَ أَبُو نَصْرٍ: قُلْتُ لِمُعَافَى: وَتَرَى الْكَدَّادَ عَلَى عِيَالِهِ مُحْتَسِبًا؟ قَالَ: وَهَلِ الْمُحْتَسِبُ غَيْرُهُ؟

(1/80)

251 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «لَوْ كُنْتُ تَاجِرًا مَا اخْتَرْتُ عَلَى الْعِطْرِ شَيْئًا , إِنْ فَاتَنِي رِبْحُهُ مَا فَاتَنِي رِيحُهُ»

252 - وَبَلَغَنِي عَنْ بَعْضِ الْحُكَمَاءِ , قَالَ: صَاحِبُ الدُّنْيَا يَطْلُبُ أُمُورًا ثَلَاثَةً , لَا يُدْرِكُهَا إِلَّا بِأُمُورٍ أَرْبَعَةٍ , فَالثَّلَاثَةُ: السَّعَةُ فِي الْمَعِيشَةِ , وَالْمَنْزِلَةُ فِي النَّاسِ , وَالزَّادُ إِلَى الْآخِرَةِ , وَالْأَرْبَعَةُ: اكْتِسَابُ الْمَالِ مِنْ أَحْسَنِ وَجْهِهِ , وَحُسْنُ الْقِيَامِ عَلَيْهِ , وَإِنْفَاقِهِ فِي مَوَاضِعِهِ , مِنْ غَيْرِ إِسْرَافٍ وَلَا تَقْتِيرٍ , فَمَنْ أَضَاعَ الْأَرْبَعَةَ لَمْ يُدْرِكِ الثَّلَاثَةَ.

253 - وَبَلَغَنِي عَنْ بَعْضِ الْحُكَمَاءِ , قَالَ: الْغَنِيُّ: مَنْ أَصْلَحَ أَمْرَ دُنْيَاهُ وَآخِرَتِهِ

(1/81)

254 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ , أَخْبَرَنِي ابْنُ لَهِيعَةَ , حَدَّثَنَا عَقِيلٌ , عَنِ الزُّهْرِيِّ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَمَرَ حَكِيمَ بْنَ حِزَامٍ بِالتِّجَارَةِ فِي الْبَزِّ وَالطَّعَامِ

(1/81)

بَابُ الْمَذْمُومِ مِنَ التِّجَارَةِ

(1/82)

255 - حَدَّثَنَا أَبُو عُبَيْدِ اللَّهِ يَحْيَى بْنُ السَّكَنِ , حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ الْمُهَاجِرِ , قَالَ: سَمِعْتُ أَبِي , عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهِ , عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَ يَبِيعُ الطَّعَامَ لَيْسَ لَهُ تِجَارَةٌ غَيْرُهُ كَانَ خَاطِئًا وَبَاغِيًا»

(1/82)

256 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا ابْنُ أَبِي ذِئْبٍ , عَنْ كَثِيرٍ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , قَالَ: قَالَ عُمَرُ: «نِعْمَ الرَّجُلُ فُلَانٌ , لَوْلَا بَيْعُهُ» . فَقُلْتُ لِسَعِيدِ بْنِ الْمُسَيِّبِ: وَمَا كَانَ يَبِيعُ؟ قَالَ: «كَانَ يَبِيعُ الطَّعَامَ» . قُلْتُ: وَالَّذِي يَبِيعُ الطَّعَامَ بَاغٍ؟ قَالَ: «قَلَّ مَا بَاعَهُ رَجُلٌ إِلَّا وَجَدَ لِلنَّاسِ»

(1/82)

257 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ , وَأَبُو خَيْثَمَةَ , قَالَا: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , حَدَّثَنَا سُفْيَانُ , عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ , عَنْ عَبْدِ اللَّهِ أَبِي دِرْهَمٍ , عَنْ أَبِي هُرَيْرَةَ , قَالَ [ص:83]: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «رُبَّ يَمِينٍ لَا يَصْعَدُ إِلَى السَّمَاءِ فِي هَذِهِ الْبُقْعَةِ» قَالَ أَبُو هُرَيْرَةَ: فَرَأَيْتُ فِيَ تِلْكَ الْبُقْعَةِ بَعْدُ النَّخَّاسِينَ

(1/82)

258 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ , حَدَّثَنَا مُحَمَّدُ بْنُ حِمْيَرٍ , عَنِ ابْنِ شَوْذَبٍ , عَنْ عَقِيلِ بْنِ طَلْحَةَ السُّلَمِيِّ , وَكَانَ أَبُوهُ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ أَبِي ذَرٍّ , أَنَّهُ كَانَ يَقُولُ: «يَا بَنِيَّ اطْلُبُوا الرِّزْقَ فِي غَيْرِ بَيْعِ بَنِي آدَمَ»

(1/83)

259 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا الْفَرَجُ بْنُ فَضَالَةَ , عَنْ أَبِي رَاشِدٍ , عَنْ يَزِيدَ بْنِ مَيْسَرَةَ , قَالَ: «مَا مِنْ تُجَّارٍ أَبْغَضُ إِلَى اللَّهِ عَزَّ وَجَلَّ مِنْ أَصْحَابِ الطَّعَامِ وَالنَّسِيءِ»

(1/83)

260 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: دَخَلَ نَاسٌ مِنْ بَنِي أَسَدٍ عَلَى مُعَاوِيَةَ , فَسَأَلَهُمْ عَنْ تِجَارَتِهِمْ , فَقَالُوا: نَبِيعُ الرَّقِيقَ. قَالَ: بِئْسَ التِّجَارَةُ , ضَمَانُ نَفْسٍ , وَمُؤْنَةُ ضِرْسٍ

(1/83)

261 - قَالَ: وَقَالَ مُعَاوِيَةُ لِرَجُلٍ: وَمَا تِجَارَتُكَ؟ قَالَ: بَيْعُ الْإِبِلِ. قَالَ: «أَمَا عَلِمْتَ أَنَّ أَفْوَاهَهَا حَرْثٌ وَجُلُودَهَا حَرْثٌ , وَبَعْرَهَا حَطَبٌ , وَتَأْكُلُ الذَّهَبَ»

(1/83)

262 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ , حَدَّثَنَا بَشِيرُ بْنُ زِيَادٍ الْخُرَاسَانِيُّ , عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ , عَنْ مُجَاهِدٍ , عَنِ ابْنِ عَبَّاسٍ , قَالَ: وَهَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِعَمَّتِهِ غُلَامًا , قَالَ: «لَا تُسْلِمِيهِ صَانِعًا , وَلَا صَيْرَفِيًا , وَلَا خَرَّازًا , وَلَا جَزَّارًا» وَقَالَ: «وَلَا لَحَّامًا»

(1/83)

263 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ , أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ , عَنْ هَمَّامِ بْنِ يَحْيَى , عَنْ فَرْقَدٍ السَّبَخِيِّ , عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ , عَنْ أَبِي هُرَيْرَةَ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَكْذَبَ النَّاسِ» , أَوْ «مِنْ أَكْذَبِ النَّاسِ الصَّبَّاغُونَ وَالصَّوَّاغُونَ»

(1/83)

264 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ , حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ , عَنْ إِسْرَائِيلَ , عَنْ عَلِيِّ بْنِ سَالِمِ بْنِ زِيَادٍ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , عَنْ عُمَرَ بْنِ الْخَطَّابِ , قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْجَالِبُ مَرْزُوقٌ , وَالْمُحْتَكِرُ مَلْعُونٌ»

(1/84)

265 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , حَدَّثَنَا الْهَيْثَمُ بْنُ يَحْيَى الطَّاطَرِيُّ , عَنْ أَبِي يَحْيَى , مَوْلَى عُمَرَ وَكَانَ قَدْ أَدْرَكَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أُلْقِيَ عَلَى بَابِ الْمَسْجِدِ طَعَامًا كَثِيرًا , فَدَخَلَ عُمَرُ , فَرَأَى الطَّعَامَ. قَالَ: مَا هَذَا؟ قَالُوا: طَعَامٌ جُلِبَ إِلَيْنَا. قَالَ: بَارِكَ اللَّهُ فِيهِ , وَفِيمَنْ جَلَبَهُ إِلَيْنَا. قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ , قَدِ احْتَكَرَ. قَالَ: وَمَنِ احْتَكَرَهُ؟ قَالَ: فَرُّوخُ مَوْلَى عُثْمَانَ , وَفَرُّوخُ مَوْلَاكَ. فَأَرْسَلَ عُمَرُ فَدَعَاهُمَا. فَقَالَ: مَا حَمَلَكُمَا عَلَى احْتِكَارِ طَعَامِ الْمُسْلِمِينَ. قَالَا: يَا أَمِيرَ الْمُؤْمِنِينَ , نَشْتَرِي بِأَمْوَالِنَا وَنَبِيعُ. قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مِنِ احْتَكَرَ عَلَى الْمُسْلِمِينَ طَعَامَهُمْ ضَرَبَهُ اللَّهُ عَزَّ وَجَلَّ بِجُذَامٍ أَوْ بِإِفْلَاسٍ» , فَقَالَ فَرُّوخُ عِنْدَ ذَلِكَ: أُعَاهِدُ اللَّهَ عَزَّ وَجَلَّ أَنْ لَا أَعُودَ فِي شِرَاءِ الطَّعَامِ وَلَا بَيْعِهِ بَعْدَ قَوْلِكَ أَبَدًا. فَحَوَّلَ تِجَارَتَهُ إِلَى بَنِي مُضَرَ. وَأَمَّا مَوْلَى عُمَرَ فَقَالَ: نَشْتَرِي بِأَمْوَالِنَا وَنَبِيعُ. قَالَ أَبُو الْهَيْثَمِ: زَعَمَ أَبُو يَحْيَى الَّذِي حَدَّثَنِي هَذَا الْحَدِيثَ أَنَّهُ رَأَى مَوْلَى عُمَرَ هَذَا بَعْدَ حِينٍ مَجْذُومًا مَسْدُوحًا

(1/84)

266 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ , أَخْبَرَنِي ابْنُ لَهِيعَةَ , أَخْبَرَنَا عَقِيلٌ , عَنِ الزُّهْرِيِّ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: نَهَى حَكِيمَ بْنَ حِزَامٍ عَنِ التِّجَارَةِ فِي الرَّقِيقِ

(1/84)

267 - وَبِهِ حَدَّثَنَا مُعَلَّى , حَدَّثَنَا الْقَاسِمُ بْنُ مَعْنٍ , حَدَّثَنَا مَنْصُورٌ , عَنْ إِبْرَاهِيمَ , قَالَ: «كَانُوا يَكْرَهُونَ بَيْعَ الرَّقِيقِ»

(1/84)

268 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانَ , حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ , عَنِ الْجُرَيْرِيِّ , عَنْ أَبِي الْعَلَى بْنِ الشِّخِّيرِ , قَالَ [ص:85]: مَرَّتْ بِابْنِ عُمَارَةَ جِنَازَةٌ , فَقَالَ: مَا هَذِهِ الْجِنَازَةُ؟ قَالَ: جِنَازَةُ صَيْرَفِيٍّ , فَلَوِ اتَّبَعْتَهَا؟ فَقَالَ بِيَدِهِ هَكَذَا , فَعَقَدَ عَشَرَةً ثُمَّ نَقَدَ بِالسَّبَّابَةِ , أَيْ: لَا

(1/84)

269 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ , حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ , عَنْ أَبِي الْعَلَانِيَةِ مُحَمَّدِ بْنِ أَعْيَنَ , قَالَ: رَأَيْتُ عَبْدَ اللَّهِ بْنَ أَبِي أَوْفَى , يَخْرُجُ إِلَى السُّوقِ , فَيَقُولُ: " أَبْشِرُوا يَا مَعْشَرَ الصَّيَارِفِ. فَيَقُولُوا: بَشَّرَكَ اللَّهُ بِخَيْرٍ. فَيَقُولُ: «أَبْشِرُوا بِالنَّارِ»

(1/85)

270 - حَدَّثَنَا ابْنُ زِيَادٍ , أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ , حَدَّثَنَا الْوَلِيدُ بْنُ أَبِي هِشَامٍ , قَالَ: قُلْتُ لِلْحَسَنِ: " أُصَلِّي خَلْفَ الصَّيْرَفِيِّ؟ قَالَ: خَلْفَ الْفَاسِقِ؟ "

(1/85)

271 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ , عَنْ مُسْلِمِ بْنِ إِبْرَاهِيمَ , حَدَّثَنَا رَبِيعَةُ بْنُ كُلْثُومٍ , حَدَّثَنَا أَبِي , عَنْ مُجَاهِدٍ , عَنْ أَبِي عَبْدِ اللَّهِ , قَالَ: سَأَلْتُ عَدَدًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ مُعَاذُ بْنُ جَبَلٍ , عَنِ الصَّرْفِ , فَكُلُّهُمْ يَنْهَى عَنْهُ

(1/85)

272 - وَبِهِ حَدَّثَنَا مُسْلِمٌ , حَدَّثَنَا مُحَمَّدُ بْنُ أَعْيَنَ أَبُو الْعَلَانِيَةِ , قَالَ: كُنْتُ بِالْكُوفَةِ , فَحَدِّثُونِي أَنَّ عَبْدَ اللَّهِ بْنَ أَبِي أَوَفِي مَرَّ بِالصَّيَارِفَةِ فَنَادَى: " يَا مَعْشَرَ الصَّيَارِفَةِ أَبْشِرُوا. قَالُوا بَشَّرَكَ اللَّهُ بِالْجَنَّةِ. قَالَ: أَبْشِرُوا بِالنَّارِ "

(1/85)

273 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ , أَخْبَرَنَا ابْنُ عَبَّادٍ , عَنْ هِشَامٍ , عَنِ الْحَسَنِ , قَالَ: «الصَّرْفُ وَاللَّهِ رِبًا , الصَّرْفُ وَاللَّهِ رِبًا»

(1/85)

274 - وَبِهِ أَخْبَرَنَا عَبَّادُ بْنُ الْعَوَّامِ , عَنِ ابْنِ عَوْنٍ , قَالَ: «نَهَانِي ابْنُ حَبَّانَ عَنْ صَيْرَفِيٍّ»

(1/85)

275 - حَدَّثَنِي أَبِي وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ , عَنْ مُجَالِدٍ , عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى , عَنْ أَبِيهِ , أَنَّ عُمَرَ , مَرَّ عَلَى غُلَامٍ لَهُ يَبِيعُ الرُّطَبَ , فَقَالَ: انْفُشْهَا؛ فَإِنَّهُ أَحْسَنُ لَهَا [ص:86]. وَأَتَى عَلَى غُلَامٍ يَبِيعُ الْحُلَلَ , فَقَالَ: إِذَا كَانَ الثَّوْبُ عَاجِزًا فَانْشُرْهُ وَأَنْتَ جَالِسٌ , وَإِنْ كَانَ وَاسِعًا فَانْشُرْهُ وَأَنْتَ قَائِمٌ. فَقُلْتُ: اللَّهَ اللَّهَ إِلَى عُمَرَ. فَقَالَ: «إِنَّمَا هِيَ السُّوقُ»

(1/85)

276 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ , حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ , عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ , أَنَّ عُمَرَ بْنَ الْخَطَّابِ , قَالَ: «إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَشْتَرِيَ بَعِيرًا , فَلْيَنْظُرْ إِلَى الْعَظِيمِ الطَّوِيلِ , فَلْيَضْرِبْهُ بِعَصَاهُ , فَإِذَا وَجَدَهُ حَدِيدَ الْفُؤَادِ , فَلْيَشْتَرِهِ؛ فَإِنَّهُ يَخْلُفُهُ فِيهِ خَيْرًا , لَا يَخْلُفُهُ فِيهِ ثَمَنٌ»

(1/86)

277 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ , عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ , قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «إِذَا اشْتَرَى أَحَدُكُمْ شَيْئًا فَلْيَسْتَجِدْ؛ فَإِنَّهُ إِنَّمَا يُعَيِّنُ عَقْلُهُ لَا دِرْهَمُهُ»

(1/86)

278 - قَالَ عَلِيُّ بْنُ مُحَمَّدٍ: كَانَ يُقَالُ: " الْغَبْنُ فِي شَيْئَيْنِ: فِي الرَّدَاءَةِ وَالْغَلَاءِ , فَإِذَا اسْتَجْدَدْتَ فَقَدْ سَلِمْتَ مِنْ أَحَدِ الْعَيْبَيْنِ "

(1/86)

279 - قَالَ عَلِيُّ بْنُ مُحَمَّدٍ: قَالَ مُعَاوِيَةُ: «أَنَا أَعْلَمُ أَرْخَصَ مَا يُبَاعُ فِي السُّوقِ وَأَغْلَاهُ» . قِيلَ: وَكَيْفَ؟ قَالَ: «أَعْلَمُ أَنَّ الْجَيِّدَ رَخِيصٌ , وَالرَّدِيءَ غَالٍّ»

(1/86)

280 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنِي يُوسُفُ بْنُ يَعْقُوبَ , عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ , أَنَّ عَلِيًّا , مَرَّ بِجَارِيَةٍ قَدِ اشْتَرَتْ لَحْمًا بِدِرْهَمٍ , وَهِيَ تَقُولُ: زِدْنِي. فَقَالَ: «زِدْهَا , وَيْحَكَ؛ فَإِنَّهُ أَعْظَمُ لِبَرَكَةِ الرِّبْحِ»

(1/86)

281 - قَالَ: كَتَبَ إِلَيْنَا مُحَمَّدُ بْنُ سُلَيْمَانَ يُخْبِرُنَا أَنَّ حَفْصَ بْنَ سُلَيْمَانَ , حَدَّثَنِي قَالَ: أَعْطَانِي عَلْقَمَةُ دِرْهَمًا اشْتَرِي بِهِ لَحْمًا , فَقَالَ: «فَأَكْثِرْ , فَإِنَّ الْغَبْنَ غَبْنُ الْعَقْلِ لَا غَبْنُ الدِّرْهَمِ»

(1/86)

282 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ , حَدَّثَنَا خَالِدُ بْنُ دِينَارٍ أَبُو خَلْدَةَ , قَالَ: سَمِعْتُ أَبَا الْعَالِيَةِ , يَقُولُ: «إِذَا اشْتَرَيْتَ شَيْئًا فَاشْتَرِ مِنْ أَجْوَدِهِ»

(1/86)


باب المماكسة في الابتياع، باب العقارات - إصلاح المال

إصلاح المال

بَابُ الْمُمَاكَسَةِ فِي الِابْتِيَاعِ

(1/87)

283 - حَدَّثَنَا الْكَامِلُ بْنُ طَلْحَةَ الْجَحْدَرِيُّ , حَدَّثَنَا أَبُو هِشَامٍ الْقَنَّادُ , عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ , رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " الْمَغْبُونُ لَا مَحْمُودٌ وَلَا مَأْجُورٌ

(1/87)

284 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ , حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ , عَنْ مُحَمَّدِ بْنِ حَرْبٍ , قَالَ: دَخَلَ تَاجِرٌ عَلَى مُعَاوِيَةَ , فَجَعَلَ يُمَاكِسُهُ. فَقَالَ التَّاجِرُ: لَقَدْ بَلَغَنِي عَنْكَ غَيْرُ هَذَا؟ . قَالَ: وَمَا بَلَغَكَ؟ قَالَ: بَلَغَنِي بُؤْسُكَ وَكَرَمُكَ. قَالَ: «مَهْ إِنَّمَا ذَلِكَ عَنْ ظَهْرِ يَدٍ , فَأَمَّا أَرْبَدُ عَنْ عَقْلِي فَلَا»

(1/87)

285 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ , حَدَّثَنَا أَبُو سَلَمَةَ بْنُ إِسْمَاعِيلَ , عَنْ أَبِيهِ , عَنْ نُمَيْلَةَ بْنِ مُرَّةَ السَّعْدِيِّ , قَالَ: قَالَ أَبِي: " لَا يَغْضَبَنَّ رَجُلٌ أَنْ يُقَالَ: فُلَانٌ أَعْقَلُ مِنْكَ , إِذَا غَبَنَهُ فِي بَيْعٍ وَشِرَاءٍ , فَإِنَّ الْبَيْعَ بَيْعٌ , وَالْمَكْرُمَةَ مَكْرُمَةٌ "

(1/87)

286 - حَدَّثَنِي أَبُو عُمَرَ الْمُقْرِيُّ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ عَمْرِو بْنِ مُهَاجِرٍ , عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ , أَنَّهُ كَانَ لَا يَرَى بِالْمُكَايَسَةِ وَالْمُمَاكَسَةِ فِي الْبَيْعِ وَالشِّرَاءِ بَأْسًا

287 - حَدَّثَنَا أَبُو عُمَرَ حَفْصُ بْنُ عُمَرَ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ بُرْدٍ , عَنْ نَافِعٍ , عَنِ ابْنِ عُمَرَ مِثْلَهُ

(1/87)

288 - وَبِهِ عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ , عَنْ عَمْرِو بْنِ مُهَاجِرٍ , أَنَّ عُمَرَ [ص:88] بْنَ عَبْدِ الْعَزِيزِ , أُتِيَ بِعَنْبَرَةٍ عَظِيمَةٍ فَوُضِعَتْ بَيْنَ يَدَيْهِ , فَقَامَ رَجُلٌ , فَنَادَى بِأَعْلَى صَوْتِهِ: اتَّقِ اللَّهَ يَا أَمِيرَ الْمُؤْمِنِينَ , أَنَا بِاللَّهِ ثُمَّ بِكَ. قَالَ عُمَرُ: مَا شَأْنُهَا؟ قَالَ: بِعْتُهَا مِنْ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ بِتِسْعَةِ آلَافِ دِينَارٍ وَهِيَ ثَمَنُهَا ثَمَانِيَةَ عَشَرَ أَلْفَ دِينَارٍ. قَالَ: عُمَرُ: وَيْحَكَ أَكْرَهُوكَ؟ قَالَ: لَا. قَالَ: أَخَافُوكَ؟ . قَالَ: لَا. قَالَ: فَغَصَبُوكَ؟ . قَالَ: لَا. قَالَ عُمَرُ: لَا حَقَّ لَكَ. وَأَنَا وَدِدْتُ أَنِّي أَبِيعُ شَيْئًا وَلَا أَبْتَاعُهُ إِلَّا لَطَحْتُ صَاحِبَهُ

(1/87)

289 - قَالَ: وَحَدَّثَنِي رَجُلٌ , مِنَ الْأَزْدِ , قَالَ: لَمَّا قَدِمَ مُعَاوِيَةُ الْمَدِينَةَ لَقِيَ يَهُودِيًّا , فَسَاوَمَهُ بُضَيْعَةً لَهُ , فَوَقَفَا عَلَى خَمْسِمِائَةِ أَلْفِ دِرْهَمٍ , قَالَ: فَأَبَى الْآخَرُ إِلَّا سِتَّمِائَةٍ , قَالَ: فَزَادَهُ مُعَاوِيَةُ خَمْسِينَ أَلْفًا. فَقَالَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ , لَقَدْ بَلَغَنِي أَنَّكَ تَصِلُ فِي الْمَجْلِسِ الْوَاحِدِ بِأَلْفِ أَلْفِ دِرْهَمٍ وَتُشَاحِنِّي فِي هَذَا الشَّطْرِ؟ . قَالَ: إِنَّ هَذَا عَقْلِي , تُرِيدُ أَنْ تَخْدَعَنِي وَتِيكَ مَكْرُمَةٌ "

(1/88)

بَابُ الْعَقَارَاتِ

(1/89)

290 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ , حَدَّثَنَا أَبِي , عَنْ شُعْبَةَ , عَنْ زِيَادِ بْنِ مِخْرَاقٍ , عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ثَلَاثٌ مِنْ نَعِيمِ الدُّنْيَا وَإِنْ كَانَتْ لَا نَعِيمَ لَهَا الْمَسْكَنُ الْوَاسِعُ , وَالزَّوْجَةُ الصَّالِحَةُ , وَالْمَرْكَبُ الْمُوَافِقُ»

(1/89)

291 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى , حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْمَدَنِيُّ , عَنْ يَحْيَى بْنِ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ , عَنْ أَبِيهِ , عَنْ خَالِدِ بْنِ الْوَلِيدِ , أَنَّهُ شَكَى إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضِيقَ مَسْكَنِهِ فَقَالَ: «ارْفَعْ ثِيَابَكَ وَسَلِ اللَّهَ عَزَّ وَجَلَّ السَّعَةَ»

(1/89)

292 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا جَرِيرٌ , عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ , قَالَ: سَعْدُ بْنُ أَبِي وَقَّاصٍ: " ثَلَاثَةٌ سَعَادَةٌ , وَثَلَاثَةٌ شَقَاوَةٌ , فَأَمَّا السَّعَادَةُ: فَامْرَأَةٌ صَالِحَةٌ مُوَاتِيَةٌ , وَدَابَّةٌ تَضَعُكَ مِنْ أَصْحَابِكَ حَيْثُ أَحْبَبْتَ , وَمَسْكَنٌ وَاسِعٌ كَثِيرُ الْمَرَافِقِ. وَأَمَّا الشَّقَاوَةُ: فَامْرَأَةٌ سَيِّئَةُ الْخُلُقِ , وَدَابَّةُ سُوءٍ , إِنْ أَرَدْتَ أَنْ تَلْحَقَ أَصْحَابَكَ أَتْعَبَتْكَ , وَإِنْ تَرَكْتَهَا خَلَّفَتْكَ عَنْ أَصْحَابِكَ , وَمَسْكَنٌ ضَيِّقٌ قَلِيلُ الْمَرَافِقِ "

(1/89)

293 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا أَبُو مَالِكٍ النَّخَعِيُّ , عَنْ يُوسُفَ , [ص:90] مَوْلَى قُرَيْشٍ عَنْ أَبِي عُبَيْدَةَ بْنِ خَارِجَةَ , عَنْ أَبِيهِ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ بَاعَ دَارًا , فَلَمْ يَجْعَلْ ثَمَنَهَا فِي مِثْلِهَا , لَمْ يُبَارَكْ لَهُ فِيهِ»

(1/89)

294 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا عَبِيدَةُ بْنُ حُمَيْدٍ , عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ , عَنْ عَمْرِو بْنِ حُرَيْثٍ , رَفَعَهُ قَالَ: «مَنْ بَاعَ أَرْضًا أَوْ دَارًا , لَمْ يُبَارَكْ لَهُ إِلَّا أَنْ يَجْعَلَهُ فِي مِثْلِهِ»

(1/90)

295 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا يَحْيَى بْنُ آدَمَ , عَنْ مِنْدَلِ بْنِ عَلِيٍّ , عَنْ مِسْعَرٍ , عَنْ أَبِي عَوْنٍ الثَّقَفِيِّ , قَالَ: قَالَ عُثْمَانُ بْنُ مَظْعُونٍ: وَجَدْتُ أَحَدَ مَا يَقُولُ أَهْلُ الْكِتَابِ حَقًّا , إِنَّهُ مَكْتُوبٌ فِي التَّوْرَاةِ: " مَنْ بَاعَ عَقَارًا أَوْ وَرِثَهَا عَنْ أَبِيهِ , لَمْ يَجْعَلْ ثَمَنَهَا فِي عَقَارٍ , دَعَتْ عَلَيْهِ طَرَفَيِ النَّهَارِ: أَنْ لَا يُبَارَكَ لَهُ فِيهِ "

(1/90)

296 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ , حَدَّثَنَا عُمَرُ بْنُ السَّكَنِ السَّعْدِيُّ , قَالَ: جَاءَتِ امْرَأَةٌ مِنْ ثَقِيفٍ إِلَى الْحَسَنِ , فَقَالَتْ: إِنِّي فِي ضِيقٍ , وَكَلِّمْ أَخِي يَبِيعُ بَعْضَ سِبَاخِنَا , أَوْ بَعْضَ أَرْضِنَا , فَنَتَّسِعُ , فَأَرْسَلَ إِلَيْهِ فَجَاءَ وَكَلَّمَهُ , وَأَخْبَرَهُ بِخَبَرِ أُخْتِهِ , وَمَا شَكَتْ , وَهُوَ سَاكِتٌ , ثُمَّ قَامَ فَقَالَ: يَا أَبَا سَعِيدٍ إِنَّا أَهْلُ بَيْتٍ نَبِيعُ التُّرَابَ هَكَذَا. قَالَ ابْنُ أَبِي الدُّنْيَا: " حَتَّى نَصِيرَ إِلَى التُّرَابِ

(1/90)


باب الضياع، باب عمل اليد - إصلاح المال

إصلاح المال

بَابُ الضِّيَاعِ

(1/91)

297 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ , حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ الْجَنْبِيُّ , عَنْ جُوَيْبِرٍ , عَنِ الضَّحَّاكِ , عَنِ ابْنِ مَسْعُودٍ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَمَّا خَلَقَ اللَّهُ , عَزَّ وَجَلَّ الْمَعِيشَةَ , جَعَلَ الْمَعِيشَةَ فِي الْحَرْثِ وَالْغَنَمِ»

(1/91)

298 - وَبِهِ حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ , عَنِ الْكَلْبِيِّ , فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [البقرة: 267] قَالَ: «مِنَ الْحَرْثِ»

(1/91)

299 - حَدَّثَنَا عَلِيُّ بْنُ شُعَيْبٍ , حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ , حَدَّثَنِي عَلِيُّ بْنُ عُمَرَ بْنِ عَلِيِّ بْنِ حُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ , قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا مَعْشَرَ قُرَيْشٍ , إِنَّكُمْ تُحِبُّونَ الْمَاشِيَةَ , وَإِنَّكُمْ بِأَقَلِّ الْأَرْضِ مَطَرًا , فَأَقِلُّوا مِنْهَا , وَاحْرُثُوا؛ فَإِنَّ الْحَرْثَ مُبَارَكَةٌ , فَأَكْثِرُوا فِيهِ مِنَ الْجَمَاجِمِ»

(1/91)

300 - وَبِهِ حَدَّثَنِي ابْنُ أَبِي فُدَيْكٍ , أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ , عَنْ مُوسَى بْنِ عُقْبَةَ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنْ خَيْرِ أَعْمَالِكُمِ الْحَرْثُ وَالْغَنَمُ , وَهُوَ مِنْ عَمِلِ الْأَنْبِيَاءِ , وَصَاحِبُ الْحَرْثِ يُؤْجَرُ فِي كُلِّ مَا أُصِيبَ مِنْهُ بِعَمَلِهِ أَوْ بِغَيْرِ عَمَلِهِ , حَتَّى أَنَّهُ يُؤْجَرُ فِيمَا ضَرَبَ الطَّيْرُ , وَجَرَتِ النَّمْلَةُ وَالذَّرَّةُ»

(1/91)

301 - وَبِهِ حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ , حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ , أَنَّ امْرَأَةً , جَاءَتْ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ أَنَّ لَهَا حَرْثًا تَخَوَّفَتْ عَلَيْهِ الْعَيْنَ , فَأَمَرَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ تَجْعَلَ فِيهَا جَمَاجِمَ

(1/92)

302 - حَدَّثَنِي مُحَمَّدُ بْنُ زِيَادٍ الْبَاهِلِيُّ , حَدَّثَنَا الْحَسَنُ بْنُ حَامِدٍ , أَنَّ مُعَاوِيَةَ , سَأَلَ بَعْضَ الْمُعَمِّرِينَ , قَالَ: أَخْبَرَنِي , أَيُّ الْمَالِ أَفْضَلُ؟ قَالَ: «عَيْنٌ خَرَّارَةٌ بِأَرْضٍ خَوَّارَةٍ , تَعُولُ وَلَا تُعَالُ» . قَالَ: ثُمَّ مَاذَا؟ قَالَ: «ثُمَّ فَرَسٌ فِي بَطْنِهَا فَرَسٌ يَتْبَعُهَا فَرَسٌ , وَالْأَرْضُ مُقْبِلَةٌ مُعْقِبَةٌ» . قَالَ: أَيْنَ أَنْتَ مِنَ الْغَنَمِ؟ مَا أَرَاكَ تَذْكُرُهَا. قَالَ: «تِلْكَ لِغَيْرِكَ يَا أَمِيرَ الْمُؤْمِنِينَ , تِلْكَ لِمَنْ يُبَاشِرُهَا بِنَفْسِهِ» . قَالَ: مُعَاوِيَةُ: فَمَا تَقُولُ فِي الذَّهَبِ وَالْفِضَّةِ؟ قَالَ: «يَا أَمِيرَ الْمُؤْمِنِينَ جَبَلَانِ يُصْطَكَّانِ , إِنْ أَنْفَقْتَهُمَا نَفَدَا , وَإِنْ تَرَكْتَهُمَا لَمْ يَزِيدَا»

(1/92)

303 - حَدَّثَنِي عُمَرُ بْنُ شَبَّةَ , حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى , حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي ثَابِتٍ , حَدَّثَنِي حَمَّادُ بْنُ مُوسَى الْخُشَنِيُّ , قَالَ: لَقِيَ عَبْدُ اللَّهِ بَنُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ , ابْنَ شِهَابٍ الزُّهْرِيَّ , فَقَالَ: لَهُ: دُلَّنِي عَلَى مَالٍ وَأَرْضٍ أُعَالِجُهَا , مِثْلَ ذِي خَشَبٍ , فِي مِثْلِ الْقَدِيمِ , قَالَ: فَجَعَلَ يَصِفُ , ثُمَّ فَارَقَهُ , فَأَنْشَأَ ابْنُ شِهَابٍ يَقُولُ:
[البحر الطويل]
أَقُولُ لِعَبْدِ اللَّهِ لَمَّا لَقِيتُهُ ... يَسِيرُ بِأَعْلَى الْقَرْيَتَيْنِ مُشَرِّقَا
تَتَبَّعْ خَبَايَا الْأَرْضِ وَادْعُ مَلِيكَهَا ... لَعَلَّكَ يَوْمًا أَنْ تُجَابَ وَتُرْزَقَا
لَعَلَّ الَّذِي أَعْطَى الْعَزِيزَ بِقُدْرَةٍ ... وَذَا حَسَبٍ أَعْطَى وَقَدْ كَانَ رَوَّقَا
سَيُعْطِيكَ مَالًا وَاسِعًا ذَا مَهَابَةٍ ... إِذَا مَا مِيَاهُ الْأَرْضِ فِيهَا تَدَفَّقَا
وَغَيْرُهُ يَقُولُ: وَمَهَابَةٌ

(1/92)

304 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا جَرِيرٌ , عَنِ الْأَعْمَشِ , عَنْ أَبِي سُفْيَانَ , عَنْ جَابِرٍ , عَنْ أُمِّ مُبَشِّرٍ , قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:93]: «مَا مِنْ مُسْلِمٍ يَغْرِسُ غَرْسًا , أَوْ يَزْرَعُ زَرْعًا , فَيَأْكُلُ مِنْهُ إِنْسَانٌ , أَوْ سَبْعٌ أَوْ طَائِرٌ , إِلَّا كَانَ لَهُ صَدَقَةٌ»

(1/92)

305 - حَدَّثَنِي هَارُونُ أَبِي يَحْيَى , عَنْ شَيْخٍ لَهُ , أَنَّ مُعَاوِيَةَ , قَالَ لِصَعْصَعَةَ: أَيُّ الْمَالِ أَفْضَلُ؟ قَالَ: «بُرَّةٌ سَمْرَاءُ فِي أَرْضٍ غَبْرَاءَ , أَوْ نَعْجَةٌ صَفْرَاءُ فِي أَرْضٍ خَضْرَاءَ , أوْ عَيْنٌ خَرَّارَةٌ فِي أَرْضٍ خَوَّارَةٍ» . قَالَ مُعَاوِيَةُ: فَأَيْنَ الذَّهَبُ وَالْفِضَّةُ؟ قَالَ: «هُمَا حَجَرَانِ يُصْطَكَّانِ , إِنْ أَخَذْتَ مِنْهُمَا نَفَدَا , وَإِنْ تَرَكْتَهُمَا لَمْ يَزِيدَا»

(1/93)

306 - حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ , حَدَّثَنَا أَبُو غَسَّانَ , يَعْنِي مُحَمَّدَ بْنَ يَحْيَى الْكِنَانِيَّ , حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي ثَابِتٍ الزُّهْرِيُّ , عَنْ أَبِيهِ , عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ , قَالَ: لَمَّا قَسَمَ سَهْلُ بْنُ حُنَيْفٍ بَيْنَنَا أَمْوَالَنَا , قَالَ: ابْنَ أُخْتِي إِنَّى مُوصِيكَ بِوَصِيَّةٍ , إِنْ أَخَذْتَ بِهَا فَهِيَ خَيْرٌ لَكَ مِنْ مَالِ أَبِيكَ لَوْ خَلَوْتَ بِهِ , اعْلَمْ أَنَّهُ لَا مَالَ لِأَخْرَقَ , وَلَا عَيْلَةَ عَلَى مُصْلِحٍ , وَاعْلَمْ أَنَّ خَيْرَ الْمَالِ مَا أَطْعَمَكَ وَلَمْ تُطْعِمْهُ وَإِنْ قَلَّ , وَاعْلَمْ أَنَّ الرَّقِيقَ جَمَالٌ وَلَيْسَ مَالًا , فَإِنَّ الْمَاشِيَةَ مَالُ أَهْلِهَا , وَإِنَّ النَّضْحَ تَعُولُ الْأَرْضُ لَيْسَ بِمَالٍ , إِنَّمَا كَانَ أَحَدُنَا فِي الْجَاهِلِيَّةِ يَقُومُ فِيهِ بِنَفْسِهِ وَزَوْجَتِهِ وَبَنِيهِ , ثُمَّ يَرِدُ بمزيه وَحببته عَلَيْهِمْ , فَلَمَّا رُكِبَتْ فِيهِ الدَّوَابُّ , وَأُشْرِبَتْ فِيهِ الْأَدْهَانُ , وَلُبِسَتْ فِيهِ الثِّيَابُ قَصَّرَ أَهْلُهُ , فَإِنْ كُنْتَ لَابُدَّ مُتَّخِذًا شَيْئًا , فَاتَّخَذْ مَزْرَعَةً , إِنْ نَشَطْتَ إِلَيْهَا زَرَعْتَهَا , وَإِنْ تَرَكْتَهَا لَا تُغْرِمْكَ شَيْئًا "

(1/93)

307 - حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى , حَدَّثَنَا عَفِيفُ بْنُ سَالِمٍ , عَنْ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ , عَنِ الزُّهْرِيِّ , قَالَ عُرْوَةُ: " عَلَيْكَ بِالزِّرَاعَةِ؛ فَإِنَّهُ كَانَ يُتَمَثَّلُ فِيهَا بِبَيْتٍ فِي الْجَاهِلِيَّةِ:
[البحر الطويل]
تَتَبَّعْ خَبَايَا الْأَرْضِ وَادْعُ مَلِيكَهَا ... لَعَلَّكَ يَوْمًا أَنْ تُجَابَ وَتُرْزَقَا

(1/93)

308 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو أُسَامَةَ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ , قَالَ: «لَمْ يَدَعُ الزُّبَيْرُ دِينَارًا وَلَا دِرْهَمًا , إِلَّا أَرَضِينَ , مِنْهَا الْغَابَةُ , وَإِحْدَى عَشَرَ دَارًا بِالْمَدِينَةِ , وَدَارَيْنِ بِالْبَصْرَةِ , وَدَارًا بِالْكُوفَةِ , وَدَارًا بِمِصْرَ»

(1/93)

بَابُ عَمَلِ الْيَدِ

(1/94)

309 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ , أَخْبَرَنَا أَبُو الْمُنْذِرِ إِسْمَاعِيلُ بْنُ عُمَرَ , حَدَّثَنَا الْمَسْعُودِيُّ , عَنْ وَائِلِ بْنِ دَاوُدَ , عَنْ عَبَايَةَ بْنِ رِفَاعَةَ , عَنْ رَافِعِ بْنِ خَدِيجٍ , قَالَ: يَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْكَسْبِ أَطْيَبُ؟ قَالَ: «عَمَلُ الرَّجُلِ بِيَدِهِ , وَكُلُّ بَيْعٍ مَبْرُورٌ»

(1/94)

حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا أَبُو إِسْحَاقَ الْبُنَانِيُّ , عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ , عَنْ يَحْيَى بْنِ سَعِيدٍ , عَنْ خَالِدِ بْنِ مَعْدَانَ , عَنِ الْمِقْدَامِ بْنِ مَعْدِ يَكَرِبَ , أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرَآهُ بَاسِطًا يَدَهُ يَقُولُ: «مَا أَكَلَ أَحَدُكُمْ طَعَامًا أَحَبَّ إِلَى اللَّهِ عَزَّ وَجَلَّ مِنْ عَمَلِ يَدِهِ»

(1/94)

311 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا مَعْنُ بْنُ عِيسَى الْأَشْجَعِيُّ , عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ , عَنْ أَبِي الزَّاهِرِ , أَنَّهُ قَالَ: «كَانَ دَاوُدُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , يَعْمَلُ الْقِفَافَ , وَيَبِيعُهَا وَيَأْكُلُ ثَمَنَهَا»

(1/94)

312 - وَبِهِ حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ , حَدَّثَنَا جَعْفَرٌ , عَنْ مَالِكِ بْنِ دِينَارٍ , قَالَ: قَرَأْتُ فِي التَّوْرَاةِ: «إِنَّ الَّذِي يَعْمَلُ بِيَدِهِ , وَيَأْكُلُ , طُوبَى لِمَحْيَاهُ وَمَمَاتِهِ»

(1/94)

313 - حُدِّثْتُ عَنِ الْهَيْثَمِ بْنِ خَارِجَةَ , عَنِ الْمُعَافَى بْنِ عِمْرَانَ , عَنْ عَمْرٍو الْجُمَحِيِّ , عَنْ جَابِرٍ , عَنِ الشَّعْبِيِّ , عَنْ سُلَيْمَانَ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون: 51] قَالَ: «هُوَ عَمَلُ الرَّجُلِ بِيَدِهِ»

(1/95)

314 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنْ وَائِلِ بْنِ دَاوُدَ , عَنْ سَعِيدِ بْنِ عُمَيْرٍ الزُّبَيْدِيِّ , قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْكَسْبِ أَطْيَبُ؟ قَالَ: «عَمَلُ الرَّجُلِ بِيَدِهِ , وَكُلُّ بَيْعٍ مَبْرُورٌ»

(1/95)

315 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا وَكِيعٌ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ جَدِّهِ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ , ثُمَّ يَأْتِي الْجَبَلَ , ثُمَّ يَجِيءَ بِحُزْمَةٍ مِنْ حَطَبٍ , فَيَبِيعَهَا فَيَسْتَغْنِيَ بِثَمَنِهَا , خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ النَّاسَ , أَعْطَوْهُ أَوْ مَنَعُوهُ»

(1/95)

316 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ , حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ , عَنْ شَيْخٍ لَهُ قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الْعَبْدَ يَتَعَلَّمُ الْمِهْنَةَ يَسْتَغْنِي بِهَا عَنِ النَّاسِ , وَيَكْرَهُ الْعَبْدَ يَتَعَلَّمُ الْعِلْمَ يَتَّخِذُهُ مِهْنَةً»

(1/95)

317 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ , حَدَّثَنَا مُحَمَّدُ بْنُ حِمْيَرٍ , عَنْ أَبِي بَكْرِ بْنِ أبي مَرْيَمَ , عَنْ مُسَافِرِ بْنِ حَنْظَلَةَ , عَنْ أَبِي الْأَكْدَرِ الْفَارِضِ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «تَعَلَّمُوا الْمِهْنَةَ؛ فَإِنَّهُ يُوشِكُ أَنْ يَحْتَاجَ أَحَدُكُمْ إِلَى مِهْنَتِهِ»

(1/95)

318 - وَبِهِ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ , حَدَّثَنَا فَيَّاضُ بْنُ مُحَمَّدٍ الرَّاقِي , حَدَّثَنَا جَعْفَرُ بْنُ بُرْقَانَ , عَنْ مَيْمُونِ بْنِ أَبِي جَرِيرٍ , عَنْ مَيْمُونِ بْنِ مِهْرَانَ , حَدَّثَتْنِي أُمُّ الدَّرْدَاءِ , قَالَتْ [ص:96]: كَانَ أَبُو الدَّرْدَاءِ: لَيُوقِدُ تَحْتَ قِدْرٍ لَهُ , حَتَّى تَدْمَعَ عَيْنَاهُ

(1/95)

319 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ , حَدَّثَنَا خَالِدُ بْنُ تَمِيمٍ , عَنْ سُمَيْرٍ أَبِي عَاصِمٍ , أَنَّ الضَّحَّاكَ بْنَ مُزَاحِمٍ قَالَ: " شَرَفُ الْمُؤْمِنِ: صَلَاةٌ فِي جَوْفِ اللَّيْلِ , وَعِزُّهُ: اسْتِغْنَاؤُهُ عَنِ النَّاسِ "

(1/96)

320 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا نَصْرُ بْنُ طَرِيفٍ , عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: دَخَلَ عَلَيَّ جَابِرُ بْنُ زَيْدٍ , وَأَنَا أَكْتُبُ فِي الْمُصْحَفِ , فَقَالَ: نِعْمَ الْعَمَلُ تَعْمَلُ بِنَقْلِ كِتَابِ اللَّهِ عَزَّ وَجَلَّ مِنْ وَرَقَةٍ إِلَى وَرَقَةٍ , هَذَا وَاللَّهِ الْكَسْبُ الْحَلَالُ "

(1/96)

321 - وَبِهِ أَخْبَرَنَا شُعْبَةُ , عَنْ حَبِيبِ بْنِ الشَّهِيدِ , قَالَ: سَمِعْتُ ابْنَ بُرَيْدَةَ , قَالَ: كَانَ سَلْمَانُ: يَعْمَلُ بِيَدِهِ , فَيَشْتَرِي بِهِ طَعَامًا , ثُمَّ يَدْعُو الْمُجَذَّمِينَ فَيَأْكُلُونَ مَعَهُ

(1/96)

322 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنَا هَارُونُ بْنُ عُمَيْرِ بْنِ يَزِيدَ الْقُرَشِيُّ , حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عِمْرَانَ الْقَيْسِيُّ , عَنْ أَبِي سِنَانٍ , عَنْ وَهْبِ بْنِ مُنَبَّهٍ , قَالَ: بَيْنَمَا رَجُلٌ قَائِمٌ , إِذْ مَرَّ بِهِ سَحَابَةٌ , فَسَمِعَ مُنَادِيًا يُنَادِي مِنْهَا , أَنْ سِيرِي إِلَى جَبَلِ الْمَوْصِلِ , فَاسْقِي مَزْرَعَةَ فُلَانِ بْنِ فُلَانٍ , فَقَالَ الرَّجُلُ: مَا يَنْبَغِي أَنْ يَكُونَ فِي الْأَرْضِ رَجُلٌ هُوَ أَفْضَلُ مِنْ هَذَا , تَسْلُكُ السَّحَابَةُ إِلَى مَزْرَعَتِهِ فَأَتَى جِبَالَ الْمَوْصِلِ فَسَأَلَ عَنِ الرَّجُلِ , فَأُخْبِرَ , فَأَتَاهُ فَسَأَلَهُ عَنْ حَالِهِ؟ فَقَالَ: أَنَا رَجُلٌ قَائِمٌ فِي هَذِهِ الْمَزْرَعَةِ , فَمَا أَخْرَجَ اللَّهُ عَزَّ وَجَلَّ لِي مِنْهَا مِنْ شَيْءٍ , كَانَ لِي الثُّلُثُ , وَلِلسُّلْطَانِ الثُّلُثُ , وَلِلْمَسَاكِينِ الثُّلُثُ. قَالَ: فَهَلْ تَعْلَمُ أَحَدًا هُوَ أَفْضَلَ مِنْكَ؟ قَالَ: نَعَمْ , أَمَامَنَا رَجُلَانِ , هُمَا أَفْضَلُ مِنِّي. قَالَ. فَأَتَاهُمَا فَإِذَا بِرَجُلَيْنِ يَعْبُدَانِ اللَّهَ عَزَّ وَجَلَّ اللَّيْلَ كُلَّهُ , فِي رَأْسِ الْجَبَلِ , فَإِذَا أَصْبَحَا نَزَلَا إِلَى سَفْحِ الْجَبَلِ , فَتَفَلَّقَتْ لَهُمَا الْأَرْضُ عَنْ رِزْقِهِمَا , فَأَخَذَاهُ وَرَجَعَا , فَقَصَّ عَلَيْهِمَا الْقِصَّةَ. وَقَالَ: هَلْ تَعْلَمَانِ أَحَدًا أَفْضَلَ مِنْكُمَا؟ قَالَا: نَعَمْ , أَمَامَنَا رَجُلَانِ , هُمَا أَفْضَلُ مِنَّا. فَأَتَاهُمَا فَإِذَا بِرَجُلَيْنِ يَعْبُدَانِ اللَّهَ عَزَّ وَجَلَّ اللَّيْلَ كُلَّهُ فِي رَأْسِ الْجَبَلِ , فَإِذَا أَصْبَحَا نَزَلَا إِلَى سَفْحِ الْجَبَلِ فَاجْتَمَعَتْ إِلَيْهِمَا الْوحُوشُ , فَشَرِبَا مِنْ أَلْبَانِهِمْ , ثُمَّ رَجَعَا , فَقَصَّ عَلَيْهِمَا الْقِصَّةَ , وَقَالَ: هَلْ تَعْلَمَانِ أَحَدًا أَفْضَلَ مِنْكُمَا؟ قَالَا: نَعَمْ , هَاهُنَا رَجُلَانِ , هُمَا أَفْضَلُ مِنَّا. فَأَتَاهُمَا , فَإِذَا رَجُلَانِ أَخَوَانِ فِي قَرْيَةٍ , يَمْسِطَانِ الْكَتَّانَ بِالْآخَرِ , يَجْعَلَانِ الْجَيِّدَ فِي نَاحِيَةٍ , وَالرَّدِيءَ فِي نَاحِيَةٍ فَقَصَّ عَلَيْهِمَا الْقِصَّةَ , فَقَالَ: أَخْبَرَانِي هَذَانِ أَنَّكُمَا أَفْضَلُ مِنْهُمَا. فَقَالَا: طَلَبْنَا مَا طَلَبَ الْقَوْمُ , فَوَجَدْنَا كَسْبَ الْأَيْدِ أَفْضَلَ مِمَّا هُمْ فِيهِ

(1/96)

323 - حَدَّثَنَا خَالِدُ بْنُ زِيَادٍ الزَّيَّاتُ , عَنْ عُمَرَ بْنِ حَفْصٍ الْبَصْرِيِّ , عَنْ غَالِبٍ الْقَطَّانِ , عَنْ عُمَرَ بْنِ عَبْدِ اللَّهِ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «مَكْسَبَةٌ فِيهَا بَعْضُ الدَّنَاءَةِ خَيْرٌ مِنْ مَسْأَلَةِ النَّاسِ»

(1/97)


باب القصد في المال، باب القصد في المطعم - إصلاح المال

إصلاح المال

بَابُ الْقَصْدِ فِي الْمَالِ

(1/98)

324 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , أَخْبَرَنَا عَبْدُ الْمَلِكِ بْنُ حُسَيْنٍ النَّخَعِيُّ , عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ , عَنْ أَبِيهِ , عَنِ ابْنِ عَبَّاسٍ , عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «السَّمْتُ الصَّالِحُ وَالْهَدْيُ الصَّالِحُ , وَالِاقْتِصَادُ , جُزْءٌ مِنْ خَمْسَةٍ وَعِشْرِينَ جُزْءًا مِنَ النُّبُوَّةِ»

(1/98)

325 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ الْمَوْصِلِيُّ , حَدَّثَنَا نُوحُ بْنُ قَيْسٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِمْرَانَ , عَنْ عَاصِمٍ الْأَحْوَلِ , عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ , قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «السَّمْتُ الْحَسَنُ , وَالتُّؤَدَةُ وَالِاقْتِصَادُ , جُزْءٌ مِنْ أَرْبَعَةٍ وَعِشْرِينَ جُزْءًا مِنَ النُّبُوَّةِ»

(1/98)

326 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ , حَدَّثَنَا أَبِي , عَنْ عَمْرِو بْنِ عَلِيٍّ , قَالَ: قَالَ سُفْيَانُ بْنُ حُسَيْنٍ: " تَدْرِي مَا السَّمْتُ الصَّالِحُ؟ وَاللَّهِ مَا هُوَ بِحَلْقِ الشَّارِبِ , وَلَا تَشْمِيرِ الثَّوْبِ , إِنَّمَا هُوَ أَنْ يَكُونَ قَدْ لَزِمَ الطَّرِيقَ , فَيُقَالُ لَهُ: قَدْ أَصَابَ السَّمْتَ. أَتَدْرُونَ مَا الِاقْتِصَادُ؟ هُوَ الشَّيْءُ الَّذِي لَيْسَ فِيهِ غُلُوٌّ وَلَا تَقْصِيرٌ

(1/98)

327 - حَدَّثَنِي أَبِي , حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ , عَنِ ابْنِ أَبِي نَجِيحٍ , قَالَ: قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ: أُوتِينَا مَا أُوتَى النَّاسُ , وَمَا لَمْ يُؤْتَوْا , وَعُلِّمْنَا مَا عَلِمَ النَّاسُ , وَمَا لَمْ يَعْلَمُوا , فَلَمْ نَجِدْ أَفْضَلَ مِنْ خَشْيَةِ اللَّهِ عَزَّ وَجَلَّ فِي الْغَيْبِ وَالشَّهَادَةِ , وَالْقَصْدِ فِي الْفَقْرِ وَالْغِنَى , وَكَلِمَةِ الْحَقِّ فِي الْغَضَبِ وَالرِّضَا

(1/99)

328 - حَدَّثَنِي شُجَاعُ بْنُ الْأَشْرَسِ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْحَارِثِ , عَنِ الْحَسَنِ بْنِ ذَكْوَانَ , أَنَّ دَاوُدَ , عَلَيْهِ السَّلَامُ قَالَ: " أَوْصَانِي رَبِّي عَزَّ وَجَلَّ بِتِسْعِ خِصَالٍ: أَوْصَانِي بِخَشْيَتِهِ فِي السِّرِّ وَالْعَلَانِيَةِ , وَالْعَدْلِ فِي الْغَضَبِ وَالرِّضَا , وَالِاقْتِصَادِ فِي الْغِنَى وَالْفَقْرِ , وَأَوْصَانِي أَنْ أَصِلَ مَنْ قَطَعَنِي , وَأَنْ أُعْطِيَ مَنْ حَرَمَنِي , وَأَعْفُوَ عَمَّنْ ظَلَمَنِي , وَأَنْ يَكُونَ نَظَرِي عِبَرًا , وَصَمْتِي تَفَكُّرًا , وَقُولِي ذِكْرًا "

(1/99)

329 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ , عَنِ الْمُهَلَّبِ بْنِ عُقْبَةَ الْكَلْبِيِّ , قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَقُولُ: «إِنَّ مِنْ أَحَبِّ الْأَمْرِ إِلَى اللَّهِ عَزَّ وَجَلَّ الْقَصْدَ فِي الْجَدِّ , وَالْعَفْوَ فِي الْمَقْدِرَةِ , وَالرِّفْقَ فِي الْوَلَايَةِ , وَمَا رَفَقَ عَبْدٌ فِي الدُّنْيَا إِلَّا رَفَقَ اللَّهُ عَزَّ وَجَلَّ بِهِ يَوْمَ الْقِيَامَةِ»

(1/99)

330 - حَدَّثَنِي الْحُسَيْنُ بْنُ مَنْصُورِ بْنِ سُلَيْمَانَ , حَدَّثَنَا يَحْيَى بْنُ مَيْمُونٍ الْقُرَشِيُّ , حَدَّثَنِي أَبُو سَلَمَةَ , عَنْ جَدِّهِ , قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَنَا بِقُبَاءٍ , وَكَانَ صَائِمًا , فَأَتَيْنَاهُ عِنْدَ إِفْطَارِهِ بِقَدَحِ لَبَنٍ , وَجَعَلْنَا فِيهِ شَيْئًا مِنْ عَسَلٍ , فَلَمَّا رَفَعَهُ فَذَاقَهُ وَجَدَ حَلَاوَةَ الْعَسَلِ , قَالَ: مَا هَذَا؟ قُلْنَا: يَا رَسُولَ اللَّهِ , جَعَلْنَا شَيْئًا مِنْ عَسَلٍ. فَوَضَعَهُ فَقَالَ: «أَمَا إِنَّى لَا أُحَرِّمُهُ , وَمَنْ تَوَاضَعَ رَفَعَهُ اللَّهُ عَزَّ وَجَلَّ وَمَنْ تَكَبَّرَ وَضَعَهُ اللَّهُ عَزَّ وَجَلَّ وَمَنْ اقْتَصَدَ أَغْنَاهُ اللَّهُ عَزَّ وَجَلَّ وَمَنْ بَذَّرَ أَفْقَرَهُ اللَّهُ عَزَّ وَجَلَّ وَمَنْ أَكْثَرَ ذِكْرَ اللَّهِ أَحَبَّهُ اللَّهُ عَزَّ وَجَلَّ»

(1/99)

331 - حَدَّثَنِي أَبِي , حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنِ الْأَعْمَشِ , عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ , قَالَ: قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ: «كُلُّ الْعَيْشِ قَدْ جَرَّبْنَاهُ , فَوَجَدْنَاهُ يَكْفِي مِنْهُ أَدْنَاهُ»

(1/99)

332 - حَدَّثَنَا أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ عَلِيِّ بْنِ أَحْمَدَ الْبَصْرِيِّ , عَنْ سُفْيَانَ الثَّوْرِيِّ , فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا} [الفرقان: 67] قَالَ: " لَمْ يَجْعَلُوهُ فِي غَيْرِ حَقِّهِ , فَيُضَيِّعُوهُ. {وَلَمْ يَقْتُرُوا} [الفرقان: 67] قَالَ: لَمْ يُقَصِّرُوا عَنْ حَقِّهِ. {وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67] عَدْلًا وَفَضْلًا "

(1/100)

333 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , عَنْ هِشَامِ بْنِ حَسَّانَ , أَنَّ مُحَمَّدَ بْنَ سِيرِينَ , سُئِلَ عَنِ الْإِسْرَافِ؟ قَالَ: «الْإِنْفَاقُ فِي غَيْرِ حَقٍّ»

(1/100)

334 - قَالَ: وَأَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ النَّحْوِيُّ , عَنْ شَيْخٍ لَهُ , قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ , لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: كَيْفَ وَمَا يُغْنِيكَ؟ . قَالَ: الْحَسَنَةُ بَيْنَ السَّيِّئَتَيْنِ , قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67]

(1/100)

335 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ , عَنِ الْحَكَمِ بْنِ ظُهَيْرٍ , عَنْ يَحْيَى بْنِ الْمُخْتَارِ , عَنِ الْحَسَنِ , قَالَ: " إِنَّ مِنْ عَلَامَةِ الْمُؤْمِنِ: قُوَّةَ دِينٍ , وَحَزْمًا فِي لِينٍ , وَإِمَامًا فِي يَقِينٍ , وَحِلْمًا فِي عِلْمٍ , وَكَيْسًا فِي مَالٍ , وَإِعْطَاءً فِي حَقٍّ , وَقَصْدًا فِي غِنًى , وَتَجَمُّلًا فِي فَاقَةٍ , وَإِحْسَانًا فِي قُدْرَةٍ , وَتَوَرُّعًا فِي رَغْبَةٍ , وَتَعَفُّفًا فِي جَهْدٍ , وَصَبْرًا فِي شِدَّةٍ , وَقُوَّةً فِي الْمَكَارِهِ , وَصَبُورًا فِي الرَّخَاءِ , شَكُورًا لَا يَغْلِبُهُ الْغَضَبُ , وَلَا يَجْنَحُ، تَحْمِلُهُ الْحَمِيَّةُ , وَلَا يَمْزَحُ , وَلَا يَتَكَبَّرُ , وَلَا يَتَعَظَّمُ , وَلَا يَضُرُّ بِالْجَارِ , وَلَا يَشْمَتُ بِالْمُصِيبَةِ , وَلَا تَغْلِبُهُ شَهْوَتُهُ , وَلَا تُرْدِيهِ رَغْبَتُهُ , وَلَا يَبْذُرُهُ لِسَانُهُ , وَلَا يَسْبِقُهُ بَصَرُهُ، وَلَا يَغْلِبُهُ فَرْجُهُ، وَلَا يَمِيلُ فِي هَوَاهُ، وَلَا يَفْضِحُهُ بَطْنُهُ، وَلَا يَسْتَحِثُّهُ حِرْصُهُ , وَلَا يَقْصُرُ بِهِ بَيْتُهُ , وَلَا يَبْخَلُ , وَلَا يُبَذِّرُ , وَلَا يُسْرِفُ , وَلَا يَقْتُرُ , نَفْسُهُ مِنْهُ فِي غِنًى , وَالنَّاسُ مِنْهُ فِي رَجَاءٍ , لَا يُرَى فِي خُلُقِهِ وَلَا إِيمَانِهِ لَبْسٌ , وَلَا فِي فَرَحِهِ بَطَرٌ , وَلَا فِي حُزْنِهِ جَزَعٌ , يُرْشِدُ مَنِ اسْتَشَارَهُ , وَيَسْعَدُ بِهِ صَاحِبُهُ "

(1/100)

336 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا هُشَيْمٌ , عَنْ عَوْفٍ , عَنِ الْحَسَنِ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «كَفَى بِالْمَرْءِ سَرَفًا أَنْ يَأْكُلَ كُلَّ مَا اشْتَهَى»

(1/101)

337 - حُدِّثْتُ عَنِ الْهَيْثَمِ بْنِ خَارِجَةَ , عَنْ حُدَيْجِ بْنِ مُعَاوِيَةَ , عَنْ أَبِي إِسْحَاقَ , قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «يَكْفِي أَهْلَ بَيْتٍ كُلَّ شَهْرٍ ثَلَاثَةُ دَرَاهِمَ لَحْمٍ»

(1/101)

338 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ قَالَ: قَالَ مُعَاوِيَةُ: «الْقَصْدُ قِوَامُ الْمَعِيشَةِ , وَيَكْفِي عَنْكَ نِصْفَ الْمُؤْنَةِ»

(1/101)

339 - وَقَالَ مُعَاوِيَةُ: «مَا رَأَيْتُ تَبْذِيرًا إِلَّا وَإِلَى جَانِبِهِ حَقٌّ يُضَيَّعُ»

340 - قَالَ: وَكَانَ يُقَالُ: حُسْنُ التَّدْبِيرِ مِفْتَاحُ الرُّشْدِ , وَبَابُ السَّلَامَةِ الِاقْتِصَادُ.

341 - وَكَانَ يُقَالُ: فَقِيرٌ مُسَدَّدٌ خَيْرٌ مِنْ غَنِيٍّ مُسْرِفٍ.

342 - وَبَلَغَنِي عَنْ بَعْضِ الْحُكَمَاءِ , أَنَّهُ كَانَ يَقُولُ: اغْلِبْ هَوَاكَ عَلَى الْفَسَادِ , وَكُنْ مُقْبِلًا عَلَى الْقَصْدِ , يُقْبِلُ عَلَيْكَ الْمَالُ , وَالِاقْتِصَادُ يَعْصِمُ مِنْ عَظِيمِ الذَّنْبِ , وَفِيهِ رَاحَةٌ لِلْبَدَنِ , وَمَرْضَاةٌ لِلرَّبِّ , وَتَحْصِينٌ مِنَ الذُّنُوبِ

(1/101)

343 - حَدَّثَنَا حَاجِبُ بْنُ الْوَلِيدِ , حَدَّثَنَا الْوَلِيدُ بْنُ مُحَمَّدٍ الْمُوَقَّرِيُّ , عَنِ الزُّهْرِيِّ , عَنْ عَائِشَةَ , قَالَتْ: دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَرَأَى كِسْرَةً مُلْقَاةً فَمَسَحَهَا وَقَالَ: «يَا عَائِشَةُ أَحْسِنِي جِوَارَ نِعَمِ اللَّهِ؛ فَإِنَّهَا قَلَّ مَا نَفَرَتْ عَنْ أَهْلِ بَيْتٍ فَكَادَتْ أَنْ تَرْجِعَ إِلَيْهِمْ»

(1/101)

344 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , عَنْ أَبِي عَبْدِ الرَّحْمَنِ التَّمِيمِيِّ , عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ , عَنْ أَبِيهِ , قَالَ [ص:102]: كَانَ بَنُو إِسْرَائِيلَ يَسْتَنْجُونَ بِالْخُبْزِ , فَسَلَّطَ اللَّهُ عَلَيْهِمُ الْجُوعَ , فَجَعَلُوا يَتْبَعُونَ حُشُوشَهُمْ فَيَأْكُلُونَهَا

(1/101)

345 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ , أَخْبَرَنَا ابْنُ الْمُبَارَكِ , عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ , عَنْ أَبِي سَلَمَةَ الْحِمْصِيِّ , عَنْ يَحْيَى بْنِ جَابِرٍ , قَالَ: " أَنْجَتِ امْرَأَةٌ مِنْ بَنِي إِسْرَائِيلَ لِصَبِيٍّ لَهَا بِكِسْرَةٍ , ثُمَّ جَعَلَتْهَا فِي جُحْرٍ , فَسَلَّطَ اللَّهُ الْجُوعَ فَأَكَلَتْهَا

(1/102)

346 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ , أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , أَخْبَرَنَا جَعْفَرُ بْنُ حَيَّانَ , عَنِ الْحَسَنِ , قَالَ: «كَانَ أَهْلُ قَرْيَةٍ قَدْ وَسَّعَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ فِي الرِّزْقِ , حَتَّى جَعَلُوا يَسْتَنْجُونَ بِالْخُبْزِ , فَبَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمُ الْجُوعَ حَتَّى جَعَلُوا يَأْكُلُونَ مَا يُقْعِدُونَ»

(1/102)

347 - حَدَّثَنَا ابْنُ جَمِيلٍ , أَخْبَرَنَا ابْنُ المُبَارَكِ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ يَزِيدَ بْنِ أَيْهَمَ , عَنِ النُّعْمَانِ بْنِ بَشِيرٍ , أَنَّهُ كَانَ يَقُولُ: " إِنَّ لِلشَّيْطَانِ مَنَاصِبًا وَفُخُوخًا , وَمِنْ مَنَاصِبِ الشَّيْطَانِ وَفُخُوخِهِ: الْبَطَرُ بِأَنْعُمِ اللَّهِ عَزَّ وَجَلَّ , وَالْفَخْرُ بِعَطَاءِ اللَّهِ عَزَّ وَجَلَّ , وَالْكِبْرِيَاءُ عَلَى عِبَادِ اللَّهِ عَزَّ وَجَلَّ , وَاتِّبَاعُ الْهَوَى فِي غَيْرِ ذَاتِ اللَّهِ عَزَّ وَجَلَّ "

(1/102)

348 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ , وَخَالِدُ بْنُ خِدَاشٍ , قَالَا: حَدَّثَنَا سُكَيْنُ بْنُ عَبْدِ الْعَزِيزِ , عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ , عَنْ أَبِي الْأَحْوَصِ , عَنْ عَبْدِ اللَّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا عَالَ مُقْتَصِدٌ»

(1/102)

349 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا أَبُو النَّضْرِ مَنْصُورُ بْنُ صَغِيرٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ حَكِيمٍ , عَنْ شَبِيبِ بْنِ بِشْرٍ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «السُّؤَالُ نِصْفُ الْعِلْمِ , وَالرِّفْقُ نِصْفُ الْعَيْشِ , وَمَا عَالَ مَنِ اقْتَصَدَ , وَالْحُمَّى رَائِدُ الْمَوْتِ , وَالدُّنْيَا سِجْنُ الْمُؤْمِنِ»

(1/102)

بَابُ الْقَصْدِ فِي الْمَطْعَمِ

(1/103)

350 - حَدَّثَنِي مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ , حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ , عَنْ ثَوْرِ بْنِ يَزِيدَ , عَنْ خَالِدِ بْنِ مَعْدَانَ , وَحَبِيبِ بْنِ عُبَيْدٍ , عَنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مَلَأَ ابْنُ آدَمَ وِعَاءً شَرًّا مِنْ بَطْنِهِ , حَسْبُ ابْنِ آدَمَ أُكُلَاتٌ يُقِمْنَ صُلْبَهُ فَإِنْ كَانَ لَا مَحَالَةَ فَثُلُثٌ طَعَامٌ , وَثُلُثٌ شَرَابٌ , وَثُلُثٌ نَفَسٌ»

(1/103)

351 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ , حَدَّثَنَا الْحَسَنُ بْنُ عُمَرَ بْنِ شَقِيقٍ , حَدَّثَنَا أَبُو يَحْيَى الرَّازِيُّ , قَالَ: رَأَيْتُ فِيَ الْمَسْجِدِ الْحَرَامِ مُحَدِّثًا فَسَأَلْتُ عَنْهُ فَقَالُوا: يَحْيَى الْبَكَّاءُ فَسَمِعْتُهُ يَقُولُ: تَجَشَّأَ رَجُلٌ عِنْدَ ابْنِ عُمَرَ , فَقَالَ: يَا هَذَا كُفَّ عَنَّا جُشَاءَكَ , فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَطْوَلُكُمْ جُوعًا يَوْمَ الْقِيَامَةِ أَكْثَرُكُمْ شِبَعًا فِي الدُّنْيَا»

(1/103)

352 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ الْمُعَلَّى الْجُعْفِيُّ , عَنِ ابْنِ أَبِي نَجِيحٍ , عَنْ مُجَاهِدٍ , قَالَ: قَالَ عُمَرُ: «أَيُّهَا النَّاسُ , إِيَّاكُمْ وَالْبِطْنَةَ؛ فَإِنَّهَا مَكْسَلَةٌ عَنِ الصَّلَاةِ , مَفْسَدَةٌ لِلْجَسَدِ , مُؤْثِرَةٌ لِلسَّقْمِ , فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْغَضُ الْحَبْرَ السَّمِينَ , وَلَكِنْ عَلَيْكُمْ بِالْقَصْدِ فِي [ص:104] قُوتِكُمْ؛ فَإِنَّهُ أَدْنَى مِنَ الْإِصْلَاحِ , وَأَبْعَدُ مِنَ السَّرَفِ , وَأَقْوَى عَلَى عِبَادَةِ الرَّبِّ عَزَّ وَجَلَّ فَإِنَّهُ لَنْ يُهْلَكَ عَبْدٌ حَتَّى يُؤْثِرَ شَهْوَتَهُ عَلَى دِينِهِ»

(1/103)

353 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى , حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ , عَنْ مَالِكِ بْنِ مِغْوَلٍ , قَالَ: قَالَ عَلِيُّ رَضِيَ اللَّهُ عَنْهُ: «الْبِطْنَةُ مَقْسَاةُ الْقَلْبِ»

(1/104)

354 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ , حَدَّثَنَا هُشَيْمٌ , عَنْ أَبِي سَاسَانَ , عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ , عَنْ نَافِعٍ , عَنِ ابْنِ عَبَّاسٍ , وَكَانَ يَحْضُرُ طَعَامًا قَالَ: كَانَتْ لَهُ إِحْدَى عَشْرَةَ لُقْمَةً إِلَى مِثْلِهَا مِنَ الْغَدِ

(1/104)

355 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا هُشَيْمٌ , عَنْ عَوْفٍ , عَنِ الْحَسَنِ , قَالَ: دَخَلَ عُمَرُ عَلَى ابْنِهِ , وَعِنْدَهُ لَحْمٌ عَرِيضٌ , فَقَالَ لَهُ: «مَا هَذَا؟» قَالَ: قَرِمْنَا إِلَى اللَّحْمِ فَاشْتَرَيْنَا مِنْهُ بِدِرْهَمٍ. قَالَ: «وَكُلَّمَا اشْتَهَيْتَ اللَّحْمَ اشْتَرَيْتَهُ؟ كَفَى بِالْمَرْءِ سَرَفًا أَنْ يَأْكُلَ كُلَّمَا اشْتَهَى»

(1/104)

356 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ , أَخْبَرَنَا ابْنُ عُلَيَّةَ , عَنْ يُونُسَ بْنِ عُبَيْدٍ , عَنْ حُمَيْدِ بْنِ هِلَالٍ , قَالَ: قَالَ عُمَرُ: «وَالَّذِي نَفْسِي بِيَدِهِ لَوْلَا أَنْ تَنْقُصَ حَسَنَاتِي لَخَالَطْتُكُمْ فِي لِينِ عَيْشِكُمْ»

(1/104)

357 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ , حَدَّثَنَا أَبِي , عَنِ الْحَسَنِ بْنِ دِينَارٍ , عَنِ الْأَحْنَفِ بْنِ قَيْسٍ , قَالَ: خَرَجْنَا مَعَ أَبِي مُوسَى وَفُودًا إِلَى عُمَرَ وَكَانَتْ لِعُمَرَ ثَلَاثُ خُبْزَاتٍ يَأْدُمْهُنَّ يَوْمًا بِلَبَنٍ , وَيَوْمًا بِسَمْنٍ , وَيَوْمًا بِلَحْمٍ عَرِيضٍ , وَيَوْمًا بِزَيْتٍ , فَجَعَلَ الْقَوْمُ يَأْكُلُونَ وَيُعَذِّرُونَ , فَقَالَ عُمَرُ: " إِنِّي لَأَرَى تَعَذُّرَكُمْ , وَإِنِّي لَأَعْلَمُكُمْ بِالْعَيشِ , وَلَوْ شِئْتُ لَجَعَلْتُ كَرَاكِرَ وَأَسْنِمَةً وَصَلَاءً وَصِنَابًا وَصَلَائِقَ , وَلَكِنْ أَسْتَبْقِي حَسَنَاتِي , إِنَّ اللَّهَ عَزَّ وَجَلَّ ذَكَرَ قَوْمًا فَقَالَ: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [الأحقاف: 20]

(1/104)

358 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ , عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ , عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ , قَالَ: قَالَ عُمَرُ: «يَا مَعْشَرَ النَّاسِ لَا تَمُرُّوا عَلَى أَصْحَابِ الْمَوَائِدِ , إِنِ اشْتَهَيتُمُ اللَّحْمَ مَرَّةً بِلَحْمٍ , مَرَّةً بِسَمْنٍ , مَرَّةً بِزَيْتٍ , مَرَّةً بِمِلِحٍ»

(1/105)

359 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ , حَدَّثَنَا أَبِي , عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ , قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: لَا يَكُونُ الرَّجُلُ قَيِّمًا لِأَهْلِهِ حَتَّى لَا يُبَالِي مَا سَدَّ بِهِ فَوْرَةَ الْجُوعِ , وَلَا يُبَالِي أَيُّ ثَوْبَيْهِ ابْتَدَلَ

(1/105)

360 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ , قَالَ: دَعَا الْحَسَنُ رَجُلًا إِلَى طَعَامِهِ. فَقَالَ: قَدْ أَكَلْتُ وَلَسْتُ أَقْدِرُ أَنْ أَعُودَ. قَالَ: «سُبْحَانَ اللَّهِ أَوَ يَأْكُلُ الْمُؤْمِنُ حَتَّى لَا يَسْتَطِيعُ أَنْ يَعُودَ؟»

(1/105)

361 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ , قَالَ: قِيلَ لِسَمُرَةَ بْنِ جُنْدُبٍ , إِنَّ ابْنَكَ بَشِمَ الْبَارِحَةَ. قَالَ: «لَوْ مَاتَ مَا صَلَّيْتُ عَلَيْهِ»

(1/105)

362 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ , حَدَّثَنَا عَفَّانُ , عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ , عَنْ يُوسُفَ , عَنِ ابْنِ أُخْتِ ابْنِ سِيرِينَ , عَنْ أَبِي قِلَابَةَ , فِي قَوْلِهِ عَزَّ وَجَلَّ: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] قَالَ: «نَاسٌ مِنْ أُمَّتِي يَعْقِدُونَ السَّمْنَ وَالْعَسَلَ بِالشَّيْءِ فَيَأْكُلُونَهُ»

(1/105)

363 - حَدَّثَنَا أَحْمَدُ بْنُ الْحَارِثِ , حَدَّثَنَا أَبُو الْحَسَنِ الْبَصْرِيُّ , قَالَ: دَخَلَ مَالِكُ بْنُ دِينَارٍ عَلَى رَجُلٍ مَحْبُوسٍ قَدْ أُخِذَ بِخَرَاجٍ خَرَجَ عَلَيْهِ وَقُيِّدَ , فَقَالَ: يَا أَبَا يَحْيَى , مَا تَرَى مَا أَنَا فِيهِ مِنْ هَذِهِ الْقُيُودِ؟ فَرَفَعَ مَالِكٌ رَأْسَهُ , فَإِذَا سَلَّةٌ قَالَ: «لِمَنْ هَذِهِ السَّلَّةُ؟» قَالَ: لِي , قَالَ: «فَمُرْ بِهَا فَلْتَنْزِلْ» . فَأُنْزِلَتْ فَوُضِعَتْ بَيْنَ يَدَيْهِ , فَإِذَا دَجَاجٌ وَأَخْبِصَةٌ. فَقَالَ: «هَذِهِ وَصَعْبُ الْقُيُودِ فِي رِجْلِكَ لَيْسَتْ هَمْ. وَقَامَ عَنْهُ»
[ص:106]

364 [ص:106]

364 - قَالَ: وَكَانَ مَالِكُ بْنُ دِينَارٍ يَطُوفُ بِالْبَصْرَةِ بِالْأَسْوَاقِ , فَيَنْظُرُ إِلَى أَشْيَاءَ يَشْتَهِيهَا فَيَرْجِعُ. فَيَقُولُ لِنَفْسِهِ: أَتَشْتَرِي؟ فَوَاللَّهِ مَا حَرَمْتُكِ مَا رَأَيْتِ إِلَّا لِكَرَامَتِكِ عَلَيَّ

(1/105)

365 - حَدَّثَنِي سُرَيْجٌ , حَدَّثَنَا هُشَيْمٌ , عَنْ مَنْصُورٍ , عَنِ ابْنِ سِيرِينَ , قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عُمَرَ , فَقَالَ: أَلَا نَضَعُ لَكَ جَوَارِشَ؟ قَالَ: «لِأَيِّ شَيْءٍ الْجَوَارِشُ؟» . قَالَ: شَيْءٌ إِذَا كَظَّكَ الطَّعَامُ فَأَكَلْتَ مِنْهُ سَهُلَ عَلَيْكَ مَا تَجِدُ. قَالَ ابْنُ عُمَرَ: «مَا شَبِعْتُ مِنْهُ أَرْبَعَةَ أَشْهُرٍ , وَمَا ذَاكَ بِأَنِّي لَا أَكُونُ أَجِدُهُ , وَلَكِنْ عَهِدْتُ أَقْوَامًا يَجُوعُونَ مَرَّةً , وَيَشْبَعُونَ مَرَّةً»

(1/106)

366 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ , عَنْ وُهَيْبِ بْنِ الْوَرْدِ , قَالَ: " لَقِيَ عَالِمٌ عَالِمًا هُوَ فَوْقَهُ فِي الْعِلْمِ , فَقَالَ: يَرْحَمُكَ اللَّهُ , أَخْبِرْنِي عَنْ هَذَا الطَّعَامِ الَّذِي نُصِيبُهُ لَا إِسْرَافَ فِيهِ , مَا هُوَ؟ قَالَ: مَا سَدَّ الْجُوعَ دُونَ الشِّبَعِ "

(1/106)

367 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: حُبِسَ سَعِيدُ بْنُ الْمُسَيِّبِ , فَهَيَّأَ لَهُ أَهْلُهُ طَعَامًا , فَلَمَّا أُتِيَ , قَالَ: «وَاللَّهِ مَا أَنَا فِي مَنْزِلِ سَوَاءٍ وَإِنِّي لَفِي مَنْزِلِ ضُرٍّ , وَلَا يَجْمَعُ بَنُو مَرْوَانَ حَبْسِي وَذَهَابَ مَالِي أَعِيدُوا لِي مَا كُنْتُ أَفْطُرُ عَلَيْهِ فِي مَنْزِلِي»

(1/106)

368 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ , حَدَّثَنَا سُفْيَانُ , عَنِ الْعَنْسِيِّ , قَالَ: سَأَلْتُ الْحَسَنَ عَنِ الرَّجُلِ , يَبْتَاعُ الطَّعَامَ , وَيَبْتَاعُ اللَّحْمَ , هَلْ عَلَيْهِ فِي ذَلِكَ؟ فَقَالَ: إِنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَفَى سَرَفًا أَلَّا تَشْتَهِيَ شَيْئًا إِلَّا أَكَلْتَهُ»

(1/106)

369 - قَالَ سُفْيَانُ: «كَانَ عُمَرُ يَدْفَعُ الشَّيْءَ يَشْتَهِيهِ سَنَةً»

(1/106)

370 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ , حَدَّثَنَا أَسَدُ بْنُ مُوسَى , حَدَّثَنَا [ص:107] إِسْمَاعِيلُ بْنُ عَيَّاشٍ , حَدَّثَنِي يَحْيَى الطَّوِيلُ , عَنْ نَافِعٍ , قَالَ: سَمِعْتُ ابْنَ عُمَرَ , يُحَدِّثُ قَالَ: بَلَغَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّ يَزِيدَ بْنَ أَبِي سُفْيَانَ , يُدْخِلُ الطَّعَامَ عَلَى الطَّعَامِ. فَقَالَ لِمَوْلَى لَهُ يُقَالُ لَهُ يَرْفَأُ: إِذَا حَضَرَ طَعَامُهُ فَأَعْلِمْنِي. فَلَمَّا حَضَرَ غَدَاهُ جَاءَهُ فَأَعْلَمَهُ , فَأَتَى عُمَرُ , فَسَلَّمَ عَلَيْهِ , وَاسْتَأْذَنَ , فَأَذِنَ لَهُ , فَدَخَلَ فَعَرَّى يَدَاهُ , فَجَاءَهُ بِلَحْمٍ , فَأَكَلَ مَعَهُ مِنْهُ , ثُمَّ قُرِّبَ شِوَاءٌ فَبَسَطَ يَزِيدُ يَدَهُ , وَكَفَّ عُمَرُ يَدَهُ , ثُمَّ قَالَ: وَاللَّهِ يَا يَزِيدُ بْنَ أَبِي سُفْيَانَ أَطْعَامٌ بَعْدَ طَعَامٍ؟ , وَالَّذِي نَفْسُ عُمَرَ بِيَدِهِ لَئِنْ خَالَفْتَهُمْ عَنْ سُنَّتِهِمْ لَيُخَالَفَنَّ بِكَ عَنْ طَرِيقَتِهِمْ "

(1/106)

371 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ , حَدَّثَنَا أَسَدُ بْنُ مُوسَى , حَدَّثَنِي حَكِيمُ بْنُ حِزَامٍ , عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ , عَنِ الْقَاسِمِ , عَنْ أَبِي أُمَامَةَ , قَالَ: بَيْنَمَا نَحْنُ مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَجُولُ فِي سِكَكِ الْمَدِينَةِ , وَمَعَنَا الْأَشْعَثُ بْنُ قَيْسٍ , فَأَدْرَكَ عُمَرُ الْأَغْنِيَاءَ , فَقَعَدَ وَقَعَدَ الْأَشْعَثُ إِلَى جَنْبِهِ , وَقَدْ أُتِيَ عُمَرُ بِمِرْجَلٍ فِيهِ لَحْمٌ , فَجَعَلَ يَأْخُذُ مِنْهَا الْعِرْقَ , وَيَنْهَشُهُ , فَيَنْضَحُ عَلَى الْأَشْعَثِ , قَالَ: يَقُولُ الْأَشْعَثُ: يَا أَمِيرَ الْمُؤْمِنِينَ , لَوْ أَمَرْتَ بِشَيْءٍ مِنْ سَمْنٍ نَصُبُّ عَلَى هَذَا اللَّحْمِ , ثُمَّ طُبِخَ حَتَّى يَبْلُغَ أُدْمَانِ كَانَ أَلْيَنَ لَهُ. قَالَ: فَرَفَعَ عُمَرُ يَدَهُ , فَضَرَبَهَا فِي صَدْرِ الْأَشْعَثِ , ثُمَّ قَالَ: «أُدْمَانِ فِي أُدْمٍ؟ كَلَّا , إِنِّي رَأَيْتُ صَاحِبَيَّ , وَصَحِبْتُهُمَا , فَأَخَافُ أَنْ أُخَالِفُهُمَا فَيُخَالَفُ بِي عَنْهُمَا , فَلَا أَنْزِلُ مَعَهُمَا حَيْثُ نَزَلَا»

(1/107)

372 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ , عَنْ مُصْعَبِ بْنِ سَعْدٍ , قَالَ: قَالَتْ حَفْصَةُ: يَا أَمِيرَ الْمُؤْمِنِينَ، لَوْ لَبِسْتَ ثِيَابًا أَلْيَنَ مِنْ ثِيَابِكَ , وَأَكَلْتَ طَعَامًا أَلْيَنَ مِنْ طَعَامِكَ , فَقَدْ فَتْحَ اللَّهُ عَزَّ وَجَلَّ عَلَيْكَ الْأَرْضَ , وَأَكْثَرَ لَكَ مِنَ الْخَيْرِ؟ قَالَ: «سَأَخْصِمُكَ إِلَى نَفْسِكِ , أَمَا تَذْكُرِينَ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَلْقَى مِنْ شِدَّةِ الْعَيْشِ؟» . فَمَازَالَ يُذَكِّرُهَا , حَتَّى أَبْكَاهَا , ثُمَّ قَالَ: «إِنِّي قَدْ قُلْتُ لَكِ إِنِّي وَاللَّهِ لَئِنِ اسْتَطَعْتُ لَأُشْرِكَنَّهُمَا بِمِثْلِ عَيْشِهِمَا الشَّدِيدِ , لَعَلِّي أَلْقَى مَعَهُمَا عَيْشَهُمَا الرَّخِيَّ»

(1/107)

373 - حَدَّثَنَا الْعَبَّاسُ الْعَنْبَرِيُّ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءِ بْنِ الْمُثَنَّى [ص:108] الْغُدَانِيُّ , حَدَّثَنَا زَائِدَةُ , عَنْ سُلَيْمَانَ بْنِ زَيْدٍ , عَنْ وَهْبٍ , عَنْ حُذَيْفَةَ , قَالَ: أَقْبَلْتُ فَإِذَا النَّاسُ قُعُودٌ بَيْنَ أَيْدِيهِمْ قِصَاعٌ , فَدَعَانِي عُمَرُ فَأَتَيْتُهُ فَدَعَا بِخُبْزٍ غَلِيظٍ وَزَيْتٍ. فَقُلْتُ لَهُ: أَتَمْنَعُنِي أَنْ آكُلَ الْخُبْزَ وَاللَّحْمَ , وَدَعَوْتَنِي إِلَى هَذَا؟ قَالَ: «إِنَّمَا دَعَوْتُكَ عَلَى طَعَامِي , وَهَذَا طَعَامُ الْمُسْلِمِينَ»

(1/107)

374 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا أَبُو سَلَمَةَ الْخُزَاعِيُّ مَنْصُورُ بْنُ سَلَمَةَ , حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ , عَنْ يَزِيدَ بْنِ أُسَامَةَ بْنِ الْهَادِ , عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ , أَنَّ عُمَرَ بْنَ الْخَطَّابِ , كَانَ يَقُولُ عَلَى الْمِنْبَرِ: لَا تَأْكُلُونَ اللَّحْمَ - يُصِيحُ بِهِ - فَإِنَّ عَادَةَ اللَّحْمِ كَعَادَةِ الْخَمْرِ , وَعَلَيْكُمْ بِالزَّيْتِ فَإِنْ أَحَرَّ فِيكُمْ فَأَسْخِنُوهُ بِالنَّارِ , فَإِنَّهُ يَنْكَسِرُ عَنْكُمْ حَرُّهُ , وَلَا تَأْكُلُوا الْبَيْضَ , يَأْكُلُ أَحَدُكُمُ الْبَيْضَةَ أَكْلَةً وَاحِدَةً , فَإِنْ حَضَنَهَا خَرَجَتْ مِنْهَا دَجَاجَةٌ "

(1/108)

375 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ , حَدَّثَنَا أَبُو أُسَامَةَ , عَنْ سُفْيَانَ , عَنْ أَبِي الْجَحَّافِ , عَنْ رَجُلٍ , مِنْ خَثْعَمٍ قَالَ: دَخَلْتُ عَلَى الْحَسَنِ , وَالْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا: وَهُمَا يَأْكُلَانِ خُبْزًا وَخَلًّا وَبَقْلًا

(1/108)

376 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ , وَأَبُوبَكْرٍ , حَدَّثَنَا أَبُو أُسَامَةَ , قَالَ: قَالَ لِي مِسْعَرٌ: «إِنْ صَبَرْتَ عَلَى أَكْلِ الْخَلِّ وَالْبَقْلِ , لَمْ يسْتَعْبِدْكَ كَثِيرٌ مِنْ هَؤُلَاءِ»

(1/108)

377 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْخُزَامِيُّ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ , عَنِ ابْنِ لَهِيعَةَ , عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ , عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرٍ الْغَافِقِيِّ قَالَ: «دَخَلْنَا عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَوْمَ أَضْحَى فَقَدَّمَ إِلَيْنَا خَزِيرَةً»

(1/108)

378 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا جَرِيرٌ , عَنِ الْأَعْمَشِ , عَنْ عَمْرِو بْنِ مُرَّةَ , عَنْ أَبِي صَالِحٍ الْحَنَفِيِّ , قَالَ: دَخَلْتُ عَلَى أُمِّ كُلْثُومَ بِنْتِ عَلِيٍّ , فَقَالَتْ: ائْتُوا أَبَا صَالِحٍ بِطَعَامٍ. فَأَتَوْنِي بِمَرَقَةٍ فِيهَا حُبُوبٌ

(1/108)


باب القصد في اللباس، باب التركات - إصلاح المال

إصلاح المال

بَابُ الْقَصْدِ فِي اللِّبَاسِ

(1/109)

379 - حَدَّثَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالْقَانِيُّ , حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ , عَنْ صَالِحِ بْنِ حَيَّانَ , عَنْ عُرْوَةَ , عَنْ عَائِشَةَ , قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا عَائِشَةُ إِنْ أَرَدْتِ اللُّحُوقَ بِي , فَلْيَكْفِكِ مِنَ الدُّنْيَا كَزَادِ الرَّاكِبِ , وَإِيَّاكِ وَمَجَالِسَ الْأَغْنِيَاءِ , وَلَا تَسْتَخْلِقِي ثَوْبًا حَتَّى تُرَقِّعِيهِ»

(1/109)

380 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ , حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ , عَنْ عَنْبَسَةَ بْنِ الْأَزْهَرِ , عَنْ يَحْيَى بْنِ عُقَيْلٍ , قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لِعُمَرَ: إِنْ أَرَدْتَ اللُّحُوقَ بِصَاحِبَيْكَ , فَاقْصُرِ الْأَمَلَ , وَكُلْ دُونَ الشِّبَعِ , وَانْكُسِ الْإِزَارَ , وَاخْصُفِ النَّعْلَ , تَلْحَقْ بِهِمَا "

(1/109)

381 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ , حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ , عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ , عَنْ ثَابِتٍ , عَنْ أَنَسٍ , قَالَ: «رَأَيْتُ بَيْنَ كَتِفَيَّ عُمَرَ أَرْبَعَ رِقَاعٍ»

(1/109)

382 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ , حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ , عَنِ الْأَعْمَشِ , عَنْ زَيْدِ بْنِ وَهْبٍ , قَالَ: رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَرَجَ إِلَى السُّوقِ , وَبِيَدِهِ دِرَّةٌ , وَعَلَيْهِ إِزَارٌ فِيهِ أَرْبَعَ عَشْرَةَ رُقْعَةً , بَعْضُهَا مِنْ أَدَمٍ

(1/109)

383 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ , حَدَّثَنَا أَسَدُ بْنُ مُوسَى , حَدَّثَنَا أَبُو سُفْيَانَ قُطْبَةُ , قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ , يَقُولُ حَدَّثَنِي نَافِعٌ , حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ , أَنَّهُ رَأَى عُمَرَ يَرْمِي الْجَمْرَةَ , وَعَلَيْهِ إِزَارٌ فِيهِ ثَلَاثَ [ص:110] عَشْرَةَ رُقْعَةً بَعْضُهَا مِنْ أَدَمٍ , وَإِنَّ مِنْهَا مَا قَدْ خَيَّطَ بَعْضَهُ عَلَى بَعْضٍ , إِذَا قَعَدَ ثُمَّ قَامَ انْتَخَلَ مِنْهُ التُّرَابُ

(1/109)

384 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ , حَدَّثَنَا أَسَدٌ , حَدَّثَنَا فُضَيْلٌ , عَنِ السَّرِيِّ بْنِ يَحْيَى , عَنْ ثَابِتٍ الْبُنَانِيِّ , قَالَ: لَقَدْ رُؤِيَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَإِنَّ وَرَاهُ مَرْقُوعٌ , مِنْ قِبَلِ مَقْعَدِهِ بِقِطْعَةِ جِرَابٍ

(1/110)

385 - حَدَّثَنِي مُحَمَّدُ بْنُ مُوسَى الْحَرَشِيُّ , حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ , عَنْ مَالِكِ بْنِ دِينَارٍ , قَالَ: حَدَّثَتْنِي عَجُوزٌ , عَنِ الْحَسَنِ , قَالَ: زَوَّجَ أَبُو مُوسَى بَعْضَ بَنِيهِ , فَأَوْلَمَ عَلَيْهِ , فَدَعَى نَاسًا , فَإِنِّي لَفِي الدَّارِ إِذْ قِيلَ: جَاءَ أَمِيرُ الْمُؤْمِنِينَ , قَالَتْ: فَدَخَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فِي نَاسٍ وَبِيَدِهِ دُرَّةٌ وَعَلَيْهِ قَمِيصٌ لَيْسَ لَهُ جُرْبَانِ

(1/110)

386 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنِي هُشَيْمٌ , عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ , عَنْ أَبِي إِدْرِيسَ , أَنَّ عَلِيًّا , رَضِيَ اللَّهُ عَنْهُ أَتَى السُّوقَ فَقَالَ: «مَنْ عِنْدَهُ قَمِيصٌ خَشِنٌ , بِثَلَاثَةِ دَرَاهِمَ؟» فَقَالَ رَجُلٌ: عِنْدِي. فَقَالَ: «هَلُمَّ» . فَجَاءَهُ بِهِ فَأَعْجَبَهُ فَقَالَ عَلِيٌّ: «ثَمَنُهُ أَكْثَرُ مِنْ ذَا؟» . فَقَالَ: لَا. قَالَ: فَنَظَرْتُ , فَإِذَا هُوَ يَحِلُّ رِبَاطًا مِنْ كُمِّهِ , فِيهِ نَفَقَةٌ لَهُ , قَالَ فَلَبِسَهُ فَإِذَا هُوَ يَفْضُلُ عَنْ أَطْرَافِ أَصَابِعِهِ. فَقَالَ: «اقْطَعُوا مَا فَضَلَ عَنْ أَطْرَافِ أَصَابِعِي ثُمَّ حُصُّوهُ»

(1/110)

387 - حَدَّثَنِي سُرَيْجٌ , حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ , عَنْ مُدْرِكِ بْنِ شَوْذَبٍ قَالَ: " رَأَيْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ كُمُّهُ إِلَى الرُّصْغِ

(1/110)

388 - حَدَّثَنِي سُرَيْجٌ , حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ , عَنْ إِسْمَاعِيلَ الْبَزَّارِ , عَنْ أُمِّ عَفِيفٍ , قَالَتْ: رَأَيْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ مُؤْتَزِرًا بِبُرْدٍ أَحْمَرَ مِنْ بُرُودِ الْحَمَّالِينَ فِيهِ رُقْعَةٌ بَيْضَاءُ

(1/110)

389 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ , حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ , عَنْ إِسْمَاعِيلَ الْبَزَّارِ , عَنْ أُمِّ مُوسَى خَادِمٌ كَانَتْ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَتْ [ص:111]: مَا رَأَيْتُ عَلِيًّا لَابِسًا قَمِيصًا قَطُّ أَلْيَنَ مِنْ دُورْمَانِيَّ , حَتَّى فَارَقَ الدُّنْيَا , قُلْتُ: مَا كَانَ لِبْسُهُ؟ . قَالَتْ: الْكَرَابِيسُ السِّنْبِلَّانِيَّةُ

(1/110)

390 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا الْمُحَارِبِيُّ , عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ , عَنْ فُضَيْلِ بْنِ مُسْلِمٍ , عَنْ أَبِيهِ: دَارَ فُرَاتٌ بِالْكُوفَةِ قَالَ: فَقَامَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: أَرِنِي هَذَا الْقَمِيصَ. قَالَ: فَلَبِسَهُ , ثُمَّ قَالَ: بِكَمْ هَذَا؟ قُلْنَا: بِثَلَاثَةِ دَرَاهِمَ يَا أَمِيرَ الْمُؤْمِنِينَ. قَالَ: فَمَدَّ يَدَهُ , فَإِذَا الْقَمِيصُ يَفْضُلُ عَنْ أَصَابِعِهِ. فَقَالَ: اقْطَعْهُ بِحَدِّ أَصَابِعِي , ثُمَّ قَالَ: حِصِّهِ. قَالَ: أَكُفُّهُ؟ . قَالَ: نَعَمْ إِنْ كَانَ الْحَوْصُ كَفَأً فَكُفَّهُ. ثُمَّ رَفَعَ قَمِيصَهُ , فَأَخْرَجَ مِنْ حُجْرَتِهِ ثَلَاثَةَ دَرَاهِمَ , ثُمَّ أَدْبَرَ وَهُوَ يَقُولُ: «حَسْبُكَ مَا بَلَّغَكَ الْمَحِلَّ. وَكَانَ كَرَابِيسَ»

(1/111)

391 - حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ , حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ , عَنِ الضَّحَّاكِ , عَنْ عُمَيْرٍ , قَالَ: «رَأَيْتُ قَمِيصَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الَّذِي أُصِيبَ فِيهِ , فَإِذَا هُوَ كَرَابِيسُ سِنْبِلَّانِيُّ , وَرَأَيْتُ فِيهِ أَثَرَ دَمِهِ كَهَيْئَةِ الدُّرْدِيِّ»

(1/111)

392 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ , عَنْ أَبِيهِ , أَوْ غَيْرِهِ قَالَ: «كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَشْتَرِي الْقَمِيصَ بِدِرْهَمَيْنِ , وَيَشْتَرِي الدِّرْعَ بِأَلْفَيْنِ»

(1/111)

393 - حَدَّثَنَا خَلَفُ بْنُ سَالِمٍ , حَدَّثَنَا أَبُو نُعَيْمٍ , حَدَّثَنَا شَرِيكٌ , عَنْ عُثْمَانَ الثَّقَفِيِّ , عَنْ زَيْدِ بْنِ وَهْبٍ , عَنْ عَلِيٍّ , رَضِيَ اللَّهُ عَنْهُ أَنَّهُ عُوتِبَ فِي لَبُوسِهِ , فَقَالَ: «إِنَّ لَبُوسِيَ هَذَا أَبْعَدُ مِنَ الْكِبْرِ , وَأَجْدَرُ أَنْ يَقْتَدِيَ بِيَ الْمُسْلِمُ»

(1/111)

394 - حَدَّثَنَا خَلَفٌ , حَدَّثَنَا وَكِيعٌ , عَنْ سُفْيَانَ , عَنْ عَمْرِو بْنِ قَيْسٍ , أَنَّ عَلِيًّا , رَضِيَ اللَّهُ عَنْهُ رُئِيَ عَلَيْهِ إِزَارٌ مَرْقُوعٌ , فَعُوتِبَ فِي لَبُوسِهِ , فَقَالَ: «يَقْتَدِي بِهِ الْمُؤْمِنُ , وَيَخْشَعُ لَهُ الْقَلْبُ»

(1/111)

395 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ , حَدَّثَنَا ابْنُ أَبِي غَنِيَّةَ , حَدَّثَنَا أَبِي , عَنْ عُبَيْدِ اللَّهِ بْنِ حُمَيْدٍ , قَالَ [ص:112]: مَرَّ جَدِّي عَلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَعَلَيْهِ بُرْدَةٌ فَقَالَ: بِكَمِ ابْتَعْتَ بُرْدَكَ هَذَا؟ قَالَ: بِسِتِّينَ دِرْهَمًا. قَالَ: كَمْ مَالُكَ؟ . قَالَ: أَلْفُ دِرْهَمٍ. قَالَ فَقَامَ إِلَيْهِ بِالدُّرَّةِ , فَجَعَلَ يَضْرِبُهُ وَيَقُولُ: رَأْسُ مَالِكَ أَلْفُ دِرْهَمٍ , وَتَبْتَاعُ ثَوْبًا بِسِتِّينَ دِرْهَمًا؟ رَأْسُ مَالِكَ أَلْفُ دِرْهَمٍ , وَتَبْتَاعُ ثَوْبًا بِسِتِّينَ دِرْهَمًا؟

(1/111)

396 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ , حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ , حَدَّثَنَا سَلَامَةُ بْنُ صُبَيْحٍ , قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: " مَا كَذَبْتُ قَطُّ إِلَّا مَرَّةً , فَإِنَّ عُمَرَ نَظَرَ إِلَيَّ مَرَّةً , فَقَالَ: بِكَمْ أَخَذْتَ هَذَا الثَّوْبَ؟ فَأَلْقَيْتُ ثُلُثَيْ ثَمَنَهُ. فَقَالَ: إِنَّ رِدَاءَكَ هَذَا لَحَسَنٌ لَوْلَا كَثِيرُ ثَمَنِهِ "

(1/112)

397 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ , أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ , أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , أَخْبَرَنَا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ , قَالَ: «رَأَيْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ عَلَيْهِ إِزَارٌ ثَمَنُ أَرْبَعَةٍ , وَقَمِيصٌ ثَمَنُ خَمْسَةٍ وَهُوَ مُوسِرٌ»

(1/112)

398 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ , عَنْ أَبِي سَعِيدٍ , رَضِيعِ عَائِشَةَ قَالَ: دَخَلْتُ عَلَيْهَا فَرَأَيْتُهَا تَخِيطُ نُقْبَةً لَهَا , فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ , أَلَيْسَ قَدْ وَسَّعَ اللَّهُ عَزَّ وَجَلَّ عَلَيْكِ؟ . قَالَتْ: «لَا جَدِيدَ لِمَنْ لَا يَلْبَسُ الْخَلِقَ»

(1/112)

399 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ , عَنْ سَعِيدِ بْنِ كَثِيرٍ , عَنْ أَبِيهِ , قَالَ: دَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَهِيَ تَخِيطُ مِعْطَفًا لَهَا , فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ لَوْ حَدَّثْتُ النَّاسَ بِهَذَا عَدُّوهُ بُخْلًا. قَالَتْ: «امْضِ لِشَأْنِكِ , فَإِنَّهُ لَا جَدِيدَ لِمَنْ لَا خَلِقَ لَهُ»

(1/112)

400 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ , حَدَّثَنَا عَبْدُ الرَّزَّاقِ , أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , حَدَّثَنَا إِسْحَاقُ , عَنْ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «إِنَّهُ لَا جَدِيدَ لِمَنْ لَا خَلِقَ لَهُ»

(1/112)

401 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ , حَدَّثَنَا أَبُو الْمَلِيحِ , عَنْ مَيْمُونِ بْنِ مِهْرَانَ , قَالَ: أَتَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ ابْنٌ لَهُ. فَقَالَ: اكْسُنِي إِزَارًا وَكَانَ إِزَارُهُ قَدْ وَلِيَ. فَقَالَ: اذْهَبْ فَاقْطَعْهُ , ثُمَّ صِلْهُ , فَإِنَّهُ سَيَكْفِيكَ , أَمَا وَاللَّهِ إِنِّي أَرَى سَتَجْعَلُونَ مَا رَزَقَكُمُ اللَّهُ عَزَّ وَجَلَّ فِي بُطُونِكُمْ , وَعَلَى جُلُودِكُمْ وَتَتْرُكُونَ أَرَامِلَكُمْ , وَيَتَامَاكُمْ , وَمَسَاكِينِكُمْ "

(1/113)

402 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , حَدَّثَنَا قَيْسُ بْنُ الرَّبِيعِ , عَنْ مَنْصُورٍ , عَنْ إِبْرَاهِيمَ , قَالَ: لَا تَلْبَسُ مِنَ الثِّيَابِ مَا يَشْتَهِرُكَ الْفُقَهَاءُ وَيَزْدَرِيكَ بِهِ السُّفَهَاءُ

(1/113)

403 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى , حَدَّثَنَا غَسَّانُ بْنُ عُبَيْدٍ , عَنْ سُفْيَانَ , قَالَ: «كَانُوا يَكْرَهُونَ الشُّهْرَتَيْنِ , الثِّيَابَ الْجِيَادَ الَّتِي يُشْتَهَرُ فِيهَا , وَيَرْفَعُ النَّاسُ فِيهَا أَبْصَارَهُمْ , وَالثِّيَابَ الرَّدِيئَةَ الَّتِي يُحْتَقَرُ فِيهَا , وَيُسْتَذَلُّ دِينُهُ»

(1/113)

404 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ , حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ , حَدَّثَنَا ابْنُ الْمُبَارَكِ , أَخْبَرَنَا أَبُو عَوَانَةَ , عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ , حَدَّثَنَا رَجُلٌ , قَالَ: رَأَى ابْنُ عُمَرَ عَلَى ابْنِهِ ثَوْبًا قَبِيحًا دُونًا. فَقَالَ: «لَا تَلْبِسْ هَذَا , فَإِنَّ هَذَا ثَوْبُ شُهْرَةٍ»

(1/113)

405 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ , عَنْ وُهَيْبِ بْنِ الْوَرْدِ , قَالَ: لَقِيَ عَالِمٌ عَالِمًا هُوَ فَوْقَهُ فِي الْعِلْمِ. فَقَالَ: رَحِمَكَ اللَّهُ , أَخْبِرْنِي عَنْ هَذَا اللِّبَاسِ الَّذِي لَا إِسْرَافَ فِيهِ , مَا هُوَ؟ قَالَ: هُوَ مَا يَسْتُرُ عَوْرَتَكَ , وَأَدْفَأَكَ مِنَ الْبَرْدِ "

(1/113)

406 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ , حَدَّثَنَا مُحَمَّدُ بْنُ مَرْوَانَ الْعِجْلِيُّ , عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ , قَالَ: دَخَلَ مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ يَعُودُهُ , فَقَالَ لِأُخْتِهِ فَاطِمَةَ [ص:114]: إِنِّي أَرَى أَمِيرَ الْمُؤْمِنِينَ قَدْ أَصْبَحَ بَارِيًا , فَلَوْ غَيَّرْتُمْ ثِيَابَهُ , فَسَكَتَتْ عَنْهُ , ثُمَّ أَعَادَ عَلَيْهَا. فَقَالَتْ: «وَاللَّهِ مَا لِأَمِيرِ الْمُؤْمِنِينَ قَمِيصٌ غَيْرُهُ»

(1/113)

407 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ , قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ , قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لِجُلَسَائِهِ: «رَأَيْتُمُونِي أَخَّرْتُ الصَّلَاةَ إِنَّمَا ذَاكَ ثِيَابِي غُسِلَتْ , فَانْتَظَرْتُ جُفُوفَهَا»

(1/114)

408 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ , حَدَّثَنَا ابْنُ عُيَيْنَةَ , قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ , يَقُولُ: «أَبْغَضُ ثِيَابِي إِلَيَّ مَا خَدَمْتُهُ»

(1/114)

409 - حَدَّثَنَا أَبِي , حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَرَاسَةَ , قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ , يَقُولُ: «أَنْفَعُ ثِيَابِكَ لَكَ أَهْوَنُهَا عَلَيْكَ»

(1/114)

410 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ , حَدَّثَنَا أَبُو مُسْهِرٍ , عَنْ عَبْدِ اللَّهِ بْنِ الْعَلَاءِ بْنِ زَبْرٍ , عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ الْيَحْصَبِيِّ , قَالَ: «ثَوْبَانِ مِنْ صِنْفٍ وَاحِدٍ إِسْرَافٌ»

(1/114)

411 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْأَدَمِيُّ , حَدَّثَنَا أَبُو مُسْهِرٍ , عَنْ عَبْدِ الْجَبَّارِ بْنِ عَبْدِ الْوَاحِدِ التَّنُوخِيِّ , قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَنْشُدُ بِاللَّهِ , لَا يَعْلَمُ رَجُلٌ مِنِّي عَيْبًا إِلَّا عَابَهُ ". فَقَالَ رَجُلٌ: نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ فِيكَ عَيْبَانِ. قَالَ: مَا هُمَا؟ . قَالَ: تُذِيلُ بَيْنَ الْبُرْدَيْنِ , وَتَجْمَعُ بَيْنَ الْأُدُمَيْنِ , وَلَا يَسَعُ ذَاكَ النَّاسَ قَالَ: فَمَا أَذَالَ بَيْنَ بُرْدَيْنِ , وَلَا جَمَعَ بَيْنَ أُدْمَيْنِ حَتَّى لَقِيَ اللَّهَ عَزَّ وَجَلَّ

(1/114)

412 - حَدَّثَنَا صَالِحُ بْنُ عَبْدِ اللَّهِ التِّرْمِذِيُّ , حَدَّثَنَا سُفْيَانُ بْنُ عَامِرٍ , عَنْ عَبْدِ الْكَرِيمِ بْنِ أُمَيَّةَ , عَنْ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: إِنَّ اللَّهَ يُبْغِضُ الْقَارِيءَ إِذَا كَانَ لَبَّاسًا , وَرَكَّابًا , خَارِجًا , وَلَّاجًا "

(1/114)

413 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: أَذِنَ يَزِيدُ بْنُ عُمَرَ بْنِ هُبَيْرَةَ فِي يَوْمٍ صَائِفٍ , شَدِيدِ الْحَرِّ لِلنَّاسِ فَدُخِلَ عَلَيْهِ , وَعَلَيْهِ قَمِيصٌ خَلِقٌ مَرْقُوعُ الْجَيْبِ , فَجَعَلُوا يَنْظُرُونَ وَيَعْجَبُونَ فَفَطِنَ لَهُمْ , فَتَمَثَّلَ شَعَرَ ابْنِ هَرْمَةَ:
هَزِئَتْ أُمَامَةُ إِذْ رَأَتْنِي مُخْلَقًا ... ثَكِلَتْكِ أُمُّكِ إِنَّ ذَاكَ يَرُوعُ
[ص:115]
أَمَّا تَرَيْنِي شَاحِبًا مُتَبَذِّلًا ... وَالسَّيْفُ يَخْلَقُ جَفْنُهُ فَيَضِيعُ
قَدْ يُدْرِكُ الشَّرَفَ الْفَتَى وَرِدَاؤُهُ ... خَلِقٌ وَجَيْبُ قَمِيصِهِ مَرْقُوعُ
وَيَنَالُ حَاجَتَهُ الَّتِي يَسْمُو لَهَا ... وَيَضِيعُ دِينُ الْمَرْءِ وَهُوَ صَنِيعُ

414 - قَالَ ابْنُ أَبِي الدُّنْيَا: كَانَ عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَائِشَةَ رُبَّمَا تَمَثَّلَ بِهَذِهِ الْأَبْيَاتِ:
[البحر الكامل]
أُخَيَّ إِنَّ الْحَادِثَانِ عَنْ ... كُثُبٍ فَلَا يُغَرِّرُكَ الْأَدِيمُ
لَا تَجْزَعَنْ مِنْ أَنْ رَأَيْتَ ... أَخَاكَ فِي ثَوْبَيْ عَدِيمٍ
إِنْ كُنَّ أَثْوَابِي بَلِينَ ... فَإِنَّهُنَّ عَلَى كَرِيمٍ

(1/114)

415 - حَدَّثَنَا أَحْمَدُ بْنُ الْحَارِثِ , عَنْ شَيْخٍ , بِمَرْوَ , قَالَ: كَانَتْ بِمَرْوَ امْرَأَةٌ تَغْزِلُ ثَوْبًا وَتَبِيعُهُ مِنْ وَرَاءِ خُرَّاسَانَ بِأَرْبَعِمِائَةِ دِرْهَمٍ فَلَمَّا قَدِمَ قُتَيْبَةُ بْنُ مُسْلِمٍ أَتَتْهُ بِهِ , فَلَمْ يَشْتَرِهِ , فَاشْتَرَاهُ عَبْدُ اللَّهِ بْنُ مُسْلِمٍ , وَاشْتَرَى قُتَيْبَةُ عَشَرَةَ أَثْوَابٍ بِأَرْبَعِينَ فَلَبِسَ قَمِيصًا مِنْهَا , وَدَخَلَ عَلَيْهِ عَبْدُ اللَّهِ فِي قَمِيصِهِ مِنْ ذَلِكَ الثَّوْبِ , فَقَالَ قُتَيْبَةُ لِبَعْضِ جُلَسَائِهِ: أَثَوْبِي أَمْ ثَوْبُهُ؟ . قَالَ: إِلَّا أَنْ أَدْنُوَ مِنْكَ فَأَجْمَعُ بَيْنَهُمَا. فَقَالَ لِعَبْدِ اللَّهِ: مَا دَعَاكَ إِلَى ثَوْبٍ بِأَرْبَعِمِائَةٍ وَمِثْلُهُ بِأَرْبَعِينَ إِلَّا أَنْ يُلْبَسَ؟ "

(1/115)

416 - حَدَّثَنَا أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ , عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْبَصْرِيِّ , عَنْ شَيْخٍ , مِنْ قُرَيْشٍ , قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَقُولُ قَبْلَ الْخِلَافَةِ: «لَقَدْ خِفْتُ أَنْ يَعْجَزَ مَا قَسَمَ اللَّهُ عَزَّ وَجَلَّ لِي مِنَ الرِّزْقِ عَنْ كِسْوَتِي , وَمَا لَبِسْتُ ثَوْبًا قَطُّ فَرَآهُ النَّاسُ عَلَيَّ إِلَّا خُيِّلَ إِلَيَّ أَنَّهُ قَدْ بَلِيَ. فَلَمَّا وَلِيَ خَرَجَ مِنْ ذَلِكَ كُلِّهِ»

(1/115)

417 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ , أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , أَخْبَرَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ , عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ , قَالَ: دَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَإِذَا ثِيَابُهُ غَسِيلَةٌ , فَقَوَّمْتُ كُلَّ شَيْءٍ عَلَيْهِ بِمَا بَيْنَ دِرْهَمَيْنِ ذَكَرَ عِمَامَتَهُ وَغَيْرَهَا. قَالَ رَجُلٌ يُكَلِّمُهُ فَرَفَعَ صَوْتَهُ , فَقَالَ عُمَرُ: مَهْ تَرْفَعْ صَوْتَكَ؟ بِحَسْبِ الرَّجُلِ الْمُسْلِمِ مِنَ الْكَلَامِ مَا يُسْمِعُ صَاحِبَهُ قَالَ أَبُو بَكْرٍ: " كَانُوا يَكْرَهُونَ رَفْعَ الصَّوْتِ

(1/115)

418 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى , حَدَّثَنَا زَيْدُ بْنُ حُبَابٍ , حَدَّثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ , حَدَّثَنِي سَعِيدُ بْنُ سُوَيْدٍ , مِنْ حَرَسِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَ: صَلَّى بِنَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ الْجُمُعَةَ , ثُمَّ جَلَسَ , وَعَلَيْهِ قَمِيصٌ مَرْقُوعُ الْجَيْبِ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ. فَقَالَ لَهُ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ , إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ أَعْطَاكَ فَلَوْ لَبِسْتَ. فَنَكَّسَ مَلِيًّا , ثُمَّ رَفَعَ رَأْسَهُ , فَقَالَ: «إِنَّ أَفْضَلَ الْقَصْدِ عِنْدَ الْجِدَةِ , وَأَفْضَلَ الْعَفْوِ عِنْدَ الْمَقْدِرَةِ»

(1/116)

بَابُ التَّرِكَاتِ

(1/117)

419 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ , عَنِ الزُّهْرِيِّ , عَنْ عَامِرِ بْنِ سَعْدٍ , عَنْ أَبِيهِ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: «إِنْ تَتْرُكَ وَرَثَتَكَ أَغْنِيَاءَ , خَيْرٌ مِنْ أَنْ تَدَعَهُمْ عَالَةً , يَتَكَفَّوُنَ النَّاسَ»

(1/117)

420 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ , قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنِ عَيَّاشٍ , عَنِ الْأَعْمَشِ , عَنْ عَاصِمٍ , عَنْ زِرٍّ , قَالَ: «تَرَكَ ابْنُ مَسْعُودٍ سَبْعِينَ أَلْفًا»

(1/117)

421 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا أَبُو أُسَامَةَ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: «كَانَ جَمِيعُ مَالِ الزُّبَيْرِ خَمْسِينَ أَلْفَ أَلْفٍ»

(1/117)

422 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ , أَخْبَرَنَا هُشَيْمٌ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَحْيَى , عَنْ مَعْمَرِ بْنِ عَبْدِ اللَّهِ , عَنْ مُسْلِمٍ , قَالَ: " كَانَ مِيرَاثُ عُمَرَ الَّذِي اقْتَسَمَهُ وَرَثَتُهُ: سَبْعِينَ أَلْفًا زِرَاعَةً وَبِهِ جَمِيعُ تَرِكَتِهِ "

(1/117)

423 - حَدَّثَنَا أَبُو الْعَبَّاسِ الْقُرَشِيُّ , حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ , عَنْ سَلَّامٍ يَعْنِي ابْنَ أَبِي مُطِيعٍ , عَنْ أَيُّوبَ , قَالَ: قُلْتُ لِنَافِعٍ: هَلْ تَرَكَ عَلَيْهِ دَيْنًا؟ . قَالَ: عُمَرُ مِنْ أَيْنَ يَكُونُ عَلَيْهِ دَيْنٌ؟ لَقَدْ بَاعَ رَجُلٌ مِنْ وَلَدِ عُمَرَ سَهْمَهُ بِعَشَرَةِ آلَافٍ. أَوْ قَالَ: بِمِائَةِ أَلْفٍ. الشَّكُّ مِنْ سَعِيدِ بْنِ عَامِرٍ

(1/117)

424 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , عَنْ أَيُّوبَ , عَنْ نَافِعٍ , قَالَ: مَرِضَ ابْنُ عُمَرَ , فَذُكِرَ لَهُ الْوَصِيَّةُ. فَقَالَ: «أَمَّا مَالِي فَاللَّهُ أَعْلَمُ مَا كُنْتُ أَفْعَلُ فِيهِ وَأَمَّا رَبَاعِي وَأَرْضِي فَإِنِّي لَا أُحِبُّ أَنْ يُشَارِكَ وَلَدِي فِيهَا أَحَدٌ»

(1/118)

425 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا يَحْيَى بْنُ آدَمَ , عَنْ يَزِيدَ بْنِ عَبْدِ الْعَزِيزِ , عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ , عَنْ حَكِيمِ بْنِ جَابِرٍ , قَالَ لَمَّا حَضَرَتْهُ الْوَفَاةُ , فَقِيلَ لَهُ: أَعْتِقْ غُلَامَكَ. قَالَ: «لَيْسَ لِوَلَدِي مَالٌ غَيْرَهُ» . قَالَ: أَعْتِقْ غُلَامَكَ. قَالَ: " {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ} [النساء: 9] " الْآيَةَ

(1/118)

426 - حَدَّثَنَا بَشِيرُ بْنُ عَامِرٍ , حَدَّثَنَا عِيسَى بْنُ يُونُسَ , عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ , عَنْ عَامِرٍ , قَالَ: «مَا مِنْ مَالٍ أَعْظَمُ أَجْرًا مِنْ مَالٍ تَرَكَهُ الرَّجُلُ لِوَلَدِهِ , يُغْنِيهِمْ عَنِ النَّاسِ»

(1/118)

427 - حَدَّثَنَا مُحَمَّدُ بْنُ سَعْدٍ , حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ , عَنِ ابْنِ أَبِي الزِّنَادِ , عَنْ أَبِيهِ , قَالَ: بَاعَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى دَارًا لَهُ بِأَرْبَعِينَ أَلْفَ دِينَارٍ , فَقِيلَ لَهُ: يَا أَبَا مُحَمَّدٍ مَا عُلِمَ رَجُلٌ لَهُ أَرْبَعُونَ أَلْفَ دِينَارٍ؟ قَالَ: وَمَا أَرْبَعُونَ أَلْفَ دِينَارٍ عَلَى رَجُلٍ لَهُ خَمْسَةٌ مِنَ الْعِيَالِ؟

(1/118)

428 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْهَمْدَانِيُّ , حَدَّثَنَا أَبِي , عَنْ جَدِّي , أَنَّ الشَّعْبِيَّ: مَاتَ وَتَرَكَ عَشَرَةَ آلَافٍ

(1/118)

429 - حَدَّثَنَا عُمَرُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ , عَنْ هِشَامِ بْنِ حَسَّانَ: " أَنَّ مُحَمَّدَ بْنَ سِيرِينَ: مَاتَ وَلَهُ قِيمَةُ أَرْبَعِينَ أَلْفًا دَيْنًا "

(1/118)

430 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ , حَدَّثَنَا سُفْيَانُ , عَنْ عُمَرَ , أَخْبَرَنِي صَالِحُ بْنُ إِبْرَاهِيمَ , قَالَ: «صُولِحَتِ امْرَأَةُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَلَى ثُمْنِهَا. ثُلُثُ الثُّمُنِ بِثَلَاثِمِائَةٍ وَثَمَانِينَ أَلْفًا»

(1/118)


باب في كثرة المال، باب الفقر - إصلاح المال

إصلاح المال

بَابٌ فِي كَثْرَةِ الْمَالِ

(1/119)

431 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ , حَدَّثَنِي عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ أَسْلَمَ , عَنْ أَبِيهِ , عَنْ أَسْلَمَ , أَنَّ عُمَرَ بْنَ الْخَطَّابِ , رَضِيَ اللَّهُ عَنْهُ: تَزَوَّجَ أُمَّ كُلْثُومَ بِنْتَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عَلَى أَرْبَعِينَ أَلْفًا

(1/119)

432 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا جَرِيرٌ , عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى: أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ: تَزَوَّجَ امْرَأَةً مِنَ الْأَنْصَارِ عَلَى ثَلَاثِينَ أَلْفًا

(1/119)

433 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , عَنْ حَمَّادِ بْنِ سَلَمَةَ , عَنْ حُمَيْدٍ , عَنْ نَافِعٍ: أَنَّ ابْنَ عُمَرَ , أَمَرَ لِصَفِيَّةَ بِعَشَرَةِ آلَافٍ

(1/119)

434 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ , حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ , عَنْ ثَابِتٍ الْبُنَانِيِّ ,: أَنَّ أَنَسَ بْنَ مَالِكٍ: تَزَوَّجَ امْرَأَةً عَلَى أَرْبَعَةِ آلَافِ دِرْهَمٍ

(1/119)

435 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ , حَدَّثَنَا سُفْيَانُ , عَنْ عُبَيْدِ اللَّهِ , عَنْ نَافِعٍ , أَنَّ ابْنَ عُمَرَ , كَانَ يُزَوِّجُ بَنَاتَهُ عَلَى أَلْفِ دِينَارٍ , وَيُجْلِيهِنَّ بِأَرْبَعِمِائَةٍ وَلَا يَخْرُجُ مَكَانَهُ

(1/119)

436 - حَدَّثَنَا خَلَفٌ , حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ , عَنْ غَيْلَانَ بْنِ جَرِيرٍ , أَنَّ مُطَرِّفَ بْنَ عَبْدِ اللَّهِ: زَوَّجَ عَلَى عَشَرَةِ آلَافٍ

(1/119)

437 - حَدَّثَنِي أَبِي , أَخْبَرَنَا هُشَيْمٌ , عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ: أَنَّ الشَّعْبِيَّ: زَوَّجَ ابْنَتَهُ عَلَى عَشَرَةِ آلَافٍ , وَكَانَ يُزَوِّجُ الِابْنَةَ مِنْ بَنَاتِهِ عَلَى عَشَرَةِ آلَافٍ

(1/120)

438 - حَدَّثَنَا أَبُو خَيْثَمَةَ , حَدَّثَنَا عَبْدُ الرَّحْمَنِ , عَنْ مَهْدِيِّ بْنِ مَيْمُونَ , عَنْ هِشَامٍ , عَنْ مُحَمَّدِ بْنِ سِيرِينَ: أَنَّهُ تَزَوَّجَ امْرَأَتَهُ السُّدُوسِيَّةَ , وَنَقَدَهَا عَشَرَةَ آلَافٍ

(1/120)

439 - حَدَّثَنَا أَبُو كُرَيْبٍ , حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ , عَنِ ابْنِ إِسْحَاقَ , عَنْ أَبِيهِ , قَالَ: دَخَلْتُ عَلَى عَائِشَةَ بِنْتِ طَلْحَةَ , وَكَانَتْ لَا تَحْتَجِبُ مِنَ الرِّجَالِ , تَجْلِسُ وَتَأْذَنُ كَمَا يَأْذَنُ الرَّجُلُ , فَلَقَدْ رَأَيْتُنِي دَخَلْتُ عَلَيْهَا وَهِيَ مُنْكَبَّةٌ , وَلَوْ أَنَّ بَعِيرًا أُنِيخَ وَرَاءَهَا رُئِيَ. قَالَ ابْنُ إِسْحَاقَ: فَتَزَوَّجَهَا مُصْعَبُ بْنُ الزُّبَيْرِ عَلَى مِائَةِ أَلْفِ دِينَارٍ , ثُمَّ تَزَوَّجَهَا ابْنُ عَمٍّ لَهَا عُمَرُ بْنُ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ التَّيْمِيُّ فَأَصْدَقَهَا مِائَةَ أَلْفِ دِينَارٍ

(1/120)

بَابُ الْفَقْرِ

(1/121)

440 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ الْحَسَنِ , وَكَانَ خَيَّارًا , حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ , عَنْ سُفْيَانَ , عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ , عَنْ يَزِيدَ الرَّقَاشِيِّ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَادَ الْحَسَدُ يَغْلِبُ الْقَدَرَ , وَكَادَ الْفَقْرُ يَكُونُ كُفْرًا»

(1/121)

441 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ , حَدَّثَنِي مُحَمَّدُ بْنُ الْجَعْدِ بْنِ قَتَّةَ , قَالَ: «نِعْمَ الشَّيْءُ الْفَقْرُ , لَوْلَا أَنَّهُ يَثُورُ فِيهِ قَتَارُ الْكُفْرِ»

(1/121)

442 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ , عَنْ يَحْيَى بْنِ سَعِيدٍ , عَنْ مُسْلِمِ بْنِ يَسَارٍ , قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اللَّهُمَّ جَاعِلَ اللَّيْلِ سَكَنًا , وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا , اقْضِ عَنِّي الدَّيْنَ , وَأَغْنِنِي مِنَ الْفَقْرِ , وَأَمْتِعْنِي بِسَمْعِي , وَبَصَرِي , وَتَوَفَّنِي فِي سَبِيلِكَ»

(1/121)

443 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ , حَدَّثَنَا سُرَيْجُ بْنُ النُّعْمَانِ , عَنِ الْجَرَّاحِ , عَنْ أَرْطَاةَ بْنِ الْمُنْذِرِ , عَنْ أَشْيَاخِهِ , رَفَعَهُ قَالَ: «كُرْهُ الْحَقِّ مِنَ الْكُفْرِ مَخَافَةَ الْآفَاتِ عَلَى دِينِهِ»

(1/121)

444 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْعُو: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ فِتْنَةِ الْغِنَى , وَمِنْ شَرِّ فِتْنَةِ الْفَقْرِ»

(1/121)

445 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ , حَدَّثَنِي حَمَّادُ بْنُ سَلَمَةَ , عَنْ شَيْخٍ , مِنْ أَهْلِ الْبَصْرَةِ , عَنِ الْحَسَنِ , أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْبَعٌ مِنْ قَوَاصِمِ الظَّهْرِ: إِمَامٌ تُطِيعُهُ وَيُضِلُكَ , وَزَوْجَةٌ تَأَمْنُهَا وَتَخُونُكَ , وَجَارٌ إِنْ عَلِمَ خَيْرًا سَتَرَهُ وَإِنْ عَلِمَ شَرًّا نَشَرَهُ , وَفَقْرٌ حَاضِرٌ لَا يَجِدُ صَاحِبُهُ عَنْهُ مُتَلَدِّدًا "

(1/122)

446 - حَدَّثَنِي أَبِي , حَدَّثَنَا عَمَّارُ بْنُ مُحَمَّدٍ , ابْنُ أُخْتِ سُفْيَانَ عَنْ سُفْيَانَ , عَنْ أَبِي إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى , قَالَ: قَالَ دَاوُدُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَقْبَحَ الْفَقْرَ بَعْدَ الْغِنَى , وَأَقْبَحُ مِنْ ذَلِكَ الضُّلَّالُ بَعْدَ الْهُدَى , وَاسْتَعِذْ مِنْ صَاحِبٍ إِنْ ذَكَرْتَ لَمْ يُعِنْكَ , وَإِنْ نَسِيتَ لَمْ يُذَكِّرْكَ»

(1/122)

447 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ , حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ , حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ , عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ , عَنْ يَعْلَى بْنِ النُّعْمَانِ , عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوَفِي قَالَ: «الْفَقْرُ الْمَوْتُ الْأَكْبَرُ»

(1/122)

448 - حَدَّثَنَا الْحَسَنُ بْنُ يُوسُفَ , حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ , حَدَّثَنِي النُّعْمَانُ بْنُ الْأَزْهَرِ , عَنْ سُلَيْمَانَ بْنِ مَرْزُوقٍ قَالَ: مَكْتُوبٌ فِي التَّوْرَاةِ: ثَلَاثَةٌ أَحْيَاءٌ أَمْوَاتٌ: رَجُلٌ عَقِيمٌ , وَرَجُلٌ أَبْرَصُ , وَرَجُلٌ افْتَقَرَ بَعْدَ غِنًى "

(1/122)

449 - حَدَّثَنَا الْعَبَّاسُ بْنُ هِشَامٍ , عَنْ أَبِيهِ , عَنْ أَبِي الْقَوْمِ , عَنْ أَبِي ثَعْلَبَةَ الْأَنْصَارِيِّ قَالَ: مَكْتُوبٌ فِي التَّوْرَاةِ: «مَنْ مَلَكَ اسْتَأْثَرْ , وَمَنْ لَمْ يَسْتَأْثِرْ نَدِمْ , وَالْحَاجَةُ الْمَوْتُ الْأَكْبَرُ , وَالْهَمُّ نِصْفُ الْهَرَمِ»

(1/122)

450 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ , أَخْبَرَنَا ابْنُ عُلَيَّةَ , عَنْ يُونُسَ بْنِ عُبَيْدٍ , عَنِ الْحَسَنِ , قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «يَا بُنَيَّ , ذُقْتُ الْمَرَارَ كُلَّهُ , فَلَمْ أَذُقْ شَيْئًا أَمَرَّ مِنَ الْفَقْرِ»

(1/122)

451 - حُدِّثْتُ عَنْ أَبِي عُبَيْدٍ الْقَاسِمِ بْنِ سَلَّامٍ , حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَزْدِيُّ , عَنْ أَبِي سِنَانٍ الْفَايِدِيِّ , عَنْ عَبْدِ الْوَاحِدِ بْنِ أَبِي عَوْنٍ الْمَدَنِيِّ , قَالَ: وَقَفَ رِجَالٌ عَلَى أَيُّوبَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي مَزْبَلَةٍ وَتَحْتَهُ فَرْوَةٌ , فَأَمْسَكُوا عَلَى أَنْفِهِمْ مِنْ [ص:123] رِيحِهِ وَقَالُوا: يَا أَيُّوبُ , لَقَدْ كُنْتَ تَعْمَلُ أَعْمَالًا لَوْ كَانَتْ لِلَّهِ عَزَّ وَجَلَّ مَا أَنْزَلَ اللَّهُ بِكَ هَذَا الْبَلَاءَ. قَالَ أَيُّوبُ: قَاتَلَ اللَّهُ الْغِنَى مَا أَعَزَّهُ لِأَهْلِهِ , وَقَاتَلَ الْفَقْرَ مَا أَذَلَّهُ لِأَهْلِهِ , أَيْ رَبِّ , أَفِي ذُنُوبِي أَخَذْتَنِي فَوَعِزَّتِكَ إِنَّكَ لَتَعْلَمُ مَا عَرِيَ لِي جَارٌ وَلِي فَضْلُ ثَوْبٍ , وَلِأَنِّي لَأَسْمَعُ الْعَبْدَ يَحْنَثُ بِالِاسْمِ مِنْ أَسْمَائِكَ فَأُكَفِّرُ عَنْهُ إِجْلَالًا لَكَ "

452 - أَنْشَدَنِي رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ مِنَ الْأَزْدِ , قَالَ: أَنْشَدَنِي أَعْرَابِيٌّ مِنْ بَاهِلَةَ:
[البحر الطويل]
سَأُعْمِلُ نَصَّ الْعِيسِ حَتَّى يَكُفَّنِي ... غِنَى الْمَالِ يَوْمًا أَوْ غِنَى الْحَدَثَانِ
فَلَلْمَوتُ خَيْرٌ مِنْ حَيَاةٍ يُرَى لَهَا ... عَلَى الْمَرْءِ بِالْإِقْلَالِ وَسْمُ هَوَانِ
مَتَى يَتَكَلَّمْ يُلْغَ حُكْمُ كَلَامِهِ ... وَإِنْ لَمْ يَقُلْ قَالُوا: عَدِيمُ بَيَانِ
كَأَنَّ الْغِنَى عَنْ أَهْلِهِ بُورِكَ الْغِنَى ... بِغَيْرِ لِسَانٍ نَاطِقٌ بِلِسَانِ

453 - قَالَ بَعْضُ الْحُكَمَاءِ: مَا رَأَيْتُ الْحَزَامَةَ فِي الرَّأْيِ الْبَعِيدِ مَسَافَةَ النَّظَرِ اللَّطِيفِ فِي الْعِلْمِ بِغَوَامِضِ الْأُمُورِ حَدَثًا مِنَ التَّعَضُّلِ مُوحِشَ الْجَوَانِبِ مِنَ الْعَدَمِ قَدْ عَفَى عَلَى حُسْنِ تَدْبِيرِهِ تَعَذُّرُ الْأُمُورِ عَلَيْهِ , وَأَخْلَقَ عَقْلَهُ الْإِقْتَارُ , وَكَأَنَّهُ بِمَعْزِلٍ مِنَ الدُّنْيَا لَمْ يَفُزْ مِنْهَا مَا يَسْتَنْبِطُ مُبْهَمَ مَكْنُونِهِ , وَلَا تَهَدَّلَتْ غُصُونُهَا عَلَيْهِ فَيَفْهَمُونَهُ. وَذَلِكَ أَنَّ النَّاسَ أَرْضُونَ تَجُولُ فِيهَا الْأَبْصَارُ , وَمَنْ عَمَّرَتْ بِهِ الدُّنْيَا بِزَبْرَجِهَا أَبْهَجَ النَّاظِرَ بِالْتِفَافِ حَدَائِقِهِ , وَعَمُرَ مَرْعَاهُ مِنَ الرَّاتِعِينَ فِيهِ , فَاتَّقَى الْمُتَأَمِّلِينَ لَهُ بِعَمِيمِ نَبْتِهِ وَقَدْرِ مَجْنَى ثَمَرِهِ , وَإِذَا تَعَطَّلَ الْكَامِلُ عَنْ عُمْرَانِ الزَّمَانِ وَضَرَبَ عَزَالَى الْأَيَّامِ أَقْفَرَتْ بِقَاعُ عِلْمِهِ وَأَجْدَبَ مَكَارِمَ حَدَائِقِهِ , وَإِنْ كَانَ كَرِيمَ الْمُسْتَنْبَطِ عَطِرَ الْمُسْتَثَارِ , وَإِنَّمَا قَايَسَ عُنُونَ الْهَوَامِّ بِمَا أَبَقَ مِنَ الْمَنَاظِرِ بِوَحْشَةِ الْبَلَدِ الْخَالِي مِنَ الْعِمَارَةِ

454 - وَقَالَ حَسَّانُ:
[البحر الخفيف]
رُبَّ حِلْمٍ أَزْرَى بِهِ عَدَمُ الْمَا ... لِ وَجَهْلٌ غَطَّى عَلَيْهِ النَّعِيمُ

455 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , لِهَانِي بْنِ تَوْبَةَ:
[البحر الوافر]
يَجِيئُ النَّاسُ كُلَّ غَنِيِّ قَوْمٍ ... وَيُبْخَلُ بِالسَّلَامِ عَلَى الْفَقِيرِ
وَيُوسَعُ لِلْغَنِيِّ إِذَا رَأَوْهُ ... وَيُحْيَّا بِالتَّحِيَّةِ كَالْأَمِيرِ
أَلَيْسَ الْمَوْتُ بَيْنَهُمَا سَوَاءً ... إِذَا هَلَكَا وَصَارَا فِي الْقُبُورِ
[ص:124]

456 - وَقَالَ بَعْضُ الْحُكَمَاءِ: مَا مِنْ خَصْلَةٍ مِنَ الْخِصَالِ هِيَ لِلْغَنِيِّ مَدْحٌ إِلَّا وَهِيَ لِلْفَقِيرِ عَيْبٌ , فَإِنْ كَانَ الْغَنِيُّ مِقْدَامًا يُسَمَّى شُجَاعًا , وَإِنْ كَانَ الْفَقِيرُ مِقْدَامًا سُمِّيَ أَهْوَجُ , وَإِنْ كَانَ الْغَنِيُّ بَلِيغًا سُمِّيَ خَطِيبًا , وَإِنْ كَانَ الْفَقِيرُ بَلِيغًا سُمِّيَ مِهْذَارًا , وَإِنْ كَانَ الْغَنِيُّ رَكِينًا سُمِّيَ حَلِيمًا , وَإِنْ كَانَ الْفَقِيرُ رَكِينًا سُمِّيَ ثَقِيلًا وَإِنْ كَانَ الْغَنِيُّ صَمُوتًا سُمِّيَ زَمِيتًا وَإِنْ كَانَ الْفَقِيرُ صَمُوتًا سُمِّيَ غَبِيًّا , وَالْمَوْتُ خَيْرٌ مِنَ الْحَاجَةِ الْمُضْطِرَّةِ إِلَى النَّاسِ

457 - وَقَالَ بَعْضُ الشُّعَرَاءِ:
[البحر الطويل]
لَعَمْرُكَ إِنَّ الْقَبْرَ خَيْرٌ مِنَ الْفَقْرِ ... لِمَنْ كَانَ ذَا يُسْرٍ فَأَصْبَحَ ذَا عَسُرِ
وَمَنْ لَمْ يَزَلْ يَغْذُ بِأَفْضَلِ نِعْمَةٍ ... مُقِيمًا وَلَمْ يَلْحَظْ بَانَ لَهُ الدَّهْرُ
وَلَلْمَوتُ خَيْرٌ مِنْ حَيَاةِ مُكْرَمٍ ... وَمَنْ يَسْأَلْ مُكْدِيًا أَخَافَهُ الْفَقْرُ

458 - أَنْشَدَنِي أَبُو جَعْفَرٍ مَوْلَى بَنِي هَاشِمٍ:
إِذَا قَلَّ مَالُ الْعَبْدِ قَلَّ صَفَاؤُهُ ... وَضَاقَتْ عَلَيْهِ أَرْضُهُ وَسَمَاؤُهُ
وَأَصْبَحَ لَا يَدْرِي وَإِنْ كَانَ حَازِمًا ... أَقُدَّامَهُ خَيْرٌ لَهُ أَوْ وَرَاءَهُ

459 - وَقَالَ آخَرُ:
[البحر الطويل]
إِذَا قَلَّ مَالُ الْمَرْءِ قَلَّ صَدِيقُهُ ... وَضَاقَ بِهِ عَمَّا يُرِيدُ طَرِيقُهُ
وَذَمَّ إِلَيْهِ خِدْنُهُ طَعْمَ عُودِهِ ... وَقَدْ كَانَ يَسْتَحْلِيهِ حِينَ يَذُوقُهُ

460 - وَقَالَ آخَرُ:
إِذَا قَلَّ مَالُ الْمَرْءِ لَانَتْ قَنَاتُهُ ... وَهَانَ عَلَى الْأَدْنَى فَكَيْفَ الْأَبَاعِدُ
وَصَارَ ذَلِيلًا فِي الْعَشِيرَةِ وَاجْتَرَتْ ... عَلَيْهِ أَكُفٌّ تُزْدَرَى وَسَوَاعِدُ

(1/122)

461 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ , حَدَّثَنَا عَبْدُ الْغَفُورِ , عَنْ هَمَّامٍ , عَنْ كَعْبٍ , قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «يَا بُنَيَّ , إِذَا افْتَقَرْتَ فَافْزَعْ إِلَى رَبِّكَ عَزَّ وَجَلَّ وَحْدَهُ فَادْعُهُ وَتَضَرَّعَ إِلَيْهِ , وَاسْأَلْهُ مِنْ فَضْلِهِ وَخَزَائِنِهِ؛ فَإِنَّهُ لَا يَمْلِكُهُ غَيْرُهُ , وَلَا تَسْأَلِ النَّاسَ فَتَهُونَ عَلَيْهِمْ , وَلَا يَرُدُّوا عَلَيْكَ شَيْئًا»

(1/124)

462 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: قَالَ مُحَمَّدُ بْنُ سُوقَةَ: «جَفَانِي إِخْوَانِي حِينَ قَلَّ مَالِي»

(1/124)

463 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ , حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ , عَنْ بِلَالِ بْنِ سَعْدٍ , عَنْ أَبِيهِ , وَكَانَ , قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ مَرِضَ فَقِيلَ: أَيْنَ بَنُوكَ؟ فَقَالَ: قُلْتُ: هَا هُمْ أُولَائِي. قَالَ: قَالَ: فَأْتِنِي بِهِمْ , قَالَ: فَأَمَرْتُ أَهْلِي فَأَلْبَسُوهُمْ قُمُصًا بَيْضَاءَ ثُمَّ أَتَيْتُهُ بِهِمْ فَقَالَ: «اللَّهُمَّ أُعِيذُهُمْ بِكَ مِنَ الْكُفْرِ , وَمِنْ ضَلَالَةِ الْعَمَلِ , وَمِنَ السَّآمَةِ وَمِنَ الْفَقْرِ إِلَى بَنِي آدَمَ»

(1/125)

464 - حَدَّثَنِي أَبُو الْحَسَنِ , حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْيَشْكُرِيُّ , عَنْ مَيْمُونِ بْنِ مِهْرَانَ , قَالَ: قَالَ ابْنُ عَبَّاسٍ: «جَهْدُ الْبَلَاءِ أَنْ تَحْتَاجُوا , إِلَى مَا فِي أَيْدِي النَّاسِ فَيَمْنَعُوكُمْ»

(1/125)

465 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ , حَدَّثَنِي عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ , عَنْ حَمَّادِ بْنِ سَلَمَةَ , قَالَ: قَالَ يُونُسُ بْنُ عُبَيْدٍ: «يَنْبَغِي مَعَ الْحَاجَةِ إِيمَانٌ قَوِيٌّ وَعَقَلٌ شَدِيدٌ»

(1/125)

466 - حَدَّثَنِي الْحَكَمُ , حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ أَبِي الْحُصَيْبِ يَسَارِ بْنِ عَبْدِ اللَّهِ , عَنْ إِيَاسِ بْنِ مُعَاوِيَةَ , عَنِ ابْنِ عُمَرَ , قَالَ: " جَهْدُ الْبَلَاءِ: كَثْرَةُ الْعِيَالِ , وَقِلَّةُ الشَّيْءِ "

(1/125)

467 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ , حَدَّثَنَا حُجْرُ بْنُ عَبْدِ الْجَبَّارِ , قَالَ: أَمَرَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ بِرَجُلٍ مِنَ الرُّومِ , فَضُرِبَتْ عُنُقُهُ , فَقَالَ رَجُلٌ عِنْدَهُ: أَعُوذُ بِاللَّهِ مِنْ جَهْدِ الْبَلَاءِ. فَقَالَ: جَهْدُ الْبَلَاءِ؟ إِنَّ جَهْدَ الْبَلَاءِ عِنْدَكُمْ ضَرْبُ الْأَعْنَاقِ؟ . قَالَ: إِنَّا نَقُولُ ذَلِكَ. قَالَ: " إِنَّ جَهْدَ الْبَلَاءِ: الْفَقْرُ بَعْدَ الْغِنَى "

(1/125)

468 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ , عَنْ أَبِيهِ , قَالَ: قَالَ بَعْضُ الْعَرَبِ لِابْنِهِ: «يَا بُنَيَّ اعْلَمْ أَنَّ الْقَبْرَ , خَيْرٌ مِنَ الْفَقْرِ , وَذَهَابُ الْبَصَرِ خَيْرٌ مِنْ كَثِيرٍ مِنَ النَّظَرِ , وَمِنْ كَرَمِ الْكَرِيمِ الدِّفَاعَ عَنِ الْحَرِيمِ , وَمَنْ قَلَّ ذَلَّ , وَمَنْ أَمِنَ قَلَّ , وَخَيْرُ الْغِنَى الْقُنُوعُ , وَشَرُّ الْفَقْرِ الْخُضُوعُ , فَإِذَا كَانَ إِلَيْكَ فَلَا تَنْظُرْ , وَإِذَا كَانَ عَلَيْكَ فَاصْطَبِرْ , وَكِلَاهُمَا مُسْتَحْسَنٌ»

(1/125)

469 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ , عَنِ ابْنِ الْمُبَارَكِ , عَنْ عَبْدِ اللَّهِ بْنِ شَوْذَبٍ , عَنْ كَثِيرِ بْنِ زِيَادٍ , قَالَ: سَأَلَ زِيَادٌ جُلَسَاءَ فَقَالَ: «مَنْ أَنْعَمُ النَّاسِ؟» . قَالُوا: مُعَاوِيَةُ يَا أَمِيرَ الْمُؤْمِنِينَ. قَالَ: «فَأَيْنَ جُنُودُهُ؟ وَأَيْنَ أُمُورُهُ؟» . قَالُوا: فَأَنْتَ أَيُّهَا الْأَمِيرُ. قَالَ: «فَأَيْنَ جُنُودِي , وَأَيْنَ ثُغُورِي؟» . قَالُوا: فَمَنْ؟ . قَالَ: «شَابٌّ مُتَعَبِّدٌ لَهُ سَدَادٌ مِنَ الْمَعِيشَةِ , لَا يُطِيفُ بَأَبْوَابِنَا»

(1/125)

470 - حَدَّثَنَا أَبُو جَعْفَرٍ الْكِنْدِيُّ , حَدَّثَنَا سَعِيدُ بْنُ عَاصِمٍ الْمَارِيُّ , قَالَ: قَالَ مُحَمَّدُ بْنُ وَاسِعٍ: " الدُّنْيَا فِي ثَلَاثٍ: الصَّلَاةِ فِي جَمَاعَةٍ , وَمُجَالَسَةِ أَهْلِ الذِّكْرَةِ , وَقِوَامٍ مِنْ عَيْشٍ لَيْسَ بِكَ فِيهِ إِلَى أَحَدٍ حَاجَةً , وَلَا لِأَحَدٍ فِيهِ عَلَيْكَ مِنَّةٌ "

(1/126)

471 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَشْهَبَ التَّمِيمِيُّ , حَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ , عَنْ أَبَانَ بْنِ تَغْلِبَ , قَالَ: قَالَ الْكُمَيْتُ وَأَنَا أُحَادِثُهُ: يَا أَبَانُ يُخَيَّرُ النَّاسُ فَقْرًا أَوِ ارصت هَؤُلَاءِ , فَإِنَّ الْفَقِيرَ بريكه مِنَ البرايك لَا يَعْبَأُ بِهَا وَلَا يَلْتَفِتُ إِلَيْهَا , وَأَنْشَدَنِي قَوْلَهُ:
[البحر الطويل]
مَا أَنْتَ وَمَا أَكَلْتَ إِلَّا تَرَكْتَهُ ... كَمَا تَرَكَتْ فِي بَيْتِهَا حُلْوُ الْعَمَلِ

(1/126)

472 - حَدَّثَنِي. . . . . قَالَ: كَانَ أَبُو عَمْرِو بْنُ الْعَلَاءِ يَتَمَثَّلُ:
[البحر الطويل]
أَلَمْ تَرَ أَنَّ الْفَقِيرَ يَهْجُرُ بَيْتَهُ ... وَأَنَّ الْغَنِيَّ يُهْدَى لَهُ وَيُزَارُ
وَمَاذَا يَضُرُّ الْمَرْءُ مَنْ كَانَ جَدُّهُ ... إِذَا سُرِحَتْ شَوَّلٌ لَهُ وَعِشَارُ

(1/126)

473 - حَدَّثَنِي أَبِي , حَدَّثَنَا أَبُو خَالِدٍ الْقُرَشِيُّ , حَدَّثَنَا عَمْرٌو الْعَنْبَرِيُّ , عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ , قَالَ أَبُو مُسْلِمٍ الْخَوْلَانِيُّ: «أَظْهِرِ الْيَأْسَ مِمَّا فِي النَّاسِ , فَإِنَّ فِيهِ الْغِنَى , وَأَقِلَّ طَلَبَ الْحَاجَاتِ إِلَى النَّاسِ فَإِنَّ فِيهِ الْفَقْرَ الْحَاضِرَ , وَإِيَّاكَ وَمَا يُعْتَذَرُ مِنْهُ مِنَ الْكَلَامِ , وَصَلِّ صَلَاةَ مَنْ يَظُنُّ أَنَّهُ لَا يَعُودُ , وَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ الْيَوْمَ خَيْرًا مِنْكَ أَمْسِ , وَتَكُونَ غَدًا خَيْرًا مِنْكَ الْيَوْمَ فَافْعَلْ»

(1/126)

474 - حَدَّثَنِي رَجُلٌ , مِنْ قُرَيْشٍ مَوْلَى لِبَنِي هَاشِمٍ قَالَ: قَالَ جَعْفَرُ بْنُ مُحَمَّدٍ: «مَا رَحِمْتُ مِثْلَ رَحْمَتِي قَوْمًا فِي نِعْمَةٍ ثُمَّ أَصَابَهُمْ فَاقَةٌ»

(1/126)

475 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ , حَدَّثَنِي ابْنُ عَائِشَةَ مُحَمَّدُ بْنُ حَفْصٍ , قَالَ: " كَانَ رَجُلٌ مِنْ آلِ آزَارَ مُبَرَّدُ الْعُوَيْدِ بِالْإِيلَةِ , فَأَصَابَتْهُ حَاجَةٌ , فَأَغْلَقَ الْبَابَ وَقَالَ: وَاللَّهِ لَا أَسْأَلُ شَيْئًا أَبَدًا , فَمَاتَ جُوعًا وَلَمْ يَسْأَلْ "

476 - وَبَلَغَنِي عَنْ بَعْضِ الْحُكَمَاءِ , قَالَ: إِذَا افَتَقَرَ الرَّجُلُ اتَّهَمَهُ مَنْ كَانَ لَهُ مُؤْتَمِنًا , وَأَسَاءَ بِهِ الظَّنَّ مَنْ كَانَ يَظُنُّ بِهِ حَسَنًا

(1/126)

477 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ , قَالَ: سَمِعْتُ سُفْيَانَ يَقُولُ [ص:127]: " شَهِدَ رَجُلٌ عِنْدَ ابْنِ أَبِي لَيْلَى مِنْ خِيَارِ أَهْلِ الْكُوفَةِ , فَرَدَّ شَهَادَتَهُ , فَقَالَ: «أَيْنَ يَذْهَبُ الرَّجُلُ فَقِيرٌ , الرَّجُلُ فَقِيرٌ»

(1/126)

478 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , لِرَجُلٍ يَقُولُ لِابْنِهِ:
أَلَا خَلِّنِي أَمْضِي لَشَأْنِي وَلَا أَكُنْ ... عَلَى الْأَهْلِ كَلًّا إِنَّ ذَاكَ شَدِيدُ
غَدَوْتُ فَأَحْسَنْتُ الْغَدَا وَلَمْ أَزَلْ ... أَعْرِفُ مِثْلَ الْبِرِّ وَأَنَا وَلِيدُ
وَإِنْ تَرَكَتْ مِنْكَ السُّنُونَ بَقِيَّةً ... فَنَفِّذْ كَمَا كُنَّا وَأَنْتَ خَلِيدُ
كَبِرْتُ وَعَجْزٌ إِنْ كَبِرْتَ إِقَامَتِي ... وَأَنْتَ عَلَى ضَعْفٍ عَلَيَّ تَعُودُ
فَدَعْنِي أَجُولُ فِي الْبِلَادِ لَعَلَّنِي ... يَسُرُّ صَدِيقِي أَوْ يَسُوءُ حَسُودُ
أَلَمْ تَرَنِي تُعْصَى مَكَانِي لِأَنَّنِي ... مُقِلٌّ وَإِنِّي فِيهِمُ لَحَمِيدُ
وَلَوْ كُنْتُ ذَا مَالٍ لَقُرِّبَ مَجْلِسِي ... وَقِيلَ إِذَا أَخْطَأْتُ أَنْتَ رَشِيدُ

(1/127)

479 - وَأَنْشَدَنَا أَبُو عَبْدِ اللَّهِ بْنُ الْأَعْرَابِيِّ , وَالشَّعَرُ لِعُرْوَةَ بْنِ الْوَرْدِ الْعَبْسِيِّ , أَخْبَرَنِي بِذَلِكَ أَبِي قَالَ:
[البحر الوافر]
ذَرِينِي لِلْغِنَى أَسْعَى فَإِنِّي ... رَأَيْتُ النَّاسَ شَرَّهُمُ الْفَقِيرَ
وَأَخْمَلَهُمْ وَأَهْوَنَهُمْ عَلَيْهِمْ ... وَإِنْ كَانَتْ لَهُ نِعَمٌ وَخَيْرُ
يُبَاعِدُهُ الْبَذِيءُ وَتَزْدَرِي بِهِ ... حَلِيلَتُهُ وَيَنْهَرُهُ الصَّغِيرُ
وَقَدْ تَلْقَى الْغَنِيَّ لَهُ جَلَالٌ ... يَكَادُ فُؤَادُ صَاحِبِهِ يَطِيرُ
وَزَادَنِي غَيْرُهُ:
قَلِيلٌ عَيْبُهُ وَالْعَيبُ جَمٌّ ... وَلَكِنْ لِلْغِنَى رَبٌّ غَفُورُ

(1/127)

480 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ , حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصُّوفِيُّ , قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ , فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ عَزَّ وَجَلَّ وَالرِّضَى بِالْقَدَرِ , وَالتَّسْلِيمِ لِمَا عَلِمَ الْجَبَّارُ مِنْ مَكْنُونِ الْأَجَلِ وَمَقْسُومِ الرِّزْقِ , فَإِنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ لِكُلِّ نَفْسٍ رِزْقًا مَوْصُوفًا , لَيْسَ لشَيْءٍ مِنْهُ إِلَى غَيْرِهَا مُنْصَرَفٌ , فَلَا يَشْغَلْكَ الرِّزْقُ الْمَضْمُونُ لَكَ عَنِ الْعَمَلِ الْمَفْرُوضِ عَلَيْكَ , فَقَدْ شَغَلَتْ رِجَالًا أَتْعَبَتْ أَبْدَانَهُمْ , وَطَالَتْ أَسْفَارُهُمْ ثُمَّ لَمْ يَزِيدُوا وَلَمْ يَزْدَادُوا عَلَى الْمَقْسُومِ لَهُمْ رِزْقًا , رَزَقَنَا اللَّهُ وَإِيَّاكَ الْقُنُوعَ وَالرِّضَاءَ؛ فَإِنَّهُ مَنْ رَضِيَ قَنَعَ , وَمَنْ قَنَعَ رَضِيَ بِقَسْمِ اللَّهِ عَزَّ وَجَلَّ وَالسَّلَامُ»

(1/127)

481 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سُورَةَ السُّلَمِيُّ الْبَلْخِيُّ , حَدَّثَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْبَلْخِيُّ , قَالَ: قَالَ وُهَيْبُ بْنُ الْوَرْدِ: «الْفَقْرُ الَّذِي كَانَ يُتَعَوَّذُ مِنْهُ فَقْرُ الْقَلْبِ»

(1/128)

482 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ , حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْكَرْمَانِيُّ , قَالَ: قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: أَسْمَعُ النَّاسَ يَقُولُونَ: " الْفَقْرُ: الْمَوْتُ , وَيَرَوْنَ الْفَقْرَ هُوَ قِلَّةُ الشَّيْءِ , الْفَقْرُ الَّذِي جَاءَ فِيهِ مَا جَاءَ: قِلَّةُ الرِّضَا بِقَضَاءِ اللَّهِ عَزَّ وَجَلَّ وَقَسْمِهِ , لَقَدْ ذَكَرَ اللَّهُ عَزَّ وَجَلَّ النَّاسَ فَبَدَأَ بِهِمْ , فَقَالَ: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [الحشر: 8] "

(1/128)

483 - أَنْشَدَنِي الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ الشَّاعِرُ:
[البحر الطويل]
إِذَا الْمَرْءُ لَمْ يَقْصُرْ هَوَاهُ بِرَأْيهِ ... تَرَدَّى كَثِيرًا فِي مَهَاوِي الْمَطَامِعِ
فَعِشْ مُعْدَمًا أَوْ مُتْ فَقِيرًا وَلَا تَكُنْ ... بِدَهْرِكَ فِي كُلِّ الْأُمُورِ بِتَابِعِ
فَمَا كَانَ مَالٌ زَائِنًا مَنْ أَصَابَهُ ... وَلَا الْفَقْرُ لِلْمَرْءِ الْكَرِيمِ بِوَاضِعِ

(1/128)

484 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ , حَدَّثَنَا أَبُو مُسْهِرٍ , قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَبْدِ الْعَزِيزِ , يَقُولُ: «مَا ضُرِبَ الْعِبَادُ بِسَوْطٍ أَوَجَعَ مِنَ الْفَقْرِ»

(1/128)

أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: أَنْشَدَنِي مُحَمَّدُ بْنُ زِيَادٍ:
[البحر الكامل]
إِنِّي رَأَيْتُ النَّاسَ غُيِّرَ أَهْلُهُمْ ... لَا يُعْظِمُونَ أَخًا لِغَيْرِ يَسَارِهِ
فَإِذَا رَأَوْهُ بِغِبْطَةٍ حَفُّوا بِهِ ... وَيَهُونُ عِنْدَهُمْ لَدَى إِعْسَارِهِ
فَإِذَا أَرَدْتَ مِنَ الصَّدِيقِ دَوَامَهُ ... وَأَرَدْتَ طُولَ إِخَائِهِ وَمَزَارِهِ
فَاكْوِ اللِّسَانَ بِجَمْرَةٍ أَلَّا تَرَى ... ذَرْبَ اللِّسَانِ عَلَيْهِ فِي دِينَارِهِ
يَلْقَاكَ مُنْعَطِفًا عَلَيْكَ بِوِدِّهِ ... طُرٌّ إِلَيْكَ بِلُبِّهِ وَبِهَارِهِ
فَإِذَا رَآكَ تُرِيدُ مَا فِي كَفِّهِ ... وَلَّى الْقَفَا بِشَرَاسَةٍ وَنِفَارِهِ

(1/128)

486 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: كَتَبَ بَعْضُ الْحُكَمَاءِ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ , فَاجْعَلِ الْقُنُوعَ ذُخْرًا , تَبْلُغُ بِهِ إِلَى أَنْ يَفْتَحَ لَكَ بَابًا , يَحْسُنُ بِكَ الدُّخُولُ فِيهِ؛ فَإِنَّ النَّفَقَةَ مِنَ الْقَانِعِ لَا تُخْذَلُ , وَعَوْنُ اللَّهِ عَزَّ وَجَلَّ مَعَ ذِي [ص:129] الْأَنَاةِ , وَمَا أَقْرَبُ الضَّيْعَ مِنَ الْمَلْهُوفِ , وَرُبَّمَا كَانَ الْفَقْرُ نَوْعًا مِنْ آدَابِ اللَّهِ عَزَّ وَجَلَّ وَخَيْرِهِ فِي الْعَوَاقِبِ , وَالْحُظُوظُ مَرَاتِبُ , وَلَا تَعْجَلْ ثَمْرَةً لَمْ تُدْرِكْ؛ فَإِنَّكَ تَنَالُهَا فِي أَوَانِهَا عَذْبَةً، وَالْمُدَبِّرُ لَكَ أَعْلَمُ بِالْوَقْتِ الَّذِي يَصْلُحُ فِيهِ، وَثِقْ بِخَيْرَتِهِ لَكَ فِي أُمُورِكَ كُلِّهَا , وَالسَّلَامُ»

(1/128)

حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , عَنْ بَعْضِ أَشْيَاخِهِ , قَالَ: قَالَ الْحَسَنُ: " لَوْلَا ثَلَاثٌ مَا وَضَعَ ابْنُ آدَمَ رَأْسَهُ لشَيْءٍ: الْفَقْرُ , وَالْمَرَضُ , وَالْمَوْتُ , وَإِنَّهُ مَعَهُنَّ لَوْ ثَابَ "

(1/129)

488 - أَنْشَدَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ:
[البحر الطويل]
أَتَيْتُ بَنِي عَمِّي وَرَهْطِي فَلَمْ أَجِدْ ... عَلَيْهِمْ إِذَا اشْتَدَّ الزَّمَانُ مُعَوَّلَا
وَمَنْ يَفْتَقِرْ فِي قَوْمِهِ يَحْمَدِ الْغِنَا ... وَإِنْ كَانَ فِيهِمْ مَاجِدَ الْعَمِّ مُخْوِلَا
يَمُنُّونَ إِنْ أَعْطَوْا وَيُمْسِكُ بَعْضُهُمْ ... وَيُحْسَبُ عَجْزًا صَمْتُهُ إِنْ تَجَمَّلَا
وَيُزْرِي بِعَقْلِ الْمَرْءِ قِلَّةُ مَالِهِ ... وَإِنْ كَانَ أَقْوَى مِنْ رِجَالٍ وَأَجْزَلَا
فَإِنَّ الْفَتَى ذَا الْحَزْمِ رَامٍ بِنَفْسِهِ ... جَوَاشِنَ هَذَا اللَّيْلِ أَوْ يَتَمَوَّلَا
قَالَ بَعْضُ الْحُكَمَاءِ:

489 - إِنَّا رَأَيْنَا الْأَهْلَ وَالْأَعْوَانَ وَالْحَاشِيَةَ وَالْإِخْوَانَ وَالْمُرُوءَةَ وَالْجَاهَ مَعَ الثَّرْوَةِ , وَرَأَيْنَا الْفَاقَةَ وَالْعُدْمَ دَاعِيَةً لِلْمَقْتِ , مُسْلِبَةً لِلْعَقْلِ , مُذْهِبَةً لِلْعِلْمِ , مُورِدًا عَلَى التُّهْمَةِ , وَمَنْ مَسَّهُ الْفَقْرُ فَقَدْ عَيَا , وَمَنْ فَقَدَ حَيَاهُ ذَهَبَ سُرُورُهُ , وَمَنْ ذَهَبَ سُرُورُهُ حَضَرَ مَقْتُهُ , وَمَنْ فَشَا مَقْتُهُ كَثُرَ أَذَاهُ , وَمَنْ كَثُرَ أَذَاهُ طَالَ حُزْنُهُ , وَمَنْ حَزِنَ فَقَدَ عَقْلَهُ وَمَنْ أُصِيبَ بِعَقْلِهِ اخْتَلَطَ , فَلَمْ يَدْرِ مَا لَهُ مِمَّا عَلَيْهِ

(1/129)

490 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ , أَخْبَرَنِي أَبِي , أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , عَنْ حَرْمَلَةَ بْنِ عِمْرَانَ , قَالَ: " مَرِضَ مَوْلًى لِسَعِيدِ بْنِ الْعَاصِ فَنَعَتَ إِلَيَّ سَعِيدٌ أَنَّهُ لَيْسَ لِي غَيْرُكَ وَهَا هُنَا ثَلَاثُونَ أَلْفَ دِرْهَمٍ مَدْفُونَةٌ , فَإِذَا أَنَا مِتَّ فَخُذْهَا. فَلَمَّا خَرَجَ مِنْ عِنْدِهِ , قَالَ: مَا أَرَانَا إِلَّا قَدْ أَسَأْنَا إِلَى مَوْلَانَا , وَقَصَّرْنَا بِهِ , وَهُوَ مِنْ شُيُوخِ مَوَالِينَا , فَبَعَثَ إِلَيْهِ بِفَرَسٍ وَتَعَاهَدَهُ , فَلَمَّا مَاتَ اشْتَرَى لَهُ كَفَنًا بِثَلَاثِمِائَةِ دِرْهَمٍ وَشَهِدَ جِنَازَتَهُ فَلَمَّا رَجَعَ أَتَى الْبَيْتَ فَرَدَّ الْبَابَ , وَأَمَرَ بِالْمَوْضِعِ الَّذِي ذَكَرَ , فَحَفَرَ , فَلَمْ يَجِدْ شَيْئًا , حَتَّى حَفَرَ الْبَيْتَ كُلَّهُ فَلَمْ يَجِدْ شَيْئًا , قَالَ: وَجَاءَ صَاحِبُ الْكَفَنِ فَقَالَ لِسَعِيدٍ: لَقَدْ هَمَمْتُ أَنْ أَنْبِشَ عَنْهُ لِمَا دَاخِلُهُ "

(1/129)

491 - حَدَّثَنِي أَبِي , حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْمَدِينِيُّ , عَنِ الْحَكَمِ بْنِ الصَّلْتِ , عَنْ أَبِيهِ , عَنْ أَبِي هُرَيْرَةَ , قَالَ: «دُعِيتُ إِلَى عُرْسٍ , فَأَتَيْتُهُمْ فِي ثِيَابِي هَذِهِ , فَرَدَّنِي الْبَوَّابُ , فَرَجَعْتُ وَأَبْدَلْتُ ثِيَابِي , ثُمَّ جِئْتُ فَدَخَلْتُ» . قَالَ: فَأَرْسَلَ كُمَّهُ , فَقَالَ: «كُلْ كُلْ» . فَقِيلَ لَهُ: سُبْحَانَ اللَّهِ , الْكُمُّ يَأْكُلُ غَفَرَ اللَّهُ لَكَ. فَقَالَ: إِنَّمَا دُعِيَتْ ثِيَابِي هَذِهِ "

(1/130)

492 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ , حَدَّثَنَا عَلِيُّ بْنُ عُثْمَانَ , أَنَّ الْأَعْرَجَ قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ قَالَ: " وَجَدْتُ فِي بَعْضِ الْكُتُبِ: مَنْ لَمْ يُدَارِ عَيْشَهُ , مَاتَ قَبْلَ أَجَلِهِ , فَأَنْكَرْتُ ذَلِكَ , وَأَنْزَلْتُ فَقْرَهُ مَوْتَهُ "

(1/130)

493 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ , قَالَ: حَدَّثَنَا أُسْتَاذُنَا , أَنَّ اللَّهَ , عَزَّ وَجَلَّ لَمَّا أَرْسَلَ مُوسَى عَلَيْهِ السَّلَامُ إِلَى فِرْعَوْنَ بِالرِّسَالَةِ , قَالَ: " يَا رَبِّ , إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ , فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ: إِنَّ الَّذِينَ قَتَلْتَ مِنْهُمُ النَّفْسَ قَدْ مَاتُوا. فَتَحَمَّلِ الرِّسَالَةَ , فَلَمَّا أَتَى إِلَى فِرْعَوْنَ , وَجَدَ أُولَئِكَ النَّفَرَ فِي ظِلِّ حَائِطٍ يَسْقُونَ بِالْخُوصِ , قَالَ: فَرَفَعُوا أَبْصَارَهُمْ , فَنَظَرُوا إِلَيْهِ , ثُمَّ حَفِظُوهَا. قَالَ: يَا رَبِّ , قُلْتَ لِي: أَنْ قَدْ مَاتُوا , وَهُمْ أَحْيَاءٌ قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ أَنِّي قَدِ ابْتَلَيْتُهُمْ بِالْمَوْتِ الْأَكْبَرِ: الْفَقْرِ "

(1/130)

494 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ , حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , أَخْبَرَنَا الْمَسْعُودِيُّ , عَنْ عَلِيِّ بْنِ بَذِيمَةَ , عَنْ قَيْسِ بْنِ حَبْتَرٍ , قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ , يَقُولُ: «مَا هُوَ إِلَّا الْغِنَى وَالْفَقْرُ , وَمَا أُبَالِي بِأَيِّهِمَا ابْتَدَأَتُ , إِنَّهُمَا سَوَاءٌ , إِنْ كَانَ الْغِنَى إِنَّ عَلَيَّ فِيهِ لَتَعَطُّفًا , وَإِنْ كَانَ فَقْرًا إِنَّ عَلَيَّ فِيهِ لَصَبْرًا»

(1/130)

495 - أَنْشِدْنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الطويل]
أَيَا مُصْلِحًا لِلْمُلْكِ لَا تَكُ مُفْسِدًا ... فَإِنَّ صَلَاحَ الْمُلْكِ خَيْرٌ مِنَ الْفَقْرِ
أَلَمْ تَرَ أَنَّ الْمَرْءَ يَزْدَادُ عِزُّهُ ... عَلَى قَوْمِهِ إِنْ يَعْلَمُوا أَنَّهُ مُثْرِي

(1/130)

496 - حَدَّثَنِي مُحَمَّدُ بْنُ حَرَامَةَ الْعِجْلِيُّ , حَدَّثَنَا أَبُو نُعَيْمٍ , قَالَ: قَالَ سُفْيَانُ: «لَوْلَا ضَيْعَتُنَا هَذِهِ تَلَاعَبَ بِنَا هَؤُلَاءِ»

(1/131)

497 - حَدَّثَنِي ابْنُ نَاصِحٍ , حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ , عَنْ أَبِي سَلَمَةَ سُلَيْمَانَ بْنِ سُلَيْمٍ , قَالَ: دَخَلْتُ عَلَى مُحَمَّدِ بْنِ عَلِيٍّ أَبِي جَعْفَرٍ بَيْتَهُ , فَقَدَّمَ لَنَا خُبْزًا وَشَيْئًا مِنْ هَذِهِ الْخَلَاطَاتِ , ثُمَّ قَالَ: يَا أَبَا سَلَمَةَ إِنَّا قَوْمٌ إِذَا وَسَّعَ اللَّهُ عَزَّ وَجَلَّ عَلَيْنَا وَسَّعْنَا عَلَى أَنْفُسِنَا , وَإِذَا قَتَّرَ عَلَيْنَا صَبَرْنَا , حَتَّى يَأْتِي اللَّهُ عَزَّ وَجَلَّ بِشَيْءٍ "

(1/131)

498 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ , قَالَ: قَالَ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى: كَانَ رَجُلًا يُكْنَى أَبَا كَثِيرٍ , وَكَانَ يَخْتَلِفُ إِلَى بَنِي عَمٍّ لَهُ بِالْبَادِيَةِ فَيَسْأَلُهُمْ فَيُعْطُونَهُ فَلَمَّا كَثُرَ ذَلِكَ عَلَيْهِمْ مَنَعُوهُ , وَأَمْسَكُوا عَنْهُ , وَكَانَ طَرِيقُهُ عَلَى امْرَأَةٍ يُقَالُ لَهَا عَرْفَجَةُ , فَقَالَتْ: يَا أَبَا كَثِيرٍ , رَأَيْتُ بَنِي عَمِّكَ قَدْ أَمْسَكُوا أَيْدِيَهُمْ , وَتَنَكَّرُوا لَكَ بَعْدَ الْعَطِيَّةِ فَقَالَ:
[البحر الطويل]
دَعِي عَنْكِ عَذْلِي مَا مِنَ الْهَزْلِ أَعْجَبُ ... وَلَا بُعْدَ إِلَّا بَعْدَ حَالٍ يُقَلَّبُ
وَكَانَ بَنُو عَمِّي يَقُولُونَ مَرْحَبًا ... فَلَمَّا رَأَوْنِي مُعْدَمًا مَاتَ مَرْحَبُ
فَكُلُّ مُقِلٍّ حِينَ يَغْدُو لِحَاجَةٍ ... إِلَى كُلِّ مَنْ يَلْقَى مِنَ النَّاسِ مُذْنِبُ
فَقَدْ طَابَ وِرْدُ الْمَوْتِ إِذْ لَيْسَ وَاحِدٌ ... يُشِيرُ إِلَيْهِ النَّاسُ أَوْ فِيهِ مَرْغَبُ

(1/131)

499 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنَا حَبَّانُ بْنُ هِلَالٍ , حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ , قَالَ سَمِعْتُ أَبَا حَبَشِيَّةَ الْعَابِدَ , يَقُولُ: «يَنْبَغِي إِيمَانٌ صَلِيبٌ» .

500 - وَقَالَ أَبُو حَبَشِيَّةَ: «مَا أُحِبُّ أَنْ يُجَاوِرَنِي الْفُقَرَاءُ , إِنِّي أَخَافُ أَنْ لَا أَقُومَ بِذِمَامِهِمْ»

(1/131)

501 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنَا خَلَفُ بْنُ إِسْمَاعِيلَ , قَالَ: قَالَ رَجُلٌ مِنْ عُبَّادِ أَهْلِ الشَّامِ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: الْفَقْرُ خَوَّاصٌّ , وَالْغِنَى مَأْثَرَةٌ "

(1/131)

502 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنَا أَبُو الْوَلِيدِ الْكَلْبِيُّ , حَدَّثَنِي سَعِيدُ بْنُ صَدَقَةَ أَبُو مُهَلْهَلٍ , قَالَ: قَالَ لِي سُفْيَانُ الثَّوْرِيُّ: «عَلَيْكَ بِالِاسْتِغْنَاءِ عَنْ جَمِيعِ النَّاسِ , وَارْغَبْ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي حَوَائِجِكَ , وَافْزَعْ إِلَيْهِ فِيمَا يَنُوبُكَ , وَلْيَكُنْ هَمُّكَ مَرْمَةَ جِهَازِكَ»

(1/131)

503 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ , قَالَ: سَمِعْتُ ابْنَ مُهَنَّا , قَالَ: قَالَ الْهَيْثَمُ بْنُ جَمِيلٍ: «إِنَّ الرَّجُلَ لَيَبْلُغُنِي عَنْهُ أَنَّهُ يَنْقُصَنِي , فَأَذْكُرُ اسْتِغْنَائِي عَنْهُ فَيَهُونُ عَلَيَّ»

(1/132)

504 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ , قَالَ: سَمِعْتُ ابْنَ الْمُهَنَّا قَالَ: " قَالَ بَعْضُ الْعُقَلَاءِ: إِنَّ الرَّجُلَ لَيَجْفُوَنِي فَإِذَا ذَكَرْتُ اسْتِغْنَائِي عَنْهُ وَجَدْتُ لِجَفَائِهِ بَرْدًا عَلَى كَبِدِي "

(1/132)

505 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ , حَدَّثَنِي عُمَرُ بْنُ أَسْلَمَ , قَالَ: سَمِعْتُ سَالِمَ بْنَ مَيْمُونٍ , قَالَ:
يَا صَاحِبَ الدُّنْيَا تَفَكَّرْ فِي الْعَجَبْ
فِي سَبَبِ الرِّزْقِ وَلِلرِّزْقِ سَبَبْ
كَانَ سَيَأْتِيكَ فَأَجْمِلْ فِي الطَّلَبْ

(1/132)

506 - أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ:
[البحر الطويل]
لَبِسْتُ صُرُوفَ الدَّهْرِ كَهْلًا وَنَاشِئًا ... وَجَرَّبْتُ حَالَيْهِ عَلَى الْعُسْرِ وَالْيُسْرِ
فَلَمْ أَرَ بَعْدَ الدِّينِ خَيْرًا مِنَ الْغِنَى ... وَلَا بَعْدَ الْكُفْرِ شَرًّا مِنَ الْفَقْرِ
وَلَمْ أَرَيَنَّ الْمَالَ إِلَّا امْتِهَانَةً ... وَإِخْرَاجَهُ فِي أَوْجُهِ الْبِرِّ وَالْأَجْرِ
وَلَا تَدَّخِرْنَ مَالًا لِغَيْرِكَ وَاكْتَسِبْ ... بِمَالِكَ ذِكْرًا فِي الْحَيَاةِ إِلَى ذِكْرِ
فَإِنَّكَ لَا تَدْرِي بِافْتِقَارٍ مُقَتِّرٍ ... وَلَا يُسْرَ ذَا الْيُسْرِ إِذَا صِرْتَ فِي الْقَبْرِ
وَفِي اللَّهِ مِمَّا فَاتَ خَيْرُ خَلِيفَةٍ ... عَلَى الْخَلَفِ الْبَاقِي وَحَسْبُكَ مِنْ ظَهْرِ
وَلَمْ تَجْنَنْ لِلزَّمَانِ بِجُنَّةٍ تَرُدُّ بِهَا ... الْأَحَدَاثَ أَوْفَى مِنَ الصَّبْرِ

(1/132)

وَأَنْشَدَنَا مَحْمُودُ بْنُ الْوَرَّاقِ:
[البحر الطويل]
أَرَى عَسْكَرًا فِيهِ عَجَائِبُ جَمَّةٌ ... إِذَا اسْتُعْرِضَتْ بِالْعَقْلِ ضَلَّ لَهَا الْعَقْلُ
أَرَى كُلَّ ذِي مَالٍ يَسْوَدُ بِمَالِهِ ... وَإِنْ كَانَ لَا أَصْلٌ هُنَاكَ وَلَا فَصْلُ
وَآخَرُ مَنْسُوبًا إِلَى الْعَقْلِ خَامِلًا ... وَأَنْوَكُ ذُو جَهْلٍ لَهُ الْجَاهُ وَالنُّبْلُ
فَلَا ذَا بِفَضْلِ الرَّأْيِ أَدْرَكَ بَلْغَهُ ... وَلَمْ أَرَ هَذَا ضَرَّهُ النُّوكُ وَالْجَهْلُ
وَمَا الْفَضْلُ فِي هَذَا الزَّمَانِ لِأَهْلِهِ ... وَلَكِنَّ ذَا الْمَالِ الْكَثِيرِ لَهُ الْفَضْلُ
فَشَرِّفْ ذَوِي الْأَمْوَالِ حَيْثُ لَقِيتَهُمْ ... فَقَوْلُهُمْ قَوْلٌ وَفِعْلُهُمُ فِعْلُ

(1/132)

508 - أَنْشَدَنِي رَجُلٌ مِنْ قُرَيْشٍ مِنْ وَلَدِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ:
[ص:133]
[البحر البسيط]
كُلُّ النِّدَاءِ إِذَا نَادَيْتُ تَخْذُلُنِي ... إِلَّا نِدَايَ إِذَا نَادَيْتُ يَا مَالِي
مَا إِنْ أَقُولُ لَبَّى حِينَ أَطْلُبُهُ ... لَا أَسْتَطِيعُ وَلَا أَنْبُو عَلَى حَالِ

(1/132)

509 - أَنْشَدَنِي أَبُو بَكْرٍ التَّيْمِيُّ مِنْ وَلَدِ أَبِي بَكْرٍ الصِّدِّيقِ أَنْشَدَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عُثْمَانَ مِنْ وَلَدِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ:
[البحر المتقارب]
فَخَلِّ الْجَوَادَ عَلَى جُودِهِ ... وَخَلِّ الْبَخِيلَ عَلَى بُخْلِهِ
وَلَا تَسْأَلِ النَّاسَ مِنْ فَضْلِهِمْ ... وَلَكِنْ سَلِ اللَّهَ مِنْ فَضْلِهِ
إِذَا أَذِنَ اللَّهُ فِي حَاجَةٍ ... أَتَاكَ النَّجَاحُ عَلَى رَسْلِهِ
وَلَيْسَ الْقَضَا بِأَيْدِ الْعِبَادِ ... عَلَى حَزَنِهِ وَعَلَى سَهْلِهِ
وَلِلْعُسْرِ يُسْرٌ فَلَا تَجْزَعَنْ ... سَيَعْقُبُ غَيْثٌ عَلَى مَحْلِهِ
إِذَا قَنَعَ الْمَرْءُ نَالَ الْغِنَى ... وَعَرَّى الْمَطِيَّةَ مِنْ رَحْلِهِ

(1/133)

510 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ , أَنْبَأَنَا حَيْوَةُ بْنُ شُرَيْحٍ , حَدَّثَنَا بَقِيَّةُ , قَالَ: قَالَ رَجُلٌ لِإِبْرَاهِيمَ بْنِ أَدْهَمَ: كَيْفَ أَصْبَحْتَ؟ قَالَ: «بِخَيْرٍ مَا لَمْ يَحْمِلْ مُؤْنَتِي غَيْرِي»

(1/133)

511 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى , قَالَ: قَالَ قَيْسُ بْنُ الْحَارِثِ: «مَا أَسْوَأَ حَالَ مَنْ إِذَا أَصْبَحَ مَدَّ عُنُقَهُ إِلَى قُرْصَةٍ مِنْ يَدِ غَيْرِهِ»

(1/133)

512 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ , قَالَ: قَالَ بِشْرُ بْنُ الْحَارِثِ: «لَا يَزَالُ النَّاسُ يَقُولُونَ خَيْرًا , مَا لَمْ يَسْأَلْ أَحَدُهُمْ شَيْئًا»

(1/133)

513 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، عَنْ أَبِي صَالِحٍ الْفَرَّاءِ قال: سَمِعْتُ شُعَيْبَ بْنَ حَرْبٍ , قَالَ: " بَعَثَ إِلَيَّ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ بِأَمْوَالٍ فَأَخَذْتُهَا , فَجَاءَنِيَ الْقُرَّاءُ فَقَالُوا: مَا صَنَعْتَ؟ فَقُلْتُ لَهُمْ: «لَا يَسُؤُكُمْ عَزَّ وَجَلَّ إِنَّمَا أَخَذْتُهَا لِأَقْضِيَ بِهَا دَيْنِي , وَهَا هِيَ مَوْضُوعَةٌ , فَاجْمَعُوا إِلَى بَيْتِكُمْ حَتَّى أَقْضِيَ دَيْنِي. فَذَهَبُوا فَلَمْ يَرْجِعُوا»

(1/133)


الإخلاص والنية

1 - حَدَّثَنَا أَبُو مُوسَى الْهَرَوِيُّ إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا عَمْرُو بْنُ الْجَبَّارِ أَبُو مُعَاوِيَةَ السِّنْجَارِيُّ ابْنُ أُخْتِ عُبَيْدَةَ بْنِ حَسَّانَ قَالَ: حَدَّثَنَا عُبَيْدَةُ بْنُ حَسَّانَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ ثَابِتِ بْنِ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: حَدَّثَنَا أَبِي عَنْ جَدِّي قَالَ: شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا مَجْلِسًا فَقَالَ: «طُوبَى لِلْمُخْلِصِينَ، أُولَئِكَ مَصَابِيحُ الدُّجَى، تَتَجَلَّى عَنْهُمْ كُلُّ فِتْنَةٍ ظَلْمَاءَ» [ص:34] قَالَ الْحَوَارِيُّونَ لِعِيسَى عَلَيْهِ السَّلَامُ: مَا الْإِخْلَاصُ لِلَّهِ؟ قَالَ: الَّذِي يَعْمَلُ الْعَمَلَ لَا يُحِبُّ أَنْ يَحْمَدَهُ عَلَيْهِ أَحَدٌ مِنَ النَّاسِ قَالُوا: فَمَنِ الْمُنَاصِحُ لِلَّهِ؟ قَالَ: الَّذِي يَبْدَأُ بِحَقِّ اللَّهِ قَبْلَ حَقِّ النَّاسِ إِذَا عُرِضَ عَلَيْهِ أَمْرَانِ أَحَدُهُمَا لِلدُّنْيَا وَالْآخَرُ لِلْآخِرَةِ بَدَأَ بِأَمْرِ اللَّهِ قَبْلَ أَمْرِ الدُّنْيَا "

(1/31)

5 - حَدَّثَنِي سُفْيَانُ بْنُ وَكِيعٍ، حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ: بَلَغَنِي أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ، قَالَ: الْعَمَلُ الصَّالِحُ الَّذِي لَا تُرِيدُ أَنْ يَحْمَدَكَ عَلَيْهِ أَحَدٌ إِلَّا لِلَّهِ

(1/35)

6 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنَا عَمْرُو بْنُ الرَّحَّالِ الْحَنَفِيُّ، حَدَّثَنَا الْعَلَاءُ بنُ السَّائِبِ، حَدَّثَنَا أَبُو إِسْحَاقَ، عَنْ عَبْدِ خَيْرٍ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: لَا يَقِلُّ عَمَلٌ مَعَ تَقْوَى، وَكَيْفَ يَقِلُّ مَا يُتَقَبَّلُ؟

(1/35)

7 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، أَخْبَرَنَا حَبَّانُ بْنُ مُوسَى، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا ابْنُ لَهِيعَةَ، حَدَّثَنِي ابْنُ غَزِيَّةَ، عَنْ حَمْزَةَ، مِنْ بَعْضِ وَلَدِ ابْنِ مَسْعُودٍ قَالَ: طُوبَى لِمَنْ أَخْلَصَ عِبَادَتَهُ وَدُعَاءَهُ لِلَّهِ وَلَمْ يَشْغَلْ قَلْبَهُ مَا تَرَاهُ عَيْنَاهُ، وَلَمْ يُنْسِهِ ذِكْرُهُ مَا تَسْمَعُ أُذُنَاهُ، وَلَمْ يُحْزِنْ نَفْسَهُ مَا أُعْطِيَ غَيْرُهُ

(1/36)

8 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، حَدَّثَنَا سِرَارٌ الْعَنَزِيُّ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، يَقُولُ: الْإِجَابَةُ مَقْرُونَةٌ بِالْإِخْلَاصِ لَا فُرْقَةَ بَيْنَهُمَا

(1/37)

9 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْبَزَّارُ، حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ،: عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ، قَالَ: مَرَّ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بِرَجُلٍ فِي يَدِهِ حَصًى يَلْعَبُ بِهِ وَهُوَ يَقُولُ: اللَّهُمَّ زَوِّجْنِي مِنَ الْحُورِ الْعَيْنِ. فَقَامَ عَلَيْهِ عُمَرُ فَقَالَ: بِئْسَ الْخَاطِبُ أَنْتَ أَلَا أَلْقَيْتَ الْحَصَى، وَأَخْلَصْتَ لِلَّهِ الدُّعَاءَ

(1/38)

10 - حَدَّثَنَا أَبُو جَعْفَرٍ الْكِنْدِيُّ، حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ أَبِيهِ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: كُونُوا لِقُبُولِ الْعَمَلِ أَشَدَّ هَمًّا مِنْكُمْ بِالْعَمَلِ، أَلَمْ تَسْمَعُوا اللَّهَ يَقُولُ {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} [المائدة: 27]

(1/39)

11 - حَدَّثَنِي أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ، يَقُولُ: إِنَّ الرَّجُلَ لَيَعْمَلُ الْعَمَلَ الْحَسَنَ فِي أَعْيُنِ النَّاسِ، أَوِ الْعَمَلَ لَا يُرِيدُ بِهِ وَجْهَ اللَّهِ فَيَقَعُ لَهُ الْمَقْتُ وَالْعَيْبُ عِنْدَ النَّاسِ حَتَّى يَكُونَ عَيْبًا، وَإِنَّهُ لَيَعْمَلُ الْعَمَلَ أَوِ الْأَمْرَ يَكْرَهُهُ النَّاسُ يُرِيدُ بِهِ وَجْهَ اللَّهِ فَيَقَعُ لَهُ الْمِقَةُ وَالْحُسْنُ عِنْدَ النَّاسِ

(1/40)

12 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا أَبُو شِهَابٍ عَنْ لَيْثٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ قَالَ: إِذَا أَقْبَلَ الْعَبْدُ إِلَى اللَّهِ أَقْبَلَ اللَّهُ بِقُلُوبِ الْعِبَادِ إِلَيْهِ

(1/41)

13 - حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ الْقُطَعِيِّ: عَنْ عَبْدِ الْمَلِكِ بْنِ عَتَّابٍ قَالَ: رَأَيْتُ عَامِرَ بْنَ عَبْدِ قَيْسٍ فِي النَّوْمِ فَقُلْتُ: أَيُّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: مَا أُرِيدَ بِهِ وَجْهُ اللَّهِ

(1/42)

14 - حَدَّثَنَا أًحًمًدُ بْنُ بَشِيرٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ جَرِيرٍ قَالَ: سَمِعْتُ أَبَا حَازِمٍ يَقُولُ: عِنْدَ تَصْحِيحِ الضَّمَائِرِ تُغْفَرُ الْكَبَائِرُ، وَإِذَا عَزَمَ الْعَبْدُ عَلَى تَرْكِ الْآثَامِ أَتَتْهُ الْفُتُوحُ

(1/43)

15 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا عَبْدُ رَبِّهِ بْنُ عَبْدِ اللَّهِ الْفِلَسْطِينِيُّ، عَنْ مَوْلًى لِابْنِ مُحَيْرِيزٍ قَالَ: دَخَلْتُ مَعَ ابْنِ مُحَيْرِيزٍ حَانُوتَ بَزَّازٍ لِيَشْتَرِيَ مِنْهُ مَتَاعًا، فَرَفَعَ فِي السَّوْمِ، وَلَمْ يَعْرِفْهُ، فَأَشَرْتُ إِلَيْهِ أَنَّهُ ابْنُ مُحَيْرِيزٍ فَقَالَ: اخْرُجْ إِنَّمَا نَشْتَرِي بِأَمْوَالِنَا لَا بِأَدْيَانِنَا

(1/43)

16 - حَدَّثَنِي أَبُو هَاشِمٍ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، حَدَّثَنَا الْمَضَاءُ بْنُ عِيسَى الدِّمَشْقِيُّ، قَالَ: مَرَّ سُلَيْمَانُ الْخَوَّاصُ بِإِبْرَاهِيمَ بْنِ أَدْهَمَ وَهُوَ عِنْدَ قَوْمٍ قَدْ أَضَافُوهُ وَأَكْرَمُوهُ فَقَالَ: نِعْمَ الشَّيْءُ هَذَا يَا أَبَا إِبْرَاهِيمَ إِنْ لَمْ يَكُنْ تَكْرِمَةَ دِينٍ

(1/44)

17 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا حَبَّانُ بْنُ مُوسَى، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا الْأَوْزَاعِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: يَصْعَدُ الْمَلَكُ بِعَمَلِ الْعَبْدِ مُبْتَهِجًا فَإِذَا انْتَهَى إِلَى رَبِّهِ قَالَ: اجْعَلُوهُ فِي سِجِّينٍ فَإِنِّي لَمْ أُرَدْ بِهَذَا

(1/45)

18 - حَدَّثَنَا يَعْقُوبُ، أَخْبَرَنَا حَبَّانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا ابْنُ أَبِي مَرْيَمَ الْغَسَّانَيُّ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْمَلَائِكَةَ يَرْفَعُونَ عَمَلَ الْعَبْدِ مِنْ عِبَادِ اللَّهِ فَيُكْثِرُونَهُ وَيُزَكُّونَهُ حَتَّى يَنْتَهُوا بِهِ حَيْثُ شَاءَ اللَّهُ مِنْ سُلْطَانِهِ فَيُوحِيَ إِلَيْهِمْ: إِنَّكُمْ حَفَظَةٌ عَلَى عَمَلِ عَبْدِي، وَأَنَا رَقِيبٌ عَلَى مَا فِي نَفْسِهِ، إِنَّ عَبْدِي هَذَا لَمْ يُخْلِصْ لِي عَمَلَهُ فَاجْعَلُوهُ فِي سِجِّينٍ قَالَ: وَيَصْعَدُونَ بِعَمَلِ الْعَبْدِ مِنْ عِبَادِ اللَّهِ يَسْتَقِلُّونَهُ وَيَحْتَقِرُونَهُ حَتَّى يَنْتَهُوا بِهِ حَيْثُ [ص:47] شَاءَ اللَّهُ فَيُوحِيَ اللَّهُ إِلَيْهِمْ: إِنَّكُمْ حَفَظَةٌ عَلَى عَمَلِ عَبْدِي وَأَنَا رَقِيبٌ عَلَى مَا فِي نَفْسِهِ فَضَاعِفُوهُ لَهُ وَاجْعَلُوهُ فِي عِلِّيِّينَ

(1/46)

19 - بَلَغَنِي عَنِ ابْنِ جَمِيلٍ قَالَ: سَمِعْتُ عَبْدَةَ بْنَ سُلَيْمَانَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي مَنْصُورٍ أَنَّ عَابِدًا فِي بَنِي إِسْرَائِيلَ عَبَدَ اللَّهَ فِي سِرْبٍ أَرْبَعِينَ سَنَةً فَقَالَتِ الْمَلَائِكَةُ: وَعِزَّتِكَ رَبَّنَا مَا رَفَعْنَا إِلَيْكَ خَفَاءً. قَالَ: صَدَقْتُمْ مَلَائِكَتِي وَلَكِنَّهُ يُحِبُّ أَنْ يَعْرِفَ مَكَانَهُ

(1/48)

20 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، أَخْبَرَنَا حَبَّانُ بْنُ مُوسَى، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا رِشْدِينُ بْنُ سَعْدٍ، عَنْ شَرَاحِيلَ بْنِ يَزِيدَ، عَنْ عُبَيْدِ بْنِ عَمْرٍو، أَنَّهُ سَمِعَ فَضَالَةَ بْنَ عُبَيْدٍ، يَقُولُ: لَأَنْ أَكُونَ أَعْلَمُ أَنَّ اللَّهَ قَدْ تَقَبَّلَ مِنِّي مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا وَمَا فِيهَا؛ لِأَنَّ اللَّهَ يَقُولُ {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينِ} [المائدة: 27]

(1/49)

21 - حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ بَحْرٍ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عِمَارَةَ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ السَّلِيمِيِّ، قَالَ: قِيلَ لِعَطَاءٍ السَّلِيمِيِّ: مَا الْحَذَرُ؟ قَالَ: الِاتِّقَاءُ عَلَى الْعَمَلِ أَلَّا يَكُونَ لِلَّهِ

(1/50)

22 - حَدَّثَنَا مُحْمَرُّ بْنُ عَلِيِّ بْنِ شَقِيقٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ {لِيَبلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7] قَالَ: أَخْلَصُهُ وَأَصْوَبُهُ، قَالَ: إِنَّ الْعَمَلَ إِذَا كَانَ خَالِصًا وَلَمْ يَكُنْ صَوَابًا لَمْ يُقْبَلْ، [ص:51] وَإِذَا كَانَ صَوَابًا وَلَمْ يَكُنْ خَالِصًا لَمْ يُقْبَلْ حَتَّى يَكُونَ خَالِصًا صَوَابًا، وَالْخَالِصُ إِذَا كَانَ لِلَّهِ، وَالصَّوَابُ: إِذَا كَانَ عَلَى السُّنَّةِ

(1/50)

23 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْقَاسِمُ بْنُ هَاشِمٍ السِّمْسَارُ، حَدَّثَنَا الْحَسَنُ بْنُ قُتَيْبَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: مَنْ كَانَ ظَاهِرُهُ أَرْجَحَ مِنْ بَاطِنِهِ خَفَّ مِيزَانُهُ يَوْمَ الْقِيَامَةِ، وَمَنْ كَانَ بَاطِنُهُ أَرْجَحَ مِنْ ظَاهِرِهِ ثَقُلَ مِيزَانُهُ يَوْمَ الْقِيَامَةِ

(1/52)

24 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي الْمُحَارِبِيُّ، عَنْ سُفْيَانَ، عَنْ زُبَيْدٍ، قَالَ: مَنْ كَانَتْ سَرِيرَتُهُ أَفْضَلَ مِنْ عَلَانِيَتِهِ فَذَلِكَ الْفَضْلُ، وَمَنْ كَانَتْ سَرِيرَتُهُ مِثْلَ عَلَانِيَتِهِ فَذَلِكَ النِّصْفُ، وَمَنْ كَانَتْ سَرِيرَتُهُ دُونَ عَلَانِيَتِهِ فَذَلِكَ الْجَوْرُ

(1/53)

25 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ مَعْقِلِ بْنِ عُبَيْدِ اللَّهِ الْجَزَرِيِّ قَالَ: كَانَتِ الْعُلَمَاءُ إِذَا الْتَقَوْا تَوَاصَوْا بِهَذِهِ الْكَلِمَاتِ، وَإِذَا غَابُوا كَتَبَ بِهَا بَعْضُهُمْ إِلَى بَعْضٍ أَنَّهُ: مَنْ أَصْلَحَ سَرِيرَتَهُ أَصْلَحَ اللَّهُ عَلَانِيَتَهُ، وَمَنْ أَصْلَحَ مَا بَيْنَهُ وَبَيْنَ اللَّهِ كَفَاهُ اللَّهُ مَا بَيْنَهُ وَبَيْنَ النَّاسِ، وَمَنِ اهْتَمَّ بِأَمْرِ آخِرَتِهِ كَفَاهُ اللَّهُ أَمْرَ دُنْيَاهُ

(1/54)

26 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ بِلَالِ بْنِ سَعْدٍ، قَالَ: لَا تَكُنْ وَلِيًّا لِلَّهِ فِي الْعَلَانِيَةِ وَعَدُوَّهُ فِي السَّرِيرَةِ

(1/54)

27 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: يَا مَعْشَرَ الْمُسْتَتِرِينَ اعْلَمُوا أَنَّ عِنْدَ اللَّهِ مَسْأَلَةً فَاضِحَةً قَالَ تَعَالَى {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: 93]

(1/55)

28 - وَحَدَّثَنِي سُرَيْجٌ، حَدَّثَنَا الْوَلِيدُ، عَنِ الْأَوْزَاعِيِّ، قَالَ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ، يَقُولُ: لَا تَكُنْ ذَا وَجْهَيْنِ وَذَا لِسَانَيْنِ، تُظْهِرُ لِلنَّاسِ لِيَحْمَدُوكَ، وَقَلْبُكَ فَاجِرٌ

(1/55)

29 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ الرَّبِيعِ، قَالَ: وَعَظَ الْحَسَنُ يَوْمًا فَانْتَحَبَ رَجُلٌ، فَقَالَ الْحَسَنُ: لَيَسْأَلَنَّكَ اللَّهُ يَوْمَ الْقِيَامَةِ مَا أَرَدْتَ بِهَذَا

(1/55)

30 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ: عَنْ فُضَيْلِ بْنِ عِيَاضٍ قَالَ: سَمِعْتُهُ: خَيْرُ الْعَمَلِ أَخْفَاهُ، أَمْنَعُهُ مِنَ الشَّيْطَانِ وَأَبْعَدُهُ مِنَ الرِّيَاءِ

(1/56)

31 - حَدَّثَنِي مَهْدِيُّ بْنُ حَفْصٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُطْعِمِ بْنِ الْمِقْدَامِ الصَّنْعَانِيِّ، عَنْ عَنْبَسَةَ بْنِ سَعِيدٍ الْكَلَاعِيِّ، عَنْ نُصَيْحٍ الْعَنْسِيِّ، عَنْ رَكْبٍ الْمِصْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: [ص:57] «طُوبَى لِمَنْ طَابَ كَسْبُهُ، وَصَلُحَتْ سَرِيرَتُهُ، وَكَرُمَتْ عَلَانِيَتُهُ، وَعَزَلَ عَنِ النَّاسِ شَرَّهُ»

(1/56)

32 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ قَالَ: كَانَ أَبُو وَائِلٍ إِذَا خَلَا بَكَى، فَسَمِعْتُهُ يَقُولُ إِذَا سَجَدَ: رَبِّ ارْحَمْنِي، رَبِّ اعْفُ عَنِّي، رَبِّ إِنْ تَعْفُ عَنِّي تَعْفُ طَوْلًا مِنْ قِبَلِكَ، وَإِنْ تُعَذِّبْنِي تُعَذِّبْنِي غَيْرَ ظَالِمٍ وَلَا مَسْبُوقٍ قَالَ: ثُمَّ يَشِيجُ كَأَشَدِّ نَشِيجِ الثَّكْلَى، وَلَوْ جُعِلَتْ لَهُ الدُّنْيَا عَلَى أَنْ يَبْكِيَ وَأَحَدٌ يَرَاهُ لَمْ يَفْعَلْ

(1/58)

33 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا عَبِيدَةُ بْنُ حُمَيْدٍ، عَنْ مَنْصُورٍ، عَنْ هِلَالِ بْنِ يَسَافٍ، قَالَ: حُدِّثْتُ أَنَّ عِيسَى ابْنَ مَرْيَمَ كَانَ يَقُولُ: إِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلْيَدْهِنْ لِحْيَتَهُ بِدُهْنٍ وَيَمْسَحْ فَلْيُخِفَّهُ مِنْ شِمَالِهِ، وَإِذَا صَلَّى فِي بَيْتِهِ فَلْيُلْقِ عَلَيْهِ سِتْرَهُ فَإِنَّ اللَّهَ يَقْسِمُ الثَّنَاءَ كَمَا يَقْسِمُ الرِّزْقَ

(1/59)

34 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى، عَنْ دَاوُدَ بْنِ الْمُغِيرَةِ، قَالَ: السِّرُّ أَمْلَكُ بِالْعَلَانِيَةِ مِنَ الْعَلَانِيَةِ بِالسِّرِّ، وَالْفِعْلُ أَمْلَكُ بِالْقَوْلِ مِنَ الْقَوْلِ بِالْفِعْلِ

(1/60)

35 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ قَالَ: بَكَى رَجُلٌ إِلَى جَنْبِ الْحَسَنِ فَقَالَ: قَدْ كَانَ أَحَدُهُمْ يَبْكِي إِلَى جَنْبِ صَاحِبِهِ فَمَا يَعْلَمُ بِهِ

(1/60)

36 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، أَخْبَرَنَا يَحْيَى بْنُ حُرَيْثٍ الْعَبْدِيُّ، عَنْ يُوسُفَ بْنِ عَطِيَّةَ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: لَقَدْ أَدْرَكْتُ رِجَالًا كَانَ الرَّجُلُ يَكُونُ رَأْسُهُ وَرَأْسُ امْرَأَتِهِ عَلَى وِسَادٍ وَاحِدٍ قَدْ بَلَّ مَا تَحْتَ خَدِّهِ مِنْ دُمُوعِهِ لَا تَشْعُرُ بِهِ امْرَأَتُهُ، وَاللَّهِ لَقَدْ أَدْرَكْتُ رِجَالًا كَانَ أَحَدُهُمْ يَقُومُ فِي الصَّفِّ فَتَسِيلُ دُمُوعُهُ عَلَى خَدِّهِ لَا يَشْعُرُ الَّذِي إِلَى جَنْبِهِ

(1/61)

37 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا جَعْفَرٌ، عَنْ أَبِي التَّيَّاحِ قَالَ: إِنْ كَانَ الرَّجُلُ يَتَعَبَّدُ عِشْرِينَ سَنَةً وَمَا يَعْلَمُ بِهِ جَارُهُ

(1/61)

38 - حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، قَالَ: كَانَ لَا يُعْرَفُ الْبِرُّ فِي عُمَرَ وَلَا ابْنِ عُمَرَ حَتَّى يَقُولَا أَوْ يَعْمَلَا،

39 - إِنْ كَانَ الرَّجُلُ لَيَتَعَبَّدُ عِشْرِينَ سَنَةً مَا يَعْلَمُ بِهِ جَارُهُ قَالَ حَمَّادٌ: وَلَعَلَّ أَحَدُكُمْ يُصَلِّي لَيْلَةً أَوْ بَعْضَ لَيْلَةٍ فَيُصْبِحُ وَقَدْ طَالَ عَلَى جَارِهِ

(1/62)

40 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، عَنِ الْحَسَنِ قَالَ: إِنْ كَانَ الرَّجُلُ لَيَجْتَمِعُ إِلَيْهِ الْقَوْمُ أَوْ يَجْتَمِعُونَ يَتَذَاكَرُونَ فَتَجِيءُ الرَّجُلَ عَبْرَتُهُ فَيَرُدُّهَا ثُمَّ تَجِيءُ فَيَرُدُّهَا ثُمَّ تَجِيءُ فَيَرُدُّهَا فَإِذَا خَشِيَ أَنْ يَفْلِتَ قَامَ

(1/63)

41 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ قَالَ: بَكَى أَيُّوبُ مَرَّةً، فَأَخَذْنَا مِنْهُ فَقَالَ: إِنَّ " هَذِهِ الزَّكْمَةَ رُبَّمَا عَرَضَتْ

(1/63)

وَبَكَى مَرَّةً أُخْرَى فَاسْتَبَنَّا بُكَاهُ فَقَالَ: إِنَّ الشَّيْخَ إِذَا كَبُرَ مَجَّ

(1/63)

42 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا حَبَّانُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنِي رَجُلٌ، عَنْ أَبِي السَّلِيلِ، أَنَّهُ كَانَ يُحَدِّثُ أَوْ يَقْرَأُ فَيَأْتِيهِ الْبُكَاءُ فَيَصْرِفُهُ إِلَى الضَّحِكِ

(1/64)

43 - حَدَّثَنِي يَعْقُوبُ، أَخْبَرَنَا حَبَّانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا الْمُعْتَمِرُ، عَنْ كَهْمَسِ بْنِ الْحَسَنِ، عَنْ بَعْضِ أَصْحَابِهِ: أَنَّ رَجُلًا تَنَفَّسَ عِنْدَ عُمَرَ كَأَنَّهُ يَتَحَازَنُ فَلَكَزَهُ عُمَرُ أَوْ قَالَ: لَكَمَهُ

(1/64)

44 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ قَالَ: سَمِعْتُ أَبَا عِصَامٍ الرَّمْلِيَّ عَنْ رَجُلٍ، عَنِ الْحَسَنِ أَنَّهُ حَدَّثَ يَوْمًا أَوْ وَعَظَ فَتَنَفَّسَ فِي مَجْلِسِهِ رَجُلٌ فَقَالَ الْحَسَنُ: إِنْ كَانَ لِلَّهِ فَقَدْ شَهَرْتَ نَفْسَكَ، وَإِنْ كَانَ لِغَيْرِ اللَّهِ هَلَكَتْ

(1/64)

45 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ قَالَ: إِنْ كَانَ الرَّجُلُ لَيَكُونُ عِنْدَهُ الزُّوَّارُ فَيُصَلِّي الصَّلَاةَ الطَّوِيلَةَ أَوِ الْكَثِيرَةَ مِنَ اللَّيْلِ مَا يَعْلَمُ بِهَا زُوَّارُهُ

(1/65)

46 - حَدَّثَنَا خَالِدٌ، وَعُبَيْدُ اللَّهِ قَالَا: حَدَّثَنَا حَمَّادٌ، عَنْ يُونُسَ: عَنِ الْحَسَنِ قَالَ: إِنْ كَانَ الرَّجُلُ لَتَكُونُ لَهُ السَّاعَةُ يَخْلُو فِيهَا فَيُصَلِّي، فَيُوصِي أَهْلَهُ فَيَقُولُ: إِنْ جَاءَ أَحَدٌ يَطْلُبُنِي فَقُولُوا: هُوَ فِي حَاجَةٍ لَهُ

(1/65)

47 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، حَدَّثَنَا عَبْدُ الْمُؤْمِنِ أَبُو عَبْدِ اللَّهِ، قَالَ: كَانَ لِحَسَّانَ بْنِ أَبِي سِنَانٍ فِي حَانُوتِهِ سِتْرٌ فَكَانَ يُخْرِجُ سَلَّةَ الْحِسَابِ، وَيَنْشُرُ حِسَابَهُ وَيُصْعِدُ غُلَامًا عَلَى الْبَابِ وَيَقُولُ: إِذَا رَأَيْتَ رَجُلًا قَدْ أَقْبَلَ تَرَى أَنَّهُ يُرِيدُنِي فَأَخْبِرْنِي. ثُمَّ يَقُومُ فَيُصَلِّي فَإِذَا جَاءَ رَجُلٌ أَخْبَرَهُ الْغُلَامُ فَيَجْلِسُ كَأَنَّهُ عَلَى الْحِسَابِ

48 - كَانَ حَسَّانُ بْنُ أَبِي سِنَانٍ يَحْضُرُ مَسْجِدَ مَالِكِ بْنِ دِينَارٍ فَإِذَا تَكَلَّمَ مَالِكٌ بَكَى حَسَّانُ حَتَّى يَسِيلَ مَا بَيْنَ يَدَيْهِ لَا يُسْمَعُ لَهُ صَوْتٌ

(1/66)

49 - وَحَدَّثَنَا أَحْمَدُ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّرَّادُ قَالَ: رُبَّمَا اشْتَرَى حَسَّانُ بْنُ أَبِي سِنَانٍ أَهْلَ بَيْتِ الرَّجُلِ وَعِيَالَهُ ثُمَّ يُعْتِقُهُمْ جَمِيعًا، ثُمَّ لَا يَتَعَرَّفُ إِلَيْهِمْ وَلَا يُعْلِمُهُمْ مَنْ هُوَ

(1/67)

50 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي شَبَابَةُ بْنُ سَوَّارٍ، قَالَ: أَخْبَرَنِي أَبُو الطَّيِّبِ، مُوسَى بْنُ يَسَارٍ قَالَ: صَحِبْتُ مُحَمَّدَ بْنَ وَاسِعٍ مِنْ مَكَّةَ إِلَى الْبَصْرَةِ فَكَانَ اللَّيْلُ أَجْمَعُ يُصَلِّي فِي الْمَحْمَلِ جَالِسًا يُومِئُ بِرَأْسِهِ إِيمَاءً، وَكَانَ يَأْمُرُ الْحَادِيَ أَنْ يَكُونَ خَلْفَهُ وَيَرْفَعُ صَوْتَهُ حَتَّى لَا يُفْطَنَ لَهُ

(1/67)

51 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ أَبَانَ قَالَ: حَدَّثَنَا ابْنُ خَالِدٍ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ وَاسِعٍ قَالَ: إِنْ كَانَ الرَّجُلُ لَيَبْكِي عِشْرِينَ سَنَةً وَمَعَهُ امْرَأَتُهُ مَا تَعْلَمُ بِهِ

(1/68)

52 - حَدَّثَنَا عَاصِمُ بْنُ عَامِرِ بْنِ عَلِيٍّ، حَدَّثَنَا أَبِي عَنْ عَبْدِ رَبِّهِ بْنِ أَبِي هِلَالٍ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: تَكَلَّمَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ ذَاتَ يَوْمٍ وَعِنْدَهُ رَهْطٌ مِنْ إِخْوَانِهِ فَصَحَّ لَهُ مَنْطِقٌ وَمَوْعِظَةٌ حَسَنَةٌ فَنَظَرَ إِلَى رَجُلٍ مِنْ جُلَسَائِهِ وَهُوَ يَخْذِفُ دَمْعَتَهُ فَقَطَعَ دَمْعَتَهُ فَقُلْتُ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ امْضِ قَالَ: إِلَيْكَ عَنِّي فَإِنَّ فِي الْقَوْلِ فِتْنَةً، وَالْفِعَالُ أَوْلَى بِالْمُؤْمِنِ مِنَ الْقَوْلِ

(1/69)

53 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، حَدَّثَنَا مُصْعَبُ بْنُ الْمِقْدَامِ، حَدَّثَنَا دَاوُدُ بْنُ نُصَيْرٍ، عَنِ الْأَعْمَشِ عَنِ ابْنِ عَوْنٍ، عَنْ إِبْرَاهِيمَ قَالَ: كَانُوا يَكْرَهُونَ إِذَا اجْتَمَعُوا أَنْ يُظْهِرَ الرَّجُلُ أَحْسَنَ مَا عِنْدَهُ

(1/70)

54 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ، حَدَّثَنَا فُضَيْلٌ، عَنِ السَّرِيِّ بْنِ يَحْيَى، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، خَطَبَ فَحَمِدَ اللَّهَ ثُمَّ خَنَقْتُهُ الْعَبْرَةُ ثُمَّ قَالَ: يَا أَيُّهَا النَّاسُ أَصْلِحُوا آخِرَتَكُمْ يُصْلِحِ اللَّهُ لَكُمْ دُنْيَاكُمْ، وَأَصْلِحُوا سَرَائِرَكُمْ يُصْلِحِ اللَّهُ لَكُمْ عَلَانِيَتَكُمْ وَاللَّهِ إِنَّ عَبْدًا لَيْسَ بَيْنَهُ وَبَيْنَ آدَمَ أَبٌ لَهُ إِلَّا قَدْ مَاتَ لَمُعْرِقٌ لَهُ فِي الْمَوْتِ كَمَا يُقَالُ: لَمُعْرِقٌ فِي الْكَرَمِ، أَيْ لَهُ عِرْقٌ فِي ذَلِكَ لَا مَحَالَةَ

(1/70)

55 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي جَرِيرٌ، عَنْ لَيْثٍ، عَنْ أَبِي الْعَالِيَةِ، قَالَ: اجْتَمَعَ إِلَيَّ أَصْحَابُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا أَبَا الْعَالِيَةِ لَا تَعْمَلْ عَمَلًا تُرِيدُ بِهِ غَيْرَ اللَّهِ فَتَجْعَلَ اللَّهَ ثَوَابَكَ عَلَى مَنْ أَرَدْتَ، وَيَا أَبَا الْعَالِيَةَ لَا تَتَّكِلْ عَلَى غَيْرِ اللَّهِ فَيَكِلَكَ اللَّهُ إِلَى مَنْ تَوَكَّلْتَ عَلَيْهِ

(1/71)

56 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنْ رَجَاءِ بْنِ أَبِي سَلِيمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ أُبَيٍّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ دُعِيَ إِلَى وَلِيمَةٍ فَلَمَّا أَكَلَ وَخَرَجَ قَالَ: وَدِدْتُ أَنِّي لَمْ أَحْضُرْ هَذَا الطَّعَامَ. قِيلَ لَهُ: لِمَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: إِنِّي أَظُنُّ صَاحِبَكُمْ لَمْ يَعْمَلْهُ إِلَّا رِيَاءً

(1/71)


باب ذكر المتحابين في الله عز وجل، وفضل منزلتهم عند الله عز وجل، باب الرغبة في الإخوان والحث عليهم.، باب من أمر بصحبته ورغب في اعتقاد مودته، باب إعلام الرجل أخاه بشدة مودته إياه.، باب اتفاق القلوب على المودة - الإخوان

الإخوان

1 - بَابُ ذِكْرِ الْمُتَحَابِّينَ فِي اللَّهِ عَزَّ وَجَلَّ، وَفَضْلِ مَنْزِلَتِهِمْ عِنْدَ اللَّهِ عَزَّ وَجَلَّ

(1/35)

حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ أَبِي الدُّنْيَا قَالَ حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ زَكَرِيَّا، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ مُعَاوِيَةَ بْنِ سُوَيْدِ بْنِ مُقَرِّنٍ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، وَحَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ مُعَاوِيَةَ بْنِ سُوَيْدِ بْنِ مُقَرِّنٍ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «أَتَدْرُونَ أَيُّ عُرَى الْإِيمَانِ أَوْثَقُ؟» قُلْنَا: الصَّلَاةُ قَالَ: «إِنَّ الصَّلَاةَ حَسَنَةٌ وَمَا هِيَ بِهَا» فَذَكَرُوا شَرَائِعَ الْإِسْلَامِ فَلَمَّا رَآهُمْ لَا يُصِيبُونَ قَالَ: «أَوْثَقُ عُرَى الْإِيمَانِ أَنْ تُحِبَّ فِي اللَّهِ وَتُبْغِضَ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/35)

2 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَيْسَرَةَ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: الْمُتَحَابُّونَ بِجَلَالِي فِي ظِلِّ عَرْشِي يَوْمَ لَا ظِلَّ إِلَّا ظِلِّي "

(1/39)

3 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، حَدَّثَنَا شَهْرُ بْنُ حَوْشَبٍ، حَدَّثَنِي عَايِذُ اللَّهِ بْنُ عَبْدِ اللَّهِ، أَنَّ مُعَاذَ بْنَ جَبَلٍ، حَدَّثَهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْمُتَحَابُّونَ بِجِلَالِ اللَّهِ عَزَّ وَجَلَّ فِي ظِلِّ عَرْشِ اللَّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ»

(1/41)

4 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ، عَنْ فُلَيْحِ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ سَعِيدِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: أَيْنَ الْمُتَحَابُّونَ بِجَلَالِي الْيَوْمَ أُظِلُّهُمْ بِظِلِّي يَوْمَ لَا ظِلَّ إِلَّا ظِلِّي "

(1/43)

5 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنْ أَبِيهِ، عَنْ عُمَارَةَ بْنِ الْقَعْقَاعِ، عَنْ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ عِبَادِ اللَّهِ لَعِبَادًا يَغْبِطُهُمُ الْأَنْبِيَاءُ وَالشُّهَدَاءُ» قِيلَ: مَنْ هُمْ لَعَلَّنَا نُحِبُّهُمْ، قَالَ: " هُمْ قَوْمٌ تَحَابُّوا بِرُوحِ اللَّهِ عَلَى غَيْرِ أَمْوَالٍ وَلَا أَنْسَابٍ، وُجُوهُهُمْ نُورٌ وَهُمْ عَلَى مَنَابِرَ مِنْ نُورٍ لَا يَخَافُونَ إِذَا خَافَ النَّاسُ وَلَا يَحْزَنُونَ إِذَا حَزِنَ النَّاسُ ثُمَّ تَلَا {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] "

(1/45)

6 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ، عَنْ أَبِي مَالِكٍ الْأَشْعَرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَقْبَلَ عَلَى النَّاسِ بِوَجْهِهِ فَقَالَ: «يَا أَيُّهَا النَّاسُ، اسْمَعُوا وَاعْقِلُوا، وَاعْلَمُوا أَنَّ لِلَّهَ عَزَّ وَجَلَّ عِبَادًا لَيْسُوا بِأَنْبِيَاءَ وَلَا شُهَدَاءَ، يَغْبِطُهُمُ النَّبِيُّونَ وَالشُّهَدَاءُ عَلَى مَجَالِسِهِمْ وَقُرْبِهِمْ مِنَ اللَّهِ» . فَقَالَ أَعْرَابِيٌّ: يَا رَسُولَ اللَّهِ، انْعَتْهُمْ لَنَا جَلِّهِمْ لَنَا فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِقَوْلِ الْأَعْرَابِيِّ قَالَ: «هُمْ نَاسٌ مِنْ أَفْنَاءِ النَّاسِ وَنَوَازِعِ الْقَبَائِلِ لَمْ تَصِلْ بَيْنَهُمْ أَرْحَامٌ مُتَقَارِبَةٌ، تَحَابُّوا فِي اللَّهِ عَزَّ وَجَلَّ وَتَصَافَوْا، يَضَعُ اللهُ عَزَّ وَجَلَّ لَهُمْ مَنَابِرَ مِنْ نُورٍ لِيُجْلِسَهُمْ عَلَيْهَا فَيَجْعَلُ وُجُوهَهُمْ نُورًا وَثِيَابَهُمْ نُورًا يَفْزَعُ النَّاسُ يَوْمَ الْقِيَامَةِ وَلَا يَفْزَعُونَ وَهُمْ أَوْلِيَاءُ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ»

(1/47)

7 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ أَبِي الْمَلِيحِ، عَنْ حَبِيبِ بْنِ أَبِي مَرْزُوقٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، عَنْ مُعَاذِ بْنِ جَبَلٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْمُتَحَابُّونَ فِي اللَّهِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ عَلَى مَنَابِرَ فِي ظِلِّ الْعَرْشِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ عَلَى مَنَابِرَ مِنْ نُورٍ يَغْبِطُهُمُ النَّبِيُّونَ وَالصِّدِّيقُونَ»

(1/48)

8 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي طَيْبَةَ، عَنْ عَمْرِو بْنِ عَبَسَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: وَجَبَتْ مَحَبَّتِي لِلَّذِينَ يَتَحَابُّونَ مِنْ أَجْلِي وَحَقَّتْ مَحَبَّتِي لِلَّذِينَ يَتَصَادَقُونَ مِنْ أَجْلِي "

(1/50)

9 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ أَبِي الْمَلِيحِ، عَنْ حَبِيبِ بْنِ أَبِي مَرْزُوقٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى قَالَ: «حَقَّتْ مَحَبَّتِي عَلَى الْمُتَحَابِّينَ، هُمْ فِي ظِلِّ الْعَرْشِ يَوْمَ الْقِيَامَةِ لَا ظِلَّ إِلَّا ظِلِّي»

(1/51)

10 - حَدَّثَنَا دَاوُدُ بْنُ سُلَيْمَانَ، حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنِ ابْنِ مَسْعُودٍ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْمُتَحَابُّونَ فِي اللَّهِ عَزَّ وَجَلَّ عَلَى عَمُودٍ مِنْ يَاقُوتٍ أَحْمَرَ فِي رَأْسِ الْعَمُودِ مِائَةُ أَلْفِ غَرْفَةٍ فَتُضِيءُ لِأَهْلِ الْجَنَّةِ كَمَا تُضِيءُ الشَّمْسُ لِأَهْلِ الدُّنْيَا مَكْتُوبٌ فِي جِبَاهِهِمْ هَؤُلَاءِ الْمُتَحَابُّونَ فِي اللَّهِ»

(1/52)

11 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، وَحَدَّثَنِي الْمُشَرِّفُ بْنُ أَبَانَ، حَدَّثَنَا إِسْحَاقُ بْنُ عِيسَى ابْنُ بِنْتِ دَاوُدَ بْنِ أَبِي هِنْدَ، وَاللَّفْظُ لِمُشَرِّفٍ عَنْ مُحَمَّدِ بْنِ أَبِي حُمَيْدٍ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي الْجَنَّةِ عَمُودًا مِنْ ذَهَبٍ عَلَيْهِ مَدَائِنُ مِنْ زَبَرْجَدٍ تُضِيءُ لِأَهْلِ الْجَنَّةِ كَمَا يُضِيءُ الْكَوْكَبِ الدُّرِّيِّ فِي جَوِّ السَّمَاءِ» قُلْنَا: يَا رَسُولَ اللَّهِ، لِمَنْ هَذَا؟ قَالَ: «لِلْمُتَحَابِّينَ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/54)

12 - حَدَّثَنِي أَحْمَدُ بْنُ سَعْدٍ الْقُرَشِيُّ الزُّهْرِيُّ أَبُو إِبْرَاهِيمَ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ، حَدَّثَنِي عَمْرُو بْنُ عُثْمَانَ بْنِ سَعِيدِ بْنِ مُسْلِمٍ، أَنَّ الْأَعْمَشَ، حَدَّثَهُ عَنْ عَطِيَّةَ بْنِ سَعْدٍ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ عِبَادًا عَلَى مَنَابِرَ مِنْ نُورٍ فِي ظِلِّ الْعَرْشِ يَوْمَ الْقِيَامَةِ يَغْبِطُهُمُ النَّبِيُّونَ وَالشُّهَدَاءُ هُمُ الْمُتَحَابُّونَ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/56)

13 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قُرَّةَ الْعِجْلِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، قَالَ: أُخْبِرْتُ أَنَّ عَلَى يَمِينِ الرَّحْمَنِ وَكِلْتَا يَدَيْهِ يَمِينٌ قَوْمٌ عَلَى مَنَابِرَ مِنْ نُورٍ عَلَيْهِمْ ثِيَابٌ خَضِرٌ يَغْشُونَ أَبْصَارَ النَّاظِرِينَ دُونَهُمْ لَيْسُوا بِأَنْبِيَاءَ وَلَا شُهَدَاءَ " قِيلَ: مَنْ هُمْ؟ قَالَ: «قَوْمٌ تَحَابُّوا بِجِلَالِ اللَّهُ حِينَ عُصِي اللَّهُ عَزَّ وَجَلَّ»

(1/58)

14 - حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ الْهَمَذَانِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ وَاللَّفْظُ لِعَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنْ أَبِيهِ، قَالَ: لَقِيتُ أَبَا إِسْحَاقَ بَعْدَمَا ذَهَبَ بَصَرُهُ فَالْتَزَمَنِي، فَقُلْتُ: تَعْرِفُنِي؟ قَالَ: نَعَمْ وَاللَّهِ إِنِّي لَأَعْرِفُكَ وَإِنِّي لَأُحِبُّكَ وَلَوْلَا الْحَيَاءُ لَقَبَّلْتُكَ، تَدْرِي فِيمَنْ نَزَلَتْ هَذِهِ الْآيَةُ؟ حَدَّثَنِي أَبُو الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ قَالَ: " فِي الْمُتَحَابِّينَ فِي اللَّهِ عَزَّ وَجَلَّ {لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ} [الأنفال: 63] "

(1/59)

15 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ بُغَيْلٍ، عَنْ زُهَيْرٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِنَّ مِنَ الْإِيمَانِ أَنْ يُحِبَّ الرَّجُلُ الرَّجُلَ لَيْسَ بَيْنَهُمَا نَسَبٌ قَرِيبٌ وَلَا مَالٌ أَعْطَاهُ إِيَّاهُ وَلَا مَحَبَّةٌ إِلَّا لِلَّهِ عَزَّ وَجَلَّ

(1/60)

16 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ، حَدَّثَنَا أَبُو الْمُحَيَّاةَ، عَنْ مَنْصُورٍ، عَنْ طَلْقِ بْنِ حَبِيبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَفَعَهُ قَالَ: «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلَاوَةَ الْإِيمَانِ، وَحَلَاوَتُهُ أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَأَنْ يُحِبَّ فِي اللَّهِ وَيُبْغِضَ فِي اللَّهِ وَأَنْ لَوْ أُوقِدَتْ نَارٌ عَظِيمَةٌ لَوْ وَقَعَ فِيهَا أَحَبُّ إِلَيْهِ مِنْ أَنْ يُشْرِكَ بِاللَّهِ»

(1/61)

17 - وَبِهِ حَدَّثَنَا أَبُو سَلَمَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: «مَنْ أَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ وَأَعْطَى لِلَّهِ وَمَنَعَ لِلَّهِ اسْتَكْمَلَ الْإِيمَانَ»

(1/62)

18 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، عَنْ صَدَقَةَ بْنِ خَالِدٍ الْقُرَشِيِّ، عَنْ زَجْلَةَ، قَالَتْ: كُنَّا مَعَ أُمِّ الدَّرْدَاءِ جُلُوسًا فَقَالَ لَهَا هِشَامُ بْنُ إِسْمَاعِيلَ: يَا أُمَّ الدَّرْدَاءِ، مَا أَوْثَقُ عَمَلِكِ فِي نَفْسِكِ؟ قَالَتِ: «الْحَبُّ فِي اللَّهِ»

(1/64)

19 - حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ الْعَبَّاسِ بْنِ مُحَمَّدٍ، وَمُحَمَّدُ بْنُ الْحُسَيْنِ وَغَيْرُهُمَا عَنْ دَاوُدَ بْنِ الْمُحَبَّرِ، حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، قَالَ: " إِنَّا لَوُقُوفٌ بِجَبَلِ عَرَفَاتٍ فَإِذَا شَابَّانِ عَلَيْهِمَا الْعَبَاءُ الْقَطَوَانِيُّ نَادَى أَحَدُهُمَا صَاحِبَهُ: يَا حَبِيبُ، فَأَجَابَهُ الْآخَرُ لَبَّيْكَ أَيُّهَا الْمُحِبُّ، قَالَ: تَرَى فِي الَّذِي تَحَابَبْنَا فِيهِ وَتَوَادَدْنَا فِيهِ يُعَذِّبُنَا غَدًا فِي الْقِيَامَةِ؟ قَالَ: فَسَمِعْنَا مُنَادِيًا سَمِعَتْهُ الْآذَانُ وَلَمْ تَرَهُ الْأَعْيُنُ يَقُولُ: «لَا لَيْسَ بِفَاعِلٍ»

(1/65)

20 - حَدَّثَنَا دَاوُدُ بْنُ عُمَرَ بْنِ زُهَيْرٍ الضَّبِّيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي يَحْيَى بْنُ الْحَارِثِ الذِّمَارِيُّ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَحَبَّ عَبْدٌ عَبْدًا إِلَّا أَكْرَمَهُ اللَّهُ»

(1/67)

21 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، قَالَ: لَقِيتُ قَتَادَةَ فَقُلْتُ: أُحِبُّ فِي اللَّهِ، قَالَ: «إِنَّمَا أَحْبَبْتَ رَبَّكَ»

(1/68)

22 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: أَحِبَّ فِي اللَّهِ وَأَبْغِضْ فِي اللَّهِ وَوَالِ فِي اللَّهِ وَعَادِ فِي اللَّهِ فَإِنَّمَا تَنَالُ وِلَايَةَ اللَّهِ بِذَلِكَ وَلَا يَجِدُ عَبْدٌ طَعْمَ الْإِيمَانِ وَإِنْ كَثُرَتْ صَلَاتُهُ وَصِيَامُهُ حَتَّى يَكُونَ كَذَلِكَ "

(1/69)

23 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْوَضَّاحِ الْكُوفِيُّ، حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ خُلَيْدِ بْنِ دِعْلِجٍ، عَنْ قَتَادَةَ، قَالَ «وُجُوهُ الْمُتَحَابِّينَ مِنْ نُورٍ»

(1/70)

بَابُ الرَّغْبَةِ فِي الْإِخْوَانِ وَالْحَثِّ عَلَيْهِمْ.

(1/71)

24 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ الْكُوفِيُّ، حَدَّثَنَا سَهْلُ بْنُ عَامِرٍ الْبَجَلِيُّ، حَدَّثَنَا مَيْمُونُ بْنُ عَمْرٍو الْبَصْرِيُّ، عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْمَرْءُ كَثِيرٌ بِأَخِيهِ»

(1/71)

25 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ بْنِ مُصَرِّفٍ، عَنْ مُسْلِمِ بْنِ عَطِيَّةَ، عَنِ الْحَسَنِ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: يَا بُنَيَّ لَا تَعْدُ بَعْدَ تَقْوَى اللَّهِ مِنْ أَنْ تَتَّخِذَ صَاحِبًا صَالِحًا "

(1/73)

26 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا بَقِيَّةُ، عَنِ الْأَحْوَصِ بْنِ حَكِيمٍ، عَنْ أَبِي إِسْمَاعِيلَ الْعَبْدِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَحْدَثَ رَجُلٌ أَخًا فِي اللَّهِ عَزَّ وَجَلَّ إِلَّا بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ»

(1/74)

27 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ لَيْثٍ، عَنْ عَبْدِ الْمَلِكِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: مَنِ اتَّخَذَ أَخًا فِي اللَّهُ بُنِيَ لَهُ بُرْجٌ فِي الْجَنَّةِ "

(1/76)

28 - حَدَّثَنِي بِشْرُ بْنُ بَشَّارٍ أَبُو أَحْمَدَ الْوَاسِطِيُّ، حَدَّثَنَا حُجَيْنُ بْنُ الْمُثَنَّى، حَدَّثَنَا الْمُبَارَكُ بْنُ سَعِيدٍ، عَنِ النَّضْرِ بْنِ مُحَارِبِ بْنِ دِثَارٍ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ، يَقُولُ: «لَقَدْ أَحْبَبْتُ فِي اللَّهِ عَزَّ وَجَلَّ الْفِرَاخَ كُلَّهُمْ أَعْرِفُ اسْمَهُ وَاسْمَ أَبِيهِ وَاسْمَ قَبِيلَتِهِ وَأَعْرِفُ مَكَانَ دَارِهِ» قَالَ مُحَارِبٌ: حَيْثُ قَالَ: " أَعْرِفُ مَكَانَ دَارِهِ: عَلِمْتُ أَنَّهُ كَانَ يَزُورُهُمْ وَيَأْتَيهِمْ "

(1/77)

29 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنِي مُحَمَّدُ بْنُ الصَّلْتِ، قَالَ: قَالَ عُبَيْدُ اللَّهِ بْنُ الْحَسَنِ لِرَجُلٍ: يَا فُلَانُ اسْتَكْثِرْ مِنَ الصَّدِيقِ فَإِنَّ أَيْسَرَ مَا تُصِيبُ أَنْ يَبْلُغَهُ مَوْتُكَ فَيَدْعُوَ لَكَ

(1/78)

30 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ حَدَّثَنَا دَاوُدُ بْنُ مِهْرَانَ، حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مُزَاحِمُ بْنُ أَبِي مُزَاحِمٍ مَوْلَى طَلْحَةَ أَنَّ رَجُلًا، مِنْ أَزْدِ شَنُوءَةَ أَوْصَى قَوْمَهُ فَقَالَ: «اسْتَكْثِرُوا مِنَ الصَدِيقِ فَإِنَّ الْعَدُوَّ هُمْ أَكْثَرُ»

(1/79)

31 - وَأَخْبَرَنِي ابْنُ إِدْرِيسَ، عَنْ عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: حَدَّثَنِي مَنْ أَثِقُ بِهِ قَالَ: قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ لِابْنِهِ: «يَا بُنَيَّ لَا تَسْتَكْثِرْ أَنْ يَكُونَ، لَكَ أَلْفُ صَدِيقٍ وَلَا تَسْتَقِلَّ أَنْ يَكُونَ لَكَ عَدُوٌّ وَاحِدٌ»

(1/80)

32 - حَدَّثَنِي هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ أَبِي حُصَيْنٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «إِذَا رَزَقَكُمُ اللَّهُ عَزَّ وَجَلَّ مَوَدَّةَ امْرِئٍ مُسْلِمٍ فَتَشَبَّثُوا بِهَا»

(1/81)

33 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي أَبُو بَحْرٍ، جَلِيسٌ لِيَحْيَى بْنِ آدَمَ قَالَ: " كَانَ سُفْيَانُ الثَّوْرِيُّ يَتَمَثَّلُ:
[البحر الكامل]
ابْلِ الرِّجَالَ إِذَا أَرَدْتَ إِخَاءَهُمْ ... وَتَوَسَّمَنَّ أُمُورَهُمْ وَتَفَقَّدِ
فَإِذَا وَجَدْتَ أَخَا الْأَمَانَةِ وَالتُّقَى ... فَبِهِ الْيَدَيْنِ قَرِيرَ عَيْنٍ فَاشْدُدِ
وَدَعِ التَّذَلُّلَ وَالتَّخَشُّعَ تَبْتَغِي ... قُرْبَ امْرِئٍ إِنْ تَدْنُ مِنْهُ تُبَعَّدِ "

(1/82)

34 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ السَّهْمِيُّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عُثْمَانَ بْنِ زَائِدَةَ، عَنْ أَبِيهِ، قَالَ: كَتَبَ الْأَحْنَفُ بْنُ قَيْسٍ مَعَ رَجُلٍ إِلَى صَدِيقٍ لَهُ: " أَمَّا بَعْدُ فَإِذَا قَدِمَ عَلَيْكَ أَخٌ لَكَ مُوَافِقٌ فَلْيَكُنْ مِنْكَ مَكَانَ سَمْعِكَ وَبَصَرِكَ فَإِنَّ الْأَخَ الْمُوَافِقَ أَفْضَلُ مِنَ الْوَلَدِ الْمُخَالِفِ أَلَا تَسْمَعُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ لِنُوحٍ فِي شَأْنِ ابْنِهِ {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [هود: 46] يَقُولُ: لَيْسَ مِنْ أَهْلِ مِلَّتِكَ فَانْظُرْ إِلَى هَذَا وَأَشْبَاهِهِ فَاجْعَلْهُمْ كُنُوزَكَ وَذَخَائِرَكَ وَأَصْحَابَكَ فِي سَفَرِكَ وَحَضَرِكَ فَإِنَّكَ إِنْ تُقَرِّبْهُمْ تَقَرَّبُوا مِنْكَ وَإِنْ تُبَاعِدْهُمْ يَسْتَغْنُوا بِاللَّهِ عَزَّ وَجَلَّ، وَالسَّلَامُ "

(1/83)

35 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ حُمَيْدٍ الْمَكِّيُّ، حَدَّثَنَا عَلِيُّ بْنُ نُوحٍ، حَدَّثَنَا هِشَامُ بْنُ سُلَيْمَانَ، عَنْ عِكْرِمَةَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: عَلَيْكَ بِإِخْوَانِ الصِّدْقِ فَعِشْ فِي أَكْنَافِهِمْ فَإِنَّهُمْ زَيْنٌ فِي الرَّخَاءِ وَعُدَّةٌ فِي الْبَلَاءِ

(1/84)

36 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ حَدَّثَنِي إِسْحَاقُ بْنُ عُمَارَةَ الْحِمْصِيُّ، قَالَ: قَالَ عَيَّاشُ بْنُ مُطَرِّفٍ الْكَلَاعِيُّ: «لَا حَيَاةَ لِمَنْ لَا إِخْوَانَ لَهُ وَلَا إِخْوَانَ لِمَنْ لَا مَالَ لَهُ»

(1/85)

بَابُ مَنْ أُمِرَ بِصُحْبَتِهِ وَرُغِّبَ فِي اعْتِقَادِ مَوَدَّتِهِ

(1/86)

37 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَبِنْدَارُ بْنُ بَشَّارٍ، وَغَيْرُهُمَا، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْمَرْءُ عَلَى دِينِ خَلِيلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلْ»

(1/86)

38 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ السَّرَّاجُ، حَدَّثَنَا أَيُّوبُ بْنُ جَابِرٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ هُبَيْرَةَ بْنِ يَرِيمَ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «اعْتَبِرُوا النَّاسَ بِأَخْدَانِهِمْ فَإِنَّ الرَّجُلَ يُخَادِنُ مَنْ يُعْجِبُهُ نَحْوُهُ»

(1/89)

39 - حَدَّثَنِي أَبِي وَغَيْرُهُ عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «إِنَّ مِنْ فِقْهِ الْمَرْءِ مَمْشَاهُ وَمُدْخَلُهُ وَمَجْلِسُهُ» ثُمَّ قَالَ أَبُو قِلَابَةَ: " قَاتَلَ اللَّهُ الشَّاعِرَ:
[البحر الطويل]
لَا تَسْأَلْ عَنِ الْمَرْءِ وَانْظُرْ قَرِينَهُ "

(1/90)

40 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْمَاعِيلَ الْبَتِّيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ قُرَيْشٍ الْبُخَارِيُّ، عَنْ أَبِي تَوْبَةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: قَالَ الْأَوْزَاعِيُّ: مَنْ خَفِيَتْ عَلَيْنَا بِدْعَتُهُ فَلَنْ تَخْفَى عَلَيْنَا أُلْفَتُهُ "

(1/91)

41 - حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ، عَنْ سَالِمِ بْنِ غَيْلَانَ، عَنِ الْوَلِيدِ بْنِ قَيْسٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَوْ قَالَ: عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَصْحَبْ إِلَّا مُؤْمِنًا وَلَا يَأْكُلْ طَعَامَكَ إِلَّا تَقِيُّ»

(1/92)

42 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنِ الْحَسَنِ، قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ، أَيُّ الْأَصْحَابِ خَيْرٌ؟ قَالَ: «صَاحِبٌ إِذَا ذَكَرْتَ اللَّهَ تَبَارَكَ وَتَعَالَى أَعَانَكَ وَإِذَا نَسِيتَهُ ذَكَّرَكَ» . قَالُوا: يَا رَسُولَ اللَّهِ، دُلَّنَا عَلَى خِيَارِنَا نَتَّخِذْهُمْ أَصْحَابًا وَجُلَسَاءَ قَالَ: «نِعْمَ الَّذِينَ إِذَا رُؤُوا ذُكِرَ اللَّهُ»

(1/94)

43 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي صَالِحُ بْنُ مُوسَى، قَالَ: قَالَ رَجُلٌ لِدَاوُدَ الطَّائِيِّ: أَوْصِنِي قَالَ: «اصْحَبْ أَهْلَ التَّقْوَى فَإِنَّهُمْ أَيْسَرُ أَهْلِ الدُّنْيَا عَلَيْكَ مُؤْنَةً وَأَكْثَرُهُمْ لَكَ مَعُونَةً»

(1/95)

44 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ الْبَصْرِيُّ، عَنْ أَبِي عَمْرٍو الْعَوْفِيِّ، قَالَ: كَانَ يُقَالُ: اصْحَبْ مَنْ إِنْ صَحِبْتَهُ زَانَكَ وَإِنْ خَدَمْتَهُ صَانَكَ وَإِنْ أَصَابَتْكَ خَصَاصَةٌ مَأَنَكَ وَإِنْ رَأَى مِنْكَ حَسَنَةً عَدَّهَا وَإِنْ رَأَى مِنْكَ سَقْطَةً سَتَرَهَا وَإِنْ قُلْتَ صَدَّقَ قَوْلَكَ وَإِنْ صُلْتَ سَدَّدَ صَوْلَكَ، وَزَادَ غَيْرُهُ: وَلَا تَأْتِيكَ مِنْهُ الْبَوَائِقُ وَلَا تَخْتَلِفُ عَلَيْكَ مِنْهُ الطَّرَائِقُ وَمَنْ إِنْ سَأَلْتَهُ أَعْطَاكَ وَإِنْ سَكَتَّ ابْتَدَأَكَ وَإِنْ نَازَعْتَهُ بَذَلَ لَكَ "

(1/96)

45 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: قَالَ عُثْمَانُ بْنُ حَكِيمٍ الْأَوْدِيُّ: «اصْحَبْ مَنْ هُوَ فَوْقَكَ فِي الدِّينِ وَدُونَكَ فِي الدُّنْيَا»

(1/96)

46 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، عَنْ مُوسَى بْنِ إِسْمَاعِيلَ، عَنْ عَامِرِ بْنِ أَبِي عَامِرٍ الْخَزَّازِ، قَالَ: قَالَ لَنَا هَاشِمُ بْنُ الْقَاسِمِ: " مَا إِخْوَانُ الصَّفَا؟ فَقُلْتُ أَنَا شَيْئًا، وَقَالَ، هَذَا شَيْئًا، قَالَ: لَا وَلَكِنَّهُ الَّذِي يَغْضَبُ لِغَضَبِكَ وَيَرْضَى لِرِضَاكَ "

(1/97)

47 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ هِرَاسَةَ، عَنِ الْمُهَلَّبِ بْنِ عُثْمَانَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو الْأَوْزَاعِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ: «آخِ الْإِخْوَانَ عَلَى قَدْرِ التَّقْوَى وَلَا تَجْعَلْ حَدِيثَكَ بِذِلَّةٍ إِلَّا عِنْدَ مَنْ يَشْتَهِيهِ وَلَا تَضَعْ حَاجَتَكَ إِلَّا عِنْدَ مَنْ يُحِبُّ قَضَاءَهَا وَلَا تَغْبِطِ الْأَحْيَاءَ إِلَّا بِمَا تَغْبِطِ الْأَمْوَاتَ وَشَاوِرْ فِي أَمْرِكَ الَّذِينَ يَخْشَوْنَ اللَّهَ عَزَّ وَجَلَّ»

(1/98)

48 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ قَالَ: " كَانَ يُقَالُ: اصْحَبْ مَنْ يَنْسَى مَعْرُوفَهُ عِنْدَكَ "

(1/99)

49 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيُّ، حَدَّثَنَا يُونُسُ الْحَذَّاءُ، عَنْ أَبِي حَمْزَةَ الشَّيْبَانِيِّ، أَنَّهُ سُئِلَ عَنِ الْإِخْوَانِ، فِي اللَّهِ عَزَّ وَجَلَّ مَنْ هُمْ؟ قَالَ: «هُمُ الْعَامِلُونَ بِطَاعَةِ اللَّهِ عَزَّ وَجَلَّ , الْمُتَعَاوِنُونَ عَلَى أَمْرِ اللَّهِ عَزَّ وَجَلَّ , وَإِنْ تَفَرَّقَتْ دُورُهُمْ وَأَبْدَانُهُمْ» قَالَ: فَحَدَّثْتُ بِهِ أَبَا سُلَيْمَانَ فَقَالَ: «قَدْ يَعْمَلُونَ بِطَاعَةِ اللَّهِ عَزَّ وَجَلَّ وَيَتَعَاوَنُونَ عَلَى أَمْرِهِ وَلَا يَكُونُونَ إِخْوَانًا حَتَّى يَتَزَاوَرُوا وَيَتَبَاذَلُوا» .

(1/99)

50 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ كَثِيرٍ، وَحَمَّادُ بْنُ زَيْدٍ، عَنْ وَاصِلٍ، مَوْلَى أَبِي عُيَيْنَةَ قَالَ: كُنْتُ مَعَ مُحَمَّدِ بْنِ وَاسِعٍ بِمَرٍّ فَأَتَاهُ عَطَاءُ بْنُ أَبِي مُسْلِمٍ وَمَعَهُ ابْنُهُ عُثْمَانُ فَقَالَ لِمُحَمَّدٍ: أَيُّ الْعَمَلِ فِي الدُّنْيَا أَفْضَلُ؟ قَالَ: " صُحْبَةُ الْأَصْحَابِ وَمُحَادَثَةُ الْإِخْوَانِ إِذَا اصْطَحَبُوا عَلَى الْبِرِّ وَالتَّقْوَى قَالَ: فَحِينَئِذٍ يَذْهَبُ اللهُ عَزَّ وَجَلَّ بِالْحَلَاوَةِ بَيْنَهُمْ فَوَصَلُوا وَتَوَاصَلُوا وَلَا خَيْرَ فِي صُحْبَةِ الْأَصْحَابِ وَمُحَادَثَةِ الْإِخْوَانِ إِذَا كَانُوا عُبَيْدَ بُطُونِهِمْ؛ لِأَنَّهُمْ إِذَا كَانُوا كَذَلِكَ ثَبَّطَ بَعْضُهُمْ بَعْضًا عَنِ الْآخِرَةِ "

(1/100)

51 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ الْكُمَيْتِ الْكِلَابِيُّ، عَنْ مُسْلِمِ بْنِ وَازِعٍ التَّمِيمِيِّ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: أَيْ بُنَيَّ وَاصِلْ أَقْرِبَاءَكَ وَأَكْرِمْ إِخْوَانَكَ وَلْيَكُنْ أَخْدَانُكَ مَنْ إِذَا فَارَقْتَهُمْ وَفَارَقُوكَ لَمْ تُعَبْ بِهِمْ "

(1/102)

52 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ الْبَزَّارُ، حَدَّثَنِي إِسْحَاقُ بْنُ الْبُهْلُولِ التَّنُوخِيُّ، قَالَ: حَدَّثَنَا عَبَاءَةَ بْنُ كُلَيْبٍ، قَالَ: " اجْتَمَعْتُ أَنَا وَمُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ، وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، وَفُضَيْلُ بْنُ عِيَاضٍ، وَصَنَعْتُ لَهُمْ طَعَامًا، فَلَمْ يُخَالِفْ عَلَيْنَا مُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ فِي شَيْءٍ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: مَا أَقَلَّ خِلَافَكَ، فَقَالَ مُحَمَّدٌ:
[البحر الرمل]
فَإِذَا صَاحَبْتَ فَاصْحَبْ صَاحِبًا ... ذَا حَيَاءٍ وَعَفَافٍ وَكَرَمْ
قَوْلُهُ لِلشَّيْءِ لَا إِنْ قُلْتَ لَا ... وَإِذَا قُلْتَ: نَعَمْ قَالَ: نَعَمْ

(1/103)

53 - حَدَّثَنِي الْمُثَنَّى بْنُ عَبْدِ الْكَرِيمِ، حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي عَبْدِ اللَّهِ الْبَصْرِيِّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْحَسَنِ: «أَرْبَعٌ مِنْ سَعَادَةِ الْمَرْءِ أَنْ تَكُونَ زَوْجَتُهُ صَالِحَةً وَأَنْ يَكُونَ وَلَدُهُ أَبْرَارًا وَأَنْ تَكُونَ مَعِيشَتُهُ فِي بَلَدِهِ وَإِخْوَانُهُ صَالِحَيْنِ»
[ص:106]

54 - حَدَّثَنِي مُحَمَّدُ بْنُ نَاصِحٍ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، حَدَّثَنِي أَبُو يَعْقُوبَ الْمَدِينِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، رَفَعَهُ مِثْلَ ذَلِكَ

(1/105)

55 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُوسَى، قَالَ حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ فُرَاتِ بْنِ سَلْمَانَ، قَالَ: قَالَ الْحَسَنُ: «الْمُؤْمِنُ مَرْآةُ أَخِيهِ إِنْ رَأَى فِيهِ مَا لَا يُعْجِبُهُ سَدَّدَهُ وَقَوَّمَهُ وَحَاطَهُ وَحَفِظَهُ فِي السِّرِّ وَالْعَلَانِيَةِ إِنَّ لَكَ مِنْ خَلِيلِكَ نَصِيبًا وَإِنَّ لَكَ نَصِيبًا مِنْ ذِكْرِ مَنْ أَحْبَبْتَ فَثِقُوا بِالْأَصْحَابِ وَالْإِخْوَانِ وَالْمَجَالِسِ»

(1/107)

56 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي الْحَكَمُ بْنُ يَعْلَى، عَنِ الْقَاسِمِ بْنِ الْفَضْلِ الْحُدَّانِيِّ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قال: «نَظَرْنَا فِي الْمَوَدَّةِ وَالْإِخَاءِ فَلَمْ نَجِدْ أَثْبَتَ مَوَدَّةً مِنْ ذِي أَصْلٍ»

(1/108)

57 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: " أَحْسَبُهُ تَمَثَّلَ بِهِ:
[البحر الكامل]
إِنِّي لَأَمْنَحُ مَنْ يُوَاصِلُنِي ... مِنْ صَفَاءٍ لَيْسَ بِالدِّقِّ
فَإِذَا حَالَ عَنْ خُلُقٍ ... دَاوَيْتُ ذَاكَ مِنْهُ بِالرِّفْقِ
وَالْمَرْءُ يَصْنَعُ نَفْسَهُ وَمَتَى مَا ... بَتَلَهُ يَنْزَعْ إِلَى الْعِرْقِ

(1/109)

58 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ حَدَّثَنِي شِهَابُ بْنُ عَبَّادٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: " أَوْصَى رَجُلٌ مِنَ الْحُكَمَاءِ أَخَا لَهُ فَقَالَ: أَيْ أَخِي آخِ الْكَرِيمَ الْأُخُوَّةِ الْأَكْمَلَ الْمُرُوءَةِ وَالَّذِي إِنْ غِبْتَ خَلْفَكَ وَإِنْ حَضَرْتَ كَنَفَكَ وَإِنْ لَقِيَ لَكَ صَدِيقًا اسْتَزَادَهُ وَإِنْ لَقِيَ لَكَ عَدُوًّا كَفَّ عَنْكَ مَعَرَّتَهُ وَإِنْ رَأَيْتَهُ ابْتَهَجْتَ بِهِ وَإِنْ نَاسَبْتَهُ اسْتَرَحْتَ "

(1/110)

59 - وَبِهِ قَالَ مُحَمَّدٌ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ حَدَّثَنَا بَعْضُ أَصْحَابِنَا قَالَ: " كَانَتِ الْحُكَمَاءُ تَقُولُ: إِنَّ مِمَّا يَجِبُ لِلْأَخِ عَلَى أَخِيهِ مَوَدَّتُهُ بِقَلْبِهِ وَتَزْيِينُهُ بِلِسَانِهِ وَرِفْدُهُ بِمَالِهِ وَتَقْوِيمُهُ بِأَدَبِهِ وَحُسْنُ الذَّبِّ وَالْمُدَافَعَةِ عَنْهُ فِي غَيْبَتِهِ "

(1/111)

60 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْبَصْرِيُّ، عَنْ أَبِيهِ، أَنَّ رَجُلًا، مِنْ عَبْدِ الْقَيْسِ قَالَ لِابْنِهِ: «أَيْ بُنَيَّ، لَا تُؤَآخِ أَحَدًا حَتَّى تَعْرِفَ مَوَارِدَ أُمُورِهِ وَمَصَادِرَهَا فَإِذَا اسْتَطَبْتَ مِنْهُ الْخَبَرَ وَرَضِيتَ مِنْهُ الْعِشْرَةَ فَآخِهِ عَلَى إِقَالَةِ الْعَثْرَةِ وَالْمُوَاسَاةِ عِنْدَ الْعُسْرَةِ» .

61 - وَبَلَغَنِي أَنَّ بَعْضَ الْحُكَمَاءِ سُئِلَ أَيُّ الْكُنُوزِ خَيْرٌ؟ قَالَ: أَمَّا بَعْدَ تَقْوَى اللَّهِ فَالْأَخُ الصَّالِحُ

(1/112)

62 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي الْفَضْلُ، شَيْخٌ لَنَا قَالَ: " لَمَّا أَرَادَ النُّعْمَانُ بْنُ الْمُنْذِرِ أَنْ يَخْرُجَ إِلَى الشَّامِ أَوْصَاهُ أَبُوهُ فَقَالَ: يَا بُنَيَّ أَنْهَاكَ عَنِ اثْنَتَيْنِ، أَوَّلُهُمَا أَنْهَاكَ عَنْ أَخْلَاقِ الصَّدِيقِ وَاسْتِطْرَافِ الْمَعْرِفَةِ وَآمُرُكَ بِالْبَذْلِ فِي عِرْضِكَ وَالِانْخِدَاعِ فِي مَالِكَ وَأُحِبُّ لَكَ خَلْوَةً بِاللَّيْلِ "

(1/113)

63 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ بَعْضِ رِجَالِهِ قَالَ: قَالَ ابْنُ عَبَّاسٍ: «أَحَبُّ إِخْوَانِي إِلَيَّ الَّذِي إِذَا أَتَيْتُهُ قَبِلَنِي وَإِذَا غِبْتُ عَنْهُ عَذَرَنِي»

(1/113)

64 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ رَجُلٌ لِخَالِدِ بْنِ صَفْوَانَ: " أَخُوكَ أَحَبُّ إِلَيْكَ أَمْ صَدِيقُكَ؟ فَقَالَ: إِنَّ أَخِي إِذَا لَمْ يَكُنْ لِي صَدِيقًا لَمْ أُحِبَّهُ

(1/114)

بَابُ إِعْلَامِ الرَّجُلِ أَخَاهُ بِشِدَّةِ مَوَدَّتِهِ إِيَّاهُ.

(1/115)

65 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ، قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ الْفَرَجِ، وَيَحْيَى بْنُ يَزِيدَ الْأَهْوَازِيُّ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ، عَنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَحَبَّ أَحَدُكُمْ أَخَاهُ فَلْيُخْبِرْهُ أَنَّهُ يُحِبُّهُ»

(1/115)

66 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، أَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، عَنْ أَبِي مُحَمَّدٍ الْأَنْصَارِيِّ، عَنْ يَزِيدَ بْنِ أَبِي يَزِيدَ، عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَبْدِ الْمَوَدَّةَ لِمَنْ وَادَّكَ تَكُنْ أَثْبَتَ»

(1/117)

67 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ عُثْمَانَ بْنِ الْأَسْوَدِ، عَنْ مُجَاهِدٍ، قَالَ: «حَقٌّ عَلَى الْرَجُلِ إِذَا أَحَبَّ أَخَاهُ فِي اللَّهِ أَنْ يُخْبِرَهُ»

(1/118)

68 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ، عَنْ خُصَيْفٍ، عَنْ مُجَاهِدٍ، قَالَ: بَلَغَنِي أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَحَبَّ أَحَدُكُمْ أَخَاهُ فَلْيُخْبِرْهُ لِيَقُلْ إِنِّي أُحِبُّكَ فِي اللَّهِ إِنِّي أَوُدُّكَ فِي اللَّهِ»

(1/119)

69 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، عَنْ يَحْيَى بْنِ أَبِي بَكْرٍ، عَنِ الْحَسَنِ بْنِ صَالِحٍ، عَنْ زُبَيْدٍ، عَنْ مُجَاهِدٍ، قَالَ: حُدِّثْتُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَحَبَّ أَحَدُكُمْ أَخَاهُ فِي اللَّهِ فَلْيُعْلِمْهُ فَإِنَّهُ أَبْقَى فِي الْأُلْفَةِ وَأَثْبَتُ فِي الْمَوَدَّةِ»

(1/120)

70 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ حَبِيبِ بْنِ ضُبَيْعَةَ الضُّبَعِيِّ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ بَعْضُ أَصْحَابِهِ: إِنِّي لَأُحِبُّهُ فِي اللَّهِ فَقَالَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ:: وَهَلْ أَعْلَمْتَهُ؟ " قَالَ: لَا قَالَ: «فَقُمْ فَأَعْلِمْهُ» فَقَامَ إِلَيْهِ فَقَالَ: يَا فُلَانُ إِنِّي أُحِبُّكَ فِي اللَّهِ، قَالَ: أَحَبَّكَ الَّذِي أَحْبَبْتَنِي فِيهِ "

(1/122)

71 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي عَوْنٍ، قَالَ حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ، قَالَ: حَدَّثَنَا عُمَارَةُ بْنُ زَاذَانَ الصَّيْدَلَانِيُّ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: " بَيْنَمَا رَجُلٌ جَالِسٌ عِنْدَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ مَرَّ بِهِ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، إِنِّي لَأُحِبُّهُ قَالَ: أَعْلِمْهُ فَإِنَّهُ أَثْبَتُ لِلْمَوَدَّةِ بَيْنَكُمَا "

(1/123)

72 - حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنَا أَبُو كَعْبٍ الشَّامِيُّ، عَنْ مَكْحُولٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ فِي قَلْبِهِ مَوَدَّةٌ لِأَخِيهِ ثُمَّ لَمْ يُطْلِعُهْ عَلَيْهِ فَقَدْ خَانَهُ»

(1/124)

73 - حَدَّثَنَا أَبُو أَحْمَدَ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنِ الضَّحَّاكِ بْنِ يَسَارٍ الْخُزَاعِيِّ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، قَالَ: " إِنِّي كُنْتُ مَعَهُ فَلَقِيَهُ رَجُلٌ فَقَالَ: إِنِّي حُدِّثْتُ أَنَّ الرَّجُلَ إِذَا لَقِيَ أَخَاهُ فَقَالَ: إِنِّي أُحِبُّكَ فِي اللَّهِ كُتِبَ لَهُمَا تَحْتَ الْعَرْشِ «وَإِنِّي أُحِبُّكَ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/125)

74 - حَدَّثَنَا الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ مَنْصُورٍ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَحَبَّ أَحَدُكُمْ أَخَاهُ فَلْيُخْبِرْهُ فَإِنَّهُ يَجِدُ لَهُ مِثْلَ الَّذِي يَجِدُ لَهُ»

(1/126)

بَابُ اتِّفَاقِ الْقُلُوبِ عَلَى الْمَوَدَّةِ

(1/127)

75 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي يَحْيَى الْقَتَّاتِ، عَنْ مُجَاهِدٍ، قَالَ: مَرَّ عَلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَجُلٌ فَقَالَ: " إِنَّ هَذَا يُحِبُّنِي فَقِيلَ: أَنَّى عَلِمْتَ ذَلِكَ؟ قَالَ: «إِنِّي أُحِبُّهُ»

(1/127)

76 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: " كَانَ يُقَالُ: إِنَّ الْمَوَدَّةَ قَرَابَةٌ مُسْتَفَادَةٌ "

(1/128)

77 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا سُفْيَانُ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الرَّحِمُ تُقْطَعُ وَالنِّعَمُ تُكْفَرُ وَلَمْ يُرَ كَتَقَارُبِ الْقُلُوبِ» قَالَ أَبُو جَعْفَرٍ: " فَكَانَ مُحَمَّدٌ مُبَادِرًا فِي ذَلِكَ:
[البحر الكامل]
قَدْ يُقْطَعُ الرَّحِمُ الْقَرِيبُ وَتُكْفَرُ النَّـ ... ـعْمَاءُ وَلَا كَتَقَارُبِ الْقَلْبَيْنِ
يُبْدِي الْهَوَى هَذَا وَيُبْدِي ذَا الْهَدَى ... فَإِذَا هُمَا نَفْسٌ تُرَى نَفَسَيْنِ "

(1/128)

حَدَّثَنَا يَحْيَى بْنُ قَطَنٍ الْأَيْلِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، كَاتِبُ اللَّيْثِ قَالَ: حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْأَرْوَاحُ جُنُودٌ مُجَنَّدَةٌ فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ وَمَا تَنَاكَرَ مِنْهَا اخْتَلَفَ»

(1/129)

79 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ رَوْحِ بْنِ الْقَاسِمِ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْأَرْوَاحُ جُنُودٌ مُجَنَّدَةٌ فَمَا تَعَارَفَ مِنْهُ ائْتَلَفَ وَمَا تَنَاكَرَ مِنْهَا اخْتَلَفَ»

(1/129)

80 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي الْحَكَمُ بْنُ يَعْلَى، عَنِ الْقَاسِمِ بْنِ الْفَضْلِ، عَنْ أَبِي جَعْفَرٍ، قَالَ: " اعْرَفِ الْمَوَدَّةَ فِي قَلْبِ أَخِيكَ لِمَا لَهُ فِي قَلْبِكَ

(1/132)

81 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ مَنْصُورِ بْنِ سُفْيَانَ، قَالَ: قِيلَ لِأَبِي حَازِمٍ: مَا الْقَرَابَةُ؟ قَالَ: «الْمَوَدَّةُ» ، قِيلَ: فَمَا اللَّذَّةُ؟ قَالَ: «الْمُوَافَقَةُ» ، قِيلَ: مَا الرَّاحَةُ؟ قَالَ «الْجَنَّةُ»

(1/132)

82 - حَدَّثَنِي أَبُو مُوسَى، عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ أَسْمَاءِ بْنِ عُبَيْدٍ، قَالَ: قَالَ الْحَسَنُ: «ابْنَ آدَمَ رُبَّ أَخٍ لَكَ لَمْ تَلِدْهُ أُمُّكَ»

(1/133)


باب في شدة الشوق إلى لقاء الإخوان والتسلي بمحادثتهم عن الهموم والأحزان، باب في زيارة الإخوان، باب في إغباب الزيارة.، باب في ذكر مصافحة أهل المودة.، باب مصافحة أهل المودة.، باب في معانقة الإخوان. - الإخوان

الإخوان

بَابٌ فِي شِدَّةِ الشَّوْقِ إِلَى لِقَاءِ الْإِخْوَانِ وَالتَّسَلِّي بِمُحَادَثَتِهِمْ عَنِ الْهُمُومِ وَالْأَحْزَانِ

(1/134)

83 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأُرُزِّيُّ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ عُمَارَةَ بْنِ الْمِعْوَلِ، عَنِ الْحَسَنِ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ يَذْكُرُ الرَّجُلَ مِنْ إِخْوَانِهِ فِي بَعْضِ اللَّيْلِ فَيَقُولُ: «يَا طُولَهَا مِنْ لَيْلَةٍ فَإِذَا صَلَّى الْمَكْتُوبَةَ غَدَا إِلَيْهِ فَإِذَا الْتَقَيَا عَانَقَهُ»

(1/134)

84 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا سُفْيَانُ يَعْنِي الثَّوْرِيَّ، عَنْ شُعْبَةَ، قَالَ: " خَرَجَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عَلَى أَصْحَابِهِ فَقَالَ: أَنْتُمْ جَلَاءُ حُزْنِي "

(1/135)

85 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ، يَقُولُ: «أَخٌ لَكَ كُلَّمَا لَقِيَكَ ذَكَّرَكَ بِحَظِّكَ مِنَ اللَّهِ خَيْرٌ لَكَ مِنْ أَخٍ كُلَّمَا لَقِيَكَ وَضَعَ فِي كَفِّكَ دِينَارًا»

(1/136)

86 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، أَنَّهُ قَالَ: إِذَا آخَى أَخَا فِي اللَّهِ أَخَذَ بِيَدِهِ فَاسْتَقْبَلَ بِهِ الْقِبْلَةَ ثُمَّ قَالَ: اللَّهُمَّ اجْعَلْنَا شُهَدَاءَ بِمَا جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَاجْعَلْ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْنَا شَهِيدًا بِالْإِيمَانِ وَقَدْ سَبَقَتْ لَنَا مِنْكَ الْحُسْنَى غَيْرَ مَغْلُولٍ عَلَيْنَا وَلَا قَاسِيَةٍ قُلُوبُنَا وَلَا قَائِلِينَ مَا لَيْسَ لَنَا بِحَقٍّ وَلَا سَائِلِينَ مَا لَيْسَ لَنَا بِعِلْمٍ "

(1/137)

87 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، حَدَّثَنَا سُفْيَانُ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: قَالَ لِي طَلْحَةُ بْنُ مُصَرِّفٍ «لَلُقْيَاكَ أَحَبُّ إِلَيَّ مِنَ الْعَسَلِ»

(1/138)

88 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، وَخَلَفُ بْنُ هِشَامٍ، قَالَا حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ خَالِدِ بْنِ سَلَمَةَ، قَالَ: لَمَّا جَاءَ نَعْيُ زَيْدِ بْنِ حَارِثَةَ أَتَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْزِلَ زَيْدٍ فَخَرَجَتْ عَلَيْهِ ابْنَةٌ لِزَيْدٍ فَلَمَّا رَأَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْهَشَتْ فِي وَجْهِهِ فَبَكَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ حَتَّى انْتَحَبَ فَقِيلَ: يَا رَسُولَ اللَّهِ، مَا هَذَا؟ قَالَ: «هَذَا شَوْقُ الْحَبِيبِ إِلَى حَبِيبِهِ»

(1/139)

89 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ الْخَلِيلُ بْنُ أَحْمَدَ لِأَخٍ لَهُ: «
[البحر البسيط]
الْعَيْنُ تُبْصِرُ مَا تَهْوَى وَتَفْقِدُهُ ... فَنَاظِرُ الْقَلْبِ لَا يَخْلُو مِنَ النَّظَرِ
إِنْ كُنْتَ لَسْتَ مَعِي فَالذِّكْرُ مِنْكَ مَعِي ... يَرَاكَ قَلْبِي وَإِنْ غُيِّبْتَ عَنْ بَصَرِي»

(1/140)

حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، أَنَّ بَعْضَ الشُّعَرَاءِ، قَالَ لِأَخٍ لَهُ:
[البحر الطويل]
أَمَا وَالَّذِي شَاءَ لَمْ يَخْلُقِ النَّوَى ... لَئِنْ غِبْتَ عَنْ عَيْنِي لَمَا غِبْتَ عَنْ قَلْبِي
أَخِي رَعَاكَ اللَّهُ فِي كُلِّ وِجْهَةٍ ... تَوَجَّهْتَهَا مَا بَيْنَ شَرْقٍ إِلَى غَرْبِ
تَوَهَّمُ مِنْكَ الشَّوْقَ حَتَّى كَأَنَّنِي ... أُنَاجِيكَ مِنْ قُرْبٍ وَإِنْ لَمْ تَكُنْ قُرْبِي
وَأَرْقُبُ إِشْفَاقِي عَلَيْكَ مِنَ الْقَذَى ... وَهَبْ ضَمِيرِي مِنْهُ أَجْنِحَةَ الرُّعْبِ
عَسَى وَلَعَلَّ اللَّهَ يَسْتُرُ مَا انْطَوَتْ ... عَلَيْهِ مِنَ الْأَقْدَارِ مِنْ شِدَّةِ الْكَرْبِ. "

(1/140)

91 - حَدَّثَنَا مُوسَى بْنُ هَارُونَ بْنِ سُفْيَانَ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الطَّحَّانُ، قَالَ: سَمِعْتُ رَجُلًا، يَقُولُ لِمُحَمَّدِ بْنِ مَنَاذِرَ: فِي أَيِّ شَيْءٍ وَجَدْتَ لَذَّةَ الْعَيْشِ؟ قَالَ: «فِي مُحَادَثَةِ الْإِخْوَانِ وَالرُّجُوعِ إِلَى الْكِفَايَةِ»

(1/141)

92 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، عَنْ سُفْيَانَ، قَالَ: حُدِّثْتُ عَنْ أَبِي جَعْفَرٍ، أَنَّهُ قَالَ: " قُدُومِي مَكَّةَ حُبًّا لِلِقَاءِ عَمْرِو بْنِ دِينَارٍ وَعَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: وَكَانَ يَحْمِلُ إِلَيْهِمُ النَّفَقَةَ وَالصِّلَةَ وَالْكِسْوَةَ وَيَقُولُ: هَيَّأْتُهَا لَكُمْ مِنْ أَوَّلِ السَّنَةِ "

(1/142)

93 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ، عَنْ عَمْرِو بْنِ عَامِرٍ الْبَجَلِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «ثَلَاثٌ مِنْ رَوْحِ الدُّنْيَا لُقِيُّ الْإِخْوَانِ وَإِفْطَارُ الصَّائِمِ وَالتَّهَجُّدُ مِنْ آخِرِ اللَّيْلِ»

(1/143)

94 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ الْأَسَدِيِّ، قَالَ: قَالَ أَكْثَمُ بْنُ صَيْفِيٍّ: «لِقَاءُ الْأَحِبَّةِ مَسْلَاةٌ لِلْهَمِّ»

(1/144)

95 - حَدَّثَنِي أَبُو بَكْرٍ الْأَثْرَمُ، حَدَّثَنِي أَحْمَدُ بْنُ شَبُّويَةَ، حَدَّثَنِي سُلَيْمَانُ بْنُ صَالِحٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ، قَالَ: قَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ: «لَلْحَدِيثُ مِنْ عَاقِلٍ أَحَبُّ إِلَيَّ مِنَ الشُّهْدِ بِمَاءِ رَصْفَةٍ بِمَحْضِ الْأُرُفَّى» فَقَالَ زِيَادٌ كَذَلِكَ: فَلَهُوَ أَعْجَبُ إِلَى الْعَاقِلِ مِنْ رَثِيئَةٍ فُثِئَتْ بِسُلَالَةِ ثَغْبٍ فِي يَوْمٍ شَدِيدِ الْوَدِيقَةِ تَرْمَضُ فِيهِ الْآجَالُ. " الرَّصْفَةُ: الصَّخْرَةُ، وَالْمَحْضُ: اللَّبَنُ، وَالْأُرُفَّى: الظِّبَاءُ، وَالْوَدِيقَةُ: شِدَّةُ الْحَرِّ، وَالْآجَالُ: الْبَقَرُ الْوَاحِدُ الْإِجْلُ، قَالَ ذَلِكَ الْحَسَنُ بْنُ جُمْهُورٍ، وَالرَّثِيئَةُ: اللَّبَنُ الَّذِي لَمْ يُخْرَجْ زُبْدُهُ، وَفُثِئَتْ: كُسِرَتْ "

(1/145)

بَابٌ فِي زِيَارَةِ الْإِخْوَانِ

(1/147)

96 - حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ، قَالَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَبِي رَافِعٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ رَجُلًا زَارَ أَخَا لَهُ فِي قَرْيَةٍ فَأُرْصِدَ اللَّهُ عَزَّ وَجَلَّ عَلَى مَدْرَجَتِهِ مَلَكًا فَقَالَ: أَيْنَ تُرِيدُ. قَالَ: أُرِيدُ أَزُورُ أَخًا لِي فِي هَذِهِ الْقَرْيَةِ، قَالَ لَهُ: هَلْ لَهُ عَلَيْكَ نِعْمَةٌ تَرُبُّهَا؟ قَالَ: لَا إِنِّي أَحْبَبْتُهُ فِي اللَّهُ عَزَّ وَجَلَّ قَالَ: فَإِنِّي رَسُولُ اللَّهِ إِلَيْكَ، إِنَّ اللَّهَ أَحَبَّكَ كَمَا أَحْبَبْتَهُ "

(1/147)

97 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ أَبِي سِنَانٍ، عَنْ عُثْمَانَ بْنِ سَوْدَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْمُسْلِمَ إِذَا عَادَ أَخَاهُ أَوْ زَارَهُ فِي اللَّهِ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: طِبْتَ وَطَابَ مَمْشَاكَ وَتَبَوَّأْتَ فِي الْجَنَّةِ مَنْزِلًا "

(1/149)

98 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي طَيْبَةَ، عَنْ عَمْرِو بْنِ عَبَسَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: حَقَّتْ مَحَبَّتِي لِلَّذِينَ يَتَزَاوَرُونَ مِنْ أَجْلِي

(1/150)

99 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ أَبِي الْمَلِيحِ، عَنْ حَبِيبِ بْنِ أَبِي مَرْزُوقٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْوِي عَنْ رَبِّهِ، تَبَارَكَ وَتَعَالَى قَالَ: «حَقَّتْ مَحَبَّتِي عَلَى الْمُتَزَاوِرِينَ فِيَّ»

(1/151)

100 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، قَالَ: " مَا مِنْ رَجُلٍ يَزُورُ أَخَاهُ لَا يَزُورُهُ إِلَّا ابْتِغَاءَ مَرْضَاةِ اللَّهِ عَزَّ وَجَلَّ وَتَنْجِيزًا لِمَوْعُودِهِ وَالْتِمَاسَ مَا عِنْدَهُ وَحِفْظًا لِحَقِّ أَخِيهِ إِلَّا حَيَّاهُ كُلُّ مَلَكٍ بِتَحِيَّةٍ لَا يُحَيِّي بِهَا صَاحِبَهُ ثُمَّ صَاحَ وَرَقُ الْجَنَّةِ وَسَبَّحَ ثُمَّ قِيلَ: هَذَا فُلَانٌ زَارَ أَخًا لَهُ "

(1/151)

101 - حَدَّثَنَا عَمَّارُ بْنُ نَصْرِ الْمَرْوَزِيُّ، حَدَّثَنَا شُعَيْبُ أَبُو حَرْبٍ، عَنْ أَبِي عُتْبَةَ الْعَنْسِيِّ، عَنْ يَحْيَى، عَنْ مَكْحُولٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «امْشِ مِيلًا عُدْ مَرِيضًا، امْشِ مِيلَيْنِ أَصْلِحْ بَيْنَ اثْنَيْنِ، امْشِ ثَلَاثَةَ أَمْيَالٍ وَزُرْ أَخًا فِي اللَّهِ عَزَّ وَجَلَّ»

(1/152)

102 - حَدَّثَنَا سُلَيْمَانُ بْنُ مَنْصُورٍ الْوَاسِطِيُّ، وَإِبْرَاهِيمُ بْنُ سَعِيدٍ، وَغَيْرُهُمَا، عَنْ أَبِي سُفْيَانَ الْحِمْيَرِيِّ، عَنِ الضَّحَّاكِ بْنِ حُمْرَةَ، عَنْ حَمَّادِ بْنِ جَعْفَرٍ، عَنْ مَيْمُونِ بْنِ سِيَاهٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَيُّ عَبْدٍ زَارَ أَخَاهُ فِي اللَّهُ عَزَّ وَجَلَّ نُودِيَ أَنْ طِبْتَ وَطَابَتْ لَكَ الْجَنَّةُ وَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: عَبْدِي زَارَ فِيَّ عَلَيَّ قِرَاهُ وَلَنْ أَرْضَى لِعَبْدِي قِرًى دُونَ الْجَنَّةِ "

(1/153)

103 - حَدَّثَنَا الْفَضْلُ بْنُ زِيَادٍ الدَّقَّاقُ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ الْأَشْجَعِيُّ، عَنْ أَبِي هَاشِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ بِرِجَالِكُمْ مِنْ أَهْلِ الْجَنَّةِ؟» قَالَ: «وَالرَّجُلُ يَزُورُ أَخَاهُ فِي نَاحِيَةِ الْمِصْرِ لَا يَزُورُهُ إِلَّا فِي اللَّهِ عَزَّ وَجَلَّ»

(1/155)

بَابٌ فِي إِغْبَابِ الزِّيَارَةِ.

(1/156)

104 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا قَالَ: وَحَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا الْقَاسِمُ بْنُ غُصْنٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنِ النُّعْمَانِ بْنِ سَعْدٍ، عَنْ عَلِيٍّ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا قَالَ: وَحَدَّثَنَا سُوَيْدٌ، حَدَّثَنَا ضِمَامُ بْنُ إِسْمَاعِيلَ، عَنْ أَبِي قَبِيلٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «زُرْ غِبًّا تَزْدَدْ حُبًّا»

(1/156)

105 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونِ بْنِ خَشْرَمِ بْنِ نُبَاتَةَ، عَنِ الْكَلْبِيِّ يَعْنِي أَبَا جَنَابٍ، عَنْ عَطَاءٍ، قَالَ: انْطَلَقْتُ أَنَا وَابْنُ عُمَرَ وَعُبَيْدُ بْنُ عُمَيْرٍ إِلَى عَائِشَةَ فَدَخَلْنَا عَلَيْهَا وَبَيْنَنَا وَبَيْنَهَا حِجَابٌ فَقَالَتْ: " يَا عَبْدَ اللَّهِ، مَا يَمْنَعُكَ أَنْ تَزُورَنَا؟ فَقَالَ: قَوْلُ الشَّاعِرِ: زُرْ غِبًّا تَزْدَدْ حُبًّا "

(1/159)

106 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ حَدَّثَنِي أَبُو عُبَيْدَةَ الْحَدَّادُ، عَنْ أَبِي عَوَانَةَ، قَالَ: سَمِعْتُ عَبْدَ الْمَلِكِ بْنَ عُمَيْرٍ، يَتَمَثَّلُ:
[البحر الكامل]
اسْتَبِقْ وُدَّكَ لِلصَّدِيقِ وَلَا تَكُنْ ... قَتْبًا يَعَضُّ بِغَارِبٍ مِلْحَاحَا
وَاهْجُرْهُمُ هَجْرَ الصَّدِيقِ صَدِيقَهُ ... فَمَتَى تَلَاقَيْتُمْ عَلَيْكَ شُحَاحَا "

(1/160)

107 - أَنْشَدَنِي الْحَسَنُ بْنُ أَحْمَدَ لِبَعْضِ الشُّعَرَاءِ
[البحر الكامل]
زُرْ إِنْ أَرَدْتَ الْوَصْلَ غِبًّا ... تَزْدَدْ إِلَى الْإِخْوَانِ حُبًّا
لَا تَجْعَلَنَّ أَخًا وَإِنْ ... مَنَحَ الْوِدَادَ عَلَيْكَ دَبَّا
فَيَضِيقُ عَنْكَ فِنَاؤُهُ ... يَوْمًا وَكَانَ عَلَيْكَ رَحْبًا
لَا يَتَأَلَّقَنَّ فَتًى مِنْ ... أُخَيَّتِهِ فَيَصِيرُ كَلْبَا
بِحِمًى وَكَانُوا بِهِ مِنْ ... أَهْلِهِ جُوعًا وَضَرْبَا
وَابْعُدْ بِنَفْسِكَ عَنْ أَخٍ ... تَزْدَدْ بِبُعْدٍ مِنْهُ قُرْبَا

(1/161)

108 - قَالَ: وَأَنْشَدَنِي الْحَسَنُ أَيْضًا:
[البحر الطويل]
يَقِلُّ إِخَائِي عِنْدَ مَنْ زُرْتُ بَيْتَهُ ... كَثِيرًا وَلَكِنِّي أُقِلُّ فَأُكْثِرُ
وَإِنْ زُرْتُ مَنْ لَا أَشْتَهِي أَنْ أَزُورَهُ ... كَثِيرًا فَمَا لَوْمِي لَهُ حِينَ يَضْجَرُ

(1/162)

109 - حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ عِيسَى التَّمِيمِيُّ الْبَصْرِيُّ، عَنِ الْوَلِيدِ بْنِ هِشَامٍ الْقَحْذَمِيِّ، أَنْشَدَ لَهُ:
[البحر الوافر]
غَبَبْتَ عَلَيَّ فَاسْتَحْقَقْتَ وَصْلِي ... فَوَرَبِّكَ ـ لِمَا أَحْدَثْتَ عَيْنَا
فَلَمَّا أَنْ وَهَبْتُكَ مَحْضَ وُدِّي جَعَلْتَ زِيَارَتَيْكَ عَلَيَّ دَيْنَا
فَإِنِّي لَا أُقِيمُ عَلَى هَوَانٍ وَإِنْ أَمْسَى هَوَاكَ عَلَيَّ دَيْنَا
وَقَدْ قَالَ النَّبِيُّ وَكَانَ بَرًّا إِذَا زُرْتَ الصَّدِيقَ فَزُرْهُ غِبًّا
فَأَقْلِلْ زَوْرَ مَنْ تَهْوَاهُ تَزْدَدْ إِلَى مَنْ زُرْتَهُ وُدًّا وَحُبَّا

(1/162)

بَابٌ فِي ذِكْرِ مُصَافَحَةِ أَهْلِ الْمَوَدَّةِ.

(1/163)

110 - حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، حَدَّثَنَا عَمْرُو بْنُ حَمْزَةَ، حَدَّثَنَا الْمُنْذِرُ بْنُ ثَعْلَبَةَ، عَنْ أَبِي الْعَلَاءِ بْنِ الشِّخِّيرِ، عَنِ الْبَرَاءِ، قَالَ: لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَصَافَحَنِي فَقُلْتُ: يَا رَسُولَ اللَّهِ، كُنْتُ أَحْسَبُ أَنَّ هَذَا مِنْ زِيِّ الْعَجَمِ، قَالَ: «نَحْنُ أَحَقُّ بِالْمُصَافَحَةِ مِنْهُمْ مَا مِنْ مُسْلِمَيْنِ الْتَقَيَا فَتَصَافَحَا إِلَّا تَسَاقَطَتْ ذُنُوبُهُمَا بَيْنَهُمَا»

(1/163)

111 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي دَاوُدَ، قَالَ: دَخَلْتُ عَلَى الْبَرَاءِ بْنِ عَازِبٍ فَأَخَذْتُ بِيَدِهِ فَقَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ مُسْلِمٍ يَلْقَى أَخَاهُ فَيُصَافِحُ أَحَدُهُمَا صَاحِبَهُ إِلَّا غُفِرَ لَهُمَا قَبْلَ أَنْ يَتَفَرَّقَا»

(1/165)

112 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا هُشَيْمٌ، عَنْ أَبِي بَلْجٍ، حَدَّثَنِي زَيْدُ بْنُ أَبِي الشَّعْثَاءِ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ: «إِذَا الْتَقَى الْمُسْلِمَانِ وَتَصَافَحَا وَحَمِدَا اللَّهَ وَاسْتَغْفَرَاهُ غُفِرَ لَهُمَا»

(1/167)

113 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ أَبِي الْحُسَيْنِ الْمَدِينِيِّ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ، عَنْ رَجُلٍ، مِنْ عَنَزَةَ أَنَّهُ قَالَ: سَأَلْتُ أَبَا ذَرٍّ هَلْ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَافِحُكُمْ إِذَا لَقِيتُمُوهُ؟ فَقَالَ: مَا لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا صَافَحَنِي

(1/169)

114 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، عَنْ مُعَاذٍ، قَالَ: إِذَا الْتَقَى الْمُسْلِمَانِ فَضَحِكَ كُلُّ وَاحِدٍ مِنْهُمَا فِي وَجْهِ صَاحِبِهِ ثُمَّ أَخَذَ بِيَدِهِ تَحَاتَّتْ ذُنُوبُهُمَا كَمَا يَتَحَاتُّ وَرَقُ الشَّجَرِ "

(1/169)

115 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ، حَدَّثَنَا بِشْرُ بْنُ بَكْرٍ، حَدَّثَنَا الْأَوْزَاعِيُّ، حَدَّثَنِي عَبْدَةُ بْنُ أَبِي لُبَابَةَ، قَالَ: حَدَّثَنِي مُجَاهِدُ بْنُ جَبْرٍ، قَالَ: «إِذَا تَوَاخَا الْمُتَحَابَّانِ فِي اللَّهِ عَزَّ وَجَلَّ فَمَشَى أَحَدُهُمَا إِلَى الْآخَرِ فَأَخَذَ بِيَدِهِ فَضَحِكَ إِلَيْهِ تَحَاتَّتْ خَطَايَاهُمَا كَمَا يَتَحَاتُّ وَرَقُ الشَّجَرِ» ، قُلْتُ: إِنَّ هَذَا لَيَسِيرٌ قَالَ: " لَا تَقُلْ ذَلِكَ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِنَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {لَوْ أَنْفَقَتْ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمُ} [الأنفال: 63] الْآيَةَ "

(1/170)

116 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ، عَنِ الرَّبِيعِ بْنِ فُلَانِ ابْنُ أَخِي الْبَرَاءِ بْنِ عَازِبٍ، قَالَ: بَلَغَنِي أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَافَحَ الْبَرَاءَ بْنَ عَازِبٍ فَقَالَ لَهُ الْبَرَاءُ: إِنَّا كُنَّا نَصْنَعُ هَذَا كَفِعْلِ الْأَعَاجِمِ فَقَالَ: «إِنَّ الْمُسْلِمَيْنِ إِذَا الْتَقَيَا وَتَبَسَّمَا بِلُطْفٍ وَتُؤْدَةٍ تَنَاثَرَتْ خَطَايَاهُمَا بَيْنَ أَيْدِيهِمَا»

(1/171)

بَابُ مُصَافَحَةِ أَهْلِ الْمَوَدَّةِ.

(1/172)

117 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنْ يَحْيَى بْنِ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: «مِنْ تَمَامِ تَحِيَّاتِكُمُ الْمُصَافَحَةُ»

(1/172)

118 - حَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ شُعْبَةَ، عَنْ غَالِبٍ التَّمَّارِ، عَنِ الشَّعْبِيِّ، قَالَ: «كَانَ أَصْحَابُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا الْتَقَوْا تَصَافَحُوا»

(1/175)

119 - حَدَّثَنَا سُرَيْجٌ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ رَجُلٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ، قَالَ: «مِنْ تَمَامِ التَّحِيَّةِ الْمُصَافَحَةُ»

(1/176)

120 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: «الْمُصَافَحَةُ تَزِيدُ فِي الْمَوَدَّةِ»

(1/176)

121 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ، عَنْ أَبِي عُبَيْدَةَ الْحَدَّادِ، عَنْ جِسْرٍ، عَنِ الْحَسَنِ، قَالَ: كُلَّمَا غَمَزْتَ بِهِ صَاحِبَكَ أَشَدَّ تَحَاتَّتِ الذُّنُوبُ

(1/177)

122 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: وَحَدَّثَنَا أَبُو حَمْزَةَ، عَنْ جَابِرٍ، عَنْ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ، عَنْ أَبِيهِ، قَالَ: «كُنْتُ أُصَافِحُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا تَعْرِفُ فِي كَفِّي بَعْدَ ثَالِثَةٍ أَطْيَبَ مِنْ رِيحِ الْمِسْكِ»

(1/177)

بَابٌ فِي مُعَانَقَةِ الْإِخْوَانِ.

(1/179)

123 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنِ الْقَاسِمِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «لَمَّا قَدِمَ جَعْفَرٌ وَأَصْحَابُهُ تَلَقَّاهُ رَسُولُ اللَّهِ وَاعْتَنَقَهُ»

(1/179)

124 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ بِشْرِ بْنِ الْمُفَضَّلِ، عَنْ خَالِدِ بْنِ ذَكْوَانَ، قَالَ: حَدَّثَنِي أَيُّوبُ بْنُ بَشِيرٍ، عَنْ فُلَانٍ الْعَنَزِيِّ، قَالَ: أَخْبَرَنِي أَبُو ذَرٍّ، قَالَ: «أَرْسَلَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ فَأَتَيْتُهُ فَوَجَدْتُهُ نَائِمًا فَأَكْبَبْتُ عَلَيْهِ فَرَفَعَ يَدَهُ فَالْتَزَمَنِي»

(1/180)

125 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ صَالِحٍ [ص:181]، عَنِ الرَّبِيعِ بْنِ سُلَيْمَانَ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ الْخُرَاسَانِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي سُفْيَانَ، عَنْ تَمِيمٍ الدَّارِيِّ، قَالَ: سُئِلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ عَنْ مُعَانَقَةِ الرَّجُلِ الرَّجُلَ، إِذَا هُوَ لَقِيَهُ فَقَالَ: «كَانَتْ تَحِيَّةَ الْأُمَمِ وَخَالِصَ وُدِّهِمْ، وَأَوَّلُ مَنْ عَانَقَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ»

(1/180)

126 - حَدَّثَنِي فَضْلُ بْنُ إِسْحَاقَ، عَنْ أَبِي قُتَيْبَةَ، عَنْ شُعْبَةَ، عَنْ غَالِبٍ التَّمَّارِ، عَنِ الشَّعْبِيِّ، قَالَ: «كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا قَدِمُوا مِنْ سَفَرٍ تَعَانَقُوا»

(1/182)

127 - حَدَّثَنَا فَضْلٌ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ سَنَّةَ ابْنَةِ يَزِيدَ الرَّقَاشِيِّ، قَالَتْ: «رَأَيْتُ الْحَسَنَ يَجِيئُنَا زَائِرًا فَيُعَانِقُ أَبِي»

(1/182)

128 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ أَبِي بَلْجٍ، قَالَ: «رَأَيْتُ الْأَسْوَدَ بْنَ يَزِيدَ وَعَمْرَو بْنَ مَيْمُونٍ الْتَقَيَا فَاعْتَنَقَا»

(1/182)

129 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، عَنْ أَبِي قُتَيْبَةَ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ زِيَادِ بْنِ فَيَّاضٍ، عَنْ تَمِيمِ بْنِ سَلَمَةَ، «أَنَّ عُمَرَ، لَمَّا أَتَى الشَّامَ اسْتَقْبَلَهُ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَفَاضَ إِلَيْهِ أَلَمًا فَالْتَزَمَهُ عُمَرُ وَقَبَّلَ يَدَهُ وَجَعَلَا يَبْكِيَانِ»

(1/182)

130 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ هَارُونَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ أَبِي الْحُسَيْنِ الْمَدَنِيِّ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ، عَنْ أَبِي ذَرٍّ، قَالَ: «أَرْسَلَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ وَهُوَ عَلَى سَرِيرِهِ فَلَمَّا رَآنِي اعْتنقنِي»

(1/183)


باب في بشاشة الرجل لأخيه وطلاقة وجهه إليه إذا لقيه، باب في تقبيل الإخوان.، باب في سخاء النفس بالبذل للإخوان.، باب في إطعام الطعام للإخوان وفضل ذلك والحث على الرغبة فيه، باب في تعاهد الإخوان بالكسوة - الإخوان

الإخوان

بَابٌ فِي بَشَاشَةِ الرَّجُلِ لِأَخِيهِ وَطَلَاقَةِ وَجْهِهِ إِلَيْهِ إِذَا لَقِيَهُ

(1/184)

131 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، عَنْ جَرِيرٍ، قَالَ: «مَا رَآنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ مُنْذُ أَسْلَمْتُ إِلَّا تَبَسَّمَ فِي وَجْهِي»

(1/184)

132 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عَنْ عَبْدِ اللَّهِ بْنِ فَيْرُوزَ، عَنِ الْحَسَنِ، قَالَ: «مِنَ الصَّدَقَةِ أَنْ تَلْقَى أَخَاكَ وَوَجْهُكَ إِلَيْهِ مُنْطَلِقٌ»

(1/185)

133 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا سَلَّامُ بْنُ مِسْكِينٍ، عَنْ عَقِيلِ بْنِ طَلْحَةَ، وَكَانَ أَبُوهُ قَدْ شَهِدَ الْمَشَاهِدَ كُلَّهَا مَعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ جُرَيٍّ أَوْ أَبُو جُرَيٍّ الْهُجَيْمِيِّ قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ، إِنَّا مِنْ أَهْلِ الْبَادِيَةِ فَنُحِبُّ أَنْ تَعَلِّمَنَا عَمَلًا لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِ قَالَ: «لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تُفْرِغَ مِنْ دَلْوِكَ فِي إِنَاءِ الْمُسْتَسْقِي وَأَنْ تُكَلِّمَ أَخَاكَ وَوَجْهُكَ إِلَيْهِ مُنْبَسِطٌ»

(1/187)

134 - حَدَّثَنِي أَبِي، عَنْ مُوسَى بْنِ دَاوُدَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ بَكْرِ بْنِ عَمْرٍو، عَنْ سُفْيَانَ بْنِ مُحَمَّدٍ، قَالَ: «كَانَ ابْنُ عُمَرَ مِنْ أَفْرَحِ النَّاسِ وَأَضْحَكِهِمْ»

(1/187)

135 - حَدَّثَنِي أَبِي، عَنْ مُوسَى بْنِ دَاوُدَ، عَنْ عَامِرِ بْنِ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: " كَانَ رَجُلٌ يُكْثِرُ الضَّحِكَ فَذُكِرَ عِنْدَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم: «أَمَا إِنَّهُ سَيَدْخُلُ الْجَنَّةَ وَهُوَ يَضْحَكُ»

(1/189)

136 - حَدَّثَنِي ابْنُ الْأَعْرَابِيِّ النَّحْوِيُّ، قَالَ: " لَقِيَ يَحْيَى بْنُ زَكَرِيَّا عِيسَى ابْنَ مَرْيَمَ عَلَيْهِمَا السَّلَامُ وَيَحْيَى مُتَبَسِّمٌ مُتَهَلِّلُ الْوَجْهِ وَعِيسَى قَاطِبٌ مَتَعَبِّسٌ فَقَالَ عِيسَى لِيَحْيَى: أَتَضْحَكُ كَأَنَّكَ آمَنٌ فَقَالَ يَحْيَى لِعِيسَى: كَأَنَّكَ آيِسٌ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ أَنَّ مَا فَعَلَ يَحْيَى أَحَبُّ إِلَيْنَا رُوَايَةٌ إِسْرَائِيلِيةٌ إِسْنَادُهَا جَيْدٌ

(1/190)

137 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْمَاعِيلَ بْنِ حَمَّادٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنْ يَزِيدَ بْنِ أبي زِيَادٍ، عَنْ عِكْرِمَةَ، قَالَ: «كَانَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ إِذَا لَقِيَ الرَّجُلَ فَرَأَى فِي وَجْهِهِ الْبِشْرَ صَافَحَهُ»

(1/190)

138 - حَدَّثَنَا أَحْمَدُ بْنُ أَبِي بَكْرٍ، مَوْلَى بَنِي هَاشِمٍ، حَدَّثَنِي عُمَرُ أَبُو جَعْفَرٍ، قَالَ: كَانَ يُقَالَ: «أَوَّلُ الْمَوَدَّةِ طَلَاقَةُ الْوَجْهِ وَالثَّانِيَةُ التَّوَدُّدُ وَالثَّالِثَةُ قَضَاءُ حَوَائِجِ النَّاسِ»

(1/191)

139 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ أَبِي إِسْحَاقَ الْخُمَيْسِيِّ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: «التَّوَدُّدُ إِلَى النَّاسِ نِصْفُ الْعَقْلِ»

(1/192)

140 - حَدَّثَنَا الْوَلِيدُ بْنُ سُفْيَانَ الْعَطَّارِيُّ الْبَصْرِيُّ، وَكَانَ ثِقَةً قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ عَمْرٍو الْحَنَفِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ يَزِيدَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ عَزَّ وَجَلَّ التَّوَدُّدُ إِلَى النَّاسِ»

(1/193)

141 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، عَنْ حَكَّامِ بْنِ سَلْمٍ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَبْدِ الرَّحْمَنِ الزُّبَيْدِيَّ، يَقُولُ: «يُعْجِبُنِي مِنَ الْقُرَّاءِ كُلَّ سَهْلٍ طَلْقٍ مِضْحَاكٍ فَأَمَّا مَنْ تَلْقَاهُ بِبِشْرٍ وَيَلْقَاكِ بِضِرْسٍ يَمُنُّ عَلَيْكَ بِعَمَلِهِ فَلَا كَثَّرَ اللَّهُ فِي النَّاسِ أَمْثَالَ هَؤُلَاءِ»

(1/193)

بَابٌ فِي تَقْبِيلِ الْإِخْوَانِ.

(1/195)

142 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ، قَالَتْ: «لَمَّا قَدِمَ جَعْفَرٌ وَأَصْحَابُهُ تَلَقَّاهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَبَّلَ بَيْنَ عَيْنَيْهِ»

(1/195)

143 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي عَبْدُ الْمَلِكِ بْنُ حُسَيْنٍ، عَنْ زِيَادِ بْنِ فَيَّاضٍ، عَنْ تَمِيمِ بْنِ سَلَمَةَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، لَمَّا قَدِمَ الشَّامَ اسْتَقْبَلَهُ أَبُو عُبَيْدَةَ فنَزَلَ فَقَبَّلَ يَدَهُ "

(1/195)

144 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، عَنْ أَبِي قُتَيْبَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ، قَالَ: «دَخَلْتُ عَلَى خَيْثَمَةَ فَقَبَّلَ يَدِي وَقَبَّلْتُ يَدَهُ»

(1/196)

145 - حَدَّثَنَا فَضْلٌ، عَنْ أَبِي قُتَيْبَةَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ، قَالَ: «قَدِمْتُ مِنْ سَفَرٍ فَدَخَلَ عَلَيَّ أَبُو وَائِلٍ فَقَبَّلَ يَدِي»

(1/196)

146 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَلِيِّ بْنِ زَيْدٍ، قَالَ: قَالَ ثَابِتٌ لِأَنَسِ بْنِ مَالِكٍ: " مَسَسْتَ يَدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ قَالَ: فَنَاوِلْنِي يَدَكَ فَنَاوَلَهُ يَدَهُ فَقَبَّلَهَا "

(1/197)

147 - حَدَّثَنِي سُوَيْدٌ، قَالَ: «رَأَيْتُ سُفْيَانَ بْنَ عُيَيْنَةَ يُقَبِّلُ يَدَ فُضَيْلِ بْنِ عِيَاضٍ»

(1/197)

148 - حَدَّثَنِي الْفَضْلُ، حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، قَالَ: حَدَّثَنَا ابْنُ عُيَيْنَةَ، قَالَ: حَدَّثَنَا أَسْلَمُ، قَالَ " ذَهَبْتُ مَعَ كَهْمَسٍ إِلَى حَبِيبٍ أَبِي مُحَمَّدٍ نَعُودُهُ فَأَتَيْنَاهُ وَهُوَ مُضْطَجِعٌ فَقَالَتْ أُمُّ وَلَدِهِ: يَا بَرْحَاهُ أَتَى يَا مَوْلَايَ كَهْمَسٌ، قَالَ: «فَفَزِعَ فَجَلَسَ فَمَا فِيهِ شَيْءٌ إِلَّا قَبَّلَهُ»

(1/197)

149 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَفْصٍ الْبَصْرِيُّ، أَخْبَرَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، قَالَ: «كُنْتُ إِذَا قَدِمْتُ مِنْ سَفَرٍ لَقِيَنِي أَبُو وَائِلٍ فَقَبَّلَ يَدِي»

(1/198)

150 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا شَرِيكٌ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ طَلْحَةَ، قَالَ: «دَخَلْتُ عَلَى خَيْثَمَةَ فَقَبَّلَ يَدِي»

(1/198)

151 - حَدَّثَنَا أَبُو الْحَسَنِ الشَّيْبَانِيُّ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، حَدَّثَنِي أَبُو خَالِدٍ الْفِلَسْطِينِيُّ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ، «أَنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانُوا يُقَبِّلُونَ يَدَهُ»

(1/198)

152 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، حَدَّثَنَا هُشَيْمٌ، قَالَ: أَخْبَرَنَا بَعْضُ الْقُرَشِيِّينَ، عَنْ حَاطِبٍ، «أَنَّ أَعْرَابِيًّا، أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْذَنَهُ فِي تَقْبِيلِ رَأْسِهِ فَأَذِنَ لَهُ ثُمَّ اسْتَأْذَنَهُ فِي تَقْبِيلِ يَدِهِ فَأَذِنَ لَهُ ثُمَّ اسْتَأْذَنَهُ فِي تَقْبِيلِ رِجْلِهِ فَأَذِنَ لَهُ»

(1/199)

153 - حَدَّثَنَا أَبُو طَالِبٍ عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ بَصِيرَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، قَالَ: «قَدِمْتُ الْمَدِينَةَ فَرَأَيْتُ عُمَرَ يُقَبِّلُ رَأْسَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا»

(1/199)

154 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ إِيَاسَ بْنِ دَغْفَلٍ، قَالَ: «رَأَيْتُ أَبَا نَضْرَةَ قَبَّلَ خَدَّ الْحَسَنِ»

(1/200)

بَابٌ فِي سَخَاءِ النَّفْسِ بِالْبَذْلِ لِلْإِخْوَانِ.

(1/201)

155 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي طَيْبَةَ، عَنْ عَمْرِو بْنِ عَبَسَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: حَقَّتْ مَحَبَّتِي لِلَّذِينَ يَتَبَاذَلُونَ مِنْ أَجْلِي "

(1/201)

156 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ أَبِي الْمَلِيحِ، عَنْ حَبِيبِ بْنِ أَبِي مَرْزُوقٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «حَقَّتْ مَحَبَّتِي لِلْمُتَبَاذِلِينَ فِيَّ»

(1/201)

157 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، قَالَ: " رَأَيْتُنَا وَمَا أَحَدٌ بِأَحَقَّ بِدِينَارِهِ وَدِرْهَمِهِ مِنْ أَخِيهِ الْمُسْلِمِ

(1/202)

158 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: سَمِعْتُ مُسَاوِرًا الْوَرَّاقَ يَحْلِفُ بِاللَّهِ عَزَّ وَجَلَّ مَا كُنْتُ أَقُولُ لِرَجُلٍ: «إِنِّي أُحِبُّكَ فِي اللَّهِ عَزَّ وَجَلَّ فَأَمْنَعُهُ شَيْئًا مِنَ الدُّنْيَا»

(1/202)

159 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ إِسْحَاقَ بْنِ كَثِيرٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ، قَالَ: قَالَ لَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ: " يُدْخِلُ أَحَدُكُمْ يَدَهُ فِي كُمِّ صَاحِبِهِ وَيَأْخُذُ مَا يُرِيدُ؟ قُلْنَا: لَا قَالَ: فَلَسْتُمْ بِإِخْوَانٍ كَمَا تَزْعُمُونَ "

(1/203)

160 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى الْمِصِّيصِيُّ، حَدَّثَنَا خُزَيْمَةُ أَبُو مُحَمَّدٍ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، قَالَ: " مَا أَعْطَيْتُ أَحَدًا مَالًا إِلَّا وَأَنَا أَسْتَقِلُّهُ وَإِنِّي أَسْتَحْي مِنَ اللَّهِ عَزَّ وَجَلَّ إِنْ سَأَلْتُ اللَّهَ عَزَّ وَجَلَّ لِأَخٍ مِنْ إِخْوَانِي وَأَبْخَلُ عَنْهُ بِالدُّنْيَا وَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قِيلَ لِي: لَوْ كَانَتِ الدُّنْيَا بِيَدِكَ كُنْتَ أَبْخَلَ "

(1/203)

161 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، حَدَّثَنَا بِهِ إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنِ ابْنِ عَوْنٍ، قَالَ: قَالَ مُحَمَّدٌ: «مَا نَزَلَ الرَّجُلُ يَأْخُذُ مِنْ دَرَاهِمِ صَدِيقِهِ» قَالَ: قَالَ أَحْمَدُ: فَحَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى عَنْ إِسْمَاعِيلَ قَالَ: قُلْتُ لِابْنِ عَوْنٍ بِغَيْرِ إِذْنِهِ؟ قَالَ: «كَذَلِكَ هُوَ عِنْدَنَا»

(1/204)

162 - حَدَّثَنِي رَبَاحُ بْنُ الْجَرَّاحِ الْعَبْدِيُّ، قَالَ: جَاءَ فَتْحٌ الْمَوْصِلِي إِلَى صَدِيقٍ لَهُ يُقَالُ لَهُ عِيسَى التَّمَّارُ فَلَمْ يَجِدْهِ فِي الْمَنْزِلِ فَقَالَ لِلْخَادِمِ: أَخْرِجِي إِلَيَّ كِيسَ أَخِي فَأَخْرَجَتْهُ لَهُ فَأَخَذَ دِرْهَمَيْنِ وَجَاءَ عِيسَى إِلَى مَنْزِلِهِ فَأَخْبَرَتْهُ الْخَادِمُ بِمَجِيءِ فَتْحٍ وَأَخْذِهِ الدِّرْهَمَيْنِ فَقَالَ: إِنْ كُنْتِ صَادِقَةً فَأَنْتِ حُرَّةٌ فَنَظَرَ فَإِذَا هِيَ صَادِقَةٌ فَعُتِقَتْ

(1/205)

163 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنِي وَاقِدٌ الصَّفَّارُ، قَالَ «شَكَوْتُ يَوْمًا إِلَى أَسَدِ الْحَاجَةَ فَأَدْخَلَ يَدَهُ فِي صِنْفِهِ فَأَخْرَجَ خَمْسِينَ دِرْهَمًا فَدَفَعَهَا إِلَيَّ»

(1/206)

164 - حَدَّثَنَا أَبُو حَفْصٍ الصَّيْرَفِيُّ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، حَدَّثَنَا الْجُرَيْرِيُّ، عَنْ أَبِي الْعَلَاءِ، عَنْ مُطَرِّفٍ، قَالَ: " أَتَيْتُ عُثْمَانَ بْنَ أَبِي الْعَاصِ فَقَالَ لِي: يَا مُطَرِّفُ وَيَدَاكَ مَلْأَى؟ فَلَمَّا وَلَّيْتُ أَتْبَعْنِي رَسُولًا مَعَهُ صُرَّةٌ فِيهَا أَرْبَعُمِائَةٍ فَلَمَّا تَيَسَّرْتُ أَتَيْتُهُ بِهَا فَقَالَ: لَمْ أُعْطِكَهَا لِآخُذَهَا مِنْكَ "

(1/206)

165 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ، قَالَ: حَدَّثَنَا الْمُعَافَى بْنُ عِمْرَانَ، قَالَ: قَالَ عُمَرُ بْنُ ذَرٍّ يَوْمًا فِي مَجْلِسِهِ: " اللَّهُمَّ اكْفِنَا ضِيقَ الْمَعَاشِ قَالَ: فَجَمَعَ لَهُ أَرْبَعَةَ آلَافِ دِرْهَمٍ "

(1/207)

166 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ هِرَاسَةَ، حَدَّثَنَا طُعْمَةُ الْجَعْفَرِيُّ، قَالَ: " كَانَ عِمْرَانُ بْنُ مُوسَى بْنِ طَلْحَةَ يَأْتِينِي بِالْأَلْفِ دِينَارٍ وَالْأَلْفَيْ دِينَارٍ وَيَقُولُ: اقْسِمْهَا عَلَى إِخْوَانِكَ وَلَا تُعْلِمْهُمْ أَنَّهَا مِنْ قِبَلِي وَكَانَ يَقُولُ: مَا رَأَيْتُكَ إِلَّا رَأَيْتُ لَكَ عَلَيَّ فَضْلًا بِقَضَاءِ حَوَائِجِي قَالَ طُعْمَةُ: وَإِنَّمَا قَضَاءُ حَوَائِجِهِ أَنْ يُعْطِيَنِي الدَّنَانِيرَ وَالدَّرَاهِمَ أُقَسِّمُهَا عَلَى الْفُقَهَاءِ "

(1/208)

167 - أَخْبَرَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا نَصْرُ بْنُ مُزَاحِمٍ الْعَطَّارُ، قَالَ: حَدَّثَنِي مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ، قَالَ: " كَانَ لَيْثُ بْنُ أَبِي سُلَيْمٍ يَأْتِينِي بِالنَّفَقَةِ فَيَقُولُ: خُذْهَا فَإِنْ لَمْ تَحْتَجْ إِلَيْهَا فَأَعْطِهَا مَنْ يَحْتَاجُ إِلَيْهَا مِنْ أَهْلِ الْبَيْتِ "

(1/209)

168 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا قُدَامَةُ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ أَبَا مَوْدُودٍ، يَقُولُ: " كَانَ عَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ يَتَحَيَّنُ الْعُبَّادَ وَهُمْ سُجُودٌ، أَبَا حَازِمٍ وَصَفْوَانَ بْنَ سُلَيْمٍ وَسُلَيْمَانَ بْنَ سُحَيْمٍ، وَأَشْبَاهَهُمْ فَيَأْتِيهِمْ بِالصُّرَرِ فِيهَا الدَّنَانِيرُ وَالدَّرَاهِمُ فَيَضَعُهَا عِنْدَ نِعَالِهِمْ حَيْثُ يَحُسُّونَ بِهَا وَلَا يَشْعُرُونَ بِمَكَانِهِ فَيُقَالُ: مَا يَمْنَعُكَ أَنْ تُرْسِلَ بِهَا إِلَيْهِمْ؟ فَيَقُولُ: أَكْرَهُ أَنْ يَتَمَعَّرَ وَجْهُ أَحَدِهِمْ إِذَا نَظَرَ إِلَى رَسُولِي أَوْ إِذَا لَقِيَنِي "

(1/210)

169 - أَخْبَرَنِي مُحَمَّدٌ، حَدَّثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، عَنْ زُهَيْرٍ أَبِي خَيْثَمَةَ، قَالَ: " اسْتَقْرَضَ أَبِي مِنٍ الْحَسَنِ بْنِ الْحُرِّ أَلْفَ دِرْهَمٍ فَلَمَّا جَاءَ يَرُدُّهَا عَلَيْهِ قَالَ لَهُ الْحَسَنُ بْنُ الْحُرِّ: اذْهَبْ فَاشْتَرِ بِهَا لِزُهَيْرٍ سُكَّرًا "

(1/211)

170 - أَخْبَرَنِي مُحَمَّدٌ، حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، عَنِ الصَّلْتِ بْنِ بِسْطَامٍ، قَالَ: «كَانَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ يُفَطِّرُ فِي كُلِّ لَيْلَةٍ فِي شَهْرِ رَمَضَانَ خَمْسِينَ إِنْسَانًا فَإِذَا كَانَتْ لَيْلَةُ الْفِطْرِ كَسَاهُمْ ثَوْبًا ثَوْبًا وَأَعْطَاهُمْ مِائَةً مِائَةً»

(1/211)

171 - أَخْبَرَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حُسَيْنٌ الْجُعْفِيُّ، عَنْ هِلَالِ بْنِ أَيُّوبَ، قَالَ: " سُئِلَ الشَّعْبِيُّ عَنْ حُسْنِ الْخُلُقِ، قَالَ: الْبَذْلَةُ وَالْعَطِيَّةُ وَالْبِشْرُ الْحَسَنُ " قَالَ هِلَالٌ: الشَّعْبِيُّ كَذَلِكَ

(1/212)

172 - أَخْبَرَنِي مُحَمَّدٌ، قَالَ: أَخْبَرَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ حَسَنٍ، قَالَ: " سُئِلَ الْحَسَنُ عَنْ حُسْنِ الْخُلُقِ، فَقَالَ: الْكَرْمُ وَالْبَذْلَةُ وَالِاحْتِمَالُ "

(1/212)

173 - حَدَّثَنَا أَبُو حَفْصٍ الصَّيْرَفِيُّ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، قَالَ: أَخْبَرَنَا أَبُو خَلْدَةَ، عَنْ أَبِي الْعَالِيَةِ، قَالَ: كُنْتُ عِنْدَ عُثْمَانَ بْنِ أَبِي الْعَاصِ وَكَانَ لَهُ بَيْتٌ يَذْكُرُ اللَّهُ عَزَّ وَجَلَّ فِيهِ وَيَأْتِيهِ فِيهِ أَصْحَابُهُ فَأَتَيْتُهُ فِي عَشْرِ ذِي الْحِجَّةِ فَمَرَّ رَجُلٌ بِكَبْشٍ فَقَالَ: بِكَمِ الْكَبْشُ؟ قَالَ: بِاثْنَيْ عَشَرَ دِرْهَمًا، فَقُلْتُ: لَوْ كَانَ عِنْدِي اثْنَا عَشَرَ دِرْهَمًا لَاشْتَرَيْتُ بِهَا لَهُ كَبْشًا فَذَبَحْتُهُ فَأَكَلْتُهُ وَأَكَلَ عِيَالِي فَأَعْطَانِي صُرَّةً فِيهَا خَمْسُونَ دِرْهَمًا وَاللَّهِ مَا رَأَيْتُ خَمْسِينَ قَطُّ كَانَتْ أَعْظَمَ بَرَكَةً مِنْهَا أَعْطَانِيهَا وَأَنَا إِلَيْهَا مُحْتَاجٌ وَهُوَ طَيِّبُ النَّفْسِ "

(1/213)

174 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، قَالَ: قِيلَ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ مَا بَقِيَ مِمَّا يُسْتَلَذُّ؟ قَالَ «الْإِفْضَالُ عَلَى الْإِخْوَانِ»

(1/213)

175 - قَالَ: حُدِّثْتُ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ أَبِي جَعْفَرٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَأَنْ أُعْطِيَ أَخَا لِي فِي اللَّهِ دِرْهَمًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَصَدَّقَ بِعَشْرَةٍ وَلَأَنْ أُعْطِيَ أَخَا لِي فِي اللَّهِ عَشْرَةً أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَصَدَّقَ عَلَى مِسْكِينٍ بِمِائَةٍ

(1/214)

176 - حَدَّثَنَا أَبُو بَكْرٍ الصُّوفِيُّ، عَنْ حَفْصِ بْنِ غِيَاثٍ، عَنِ الْأَعْمَشِ، «أَنَّ خَيْثَمَةَ، وَرِثَ مِائَتَيْ أَلْفٍ فَأَنْفَقَهَا عَلَى إِخْوَانِهِ»

(1/214)

177 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ سَلْمَى مَوْلَاةٍ لِأَبِي جَعْفَرٍ قَالَتْ: " كَانَ يَدْخُلُ عَلَيْهِ إِخْوَانِهِ فَلَا يَخْرُجُونَ مِنْ عِنْدِهِ حَتَّى نُطْعِمَهُمُ الطَّعَامَ الطَّيِّبَ وَنَكْسُوَهُمُ الثِّيَابَ الْحَسَنَةَ وَنَهْبَ لَهُمُ الدَّرَاهِمَ، قَالَتْ: فَأَقُولُ لَهُ: مَا تَصْنَعُ؟ فَيَقُولُ: يَا سَلْمَى، مَا يُؤَمَّلُ فِي الدُّنْيَا بَعْدَ الْمَعَارِفِ وَالْإِخْوَانِ "

(1/215)

178 - أَخْبَرَنِي مُحَمَّدٌ، عَنْ أَبِي نُعَيْمٍ النَّخَعِيِّ، عَنْ مُعَاوِيَةَ بْنِ هِشَامٍ، عَنْ سُلَيْمَانَ بْنِ قَرْمٍ، قَالَ: «كَانَ مُحَمَّدُ بْنُ عَلِيٍّ يُجِيزُ بِالْخَمْسِمِائَةِ وَالسِّتِّمِائَةِ إِلَى الْأَلْفِ وَكَانَ لَا يَمَلُّ مِنْ مُجَالَسَةِ إِخْوَانِهِ»

(1/216)

179 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا حِبَّانُ بْنُ عَلِيٍّ، عَنِ الْحَسَنِ بْنِ كَثِيرٍ، قَالَ: " شَكَوْتُ إِلَى مُحَمَّدِ بْنِ عَلِيٍّ الْحَاجَةَ وَجَفَاءَ إِخْوَانِي فَقَالَ: بِئْسَ الْأَخُ أَخٌ يَرْعَاكَ غَنِيًّا وَيَقْطَعُكَ فَقِيرًا ثُمَّ أَمَرَ غُلَامَهُ فَأَخْرَجَ كِيسًا فِيهِ سَبْعُمِائَةِ دِرْهَمٍ فَقَالَ: اسْتَنْفِقْ هَذِهِ فَإِذَا نَفَدَتْ فَأَعْلِمْنِي "

(1/217)

180 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ عَبَّادِ بْنِ الْوَلِيدِ الْقُرَشِيِّ، قَالَ: " كَانَ عَمْرُو بْنُ عُبَيْدٍ يَصِلُ إِخْوَانَهُ بِالدَّرَاهِمَ وَالدَّنَانِيرِ حَتَّى رُبَّمَا نَزَعَ ثَوْبَهُ فَيَدْفَعُهُ إِلَى بَعْضِهِمْ وَيَقُولُ: مَا أَعْدِلُ بِبِرِّكُمْ شَيْئًا "

(1/218)

181 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَمَلُ بْنُ يَزِيدَ بْنِ خَيْثَمٍ، قَالَ: حَدَّثَنَا سَلَّامُ بْنُ النَّجَاشِيِّ، قَالَ: " لَقِيَ الْحَسَنُ الْبَصْرِيُّ بَعْضَ إِخْوَانِهِ فَلَمَّا أَرَادَ أَنْ يُفَارِقَهُ خَلَعَ عِمَامَتَهُ وَأَلْبَسَهَا إِيَّاهُ وَقَالَ: إِذَا أَتَيْتَ أَهْلَكَ فَبِعْهَا وَاسْتَنْفِقْ بِثَمَنِهَا

(1/219)

182 - حَدَّثَنِي أَبُو حَفْصٍ الصَّيْرَفِيُّ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ بَزِيعٍ الْهِلَالِيُّ، عَنْ مَطَرٍ الْوَرَّاقِ، قَالَ: " أَتَيْتُ مُحَمَّدَ بْنَ وَاسِعٍ يَوْمًا فَلَمَّا رَآنِي قَالَ بِرَأْسِهِ بَيْنَ رِجْلَيْهِ فَخَمَّرَ وَجْهَهُ أَنْ أَنْظُرَ إِلَيْهِ فَلَمْ يَرْفَعْ رَأْسَهُ فَقُمْتُ فَذَهَبْتُ فَلَمَّا كَانَ بَعْدَ أَيَّامٍ أَتَانِي بِكِيسٍ فِيهِ سَبْعُمِائَةِ دِرْهَمٍ فَدَفَعَهَا إِلَيَّ وَأَنَا فِي حَانُوتِي فِي قَنْطَرَةِ حَرَّةٍ فَقُلْتُ: تَبْعَثُ إِلَيَّ فِي حَوَائِجِكَ فَقَالَ: وَأَيُّ حَاجَةٍ لِي أَتَيْتَنِي فَظَنَنْتُ بِكَ الْحَاجَةُ فَمَا اسْتَطَعْتُ أَنْ أَنْظُرَ إِلَيْكَ قَالَ مَطَرٌ: فَقُلْتُ لَهُ: أَنَا بِخَيْرٍ فَقَالَ: أَنْتَ كَيْفَ شِئْتَ الدَّرَاهِمُ لَا تَرْجِعُ إِلَيَّ

(1/219)

183 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا رُسْتُمُ بْنُ أُسَامَةَ حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ رَجُلٍ، قَالَ: «كَانَ مُوَرِّقٌ الْعِجْلِيُّ يَأْتِي بِالصُّرَرِ فِيهَا الْأَرْبَعُمِائَةٍ وَالْخَمْسُمِائَةٍ فَيُودِعُهَا إِخْوَانَهُ ثُمَّ يَلْقَاهُمْ بَعْدُ فَيَقُولُ انْتُفِعُوا بِهَا فَهِيَ لَكُمْ»

(1/220)

184 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا حِبَّانُ بْنُ هِلَالٍ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ جَمِيلِ بْنِ مُرَّةَ، قَالَ: " مَسَّتْنَا حَاجَةٌ فَكَانَ مُوَرِّقٌ الْعِجْلِيُّ يَأْتِينَا بِالصُّرَّةِ فَيَقُولُ: أَمْسِكُوا هَذِهِ عِنْدَكُمْ ثُمَّ يَمْضِي غَيْرَ بَعِيدٍ فَيَقُولُ: إِنِ احْتَجْتُمْ إِلَيْهَا فَأَنْفِقُوهَا

(1/221)

185 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، حَدَّثَنَا مُحَمَّدُ بْنُ صُبَيْحٍ، قَالَ: " لَقِيَ خَلَفُ بْنُ حَوْشَبٍ الْكِنْدِيَّ وَكَانَ أَجْلَحُ قَدِ احْتَاجَ حَاجَةً شَدِيدَةً فَسَلَّمَ عَلَيْهِ وَرَفَعَ كِيسًا فِيهَا أَلْفُ دِرْهَمٍ وَقَالَ: هَذِهِ لِعَبْدِ اللَّهِ يَقُومُ بِهَا فِي السُّوقِ فَقَالَ الْأَجْلَحُ أَوَ أَصْنَعُ بِهَا مَا أُحِبُّ؟ قَالَ: وَذَاكَ

(1/222)

186 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ زِيَادٍ السُّحَيْمِيُّ، حَدَّثَنَا بَعْضُ شُيُوخِنَا قَالَ: " لَمَّا حَضَرَتْ سَعِيدَ بْنَ الْعَاصِ الْوَفَاةُ قَالَ: يَا بَنِيَّ لَا تُفْقِدُوا إِخْوَانِي مِنِّي عِنْدَكُمْ عَيْنَ وَجْهِي أَجْرُوا عَلَيْهِمْ مَا كُنْتُ أُجْرِيَ وَاصْنَعُوا بِهِمْ مَا كُنْتُ أَصْنَعُ وَلَا تُلْجِئُوهُمْ لِلطَّلَبِ فَإِنَّ الرَّجُلَ إِذَا طَلَبَ الْحَاجَةَ اضْطَرَبَتْ أَرْكَانُهُ وَارْتَعَدَتْ فَرَائِصُهُ وَكَلَّ لِسَانُهُ وَبَدَا الْكَلَامُ فِي وَجْهِهِ اكْفُوهُمْ مُؤْنَةَ الطَّلَبِ بِالْعَطِيَّةِ قَبْلَ الْمَسْأَلَةِ فَإِنِّي لَا أَجِدُ لِوَجْهِ الرَّجُلِ يَأْتِي يَتَقَلْقَلُ عَلَى فِرَاشِهِ ذَاكِرًا مَوْضِعًا لِحَاجَتِهِ فَعَدَا بِهَا عَلَيْكُمْ لَا أَرَى قَضَى حَاجَتَهُ عِوَضًا مِنْ بَذْلِ وَجْهِهِ فَبَادِرُوهُمْ بِقَضَاءِ حَوَائِجِهِمْ قَبْلَ أَنْ يَسْبِقُوكُمْ إِلَيْهَا بِالْمَسْأَلَةِ "

(1/223)

187 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَمْرٍو الْقُرَشِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ، عَنْ مَكْحُولٍ، قَالَ: " لَقِيَ حَكِيمُ بْنُ حِزَامٍ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ بَعْدَمَا قُتِلَ الزُّبَيْرُ فَقَالَ: كَمْ تَرَكَ أَخِي عَلَيْهِ مِنَ الدَّيْنِ؟ قَالَ: أَلْفَيْ أَلْفٍ قَالَ: عَلَيَّ مِنْهَا أَلْفُ أَلْفٍ "

(1/224)

188 - حَدَّثَنِي بَعْضُ، أَصْحَابِنَا عَنْ مُحَمَّدِ بْنِ عُبَيْدٍ، قَالَ: " دَخَلْنَا عَلَى مُحَمَّدِ بْنِ سُوقَةَ فَسَأَلْنَاهُ أَنْ يُحَدِّثَنَا، فَبَكَى وَقَالَ: جَفَانِي إِخْوَانِي حَيْثُ ذَهَبَ مَالِي قَالَ غَيْرُ مُحَمَّدٍ: كَانَتْ لَهُ صُرَرٌ فِيهَا مَالٌ فَإِذَا دَخَلَ عَلَيْهِ إِخْوَانُهُ قَالَ: إِخْوَانِي مِنْ يَحْتَاجُ إِلَى شَيْءٍ فَلْيَأْخُذْ قَالَ فَأَخَذُوا وَاللَّهِ حَتَّى نَفِدَتْ عَنْ آخِرِهَا "

(1/225)

189 - حَدَّثَنِي الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ، قَالَ: سَمِعْتُ بِشْرَ بْنَ الْحَارِثِ، قَالَ: لَا أَعْلَمُهُ إِلَّا عَنْ يَحْيَى بْنِ يَمَانٍ، قَالَ: قَالَ سُفْيَانُ: «مَا بَقِيَ أَحَدٌ يَدْفَعُ بِهِ عَلَى أَهْلِ الْكُوفَةِ إِلَّا ابْنُ سُوقَةَ كَانَتْ عِنْدَهُ عِشْرُونَ وَمِائَةُ أَلْفٍ فَقَدَّمَهَا»

(1/226)

190 - حَدَّثَنِي الْعَبَّاسُ، سَمِعْتُ شِهَابَ بْنَ عَبَّادٍ، قَالَ: " دَخَلَ رَجُلٌ عَلَى مُحَمَّدِ بْنِ سُوقَةَ فَرَأَى عَلَى الْبَابِ سِتْرَ مِسْحٍ فَجَعَلَ يَنْظُرُ إِلَيْهِ فَفَطِنَ ابْنُ سُوقَةَ فَقَالَ: لَعَلَّكَ تَرَى أَنِّي نَدِمْتُ؟ لَا مَا نَدِمْتُ "

(1/227)

191 - حَدَّثَنِي مُحَمَّدُ بْنُ مُوسَى الْوَاسِطِيُّ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ سُفْيَانَ، عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَأَنْ أُعْطِيَ أَخًا لِي فِي اللَّهِ دِرْهَمًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَصَدَّقَ بِعَشْرَةٍ وَلَأَنْ أُعْطِيَ أَخًا لِي فِي اللَّهِ عَشْرَةً أَحَبُّ إِلَيَّ مِنْ عِتْقِ رَقَبَةٍ»

(1/227)

192 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ الْكُوفِيُّ، حَدَّثَنَا سَهْلُ بْنُ عَامِرٍ الْبَجَلِيُّ، حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ، عَنِ الْحَجَّاجِ بْنِ أَرْطَاةَ، قَالَ: " قَالَ لِي أَبُو جَعْفَرٍ: يَا حَجَّاجُ، كَيْفَ نُوَاسِكُمْ؟ قُلْتُ: صَالِحٌ يَا أَبَا جَعْفَرٍ، قَالَ: يُدْخِلُ أَحَدُكُمْ يَدَهُ فِي كِيسِ أَخِيهِ فَيَأْخُذُ مِنْهُ حَاجَتَهُ إِذَا احْتَاجَ؟ قُلْتُ: أَمَّا هَذَا فَلَا، قَالَ: أَمَا لَوْ فَعَلْتُمْ مَا احْتَجْتُمْ "

(1/228)

193 - حَدَّثَنِي مَهْدِيُّ بْنُ جَعْفَرٍ، حَدَّثَنَا ضَمْرَةُ، عَنْ عَمْرِو بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: " جَاءَتْ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ غَلَّةٌ مِنْ غَلَّتِهِ فَجَعَلَ يُصَرِّرُهَا وَيَبْعَثُ بِهَا إِلَى إِخْوَانِهِ وَقَالَ: إِنِّي لَأَسْتَحِي مِنَ اللَّهُ عَزَّ وَجَلَّ أَنْ أَسْأَلَ الْجَنَّةَ لِأَخٍ مِنْ إِخْوَانِي وَأَبْخَلَ عَلَيْهِ بِدِينَارٍ أَوْ دِرْهَمٍ قَالَ: وَكَانَ يَقْرَأُ الْقُرْآنَ فِي سَجْدَةٍ وَاحِدَةٍ "

(1/229)

194 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: بَلَغَنِي أَنَّ رَجُلًا، مِنْ بَنِي أُمَيَّةَ قَالَ: إِنِّي وَدِدْتُ أَنَّ جَمِيعَ، إِخْوَانِي أَتَوْنِي فَشَارَكُونِي فِي مَعِيشَتِي حَتَّى يَكُونَ عَيْشُنَا عَيْشًا وَاحِدًا وَلَوَدِدْتُ أَنَّ جَمِيعَ إِخْوَانِي أَتَوْنِي فِي حَوَائِجِهِمْ وَإِنِّي لَأَسْتَحِي مِنْ اللهِ عَزَّ وَجَلَّ أَنْ أَلْقَى الْأَخَ مِنْ إِخْوَانِي فَأَدْعُوَ لَهُ بِالْجَنَّةِ وَأَبْخَلَ عَلَيْهِ بِالدُّنْيَا، وَالدُّنْيَا أَصْغَرُ وَأَحْقَرُ مِنْ أَنْ يُقَالَ لِي يَوْمَ الْقِيَامَةِ: كُنْتَ كَذَّابًا لَوْ كَانَتِ الدُّنْيَا فِي يَدِكَ كُنْتَ بِهَا أَبْخَلَ "

(1/230)

195 - حَدَّثَنَا أَبُو خُزَيْمَةَ التَّمْرِيُّ، قَالَ: قَالَ رَجُلٌ مِنْ بَنِي أُمَيَّةَ: " مَلَأْتُ يَدِي مِنَ الدُّنْيَا مِرَارًا فَمَا طَمِعَ الْعَوَاذِلُ فِي اقْتِصَادِي وَلَا وَجَبَتْ عَلَيَّ زَكَاةُ مَالٍ وَلَا تَجِبُ الزَّكَاةُ عَلَى الْجَوَادِ

(1/230)

بَابٌ فِي إِطْعَامِ الطَّعَامِ لِلْإِخْوَانِ وَفَضْلِ ذَلِكَ وَالْحَثِّ عَلَى الرَّغْبَةِ فِيهِ

(1/231)

196 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِي، حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْوَلِيدِ، عَنْ أَبِي سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَطْعِمُوا طَعَامَكُمُ الْأَتْقِيَاءَ وَأَوْلُوا مَعْرُوفَكُمُ الْمُؤْمِنِينَ»

(1/231)

197 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَضِفْ بِطَعَامِكَ مَنْ تُحِبُّ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/232)

198 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي حَاتِمٍ، قَالَ: أَخْبَرَنَا هُشَيْمٌ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَحْيَى، عَنْ حِبَّانَ بْنِ أَبِي جَبَلَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَسْرَعَ صَدَقَةٍ تَصْعَدُ إِلَى السَّمَاءِ أَنْ يَصْنَعَ الرَّجُلُ طَعَامًا طَيِّبًا ثُمَّ يَدْعُوَ إِلَيْهِ نَاسًا مِنْ إِخْوَانِهِ»

(1/233)

199 - حَدَّثَنِي أَبِي، عَنْ أَسْبَاطَ بْنِ مُحَمَّدٍ، عَنْ لَيْثٍ، عَنْ مُحَمَّدِ بْنِ نَشْرٍ، عَنِ ابْنِ الْحَنَفِيَّةِ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَأَنْ أَجْمَعَ نَفَرًا مِنْ أَصْحَابِي عَلَى صَاعٍ أَوْ صَاعَيْنِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَخْرُجَ إِلَى سُوقِكِمْ فَأَعْتِقَ نَسَمَةً»

(1/234)

200 - حَدَّثَنَا عَلِيٌّ، قَالَ: أَخْبَرَنِي سَلَّامٌ الطَّوِيلُ، عَنْ زَيْدٍ الْعَمِّيِّ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَلْخَيْرُ أَسْرَعُ إِلَى الْبَيْتِ الَّذِي يُطْعَمُ فِيهِ الطَّعَامُ مِنَ الشَّفْرَةِ إِلَى سَنَامِ الْبَعِيرِ

(1/235)

201 - حَدَّثَنَا حَفْصُ بْنُ عُمَرَ الْمُقْرِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: " أَحَبُّ الطَّعَامِ إِلَى اللَّهُ عَزَّ وَجَلَّ مَا كَثُرَتْ عَلَيْهِ الْأَيْدِي

(1/236)

202 - حَدَّثَنَا أَبُو عُمَرَ الْأَزْدِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: كَانَ يُقَالُ: «إِذَا جَمَعَ الطَّعَامُ أَرْبَعًا فَقَدْ كَمُلَ كُلُّ شَيْءٍ مِنْ شَأْنِهِ إِذَا كَانَ أَوَّلُهُ حَلَالًا وَذُكِرَ اسْمُ اللَّهِ عَزَّ وَجَلَّ عَلَيْهِ حِينَ يُوضَعُ وَكَثُرَتْ عَلَيْهِ الْأَيْدِي وَحُمِدَ اللَّهُ عَزَّ وَجَلَّ حِينَ يُفْرَغُ مِنْهُ»

(1/237)

203 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورِ بْنِ حَيَّانَ الْأَسَدِيُّ، حَدَّثَنَا حَمَّادُ بْنُ أَبِي حَنِيفَةَ، قَالَ: كَانَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ يَدْعُو نَفَرًا مِنْ إِخْوَانِهِ كُلَّ جُمُعَةٍ فَيُطْعِمُهُمُ الطَّعَامَ الطَّيِّبَ وَيُطَيِّبُهُمْ وَيُبَخِّرُهُمْ وَيَرُوحُونَ إِلَى الْمَسْجِدِ مِنْ مَنْزِلِهِ

(1/237)

204 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، أَخْبَرَنَا زَكَرِيَّا بْنُ عَدِيٍّ، أَخْبَرَنَا هُشَيْمٌ، عَنْ مَنْصُورٍ، قَالَ: قَالَ رَجُلٌ لِلْحَسَنِ: «يَا أَبَا سَعِيدٍ، الرَّجُلُ يَذْبَحُ الشَّاةَ فَيَصْنَعُهَا وَيَدْعُو عَلَيْهَا نَفَرًا مِنْ إِخْوَانِهِ» قَالَ: «وَأَيْنَ أُولَئِكَ؟ ذَهَبَ أُولَئِكَ»

(1/238)

205 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنَا فَضَالَةُ الشَّحَّامُ، قَالَ: كَانَ الْحَسَنُ إِذَا دَخَلَ عَلَيْهِ إِخْوَانُهُ أَتَاهُمْ بِمَا عِنْدَهُ وَرُبَّمَا قَالَ لِبَعْضِهِمْ: أَخْرِجِ السَّلَّةَ مِنْ تَحْتِ السَّرِيرِ فَيُخْرِجُهَا فَإِذَا فِيهَا رُطَبٌ فَيَقُولُ: إِنَّمَا ادَّخَرْتُهُ لَكُمْ "

(1/238)

206 - حَدَّثَنِي مُحَمَّدٌ، أَخْبَرَنَا الْفَضْلُ بْنُ دُكَيْنٍ، حَدَّثَنَا أَبُو خَلْدَةَ، قَالَ: " دَخَلْنَا عَلَى ابْنِ سِيرِينَ أَنَا وَعَبْدُ اللَّهِ بْنُ عَوْنٍ، فَرَحَّبَ بِنَا وَقَالَ: «مَا أَدْرِي كَيْفَ أُتْحِفُكُمْ كُلُّ رَجُلٍ مِنْكُمْ فِي بَيْتِهِ خُبْزٌ وَلَحْمٌ وَلَكِنْ سَأُطْعِمُكُمْ شَيْئًا لَا أُرَاهُ فِي بُيُوتِكُمْ فَجَاءَ بِشُهْدَةٍ وَكَانَ يَقْطَعُ بِالسِّكِّينِ وَيُطْعِمُنَا»

(1/239)

207 - أَخْبَرَنِي مُحَمَّدٌ، عَنْ عَلِيِّ بْنِ عَاصِمٍ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي زِيَادٍ، قَالَ: «مَا دَخَلْتُ عَلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَطُّ إِلَّا حَدَّثَنِي بِحَدِيثٍ حَسَنٍ وَأَطْعَمَنِي طَعَامًا طَيِّبًا»

(1/240)

208 - حَدَّثَنِي أَبُو جَعْفَرٍ الصَّيْرَفِيُّ، عَنْ أَبِي إِسْحَاقَ الْأَقْرَعِ، قَالَ: رَأَيْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ يَخْرُجُ مِنْ عِنْدِ سُفْيَانَ بْنِ عُيَيْنَةَ مَسْرُورًا طَيِّبَ النَّفْسِ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: «وَمَا يَمْنَعُنِي مِنْ ذَلِكَ حَدَّثَنِي ابْنُ عُيَيْنَةَ بِأَرْبَعِينَ حَدِيثًا وَأَطْعَمَنِي خَبِيصًا»

(1/241)

209 - قَالَ: وَحُدِّثْتُ عَنْ شُعَيْبِ بْنِ حَرْبٍ، قَالَ: كَانَ حَمْزَةُ الزَّيَّاتُ «يُقْرِئُنَا الْقُرْآنَ وَيُطْعِمُنَا الْخَبِيصَ»

(1/241)

210 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنِي عِيسَى بْنُ يُونُسَ، عَنِ الْأَعْمَشِ، قَالَ: " كَانَ خَيْثَمَةُ يَصْنَعُ الْخَبِيصَ وَالطَّعَامَ الطَّيِّبَ فَيَدْعُو إِبْرَاهِيمَ وَيَدْعُونَا مَعَهُ وَيَقُولُ: كُلُوا مَا أَشْتَهِيهِ مَا أَصْنَعُهُ إِلَّا لَكُمْ "

(1/242)

211 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ، حَدَّثَنِي النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي الزِّنَادِ، " أَنَّ زَيْدًا، قَدِمَ مِنْ سَفَرٍ فَأَهْدَى لَهُ طَلْحَةُ سِلَالَ خَبِيصٍ فَجَمَعَ عَلَيْهَا إِخْوَانَهُ الْقُرَّاءَ فَأَكَلُوا وَكَسَاهُمْ ثَوْبًا ثَوْبًا

(1/243)

212 - حَدَّثَنِي حُمَيْدٌ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَمْرٍو الْقُرَشِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ سَعِيدٍ الْأُمَوِيُّ، عَنْ أَبِيهِ، قَالَ: «كَانَ سَعِيدُ بْنُ الْعَاصِ يَدْعُو جِيرَانَهُ وَجُلَسَاءَهُ فِي كُلِّ جُمُعَةٍ فَيَصْنَعُ لَهُمُ الطَّعَامَ وَيَكْسُوهُمُ الثِّيَابَ فَإِذَا أَرَادُوا أَنْ يَتَفَرَّقُوا أَمَرَ لَهُمْ بِالْجَوَائِزِ وَبَعَثَ إِلَيْهِمْ»

(1/244)

213 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ أَبِي بَكْرٍ الْبَصْرِيِّ، أَخْبَرَنَا يُونُسُ بْنُ عُبَيْدٍ، قَالَ: " كُنَّا عِنْدَ الْحَسَنِ الْبَصْرِيِّ فَأُهْدِيَتْ إِلَيْهِ سَلَّةٌ مِنْ سُكَّرٍ فَفَتَحَهَا فَلَمْ أَرْ سُكَّرًا كَانَ أَحْسَنَ مِنْهُ فَقَالَ بِرِجْلِهِ: اهْضِمُوا أَيْ كُلُوا "

(1/244)

214 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ النَّضْرِ، عَنْ عَوْنِ بْنِ يُونُسَ، قَالَ: دَخَلَ رَجُلٌ عَلَى الْحَسَنِ فَوَجَدَهُ نَائِمًا عَلَى سَرِيرِهِ وَوَجَدَ عِنْدَ رَأْسِهِ سَلَّةً فِيهَا فَاكِهَةٌ فَفَتَحَهَا فَجَعَلَ يَأْكُلُ مِنْهَا فَانْتَبَهَ فَرَأَى الرَّجُلَ يَأْكُلُ، فَقَالَ: «رَحِمَكَ اللَّهُ هَذَا وَاللَّهِ فِعْلُ الْأَخْيَارِ»

(1/244)

215 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ، عَنْ رَجُلٍ، قَالَ: كَانَ لِلْحَسَنِ الْبَصْرِيِّ بَيْتٌ إِذَا فُتِحَ بَابُهُ فَهُوَ إِذْنُهُ فَجَاءَ أَعْرَابِيُّ فَصَادَفُهُ مَفْتُوحًا فَدَخَلَ وَالْحَسَنُ فِي الْمَذْهَبِ فَجَاءَ إِلَى شَيْءٍ تَحْتَ سَرِيرِ الْحَسَنِ فَأَخْرَجَهُ وَجَعَلَ يَأْكُلُ فَنَظَرَ إِلَيْهِ الْحَسَنُ وَجَعَلَ يَبْكِي فَقِيلَ لَهُ: «مَا يُبْكِيكَ يَا أَبَا سَعِيدٍ؟» فَقَالَ: «ذَكَّرَنِي هَذَا أَخْلَاقَ قَوْمٍ قَدْ مَضَوْا»

(1/245)

216 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ سُفْيَانَ بْنِ حَبِيبٍ، عَنْ عَمْرٍو، عَنِ الْحَسَنِ، قَالَ: " يَأْكُلُ الرَّجُلُ مِنْ مَنْزِلِ صَدِيقِهِ حَتَّى يَنْهَاهُ ثُمَّ قَرَأَ {أَوْ صَدِيقِكُمْ} [النور: 61] "

(1/245)

217 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: قَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: «لَوْ أَنَّ الدُّنْيَا، كُلَّهَا لِي فِي لُقْمَةٌ ثُمَّ جَاءَنِي أَخٌ لَأَحْبَبْتُ أَنْ أَضَعَهَا فِي فِيهِ»

(1/245)

218 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبَانَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ مُطَرِّفٍ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ، قَالَ: «لَمَّا قَدِمَ سَعِيدُ بْنُ الْعَاصِ الْكُوفَةَ جَعَلَ يُطْعِمُ الْقُرَّاءَ التَّمْرَ بِالزُّبْدِ»

(1/246)

219 - حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ سُفْيَانَ، عَنْ حَجَّاجِ بْنِ فُرَافِصَةَ، عَنْ أَبِي الْعَلَاءِ بْنِ الشِّخِّيرِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَأَنْ أُطْعِمَ أَخًا فِي اللَّهِ عَزَّ وَجَلَّ لُقْمَةً أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَصَدَّقَ بِدِرْهَمٍ»

(1/246)

بَابٌ فِي تَعَاهُدِ الْإِخْوَانِ بِالْكِسْوَةِ

(1/247)

220 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَوَاءٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ أَبِي الْجَارُودِ، عَنْ عَطِيَّةَ الْعَوْفِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَسَا مُؤْمِنًا عَلَى عُرْيٍ كَسَاهُ اللَّهُ مِنْ إِسْتَبْرَقِ الْجَنَّةِ»

(1/247)

221 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، قَالَ: رُئِيَ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ثَوْبٌ كَأَنَّهُ يُكْثِرُ لَبِسَهُ فَقِيلَ لَهُ فِيهِ فَقَالَ: «هَذَا كَسَانِيَهُ خَلِيلِي وَصَفِيِّي عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِنَّ عُمَرَ نَاصَحَ اللَّهَ فَنَصَحَهُ اللَّهُ»

(1/248)

222 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، عَنْ أَبِي مُعَاوِيَةَ، عَنْ أَبِي عُمَرَ الثُّمَالِيِّ، قَالَ: «قَدِمَ الْأَشْعَثُ بْنُ قَيْسٍ مِنْ مَكَّةَ فَلَمَّا صَلَّى الْفَجْرَ أَمَرَهُمْ فَأَخَذُوا بِأَبْوَابِ الْمَسْجِدِ فَأَمَرَ لِكُلِّ مَنْ فِي الْمَسْجِدِ بِحُلَّةٍ وَنَعْلَيْنِ»

(1/248)

223 - حَدَّثَنَا أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ، وَأَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّهُ كَانَ فِي سَفَرٍ لَهُ فَمَرَّ بِفِتْيَانٍ يُوقِدُونَ تَحْتَ قِدْرٍ لَهُمْ، فَقَامَ إِلَيْهِ أَحَدُهُمْ فَقَالَ:
[البحر المتقارب]
أَقُولُ لَهُ حِينَ أَلْفِيتُهُ ... عَلَيْكَ السَّلَامُ أَبَا جَعْفَرِ
فَوَقَفَ عَبْدُ اللَّهِ وَقَالَ: " وَعَلَيْكَ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، فَقَالَ الْفَتَى:
فَهَذِي ثِيَابِي قَدْ أَخْلَقَتْ وَقَدْ عَضَّنِي زَمَنٌ مُنْكَرُ فَقَالَ عَبْدُ اللَّهِ: فَهَذِهِ ثِيَابِي مَكَانَهَا وَنُعِينُكَ عَلَى زَمَنِكَ الْمُنْكَرِ، قَالَ: وَعَلَيْهِ جُبَّةُ خَزٍّ وَمِطْرَفُ خَزٍّ وَعِمَامَةُ خَزٍّ فَأَعْطَاهُ ذَلِكَ، فَقَالَ الْفَتَى:
وَأَنْتَ كَرِيمُ بَنِي هَاشِمٍ ... وَفِي الْبَيْتِ مِنْهَا الَّذِي نَذْكُرُ
قَالَ: يَا ابْنَ أَخِي، ذَاكَ رَسُولُ اللَّهِ، وَمَضَى "

(1/249)

224 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ سُفْيَانَ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، قَالَ: كَانَ خَيْثَمَةُ يَجْعَلُ صُرَرًا فَيَجْلِسُ فِي الْمَسْجِدِ فَإِذَا رَأَى رَجُلًا مِنْ أَصْحَابِهِ فِي ثِيَابٍ رَثَّةٍ اعْتَرَضَ فَأَعْطَاهُ صُرَّةً "

(1/250)

225 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ سُفْيَانَ، عَنِ الْأَعْمَشِ، قَالَ: رُبَّمَا رَأَيْتُ عَلَى إِبْرَاهِيمَ الثَّوْبَ فَأَقُولُ: «مَنْ كَسَاكُمْ؟» فَيَقُولُ: «خَيْثَمَةُ» ، وَرُبَّمَا وُلِدَ لَهُ فَيَسْتَرْضِعُ خَيْثَمَةُ الصُّرَّةَ لِوَلَدِهِ

(1/251)

226 - حَدَّثَنَا عَبْدُ اللَّهِ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ، عَنْ سُفْيَانَ، قَالَ: " رَأَى مُجَمِّعٌ التَّيْمِيُّ عَلَى سُفْيَانَ الثَّوْرِيِّ إِزَارًا مُتَخَرِّقًا فَجَاءَ بِأَرْبَعَةِ دَرَاهِمَ، فَقَالَ: اشْتَرِ بِهَا إِزَارًا "

(1/252)

227 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْمَكِّيُّ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ ابْنَ عِيسَى، وَأَبَا صَفْوَانَ يَقُولَانِ: «مَنْ أَحَبَّ رَجُلًا فَقَصَّرَ فِي حَقِّهِ فَهُوَ كَاذِبٌ» ، قَالَ: فَحَدَّثْتُ أَبَا سُلَيْمَانَ فَقَالَ: شَيْئًا هُوَ صَادِقٌ فِي حُبِّهِ مُقَصِّرٌ فِي حَقِّهِ مَا أَحَبَّهُ إِلَّا لِلَّهِ "

(1/253)

228 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ حَمَّادِ بْنِ عَمْرٍو النَّصِيبِيِّ، عَنْ زَيْدِ بْنِ رُفَيْعٍ الْجَزَرِيِّ، قَالَ: «كُلُّ مَحَبَّةٍ عَلَى غَيْرِ رِيبَةٍ فَهِيَ لِلَّهِ عَزَّ وَجَلَّ»

(1/253)


الإشراف في منازل الأشراف

حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ، مِنْ كِتَابِهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ الطَّوِيلِ، قَالَ: حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ أَبِي عَبْسٍ الْحَارِثِيُّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: حَضَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الصَّدَقَةِ , فَقَالَ عُلْبَةُ بْنُ زَيْدٍ - رَجُلٌ مِنَ [ص:102] الْأَنْصَارِ -: اللَّهُمَّ , إِنَّهُ لَيْسَ لِي مَالٌ أَتَصَدَّقُ بِهِ فَأَيُّمَا رَجُلٍ مِنَ الْمُسْلِمِينَ نَالَ مِنْ عِرْضِي شَيْئًا فَهُوَ عَلَيْهِ صَدَقَةٌ، فَلَمَّا كَانَ مِنَ الْغَدِ جَاءَ النَّاسُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ كُلُّ رَجُلٍ بِمَا قَدَرَ عَلَيْهِ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ الْمُتَصَدِّقُ بِعِرْضِهِ الْبَارِحَةَ» قَالَ: فَقَامَ عُلْبَةُ , فَقَالَ: أَنَا يَا رَسُولَ اللَّهِ. قَالَ: «قَدْ قَبِلَ اللَّهُ صَدَقَتَكَ»

(1/101)

2 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ أَبِي صَالِحٍ، قَالَ: قَالَ [ص:103] رَجُلٌ مِنَ الْمُسْلِمِينَ: اللَّهُمَّ , إِنَّهُ لَيْسَ عِنْدِي صَدَقَةٌ أَتَصَدَّقُ بِهَا , فَأَيُّمَا رَجُلٍ مِنَ الْمُسْلِمِينَ أَصَابَ مِنْ عِرْضِي شَيْئًا فَهُوَ عَلَيْهِ صَدَقَةٌ , فَأُوحِيَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ قَدْ غُفِرَ لَهُ

(1/102)

3 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ: حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ، عَنِ ابْنِ شِهَابٍ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ عَائِشَةَ قَالَتْ: كَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ تَزَوَّجَ امْرَأَةً مِنْ بَنِي كِلَابٍ، يُقَالُ لَهَا: أُمُّ بَكْرٍ، فَلَمَّا هَاجَرَ أَبُو بَكْرٍ طَلَّقَهَا، فَتَزَوَّجَهَا ابْنُ عَمِّهَا، هَذَا الشَّاعِرُ الَّذِي قَالَ هَذِهِ الْقَصِيدَةَ، وَرَثَى بِهَا كُفَّارَ أَهْلِ بَدْرٍ:
[البحر الوافر]
وَمَاذَا بِالْقَلِيبِ قَلِيبِ بَدْرٍ ... مِنَ الشِّيزَى تُزَيَّنُ بِالسَّنَامِ
وَمَاذَا بِالْقَلِيبِ قَلِيبِ بَدْرٍ ... مِنَ الْقَيْنَاتِ وَالشِّرْبِ الْكِرَامِ
تُحَيِّي بِالسَّلَامَةِ أُمُّ بَكْرٍ ... وَهَلْ لِي بَعْدَ قَوْمِي مِنْ سَلَامِ

(1/103)

حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ قَالَ: حَدَّثَنَا الْحَرَمِيُّ بْنُ عُمَارَةَ قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ إِيَاسِ بْنِ مُعَاوِيَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: إِنِّي لَأَذْكُرُ عُمَرَ بْنَ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ، حَيْثُ نَعَى النُّعْمَانَ بْنَ مُقَرِّنٍ عَلَى هَذَا الْمِنْبَرِ

(1/104)

5 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، قَالَ حَدَّثَنَا حَرَمِيُّ بْنُ عُمَارَةَ، قَالَ: حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: حَدَّثَنِي يُونُسُ الْأَيْلِيُّ، عَنِ الزُّهْرِيِّ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَحْمَةُ اللَّهِ عَلَيْهِ - قَالَ لِأَصْحَابِهِ: مَا تَقُولُونَ فِي الرَّجُلِ لَا يَحْضُرُهُ أَحْيَانًا ذِهْنُهُ، وَلَا عَقْلُهُ، وَلَا حِفْظُهُ وَأَحْيَانًا يَحْضُرُ ذِهْنُهُ وَعَقْلُهُ؟ قَالُوا: مَا نَدْرِي يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: فَقَالَ عُمَرُ: إِنَّ لِلْقَلْبِ طَخَاءً كَطَخَاءِ الْقَمَرِ , فَإِذَا غَشِيَ ذَلِكَ الْقَلْبَ ذَهَبَ ذِهْنُهُ وَعَقْلُهُ وَحِفْظُهُ , فَإِذَا تَجَلَّى عَنْ قَلْبِهِ، أَتَاهُ ذِهْنُهُ وَعَقْلُهُ وَحِفْظُهُ

(1/104)

6 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنَا حَرَمِيُّ، عَنْ يَحْيَى بْنِ الْعَلَاءِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ - سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: إِنَّ أَبَا [ص:105] أَيُّوبَ أَخَذَ مِنْ لِحْيَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْئًا أَوْ مِنْ رَأْسِهِ، فَقَالَ النَّبِيُّ عَلَيْهِ السَّلَامُ: «لَا يُصِيبُكَ السُّوءُ يَا أَبَا أَيُّوبَ»

(1/104)

7 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنَا عَاصِمٌ، قَالَ: قَالَ مَرْوَانُ لِعَبْدِ اللَّهِ بْنِ عُمَرَ رَحِمَهُ اللَّهُ: هَلُمَّ نُبَايِعُكَ , فَإِنَّكَ سَيِّدُ الْعَرَبِ وَابْنُ سَيِّدِهَا، فَقَالَ ابْنُ عُمَرَ: فَكَيْفَ أَصْنَعُ بِأَهْلِ الْمَشْرِقِ؟ قَالَ: نُقَاتِلُهُمْ، قَالَ: وَاللَّهِ مَا يَسُرُّنِي أَنَّ الْعَرَبَ دَانَتْ لِي سَبْعِينَ عَامًا وَأَنَّهُ قُتِلَ فِي سَبَبِي رَجُلٌ وَاحِدٌ , [ص:106] فَقَالَ مَرْوَانُ:
[البحر البسيط]
إِنِّي أَرَى فِتْنَةً تَغْلِي مَرَاجِلُهَا ... فَالْمُلْكُ بَعْدَ أَبِي لَيْلَى لِمَنْ غَلَبَا

(1/105)

8 - وَحَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، وَذَكَرَ الرَّبِيعَ بْنَ خُثَيْمٍ، حَيْثُ سُرِقَ فَرَسُهُ , فَقَالَ: حَدَّثَنَا عَاصِمٌ، قَالَ: كَانَ يُصَلِّي فَسُرِقَ فَرَسُهُ , فَقَالَ لَهُ غُلَامُهُ: سُرِقَ وَأَنْتَ تَنْظُرُ إِلَيْهِ هَذَا عَمَلُ النَّاسِ قَالَ: «كُنْتُ بَيْنَ يَدَيِ اللَّهِ فَلَمْ أَكُنْ لِأَصْرِفَ وَجْهِي عَنِ اللَّهِ»

(1/106)

9 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنَا يَزِيدُ يَعْنِي ابْنَ أَبِي زِيَادٍ، عَنْ أَبِي الطُّفَيْلِ، قَالَ: عَزَلْنَا سَبْعَةَ [ص:107] أَرْؤُسٍ وَغَطَّيْنَا رَأْسَ حُصَيْنِ بْنِ نُمَيْرٍ وَرَأْسَ عُبَيْدِ اللَّهِ بْنِ زِيَادٍ فَجِئْتُ فَكَشَفْتُهَا فَإِذَا حَيَّةٌ فِي رَأْسِ ابْنِ زِيَادٍ تُرَزِّزُ فِيهِ تَأْكُلُهُ

(1/106)

10 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: قَالَ أَبُو عَتَّابٍ: مَا رَأَيْتُ رَجُلًا أَحْسَنَ وَجْهًا أَحْسَنَ مِنْ عُبَيْدِ اللَّهِ بْنِ زِيَادٍ

(1/107)

11 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنَا أَبُو فِرَاسٍ، قَالَ: «حَفَرْنَا نَهْرَ الْحِيرَةِ فَاسْتُخْرِجَتْ أَخْشِبَةٌ سَوْدَاءُ مِمَّا أَمَرَ [ص:108] بِهِ تُبَّعٌ»

(1/107)

12 - حَدَّثَنَا هَاشِمٌ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ: «مَاتَ سَنَةَ دَخَلَ مُعَاوِيَةُ يَعْنِي الْكُوفَةَ - يَعْنِي لَبِيدَ بْنِ رَبِيعَةَ»

(1/108)

13 - وَحَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: «مَاتَ لَبِيدُ بْنُ رَبِيعَةَ سَنَةَ دَخَلَ مُعَاوِيَةُ الْكُوفَةَ فِي صُلْحِ الْحَسَنِ بْنِ عَلِيٍّ»

(1/108)

14 - حَدَّثَنِي أَبِي قَالَ: حَدَّثَنَا نَصْرُ بْنُ بَابٍ، قَالَ: أَخْبَرَنَا دَاوُدُ بْنُ أَبِي هِنْدَ، عَنِ الشَّعْبِيِّ، قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى الْمُغِيرَةِ بْنِ شُعْبَةَ أَنِ اسْتَنْشِدْ، مَنْ قِبَلَكَ مِنَ الشُّعَرَاءِ مَا قَالُوا فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ، فَأَرْسَلَ إِلَى الْأَغْلَبِ الْعِجْلِيِّ , فَقَالَ: أَنْشِدْنِي , فَقَالَ: أَرَجَزًا تُرِيدُ أَمْ قَصِيدًا فَقَدْ سَأَلتَ هَيِّنًا مَوْجُودًا قَالَ: ثُمَّ أَرْسَلَ إِلَى لَبِيدِ بْنِ رَبِيعَةَ , فَقَالَ: أَنْشِدْنِي [ص:110]، فَقَالَ: إِنْ شِئْتَ أَنْشَدْتُكَ مِمَّا قَدْ عُفِيَ عَنْهُ مِنْ شِعْرِ الْجَاهِلِيَّةِ، قَالَ: لَا أَنْشِدْنِي مَا قُلْتَ فِي الْإِسْلَامِ. فَانْطَلَقَ إِلَى أَدِيمٍ فَكَتَبَ فِيهِ سُورَةَ الْبَقَرَةِ , فَقَالَ: أَبْدَلَنِي اللَّهُ مَكَانَ الشِّعْرِ هَذَا. قَالَ: فَكَتَبَ بِذَلِكَ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَكَتَبَ إِلَيْهِ عُمَرُ إِنَّهُ لَمْ يَعْرِفْ أَحَدٌ مِنَ الشُّعَرَاءِ حَقَّ الْإِسْلَامِ إِلَّا لَبِيدُ بْنُ رَبِيعَةَ فَأَنْقِصْ مِنْ عَطَاءِ الْأَغْلَبِ خَمْسَمِائَةٍ وَاجْعَلْهَا فِي عَطَاءِ لَبِيدٍ قَالَ: فَرَكِبَ إِلَيْهِ الْأَغْلَبُ , فَقَالَ: تُنْقِصُ عَطَائِي مِنْ أَنْ أَطَعْتُكَ قَالَ: فَرَدَّ الْخَمْسَمِائَةِ وَأَقَرَّ فِي عَطَاءِ لَبِيدٍ الْخَمْسَمِائَةِ "

(1/109)

15 - وَحَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: قَالَ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى: لَمْ يَقُلْ لَبِيدُ فِي الْإِسْلَامِ إِلَّا هَذَا الْبَيْتَ:
[البحر البسيط]
الْحَمْدُ لِلَّهِ إِذْ لَمْ يَأْتِنِي أَجَلِي ... حَتَّى لَبِسْتُ مِنَ الْإِسْلَامِ سِرْبَالَا

(1/110)

16 - حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ، عَنْ سَلَمَةَ بْنِ عَمْرِو بْنِ عُثْمَانَ التَّيْمِيِّ، قَالَ: قَالَ خَاقَانُ بْنُ الْأَهْتَمِ فِي حَلْقَةِ الْبَتِّيِّ: «إِذَا نَصَحْتَ الرَّجُلَ فَلَمْ يَقْبَلْ مِنْكَ فَتَقَرَّبْ إِلَى اللَّهِ بِغِشِّهِ»

(1/110)

17 - أَنْشَدَنِي عَبْدِ الرَّحْمَنِ الْبَصْرِيُّ لِمَعْبَدِ بْنِ طَوْقٍ الْعَنْبَرِيِّ:
تَلْقَى الْفَتَى حَذِرَ الْمَنِيَّةِ هارِبًا ... مِنْهَا وَقَدْ حَدَقَتْ بِهِ لَوْ يَشْعُرُ
نَصَبَتْ حَبَائِلَهَا لَهُ مِنْ حَوْلِهِ ... فَإِذَا أَتَاهُ يَوْمُهُ لَا يُنْظَرُ
إِذَا امْرُؤٌ أَمْسَى أَبُوهُ وَأُمُّهُ ... تَحتَ التُّرَابِ لَوَ انَّهُ يَتَفَكَّرُ
تُعْطَى صَحَيفَتَكَ الَّتِي أَملَيْتَهَا ... فَتَرَى الَّذِي فِيهَا إِذَا مَا تُنْشَرُ
حَسَنَاتُهَا مَحْسُوبَةٌ قَدْ أُحْصِيَتْ ... وَالسَّيْئَاتُ فَأَيُّ ذَلِكَ أَكْثَرُ

(1/111)

18 - أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ الْأَعْرَابِيُّ فِي فَقْدِ أَخٍ لَهُ:
لَئِنْ كَانَتِ الْأَحْدَاثُ أَطْوَلْنَ عَوْلَتِي ... لِفَقْدِكَ أَوْ أَسْكَنَّ قَلْبِي التَّخَشُّعَا
لَقَدْ أَمِنَتْ نَفْسِي الْحَوَادِثَ كُلَّهَا ... فَأَصْبَحْتُ مِنْهَا آمِنًا أَنْ أَفْزَعَا

(1/111)

19 - وَأَنْشَدَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ.
إِنِّي وَإِنْ قُلتُ لَا أَسْلَاهُ مِنْ جَزَعٍ ... إِنِّي لَأَعْلَمُ أَنِّي بَعْدَهُ سَالِي
[ص:112]
كَرُّ الْجَدِيدَيْنِ لَا يَأْتِي عَلَى أَحَدٍ ... إِلَّا تَبَدَّلَ أَبْدَالًا بِأَبْدَالِ

(1/111)

20 - حَدَّثَنِي الْحَسَنُ أَبُو عَلِيٍّ الْبَزَّارُ، عَنْ أَبِي نُعَيْمٍ، عَنْ حَسَنِ بْنِ صَالِحٍ، أَنَّهُ كَانَ يَتَمَثَّلُ هَذَيْنِ الْبَيْتَيْنِ:
[البحر الطويل]
فَمَا لَكَ يَوْمَ الْحَشْرِ شَيْءٌ سِوَى الَّذِي ... تَزَوَّدْتَهُ يَوْمَ الْحَيَاةِ إِلَى الْحَشْرِ
إِذَا أَنْتَ لَمْ تَزْرَعْ وَأَبْصَرْتَ حَاصِدًا ... نَدِمْتَ عَلَى التَّضْيِيعِ فِي زَمَنِ الْبَذْرِ

(1/112)

21 - حَدَّثَنِي أَبُو الْقَاسِمِ النَّخَعِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يُوسُفَ، قَاضِي صَنْعَاءَ قَالَ: كَتَبَ إِلَيَّ مَلِكُ الزِّنْجِ وَكَانَ فِي آخِرِ كِتَابِهِ:
[البحر البسيط]
لَا أَسْأَلُ النَّاسَ عَمَّا فِي نُفوسِهِمُ ... مَا فِي ضَمِيرِي لَهُمْ مِنْ ذَاكَ يَكْفِينِي

(1/112)

22 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَوْنُ بْنُ كَهْمَسٍ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: دَخَلَ أُنَاسٌ مِنَ الْأَنْصَارِ فِيهِمُ النُّعْمَانُ بْنُ بَشِيرٍ عَلَى مُعَاوِيَةَ فَلَمَّا صَارُوا بَيْنَ السِّمَاطَيْنِ حَسَرُوا عَمَائِمَهُمْ عَنْ رُءُوسِهِمْ [ص:113]، قَالَ: ثُمَّ جَعَلَ النُّعْمَانُ يَضْرِبُ صَلْعَتَهُ بِرَاحَتِهِ وَيَقُولُ: يَا أَمِيرَ الْمُؤْمِنِينَ هَلْ تَرَى بِهَا مِنْ لُؤْمٍ؟ قَالَ: وَمَا ذَلِكَ؟ قَالَ: هَذَا النَّصْرَانِيُّ الذِّمِّي قَالَ:
ذَهَبَتْ قُرَيْشٌ بِالسَّمَاحَةِ وَالنَّدَى ... وَاللُّؤْمُ تَحْتَ عَمَائِمِ الْأَنْصَارِ
قَالَ: لَكُمْ لِسَانُهُ , يَعْنِي الْأَخْطَلَ

(1/112)

23 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا عَوْنُ بْنُ كَهْمَسٍ، عَنْ أَبِي الْأَسْوَدِ الطُّفَاوِيُّ، وَكَانَ ثِقَةً، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: اخْتَصَمَ وَلَدُ آدَمَ، فَقَالْ بَعْضُهُمْ: أَيُّ خَلْقٍ أَكْرَمُ عَلَى اللَّهِ؟ قَالَ بَعْضُهُمْ: آدَمُ خَلَقَهُ اللَّهُ بِيَدِهِ , وَأَسْجَدَ لَهُ الْمَلَائِكَةَ. قَالَ آخَرُونَ: الْمَلَائِكَةُ الَّذِينَ لَمْ يَعْصُوا اللَّهَ، فَقَالُوا: بَيْنَنَا وَبَيْنَكُمْ أَبُونَا , فَانْتَهَوْا إِلَى آدَمَ فَذَكَرُوا لَهُ مَا قَالُوا , فَقَالَ: يَا بَنِيَّ إِنَّ أَكْرَمَ الْخَلْقِ مَا بَدَأَ أَنْ نَفَخَ فِيَّ الرُّوحَ , فَمَا بَلَغَ قَدَمَيَّ حَتَّى اسْتَوَيْتُ جَالِسًا فَبَرَقَ لِي الْعَرْشُ فَنَظَرْتُ فِيهِ مُحَمَّدٌ رَسُولُ اللَّهِ , فَذَاكَ أَكْرَمُ الْخَلْقِ عَلَى اللَّهِ "

(1/113)

24 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ، قَالَ: حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنِي [ص:114] رَجُلٌ، مِنْ أَهْلِ الْكُوفَةِ , مِنْ عُبَّادِ النَّاسِ , مِنَ الْأَنْصَارِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ رَبِّهِ الْمَازِنِيُّ، مِنْ أَهْلِ الْبَصْرَةِ عَنْ شَيْخٍ مِنْ أَهْلِ الْمَدِينَةِ , مِنْ أَصْحَابِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: لَمَّا أَصَابَ آدَمُ الذَّنْبَ نُودِيَ أَنِ اخْرُجْ مِنْ جِوَارِي , فَخَرَجَ يَمْشِي بَيْنَ شَجَرِ الْجَنَّةِ , فَبَدَتْ عَوْرَتُهُ , فَجَعَلَ يُنَادِي: الْعَفْوَ الْعَفْوَ , فَإِذَا شَجَرَةٌ قَدْ أَخَذَتْ بِرَأْسِهِ , فَظَنَّ أَنَّهَا قَدْ أُمِرَتْ بِهِ فَنَادَى بِحَقِّ مُحَمَّدٍ إِلَّا عَفَوْتَ عَنِّي , فَخُلِّيَ عَنْهُ , ثُمَّ قِيلَ لَهُ: أَتَعْرِفُ مُحَمَّدًا؟ قَالَ: نَعَمْ، قِيلَ: وَكَيْفَ؟ قَالَ: لَمَّا نَفَخْتَ فِيَّ يَا رَبِّ الرُّوحَ رَفَعْتُ رَأْسِي إِلَى الْعَرْشِ , فَإِذَا فِيهِ مَكْتُوبٌ مُحَمَّدٌ رَسُولُ اللَّهِ، فَعَلِمْتُ أَنَّكَ لَمْ تَخْلُقْ خَلْقًا أَكْرَمَ عَلَيْكَ مِنْهُ

(1/113)

25 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: أَخْبَرَنِي مَوْلًى لِزِيَادِ بْنِ أَبِي سُفْيَانَ قَالَ: خَرَجَ أَبُو الْأَسْوَدِ الدُّؤَلِيُّ حَاجًّا بِامْرَأَتِهِ [ص:115] وَكَانَتْ جَمِيلَةً , فَبَيْنَمَا هِيَ تَطُوفُ بِالْبَيْتِ إِذْ عَرَضَ لَهَا عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيُّ فَغَازَلَهَا فَأَتَتْ أَبَا الْأَسْوَدِ فَأَعْلَمَتْهُ , فَأَتَاهُ أَبُو الْأَسْوَدِ فَكَلَّمَهُ، فَقَالَ عُمَرُ: مَا فَعَلْتُ، فَلَمَّا عَادَتْ إِلَى الْمَسْجِدِ عَادَ فَكَلَّمَهَا , فَأَخْبَرَتْ أَبَا الْأَسْوَدِ , فَأَتَاهُ وَهُوَ فِي الْمَسْجِدِ مَعَ قَوْمِهِ , فَقَالَ:
أَنْتَ الْفَتَى كُلَّ الْفَتَى ... لَوْلَا خَلَائِقُ أَرْبَعُ
فَسَكَتَ عُمَرُ وَلَمْ يَقُلْ شَيْئًا، فَقَالَ أَبُو الْأَسْوَدِ لِامْرَأَتِهِ: إِنَّهُ لَيْسَ بِعَائِدٍ , فَلَمَّا خَرَجَتْ إِلَى الْمَسْجِدِ كَلَّمَهَا أَيْضًا , فَأَخْبَرَتْ أَبَا الْأَسْوَدِ، فَأَتَاهُ وَهُوَ فِي الْمَسْجِدِ , فَقَالَ:
وَإِنِّي لَيُثْنِينِي عَنِ الْجَهْلِ وَالْخَنَى ... وَعَنْ شَتْمِ أَقْوَامٍ خَلَائِقُ أَرْبَعُ
حَيَاءٌ وَإِسْلَامٌ وَتُقْيَا وَإِنَّنِي ... كَرِيمٌ وَمِثْلِي قَدْ يَضُرُّ وَيَنفَعُ
فَشَتَّانَ مَا بَيْنِي وَبَينَكَ إِنَّنِي ... عَلَى كُلِّ حَالٍ أَسْتَقِيمُ وَتَطْلُعُ ,
فَقَالَ لَهُ عُمَرُ: «لَا وَاللَّهُ يَا عَمِّ لَا أَعْرِضُ لِهَذَا بَعْدَ هَذَا الْيَوْمِ أَبَدًا بِشَيْءٍ تَكْرَهُهُ فَفَعَلَ»

(1/114)

وَأَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ خَالِدِ بْنِ سَعِيدٍ الْأُمَوِيِّ، عَنْ خَالِدِ بْنِ عُمَيْرِ بْنِ الْحُبَابِ، قَالَ كُنَّا مَعَ مَسْلَمَةَ بْنِ عَبْدِ

(1/115)

الْمَلِكِ فِي غَزْوَةِ الْقُسْطَنْطِينِيَّةِ فَخَرَجَ إِلَيْنَا رَجُلٌ مِنَ الرُّومِ فَدَعَا إِلَى الْمُبَارَزَةِ , فَخَرَجْتُ إِلَيْهِ , فَاقْتَتَلْنَا , فَسَقَطَ كُلُّ وَاحِدٍ مِنَّا عَنْ فَرَسِهِ , فَأَخَذْتُهُ أَسِيرًا , فَأَتَيْتُ بِهِ مَسْلَمَةَ فَسَاءَلَهُ هُنَاكَ. وَكَانَ رَجُلًا جَسِيمًا جَمِيلًا فَأَرَادَ أَنْ يَبْعَثَ بِهِ إِلَى هِشَامِ بْنِ عَبْدِ الْمَلِكِ وَهُوَ يَوْمَئِذٍ بِحَرَّانَ فَقُلْتُ: أَصْلَحَ اللَّهُ الْأَمِيرَ، إِنْ رَأَيْتَ أَنْ تُوَلِّيَنِي الْوِفَادَةَ بِهِ إِلَيْهِ. قَالَ: إِنَّكَ لَأَحَقُّ النَّاسِ بِذَلِكَ، فَبُعِثَ مَعِي فَكَلَّمْنَاهُ وَسَاءَلْنَاهُ , فَجَعَلَ لَا يُكَلِّمُنَا حَتَّى انْتَهَيْنَا إِلَى مَوْضِعٍ , فَقَالَ: مَا يُقَالُ لِهَذَا الْمَوْضِعِ؟ قَالَ: فَإِذَا فَصِيحُ اللِّسَانِ، قُلْنَا: هَذَا الْجُرَيْشُ، وَتَلُّ مَحْرَى , فَقَالَ:
[البحر الوافر]
ثَوَى بَيْنَ الْجُرَيْشِ وَتلِّ مَحْرَى ... فَوَارِسُ مِنْ نُمَارَةٍ غَيْرِ مِيلِ
فَلَا جَزِعِينَ إِنْ ضَرَّاءُ نابَتْ ... وَلَا فَرِحِينَ بِالْخَيْرِ الْقَلِيلِ
قَالَ: ثُمَّ سَكَتَ , فَكَلَّمْنَاهُ , وَقُلْنَا: مَنْ أَنْتَ؟ فَلَمْ يَرُدَّ عَلَيْنَا شَيْئًا , فَلَمَّا انْتَهَيْنَا إِلَى الرُّهَا قَالَ: دَعُونِي فَلْأُصَلِّي فِي بَيْعَتِهَا

(1/116)

، قُلْنَا: دُونَكَ، قَالَ: فَصَلَّى وَكُلُّ ذَلِكَ لَا يُكَلِّمُنَا فَلَمَّا انْتَهَيْنَا إِلَى حَرَّانَ قَالَ: أَيُّ مَدِينَةٍ هَذِهِ؟ قُلْنَا: هَذِهِ مَدِينَةُ حَرَّانَ، قَالَ: أَمَا إِنَّهَا أَوَّلُ مَدِينَةٍ بُنِيَتْ بَعْدَ بَابِلَ , ثُمَّ سَكَتَ , فَأَقْبَلْنَا عَلَيْهِ , فَقُلْنَا: كَلِّمْنَا مَا حَالُكَ؟ فَأَبَى أَنْ يُكَلِّمَنَا. فَلَمَّا دَخَلْنَا حَرَّانَ قَالَ: دَعُونِي حَتَّى أَسْتَحِمَّ فِي حَمَّامِهَا وَأُصَلِّي فَتَرَكْنَاهُ , ثُمَّ خَرَجَ كَأَنَّهُ بِرْطِيلُ فِضَّةٍ بَيَاضًا وَعِظَمًا، قَالَ: فَأَدْخَلْتُهُ إِلَى هِشَامٍ وَأَخْبَرْتُهُ كَيْفَ كَانَ أَمْرُهُ؟ وَمَا جَعَلَ يَسْأَلُنَا عَنْهُ، فَقَالَ لَهُ هِشَامٌ: مِمَّنْ أَنْتَ؟ قَالَ: أَنَا رَجُلٌ مِنْ إِيَادٍ أَحَدِ بَنِي حُذَافَةَ , فَقَالَ: وَيْحَكَ أَرَاكَ رَجُلًا عَرَبِيًّا , لَكَ جَمَالٌ وَفَصَاحَةٌ , فَأَسْلِمْ نَحْقِنْ دَمَكَ وَنُحْسِنْ عَطَاءَكَ، قَالَ: إِنَّ لِي بِالرُّومِ أَوْلَادًا، قَالَ: وَنَفُكُّ وَلَدَكَ، قَالَ: وَمَا كُنْتُ لِأَرْجِعَ عَنْ دِينِي، فَأَقْبَلَ بِهِ هِشَامٌ وَأَدْبَرَ فَأَبَى , فَقَالَ: دُونَكَ فَاضْرِبْ عُنُقَهُ، فَضَرَبْتُ عُنُقَهُ

(1/117)

27 - حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ، عَنِ الْأَصْمَعِيِّ، قَالَ: أَنْشَدْتُ مُحَمَّدَ بْنَ عِمْرَانَ قَاضِي الْمَدِينَةِ، وَكَانَ مِنْ أَعْقَلِ مَنْ رَأَيْتُ مِنَ الْقُرَشِيِّينَ:
[ص:118]
يَا أَيُّهَا السَّائِلُ عَنْ مَنْزِلِي ... تَرَكْتُ فِي الْخَانِ عَلَى نَفْسِي
يَغْدُو عَلَيَّ الْخَبْزُ مِنْ خَابِزٍ ... لَا يَقْبَلُ الرَّهْنَ وَلَا يَنْسَى
آكُلُ مِنْ كِيسِي وَمِنْ كِسْرَتِي ... حَتَّى لَقَدْ أَوْجَعَنِي ضِرْسي ,
فَقَالَ لِي: أَكْتُبُهَا، فَقُلْتُ: أَصْلَحَكَ اللَّهُ إِنَّمَا يَرْوِي هَذِهِ الْأَحْدَاثُ، فَقَالَ: وَيْحَكَ، الْأَشْرَافُ يُعْجِبُهُمُ الْمَلَاحَةُ "

(1/117)

وَحَدَّثَنِي يَحْيَى، عَنْ مُصْعَبِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: " كَانَ يُقَالُ: لَا يَفْهَمُ الْمُلَحَ إِلَّا عُقَلَاءُ الرِّجَالِ "

(1/118)

29 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنِ الْحَكَمِ، قَالَ: جَعَلَ عُثْمَانُ يُثْنِي عَلَى الْمِقْدَادِ بَعْدَ مَوْتِهِ , فَقَالَ الزُّبَيْرُ:
[البحر البسيط]
[ص:119]
لَا أَلْفَيَنَّكَ بَعْدَ الْمَوْتِ تَنْدُبُنِي ... وَفِي حَيَاتِي مَا زَوَّدْتَنِي زَادِي

(1/118)

30 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: حَدَّثَنَا حَجَّاجٌ، قَالَ: حَدَّثَنَا شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: رَأَيْتُ رَجُلًا أَحْمَرَ مِنْ حَمْدَانَ يَسْأَلُ سَعِيدَ بْنَ الْمُسَيِّبِ فَلَمَّا أَكْثَرَ عَلَيْهِ قَالَ: مَنْ أُمُّكَ؟ مَنْ أُمُّكَ؟ قَالَ: فَاسْتَحْيَا الرَّجُلُ وَطَأْطَأَ رَأْسَهُ , فَقَالَ سَعِيدٌ: «هَاتِ حَاجَتَكَ هَاتِ حَاجَتَكَ»

(1/119)

31 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا فَقَّهَهُ فِي الدِّينِ وَأَلْهَمَهُ رُشْدَهُ»

(1/119)

32 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ خَارِجَةَ بْنِ مُصْعَبٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ [ص:120] الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ صَبَاحٍ وَلَا مَسَاءٍ إِلَّا وَمُنَادِيَانِ يُنَادِيَانِ: وَيْلٌ لِلرِّجَالِ مِنَ النِّسَاءِ , وَوَيْلٌ لِلنِّسَاءِ مِنَ الرِّجَالِ "

(1/119)

33 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ خَالِدٍ الْخَيَّاطُ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ هِلَالٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: كَانَتْ يَمِينُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لَا وَأَسْتَغْفِرُ اللَّهَ»

(1/120)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: سَمِعْتُ هَاشِمَ بْنَ الْكَلْبِيِّ، قَالَ: الْحُسَيْنُ مَوْلًى لِمَرْأَةٍ مِنَ الْأَنْصَارِ يُقَالُ لَهَا: قُطْبَةُ بِنْتُ يَزِيدَ بْنِ عَمْرِو بْنِ جَرِيدَةَ. . .

(1/120)

35 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا ابْنُ أَبِي زَائِدَةَ، عَنْ مُجَالِدٍ، عَنْ [ص:121] عَامِرٍ، قَالَ: الْقُضَاةُ أَرْبَعَةٌ: عُمَرُ وَعَلِيٌّ، وَابْنُ مَسْعُودٍ، وَأَبُو مُوسَى الْأَشْعَرِيُّ، وَالدُّهَاةُ أَرْبَعَةٌ: مُعَاوِيَةُ، وَعَمْرُو بْنُ الْعَاصِ، وَالْمُغِيرَةُ بْنُ شُعْبَةَ، وَزِيَادٌ "

(1/120)

36 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، قَالَ: حَدَّثَنَا قَيْسٌ، عَنْ أَبِي حَصِينٍ، قَالَ: عَزَلَ مُعَاوِيَةُ الْمُغِيرَةَ عَنِ الْكُوفَةِ، قَالَ: فَقَدِمَ الْمُغِيرَةُ الشَّامَ فَطَلَبَ الدُّخُولَ عَلَى مُعَاوِيَةَ فَلَمْ يَقْدِرْ عَلَيْهِ فَدَخَلَ عَلَى يَزِيدَ بْنِ مُعَاوِيَةَ , فَقَالَ: لَوْ أَنَّ أَمِيرَ الْمُؤْمِنِينَ جَعَلَ لَنَا عِلْمًا نَنْتَهِي إِلَيْهِ , فَخَرَجَ يَزِيدُ فَدَخَلَ عَلَى أَبِيهِ , فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ الْمُغِيرَةِ دَخَلَ عَلَيَّ , فَقَالَ: لَوْ أَنَّ أَمِيرَ الْمُؤْمِنِينَ جَعَلَ لَنَا عِلْمًا وَمَفْزَعًا، فَقَالَ: عَلَيَّ بِالْمُغِيرَةِ فَأُتِيَ بِهِ فَأَذِنَ لَهُ , فَقَالَ: كَيْفَ قُلْتَ لِيَزِيدَ؟ فَأَخْبَرَهُ، فَقَالَ: وَيْحَكَ كَيْفَ لِي بِالْعِرَاقِ؟ قَالَ: أَنَا لَكَ بِهَا يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: فَأَتَاهُ بِعَهْدِهِ , فَكَتَبَ لَهُ "

(1/121)

37 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ السَّرِيِّ، عَنِ الشَّعْبِيِّ، قَالَ: أَخْبَرَنِي بَعْضُ الْوَفْدِ، مِمَّنْ سَمِعَ الْمُغِيرَةَ بْنَ شُعْبَةَ، يَقُولُ: لَقَدْ وَضَعْتُ رِجْلَيَّ فِي غَرْزٍ طَوِيلٍ غَيُّهُ عَلَى أُمَّةٍ مُحَمَّدٍ يَعْنِي بَيْعَةَ يَزِيدَ

(1/122)

38 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: رَأَيْتُ زِيَادًا وَاقِفًا عَلَى قَبْرِ الْمُغْيِرَةِ بْنِ شُعْبَةَ وَهُوَ يَقُولُ:
[البحر الخفيف]
إِنَّ تَحْتَ الْأَحْجَارِ حَزْمًا وَعَزْمًا ... وَخَصِيمًا أَلَدَّ ذَا مِعْلَاقِ
حَيَّةٌ فِي الْوِجَارِ أَرْبَدُ ... لَا يَنْفَعُ مِنْهُ السَّلِيمَ نَفْثَةُ رَاقِ

(1/122)

39 - حَدَّثَنِي سُهَيْلُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ، قَالَ: قَرَأْتُ عَلَى خِيَامِ هَارُونَ - أَمِيرِ الْمُؤْمِنِينَ - بَعْدَ مُنْصَرَفِهِ مِنْ طُوسٍ وَقَدْ مَاتَ هَارُونُ:
[البحر السريع]
مَنازِلُ الْعَسْكَرِ مَعْمُورَةٌ ... وَالْمَنْزِلُ الْأَعَظَمُ مَهْجُورُ
[ص:123]
خَلِيفَةُ اللَّهِ بِدَارِ الْبِلَى ... يَسْفِي عَلَى أَجْدَاثِهِ الْمُورُ
أَقْبَلَتِ الْعِيرُ تُبَاهِي بِهِ ... فَانْصَرَفَتْ تَنْدُبُهُ الْعِيرُ

(1/122)

40 - حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرِ بْنِ زِيَادٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: كَتَبَ مَالِكُ بْنُ أَسْمَاءَ بْنِ خَارِجَةَ إِلَى الْهَيْثَمِ بْنِ الْأَسْوَدِ النَّخَعِيِّ يَتَشَكَّرُ لَهُ قِيَامَهُ عِنْدَ الْحَجَّاجِ بِأَمْرِ رَجُلٍ مِنْ آلِ حُذَيْفَةَ بْنِ بَدْرٍ الْفَزَارِيِّ خَلَّصَهُ مِنْهُ: أَمَّا بَعْدُ , فَإِنَّكَ لَمَّا كَلَّتِ الْأَلْسُنُ عَنْ بُلُوغِ عِزِّ مَا اسْتَحْقَقْتَ مِنَ الشُّكْرِ كَانَ أَعْظَمَ الْحِيَلِ عِنْدِي فِي مُكَافَأَتِكَ إِخْلَاصُكَ صِدْقَ الضَّمِيرِ , وَكَمَا لَمْ تُعْرَفْ لِزِيَادَتِكَ فِي الْعُلَا إِذْ جُرِّبْتَ غَايَةً كَذَلِكَ جَهِلْتُ آيَةَ الثَّنَاءِ عَلَيْكَ فَلَيْسَ لَكَ مِنَ النَّاسِ إِلَّا مَا لَهُمْ مِنْ مَحَبَّتِكَ , فَأَنْتَ كَمَا وَصَفَ الْوَاصِفُ إِذْ يَقُولُ:
[البحر الطويل]
فَمَا تَعْرِفُ الْأَفْهَامُ غَايَةَ مَدْحِهِ ... يَقِينًا كَمَا لَيْسَتْ نِهايَتُهُ تُدْرَى

(1/123)

41 - حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: تَزَوَّجَ سُلَيْمُ بْنُ شُعَيْبٍ الْهُجَيْمِيُّ امْرَأَةً مِنْ قُرَيْشٍ يُقَالُ لَهَا: بَرْزَةُ وَكَانَ سُلَيْمٌ شَيْخًا مَزِيًّا سَيِّدًا , وَكَانَ لَا يَأْتِيهِ أَحَدٌ إِلَّا وَصَلَهُ فَعَاتَبَتْهُ امْرَأَتُهُ فِي ذَلِكَ , [ص:124] فَقَالَ:
فَكَيْفَ بِذِي الْقُرْبَى وَذِي الرَّحِمِ الَّذِي ... أَتَانِيَ لَمَّا لَمْ يَجِدْ مُتَأَخِّرًا
لِأَجْبُرَ مِنْهُ عَظْمَهُ وَأُرِيشَهُ ... وَقَدْ جَاءَنِي يَا بَرْزُ أَشعَثَ أَغْبَرَا
, فَقَالَ: زَمانٌ عَضَّ بِالنَّاسِ عَارِفٌ ... عَلَى الْعَظْمِ مَعْذُورٌ بِهِ مَنْ تَعَذَّرَا

(1/123)

42 - حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرٍ بْنِ زِيَادٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: دَخَلَ رُؤْبَةُ بْنُ الْعَجَّاجِ عَلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ وَقَدْ جَلَسَ لِلصِّحَابَةِ وَهَيَّأَ الْجَوَائِزَ , فَقَالَ:
خَرَجْتَ بَيْنَ قَمَرٍ وَشَمْسٍ ... بَيْنَ ابْنِ مَرْوَانَ وَعَبْدِ شَمْسِ
يَا خَيْرَ نَفْسٍ خَرَجَتْ مِنْ نَفْسِ ,
فَقَالَ لَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَهُوَ جَالِسٌ إِلَى جَنْبِ سُلَيْمَانَ: «كَذَبْتَ ذَاكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/124)

43 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، قَالَ: حَدَّثَنَا شَيْخٌ مِنَ النَّخَعِ يُقَالُ لَهُ عَامِرٌ، عَنِ الْعُرْيَانِ بْنِ الْهَيْثَمِ، قَالَ: بَعَثَ الْمُخْتَارُ بْنُ أَبِي عُبَيْدٍ إِلَى الْهَيْثَمِ بْنِ الْأَسْوَدِ فَرَكِبَ إِلَيْهِ وَرَكِبْتُ مَعَهُ , فَلَمَّا انْتَهَى إِلَى الْبَابِ أَذِنَ لِأَبِي فَدَخَلَ عَلَيْهِ فَلَمْ يَلْبَثْ أَنْ خَرَجَ، قَالَ: فَرَكِبْنَا قَالَ: قُلْتُ: يَا أَبَهْ , مَا الَّذِي سَأَلَكَ عَنْهُ الْمُخْتَارُ؟: أَيْ بُنَيَّ بَيْنَا أَنَا وَهُوَ نَطُوفُ بِالْكَعْبَةِ إِذْ قَالَ: مَا يَشَاءُ رَجُلٌ طَرِيفٌ مَثَلِي وَمَثَلُكَ يَتَأَكَّلُ النَّاسَ بِحُبِّ أَهْلِ الْبَيْتِ إِلَّا فَعَلَ، قَالَ: فَلَمَّا دَخَلْتُ عَلَيْهِ قَالَ: أَتَذْكُرُ حَدِيثًا تَذَاكَرْنَاهُ وَنَحْنُ [ص:125] نَطُوفُ بِالْكَعْبَةِ؟ قُلْتُ: نَعَمْ، قَالَ: هَلْ ذَكَرْتَهُ لِأَحَدٍ؟ قُلْتُ: لَا، قَالَ: فَانْصَرِفْ رَاشِدًا وَإِيَّاكَ وَذِكْرَهُ "

(1/124)

44 - حَدَّثَنِي أَبُو حَاتِمٍ السِّجِسْتَانِيُّ، عَنِ الْأَصْمَعِيِّ، عَنْ شُعْبَةَ، قَالَ: قَالَ الْمُخْتَارُ لَمَّا أُحِيطَ بِهِ مُتَمَثِّلًا:
[البحر البسيط]
لَوْ رَآنِي أَبُو حَسَّانَ إِذْ حُسِرَتْ ... عَنِّي الْأُمُورُ بِأَمْرٍ مَا لَهُ طَبَقُ
لَقَالَ رُغْبٌ وَرُهْبٌ أَنْتَ بَيْنَهُمَا ... حُبُّ الْحَيَاةِ وَهَوْلُ الْمَوْتِ وَالشَفَقُ
إِمَّا مُشِيفٌ عَلَى مَجْدٍ وَمَكْرُمَةٍ ... أَوْ أُسْوَةٌ لَكَ فِيمَنْ تُهْلِكُ الطُّرُقُ

(1/125)

45 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، قَالَ: قَالَ الْمُخْتَارُ لَمَّا أُحِيطَ بِهِ: «ذَهَبَتِ الدُّنْيَا وَالْآخِرَةُ»

(1/125)

46 - حُدِّثْتُ عَنْ نَصْرِ بْنِ عَلِيٍّ، عَنْ وَهْبِ بْنِ جَرِيرٍ، عَنْ أَبِيهِ، عَنْ يَزِيدَ بْنِ حَازِمٍ، قَالَ: أَوْ سَمِعْتُهُ مِنْ مُحَمَّدِ بْنِ أَبِي عُيَيْنَةَ قَالَ: لَمَّا مَاتَ مَخْلَدُ بْنُ يَزِيدَ بْنِ الْمُهَلَّبِ وَقَفَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ عَلَى قَبْرِهِ فَقَالَ:
[البحر الطويل]
عَلَى مِثْلِ عَمْرٍو يَهْلِكُ الْمَرْءُ حَسْرَةً ... وَتَضْحَى وُجُوهُ الْقَوْمِ مُسْوَدَّةً غُبْرًا

(1/126)

47 - وَحُدِّثْتُ عَنْ خَالِدِ بْنِ خِدَاشٍ، قَالَ: لَمَّا مَاتَ مَخْلَدُ بْنُ يَزِيدَ رَثَاهُ حَمْزَةُ بْنُ بَيْضٍ , فَقَالَ:
[البحر الوافر]
أَمَخَلَدُ هِجْتَ حُزْنِي وَاكْتِئَابي ... وَقَلَّ عَلَيْكَ يَوْمَ هَلَكْتَ تَابِي
وَعُطِّلَتِ الْأَسِرَّةُ مِنْكَ إِلَّا ... سَرِيرَكَ يَوْمَ تَحَجَّبَ بِالثِّيَابِ
[ص:127]
وَآخِرُ عَهْدِنَا بِكَ يَوْمَ يُحْثَى ... عَلَيْكَ بِدَائِقٍ سَهْلُ التُّرَابِ
تَرَكْتَ عَلَيْكَ أُمَّ الْفَضْلِ حَرَّى ... تَلَبَّدُ فِي مُعَطِّلَةٍ خَرَابِ
تُنَادِي وَالِهًا بِالْوَيْلِ مِنْهَا ... وَمَا دَاعِيكَ مَخْلَدُ بِالْمُجَابِ
أَمَا لَكَ أَوْبَةٌ تُرْجَى إِذَا مَا ... رَجَا الْغُيَّابُ عَاقِبَةَ الْإِيَابِ
وَكُنْتَ حُرَيْبَتِي فَمَضَتْ وَذُخْرِي ... فَكَيْفَ تَصَبُّرِي بَعْدَ احْتِرَابِي
أَبْعَدَكَ مَا بَقِيتُ أَبَا خِرَاشٍ ... وَقَدْ نَغَّصْتَنِي بَرْدُ الشَّرَابِ
قَالَ: وَكَانَ مَخْلَدٌ يُكَنَّى أَبَا خِرَاشٍ

(1/126)

48 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ بُكَيْرِ بْنِ الْأَشَجِّ: أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ، قَالَ لِيَزِيدَ ابْنِهِ: كَيْفَ تُرَاكَ فَاعِلًا إِنْ وُلِّيتَ؟ قَالَ: يُمَتِّعُ اللَّهُ بِكَ. قَالَ: لَتُخْبِرْنِي. قَالَ: كُنْتُ وَاللَّهِ يَا أَبَهْ عَامِلًا فِيهِمْ عَمَلَ عُمَرَ بْنِ الْخَطَّابِ، قَالَ: سُبْحَانَ اللَّهِ سُبْحَانَ اللَّهِ وَاللَّهِ يَا بُنَيَّ لَقَدْ جَهِدْتُ عَلَى سِيرَةِ عُثْمَانَ فَمَا أَطَقْتُهَا "

(1/127)

49 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، عَنْ حَنَشِ بْنِ الْحَارِثِ، عَنْ أَبِيهِ، قَالَ: شُهَدَاءُ الْقَادِسِيَّةِ مِنَ النَّخَعِ أَلْفَانِ وَخَمْسُمِائَةِ مُقَاتِلٍ "

(1/127)

50 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ، أَنَّ دَاوُدَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «لَا تُفْشِيَنَّ إِلَى امْرَأَةٍ سِرًّا , وَلَا تَطْرُقَنَّ أَهْلَكَ لَيْلًا , وَلَا تَأْمَنَنَّ ذَا سُلْطَانٍ وَإِنْ كُنْتَ ذَا قَرَابَةٍ»

(1/128)

51 - وَحَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا رِشْدِينُ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: «اعْتَزِلِ الشَّرَّ يَعْتَزِلْكَ الشَّرُّ , فَإِنَّ الشَّرَّ لِلشَّرِّ خَلْقٌ»

(1/128)

52 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، قَالَ: ذَكَرَ ثَابِتٌ أَبُو إِسْمَاعِيلَ الزَّاهِدُ سُفْيَانَ الثَّوْرِيَّ , فَقَالَ: رَحِمَكَ اللَّهُ يَا أَبَا عَبْدِ اللَّهِ , يَا زَيْنَ الْفُقَهَاءِ , يَا سَيِّدَ الْعُلَمَاءِ , يَا قَرِيعَ الْفُقَهَاءِ , يَا جَلِيسَ الضُّعَفَاءِ , يَا نَدِيمَ الْحُكَمَاءِ
[ص:130]
عَلَى مِثْلِهِ تَبْكِي الْعُيُونُ لِفَقْدِهِ ... عَلَى وَاصِلِ الْأَرْحَامِ وَالْخُلْقُ وَاسِعُ

(1/128)

53 - كَتَبَ إِلَيَّ أَبُو سَعِيدٍ الْأَشَجُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ الْحَضْرَمِيُّ الْكُوفِيُّ، وَكَانَ مُتَعَبِّدًا قَالَ: قَالَ أَبُو زِيَادٍ الْفُقَيْمِيُّ:
[البحر الطويل]
لَقَدْ مَاتَ سُفْيَانُ حَمِيدًا مُبَرَّرًا ... عَلَى كُلِّ قَارٍ هَيَّجَتْهُ الْمَطَامِعُ
يَلُوذُ بِأَبَوَابِ الْمُلُوكِ بِنِيَّةٍ ... مُبَهْرَجَةٍ وَالزِّيُّ فِيهِ تَوَاضُعُ
يُشَمِّرُ عَنْ سَاقَيْهِ وَالرَّأْسُ فَوْقَهُ ... قَلَنْسُوَةٌ فِيهَا اللَّصِيصُ الْمُخَادِعُ
جُعِلْتُمْ فِدَاءً لِلِّذِي صَانَ دِينَهُ ... وَفَرَّ بِهِ حَتَّى حَوَتْهُ الْمَضَاجِعُ
عَلَى غَيرِ ذَنْبٍ كَانَ إِلَّا تَنَزُّهًا ... عَنِ النَّاسِ حَتَّى أَدْرَكَتْهُ الْمَصَارِعُ
بَعِيدًا مِنْ أَبْوَابِ الْمُلُوكِ مُجَانِبُ ... وَإِنْ طَلَبُوهُ لَمْ تَنَلْهُ الْأَصَابِعُ
فَعَيْنِي عَلَى سُفْيَانَ تَبْكِي حَزِينَةً ... شَجَاهَا طَرِيدٌ نَازِحُ الدَّارِ شَاسِعُ
يُقَلِّبُ طَرْفًا لَا يَرَى عِنْدَ رَأْسِهِ ... حَمِيمًا قَرِيبًا أَوْجَعَتْهُ الْفَوَاجِعُ
عَلَى مِثْلِهِ تَبْكِي الْعُيُونُ لِفَقْدِهِ ... عَلَى وَاصِلِ الْأَرْحَامِ وَالْخُلْقُ وَاسِعُ

(1/130)

54 - حَدَّثَنَا ابْنُ حُصَيْنٍ قَالَ: حَدَّثَنَا عَبْثَرُ بْنُ الْقَاسِمِ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: «كَانَ أَبُو بَكْرٍ [ص:131] رَحْمَةُ اللَّهِ عَلَيْهِ يُخْرِجُ رَأْسَهُ وَلِحْيَتَهُ كَأَنَّهُمَا ضِرَامُ الْعَرْفَجِ»

(1/130)

55 - حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمَذَانِيُّ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ قَادِمٍ، عَنْ زَافِرِ بْنِ سُلَيْمَانَ، عَنِ الصَّلْتِ بْنِ بَهْرَامَ، عَنِ الشَّعْبِيِّ، قَالَ: رَأَى أَبُو بَكْرٍ عَلِيًّا , فَقَالَ: مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى أَعْظَمِ النَّاسِ مَنْزِلَةً مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَأَقْرَبِهِ قَرَابَةً , وَأَفْضَلِهِ وَآلِهِ وَأَعْظَمِهِ غِنًى عَنْ نَبِيِّهِ فَلْيَنْظُرْ إِلَى هَذَا، فَبَلَغَ عَلِيًّا قَوْلُ أَبِي بَكْرٍ , فَقَالَ: أَمَا إِنَّهُ إِنْ قَالَ ذَاكَ إِنَّهُ لَأَوَّاهٌ وَإِنَّهُ لَأَرْحَمُ الْأُمَّةِ إِنَّهُ لَصَاحِبُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْغَارِ وَإِنَّهُ لَأَعْظَمُ النَّاسِ غِنًى عَنْ نَبِيِّهِ عَلَيْهِ السَّلَامُ فِي ذَاتِ يَدِهِ "

56 - وَحَدَّثَنِي الْمُثَنَّى بْنُ عَبْدِ الْكَرِيمِ، قَالَ: حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنِ الصَّلْتِ بْنِ بَهْرَامَ، عَنِ الشَّعْبِيِّ نَحْوَهُ

(1/131)

57 - حَدَّثَنَا هَنَّادُ بْنُ السَّرِيِّ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، قَالَ: دَخَلَ حَسَّانُ بْنُ ثَابِتٍ عَلَى عَائِشَةَ فَأَنْشَدَهَا [ص:132]: حَصَانٌ رَزَانٌ مَا تُزَنُّ بِرِيبَةٍ وَتُصبِحُ غَرْثَى مِنْ لُحُومِ الْغَوَافِلِ فَقَالَتْ لَهُ: «لَكِنَّكَ أَنْتَ لَسْتَ كَذَاكَ»

(1/131)

58 - وَحَدَّثَنَا أَبِي قَالَ: أَخْبَرَنَا عُمَرُ بْنُ هَارُونَ الْبَلْخِيُّ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ بَرَكَةَ، عَنْ أُمِّهِ، عَنْ عَائِشَةَ، أَنَّهَا طَافَتْ بِالْبَيْتِ فَقَرَنَتْ بَيْنَ ثَلَاثَةِ أَسَابِيعَ , ثُمَّ صَلَّتْ بَعْدَ ذَلِكَ سِتَّ رَكَعَاتٍ. قَالَ: وَذُكِرَ لَهَا حَسَّانُ بْنُ ثَابِتٍ فِي الطَّوَافِ، قَالَ: فَابْتَدَرْنَا نَسُبُّهُ فَقَالَتْ عَائِشَةُ: مَهْ وَبَرَّأَتْهُ أَنْ يَكُونَ مِمَّنْ قَالَ عَلَيْهَا. وَقَالَتْ: " إِنِّي لَأَرْجُو أَنْ يُدْخِلَهُ اللَّهُ الْجَنَّةَ بِقَوْلِهِ:
[البحر الوافر]
هَجَوْتَ مُحَمَّدًا فَأَجَبْتُ عَنْهُ ... وَعِنْدَ اللَّهِ فِي ذَاكَ الْجَزاءُ
فَإِنَّ أَبِي وَوَالِدَهُ وَعِرْضِي ... لِعِرْضِ مُحَمَّدٍ مِنْكُمْ وِقَاءُ
[ص:133]
فَأَنْشَدَتْ عَائِشَةُ هَذَيْنِ الْبَيْتَيْنِ وَهِيَ تَطُوفُ فِي الْبَيْتِ

(1/132)

59 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا هُشَيْمٌ، قَالَ: أَخْبَرَنَا حُصَيْنٌ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُتْبَةَ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ، «سُئِلَ عَنْ عَرِبِيَّةِ الْقُرْآنِ، فَيُنْشِدُ الشِّعْرَ»

(1/133)

60 - حَدَّثَنَا حُسَيْنُ بْنُ يَزِيدَ الْأَنْصَارِيُّ الطَّحَّانُ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ خُثَيْمٍ الْهِلَالِيُّ، عَنْ أَسَدِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ، عَنِ ابْنِ يَحْيَى بْنِ عَفِيفٍ عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: قَدِمْتُ مَكَّةَ فِي الْجَاهِلِيَّةِ أُرِيدُ [ص:134] شِرَاءَ بَزٍّ وَعِطْرٍ لِأَهْلِي فَنَزَلْتُ عَلَى الْعَبَّاسِ فَأَنَا عِنْدَهُ، وَأَنَا أَنْظُرُ إِلَى الْكَعْبَةِ إِذْ جَاءَ شَابٌّ فَنَظَرَ إِلَى السَّمَاءِ فَتَوَجَّهَ إِلَى الْكَعْبَةِ فَصَلَّى فَجَاءَ غُلَامٌ فَقَامَ عَنْ يَمِينِهِ، ثُمَّ جَاءَتِ امْرَأَةٌ فَقَامَتْ خَلْفَهُمَا، فَقَالَ: يَا عَبَّاسُ مَا هَذَا الَّذِي حَدَثَ فِي بِلَادِكُمْ؟ إِنَّ ذَا لَأَمْرٌ عَظِيمٌ، قَالَ: هَذَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ ابْنُ أَخِي وَهَذَا الْغُلَامُ عَلِيُّ بْنُ أَبِي طَالِبٍ، وَهَذِهِ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ. قَالَ: فَصَلُّوا، قَالَ: إِنَّ ابْنَ أَخِي هَذَا حَدَّثَنَا أَنَّ رَبَّهُ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ، وَلَا وَاللَّهِ مَا أَعْلَمُ عَلَى ظَهْرِ الْأَرْضِ عَلَى دِينِ هَؤُلَاءِ غَيْرَ هَؤُلَاءِ

(1/133)

61 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ مُنَبِّهٍ، عَنْ أَبِيهِ، قَالَ: تَعَرَّضَتِ امْرَأَةُ الْعَزِيزِ لِيُوسُفَ حِينَ مَرَّ بِهَا فِي الطَّرِيقِ، فَقَالَتِ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ الْمُلُوكَ بِمَعْصِيَتِهِ عَبِيدًا , وَجَعَلَ الْعَبِيدَ بِطَاعَتِهِ مُلُوكًا , فَتَزَوَّجَهَا فَوَجَدَهَا بِكْرًا وَكَانَ صَاحِبُهَا مِنْ قَبْلُ لَا يَأْتِي النِّسَاءَ. قَالَ: وَمَاتَ مِنَ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ تِسْعَ عَشْرَةَ امْرَأَةً كَمَدًا، قَالَ: وَكَانَتْ رُؤْيَا يُوسُفَ عَلَيْهِ السَّلَامُ لَيْلَةَ الْقَدْرِ

(1/134)

62 - حَدَّثَنَا هَنَّادُ بْنُ السَّرِيِّ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ أَبِي نَجِيحٍ عَنْ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ حَتَّى صَارَ كَهَيْئَةِ يَوْمَ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ» , [ص:135] فَقَالَ: كَانَتْ قُرَيْشٌ يُدْخِلُونَ فِي كُلِّ سَنَةٍ شَهْرًا , فَإِنَّمَا كَانُوا يُوَافِقُونَ ذَا الْحِجَّةِ فِي كُلِّ ثِنْتَيْ عَشْرَةَ سَنَةً مَرَّةً فَوَفَّقَ اللَّهُ رَسُولَهُ فِي حَجَّتِهِ الَّتِي حَجَّ ذَا الْحِجَّةِ، فَحَجَّ فِيهَا , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ حَتَّى صَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ» فَقُلْتُ لِابْنِ أَبِي نَجِيحٍ: فَكَيْفَ بِحِجَّةِ أَبِي بَكْرٍ وَعَتَّابِ بْنِ أُسَيْدٍ؟ فَقَالَ: عَلَى مَا كَانَ النَّاسُ يَحُجُّونَ عَلَيْهِ , ثُمَّ فَسَّرَ ابْنُ أَبِي نَجِيحٍ قَالَ: كَانُوا يَحُجُّونَ فِي ذِي الْحِجَّةِ , ثُمَّ الْعَامَ الْمُقْتَبِلَ فِي الْمُحَرَّمِ , ثُمَّ صَفَرٍ حَتَّى يَبْلُغُوا اثْنَيْ عَشَرَ شَهْرًا "

(1/134)

63 - حَدَّثَنِي أَبُو الْقَاسِمِ وَاصِلُ بْنُ عَبْدِ الْأَعْلَى الْأَسَدِيُّ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، قَالَ: سَمِعْتُهُ يَعْنِي الْحَجَّاجَ بْنَ يُوسُفَ، وَذَكَرَ هَذِهِ الْآيَةَ {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [التغابن: 16] قَالَ: هَذِهِ لِعَبْدِ الْمَلِكِ لِأَمِينِ اللَّهِ وَخَلِيفَتِهِ لَيْسَ فِيهَا تَنْوِيهٍ وَاللَّهِ لَوْ أَمَرْتُ رَجُلًا يَخْرُجُ مِنْ بَابِ الْمَسْجِدِ , فَأَخَذَ مِنْ غَيْرِهِ لَحَلَّ لِي دَمُهُ وَمَالُهُ , وَاللَّهِ لَوْ أَخَذْتُ رَبِيعَةَ بِمُضَرَ لَكَانَ لِي حَلَالًا يَا عَجَبَاهْ مِنْ عَبْدِ هُذَيْلٍ زَعَمَ أَنَّهُ يَقْرَأُ قَرْآنًا مِنْ عِنْدِ اللَّهِ , فَوَاللَّهِ مَا هُوَ إِلَّا رَجَزٌ مِنْ رَجَزٍ الْأَعْرَابِ , وَاللَّهِ لَوْ أَدْرَكْتُ عَبْدِ هُذَيْلٍ لَضَرَبْتُ عُنُقَهُ يَا عَجَبًا [ص:136] مِنْ هَذِهِ الْحُمُرِ يَعْنِي الْمَوَالِي، إِنَّ أَحَدَهُمْ يَأْخُذُ الْحَجَرَ فَيَرْمِي بِهِ وَيَقُولُ: لَا يَقَعُ حَتَّى يَكُونَ خَيْرٌ، قَالَ أَبُو بَكْرٍ: فَذَكَرْتُ هَذَا الْحَدِيثَ لِلْأَعْمَشِ , فَقَالَ: «سَمِعْتُهُ مِنْهُ»

(1/135)

64 - حَدَّثَنِي وَاصِلُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي حَصِينٍ، قَالَ: أَتَيْتُ سَعِيدَ بْنَ جُبَيْرٍ بِمَكَّةَ فَقُلْتُ: إِنَّ هَذَا الرَّجُلَ قَادِمٌ - يَعْنِي خَالِدَ بْنَ عَبْدِ اللَّهِ - وَلَمْ يَقْدَمْ وَلَا آمَنُهُ عَلَيْكَ , فَأَطِعْنِي وَاخْرُجْ، , فَقَالَ: وَاللَّهِ لَقَدْ فَرَرْتُ حَتَّى اسْتَحْيَيْتُ مِنَ اللَّهِ، قَالَ: قُلْتُ: «وَاللَّهِ إِنِّي لَأَرَاكَ كَمَا سَمَّتْكَ أُمُّكَ»

(1/136)

65 - قَالَ أَبُو بَكْرٍ: وَأَخْبَرَنِي يَزِيدُ أَبُو عَبْدِ اللَّهِ، قَالَ: أَتَيْنَا سَعِيدَ بْنَ جُبَيْرٍ حِينَ جِيءَ بِهِ فِي دَارِ أَبِي سُفْيَانَ وَإِذَا هُوَ طَيِّبُ النَّفْسِ وَبُنَيَّةٌ لَهُ فِي حِجْرِهِ , فَنَظَرَتْ إِلَى الْقَيْدِ فَبَكَتْ، قَالَ: فَشَيَّعْنَاهُ إِلَى بَابِ الْجِسْرِ فَلَمَّا بَلَغَ بَابَ الْجِسْرِ قَالَ لَهُ الْحَرَسُ: أَعْطِنَا كُفَلَاءَ وَإِنَّا نَخَافُ أَنْ تُغْرِقَ نَفْسَكَ، قَالَ يَزِيدُ: فَكُنْتُ فِيمَنْ كُفِلَ بِهِ. قَالَ أَبُو بَكْرٍ: قَالَ سُلَيْمَانُ: قَالَ بَعْضُ أَصْحَابِنَا هُوَ ابْنُ قَرْمٍ: قَالَ الْحَجَّاجُ حِينَ قَتَلَ سَعِيدَ بْنَ جُبَيْرٍ: ائْتُونِي بِسَيْفٍ رَغِيبٍ - يَعْنِي [ص:137]: عَرِيضٌ - اضْرِبُوا قُصَاصَ الْمَنْكِبَيْنِ وَرَكِبَ سَاعَةَ ضَرَبَ عُنُقَهُ. قَالَ: فَمَرَّ بِهِ رَجُلٌ مِنْ قُرَيْشٍ فَطَرَحَ عَلَيْهِ جِذْمَ حَائِطٍ

(1/136)

66 - حَدَّثَنِي وَاصِلُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ أَبِي مَالِكٍ الْجَنْبِيُّ، عَنْ أَبِيهِ، عَنِ الْأَجْلَحِ، قَالَ: اخْتَصَمْتُ أَنَا وَعَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ، فِي الْحَجَّاجِ فَقُلْتُ إِنَّ الْحَجَّاجُ، كَافِرٌ، وَقَالَ عَمْرُو بْنُ قَيْسٍ: الْحَجَّاجُ مُؤْمِنٌ ضَالٌّ فَأَتَيْنَا الشَّعْبِيَّ فَقُلْنَا لَهُ: يَا أَبَا عَمْرٍو إِنِّي قُلْتُ: إِنَّ الْحَجَّاجَ كَافِرٌ وَإِنَّ هَذَا قَالَ: الْحَجَّاجُ مُؤْمِنٌ ضَالٌّ , فَقَالَ لَهُ الشَّعْبِيُّ: يَا عَمْرُو شَمَّرْتَ ثِيَابَكَ وَحَلَلْتَ إِزَارَكَ وَقُلْتَ: الْحَجَّاجُ مُؤْمِنٌ ضَالٌّ، كَيْفَ يَجْتَمِعُ فِي مُؤْمِنٍ إِيمَانٌ وَضَلَالٌ؟ الْحَجَّاجُ مُؤْمِنٌ بِالْجِبْتِ وَالطَّاغُوتِ كَافِرٌ بِاللَّهِ الْعَظِيمِ "

(1/137)

67 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ عَوَانَةَ بْنِ [ص:138] الْحَكَمِ، قَالَ: سَمِعَ الْحَجَّاجُ تَكْبِيرًا فِي السُّوقِ وَهُوَ فِي صَلَاةِ الظُّهْرِ , فَلَمَّا انْصَرَفَ صَعِدَ الْمِنْبَرَ , فَقَالَ: يَا أَهْلَ الْعِرَاقِ وَأَهْلَ الشِّقَاقِ وَالنِّفَاقِ وَمَسَاوِئِ الْأَخْلَاقِ قَدْ سَمِعْتُ تَكْبِيرًا لَيْسَ بِالتَّكْبِيرِ الَّذِي يُرَادُ اللَّهُ بِهِ فِي التَّرْهِيبُ وَلَكِنَّهُ التَّكْبِيرُ الَّذِي يُرَادُ بِهِ التَّرْغِيبُ إِنَّهَا عَجَاجَةٌ تَحْتَهَا قَصْفٌ، أَيْ بَنِي اللَّكِيعَةِ وَعَبِيدَ الْعَصَا وَأَوْلَادَ الْإِمَاءِ أَلَا يَرْقَا الرَّجُلُ مِنْكُمْ عَلَى ظُلْعِهِ وَيُحْسِنُ حَمْلَ رَأْسِهِ , وَحَقْنَ دَمِهِ وَيُبْصِرُ مَوْضِعَ قَدَمِهِ، وَاللَّهِ مَا أَرَى الْأُمُورَ تَنْفَكُّ بِي وَبِكُمْ حَتَّى أَوْقِعَ بِكُمْ وَقْعَةً تَكُونُ نَكَالًا لِمَا قَبْلَهَا وَتَأْدِيبًا لِمَا بَعْدَهَا "

(1/137)

68 - وَأَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ عَوَانَةَ قَالَ: قَالَ الْحَجَّاجُ لِلْحَكَمِ بْنِ الْمُنْذِرِ بْنِ الْجَارُودِ: مَا تَلْبَسُ فِي الشِّتَاءِ؟ قَالَ: ظَاهِرَ الْخَزِّ [ص:139] قَالَ: فَفِي الرَّبِيعِ؟ قَالَ: الْعَصْبُ، قَالَ: فَفِي الصَّيْفِ؟ قَالَ: ثِيَابَ سَابُورَ؟ قَالَ: فَتَشْرَبُ اللَّبَنَ؟ قَالَ: لَا، قَالَ: لِمَ؟ قَالَ: لِأَنَّهُ مَذْفَرَةٌ مَبْخَرَةٌ مَجْفَرَةٌ قَالَ: فَتَشْرَبُ الطِّلَاءَ؟ قَالَ: لَا قَالَ: لِمَ؟ قَالَ: لِأَنَّهُ مَيْأَسَةٌ مَنْفَحَةٌ مَقْطَعَةٌ، قَالَ: فَمَا تَشْرَبُ؟ قَالَ: نَبِيذَ الدَّقَلِ فِي الصَّيْفِ وَنَبِيذَ الْعَسَلِ فِي الشِّتَاءِ، قَالَ: أَنْتَ الَّذِي يَقُولُ لَكَ الشَّاعِرُ:
يَا حَكَمُ بْنَ الْمُنْذِرِ بْنِ الْجَارُودِ ... سُرَادِقُ الْمَجْدِ عَلَيْكَ مَمْدُودُ؟
أَنْتَ الْجَوَّادُ وَالْجَوَّادُ مَحْمُودُ
قَالَ: نَعَمْ، قَالَ: أَمَا وَاللَّهِ لَأَجْعَلَنَّ سُرَادِقَكَ السِّجْنَ، ثُمَّ قَالَ الْحَكَمُ:
مَتَى مَا أَكُنْ فِي السِّجْنِ فِي حَبْسِ مَاجِدٍ ... فَإِنِّي عَلَى رَيْبِ الزَّمَانِ صَبُورُ؟
فَلَوْ كُنْتُ خِفْتُ النِّكْثَ وَالْغَدْرَ لَمْ أُجِبْ ... دُعَاكَ إِذْ كَانَ الْأَمَانُ غُرُورُ
[ص:140]
لَقَدْ كُنْتُ دَهْرًا مَا أُخَوَّفُ بِالَّتِي ... تَخَافُ وَمَا يَسْطُو عَلَيَّ أَمِيرُ ,
فَقَالَ لَهُ الْحَجَّاجُ: " مَا لَكَ لَا تُبَالِي مَنْ تَزَوَّجْتَ؟ قَالَ: إِنِّي لَا أَتَشَرَّفُ بِهِنَّ وَهُنَّ يَتَشَرَّفْنَ بِي "

(1/138)

69 - حَدَّثَنِي هَارُونُ أَبُو بِشْرٍ الْكُوفِيُّ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي إِسْحَاقَ، قَالَ: كَانَ شِمْرُ بْنُ ذِي الْجَوْشَنِ الضِّبَابِيُّ يُصَلَّى مَعَنَا الْفَجْرَ , ثُمَّ يَقْعُدُ حَتَّى يُصْبِحَ ثُمَّ يُصَلِّي ثُمَّ يَقُولُ: اللَّهُمَّ , إِنَّكَ شَرِيفٌ تُحِبُّ الشَّرَفَ وَإِنَّكَ تَعْلَمُ أَنَّى شَرِيفٌ فَاغْفِرْ لِي. قَالَ: قُلْتُ: كَيْفَ يَغْفِرُ اللَّهُ لَكَ وَقَدْ خَرَجْتَ إِلَى ابْنِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَعَنْتَ عَلَى قَتْلِهِ قَالَ: وَيْحَكَ فَكَيْفَ نَصْنَعُ إِنْ أُمَرَاؤُنَا هَؤُلَاءِ أَمَرُونَا بِأَمْرٍ فَلَمْ نُخَالِفْهُمْ , وَلَوْ خَالَفْنَاهُمْ كُنَّا شَرًّا مِنْ هَذِهِ الْحُمُرِ السُّقَّاءَاتِ "

(1/140)

70 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، قَالَ: حَدَّثَنَا مَحْبُوبُ بْنُ مُحْرِزٍ التَّمِيمِيُّ، عَنْ سَيْفِ بْنِ أَبِي الْمُغِيرَةِ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَمُشَارَةَ النَّاسِ فَإِنَّهَا تَدْفِنُ الْغُرَّةَ وَتُظْهِرُ الْعَوْرَةَ»

(1/141)

71 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: «إِنْ لَمْ يَكُنْ لَنَا خَيْرٌ فِيمَا نَكْرَهُ لَمْ يَكُنْ لَنَا خَيْرٌ فِيمَا نُحِبُّ»

(1/142)

72 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو شِهَابٍ الْحَنَّاطُ، عَنْ لَيْثٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «يَنْزِلُ الْبَلَاءُ فَيُسْتَخْرَجُ بِهِ الدُّعَاءُ»

(1/142)

73 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: أَنْشَدَنِي مُحَمَّدُ بْنُ الْحَكَمِ لِحَاجِزٍ الْأَزْدِيِّ:
إنِّي امْرُؤٌ قَدْ أَلقَحَ الْحَرْبَ ... وَإِنْ كَانَتْ كِشَافَا
فَإِذَا مَا نَتَجَتْ لَمْ ... تُنْتِجْ إِلَّا خِلَافَا
[ص:143]
ثُمَّ مَا إِنْ تَمْتَرِي ... دَرَّتُهَا إِلَّا ذُعَافَا
حِينَ يَعْشَى الدَّهْمُ بِالدَّهْمِ ... وَيَنْسَوْنَ الْوِقَافَا
فَتَرَى الْقِرْنَ مَعَ الْقِرْنِ ... صَرِيعَيْنِ رِدَافَا
لَا يَعَافَانِ الْمَنَايَا ... وَبَلَايَاهَا عِيَافَا
وَلَقَدْ يَحْمَدُنِي الضَّيْفُ ... إِذَا ذَمَّ الضِّيَافَا
وَلَقَدْ أَرْوِي نَدَامَايَ ... مِنَ الْخَمْرِ سُلَافَا
تِهْوَةٌ تَتْرُكُ ذَا الْحِلْمِ ... كَئِيبًا مُسْتَضَافَا
مِنْ أَبَارِيقَ تَرَاهَا لُثْمًا ... تَمُرُّ عِكَافَا
وَبَنُو مَجْدٍ قُعُودًا ... يَتَعَاطَوْنَ الصِّحَافَا
قَالَ أَبُو أَيُّوبَ: بَنُو مَجْدٍ تَيْمِ بْنِ غَالِبِ بْنِ فِهْرٍ وَهِيَ أُمُّ كِلَابٍ وَكَعْبٍ وَكُلَيْبِ بْنِ رَبِيعَةَ بْنِ عَامِرِ بْنِ صَعْصَعَةَ وَهِيَ الَّتِي يَقُولُ فِيهَا لَبِيدٌ:
سَقَى قَوْمِي بَنِي مَجْدٍ وَأَسْقَى ... نُمَيْرًا وَالْقَبَائِلَ مِنْ هِلَالِ

(1/142)

74 - أَنْشَدَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ:
سَأَبْكِيكَ بِالْبِيضِ الرِّقَاقِ وَبِالْقَنَا ... فَإِنَّ بِهَا مَا يَطْلُبُ الْمَاجِدُ الْوَتَرَا
وَلَسْنَا كَمَنْ يَبْكِي أَخَاهُ بِعَبْرَةٍ ... وَيَعْصِرُهَا مِنْ جَفْنِ مُقلَتِهِ عَصْرَا
وَإِنَّا أُنَاسٌ مَا تَفِيضُ دُمُوعُنَا ... عَلَى هَالِكٍ مِنَّا وَلَوْ قَصَمَ الظَّهْرَا

(1/143)

حَدَّثَنِي سُفْيَانُ بْنُ وَكِيعٍ، قَالَ: حَدَّثَنَا أَبِي، عَنْ أَبِيهِ، عَنِ الْهَزْهَازِ بْنِ مَيْزَنٍ، قَالَ: سَمِعَ عَدِيُّ بْنُ فَرَسٍ رَجُلَيْنِ مِنَ الْحَيِّ يَذْكُرَانِهِ بِمَكْرُوهٍ , وَهُوَ مُعْتَكِفٌ فِي الْمَسْجِدِ فَخَرَجَ مِنَ الْعَصْرِ يَتَوَضَّأُ فَقَالَ: قَدْ سَمِعْتُ كَلَامَكُمَا آنِفًا اسْتَغْفِرَا اللَّهَ مَا قُلْتُمَا وَتَوَضَّيَا

(1/143)

76 - وَحَدَّثَنِي سُفْيَانُ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، عَنِ الْهَزْهَازِ بْنِ مَيْزَنٍ، قَالَ: رَأَيْتُ عَدِيَّ بْنَ فَرَسٍ لَمْ يَعْظُمْ لِسَانُهُ فِي فِيهِ فَيَسْمَحُ وَلَمْ يَصْغُرْ فَيَطِيشُ "

(1/144)

77 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ عَجْلَانَ، عَنِ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ عَبْدٍ يُظْلَمُ مَظْلَمَةً فَيُغْضِي عَنْهَا ابْتِغَاءً لِوَجْهِ اللَّهِ إِلَّا زَادَهُ اللَّهُ بِهَا عِزًّا»

(1/144)

78 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا هُشَيْمٌ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ: «إِنَّ الرَّجُلَ لَيَظْلِمُنِي فَأَرْحَمُهُ»

(1/144)

79 - وَحَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا الْأَصْمَعِيُّ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الطَّائِفِيِّ، قَالَ: كَانَ يُقَالُ: «إِذَا أَرَادَ اللَّهُ أَنْ يُتْحِفَ عَبْدًا قَيَّضَ لَهُ مَنْ يَظْلِمُهُ»

(1/144)

أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ:
إِنِّي شَكَرْتُ لِظَالِمِي ظُلْمِي ... وَغَفَرْتُ ذَاكَ لَهُ عَلَى عِلْمِي
وَرَأَيْتُهُ أَسْدَى إِلَيَّ يَدًا ... لَمَّا أَبَانَ بِجَهْلِهِ حِلْمِي
[ص:145]
رَجَعَتْ إِسَاءَتُهُ عَلَيْهِ وَإِحْسَانِي ... فَآبَ مُضَاعِفَ الْجُرْمِ
وَغَدَوْتُ ذَا أَجْرٍ وَمَحْمَدَةٍ ... وَغَدَا بِكَسْبِ الذَّمِّ وَالْإِثمِ
مَازَالَ يَظْلِمُنِي وَأَرْحَمُهُ ... حَتَّى بَكَيْتُ لَهُ مِنَ الظُّلْمِ

(1/144)

81 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «أَيُّهَا الْمُتَصَدِّقُ عَلَى الْمِسْكِينِ تَرْحَمَةً ارْحَمْ مَنْ ظَلَمْتَ»

(1/145)

82 - حَدَّثَنَا ابْنُ أَبِي عُمَرَ الْمَكِّيُّ، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنِ ابْنِ شُبْرُمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «لَا يَنْبَغِي لِلْقَاضِي إِلَّا أَنْ يَكُونَ عَالِمًا فَهِمًا صَارِمًا»

(1/145)

83 - وَحَدَّثَنِي ابْنُ أَبِي عُمَرَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ مُزَاحِمِ بْنِ زُفَرَ، أَنَّهُ أَخْبَرَهُ قَالَ: قَدِمْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَسَأَلَنِي مَنْ عَلَى قَضَايَاِكُمْ؟ قُلْتُ: الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: كَيْفَ عِلْمُهُ؟ قُلْتُ: عَالِمٌ فِيمَا فَهِمَ، قَالَ: فَمَنْ أَعْلَمُ أَهْلِ الْكُوفَةِ؟ قُلْتُ: أَتْقَاهُمْ "

(1/145)

84 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ مُحَارِبٍ، قَالَ: صَحِبْنَا الْقَاسِمَ بْنَ عَبْدِ الرَّحْمَنِ فَغَلَبَنَا بِثَلَاثٍ: بِطُولِ الصَّمْتِ وَسَخَاءِ النَّفْسِ وَكَثْرَةِ الصَّلَاةِ "

(1/146)

85 - حَدَّثَنَا الصَّلْتُ بْنُ مَسْعُودٍ الْجَحْدَرِيُّ، قَالَ: حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ مُحَمَّدٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «لَا يَنْبَغِي لِلْقَاضِي أَنْ يَكُونَ قَاضِيًا حَتَّى يَكُونَ فِيهِ خَمْسُ خِصَالٍ أَيَّتُهُنَّ أَخْطَأَتْهُ كَانَ فِيهِ خَلَلًا حَتَّى يَكُونَ عَالِمًا قَبْلَ أَنْ يُسْتَعْمَلَ مُسْتَشِيرًا لِأَهْلِ الْعِلْمِ , مُلْقِيًا لِلرَّثْعِ , مُنْصِفًا لِلْخَصْمِ , مُحْتَمِلًا لِلْأَئِمَّةِ»

(1/146)

86 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: هِشَامُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ، قَالَ: حَدَّثَنِي ابْنُ أَبِي غَيْلَانَ، عَنِ الزُّهْرِيِّ، قَالَ: «ثَلَاثٌ إِذَا كُنَّ فِي الْقَاضِي فَلَيْسَ بِقَاضٍ إِذَا كَرِهَ اللَّوَائِمَ , وَأَحَبَّ [ص:147] الْمَحْمَدَةَ , وَكَرِهَ الْعَزْلَ»

(1/146)

وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا هِشَامٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ، قَالَ: حَدَّثَنِي ابْنُ أَبِي غَيْلَانَ الْفِلَسْطِينِيُّ، عَنِ ابْنِ مَوْهَبٍ، قَالَ: " ثَلَاثٌ إِذَا لَمْ يَكُنْ فِي الْقَاضِي فَلَيْسَ بِقَاضٍ: يُشَاوِرُ وَإِنْ كَانَ عَالِمًا، وَلَا يَسْمَعُ شَكِيَّةً مِنْ أَحَدٍ مَعَهُ خَصْمُهُ وَيَقْضِي إِذَا فَهِمَ "

(1/147)

88 - وَحَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنَا ابْنُ شُبْرُمَةَ، قَالَ: كُنْتُ عِنْدَ الشَّعْبِيِّ فَقَضَى بَيْنَ اثْنَيْنِ فَبَصَّرْتُهُ بَعْدُ , فَرَجَعَ إِلَى قُولِي

89 - قَالَ سُفْيَانُ: كَانَتِ الْقُضَاةُ لَا تَسْتَغْنِي أَنْ يَجْلِسَ إِلَيْهِمْ بَعْضُ الْعُلَمَاءِ يُقَوِّمُهُمْ إِذَا أَخْطَئُوا

(1/147)

90 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: سُئِلَ ابْنُ شُبْرُمَةَ عَنْ مسْأَلَةٍ، فَأَفْتَى فِيهَا فَلَمْ يُصِبْ: فَقَالَ لَهُ نُوحُ بْنُ دَرَّاجٍ بُخَارِيٌّ: انْظُرْ فِيهَا تَثَبَّتْ يَا ابْنَ شُبْرُمَةَ فَعَرَفَ أَنَّهُ لَمْ يُصِبْ , فَقَالَ: رُدُّوا عَلَيَّ الرَّجُلَ ثُمَّ أَنْشَأَ يَقُولُ:
كَادَتْ تَزِلُّ بِنَا مِنْ حَالِقٍ قَدَمُ ... لَوْلَا تَدَارَكَهَا نُوحُ بْنُ دَرَّاجٍ

(1/148)

91 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ الْعَلَاءِ، قَالَ: حَدَّثَنَا صَالِحٌ الشَّنِّيُّ، مِنْ عَبْدِ الْقَيْسِ عَنْ عِمْرَانَ بْنِ حِطَّانَ السَّدُوسِيِّ قَالَ: دَخَلْتُ عَلَى عَائِشَةَ فَتَذَاكَرْنَا أَمْرَ الْقَاضِي فَقَالَتْ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَتَأْتِيَنَّ عَلَى الْقَاضِي الْعَدْلِ يَوْمَ الْقِيَامَةِ سَاعَةٌ تَمَنَّى أَنَّهُ لَمْ يَكُنْ قَضَى بَيْنَ اثْنَيْنِ [ص:149] فِي تَمْرَةٍ قَطُّ»

(1/148)

92 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ الْمَكِّيُّ، قَالَ: حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: رَأَيْتُ مُحَمَّدَ بْنَ سِيرِينَ تَوَضَّأَ ثُمَّ أَتَى الْمَسْجِدَ لِيُصَلِّيَ , فَقَالَ لَهُ ابْنُ أُخْتِهِ يُوسُفُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ: يَا خَالِي، إِنِّي سَمِعْتُ نَاسًا فِي الْمَسْجِدِ يَقُولُونَ: إِنَّ الشِّعْرَ يَنْقُضُ الْوُضُوءَ، قَالَ: فَأَنْشَدَ مُحَمَّدٌ عَشَرَةَ أَبْيَاتٍ مِنْ شِعْرِ حَسَّانَ بْنِ ثَابِتٍ مِنْ هِجَائِهِ. قَالَ جَرِيرٌ: فَحَفِظْتُ مِنْ قَوْلِهِ:
[البحر الطويل]
يُنازِعُهَا جِلْدُ اسْتِهَا وَتُنَازِعُهْ
«ثُمَّ كَبَّرَ مُحَمَّدٌ لِلصَّلَاةِ»

(1/149)

93 - وَحَدَّثَنِي ابْنُ أَبِي بَزَّةَ، قَالَ: حَدَّثَنَا مُؤَمَّلٌ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ عَتِيقٍ، قَالَ: سَمِعْتُ مُحَمَّدًا، يَقُولُ: «الشِّعْرُ عِلْمُ قَوْمٍ لَمْ يَكُنْ لَهُمْ عِلْمٌ غَيْرُهُ وَإِنَّمَا هُوَ كَلَامٌ فَمَا كَانَ مِنْهُ حَسَنًا فَهُوَ حَسَنٌ , وَمَا كَانَ مِنْهُ قَبِيحًا فَهُوَ قَبِيحٌ»

(1/149)

94 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ، قَالَ: أَظُنُّهُ عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: كَانَ - يَعْنِي عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ يُنْشِدُ عِنْدَ كُلِّ شَيْءٍ شَيْئًا حَتَّى كَانُوا يَرَوْنَ أَنَّهُ يَقُولُ مِنْ كَثْرَةِ مَا يَتَمَثَّلُ "

(1/150)

95 - وَحَدَّثَنِي ابْنُ أَخِي الْأَصْمَعِيُّ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ دِينَارٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، أَنَّهُ كَانَ يَقُولُ:
[البحر الطويل]
لَقَدْ أَصبَحَتْ عِرْسُ الْفَرَزْدَقِ نَاشِزًا ... وَلَوْ رَضِيَتْ رُمْحَ اسْتِهِ لْاستَقَرَّتِ

(1/150)

96 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا شَيْخٌ، مِنْ بَنِي يَرْبُوعَ ثُمَّ أَحَدُ بَنِي رِيَاحٍ قَالَ: كَانَ الْأَحْوَصُ وَالْأُبَيْرِدُ مِنْ آلِ عَتَّابِ بْنِ هَرَمِيِّ بْنِ رِدْفِ الْمَلِكِ وَكَانَ سُحَيْمُ بْنُ وُثَيْلٍ مِنْ آلِ حِمْيَرِيِّ بْنِ رِيَاحٍ، فَجَاءَ رَجُلٌ إِلَى الْأُبَيْرِدِ وَإِلَى الْأَحْوَصِ يَطْلُبُهُمَا قَطْرَانًا لِإِبِلِهِ فَقَالَا: إِنْ أَبْلَغْتَ ابْنَ وَثِيلٍ هَذَا الْبَيْتَ أَعْطَيْنَاكَ قَطْرَانًا اذْهَبْ فَقُلْ لَهُ:
[البحر الوافر]
إِنَّ بَدَاهَتِي وَحِرَاءَ حَوْلٍ ... لَذُو شَقٍّ عَلَى الْحَطْمِ الْحَرُونِ
قَالَ: فَأَخَذَ ابْنُ وَثِيلٍ عَصَاهُ , وَانْحَدَرَ عَلَى الْوَادِي , فَجَعَلَ يُقْبِلُ فِيهِ وَيُدْبِرُ [ص:151] وَيُهَمْهِمُ بِالشِّعْرِ , ثُمَّ قَالَ لَهُ: اذْهَبْ فَقُلْ لَهُمَا:
إِنَّ عُلَالَتِي وَحَرَّاءَ حَوْلِي ... لَذُو شَقٍّ عَلَى الضَّرْعِ الظُّنُونِ
عَذَرْتُ الْبُزْلَ إِنْ هِيَ خَاطَرَتْنِي ... فَمَا بَالِي وَبَالُ ابْنَيْ لَبُونِ
وَإِنَّ قَنَاتَنَا مُشْطٌ شَظَاهَا ... شَدِيدٌ مَدَّهَا عُنُقَ الْقَرِينِ
أَنَا ابْنُ جَلَا وَطَلَّاعُ الثَّنَايَا ... مَتَى أَضَعُ الْعِمَامَةَ تَعْرِفُونِي
أَنَا ابْنُ الْعِزِّ مِنْ سَلَفِي رِيَاحٌ ... كَنَصْلِ السَّيْفِ وَضَّاحُ الْجَبِينِ
وَإِنَّ مَكَانَنَا مِنْ حِمْيَرِيٍّ ... مَكَانُ اللَّيْثِ مِنْ وَسَطِ الْعَرِينِ
سَأَجْنِي مَا جَنَيْتُ وَإِنَّ ظَهْرِي ... لَذُو سَنَدٍ إِلَى نَضَدٍ أَمِينِ
فَانْطَلَقَ الرَّجُلُ فَأَنْشَدَ هَذَا الشِّعْرَ الْأَحْوَصَ وَالْأُبَيْرِدَ فَجَاءَا إِلَى ابْنِ وَثِيلٍ , فَاعْتَذَرا، فَقَالَ ابْنُ وَثِيلٍ: إِنَّ أَحَدَكُمْ لَا يَرَى أَنَّهُ ضَيَّعَ شَيْئًا حَتَّى يَقِيسَ شِعْرَهُ بِشِعْرِنَا وَحَسَبَهُ بِحَسَبِنَا , وَيَسْتَطِيفُ بِنَا اسْتَطَافَةَ الْمُهْرِ الْأَرِنِ قَالَا: فَهَلْ إِلَى النُّرُوعِ مِنْ سَبِيلٍ؟ قَالَ: نَعَمْ، إِنَّا لَمْ يُبْلَغْ أَحْسَابُنَا

(1/150)

97 - حَدَّثَنَا حَاتِمُ بْنُ يَحْيَى، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى الْمَرْوَزِيَّ، قَالَ: قَالَ رَجُلٌ لِوَهْبِ بْنِ مُنَبِّهٍ: إِنَّ فُلَانًا شَتَمَكَ، قَالَ: أَمَا وَجَدَ الشَّيْطَانُ بَرِيدًا غَيْرَكَ؟

(1/151)

وَحَدَّثَنِي حَاتِمُ بْنُ يَحْيَى، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الرَّحِيمِ، عَنْ هَامَانَ الْمَرْوَزِيِّ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: «احْتِمَالُ بَعْضِ الذُّلِّ خَيْرٌ مِنَ انْتِصَارٍ يَزِيدُ صَاحِبَهُ قَمَاءَةً»

(1/151)

99 - وَحَدَّثَنِي حَاتِمُ بْنُ يَحْيَى، قَالَ: سَمِعْتُ هَانِئَ بْنَ النَّضْرِ، قَالَ: مَرَّ رَجُلٌ بِقَوْمٍ فَشَتَمَهُ سَفِيهُهُمْ , فَقَالَ:
[البحر البسيط]
يَا أُمَّ عَمْرٍو أَلَا تَنْهَوْا سَفِيهَكُمْ ... إِنَّ السَّفِيهَ إِذَا لَمْ يُنْهَ مَأَمُورُ

(1/152)

100 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: تُوُفِّيَ ابْنٌ لِخَالِدِ بْنِ صَفْوَانَ يُكَنَّى أَبَا الْحَصِينِ , فَقَالَ: رَحِمَ اللَّهُ أَبَا الْحَصِينِ وَاللَّهِ إِنْ كَانَ مَا عَلِمْتُهُ بَرًّا بِوَالِدَيْهِ وَصُولًا لِرَحِمِهِ بَعِيدًا مِمَّا يَقْتَرِفُ الشُّبَّانُ وَلَقَدْ ذَكَرْتُ عِنْدَ مَوْتِهِ قَوْلَ الشَّاعِرِ:
[البحر الطويل]
فَوَاللَّهِ لَا أَنْسَى قَتْيلًا رُزِيتُهُ ... بِجَانِبِ قَوْسِي مَا مَشَيْتُ عَلَى الْأَرْضِ
ثُمَّ عَلِمَ أَنَّهُ سَيَنْسَاهُ , فَقَالَ:
بَلَى , إِنَّهَا تَعْفُو الْكُلُومُ وَإِنَّمَا ... تُوَكَّلُ بِالْأَدْنَى وَإِنْ جَلَّ مَا يَمْضِي

(1/152)

101 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَتِ الْمُحَيَّاةُ بِنْتُ طَلْقٍ الْجُشَمِيَّةُ مِنْ بَنِي تَيْمِ اللَّهِ بْنِ ثَعْلَبَةَ وَجَاءَ الْعَصَبَةُ يَقْتَسِمُونَ دَارَهَا فَسَمِعَتْ أَصْوَاتَهُمْ، فَقَالَتْ:
يَا دَعْوَةً مَا دَعَوْتِي عَامِرًا ... بِاللَّهِ لَوْ يَسمَعْنِي لَاسْتَجَابْ
تَاللَّهِ لَوْ يَسْمَعُ دَعْوَاهُمُ ... لَفَلَّهُمْ عَنِّي بِظُفْرٍ وَنابْ.
فَرَجَعُوا عَنْهَا ثُمَّ عَادُوا فَقَالَتْ:
لَقَدْ بُدِّلَتْ دَارُ الْأَحِبَّةِ مِنْهُمُ ... مَوَالِيَ مِنْهُمُ مُلْحَقُونَ وَتابِعُ
فَلْو أَنَّ دَارًا أَعْوَلَتْ فَقْدَ أَهْلِهَا ... بَكَتْ دَارُنَا وَالْتَجَّ مِنْهَا الْمَسَامِعُ
[ص:153]
فَرَجَعُوا فَمَكَثُوا حِينًا ثُمَّ عَادُوا فَقَالَتْ:
الدَّارُ تَبْكِي أَهْلَهَا ... وَبُكَاؤُهَا شَيْءٌ عَجِيبُ
فَزَعَمُوا أَنَّهُمْ تَرَكُوهَا

(1/152)

102 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: أَوْصَتْ أَعْرَابِيَّةٌ مِنْ بَنِي جُشَمٍ بِنْتًا لَهَا لَيْلَةَ هِدَائِهَا فَقَالَتْ:
[البحر الرجز]
سَلِيلَةُ السَّادَةِ مِنْ فَرْعَيْ جُشَمْ
مَضَى الشَّبَابُ وَدَنَا وَفْدُ الْهَرَمْ
وَهَاضَنِي الدَّهْرُ بِتَعْرَاقِ السَّقَمْ
[البحر المنسرح]
وَقَرُبَ الْقَوْلُ مَضَتْ أُمُّ الْحَكَمْ
وَرَاغِمٌ نَاعٍ وَحَقَّ مَا زَعَمْ
بِأَنَّنِي رَهْنُ ضَرِيحٍ وَرَجَمْ
فَاللَّهَ فَاخْشِي وَارْهَبِي لِذْعَ الْكَلِمْ
وَحَالِفِي الصِّدْقَ وَمَحْمُودَ الشِّيَمْ
فَالصِّدْقُ لِلْبِرِّ وَلِلْفَضْلِ الْكَرَمْ
وَالْبَعْلُ لَا تُزْرِي بِهِ عِنْدَ الْعَدَمْ
وَلَا تُذِيعِنَّ عَلَيْهِ مَا كَتَمْ
وَلَا تَرُدِّي قَوْلَهُ إِذَا احْتَدَمْ
فَإِنَّهُ يَعْقُبُ مَذْمُومَ النَّدَمْ
هَذِي وَصَاتِي قَبْلَ حِينَ أَخْتَرِمْ

(1/153)

103 - وَحَدَّثَنِي الْحُسَيْنُ، أَنَّ أَعْرَابِيَّةً، مِنْ صَبَاحٍ مِنْ عَبْدِ الْقَيْسِ أَوْصَتِ ابْنَتَهَا عِنْدَ هِدَائِهَا فَقَالَتْ:
[البحر الرجز]
لَا تَهْجُرِي فِي الْقَوْلِ لِلْبَعْلِ وَلَا ... تُغْرِيهِ بِالشَّرِّ إِذَا مَا أَقْبَلَا
فَأَوَّلُ الشَّرِّ يَكُونُ جَلَلًا مُحْتَقَرًا ثُمَّ يَصِيرُ مُعْضَلَا
وَلَا تُثْنِينَ عَلَيْهِ بُخْلًا ... لِتَكْشِفِي مِنْ أَمْرِهِ مَا جُهِلَا

(1/154)

104 - حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ رَجُلٌ مِنْ قُرَيْشٍ: «بِرُّ الْإِخْوَانِ حِصْنٌ مِنْ مُذَمَّتِهِمْ»

(1/154)

105 - وَحَدَّثَنِي حُسَيْنٌ قَالَ بَعْضُ الْقُرَشِيِّينَ: «أَقَلُّ النَّاسِ عَقْلًا مَنْ فَرَّطَ فِي اكْتِسَابِ الْإِخْوَانِ؛ لِأَنَّهُمْ حِلْيَةُ الرَّجُلِ وَأَقَلُّ مِنْهُ عَقْلًا مَنْ ظَفِرَ بِإِخْوَانٍ فَضَيَّعَهُمْ»

(1/154)

106 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
أَتَصْبُو وَقَدْ أُلْجِمْتَ بِالشَّيْبِ لِلْبِلَى ... وَمَدَّ عَلَى الْخَدَّيْنِ مِنْكَ عَذَارُهُ
وَلَاحَ عَلَى الْفَوْدَيْنِ مِنْكَ بَيَاضُهُ ... كَمَا لَاحَ مِنْ بَعْضِ الظَّلَامِ نَهَارُهُ
فَأَيْنَ إِلَى أَيْنَ الْوُثُوبِ وَقَدْ نَعَى ... شَبَابَكَ شَيْبٌ قَدْ عَلَاكَ وَقَارُهُ
قَعِيدُكَ إِنَّ الشَّيْبَ أَفْظَعُ نَازِلٍ ... إِذَا حَلَّ لَمْ يَرْحَلْ وَقَرَّ قَرَارُهُ

(1/155)

107 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ السَّرِيِّ بْنِ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، يَقُولُ: «وُلِدْتُ عَامَ جَلُولَاءَ»

(1/155)

108 - حَدَّثَنَا أَبُو عُبَيْدِ اللَّهِ يَحْيَى بْنُ مُحَمَّدِ بْنِ السَّكَنِ قَالَ: حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: قَالَ قَتَادَةُ: كَانَ يَوْمُ جَلُولَاءَ فِي تِسْعَ [ص:156] عَشْرَةَ فِي سَبْعِ سِنِينَ مِنْ خِلَافَةِ عُمَرَ وَجَلُولَاءُ بِالْكُوفَةِ "

(1/155)

109 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ الرَّحَبِيُّ، وَمُحَمَّدِ بْنِ الْحَجَّاجِ الْخَوْلَانِيِّ، عَنْ عُرْوَةَ بْنِ رُوَيْمٍ اللَّخْمِيِّ، قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ إِلَى أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ كِتَابًا فَقَرَأَهُ عَلَى النَّاسِ بِالْجَابِيَةِ: مِنْ عَبْدِ اللَّهِ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ إِلَى أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ سَلَامٌ عَلَيْكَ. أَمَّا بَعْدُ: فَإِنَّهُ لَمْ يُقِمْ أَمْرَ اللَّهِ فِي النَّاسِ إِلَّا حَصِيفُ الْعُقْدَةِ بَعِيدُ الْغِرَّةِ لَا يَطَّلِعُ النَّاسُ مِنْهُ عَلَى عَوْرَةٍ وَلَا يَحْنَقُ فِي الْحَقِّ عَلَى جَرَّةٍ وَلَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ وَالسَّلَامُ عَلَيْكَ. قَالَ: وَكَتَبَ عُمَرُ إِلَى أَبِي عُبَيْدَةَ. أَمَّا بَعْدُ: فَإِنِّي كَتَبْتُ إِلَيْكَ بِكِتَابٍ لَمْ آلُكَ وَنَفْسِي فِيهِ خَيْرًا الْزَمْ خَمْسَ خِلَالٍ يَسْلَمْ لَكَ دِينُكَ وَتَحْظَى بِأَفْضَلِ حَظِّكَ، إِذَا حَضَرَكَ الْخَصْمَانِ فَعَلَيْكَ بِالْبَيِّنَاتِ الْعُدُولِ وَالْأَيْمَانِ [ص:157] الْقَاطِعَةِ ثُمَّ أَدْنِ الضَّعِيفَ حَتَّى يَنْبَسِطَ لِسَانُهُ وَيَجْتَرِئَ قَلْبُهُ وَتَعَاهَدِ الْغَرِيبَ فَإِنَّهُ إِذَا طَالَ حَبْسُهُ تَرَكَ حَاجَتَهُ وَانْصَرَفَ إِلَى أَهْلِهِ وَإِذَا الَّذِي أَبْطَلَ حَقَّهُ مَنْ لَمْ يَرْفَعْ بِهِ رَأْسًا، وَاحْرُصْ عَلَى الصُّلْحِ مَا لَمْ يَتَبَيَّنْ لَكَ الْقَضَاءُ، وَالسَّلَامُ عَلَيْكَ "

(1/156)

حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ الْعُكْلِيُّ، عَنْ أَبِي يَعْقُوبَ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الثَّقَفِيِّ قَالَ: حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ، قَالَ: كَتَبَ الْحَجَّاجُ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ: سَلَامٌ عَلَيْكَ أَمَّا بَعْدُ: يَا أَمِيرَ الْمُؤْمِنِينَ فَقَدْ عَرَضَتْ لِي أَسَقَامٌ وَأَوْجَاعٌ فَدَخَنَتْ عَلَيَّ نَفْسِي مِنْهَا فَإِنْ رَأَيْتَ أَنْ تَبْعَثَ إِلَيَّ بَعْضَ أَطِبَّائِكَ فَافْعَلْ لَعَلَّ اللَّهَ أَنْ يَنْفَعَنِي بِهِ، قَالَ: فَبَعَثَ إِلَيْهِ طَبِيبًا فَلَمَّا قَدِمَ عَلَيْهِ الطَّبِيبُ قَالَ لَهُ: يَا طَبِيبُ وَلَا طَبِيبَ إِلَّا اللَّهُ انْعَتْ لِي مِنْ وَجَعِي الَّذِي بِي. قَالَ: فَمَا هُوَ أَصْلَحَ اللَّهُ الْأَمِيرَ؟ قَالَ: تُخَمٌ أَجِدُهَا، قَالَ: إِنَّهُ لَمْ يَكُنْ تُخْمَةٌ قَطُّ إِلَّا وَأَصْلُهَا مِنْ قِبَلِ الشَّرَابِ وَسَوْفَ أَنْعَتُ لَكَ الْأَشْرِبَةَ وَأَضَعُهَا مَوَاضِعَهَا فَإِنْ أَصَبْتُ كَانَ لِي بِذَلِكَ عِنْدَكَ عَطَاءٌ جَزْلٌ وَإِنْ أَخْطَأْتُ فَقَدْ حَلَّتْ لَكَ عُقُوبَتِي، وَكَانَ الْحَجَّاجُ مُتَّكِئًا فَجَلَسَ , فَقَالَ: نَحْنُ آخِذُوكَ بِمَا قُلْتَ هَاتِ مَا عِنْدَكَ؟ قَالَ: الْأَشْرِبَةُ خَمْسَةٌ، قَالَ: مَا هِيَ؟ قَالَ: الْمَاءُ وَالطِّلَاءُ وَاللَّبَنُ وَالْعَسَلُ وَالسَّوِيقُ، قَالَ فَأَيْنَ النَّبِيذُ؟

(1/157)

قَالَ: لَيْسَ مِنْ شَرَابِ النَّاسِ الْأَوَّلِ وَلَيْسَ أَصْلُهُ عِنْدَنَا فِي الطِّبِّ، وَإِنَّمَا هُوَ شَيْءٌ أَحْدَثَهُ النَّاسُ. قَالَ. فَانْعَتْ لِي قَالَ: أَمَّا الْمَاءُ: فَقَاضِي الْقُضَاةِ وَلَا يَصْلُحُ شَيْءٌ إِلَّا بِهِ وَهُوَ خَيْرُهَا وَأَصَحُّهَا وَأَجَلُّهَا، وَأَمَّا الطِّلَاءُ: فَإِنَّهُ فَتَى الْفِتْيَانِ يَسُرُّ صَاحِبَهُ مَرَّةً وَيَسُوءُهُ مَرَّةً أُخْرَى، إِذَا شَرِبَهُ صَاحِبُهُ تَلَقَّتْهُ الْعُرُوقُ فَاتِحَةً أَفْوَاهَهَا كَأَفْوَاهِ الْفِرَاخِ الَّتِي رَأَيْتَ، مُحَسِّنَةٌ لِلَّوْنِ مُطَيِّبَةٌ لِلنَّفَسِ، وَأَمَّا اللَّبَنُ: فَإِنَّ صَاحِبَهُ إِذَا شَرِبَهُ فَإِنَّهُ يَقْصُدُ لِلْقَلْبِ حَتَّى يَنْتَفِضَ مِنْهُ صَاحِبُهُ كَانْتِفَاضِ الْعُصْفُورِ الَّذِي رَأَيْتَ مِنَ بَلَلِ الْمَطَرِ يَجْلُو الْبَصَرَ وَيُخْمِصُ الْبَطْنَ وَيُذْهِبُ الْقَرْمَ قَرْمَ اللَّحْمِ وَيَحْمِلُ اللَّحْمَ عَلَى رُءُوسِ الْعِظَامِ تُحْفَةٌ لِلْكَبِيرِ وَيُغَذِّي الْكَسِيرِ وَيَفُكُّ الْأَسِيرَ، وَأَمَّا الْعَسَلُ: فَإِنَّ صَاحِبَهُ إِذَا شَرِبَهُ يَجْثُمُ عَلَى رَأْسِ الْمَعِدَةِ , ثُمَّ يَقْذِفُ بِالدَّاءِ يَزِيدُ فِي الْعُرُوقِ وَيَزِيدُ فِي الطَّرْقِ، وَأَمَّا السَّوِيقُ: فَإِنَّهُ مَنْفَخَةٌ بَيْنَ الْجِلْدِ وَاللَّحْمِ مَعْمُورٌ مَقْهُورٌ فِي الْحَضَرِ قَوِيُّ مُجْزِئٌ فِي السَّفَرِ، قَالَ الْحَجَّاجُ: مَا سَمِعْنَا كَالْيَوْمِ أَحْسَنَ وَلَا أَجْمَلَ مَا أَرَاكَ إِلَّا قَدِ اسْتَوْجَبْتَ عَلَيْنَا الْعَطَاءَ الْجَزْلَ فَانْعَتِ النَّبِيذَ فَإِنَّهُ لَا بُدَّ مِنْ نَعْتِهِ قَالَ: أَصْلَحَ اللَّهُ الْأَمِيرَ أَمَّا إِذَا أَبِيتَ عَلَيَّ فَإِنَّهُ يَقْصِدُ لَقُبُلِ الرَّجُلِ حَتَّى يُسْهِلْهُ فَضَحِكَ الْحَجَّاجُ حَتَّى رَكَضَ مِرْفَقَتَيْنِ بِرِجْلِهِ ثُمَّ كَانَ أَوَّلَ دَاخِلٍ عَلَيْهِ مِنَ الْأَطِبَّاءِ وَآخِرَ خَارِجٍ "

(1/158)

111 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، عَنْ فَرَجِ بْنِ [ص:159] فَضَالَةَ، عَنِ الْعَلَاءِ بْنِ الْحَارِثِ، عَنْ مَكْحُولٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ إِمَامٍ يَعْفُو عِنْدَ الْغَضَبِ إِلَّا عَفَا اللَّهُ عَنْهُ يَوْمَ الْقِيَامَةِ»

(1/158)

112 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ رِفَاعَةَ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ عُمَرَ بْنِ عَامِرِ بْنِ يَزِيدَ بْنِ رِفَاعَةَ، قَالَ: حَدَّثَنَا جَابِرُ بْنُ يَزِيدَ، قَالَ: قَالَ لَنَا الشَّعْبِيُّ: " أَيُّ يَوْمٍ أَشَدُّ؟ قَالَ: يَوْمُ الْقِيَامَةِ قَالَ: فَكَذَاكَ كُلُّ مَا قُرِّبَ مِنْ يَوْمِ الْقِيَامَةِ فَهُوَ أَشَدُّ مِنَ الْيَوْمِ الَّذِي كَانَ قَبْلَهُ "

(1/159)

113 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ قَالَ: يَحْيَى بْنُ بَشِيرٍ الْجَزَرِيُّ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ رُفَيْعٍ، قَالَ: " أَرْبَعٌ لَا يَشْبَعْنَ مِنْ أَرْبَعٍ: الْعَيْنَانِ مِنَ النَّظَرِ وَالْأَرْضُ مِنَ الْمَطَرِ وَالْأُنْثَى مِنَ الذَّكَرِ وَطَالِبُ الْعِلْمِ مِنْ طَلَبِهِ "

(1/160)

114 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِتَمْرٍ فَجَعَلَ يَأْكُلُ مِنْهُ وَيُبْقِي مِنْهُ الشَّيْءَ "

(1/160)

115 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ، قَالَ: سَمِعْتُ أَسْمَاءَ بْنَ عُبَيْدٍ، قَالَ: «أَدْرَكْنَا أَقْوَامًا فَجَالَسْنَاهُمْ فَنَفَعَنَا اللَّهُ بِمُجَالَسَتِهِمْ فِي دِينِنَا وَمَعَايِشِنَا فَأَصْبَحْنَا الْيَوْمَ بَيْنَ ظَهْرَانَيْ قَوْمٍ نُجَالِسُهُمْ فَيُنْسُونَا مَا سَمِعْنَا مِنْ أُولَئِكِ»

(1/160)

116 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: سَمِعْتُ جَدِّي أَسْمَاءَ ذَكَرَ النَّقْصَ , فَقَالَ: «بَقِينَا فِي قَوْمٍ يَكْرَهُ أَحَدُهُمْ أَنْ يُغْتَابَ وَيُعْجِبُهُ أَنْ يُغْتَابَ عِنْدَهُ»

(1/160)

117 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ نُفَيْدٍ الْعَائِشِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ سُفْيَانَ، قَالَ: «إِنَّهُ لَيَبْلُغُنِي أَنَّ الرَّجُلَ، يُولَدُ لَهُ الْوَلَدُ فَيَفْرَحُ بِهِ فَأَخْتَبِيهَا فِي عَقْلِهِ»

(1/161)

118 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، قَالَ: «شَهِدَ صِفِّينَ غَيْرُ وَاحِدٍ أَبْنَاءُ خَمْسِينَ وَمِائَةٍ، مِنْهُمْ عَمْرُو بْنُ مَعْدِي كَرِبَ»

(1/161)

119 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: أَخْبَرَنِي أَخِي مُوسَى بْنُ عَبَّادٍ، عَنْ مُوَرِّجٍ أَبِي فَايِدٍ السَّدُوسِيِّ، قَالَ: تَزَوَّجَ نُصْيَحُ بْنُ مَنْصُورِ بْنِ سُحَيْمِ بْنِ نَضْلَةَ بْنِ خَالِدِ بْنِ فَقْعَسٍ ابْنَةَ عَمِّهِ طُلَيْحَةَ بِنْتَ عَشَوْزَنَ بْنِ سُحَيْمِ بْنِ نَضْلَةَ وَكَانَ يُحِبُّهَا فَتَفَاسَدَا، فَقَالَ: أُطَلِّقُكِ؟ قَالَتْ: نَعَمْ [ص:162]، قَالَ: فَأَمْرُكِ بِيَدِكِ، فَاخْتَارَتْ نَفْسَهَا، فَسَأَلَ فَإِذَا الْمَرْأَةُ قَدْ ذَهَبَتْ، فَقَالَ:
سَلِ الْقَلْبَ يَا ابْنَ الْقَرْمِ مَا هُوَ صَانِعٌ ... إِذَا قَوَّضَتْ غَدْوًا وَزَالَتْ جِمَالُهَا
مَقَاحِيدَ أَمْثَال التَّمَاثِيلِ بُزَّلٍ ... جَزِيلَيْهِ قَدْ طَارَ عَنْهَا جُفَالُهَا
وَكَانَ فِرَاقُ الْبَيْنِ يَا أُمَّ صَالِحٍ ... كَأُنْشُوطَةٍ حُلَّتْ فَحَانَ انْحِلَالُهَا.
ثُمَّ تَزَوَّجَ بَعْدَهَا سَوْدَاءَ بِنْتَ عِذَامِ بْنِ لَقِيطِ بْنِ كُلَيْبِ بْنِ فَقْعَسِ بْنِ مَعْبَدِ بْنِ نَضْلَةَ بْنِ حَجْوَانَ فَحِيسَ , فَقَالَ:
أَبَى الْقَلْبُ لَا يَنْسَى طُلَيْحَةَ مُطْلَقًا ... وَلَا فِي أُسَارٍ إِنَّ ذَا لِغَرَامِ
فَلَيْتَ يَمِينِي زَايَلَتْنِي مَكَانَهَا ... وَلَمْ أَدْرِ مَا سَوْدَاءُ بِنْتُ عِذَامِ

(1/161)

120 - حَدَّثَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنِي ثَابِتُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى ابْنِ أَبِي ذِئْبٍ فَاسْتَفْتَاهُ فَأَفْتَاهُ بِطَلَاقِ زَوْجَتِهِ قَالَ: فَقَالَ الْأَعْرَابِيُّ: انْظُرْ يَا ابْنَ ذِئْبٍ، قَالَ: قَدْ نَظَرْتُ، فَوَلَّى وَهُوَ يَقُولُ:
أَتَيْتُ ابْنَ ذِئْبٍ أَبْتَغِي الْعِلْمَ عِنْدَهُ ... فَطَلَّقَ حِبِّي الْبَتَّ بُتَّتْ أَنَامِلُهُ
أُطَلِّقُ فِي فَتْوَى ابْنِ ذِئْبٍ حَلِيلَتِي ... وَعِنْدَ ابْنِ ذِئْبٍ أَهْلُهُ وَحَلَائِلُهُ

(1/162)

121 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ يُحْيِي بْنِ هَانِئٍ، عَنْ أَبِيهِ، قَالَ: كَانَ مُحَمَّدُ بْنُ إِسْحَاقَ قَدْ ضَاقَ وَاشْتَدَّتْ حَالُهُ، قَالَ: فَكُتِبَ إِلَيْهِ أَنْ يَحْمِلَ إِلَى الْعِرَاقِ، فَلَمَّا أَرَادَ الْخُرُوجَ قَالَ لَهُ دَاوُدُ بْنُ [ص:163] خَلَفٍ: " إِنِّي لَأَحْسَبُ السَّفَرَةَ غَدًا خَسِيسَةً يَا أَبَا عَبْدِ اللَّهِ: قَالَ: لَا وَاللَّهِ مَا أَخْلَاقُنَا بِخَسِيسَةٍ، وَلَرُبَّمَا قَصَّرَ الدَّهْرُ بَاعَ الْكَرِيمِ "

(1/162)

122 - وَقَالَ زُبَيْرُ بْنُ أَبِي بَكْرٍ: أَنْشَدَنِي يَحْيَى بْنُ الزُّبَيْرِ بْنِ عَمْرِو بْنِ الزُّبَيْرِ:
وَتَلَفَّتُّ فِي الدِّيَارِ خَلَاءً ... وَمَضَى لِلسَّبِيلِ كُلُّ حَبِيبِ
وَخَلَتْ بَعْدَ مَجْلِسٍ مِنْ كُهُولٍ ... وَشَبَابٍ بِهَا حُمَاةٌ وَشِيبُ
وَتَخَلَّفْتُ بَعْدَهُمْ فِي أُنَاسٍ ... جَهِلُوا حُرْمَتِي وَحَقَّ مَشِيبِ
قَدْ رَمَانِي الْكَبِيرُ بِالْغِلِّ مِنْهُمْ ... وَرَوَاهُ الصَّغِيرُ بِالتَّأْدِيبِ
غَيْرَ مَا جَارِمٍ ذَنُوبًا وَلَكِنْ ... مَنَعَ الْبِرُّ ضِغْنَ تِلْكَ الْقُلُوبِ
فَإِلَى اللَّهِ أَشْتَكِي ذَاكَ أَنِّي ... صِرْتُ فِي الدَّارِ كَالْبَعِيدِ الْغَرِيبِ

(1/163)

123 - حَدَّثَنَا سِوَارُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا صَفْوَانُ بْنُ عِيسَى، قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ هَارُونَ، لَقِيتُهُ بِالْمَدِينَةِ قَالَ: حَدَّثَنِي زِيَادُ بْنُ سَعْدٍ، قَالَ: حَدَّثَنِي أَبُو نَهِيكٍ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ، يَقُولُ: «إِنَّ مِنَ السُّنَّةِ إِذَا قَعَدْتَ أَنْ تَخْلَعَ نَعْلَيْكَ فَتَضَعَهُمَا إِلَى جَنْبِكَ»

(1/163)

124 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ النُّعْمَانِ، قَالَ: حَدَّثَنَا عَبْدُ رَبِّهِ الْقَصَّابُ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سِيرِينَ، يَقُولُ: «مَثَلُ الرَّجُلِ قَاعِدًا فِي نَعْلَيْهِ كَمَثَلِ الْحِمَارِ عَلَيْهِ إِكَافُهُ»

(1/164)

125 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا عِيسَى بْنُ يُونُسَ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنِي عَمُّ أَبِي عُمَرُ بْنُ الْحَكَمِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَرُدُّوا الطِّيبَ؛ فَإِنَّهُ طَيِّبُ الرِّيحِ، خَفِيفُ الْمَحْمَلِ»

(1/164)

126 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، قَالَ: حَدَّثَنِي شَيْخٌ، مِنْ آلِ [ص:165] مَيْمُونِ بْنِ مِهْرَانَ أَنَّ الْحَجَّاجَ أُصِيبَ بِابْنٍ لَهُ فَاشْتَدَّ حُزْنُهُ عَلَيْهِ، فَدَخَلَ فَغَيَّرَ ثِيَابَهُ وَمَسَّ شَيْئًا مِنَ الطِّيبِ، وَجَلَسَ وَأَذِنَ لِلنَّاسِ فَلَمْ يَتَكَلَّمُوا فَرَفَعَ رَأْسَهُ , فَقَالَ: حَسْبِي ثَوَابُ اللَّهِ مِنْ كُلِّ نَكْبَةٍ وَحَسْبِي بَقَاءُ اللَّهِ مِنْ كُلِّ هَالِكِ تَحَدَّثُوا

(1/164)

127 - وَحَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ عَلِيِّ بْنِ عَبْدِ الْمَلِكِ بْنِ أَسْمَاءِ بْنِ خَارِجَةَ، قَالَ: نُعِيَ الْمُحَمَّدَانِ إِلَى الْحَجَّاجِ، أَخُوهُ، وَابْنُهُ، وَكَانَ فِي عَقِبِ عِلَّةٍ، فَلَمْ يَتَقَارَّ فِي مَوْضِعِهِ فَحَمَلَتْهُ الْبُخَارِيَّةُ فِي كُرْسِيٍّ، فَخَرَجَتْ بِهِ إِلَى الْمَسْجِدِ، , فَقَالَ الْفَرَزْدَقُ وَأَنَا نَائِمٌ عِنْدَ الْمِنْبَرِ - وَكَانَتِ الْمَنَابِرُ إِذْ ذَاكَ خَارِجَةً مِنَ الْمَقْصُورَةِ فَلَمَّا رَأَيْتُهُ قُمْتُ، فَقَالَ: يَا فَرَزْدَقُ قُلْتُ: لَبَّيْكَ أَيُّهَا الْأَمِيرُ، قَالَ: قُلْتَ فِي هَذَا شَيْئًا؟ قُلْتُ: نَعَمْ أَيُّهَا الْأَمِيرُ - وَلَمْ أَكُنْ قُلْتُ. قَالَ: هَاتِ، فَأَنْشَدْتُهُ:
سَمِيَّا نَبِيِّ اللَّهِ سَمَّاهُمَا بِهِ ... أَبٌ لَمْ يَكُنْ عِنْدَ النَّوَائِبِ أَخْضَعَا
جَنَاحَا عَتِيقٍ فَارَقَاهُ كِلَاهُمَا ... وَلَوْ نُزِعَا مِنْ غَيْرِهِ لَتَضَعْضَعَا
قَالَ: وَمَرَّتْ بِي الْبُخَارِيَّةُ وَلَوْ عُلِّقْتُ بِرِجْلِي مَا قَدِرْتُ عَلَى بَيْتٍ ثَالِثٍ

(1/165)

حَدَّثَنِي أَبُو بَكْرِ بْنُ سَهْلٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: «يُعْجِبُنِي أَنْ يَكُونَ صَاحِبُ الْعِلْمِ فِي كِفَايَةٍ؛ لِأَنَّ الْآفَاتِ وَالْعُسْرَ إِلَيْهِ أَسْرَعُ، وَإِذَا احْتَاجَ ذُلَّ»

(1/166)

129 - حَدَّثَنِي عُبَيْدُ بْنُ أَسْبَاطٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي أَبُو مَسْعُودٍ الْقَوَارِيرِيُّ، عَنْ أَبِي سَعْدٍ الْبَقَّالِ، قَالَ: «كُنْتُ أَذْهَبُ أَنَا وَعَبْدُ الرَّحْمَنِ بْنُ الْأَسْوَدِ، نَتَّبِعُ حَسَنَ الصَّوْتِ بِالْقُرْآنِ فِي الْمَسَاجِدِ فِي شَهْرِ رَمَضَانَ»

(1/166)

130 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ النُّعْمَانِ، قَالَ: حَدَّثَنَا الْأَصْبَغُ بْنُ زَيْدٍ، قَالَ: حَدَّثَنِي الْقَاسِمُ الشَّامِيُّ، قَالَ: " صَحِبْتُ سَعِيدَ بْنَ جُبَيْرٍ إِلَى مَكَّةَ، فَكَانَ بَسَّامًا ضَحَّاكًا كَأَحْسَنِ الْخَلْقِ، قَالَ: ثُمَّ أَخَذَ مُخْرَاقًا، فَلَفَّهُ ثُمَّ تَجَالَدْنَا بِهِ "

(1/166)

131 - حَدَّثَنَا الْحُسَيْنُ بْنُ سَلَمَةَ بْنِ أَبِي كَبْشَةَ الْيَحْمِدِيُّ، قَالَ: حَدَّثَنَا [ص:167] سَلْمُ بْنُ قُتَيْبَةَ، عَنْ الْأَصْبَغِ، عَنْ الْقَاسِمِ بْنِ أَبِي أَيُّوبَ، قَالَ: «كَانَ سَعِيدٌ يَبْكِي بِاللَّيْلِ حَتَّى عَمِشَ وَفَسَدَتْ عَيْنَاهُ»

(1/166)

133 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، عَنْ أَبِي عُبَيْدٍ، عَنِ الْحَجَّاجِ قَالَ: قَالَ لِي أَبُو عَمْرِو بْنُ الْعَلَاءِ: لَقِيتُ ابْنَ جُرَيْجٍ , فَقَالَ: سَأَلْتُ عَطَاءً وَقُلْتُ لِعَطَاءٍ، وَقَالَ لِي عَطَاءٌ:
[البحر الطويل]
مَا فِي سَبِيلِ اللَّهِ لَاقَى حِمَامَهُ ... أَبُوكَ وَلَكِنْ فِي سَبِيلِ الدَّرَاهِمِ
قَالَ: وَقَالَ ابْنُ جُرَيْجٍ: قُلْتُ لِأَبِي عَمْرِو بْنِ الْعَلَاءِ: كَمْ يَوْمٍ قَدْ تَحَنَّثَكَ فِيهِ؟

(1/167)

أَنْشَدَنِي الْحَسَنُ أَبُو عَلِيٍّ الْخُرَسَانِيُّ:
شَاعَ هَذَا الْمَشِيبُ عَارِضَيَّا ... طَالَمَا جَهْدَهُ مُسِيئًا إِلَيَّا
سَبَقَ الْأَرْبَعِينَ ظُلْمًا وَغَدَا ... رَفْعُهُ عَنِّي الشَّبَابَ الْهَنِيَّا
وَلَقَدْ كُنْتُ آخُذُ الْفَدَّ مِنْهُ ... بِالْمَعَارِيضِ غُدْوَةً وَعَشِيًّا
وَأُدَارِيهِ لِلْعُيُونِ فَلَمَّا ... عَزَّ أَجْفَى مَا يَكُونُ لَدَيَّا
صِرْتُ أُثْنِيَ عَلَى الْمَشِيبِ كَمَا قَدْ ... كُنْتُ أُثْنِيَ عَلَى الشَّبَابِ بَدِيَّا
وَلَئِنْ كَانَ حَطَّ مِنْ قَدْرِي الشَّيْبُ ... لَقَدْ كُنْتُ بِالشَّبَابِ حَظِيَّا

(1/167)

134 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: قَالَتْ لِي [ص:168] حَفْصَةُ: «ابْتَغِ الْوَلَدَ؛ فَإِنَّ الرَّجُلَ إِذَا مَاتَ وَلَا وَلَدَ لَهُ انْقَطَعَ اسْمُهُ»

(1/167)

135 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنِ الْكَلْبِيِّ، {رَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} [الأعراف: 156] ، قَالَ: هِيَ لِهَذِهِ الْأُمَّةِ "

(1/168)

136 - حَدَّثَنَا إِسْحَاقُ، قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنِ الْحَسَنِ: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبِرِ} [العصر: 3] ، قَالَ: «الْحَقُّ كِتَابُ اللَّهِ، وَالصَّبْرُ طَاعَةُ اللَّهِ»

(1/168)

137 - حَدَّثَنَا أَبُو عَدْنَانَ، قَالَ: أَخْبَرَنِي أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى أَنَّهُ قَالَ لِيُونُسَ بْنِ حَبِيبٍ النَّحْوِيِّ أَنَّ الْحَسَنَ كَانَ يَقْرَأُ (آمَرْنَا) مُتْرَفِيهَا، يُرِيدُ أَكْثَرْنَا [ص:169]، , فَقَالَ: هَذَا لَا يَكُونُ. قَالَ: ثُمَّ إِنَّ يُونُسَ قَالَ: صَدَّقَ عِنْدِي قَوْلَ الْحَسَنِ قَوْلُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «خَيْرُ الْمَالِ مُهْرَةٌ مَأْمُورَةٌ» وَالْمُهْرَةُ الْمَأْمُورَةُ: الْكَثِيرَةُ النِّتَاجِ "

(1/168)

138 - حَدَّثَنَا الْفَضْلُ بْنُ غَانِمٍ، وَعَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَا: حَدَّثَنَا شَرِيكٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي الْبَخْتَرِيِّ، أَنَّهُ كَانَ رَقِيقًا، وَكَانَ يَسْمَعُ النَّوْحَ وَيَبْكِي

(1/169)

139 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمُ قَالَ: أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: حَدَّثَنَا ابْنٌ لِابْنِ مَعْقِلٍ يُقَالُ لَهُ: عَبْدُ اللَّهِ بْنُ الْوَلِيدِ، قَالَ: لَاقَى الْحَارِثُ بْنُ كَلَدَةَ أَطِبَّاءَ فَارِسَ، فَقَالُوا لَهُ: أَيُّ شَيْءٍ الدَّوَاءُ؟ [ص:170] فَقَالَ لَهُمْ: " أَلَّا تُدْخِلَ بَطْنَكَ طَعَامًا وَفِيهِ طَعَامٌ، فَنَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ وَقَالُوا: صَدَقَ "

(1/169)

140 - وَحَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَبِي التَّيَّاحِ، سَمِعَ الْحَسَنَ، يَقُولُ: «وَضَعُوا جِبَالًا عَلَى جِبَالٍ، وَالنَّاسُ حَوْلَهُمْ نُوَاسٌ»

(1/170)

141 - حَدَّثَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ، قَالَ: قَالَتْ نَادِبَةٌ لِابْنِهَا: وَا ابْنَاهُ، أَنْتَ فِي أَوَّلِ يَوْمٍ مِنَ الْبِلَى، وَآخِرِ يَوْمٍ مِنَ الدُّنْيَا

(1/170)

142 - أَنْشَدَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ الْأَعْرَابِيُّ:
أَلَا لَيْتَ شِعْرِي أَنَّ مُغْدَاهُ غَالَهَا ... بِيَ الْمَوْتُ مَا يَلْقَى مِنَ النَّاسِ وَالدَّهْرِ
إِذَا ظَلَمُوهَا حَقَّهَا فَتَضَافَرُوا ... عَلَيْهَا وَأَعْيَتْ بِالْجَوَابِ مِنَ الْأَمْرِ
أَتَدْعُو أَبَاهَا وَالصَّفَائِحُ دُونَهُ ... وَلَبَّيْكَ لَوْ أَسْطِيعُ رَدًّا مِنَ الْقَبْرِ

(1/170)

143 - وَأَنْشَدَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ:
[البحر الكامل]
الْمَرْءُ يَجْمَعُ وَالزَّمَانُ يُفَرَّقُ ... وَيَظَلُّ يَرْتِقُ وَالْخُطُوبُ تَخْرِقُ
وَلَمَنْ يُعَادِي عَاقِلًا خَيْرٌ لَهُ ... مِنْ أَنْ يَكُونَ لَهُ صَدِيقٌ أَحْمَقُ
[ص:171]
فَارْغَبْ لِنَفْسِكَ أَنْ تُصَادِقَ أَحْمَقَا ... إِنَّ الصَّدِيقَ عَلَى الصَّدِيقِ مُصَدِّقُ
وَزِنِ الْكَلَامَ إِذَا نَطَقْتَ فَإِنَّمَا ... يُبْدِي الْعُقُولَ أَوِ الْعُيُوبَ الْمَنْطِقُ

(1/170)

وَأَنْشَدَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ:
[البحر البسيط]
وَمَنْ يَكُنْ هَمُّهُ الدُّنْيَا لِيَجْمَعَهَا ... فَسَوْفَ يَوْمًا عَلَى رَغْمٍ يُخَلِّيهَا
لَا دَارَ لِلْمَرْءِ بَعْدَ الْمَوْتِ يَسْكُنُهَا ... إِلَّا الَّتِي كَانَ قَبْلَ الْمَوْتِ يَبْنِيهَا
فَإِنْ بَنَاهَا بِخَيْرٍ كَانَ مُغْتَبِطًا ... وَإِنْ بَنَاهَا بِشَرٍّ خَابَ بَانِيهَا
وَالنَّفْسُ تَرْجُو أُمُورًا لَيْسَ تُدْرِكُهَا ... وَالْمَوْتُ دُونَ الَّذِي تَرْجُو يُواتِيهَا
لَا تَشْبَعُ النَّفْسُ مِنْ دُنْيَا تُثَمِّرُهَا ... وَبُلْغَةٌ مِنْ قِوَامِ الْعَيْشِ يَكْفِيهَا
فَاغْرِسْ أُصُولَ التُّقَى مَا شِئْتَ مُجْتَهِدًا ... وَاعْلَمْ بِأَنَّكَ بَعْدَ الْمَوْتِ جَانِيهَا

(1/171)

145 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ابْنُ أُخْتِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: " خَرَجَ عَلَيْنَا الْفَضْلُ بْنُ سَهْلٍ يَوْمًا فَأَخَذَ بِعِضَادَتَيِ الْبَابِ ثُمَّ قَالَ:
[البحر الطويل]
مَتَى يَبْلُغُ الْبُنْيَانُ يَوْمًا تَمَامَهُ ... إِذَا كُنْتَ تَبْنِيهِ وَغَيْرُكَ يَهْدِمُ
مَتَى يَنْتَهِي عَنْ سَيِّئٍ مَنْ أَتَى بِهِ ... إِذَا لَمْ يَكُنْ مِنْهُ عَلَيْهِ تَنَدُّمُ
مَتَى يَفْضُلُ الْمُثْرِي إِذَا ظَنَّ أَنَّهُ ... إِذَا هُوَ أَعْطَى نَائِلًا سَوْفَ يَعْدِمُ

(1/171)

146 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، أَنَّهُ سَمِعَ رَجُلًا، مِنْ قُرَيْشٍ مِنْ بَنِي زُهْرَةَ، قَالَ: سَأَلْتُ أَمِيرَ الْمُؤْمِنِينَ الْمَهْدِيَّ أَبَا عُبَيْدِ اللَّهِ يَنْظُرُ رَجُلًا مِنْ بَقَايَا أَهْلِ الْمَدِينَةِ مِنْ مَشْيَخَتِهِمْ، فَأَخْبَرَ مُحَمَّدَ بْنَ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ [ص:172] بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفِ فَكَتَبَ إِلَيْهِ: اكْتُبْ إِلَيَّ بِمَا أَدْرَكْتَ عَلَيْهِ الْمَشَايِخَ فِي أَصْحَابِ الْأَهْوَاءِ؛ فَإِنَّى سَمِعْتُ مِنَ عَمْرِو بْنِ عُبَيْدٍ كَلَامًا كَثِيرًا، فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ , فَإِنِّي أُحَذِّرُكَ أَهْوَاءً مُتَّبَعَةً أُحْدِثَتْ لِضُلَّالٍ مُبْتَدِعَةٍ، لَمْ يَكُنْ مِنْ عِنْدِ اللَّهِ أَصْلُهَا، وَلَيْسَ مَعَهَا مِنْ قَوْلِ اللَّهِ مَا يُصَدِّقُهَا، النَّظَرُ فِيهَا هَلَكَةٌ، وَالْجَهَالَةُ بِهَا عِصْمَةٌ، فَاحْذَرْ عَلَى نَفْسِكَ مُشَبِّهَاتِهَا؛ فَإِنَّهَا تَدْعُو إِلَيَّ مُوبِقَاتِهَا، وَحَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ. , فَقَالَ الْمَهْدِيُّ - لَمَّا وَرَدَتْ عَلَيْهِ الرِّسَالَةُ: مَا سَمِعْتُ كَلِمَاتٍ أَشْهَى إِلَى الْقَلْبِ، وَلَا أَبْلَغَ وَلَا أَوْجَزَ مِنْهَا، ثُمَّ كَتَبَ إِلَى جَمِيعِ الْأَمْصَارِ يَنْهَى أَنْ يَتَكَلَّمَ أَحَدٌ مِنْ أَهْلِ الْأَهْوَاءِ فِي شَيْءٍ مِنْهَا

(1/171)

147 - حَدَّثَنِي الْوَلِيدُ بْنُ سُفْيَانَ الْعَطَّارُ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، قَالَ: حَدَّثَنَا الْحَجَّاجُ أَبُو الصَّلْتِ، قَالَ: أَخْبَرَنِي النَّضْرُ بْنُ مَعْبَدٍ [ص:173]، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، كَتَبَ إِلَى طَاوُسٍ فَأَجَابَهُ طَاوُسٌ أَمَّا بَعْدُ: فَإِنَّ اللَّهَ تَعَالَى أَنْزَلَ كِتَابًا وَأَحَلَّ فِيهِ حَلَالًا وَحَرَّمَ فِيهِ حَرَامًا , وَجَعَلَ بَعْضَهُ مُحْكَمًا وَبَعْضَهُ مُتَشَابِهًا فَأَحِلَّ حَلَالَهُ وَحَرِّمَ حَرَامَهُ وَاعْمَلْ بِمُحْكَمِهِ , وَآمِنْ بِمُتَشَابِهِهِ وَالسَّلَامُ

(1/172)

148 - حَدَّثَنِي الْوَلِيدُ بْنُ سُفْيَانَ الْعَطَّارُ، قَالَ: حَدَّثَنِي ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، أَنَّ رَجُلًا، قَالَ لِعِمْرَانَ بْنِ حُصَيْنٍ: وَاللَّهِ لَقَدْ قَضَيْتَ عَلَيَّ بِغَيْرِ الْحَقِّ. قَالَ: اللَّهِ؟ قَالَ: اللَّهِ. فَأَتَى ابْنَ زِيَادٍ فَاسْتَعْفَاهُ

(1/173)

149 - حَدَّثَنِي وَلِيدُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفٍ، قَالَ: قِيلَ لِعِمْرَانَ بْنِ حُصَيْنٍ: إِنَّ سَمُرَةَ يَفْعَلُ وَيَفْعَلُ قَالَ: «مَا يَذُبُّ بِهِ عَنِ الْإِسْلَامِ أَفْضَلُ»

(1/173)

150 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ: «هَلْ دَلَكَتِ الشَّمْسُ؟ أَيْ زَالَتْ»

(1/174)

151 - حَدَّثَنِي عَلِيُّ بْنُ زَكَرِيَّا الْأَزْدِيُّ، قَالَ: أَنْشَدَنِي رَجُلٌ مِنْ أَهْلِ الشَّامِ لِحَفْصِ بْنِ سَرْجِسَ:
قُلْ لِلْعُيُونِ الْخُشُوعِ ... أَلَا اسْتَعْدِي الدُّمُوعْ
عَلَى مُلوكٍ أُصِيبُوا ... كَانُوا أَشْبَاهَ الصُّدُوعِ
لِلَّهِ دَرُّ الْخُطُوبِ ... أَلَوْتُ بِتِلْكَ الْفُرُوعِ
وَخَرَّمَتْهُمْ رُبُوعٌ ... تَتَابَعَتْ عَنْ رُبُوعِ
فَكَمْ وَكَمْ مِنْ قَرِيعٍ ... أُهْلِكَتْ وَقَرِيعِ
أَعَزُّ مِنْ عَبْدِ شَمْسٍ ... فِي مَنبَتَيْ رَفِيعِ
[ص:175]
قَالَتْ سَلَّامَةُ مَا ... لِي أَرَاكَ كَالْمُسْتَليِعِ
فَقُلتُ دَهْرٌ دَهَانِي ... بِكُلِّ أَمْرٍ فَظِيعِ
أَفْنَى مَعَاشِرَ وَلَّوْا ... فَمَا لَهُمْ مِنْ رُجُوعِ
فَذِكْرُهُمْ أَوْرَثَ الْقَلبَ ... كُلَّ دَاءٍ نَزِيعِ

(1/174)

152 - وَأَنْشَدَنِي عَلِيُّ بْنُ زَكَرِيَّا قَالَ: أَنْشَدَنِي الْأَصْمَعِيُّ لِعَمَّارِ بْنِ أَبِي كُبَارٍ:
أَخَلَقَتْ رَبْطَتِي وَأَوْدَى الْقَمِيصُ ... وَإِزَارِي وَالْبَطَنُ طَاوٍ خَمِيصُ
وَأَزَادَتْ عِرْسِي الْحُقُوقَ فَلَمْ تَسْطِعْ ... خُرُوجًا عُرْيًا وَقَلَّ الشُّخُوصُ
عَطَّلَتْ بَيْتَهَا وَخَالَفَتِ الْمَخْدَعَ ... لَسْنَا مِمَّنْ يُخِيفُ اللُّصُوصَ
وَأَدَّى الْبَيْتَ مُقْشَعِرًّا خَلَاءً ... فِي نَوَاحِيهِ دَوْرَقٌ وَأَصِيصُ
وَبِدَادٌ مُخَرَّقٌ وَخِوَانٌ ... كُسِرَتْ رِجْلُهُ وَأُخْرَى رَهِيصُ
وَلَقَدْ كَانَ ذَا قَوَائِمَ مُلْسٍ ... يُؤْكَلُ اللَّحْمُ فَوْقَهُ وَالْخَبِيصُ
وَاسْتَحَلَّ الْأَمِيرُ حَبْسَ عَطَائِي ... خَالِدٌ إِنَّ خَالِدًا لَحَرِيصُ
وَقَالَ: وَأَنْشَدَنِي الْأَصْمَعِيُّ:
يَا أَبَا الْهَيْثَمِ الْمُبَارَكِ عَضَّنِي ... بِعَطَائِي فَهَلْ لَهُ تَخْلِيصُ؟
أَوْ بِرِزْقٍ فَإِنَّنَا قَدْ رُزِئْنَا ... فِي ضِيَاعٍ وَلِلعِيَالِ بَصِيصُ
كَبَصِيصِ الْفِرَاخِ لَمَّا أَزْلَغَيَّتْ ... كَيْفَ وَالشِّعْرُ لَا يُقَالُ رَخِيصُ

(1/175)

153 - حَدَّثَنِي مُحَمَّدُ بْنُ صُدْرَانَ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا نُوحُ بْنُ قَيْسٍ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ مِحْصَنٍ، قَالَ: سُئِلَ ابْنُ عَبَّاسٍ: {قَدْ جَعَلَ رَبُّكِ تَحتَكِ سَرِيًّا} [مريم: 24] قَالَ: أَمَا سَمِعْتَ بِقَوْلِ الْقَائِلِ:
[البحر الرجز]
سَلَامٌ تَرَى الدَّالِيَ مِنْهُ أَزْوَرَا ... إِذَا يَعِجُّ فِي السُّرَى هَرْهَرَا

(1/176)

154 - حَدَّثَنَا مُحَمَّدُ بْنُ صُدْرَانَ، قَالَ: حَدَّثَنَا نُوحُ بْنُ قَيْسٍ، قَالَ: حَدَّثَنَا نُعْمَانُ بْنُ سُهَيْلٍ الْحُدَّانِيُّ، قَالَ: بَعَثَ عُمَرُ بْنُ الْخَطَّابِ رَجُلًا إِلَى الْبَادِيَةِ فَرَأَى ظَبْيَةً مَصْرُورَةً فَطَارَدَهَا حَتَّى أَخَذَهَا فَإِذَا رَجُلٌ مِنَ الْجِنِّ يَقُولُ:
يَا صَاحِبَ الْكِنَانَةِ الْمَكْسُورَةِ ... خَلِّ سَبِيلَ الظَّبْيَةِ الْمَصْرُورَةْ
فَإِنَّهَا لِصَبِيَةٍ مَضْرُورَةٍ ... غَابَ أَبُوهُمْ غَيْبَةً مَذْكُورَةْ
فِي كُورَةٍ لَا بُورِكَتْ مِنْ كُورَةْ

(1/176)

155 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا أَبُو كَعْبٍ، قَالَ: قُلْتُ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ إِنِّي أُرِيدُ سَفَرًا فَزَوِّدْنِي قَالَ: «أَعِزَّ أَمْرَ اللَّهِ حَيْثُ كُنْتَ يُعِزُّكَ اللَّهُ»

(1/176)

156 - حَدَّثَنِي الْوَلِيدُ بْنُ سُفْيَانَ الْعَطَّارُ، قَالَ: عُبَيْدُ بْنُ عَمْرٍو الْحَنَفِيُّ، قَالَ [ص:177]: حَدَّثَنَا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ التَّوَدُّدُ إِلَى النَّاسِ»

(1/176)

157 - حَدَّثَنِي أَبُو هُرَيْرَةَ الضَّبُعِيُّ، قَالَ: حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، عَنْ سُفْيَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ الْوَصَّافِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «اسْتَعِينُوا عَلَى النِّسَاءِ بِالْعُرِيِّ فَإِنَّ الْمَرْأَةَ إِذَا عَرِيَتْ لَزِمَتْ بَيْتَهَا»

(1/177)

158 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ سَلْمٍ وَهُوَ حَزِيمٌ قَالَ: كُنَّا فِي وَلِيمَةٍ لَابْنَةِ أَنَسِ بْنِ سِيرِينَ فَذَهَبْتُ أَنَا وَأَخِي، فَبَيْنَمَا نَحْنُ جُلُوسٌ إِذْ دَخَلَ الْحَسَنُ فَلَمَّا نَظَرَ إِلَيْهِ أَخِي وَأَوْسَعَ لَهُ وَأَجْلَسَهُ عَلَى صَدْرِ الْفِرَاشِ فَقَبَضَ عَلَى ذِرَاعِ أَخِي , فَقَالَ: كَادَ مَا كَادَ كَادَ الْعَرُوسُ أَنْ يَكُونَ مَلِكًا ثُمَّ أَتَيْنَا بِوَضُوءٍ فَغَسلَنْا أَيْدِيَنَا ثُمَّ أَتَيْنَا بِالْمَوَائِدِ فَبَيْنَمَا هُوَ يَأْكُلُ وَرَجُلٌ مَعَهُ إِبْرِيقٌ فِيهِ نَبِيذٌ , فَقَالَ: اسْقِنَا يَا غُلَامُ فَبَيْنَمَا هُوَ يَصُبُّ مِنَ الْإِبْرِيقِ فِي الْقَدَحِ إِذْ قَالَ رَجُلٌ: يَا أَبَا سَعِيدٍ إِنَّهُ نَبِيذُ جَرٍّ , فَقَالَ: لَا أَبَا لَكَ مَنْ كَلَّفَكَ؟ وَمَنْ سَأَلَكَ؟ إِذَا دَخَلْتَ عَلَى أَخِيكَ الْمُسْلِمِ فَكُلْ مِنْ طَعَامِهِ وَاشْرَبْ مِنْ شَرَابِهِ، وَلَمْ يَشْرَبْ فَلَمَّا رُفِعَتِ الْمَوَائِدُ أُتِينَا بِالْوَضُوءِ فَجَاءَتِ امْرَأَةٌ مَعَهَا رَأْسُ سُفَيْطٍ فِيهِ مَدَاهِنُ الطِّيبِ فَلَمَّا رَآهَا مُخْتَمِرَةً ظَنَّ أَنَّهَا حُرَّةٌ , فَقَالَ: إِلَيْكِ عَنِّي، قِيلَ: يَا أَبَا سَعِيدٍ إِنَّهَا أَمَةٌ، قَالَ: ادْنِي فَدَنَتْ فَأَغْلَفَتْ لِحْيَتَهُ ثُمَّ أَحْمَرَتْهَا ثُمَّ دَعَا بِالْبَرَكَةِ وَقَامَ

(1/178)

159 - وَحَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ، قَالَ: حَدَّثَنَا مُقَاتِلُ بْنُ أَعْيَنَ، قَالَ: شَهِدْتُ الْحَسَنَ وَابْنَ سِيرِينَ دُعِيَا إِلَى وَلِيمَةٍ فَجَاءَ ابْنُ سِيرِينَ قَبْلَ الْحَسَنِ فَنَظَرَ إِلَى الْبَيْتِ فَإِذَا هُوَ مُنْجَدِرٌ بِالدِّيبَاجِ وَحَجَلُهُ مِنْ دِيبَاجٍ فَكَرِهَ أَنْ يُدْخِلَهُ فَأُخِذَ بِيَدِهِ فَأُدْخِلَ بَيْتًا آخَرَ وَجَاءَ الْحَسَنُ عَلَى إِثْرِهِ فَدَخَلَ حَتَّى جَلَسَ عَلَى بَابِ الْحَجَلَةِ فَجِيءَ بِالطَّعَامِ فَأَكَلَ حَتَّى إِذَا فَرَغَ مَسَحَ يَدَهُ وَسَلَّمَ عَلَى أَهْلِ الْبَيْتِ ثُمَّ خَرَجَ

(1/178)

160 - حَدَّثَنِي مُحَمَّدُ بْنُ فِرَاسٍ الضُّبَعِيُّ، قَالَ: حَدَّثَنَا حِبَّانُ بْنُ هِلَالٍ، قَالَ: حَدَّثَنَا هَمَّامٌ، قَالَ: قُلْتُ لِابْنِ سِيرِينَ: رَأَيْتُ كَأَنِّيَ أَوْثَقْتُ أَبِي بِحَبْلٍ ثُمَّ ذَبَحْتُهُ قَالَ: وَمَا ذَاكَ الْحَبْلُ الَّذِي أَوْثَقْتَهُ؟ قَالَ: قُلْتُ: حَبْلٌ أَسْوَدُ، قَالَ: هَلْ لَكَ عَلَيْهِ مَالٌ أَوْ لَهُ عَلَيْكَ مَالٌ؟ قَالَ: قُلْتُ: كَانَ لِأُمِّي عَلَيْهِ مَالٌ فَمَاتَتْ فَوَرِثْتُهَا، قَالَ: هُوَ الْحَبْلُ الَّذِي أَوْثَقْتَهُ بِهِ قَالَ: قُلْتُ: رَأَيْتُ كَأَنِّيَ ذَبَحْتُهُ قَالَ: هَلْ رَأَيْتَ دَمًا؟ قُلْتُ: لَا قَالَ: ذَاكَ بِرٌّ

(1/179)

161 - حَدَّثَنِي أَبُو إِسْحَاقَ الرِّيَاحِيُّ، قَالَ: حَدَّثَنَا عَامِرُ بْنُ أَبِي عَامِرٍ الْخَزَّازُ، عَنْ يُونُسَ، قَالَ: سُئِلَ الْحَسَنُ عَنْ أَكْلِ الصِّحْنَاةِ، قَالَ: «لَيْسَتْ مِنْ طَعَامِ الْأَحْرَارِ»

(1/179)

162 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ ابْنُ أَخِي الْأَصْمَعِيِّ، عَنْ عَمِّهِ، قَالَ: أَبْصَرَ أَعْرَابِيٌّ صِحْنَاةً، فَقَالَ: قَاتَلَهَا اللَّهُ كَأَنَّهَا قَيْءُ نَسْرٍ

(1/179)

163 - حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْبَاهِلِيُّ الصَّوَّافُ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، قَالَ: حَدَّثَنَا شَيْخٌ، مِنْ عَنَزَةَ، عَنْ شَيْخٍ، مِنْ بَنِي قَيْسٍ أَحْسَنَ عَلَيْهِ الثَّنَاءَ رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الشِّعْرَ جَزْلٌ مِنْ كَلَامِ الْعَرَبِ يَتَبَلَّغُ بِهِ الْقَوْمُ فِي نَادِيهِمْ وَيَسْكُنُ بِهِ الْغَيْظُ وَيُعْطَى بِهِ السَّائِلُ»

(1/180)

164 - وَحَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ الْجَبَّارِ الْكَرَابِيسِيُّ، قَالَ: كَانَ مَعَنَا ابْنٌ لِأَيُّوبَ السَّخْتِيَانِيِّ فِي الْكُتَّابِ فَحَذَقَ الصَّبِيُّ فَأَتَيْنَا مَنْزِلَهُمْ فَوُضِعَ لَهُ مِنْبَرٌ فَخَطَبَ عَلَيْهِ وَنَهَبُوا عَلَيْنَا الْجَوْزَ وَأَيُّوبُ قَائِمٌ عَلَى الْبَابِ يَقُولُ لَنَا: «ادْخُلُوا وَهُوَ خَاصٌ لَنَا»

(1/180)

165 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: " كَانَ يَقُولُ لِبَنِيهِ: تَبَاذَلُوا فِيمَا بَيْنَكُمْ فَإِنَّهُ أَوَدُّ لَكُمْ "

(1/180)

166 - وَحَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: أَخْبَرَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ كَهْمَسٍ، قَالَ: قَالَ مُطَرِّفٌ: «كَانَ النَّاسُ فِي الزَّمَانِ الْأَوَّلِ أَفْضَلُهُمُ الْمُسَارِعُ فِي الْخَيْرِ وَإِنَّ أَفْضَلَ أَهْلِ زَمَانِكُمُ الْمُثَبِّطِينَ»

(1/181)

167 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: حَدَّثَنَا سُلَيْمَانُ، عَنِ الْجُرَيْرِيِّ، عَنْ مُطَرِّفٍ، قَالَ: " مَرَّ ابْنُ جُرَيْجٍ وَأَنَا فِي وَائِلٍ لِأَهْلِي , فَقَالَ: أَتَبِيعُ بَعِيرًا مِنْهَا؟ قَالَ: قُلْتُ: مَا شَاءَ اللَّهُ اسْتَخِرِ اللَّهَ، قَالَ: وَأَنَا مَعَكَ، فَإِنَّهُ لَنَا وَلَكَ وَاسِعٌ

(1/181)

168 - حَدَّثَنَا مُحَمَّدُ بْنُ فِرَاسٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنِ الزُّهْرِيِّ، عَنِ الْمُحَرَّرِ بْنِ أَبِي هُرَيْرَةَ، قَالَ: «كَانَ اسْمُ أَبِي عَبْدَ عَمْرِو بْنَ عَبْدِ غَنْمٍ»

(1/181)

169 - حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ بْنِ عِيسَى الْأَهْوَازِيُّ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، قَالَ: بَلَغَنِي أَنْ يُونُسَ بْنَ عُبَيْدٍ قَالَ لِرَجُلٍ: " آمُرُكَ بِثَلَاثٍ: بِالتَّوَدُّدِ إِلَى النَّاسِ فَإِنَّهُ نِصْفُ الْعَقْلِ , وَالِاقْتِصَادِ فِي النَّفَقَةِ فَإِنَّهُ ثُلُثُ الْكَسْبِ , وَحُسْنِ الْمَسْأَلَةِ فَإِنَّهُ نِصْفُ الْعِلْمِ، وَقَالَ لِرَجُلٍ: أَنْهَاكَ عَنْ ثَلَاثٍ: إِيَّاكَ وَالْأُمَراءَ وَإِنْ قَرَءُوا عَلَيْكَ الْقُرْآنَ وَقَرَأْتَ عَلَيْهِمْ , وَلَا تَخْلُوَنَّ بِامْرَأَةٍ لَسْتَ مِنْهَا بِسَبِيلٍ , وَلَا تُمَكِّنْ أُذُنَيْكَ مِنْ صَاحِبِ بِدْعَةٍ "

(1/182)

170 - حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْمُقْرِئَ، يَقُولُ: " الشَّرُّ فِي أَرْبَعٍ: الدَّرَاهِمِ وَالْفَرَاغِ وَالصِّحَّةِ وَالشِّبَعِ "

(1/182)

171 - حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ، قَالَ [ص:183] الرَّبِيعُ بْنُ صُبَيْحٍ: سَمِعْتُهُ يُحَدِّثُ عَنْ قَتَادَةَ، قَالَ: اسْتِقْبَالُ الشَّمْسِ وَاسْتِدْبَارُهَا دَوَاءٌ "

(1/182)

172 - حَدَّثَنِي أَحْمَدُ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ، يَقُولُ: «مَا رَأَيْتُ أَحَدًا أَفْضَلَ مِنْ عَبْدِ اللَّهِ بْنِ عَوْنٍ»

(1/183)

173 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ، عَنْ صَفْوَانَ بْنِ أَبِي يَزِيدَ، عَنْ حُصَيْنِ بْنِ اللَّجْلَاجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَجْتَمِعُ الشُّحُّ وَالْإِيمَانُ فِي جَوْفِ رَجُلٍ مُسْلِمٍ»

(1/183)

174 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا دَاوُدُ بْنُ قَيْسٍ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مِقْسَمٍ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اتَّقُوا الشُّحُّ فَإِنَّ الشُّحَّ أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ حَمَلَهُمْ عَلَى أَنْ يَسْفِكُوا دِمَاءَهُمْ وَاسْتَحَلُّوا مَحَارِمَهُمْ»

(1/184)

175 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: أَخْبَرَنِي أَبُو الْيَقْظَانِ، قَالَ: هَذِهِ الْأَبْيَاتُ قَالَهَا حَاتِمُ طَيِّئٍ أَنْشَدَنَا شُعْبَةُ بْنُ الْحَجَّاجِ فِي الْمَسْجِدِ:
[البحر الطويل]
أَمَاوِيَّ مَا يُغْنِي الثَّرَاءُ عَنِ الْفَتَى ... إِذَا حَشْرَجَتْ يَوْمًا وَضَاقَ بِهَا الصَّدْرُ
أَمَاوِيَّ إِمَّا مَانِعٌ فَمُبَيِّنُ ... وَإِمَّا عَطَاءٌ لَا يُنَهْنِهُهُ الزَّجْرُ
أَمَاوِيَّ إِنِّي لَا أَقُولُ لِسَائِلٍ ... إِذَا جَاءَ يَوْمًا حَلَّ فِي مَالِنَا نَذْرُ
أَلَمْ تَرَ مَا أَنْفَقْتُ لَمْ يَكُ ضَرَّنِي ... وَإِنَّ يَدِي مِمَّا بَخِلْتُ بِهِ صِفْرُ
وَلَا أَلْطِمُ ابْنَ الْعَمِّ إِنْ كَانَ إِخْوَتِي ... شُهُودًا وَقَدْ أَوْدَى بِإِخْوَتِهِ الدَّهْرُ
[ص:185]
وَمَوْلًى كَدَاءِ الْبَطْنِ دَاوَيْتُ ... دَاءَهُ وَإِنْ كَانَ مَحْنِيَّ الضُّلُوعِ عَلَى غَمْرِ

(1/184)

176 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَرْزِيُّ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ تَمَّامٍ الطَّائِيُّ، عَنْ أَبِي سَوْرَةَ التِّنِّيسِيِّ، مِنْ طَيِّئٍ قَالَ: كَانَتِ النَّوَّارُ تُعَاتِبُ حَاتِمًا عَلَى إِنْفَاقِهِ وَتَحُثُّهُ عَلَى وَلَدِهِ، وَكَانَتْ مَاوِيَّةُ سَكُونِيَّةً وَلَمْ تَلِدْ لَهُ فَكَانَتْ تَحُضُّهُ عَلَى نَفْسِهَا، قَالَ حَاتِمٌ:
أَمَاوِيَّ قَدْ طَالَ التَّجَنُّبُ وَالْهَجْرُ ... وَقَدْ عَذَرَتْنَا فِي طِلَابِكُمْ عُذْرُ
أَمَاوِيَّ إِمَّا مَانِعٌ فَمُبَيِّنٌ ... وَإِمَّا عَطَاءٌ لَا يُنَهْنِهُهُ الزَّجْرُ
فَقَدْ عَلِمَ الْأَقْوَامُ لَوْ أَنَّ حَاتِمًا ... أَرَادَ ثَرَاءَ الْمَالِ كَانَ لَهُ وَفْرُ
إِذَا أَنَا دَلَّانِي الَّذِينَ أُحِبُّهُمْ ... بِمَلْحَودَةٍ زُنْخٍ جَوَانِبُهَا غُبْرُ
وَآبُوا ثِقَالًا يَنْفُضُونَ أَكُفَّهُمْ ... وَكُلُّهُمْ دَمَّى أَنَامِلَهُ الْحَفْرُ
أَمَاوِيَّ مَا يُغْنِي الثَّرَاءُ عَنِ الْفَتَى، ... إِذَا حَشْرَجَتْ يَوْمًا وَضَاقَ بِهَا الصَّدْرُ
أَمَاوِيَ إِنِّي لَا أَقُولُ لِسَائِلِ ... إِذَا جَاءَ يَوْمًا حَلَّ فِي مَالِنَا نَذْرُ
أَمَاوِيَّ إِنَّ الْمَالَ غَادٍ وَرَائِحٌ ... وَيَبْقَى مِنَ الْمَالِ الْأَحَادِيثُ وَالذِّكْرُ
وَلَا أَشْتُمُ ابْنَ الْعَمِّ إِنْ كَانَ إِخْوَتِي ... شُهُودًا وَقَدْ أَوْدَى بِإِخْوَتِهِ الدَّهْرُ
وَلَا أَخْذُلُ الْمَوْلَى لِسُوءِ بَلَائِهِ ... وَإِنْ كَانَ مَحْنُوَّ الضُّلُوعِ عَلَى غَمْرِ
وَعِشْنَا مَعَ الْأَقْوَامِ بِالْفَقْرِ وَالْغِنَى ... وَكُلًّا سَقَانَا بِكَأْسِهِمَا الدَّهْرُ
فَمَا زَادَنَا بِأَوًا عَلَى ذِي قَرَابَةٍ ... غِنَانَا وَلَا أَزْرَى بِأَحْسَابِنَا الْفَقْرُ

(1/185)

177 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: كَانَ أَبُو سُفْيَانَ بْنُ الْحَارِثِ مِنْ أَحَبِّ النَّاسِ [ص:187] إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْجَاهِلِيَّةِ وَكَانَ شَدِيدًا عَلَيْهِ فِي الْإِسْلَامِ , فَلَمَّا أَسْلَمَ كَانَ أَحَبَّ النَّاسِ إِلَيْهِ

(1/186)

178 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَبُو سُفْيَانَ بْنُ الْحَارِثِ سَيِّدُ فَتَيَانِ الْجَنَّةِ» قَالَ: فَحَلَقَهُ الْحَلَّاقُ وَفِي رَأْسِهِ ثُؤْلُولٌ فَقَطَعَهُ فَنَزَفَ فَمَاتَ فَكَانُوا يَرَوْنَ أَنَّهُ لَهُ شَهَادَةٌ

(1/187)

179 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْهَمْدَانِيُّ، قَالَ: انْطَلَقَ الْحُسَيْنُ بْنُ الْحَسَنِ الْكِنْدِيُّ إِلَى مُحَارِبِ بْنِ دِثَارٍ فَأَمَرَ مُحَارِبٌ بِشَاةٍ فَذُبِحَتْ , فَقَالَ الْحُسَيْنُ: أَنَا صَائِمٌ , فَقَالَ مُحَارِبٌ: تُؤْجَرُ وَيَخْصِبُ الْعِيَالُ، قَالَ أَبُو مُحَمَّدٍ: وَكَانَ الْحُسَيْنُ بْنُ الْحَسَنِ عَلَى قَضَاءِ الْكُوفَةِ بَعْدَ الشَّعْبِيِّ "

(1/188)

180 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِشْكَابَ الصَّفَّارُ، عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ، عَنْ عَمْرٍو، عَنِ الْحَسَنِ، قَالَ: " بَلَغَنِي أَنَّ التَّاجِرَ يُكَلِّمُ أَخَاهُ فِي الدِّرْهَمِ، فَقُلْتُ: نَعَمْ يَا أَبَا سَعِيدٍ وَفِي الدَّانِقِ، قَالَ: وَيْحَهُ مَا أَبْقَى مِنْ مَروءَتِهِ، إِنَّهُ لَا دِينَ إِلَّا بِمُروءَةٍ "

(1/188)

181 - حَدَّثَنِي عَلِيُّ بْنُ زَكَرِيَّا الْأَزْدِيُّ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ هِشَامٍ الْقَحْذَمِيُّ، قَالَ: قَامَ رَجُلٌ مِنِ الْيَحْمُدِيِّينَ إِلَى الْمُهَلَّبِ , فَقَالَ: أَيُّهَا الْأَمِيرُ أَخْبِرْنَا عَنْ شُجْعَانِ الْعَرَبِ، قَالَ: أَحْمَرُ قُرَيْشٍ وَابْنُ الْكَلْبِيَّةِ وَصَاحِبُ الْبَغْلِ الدَّيْزَجِ، فَقَالَ: وَاللَّهِ مَا يَعْرِفُ هَؤُلَاءِ أَحَدٌ، قَالَ بَلَى: أَمَّا أَحْمَرُ قُرَيْشٍ فَعُمَرُ بْنُ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ التَّيْمِيُّ، وَاللَّهِ مَا جَاءَنَا سَرَعَانُ خَيْلٍ قَطُّ إِلَّا رَدَّهَا وَأَمَّا ابْنُ الْكَلْبِيَّةِ فَمُصْعَبُ بْنُ [ص:189] الزُّبَيْرِ أُفْرِدَ فِي سَبْعَةٍ، وَجُعِلَ لَهُ الْأَمَانُ فَأَبَى حَتَّى مَاتَ عَلَى بَصِيرَتِهِ وَأَمَّا صَاحِبُ الْبَغْلِ الدَّيْزَجِ فَعَبَّادُ بْنُ الْحُصَيْنِ الْحَبَطِيُّ، وَاللَّهُ مَا نَزَلَتْ بِنَا شِدَّةٌ قَطُّ إِلَّا فَرَّجَهَا، , فَقَالَ الْفَرَزْدَقُ - وَكَانَ حَاضِرًا: تَاللَّهِ مَا رَأَيْتُ كَهَذَا قَوْلًا فَأَيْنَ أَنْتَ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، وَعَبْدِ اللَّهِ بْنِ حَازِمٍ السُّلَمِيِّ. قَالَ: «إِنَّمَا ذَكَرْنَا الْإِنْسَ وَلَمْ نَذْكُرِ الْجِنَّ»

(1/188)

182 - وَحَدَّثَنِي أَبِي، عَنْ سَعِيدِ بْنِ مَسْلَمَةَ، عَنْ عُمَرَ بْنِ عُبَيْدِ اللَّهِ أَبِي عُبَيْدَةَ، قَالَ: كَانَ عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ كَاتِبٌ يَكْتُبُ قُدَّامَهُ شَيْئًا يُمْلِيهِ عَلَيْهِ فَتَحَرَّكَ الْفَتَى فَضَرَطَ، قَالَ: فَارْتَعَشَتْ يَدَاهُ وَاسْتَحَا فَتَرَكَهُ حَتَّى ذَهَبَ ذَاكَ عَنْهُ، قَالَ: «اكْتُبْ يَا ابْنَ أَخِي فَوَاللَّهِ مَا سَمِعْتُهَا مِنْ أَحَدٍ أَكْثَرَ مِمَّا سَمِعْتُهَا مِنْ نَفْسِي»

(1/189)

183 - حَدَّثَنِي خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ مُغِيرَةَ، عَنِ الشَّعْبِيِّ، عَنْ جَرِيرٍ، قَالَ: تَنَفَّسَ رَجُلٌ وَنَحْنُ خَلْفَ عُمَرَ بْنِ الْخَطَّابِ يُصَلِّي فَلَمَّا انْصَرَفَ، قَالَ: أُعْزِمُ عَلَى صَاحِبِهَا إِلَّا قَامَ فَتَوَضَّأَ وَأَعَادَ الصَّلَاةَ، قَالَ: فَلَمْ يَقُمْ أَحَدٌ، قَالَ جَرِيرٌ: فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ لَا تُعْزِمْ عَلَيْهِ وَلَكِنْ اعْزِمْ عَلَيْنَا كُلِّنَا فَتَكُونُ صَلَاتُنَا تَطَوُّعًا وَصَلَاتُهُ الْفَرِيضَةَ [ص:190]. فَقَالَ عُمَرُ: فَإِنِّي أُعْزِمُ عَلَيْكُمْ وَعَلَى نَفْسِي قَالَ: فَتَوَضَّئُوا وَأَعَادُوا الصَّلَاةَ "

(1/189)

184 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا مُزَاحِمُ بْنُ دَاوُودُ بْنُ عُلْبَةَ، عَنْ أَبِيهِ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، قَالَ: بَيْنَمَا سَعِيدُ بْنُ الْمُسَلِّمِ يَقُصُّ شَارِبَ عُمَرَ بْنِ الْخَطَّابِ إِذْ بَخَّ عُمَرُ فِي وَجْهِ سَعِيدٍ , فَقَالَ: بَخْ يَعْنِي فَزْعَةً فَفَزِعَ مِنْهَا سَعِيدٌ فَزْعَةَ الْحَدَثِ ضَرَطَ , فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَفْزَعْتَنِي، قَالَ: مَا أَرَدْتُ ذَاكَ سَنَعْقِلُ لَكَ، فَأَعْطَاهُ أَرْبَعِينَ دِرْهَمًا

(1/190)

185 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا مُزَاحِمُ بْنُ ذَوَّادٍ، عَنْ أَبِيهِ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، أَنَّ رَجُلَيْنِ، مِنْ بَنِي جَعْفَرٍ اسْمُ أَحَدِهِمَا جَعْفَرُ بْنُ عُقَابٍ وَالْآخَرُ جَعْفَرُ بْنُ نَسْرٍ اسْتَبَّا , فَقَالَ ابْنُ نَسْرٍ: أَتَذْكُرُ إِذْ ضَرَبْتُكَ حَتَّى سَلَحْتَ فَأَشْهَدَ عَلَيْهِ ابْنُ عُقَابٍ بِقَوْلِهِ ذَلِكَ ثُمَّ جَاءَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ وَهُوَ أَمِيرٌ عَلَى الْمَدِينَةِ فَسَأَلَهُ أَنْ يَأْخُذَ لَهُ بِحَقِّهِ مِنْهُ فَلَمْ يَجِدْ عِنْدَ عُمَرَ فِي ذَلِكَ شَيْئًا يَأْخُذُهُ بِهِ لَهُ فَأَرْسَلَ رَسُولًا إِلَى سَعِيدِ بْنِ الْمُسَيِّبِ يَسْأَلُهُ مَا عِنْدَهُ فِي ذَلِكَ مِنْ عِلْمٍ [ص:191]، , فَقَالَ سَعِيدٌ: نَعَمْ قَدْ قَضَى عُثْمَانُ بْنُ عَفَّانَ فِي ذَلِكَ بَيْنَ رَجُلَيْنِ أَصَابَ ذَلِكَ أَحَدُهُمَا مِنْ صَاحِبِهِ فَسَأَلَهُ الَّذِي أُصِيبَ أَنْ يَقِيدَهُ مِنْهُ فَأَبَى عُثْمَانُ وَقَالَ: لَا هِيَ أَكْثَرُ مِنْ ذَلِكَ يُرِيدُ مَقْعَدَ الرَّجُلِ وَلَكِنَّا سَنَعْقُلَ لَكَ مِنْهُ أَرْبَعِينَ بَعِيرًا أَوْ ثَلَاثًا وَثَلَاثِينَ، ثُلُثَ الدِّيَةِ فَقَضَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لِجَعْفَرِ بْنِ عُقَابٍ عَلَى صَاحِبِهِ بِمِثْلِ الَّذِي قَضَى بِهِ عُثْمَانُ

(1/190)

186 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا ثَابِتُ بْنُ الْوَلِيدِ بْنِ جُمَيْعٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْسُوا بِالْمُتَحَزِّقِينَ وَلَا مُتَمَاوِتِينَ يَتَنَاشَدُونَ الْأَشْعَارَ وَيَجْلِسُونَ فِي مَجَالِسِهِمْ، وَيَذْكُرُونَ جَاهِلِيَّتَهُمْ فَإِنْ أُرِيدَ إِنْسَانٌ مِنْهُمْ عَلَى شَيْءٍ مِنْ أَمْرِ دِينِهِ دَارَتْ عَيْنَاهُ فَتَرَى حَمَالِيقَهَا غَضَبًا

(1/191)

187 - حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: جَعَلَ قَوْمٌ لِرَجُلٍ جُعْلًا عَلَى أَنْ يُغْضِبَ الْأَحْنَفَ فَأَتَاهُ فَأَوْسَعَهُ شَرًّا , فَقَالَ لَهُ الْأَحْنَفُ: هَلْ لَكَ فِي طَعَامٍ وَشَرَابٍ قَدْ حَضَرَ فَإِنَّكَ لَمْ تَزَلْ مُنْذُ الْيَوْمِ تَحْدُو بِحُمَلِ ثِقَالٍ؟ "

(1/191)

188 - حَدَّثَنَا الْحَسَنُ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قَالَ الْمُهَلَّبُ بْنُ أَبِي صُفْرَةَ: إِذَا سَمِعَ 26 أَحَدُكُمُ الْعَوْرَاءَ، فَلْيَتَطَأْطَأْ لَهَا تَخَطَّاهُ "

(1/192)

189 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: «كَانَ فِي دِرْعِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَلْقَتَانِ مِنْ فِضَّةٍ فِي مَوْضِعِ الصَّدْرِ وَحَلْقَتَانِ مِنْ خَلْفِ ظَهْرِهِ» قَالَ أَبِي: لَبِسْتُهَا فَخَطَّتْ فِي الْأَرْضِ شَيْئًا "

(1/192)

190 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ النَّصْرِيُّ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا ابْنُ عَائِشَةَ، قَالَ: قَالَ بِلَالُ بْنُ أَبِي بُرْدَةَ: " رَأَيْتُ عَيْشَ الدُّنْيَا فِي ثَلَاثٍ: امْرَأَةٍ تَسُرُّكَ إِذَا نَظَرْتَ إِلَيْهَا وَتَحَفَظُ غَيْبَكَ إِذَا غِبْتَ عَنْهَا وَمَمْلُوكٍ لَا تَهَتَمُّ بِشَيْءٍ مَعَهُ فَقَدْ كَفَاكَ جَمِيعَ مَا يَنُوبُكَ فَهُوَ يَعْمَلُ عَلَى مَا يَهْوَى كَأَنَّهُ قَدْ عَلِمَ مَا فِي نَفْسِكَ وَصِدِّيقٍ قَدْ وَضَعَ مُؤْنَةَ التَّحَفُّظِ عَنْكَ فِيمَا بَيْنَكَ وَبَيْنَهُ فَهُوَ لَا [ص:193] يَتَحَفَّظُ فِي صَدَاقَتِكَ مَا يَرْصُدُ بِهِ عَدَاوَتَكَ، يُخْبِرُكَ بِمَا فِي نَفْسِهِ، وَتُخْبِرُهُ بِمَا فِي نَفْسِكَ "

(1/192)

191 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ عَيَّاشٍ الْجُشَمِيُّ، قَالَ: خَرَجَ الْفَرَزْدَقُ حَاجًّا فَلَقِيَهُ رَجُلٌ , فَقَالَ: أَيْنَ تُرِيدُ يَا أَبَا فِرَاسٍ؟ فَقَالَ:
أُبَادِرُ يَوْمًا مِنْ يَقِيهِ فَمَا لَهُ ... لِقَاءٌ إِذَا مَا فَاتَهُ دُونَ قَابِلِ

(1/193)

192 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ النَّصْرِيُّ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا ابْنُ عَائِشَةَ، قَالَ: نَظَرَ قَوْمٌ إِلَى مُعَاوِيَةَ بْنِ قُرَّةَ فِي يَوْمٍ صَائِفٍ وَقَدْ أَقْبَلَ مِنْ مَكَانٍ بَعِيدٍ وَعَلَيْهِ عَبَاءَةٌ لَهُ مُؤْتَزِرٌ بِهَا , فَقَالَ بَعْضُهُمْ لِبَعْضٍ: مَا أَبُو إِيَاسٍ مِنَ الطَّيِّبِينَ مَعَاقِدَ الْأُزُرِ فَسَمِعَهَا الشَّيْخُ، , فَقَالَ: «إِنَّمَا طَابَتْ مَعَاقِدُ الْأُزُرِ مَنْ طَابَتْ مَعَاقِدُهُ أَنَّهُمْ لَمْ يَعْقِدُوهَا عَلَى فَجْرَةٍ وَلَا مَعْصِيَةٍ»

(1/193)

193 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا عُمَرُ بْنُ خَلِيفَةَ بْنِ مُوسَى، عَنْ شَرْقِيِّ بْنِ قَطَامِيٍّ، قَالَ: قَالَ أَكْثَمُ بْنُ صَيْفِيٍّ: «سُوءُ حَمْلِ الْغِنَى يُورِثُ مَرَحًا , وَسُوءُ حَمْلِ الْفَاقَةِ يَضَعُ الشَّرَفَ , وَالْحَسَدُ دَاءٌ لَيْسَ لَهُ شِفَاءٌ , وَالشَّمَاتَةُ تُعْقِبُ النَّدَامَةَ , وَالنَّدَامَةُ مَعَ السَّفَاهَةِ، وَدِعَامَةُ الْعَقْلِ الْحِلْمُ وَجِمَاعُ الْأَمْرِ الصَّبْرُ , وَخَيْرُ الْأُمُورِ مَغَبَّةً الْعَقْلُ , وَبَقَاءُ الْمَوَدَّةِ التَّعَاهُدُ»

(1/193)

194 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، أَنَّ رَجُلًا، مِنَ الْأَنْصَارِ [ص:194] حَدَّثَهُ قَالَ: قَالَ مِسْكِينٌ الدَّارِمِيُّ:
وَلَسْتُ إِذَا مَا سَرَّنِي الدَّهْرُ ضَاحِكًا ... وَلَا خَاشِعًا مَا عِشْتُ مِنْ حَادِثِ الدَّهْرِ
وَلَا جَاعِلًا عِرْضِي لِمَالِي وِقَايَةً ... وَلَكِنْ أَقِي عِرْضِي فَيَحْرِزُهُ وَفْرِي
أَعْفُو لَدَى عُسْرِي وَأُبْدِي تَجَمُّلًا ... وَلَا خَيْرَ فِيمَنْ لَا يَعِفُو لَدَى الْعُسْرِ
وَإِنِّي لَأَسْتَحْيِي إِذَا كُنْتُ مُعْسِرًا ... صَدِيقِي وَإِخْوَانِي بِأَنْ يَعْلَمُوا فَقْرِي
وَأَقْطَعُ إِخْوَانِي وَمَا حَالَ عَهْدُهُمْ ... حَيَاءً وَإِعْرَاضًا وَمَا بِي مِنْ كٍبْرُ
فَإِنْ يَكُ عَارًا مَا أَتَيْتُ فَرُبَّما ... أَتَى الْمَرْءَ يَوْمُ السُّوءِ مِنْ حَيْثُ لَا يَدْرِي
وَمَنْ يَفْتَقِرْ يَعْلَمْ مَكَانَ صَديقِهِ ... وَمَنْ يَحْيَا لَا يَعْدِمُ بَلَاءً مِنَ الدَّهْرِ
فَإِنْ يَكُ أَلْجَأَنِي الزَّمَانُ إِلَيْكُمُ ... فَبِئْسَ الْمَوَالِي فِي الصَّنِيعَةِ وَالذَّخْرِ

(1/193)

195 - أَنْشَدَنِي أَبُو الْغَرَّافِ - أَعْرَابِيٌّ مِنْ بَنِي حَنْظَلَةَ مِنْ بَنِي تَمِيمٍ:
قُلْتُ لَهَا هَلْ لَكِ فِي وَصْلِ مَنْ ... يَهْوَاكِ حَتَّى يَنْفَدَ الدَّهْرُ
قَالَتْ وَمَا أَرْجُو بِوَصْلِ امْرِئٍ ... لَيْسَ لَهُ نَهْيٌ وَلَا أَمْرٌ
فَقُلْتُ إِنِّي شَاعِرٌ مُفَلَّقٌ ... وَلِي بِأَيَّامِ الْأُلَى خَبَرُ
قَالَتْ إِذَا احْتَاجَ الْفَتَى سَاعَةً ... لَمْ يُغْنِهِ عِلْمٌ وَلَا شِعْرُ
فَلْيَعْرِضِ الشَّاعِرُ أَشْعَارَهُ ... فِي السُّوقِ هَلْ يُعْطَى بِهَا نَزَرُ
[ص:195]
أَوْ يُؤخَذُ الشِّعْرُ عَلَى تَمْرَةٍ ... فِي السُّوقِ أَمَا رَخُصَ التَّمْرُ
لَوْ نَالَ بِالشِّعْرِ فَتًى ثَرْوَةً ... لَكَانَ بَيْتِي سَقْفُهُ التِّبْرُ

(1/194)

196 - أَنْشَدَنِي أَبُو الْغَرَّافِ الْحَنْظَلِيُّ:
أَرَى الدُّنْيَا قَدِ انْتَقَضَتْ عُرَاهَا ... وَآنَ خَرَابُهَا وَدَنَا فَنَاهَا
عَلَى الدُّنْيَا السَّلَامُ فَقَدْ تَوَلَّتْ ... إِذَا ارْتَفَعَ الرُّذَالُ إِلَى ذُرَاهَا

(1/195)

197 - وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَنْشَدَنِي أَبُو بِشْرٍ الضَّرِيرُ:
كَفَى حَزَنًا أَنِّي أَرُوحُ وَأَغْتَدِي ... وَمَالِيَ مِنْ مَالٍ أَصُونُ بِهِ عِرْضِي
وَأَكْبَرُ مَا أَلْقَى صَدِيقِي بِمَرْحَبًا ... وَذَلِكَ لَا يَكْفِي الصَّدِيقَ وَلَا يُرْضِي
لَقَدْ بَغَّضَ الْإِعْدَامُ كُلَّ أَحَبَّتِي ... إِلَيَّ وَلَيْسُوا مُسْتَحِقِّينَ لِلْبُغْضِ

(1/195)

198 - وَأَنْشَدَنِي الْحُسَيْنُ لِرَجُلٍ مِنْ أَصْبَهَانَ:
[البحر الكامل]
أَبَنِيَّ إِنِّي لَيْسَ يُشْخِصُني عَنْكُمُ ... قِلًى لَكُمْ وَلَا بُغْضُ
[ص:196]
إِلَّا لِأُكْسِبَكُمْ بِذَاكَ غِنًى ... يَكْفِيَكُمْ وَيُرَى لَكُمْ عَرَضُ
أَكْفِيكُمْ صُنْعَ اللِّئَامِ بِهِ ... إِنَّ اللِّئَامَ لِمَنْعِهَا مَضُّ
إِنَّ الْمُقَامَةَ لَا تُلَائِمُ مَنْ ... لَا ضَرْعَ يَحْلُبُهُ وَلَا فَرْضُ
كَمْ مِنْ فَتًى مَحْضٍ ضَرَّانِيَةً ... أَزْرَى بِهِ وَبِأَهْلِهِ الْخَفْضُ
وَفَتًى يَرَى فِي الْخَفْضِ مَنْقصَةً ... لَمْ يُغْنِهِ قَرْضٌ وَلَا فَرْضُ
طَلَبَ الْغِنَى مُتَجَمِّلًا نَصِبًا ... فَحَوَاهُ لَمْ يَدْنَسْ لَهُ عِرْضُ
أَبَنِيَّ إِنِّي غَيْرُ زَائِرُكُمْ ... حَتَّى أَزُورَكُمُ وَبِي نَهَضُ

(1/195)

199 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنَا ابْنُ عَائِشَةَ، قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ سَعِيدٍ اللَّيْثِيُّ، قَالَ: اسْتَنْكَرَ رَجَلٌ وَجْهَ عَمْرِو بْنِ عُبَيْدٍ وَبِشْرَهُ , فَقَالَ لِبَعْضِ إِخْوَانِهِ: استَنكَرْتُ عَمْرًا وَجْهَهُ فَالْقَهُ فَسَلْهُ عَنْ ذَلِكَ فَلَقِيَهُ الرَّجُلُ , فَقَالَ لِعَمْرٍو: أَنْكَرْتَ مِنْ فُلَانٍ شَيْئًا؟ قَالَ: لَا , قَالَ: لَقَدْ أَنْكَرَ بِشْرَكَ [ص:197]، قَالَ: «إِنَّهُ وَاللَّهِ لَوْ بَلَغَنِي عَنْهُ شَيْءٌ أَنْكَرَهُ مَا تَرَكْتُ لِقَاءَهُ فَإِنْ كَانَ لَهُ عُذْرٌ عَذَرْتُهُ وَإِنْ لَمْ يَكُنْ لَهُ عُذْرٌ وَعَظْتُهُ إِنَّ الْإِخَاءَ عِنْدِي فِي اللَّهِ إِذًا لَخَسِيسٌ»

(1/196)

200 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِعُمَرَ مَوْلَى بَنِي سَوَادَةَ بْنِ عَامِرٍ:
أَخٌ لِي عَلَيْهِ ضَامِنٌ مَا أَهَمَّنِي ... مَتَى مَا يُنِلْنِي الْيَوْمَ لَا يَعتَلِلُ غَدَا
كَثِيرٌ لِغَمٍّ تَرَّاكٌ لَا مُعْجَبٌ ... بِهَا تَوَاسَعَ مِنْ أَخْلَاقِهِ وَتَجَوَّدَا
تَحَنَّى عَلَيْنَا رَحْمَةَ الْوَالِدِ الَّذِي ... حَوَى لِبَنِيهِ مَا اسْتَطَاعَ وَمَهَّدَا

(1/197)

201 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ [ص:198] جُرَيْجٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ أَبِي الطُّفَيْلِ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: «شَرُّ الذُّنُوبِ مَا لَيْسَ لَهُ كَفَّارَةٌ»

(1/197)

202 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَمْرٍو يَعْنِي ابْنَ دِينَارٍ قَالَ: عُمَرُ: «إِذَا أَعْطَيْتُمْ فَأَغْنُوا»

(1/198)

203 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: أَخْبَرَنَا ابْنُ جُرَيْجٍ، قَالَ: «جَالَسْتُ عَمْرًا بَعْدَمَا فَرَغْتُ مِنْ عَطَاءٍ سِتَّ سِنِينَ»

(1/198)

204 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: قَالَ لِي ابْنُ جُرَيْجٍ: «مَا يَلْقَى مِنْكَ عَمْرٌو قَدْ غَلَبْتَ عَلَى وِسَادَتِهِ»

(1/198)

205 - حَدَّثَنِي إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: «لَمْ نَرَ مِمَّنْ جَاءَنَا مِنَ الشَّامِ يَسْأَلُ عَنْ مِثْلِ مَسْأَلَتِهِ، يَعْنِي سُلَيْمَانَ بْنَ مُوسَى»

(1/198)

206 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: كَانَ ابْنُ جُرَيْجٍ يَجِيءُ إِلَى الزُّهْرِيِّ وَمَعَهُ كِتَابٌ فَيَقُولُ: «أَرْوَى هَذَا عَنْكَ؟»

(1/198)

207 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنَا عَمْرٌو، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ، عَنْ أَبِي صَالِحٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَ سُفْيَانُ: فَلَقِيتُ سُهَيْلَ بْنَ أَبِي صَالِحٍ فَقُلْتُ لَهُ: حَدَّثَنَا عَمْرُو بْنُ دِينَارٍ عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ، عَنْ أَبِيكَ، هَلْ سَمِعْتَهُ مِنْ أَبِيكَ؟ قَالَ سُهَيْلٌ: بَلْ سَمِعْتُهُ مِنَ الَّذِي حَدَّثَهُ أَيْ، سَمِعْتُهُ مِنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ تَمِيمٍ الدَّارِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الدِّينَ النَّصِيحَةُ إِنَّ الدِّينَ النَّصِيحَةُ إِنَّ الدِّينَ النَّصِيحَةُ» قِيلَ: لِمَنْ يَا رَسُولَ اللَّهِ؟ قَالَ: «لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُؤْمِنِينَ وَعَامَّتِهِمْ»

(1/199)

208 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَسَّمَ غَنَمًا بَيْنَ أَصْحَابِهِ فَصَارَ لِسَعْدٍ تَيْسٌ , فَقَالَ: «لَقَدْ جَمَعْتَ الشَّرَّ كُلَّهُ فَلَوْ كُنْتَ مِنَ الْمَعْزِ لَكُنْتَ أُنْثَى أَوْ كُنْتَ مِنَ الضَّأْنِ لَكُنْتُ نَعْجَةً»

(1/200)

209 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ نَافِعٍ، قَالَ: كَانَ ابْنُ عُمَرَ يُشْعِرُ مِنَ الشِّقِّ الْأَيْمَنَ فَإِذَا كَانَتْ صِعَابًا أَشْعَرَ مِنَ الشِّقِّ الْأَيْمَنَ وَالْأَيْسَرِ قَالَ سُفْيَانُ: قَالَ لِي ابْنُ شُبْرُمَةَ: كَيْفَ الْإِشْعَارُ؟ فَأَخْبَرْتُهُ بِهَذَا، فَقَالَ: لَمْ أَفْعَلْ هَذَا، فَلَقِيتُ عُبَيْدَ اللَّهِ بْنَ عُمَرَ بَعْدَ ذَلِكَ فَسَأَلْتُهُ , فَقَالَ: كَانَ إِذَا أَرَادَ أَنْ يُحْرِمَ أَقَامَهَا عَنْ يَمِينِهِ وَاسْتَقْبَلَ الْقِبْلَةَ وَأَشْعَرَ وَإِذَا كُنَّ صِعَابًا أَشْعَرَ مِنَ الشِّقِّ الْأَيْمَنَ وَمِنَ الشِّقِّ الْأَيْسَرِ

(1/200)

210 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ نَبْهَانَ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: كَانُوا يَسْمَعُونَ كُلَّ لَيْلَةٍ زَمَنَ قَتْلِ ابْنِ الزُّبَيْرِ قَائِلًا يَقُولُ:
[البحر الطويل]
لِيَبْكِ عَلَى الْإِسْلَامِ مَنْ كَانَ بَاكِيًا ... فَقَدْ أَوْشَكُوا هَلْكَى وَمَا قَدُمَ الْعَهْدُ
وَأَدبَرَتِ الدُّنْيَا وَأَدْبَرَ خَيْرُهَا ... وَقَدْ مَلَّهَا مَنْ كَانَ يُوقِنُ بِالْوَعْدِ
فَيَنْظُرُونَ فَلَا يَرَوْنَ أَحَدًا

(1/201)

211 - حَدَّثَنِي أَبِي قَالَ: حَدَّثَنَا إِبْرَاهِيمُ ابْنُ هِرَاسَةَ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَتَمَثَّلُ:
[البحر المنسرح]
يُوشِكُ مَنْ فَرَّ مِنْ مَنيَّتِهِ ... فِي بَعْضِ غِرَّاتِهِ يُوَافِقُهَا
إِنْ لَمْ يَمُتْ عَبْطَةً يَمُتْ هَرَمًا ... لِلْمَوْتِ كَأَسٌ فَالْمَرْءُ ذَائِقُهَا

(1/201)

212 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ هِرَاسَةَ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: كَانَ الْحَسَنُ إِذَا أَصْبَحَ يَقُولُ:
[البحر الطويل]
يَسُرُّ الْفَتَى مَا كَانَ قَدَّمَ مِنْ تُقًى ... إِذَا عَرَفَ الدَّاءَ الَّذِي هُوَ قَاتِلُهُ
وَإِذَا أَمْسَى قَالَ:
[البحر الوافر]
وَمَا الدُّنْيَا بِبَاقِيَةٍ لِحَيٍّ ... وَمَا حَيٌّ عَلَى الدُّنْيَا بِبَاقِ

(1/201)

213 - وَحَدَّثَنَا أَبِي قَالَ: شَاذَانُ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ إِيَاسَ بْنِ [ص:202] مُعَاوِيَةَ، قَالَ: مُثِّلَتِ الدُّنْيَا عَلَى طَائِرٍ فَمِصْرُ وَالْبَصْرَةُ الْجَنَاحَانِ وَالْجَزِيرَةُ الْجُؤْجُؤُ وَالشَّامُ الرَّأْسُ وَالْيَمَنُ الذَّنَبُ

(1/201)

214 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنِ ابْنِ حَاطِبٍ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنِ ابْنِ الزُّبَيْرِ، قَالَ: لَمَّا نَزَلَتْ: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] قَالَ أَبِي: يَا رَسُولَ اللَّهِ , وَأَيُّ نُعَيْمٍ نُسْأَلُ عَنْهُ وَإِنَّمَا هُمَا الْأَسْوَدَانِ التَّمْرُ وَالْمَاءُ؟ قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ ذَلِكَ سَيَكُونُ»

(1/202)

215 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي لَيْلَى، عَنِ ابْنِ مَسْعُودٍ، فِي قَوْلِهِ: {ثُمَّ لَتُسْأَلُنَّ يَومَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] قَالَ: الْأَمْنُ وَالصِّحَّةُ

(1/203)

216 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ أَخْبَرَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: أَبِي: يَا بُنَيَّ إِذَا سَمِعْتَ كَلِمَةَ مُسْلِمٍ فَاحْمِلْهَا عَلَى أَحْسَنِ مَا تَجِدُ لَا تَجِدُ مَحْمَلًا

(1/203)

217 - حَدَّثَنَا يُوسُفُ بْنُ حَمَّادٍ الْمَعْنِيُّ، قَالَ: حَدَّثَنَا أَبُو عُثْمَانَ، صَاحِبُ الرَّقِيقِ قَالَ: سُئِلَ الْحَسَنُ عَنِ النِّفَاقِ، , فَقَالَ: «لَوْ رُفِعُوا عَنْكُمْ لَاسْتَوْحَشْتُمْ , نَافَقَ هَؤُلَاءِ بِالتَّكْذِيبِ وَنَافَقَ هَؤُلَاءِ بِالْعَمَلِ»

(1/203)

218 - حَدَّثَنَا مُحَمَّدُ بْنُ صُدْرَانَ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَجْلَانَ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَجُلًا سَأَلَهُ قَالَ: إِنِّي كُنْتُ صَائِمًا فَدَخَلْتُ بَيْتَ أَبِي فَأَكَلْتُ وَأَنَا نَاسٍ، قَالَ: اللَّهُ أَطْعَمَكَ. ثُمَّ دَخَلْتُ بَيْتًا آخَرَ فَشَرِبْتُ قَالَ: اللَّهُ سَقَاكَ، ثُمَّ دَخَلْتُ بَيْتًا آخَرَ فَأَكَلْتُ وَشَرِبْتُ، قَالَ أَبُو هُرَيْرَةَ: يَا ابْنَ أَخِي أَنْتَ لَمْ تُعَوَّدِ الصِّيَامَ

(1/204)

219 - حَدَّثَنَا سَعْدُ بْنُ زِيَادٍ أَبُوعَاصِمٍ مَوْلَى سُلَيْمَانَ بْنِ عَلِيٍّ قَالَ: حَدَّثَنَا نَافِعٌ مَوْلَى حَمْنَةَ، عَنْ قَيْسِ بْنِ سَلْعٍ الْأَنْصَارِيِّ أَنَّ إِخْوَتَهُ شَكَوْهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا رَسُولَ اللَّهِ إِنَّهُ قَدْ أَسْرَعَ فِي مَالِهِ وَبَسَطَ فِيهِ , فَقَالَ لِي رَسُولُ اللَّهِ: «يَا قَيْسُ مَا شَأْنُ إِخْوَتِكَ يَشْكُونَكَ يَزْعُمُونَ أَنَّكَ تُبَدِّدُ مَالَكَ وَتَبْسُطُ فِيهِ؟» قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي آخُذُ نَصِيبِي مِنَ الثَّمَرَةِ فَأُنْفِقْ فِي سَبِيلِ اللَّهِ وَعَلَى مَنْ صَحِبَنِي، فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَدْرِي، وَقَالَ: «أَنْفِقْ يَا قَيْسُ يُنْفِقِ اللَّهُ عَلَيْكَ» ثَلَاثًا فَلَمَّا كَانَ بَعْدَ ذَلِكَ خَرَجْتُ فِي سَبِيلِ اللَّهِ وَمَعِي رَاحِلَةُ تَمْرٍ وَأَنَا أَكْثَرُ أَهْلِ بَيْتِي مَالًا وَأَيْسَرُهُ

(1/204)

220 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، قَالَ: أَخْبَرَنِي عَبْدُ الْقَاهِرِ بْنُ السَّرِيِّ بْنِ شَبِيبِ بْنِ قَيْسِ بْنِ الْهَيْثَمِ السُّلَمِيُّ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ جَدَّهُ الْهَيْثَمَ عَلَى صَدَقَاتِ قَوْمِهِ فَلَمَّا قُبِضَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَارْتَدَّتِ الْعَرَبُ وَفَّى بِمَا عِنْدَهُ مِنَ الصَّدَقَةِ وَأَتَى بِهَا أَبَا بَكْرٍ وَفَعَلَ ذَلِكَ الزِّبْرِقَانُ بْنُ بَدْرٍ قَالَ: , فَقَالَ أَبُو بَكْرٍ: وَفَّى بِهَا الزِّبْرِقَانُ تَكَرُّمًا وَوَفَّى بِهَا الْهَيْثَمُ تَحَرُّجًا أَوْ تَوَرُّعًا ". قَالَ ابْنُ سَلَّامٍ: قُلْتُ لَهُ: مَنْ حَدَّثَكَ؟ قَالَ: حَدَّثَنِي حُمَيْدٌ، عَنِ الْحَسَنِ

(1/205)

221 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ، عَنْ مُنْكَدِرِ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِكَعْبِ بْنِ مَالِكٍ: " مَا نَسَى رَبُّكَ وَمَا كَانَ نَسِيًّا شِعْرًا قُلْتَهُ، قَالَ: مَا هُوَ؟ قَالَ: يَا أَبَا بَكْرٍ أَنْشِدْ , [ص:206] فَقَالَ:
[البحر الكامل]
زَعَمَتْ سَخِينَةُ أَنْ سَتَغْلِبُ رَبَّهَا ... وَليَغْلِبَنَّ مُغَالِبُ الْغُلَّابِ

(1/205)

222 - حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، قَالَ: حَدَّثَنَا أَبِي قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ إِبْرَاهِيمَ الْحَاطِبِيُّ، قَالَ: وَقَفَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى قَتْلَى بَدْرٍ وَمَعَهُ أَبُو بَكْرٍ , فَقَالَ: «يُفَلِّقْنَ» , فَقَالَ أَبُو بَكْرٍ: هَامًا مِنْ رِجَالٍ أَحِبَّةٍ إِلَيْنَا فَهُمْ كَانُوا أَعَقَّ وَأَظْلَمَا , فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُفَلِّقْنَ؟» يَسْتَعْظِمُ أَبَا بَكْرٍ , فَقَالَ:
[البحر الطويل]
هَامًا مِنْ رِجَالٍ أَحِبَّةٍ ... لَنَا وَهُمْ كَانُوا أَعَقَّ وَأَظْلَمَا ... مَرَّتَيْنِ أَوْ ثَلَاثًا

(1/206)

223 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ الشَّيْبَانِيُّ، قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنِي هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: رَأَيْتُ عَبْدَ اللَّهِ بْنَ الْأَرْقَمَ صَاحِبَ بَيْتِ مَالِ الْمُسْلِمِينَ فِي زَمَنِ أَبِي بَكْرٍ أَتَى عُمَرَ , فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ عِنْدَنَا حِلْيَةً مِنْ حِلْيَةِ جَلُولَاءَ آنِيَةً مِنْ [ص:207] ذَهَبٍ وَوَرِقٍ فَانْظُرْ أَنْ تُفْرِغَ لِذَلِكَ يَوْمًا وَتَرَى فِيهِ رَأْيَكَ , فَقَالَ: إِذَا رَأَيْتَنِي فَارِغًا فَآذِنِّي فَجَاءَهُ يَوْمًا , فَقَالَ: أَرَاكَ الْيَوْمَ فَارِغًا. فَقَالَ: أَجَلْ فَابْسُطْ لِي نِطْعًا ثُمَّ أَتَى بِذَلِكَ الْمَالِ فَصَبَّ عَلَيْهِ فَدَنَا عُمَرُ حَتَّى وَقَفَ عَلَيْهِ وَقَالَ: اللَّهُمَّ , إِنَّكَ ذَكَرْتَ وَقُلْتَ: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} [آل عمران: 14] وَقُلْتَ: {لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ} [الحديد: 23] وَإِنَّا لَا نَسْتَطِيعُ أَنْ لَا نَفْرَحَ بِمَا زَيَّنْتَهُ لَنَا، اللَّهُمَّ فَاجْعَلْنِي أُنْفِقُهُ فِي الْحَقِّ وَأَعِذْنِي مِنْ شَرِّهِ قَالَ: وَأُتِيَ عُمَرُ بِابْنٍ لَهُ يُحْمَلُ يُقَالُ لَهُ عَبْدُ الرَّحْمَنِ , فَقَالَ: يَا أَبَتَاهُ هَبْ لِي خَاتَمًا , فَقَالَ لَهُ عُمَرُ: اذْهَبْ إِلَى أُمِّكَ تَسْقِيكَ سَوِيقًا

(1/206)

224 - وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ، عَنْ أَبِيهِ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ وَاقِدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: بَعَثَ أَبُو مُوسَى مِنَ الْعِرَاقِ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ بِحِلْيَةٍ فَوُضِعَتْ بَيْنَ يَدَيْهِ وَفِي حِجْرِهِ أَسْمَاءُ بِنْتُ زَيْدِ بْنِ الْخَطَّابِ وَكَانَتْ أَحَبَّ إِلَيْهِ مِنْ نَفْسِهِ لَمَّا قُتِلَ أَبَاهَا بِالْيَمَامَةِ عَطَفَ عَلَيْهِمْ، فَأَخَذَتْ مِنَ الْحِلْيَةِ خَاتَمًا فَوَضَعَتْهُ فِي يَدِهَا وَأَقْبَلَ عَلَيْهَا يُقَبِّلُهَا وَيَلْتَزِمُهَا فَلَمَّا غَفَلَتْ أَخَذَ الْخَاتَمَ مِنْ يَدِهَا فَرَمَى بِهِ فِي الْحِلْيَةِ وَقَالَ: خُذُوهَا عَنِّي

(1/207)

225 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنِ الْحَسَنِ، قَالَ: أَرْبَعٌ قَوَاصِمُ الظُّهْرِ: إِمَامٌ تُطِيعُهُ وَيُضِلُّكَ، وَزَوْجَةٌ تَأْمَنُهَا وَتَخُونُكَ، وَجَارٌ إِنْ عَلِمَ خَيْرًا سَتَرَهُ وَإِنْ عَلِمَ شَرًّا نَشَرَهُ وَذَكَرَهُ، وَفَقْرٌ حَاضِرٌ لَا يَجِدُ صَاحِبُهُ عَنْهُ مُتَلَدَّدًا

(1/208)

226 - حَدَّثَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالْقَانِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ، عَنْ أَبِيهِ، عَنْ عَمْرِو بْنِ الْعَاصِ، قَالَ: كَانَتِ امْرَأَةٌ فِي الْجَاهِلِيَّةِ تَطُوفُ بِالْبَيْتِ وَلَهَا سِتَّةُ بَنِينَ يَسْتُرُونَهَا مِنَ النَّاسِ وَهِيَ تَقُولُ:
[البحر الرجز]
اللَّهُمَّ رَبَّ الْبَيْتِ ذِي الْمَنَاكِبِ ... أَنْتَ وَهَبْتَ الْفِتْيَةَ السَلَاهِبْ
وَثُلَّةً مِثْلَ الْجَرَادِ السَّارِبْ ... وَهَجْمَةً يَحَارُ فِيهَا الْحَالِبْ
مَتَاعُ أَيَّامٍ وَكُلٌ ذَاهِبْ ... أَمَّا حَالُهُ بَيْنَ كَنَائِنَ سُب

(1/208)

227 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ أَبِي خَلِيفَةَ، قَالَ: كُنْتُ فِي حَلْقَةٍ فِيهَا يُونُسُ بْنُ عُبَيْدٍ وَعَوْفٌ فَسَأَلَ سَائِلٌ عَنْ عَشَرَةِ أَوْلِيَاءَ عَفَا وَاحِدٌ وَأَبَى تِسْعَةٌ، فَقَالَ عَوْفٌ: لَوْ عَفَا تِسْعَةٌ وَأَبَى وَاحِدٌ قَتَلَهُ , [ص:209] فَقَالَ يُونُسُ: لَأَنْتَ أَجْرَأُ عَلَى الدَّمِ مِنْ يَزِيدَ بْنِ الْمُهَلَّبِ وَقَامَ مِنَ الْحَلْقَةِ

(1/208)

228 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ، عَنْ سَهْمِ بْنِ عَبْدِ الْحَمِيدِ، قَالَ: حَدَّثَنِي سِوَارُ بْنُ عَبْدِ اللَّهِ، أَنَّ يَزِيدَ بْنِ الْمُهَلَّبِ، أَخَذَ لِلْحَسَنِ بِرِكَابِهِ , فَقَالَ: إِنَّ هَذِهِ لَحِبْوَةُ صِدْقٍ فِي يَزِيدَ

(1/209)

229 - وَحَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ، عَنْ غَيْرٍ وَاحِدٍ، أَنَّ سَوَّارَ بْنَ عَبْدِ اللَّهِ، قَالَ: الْحَسَنُ وَابْنُ سِيرِينَ سَيِّدَا أَهْلِ الْبَصْرَةِ عَرَبِهِمْ وَمَوَالِيهِمْ غَضِبَ مَنْ غَضِبَ وَرَضِيَ مِنْ رَضِيَ

(1/209)

230 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي أَبُو عُمَرَ الْعُمَرِيُّ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَوْفٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ قَالَ: قَالَ يَحْيَى بْنُ الْحَكَمِ بْنِ أَبِي الْعَاصِ لِعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ: أَيُّ الرِّجَالِ أَفْضَلُ؟ قَالَ: مَنْ تَوَاضَعَ عَنْ رِفْعَةٍ وَزَهِدَ عَنْ قُدْرَةٍ وَتَرَكَ النُّصَّرَةَ عَنْ قُوَّةٍ

(1/209)

231 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ، قَالَ: أَخْبَرَنَا الْحَكَمُ بْنُ عَوَانَةَ الْكَلْبِيُّ، عَنْ أَبِيهِ، قَالَ: لَمْ يُؤَيَّدِ الْمُلْكُ بِمِثْلِ كَلْبٍ وَلَمْ تُعْلَ الْمَنَابِرُ بِمِثْلِ قُرَيْشٍ وَلَمْ يُطْلَبِ التُّرَاثُ بِمِثْلِ تَمِيمٍ وَلَمْ تُرْعَ الرَّعَايَا بِمِثْلِ ثَقِيفٍ وَلَمْ تُسَدَّ الثُّغُورُ بِمِثْلِ قَيْسٍ وَلَمْ تُهَجِ الْفِتَنُ بِمِثْلِ رَبِيعَةَ وَلَمْ تُجِبِ الْخَرَاجُ بِمِثْلِ الْيَمَنِ

(1/210)

232 - حَدَّثَنِي أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ، عَنْ سَلَمَةَ بْنِ بِشْرِ بْنِ صَيْفِيٍّ الدِّمَشْقِيِّ، قَالَ: حَدَّثَنَا حُجْرُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَوْفٍ الْقَارِيُّ، قَالَ: نَابُ مُضَرَ كِنَانَةُ وَفُرْسَانُ مُضَرَ قَيْسٌ، وَرِجَالُ مُضَرَ تَمِيمٌ، وَأَلْسِنَةُ مُضَرَ أَسَدٌ قَالَ عَبْدُ اللَّهِ بْنُ عَوْفٍ: وَكَانَ يُقَالُ يَسُودُ السَّيِّدُ مِنْ قَيْسٍ بِالْفُرُوسِيَّةِ وَيَسُودُ السَّيِّدُ مِنْ رَبِيعَةَ بِالْجُودِ وَيَسُودُ السَّيِّدُ فِي تَمِيمٍ بِالْحِلْمِ

(1/210)

233 - أَنْشَدَنِي أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ:
[البحر البسيط]
بَيْنِي وَبَيْنَ لِئَامِ النَّاسِ مَعتَبَةٌ ... مَا تَنْقَضِي وَكِرَامُ النَّاسِ خِلَّانِي
[ص:211]
إِذَا لَقِيتُ لَئِيمَ الْقَوْمِ أَبْغَضَنِي ... وَإِنْ لَقِيتُ كَرِيمَ الْقَوْمِ حَيَّانِي

(1/210)

234 - حَدَّثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى، قَالَ: حَدَّثَنَا بُكَيْرُ بْنُ بَكْرٍ الْغِفَارِيُّ، عَنْ أَبِيهِ، عَنْ رَجُلٍ مِنْهُمْ يُقَالُ لَهُ نَضْلَةُ قَالَ: خَرَجَ عُمَرُ بْنُ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ يَمْشِي وَبَيْنَ يَدَيْهِ رَجُلٌ يَخْطُرُ وَهُوَ يَقُولُ: أَنَا ابْنُ بَطْحَاءِ مَكَّةَ كُدْيًا فَكُدَاهَا، فَوَقَفَ عَلَيْهِ عُمَرُ , فَقَالَ: إِنْ يَكُنْ لَكَ دِينٌ فَلَكَ كَرَمٌ , وَإِنْ يَكُنْ لَكَ عَقْلٌ فَلَكَ مُرُوءَةٌ , وَإِنْ يَكُنْ لَكَ مَالٌ فَلَكَ شَرَفٌ وَإِلَّا فَأَنْتَ وَالْحِمَارُ وَاحِدٌ

(1/211)

235 - وَحَدَّثَنَا مُحَمَّدُ بْنُ عِمْرَانَ، قَالَ: حَدَّثَنَا حَبَّانُ بْنُ عَلِيٍّ الْعَنَزِيُّ، عَنْ مُجَالِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: كُنْتُ أَطُوفُ مَعَ عُمَرَ بْنِ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ حَوْلَ الْكَعْبَةِ فَإِذَا أَعْرَابِيٌّ عَلَى عُنُقِهِ امْرَأَةٌ مِثْلُ الْمَهَاةِ وَهُوَ يَقُولُ:
[البحر الرجز]
صِرْتُ لَهَا جَمَلًا ذَلُولًا ... مُوَطًّا أَتَّبِعُ السُّهُولَا
أَعْدِلُهَا بِالْكَفِّ أَنْ تَمِيلَا ... أَحذَرُ أَنْ تَسْقُطَ أَوْ تَزُولَا
أَرْجُو بِذَاكَ نَائِلًا جَزِيلَا ,
فَقَالَ عُمَرُ: مَنْ هَذِهِ الْمَرْأَةُ الَّتِي قَدْ وَهَبْتَ لَهَا حَجَّكَ؟ قَالَ: هَذِهِ امْرَأَتِي وَاللَّهِ إِنَّهَا مَعَ مَا تَرَى مِنْ صَنِيعِي بِهَا لَحَمْقَاءُ مِرْغَامَةٌ أَكُولٌ قَمَّامَةٌ مَشْئُومَةُ الْهَامَةِ مَا يَبْقَى لَهَا خَامَةٌ، فَقَالَ عُمَرُ: فَمَا تَصْنَعُ فِيهَا إِذْ كَانَ قَوْلُكَ فِيهَا هَذَا؟ قَالَ: حَسْنَاءُ فَلَا تُفْرَكُ وَأُمُّ عِيَالٍ فَلَا تُتْرَكُ، قَالَ: أَمَا لِي فَشَأْنُكَ بِهَا

(1/211)

236 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ: إِنَّ «الْحِكْمَةَ لَيْسَتْ عَنْ كِبَرِ السِّنِّ، وَلَكِنَّهُ، عَطَاءُ اللَّهِ يُعْطِيهِ مَنْ يَشَاءُ فَإِيَّاكَ وَدَنَاءَةَ الْأُمُورِ وَمِرَاقَ الْأَخْلَاقِ»

(1/212)

237 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي شُعْبَةُ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَبْدِ الْمَلِكِ بْنِ حَبِيبٍ، قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ: إِنَّهُ لَمْ يَزَلْ لِلنَّاسِ وُجُوهٌ يَرْفَعُونَ حَوَائِجَ النَّاسِ فَأَكْرِمْ وُجُوهَ النَّاسِ فَبِحَسْبِ الْمُسْلِمِ الضَّعِيفِ مِنَ الْعَدْلِ أَنْ يُنْصَفَ فِي الْحُكْمِ وَالْقِسْمَةِ

(1/212)

238 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، عَنْ زَمْعَةَ بْنِ صَالِحٍ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ، عَنْ عِكْرِمَةَ، قَالَ: كَانَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ نَائِمًا إِلَى جَنْبِ امْرَأَتِهِ فَقَامَ إِلَى جَارِيَةٍ لَهُ إِلَى جَنْبِ الْحُجْرَةِ فَوَقَعَ عَلَيْهَا فَفَزِعَتِ الْمَرْأَةُ فَقَامَتْ فَذَهَبَتْ فَرَأَتْهُ ثُمَّ رَجَعَتْ فَأَخَذَتِ الشَّفْرَةَ [ص:213] فَفَزِعَ فَاسْتَقْبَلَهَا، فَقَالَ: مَهْيَمْ فَقَالَتْ: مَهْيَمْ لَوْ أَدْرَكْتُكَ حَيْثُ وَجَدَّتُكَ لَوَجَأْتُ بِهَذِهِ الشَّفْرَةِ بَيْنَ كَتِفَيْكَ قَالَ: فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَهَانَا أَنْ يَقْرَأَ أَحَدُنَا الْقُرْآنَ وَهُوَ جُنُبٌ قَالَتْ: فَاقْرَأْ عَلَيَّ , فَقَالَ:
أَتَانَا رَسُولُ اللَّهِ يَتْلُو كِتَابَهُ ... كَمَا لَاحَ مَشْهُورٌ مِنَ الصُّبْحِ سَاطِعُ
أَتَانَا بِالْهُدَى بَعْدَ الْعَمَى فَقُلُوبُنَا ... بِهِ مُوقِنَاتٌ أَنَّ مَا قَالَ واقِعُ
يَبِيتُ يُجَافِي جَنْبَهُ عَنْ فِرَاشِهِ ... إِذَا مَا اسْتَثْقَلَتْ بِالْكَافِرِينَ الْمَضَاجِعُ
قَالَتْ: آمَنْتُ بِاللَّهِ وَكَذَّبْتُ الْبَصَرَ قَالَ: فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ

(1/212)

239 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعِ بْنِ الْوَلِيدِ السَّكُونِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَلْمَانَ، عَنِ ابْنِ الْهَادِ، أَنَّ امْرَأَةَ ابْنِ رَوَاحَةَ رَأَتْهُ عَلَى جَارِيَةٍ لَهُ فَقَالَتْ لَهُ وَهِيَ تُكَلِّمُهُ وَعَلَى فِرَاشِي أَيْضًا فَقَامَ يُجَاحِدُهَا [ص:214] فَقَالَتْ لَهُ: فَاقْرَأْ آيَةً مِنَ الْقُرْآنِ فَإِنِّي أَعْلَمُ أَنَّكَ لَا تَقْرَأُ وَأَنْتَ جُنُبٌ , فَقَالَ:
[البحر الوافر]
شَهِدْتُ بِأَنَّ وَعْدَ اللَّهِ حَقٌ ... وَأَنَّ النَّارَ مَثْوى الْكَافِرِينَا
وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ شِدَادٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوِّمِينَا

(1/213)

240 - حَدَّثَنَا وَلِيدُ بْنُ شُجَاعٍ، قَالَ: حَدَّثَنِي ابْنُ وَهْبٍ، قَالَ: حَدَّثَنِي أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ، أَنَّ نَافِعًا حَدَّثَهُ قَالَ: كَانَتْ لِابْنِ رَوَاحَةَ امْرَأَةٌ وَكَانَ يَتَّقِيهَا وَكَانَتْ لَهُ جَارِيَةٌ فَوَقَعَ عَلَيْهَا فَقَالَتْ لَهُ وَفَرِقَتْ أَنْ يَكُونَ قَدْ فَعَلَ , فَقَالَ: سُبْحَانَ اللَّهِ، قَالَتِ: اقْرَأْ عَلَيَّ إِذًا فَإِنَّكَ جُنُبٌ , فَقَالَ:
شَهِدُتُ بِإِذْنِ اللَّهِ أَنَّ مُحَمَّدًا ... رَسُولُ الَّذِي فَوْقَ السَّمَاوَاتِ مِنْ عَلُ
وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كَلَيْهِمَا ... لَهُ عَمَلٌ فِي دِينِهِ مُتَقَبَّلُ

(1/214)

241 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ بْنِ حَيَّانَ، قَالَ: حَدَّثَنَا الْأَشْجَعِيُّ، عَنْ أَبِي عُمَرَ الْخُرَاسَانِيِّ، عَنْ مُقَاتِلِ بْنِ حَيَّانَ، قَالَ: لَيْسَ لِمُلُوكٍ صَدِيقٌ وَلَا [ص:215] لِحَسُودٍ غِنًى، وَطُولُ النَّظَرِ فِي الْحِكْمَةِ تَلْقِيحٌ لِلْعَقْلِ وَأَهْلُ هَذِهِ الْأَهْوَاءِ آفَةُ أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّهُمْ يَذْكُرُونَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَهْلَ بَيْتِهِ فَيَصِيدُونَ بِهَذَا الذِّكْرِ الْحَسَنِ الْجُهَّالَ مِنَ النَّاسِ فَيَقْذِفُونَ بِهِمْ فِي الْمَهَاوِي فَمَا أَشْبَهَهُمْ بِمَنْ يَسْقِي الصَّبْرَ بِاسْمِ الْعَسَلِ , وَمَنْ يَسْقِي السُّمَّ الْقَاتِلَ بِاسْمِ التِّرْيَاقِ؛ فَأَبْصِرْهُمْ فَإِنَّكَ إِلَّا تَكُنْ أَصْبَحْتَ فِي بَحْرِ الْمَاءِ فَإِنَّكَ قَدْ أَصْبَحْتَ فِي بَحْرِ الْأَهْوَاءِ الَّذِي هُوَ أَعْمَقُ غَوْرًا وَأَشَدُّ اضْطِرَابًا وَأَكْثَرُ عَوَاصِفَ وَأَبْعَدُ مَذْهَبًا مِنَ الْبَحْرِ وَمَا فِيهِ فَلْتَكُنْ مَطِيَّتَكَ الَّتِي تَقْطَعُ بِهَا سَفَرَ الضَّلَالِ اتَّبْاعُ السُّنَّةِ فَأَنْهَرُهُمُ السَّيَّارَةُ الَّذِينَ إِلَى اللَّهِ يَعْمِدُونَ

(1/214)

242 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا هُشَيْمٌ، عَنْ مُغِيرَةَ، عَنْ عُثْمَانَ بْنِ سَيَّارٍ، قَالَ: بَيْنَمَا عُمَرُ فِي دَفْنِ زَيْنَبَ بِنْتِ جَحْشٍ إِذْ أَقْبَلَ رَجُلٌ مِنْ قُرَيْشٍ مُرَجِّلًا شَعْرَهُ بَيْنَ مُمَصَّرَتَيْنِ فَأَقْبَلَ عَلَيْهِ عُمَرُ ضَرْبًا بِالدِّرَّةِ حَتَّى سَبَقَهُ شَدًّا وَأَتْبَعَهُ رَمْيًا بِالْحِجَارَةِ وَقَالَ: كَيْفَ جِئْتَنَا وَنَحْنُ عَلَى لَعِبٍ أَشْيَاخٌ يُدْفَنُونَ أُمَّهُمْ

(1/215)

243 - وَحَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، قَالَ: أَخْبَرَنَا سِوَارُ بْنُ عَبْدِ اللَّهِ، قَالَ: بَلَغَنِي أَنَّ مَيْمُونًا كَانَ جَالِسًا وَعِنْدَهُ رَجُلٌ مِنْ قُرَّاءِ أَهْلِ الشَّامِ , فَقَالَ: " إِنَّ الْكَذِبَ فِي بَعْضِ الْمَوَاطِنِ خَيْرٌ مِنَ الصِّدْقِ، فَقَالَ الشَّامِيُّ: لَا الصِّدْقُ فِي كُلِّ مَوْطِنٍ خَيْرٌ , فَقَالَ مَيْمُونٌ: أَرَأَيْتَ لَوْ رَأَيْتَ رَجُلًا يَسْعَى وَآخَرَ يَتْبَعُهُ بِالسَّيْفِ فَدَخَلَ الدَّارَ فَانْتَهَى إِلَيْكَ؟ , فَقَالَ: أَرَأَيْتَ الرَّجُلَ مَا كُنْتَ قَائِلًا؟ قَالَ: كُنْتُ أَقُولُ " لَا، قَالَ: فَذَاكَ

(1/216)

244 - وَأَخْبَرَنِي أَبِي قَالَ: أَخْبَرَنِي ابْنُ عُلَيَّةَ، عَنْ أَيُّوبَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ: قَالَ رَجُلٌ: رَحِمَ اللَّهُ رَجُلًا أَتَى عَلَى هَذِهِ الْآيَةِ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، فَسَأَلَ اللَّهَ بِذَاكَ الْوَجْهِ الْبَاقِي الْكَرِيمِ

(1/216)

245 - حَدَّثَنِي أَبِي قَالَ: حَدَّثَنَا شَاذَانُ، عَنْ أَبِي الْأَشْعَثِ قَالَ: دَخَلْتُ عَلَى الْحَسَنِ وَهُوَ وَاضِعٌ إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى وَبِيَدِهِ رَيْحَانَةٌ يَشُمُّهَا أَوْ يَشُمُّهُ

(1/216)

246 - حَدَّثَنَا أَبِي قَالَ: حَدَّثَنَا هِشَامُ بْنُ مُحَمَّدٍ، عَنْ أَبِي مُحَمَّدٍ الْقُرَشِيِّ قَالَ: مَرَّ سَلَمَةُ بْنُ عَبْدِ الْمَلِكِ بِقَبْرِ الْوَلِيدِ بْنِ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ بِالرَّقَّةِ , فَقَالَ [ص:217]: قَبْرُ مَنْ هَذَا؟ قِيلَ: قَبْرُ الْوَلِيدِ بْنِ عُقْبَةَ، قَالَ: رَحِمَ اللَّهُ أَبَا وَهْبٍ، وَجَعَلَ يُثْنِي عَلَيْهِ، فَقَبْرُ مَنْ هَذَا الْآخَرُ؟ قِيلَ: قَبْرُ أَبِي زُبَيْدٍ الطَّائِيِّ الشَّاعِرِ، قَالَ: وَهَذَا فَرَحَمَهُ اللَّهُ، فَقِيلَ: إِنَّهُ كَانَ نَصْرَانِيًّا، قَالَ: إِنَّهُ كَانَ كَرِيمًا

(1/216)

247 - حَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى بْنِ عُمَرَ الطَّائِيُّ، قَالَ: حَدَّثَنِي أَبِي يَحْيَى بْنُ عُمَرَ، عَنْ عَمِّهِ الرُّوَيْلِ بْنِ حُصَيْنٍ قَالَ: عَبَرْتُ مَعَ قُتَيْبَةَ بْنِ مُسْلِمٍ النَّهَرَ خَمْسَ عَبَرَاتٍ فَمَا مِنْ عَبْرَةٍ إِلَّا وَهُوَ بَعْدَهُ فِي يَدِهِ خَاتَمٌ مِنْ حَدِيدٍ فَإِذَا تَوَسَّطَ النَّهَرَ قَالَ: اللَّهُمَّ , إِنْ كُنْتَ تَعْلَمُ أَنِّي خُنْتُ دِرْهَمًا قَطُّ فَغَرِّقْنِي فِي الْبَحْرِ كَمَا أُغْرِقُ هَذَا الْخَاتَمَ ثُمَّ يَقْذِفُهُ فِي النَّهَرِ

(1/217)

248 - وَحَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى بْنِ عُمَرَ، قَالَ: حَدَّثَنِي أَبِي، عَنِ الرُّوَيْلِ، قَالَ: غَزَوْنَا مَعَ قُتَيْبَةَ سَنَةً مِنَ السِّنِينَ مَدِينَةً مِنْ مُدُنِ خُرَاسَانَ فَازْدَحَمَ النَّاسُ ذَاتَ لَيْلَةٍ عَلَى فَرْضَةٍِ فِي نَهْرٍ فَلَحِقَنِي رَجُلٌ عَلَى بَغْلَةٍ أَوْ بَغْلٍ , فَقَالَ لِي: مِمَّنْ أَنْتَ يَا رَجُلُ؟ فَقُلْتُ: مِنْ طَيِّئٍ قَالَ: مِنْ أَيِّهَا؟ قُلْتُ: مِنْ جَدِيلَةَ [ص:218]. قَالَ: مِنْ أَيِّ بَنِي جَدِيلَةَ؟ قُلْتُ: مِنْ بَنِي جُبَيْرِ بْنِ ثَعْلَبَةَ مِنْ جُدْعَانَ. قَالَ: أَتَعْرِفُ الَّذِي يَقُولُ:
يَجُوبُ الْبِلَادَ لِجَبِّ الْعَارِ ... وَلَا يَتَّقِي طَائِرًا حَيْثُ طَارَا
سَنِيحًا وَلَا بَارِحًا طَائِرًا ... عَلَى كُلِّ حِينٍ يُلَاقِي الْيَسَارَا
قُلْتُ: نَعَمْ، هَذَا مِنْ قَوْلِ عُمَرَ بْنِ لَجَاءَ التَّيْمِيِّ , قَالَ لِدَابَّتِهِ: عَدِّي فَقَبَضْتُ عَلَى لِجَامِهِ فَقُلْتُ: وَاللَّهِ مَا أَنْصَفْتَنِي أَخَذْتَ نَسَبِي ثُمَّ تَنْطَلِقُ وَلَا أَسْأَلُكَ مِمَّنْ أَنْتَ؟ قَالَ: رَجُلٌ مِنْ قَيْسٍ قُلْتُ: مِنْ أَيِّ قَيْسٍ؟ قَالَ: رَجُلٌ مِنْ بَاهِلَةَ، قُلْتُ: مِنْ أَيِّهَا أَنْتَ؟ قَالَ: أَنَا قُتَيْبَةُ، قُلْتُ: السَّلَامُ عَلَيْكَ أَيُّهَا الْأَمِيرُ، ثُمَّ مَضَيْنَا

(1/217)

249 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ، عَنْ عُرْوَةَ بْنِ مُحَمَّدٍ، قَالَ: لَمَّا اسْتُعْمِلْتُ عَلَى الْيَمَنِ قَالَ لِي أَبِي: أَوُلِّيتَ الْيَمَنَ؟ قُلْتُ: نَعَمْ، قَالَ: «إِذَا غَضِبْتَ فَانْظُرْ إِلَى السَّمَاءِ فَوْقَكَ وَإِلَى الْأَرْضِ أَسْفَلَ مِنْكَ , ثُمَّ أَعْظِمْ خَالِقَهُمَا»

(1/218)

250 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي مَعْشَرٍ، قَالَ: حَدَّثَنَا أَبُو مَعْشَرٍ، عَنْ أَبِي كَثِيرٍ مَوْلًى لِآلِ الزُّبَيْرِ قَالَ: جَاءَ كِتَابٌ مِنْ مُعَاوِيَةَ إِلَى مَرْوَانَ وَهُوَ عَلَى الْمَدِينَةِ [ص:219]: إِنَّ سَيِّدَ الْمُسْلِمِينَ وَشَبَهُ أَمِيرُ الْمُؤْمِنِينَ يَزِيدُ ابْنُ أَمِيرِ الْمُؤْمِنِينَ وَإِنَّا قَدْ بَايَعْنَا لَهُ، قَالَ: فَمَسَحَ مَرْوَانُ إِحْدَى يَدَيْهِ عَلَى الْأُخْرَى , فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الصِّدِّيقٍ: يَا مَرْوَانُ إِنَّمَا هِيَ هِرَقْلِيَّةٌ كُلَّمَا مَاتَ هِرَقْلُ كَانَ هِرَقْلُ مَكَانَهُ مَا لِأَبِي بَكْرٍ لَمْ يَسْتَخْلِفْنِي؟ وَمَا لِعُمَرَ لَمْ يَسْتَخْلِفْ عَبْدَ اللَّهِ؟ , فَقَالَ لَهُ مَرْوَانُ: أَنْتَ الَّذِي أَنْزَلَ اللَّهُ فِيهِ {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ} [الأحقاف: 17] الْآيَةَ. قَالَ: فَقَامَ عَبْدُ الرَّحْمَنِ حَتَّى دَخَلَ عَلَى عَائِشَةَ فَأَخْبَرَهَا، فَضَرَبَتْ بِسِتْرٍ عَلَى الْبَابِ فَقَالَتْ: يَا ابْنَ الزَّرْقَاءِ أَعَلَيْنَا تُئَوِّلُ الْقُرْآنُ؟ لَوْلَا أَنِّي أَرَى النَّاسَ كَأَنَّهُمْ أَيَدٍ يَرْتَعِشُونَ، لَقُلْتُ قَوْلًا يَخْرُجُ مِنْ أَقْطَارِهَا , فَقَالَ مَرْوَانُ: مَا يَوْمُنَا مِنْكِ بِوَاحِدٍ

(1/218)

251 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا هُشَيْمٌ، قَالَ: حَدَّثَنِي أَبُو بَكْرٍ الْهُذَلِيُّ، قَالَ: قُلْتُ لِلزُّهْرِيِّ: إِنَّ عِكْرِمَةَ، وَسَعِيدَ بْنَ جُبَيْرٍ اخْتَلَفَا فِي رَجُلٍ مِنَ الْمُسْتَهْزِئِينَ , فَقَالَ سَعِيدٌ: الْحَارِثُ ابْنُ عَيْطَلَةَ وَقَالَ عِكْرِمَةُ: الْحَارِثُ بْنُ قَيْسٍ قَالَ: صَدَقَا جَمِيعًا. كَانَتْ أُمُّهُ تُدْعَى عَيْطَلَةَ , وَكَانَ أَبُوهُ يُدْعَى قَيْسًا

(1/219)

252 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، قَالَ: حَدَّثَنِي أَبُو ضَمْرَةَ أَنَسُ بْنُ عِيَاضٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: أَدْرَكْتُ [ص:220] النَّاسَ وَرَقًا لَا شَوْكَ فِيهِ فَأَصْبَحُوا شَوْكًا لَا وَرَقَ فِيهِ إِنْ نَقَدْتَهُمْ نَقَدُوكَ وَإِنْ تَرَكْتَهُمْ لَمْ يَتْرُكُوكَ، قَالُوا: كَيْفَ نَصْنَعُ؟ قَالَ: تُعَرِّضُهُمْ مِنْ عِرْضِكَ لِيَوْمِ فَقْرِكَ

(1/219)

253 - حَدَّثَنَا الرَّبِيعُ بْنُ ثَعْلَبٍ، قَالَ: قَالَ رَجُلٌ: بَيْنَمَا أَنَا أَطُوفُ، بِالْبَيْتِ إِذْ أَعْرَابِيُّ يَدْعُو فَسَمِعْتُهُ يَقُولُ: «يَا مُعِينُ الْمَخْذُولِينَ لَا تَقْطَعَنَّ بِي زَوْرَ نَبِيِّكَ مُحَمَّدٍ، ضَيْفُكَ حَلَّ بِفِنَائِكَ، فَاجْعَلْ قِرَاهُ مِنْكَ الْجَنَّةَ»

(1/220)

254 - حَدَّثَنَا بَسَّامُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: حَدَّثَنَا حُمَيْدٌ، أَنَّ إِيَاسَ بْنَ مُعَاوِيَةَ لَمَّا اسْتُقْضِيَ أَتَاهُ الْحَسَنُ فَبَكَى إِيَاسُ , فَقَالَ لَهُ الْحَسَنُ: مَا يُبْكِيكَ؟ قَالَ: يَا أَبَا سَعِيدٍ بَلَغَنِي أَنَّ الْقُضَاةَ ثَلَاثَةٌ: رَجُلٌ اجْتَهَدَ فَأَخْطَأَ فَهُوَ فِي النَّارِ، وَرَجُلٌ مَالَ بِهِ الْهَوَى فَهُوَ فِي النَّارِ، وَرَجُلٌ اجْتَهَدَ فَأَصَابَ فَهُوَ فِي الْجَنَّةِ. فَقَالَ الْحَسَنُ: إِنَّهُ فِيمَا قَصَّ اللَّهُ جَلَّ وَعَزَّ مِنْ دَاوُدَ وَسُلَيْمَانَ مَا يَرُدُّ قَوْلَ هَؤُلَاءِ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ، فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا} [ص:221]، فَأَثْنَى اللَّهُ عَلَى سُلَيْمَانَ وَلَمْ يَذُمَّ دَاوُدَ ثُمَّ قَالَ الْحَسَنُ: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَخَذَ عَلَى الْعُلَمَاءِ ثَلَاثًا: لَا يَشْتَرُونَ بِهِ ثَمَنًا، وَلَا يَتَّبِعُونَ فِيهِ الْهَوَى، وَلَا يَخْشَوْنَ فِيهِ أَحَدًا، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ {وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ} [المائدة: 43] إِلَى قَوْلِهِ: {وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا} [البقرة: 41]

(1/220)

255 - وَحَدَّثَنَا بَسَّامُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: حَدَّثَنَا عَطَاءُ بْنُ السَّائِبِ، عَنْ مُحَارِبِ بْنِ دِثَارٍ، أَنَّ عُمَرَ، قَالَ لِرَجُلٍ: مِمَّنْ أَنْتَ؟ قَالَ: أَنَا قَاضِي دِمَشْقَ، قَالَ: وَكَيْفَ تَقْضِي؟ قَالَ: أَقْضِي بِكِتَابِ اللَّهِ، قَالَ: فَإِذَا جَاءَ مَا لَيْسَ فِي كِتَابِ اللَّهِ؟ قَالَ: أَقْضِي بِسُنَّةِ رَسُولِ اللَّهِ عَلَيْهِ السَّلَامُ قَالَ: فَإِذَا جَاءَ مَا لَيْسَ فِي سُنَّةِ رَسُولِ اللَّهِ؟ قَالَ: أَجْتَهِدُ رَأْيِي وَأَوَامِرَ جُلَسَائِي، فَقَالَ لَهُ عُمَرُ: أَحْسَنْتَ. وَقَالَ لَهُ عُمَرُ: إِذَا جَلَسْتَ فَقُلِ: اللَّهُمَّ , إِنِّي أَسْأَلُكَ أَنْ أَقْضِيَ بِعِلْمٍ، وَأَنْ أُفْتِيَ بِحِلْمٍ، وَأَسْأَلُكَ الْعَدْلَ فِي الْغَضَبِ وَالرِّضَا. قَالَ: فَسَارَ مَا شَاءَ اللَّهُ أَنْ يَسِيرَ ثُمَّ رَجَعَ إِلَى عُمَرَ قَالَ: مَا رَجَعَكَ؟ [ص:222] قَالَ: رَأَيْتُ فِيمَا يَرَى النَّائِمُ أَنَّ الشَّمْسَ وَالْقَمَرَ يَقْتَتِلَانِ مَعَ كُلِّ وَاحِدٍ مِنْهُمَا جُنُودٌ مِنَ الْكَوَاكِبِ. قَالَ: مَعَ أَيِّهِمَا كُنْتَ؟ قَالَ: مَعَ الْقَمَرِ. قَالَ عُمَرُ: نَعُوذُ بِاللَّهِ {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً} [الإسراء: 12] وَاللَّهِ لَا تَلِي لِي عَمَلًا أَبَدًا، قَالَ: فَيَزْعُمُونَ أَنَّ ذَلِكَ الرَّجُلَ قُتِلَ مَعَ مُعَاوِيَةَ

(1/221)

256 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ سَلْمَانَ بْنِ جُبَيْرٍ مَوْلَى ابْنِ عَبَّاسٍ، وَقَدْ أدْرَكَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: مَا زِلْتُ أَسْمَعُ حَدِيثَ عُمَرَ هَذَا أَنَّهُ خَرَجَ ذَاتَ لَيْلَةٍ يَطُوفُ بِالْمَدِينَةِ وَكَانَ يَفْعَلُ ذَلِكَ كَثِيرًا فَمَرَّ بِامْرَأَةٍ مُغْلِقَةٍ عَلَيْهَا بَابَهَا وَهِيَ تَقُولُ: - فَاسْتَمَعَ لَهَا عُمَرُ -
تَطَاوَلَ هَذَا اللَّيْلُ مَا تَمُرُّ كَوَاكِبُهُ ... وَأَرَّقَنِي أَلَّا ضَجِيعٌ أُلَاعِبُهُ
فَوَاللَّهِ لَوْلَا اللَّهُ لَا شَيْءَ غَيْرُهُ ... لَحُرِّكَ مِنْ هَذَا السَّرِيرِ جَوانِبُهُ
وَبِتُّ أُلَاهِي غَيْرَ بِدْعٍ مُلَعَّنٍ ... لَطَيفِ الْحَشَا لَا يَحْتَوِيهِ مُصَاحِبُهُ
يُلَاعِبُنِي طَوْرًا وَطَوْرًا كَأَنَّمَا ... بَدَا قَمَرًا فِي ظُلْمَةِ اللَّيْلِ حَاجِبُهُ
يُسَرُّ بِهِ مَنْ كَانَ يَلْهُو بِقُرْبِهِ ... يُعَاتِبُنِي فِي حُبِّهِ وَأُعَاتِبُهُ
وَلَكِنَّنِي أَخْشَى رَقِيبًا مُوَكَّلًا ... بِأَنْفُسِنَا لَا يَفْتُرُ الدَّهْرَ كَاتِبُهُ
ثُمَّ تَنَفَّسَتِ الصُّعَدَاءَ وَقَالَتْ: لَهَانَ عَلَى ابْنِ الْخَطَّابِ وَحْشَتِي فِي بَيْتِي وَغَيْبَةُ [ص:223] زَوْجِي عَنِّي وَقِلَّةُ نَفَقَتِي , فَقَالَ لَهَا عُمَرُ: رَحِمَكِ اللَّهُ فَلَمَّا أَصْبَحَ بَعَثَ إِلَيْهَا بِنَفَقَةٍ وَكِسْوَةٍ وَكَتَبَ إِلَى عَامِلِهِ يُسَرِّعُ إِلَيْهَا زَوْجَهَا

(1/222)

257 - حَدَّثَنِي عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي أَبِي قَالَ: فَحَدَّثَنِي الْحَسَنُ بْنُ دِينَارٍ، عَنِ الْحَسَنِ، قَالَ: سَأَلَ عُمَرُ ابْنَتَهُ حَفْصَةَ كَمْ تَصْبِرُ الْمَرْأَةُ عَنِ الرَّجُلِ؟، فَقَالَتْ: سِتَّةَ أَشْهُرٍ، فَقَالَ: لَا جَرَمَ لَا أُجَهِّزُ رَجُلًا أَكْثَرَ مِنْ سِتَّةِ أَشْهُرٍ

(1/223)

258 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، قَالَ: سَمِعْتُ أَبَا وَهْبٍ مُحَمَّدَ بْنَ مُزَاحِمٍ قَالَ: قِيلَ لِلشَّعْبِيِّ: إِنَّا لَنَسْتَحْيِي مِنْ كَثْرَةِ مَا تُسْأَلُ , فَتَقُولُ: لَا أَدْرِي. فَقَالَ: لَكِنْ مَلَائِكَةُ اللَّهِ الْمُقَرَّبُونَ لَمْ يَسْتَحِيُوا حَيْثُ سُئِلُوا عَمَّا لَا يَعْلَمُونَ أَنْ قَالُوا: {لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} [البقرة: 32]

(1/223)

259 - وَحَدَّثَنِي أَبُو صَالِحٍ، قَالَ: سَمِعْتُ أَبَا وَهْبٍ، قَالَ: جَاءَ رَجُلٌ إِلَى الشَّعْبِيِّ فَشَتَمَهُ فِي مَلَأٍ مِنَ النَّاسِ , فَقَالَ الشَّعْبِيُّ: إِنْ كُنْتَ صَادِقًا فَغَفَرَ اللَّهُ لِي , وَإِنْ كُنْتَ كَاذِبًا فَغَفَرَ اللَّهُ لَكَ

(1/224)

260 - كَتَبَ إِلَيَّ أَبُو سَعِيدٍ الْأَشَجُّ قَالَ: حَدَّثَنَا الْهُذَيْلُ بْنُ عُمَرَ بْنِ أَبِي الْغَرِيفِ الْهَمَذَانِيُّ عَنْ يَحْيَى بْنِ أَبِي زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ مُجَالِدٍ، عَنْ عَامِرٍ، قَالَ: أَرْسَلَ الْأَشْعَثُ بْنُ قَيْسٍ إِلَى عَدِيِّ بْنِ حَاتِمٍ لِيَسْتَعِيرَ قُدُورَ حَاتِمٍ فَمَلَأَهَا وَحَمَلَتْهَا الرِّجَالُ إِلَيْهِ فَأَرْسَلَ إِلَيْهِ الْأَشْعَثُ: إِنَّمَا أَرَدْنَاهَا فَارِغَةً، فَأَرْسَلَ إِلَيْهِ عَدِيٌّ: إِنَّا لَا نُعِيرُهَا فَارِغَةً

(1/224)

261 - وَكَتَبَ أَبُو سَعِيدٍ، حَدَّثَنِي الْهُذَيْلُ بْنُ عُمَرَ، عَنْ يَحْيَى بْنِ زَكَرِيَّا، عَنْ مُجَالِدٍ، عَنْ عَامِرٍ، قَالَ: أَرْسَلَ مُعَاوِيَةُ بْنُ حُدَيْجٍ السَّكُونِيُّ إِلَى [ص:225] الْأَشْعَثَ بْنِ قَيْسٍ بَخَمْسِمِائَةِ فَرَسٍ مُعَلَّمَةٍ مُحَذَّقَةٍ فَقَسَمَهَا الْأَشْعَثُ فِي قَوْمِهِ وَكَتَبَ إِلَيْهِ أَعَهِدْتَنِي نَخَّاسًا؟ قَالَ أَبُو سَعِيدٍ: فَحَدَّثْتُ بِهِ شَيْخًا مِنْ وَلَدِ الْأَشْعَثِ , فَقَالَ: قَدْ كَانَ بَعَثَ إِلَيْهِ بِثَمَنِهَا

(1/224)

262 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ خَلَفٍ التَّيْمِيُّ قَالَ: كَانَ سَعِيدُ بْنُ عُبَيْدٍ الطَّائِيُّ يَتَمَثَّلُ:
[البحر المديد]
الْقَ بِالْبِشْرِ مَنْ لَقِيتَ مِنَ النَّا ... سِ جَمِيعًا وَلَاقِهِمْ بِالطَّلَاقَةْ
وَدَعِ التِّيهَ وَالْعُبُوسَ عَنِ النَّا ... سِ فَإِنَّ الْعُبُوسَ رَأْسُ الْحَمَاقَةْ
كُلَّمَا شِئْتَ أَنْ تُعَادِيَ عَادَيْتَ ... صَدِيقًا وَقَدْ تَعِزُّ الصَّدَاقَةْ

(1/225)

263 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سَلَمَةَ بْنِ صَالِحِ بْنِ أَرْتَبِيلَ، يُنْشِدُ عَنْ أَبِيهِ:
مَا كُلُّ مَا يُعْطَى الْغِنَيُّ يَبْتَنِي الْعُلَى ... وَلَا يُبْصِرُ الْمَعْرُوفَ أَيْنَ مَوَاضِعُهْ؟
إِذَا الْمَرْءُ لَمْ يُولِ الصَّنِيعَةَ أَهْلَهَا ... فَقَدْ جَارَ عَنْ قَصْدٍ وَضَاعَتْ صَنَائِعُهْ
وَمَنْ يُودِعِ الْمَعْرُوفَ مَنْ هُوَ أَهْلُهُ ... يَسُرُّكَ يَوْمًا حَيْثَ كَانَتْ وَدَائِعُهْ
وَكَمْ مِنْ حَرِيصٍ جَاهِدٍ غَيْرِ مُؤتَلٍ ... إِلَى غَيْرِهِ صَارَ الَّذِي هُوَ جَامِعُهْ
فَلَا تَحْرِصَنَّ كَمْ قَدْ دَعَا الْحِرْصُ ... مِنْ فَتًى إِلَى غَايَةٍ أَرْدَتْهُ حِينَ تُطَاوِعُهْ
وَلَا تَقْرَبَنَّ الرِّجْزَ إِنْ كُنْتَ نَاهِيًا ... لَجُوجًا وَلِنْ فِي الْقَوْلِ حِينَ تُرَاجِعُهْ

(1/225)

264 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، قَالَ: حَدَّثَنَا أَبُو إِسْرَائِيلَ الْمُلَائِيُّ، عَنْ أَبِي إِسْحَاقَ، قَالَ: كَانَ لِرَجُلٍ عَلَى رَجُلٍ مِنْ آلِ الْأَشْعَثَ بْنِ قَيْسٍ حَقٌّ فَأَتَاهُ يَتَقَاضَاهُ، فَقَالَ: لِتُصَلِّ مَعِي الْغَدَاةَ، قَالَ: فَذَهَبَ فَصَلَّى مَعَهُ , فَقَالَ الْأَشْعَثُ بْنُ قَيْسٍ: لَا يَخْرُجْ أَحَدٌ مِنَ الْمَسْجِدِ، قَالَ: فَبَعَثَ إِلَى كُلِّ رَجُلٍ بِحُلَّةٍ وَنَعْلَيْنِ، قَالَ: فَأَخَذَ حُلَّةً وَنَعْلَيْنِ وَأَعْطَاهُ حَقَّهُ

(1/226)

265 - وَحَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي أَبُو نُعَيْمٍ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنْ طَيِّئٍ، عَنْ أَبِيهِ، قَالَ: إِنِّي لَوَاقِفٌ مَعَ قَحْطَبَةَ وَأَخِيهِ وَهُمْ يُقَاتِلُونَ ابْنَ هُبَيْرَةَ. قَالَ: فَمَرَّ بِهِمْ رَجُلٌ , فَقَالَ لَهُ بَعْضُهُمْ: مِمَّنِ الرَّجُلُ؟ قَالَ: مِنْ طَيِّئٍ وَالْحَمْدُ لِلَّهِ، قَالَ: يَقُولُ قَحْطَبَةُ: مَا يَسُرُّ هَذَا أَنْ يَكُونَ قُرَشِيًّا

(1/226)

266 - حَدَّثَنِي هَارُونُ، قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، قَالَ: قَالَ لِي عَمْرُو بْنُ سَعِيدٍ السَّعِيدِيُّ: قُلْتُ لِلْمَهْدِيِّ: وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ فِيكَ لَثَلَاثَ خِلَالٍ مَا هِيَ فِي أَحَدٍ [ص:227]. قَالَ: وَمَا هِيَ؟ قُلْتُ: قَرَابَتُكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَإِعْطَاؤُكَ الْمَالَ سِحًّا وَشَجَاعَتُكَ، قَالَ: وَمَا لِي لَا أَكُونُ شُجَاعًا وَمَا خِفْتُ أَحَدًا قَطُّ إِلَّا اللَّهَ، قَالَ: قُلْتُ فِي نَفْسِي: فَمَا تَصْنَعُ بِهَؤُلَاءِ الْحَرَسِ؟

(1/226)

267 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ زَيْدِ بْنِ عُقْبَةَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ: " الرِّجَالُ ثَلَاثَةٌ وَالنِّسَاءُ ثَلَاثَةٌ: فَامْرَأَةٌ عَفِيفَةٌ مُسَلَّمَةٌ هَيِّنَةٌ لَيِّنَةٌ وَدُودٌ وَلُودٌ تُعِينُ أَهْلَهَا عَلَى الدَّهْرِ وَلَا تُعِينُ الدَّهْرَ عَلَى أَهْلِهَا وَقَلَّمَا تَجِدُهَا، وَالْأُخْرَى وِعَاءٌ لِلْوَلَدِ لَا تَزِيدُ عَلَى ذَلِكَ شَيْئًا , وَأُخْرَى غُلٌّ قَمِلٌ يَجْعَلُهَا اللَّهُ فِي عُنُقِ مَنْ يَشَاءُ وَيَنْزِعُهَا إِذَا شَاءَ، وَالرِّجَالُ ثَلَاثَةٌ: فَرَجُلٌ عَاقِلٌ إِذَا أَقْبَلَتِ الْأُمُورُ وَشَبِهَتْ يَأْمُرُ فِيهَا أَمْرَهُ وَنَزَلَ عِنْدَ رَأْيِهِ، وَآخَرُ يَنْزِلُ بِهِ الْأَمْرُ فَلَا يَعْرِفُهُ فَيَأْتِي ذَوِي الرَّأْيِ فَيَنْزِلُ عِنْدَ رَأْيِهِمْ، وَآخَرُ حَائِرٌ بَائِرٌ لَا يَأْتَمِرُ رُشْدًا وَلَا يُطِيعُ مُرْشِدًا

(1/227)

268 - وَحَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: سَمِعْتُ أَبِي قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ: وَاللَّهِ مَا أَفَادَ امْرُؤٌ بَعْدَ إِيمَانٍ بِاللَّهِ خَيْرًا مِنَ امْرَأَةٍ حَسَنَةِ الْخُلُقِ وَدُودٍ وَلُودٍ وَوَاللَّهِ مَا أَفَادَ امْرُؤٌ فَائِدَةً بَعْدَ كُفْرٍ بِاللَّهِ شَرًّا مِنَ امْرَأَةٍ سَيِّئَةِ الْخُلُقِ حَدِيدَةِ اللِّسَانِ وَاللَّهِ إِنَّ مِنْهُنَّ لَغُلًّا مَا يُفْدَى مِنْهُ وَإِنَّ مِنْهُنَّ لَغَنْمًا مَا يُحْذَى مِنْهُ

(1/228)

269 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنِي شِهَابُ بْنُ عَبَّادٍ، قَالَ: لَمَّا اسْتَبَاحَ يَحْيَى بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْمَوْصِلِيُّ عَدَا رَجُلٌ مِنْ أَصْحَابِهِ عَلَى صَبِيٍّ يُرِيدُ قَتْلَهُ فَسَعَى الصَّبِيُّ حَتَّى وَلَجَ عَلَى جَدَّةٍ لَهُ أَوْ أُمٍّ أَوْ عَمَّةٍ فَاشْتَمَلَتْ عَلَيْهِ , فَقَالَ: أَظْهِرِيهِ وَإِلَّا قَتَلْتُكُمَا جَمِيعًا فَقَالَتْ لَهُ: أَنْشُدُكَ اللَّهَ فِيهِ فَإِنَّكُمْ قَدْ أَفْنَيْتُمْ أَهْلَهُ فَلَمْ يَبْقَ غَيْرُهُ وَلَكَ عَشَرَةُ آلَافٍ أُعْطِيكَهَا السَّاعَةَ فَأَبَى فَبَذَلَتْ كُلَّ مَا تَمْلِكُ فَأَبَى وَنَظَرَ إِلَى وِعَاءِ سَقَطَ أَوْ حِقَّةٍ أَوْ غَيْرِ ذَلِكَ فَنَظَرَ فَإِذَا فِيهِ:
[البحر الوافر]
إِذَا جَارَ الْأَمِيرُ وَكَاتِبُوهُ ... وَحَافُوا فِي الْحُكُومَةِ وَالْقَضَاءِ
فَوَيْلٌ لِلْأَمِيرِ وَكَاتِبِيهِ ... وَقَاضِي الْأَرْضِ مِنْ قَاضِي السَّمَاءِ
فَخَرَجَ الرَّجُلُ نَادِمًا وَلَمْ يَعْرِضْ لِلْغُلَامِ وَلَا لِشَيْءٍ مِمَّا فِي بَيْتِ الْمَرْأَةِ وَتَابَ فَأَحْسَنَ التَّوْبَةَ

(1/228)

270 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا قَيْسُ بْنُ الرَّبِيعِ، قَالَ: أَخْبَرَنَا أَبُو حَصِينٍ، عَنْ قَبِيصَةَ بْنِ جَابِرٍ، قَالَ: أُتِيَ عَلِيٌّ بِزَنَادِقَةٍ فَقَتَلَهُمْ ثُمَّ حَفَرَ لَهُمْ حُفْرَتَيْنِ فَأَحْرَقَهُمْ فِيهَا , فَقَالَ قَبِيصَةُ شِعْرًا.
[البحر الوافر]
لِتَرْمِ بِيَ الْحَوَادِثُ حَيْثُ شَاءَتْ ... إِذَا لَمْ تَرْمِ بِي فِي الْحُفْرَتَيْنِ
إِذَا مَا حُشَّتَا حَطَبًا وَنَارًا ... فَذَاكَ الْغَيُّ نَقْدًا غَيْرَ دَيْنِ

(1/229)

271 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ مُحَمَّدٍ الْعُثْمَانِيُّ، قَالَ: شَكَى بَعْضُ الْحِزَامِيِّينَ إِلَى الْأَعْمَشِ اصْطِنَاعَهُ الْمَعْرُوفَ إِلَى قَرَابَةٍ لَهُ وَقِلَّةَ شُكْرِهِ، فَقَالَ الْأَعْمَشُ: كَانَ يُقَالُ إِذَا قَلَّ الشُّكْرُ حَسُنَ الْمَنُّ

(1/229)

272 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنَا فُرَاتُ بْنُ مَحْبُوبٍ، عَنْ أَبِيهِ، قَالَ: قَالَ لِي الْأَعْمَشُ: مَا لَكَ لَا تَأْتِي شَرِيكَ بْنَ مَعْنِ بْنِ زَائِدَةَ؟ فَقُلْتُ: إِنَّ أَبِي كَانَ لَا يَرْضَى فِعْلَهُ، فَقَالَ الْأَعْمَشُ: كَانَ يُقَالُ: " مَنْ قَلَّ خَيْرُهُ قَلَّتْ عِنَايَةُ النَّاسِ بِهِ

(1/229)

حَدَّثَنِي أَبُو عَبْدِ اللَّهِ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سَلَمَةَ بْنَ صَالِحِ بْنِ أَرْتَبِيلَ، ذَكَرَ الْمَعْرُوفَ فَقَالَ:
لَعَمْرُكَ مَا الْأَيَّامُ إِلَّا مُعَارَةٌ ... فَمَا اسْتَعْتَ (استطعت) مِنْ مَعْرُوفِهَا فَتَزَوَّدِ

(1/230)

274 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: لَمَّا هَرَبَ يَزِيدُ بْنُ الْمُهَلَّبِ مِنَ الْحَجَّاجِ إِلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ وَهُوَ يَوْمَئِذٍ بِالرَّمْلَةِ فَمَرَّ فِي طَرِيقِ الشَّامِ بِأَبْيَاتٍ مِنَ الْأَعْرَابِ , فَقَالَ لِغُلَامِهِ: اسْتَسْقِنَا هَؤُلَاءِ لَبَنًا فَأَتَاهُ بِلَبَنٍ فَشَرِبَهُ , فَقَالَ: أَعْطِهِمْ أَلْفَ دِرْهَمٍ، قَالَ الْغُلَامُ: إِنَّ هَؤُلَاءِ لَا يَعْرِفُونَكَ، قَالَ: لَكِنَّنِي أَعْرِفُ نَفْسِي، أَعْطِهِمْ أَلْفًا

(1/230)

275 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: أَنْشَدَنِي صَالِحُ بْنُ سُلَيْمَانَ التَّمِيمِيُّ:
كَمْ مِنْ أَخٍ لَكَ لَسْتَ تُنْكِرُهُ ... مَا دُمْتَ مِنْ دُنْيَاكَ فِي يُسْرِ
مُتَصَنِّعٌ لَكَ فِي مَوَدَّتِهِ ... يَلْقَاكَ بِالتَّرْحِيبِ وَالْبِشْرِ
يُطْرِي الْوَفَاءَ وَذَا الْوَفَاءِ ... وَيَلْحَى الْغَدْرَ مُجْتَهِدًا وَذَا الْغَدْرِ
فَإِذَا عَدَا وَالدَّهْرُ ذُو غِيَرٍ ... دَهْرٌ عَلَيْكَ عَدَا مَعَ الدَّهْرِ
فَارْفُضْ بِإِجْمَالٍ مَوَدَّةَ مَنْ ... يَقْلَى الْمُقِلَّ وَيَعْشَقُ الْمُثْرِي
وَعَلَيْكَ مَنْ حَالَاهُ وَاحِدَةٌ ... فِي الْعُسْرِ مَا كُنْتَ وَالْيُسْرِ
لَا تَخْلِطَنَّهُمْ بِغَيْرِهِمْ ... مَنْ يَخْلِطُ الْعُقْبَانَ بِالصَّقْرِ

(1/230)

276 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ زِيَادٍ، قَالَ: كَانَ بَيْنَ سَعِيدِ بْنِ الْعَاصِ وَبَيْنَ قَوْمٍ مِنْ بَنِي أُمَيَّةَ مُنَازَعَةٌ فَجَاءَتْ سَعِيدًا وِلَايَةُ الْمَدِينَةِ مِنْ قِبَلِ مُعَاوِيَةَ , فَقَالَ: لَا أَنْتَصِرُ وَأَنَا وَالٍ، فَتَرَكَ مُنَازَعَةَ الْقَوْمِ

(1/231)

277 - وَحَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: تَكَلَّمَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَالزُّبَيْرُ يَسْمَعُ , فَقَالَ لَهُ: أَيْ بُنَيَّ مَازِلْتَ تَكَلَّمُ بِكَلَامِ أَبِي بَكْرٍ حَتَّى ظَنَنْتُ أَنَّ أَبَا بَكْرٍ قَائِمٌ، فَانْظُرْ إِلَى مَنْ تَزَوَّجُ، فَإِنَّ الْمَرْأَةَ مِنْ أَخِيهَا مِنْ أَبِيهَا

(1/231)

278 - وَحَدَّثَنِي سُلَيْمَانُ بْنُ زِيَادٍ، قَالَ: خَطَبَ رَجُلٌ مِنَ الْعَرَبِ مِنْ أَهْلِ الشَّامِ ابْنَةَ أَبِي كَعْبٍ مَوْلَى الْحَجَّاجِ فَذُكِرَ ذَلِكَ لِلْحَجَّاجِ , فَقَالَ: لَمَوْلًى شَرِيفٌ أَحَبُّ إِلَيَّ مِنْ عَرَبِيٍّ خَسِيسٍ

(1/231)

279 - وَحَدَّثَنِي سُلَيْمَانُ، قَالَ: حَدَّثَنَا حُجْرُ بْنُ عَبْدِ الْجَبَّارِ، قَالَ: كَانَ يُقَالُ: «الشَّرِيفُ لَا يَكُونُ خِبًّا وَلَا يَكُونُ جُرْبُزًا»

(1/232)

280 - حَدَّثَنِي مُحَمَّدُ بْنُ إِشْكَابَ الْعَامِرِيُّ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، قَالَ: حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ حُمَيْدًا الطَّوِيلَ، قَالَ: قَالَ طَلْحَةُ الطَّلَحَاتِ يَوْمًا لِجُلَسَائِهِ: أَيُّ رَجُلٍ أَسْخَى؟ قَالُوا: مَا نَعْلَمُ أَحَدًا أَسْخَى مِنْكَ، قَالَ: بَلَى , بَلَغَنِي أَنَّ الْمُهَلَّبَ دَخَلَ الْحَمَّامَ فَبُعِثَ إِلَيْهِ بِبِرْذَوْنٍ وَكِسْوَةٍ وَطِيبٍ فَخَرَجَ وَلَبِسَ الثِّيَابَ وَتَطَيَّبَ بِالطِّيبِ وَرَكِبَ الْبِرْذَوْنَ وَلَمْ يَسْأَلْ عَنْهُ فَعَلِمْتُ أَنَّهُ صَغِرَ فِي عَيْنَيْهِ، فَلَمْ يَسْأَلْ عَنْهُ

(1/232)

281 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِشْكَابَ، قَالَ: حَدَّثَنَا أَبِي، عَنِ الْمُبَارَكِ بْنِ سَعِيدٍ، عَنْ عُمَرَ بْنِ عُبَيْدٍ، قَالَ: أَطْلَعَ أَبُو الْأَسْوَدُ مَوْلًى لَهُ عَلَى سِرٍّ فَبَثَّهُ , فَقَالَ أَبُو الْأَسْوَدِ:
أَمِنْتُ عَلَى السِّرِّ امْرَأً غَيْرَ حَازِمٍ ... وَلَكِنَّهُ فِي النُّصْحِ غَيْرُ مُرِيبِ
فَذَاعَ بِهِ فِي النَّاسِ حَتَّى كَأَنَّهُ ... بِعَلْيَاءِ نَارٍ أُوقِدَتْ بِثُقُوبِ
وَمَا كُلُّ ذِي نُصْحٍ بِمُؤْتِيكَ نُصْحَهُ ... وَلَا كُلُّ مَنْ نَاصَحْتَهُ بِلَبِيبِ
وَلَكِنْ إِذَا مَا اسْتَجْمَعَا عِنْدَ وَاحِدٍ ... فَحُقَّ لَهُ مِنْ طَاعَةٍ بِنَصِيبِ

(1/233)

282 - حَدَّثَنِي أَبُو مُحَمَّدٍ الرَّبَعِيُّ، قَالَ: قَالَ قَيْسُ بْنُ عَاصِمٍ الْمِنْقَرِيُّ:
إِنِّي امْرُؤٌ لَا يَطَأُ حَسَبِي ... دَنَسٌ يُغَيِّرُهُ وَلَا أَفْنُ
مِنْ مِنْقَرٍ فِي بَيْتِ مَكْرُمَةٍ ... وَالْغُصْنُ يَنْبُتُ حَوْلَهُ الْغُصْنُ
خُطَبَاءُ حِينَ يَقُومُ قَائِلُهُمْ ... بِيضُ الْوُجُوهِ مَسَاقِعُ لُسْنُ
لَا يَفْطُنُونَ لِعَيْبِ جَارِهِمْ ... وَهُمْ لِحُسْنِ جِوارِهِ فُطْنُ

(1/233)

283 - أَنْشَدَنِي أَبِي رَحِمَهُ اللَّهُ:
[البحر الوافر]
إِذَا مَا الْمَرْءُ لَمْ يَطْلُبْ مَعَاشًا ... وَلَمْ يَنْحَاشَ مِنْ طُولِ الْجُلُوسِ
جَفَاهُ الْأَقْرَبُونَ وَصَارَ كَلًّا ... وَفِي الْإِخْوَانِ كَالثَّوْبِ اللَّبِيسِ
وَمَا الْأَرْزَاقُ عِنْ جَلَدٍ وَلَكِنْ ... بِمَا قَدَّرَ الْمُقَدِّرُ لِلنُّفُوسِ
وَلَسْتُ وَإِنْ عَدِمْتُ الْمَالَ يَوْمًا ... بِمُدَنِّي النَّفْسِ لِلطَّمَعِ الْخَسِيسِ
وَلَا مُتَصَدِّيًا لِجَزَا لَئِيمٍ ... صَلُودِ الْكَفِّ مَنَّانٍ عَبُوسِ

(1/234)

284 - حَدَّثَنَا الْفَضْلُ بْنُ زِيَادٍ الدَّقَّاقُ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ أَبِي هَاشِمٍ أَنَّ عَدِيَّ بْنَ أَرْطَأَةَ كَتَبَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: أَنَّ النَّاسَ قَدْ أَصَابُوا مِنَ الْخَيْرِ خَيْرًا حَتَّى كَادُوا أَنْ يَبْطَرُوا فَكَتَبَ إِلَيْهِ عُمَرُ: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى حَيْثُ أَدْخَلَ أَهْلَ الْجَنَّةِ الْجَنَّةَ وَأَهْلَ النَّارِ النَّارَ رَضِيَ مِنْ أَهْلِ الْجَنَّةِ أَنْ قَالُوا: الْحَمْدُ لِلَّهِ، فَمُرْ مَنْ قِبَلَكَ أَنْ يَحْمَدُوا اللَّهَ

(1/234)

285 - حَدَّثَنِي مُحَمَّدُ بْنُ بُشَيْرٍ الْكِنْدِيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ [ص:235] خَلَفِ بْنِ حَوْشَبٍ، قَالَ: الْعَالِمُ مِصْبَاحٌ فَمَنْ أَرَادَ اللَّهُ بِهِ خَيْرًا اقْتَبَسَ مِنْهُ

(1/234)

286 - حَدَّثَنَا أَحْمَدُ بْنُ جَنَابٍ، قَالَ: حَدَّثَنَا عِيسَى بْنُ يُونُسَ، عَنْ مُصْعَبِ بْنِ ثَابِتٍ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْزِلَةُ الْمُؤْمِنِ مِنْ أَهْلِ الْإِيمَانِ مَنْزِلَةُ الرَّأْسِ مِنَ الْجَسَدِ يَأْلَمُ الْمُؤْمِنُ لِمَا يُصِيبُ أَهْلَ الْإِيمَانِ كَمَا يَأْلَمُ الرَّأْسُ لِمَا يُصِيبُ الْجَسَدَ»

(1/235)

287 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ الْقَاسِمِ الطَّلْحِيُّ، قَالَ: حَدَّثَنَا زُخْبُبُ بْنُ دِرْبَاسَ بْنِ دَجَاجَةَ، قَالَ: كَانَ زَبَّانُ بْنُ مَنْظُورٍ الْفِزَازِيُّ يَقُولُ: الْكَرَمُ وَاللُّؤْمُ فِطْنَتَانِ فَمَنْ غَلَبَتْ فِطْنَةُ الْكَرْمِ عَلَى قَلْبِهِ فَهُوَ كَرِيمٌ وَمَنْ غَلَبَتْ فِطْنَةُ اللُّؤْمِ عَلَى قَلْبِهِ فَهُوَ لَئِيمٌ. وَكَانَ يُقَالُ: إِنَّ الْكَيْسَ دِقَّةٌ فَإِذَا نُسِبَ إِلَيْهِ فَهُوَ نَقْصٌ لِلْمُرُوءَةِ؛ لِأَنَّ الشَّرِيفَ يُنْسَبُ إِلَى التُّقَى وَلَا يُنْسَبُ إِلَى الْكَيْسِ

(1/235)

288 - أَنْشَدَ أَبُو زَيْدٍ قَالَ: أَنْشَدَنِي أَبُو نُعَيْمٍ للْعَزْرَمِيُّ:
[البحر الوافر]
أُعلِنَتِ الْفَوَاحِشُ فِي النَّوَادِي ... وَصَارَ الْقَوْمُ أَعْوَانَ الْمُرِيبِ
إِذَا مَا عِبْتُمْ عَابُوا مَقَالِي ... لِمَا فِي الْقَوْمِ مِنْ تِلْكَ الْقُلُوبِ
وَكُنَّا نَستَطَّبُ إِذَا مَرِضْنَا ... فَصَارَ هَلَاكُنَا بَيَدِ الطَّبِيبِ
وَجَاءَتْ عَيْبَةٌ هَدَمَتْ بَقَايَا ... مِنَ الْمَعْرُوفِ كَالنَّمْلِ الشَّرِيبِ
فَمَا إِنْ يَنْزِعُونَ بَيَوْمِ خَيْرٍ ... مِنَ الْمَعْرُوفِ إِلَّا لِلْمُشِيبِ

(1/236)

289 - وَأَنْشَدَنِي أَبُو نُعَيْمٍ للْعَزْرَمِيُّ:
[البحر الطويل]
وَإِنِّي لَا يَكُنْ لِلْكَرِيمِ الَّذِي أَرَى ... لَهُ أَرَبًا عَنِ اللَّئِيمِ يُطَالِبُهْ
وَأَرْثِي لَهُ مِنْ مَوقِفٍ عِنْدَ بَابِهِ ... كَمَرْثيَّتِي لِلطَّرَفِ وَالْعِلْجُ رَاكِبُهُ

(1/236)

290 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا أَبُو زُرَارَةَ بِجَالُ بْنُ حَاجِبِ بْنِ مُعَاوِيَةَ بْنِ يَزِيدَ بْنِ شَيْبَانَ بْنِ عَلْقَمَةَ بْنِ زُرَارَةَ بْنِ عُدُسٍ [ص:237] قَالَ: أَخْبَرَنِي أَبِي، عَنْ أَبِيهِ، أَنْ يَزِيدَ بْنِ شَيْبَانَ، خَرَجَ حَاجًّا قَالَ: فَسِرْنَا حَتَّى إِذَا اجْتَمَعَتِ الْفِرَقُ وَحَضَرْنَا الْحَرَمَ إِذَا رُفْقَةٌ ضَخْمَةٌ مِنَ الْعَرَبِ مُنْجِبُونَ - أَيْ عَلَى نَجَائِبَ - يَتَسَايَرُونَ قَالَ: قُلْتُ: إِنِّي أَرَى هَؤُلَاءِ مِنْ أَصْهَارِنَا وَمَعَارِفِنَا مِنْ قُرَيْشٍ قَالَ: وَمَا هُوَ عَلَى نَاقَةٍ لَهُ - يُقَالُ لَهَا تَمْرَةُ فَارِهَةٌ قَالَ: قُلْتُ: مَنْ أَنْتُمْ؟ قَالُوا: قَوْمٌ مِنْ مَهْرَةَ، قَالَ: فَعَطَفْتُ نَاقَتِي وَلَمْ أُرَاجِعْهُمْ، قَالَ: فَقَالَ رَجُلٌ هُوَ رَأْسُ الْقَوْمِ: وَمَنْ ذَا الَّذِي شَامَكُمْ مُشَامَةَ الذِّئْبِ الْغَنَمَ ثُمَّ عَطَفَ رَاحِلَتَهُ كَأَنَّهُ لَمْ يَرَكُمْ مِنْ جَذْمِ الْعَرَبِ؟ رُدَّاهُ عَلَيَّ فَلَحِقَنِي غُلَامَانِ فِي يَدِ أَحَدِهِمَا مِحْجَزٌ فَأَهْوَى بِهِ إِلَى زِمَامِ النَّاقَةِ فَأَلْحَقَانِي بِهِ , فَقَالَ: مَا شَأْنُكَ شَامَتَنَا مُشَامَةَ الذِّئْبِ الْغَنَمَ ثُمَّ عَطَفْتَ رَاحِلَتَكَ كَأَنَّكَ لَمْ تَرَنَا مِنْ جَذْمِ الْعَرَبِ؟ قَالَ: قُلْتُ: لَيْسَ بِي ذَاكَ وَلَكِنَّكَ اعْتَزَيْتَ إِلَى قَوْمٍ لَا يَعْرِفُونِي وَلَا أَعْرِفُهُمْ. قَالَ: فَقَالَ: وَاللَّهِ لَئِنْ كُنْتَ مِنْ جَذْمِ الْعَرَبِ لَأَعْرِفَنَّكَ قَالَ: قُلْتُ: وَاللَّهِ إِنِّي لِمَنْ جَذْمِ الْعَرَبِ. قَالَ: فَأَنَّمَا الْعَرَبُ عَلَى أَرْبَعِ دَعَائِمَ إِنَّمَا هِيَ مُضَرُ وَرَبِيعَةُ وَقُضَاعَةُ وَالْيَمَنُ فَمِنْ أَيِّهِمْ أَنْتَ؟ قَالَ: قُلْتُ: امْرُؤٌ مِنْ مُضَرَ. قَالَ: أَمَا وَاللَّهِ لَأَطْرَحَنَّكَ فِي مِثْلِ لُجَجِ الْبَحْرِ. قَالَ: قُلْتُ: أَوَلَا تَدْرِي؟ قَالَ: فَمِنَ الْفُرْسَانِ أَنْتَ أَمْ مِنَ الْجَمَاجِمِ؟ قَالَ: فَعَرَفْتُ أَنَّ الْجَمَاجِمَ خِنْدِفٌ وَأَنَّ الْفُرْسَانَ قَيْسٌ [ص:238]. قَالَ: قُلْتُ: لَا بَلْ مِنَ الْجَمَاجِمِ أَنَا. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ خِنْدِفٍ مِنَ إِلْيَاسَ بْنِ مُضَرَ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَمِنَ الْأَزِمَّةِ أَنْتَ أَمْ مِنَ الْأَرْجَاءِ؟ قَالَ: فَعَرَفْتُ أَنَّ الْأَزِمَّةَ خُزَيْمَةُ الَّتِي فِيهَا السَّمْعُ وَالْبَصَرُ قُرَيْشٌ وَأَنَّ الْأَرْجَاءَ طَابِخَةُ قَالَ: قُلْتُ: لَا بَلْ مِنَ الْأَرْجَاءِ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ طَابِخَةَ؟ قَالَ: قُلْتُ: كَذَا أَنَا. فَمِنَ الْوَشِيظِ أَنْتَ أَمْ مِنَ الصَّمِيمِ؟ قَالَ: فَعَرَفْتُ أَنَّ الصَّمِيمَ تَمِيمٌ وَأَنَّ الْوَشِيظَ مُزَيْنَةٌ وَوَشَائِظَ الرَّبَابُ قَالَ: قُلْتُ: لَا بَلُ مِنَ الصَّمِيمِ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ تَمِيمٍ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَمِنَ الْأَكْثَرِينَ أَمْ مِنَ الْأَقَلِّينَ أَمْ مِنْ إِخْوَتِهِمْ؟ قَالَ: فَعَرَفْتُ أَنَّ الْأَكْثَرِينَ زَيْدُ مَنَاةَ وَأَنَّ الْأَقَلِّينَ الْحَارِثُ بْنُ تَمِيمٍ شُقْرَةُ وَأَنَّ إِخْوَتَهُمُ الْآخَرِينَ عَمْرُو بْنُ تَمِيمٍ، قَالَ: قُلْتُ: لَا بَلْ مِنَ الْأَكْثَرِينَ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَمِنَ الْبَحُورِ أَمْ مِنَ الْجُدُودِ أَمْ مِنَ الثِّمَادِ؟ قَالَ: فَعَرَفْتُ أَنَّ الْبَحُورَ مَالِكُ بْنُ زَيْدِ بْنِ مَنَاةَ وَأَنَّ الْجُدُودَ سَعْدُ بْنُ زَيْدِ بْنِ مَنَاةَ وَأَنَّ الثِّمَادَ امْرُؤُ الْقَيْسِ بْنُ زَيْدِ بْنِ مَنَاةَ. قَالَ: قُلْتُ: لَا بَلْ مِنَ الْبَحُورِ أَنَا [ص:239]. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ بَنِي مَالِكٍ الْأَحْمَرِ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَمِنَ الْأَنْفِ أَمْ مِنَ الْجَبِينِ أَوْ مِنَ الْقَفَا؟ قَالَ: فَعَلِمْتُ أَنَّ الْأَنْفَ حَنْظَلَةُ وَأَنَّ الْجَبِينَ الْكُرْدُرُسَانَ قَيْسٌ وَمُعَاوِيَةُ وَأَنَّ الْقَفَا رَبِيعَةُ. قَالَ: قُلْتُ: لَا بَلْ مِنَ الْأَنْفِ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ حَنْظَلَةَ الْأَعَرِّ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: أَفَمِنَ الْبُيُوتِ أَمْ مِنَ الْفُرْسَانِ أَمْ مِنَ الْجَرَاثِيمِ؟ قَالَ: فَعَرَفْتُ أَنَّ الْبُيُوتَ بَنُو مَالِكِ بْنِ حَنْظَلَةَ وَأَنَّ الْفُرْسَانَ يَرْبُوعُ بْنُ حَنْظَلَةَ وَأَنَّ الْجَرَاثِيمَ الْبَرَاجِمُ. قَالَ: قُلْتُ: لَا بَلْ مِنَ الْبُيُوتِ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ بَنِي مَالِكٍ الْعُرْفِ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَمِنَ الْبُدُورِ أَمْ مِنَ النُّجُومِ أَمْ مِنَ السَّحَابِ؟ قَالَ: فَعَرَفْتُ أَنَّ الْبُدُورَ بَنُو دَارِمٍ وَأَنَّ النُّجُومَ بَنُو طَهْيَةَ وَأَنَّ السَّحَابَ بَنُو الْعَدَوِيَّةِ. قَالَ: قُلْتُ: لَا بَلْ مِنَ الْبُدُورِ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ بَنِي دَارِمٍ؟ قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَمِنَ اللُّبَابِ أَمْ مِنَ الشِّهَابِ أَمْ مِنَ الْهِضَابِ أَمْ مِنْ إِخْوَتِهِمُ الْآخَرِينَ؟ قَالَ: فَعَرَفْتُ أَنَّ اللُّبَابَ بَنُو عَبْدِ اللَّهِ وَأَنَّ الشِّهَابَ بَنُو نَهْشَلٍ وَأَنَّ الْهِضَابَ بَنُو مُجَاشِعٍ وَأَنَّ إِخْوَتَهُمُ الْآخَرِينَ سَائِرُ وَلَدِ دَارِمٍ [ص:240]. قَالَ: قُلْتُ: لَا بَلْ مِنَ اللُّبَابِ. قَالَ: أَنْتَ إِذًا امْرُؤٌ مِنْ بَنِي عَبْدِ اللَّهِ؟ قَالَ: قُلْتُ: كَذَا أَنَا. قَالَ: أَفَمِنَ الْبَيْتِ أَنْتَ أَوْ مِنَ الزَّوَافِرِ الْأَحْلَافِ؟ قَالَ: قُلْتُ: بَلْ مِنَ الْبَيْتِ. قَالَ: ذَاكَ أَجِدُ بَنِي زُرَارَةَ بْنِ عُدُسٍ. قَالَ: قُلْتُ: كَذَاكَ أَنَا. قَالَ: فَإِنَّ زُرَارَةَ وَلَدَ عَشَرَةً فَمِنْ أَيِّهِمْ أَنْتَ؟ قَالَ: قُلْتُ: مِنْ وَلَدِ عَلْقَمَةَ بْنِ زُرَارَةَ. قَالَ: فَإِنَّ عَلْقَمَةَ وَلَدَ رَجُلًا وَاحِدًا شَيْبَانَ بْنَ عَلْقَمَةَ وَلَسْتَ بِهِ فَتَزَوَّجَ نِسْوَةً تَزَوَّجَ عَكْرَشَةَ بِنْتَ حَاجِبِ بْنِ زُرَارَةَ فَوَلَدَتْ لَهُ، وَتَزَوَّجَ عَمْرَةَ بِنْتَ بِشْرِ بْنِ عَمْرِو بْنِ عُدُسٍ فَوَلَدَتْ لَهُ، وَتَزَوَّجَ مِهَادَ بِنْتَ حُمْرَانَ فَوَلَدَتْ لَهُ، فَأَيُّهُمْ أَنْتَ؟ قُلْتُ: أَنَا يَزِيدُ بْنُ شَيْبَانَ. قَالَ: أَمَا وَرَبِّي مَا افْتَرَقَتْ فِرْقَتَانِ إِلَّا كُنْتَ فِي الْفِرْقَةِ الَّتِي لَا يَضُرُّكَ أَلَّا تَعَدَّاهَا إِلَى غَيْرِهَا حَتَّى مَارَسَكَ عَلَى الْمَجْدِ أَخُوكَ

(1/236)

291 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ الْأَصْمَعِيُّ، قَالَ: حَدَّثَنِي عَمِّي، قَالَ: فَاخَرَ رَجُلٌ مِنْ بَنِي تَمِيمٍ رَجُلًا مِنْ قُرَيْشٍ , فَقَالَ التَّمِيمِيُّ: مَا أَدْرِي مَا يَقُولُ إِلَّا أَنَّ فِينَا أَجْمَلَ الْعَرَبِ وَأَحْلَمَ الْعَرَبِ وَأَشَدَّ الْعَرَبِ فَأَجْمَلُ الْعَرَبِ إِيَاسُ بْنُ قَتَادَةَ وَأَحْلَمُهُمُ الْأَحْنَفُ بْنُ قَيْسٍ وَأَشَدُّهُمُ الْحُرَيْشُ بْنُ هِلَالٍ قَالَ: فَبَلَغَ ذَلِكَ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ , فَقَالَ: لَوْ كَانَ قَالَ: عَبَّادُ بْنُ حُصَيْنٍ كَانَ قَدْ أَصَابَ

(1/240)

292 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ، قَرِيبٌ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: قِيلَ لِرَجُلٍ: مَا الْعَيْشُ؟ قَالَ: الصِّحَّةُ وَالْأَمْنُ، فَإِنْ كَانَ مَعَ ذَا سَدَادٌ مِنْ عَيْشٍ فَذَاكَ

(1/241)

293 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي الْقَاسِمُ بْنُ الْفَضْلِ الْحُدَّانِيُّ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ سَعْدٍ مَوْلَى عُثْمَانَ بْنِ مَظْعُونٍ قَالَ: قَالَ ابْنُ حَاطِبٍ: لَوْ شَهِدْتَ الْيَوْمَ شَهِدْتَ عَجَبًا اجْتَمَعَ عَلِيٌّ وَعَمَّارٌ وَمَالِكٌ الْأَشْتَرُ وَصَعْصَعَةُ بْنُ صُوحَانَ فِي هَذِهِ الدَّارِ دَارِ نَافِعٍ - فَتَكَلَّمَ عَمَّارٌ فَذَكَرَ عُثْمَانَ فَجَعَلَ عَلِيٌّ يَتَغَيَّرُ وَجْهُهُ، ثُمَّ تَكَلَّمَ مَالِكٌ حَذَا عَمَّارَ قَالَ: ثُمَّ إِنَّ صَعْصَعَةَ تَكَلَّمَ , فَقَالَ: أَبَا الْيَقْظَانِ مَا كُلُّ مَا يَزْعُمُ النَّاسُ أَنَّ عُثْمَانَ أَتَى وَقَالَ قَائِلٌ: كَانَ أَوَّلَ مَنْ وَلِيَ فَاسْتَأْثَرَ وَأَوَّلَ مَنْ تَفَرَّقَتْ عَنْهُ الْأُمَّةُ، ثُمَّ إِنَّ عَلِيًّا تَكَلَّمَ , فَقَالَ: أَنَا وَاللَّهِ عَلَى الْأَثَرِ الَّذِي أَتَى عُثْمَانُ لَقَدْ سَبَقَتْ لَهُ سَوَابِقُ لَا يُعَذِّبُهُ اللَّهُ بَعْدَهَا أَبَدًا

(1/241)

294 - وَحَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا ابْنُ كَرِبٍ الْقُرَشِيُّ، عَنْ صَدَقَةَ بْنِ يَسَارٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:242] يَطُوفُ بِالْبَيْتِ يَوْمَ الْفَتْحِ إِذْ عَرَضَ لَهُ ابْنُ الزِّبَعْرَى , فَقَالَ لَهُ:
يَا رَسُولَ الْمَلِيكِ إِنَّ لِسَانِي زائِقٌ ... مَا فَتَقْتُ إِذًا أَنَا بُورُ
إِذْ أُجارِي الشَّيْطَانَ فِي سُنَنِ الْغَيِّ ... وَمَنْ مَالَ مَيْلَةً مَثْبُورُ
يَشْهَدُ السَّمْعُ وَاللِّسَانُ بِمَا قُلْتُ ... وَنَفْسِي الشَّهِيدُ وَهْيَ خَبِيرُ
قَالَ: فَقَالَ: «يَا بِلَالُ اقْطَعْ عَنِّي لِسَانَهُ» قَالَ: يَا رَسُولَ اللَّهِ أَنْشُدُكَ اللَّهَ وَالرَّحِمَ، قَالَ: فَقَالَ: «انْطَلِقْ فَإِنَّمَا أَمَرْتُ أَنْ أُعْطِيَكَ»

(1/241)

295 - وَحَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ:
[البحر البسيط]
[ص:243]
ثَبَّتَ اللَّهُ مَا أَتَاكَ مِنْ حَسَنٍ ... تَثْبِيتَ مُوسَى وَنصْرًا كَالَّذِي نَصَرَا ,
فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَإِيَّاكَ»

(1/242)

296 - حَدَّثَنَا خَالِدٌ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: «وَإِيَّاكَ يَا سَيِّدَ الشُّعَرَاءِ»

(1/244)

297 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ مُحَمَّدٍ، عَنِ ابْنِ جُبَيْرٍ، قَالَ: أَرْسَلَ عُثْمَانُ إِلَى عَلِيٍّ رَحْمَةُ اللَّهِ عَلَيْهِمَا: إِنَّ ابْنَ عَمِّكَ مَقْتُولٌ وَإِنَّكَ مَسْلُوبٌ

(1/244)

298 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ عَوَانَةَ، قَالَ: قَالَ النُّعْمَانُ بْنُ الْمُنْذِرِ لِابْنِهِ: إِيَّاكَ وَامْتِلَاقَ الصَّدِيقِ وَاسْتِطْرَافَ الْمَعْرِفَةِ

(1/244)

299 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: لَمَّا مَاتَ طَلْحَةُ بْنُ عَبْدِ اللَّهِ بْنِ خَلَفٍ طَلْحَةُ الطَّلَحَاتِ وَهُوَ عَلَى سِجِسْتَانَ وَلَّى عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ مَكَانَهُ رَجُلًا مِنْ قُرَيْشٍ دَمِيمًا قَصِيرًا وَكَانَ طَلْحَةُ جَمِيلًا جَسِيمًا , فَقَالَ أَبُو حُزَابَةَ التَّمِيمِيُّ:
قَدْ عَلِمَ الْجُنْدُ غَدَاةَ اسْتَعْبَرُوا ... وَالْغُرُّ بَيْنَ الطَّيِّبِينَ يَحْفُرُوا
أَنْ لَنْ يَرَوْا مِثْلَكَ حَتَّى يُحْشَرُوا ... هَيْهَاتَ هَيْهَاتَ الْجِنَابُ الْأَخْضَرُ
[ص:245]
وَالنَّائِلُ الْغَمْرُ الَّذِي لَا يُنْزَرُ ... يَا طَلْحَ يَا لَيْتَكَ عَنَّا تُخْبَرُ
إِنَّا أَتَانَا جُرْذٌ مُوزَرُ ... شِبْرٌ مِنَ الْمَشَابِرِ حِينَ يُشَبَّرُ
أَنْكَرَهُ سَرِيرُنَا وَالْمِنْبَرُ ... وَقَصْرُنَا وَالْمَسْجِدُ الْمُطَهَّرُ
وَخَلَفٌ يَا طَلْحَ مِثْلٌ أَعْوَرُ

(1/244)

300 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: قَالَ أَبُو سَعْدٍ: لَمَّا قَدِمَ الْحَجَّاجُ الْكُوفَةَ دَخَلَتْ عَلَيْهِ ثَقِيفٌ فَلَمْ يَرَ فِيهِمْ مِثْلَ مُطَرِّفِ بْنِ الْمُغِيرَةِ , فَقَالَ: أَنْتَ سَيِّدُ قَوْمِي يَا مُطَرِّفُ ادْخُلْ مَتَى أَحْبَبْتَ وَمَعَكَ سَيْفُكَ حَتَّى إِذَا كَانَ يَوْمٌ دَخَلَ عَلَيْهِ فَإِنَّهُ لَجَالِسٌ إِذْ جَاءَ الْحَاجِبُ، فَقَالَ: أَصْلَحَ اللَّهُ الْأَمِيرَ بَرِيدٌ عَلَى الْبَابِ، قَالَ: اخْرُجْ فَخُذْ كِتَابَهُ فَخَرَجَ , فَقَالَ أَبِي: أَصْلَحَ اللَّهُ الْأَمِيرَ. قَالَ: أَدْخِلْهُ، فَدَخَلَ فَأَعْطَاهُ الْكِتَابَ فَجَعَلَ يَقْرَأْهُ وَيَنْظُرُ إِلَى الرَّجُلِ وَمُطَرِّفٌ جَالِسٌ حَتَّى إِذَا قَرَأَهُ وَفَرَغَ مِنْهُ قَالَ: يَا مُطَرِّفُ أَلَا تَعْجَبُ إِلَى هَذَا وَمَا جَاءَ بِهِ؟ فَإِذَا هُوَ بِرَجُلٍ شَبِيهٌ بِبَرِيدٍ يُرِيدُ أَنْ يَقْضِيَ لِلَّهِ مَا فِي عُنُقِهِ. قَالَ: يَا مُطَرِّفُ أَلَا تَعْجَبُ إِلَى ذَا؟ فَقَالَ لَهُ الرَّجُلُ: يَاهَذَا إِنِّي قَدْ نَصَحْتُكَ فَإِنْ تَقْبَلْ فَذَاكَ وَإِنْ تَأْبَى فَمَا فِي كِتَابِي مَا يَحِلُّ بِهِ دَمِي [ص:246]. قَالَ: ائْتِنِي بِنَطْعٍ وَحَرْبَةٍ فَلَمَّا نَظَرَ إِلَيْهِمَا الرَّجُلُ، قَالَ: الْحَمْدُ لِلَّهِ بِلَا دَمٍ وَلَا فَسَادٍ فِي الْأَرْضِ. قَالَ مُطَرِّفٌ: وَقُلْتُ بِيَدِي إِلَى قَائِمِ سَيْفِي لِأَضْرِبَهُ بِهِ فَكَأَنِّي أُرِيدُ أَنْ أَسْتَخْرِجَهُ مِنْ صَخْرَةٍ. فَقَالَ لِي: مَا شِئْتَ يَا مُطَرِّفُ؟ , فَقَالَ مُطَرِّفٌ عِنْدَ ذَلِكَ: اللَّهُمَّ , إِنَّ لَكَ عَلَيَّ إِنْ أَمْكَنْتَنِي مِنْ أَرْبَعِينَ عَنَاقًا أَنْ أَخْرُجَ عَلَى هَذَا فَاسْتَمْكَنَ، فَبَعَثَ إِلَيْهِ رَجُلًا مِنْ إِيَادٍ فَقَتَلَهُ وَجَاءَ بِرَأْسِهِ. قَالَ: فَقَالَ أَبُو وَائِلٍ: مَا أَجِدُ فِي نَفْسِي إِلَّا أَنِّي لَمْ أَخْرُجْ مَعَ مُطَرِّفٍ

(1/245)

301 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، قَالَ: قَالَ أَبُو وَائِلٍ: دَخَلْتُ عَلَى ابْنِ زِيَادٍ وَعِنْدَهُ مَالٌ. فَقَالَ: يَا أَبَا وَائِلٍ هَذَهِ ثَلَاثَةُ آلَافِ أَلْفٍ خَرَاجُ أَصْبَهَانَ فَمَا ظَنُّكَ بِمَنْ مَاتَ وَهَذَا عِنْدَهُ؟ قَالَ: قُلْتُ: أَصْلَحَ اللَّهُ الْأَمِيرَ فَكَيْفَ أَيْضًا إِذَا كَانَ مِنْ خِيَانَةٍ؟

(1/246)

302 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: قُتِلَ أَبَانُ بْنُ سَعِيدِ بْنِ الْعَاصِ يَوْمَ أَجْنَادِينَ شَهِيدًا، وَقُتِلَ خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ يَوْمَ مَرْجِ الصُّفْرِ شَهِيدًا وَكَانَتِ امْرَأَتُهُ أُمَّ حَكِيمٍ بِنْتَ الْحَارِثِ بْنِ هِشَامٍ دَخَلَ بِهَا بِمَرْجِ الصُّفْرِ فَخَرَجَ وَهُوَ عَرُوسٌ فَقَاتَلَ فَقُتِلَ وَخَرَجَتْ هِيَ بِعَمُودٍ فَقَتَلَتْ [ص:247] سَبْعَةً مِنَ الرُّومِ وَكَانَتْ قَبْلَهُ تَحْتَ ابْنِ عَمِّهَا عِكْرِمَةَ بْنِ أَبِي جَهْلٍ فَقُتِلَ عَنْهَا يَوْمَ فِحْلٍ فَلَمَّا انْقَضَتْ عِدَّتُهَا خَطَبَهَا يَزِيدُ بْنُ أَبِي سُفْيَانَ، وَخَالِدُ بْنُ سَعِيدٍ فَحَطَّتْ إِلَى خَالِدٍ ثُمَّ تَزَوَّجَهَا عُمَرُ بْنُ الْخَطَّابِ فَهِيَ الَّتِي تَسَحَّرَ عِنْدَهَا عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ؛ لِأَنَّ أُمَّ عَبْدِ الرَّحْمَنِ فَاطِمَةَ بِنْتَ الْوَلِيدِ بْنِ الْمُغِيرَةِ مَاتَتْ قَبْلَ ذَلِكَ بِدَهْرٍ وَهِيَ أُمُّ أُمِّ حَكِيمٍ، وَاسْتُشْهِدَ قَبْلَ ذَلِكَ الْحَكَمُ بْنُ سَعِيدِ بْنِ الْعَاصِ يَوْمَ مُؤْتَةَ مَعَ جَعْفَرِ بْنِ أَبِي طَالِبٍ، وَاسْتُشْهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حِصْنِ الطَّائِفِ سَعِيدُ بْنُ الْعَاصِ

(1/246)

303 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْعُكْلِيُّ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ الْأُمَوِيَّ، يُحَدِّثُ عَنْ أَهْلِ بَيْتِهِ قَالَ: وَلَدَ سَعِيدُ بْنُ الْعَاصِ أَبُو أُحَيْحَةَ ثَمَانِيَةَ رِجَالٍ لَمْ يَمُتْ أَحَدٌ مِنْهُمْ عَلَى فِرَاشِهِ فَقُتِلَ ثَلَاثَةٌ مَعَ الْمُشْرِكِينَ قُتِلَ أُحَيْحَةُ يَوْمَ الْفِجَارِ وَقُتِلَ الْعَاصُ بْنُ سَعِيدِ بْنِ الْعَاصِ وَعُبَيْدَةُ بْنُ الْعَاصِ يَوْمَ بَدْرٍ وَقُتِلَ سَعِيدٌ يَوْمَ الطَّائِفِ وَقُتِلَ الْحَكَمُ بْنُ سَعِيدٍ يَوْمَ الْيَمَامَةِ وَكَانَ يُعَلِّمُ الْحِكْمَةَ بِالْمَدِينَةِ وَقُتِلَ خَالِدٌ يَوْمَ مَرْجِ الصُّفْرِ وَهُوَ الَّذِي يَقُولُ:
[البحر الطويل]
مَنْ فَارِسٌ كَرِهَ الْكُمَاةَ يُصِرُّنِي ... رُمْحًا إِذَا نَزَلُوا بِمَرْجِ الصُّفْرِ
[ص:248]
وَقُتِلَ أَبَانُ وَعَمْرٌو يَوْمَ أَجْنَادِينَ وَقَالَ ابْنُ الْكَلْبِيِّ: قُتِلَ عَمْرٌو يَوْمَ فِحْلٍ

(1/247)

304 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا زِيَادُ بْنُ زَبَّانٍ الْكَلْبِيُّ، عَنْ شَرْقِيَّ بْنِ قَطَامِيٍّ، عَنِ الْكَلْبِيِّ، عَنْ زُهَيْرِ بْنِ مَنْظُورٍ، عَنْ جَارِيَةَ بْنِ أَصْرَمَ، قَالَ: رَأَيْتُ وَدًّا فِي الْجَاهِلِيَّةِ فِي صُورَةِ رَجُلٍ آدَمَ أَشْعَرَ مُرْتَدٍ بِبُرْدٍ حِبَرَةٍ مُؤْتَزِرًا بِأُخْرَى مُتَقَلِّدًا قَوْسًا وَوَفْضَةً وَأُمَامَةُ حَرْبَةٌ مَرْكُوزَةٌ، ثُمَّ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدِمَ تَبُوكَ فَبَعَثَ خَالِدَ بْنَ الْوَلِيدِ فَجَعَلَهُ جُذَاذًا

(1/248)

305 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ، قَالَ: حَدَّثَنِي شَرَقِيٌّ، عَنْ سُلَيْمَانَ بْنِ أَبِي سَهْمٍ الْأَسَدِيِّ، قَالَ: رَأَيْتُ زُهَيْرَ بْنَ أَبِي سُلْمَى فِي الْجَاهِلِيَّةِ أَسْوَدَ قَصِيرًا [ص:249] قَالَ لِي: يَا سُلَيْمَانُ وَاللَّهِ مَا خَرَجْتُ قَطُّ فِي لَيْلَةٍ ظَلْمَاءَ إِلَّا تَخَوَّفْتُ أَنْ يَصْعَقَنِيَ اللَّهُ بِصَاعِقَةٍ لِتَقَذُّرِي حَيًّا مِنْ كَلْبٍ كِرَامًا

(1/248)

306 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ شَيْخٍ لَهُ، عَنِ الشَّعْبِيِّ، قَالَ: قَالَ إِسْمَاعِيلُ بْنُ الْأَشْعَثِ بْنِ قَيْسٍ: قَالَ لِي مُعَاوِيَةُ: أَمَا تَحْفَظُ مِمَّا أَعْطَى قَيْسٌ جَدَّكَ الْأَعْشَى؟ قَالَ: قُلْتُ: أَعْطَاهُ زَيْتًا وَفَتِيلَةً وَسَمِينَةً. قَالَ: فَقَالَ مُعَاوِيَةُ: لَكِنْ وَاللَّهِ مَا قَالَ لَكُمْ مَا نُسِيَ

(1/249)

307 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي مُوسَى بْنُ طَلْحَةَ الْبَقْطَرِيُّ، قَالَ: سَأَلْتُ الْمُفَضَّلَ بْنَ مُحَمَّدٍ الضَّبِّيَّ: أَيُّ الْعَرَبِ أَقْتَلُ لِلْمُلُوكِ وَالرُّؤَسَاءِ؟ قَالَ: أَسَدٌ وَضَبَّةُ وَبَنُو تَغْلِبَ. قَالَ: وَسَأَلْتُ ابْنَ دَابٍ: أَيُّ الْعَرَبِ أَقْتَلُ لِلْمُلُوكِ وَالرُّؤَسَاءِ؟ قَالَ: أَسَدٌ وَضَبَّةُ

(1/249)

308 - وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو عُثْمَانَ الْبَقْطَرِيُّ، عَنْ مَسْلَمَةَ بْنِ مُحَارِبٍ، قَالَ: كَانَ مُعَاوِيَةُ يَقُولُ: لَوْ أَنَّ النُّجُومَ تَنَاثَرَتْ لَسَقَطَ قَمَرُهَا فِي حُجُورِ بَنِي يَرْبُوعِ بْنِ حَنْظَلَةَ

(1/250)

309 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ مُغِيرَةَ، قَالَ: لَمْ يَكُنْ أَحَدٌ مِنْ أَشْرَافِ الْعَرَبِ بِالْبَادِيَةِ كَانَ أَحْسَنَ دِينًا مِنْ صَعْصَعَةَ جَدِّ الْفَرَزْدَقِ وَلَمْ يُهَاجِرْ وَهُوَ الَّذِي أَحْيَا الْوَئِيدَ وَهُوَ الَّذِي افْتَخَرَ بِهِ الْفَرَزْدَقُ , فَقَالَ:
[البحر المتقارب]
مِنَّا الَّذِي مَنَعَ الْوَائِيدَاتِ ... فَأَحْيَا الْوَئِيدَ فَلَمْ تُوئَدِ

(1/250)

310 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: سَمِعْتُ جَرِيرًا، يَقُولُ: أَخْبَرَنِي بَعْضُ الْبَصْرِيِّينَ، قَالَ: لَمَّا قُبِضَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ لِعَلِيٍّ: قُمْ فَاصْعَدِ الْمِنْبَرَ فَإِنَّكَ إِنْ لَمْ تَصْعَدْ صَعِدَ غَيْرُكَ قَالَ: فَقَالَ عَلِيٌّ: وَاللَّهِ إِنِّي لَأَسْتَحْيِ أَنْ أَصْعَدَ الْمِنْبَرَ وَلَمْ أَدْفِنْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:251]. قَالَ: فَصَعِدَ غَيْرُهُ. قَالَ: وَقَالَ لَهُ الْمُغِيرَةُ بْنُ شُعْبَةَ حِينَ كَانَتِ الشُّورَى: انْزِعْ نَفْسَكَ مِنْهُمْ فَإِنَّهُمْ لَنْ يُبَايِعُوا غَيْرَكَ

(1/250)

311 - وَحَدَّثَنَا يُوسُفُ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ، قَالَ: قَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ لِعَلِيٍّ حِينَ قُتِلَ عُثْمَانُ: اقْعُدْ فِي بَيْتِكَ وَلَا تَدْعُ النَّاسَ إِلَى نَفْسِكَ فَإِنَّكَ لَوْ كُنْتَ فِي جُحْرٍ بِمَكَّةَ لَمْ يُبَايِعِ النَّاسُ غَيْرَكَ. قَالَ: وَقَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ: لَئِنْ لَمْ تُطِعْنِي فِي هَذِهِ الرَّابِعَةِ لَأَعْتَزِلَنَّكَ، ابْعَثْ إِلَى مُعَاوِيَةَ عَهْدَهُ ثُمَّ اخْلَعْهُ بَعْدَ ذَلِكَ، فَلَمْ يَفْعَلْ، فَاعْتَزَلَهُ الْمُغِيرَةُ بْنُ شُعْبَةَ بِالْيَمَنِ فَلَمَّا أُشْغِلَ عَلِيٌّ وَمُعَاوِيَةُ فَلَمْ يَبْعَثُوا إِلَى الْمَوْسِمِ أَحَدًا جَاءَ الْمُغِيرَةُ بْنُ شُعْبَةَ فَصَلَّى بِالنَّاسِ وَدَعَا لِمُعَاوِيَةَ

(1/251)

312 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادِ بْنِ حُزَايَةَ الْبُرْجُمِيُّ، وَيُنْسَبُ إِلَى أَبِي زِيَادٍ الْفُقَيْمِيِّ قَالَ: حَدَّثَنِي أَبُو جَرِيرٍ الْأَزْدِيُّ، قَالَ: كَانَ رَجُلٌ لَا يَزَالُ يُهْدِي لِعُمَرَ فَخِذَ جَزُورٍ قَالَ: إِلَى أَنْ جَاءَ إِلَيْهِ ذَاتَ يَوْمٍ بِخَصْمٍ , فَقَالَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ اقْضِ بَيْنَنَا قَضَاءً فَصْلًا كَمَا تُفْصَلُ الْفَخِذُ مِنْ سَائِرِ الْجَزُورُ، قَالَ عُمَرُ: فَمَا زَالَ يُرَدِّدُهَا عَلَيَّ حَتَّى خِفْتُ عَلَى نَفْسِي فَقَضَى عَلَيْهِ عُمَرُ: ثُمَّ كَتَبَ إِلَى عُمَّالِهِ: أَمَّا بَعْدُ فَإِيَّايَ وَالْهَدَايَا فَإِنَّهَا مِنَ الرِّشَا

(1/251)

313 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حُسَيْنٍ أَبُو بَكْرٍ السُّلَمِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَسَنٍ الْأَزْرَقِيُّ، عَنْ أَبِيهِ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَامِرِ بْنِ كَرِيزٍ، قَالَ: قَدِمْنَا مَكَّةَ فَلَمَّا خَرَجْنَا وَزَوَّدَتْنَا صَفِيَّةُ بِنْتُ شَيْبَةَ قِطْعَةً مِنَ الْحَجَرِ سَقَطَتْ أَيَّامَ أَصَابَتِ الْكَعْبَةَ النَّارُ. قَالَ: فَأَخَذَتْهَا أُمِّي فِي قَطَنٍ فِي حِقَّةٍ ثُمَّ خَرَجْنَا حَتَّى صِرْنَا بِالْبُسْتَانِ فَمَا بَقِيَ أَحَدٌ مِنَّا إِلَّا صُرِعَ , فَقَالَ: إِنَّ هَذَا لَشَيْءٌ لَقَدْ خِفْتُ أَنْ يَكُونَ مِنْ هَذَا الْحَجَرِ الَّذِي أَخْرَجْنَاهُ مِنَ الْحَرَمِ إِنَّهُ لَا يَنْبَغِي أَنْ يَخْرُجَ مِنْهُ شَيْءٌ فَنَظَرْنَا إِلَى أَحْسَنِنَا حَالًا فَأَعْطَتْهُ إِيَّاهُ ثُمَّ قَالَتِ: اذْهَبْ بِهِ حَتَّى تَدْفَعَهُ إِلَى صَفِيَّةَ قَالَ: فَمَضَى الرَّسُولُ فَمَا قَدَّرْنَا لَهُ أَنَّهُ دَخَلَ الْحَرَمَ فَكَأَنَّمَا نَشِطْنَا مِنْ عِقَالٍ - وَسَمِعْتُ مُحَمَّدَ بْنَ أَبِي عُمَرَ الْمَكِّيَّ، يُحَدِّثُ بِهَذَا الْحَدِيثِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ الْقَاسِمِ، نَحْوًا مِمَّا حَدَّثَنَا أَبُو كُرَيْبٍ

(1/252)

314 - أَنْشَدَنِي أَعْرَابِيٌّ مِنْ بَنِي تَمِيمٍ مِنْ بَنِي حَنْظَلَةَ:
[البحر الرمل]
مَنْ تَصَدَّى لِأَخِيهِ ... بِالْغِنَى فَهُوَ أَخُوهُ
فَإِنِ اضَطَرَّ إِلَيْهِ ... رَأَى مِنْهُ مَا يَسُؤُهُ
يُكرَمُ الْمُثْرِيُّ فَإِنْ ... أَمْلَقَ أَقْصَاهُ ذَوُوهُ
نَحْنُ فِي دَهْرٍ عَلَى ... الْمُعْدَمِ لَا يُجْدِي أَبُوهُ
وَعَلَى الْوَالِدِ لَا ... يَفْضُلُ - إِنْ عَالَ - بَنَوْهُ
لَوْ رَأَى النَّاسُ نَبِيًّا ... سَائِلًا مَا وَصَلُوهُ
وَهُمْ إِنْ طَعَمِوا فِي ... زَادِ كَلْبٍ أَكَلُوهُ
[ص:253]
لَا تَرَانِي آخِرَ الدَّهْرِ ... تَسْأَلُ أَفُوهُ
إِنَّ مَنْ يَسْأَلْ غَيْرَ ... اللَّهِ يَكْثُرْ مُحْرِمُوهْ
وَالَّذِي قَامَ بِأَرْزَاقِ ... الَوَرَى طُرًّا سَلَوهُ
وَعَنِ النَّاسِ بِفَضْلِ اللَّهِ ... فَاغْنُوا وَاحْمَدُوهُ
تَلْبَسُوا أَثْوَابَ عِزٍّ ... فَاسَمَعُوا قَوْلِي وَعُوهُ
أَنْتَ مَا اسْتَغْنَيْتَ عَنْ ... صَاحِبِكَ الدَّهْرَ أَخُوهُ
فَإِذَا احْتَجْتَ إِلَيْهِ ... سَاعَةً مَجَّكَ فُوهُ
أَفْضَلُ الْمَعْرُوفِ مَا لَمْ ... تُبْتَذَلْ فِيهِ الْوُجُوهُ

(1/252)

315 - حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ بَشِيرٍ، عَنْ بَكَّارِ بْنِ زَيْدٍ، عَنْ زِيَادِ بْنِ عِلَاقَةَ، قَالَ: كُنْتُ فِي الْمَسْجِدِ وَالْمُخْتَارُ عَلَى الْمِنْبَرِ يَخْطُبُ وَقَدْ كَانَ بَعَثَ الْأَحْمَرَ بْنَ شُمَيْطٍ , فَقَالَ: اللَّهُمَّ , وَعْدَكَ الَّذِي وَعَدْتَنِي وَعَهْدَكَ الَّذِي عَاهَدْتَنِي عَلَى لِسَانِ نَبِيِّكَ فِي أَهْلِ الْبَصْرَةِ فَرَفَعْتُ رَأْسِي أَنْظُرُ إِلَى عَيْنَيْهِ اعْوَرَّتْ أَحْسَبُهُ الدَّجَّالَ

(1/253)

316 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا الْكُوفِيُّ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حِبَّانَ قَالَ: قَالَ عُمَرُ: مَنْ كَانَ لَهُ مَالٌ فَلْيُصْلِحْهُ وَمَنْ كَانَتْ لَهُ أَرْضُ لِيَعْمُرْهَا فَإِنَّهُ يُوشِكُ أَنْ يَجِيءَ مَنْ لَا يُعْطِي إِلَّا مَنْ أَحَبَّ

(1/253)

317 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ زَكَرِيَّا، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، وَالْأَعْمَشِ، قَالَا: سَمِعْنَا الْحَجَّاجَ بْنَ يُوسُفَ، عَلَى الْمِنْبَرِ يَقُولُ: عَبْدُ هُذَيْلٍ - يَعْنِي ابْنَ مَسْعُودٍ - يَقْرَأُ الْقُرْآنَ رَجَزًا كَرَجَزِ الْأَعْرَابِ وَيَقُولُ هَذَا الْقُرْآنُ، أَمَا لَوْ أَدْرَكْتُهُ لَضَرَبْتُ عُنُقَهُ

(1/254)

318 - حَدَّثَنَا يُوسُفُ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْمُغِيرَةِ، قَالَ: حُبِسَ سَعِيدُ بْنُ مَسْرُوقٍ عِنْدَ الْحَجَّاجِ وَفِي كَفِّهِ تُرَابٌ , فَقَالَ لَهُ الْحَجَّاجُ: يَا غُلَامُ أَلَكَ قَلْبَانِ؟ قَالَ: أَصْلَحَ اللَّهُ الْأَمِيرَ {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ} [الأحزاب: 4]

(1/254)

319 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: قَالَ أَبِي: إِنِّي شَهِدْتُ الْحَجَّاجَ يَطُوفُ بِالْبَيْتِ ثُمَّ يَجْلِسُ وَيَنْعَسُ وَمَعَهُ غُلَامَانِ قَدْ وَكَّلَهُمَا بِهِ فَإِذَا فَعَلَ الْحَجَّاجُ ذَلِكَ يَقُومُ الْغُلَامَانِ يُحَرِّكَانِهِ فَيَقُولَانِ: اذْكُرِ اللَّهَ يَا أَبَا مُحَمَّدٍ فَيَقُولُ: لَبَّيْكَ اللَّهُمَّ , لَبَّيْكَ

(1/254)

320 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ سَمِعْتُ الْكَلْبِيَّ، قَالَ: سَمِعْتُ الْحَجَّاجَ، يَقُولُ: يَزْعُمُ أَهْلُ الْعِرَاقِ أَنَّا بَقِيَّةُ ثَمُودَ [ص:255]، وَنِعْمَ وَاللَّهِ الْبَقِيَّةُ، بَقِيَّةُ ثَمُودَ مَا نَجَا مَعَ صَالِحٍ إِلَّا الْمُؤْمِنُونَ

(1/254)

321 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ زِيَادٍ، عَنْ أَخِيهِ يَحْيَى بْنِ زِيَادٍ قَالَ: كَانَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ يَكْتُبُ إِلَى الْحَجَّاجِ: جَنِّبْنِي دِمَاءَ بَنِي عَبْدِ الْمُطَّلِبِ فَإِنِّي رَأَيْتُ بَنِيَ حَرْبٍ أَصَابُوهَا فَلَمْ يُمْهِلْ لَهُمْ

(1/255)

322 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبِ بْنِ خَالِدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ يَعْقُوبَ الزُّهْرِيُّ، قَالَ: كَانَ شُعَيْبُ بْنُ صَالِحٍ الْهِلَالِيُّ قَدْ جَعَلَ عَلَى نَفْسِهِ أَلَّا يَأْتِيَ سُلْطَانًا فَجَاءَهُ مَوْلًى لَهُ فَشَكَا إِلَيْهِ بَعْضَ الْأَمْرِ فَلَمْ يَجِدْ بُدًّا مِنْ أَنْ يَصِيرَ إِلَى السُّلْطَانِ , فَقَالَ:
[البحر الطويل]
وَأَمَا تَرَيِنِّي الْيَوْمَ يَا بِنْتَ مَالِكٍ ... أَحِيدُ عَنِ السُّلْطَانِ أَوْ أَتَجَنَّبُ
فَقَدْ عَلِمَتْ أَفْنَاءُ قَوْمِيَ أَنَّنِي ... لَدَى الْمَلِكِ الْجَبَّارِ بِالْخَصْمِ مُشْغَبُ
وَإِنِّي لَدَى الْأَعْدَاءِ سُمٌ وَإِنَّنِي ... أُجِيبُ إِذَا الْمَوْلَى اعْتَزَّ بِي أَيْنَ يَشْعُبُ
وَأَقْذِفُ نَفْسِي فِي الْأَهَاوِيلِ ... دُونَهُ وَيَعلَمُ أَنِّي غَاضِبٌ حِينَ يَغْضَبُ

(1/255)

323 - أَنْشَدَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ قَالَ: أَنْشَدَنِي أَبُو الْبَدَّاحِ لِأُخْتِهِ الشَّمُوسِ:
[البحر الكامل]
[ص:256]
لَنَا عَبَرَاتٌ لِلغَرِيبِ عَنْ أَهْلِهِ ... لِأَنَّكَ فِي أَقْصَى الْبِلَادِ غَرِيبُ
لِكُلِّ بَنِي أُمٍّ حَبِيبٌ يَسُرُّهُمْ ... وَأَنْتَ لَنَا حَتَّى الْمَمَاتِ حَبِيبُ
فَعَجِّلْ عَلَى أُمٍّ عَلَيْكَ حَفِيَّةٌ ... وَلَا تَثْوِ فِي أَرْضٍ وَأَنْتَ غَرِيبُ
فَإِنَّ الَّذِي يَأَتِيكَ بِالرِّزْقِ نَائِيًا ... يَجِيءُ بِهِ وَالْحَيُّ مِنْكَ قَرِيبُ
فَيَا لَيْتَ شِعْرِي حِينَ ذَا فِيكَ كُلُّهُ ... مَتَى غَيْرَ مَفْقُودٍ نَرَاكَ تُؤُوبُ
عَلَيْكَ لَنَا قَلْبٌ تَحِنُّ بَنَاتُهُ ... لَهُ كُلَّ يَوْمٍ خَفْقَةٌ وَوَجِيبُ

(1/255)

324 - وَأَنْشَدَنِي أَبُو سَعِيدٍ لِعَبْدِ اللَّهِ بْنِ مُصْعَبٍ الزُّبَيْرِيِّ:
لَنَا عَبَرَاتٌ بَعْدَكُمْ تَبْعَثُ الْأَسَى ... وَأَنْفَاسُ حُزْنٍ جَمَّةٌ وَزَفِيرُ
أَلَا لَيْتَ شِعْرِي بَعْدَنَا هَلْ بَكَيْتُمُ ... فَأَمَّا بُكَائِي بَعْدَكُمْ فَكَثِيرُ

(1/256)

325 - حَدَّثَنِي مُحَمَّدُ بْنُ حَمَّادٍ الْأَزْدِيُّ، عَنْ سُلَيْمَانَ بْنِ عَبْدِ الْعَزِيزِ الزُّهْرِيِّ، قَالَ: قَالَ عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ:
[البحر الطويل]
وَزَهَّدَنِي فِي كُلِّ خَيْرٍ صَنَعْتُهُ ... إِلَى النَّاسِ مَا جَرَّبْتُ مِنْ قِلَّةِ الشُّكْرِ

(1/256)

326 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ سِمَاكِ بْنِ مُوسَى الضَّبِّيِّ، قَالَ: أَمَرَ الْحَجَّاجُ أَنْ يُوجَأَ عُنُقُ أَنَسِ بْنِ مَالِكٍ وَقَالَ [ص:257]: " أَتَدْرُونَ مَنْ هَذَا؟ هَذَا خَادِمُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَتَدْرُونَ لِمَ فَعَلْتُ بِهِ هَذَا؟ قَالُوا: الْأَمِيرُ أَعْلَمُ. قَالَ: لِأَنَّهُ سَيِّئُ الْبَلَاءِ فِي الْفِتْنَةِ الْأُولَى غَاشُّ الصَّدْرِ فِي الْفِتْنَةِ الْآخِرَةِ "

(1/256)

327 - حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ هنيدٍ أَبُو الذَّيَّالِ الْعَدَوِيُّ، قَالَ: سَمِعْتُ مَنْصُورَ بْنَ سَعِيدٍ، قَالَ: سَمِعْتُ الْفَرَزْدَقَ الشَّاعِرَ، يَقُولُ: رَأَيْتُ أَنْفَ عَرْفَجَةَ مِنْ ذَهَبٍ وَكَانَ أُصِيبَ أَنْفُهُ يَوْمَ الْكُلَابِ فَاتَّخَذَ أَنْفًا مِنْ فِضَّةٍ فَأَنْتَنَ عَلَيْهِ فَرَأَيْتُهُ بَعْدَ ذَلِكَ صَنَعَهُ [ص:258] مِنْ ذَهَبٍ. وَزَعَمَ مَنْصُورٌ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِذَلِكَ

(1/257)

328 - وَحَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: حَدَّثَنَا أَبُو الْأَشْهَبِ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ طَرَفَةَ بْنِ عَرْفَجَةَ بْنِ أَسْعَدَ بْنِ زُرَارَةَ بْنِ كَرِبٍ، عَنْ جَدِّهِ، قَالَ وَأَخْبَرَنِي أَنَّهُ، قَدْ رَأَى جَدَّهُ قَالَ: أُصِيبَ أَنْفُهُ يَوْمَ الْكُلَابِ فِي الْجَاهِلِيَّةِ فَاتَّخَذَ أَنْفًا مِنْ وَرِقٍ فَأَنْتَنَ عَلَيْهِ، فَأَمَرَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَّخِذَ أَنْفًا مِنْ ذَهَبٍ "

(1/258)

329 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: أَخْبَرَنَا قَبِيصَةُ، عَنْ قَيْسِ بْنِ الرَّبِيعِ، عَنْ جُحْدُبِ بْنِ جُرْعُبٍ التَّيْمِيِّ، عَنْ أَبِيهِ، قَالَ: إِنِّي لَآخُذُ مَضْجَعِي مِنَ اللَّيْلِ فَأُفَكِّرُ فِي كَلِمَةٍ تُرْضِي رَبِّي وَأَمِيرِي فَمَا أَجِدُهَا

(1/258)

330 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الْمُسَيَّبِيُّ الْمَخْزُومِيُّ، قَالَ: حَدَّثَنَا أَنَسُ بْنُ [ص:259] عِيَاضٍ، عَنْ يَزِيدَ بْنِ أَبِي عُبَيْدٍ، قَالَ: قَالَ سَلَمَةُ بْنُ الْأَكْوَعِ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ فِي سَفَرٍ نَحْوَ حُنَيْنٍ ذَاهِبِينَ , فَقَالَ رَجُلٌ: يَا عَامِرُ بْنَ سِنَانٍ أَسْمِعْنَا مِنْ هَنَاتِكَ قَالَ: فَنَزَلَ عَامِرٌ , فَقَالَ:
[البحر الرجز]
وَاللَّهِ لَوْلَا أَنْتَ مَا اهْتَدَيْنَا ... وَلَا تَصَدَّقْنَا وَلَا صَلَّيْنَا
فَاغْفِرْ لِذَاكَ الْيَوْمِ مَا أَتَيْنَا ... وَثَبِّتِ الْأَقْدَامَ إِنْ لَاقَيْنَا
إِنَّا إِذَا صِيحَ بِنَا أَبَيْنَا ... وَبِالصِّيَاحِ عَوَّلُوا عَلَيْنَا ,
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنِ السَّائِقُ؟ قَالُوا: عَامِرٌ قَالَ: «يَرْحَمُهُ اللَّهُ» , فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: وَجَبَتْ وَاللَّهِ يَا رَسُولَ اللَّهِ لَوْ مَتَّعْتَنَا بِهِ فَأُصِيبَ بِحُنَيْنٍ

(1/258)

331 - حَدَّثَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ [ص:260] الْعَزِيزِ كَثِيرًا يُرَجِّعُ:
[البحر المنسرح]
تَغْتَرِقُ الطَّرْفَ وَهْيَ لَاهِيَةٌ ... كَأَنَّمَا مَسَّ وَجْهَهَا تَرَفُ
لَيْسَ بِغَثِّ الْحَدِيثِ إِنْ نَطَقَتْ ... وَهْوَى بَنِيهَا مُستَطْرِفٌ أَنِفُ
ثُمَّ يَقُولُ: هَذَا وَاللَّهِ هُوَ الْكَلَامُ

(1/259)

332 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: سَمِعْتُ جَرِيرًا، يَقُولُ: قَالَ ابْنُ شُبْرُمَةَ:
[البحر البسيط]
حَتَّى مَتَى لَا نَرَى عَدْلًا نُسَرُّ بِهِ ... وَلَا نُدَالُ عَلَى قَوْمٍ بِمَا ظَلَمُوا
شَرَوْا بِآخِرَةٍ دُنْيَا مُوَلِّيَةً ... لَبِئْسَ مَا صَنَعُوا لَوْ أَنَّهُمْ عَلِمُوا

(1/260)

333 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ خَلَفِ بْنِ حَوْشَبٍ، عَنِ الْحَسَنِ الْبَصْرِيِّ، قَالَ: كَانَ يَقُولُ: إِنِّي أَدْرَكْتُ صَدْرَ هَذِهِ الْأُمَّةِ ثُمَّ طَالَ بِي عُمْرٌ حَتَّى أَدْرَكْتُكُمْ فَوَالَّذِي لَا إِلَهَ غَيْرُهُ، لَهُمْ كَانُوا أَبْصَرَ فِي دِينَهِمِ بِقُلُوبِهِمْ مِنْكُمْ فِي دُنْيَاكُمْ بِأَبْصَارِكُمْ وَلَهُمْ كَانُوا فِيمَا أَحَلَّ اللَّهُ لَهُمْ أَزْهَدُ مِنْكُمْ فِيمَا حَرَّمَ اللَّهُ عَلَيْكُمْ وَلَهُمْ كَانُوا مِنْ حَسَنَاتِهِمْ أَلَّا تُقْبَلَ مِنْهُمْ أَشَدَّ شَفَقَةٍ مِنْكُمْ مِنْ سَيِّئَاتِكُمْ أَنْ تُؤْخَذُوا بِهَا

(1/260)

334 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ، عَنْ عَمِّهِ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، قَالَ: لَمَّا أُتِيَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ بِيَزِيدَ بْنِ الْمُهَلَّبِ بْنِ أَبِي [ص:261] مُسْلِمٍ قَالَ: اكْتُبْ مَالَكَ. قَالَ: اكْتُبْ لِي ثَلَاثِينَ عَنْزًا بِالْعِرَاقِ وَبَغْلَتِي وَسَائِسِيهَا وَشَيْئًا مِنْ رِزْقِي، قَالَ: فَنَظَرَ إِلَى يَزِيدَ بْنِ الْمُهَلَّبِ , فَقَالَ: تَرَاهُ صَادِقًا قَالَ: كَانَ أَشْقَى مِنْ أَنْ يَأْخُذَ وَيُعْطِي قَالَ: فَعَلَامَ أَقْتُلُهُ؟ كَمْ كَانَ الْحَجَّاجُ يُجْرِي عَلَيْكَ؟ قَالَ: ثَلَاثَمِائَةِ دِرْهَمٍ، قَالَ: هِيَ لَكَ وَأَقِمْ بِبَابِي

(1/260)

335 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ، قَالَ: حَدَّثَنِي عَمِّي، قَالَ: حَدَّثَنِي جَارٌ لِآلِ قُتَيْبَةَ بْنِ مُسْلِمٍ قَالَ: قَالَتِ الْمَرْأَةُ الَّتِي كَانَتْ تَكُونُ مَعَ قُتَيْبَةَ فِي بَيْتِهِ: مَا كَانَ فِي بَيْتِهِ إِلَّا مَسْحٌ وَفِرَاشَانِ وَضُبَيْحَانِيُّ وَثَوْبٌ وَسَرْجٌ وَسَيْفٌ وَسِلَاحُهُ

(1/261)

336 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: زَعَمُوا أَنَّ الْحَجَّاجَ بْنَ يُوسُفَ، مَاتَ وَلَمْ يَتْرُكْ إِلَّا ثَلَاثَمِائَةِ دِرْهَمٍ وَمُصْحَفًا وَسَيْفًا وَسَرْجًا وَرَحْلًا وَمِائَةَ دِرْعٍ مَوْقُوفَةٍ

(1/262)

337 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عُمَرَ بْنِ عَبْدِ الْمَلِكِ الْبَصْرِيِّ، قَالَ: سَمِعْتُ الْعَلَاءَ، قَالَ: قَالَ مُعَاوِيَةُ: مَا يَسُرُّنِي بَذَلُ الْكَرَمِ حُمْرُ النَّعَمِ

(1/262)

338 - أَنْشَدَنَا حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: أَنْشَدَنِي الْأُمَوِيُّ:
[البحر الرمل]
مَنْ عَذِيرِي مِنْ قَائِلٍ؟ إِخْوَانِي ... كُلُّهُمْ فِي مَقَالِهِ غَيْرُ وَانِ
نَصَحُونِي بِزَعْمِهِمْ قُلتُ: كُفُّوا ... لَا أَرَى شَأْنَكُمْ يُلَائِمُ شَانِي
لَا أَبِيعُ الْجَزِيلَ مِنْ عِرْضِ مِثْلِي ... بِخَسِيسٍ مِنْ نَاقِصِ الْأَثْمَانِ
مَا وَجْهِي يَرُدُّ عَذْبَ لِسَانِي ... دُونَ مَا قَدْ أَرَدْتُمُ مِنْ بَيَانِي
ذَهَبَ الْمُبْتَدُونَ بِالْإِحْسَانِ ... وَالْمُكَافِئُونَ بِابْتِذَالِ اللِّسَانِ
إِنَّ ذُلَّ السُّؤَالِ يَأْنَفُ الْحُرُّ ... وَإِنْ عَضَّهُ مَضِيضُ الزَّمَانِ

(1/262)

339 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنْ إِسْرَائِيلَ أَبِي مُوسَى، عَنِ الْحَسَنِ، قَالَ: قَالَ رَجُلٌ لِعُثْمَانَ بْنِ أَبِي الْعَاصِ: ذَهَبْتُمْ بِالدُّنْيَا وَالْآخِرَةِ. قَالَ: وَمَا ذَاكَ؟ قَالَ: لَكُمْ أَمْوَالٌ تَتَصَدَّقُونَ مِنْهَا وَلَيْسَ لَنَا أَمْوَالٌ. قَالَ: لَدِرْهَمٌ يُصِيبُهُ أَحَدُكُمْ فَيَضَعُهُ فِي حَقٍّ أَفْضَلُ مِنْ عَشَرَةِ آلَافٍ يُصِيبُهَا أَحَدُنَا مِنْ فَيْضٍ فَيُنْفِقُهَا فِي غِيضٍ

(1/263)

340 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ عُبَيْدٍ الْأَنْصَارِيُّ، قَالَ: حَدَّثَنِي أَبُو الزُّعَيْزَعَةِ كَاتَبُ مَرْوَانَ: أَنَّ مَرْوَانَ، أَرْسَلَ إِلَى أَبِي هُرَيْرَةَ فَجَعَلَ يَسْأَلُهُ وَأَجْلَسَنِي وَرَاءَ السِّتْرِ أَكْتُبُ عَنْهُ حَتَّى إِذَا كَانَ فِي رَأْسِ الْحَوْلِ أَرْسَلَ إِلَيْهِ فَسَأَلَهُ وَأَمَرَنِي أَنْ أَنْظُرَ فَمَا غَيَّرَ حَرْفًا عَنْ حَرْفٍ

(1/263)

341 - حَدَّثَنِي عُمَرُ بْنُ بُكَيْرٍ، قَالَ: أَخْبَرَنَا الْأَصْمَعِيُّ، عَنْ هِلَالِ بْنِ حِقٍ، قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ: لَيْسَ الْعَاقِلُ الَّذِي يَعْرِفُ الْخَيْرَ مِنَ الشَّرِّ وَلَكِنَّهُ الَّذِي يَعْرِفُ خَيْرَ الشَّرَّيْنِ وَلَيْسَ الْوَاصِلُ الَّذِي يَصِلُ مَنْ وَصَلَهُ وَلَكِنَّهُ الَّذِي يَصِلُ مَنْ قَطَعَهُ

(1/264)

342 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ حَشْرَجٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنِي الْمُسْتَنِيرُ بْنُ أَخْضَرَ، عَنْ إِيَاسَ بْنِ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: جَاءَهُ دِهْقَانٌ فَسَأَلَهُ عَنِ السُّكْرِ: أَحَرَامٌ هُوَ أَوْ حَلَالٌ؟ , فَقَالَ: هُوَ حَرَامٌ، قَالَ: كَيْفَ يَكُونُ حَرَامًا؟ قَالَ: أَخْبِرْنِي عَنِ التَّمْرِ أَحَلَالٌ هُوَ أَمْ حَرَامٌ؟ قَالَ: حَلَالٌ قَالَ: فَأَخْبِرْنِي عَنِ الْكَشُوثِ أَحَلَالٌ هُوَ أَمْ حَرَامٌ؟ قَالَ: حَلَالٌ [ص:265]، قَالَ: فَمَا خَالَفَ مَا بَيْنَهُمَا قال: فَأَخْبِرْنِي عَنِ الْمَاءِ أَحَلَالٌ هُوَ أَمْ حَرَامٌ؟ قَالَ: حَلَالٌ، قَالَ: وَإِنَّمَا هُوَ مِنَ التَّمْرِ وَالْكَشُوثِ وَالْمَاءِ أَنْ يَكُونَ هَذَا حَلَالًا وَهَذَا حَرَامًا؟ قَالَ: فَقَالَ إِيَاسٌ لِلدِّهْقَانِ: لَوْ أَخَذْتُ كَفًّا مِنْ تُرَابٍ فَضَرَبْتُكَ بِهِ أَكَانَ يُوجِعُكَ؟ قَالَ: لَا، قَالَ: لَوْ أَخَذْتُ كَفًّا مِنْ مَاءٍ فَضَرَبْتُكَ بِهِ أَكَانَ يُوجِعُكَ؟ قَالَ: لَا. قَالَ: لَوْ أَخَذْتُ كَفًّا مِنْ تِبْنٍ فَضَرَبْتُكَ بِهِ أَكَانَ يُوجِعُكَ؟ قَالَ: لَا قَالَ: فَإِذَا أَنَا أَخَذْتُ هَذَا الطِّينَ فَعَجَنْتُهُ بِالتِّبْنِ وَالْمَاءِ ثُمَّ جَعَلْتُهُ كُتَلًا ثُمَّ تَرَكْتُهُ حَتَّى يَجِفَّ ثُمَّ ضَرَبْتُكَ بِهِ أَيُوجِعُكَ؟ قَالَ: نَعَمْ وَيَقْتُلُنِي. قَالَ: فَكَذَاكَ هَذَا التَّمْرُ وَالْمَاءُ وَالْكَشُوثُ إِذَا جُمِعَ ثُمَّ عُتِّقَ حُرِّمَ كَمَا جُفِّفَ هَذَا فَأَوْجَعَ أَوْ قَتَلَ وَكَانَ لَا يُوجِعُ وَلَا يَقْتُلُ

(1/264)

343 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ وَاقِدٍ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: إِنَّا لَقُعُودٌ بِفِنَاءِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ مَرَّتِ امْرَأَةٌ فَقَالَ بَعْضُ الْقَوْمِ: هَذِهِ ابْنَةُ رَسُولِ اللَّهِ [ص:266]، فَقَالَ أَبُو سُفْيَانَ: مَثَلُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَنِي هَاشِمٍ كَمَثَلِ الرَّيْحَانَةِ وَسْطَ التِّبْنِ. قَالَ: فَانْطَلَقَتِ الْمَرْأَةُ فَأَخْبَرَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعْرَفُ فِي وَجْهِهِ الْغَضَبُ , فَقَالَ: «مَا بَالُ أَقْوَالٍ تَبْلُغُنِي عَنْ أَقْوَامٍ، إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى خَلَقَ السَّمَاوَاتِ سَبْعًا فَاخْتَارَ مَنْ شَاءَ مِنْ خَلْقِهِ ثُمَّ خَلَقَ الْخَلْقَ فَاخْتَارَ مِنَ الْخَلْقِ بَنِي آدَمَ وَاخْتَارَ مِنْ بَنِي آدَمَ الْعَرَبَ وَاخْتَارَ مِنَ الْعَرَبِ مُضَرَ وَاخْتَارَ مِنْ مُضَرَ قُرَيْشًا وَاخْتَارَ مِنْ قُرَيْشٍ بَنِي هَاشِمٍ وَاخْتَارَنِي مِنْ بَنِي هَاشِمٍ فَأَنَا مِنْ خِيَارٍ إِلَى خِيَارٍ فَمَنْ أَحَبَّ الْعَرَبَ فَبِحُبِّي وَمَنْ أَبْغَضَهُمْ فَبِبُغْضِي أَبْغَضُهُمْ»

(1/265)

344 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَكَمِ، عَنْ عَوَانَةَ، قَالَ: وَلِيَ سَعِيدُ بْنُ عُثْمَانَ بْنِ عَفَّانَ خُرَاسَانَ فَسَأَلَ ابْنَ مُفَرَّعٍ الْحِمْيَرِيَّ أَنْ يَصْحَبَهُ، فَأَبَى وَصَحِبَ عَبَّادَ بْنَ زِيَادٍ إِلَى سِجِسْتَانَ فَلَقِيَ مِنْهُ شَرًّا , فَقَالَ:
[البحر الكامل]
يَا لَهْفَ لِلْأَمْرِ الَّذِي ... عَادَتْ عَوَاقِبُهُ نَدَامَهْ
تَرْكِي سَعْيدًا ذَا النَّدَى ... وَالْبَيْتُ تَرْفَعُهُ الدِّعَامَهْ
وَتَبِعْتُ عَبْدَ بَنِي عِلَاجٍ ... تِلْكَ أَشْرَاطُ الْقِيَامَهْ
جَاءَتْ بِهِ حَبَشِيَّةٌ ... سَكَّا تَحسَبُهَا نَعَامَهْ
مِنْ نِسْوَةٍ سُودِ الْوُجُوهِ ... تَرَى عَلَيْهِمُ الدَّمَامَهْ
وَشَرَتْ بُرْدًا لَيْتَنِي ... مِنْ قَبْلِ بُرْدَ كُنْتُ هَامَةْ
هَامَهْ تَدْعُو صَدًى ... بَيْنَ الْمُشَهَّرِ فَالْيَمَامَهْ
[ص:268]
وَالْعَبْدُ يُقْرَعُ بِالْعَصَا ... وَالْحُرُّ تَكْفِيهِ الْمَلَامَهْ

(1/267)

345 - أَنْشَدَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ لِرَجُلٍ مِنْ خُزَاعَةَ:
[البحر المنسرح]
وَصَاحِبٍ كَانَ لِي وَكُنْتُ لَهُ ... أَشْفَقَ مِنْ وَالِدٍ عَلَى وَلَدِ
كُنَّا كَسَاقٍ تَمْشِي بِهَا قَدَمٌ ... أَوْ كَذِرَاعٍ نِيطَتْ إِلَى عَضِدِ
أَوْ كَانَ لِي مَأْلَفًا وَكُنْتُ لَهْ ... لَيْسَتْ بِنَا حَاجَةٌ إِلَى أَحَدِ
ازْوَرَّ عَنِّي وَكَانَ يَنْظُرُ مِنْ ... عَيْنِي وَيَرْمِي بِسَاعِدِي وَيَدِي
حَتَّى إِذَا اسْتَرْفَدَتْ يَدِي يَدَهُ ... كُنْتُ كَمُستَرفِدٍ يَدَ الْأَسَدِ.

(1/268)

346 - حَدَّثَنَا يَحْيَى بْنُ إِسْمَاعِيلَ، وَأَبُو كُرَيْبٍ قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ مُجَالِدٍ، عَنْ عَامِرٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: لَمَّا كَانَ يَوْمَ الْأَحْزَابِ وَرَدَّ اللَّهُ الْمُشْرِكِينَ بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ يَحْمِي أَعْرَاضَ الْمُسْلِمِينَ؟» قَالَ كَعْبُ بْنُ مَالِكٍ: أَنَا [ص:269] وَقَالُ ابْنُ رَوَاحَةَ: أَنَا يَا رَسُولَ اللَّهِ، قَالَ: «إِنَّكَ لَحَسَنُ الشِّعْرِ» وَقَالَ حَسَّانُ بْنُ ثَابِتٍ: أَنَا يَا رَسُولَ اللَّهِ. قَالَ: «نَعَمِ اهْجُهُمْ أَنْتَ وَسَيُعِينُكَ رُوحُ الْقُدُسِ»

(1/268)

347 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، قَالَ: كَانَ مُحَمَّدُ بْنُ سِيرِينَ يَتَمَثَّلُ الشِّعْرَ فَسَمِعَهُ رَجُلٌ، فَعَابَ ذَلِكَ عَلَيْهِ , فَقَالَ: إِنَّمَا يُكْرَهُ مَا قِيلَ فِي الْإِسْلَامِ فَأَمَّا مَا قِيلَ فِي الْجَاهِلِيَّةِ فَقَدْ عُفِيَ عَنْهُ

(1/269)

348 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: كَتَبَ الْمُغِيرَةُ بْنُ شُعْبَةَ إِلَى مُعَاوِيَةَ يَذْكُرُ فَنَاءَ عُمْرِهِ وَفَنَاءَ أَهْلِ بَيْتِهِ وَجَفْوَةَ قُرَيْشٍ إِيَّاهُ، قَالَ: فَوَرَدَ الْكِتَابُ عَلَى مُعَاوِيَةَ وَزِيَادٌ عِنْدَهُ فَلَمَّا قَرَأَ الْكِتَابَ قَالَ لَهُ زِيَادٌ: وَلِّنِي إِجَابَتَهُ، قَالَ: فَأَلْقَى إِلَيْهِ الْكِتَابَ، قَالَ: فَصَدَّرَ زِيَادٌ الْكِتَابَ ثُمَّ كَتَبَ: أَمَّا مَا ذَكَرْتَ مِنْ ذَهَابِ عُمُرِكَ فَإِنَّهُ لَمْ يَأْكُلْهُ أَحَدٌ غَيْرُكَ وَأَمَّا مَا ذَكَرْتَ مِنْ فَنَاءِ أَهْلِ بَيْتِكَ فَلَوْ أَنَّ أَمِيرَ الْمُؤْمِنِينَ قَدَرَ أَنْ يَقِيَ أَحَدًا الْمَوْتَ لَوَقَى أَهْلَ بَيْتِهِ وَأَمَّا مَا ذَكَرْتَ مِنْ جَفْوَةِ قُرَيْشٍ إِيَّاكَ فَأَنَّى يَكُونُ ذَاكَ وَهُمْ أَمَّرُوكَ، فَلَمَّا قَدِمَ الْكِتَابُ عَلَى الْمُغِيرَةِ فَقَرَأَهُ قَالَ: اللَّهُمَّ , عَلَيْكَ زِيَادًا اللَّهُمَّ , عَلَيْكَ زِيَادًا

(1/269)

349 - حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ السُّوَائِيُّ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ بَشِيرٍ، عَنْ عَوَانَةَ، قَالَ: ذَكَرَ عُمَرُ يَوْمًا شَيْئًا , فَقَالَ: ذُكِرَ فِيهِ كَذَا وَكَذَا , فَقَالَ: وَمَا أَنْتَ وَالرَّأْيَ إِذَا جَاءَ الرَّأْيُ عَلَيْكَ عَلَيْهِ عَمْرٌو وَمُعَاوِيَةُ

(1/270)

350 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ زَكَرِيَّا، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي حَمْزَةَ الْأَعْوَرِ، قَالَ: قَالَ الْعُرْيَانُ: صِرْتَ مِفْتِيَ النَّاسِ. قَالَ: وَأَنْتَ قَدْ صِرْتَ أَمِيرًا، ثُمَّ قَالَ لَهُ إِبْرَاهِيمُ: تَعْنِي بَعْدَمَا يُصْنَعُ احْتَاجَ النَّاسُ إِلَيْنَا فَجَاءُونَا

(1/270)

351 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ، عَنْ أَبِي حَمْزَةَ، قَالَ: قَالَ لِي إِبْرَاهِيمُ: لَقَدْ تَكَلَّمْتُ وَلَوْ وَجَدْتُ بُدًّا مَا تَكَلَّمْتُ وَإِنَّ زَمَانًا أَكُونُ فِيهِ فَقِيهَ أَهْلِ الْكُوفَةِ لَزَمَانُ سُوءٍ

(1/270)

352 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، قَالَ: أَخْبَرَنَا دَاوُدُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: مَرَّ كَعْبٌ بِصِفِّينَ فَضَرَبَ حَجَرًا مِنْهَا بِرِجْلِهِ ثُمَّ قَالَ: وَيْحَكِ صِفِّينُ اقْتَتَلَتْ بَنُو إِسْرَائِيلَ فِيكِ فَاحْتُجِزُوا عَنْ سَبْعِينَ أَلْفَ قَتِيلٍ وَايْمِ اللَّهِ لَا يُتِمُّ اللَّهُ - يَعْنِي السَّاعَةَ - حَتَّى تُحْتَجَزُ فِيكِ هَذِهِ الْأُمَّةُ عَنْ سَبْعِينَ أَلْفَ قَتِيلٍ. قَالَ مَالِكٌ: فَاحْتُجِزُوا يَوْمَ عَلِيٍّ وَمُعَاوِيَةَ عَنْ سَبْعِينَ أَلْفَ قَتِيلٍ

(1/271)

353 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ، قَالَ: أَخْبَرَنَا أَبِي قَالَ: سَمِعْتُ أَبَا عَمْرِو بْنَ الْعَلَاءِ يَقْرَأُ {إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ} [الأعراف: 201] وَقَالَ: أَمَا سَمِعْتَ قَوْلَ حَسَّانَ بْنِ ثَابِتٍ؟:
[البحر السريع]
يَا صَاحِ حِسَانٌ رُسُومُ الْمُقَامِ ... وَمَظْعَنَ الْحَيِّ وَمَبنى الْخِيَامِ
جِنِيَّةٌ أَرَّقَنِي طَيفُهَا ... تَذْهَبُ صُبْحًا وَتُرَى فِي الْمَنَامِ

(1/271)

354 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ، قَالَ: أَخْبَرَنِي أَبِي قَالَ: أَخْبَرَنَا شُعْبَةُ، قَالَ: كَانَ قَتَادَةُ يَسْتَنْشِدُنِي الشِّعْرَ فَأَقُولُ: أُنْشِدُكَ بَيْتًا وَتَحَدِّثُنِي حَدِيثًا

(1/271)

355 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ قَتَادَةَ، عَنْ دَغْفَلٍ، قَالَ: إِذَا اخْتَلَفَ النَّاسُ فَالْحَقُّ مَعَ مُضَرَ

(1/271)

356 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ، قَالَ: حَدَّثَنَا الصَّعْقُ بْنُ حَزْنٍ، قَالَ: حَدَّثَنَا أَبُو جَمْرَةَ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ، يَقُولُ: أَسْرَعُ الْعَرَبِ هَلَاكًا قُرَيْشٌ وَرَبِيعَةُ قِيلَ: وَكَيْفَ ذَاكَ يَا ابْنَ عَبَّاسٍ؟ قَالَ: أَمَّا قُرَيْشٌ فَيُهْلِكُهَا الْمُلْكُ وَأَمَّا رَبِيعَةُ فَتُهْلِكُهَا الْحَمِيَّةُ

(1/272)

357 - حَدَّثَنَا بِشْرُ بْنُ آدَمَ ابْنُ بِنْتِ أَزْهَرَ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ الزُّهْرِيُّ، قَالَ: حَدَّثَنِي حَاجِبُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، عَنْ ضِرَارِ بْنِ الْأَزْوَرِ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: أُنْشِدُ؟ قَالَ: «أَنْشِدْ» فَقُلْتُ:
[البحر المتقارب]
خَلَعْتُ الْقِدَاحَ وَعَزْفَ الْقِيَانِ ... وَالْخَمْرَ تَصْلِيَةً وَابْتِهَالَا
وَكَرِّي الْمُجَبَّرَ فِي غَمْرَةٍ ... وَشَدِّي عَلَى الْمُشْرِكِينَ الْقِتَالَا
فَيَا رَبِّ لَا أَغْتَبَنْ بَيْعَتِي ... فَقَدْ بِعْتُ أَهْلِي وَمَالِي بِدَالَا ,
فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَبِحَ الْبَيْعُ رَبِحَ الْبَيْعُ»

(1/272)

358 - وَحَدَّثَنِي بِشْرُ بْنُ آدَمَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْهُنَائِيُّ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، قَالَ: رَأَيْتُ مُحَمَّدَ بْنَ سِيرِينَ يُنْشِدُ شِعْرًا شَابًّا فَقُلْتُ: تُنْشِدُهُ قَالَ: إِنَّهُ عَرُوسٌ

(1/273)

359 - حَدَّثَنِي أَبُو بَكْرٍ الْعُمَرِيُّ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، عَنِ ابْنِ أَبِي فُدَيْكٍ، قَالَ: بَلَغَنِي أَنَّ سُلَيْمَانَ النَّبِيَّ عَلَيْهِ السَّلَامُ كَانَ جَالِسًا فَرَأَى عُصْفُورًا يُرِيدُ زَوْجَتَهُ عَلَى السِّفَادِ وَهِيَ تَمْتَنِعُ مِنْهُ فَضَرَبَ بِمِنْقَارِهِ الْأَرْضَ ثُمَّ رَفَعَهُ إِلَى السَّمَاءِ , فَقَالَ سُلَيْمَانُ: هَلْ تَدْرُونَ مَا قَالَ لَهَا؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: قَالَ لَهَا: وَرَبِّ السَّمَاءِ وَالْأَرْضِ مَا أَنْ أُرِيدُكِ سَفْدًا لَكِ وَلَكِنْ أَرَدْتُ أَنْ يَكُونَ مِنْ نَسْلِي وَنَسْلِكِ مَنْ يُسَبِّحِ اللَّهَ فِي الْأَرْضِ

(1/273)

360 - أَنْشَدَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ: أَنْشَدَنِي الْعَلَاءُ بْنُ الْفَضْلِ بْنِ أَبِي سَوِيَّةَ:
وَفَّرَتْ هِمَّتي لِسَانِي وَوَجْهِي ... عَنْ طِلَابِي مَا فِي أَكُفِّ الرِّجَالِ
وَتَقَنَّعْتُ بِالضَّرُورَةِ وَالْحَزْمِ ... عَنِ الْبَاذِلِينَ وَالنُّحَّالِ

(1/273)

361 - حَدَّثَنِي أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى الزَّمِنُ الزَّيْنُ قَالَ: حَدَّثَنَا يَحْيَى [ص:274] بْنُ سَعِيدٍ، عَنْ مُجَالِدٍ، عَنْ عَامِرٍ، قَالَ: قَالَتْ عَائِشَةُ لِأَبِي بَكْرٍ: رَأَيْتُ كَأَنِّيَ عَلَى أَكَمَةٍ وَبَقَرٌ تُنْحَرُ حَوْلِي، قَالَ: لَئِنْ صَدَقَتْ رُؤْيَاكِ لَيُقْتَلَنَّ حَوْلَكِ فِئَامٌ مِنَ النَّاسِ

(1/273)

362 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ حَفْصٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنِ ابْنِ شُبْرُمَةَ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، يَقُولُ: مَا كَتَبْتُ سَوْدَاءَ فِي بَيْضَاءَ قَطُّ وَلَا حَدَّثَنِي رَجُلٌ بِحَدِيثٍ إِلَّا حَفِظْتُهُ وَمَا أَحْبَبْتُ أَنْ يُعِيدَهُ عَلَيَّ

(1/274)

363 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَفْصٍ، قَالَ: حَدَّثَنَا ابْنُ فُضَيْلٍ، قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ، يَقُولُ: كَانَ الْفَرَزْدَقُ يَقُولُ: كَانَ ابْنُ خَطَلٍ مِنْ أَشْعَرِ النَّاسِ، قُلْتُ: لِمَ؟ [ص:275] قَالَ: لِأَنَّهُ يَقُولُ مَا نَقُولُ وَلَا نَقُولُ مَا يَقُولُ.

(1/274)

364 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ حَفْصٍ، قَالَ: أَخْبَرَنَا ابْنُ فُضَيْلٍ، عَنِ ابْنِ شُبْرُمَةَ، قَالَ: قُلْتُ لِلْكُمَيْتِ الْأَسَدِيِّ الشَّاعِرِ: إِنَّكَ قَدْ قُلْتَ فِي بَنِي هَاشِمٍ فَأَحْسَنْتَ وَقَدْ قُلْتَ فِي بَنِي أُمَيَّةَ أَفْضَلَ مِمَّا قُلْتَ فِي بَنِي هَاشِمٍ، قَالَ: إِنِّي إِذَا قُلْتُ أَحْبَبْتُ أَنْ أُحْسِنَ

(1/275)

حَدَّثَنِي الْعَبَّاسُ الرِّيَاشِيُّ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَيَّاشٍ بَصْرِيُّ، عَنْ أَبِي رَجَاءٍ الْكَلْبِيِّ رَوْحِ بْنِ الْمُسَيَّبِ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، قَالَ: قَالَ رَجُلٌ عِنْدَ الْحَسَنِ: الشَّحِيحُ أَعْذَرُ مِنَ الظَّالِمِ، فَقَالَ الْحَسَنُ: الظَّالِمُ أَعْذَرُ مِنَ الشَّحِيحِ، الظَّالِمُ يَغْفِرُ اللَّهُ لَهُ ظُلْمَهُ وَالشَّحِيحُ يُدْخِلُهُ اللَّهُ بِشُحِّهِ النَّارَ

(1/275)

366 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: قَالَ رَجُلٌ لِابْنِ عُمَرَ: إِنَّ فُلَانًا يَسُبُّكَ، قَالَ: إِنِّي وَأَخِي عَاصِمًا لَا نُسَابُّ النَّاسَ

(1/276)

367 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ أَبِي الْمُنْذِرِ، قَالَ: قَالَ رَجُلٌ لِلْفُضَيْلِ بْنِ غَزْوَانَ: إِنَّ فُلَانًا يَقَعُ فِيكَ، قَالَ: لَأَغِيظَنَّ مَنْ أَمَرَهُ، غَفَرَ اللَّهُ لَهُ، قِيلَ لَهُ: مَنْ أَمَرَهُ؟ قَالَ: الشَّيْطَانُ

(1/276)

368 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ عُبَيْدٍ السُّلَمِيُّ أَبُو فِرَاسٍ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ، قَالَ: لِلسَّفَرِ مُرُوءَةٌ وَلِلْحَضَرِ [ص:277] مُرُوءَةٌ فَأَمَّا مُرُوءَةُ السَّفَرِ فَبَذْلُ الزَّادِ وَقِلَّةُ الْخِلَافِ عَلَى أَصْحَابِكَ وَكَثْرَةُ الْمُزَاحَمَةِ فِي غَيْرِ مَسَاخِطِ اللَّهِ، وَأَمَّا مُرُوءَةُ الْحَضَرِ فَإِدْمَانُ الِاخْتِلَافِ إِلَى الْمَسْجِدِ وَكَثْرَةُ الْإِخْوَانِ فِي اللَّهِ وَتِلَاوَةُ الْقُرْآنِ

(1/276)

369 - حَدَّثَنَا سُوَيْدٌ، قَالَ: حَدَّثَنِي ضِمَامٌ، عَنْ عَقِيلِ بْنِ خَالِدٍ، أَنَّهُ أَخْبَرَهُ أَنَّ ابْنَ شِهَابٍ كَانَ يَخْرُجُ إِلَى الْأَعْرَابِ يُفَقِّهُهُمْ وَيُعْطِيهِمْ فَجَاءَهُ رَجُلٌ وَقَدْ نَفَدَ مَا فِي يَدِهِ فَمَدَّ الزُّهْرِيُّ يَدَهُ إِلَى عِمَامَةِ عَقِيلٍ فَنَزَعَهَا فَأَعْطَاهَا الرَّجُلَ وَقَالَ لِعَقِيلٍ: أُعْطِيكَ خَيْرًا مِنْهَا

(1/277)

370 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ شَبِيبُ بْنُ شَيْبَةَ: اشْتَرَى جَدِّي عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ الْأَهْتَمِ جَارِيَةً كَانَتْ عَلَيْهَا مَسْحَةٌ مِنْ جَمَالٍ فَكَانَتْ فِي قَوْمٍ ذَوِي مَيْسَرَةٍ وَإِنَّمَا أَرَادَهَا لِلْخِدْمَةِ فَظَنَّتْ أَنَّهُ يُرِيدُهَا لِنَفْسِهِ، فَجَعَلَتْ تَمِيسُ فِي مَشْيِهَا , فَقَالَ:
أَلَا لَا تَمِيسِي فِي ثِيَابِكِ وَالْبَسِي ... وَشُدِّي فَوْقَ ذَاكَ بِمِنْطَقِ
وَدُونَكِ فَاكْفِي مِهْنَةَ الْأَهْلِ كَالَّذِي ... أَرَدْتُ وَلُفِّي الْكُمَّ مِنْكِ بِمِرْفَقِ
فَإِنْ أَحْسَنْتِ صَادَفْتِ مُحْسِنًا ... إِلَيْكِ فَلَا تَأْبِي وَلَا تَتَحَمَّقِي

(1/277)

371 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: اشْتَرَى أَبُو الْأَسْوَدِ الدُّؤَلِيُّ جَارِيَةً فَطَمِعَتْ فِي فِرَاشِهِ , فَقَالَ:
أَصَلَاحُ إِنِّي لَا أُرِيدُكِ لِلصَّبَى ... فَذَرِي التَّلَفُّتَ نَحْوَنَا وَتَبَذَّلي
إِنِّي أُرِيدُكِ لِلْعَجِينِ وَلِلرَّحَى ... وَلِحَمْلِ قِرْبَتِنَا وَطَبْخِ الْمِرْجَلِ
وَإِذَا تَرَوَّحَ ضَيْفُ أَهْلِكِ أَوْ غَدَا ... فُخُذِي لِآخَرَ نَحْوَ أَهْلِكِ تُقْبَلِ

(1/278)

372 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: اشْتَرَى أَبُو الْأَسْوَدِ جَارِيَةً حَوْلَاءَ مُوَلَّدَةً فَأُعْجِبَ بِهَا، فَذَمَّهَا أَهْلُهُ عِنْدَهُ , فَقَالَ:
[البحر الطويل]
يَعِيبُونَهَا عِنْدِي وَلَا عَيْبَ عِنْدَهَا ... سِوَى أَنَّ فِيَ الْعَيْنَيْنِ بَعْضَ التَّأَخُّرِ
فَإِنْ يَكُ فِي الْعَيْنَيْنِ عَيْبٌ فَإِنَّهَا ... مُفَهْفَهَةُ الْأَعْلَى رِدَاحِ الْمَوْزِرِ

(1/278)

373 - وَكَتَبَ إِلَيَّ أَبُو سَعِيدٍ الْأَشَجُّ: حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ، عَنْ عَمْرِو بْنِ قَيْسٍ، قَالَ: إِذَا سَمِعْتَ الْخَبَرَ، فَاعْمَلْ بِهِ وَلَوْ مَرَّةً وَاحِدَةً

(1/278)

374 - وَكَتَبَ إِلَيَّ أَبُو سَعِيدٍ: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ الْحَارِثِ الْجُعْفِيُّ، عَنْ [ص:279] حَفْصِ بْنِ غِيَاثٍ، قَالَ: قِيلَ لِلْأَعْمَشِ أَيَّامَ زَيْدٍ: أَلَا تَخْرُجُ؟ قَالَ: وَيْلَكُمْ وَاللَّهِ مَا أَعْرِفُ أَحَدًا أَجْعَلُ عِرْضِي دُونَهُ فَكَيْفَ أَجْعَلُ دَمِي دُونَهُ؟

(1/278)

375 - وَكَتَبَ إِلَيَّ أَبُو سَعِيدٍ: حَدَّثَنَا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الْكِنْدِيُّ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: جَاءَ عِيسَى بْنُ زَيْدِ بْنِ عَلِيٍّ إِلَى الْحَيِّ إِلَى مَنْزِلِهِمْ فَاجْتَمَعَ إِلَيْهِ أَبِي وَحَسَنُ بْنُ صَالِحٍ، وَجَعْفَرٌ الْأَحْمَرُ فَذَكَرُوا الْخُرُوجَ , فَقَالَ عِيسَى: إِنَّ الْخُرُوجَ لَا يَسْتَقِيمُ إِلَّا [ص:280] بِاجْتِمَاعٍ وَالِاجْتِمَاعُ لَا تَضْبِطُهُ وَالسُّلْطَانُ قَدْ ضَبْطَ أَمْرَ النَّاسِ وَإِنْ نَحْنُ خَرَجْنَا شُغِلَ بِنَا وَشُغِلْنَا بِهِ فَقُتِلَ امْرُؤٌ وَنَحْنُ سَبَبٌ فِي قَتْلِهِ وَانْتُهِبَ مَالُ امْرِئٍ مُسْلِمٍ وَنَحْنُ سَبَبُ انْتِهَابِهِ لَنْ نَفْرَغَ وَلَمْ يَفْرُغِ السُّلْطَانُ لِلنَّظَرِ فِي أَمْرِهِ هَذَا خَلْقٌ لَيْسَ يَجْتَمِعُونَ عَلَى كِتَابٍ وَلَا سُنَّةٍ، تَفَرَّقُوا

(1/279)

376 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ شَبِيبُ بْنُ شَيْبَةَ: رَأَى خَالِدُ بْنُ صَفْوَانَ رِجَالًا قَدْ أَصَابُوا مَالًا فَتَكَلَّمُوا وَغَلَوْا , فَقَالَ:
[البحر الوافر]
قَدْ أنْطَقَتِ الدَّرَاهِمُ بَعْدَ عِيٍّ ... أُنَاسًا طَالَمَا كَانُوا سُكُوتَا
فَمَا عَادُوا عَلَى جَارٍ بِخَيْرٍ ... وَلَا رَفَعُوا لِمَكْرُمَةٍ بُيُوتَا
كَذَاكَ الْمَالُ يَجْبُرُ كُلَّ عَيْبٍ ... وَيُنْزِلُ كُلَّ ذِي حَسَبِ صَمُوتَا

(1/280)

377 - أَنْشَدَنِي أَبُو حَفْصٍ الْعُمَرِيُّ:
تَرَى الدَّهْرَ مُغْتَالِي وَلَمْ أَلْقَ ثَرْوَةً ... مِنَ الْمَالِ تُنْبِي النَّاسَ عَنِّي وَعَنْ قَدْرِي
فَأَقْضِي بِهَا حَقًّا عَلَيَّ وَأَبْتَنِي ... مَكَارِمَ لَمْ يَبْرَحْنَ مِنِّي عَلَى ذِكْرِ
وَإِنَّ عَلَى وَعْدِي لِصَاحِبَ هِمَّةٍ ... لَهَا مَلِكٌ بَيْنَ الْمِجِرَّةِ وَالنَّسْرِ

(1/280)

378 - حَدَّثَنِي أَحْمَدُ بْنُ بِشْرِ بْنِ أَبِي عُبَيْدِ اللَّهِ السُّلَمِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنِ الزُّهْرِيِّ، قَالَ: ذُكِرَ الشِّعْرُ عِنْدَ [ص:281] سَعِيدِ بْنِ الْمُسَيِّبِ , فَقَالَ: إِنَّمَا هُوَ كَلَامٌ فَحَسَنُهُ حَسَنٌ وَقَبِيحُهُ قَبِيحٌ

(1/280)

379 - حَدَّثَنَا نَهَارُ بْنُ عُثْمَانَ اللَّيْثِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، قَالَ: سَمِعْتُ رَجُلًا، يَسْأَلُ الْحَسَنَ وَالْفَرَزْدَقُ عِنْدَهُ عَنْ قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 24] , فَقَالَ الْفَرَزْدَقُ: تَسْأَلُ أَبَا سَعِيدٍ وَقَدْ قُلْتُ بِذَلِكَ شِعْرٌا , فَقَالَ لَهُ الْحَسَنُ: وَمَا قُلْتَ؟ قَالَ: قُلْتُ:
[البحر الطويل]
وَذَاتِ خَلَيلٍ أَنْكَحَتْهَا رِمَاحُنَا ... حَلَالًا فَمَنْ يَبْنِي بِهَا لَمْ يُطَلِّقِ.
قَالَ: فَتَبَسَّمَ الْحَسَنُ وَلَمْ يَرُدَّ عَلَيْهِ مَا قَالَ: قَالَ: يَحِلُّ لَكُمُ السَّبَايَا أَنْ تَطَؤُهُنَّ بِمِلْكِ الْيَمِينِ مِنْ غَيْرِ أَنْ يُطَلِّقَهُنَّ أَزْوَاجُهُنَّ

(1/281)

380 - حَدَّثَنِي أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا زَكَرِيَّا مَوْلَى الشَّعْبِيِّ، عَنِ الشَّعْبِيِّ، أَنَّ النَّابِغَةَ الذُّبْيَانِيَّ قَالَ لِلنُّعْمَانِ بْنِ الْمُنْذِرِ:
[البحر الوافر]
تَرَاكَ الْأَرْضُ إِمَّا مُتَّ حَقًّا ... وَتَحْيَا مَا حَيِيتَ بِهَا نَبِيلَا
قَالَ النُّعْمَانُ: هَذَا بَيْتٌ إِنْ أَنْتَ لَمْ تُتْبِعْهُ مَا يُوَضِّحُ مَعْنَاهُ فَهُوَ إِلَى الْهِجَاءِ أَقْرَبُ مِنْهُ إِلَى الْمَدِيحِ فَأَرَادَ ذَلِكَ النَّابِغَةُ فَعَسُرَ عَلَيْهِ , فَقَالَ: أَجِّلْنِي، فَقَالَ: قَدْ أَجَلَّتُكَ ثَلَاثًا، فَإِنْ أَنْتَ أَتْبَعْتَهُ مَا يُوَضِّحُ مَعْنَاهُ فَلَكَ مِائَةٌ مِنَ الْعَصَافِيرِ نَجَائِبُ وَإِلَّا فَضَرْبَةٌ بِالسَّيْفِ أَخَذَتْ مِنْكَ مَا أَخَذَتْ فَأَتَى النَّابِغَةُ زُهَيْرَ بْنَ أَبِي سُلْمَى فَأَخْبَرَهُ الْخَبَرَ [ص:283]، فَقَالَ زُهَيْرٌ: اخْرُجْ بِنَا إِلَى الْبَرِيَّةٍ فَإِنَّ الشِّعْرَ بَرِّيُّ فَخَرَجَا وَتَبِعَهُمَا ابْنٌ لِزُهَيْرٍ يُقَالُ لَهُ كَعْبٌ , فَقَالَ: يَا عَمِّ أَرْدِفْنِي فَصَاحَ بِهِ أَبُوهُ , فَقَالَ: دَعِ ابْنَ أَخِي يَكُونُ مَعَنَا فَأَرْدَفَهُ فَتَجَاوَلَا الْبَيْتَ مَلِيًّا فَلَمْ يَأْتِهِمَا مَا يَرُدَّانِ , فَقَالَ كَعْبٌ: يَا عَمِّ مَا يَمْنَعُكُ أَنْ تَقُولَ: وَذَاكَ بِأَنْ حَلَلْتَ الْعِزَّ مِنْهَا فَتَعْمِدُ جَانِبَيْهَا أَنْ تَمِيلَا قَالَ النَّابِغَةُ: جَاءَ بِهَا وَرَبِّ الْكَعْبَةِ لَسْنَا وَاللَّهِ فِي شَيْءٍ قَدْ جَعَلْتُ لَكَ يَا ابْنَ أَخِي مَا جَعَلَ لِي قَالَ: وَمَا جَعَلَ لَكُ يَا عَمِّ؟ قَالَ: مِائَةً مِنَ الْعَصَافِيرِ نَجَائِبَ. قَالَ: مَا كُنْتُ لِآخُذَ عَلَى شِعْرِي صَفَدًا فَأَتَى بِهَا النَّابِغَةُ النُّعْمَانَ فَأَخَذَ مِنْهُ مِائَةَ نَاقَةٍ سَوْدَاءَ الْحَدَقَةِ

(1/282)

381 - حَدَّثَنِي أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي زَيْدٍ، عَنِ الْحَسَنِ بْنِ عِيسَى، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَبِي مِجْلَزٍ، قَالَ: كَانَ زِيَادُ بْنُ الرَّبِيعِ الْحَارِثِيُّ عَامِلًا لِمُعَاوِيَةَ عَلَى [ص:284] خُرَاسَانَ فَكَتَبَ إِلَى مُعَاوِيَةَ يَذْكُرُ كَثْرَةَ الْمُشْرِكِينَ وَفُرُوسِيَّتَهُمْ وَقِلَّةَ الْمُسْلِمِينَ وَضَعْفَهُمْ فَكَتَبَ إِلَيْهِ مُعَاوِيَةُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «إِنَّ الْمُشْرِكِينَ لَا تَظْفَرُ بِرَبِيعَةَ أَوْ بَكْرِ بْنِ وَائِلٍ» فَإِذَا جَسَسْتَ شَيْئًا فَاجْعَلْ لِوَاءَكَ فِي بَكْرِ بْنِ وَائِلٍ أَوْ رَبِيعَةَ

(1/283)

382 - حَدَّثَنِي أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ لَيْثٍ، صَاحِبِ السِّقَايَةِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ خَلَفٍ الْوَهْبِيُّ أَنَّ رَجُلًا مِنْ بَنِي عِجْلٍ وَرَجُلًا مِنْ بَنِي حَنِيفَةَ افْتَخَرَا فَقَامَا إِلَى يَحْيَى بْنِ أَبِي كَثِيرٍ لِيَقْضِيَ بَيْنَهُمَا , فَقَالَ: إِنَّ مِثْلِي لَا يَقْضِي فِي مِثْلِ هَذِهِ، وَلَكِنْ لَوْ خُيِّرْتُ بَيْنَ قَبَائِلِ الْعَرَبِ لَاخْتَرْتُ أَنْ أَكُونَ مِنْ قُرَيْشٍ، فَإِنْ حِيلَ دُونَ ذَلِكَ لَاخْتَرْتُ أَنْ أَكُونَ رَجُلًا مِنَ الْأَنْصَارِ، وَلَوْ حِيلَ دُونَ ذَلِكَ لَاخْتَرْتُ أَنْ أَكُونَ رَجُلًا مِنْ بَنِي عِجْلٍ فَقَالَ إِبْرَاهِيمُ: لَيْتَنِي سَأَلْتُهُ لِمَ اخْتَارَ أَنْ يَكُونَ مِنْ بَنِي عِجْلٍ. فَلَقِيتُ بَعْدُ يَزِيدَ بْنِ سِيدَانَ فَحَدَّثْتُهُ هَذَا الْحَدِيثَ وَقَالَ: لَيْتَنِي عَلِمْتُ تَفْسِيرَهُ , فَقَالَ: أَنَا أُخْبِرُكَ إِنَّ يَحْيَى قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمَ ذِي قَارٍ: «هُزِمَتِ الْمَيْمَنَةُ هُزِمَتِ الْمَيْسَرَةُ هَذِهِ بَنُو عِجْلٍ تَقْتُلُ الْأَعَاجِمَ أَرَى عِجْلَ قَوْمٌ مَيَامِينُ؛ اللَّهُمَّ اجْبُرْ عَظْمَهُمْ»

(1/284)

383 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى أَبُو مُوسَى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، عَنْ عَلْقَمَةَ، قَالَ: سُئِلَتْ جَارِيَةُ عَائِشَةَ عَنْهَا فَقَالَتْ: وَاللَّهِ لَعَائِشَةُ أَطْيَبُ مِنْ طَيِّبِ الذَّهَبِ وَمَا لَهَا عَيْبٌ إِلَّا أَنَّهَا كَانَتْ تَرْقُدُ حَتَّى تَدْخُلَ الشَّاةُ فَتَأْكُلَ عَجِينَهَا وَلَئِنْ كَانَتْ صَنَعَتْ مَا قَالَ النَّاسُ لَيُخْبِرَنَّكَهُ اللَّهُ فَعَجِبَ مِنْ فِقْهِ الْحَبَشِيَّةِ

(1/285)

384 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا مَعْنٌ الْقَزَّازُ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ سَلَّامٍ، قَالَ: سَمِعَ النَّبِيُّ رَجُلًا فِي عَسْكَرِهِ وَهُوَ يَقُولُ: يَا حَسَنُ يَا حَسَنُ , فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَخَذْنَا فَأْلَكَ مِنْ فِيكَ»

(1/285)

385 - حَدَّثَنِي إِسْحَاقُ قَالَ: حَدَّثَنِي مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنِي مِسْوَرُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِكَعْبِ بْنِ مَالِكٍ وَهُوَ يَقُولُ:
[البحر الطويل]
مُجادِلُنَا عَنْ جِذْمِنَا كُلَّ فَخْمَةٍ ... مَذْرِيَّةٍ فِيهَا الْقَوَانِسُ تَلْمَعُ
قَالَ: فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَنْ دِينِنَا يَا كَعْبُ»

(1/286)

386 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ مُحَمَّدٍ الزُّبَيْرِيُّ قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ فِي بَعْضِ خُطَبِهِ: نَحْنُ وَاللَّهِ وَالْأَنْصَارُ كَمَا قَالَ:
[البحر الطويل]
جَزَى اللَّهُ عَنَّا جَعْفَرًا حِينَ أَشْرَفَتْ ... بِنَا نَعْلُنَا لِلْوَاطِئِينَ فَزَلَّتِ
أَبَوْا أَنْ يَمَلُّونَا وَلَوْ أَنَّ أَمَّنَا ... تُلَاقِي الَّذِي لَاقَوْا مِنَ الشَّرِّ مَلَّتِ

(1/286)

387 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَفِيفُ بْنُ سَالِمٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، قَالَ: ثَوَابُ الْجِنِّ أَنْ يُجَارُوا مِنَ النَّارِ ثُمَّ يُقَالَ لَهُمْ: كُونُوا تُرَابًا

(1/286)

388 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: أَوَّلُ مَنْ خَدَّ الْأُخْدُودَ نُوَاسٌ

(1/287)

389 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، قَالَ: كَانَ الْعَلَاءُ بْنُ زِيَادٍ يَقُولُ: أَيَتْرُكُ أَحَدُكُمْ نَفْسَهُ أَنَّهُ قَدْ حَضَرَهُ الْمَوْتُ فَاسْتَقَالَ رَبَّهُ فَأَقَالَهُ فَلْيَعْمَلْ بِطَاعَةِ اللَّهِ

(1/287)

390 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي الْجَلْدِ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: فَكَّرْتُ فِي الْخَلْقِ فَوَجَدْتُ مَنْ لَمْ يُخْلَقْ أَغْبَطَ عِنْدِي مِمَّنْ خُلِقَ

(1/287)

391 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ، قَالَ: حَدَّثَنِي جَدِّي، عَرْعَرَةُ قَالَ: حَدَّثَنَا ابْنُ عَوْنٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: لَسْتُ بِحَلِيمٍ وَلَكِنِّي أَتَحَالَمُ

(1/288)

392 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ شَيْخٍ، مِنْ بَنِي تَمِيمٍ قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: إِنِّي لِأَدَعُ كَثِيرًا مِنَ الْكَلَامِ مَخَافَةَ الْجَوَابِ

(1/288)

393 - قَالَ مُحَمَّدُ بْنُ سَلَّامٍ: أَخْبَرَنِي عُثْمَانُ بْنُ عُثْمَانَ، قَالَ: قَالَ الْبَتِّيُّ: إِنَّ عَلَى عَمْرٍو ابْنِي مَالًا وَوَدِدْتُ أَنَّ بَعْضَ أَصْحَابِنَا نَقَدَهُ عَنَّا حَتَّى نَبِيعَ طَعَامَنَا، فَقَالَ خَاقَانُ بْنُ الْأَهْتَمِ: لَا وَاللَّهِ يَا عَمْرٍو مَا هِيَ عِنْدِي وَلَوْ كَانَتْ عِنْدِي لَفَعَلْتُ: قَالَ: أُعِيذُكَ لَا وَاللَّهِ مَا خَطَرْتَ بِبَالِي ثُمَّ تَمَثَّلَ بِقَوْلِ أَبِي الْأَسْوَدِ الدُّؤَلِيِّ:
[البحر الطويل]
حَسِبْتَ كِتَابِي إِذْ أَتَاكَ تَعَرُّضًا ... لِسَيْبِكَ لَمْ يَذْهَبْ رَجَائِي هُنالِكَا
وَخَبَّرَنِي مَنْ كُنْتُ أَرْسَلْتُ إِنَّمَا ... أَخَذْتَ كِتَابِي مُعْرِضًا بِشِمَالِكَا
نُعَيْمُ بْنُ مَسْعُودٍ أَحَقُّ بِمَا أَتَى ... وَأَنْتَ بِمَا تَأْتِي حَقِيقٌ كَذَالِكَا

(1/288)

394 - وَقَالَ مُحَمَّدُ بْنُ سَلَّامٍ: حَدَّثَنِي يُونُسُ النَّحْوِيُّ، قَالَ: وَلِيَ عَبْدُ اللَّهِ بْنُ عُمَيْرٍ أَخُو عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كَرِيزٍ لِأُمِّهِ قِتَالَ الْخَوَارِجِ نَجْدَةَ بْنِ عَامِرٍ الْحَنَفِيِّ فَدَخَلَ النَّاسُ عَلَيْهِ يُهَنِّئُونَهُ وَدَخَلَ الْفَرَزْدَقُ , فَقَالَ لَهُ: لَوْ سَمِعُوا بِمَسِيرِكَ لَأَرْفَضُوا , فَقَالَ: مَا أُحِبُّ ذَاكَ حَتَّى يُغْرِي اللَّهُ بِهِمْ وَيُوقِعَ بِهِمْ فَأَتَاهُمْ فَقَاتَلَهُمْ فَكَانَ أَوَّلَ مُنْهَزِمٍ. فَقَالَ الْفَرَزْدَقُ:
[البحر الطويل]
تَمَنَّيْتَ عَبْدَ اللَّهِ أَصْحَابَ نَجْدَةٍ ... فَلَمَّا لَقِيتَ الْقَوْمَ وَلَّيْتَ سَابِقَا
تَمَنَّيْتَهُمْ حَتَّى إِذَا مَا لَقِيتَهُمْ ... تَرَكْتَ لَهُمْ قَبْلَ اللِّقَاءِ السُّرَادِقَا
وَأَعْطَيْتَ مَا تُعْطِي الْحَلِيَلَةُ بَعْلَهَا ... وَكُنْتَ جُبَارِي إِذْ رَأَيْتَ الْبَوَارِقَا
وَمَا فَرَّ مِنْ رَجْفٍ أَمِيرٌ بِرايَةٍ ... فَيُدْعَى طَوَالَ الدَّهْرِ إِلَّا مُنَافِقَا

(1/289)

395 - حَدَّثَنِي أَبُو السَّائِبِ سَلْمُ بْنُ جُنَادَةَ قَالَ: حَدَّثَنِي شَيْخٌ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: كَانَ الْحُطَيْئَةُ وَكَعْبٌ عِنْدَ عُمَرَ فَأَنْشَدَ الْحُطَيْئَةُ:
[البحر البسيط]
مَنْ يَفْعَلِ الْخَيْرَ لَا يَعْدَمْ جَوازِيَهُ ... لَا يَذْهَبُ الْعُرْفُ بَيْنَ اللَّهِ وَالنَّاسِ ,
فَقَالَ كَعْبٌ: هِيَ وَاللَّهِ فِي التَّوْرَاةِ: لَا يَذْهَبُ الْعُرْفُ بَيْنَ اللَّهِ وَبَيْنَ خَلْقِهِ.

(1/289)

396 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَدْهَمَ، قَالَ: مَكْتُوبٌ فِي التَّوْرَاةِ: سُبْحَانَ مَنْ إِذَا سَبَّحَتْ حَمَلَةُ عَرْشِهِ كَانَ لَجْبُ تَسْبِيحِهِمْ أَنْهَارًا مِنَ النُّورِ تُطْرَدُ بَيْنَ يَدَيِ الْكُرْسِيِّ

(1/289)

397 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الطَّائِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، عَنْ أَبِيهِ، أَنَّ قَوْمًا كَانُوا فِي سَفَرٍ قَالَ: فَكَانَ فِيهِمْ رَجُلٌ فَكَانَ يَمُرُّ الطَّائِرُ فَيَقُولُ: تَدْرُونَ مَا يَقُولُ هَذَا؟ فَيَقُولُونَ: لَا فَيَقُولُ: فَإِنَّهُ قَالَ: كَذَا وَكَذَا قَالَ: فَيَحِيلُنَا عَلَى شَيْءٍ لَا نَدْرِي أَصَادِقٌ هُوَ أَمْ كَاذِبٌ؟ قَالَ: إِلَى أَنْ مَرُّوا عَلَى غَنْمٍ وَمِنْهَا شَاةٌ قَدْ تَخَلَّفَتْ عَلَى سَخْلَةٍ لَهَا فَجَعَلَتْ تَحْنُو عُنُقَهَا إِلَيْهَا وَتَثْغُو قَالَ: أَتَدْرُونَ مَا تَقُولُ هَذِهِ الشَّاةُ؟ قُلْنَا: لَا قَالَ: فَإِنَّهَا تَقُولُ لِلسَّخْلَةِ: الْحَقِي لَا يَأْكُلُكِ الذِّئْبُ كَمَا أَكَلَ أَخَاكَ عَامَ أَوَّلَ فِي هَذَا الْمَكَانِ قَالَ: فَانْتَهَيْنَا إِلَى الرَّاعِي فَقُلْنَا لَهُ: هَلْ وَلَدَتْ هَذِهِ الشَّاةُ قَبْلَ عَامِكَ هَذَا؟ قَالَ: نَعَمْ وَلَدَتْ سَخْلَةً عَامَ أَوَّلَ فَأَكَلَهَا الذِّئْبُ بِهَذَا الْمَكَانِ قَالَ: ثُمَّ أَتَيْنَا عَلَى قَوْمٍ فِيهِمْ ظَعِينَةٌ عَلَى جَمَلٍ لَهَا وَهُوَ تَرْغُو وَتَحْنُو عُنُقَهُ إِلَيْهَا , فَقَالَ: أَتَدْرُونَ مَا يَقُولُ هَذَا الْبَعِيرُ؟ قُلْنَا: لَا [ص:291] قَالَ: فَإِنَّهُ يَلْعَنُ رَاكِبَتَهُ فَيَزْعَمَ أَنَّهَا رَحَّلَتْهُ عَلَى مِخْيَطٍ فَهُوَ مُرْتَزٌّ فِي سَنَامِهِ. قَالَ: فَانْتَهَيْنَا إِلَيْهِمْ فَقُلْنَا: يَا هَؤُلَاءِ إِنَّ صَاحِبَنَا هَذَا يَزْعُمُ أَنَّ هَذَا الْبَعِيرَ يَلْعَنُ رَاكِبَتَهُ وَيَزْعُمُ أَنَّهَا رَحَّلَتْهُ عَلَى مِخْيَطٍ وَأَنَّهُ فِي سَنَامِهِ. قَالَ: فَأَنَاخُوا الْبَعِيرَ فَحَطُّوا عَنْهُ فَإِذَا هُوَ كَمَا قَالَ

(1/290)

398 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، قَالَ: حُصَيْنٌ أَحْبَرَنِي قَالَ: دَخَلْتُ الْمَسْجِدَ فَإِذَا أَنَا بِشُرَيْحٍ يَقْضِي بَيْنَ النَّاسِ فَجِئْتُ حَتَّى قَعَدْتُ إِلَيْهِ فَجَاءَ شَابٌّ قَدِ اجْتَمَعَ فَقَعَدَ بَيْنَ يَدَيْهِ , فَقَالَ يَا أَبَا أُمَيَّةَ إِنَّ أَبِي تُوُفِّيَ وَتَرَكَ مَالًا عِنْدَ عَمِّي وَإِنَّهُ يَمْنَعْنِيهِ فَجَاءَ عَمُّهُ فَقَعَدَ بَيْنَ يَدَيْ شُرَيْحٍ فَقَالَ لَهُ شُرَيْحٌ: مَا بَالُ ابْنِ أَخِيكَ يَشْكُوكَ؟ يَقُولُ: إِنَّ لَهُ عِنْدَكَ مَالًا تَمْنَعُهُ أَنْ يَنْتَفِعَ بِهِ، قَالَ: يَا أَبَا أُمَيَّةَ إِنَّهُ يُكْثِرُ أَكْلَ السَّكَرِ. قَالَ عَلِيٌّ: يَعْنِي شُرْبَ النَّبِيذِ. قَالَ: اتَّقِ اللَّهَ وَأَحْسِنْ إِلَى ابْنِ أَخِيكَ وَلَمْ يَأْمُرْهُ أَنْ يَدْفَعَ إِلَيْهِ مَالَهُ

(1/291)

399 - وَحَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنِي ابْنُ شُبْرُمَةَ، يَوْمًا - وَذَكَرَ الْحَارِثَ الْعُكْلِيَّ - , فَقَالَ: مَا رَأَيْتُ الَّذِيَ [ص:292] هُوَ أَفْقَهُ مِنَ الْحَارِثِ قَالَ: إِذَا لَمْ يَبْلُغِ الْغُلَامُ وَلَمْ تَأْنَسْ مِنْهُ رُشْدًا فَلَا تَدْفَعْ إِلَيْهِ مَالَهُ حَتَّى يَبْلُغَ وَتَأْنَسَ مِنْهُ رُشْدًا. قَالَ عَلِيٌّ: حَتَّى يَجْتَمِعَا

(1/291)

400 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ حَفْصٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ، يَقُولُ: إِذَا اجْتَمَعْتُ أَنَا وَالْحَارِثُ الْعُكْلِيُّ، عَلَى مَسْأَلَةٍ لَمْ نُبَالِ مَنْ خَالَفَنَا

(1/292)

401 - كَتَبَ إِلَيَّ أَبُو سَعِيدٍ الْأَشَجُّ: حَدَّثَنَا غَالِبُ بْنُ فَايِدٍ، قَالَ: حَدَّثَنَا قَيْسُ بْنُ الرَّبِيعِ، قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ، قَالَ: كُنْتُ أَجْلِسُ أَنَا وَالْحَارِثُ الْعُكْلِيُّ حِينَ نُصَلِّي الْعِشَاءَ حَتَّى نُصْبِحَ فِي الْبَابِ مِنَ الْفِقْهِ

(1/292)

402 - وَحَدَّثَنِي إِسْمَاعِيلُ بْنُ حَفْصٍ، قَالَ: حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنِ ابْنِ شُبْرُمَةَ، قَالَ: كَانَ الْمُغِيرَةُ وَالْحَارِثُ وَالْفُضَيْلُ وَالْقَعْقَاعُ بْنُ يَزِيدَ يَتَكَلَّمُونَ فِي الْفِقْهِ فَرُبَّمَا لَمْ يَقُومُوا حَتَّى يَسْمَعُوا النِّدَاءَ بِالْفَجْرِ

(1/292)

403 - كَتَبَ إِلَيَّ أَبُو سَعِيدٍ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ، يَقُولُ: مَا أَحَدٌ آمَنُ عَلَيَّ فِي عِلْمٍ مِنْ حَمَّادٍ

(1/293)

404 - قَالَ أَبُو سَعِيدٍ، وَحَدَّثَنَا ابْنُ إِدْرِيسَ، قَالَ: مَا سَمِعْتُ أَبَا إِسْحَاقَ الشَّيْبَانِيَّ، ذَكَرَ حَمَّادًا إِلَّا أَثْنَى عَلَيْهِ

(1/293)

405 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: كَانَ يُعْطِي بَيْنَ كُلِّ اثْنَيْنِ دِينَارًا , فَقَالَ رَجُلٌ: أَعْطِنِي وَأَخِي حُبَيْشًا قَالَ: فَسَكَتَ عَنْهُ قَالَ: أَعْطِنِي وَأَخِي حُبَيْشًا قَالَ: فَلَمَّا قَالَ الثَّالِثَةَ قَالَ: أَنْشُدُكَ اللَّهَ أَهُوَ حَبَشِيُّ أَسْوَدُ دَفَنْتَهُ فِي الْبَيْتِ؟ قَالَ: اللَّهُمَّ , نَعَمْ

(1/294)

406 - حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ زِيَادٍ، عَنْ أَبِي زِيَادٍ الْفُقَيْمِيِّ، عَنْ أَبِي جَرِيرٍ، عَنِ الشَّعْبِيِّ، قَالَ: كَانَ رَجُلٌ يُهْدِي لِعُمَرَ بْنِ الْخَطَّابِ كُلَّ عَامٍ فَخِذَ جَزُورٍ فَخَاصَمَ إِلَيْهِ رَجُلًا , فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ اقْضِ بَيْنَنَا قَضَاءً فَصْلًا كَمَا يُفْصَلُ الرِّجْلُ مِنْ سَائِرِ الْجَزُورِ. قَالَ: فَقَضَى عَلَيْهِ عُمَرُ ثُمَّ كَتَبَ إِلَى عُمَّالِهِ: إِنَّ الْهَدَايَا هِيَ الرِّشَا "
[ص:295]

407 - حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ الْفُقَيْمِيُّ، قَالَ: حَدَّثَنِي أَبُو جَرِيرٍ الْأَزْدِيُّ، قَالَ: كَانَ رَجُلٌ لَا يَزَالُ يُهْدِي إِلَى عُمَرَ فَخِذَ جَزُورٍ. فَذَكَرَ نَحْوَهُ وَلَمْ يَقُلْ عَنِ الشَّعْبِيِّ

(1/294)

408 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: سَمِعْتُ بَعْضَ أَشْيَاخِنَا قَالَ: خَرَجَ أَبُو زِيَادٍ الْفُقَيْمِيُّ مِنْ عِنْدِ يَزِيدَ بْنِ جَبَلَةَ فَلَقِيَهُ عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ , فَقَالَ لَهُ يَا أَبَا زِيَادٍ مِنْ أَيْنَ أَقْبَلْتَ؟ قَالَ أَبُو زِيَادٍ:
[البحر المتقارب]
أَتَيْنَا أَبَا خَالِدٍ بِنِطْرَيْنِ ... إِلَى بَيْتِهِ فَخَرَجْنَا صِيَامَا
أَتَانَا بِخُبْزٍ لَهُ يَابِسٍ ... فَقُلتُ دَعُوا ذَا وَمُوتُوا كِرَامَا
وَأُبْنَا وَوَاللَّهِ مَا نَسْتَطِيعُ ... مِنْ جَهْدِنَا أَنْ نُبِينَ الْكَلَامَا

(1/295)

409 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْحَمِيدِ الشَّيْبَانِيُّ، عَنْ أَبِي يَزِيدَ الْفُقَيْمِيِّ قَالَ: كَانَ الْجَصَّاصُونَ إِذَا خَرَجُوا فِي السَّحَرِ سَمِعُوا نَوْحَ الْجِنِّ عَلَى الْحُسَيْنِ:
مَسَحَ الرَّسُولُ جَبِينَهُ ... فَلَهُ بَرِيقٌ فِي الْخُدُودِ
أَبَوَاهُ فِي عُلْيَا قُرَيْشٍ ... جَدُّهُ خَيْرُ الْجُدُودِ
قَالَ: فَأَجَبْتُهُمْ:
خَرَجُوا وَفْدًا إِلَيْهِ ... فَهُمْ شَرُّ الْوُفُودِ
قَتَلُوا ابْنَيْ نَبَيٍّ ... سَكَنُوا نَارَ الْخُلُودِ

(1/295)

410 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ بْنِ الْبِرِنْدِ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ يَزِيدَ أَبُو مَعْشَرٍ الْبَرَاءُ، قَالَ: حَدَّثَنِي صَدَقَةُ بْنُ طَيْسَلَةَ، قَالَ: حَدَّثَنِي مَعْنُ بْنُ ثَعْلَبَةَ المَازِنِيُّ وَالْحَيُّ، عَنْ أَعْشَى بْنِ مَازِنٍ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَنْشَدْتُهُ:
[البحر الرجز]
يَا مَالِكَ النَّاسِ وَدَيَّانَ الْعَرَبِ
إِنِّي تَزَوَّجْتُ ذِرْبَةً مِنَ الذِّرَبْ
ذَهَبْتُ أَبْغِيهَا الطَّعَامَ فِي رَجَبْ
فَخَالَفَتْنِي بِنِزَاعٍ وَحِرَبْ
[ص:297]
وَهُنَّ شَرٌّ غَالِبٌ لِمَنْ غَلَبْ
فَجَعَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتَمَثَّلُ: «وَهُنَّ شَرُّ غَالِبَاتٍ لِمَنْ غَلَبْ وَهُنَّ شَرُّ غَالِبَاتٍ لِمَنْ غَلَبْ»

(1/296)

411 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ، قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ الذِّمَارِيُّ قَالَ حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي الْجَحَّافِ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا ذِئْبَانِ ضَارِيَانِ بَاتَا فِي زَرِيبَةِ غَنَمٍ بِأَسْرَعَ فِيهَا مِنْ حُبِّ الشَّرَفِ وَالْمَالِ فِي دِينِ الْمُسْلِمِ

(1/297)

412 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ الْقُرَشِيُّ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ عِكْرِمَةَ، أَنَّ خُزَاعَةَ، أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَغْتَسِلُ فَنَادَاهُ , فَقَالَ: «لَبَّيْكُمْ»

(1/298)

413 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنِ الْحَكَمِ، عَنْ مُجَاهِدٍ، {وَيَشْفُ صُدُورَ قَوْمٍ مُؤْمِنِينَ} [التوبة: 14] . قَالَ: خُزَاعَةُ

(1/298)

414 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ طَلْحَةَ بْنِ يَحْيَى، قَالَ: كُنْتُ عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَجَاءَهُ رَجُلٌ , فَقَالَ: أَبْقَاكَ اللَّهُ مَا كَانَ الْبَقَاءُ خَيْرًا لَكَ , فَقَالَ عُمَرُ: فُرِغَ مِنْ ذَاكَ وَلَكِنْ قُلْ: أَحْيَاكَ اللَّهُ حَيَاةً طَيْبَةً وَتَوَفَّاكَ مَعَ الْأَبْرَارِ

(1/298)

415 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: قَالَ مُعَاوِيَةُ لِدَغْفَلٍ: أَنَّى لَكَ هَذَا الْحَدِيثُ؟ قَالَ: مُفَاوَضَةُ الرِّجَالِ

(1/298)

416 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، قَالَ: لَمَّا قَدِمَ مُعَاوِيَةُ عَرَضَ النَّاسَ عَلَى سَبِّ عَلِيٍّ، فَعَرَضَ عَلَى مَالِكِ بْنِ حَبِيبٍ الْيَرْبُوعِيِّ , فَقَالَ مَالِكٌ لَا نَعْصِيَ أَحْيَاءَكُمْ وَلَا نَسُبُّ أَمْوَاتَكُمْ، فَقَالَ مُعَاوِيَةُ لِزِيَادٍ: اسْتَعْمِلْ هَذَا عَلَى الشُّرْطَتَيْنِ , فَقَالَ زِيَادٌ يَوْمًا لِمَالِكِ بْنِ حَبِيبٍ: تَعْلَمُ مِائَةً لَا يَخَافُونَ فِي اللَّهِ لَوْمَةَ لَائِمٍ؟ قَالَ: لَا قَالَ: فَعِشْرَةُ قَالَ: لَا. قَالَ: فَتَعْلَمُ أَنِّي مِنْهُمْ؟ قَالَ: كُنْتَ مَرَّةً. قَالَ زِيَادٌ: وَلَكِنَّكَ مِنْهُمْ

(1/299)

417 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، قَالَ: دَخَلَ الْقَاسِمُ بْنُ الْأَسْوَدِ النَّخَعِيُّ عَلَى الْحَجَّاجِ , فَقَالَ لَهُ: مَا فَعَلَ كُمَيْلُ بْنُ زِيَادَ؟ قَالَ: شَيْخٌ كَبِيرٌ مَطْرُوحٌ فِي الْبَيْتِ قَالَ: بَلَغَنِي أَنَّهُ فَارَقَ الْجَمَاجِمَ [ص:300] قَالَ: ذَاكَ شَيْخٌ كَبِيرٌ خَرِفَ قَالَ: لَتُخَلُّنَّ عَنِّي لِسَانَكَ وَلتُنْكِرَنِّي. قَالَ: قَدْ خَلَّيْتُهُ حَتَّى بَلَغَ أَنْفِي وَلَئِنْ شِئْتَ لَأَبْلُغَنَّ بِهِ الْمَآقِ. قَالَ: فَأُعْطِيَ الْعَطَاءَ بَعْدُ، فَدَعَا بِكُمَيْلٍ , فَقَالَ لَهُ: أَنْتَ صَاحِبُ عُثْمَانَ؟ قَالَ: مَا صَنَعْتَ بِعُثْمَانَ؟ لَطَمَنِي فَأَقَادَنِي فَعَفَوْتُ فَأَمَرَ بِقَتْلِهِ

(1/299)

418 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: فِي مَسْجِدِ الْحَرَامِ قَبْرَانِ قَبْرُ شُعَيْبٍ مُسْتَقْبِلُ الْحِجْرِ وَقَبْرُ إِسْمَاعِيلَ فِي الْحِجْرِ

(1/300)

419 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، قَالَ: خَرَجَ مُحَمَّدُ بْنُ سَعْدِ بْنِ أَبِي وَقَّاصٍ فِي الْجَمَاجِمِ , فَقَالَ لَهُ الْحَجَّاجُ: كَيْفَ وَجَدْتَ غِبَّ السَّفَرِ يَا ظِلَّ الشَّيْطَانِ؟ قَالَ: غِبَّ سُوءٍ. قَالَ: اذْبَحْهُ اذْبَحْهُ

(1/300)

420 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ جَابِرِ بْنِ عُثْمَانَ التَّيْمِيِّ، قَالَ: كُنَّا بِالْبَادِيَةِ فَنَظَرْنَا إِلَى طَائِرٍ وَمَعَهُ شَيْءٌ يَحْمِلُهُ فَرَمَى بِهِ فَإِذَا كَفُّ عَبْدِ الرَّحْمَنِ بْنِ عَتَّابِ بْنِ أُسَيْدٍ فِيهَا خَاتَمُهُ

(1/301)

421 - حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنْ
مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: أَسْلَمَتْ دَوْسٌ فَرَقًا مِنْ بَيْتٍ قَالَهُ كَعْبُ بْنُ مَالِكٍ:
[البحر الوافر]
نُخَيِّرُها وَلَوْ نَطَقَتْ لَقَالَتْ ... قَوَاطِعُهُنُّ دَوْسًا أَوْ ثَقِيفَا

(1/301)

422 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ، قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الْبَصْرِيُّ، يُعْرَفُ بِالصُّدُوقِ قَالَ: حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: قُلْتُ بَيْتَ شِعْرٍ فَمَرَرْتُ بِمَسْجِدِ الْجَهَاضِمِ فَقَالُوا: مَا أَرَاكَ إِلَّا قَدْ أَحْدَثْتَ فَتَوَضَّهْ فَذُعِرْتُ مِنْ قَوْلِهِمْ فَأَتَيْتُ مُحَمَّدَ بْنَ سِيرِينَ وَهُوَ قَائِمٌ فِي مَسْجِدِهِ فِي بَيْتِهِ وَقَدْ رَفَعَ يَدَيْهِ لِيُكَبِّرَ فَلَمَّا رَآنِي قَالَ: حَاجَتَكَ فَأَخْبَرْتُهُ , فَقَالَ: أَفَلَا رَدَّدْتَ عَلَيْهِمْ، أَمَا سَمِعْتُمْ قَوْلَ الْقَائِلِ:
[البحر المتقارب]
دِيَارٌ لِرَمْلَةَ إِذْ عَيْشُنَا ... بِهَا عَيْشَةُ الْأَنْعَمِ الْأَفْضَلِ
وَأَذْوَدُهَا فَارِغٌ لِلصَّدِيقِ ... لَمْ يَتَغَيَّرْ وَلَمْ يَشْغَلِ
وَإِذَا هِيَ كَالْغُصْنِ فِي حَائِرِ ... مِنَ الْمَاءِ طَالَ وَلَمْ يُعْصَلِ
كَأَنَّ الثُّلُوجَ وَمَاءَ السَّحَابِ ... وَالْقَرْقَنِيَّةَ بِالْفُلْفُلِ
يُعَلُّ بِهَا بَرْدُ أَنْيَابِهَا ... قُبَيْلَ الصَّبَاحِ وَلَمْ يَنْجَلِ
ثُمَّ قَالَ: اللَّهُ أَكْبَرُ وَدَخَلَ فِي الصَّلَاةِ

(1/302)

423 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، قَالَ: أَخْبَرَنِي أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: لَمَّا قَامَ يَزِيدُ بَيْنَ يَدَيِ الْحَجَّاجِ قَالَ: يَا يَزِيدُ أَمَا عَلِمْتَ أَنَّهُ مَكْتُوبٌ فِي التَّوْرَاةِ: لَا تُوَاكِلَنَّ وَاحِدًا مِنْ أَبَوَيْكَ تَمْرًا وَلَا تَظْهَرَ فَوْقَ بَيْتٍ وَأَحَدُ أَبَوَيْكَ أَسْفَلُ مِنْكَ وَمَنْ يَحْفِرْ لِغَيْرِهِ يَقَعْ فِيهِ وَالْيَتِيمُ لَا يُسَكَّنُ؟ خَلُّوا عَنْ يَزِيدَ. قَالَ أَحْمَدُ بْنُ مُحَمَّدٍ: فَسَأَلْتُ أَبَا سُفْيَانَ عَنْ هَذَا، فَقَالَ: قَدْ كَانَ عِنْدِي مِثْلُ هَذَا كَثِيرٌ وَنَسِيتُهُ

(1/302)

424 - وَحَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: حَدَّثَنَا أَبُو بَلْجٍ، قَالَ: أُتِيَ الْحَجَّاجُ بِرَجُلٍ قَدْ كَانَ جَعَلَ عَلَى نَفْسِهِ إِنْ هُوَ ظَفِرَ بِهِ أَنْ يَقْتُلَهُ فَلَمَّا دَخَلَ عَلَيْهِ تَكَلَّمَ بِشَيْءٍ فَخَلَّى سَبِيلَهُ [ص:303] فَقِيلَ لَهُ: أَيُّ شَيْءٍ قُلْتَ؟ قَالَ: قُلْتُ: يَا عَزِيزُ يَا حَمِيدُ يَا ذَا الْعَرْشِ الْمَجِيدِ اصْرِفْ عَنِّي شَرَّ كُلِّ جُبَارٍ عَنِيدٍ

(1/302)

425 - وَحَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: حَدَّثَنَا حُصَيْنٌ، قَالَ: كَانَ سَعِيدُ بْنُ الْمُسَيِّبِ يَدْعُو بِهَذَا الدُّعَاءِ يَقُولُ: أَعُوذُ بِوَجْهِ اللَّهِ الْكَرِيمِ وَاسْمِهِ الْعَظِيمِ وَكَلِمَاتِهِ التَّامَّةِ مِنْ شَرِّ السَّامَّةِ وَالْهَامَّةِ وَمِنْ شُرِّ مَا خَلَقْتَ يَا رَبِّ وَمِنْ شَرِّ مَا أَنْتَ آخِذٌ بِنَاصِيَتِهِ وَمِنْ شَرِّ الدُّنْيَا وَمَا فِيهَا

(1/303)

حَدَّثَنِي أَبُو السَّائِبِ السُّوَائِيُّ، قَالَ: حَدَّثَنَا شَيْخٌ، عَنْ أَبِيهِ، قَالَ: مَاتَ الْأَحْنَفُ بْنُ قَيْسٍ فِي دَارِ ابْنِ أَبِي عُصَيْفِيرٍ بِالْكُوفَةِ فَجَاءَتِ امْرَأَةٌ عَلَى بَغْلٍ فِي رَحَّالَةٍ وَحَوْلَهَا جَمَاعَةُ نِسَاءٍ فَقَالَتْ: أَيُّهَا الْأَمِيرُ إِنَّ ابْنَ عَمِّي مَاتَ بِأَرْضِ غُرْبَةٍ فَائْذَنْ لِي أَنْدُبُهُ فَقِيلَ: شَأْنَكَ فَقَالَتْ: لِلَّهِ دَرُّكَ مِنْ مُجَنٍّ فِي جَنَنٍ وَمُدَرَّجٍ فِي كَفَنٍ أَسْأَلُ اللَّهَ الَّذِي ابْتَلَانَا بِفَقْدِكَ وَفَجَعَنَا بِيَوْمِكِ أَنْ يُوَسِّعَ لَكَ فِي لَحْدِكَ وَأَنْ يَكُونَ لَكَ فِي يَوْمِ حَشْرِكَ، ثُمَّ أَقْبَلَتْ عَلَى النَّاسِ فَقَالَتْ: أَيُّهَا النَّاسُ إِنَّ أَوْلِيَاءَ اللَّهِ فِي بِلَادِهِ شُهُودٌ عَلَى عِبَادِهِ وَإِنَّا لَقَائِلُونَ حَقًّا وَمُثْنُونَ صِدْقًا، ثُمَّ قَالَتْ: أَمَا وَالَّذِي كُنْتُ مِنْ أَمْرِهِ إِلَى مُدَّةٍ وَمِنِ الْمِضْمَارِ إِلَى غَايَةٍ وَمِنَ الْمَوْتِ إِلَى نِهَايَةٍ، الَّذِي رَفَعَ عَمَلَكَ عِنْدَ انْقِضَاءِ أَجَلِكَ لَقَدْ عِشْتَ حَمِيدًا مَمْدُودًا وَمُتَّ شَهِيدًا فَقِيدًا وَلَقَدْ كُنْتَ فِي الْمَحَافِلِ شَرِيفًا وَعَلَى [ص:304] الْأَرَامِلِ عَطُوفًا وَمِنَ النَّاسِ قَرِيبًا وَفِيهِمْ غَرِيبًا وَإِنْ كُنْتَ لَمُسَوَّدًا وَإِلَى الْخُلَفَاءِ مُوفَدًا وَإِنْ كَانُوا لِفَقْدِكَ لَمُسْتَمِعِينَ وَلِرَأْيِكَ لَمُتَّبِعِينَ قَالَ: وَإِذَا هِيَ امْرَأَةٌ مِنْ بَنِي سَعْدٍ

427 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الْبَجَلِيُّ، أَنَّ الْمَرْأَةَ الْمُتَكَلِّمَةَ بِهَذَا الْكَلَامِ سَوْدَةُ بِنْتُ الْحَارِثِ الْمِنْقَرِيَّةُ قَالَ أَبُو عَبْدِ اللَّهِ: قَبْرُ الْأَحْنَفِ بْنِ قَيْسٍ بِالْكُوفَةِ فِي الْمَوْضِعِ الَّذِي يُنْسَبُ إِلَى جَبَلِ الشَّيْحِ

(1/303)

428 - وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي أَبُو الْيَقْظَانِ الْعُجَيْفِيِّ، قَالَ: حَدَّثَنَا بِمَوْتُ الْأَحْنَفِ بْنِ قَيْسٍ، رَجُلٌ مِنْ بَنِي يَشْكُرَ , فَقَالَ شَاعِرٌ مِنْ بَنِي تَمِيمٍ:
[البحر الطويل]
أَمَاتَ وَلَمْ تَبْكِ السَّمَاءُ لِفَقْدِهِ ... وَلَا الْأَرْضُ أَوْ تُبْدُو الْكَوَاكِبُ بِالظُّهْرِ
كَذَبْتَ إِذَنْ مَا أَمْسَكَتْ رَحِمَ حَامِلٍ ... جَنِينًا وَلَا أَضْحَى عَلَى الْأَرْضِ مِنْ شِعْرِ
فَلَمَّا أَتَيْتُ الْيَشْكُرِيَّ وَجَدْتُهُ ... عَلِيمًا بِمَوْتِ الْأَحْنَفِ الْخَيْرِ ذَاخِرِ

(1/304)

429 - حَدَّثَنِي الْعَبَّاسُ بْنُ يَزِيدَ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا جَرِيرٌ الْعَنْبَرِيُّ قَالَ: سَمِعْتُ شِيبَ بْنَ شَيْبَةَ، وَغَيْرَهُ، يُحَدِّثُونَ أَنَّ مُصْعَبَ بْنَ الزُّبَيْرِ، خَرَجَ فِي جَنَازَةِ الْأَحْنَفِ بْنِ قَيْسٍ بِغَيْرِ رِدَاءٍ

(1/304)

430 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، قَالَ: حَدَّثَنَا الْمُبَارَكُ بْنُ سَعِيدٍ، عَنْ أَبِيهِ سَعِيدِ بْنِ مَسْرُوقٍ قَالَ: سَمِعْتُ الشَّعْبِيَّ، يَقُولُ: كِنْدَةَ هَامَةُ الْيَمَنِ، وَهَمْدَانُ فِي الْيَمَنِ كَالشَّاةِ انْبَرَمَ فِي الرَّيْحَانِ

(1/305)

431 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الصَّمَدِ، قَالَ: حَدَّثَنَا مَطَرٌ الْوَرَّاقُ، قَالَ: خَلَقَ اللَّهُ الدَّاءَ وَالدَّوَاءَ فَالدَّاءُ ثَلَاثَةٌ وَالدَّوَاءُ ثَلَاثَةُ الْمِرَّةُ وَالدَّمُ وَالْبَلْغَمُ فَدَوَاءُ الْمِرَّةِ الْمَشْيُ وَدَوَاءُ الدَّمِ الْحِجَامَةُ وَدَوَاءُ الْبَلْغَمِ الْحَمَّامُ

(1/305)

432 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ، قَالَ: كَانَ الشَّعْبِيُّ إِذَا رَآنِي قَالَ:
[البحر الرجز]
يَا شُرَطَ اللَّهِ قَعِي وَطِيرِي ... كَمَا تَطِيرُ حَبَّةُ الشَّعِيرِ

(1/305)

433 - أَنْشِدْنِي أَبُو السَّائِبِ أَمْلَاهَا عَلَيَّ:
[البحر الطويل]
وَإِنِّي عَلَى أَشْيَاءَ مِنْكَ تُرِيبُنِي ... قَدِيمًا لَذُو صَفْحٍ عَلَى ذَاكَ مُجْمِلُ
إِذَا سُؤْتَنِي يَوْمًا صَفَحْتُ إِلَى غَدٍ ... لِيَعْقُبَ يَوْمٌ - مِنْكَ - آخَرُ مُقبِلُ
[ص:306]
سَتُقْطَعُ فِي الدُّنْيَا إِذَا مَا قَطَعْتَنِي ... يَمِينُكَ فَانْظُرْ أَيَّ كَفٍّ تَبْذُلُ
إِذَا أَنْتَ لَمْ تُنْصِفْ أَخَاكَ وَجَدْتَهُ ... عَلَى طَرْفِ الْهُجْرَانِ إِنْ كَانَ يَعقِلُ
وَيَرْكَبُ حَدَّ السَّيْفِ مَنْ أَنْ تُضِيمَهُ ... إِذَا لَمْ يَكُنْ صَفحَةُ السَّيْفِ مَعْدِلُ
وَفِي النَّاسِ إِنْ رَثَّتْ جِبَالُكَ وَاصِلٌ ... وَفِي الصَّرْمِ عَنْ دَارِ الْقِلَى مُتَحَوَّلُ

(1/305)

434 - أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ قَالَ: أَنْشَدَنِي رَجُلٌ مِنْ خُزَاعَةَ:
[البحر الوافر]
إِذَا لَمْ تَخْشَ عَاقِبَةَ اللَّيَالِي ... وَلَمْ تَسْتَحِ فَافْعَلْ مَا تَشَاءُ
فَلَا وَاللَّهِ مَا فِي الْعَيْشِ خَيْرٌ ... وَلَا الدُّنْيَا إِذَا ذَهَبَ الْحَيَاءُ
يَعِيشُ الْمَرْءُ مَا اسْتَحْيَا بِخَيْرٍ ... وَيَبْقَى الْعُودُ مَا بَقِيَ اللِّحَاءُ

(1/306)

435 - وَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: سَمِعْتُ أَبَا شِهَابٍ خَشِيشَ بْنَ زَيْدٍ الْعِجْلِيَّ وَكَانَ يُصَلِّي حَتَّى تَوَرَّمَ قَدَمَاهُ، فَسَمِعْتُهُ يُنْشِدُ:
[البحر البسيط]
[ص:307]
إِذَا هَبَطْتُ بِلَادًا لَا أَرَاكَ بِهَا ... تَجَهَّمَتْ لِي وَحالَتْ دُونَهَا الظُّلَمُ
أَغَرُّ أَرْوَعُ يُهَادِلُ أَخُو ثِقَةٍ ... حُلَاحِلَ مَنْ تُرَاهُ الْجُودُ وَالْكَرَمُ
يَزِيدُ ذَا الشَّيْبِ شَيبُهُ كَرَمًا ... وَيَسْتَنِيرُ فَتَاهُمْ حِينَ يَحْتَلِمُ
أَغْنَى بِهَا أَهْلَ الْبَيْتِ إِنَّهُمُ ... لَنْ يَفْقِدُوا الْمَجْدَ فِي الْأَقْوَامِ مَا سَلِمُوا
وَمَا صَاحَبْتُ مِنْ قَوْمٍ وَأُخْبِرُهُمْ ... إِلَّا يَزِيدُهُمْ حُبًّا إِلَيَّ هُمُ

(1/306)

436 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ بِسْطَامٍ، قَالَ: كَانَ زُفَرُ بْنُ الْهُذَيْلِ يُنْشِدُ كَثِيرًا:
دَلَّ عَلَى مَعْرُوفِهِ وَجْهُهُ ... بُورِكَ هَذَا هَادِيًا مِنْ دَلِيلِ

(1/307)

437 - وَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا عِمْرَانُ بْنُ ذِئَابٍ الضَّبِّيُّ، قَالَ: كَانَ عُمَيْرُ بْنُ الْحَسَنِ التَّيْمِيُّ وَهُوَ ابْنُ أَبِي حَيَّانَ لَهُ قَدْرٌ وَكَانَ يَقُولُ:
[البحر الطويل]
أَلَيْسَ مِنَ الْبَلْوَى الَّتِي لَا نُطِيقُهَا ... بَقَاءُ الْمُرَجَّى وَاخْتِرَامُ الْأَمَاثِلِ

(1/307)

438 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ بْنِ حَيَّانَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ عُمَرَ بْنِ حَمْزَةَ، عَنْ سَالِمٍ: أَنَّ شَاعِرًا امْتَدَحَ بِلَالَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ عُمَرَ , فَقَالَ فِي شِعْرِهِ: بِلَالُ بْنُ عَبْدِ اللَّهِ خَيْرُ بِلَالٍ. فَقَالَ لَهُ ابْنُ عُمَرَ: كَذَبْتَ بَلْ بِلَالُ رَسُولِ اللَّهِ خَيْرُ بِلَالٍ

(1/307)

439 - وَحَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ قَالَ: أَخْبَرَنَا الْمُجَالِدُ بْنُ سَعِيدٍ قَالُ: أَخْبَرَنَا عَامِرٌ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، قَالَ: أَتَيْنَا عُمَرَ فِي نَفَرٍ مِنْ غَطَفَانَ فَذَكَرُوا الشِّعْرَ , [ص:308] فَقَالَ عُمَرُ: أَيُّ شُعَرَائِكُمْ أَشْعُرُ؟ قُلْنَا: أَنْتَ أَعْلَمُ يَا أَمِيرَ الْمُؤْمِنِينَ. قَالَ: مَنِ الَّذِي يَقُولُ:
[البحر الطويل]
حَلَفْتُ فَلَمْ أَتْرُكْ لِنَفْسِكَ رِيبَةً ... وَلَيْسَ وَرَاءَ اللَّهِ لِلْمَرْءِ مَذْهَبُ؟
قُلْنَا: النَّابِغَةُ قَالَ: ثُمَّ عَادَ , فَقَالَ قَوْلَهُ الْأَوَّلَ ثُمَّ قَالَ: مَنْ يَقُولُ:
[البحر الوافر]
أَتَيْتُكَ عَارِيًا خَلِقًا ثِيَابِي ... عَلَى وَجَلٍ تُظَنُّ بِي الظُّنُونُ
وَأَلْفَيْتُ الْأَمانَةَ لَمْ تَخُنْهَا ... كَذَلِكَ كَانَ نُوحٌ لَا يَخُونُ
قُلْنَا: النَّابِغَةُ. فَعَادَ , فَقَالَ مِثْلَ قَوْلِهِ الْأَوَّلِ فَقَالُوا: أَنْتَ أَعْلَمُ يَا أَمِيرَ الْمُؤْمِنِينَ , فَقَالَ: مَنْ يَقُولُ:
[البحر البسيط]
كُنْ كَسُلَيْمَانَ الَّذِي قَالَ الْإِلَهُ لَهُ ... كُنْ فِي الْبَرِيَّةِ فَازْجُرْهَا عْنِ الْقَيْدِ؟
قُلْنَا: النَّابِغَةُ. قَالَ: هَذَا أَشْعُرُ شُعَرَائِكُمْ

(1/307)

440 - وَحَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: أَخْبَرَنِي الْمُجَالِدُ، قَالَ: أَخْبَرَنَا عَامِرٌ، قَالَ: كَانَ حَارِثَةُ بْنُ بَدْرٍ التَّمِيمِيُّ مِنْ أَهْلِ الْبَصْرَةِ قَدْ أَفْسَدَ فِي الْأَرْضِ وَحَارَبَ فَكَلَّمَ الْحَسَنَ بْنَ عَلِيٍّ وَابْنَ عَبَّاسٍ وَابْنَ جَعْفَرٍ وَغَيْرَهُمْ مِنْ قُرَيْشٍ فَكَلَّمُوا عَلِيًّا فَأَبَى أَنْ يُؤَمِّنَهُ فَأَتَى سَعِيدَ بْنَ قَيْسٍ الْهَمْدَانِيَّ فِي دَارِهِ فَكَلَّمَهُ فَانْطَلَقَ سَعِيدُ بْنُ قَيْسٍ إِلَى عَلِيٍّ وَخَلَّفَهُ فِي دَارِهِ , [ص:309] فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا تَقُولُ فِيمَنْ أَفْسَدَ فِي الْأَرْضِ وَحَارَبَ؟ , فَقَالَ: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} [المائدة: 33] حَتَّى خَتَمَ الْآيَةَ، فَقَالَ سَعِيدٌ: أَرَأَيْتَ مَنَ تَابَ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ؟ قَالَ: أَقُولُ كَمَا قَالَ اللَّهُ وَأَقْبَلُ مِنْهُ، قَالَ: فَإِنَّهُ حَارِثَةَ بْنَ بَدْرٍ قَدْ تَابَ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ فَأَتَاهُ بِهِ فَأَمَّنَهُ وَكَتَبَ لَهُ كِتَابًا , فَقَالَ حَارِثَةُ أَبْيَاتًا مِنْ شِعْرٍ:
[البحر الطويل]
أَلَا أَبْلِغَنْ هَمْدَانَ إِمَّا لَقِيتَهَا ... سَلَامًا فَلَا يَسْلَمُ عَدُوٌّ يَعِيبُهَا
لَعَمْرِي إِنَّ هَمْدَانَ تَتَّقِي الْإِلَهَ ... وَيَقْضِي بِالْكِتَابِ خَطِيبُهَا
لَنَا بَيْعَةٌ كَانَتْ تَقِينَا فُرُوعُهَا ... فَقَدْ بَلَغَتْ إِلَّا قَلِيلًا حُلُوقُهَا
شَبِيبُ رَأْسٍ واستَخَفَّتْ حُلُومُهَا ... رُعُودَ الْمَنَايَا حَوْلَنَا وَبِرُوقُهَا
وَإِنَّا لَنَسْتَحْلِي الْمَنَايَا نُفُوسَنَا ... وَتَنْزِلُ أُخْرَى مَرَّةً مَا تَذُوقُهَا.
قَالَ الشَّعْبِيُّ: فَحَدَّثْتُ بِهَذَا ابْنَ جَعْفَرٍ، فَقَالَ: كُنَّا أَحَقَّ بِهَذِهِ الْأَبْيَاتِ مِنْ هَمْدَانَ

(1/308)

441 - حَدَّثَنِي ابْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، عَنْ عِيسَى الْحَنَّاطِ، قَالَ: سَأَلَ رَجُلٌ الشَّعْبِيَّ عَنْ شَيْءٍ، فَقَالَ: قَالَ ابْنُ مَسْعُودٍ كَذَا وَكَذَا , [ص:310] فَقَالَ: أَخْبِرْنِي بِرَأْيِكَ، فَقَالَ: أَلَا تَرَوْنَ إِلَى هَذَا؟ أُخْبِرُهُ عَنِ ابْنِ مَسْعُودٍ وَيَسْأَلُنِي رَأْيِي. اللَّهِ تَبَارَكَ وَتَعَالَى آثَرُ عِنْدِي وَدِينِي مِنْ أَنْ أَقُولَ فِيهَا بِرَأْيِي. وَاللَّهِ لَأَنْ أَتَغَنَّى بِغَنِيَّةٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُولَ فِيهَا بِرَأْيِي

(1/309)

442 - حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ، قَالَ: إِنِّي لَأَسِيرُ بِتُسْتَرَ فِي طَرِيقٍ مِنْ طُرُقِهَا زَمَنَ فُتِحَتْ إِذْ قُلْتُ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ فَسَمِعَنِي هِرْبَذٌ مِنْ أُولَئِكَ الْهَرَابِذَةِ، فَقَالَ: مَا سَمِعْتُ هَذَا الْكَلَامَ مِنْ أَحَدٍ مُذْ سَمِعْتُهُ مِنَ اللَّهِ. قَالَ: قُلْتُ: وَكَيْفَ ذَاكَ؟ قَالَ: إِنِّي كُنْتُ رَجُلًا أَفِدُ عَلَى الْمُلُوكِ أَفِدِ عَلَى كِسْرَى وَقَيْصَرَ [ص:311] فَوَفَدْتُ عَامًا عَلَى كِسْرَى فَخَلَفَنِي فِي أَهْلِي شَيْطَانٌ تَصَوَّرَ عَلَى صُورَتِي فَلَمَّا قَدِمْتُ لَمْ يُهَشَّ إِلَيَّ أَهْلِي كَمَا يَهَشُّ أَهْلُ الْغَائِبِ إِلَى غَائِبِهِمْ، فَقُلْتُ: مَا شَأْنُكُمْ؟ قَالُوا: إِنَّكَ لَمْ تَغِبْ. قُلْتُ: وَكَيْفَ ذَاكَ؟ قَالَ: وَظَهَرَ لِي الشَّيْطَانُ , فَقَالَ: اخْتَرْ إِمَّا أَنْ يَكُونَ لَكَ مِنْهَا يَوْمٌ وَلِي يَوْمٌ وَإِلَّا أَهْلَكْتُكَ. قَالَ: فَاخْتَرْتُ أَنْ يَكُونَ لَهُ يَوْمٌ وَلِي يَوْمٌ فَأَتَانِي يَوْمًا , فَقَالَ: إِنَّهُ مِمَّنْ يَسْتَرِقُ السَّمْعَ وَإِنَّ اسْتِرَاقَ السَّمْعِ بَيْنَنَا نُوَبٌ وَإِنَّ نَوْبَتِي اللَّيْلَةَ فَهَلْ لَكَ أَنْ تَجِيءَ مَعَنَا؟ قَالَ: قُلْتُ: نَعَمْ فَلَمَّا أَمْسَى أَتَانِي فَحَمَلَنِي عَلَى ظَهْرِهِ فَإِذَا لَهُ مَعْرَفَةٌ كَمَعْرَفَةِ الْخِنْزِيرِ , فَقَالَ لِي: اسْتَمْسِكْ فَإِنَّكَ تَرَى أُمُورًا وَأَهْوَالًا فَلَا تُفَارِقْنِي فَتَهْلِكَ. قَالَ: ثُمَّ عَرَجُوا حَتَّى لَصِقُوا بِالسَّمَاءِ. قَالَ: فَسَمِعْتُ قَائِلًا يَقُولُ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ مَا شَاءَ اللَّهُ كَانَ وَمَا لَا يَشَاءُ اللَّهُ لَا يَكُونُ. قَالَ: فَلِيحَ بِهِمْ فَوَقَعُوا مِنْ وَرَاءِ الْعُمْرَانِ فِي غِيَاضٍ وَشَجَرٍ قَالَ: وَحَفِظْتُ الْكَلِمَاتِ فَلَمَّا أَنْ أَصْبَحْتُ أَتَيْتُ أَهْلِي فَكَانَ إِذَا جَاءَ قُلْتُهُنَّ فَيَضْطَرِبُ حَتَّى يَخْرُجَ مِنْ كُوَّةِ الْبَيْتِ فَلَمْ أَزَلْ أَقُولُهُنَّ حَتَّى انْقَطَعَ عَنِّي

(1/310)

443 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَرْزِيُّ، قَالَ: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ زَيْدًا، قَالَ: حَدَّثَنِي شَرْطِيٌّ لِسِنَانِ بْنِ سَلَمَةَ قَالَ: أُتِيَ بِامْرَأَةٍ زَعَمُوا أَنَّهَا سَاحِرَةٌ فَأَمَرَ بِهَا فَأُلْقِيَتْ فِي الْعَيْنِ - أَوْ كَلِمَةٌ غَيْرُهَا فَطَفَتْ ثُمَّ أُعِيدَتْ فَطَفَتْ فَأَمَرَ بِنَحْتِ خَشَبِهَا وَتُصْلَبُ فَجَاءَ زَوْجُهَا كَأَنَّهُ سَفُّودٌ. فَقَالَ: أَصْلَحَكَ اللَّهُ مُرْهَا أَنْ تَحِلَّ عَنِّي قَالَ حُلِّي عَنْهُ. قَالَتِ: ائْتُونِي بِبَابٍ وَكُبَّةِ غَزْلٍ. فَجَلَسَتْ عَلَى الْبَابِ وَأَخَذَتِ الْكُبَّةَ مِنَ الْغَزْلِ كَأَنَّهَا تُعَالِجُهَا وَقَدْ أُبْرِزَتْ لِلنَّاسِ وَأَحَاطَتْ بِهَا الْخَيْلُ فَارْتَفَعَ الْبَابُ فَصَدَّتْنَا يَمِينًا وَشِمَالًا فَلَمْ نَقْدِرْ مِنْهَا عَلَى شَيْءٍ

(1/312)

444 - حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ مُنِيبٍ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا رَجُلٌ، عَنْ رَجُلٍ، عَنْ عُرْوَةَ بْنِ رُوَيْمٍ، قَالَ: لَمَّا قَدِمَ مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ هَاهُنَا أَمِيرًا قِيلَ لَهُ: إِنَّ هَاهُنَا رَجُلٌ دَخَلَ عَلَى هَارُوتَ وَمَارُوتَ فَأَرْسَلَ إِلَيْهِ فَإِذَا شَيْخٌ جَلِيلٌ فَثَنَيْتُ لَهُ وِسَادَةً بَيْنَ السِّمَاطَيْنِ , فَقَالَ لَهُ مَسْلَمَةُ: أَنْتَ الَّذِي دَخَلْتَ عَلَى هَارُوتَ وَمَارُوتَ؟ فَأَرْسَلَ عَيْنَيْهِ فَبَكَى ثُمَّ نَشَّفَ دُمُوعَهُ , فَقَالَ: إِنِّي كُنْتُ غُلَامًا يَافِعًا فِي حِجْرِ أُمِّي وَكُنْتُ لَا أَدْعُو بِشَيْءٍ مِنَ الدُّنْيَا إِلَّا أُوتِيتُ بِهِ فَلَمَّا أَدْرَكْتُ وَعَقَلْتُ قُلْتُ: يَا أُمَّهْ مِنْ أَيْنَ لَكُمْ هَذَا الْمَالُ؟ قَالَتْ: يَا بُنَيَّ كُلْ حَلَالًا وَلَا تَسْأَلْ، فَأَبَيْتُ عَلَيْهَا فَأَبَتْ عَلَيَّ فَقُلْتُ: إِنْ لَمْ تُخْبِرِينِي فَجَعْتُكَ بِنَفْسِي فَلَمَّا [ص:313] رَأَتِ الْجَدَّ قَالَتْ: فَإِنَّ أَبَاكَ كَانَ سَاحِرًا وَإِنَّهُ جَمَعَ هَذَا الْمَالَ مِنَ السَّحَرِ قُلْتُ: فَمِنْ أَيْنَ تَعَلَّمَهُ؟ فَأَبَتْ عَلِيَّ وَأَبَيْتُ عَلَيْهَا فَقَالَتْ: مَا تُرِيدُ إِلَى هَذَا فَأَخْبَرَتْنِي أَنَّهُ كَانَ يَخْتَلِفُ إِلَى نَصْرَانِيٍّ بِبَابِلَ فَارْتَحَلْتُ إِلَيْهِ حَتَّى قَدِمْتُ عَلَيْهِ فَلَمَّا نَظَرَ إِلَيَّ قَالَ: مَا أَقْدَمَكَ؟ مَا أَظُنَّ أَبَاكَ إِلَّا قَدْ تَرَكَ لَكَ مِنَ الْمَالِ مَا لَا يَحْتَاجُ إِلَى أَحَدٍ؟ فَقُلْتُ: إِنِّي أُحِبُّ أَنْ تُدْخِلَنِيَ عَلَى هَارُوتَ وَمَارُوتَ أَنْظُرُ إِلَيْهِمَا فَوَاعَدَنِي لِشَهْرِ كَذَا فِي يَوْمِ كَذَا. فَقَالَ: إِذَا دَخَلْتَ عَلَيْهِمَا فَلَا تَذْكُرَنَّ لِلَّهِ اسْمًا. قَالَ: فَذَهَبَ بِي فَرَقَّانِي فِي الْأَرْضِ ثَلَاثَمِائَةٍ وَسِتِّينَ مَرْقَاةً مَا أُنْكِرُ مِنْ ضَوْءِ النَّهَارِ شَيْئًا، ثُمَّ قَالَ: لَا تَذْكُرَنَّ لِلَّهِ اسْمًا فَذَهَبَ فَرَقَّانِي ثَلَاثَمِائَةٍ وَسِتِّينَ مَرْقَاةً مَا أُنْكِرُ مِنْ ضَوْءِ النَّهَارِ شَيْئًا فَنَظَرْتُ إِلَيْهِمَا فَإِذَا هُمَا مُعَلَّقَيْنِ مِنَ السَّمَاءِ مَنْكُوسَيْنِ مُكَبَّلَيْنِ فِي الْحَدِيدِ أَعْيُنُهُمَا مِثْلُ التُّرْسَةِ وَلَهُمَا أَجْنِحَةٌ فَلَمَّا رَأَيْتُهُمَا قُلْتُ: لَا إِلَهَ إِلَّا اللَّهُ فَانْتَفَضَا فِي أَجْنِحَتِهِمَا وَجَالَا جَوَلَانَ الثَّوْرِ فَعُدْتُ ثَلَاثًا ثُمَّ سَكَتُّ فَسَكَنَا. فَقَالَا: مِمَّنِ الرَّجُلُ؟ قُلْتُ: مِنْ أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَا: فَتَلْبَسُونَ الْحَرِيرَ وَالدِّيبَاجَ فِي الْمَغَازِي قُلْتُ: نَعَمْ فَنَظَرَ أَحَدُهُمَا إِلَى صَاحِبِهِ فَسُرَّا بِذَلِكَ وَقَدْ بُعِثَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قُلْتُ: نَعَمْ فَسَاءَهُمَا ذَلِكَ. قَالَا: بِذَلِكَ. قُلْتُ: إِنَّكُمَا قَدْ سَأَلْتُمَانِي فَأَنَا سَائِلُكُمَا. قَالَا: سَلْ [ص:314]. قُلْتُ: أَرَأَيْتُ جَزَعَكُمَا مِنْ قَوْلِ لَا إِلَهَ إِلَّا اللَّهُ مَا هُوَ؟ قَالَا: كَلِمَةٌ لَمْ نَسْمَعْهَا مُنْذُ فَارَقْنَا الْعَرْشَ. قُلْتُ: أَرَأَيْتُ مُسَاءَتَكُمَا مِنْ قُولِي: اجْتِمَاعُ الْأُمَّةِ عَلَى رَجُلٍ مَا هُوَ؟ قَالَا: إِنَّ السَّاعَةَ لَا تَقُومُ مَا اجْتَمَعَتِ الْأُمَّةُ عَلَى رَجُلٍ وَاحِدٍ. قُلْتُ: أَرَأَيْتُ سُرُورَكُمَا بِلُبْسِ الْحَرِيرِ وَالدِّيبَاجِ مَا هُوَ؟ قَالَا: مِنْ عَلَامَاتِ السَّاعَةِ. قُلْتُ: فَمَا تَأْمُرَانِي؟ قَالَا: إِنِ اسْتَطَعْتَ أَلَّا تَنَامَ وَلَا تُنِيمَ فَافْعَلْ فَإِنَّ الْأَمْرَ جَدٌّ. قَالَ عَبْدِ اللَّهِ: طُمِسَ ذَلِكَ الْمَكَانُ فَلَا يُعْرَفُ الْيَوْمَ

445 - حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُنِيبٍ، قَالَ: أَخْبَرَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، عَنِ الْأَوْزَاعِيِّ، عَنْ هَارُونَ بْنِ رِئَابٍ، قَالَ: دَخَلْتُ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ فَذَكَرَ نَحْوَ هَذِهِ الْقِصَّةِ

(1/312)

446 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ الْفَضْلِ، قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ عَوْفٍ الْأَعْرَابِيِّ، عَنْ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: لَمَّا قَدِمَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ اسْتَقْبَلَهُ جَوَارٍ مِنْ بَنِي النَّجَّارِ يَقُلْنَ:
نَحْنُ جَوَارٍ مِنْ بَنِي النَّجَّارِ ... حَبَّذَا مُحَمَّدًا مِنْ جَارِ
قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَاللَّهِ إِنِّي لَأُحِبَّنَّكُمْ»

(1/314)

447 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ أَبِي حُسَيْنٍ، أَنَّ ابْنَ عَبَّاسٍ، سُئِلَ عَنِ اللَّمَمِ، فَقَالَ: أَوَ لَسْتُمْ عَرَبًا؟ وَمِنْ زِيَادَتِهِ لِمَامٌ

(1/314)

448 - حَدَّثَنِي عُمَرُ بْنُ إِسْمَاعِيلَ الْهَمْدَانِيُّ، قَالَ: حَدَّثَنِي أَبِي قَالَ: سَأَلْتُ عَاصِمَ ابْنَ بَهْدَلَةَ عَنْ قَوْلِ اللَّهِ جَلَّ وَعَزَّ: {نَخْلٍ طَلْعُهَا هَضِيمٌ} [الشعراء: 148] قَالَ: اللَّيِّنُ، أَلَا تَرَى قَوْلَ الشَّاعِرِ:
هَضِيمُ الْحَشَا لَيِّنُهُ

(1/315)

449 - قَالَ: وَسَأَلْتُ عَاصِمًا عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {مَا لَكُمْ لَا تَرْجُونَ لِلِّهِ وَقَارًا} [نوح: 13] ؟ قَالَ: لَا تَخَافُونَ لِلَّهِ عَظِيمَةً، قَالَ الشَّاعِرُ:
[البحر الطويل]
إِذَا لَسَعَتْهُ النَّحْلُ لَمْ يَرْجُ لَسْعَهَا ... وَحَالَفَهُمَا فِي بَيْتِ نُوبٍ عَوَامِلِ

(1/315)

450 - قَالَ: وَسَأَلْتُ عَاصِمًا عَنْ قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى: {أَعْطَى قَلِيلًا وَأَكْدَى} [النجم: 34] ، قَالَ: أَكْدَى: قَطَعَ

(1/316)

451 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ يَزِيدَ الْآدَمَيُّ قَالَ: حَدَّثَنَا أَسْبَاطُ بْنُ مُحَمَّدٍ عَنْ عِمْرَانَ بْنِ مُسْلِمٍ الْأَزْدِيِّ، قَالَ: قَالَ لَنَا الشَّعْبِيُّ: أَتَدْرُونَ مَا الْوَرَاءُ؟ قُلْنَا: لَا. قَالَ: الْوَرَاءُ وَلَدُ الْوَلَدِ أَمَا سَمِعْتَ اللَّهَ تَبَارَكَ وَتَعَالَى قَالَ {وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} ؟

(1/316)

452 - وَحَدَّثَنِي أَبُو جَعْفَرٍ الْآدَمِيُّ، قَالَ: حَدَّثَنَا أَسْبَاطٌ، عَنْ مَطَرٍ، عَنْ عَطِيَّةَ الْعَوْفِيِّ: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطمَئِنَةً} [النحل: 112] قَالَ: أَلَا تَرَى أَنَّهُ: لَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ

(1/316)

453 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: سَمِعْتُ أَبَا الْبَخْتَرِيِّ، عَنْ رَجُلٍ، مِنْ بَنِي عَبْسٍ قَالَ: صَحِبْتُ سَلْمَانَ , فَقَالَ: يَا أَخَا بَنِي عَبْسٍ، الْعِلْمُ لَا يَفْنَى فَعَلَيْكَ مِنْهُ بِمَا يَنْفَعُكَ

(1/317)

454 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ عُبَيْدِ اللَّهِ بْنِ عِمْرَانَ، قَالَ: سَمِعْتُ مُجَاهِدًا، يَقُولُ: صَحِبْتُ ابْنَ عُمَرَ وَأَنَا أُرِيدُ أَنْ أَخْدُمَهُ، فَكَانَ هَوَ الَّذِي يَخْدُمُنِي

(1/317)

455 - حَدَثًا أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: قَالَ لِي مُحَمَّدُ بْنُ مَنْصُورٍ: قَالَ لِي عَمْرُو بْنُ الْحَارِثِ: الشَّرَفُ شَرَفَانِ: شَرَفُ الْعِلْمِ وَشَرَفُ السُّلْطَانِ وَشَرَفُ الْعِلْمِ أَشْرَفُهُمَا

(1/317)

456 - حَدَّثَنَا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ، عَنِ السُّدِّيِّ: فِي قَوْلِهِ تَبَارَكَ وَتَعَالَى {هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78] قَالَ: عَرَضَ عَلَيْهِمْ نِسَاءَ أُمَّتِهِ كُلُّ نَبِيٍّ فَهُوَ أَبُو أُمَّتِهِ، وَفِي قِرَاءَةِ عَبْدِ اللَّهِ: (النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَهُوَ أَبٌ لَهُمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ)

(1/318)

457 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ: فِي قَوْلِهِ: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] قَالَ: مَنْ كَفَرَ بِالْحَجِّ

(1/318)

458 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ ابْنُ أَخِي الْأَصْمَعِيِّ، عَنْ عَمِّهِ، قَالَ: حَدَّثَنِي قُرَّةُ، أَنَّهُ قَالَ لِقَتَادَةَ: رَجُلٌ رَأَى رَبَاعِيَتَهُ تَحَرَّكَتْ وَلَمْ [ص:319] تَسْقُطْ؛ قَالَ: مُصِيبَةٌ. قَالَ: فَأَتَيْتُ ابْنَ سِيرِينَ , فَقَالَ لِي: لِيَتَّقِ اللَّهَ وَلْيُصْلِحْ مَا بَيْنَهُ وَبَيْنَ أَهْلِهِ، قَالَ: فَعَرَفْتُ مَا قَالَ

(1/318)

459 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ، قَالَ: قَالَتْ لِي حَفْصَةُ: تَزَوَّجْ وَاطْلُبِ الْوَلَدَ فَإِنَّ الرَّجُلَ إِذَا مَاتَ وَلَيْسَ لَهُ وَلَدٌ ذَهَبَ ذِكْرُهُ

(1/319)

460 - حَدَّثَنَا خَلَفٌ الْبَزَّارُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَحِمَهُ اللَّهُ قَالَ: عَلَيْكُمْ بِالْأَبْكَارِ مِنَ النِّسَاءِ فَإِنَّهُنَّ أَفْتَقُ أَرْحَامًا وَأَعْذَبُ أَفْوَاهًا وَأَرْضَى بِالْيَسِيرِ

(1/319)

461 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنِ ابْنِ عَطَاءٍ، عَنْ أَبِيهِ، قَالَ قُلْتُ فِي مَجْلِسِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ: مَا رَأَيْتُ أَحَدًا أَزْهَدَ فِي الضَّحَايَا مِنْ أَهْلِ الْمَدِينَةِ , [ص:320] فَقَالَ لِي أَبُو سَلَمَةَ: وَهِمْتَ يَا أَبَا عُثْمَانَ إِنَّمَا أَرَدْتَ أَهْلَ مَكَّةَ قُلْتُ: صَدَقْتَ قَالَ أَبُو سَلَمَةَ: إِنَّا لَنُضَحِّي حَتَّى عَنِ الْحُبْلَى

(1/319)

462 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنِ ابْنِ شَوْذَبٍ، عَنِ الْحَسَنِ، قَالَ: دَعَوْنَا اللَّهَ مُنْذُ سَبْعِينَ سَنَةً أَنْ يُوَلِّيَ أَمْرَنَا خِيَارَنَا فَإِنْ كَانَ اسْتَجَابَ لَنَا فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ وَإِنْ كَانَ لَمْ يُسْتَجَبْ لَنَا فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ

(1/320)

463 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: كَانَتْ لِرَجُلٍ جَارِيَةٌ وَكَانَ يَطَؤُهَا سِرًّا مِنْ أَهْلِهِ فَوَطِئَهَا , فَقَالَ لِأَهْلِهِ: اغْتَسِلُوا فَإِنَّ مَرْيَمَ كَانَتْ تَغْتَسِلُ فِي هَذِهِ اللَّيْلَةِ قَالَ: وَكَانَتْ مَرْيَمُ تَغْتَسِلُ كُلَّ لَيْلَةٍ

(1/320)

464 - قَالَ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ قَالَ: حَدَّثَنَا عَفِيفُ بْنُ سَالِمٍ الْمَوْصِلِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْمَجِيدِ الطَّائِيُّ كَانَ الْحَارِثُ بْنُ عَمْرٍو الطَّائِيُّ يَنَامُ مَعَ امْرَأَتِهِ فِي قَمِيصٍ فَكَانَتِ امْرَأَتُهُ تَقُولُ: لَهُوَ أَشَدُّ عَلَيَّ مِنْ ضَرَّةٍ

(1/320)

465 - حَدَّثَنِي أَبُو سَعِيدٍ الْقَيْسِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَكْرِيُّ، قَالَ: طَلَّقَ أَبُو الْمُسْلِمِ السُّلَمِيُّ ثُمَّ الرِّيَاحِيُّ امْرَأَتَهُ فَمَتَّعَهَا وَحَمَلَهَا إِلَى أَهْلِهَا وَأَنْشَأَ يَقُولُ حِينَ اسْتَقَلَّتْ رِكَابَهَا:
وَلَسْتُ بِنَاسٍ إِذْ غَدَوْا وَتَحَمَّلُوا ... لُزُومِي عَلَى الْأَحْشَاءِ مَنْ لَاعِجِ الْوَجْدِ
وَقَوْلِي وَقَدْ نَالَتْ لِعَيْنِي حُمُولُهَا ... بَوَاكِرُ تُجْدِي لَا يَكُنْ آخِرَ الْعَهْدِ

(1/321)

466 - حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ سَلَّامِ بْنِ أَبِي مُطِيعٍ، قَالَ: قَالَ أَيُّوبُ: إِنِّي أَرَى الثَّنَاءَ يُضَاعَفُ كَمَا تُضَاعَفُ الْحَسَنَاتُ

(1/321)

467 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ، عَنْ مُحَمَّدِ بْنِ كُنَاسَةَ، قَالَ: كَانَ الْحَجَّاجُ يَعُسُّ بِاللَّيْلِ فَأَخَذَ سَكْرَانًا فِي رَمَضَانَ , فَقَالَ: لَأَفْعَلَنَّ بِكَ وَلَأَفْعَلَنَّ , [ص:322] فَقَالَ السَّكْرَانُ:
[البحر الكامل]
أَسَدٌ عَلَيَّ وَفِي الْحُرُوبِ نَعَامَةٌ ... ذُعْرًا تَنْفِرُ مِنْ صَفِيرِ الصَّافِرِ
هَلَّا بَرَزْتَ إِلَى غَزالَةَ بِالضُّحَى ... إِذْ كَانَ قَلْبُكَ فِي جَوَانِحِ طَائِرِ
صَدَعَتْ غَزالَةُ قَلْبَهُ بِفَوَارِسٍ ... غادَرْنَ شُرْطَتَهُ كَأَمْسِ الدَّابِرِ

(1/321)

468 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: كُنَّا إِذَا صَلَّيْنَا خَلْفَ الْحَجَّاجِ فَإِنَّمَا نَتَلَفَّتُ مَا بَقِيَ عَلَيْنَا مِنَ الشَّمْسِ فَيَقُولُ: إِلَامَ مَا تَلْتَفِتُونَ أَعْمَى اللَّهُ أَبْصَارَكُمْ؟ إِنَّا لَا نَسْجُدُ لِشَمْسٍ وَلَا لِقَمَرٍ وَلَا لِحَجَرٍ وَلَا لِوَثَنٍ

(1/322)

469 - وَحَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ كَثِيرٍ أَبِي الْفُضَيْلِ، قَالَ: شَهِدْتُ الْوَلِيدَ بْنَ عَبْدِ الْمَلِكِ بِدِمَشْقَ صَلَّى الْجُمُعَةَ وَالشَّمْسُ كَالشَّرَفِ ثُمَّ صَلَّى الْعَصْرَ

(1/323)

470 - وَحَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا جُوَيْرِيَةُ بْنُ أَسْمَاءَ، قَالَ: كَانَ أَهْلُ مَعْدٍ مِنْ بَنِي سُلَيْمٍ يَلْقَوْنَ خَبْطًا وَقَرْعًا مِنَ الْجِنِّ حَتَّى وَلِي عَلَيْهِمْ زَيْدُ بْنُ أَسْلَمَ فَأَمَرَهُمْ أَنْ يُؤَذِّنُوا صَلَاةَ الْمَغْرِبِ فِي كُلِّ بَيْتٍ فَذَهَبَ عَنْهُمْ

(1/323)

471 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا حَسَّانُ بْنُ إِبْرَاهِيمَ، عَنْ يَزِيدَ النَّحْوِيِّ، قَالَ: دَخَلَ فَرْقَدٌ السَّبَخِيُّ عَلَى الْحَسَنِ فَرَأَى ابْنَةً لِلْحَسَنِ حَالِيَةً , فَقَالَ: يَا أَبَا سَعِيدٍ أَتُحَلِّي ابْنَتَكَ ذَهَبًا؟ قَالَ: فَغَضِبَ وَقَالَ: يَا فُرَيْقِدُ، أَتَأْمُرُنِي أَنْ أَجْعَلَ بِنْتِي طَحَّانَةً

(1/323)

472 - حَدَّثَنَا مُحَمَّدُ بْنُ عَاصِمٍ، قَالَ: أَخْبَرَنِي أَبُو مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: مَرَّ عُمَرُ بْنُ الْخَطَّابِ رَحْمَةُ اللَّهِ عَلَيْهِ بِحَفَّارِينَ يَحْفِرُونَ قَبْرَ زَيْنَبَ بِنْتِ جَحْشٍ فِي يَوْمٍ صَائِفٍ فَضَرَبَ عَلَيْهِمْ فُسْطَاطًا فَكَانَ أَوَّلَ فُسْطَاطٍ ضُرِبَ عَلَى قَبْرٍ

(1/323)

473 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: حَدَّثَنِي حَرَمِيُّ بْنُ عُمَارَةَ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، قَالَ: قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: أَصْلِحْ قَلْبَكَ وَالْبَسْ مَا شِئْتَ

(1/324)

474 - حَدَّثَنَا كَامِلُ بْنُ طَلْحَةَ، قَالَ: حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ أَبِي الْأَزْهَرِ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ: لَأَنْ أُعْرِبَ آيَةً أَحَبُّ إِلَيَّ مِنْ أُعْيِ آيَةً

(1/324)

475 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ الْبَزَّازُ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ بْنُ النَّحَّاسِ، عَنْ ضَمْرَةَ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: كَانَ الْحَسَنُ إِذَا نَظَرَ إِلَى الْغَوْغَاءِ قَالَ: هَؤُلَاءِ قِتْلَةُ الْأَنْبِيَاءِ

(1/324)

476 - حَدَّثَنَا كَامِلُ بْنُ طَلْحَةَ، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ أَبِي الْأَزْهَرِ، أَنَّ رَجُلًا مَرَّ بِفَرْخَيْ طَيْرٍ فَأَخَذَهُمَا فَرَآهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَوْ أُخْبِرَ بِهِ قَالَ: «أَفَلَا تَرَكْتَ لَهُمَا وَاحِدًا تَقَرُّ بِهِ أَعْيُنُهُمَا؟»

(1/324)

477 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَكَمِ، قَالَ: كَانَ الْعُدَيْلُ بْنُ الْفَرْخِ هَرَبَ مِنَ الْحَجَّاجِ , فَقَالَ:
[البحر الطويل]
وَدُونَ يَدِ الْحَجَّاجِ مِنْ أَنْ تَنَالَنِي ... نَشَاطٌ لِأَيْدِي النَّاعِجَاتِ عَرِيضُ
قَالَ: فَأَرْسَلَ إِلَيْهِ الْحَجَّاجُ مَنْ أَتَاهُ بِهِ فَعَطَفَ عَلَيْهِ يَدَهُ ثُمَّ قَالَ: أَيْنَ نَشَاطُكَ الْعُرَيْضُ؟ قَالَ: أَصْلَحَ اللَّهُ الْأَمِيرَ أَنَا الَّذِي أَقُولُ
لَوْ كُنْتُ فِي سُلْمَى وَجَرِّ شِعَابِهَا ... لَكَانَ لِحَجَّاجٍ عَلَيَّ دَلِيلُ
بَنَى قُبَّةَ الْإِسْلَامِ حَتَّى كَأَنَّمَا ... هَدَى النَّاسَ مِنْ بَعْدِ الضَّلَالِ رَسُولُ
وَمَا خِفْتُ شَيْئًا غَيْرَ رَبِّي خَشْيَةً ... إِذَا مَا انْتَجَيْتُ النَّفْسَ كَيْفَ أَقُولُ؟
تَرَى الثَّقَلَيْنِ الْجِنَّ وَالْإِنْسَ أَصْبَحَا ... عَلَى مَا قَضَى الْحَجَّاجُ حِينَ يَقُولُ

(1/325)

478 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ، قَالَ: أَتَيْتُ أَسْمَاءَ بْنَ خَارِجَةَ فَدَقَقْتُ الْبَابَ دَقًّا شَدِيدًا فَجَبَهَنِي الْبَوَّابُ فَخَرَجَ أَسْمَاءُ فَزِعًا

(1/325)

479 - حَدَّثَنِي أَبُو خُزَيْمَةَ النَّحْوِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْهَيْثَمِ الْبَصْرِيُّ، أَنَّ عُبَيْدَ اللَّهِ بْنَ الْحَسَنِ، قَالَ فِي خُطْبَتِهِ يَوْمًا:
[البحر البسيط]
أَيْنَ الْمُلُوكُ الَّتِي عَنْ حَظِّهَا غَفَلَتْ ... حَتَّى سَقَاهَا بِكَأْسِ الْمَوْتِ سَاقِيهَا
أَمْوَالُنَا لِذَوِي الْمِيَراثِ نَجْمَعُهَا ... وَدُورُنَا لِخَرَابِ الدَّهْرِ نَبْنِيهَا
وَالنَّفْسُ تَكْلَفُ بِالدُّنْيَا وَقَدْ عَلِمَتْ ... أَنَّ السَّلَامَةَ مِنْهَا تَرْكُ مَا فِيهَا

(1/326)

480 - حَدَّثَنِي أَبُو خُزَيْمَةَ، قَالَ: حَدَّثَنِي يُونُسُ بْنُ مُحَمَّدٍ الْمَكِّيُّ، قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ لِرَجُلٍ: لَأُعَلِّمَنَّكَ كَلِمَةً هِيَ خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا وَاللَّهِ لَئِنْ عَلِمَ اللَّهُ مِنْكَ إِخْرَاجَ الْآدْمِيِّينَ مِنْ قَلْبِكَ حَتَّى لَا يَكُونَ فِي قَلْبِكَ مَكَانٌ لِغَيْرِهِ لَمْ تَسْأَلْهُ شَيْئًا إِلَّا أَعْطَاكَ

(1/326)

481 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: رَكِبَ عُمَرُ فَرَسًا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " فَانْكَشَفَ فَخِذُهُ مِنْ تَحْتِ الْقَبَاءِ وَأَبْصَرَ رَجُلٌ مِنْ أَهْلِ نَجْرَانَ شَامَةً فِي فَخِذِهِ , فَقَالَ: هَذَا الَّذِي نَجِدُهُ فِي كِتَابِنَا يُخْرِجُنَا ثَمَّ دِيَارُنَا

(1/326)

482 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ حَرِيزِ بْنِ عُثْمَانَ الرَّحَبِيِّ، أَنَّ مُعَاوِيَةَ بْنَ عِيَاضِ بْنِ غُطَيْفٍ، أَتَى عُمَرَ بْنَ الْخَطَّابِ وَعَلَيْهِ قَبَاءٌ وَخُفَّانِ رَقِيقَانِ فَأَنْكَرَ ذَلِكَ عَلَيْهِ قَالَ: مَا هَذَا؟ [ص:327] قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَمَّا الْقَبَاءُ فَإِنَّ الرَّجُلَ يَشُدُّهُ عَلَيْهِ فَيَضُمُّ ثِيَابَهُ وَأَمَّا الْخِفَافُ الرِّقَاقُ فَإِنَّهَا أَثْبَتُ فِي الرَّكْبِ، فَقَالَ عُمَرُ: نَعَمْ، وَرَخَّصَ لَهُ فِي ذَلِكَ

(1/326)

483 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا عَوْنُ بْنُ عُمَارَةَ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ عُبَيْدٍ الْإِيَادِيُّ أَبُو قُدَامَةَ، أَنَّ قَوْمًا دَخَلُوا عَلَى الْحَسَنِ فَقَالُوا: يَا أَبَا سَعِيدٍ إِنَّا نَغْشَى الذِّكْرَ وَإِنَّ قَوْمًا دَخَلُوا يَبْكُونَ وَإِنَّا لَا نَبْكِي قَالَ: فَإِنْ لَمْ تَبْكِ الْعُيُونُ فَلْتَبْكِ الْقُلُوبُ وَالْأَعْمَالُ فَرُبَّ عَيْنٍ بَاكِيَةٍ كَاذِبَةٌ وَتَلَا هَذِهِ الْآيَةَ {وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ}

(1/327)

484 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: سَمِعْتُ ابْنَ عُيَيْنَةَ، قَالَ: قَالَ أَيُّوبُ: مَا أُخْبَرُ بِمَوْتِ أَحَدٍ مِنْ إِخْوَانِي إِلَّا خُيِّلَ إِلَيَّ أَنَّ عُضْوًا مِنْ أَعْضَائِي سَقَطَ

(1/327)

485 - قَالَ: قَالَ: وَسَمِعْتُ ابْنَ عُيَيْنَةَ، يَقُولُ: كَانَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ لَا يَكْتُبُ إِلَيْهِ بِكِتَابٍ فِيهِ ذِكْرُ الْمَوْتِ

(1/327)

486 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ عَقِيلٍ، قَالَ: إِذَا رَكَعْتَ فَلَا تُصَوِّبْ رَأْسَكَ فَإِنَّكَ تَسْتَقْبِلُ بِقَفَاكَ الْقِبْلَةَ

(1/327)

487 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا ابْنُ أَبِي عُتْبَةَ، قَالَ: حَدَّثَنَا مُحْرِزُ بْنُ حُرَيْبٍ قَالَ: كَتَبَ الْحَسَنُ بْنُ أَبِي الْحَسَنِ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: إِنَّى كُنْتُ أَقْسِمُ زَكَاتِي فِي إِخْوَانِي فَلَمَّا وُلِّيتَ رَأَيْتُ أَنْ اسْتَأْمِرُكَ فِيَّ قَالَ: فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ فَابْعَثْ إِلَيْنَا بِزَكَاةِ مَالِكِ، وَسَمِّ لَنَا إِخْوَانَكَ نُغْنِهِمْ عَنْكَ وَالسَّلَامُ عَلَيْكَ

(1/328)

488 - حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ هَارُونَ بْنِ أَعْيَنَ، عَنْ شَيْخٍ مِنَ الْخَنَاصِرَةِ قَالَ: كَانَ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ ابْنٌ مِنْ فَاطِمَةَ فَخَرَجَ يَلْعَبُ مَعَ الْغِلْمَانِ فَشَجَّهُ غُلَامٌ فَاحْتَمَلُوا ابْنَ عُمَرَ وَالَّذِي شَجَّهُ فَأَدْخَلُوهُمْ عَلَى فَاطِمَةَ فَسَمِعَ عُمَرُ الْجَلَبَةَ، وَهُوَ فِي بَيْتٍ آخَرَ فَخَرَجَ وَجَاءَتْ مُرِّيَّةٌ فَقَالَتْ: هُوَ ابْنِي وَهُوَ يَتِيمٌ. فَقَالَ: لَهُ عَطَاءٌ؟ قَالَتْ: لَا. قَالَ: اكْتُبُوهُ فِي الذُّرِّيَّةِ. قَالَتْ فَاطِمَةُ: فَعَلَ اللَّهُ بِهِ وَفَعَلَ إِنْ لَمْ يَشُجَّهُ مَرَّةٌ أُخْرَى. قَالَ: إِنَّكُمْ أَفْزَعْتُمُوهُ

(1/328)

489 - حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ عَدِيٍّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: بَلَغَ مُسَيْلِمَةَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا تَفِلَ فِي بِئْرٍ [ص:329] عَذُبَ، فَتَفَلَ فِي بِئْرٍ فَصَارَتْ أُجَاجًا. قَالَ: وَبَلَغَهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يُحَنِّكُ الصِّبْيَانَ فَحَنَّكَ صَبِيًّا فَخَرِسَ، وَبَلَغَهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أُتِيَ بِصَبِيٍّ مَسَحَ رَأْسَهُ قَالَ: فَمَسَحَ رَأْسَ صَبِيٍّ فقَرَعَ

(1/328)

490 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، قَالَ: حَدَّثَنَا أَبُو النَّضْرِ، قَالَ: حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الطَّائِفِيِّ، قَالَ: بَلَغَنِي أَنْ يُوسُفَ، عَلَيْهِ السَّلَامُ لَمَّا أُلْقِيَ فِي الْجُبِّ قَالَ: يَا شَاهِدُ غَيْرَ غَائِبٍ وَيَا قَرِيبُ غَيْرَ بَعِيدٍ وَيَا غَالِبُ غَيْرَ مَغْلُوبٍ اجْعَلْ لِي فَرَجًا وَمَخْرَجًا ارْزُقْنِي مِنْ حَيْثُ لَا أَحْتَسِبُ. قَالَ: فَمَا بَاتَ فِيهِ

(1/329)

491 - حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ، قَالَ: فَقَدَ مُحَمَّدُ بْنُ وَاسِعٍ رَجُلًا مِنْ أَصْحَابِهِ ثُمَّ لَقِيَهُ قَالَ: فَكَأَنَّهُ ذَهَبَ يَعْتَذِرُ إِلَيْهِ , فَقَالَ لَهُ مُحَمَّدٌ: لَا عَلَيْكَ مَتَى كَانَ الِالْتِقَاءُ إِذَا كَانَتِ الْقُلُوبُ سَلِيمَةً

(1/329)

492 - أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ بْنُ فَنَنٍ قَوْلَهُ:
[البحر البسيط]
أَصْبَحْتُ أَنْهَضُ مِثْلَ الطِّفْلِ مُعْتَمِدًا ... عَلَى الْيَدَيْنِ كَذَاكَ الشَّيْخُ يَعْتَمِدُ
[ص:330]
مَنْ عَاشَ أَخْلَقَتِ الْأَيَّامُ جُدَّتَهُ ... تَكَرُّهًا وَجَفَاهُ الْأَهْلُ وَالْوَلَدُ
نَطْوِي اللَّيَالِي وَتَطْوِينَا فَتُخْلِقُنَا ... وَهُنَّ مِنْ بَعْدِ مَا أَخْلَقَتْنَا جُدَدُ
طَالَ التَّأَوُّهُ لِلضَّعْفِ الَّذِي أَجِدُ ... وَبَادَ نَوْمِي وَطَالَ الْهَمُّ وَالسُّهْدُ
وَصِرْتُ أَرْسُفُ بُعْدَ الشَّرِّ مِنْ كِبَرٍ ... رَسْفَ الْمُقَيَّدِ بَلْ بِي فَوْقَ مَا أَجِدُ
فَهَلْ لِشَيْخٍ كَبِيرٍ لَا حِرَاكَ بِهِ ... مِنَ الزَّمَانِ طَبِيبٌ عِنْدَهُ رَشَدُ
أَيْنَ الشَّبَابُ الَّذِي كُنَّا نَعِيشُ بِهِ ... عَيْشًا رَخِيًّا؟ وَأَيْنَ الْجِدُّ وَالْجَلَدُ؟
فُقِدَتْ لِلشَّيْبِ لَذَّاتُ الشَّبَابِ أَلَا ... كُلُّ اللَّذَاذَةِ بَعْدَ الشَّيْبِ تُفْتَقَدُ
أَمْسَى كَثْيرِي قَلِيلًا يُسْتَدَلُّ بِهِ ... عَلَى الْفَنَاءِ وَلَكِنْ بَعْدُ لِي أَمَدُ

(1/329)

493 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْمُلُوكِ لِعَابِدَيْنِ كَانَا فِي زَمَانِهِ: مَا يَمْنَعُكُمَا مِنْ إِتْيَانِي وَأَنْتُمَا عَبْدَانِ لِي؟ قَالَا: إِنْ صَدَقْتَ نَفْسَكَ عَلِمْتَ أَنَّا لَسْنَا بِعَبْدَيْنِ لَكَ قَالَ: وَكَيْفَ ذَلِكَ؟ قَالَا: هَلْ تَعْلَمُ أَنَّا نَعْمَلُ شَيْئًا لِغَضَبٍ أَوْ هَوًى؟ قَالَ: لَا. قَالَا: فَتَعْمَلَ أَنْتَ شَيْئًا لِغَضَبٍ أَوْ هَوًى؟ قَالَ: نَعَمْ. قَالَا: فَقَدْ مَلَكْنَاهُمَا وَمَلَكَاكَ فَأَنْتَ عَبْدٌ لِعَبْدَيْنَا

(1/330)

494 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا الْخَطَّابُ بْنُ عُثْمَانَ الْغُوْرِيُّ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شُرَحْبِيلَ بْنِ مُدْرِكٍ، أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: الصِّحَّةُ غِنَى الْجَسَدِ

(1/330)

495 - وَحَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا أَبُو النَّضْرِ مَنْصُورُ بْنُ صُقَيْرٍ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: مَكْتُوبٌ فِي حِكْمَةِ آلِ دَاوُدَ: الْعَافِيَةُ الْمُلْكُ الْخَفِيُّ

(1/330)

496 - حُدِّثْتُ عَنْ مُوسَى بْنِ دَاوُدَ، عَنْ حُمَيْدٍ الرُّؤَاسِيِّ، قَالَ: كُنْتُ عِنْدَ عَلِيِّ بْنِ صَالِحٍ وَرَجُلٌ يَقْرَأُ عَلَيْهِ فَانْتَهَى إِلَى هَذِهِ الْآيَةِ: {لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} [الأنبياء: 103] وَالْحَسَنُ بْنُ صَالِحٍ حَاضِرٌ. فَقَالَ عَلِيٌّ: إِنَّهُ لَوْ كَانَ فَزَعٌ لَكَفَى وَلَكِنَّهَا أَفْزَاعٌ شَتَّى، فَانْتَفَضَ حَسَنٌ وَبَالَ مَكَانَهُ فَقَامَ وَلَمْ يَعُدْ بَعْدُ إِلَى ذَلِكَ الْمَجْلِسِ

(1/331)

497 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ عِيسَى أَبُو هَاشِمٍ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ رَاشِدٍ، عَنِ الْحَسَنِ، قَالَ: إِنَّ اللَّهَ أَذَلَّ ابْنَ آدَمَ بِالْمَوْتِ. قَالَ: اذْهَبْ حَيْثُ شِئْتَ إِنَّكَ مَيِّتٌ قَالَ الْحَسَنُ: أَيُّ ذُلٍّ أَذَلُّ مِنَ الْمَوْتِ؟ يَأْتِي الرَّجُلَ فَيَخْتَرِمَهُ مِنْ بَيْنِ وَالِدِهِ وَوَلَدِهِ وَأَهْلِهِ

(1/331)

498 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا هَوْذَةُ بْنُ خَلِيفَةَ، قَالَ: حَدَّثَنَا [ص:332] عَوْفٌ، عَنِ الْحَسَنِ، {يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى. يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [الفجر: 24] قَالَ: عَلِمَ وَاللَّهِ أَنَّهُ صَادَفَ هُنَاكَ حَيَاةً طَوِيلَةً لَا مَوْتَ فِيهَا آخِرُ مَا عَلَيْهِ

(1/331)

499 - قَالَ عَبَّاسُ بْنُ الْفَرَجِ الرِّيَاشِيُّ: حَدَّثَنَا أَيُّوبُ بْنُ عُمَرَ الْغِفَارِيُّ، عَنْ يَحْيَى بْنِ عُرْوَةَ بْنِ أُذَيْنَةَ، قَالَ: رَآنِي أَبِي وَأَنَا أَرْمِي حَمَامًا , فَقَالَ: يَا بُنَيَّ، أَمَا سَمِعْتَ قَوْلِي:
[البحر الكامل]
وَتَرَى لَئِيمَ الْقَوْمِ يَتْرُكُ عِرْضَهُ ... دَنِسًا وَيَمْسَحُ نَعْلَهُ وَشِرَاكَهَا
خَرِقًا إِذَا رَامَ الْأُمُورَ بِنَفْسِهِ ... مِثْلَ الْعَدُوِّ لَهَا يُرِيدُ هَلَاكَهَا
أَكْرِمْ صَدِيقَ أَبِيكَ حَيْثُ لَقِيتَهُ ... وَاحْبُ الْكَرَامَةَ مَنْ بَدَا فَحَيَّاكَهَا

(1/332)

500 - وَأَنْشَدَنِي شَيْخٌ مِنَ الْأَزْدِ لِرَجُلٍ مِنْ بَنِي ضَبَّةَ يُعَاتِبُ بَنِي تَمِيمٍ:
[البحر الطويل]
أَبَنِي تَمِيمٍ إِنَّنِي أَنَا عَمُّكُمْ ... لَا تُحْرَمُنَّ نَصِيحَةَ الْأَعْمَامِ
إِنِّي أَرَى سَبَبَ الْفَنَاءِ وَإِنَّمَا ... سَبَبُ الْفَنَاءِ قَطِيعَةُ الْأَرْحَامِ
فَتَدَارَكُوا بِأَبِي وَأُمِّي أَنْتُمُ ... أَرْحَامَكُمْ بِرَوَاجِحِ الْأَحْلَامِ

(1/332)

501 - وَأَنْشَدَنِي رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ لِرَجُلٍ مِنْ بَلْعَنْبَرِ:
[البحر الطويل]
إِذَا مَا أَرَادَ اللَّهُ ذُلَّ عَشِيرَةٍ ... رَمَاهَا بِتَشْتِيتِ الْهَوَى وَالتَّخَاذُلِ
فَأَوَّلُ عَجْزِ الْقَوْمِ فِيمَا يَنُوبُهُمْ ... تَدَافُعُهُمْ عَنْهُ وَطُولُ التَّوَاكُلِ
وَأَوَّلُ خُبْثِ الْمَاءِ خَبْثُ تُرَابِهِ ... وَأَوَّلُّ لَوْمِ الْقَوْمِ لَوْمُ الْحَلَائِلِ

(1/333)

502 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، عَنْ أَبِيهِ، قَالَ: أَخْبَرَنَا أَبُو حَمْزَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ رَجُلٍ، مِنْ قُرَيْشٍ يُقَالُ لَهُ: فُلَانُ بْنُ رَبِيعَةَ قَالَ: حَدَّثَنِي أَبِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ جَالِسًا هَاهُنَا وَنَحْنُ مُقَابِلُو الْبَيْتِ وَمَعَهُ رَجُلٌ مِنْ أَصْحَابِهِ فَجَاءَهُ رَجُلٌ مِنْ بَنِي لَيْثٍ شَاعِرٌ , فَقَالَ: يَا مُحَمَّدُ أَلَا أُنْشِدُكَ؟ قَالَ: فَغَلَبَهُ فَأَنْشَدَهُ امْتَدَحَهُ بِمِدْحَةٍ فَلَمَّا فَرَغَ مِنْهَا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنْ يَكُ أَحَدٌ مِنَ الشُّعَرَاءِ أَحْسَنَ فَقَدْ أَحْسَنْتَ»

(1/333)

503 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الطُّنَافِسِيُّ، أَنَّ جَعْفَرَ بْنَ زِيَادٍ دَخَلَ عَلَى بَعْضِ الْمُلُوكِ , فَقَالَ: لَأَقْتُلَنَّكَ قَالَ: إِنْ قَتَلْتَنِي فَإِنَّ الَّذِي يَطْلُبُ بِثَأْرِي حَيُّ وَمَا عَلَى حَقِّي مِنْ تَوَانٍ

(1/333)

504 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، عَنْ شَيْخٍ لَهُ حَدَّثَهُ قَالَ: قَالَ فَرْقَدٌ السَّبَخِيُّ: قَرَأْتُ فِي بَعْضِ كُتُبِ الْحِكْمَةِ: عَجِبْتُ لِلْعَاقِلِ كَيْفَ يَخْلُو [ص:334] عَقْلُهُ مِنْ نَفْعِهِ وَهُوَ يَرَى الْمَنَايَا لِلْأَخِلَّاءِ مُسْلِبَاتٍ

(1/333)

505 - حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ حَدَّثَنَا أَبُو سَلَمَةَ الْغِفَارِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِمْرَانَ بْنِ أَبِي فَرْوَةَ، قَالَ: رَأَيْتُ الْأَحْوَصَ الْأَنْصَارِيَّ حِينَ وَقَّفَهُ أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ فِي سُوقِ الْمَدِينَةِ وَإِنَّهُ لَيَصِيحُ:
[البحر الكامل]
مَا مِنْ مُصِيبَةِ نَكْبَةٍ أُعْنَى بِهَا ... إِلَّا تُعَظِّمُنِي وَتَرْفَعُ شَانِي.
وَتَزُولُ حِينَ تَزُولُ عَنْ مُتَخَرِّطٍ ... تُخْشَى بَوَادِرُهُ عَلَى الْأَقْرَانِ
إِنِّي إِذَا خَفِيَ اللِّئَامُ رَأَيْتَنِي ... كَالشَّمْسِ لَا تَخْفَى بِكُلِّ مَكانِ

(1/334)

506 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ زِيَادٍ، قَالَ: كَانَ عَبْدُ اللَّهِ بْنُ هِلَالٍ يَأْتِي أَصْحَابَنَا وَيَكُونُ مَعَهُمْ فَقَالُوا لَهُ [ص:335]: وَيْلَكَ دُلَّنَا عَلَى شَيْءٍ نَنْتَفِعُ بِهِ مِنْ عَجَائِبِكَ هَذِهِ , فَقَالَ: تَوَّقُوا عَلَى صِبْيَانِكُمْ أَنْ يَخْرُجُوا فِي فَحْمَةِ الْعِشَاءِ لَيْلَةَ السَّبْتِ وَلَيْلَةَ الْأَرْبِعَاءِ فَإِنَّهُمْ فِي هَذَا الْوَقْتِ فِي هَاتَيْنِ اللَّيْلَتَيْنِ رُبَّمَا عَبَثُوا بِالصِّبْيَانِ

(1/334)

507 - حَدَّثَنِي أَبُو جَعْفَرٍ الْكِنْدِيُّ مُحَمَّدُ بْنُ بَشِيرٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ، قَالَ: مَا سَلَّمَ رَجُلٌ عَلَى عَدُوٍّ لَهُ تَسْلِيمَةً إِلَّا حَلَّ مِنْ نَفْسِهِ عُقْدَةً

(1/335)

508 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ آدَمَ، قَالَ: قَالَ ابْنُ شُبْرُمَةَ: اتَّهِمِ الرَّجُلَ إِذَا لَمْ يَعْرِفْ شَيْئًا عَابَهُ

(1/336)

509 - أَنْشَدَنِي أَبُو جَعْفَرٍ الْعُمَرَيُّ:
إِذَا قَلَّ مَالِي أَوْ أُصِبْتُ بِنَكْبَةٍ ... فَنِيتُ حَيَاتِي عِفَّةً وَتَكَرُّمًا
وَأُعْرِضُ عَنْ ذِي الْمَالِ حَتَّى يُقَالَ لِي ... قَدَ أَحْدَثَ هَذَا كِبْرَةً وَتَعَظُّمًا
وَمَا بِيَ كِبْرٌ مِنْ صَدِيقٍ وَلَا أَخٍ ... وَلَكِنَّهُ فِعْلِي إِذَا كُنْتُ مُعْدَمَا

(1/336)

510 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ، عَنْ قُتَيْبَةَ بْنِ سَعِيدٍ، عَنْ لَيْثِ بْنِ سَعْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، أَنَّ أَبَا بَكْرٍ، رَضِيَ اللَّهُ عَنْهُ جَاءَ بِأَبِيهِ أَبِي [ص:337] قُحَافَةَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَلَوْلَا تَرَكْتَ الشَّيْخَ حَتَّى كُنْتُ آتِيَهُ» , فَقَالَ أَبُو بَكْرٍ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَإِسْلَامُ أَبِي طَالِبٍ كَانَ أَقَرَّ لِعَيْنِي مِنْ إِسْلَامِهِ، وَذَلِكَ أَنَّ إِسْلَامَ أَبِي طَالِبٍ كَانَ أَقَرَّ لِعَيْنِكَ

(1/336)

511 - أَنْشَدَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ مَوْلَى بَنِي هَاشِمٍ:
تَبَلَّهْتُ عَنْ حَظِّي مِنَ الْمَوْتِ سَاهِيًا ... كَأَنِّي أَرَى مَنْ مَاتَ أَوْلَى بِهِ مِنِّي
وَلَوْ كَانَ لِي فِكْرٌ لَمَا جَنَّ نَاظِرِي ... وَلَا رَقَدَتْ عَيْنِي وَلَا ضَحِكَتْ سِنِّي

(1/337)

512 - وَأَنْشَدَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ:
[البحر الطويل]
إِذَا رَجَعَتْ نَفْسِي إِلَيَّ كَئِيبَةً ... لِخَوْفِ أُمُورٍ مُفْظِعَاتٍ أَظَلَّتِ
رَجَعْتُ إِلَيْهَا الْقَوْلَ مَا مِنْ مُصِيبَةٍ ... تَكُونُ وَلَا غَمًّا إِلَّا تَجَلَّتِ
وَلَا تَهلِكَنَّ لِلشَّيْءِ فَاتَكَ حَسْرَةً ... وَلَا تَجْزَعَنَّ إِنْ نَكْبَةٌ بِكَ حَلَّتِ.
فَكَمْ عَيْشَةٍ رَغَدٍ وَكَمْ مِنْ مُصِيبَةٍ ... أَصَابَتْ أُنَاسًا ثُمَّ آلَتْ وَتَوَلَّتِ

(1/337)

513 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَذْرَمِيُّ، عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: قِيلَ لِرَجُلٍ: مَا لَكَ لَا تُسَافِرُ مَعَ إِخْوَانِكَ؟ قَالَ: أَسْتَبْقِي مَوَدَّتَهُمْ

(1/337)

514 - حَدَّثَنِي شَيْخٌ، مِنْ بَنِي تَمِيمٍ قَالَ: قَالَ الْحُصَيْنُ بْنُ عَبْدَةَ الْعَدَوِيُّ عَنْهُ: مَنْ سَبَقَنَا إِلَى الْوُدِّ كَيْفَ لَنَا أَنْ نَلْحَقَ بِهِ؟ وَمَنِ ابْتَدَأَنَا بِالْمَعْرُوفِ فَقَدِ اسْتَرَقَّنَا

(1/337)

515 - حَدَّثَنِي شَيْخٌ، مِنْ بَنِي تَمِيمٍ قَالَ: أَوْصَى رَجُلٌ ابْنَهُ , فَقَالَ: يَا بُنَيَّ اغْتَنِمْ مُسَالَمَةَ مَنْ لَا يَدِينُ لَكَ بِمُحَارَبَتِهِ وَلْيَكُنْ هَرَبُكَ مِنَ السُّلْطَانِ إِلَى الْوَحْشِ فِي الْفَيَافِي حَتَّى تَأْمَنَ مِنْ سِعَايَةَ السَّاعِي بِكَ وَطَمَعَ الطَّامِعِ فِيكَ، وَلَا يَغُرَّنَّكَ بَشَاشَةُ امْرِئٍ حَتَّى تَعْلَمَ مَا وَرَاءَهَا فَإِنَّ دَفَائِنَ النَّاسِ فِي صُدُورِهِمْ وَجَزَعَهُمْ فِي وجُوهِهِمْ وَلْتَكُنْ شِكَايَتُكَ مِنَ الدَّهْرِ إِلَى رَبِّ الدَّهْرِ، وَاعْلَمْ أَنَّ اللَّهَ إِذَا أَرَادَ بِكَ خَيْرًا أَوْ شَرًّا أَمْضَاهُ فِيكَ عَلَى مَا أَحَبَّ الْعِبَادُ أَوْ كَرِهُوا

(1/338)

516 - حَدَّثَنِي شَيْخٌ، مِنْ بَنِي تَمِيمٍ قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: الْعَاقِلُ لَا يُحَدِّثُ مَنْ يَخَافُ تَكْذِيبَهُ وَلَا يَعِدُ مَا لَا يَجِدُ إِنْجَازَهِ وَلَا يَضْمَنُ مَا يَخَافُ الْعَجْزَ عَنْهُ

(1/338)

517 - حَدَّثَنَا عُمَرُ بْنُ شَبَّةَ، قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: أَخْبَرَنَا ابْنُ أَبِي الزِّنَادِ، قَالَ: قَالَ أَبِي: لَا يَزَالُ فِي النَّاسِ تُقْيَةٌ مَا تَعْجَبُ مِنْ عَجَبٍ

(1/338)

518 - حَدَّثَنِي عُمَرُ بْنُ شَبَّةَ، قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: سَأَلْتَ أَبَا عَمْرِو بْنَ الْعَلَاءِ عَنِ الْوَقُودِ؟ قَالَ: الْحَطَبُ وَالْوُقُودُ تَوَقُّدُ النَّارِ وَالْوَضُوءُ الْمَاءُ، قُلْتُ: فَالْوَضُوءُ الْعَمَلُ؟ قَالَ: لَا أَعْرِفُهُمَا

(1/339)

519 - سَمِعْتُ شَيْخًا، مِنْ قُرَيْشٍ مِنْ وَلَدِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَ: كَتَبَ إِلَيَّ رَجُلٍ فِي حَاجَةٍ: إِنِّي قَدْ بَذَلْتُ لَكَ مِنْ جَاهِي مَا قَدْ صُنْتَهُ عَنْ غَيْرِكَ فَضَعْنِي مِنْ كَرِمِكَ بِحَيْثُ وَضَعَتُ نَفْسِي مِنْ رَجَائِكَ

(1/339)

520 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ بْنِ مَسْعُودٍ الْأَنْصَارِيُّ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مَسْعُودٍ، قَالَ: كَانَ رَجُلٌ مِنْ تُجَّارِ أَهْلِ الْمَدِينَةِ يَخْتَلِفُ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ وَيُخَالِفُهُ وَيَعْرِفُهُ بِحُسْنِ الْحَالِ، فَتَغَيَّرَتْ حَالُهُ، فَشَكَا ذَلِكَ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ , فَقَالَ لَهُ جَعْفَرٌ: لَا تَجْزَعْ
[البحر الوافر]
[ص:340]
لَا تَجْزَعْ وَإِنْ أَعْسَرْتَ يَوْمًا ... فَقَدْ أَيْسَرْتَ فِي الدَّهْرِ الطَّوِيلِ.
وَلَا تَيْأَسْ فَإِنَّ الْيَأْسَ كُفْرٌ ... لَعَلَّ اللَّهَ يُغْنِي عَنْ قَلِيلِ
وَلَا تَظُنَّنَّ بِرَبِّكَ ظَنَّ شَرٍّ ... فَإِنَّ اللَّهَ أَوْلَى بِالْجَمِيلِ
قَالَ: فَخَرَجْتُ مِنْ عِنْدِهِ وَأَنَا مِنْ أَغْنَى النَّاسِ

(1/339)


الاعتبار وأعقاب السرور والأحزان

أَخْبَرَنِي الْمُسْنِدُ شَيْخِي الْجَلَالُ عَبْدُ الرَّحْمَنِ ابْنُ الشَّيْخِ أَبِي الْحَسَنِ عَلِيٍّ ابْنِ شَيْخِ الْإِسْلَامِ , رَبُّ التَّصَانِيفِ النَّافِعَةِ الْمُفِيدَةِ أَبُو جَعْفَرٍ عُمَرُ ابْنُ النَّحْوِيِّ شُهِرَ بِابْنِ الْمُلَقِّنِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ رِوَايَةً , أَخْبَرَنِي جَدِّي الْمَذْكُورُ إِجَازَةً رَحِمَهُ اللَّهُ , أَخْبَرَنِي شَيْخِي الْحَافِظُ أَبُو الْفَتْحِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ أَحْمَدَ ابْنُ سَيَّدِ النَّاسِ الْيَعْمُرِيُّ رَحِمَهُ اللَّهُ سَمَاعًا لَهُ وَمِنْ خَطِّهِ أَنْقِلُ أَخْبَرَنَا الشَّيْخُ الْإِمَامُ الْعَلَّامَةُ جَمَالَ الْإِسْلَامِ , شَيْخُ الْعِرَاقِ عِزُّ الدِّينِ أَبْو الْعَبَّاسِ أَحْمَدُ ابْنُ الْإِمَامِ الْأَوْحَدِ مُفْتِي الْفِرَقِ مُحْيِي الدِّينِ إِبْرَاهِيمَ بْنِ عُمَيْرِ بْنِ [ص:26] الْفَرَجِ الْفَارُوثِيِّ الْوَاسِطِيِّ بِدِمَشْقَ , قَالَ: أَخْبَرَنَا أَبو حَفْصٍ عُمَرُ بْنُ كَرَمِ بْنِ أَبِي الْحَسَنِ الدِّينَوَرِيُّ قِرَاءَةً عَلَيْهِ، وَأَنَا أَسْمَعُ بِبَغْدَادَ , قَالَ: أَخْبَرَنَا أَبُو الْقَاسِمِ نَصْرُ بْنُ نَصْرِ بْنِ عَلِيِّ بْنِ يُونُسَ الْعُكْبَرِيُّ الْوَاعِظُ , قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ بْنُ صَفْوَانَ الْبَرْذَعِيُّ , قِرَاءَةً عَلَيْهِ فِي رَجَبٍ سَنَةَ تِسْعٍ وَثَلَاثِينَ وَثَلَاثِمِائَةٍ , قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ ابْنُ أَبِي الدُّنْيَا قَالَ:
[ص:27]

1 - حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْأَزْدِيُّ، قَالَ أَخْبَرَنَا هِشَامُ بْنُ خَالِدٍ الدِّمَشْقِيُّ، قَالَ حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى الْخُشَنِيُّ، عَنْ أَبِي عَبْدِ رَبِّهِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى وَادِي الْعَقِيقِ، فَقَالَ: " يَا أَنَسُ، خُذْ هَذِهِ الْمَطْهَرَةَ امْلَأْهَا مِنْ هَذَا الْوَادِي، فَإِنَّهُ وَادٍ يُحِبُّنَا وَنُحِبُّهُ، فَأَخَذْتُهَا فَمَلَأْتُهَا، وَعَجِلْتُ وَلَحِقْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ آخِذٌ بِيَدِ عَلِيٍّ، فَلَمَّا أَنْ سَمِعَ حِسِّي الْتَفَتَ إِلَيَّ فَقَالَ: «يَا أَنَسُ، فَعَلْتَ مَا أَمَرْتُكَ بِهِ؟» قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ، فَأَقْبَلَ عَلَى عَلِيٍّ فَقَالَ: «يَا عَلِيُّ، مَا مِنْ حَبْرَةٍ إِلَّا سَتَتْبَعُهَا عَبْرَةٌ، يَا عَلِيُّ، كُلُّ هَمٍّ مُنْقَطِعٌ إِلَّا هَمَّ النَّارِ، يَا عَلِيُّ كُلُّ نُعَيْمٍ يَزُولُ إِلَّا نَعِيمَ الْجَنَّةِ»

(1/25)

2 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ " مَا مِنْ قَوْمٍ قَالَ لَهُمُ النَّاسُ: طُوبَى، إِلَّا خَبَّأَ لَهُمُ الدَّهْرُ يَوْمًا يَسُوءُهُمْ "

(1/28)

3 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، حَدَّثَنَا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ «لِكُلِّ فَرْحَةٍ تَرَحٌ، وَمَا مِنْ بَيْتٍ مُلِئَ فَرَحًا إِلَّا مُلِئَ تَرَحًا»

(1/29)

4 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، عَنْ سَعِيدٍ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ، قَالَ «مَا يُنْتَظَرُ مِنَ الدُّنْيَا إِلَّا كُلُّ مُحْزِنٍ أَوْ فِتْنَةٍ تُنْتَظَرُ»

(1/29)

5 - حَدَّثَنَا عَلِيُّ بْنُ إِشْكَابَ الْعَامِرِيُّ، قَالَ: حَدَّثَنِي أَبِي، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ حَجَّاجٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ «مَا كَانَ ضَحِكٌ قَطُّ إِلَّا كَانَ مِنْ بَعْدِهِ بُكَاءٌ»

(1/30)

6 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي عَوْنُ بْنُ كَهْمَسٍ الْقَيْسِيُّ، قَالَ: حَدَّثَنِي أَبِي قَالَ،: لَقِيَتِ ابْنَةُ النُّعْمَانِ مَسْقَلَةَ بْنَ هُبَيْرَةَ، وَقَدْ قَدِمَ مِنْ أَصْبَهَانَ بِمَالٍ، قَالَ: فَبَكَتْ، قَالَ: مَا يُبْكِيكِ، أَلَمْ نُحْسِنْ تَرْكَكِ؟ قَالَتْ: بَلَى، وَلَكِنِّي بَكَيْتُ فِي غَيْرِ ذَلِكَ، قَالَ: ذَكَرْتِ مُلْكَ أَبِيكِ وَمَا كُنْتِ فِيهِ؟ قَالَتْ: لَا، قَالَ: فَمَا يُبْكِيكِ؟ قَالَتْ «لِمَا أَرَى بِكَ مِنَ الْحَبْرَةِ، وَلَيْسَ مِنْ حَبْرَةٍ إِلَّا سَتَتْبَعُهَا عَبْرَةٌ»

(1/31)

7 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْبٍ الْأَصْمَعِيُّ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا عَامِرُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: خَرَجَ زِيَادٌ حَتَّى أَتَى حُرَقَةَ بِنْتَ النُّعْمَانِ بْنِ الْمُنْذِرِ، وَكَانَتْ فِي حِجْرِ هَانِئِ بْنِ قَبِيصَةَ بْنِ هَانِئِ بْنِ قَبِيصَةَ بْنِ أَبِي رَبِيعَةَ بْنِ ذُهْلِ بْنِ شَيْبَانَ، فَقَالَ: أَخْرِجُوهَا إِلَيَّ، وَقَدْ لَبِسَتِ الْمُسُوحَ، قَالَتْ: إِنِّي ضَعِيفَةٌ، قَالَ: اسْحَبُوهَا أَوْ تَجِيءُ، قَالَ: فَخَرَجَتْ، وَقَالَ: حَدِّثِينِي عَنْ أَهْلِكِ، قَالَتْ «أَصْبَحْنَا وَمَا فِي الْعَرَبِ أَحَدٌ إِلَّا يَرْجُونَا أَوْ يَخَافُنَا، وَأَمْسَيْنَا وَمَا فِي الْعَرَبِ أَحَدٌ إِلَّا يَرْحَمُنَا»

(1/32)

8 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ خَالِدِ بْنِ سَعِيدٍ الْأُمَوِيِّ، قَالَ: أَتَى إِسْحَاقُ بْنُ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ هِنْدًا بِنْتَ النُّعْمَانِ بْنِ الْمُنْذِرِ فَقَالَ: أَتَيْتُكِ لِتُخْبِرِينَا عَنْ مُلْكِكِ، وَمُلْكِ أَهْلِ بَيْتِكِ، قَالَتْ " لَقَدْ رَأَيْتُنَا وَنَحْنُ مِنْ أَعَزِّ النَّاسِ وَأَشَدِّهِ مُلْكًا، ثُمَّ مَا غَابَتِ الشَّمْسُ حَتَّى رَأَيْتُنَا مِنْ أَذَلِّ النَّاسِ، وَإِنِّي أُخْبِرُكَ أَنَّهُ حَقٌّ عَلَى اللَّهِ لَا يَمْلَأُ دَارًا حَبْرَةً إِلَّا مَلَأَهَا عَبْرَةً، وَقَدْ كَانَ كِسْرَى غَضِبَ عَلَى النُّعْمَانِ غَضْبَةً نَفَرْتُ مِنْهَا فِي بِلَادِ الْعَرَبِ، ثُمَّ رَضِيَ عَنْهُ فَرَدَّ إِلَيْهِ مُلْكَهُ، فَقَالَتْ أُخْتُ النُّعْمَانِ حِينَ رَجَعَ إِلَيْهِ مُلْكُهُ: يَا أَخِي، قَدْ رَدَّ اللَّهُ إِلَيْنَا مُلْكَنَا، وَرَجَعَ إِلَيْنَا حُسْنُ حَالِنَا، وَإِنِّي لَأَرْثِي لَكَ وَلِي، مِمَّا الدَّهْرُ مُطَّلِعٌ بِهِ عَلَيْنَا "

(1/33)

9 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنِ الْأَصْمَعِيِّ، أَنَّ هَانِئَ بْنَ أَبِي قَبِيصَةَ، رَأَى حُرَقَةَ بِنْتَ النُّعْمَانِ تَبْكِي فَقَالَ لَهَا: " لَعَلَّ أَحَدًا آذَاكِ؟ قَالَتْ: لَا، وَلَكِنِّي رَأَيْتُ غَضَارَةً فِي أَهْلِكُمْ، وَقَلَّ مَا امْتَلَأَتْ دَارٌ سُرُورًا إِلَّا امْتَلَأَتْ حُزْنًا "

(1/34)

10 - أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ، أَنَّ زِيَادًا، وَقَفَ عَلَى هِنْدَ بِنْتِ النُّعْمَانِ، فَسَأَلَهَا أَنْ تُحَدِّثَهُ، فَقَالَتْ «أَصْبَحْنَا ذَا صَبَاحٍ وَمَا فِي الْعَرَبِ أَحَدٌ إِلَّا يَرْجُونَا، ثُمَّ أَمْسَيْنَا وَمَا فِي الْعَرَبِ أَحَدٌ إِلَّا يَرْحَمُنَا»

(1/35)

11 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، قَالَ: دَخَلَتِ امْرَأَةٌ مِنْ بَنِي أُمَيَّةَ عَلَى سُلَيْمَانَ بْنِ عَلِيٍّ الْهَاشِمِيِّ، فَلَمَّا رَأَتْ مَا هُمْ فِيهِ بَكَتْ بُكَاءً، فَقَالَ لَهَا: مَا يُبْكِيكِ، أَذَكَرْتِ مُلْكَ أَهْلِ بَيْتِكِ؟ قَالَتْ: لَا، وَلَكِنَّ كُلَّ قَوْمٍ رَهْنٌ بِمَا يَسُوءُهُمْ "

(1/35)

12 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: حَدَّثَنِي مَحْبُوبٌ الْعَابِدُ، قَالَ: مَرَرْتُ بِدَارٍ مِنْ دُورِ الْكُوفَةِ غَدَاةً، فَسَمِعْتُ جَارِيَةً تُنَادِي مِنْ دَاخِلِ الدَّارِ:
[البحر الوافر]
أَلَا يَا دَارُ لَا يَدْخُلْكِ حُزْنٌ ... وَلَا يَذْهَبْ بِسَاكِنِكِ الزَّمَانُ
ثُمَّ مَرَرْتُ بِالدَّارِ فَإِذَا الْبَابُ وَقَدْ عَلَتْهُ كَآبَةٌ وَوَحْشَةٌ، فَقُلْتُ: مَا شَأْنُهُمْ؟ قَالُوا: مَاتَ سَيِّدُهُمْ، مَاتَ رَبُّ الدَّارِ، فَوَقَفْتُ عَلَى بَابِ الدَّارِ فَقَرَعْتُهُ وَقُلْتُ: إِنِّي سَمِعْتُ مِنْ هَاهُنَا صَوْتَ جَارِيَةٍ تَقُولُ:
أَلَا يَا دَارُ لَا يَدْخُلْكِ حُزْنٌ ... وَلَا يَذْهَبْ بِسَاكِنِكِ الزَّمَانُ
فَقَالَتِ امْرَأَةٌ مِنَ الدَّارِ وَبَكَتْ: يَا عَبْدَ اللَّهِ، إِنَّ اللَّهَ تَعَالَى يُغَيِّرُ وَلَا يُغَيَّرُ، وَالْمَوْتُ غَايَةُ كُلِّ مَخْلُوقٍ، فَرَجَعْتُ وَاللَّهِ مِنْ عِنْدِهِمْ بَاكِيًا "

(1/35)

13 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ مُوسَى، حَدَّثَنَا بَكَّارُ بْنُ مُنْقِذٍ، قَالَ: خَرَجْنَا مَعَ الْحَسَنِ إِلَى السُّوقِ، فَإِذَا جَارِيَةٌ تَقُولُ: يَا أَبَتَاهُ، مِثْلُ يَوْمِكَ لَا أَرَى، قَالَ الْحَسَنُ: وَأَبُوكِ مِثْلُ يَوْمِهِ مَا رَأَى، يَا بُنَيَّةُ دُلِّينِي عَلَى مَنْزِلِكِ، فَانْطَلَقَتْ بَيْنَ يَدَيْهِ، وَانْطَلَقَ الْحَسَنُ وَنَحْنُ مَعَهُ حَتَّى وَقَفَ عَلَى بَابِ الدَّارِ، فَنَادَى: يَا أَهْلَ هَذِهِ الدَّارِ، مَا لِي أَرَى هَذَا الْبَابَ مَهْجُورًا بَعْدَ أَنْ كَانَ مَعْمُورًا؟ قَالَ: فَنَادَتْهُ امْرَأَةٌ مِنْ دَاخِلِ الدَّارِ: يَا عَبْدَ اللَّهِ، هَكَذَا أَبْوَابُ الْأَرَامِلِ وَالْيَتَامَى، فَانْصَرَفَ الْحَسَنُ بَاكِيًا

(1/36)

14 - حَدَّثَنِي أَحْمَدُ بْنُ الْوَلِيدِ بْنِ أَبَانَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ زَيْدٍ، حَدَّثَنَا عَلِيُّ بْنُ حَرْمَلَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنِ الشَّعْبِيِّ، عَنْ إِسْحَاقَ بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: دَخَلْتُ عَلَى حُرَقَةَ بِنْتِ النُّعْمَانِ بْنِ الْمُنْذِرِ وَقَدْ تَرَهَّبَتْ فِي دَيْرٍ لَهَا بِالْحِيرَةِ، وَهِيَ فِي ثَلَاثِينَ جَارِيَةً لَمْ يُرَ مِثْلُ حُسْنِهِنَّ قَطُّ، فَقُلْتُ لَهَا: يَا حُرَقَةُ، كَيْفَ رَأَيْتِ خَيْرَاتِ الْمُلْكِ؟ قَالَتْ: مَا نَحْنُ فِيهِ الْيَوْمَ خَيْرٌ مِمَّا كُنَّا فِيهِ أَمْسِ، إِنَّا نَجِدُ فِي الْكُتُبِ: إِنَّهُ لَيْسَ مِنْ أَهْلِ بَيْتٍ يَعِيشُونَ فِي حَبْرَةٍ إِلَّا سَيُعْقَبُونَ بَعْدَهَا عَبْرَةً، إِنَّ الدَّهْرَ لَمْ يَظْهَرْ لِقَوْمٍ بِيَوْمٍ يُحِبُّونَهُ إِلَّا بَطَنَ لَهُمْ بِيَوْمٍ يَكْرَهُونَهُ، وَإِنِّي قَدْ قُلْتُ فِي ذَلِكَ قَوْلًا، قَالَ: وَمَا هُوَ؟ قَالَتْ:
[البحر الطويل]
بَيْنَا نَسُوسُ النَّاسَ وَالْأَمْرُ أَمْرُنَا ... إِذَا نَحْنُ مِنْهُمْ سُوقَةٌ نَتَنَصَّفُ
فَأُفٍ لِدُنْيَا لَا يَدُومُ نَعِيمُهَا ... تَقَلَّبُ تَارَاتٍ بِنَا وَتَصَرَّفُ

(1/37)

15 - حَدَّثَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ هَانِئٍ قَالَ: حَدَّثَنِي صَالِحُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي أَبُو صَالِحٍ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ مُصْعَبِ بْنِ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ عُكَّاشَةَ بِنْتِ مُصْعَبِ بْنِ الزُّبَيْرِ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، قَالَ: كَلَّمْتُ بِنْتَ مَلِكٍ مِنَ الْمُلُوكِ، مُلُوكِ الشَّامِ، شَبَّبَ بِهَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ، قَدْ كَانَ رَآهَا فِيمَا يُقْدِمُ الشَّامَ، فَلَمَّا فَتْحَ اللَّهُ عَلَى الْمُسْلِمِينَ وَقُتِلَ أَبُوهَا أَصَابُوهَا، فَقَالَ الْمُسْلِمُونَ لِأَبِي بَكْرٍ: يَا خَلِيفَةَ رَسُولِ اللَّهِ أَعْطِ هَذِهِ الْجَارِيَةَ عَبْدَ الرَّحْمَنِ، قَدْ سَلَّمْنَاهَا لَهُ، قَالَ أَبُو بَكْرٍ: كُلُّكُمْ عَلَى ذَلِكَ؟ قَالُوا: نَعَمْ، فَأَعْطَاهَا لَهُ، وَكَانَ لَهَا بِسَاطٌ فِي بِلَادِهَا لَا تَذْهَبُ إِلَى الْكَنِيفِ، وَلَا إِلَى حَاجَةٍ إِلَّا بُسِطَ لَهَا، وَرُمِيَ بَيْنَ يَدَيْهَا رُمَّانَتَانِ مِنْ ذَهَبٍ تَتَلَهَّى بِهِمَا، قَالَ: وَكَانَ عَبْدُ الرَّحْمَنِ إِذَا خَرَجَ مِنْ عِنْدِهَا ثُمَّ رَجَعَ إِلَيْهَا رَأَى فِي عَيْنَيْهَا أَثَرَ الْبُكَاءِ، فَيَقُولُ: مَا يُبْكِيكِ؟ اخْتَارِي خِصَالًا أَيُّهَا شِئْتِ: إِمَّا أَنْ أُعْتِقَكِ وَأَنْكِحَكِ؟ قَالَتْ: لَا أَبْتَغِيهِ، وَإِنْ أَحْبَبْتِ أَنْ أَرُدَّكِ إِلَى قَوْمِكِ؟ قَالَتْ: لَا أُرِيدُ، وَإِنْ أَحْبَبْتِ رَدَدْتُكِ عَلَى الْمُسْلِمِينَ؟ قَالَتْ: لَا أُرِيدُ، قَالَ: فَأَخْبِرِينِي مَا يُبْكِيكِ؟ قَالَتْ: أَبْكِي لِلْمَلِكِ مِنْ يَوْمِ الْبُؤْسِ "

(1/38)

16 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، قَالَ: سَمِعْتُ حَاتِمَ بْنَ عُطَارِدٍ، قَالَ: حَدَّثَنِي أَبُو الْأَبْطَالِ، قَالَ: بُعِثْتُ إِلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ، وَمَعِي سِتَّةُ أَحْمَالِ مِسْكٍ، فَمَرَرْتُ بِدَارِ أَيُّوبَ بْنِ سُلَيْمَانَ، فَأُدْخِلْتُ عَلَيْهِ، فَمَرَرْتُ بِدَارٍ مَا فِيهَا مِنَ الثِّيَابِ وَالنَّجْدِ بَيَاضٌ، ثُمَّ أُدْخِلْتُ مِنْهَا إِلَى دَارٍ أُخْرَى صَفْرَاءَ، وَمَا فِيهَا كَذَلِكَ، ثُمَّ أُدْخِلْتُ مِنْهَا إِلَى دَارٍ حَمْرَاءَ وَمَا فِيهَا كَذَلِكَ، ثُمَّ أُدْخِلْتُ إِلَى دَارٍ خَضْرَاءَ، وَمَا فِيهَا كَذَلِكَ، فَإِذَا أَنَا بِأَيُّوبَ وَجَارِيَةٍ لَهُ عَلَى سَرِيرٍ مَا أَعْرِفُهُ مِنَ الْجَارِيَةِ، قَالَ: وَلَحِقَنِي مَنْ كَانَ فِي تِلْكَ الدُّورِ فَانْتَهَبُوا مَا مَعِي مِنَ الْمِسْكِ، ثُمَّ خَرَجْتُ مِنْهَا، فَلَمَّا صِرْتُ إِلَى سُلَيْمَانَ صَلَّيْتُ الْعَصْرَ فِي مَسْجِدِهِ، فَقُلْتُ لِرَجُلٍ إِلَى جَنْبِي: هَلْ شَهِدَ أَمِيرُ الْمُؤْمِنِينَ الصَّلَاةَ؟ فَأَشَارَ إِلَى سُلَيْمَانَ فَأَتَيْتُهُ فَكَلَّمْتُهُ، فَقَالَ: أَنْتَ صَاحِبُ الْمِسْكِ؟ قُلْتُ: نَعَمْ، قَالَ: اكْتُبُوا لَهُ بِالْمُوَافَاةِ، قَالَ: ثُمَّ مَرَرْتُ بِدَارِ أَيُّوبَ بَعْدَ سَبْعَةَ عَشَرَ يَوْمًا، فَإِذَا الدَّارُ بَلَاقِعُ، فَقُلْتُ: مَا هَذَا؟ قَالُوا: طَاعُونٌ أَصَابَهُمْ "

(1/39)

17 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: كَانَ أَيُّوبُ وَلِي عَبْدِ اللَّهِ مِنْ بَعْدِهِ، قَدْ رَشَّحَهُ لِلْخِلَافَةِ، فَأَصَابَهُ الطَّاعُونُ، فَلَمَّا نَزَلَ بِهِ الْمَوْتُ دَخَلَ عَلَيْهِ سُلَيْمَانُ، فَحَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ قَالَ: حَدَّثَنِي سَعِيدٌ أَبُو عُثْمَانَ، ثِقَةٌ مِنْ [ص:41] أَهْلِ الْعِلْمِ، قَالَ: لَمَّا احْتُضِرَ أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ دَخَلَ عَلَيْهِ أَبُوهُ وَهُوَ يَجُودُ بِنَفْسِهِ، وَمَعَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، وَسَعْدُ بْنُ عُقْبَةَ، وَرَجَاءُ بْنُ حَيْوَةَ، فَخَنَقَتْهُ الْعَبْرَةُ، وَقَالَ: مَا يَمْلِكُ الْعَبْدُ أَنْ يَسْبِقَ إِلَى قَلْبِهِ الْوَجْدُ، وَلَيْسَتْ مِنْكُمْ وَحْشَةٌ، وَإِنِّي أَجِدُ فِي قَلْبِي لَوْعَةً إِنْ لَمْ أُسَكِّنْهُ بَعَبْرَةٍ انْصَدَعَتْ كَبِدِي كَمَدًا وَأَسَفًا، فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: يَا أَمِيرَ الْمُؤْمِنِينَ، الصَّبْرُ أَوْلَى بِكَ، فَنَظَرَ إِلَى سَعْدٍ وَرَجَاءٍ نَظْرَةَ مُسْتَغِيثٍ، فَقَالَ لَهُ رَجَاءٌ: يَا أَمِيرَ الْمُؤْمِنِينَ، افْعَلْ مَا لَمْ تَأْتِ الْأَمْرَ الْمُفْرِطَ، فَقَدْ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَجَدَ عَلَى ابْنِهِ إِبْرَاهِيمَ، قَالَ «تَدْمَعُ الْعَيْنُ، وَيَحْزَنُ الْقَلْبُ، وَلَا نَقُولُ مَا يُسْخِطُ الرَّبَّ» فَبَكَى سُلَيْمَانُ بُكَاءً شَدِيدًا، ثُمَّ رَقَأَتْ عَبْرَتُهُ، وَغَسَلَ وَجْهَهُ، ثُمَّ مَاتَ أَيُّوبُ، فَلَمَّا فَرَغَ مِنْ دَفْنِهِ وَقَفَ عَلَى قَبْرِهِ، فَنَظَرَ إِلَيْهِ ثُمَّ قَالَ:
[البحر الطويل]
وُقُوفٌ عَلَى قَبْرٍ مُقِيمٍ بِقَفْرَةٍ ... مَتَاعٌ قَلِيلٌ مِنْ حَبِيبٍ مَفَارِقِ
ثُمَّ قَالَ: السَّلَامُ عَلَيْكَ يَا أَيُّوبُ، ثُمَّ قَالَ:
[البحر السريع]
كُنْتَ لَنَا أُنْسًا فَفَارَقْتَنَا ... فَالْعَيْشُ مِنْ بَعْدِكَ مُرُّ الْمَذَاقِ
وَقُرِّبَتْ إِلَيْهِ دَابَّتُهُ فَرَكِبَ، ثُمَّ عَطَفَ إِلَى الْقَبْرِ، فَقَالَ:
[البحر البسيط]
فَإِنْ صَبَرْتُ فَلَمْ أَلْفِظْكَ مِنْ شِبَعٍ ... وَإِنْ جَزِعْتُ فَعِلْقٌ مُنْفِسٌ ذَهَبَا
[ص:42]

18 - حَدَّثَنِي غَيْرُ مُحَمَّدِ بْنِ الْمُغِيرَةِ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، قَالَ لَهُ: «يَا أَمِيرَ الْمُؤْمِنِينَ، بَلِ الصَّبْرُ، فَإِنَّهُ أَقْرَبُ إِلَى اللَّهِ وَسِيلَةً، وَلَيْسَ الْجَزَعُ بِمُحْيٍ مَنْ مَاتَ، وَلَا بَرَادٍّ مَا فَاتَ» ، فَقَالَ سُلَيْمَانُ: صَدَقْتَ، وَبِاللَّهِ الْعِصْمَةُ وَالتَّوْفِيقُ "

(1/40)

19 - حَدَّثَنِي زَكَرِيَّا بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، أَنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ الْقُرَشِيَّ، حَدَّثَهُ، أَنَّ أَبَاهُ حَدَّثَهُ، أَنَّ سُلَيْمَانَ بْنَ عَبْدِ الْمَلِكِ قَالَ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ عِنْدَ مَوْتِ ابْنِهِ: أَيَصْبِرُ الْمُؤْمِنُ حَتَّى لَا يَجِدَ لِمُصِيبَتِهِ أَلَمًا؟ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، لَا يَسْتَوِي عِنْدَكَ مَا تُحِبُّ وَمَا تَكْرَهُ، وَلَكِنَّ الصَّبْرَ مُعَوَّلُ الْمُؤْمِنِ "

(1/42)

20 - وَحَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنِ الْأَصْمَعِيِّ، قَالَ: اشْتَدَّ جَزَعُ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ عَلَى ابْنِهِ أَيُّوبَ، أَتَى إِلَيْهِ الْمُعَزُّونَ مِنَ الْآفَاقِ، فَقَالَ رَجُلٌ مِنْهُمْ: «إِنَّ امْرَأً حَدَّثَ نَفْسَهُ بِالْبَقَاءِ فِي الدُّنْيَا، ثُمَّ ظَنَّ أَنَّ الْمَصَائِبَ لَا تُصِيبُهُ فِيهَا لَغَيْرُ جَيِّدِ الرَّأْيِ»

(1/43)

21 - وَأَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ، قَالَ: قَامَ إِلَى سُلَيْمَانَ زِيَادُ بْنُ عُثْمَانَ بْنِ زِيَادٍ لَمَّا تُوُفِّيَ ابْنُهُ أَيُّوبُ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ عَبْدَ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ كَانَ يَقُولُ «مَنْ أَحَبَّ الْبَقَاءَ فَلْيُوَطِّنْ نَفْسَهُ عَلَى الْمَصَائِبِ»

(1/44)

22 - وَحَدَّثَنِي مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا الْحَسَنُ بْنُ وَاقِعٍ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنْ كِنْدِيرِ بْنِ سُلَيْمَانَ، قَالَ: عَزَّى أَيُّوبُ بْنُ بَشِيرِ بْنِ كَعْبٍ سُلَيْمَانَ بْنَ عَبْدِ الْمَلِكِ عَنِ ابْنِهِ، فَقَالَ «آجَرَكَ اللَّهُ يَا أَمِيرَ الْمُؤْمِنِينَ فِي الْبَاقِي، وَبَارَكَ لَكَ فِي الْفَانِي»

(1/44)

23 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمْرٍو الْبَلْخِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحَارِثِ التَّمِيمِيُّ، قَالَ: أَخْبَرَنِي إِسْحَاقُ بْنُ حَفْصٍ الْمَرْوَزِيُّ، عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ أَبِي كِنَانَةَ، قَالَ: أَخْبَرَنِي بَرِيدٌ لِيَزِيدَ بْنِ الْمُهَلَّبِ قَالَ: " حَمَلْتُ حِمْلَيْنِ مِسْكٍ مِنْ خُرَاسَانَ إِلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ، فَانْتَهَيْتُ إِلَى بَابِ ابْنِهِ أَيُّوبَ - وَهُوَ وَلِيُّ الْعَهْدِ - فَدَخَلْتُ عَلَيْهِ فَإِذَا دَارٌ مُجَصَّصَةٌ حِيطَانُهَا وَسُقُوفُهَا، وَإِذَا فِيهَا وُصَفَاءُ وَوَصَائِفُ، عَلَيْهِمْ ثِيَابٌ صُفْرَةٌ، وَحُلِيُّ الذَّهَبِ، ثُمَّ أُدْخِلْتُ دَارًا أُخْرَى، فَإِذَا حِيطَانُهَا وَسُقُوفُهَا خَضْرٌ، وَإِذَا وُصَفَاءُ وَوَصَائِفُ عَلَيْهِمْ ثِيَابٌ خَضْرٌ، وَحُلِيُّ الزُّمُرُّدِ، قَالَ: فَوَضَعْتُ الْحِمْلَيْنِ بَيْنَ يَدَيْ أَيُّوبَ وَهُوَ قَاعِدٌ عَلَى سَرِيرٍ مَعَهُ امْرَأَتُهُ، لَمْ أَعْرِفْ أَحَدَهُمَا مِنْ صَاحِبِهِ، فَانْتُهِبَ الْمِسْكُ مِنْ بَيْنِ يَدَيْهِ، فَقُلْتُ لَهُ: أَيُّهَا الْأَمِيرُ، اكْتُبْ لِي بَرَاءَةً، فَزَبَرَنِي، فَخَرَجْتُ فَأَتَيْتُ سُلَيْمَانَ فَأَخْبَرْتُهُ بِمَا كَانَ، فَقَالَ: قَدْ عَرَفْنَا قِصَّتَكَ، فَكَتَبَ لِي بَرَاءَةً، ثُمَّ عُدْتُ بَعْدَ أَحَدَ عَشَرَ يَوْمًا، فَإِذَا أَيُّوبُ وَجَمِيعُ مَنْ كَانَ مَعَهُ فِي دَارِهِ قَدْ مَاتُوا، أَصَابَهُمُ الطَّاعُونُ "

(1/44)

24 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، عَنْ عُثْمَانَ بْنِ عَبْدِ الْحَمِيدِ بْنِ لَاحِقٍ، عَنْ أَبِيهِ، عَنْ مُسْلِمِ بْنِ يَسَارٍ، قَالَ: " قَدِمْتُ الْبَحْرَيْنَ فِي تِجَارَةٍ، فَنَزَلَتْ [ص:46] عَلَى أَهْلِ بَيْتٍ يَقُومُونَ بِأُمُورِ النَّاسِ كَالسَّمَاسِرَةِ، فَإِذَا إِخْوَةٌ وَعَبِيدٌ وَتِجَارَةٌ، وَغِنًى ظَاهِرٌ، وَحَالٌ حَسَنَةٌ، وَالنَّاسُ إِلَيْهِمْ عُنُقٌ وَاحِدٌ مُقْبِلِينَ وَمُدْبِرِينَ، وَلَهُمْ أُمٌّ فِي مَسْجِدٍ لَهَا مُقْبِلٌ عَلَيْهَا بَثُّهَا حَزِينَةٌ، فَلَمَّا قَضَيْتُ حَاجَتِي، وَأَرَدْتُ الِانْحِدَارَ دَنَوْتُ مِنْهَا، فَسَلَّمْتُ عَلَيْهَا وَعَرَضْتُ عَلَيْهَا الْحَاجَةَ، فَقَالَتْ: حَاجَتِي إِنْ عُدْتَ إِلَى بِلَادِنَا أَنْ تَأْتِيَنَا وَتُلِمَّ بِنَا، قَالَ: فَقَدِمْتُ الْبَصْرَةَ، فَمَا لَبِثْتُ إِلَّا يَسِيرًا حَتَّى خَرَجْتُ إِلَى الْبَحْرَيْنِ، فَذَكَرْتُ قَوْلَهَا فَمَضَيْتُ نَحْوَهُمْ، حَتَّى دَنَوْتُ إِلَى بَابِهِمْ، وَمَا أُثْبِتُهُ، فَاسْتَأْذَنْتُ فَخَرَجَتْ إِلَيَّ خَادِمٌ أَوْ مُحَرَّرَةٌ، فَقُلْتُ لَهَا: هَذَا مَنْزِلُ بَنِي فُلَانٍ؟ قَالَتْ: نَعَمْ، قُلْتُ: مَا فَعَلُوا؟ قَالَتْ: مَاتُوا، وَإِذَا ضَحِكٌ فِي الدَّارِ، قُلْتُ: مَا فَعَلَتْ أُمُّهُمْ؟ قَالَتْ: هَذَا ضَحِكُهَا، مَا فِي الدَّارِ غَيْرِي وَغَيْرُهَا، قُلْتُ: اسْتَأْذِنِي لِي عَلَيْهَا، فَدَخَلْتُ فَسَلَّمْتُ عَلَيْهَا، وَجَعَلْتُ أُقَلِّبُ طَرَفِي فِي الدَّارِ فَلَا أَرَى مِمَّا كُنْتُ عَهِدْتُ شَيْئًا، قَالَتْ: كَأَنَّكَ مُنْكِرٌ؟ قُلْتُ: إِي وَاللَّهِ، وَإِنِّي لَأَعْجَبُ إِنَّمَا فَارَقْتُكُمْ حَدِيثًا، قَالَتْ: فَإِنْ لَمْ نَعْدُ إِنْ فَارَقْتَنَا فَأَقْبَلَ قِبَلَنَا، فَمَا وَجَّهْنَا شَيْئًا بَحْرًا إِلَّا ذَهَبَ، وَمَا وَجَّهْنَا شَيْئًا بَرًّا إِلَّا ذَهَبَ، وَذَهَبَ بَنِيَّ الَّذِي رَأَيْتَ وَعَبِيدِي، قُلْتُ: فَأَخْبِرِينِي عَنْ ضَحِكِكِ الْيَوْمَ، وَحُزْنِكِ يَوْمَئِذٍ؟ قَالَتْ: كُنْتُ أَخَافُ أَنْ لَا يَكُونَ لَنَا عِنْدَ اللَّهِ خَيْرٌ، فَأَنَا الْيَوْمَ أَرْجُو، قَالَ: فَقَدِمْتُ الْمَدِينَةَ فَلَقِيتُ ابْنَ عُمَرَ، فَحَدَّثْتُهُ حَدِيثَهَا، فَقَالَ: مَا سَبَقَهَا أَيُّوبُ عَلَيْهِ السَّلَامُ إِلَى الْجَنَّةِ إِلَّا زَحْفًا، لَكِنَّ ابْنَ عُمَرَ ذَهَبَتْ خَمِيصَتُهُ فَأَسِيَ عَلَيْهَا فَغَمَّهُ ذَلِكَ "

(1/45)

25 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ السَّدُوسِيُّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ، قَالَ: " وَفَدَنِي أَبُو بَكْرٍ الصِّدِّيقُ فِي عَشَرَةٍ مِنَ الْعَرَبِ إِلَى الْيَمَنِ، فَبَيْنَا نَحْنُ ذَاتَ يَوْمٍ نَسِيرُ إِذْ مَرَرْنَا إِلَى جَانِبِ قَرْيَةٍ أَعْجَبَنَا عِمَارَتُهَا، فَقَالَ بَعْضُ أَصْحَابِنَا: لَوْ مِلْنَا إِلَيْهَا، فَدَخَلْنَا، فَإِذَا هِيَ قَرْيَةٌ أَحْسَنُ مَا رَأَيْتُ، كَأَنَّهَا زَخَائِفُ الرَّقْمِ، وَإِذَا قَصْرٌ أَبْيَضُ بِفِنَائِهِ شِيبٌ وَشُبَّانٌ، وَإِذَا جَوَارٍ نَوَاهِدُ أَبْكَارٌ، قَدْ أَحْجَمَ الثَّدْيُ عَلَى نُحُورِهِنَّ، قَدْ أَخَذْنَ الْمِهْزَامَ وَهُنَّ يُدِرْنَ، وَسَطَهُنَّ جَارِيَةٌ قَدْ عَلَتْهُنَّ جَمَالًا، بِيَدِهَا دُفٌّ تَضْرِبُهُ وَتَقُولُ:
[البحر الرجز]
مَعْشَرَ الْحُسَّادِ مُوتُوا كَمَدَا ... كَذَا نَكُونُ مَا بَقِينَا أَبَدَا
غَيَّبَ عَنَّا مَا نَعَانَا حَسَدَا ... وَكَانَ جَدُّهُ الشَّقِيَّ الْأَنْكَدَا
وَإِذَا غَدِيرٌ مِنْ مَاءٍ، وَإِذَا سَرْجٌ مَمْدُودٌ كَثِيرُ الْمَوَاشِي وَالْإِبِلِ وَالْبَقَرِ وَالْخَيْلِ وَالْأَفْلَاءِ، وَإِذَا قُصُورٌ مُسْتَدِيرَةٌ، فَقُلْتُ لِأَصْحَابِنَا: لَوْ وَضَعْنَا رِحَالَنَا فَتَأْخُذُ الْعُيُونُ مِمَّا تَرَى حَظًّا، وَتَقْضِي [ص:48] النُّفُوسُ مِنْهُ وَطَرًا، فَبَيْنَا نَضَعُ رِحَالَنَا إِذْ أَقْبَلَ قَوْمٌ مِنْ قِبَلِ الْقَصْرِ الْأَبْيَضِ، عَلَى أَعْنَاقِهِمُ الْبُسُطُ، فَبَسَطُوا لَنَا ثُمَّ مَالُوا عَلَيْنَا بِأَطَايِبِ الطَّعَامِ، وَأَلْوَانِ الْأَشْرِبَةِ، فَاسْتَرَحْنَا وَأَرَحْنَا، ثُمَّ نَهَضْنَا لِلرِّحْلَةِ، فَأَقْبَلَ الْقَوْمُ وَقَالُوا: إِنَّ سَيِّدَ هَذِهِ الْقَرْيَةِ يُقْرِئُكُمُ السَّلَامَ، وَيَقُولُ: اعْذُرُونِي عَلَى تَقْصِيرٍ إِنْ كَانَ مِنِّي، فَإِنِّي مَشْغُولٌ بِعُرْسٍ لَنَا، وَإِنْ أَحْبَبْتُمْ. .، فَدَعَوْنَا لَهُمْ وَبَرَّكْنَا، فَعَمَدُوا إِلَى مَا بَقِيَ مِنْ ذَلِكَ الطَّعَامِ فَمَلَؤُوا مِنْهُ سَفَرَنَا، فَقَضَيْتُ سَفَرِي وَرَجَعْتُ مُتَنَكِّبًا لِذَلِكَ الطَّرِيقِ، فَغَبَرَتْ بُرْهَةٌ مِنَ الدَّهْرِ، ثُمَّ وَفَدَنِي مُعَاوِيَةُ فِي عَشَرَةٍ مِنَ الْعَرَبِ، لَيْسَ مَعِي أَحَدٌ مِمَّنْ كَانَ فِي الْوَفْدِ، فَبَيْنَا أُحَدِّثُهُمْ بِحَدِيثِ الْقَرْيَةِ وَأَهْلِهَا إِذْ قَالَ رَجُلٌ مِنْهُمْ: أَلَيْسَ هَذَا الطَّرِيقُ الْآخِذُ إِلَيْهَا؟ فَانْتَهَيْنَا إِلَيْهَا فَإِذَا هِيَ دَكَادِكُ وَتُلُولٌ، وَأَمَّا الْقُصُورُ فَخَرَابٌ مَا يَبِينُ مِنْهَا إِلَّا الرُّسُومُ، وَأَمَّا الْغَدِيرُ فَلَيْسَ فِيهِ قَطْرَةٌ مِنَ الْمَاءِ، وَأَمَّا السَّرْجُ فَقَدْ عَفَا وَدَثَرَ أَمْرُهُ، فَبَيْنَا نَحْنُ وُقُوفٌ مُتَعَجِّبُونَ إِذْ لَاحَ لَنَا شَخَصٌ مِنْ نَاحِيَةِ الْقَصْرِ الْأَبْيَضِ، فَقُلْتُ لِبَعْضِ الْغِلْمَانِ: انْطَلِقْ حَتَّى نَسْتَبْرِئَ ذَلِكَ الشَّخْصَ، فَقَال لَبِثَ أَنْ عَادَ مَرْعُوبًا، فَقُلْتُ لَهُ: مَا وَرَاءَكَ؟ فَقَالَ: أَتَيْتُ ذَلِكَ الشَّخْصَ فَإِذَا عَجُوزٌ عَمْيَاءُ فَرَاعَتْنِي، فَلَمَّا سَمِعَتْ حِسِّي قَالَتْ: أَسْأَلُكَ بِالَّذِي بَلَّغَكَ سَالِمًا إِلَّا أَخَذْتَ عَلَى عَيْنِكَ وَرُحْتَ حَتَّى دَخَلْتَ فِي التَّلِّ، ثُمَّ قَالَتْ: سَلْ عَمَّا بَدَا لَكَ، فَقُلْتُ: أَيَّتُهَا الْعَجُوزُ الْغَابِرَةُ، مَنْ أَنْتِ؟ وَمِمَّنْ أَنْتِ؟ [ص:49] فَأَجَابَتْنِي بِصَوْتٍ مَا يُبِينُ، أَنَا عَمِيرَةُ بِنْتُ دَوْبَلٍ سَيِّدِ أَهْلِ هَذِهِ الْقَرْيَةِ فِي الزَّمَنِ الْأَوَّلِ:
[البحر الطويل]
أَنَا ابْنَةُ مَنْ قَدْ كَانَ يُقْرِي وَيُنْزِلُ ... وَيَحْنُو عَلَى الضِّيفَانِ وَاللَّيْلُ أَلْيَلُ
مِنْ مَعْشَرٍ صَارُوا رَمِيمًا أَبُوهُمُ ... أَبُو الْجَحَّافِ بِالْخَيْرِ دَوْبَلُ
قُلْتُ: مَا فَعَلَ أَبُوكِ وَقَوْمُكِ؟ قَالَتْ: أَفْنَاهُمُ الزَّمَانُ، وَأَبَادَتْهُمُ اللَّيَالِي وَالْأَيَّامُ، وَبَقِيتُ بَعْدَهُمْ كَالْمَزْجِ بَوَّأَهُ الْوَكْرُ، قُلْتُ: هَلْ تَذْكُرِينَ زَمَانًا كَانَ لَكُمْ فِي عُرْسٌ، وَإِذَا جِوَارٍ أَخَذْنَ الْمِهْزَامَ، وَسْطَهُنَّ جَارِيَةٌ بِيَدِهَا دُفٌّ تَضْرِبُ بِهِ، وَتَقُولُ:
أَيُّهَا الْحُسَّادُ مُوتُوا كَمَدَا؟
فَشَهِقَتْ وَاسْتَعْبَرَتْ وَقَالَتْ: وَاللَّهِ إِنِّي لَأَذْكُرُ ذَلِكَ الْعَامَ وَالشَّهْرَ وَالْيَوْمَ وَالْعَرُسُ، كَانَتْ أُخْتِي، وَأَنَا صَاحِبَةُ الدُّفِّ، قَالَ: فَقُلْتُ لَهَا: هَلْ لَكِ أَنْ نَحْمِلَكِ عَلَى أَوْطَاءِ دَوَابِّنَا وَنَغْذُوكِ بِغِذَاءِ أَهْلِهَا؟ قَالَتْ: كَلَّا، عَزِيزٌ عَلَيَّ أَنْ أُفَارِقَ هَذِهِ الْأَعْظُمَ حَتَّى أَؤولُ إِلَى مَا آلُوا إِلَيْهِ، قُلْتُ: مِنْ أَيْنَ طَعَامُكِ؟ قَالَتْ: يَمُرُّ بِيَ الرَّكْبُ فِي الْقِرْطِ فَيُلْقُونَ إِلَيَّ مِنَ الطَّعَامِ مَا يَكْفِينِي، وَالَّذِي أَكْتَفِي بِهِ يَسِيرٌ، وَهَذَا الْكُوزُ مَمْلُوءٌ مَاءً، مَا أَدْرِي مَا يَأْتِينِي بِهِ، وَلَكِنْ أَيُّهَا الرَّكْبُ مَعَكُمُ امْرَأَةٌ؟ قُلْنَا: لَا، قَالَتُ: فمَعَكُمْ مِنَ الثِّيَابِ الْبَيَاضِ؟ قُلْنَا: نَعَمْ، وَأَلْقَيْنَا إِلَيْهَا ثَوْبَيْنِ جَدِيدَيْنِ، فَتَجَلَّلَتْ بِهِمَا، وَقَالَتْ: رَأَيْتُ الْبَارِحَةَ كَأَنِّي عَرُوسٌ أَتَهَادَى مِنْ بَيْتٍ إِلَى بَيْتٍ، وَقَدْ ظَنَنْتُ أَنَّ هَذَا يَوْمٌ أَمُوتُ فِيهِ، فَأَرَدْتُ امْرَأَةً تَلِي أَمْرِي، فَلَمْ تَزَلْ تُحَدِّثُنَا حَتَّى مَالَتْ فَنَزَعَتْ نَزْعًا يَسِيرًا وَمَاتَتْ، فَيَمَّمْنَاهَا وَصَلَّيْنَا عَلَيْهَا وَدَفَنَّاهَا، فَلَمَّا قَدِمْتُ عَلَى مُعَاوِيَةَ حَدَّثْتُهُ بِالْحَدِيثِ فَبَكَى، ثُمَّ قَالَ: لَوْ كُنْتُ مَكَانَكُمْ لَحَمَلْتُهَا، ثُمَّ قَالَ: وَلَكِنْ سَبَقَ الْقَدَرُ "

(1/47)

26 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ دِينَارٍ، قَالَ: دَخَلَ مُحَمَّدُ بْنُ زِيدَانَ الْكَاتِبُ يَوْمًا عَلَى يَحْيَى بْنِ خَالِدِ بْنِ بَرْمَكَ فَرَآهُ مَهْمُومًا مُفَكِّرًا، يَنْكُتُ فِي الْأَرْضِ، فَقَالَ: أَصْلَحَكَ اللَّهُ، قَدْ [ص:51] طَالَ فِكْرُكَ فَفِيمَ ذَاكَ، هَذَا ابْنُكَ الْفَضْلُ عَلَى خُرَاسَانَ، وَجَعْفَرٌ عَلَى الْعِرَاقِ، وَمُحَمَّدٌ عَلَى الْيَمَنِ، وَمُوسَى عَلَى الْجِبَالِ، وَأَنْتَ فِيمَا أَنْتَ فِيهِ؟ فَقَالَ: وَيْحَكَ، فَفِي هَذَا كَانَ فِكْرِي، وَلِمَا نَحْنُ فِيهِ كَثُرَ هَمِّي، أَنَا عَلِمْتُ أَنَّ جَدِّي بَرْمَكَ كَانَ يَنْزِلُ النُّوبَهَارَ، وَكَانَ يَقْدُمُ فِي كُلِّ سَنَةٍ عَلَى هِشَامِ بْنِ عَبْدِ الْمَلِكِ، فَكَانَ يَأْلَفُ دِهْقَانًا بِالْجَبَلِ يَنْزِلُ عَلَيْهِ ذَاهِبًا، وَيُنَزِّلُ عَلَيْهِ رَاجِعًا، وَكَانَ فِي دُنْيَا عَرِيضَةٍ، وَأَمْرٍ وَاسِعٍ جِدًّا، فَقَالَ لَهُ جَدِّي مَرَّةً فِي بَعْضِ نُزُولِهِ عَلَيْهِ: إِنَّكَ مِنَ الدُّنْيَا لَفِي أَمْرٍ وَاسِعٍ، وَخَيْرٍ كَثِيرٍ، هَؤُلَاءِ وَلَدُكَ قَدْ سَاوَوْكَ، وَأَمْوَالُكَ مُنْتَشِرَةٌ، وِجَاهُكَ عَرِيضٌ، قَالَ: وَمَا يَنْفَعُنِي مِنْ ذَلِكَ وَقَدْ تَكَدَّرَ عَلَيَّ كُلُّ مَا أَنَا فِيهِ بِصَاحِبَتِي أُمِّ أَوْلَادِي، هِيَ الدَّهْرَ بَاكِيَةٌ لَيْلَهَا وَنَهَارَهَا، فَمَا أَتَهَنَّى بِشَيْءٍ مِمَّا أَنَا فِيهِ، وَلَا أَعْلَمُ مَا سَبَبُ بُكَائِهَا، وَلَا تُخْبِرُنِي بِهِ، قُلْتُ: أَفَتَأْذَنُ لِي فِي كَلَامِهَا؟ قَالَ: نَعَمْ، شَأْنُكَ وَذَاكَ، فَقُلْتُ: يَا هَذِهِ، إِنَّكُمْ مِنَ الدُّنْيَا فِي سَعَةٍ، وَمِنَ الْعَيْشِ فِيمَا أَنْتُمْ فِيهِ، وَقَدْ أَفْسَدْتِ ذَاكَ عَلَى صَاحِبِكَ بِطُولِ بُكَائِكِ، وَدَوَامِ حُزْنُكِ، فَمِمَّ ذَاكَ؟ قَالَتْ: أَمَا إِنَّهُ يُسَائِلُنِي عَنْ ذَاكَ مُنْذُ مُدَّةٍ فَمَا أُخْبِرُهُ، نَحْنُ أَهْلُ بَيْتٍ لَمْ نُصَبْ بِمُصِيبَةٍ، وَلَمْ تَنْزِلْ بِنَا جَائِحَةٌ، وَلَمْ نَثْكِلْ وَلَدًا، فَقَدْ عَلِمْتُ أَنَّ هَذَا لَا يَتِمُّ [ص:52] عَلَى مَا أَرَى، وَنَفْسِي مُتَوَقِّعَةٌ أَمْرًا يَنْزِلُ بِنَا، فَطُولُ بُكَائِي، وَدَوَامُ حُزْنِي لِذَلِكَ، فَقُلْتُ لَهَا: فَلِمَ تُعَجِّلِينَ الْبُكَاءَ، دِعِي الْأَمْرَ حَتَّى يَقَعَ، قَالَتْ: إِنَّ نَفْسِي تَأْبَى أَنْ تَسْكُنَ مَعَ تَغَيُّرِ مَا تَعْلَمُ، قَالَ: فَارْتَحَلْتُ مِنْ عِنْدِهِمْ إِلَى هِشَامٍ، ثُمَّ رَجَعْتُ فَمَرَرْتُ بِهِمْ، فَإِذَا الْأَعْرَابُ وَالْأَكْرَادُ قَدْ أَغَارُوا عَلَيْهِمْ، فَقَتَلُوا الدِّهْقَانَ وَوَلَدَهُ، وَأَخَذُوا أَمْوَالَهُمْ، وَأَخْرَبُوا ضِيَاعَهُمْ، فَأَتَيْتُ الْمَرْأَةَ فَتَوَجَّعْتُ لَهَا مِمَّا نَزَلَ بِهِمْ، فَقَالَتْ: أَبَا فُلَانٍ، قَدْ حَلَّ بِنَا مَا كُنَّا نَتَوَقَّعُ، فَهَلْ عِنْدَكَ مِنْ شَيْءٍ؟ فَقَالَ يَحْيَى بْنُ خَالِدٍ: وَيْحَكَ، فَإِنَّمَا طَالَ فِكْرِي لِلْأَمْرِ الَّذِي نَحْنُ فِيهِ، قَالَ: فَمَا لَبِثُوا أَنْ حَلَّ بِهِمْ مَا حَلَّ "

(1/50)

27 - قَالَ سُلَيْمَانُ بْنُ أَبِي شَيْخٍ: حَدَّثَنِي نَابِلُ بْنُ نَجِيحٍ، قَالَ: " كَانَ بِالْيَمَامَةِ رَجُلَانِ ابْنَا عَمٍّ، فَكَثُرَ مَالُهُمَا، فَوَقَعَ بَيْنَهُمَا مَا يَقَعُ بَيْنَ النَّاسِ، فَرَحَلَ أَحَدُهُمَا عَنْ صَاحِبِهِ قَالَ: فَإِنِّي لَيْلَةً قَدْ ضَجِرْتُ بِرُغَاءِ الْإِبِلِ وَالْغَنَمِ وَالْكَثْرَةِ إِذْ أَخَذْتُ بِيَدِ صَبِيٍّ لِي وَعَلَوْتُ فِي الْجَبَلِ، فَأَنَا كَذَلِكَ إِذْ أَقْبَلَ السَّيْلُ، فَجَعَلَ مَالِي يَمُرُّ بِي وَلَا أَمْلِكُ مِنْهُ شَيْئًا، حَتَّى رَأَيْتُ نَاقَةً لِي قَدْ عَلِقَ خِطَامُهَا بِشَجَرَةٍ، فَقُلْتُ: لَوْ نَزَلْتُ إِلَى هَذِهِ فَأَخَذْتُهَا لَعَلِّي أَنْجُو عَلَيْهَا أَنَا وَبُنَيَّ هَذَا، فَنَزَلْتُ فَأَخَذْتُ الْخِطَامَ وَجَذَبَهَا السَّيْلُ، فَرَجَعَ عَلَيَّ غُصْنُ الشَّجَرَةِ فَذَهَبَ مَاءُ إِحْدَى عَيْنَيَّ، وَأَفْلَتَ الْخِطَامُ مِنْ يَدِي، فَذَهَبَتِ النَّاقَةُ، وَرَجَعْتُ إِلَى الصَّبِيِّ فَوَجَدْتُهُ قَدْ أَكَلَهُ الذِّئْبُ، فَأَصْبَحْتُ لَا أَمْلِكُ شَيْئًا، فَقُلْتُ: لَوْ ذَهَبْتُ إِلَى ابْنِ عَمِّي لَعَلَّهُ يُعْطِينِي شَيْئًا، فَمَضَيْتُ إِلَيْهِ فَقَالَ لِي: قَدْ بَلَغَنِي مَا أَصَابَكَ، وَاللَّهِ مَا أَحْبَبْتُ أَنَّهُ قَدْ أَخْطَأَكَ، فَكَانَ ذَلِكَ أَشَدَّ مِمَّا أَصَابَنِي، فَقُلْتُ: أَمْضِي إِلَى الشَّامِ فَأَطْلُبُ، فَلَمَّا دَخَلْتُ إِلَى دِمَشْقَ إِذَا النَّاسُ يَتَحَدَّثُونَ أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ أُصِيبَ بِابْنٍ لَهُ، فَاشْتَدَّ حُزْنُهُ عَلَيْهِ، فَأَتَيْتُ الْحَاجِبَ فَقُلْتُ: إِنِّي أُحَدِّثُ أَمِيرَ الْمُؤْمِنِينَ بِحَدِيثٍ يُعَزِّيهِ عَنْ مُصِيبَتِهِ هَذِهِ، فَقَالَ: أَذْكُرُ ذَلِكَ لَهُ، وَذَكَرَهُ فَقَالَ: أَدْخِلْهُ، فَأَدْخَلَنِي فَحَدَّثْتُهُ بِمُصِيبَتِي، فَقَالَ: قَدْ عَزَّيْتَنِي بِمُصِيبَتِكَ عَنْ مُصِيبَتِي، وَأَمَرَ لِي بِمَالٍ فَعُدْتُ وَتَرَاجَعَتْ حَالِي "

(1/53)

28 - أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ " قَدِمَ عُرْوَةُ بْنُ الزُّبَيْرِ عَلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ وَمَعَهُ ابْنُهُ مُحَمَّدُ بْنُ عُرْوَةَ، فَدَخَلَ مُحَمَّدُ بْنُ عُرْوَةَ دَارَ الدَّوَابِّ فَضَرَبَتْهُ دَابَّةٌ فَمَاتَ، وَوَقَعَتْ فِي رِجْلِ عُرْوَةَ الْآكِلَةُ، فَقَالَ لَهُ الْوَلِيدُ: اقْطَعْهَا، قَالَ: لَا، فَتَرَقَّتْ إِلَى سَاقِهِ، فَقَالَ الْوَلِيدُ: اقْطَعْهَا وَإِلَّا أَفْسَدَتْ جَسَدَكَ، فَقُطِعَتْ بِالْمِنْشَارِ وَهُوَ يُسَبِّحُ لَمْ يُمْسِكْهُ أَحَدٌ، فَقَالَ: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} [الكهف: 62] وَلَمْ يَدَعْ وِرْدَهُ تِلْكَ اللَّيْلَةَ "

(1/54)

29 - قَالَ " وَقَدِمَ عَلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ ذَلِكَ الْيَوْمَ قَوْمٌ مِنْ بَنِي عَبْسٍ، فِيهِمْ رَجُلٌ ضَرِيرٌ، فَسَأَلَهُ عَنْ عَيْنَيْهِ، فَقَالَ لَهُ: بِتُّ لَيْلَةً فِي بَطْنِ وَادٍ وَلَا أَعْلَمُ فِي الْأَرْضِ عَبْسِيًّا يَزِيدُ مَالُهُ عَلَى مَالِي، فَطَرَقَنَا سَيْلٌ فَذَهَبَ مَا كَانَ لِي مِنْ أَهْلٍ وَوَلَدٍ وَمَالٍ، غَيْرَ صَبِيٍّ مَوْلُودٍ وَبَعِيرٍ، وَكَانَ الْبَعِيرُ صَعْبًا فَنَدَّ، فَوَضَعْتُ الصَّبِيَّ وَاتَّبَعْتُ الْبَعِيرَ فَلَمْ أُجَاوِزْهُ حَتَّى سَمِعْتُ صَيْحَةَ الصَّبِيِّ، فَرَجَعْتُ إِلَيْهِ وَرَأْسُ الذِّئْبِ فِي بَطْنِهِ يَأْكُلُهُ، وَاسْتَدْبَرْتُ الْبَعِيرَ لِأَحْبِسَهُ فَنَفَحَنِي بِرِجْلِهِ فَأَصَابَ وَجْهِيَ فَحَطَمَهُ، وَذَهَبَتْ عَيْنَايَ، فَأَصْبَحْتُ لَا أَهْلَ وَلَا مَالَ وَلَا وَلَدَ، فَقَالَ الْوَلِيدُ: انْطَلِقُوا بِهِ إِلَى عُرْوَةَ فَيُخْبِرُهُ خَبَرَهُ، لِيَعْلَمَ أَنَّ فِي النَّاسِ مَنْ هُوَ أَعْظَمُ مِنْهُ بَلَاءً "

(1/56)

30 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ، حَدَّثَنَا سَعِيدٌ أَبُو عُثْمَانَ مِنْ أَهْلِ الْعِلْمِ ثِقَةٌ، قَالَ: نَظَرَ إِلَى امْرَأَتِهِ فَقَالَ: مَا رَأَيْتُ مِثْلَ هَذَا الْحُسْنِ، وَهَذِهِ النَّضَارَةِ، وَمَا ذَاكَ إِلَّا مِنْ قِلَّةِ الْحُزْنِ، فَقَالَتْ: يَا عَبْدَ اللَّهِ، وَاللَّهِ إِنِّي لَيَذْبَحُنِي الْحُزْنُ مَا يُشْرِكُنِي فِيهِ أَحَدٌ، قَالَ: وَكَيْفَ؟ قَالَتْ: ذَبَحَ زَوْجِي شَاةً مُضَحِّيًا، وَلِي صَبِيَّانِ يَلْعَبَانِ، فَقَالَ أَكْبَرُهُمَا لِلْأَصْغَرِ: أُرِيكَ كَيْفَ صَنَعَ أَبِي بِالشَّاةِ؟ فَعَقَلَهُ فَذَبَحَهُ، فَمَا شَعُرْنَا بِهِ إِلَّا مُتَشَحِّطًا، فَلَمَّا اسْتَهَلَّتِ الصَّيْحَةُ هَرَبَ الْغُلَامُ نَاحِيَةَ الْجَبَلِ فَرَهَقَهُ ذِئْبٌ فَأَكَلَهُ، وَنَحْنُ لَا نَعْلَمُ، وَقَدِ اتَّبَعَهُ أَبُوهُ يَطْلُبُهُ فَمَاتَ عَطَشًا، فَأَفْرَدَنِي الدَّهْرُ، قَالَ: فَكَيْفَ صَبْرُكِ؟ فَقَالَتْ: لَوْ رَأَيْتُ فِي الْجَزَعِ دَرَكًا مَا اخْتَرْتُ عَلَيْهِ "

(1/56)

31 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ أَبُو الْحَسَنِ الْبَاهِلِيُّ، قَالَ: حَدَّثَنِي الزُّبَيْرُ بْنُ أَبِي بَكْرٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ الْمَخْزُومِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ الطَّوِيلِ، عَنْ عِيسَى بْنِ حُمَيْدٍ، عَنْ أَبِي جَهْمِ بْنِ حُذَيْفَةَ، أَنَّ جَارِيَةً، مِنَ الْأَنْصَارِ مِنْ بَنِي سَهْمٍ كَانَ لَهَا سَبْعَةُ إِخْوَةٍ، فَسَقَطَ قِدْرٌ لَهَا فِي بِئْرٍ، فَنَزَلَ أَحَدُ إِخْوَتِهَا لْيُخْرِجَهُ فَأَسِنَ فَمَاتَ، فَنَزَلَ الْآخَرُ فَمَاتَ، ثُمَّ تَتَابَعُوا فَمَاتَ سَبْعَتُهُمْ، فَقَالَتْ:
[البحر المديد]
إِخْوَتِي لَا تَبْعُدُوا أَبَدًا ... وَيْلِي وَاللَّهِ قَدْ بَعُدُوا
كُلُّ مَنْ يَمْشِي بِصَفْوَتِهَا ... يَرِدُ الْمَاءَ الَّذِي وَرَدُوا

(1/57)

32 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْبَجَلِيُّ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ التَّيْمِيُّ، قَالَ " نَزَلَ بِنَا حَيٌّ مِنْ أَحْيَاءِ الْعَرَبِ فَأَصَابَهُمْ دَاءٌ فَمَاتُوا وَبَقِيَتْ مِنْهُمْ جُوَيْرِيَةٌ مَرِيضَةٌ، فَلَمَّا أَفَاقَتْ جَعَلَتْ تَسْأَلُ عَنْ أُمِّهَا وَأَبِيهَا وَأَخِيهَا وَأُخْتِهَا، فَيُقَالُ: مَاتَ، مَاتَتْ، مَاتَ، مَاتَتْ، فَرَفَعَتْ يَدَيْهَا وَقَالَتْ:
[البحر الطويل]
وَلَوْلَا الْأَسَى مَا عِشْتُ فِي النَّاسِ سَاعَةً ... وَلَكِنْ مَتَى نَادَيْتُ جَاوَبَنِي مِثْلِي

(1/58)

33 - حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ، عَنْ مُحَمَّدِ بْنِ سَلَّامٍ الْجُمَحِيِّ، قَالَ: زَعَمَ عَوَانَةُ قَالَ: " لَمَّا وَقَعَ الطَّاعُونُ الْجَارِفُ بِالْبَصْرَةِ، وَذَهَبَ النَّاسُ فِيهِ وَعَجَزُوا عَنْ مَوْتَاهُمْ، وَكَانَتِ السِّبَاعُ تَدْخُلُ الْبُيُوتَ فَتُصِيبُ مِنَ الْمَوْتَى، وَذَلِكَ سَنَةَ سَبْعِينَ أَيَّامَ مُصْعَبٍ، وَكَانَ يَمُوتُ فِي الْيَوْمِ سَبْعُونَ أَلْفًا، فَبَقِيَتْ جَارِيَةٌ مِنْ بَنِي عَجْلٍ، وَمَاتَ أَهْلُهَا جَمِيعًا، فَسَمِعَتْ عُوَاءَ الذِّئْبِ فَقَالَتْ:
[البحر الطويل]
أَلَا أَيُّهَا الذِّئْبُ الْمُنَادِي بِسُحْرَةِ ... هَلُمَّ أَبُثَّكَ الَّذِي قَدْ بَدَا لَنَا
بَدَا لِي أَنْ قَدْ يَتِمْتُ وَإِنَّنِي ... بَقِيَّةُ قَوْمٍ أُورِثُوا فِي الْمَبَاكِيَا
وَلَا ضَيْرَ أَنِّي سَوْفَ أَتْبَعُ مَنْ مَضَى ... وَيَتْبَعُنِي مِنْ بَعْدُ مَنْ كَانَ تَالِيَا

(1/58)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلٍ الْأَزْدِيُّ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْأَجْلَحِ الْكِنْدِيِّ، قَالَ " كَانَتِ امْرَأَةٌ مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ، وَكَانَ لَهَا تِسْعَةٌ مِنَ الْأَوْلَادِ، فَدَخَلُوا غَارًا وَأُمُّهُمْ مَعَهُمْ، فَخَرَجَتْ لِحَاجَةٍ وَتَرَكَتْهُمْ، فَرَجَعَتْ وَقَدْ سَقَطَ الْغَارُ عَلَيْهِمْ، فَجَعَلَتْ تَسْمَعُ أَنِينَهُمْ حَتَّى مَاتُوا، فَقَالَتْ:
[البحر البسيط]
إِمَّا تُصِبْكَ مِنَ الْأَيَّامِ جَائِحَةٌ ... فَمَا لَقِي مَا لَقِيتُ الْعَامَ مِنْ أَحَدِ
رَبَّيْتُهُمْ تِسْعَةً حَتَّى إِذَا اتَّسَقُوا ... أُفْرِدْتُ مِنْهُمْ كَقَرْنِ الْأَعْضَبِ الْوَحِدِ
وَكُلُّ أُمٍّ وَإِنْ سُرَّتْ بِمَا وَلَدَتْ ... يَوْمًا سَتَثْكَلُ مَا رَبَّتْ مِنَ الْوَلَدِ

(1/58)

35 - حَدَّثَنَا أَبُو الْحَسَنِ الْبَاهِلِيُّ، عَنْ قُرَيْبَةَ الذِّمَارِيَّةِ، قَالَتْ " قَدِمَتْ عَلَيْنَا أَعْرَابِيَّةٌ يُقَالُ لَهَا تُمَاضِرُ، مَعَهَا سَبْعَةُ بَنِينَ لَهَا، قَالَتْ: فَوَاللَّهِ لَكَأَنَّمَا عُدْتُ بِهِمْ قُبُورًا، قَالَتْ: فَبَيْنَا هِيَ ذَاتَ يَوْمٍ تُحَدِّثُ إِذْ ضَحِكَتْ، فَقِيلَ لَهَا: يَا تُمَاضِرُ، مَا هَذَا، أَفَنَدٌ بِكِ أَمْ جُنُونٌ؟ قَالَتْ: كُلٌّ لَا، وَلَكِنَّ الدَّهْرَ لَا يَجِدُ لِي مَزِيدًا "

(1/59)

36 - حَدَّثَنَا عُمَرُ بْنُ إِسْمَاعِيلَ، عَنْ مُجَالِدِ بْنِ سَعْدٍ، قَالَ: حَدَّثَنَا أَبِي قَالَ: سَأَلْتُ هِلَالًا الْوَزَّانَ فَقُلْتُ: كَمْ وَلَدُ الزُّبَيْرِ؟ فَقَالَ: " أَتَانِي نَعِيُّ أَخِي مِنَ الْكُوفَةِ وَأَنَا بِالْمَدِينَةِ، فَمَرَرْتُ عَلَى الزُّبَيْرِ فَسَلَّمْتُ عَلَيْهِ وَمَضَيْتُ، فَقَالَ عُرْوَةُ: وَاللَّهِ مَا كَانَ يَعُودُنَا هَذَا، كَانَ إِذَا مَرَّ بِنَا يَجْلِسُ، فَيَا فُلَانُ - لِبَعْضِ غِلْمَانِهِ - رُدَّهُ عَلَيَّ، قَالَ: فَلَحِقَنِي فَرَدَّنِي، قَالَ: كُنْتَ إِذَا مَرَرْتَ بِنَا جَلَسْتَ، فَمَا بَالُكَ الْيَوْمَ؟ فَقُلْتُ: أَتَانِي نَعِيُّ أَخِي مِنَ الْكُوفَةِ، فَقَالَ عُرْوَةُ: كَانَ لِلزُّبَيْرِ سَبْعَةٌ وَعِشْرُونَ ذَكَرًا، مِنْهُمْ مَنْ قُتِلَ، وَمِنْهُمْ مَنْ مَاتَ، وَمَا بَقِيَ مِنْ وَلَدِهِ أَحَدٌ غَيْرِي، فَأَنَا آكُلُ أَطْيَبَ الطَّعَامَ، وَأَلْبَسُ أَلْيَنَ الثِّيَابِ "

(1/59)

37 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ غَنَّامٍ الْكِلَابِيُّ، قَالَ: سمِعْتُ حَامِدَ بْنَ عُمَرَ بْنِ حَفْصٍ الْبَكْرَاوِيَّ، قَالَ: حَدَّثَنِي أَبُو بَحْرٍ الْبَكْرَاوِيُّ، عَنْ أُمِّهِ، قَالَتْ: خَرَجْنَا هَارِبِينَ مِنْ طَاعُونِ الْقَنْيَاتِ، فَنَزَلْنَا قَرِيبًا مِنْ سَنَامٍ، قَالَتْ: وَجَاءَ رَجُلٌ مِنَ الْعَرَبِ مَعَهُ بَنُونَ لَهُ عَشَرَةٌ، فَنَزَلَ قَرِيبًا مِنَّا مَعَ بَنِيهِ، فَلَمْ يَمْضِ إِلَّا أَيَّامٌ حَتَّى مَاتَ بَنُوهُ أَجْمَعُونَ، وَكَانَ يَجْلِسُ بَيْنَ قُبُورِهِمْ فَيَقُولُ:
[البحر الوافر]
بِنَفْسِي فِتْيَةٌ هَلَكُوا جَمِيعًا ... بِرَابِيَةٍ مُجَاوِرَةٍ سَنَامَا
أَقُولُ إِذَا ذَكَرْتُ الْعَهْدَ مِنْهُمْ ... بِنَفْسِي تِلْكَ أَصْدَاءً وَهَامَا
فَلَمْ أَرَ مِثْلَهُمْ هَلَكُوا جَمِيعًا ... وَلَمْ أَرَ مِثْلَ هَذَا الْعَامِ عَامَا
قَالَتْ: وَكَانَ يُبْكِي مَنْ سَمِعَهُ "

(1/60)

38 - حَدَّثَنِي مُحَمَّدُ بْنُ عِمْرَانَ الْخُزَاعِيُّ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْقُرَشِيِّ، قَالَ: ذَكَرَ أَعْرَابِيٌّ قَوْمًا تَغَيَّرَتْ حَالُهُمْ، فَقَالَ: كَانُوا وَاللَّهِ فِي عَيْشٍ رَقِيقِ الْحَوَاشِي فَطَوَاهُ الدَّهْرُ بَعْدَ سَعَةٍ، حَتَّى لَبِسُوا أَيْدِيَهُمْ مِنَ الْقُرِّ، وَلَمْ نَرَ وَاللَّهِ دَارًا أَغَرَّ مِنَ الدُّنْيَا، وَلَا طَالِبًا أَغْشَمَ مِنَ الْمَوْتِ، وَمَنْ عَصَفَ عَلَيْهِ اللَّيْلُ وَالنَّهَارُ أَحْرَاهُ، وَمَنْ وُكِّلَ بِهِ الْمَوْتُ أَفْنَاهُ "

(1/61)

39 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْمَهْرِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنْ عَبْدِ الْقَيْسِ قَالَ: دَخَلَتْ بِنْتُ النُّعْمَانِ بْنِ الْمُنْذِرِ عَلَى مُعَاوِيَةَ فَقَالَ لَهَا: أَخْبِرِينِي عَنْ حَالِكُمْ، كَيْفَ كَانَتْ؟ قَالَتْ: أُطِيلُ أَمْ أُقْصِرُ؟ قَالَ: لَا، بَلْ قَصِّرِي، فَقَالَتْ: " أَمْسَيْنَا مَسَاءً وَلَيْسَ فِي الْعَرَبِ أَحَدٌ إِلَّا وَهُوَ يَرْغَبُ إِلَيْنَا، وَيَرْهَبُ مِنَّا، فَأَصْبَحْنَا صَبَاحًا وَلَيْسَ فِي الْعَرَبِ أَحَدٌ إِلَّا وَنَحْنُ نَرْغَبُ إِلَيْهِ، وَنَرْهَبُ مِنْهُ، ثُمَّ قَالَتْ:
[البحر الطويل]
بَيْنَا نَسُوسُ النَّاسَ فِي كُلِّ بَلْدَةٍ ... إِذَا نَحْنُ فِيهِمْ سُوقَةٌ نَتَنَصَّفُ
فَأُفٍ لِدُنْيَا لَا يَدُومُ نَعِيمُهَا ... تُقَلِّبُ تَارَاتٍ بِنَا وَتُصَرِّفُ

(1/61)

40 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْفَضْلِ بْنِ أَبِي سُوَيْدٍ، حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، حَدَّثَنَا حَاجِبُ بْنُ عُمَرَ أَبُو خُشَيْنَةَ، قَالَ: مَرَّ زِيَادٌ بِالْحِيرَةِ فَقِيلَ لَهُ: إِنَّ فِي هَذَا الْقَصْرِ ابْنَةَ النُّعْمَانِ بْنِ الْمُنْذِرِ مَلِكِ الْعَرَبِ، فَقَالَ: مِيلُوا إِلَى بَابِ الْقَصْرِ، فَدَنَا مِنْهُ فَقَالَ: قُولُوا لَهَا فَلْتَدْنُ مِنَ الْبَابِ فَدَنَتْ، فَقَالَ لَهَا زِيَادٌ: أَخْبِرِينِي عَنْ دَهْرِكُمْ، قَالَتْ: أُفَسِّرُ أَوْ أُجْمِلُ؟ قَالَ: بَلْ أَجْمِلِي، قَالَتْ: «فَإِنَّا أَصْبَحْنَا ذَا صَبَاحٍ وَمَا فِي الْعَرَبِ أَهْلُ بَيْتٍ أَغْبَطُ عِنْدَ النَّاسِ مِنَّا، فَمَا آبَتِ الشَّمْسُ حَتَّى رَحِمَنَا عَدُوُّنَا»

(1/62)

41 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا كَثِيرُ بْنُ سَعْدِ بْنِ هَاشِمٍ السُّلَمِيُّ، عَنْ أَبِيهِ، قَالَ: أَعْرَسَ رَجُلٌ مِنَ الْحَيِّ عَلَى ابْنِهِ قَالَ: فَاتَّخَذُوا لِذَلِكَ لَهْوًا، قَالَ: وَكَانَتْ مَنَازِلُهُمْ إِلَى جَانِبِ الْمَقَابِرِ، فَوَاللَّهِ إِنَّهُمْ لَفِي لَهْوِهِمْ ذَلِكَ لَيْلًا إِذْ سَمِعُوا صَوْتًا مُنْكَرًا أَفْزَعَهُمْ، فَأَصْغَوْا مُطْرِقِينَ، فَإِذَا هَاتِفٌ يَهْتِفُ مِنْ بَيْنِ الْقُبُورِ:
[البحر البسيط]
يَا أَهْلَ لَذَّةِ دُنْيَا لَا تَدُومُ لَهُمْ ... إِنَّ الْمَنَايَا تُبِيدُ اللَّهْوَ وَاللَّعِبَا
كَمْ قَدْ رَأَيْنَاهُ مَسْرُورًا بِلَذَّتِهِ ... أَمْسَى فَرِيدًا مِنَ الْأَهْلِينَ مُغْتَرِبَا
قَالَ: فَوَاللَّهِ مَا لَبِثُوا بَعْدَ ذَلِكَ أَيَّامًا حَتَّى مَاتَ الْفَتَى الْمُزَوَّجُ

(1/62)

42 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ دِينَارٍ، عَنِ ابْنِ عُمَرَ، قَالَ: كَانَ بِمَكَّةَ مُقْعَدَانِ، وَكَانَ لَهُمَا ابْنٌ، فَإِذَا أَصْبَحَ حَمَلَهُمَا فَأَتَى بِهِمَا الْمَسْجِدَ، ثُمَّ يَذْهَبُ فَيَكْسِبُ عَلَيْهِمَا، ثُمَّ يَأْتِي حِينَ يُمْسِي فَيَحْمِلُهُمَا فَيَرُدُّهُمَا، فَفَقَدَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَ عَنْهُ، فَقَالُوا: مَاتَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تُرِكَ أَحَدٌ لِأَحَدٍ لَتُرِكَ ابْنُ الْمُقْعَدَيْنِ» ثُمَّ قَامَ خَطِيبًا فَقَالَ: «لَوْ تُرِكَ أَحَدٌ لِأَحَدٍ لَتُرِكَ ابْنُ الْمُقْعَدَيْنِ»

(1/63)

43 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أَخْبَرَنَا قَبِيصَةُ بْنُ عُقْبَةَ، حَدَّثَنَا سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ، عَنْ أَبِي السَّوْدَاءِ، عَنِ ابْنِ سَابِطٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تُرِكَ شَيْءٌ لِحَاجَةٍ، أَوْ لِفَاقَةٍ، لَتُرِكَ الْهُذَيْلُ لِأَبَوَيْهِ»

(1/64)

44 - حَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى، قَالَ: حَدَّثَنِي شَيْبَانُ بْنُ فَرُّوخَ، حَدَّثَنَا أَبُو الْأَشْهَبِ، قَالَ: قَالَ أَبُو الْمِنْهَالِ: " كَانَ رَجُلٌ قَدْ بَلَغَ الْهَرَمَ وَذَهَبَ عَقْلُهُ، وَلَمْ يَكُنْ لَهُ أَحَدٌ يَقُومُ عَلَيْهِ، وَكَانَ لَهُ ابْنٌ يُقَالُ لَهُ تَمِيمٌ، وَإِنَّ تَمِيمًا نَزَلَ بِهِ الْمَوْتُ، فَنُودِيَ أَبُوهُ: يَا أَبَا تَمِيمٍ، أَلَمْ تَرَ أَنَّ تَمِيمًا قَدْ مَاتَ؟ فَكَأَنَّهُ رَجَعَ إِلَى عَقْلِهِ فَقَالَ: لَوْ تُرِكَ شَيْءٌ لِفَاقَةٍ لَتُرِكَ لِي تَمِيمٌ "

(1/64)

45 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمْرٍو الْبَلْخِيُّ، قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْقَاسِمِ بْنِ حَمْزَةَ الْعَلَوِيُّ، قَالَ: حَدَّثَنِي إِسْحَاقُ أَبُو يَعْقُوبَ النَّصْرِيُّ، قَالَ: كَانَ لِبَنِي الْعَبَّاسِ مَوْلًى يُقَالُ لَهُ الزُّرَيْرُ بْنُ عَبْدِ رَبِّهِ، وَكَانَ قَدْ عُمِّرَ حَتَّى فَقَدَ مَالَهُ وَوَلَدَهُ، فَلَمْ يَبْقَ لَهُ إِلَّا ابْنٌ وَاحِدٌ يُقَالُ لَهُ إِبْرَاهِيمُ، قَالَ: فَكَانَ إِبْرَاهِيمُ الَّذِي يَغْذُوهُ وَيَرْفُقُ بِهِ، وَالشَّيْخُ شَبِيهٌ بِالْوَالِدِ، فَرُمِيَ فِي جَنَازَةِ ابْنِهِ إِبْرَاهِيمَ، فَأَخَذَ الْجِيرَانُ فِي مَصْلَحَتِهِ، وَإِنَّهُ لَجَالِسٌ فِي نَاحِيَةِ مَنْزِلِهِ لَا يَحِيرُ شَيْئًا، أَكْبَرُ ظَنِّهِمْ أَنَّهُ لَا يَفْهَمُ شَيْئًا مِنْ فَقْدِ ابْنِهِ، حَتَّى إِذَا أَصْلَحُوا شَأْنَهُ حَمَلُوا سَرِيرَهُ خَرَجَ يَهْدُجُ قُدَّامَ الْجَنَازَةِ، فَلَمَّا انْتَهَوْا بِهِ إِلَى شَفِيرِ قَبْرِهِ ضَرَبَ يَدَهُ إِلَى أَكْفَانِهِ ثُمَّ قَالَ:
[البحر البسيط]
إِنِّي لَأَصْبَرُ مَنْ يَمْشِي عَلَى قَدَمٍ ... غَدَاةَ أَبْقَى وَإِبْرَاهِيمُ فِي الرَّجَمِ
يَا مَنْ لِعَيْنٍ أَبَادَ الدَّهْرُ قُرَّتَهَا ... وَمَنْ لِسَمْعٍ رَمَاهُ الدَّهْرُ بِالصَّمَمِ
قَالُوا أَطَلْتَ الْأَسَى فَارْبِعْ عَلَيْكَ وَهَلْ ... بَكَيْتُ حِبِّي مَا لَمْ أَبْكِهِ بِدَمِ
بُدِّلْتُ مِنْ فَرَحِي الْمَاضِي بِهِ تَرَحًا ... وَعَادَ عَهْدُ أَبِي إِسْحَاقَ كَالْحُلْمِ
فَاللَّهُ مَوْضِعُ مَا أَشْكُو وَغَايَتُهُ ... وَبِالْإِلَهِ مِنَ الشَّيْطَانِ مُعْتَصَمِ
قَدْ ذَاقَهُ مَنْ بِهِ سَمَّيْتُ فَانْهَمَلَتْ ... عَيْنُ النَّبِيِّ عَلَيْهِ سَحَّةَ السَّجَمِ
فَقَالَ مَا أَنَا فِيكَ الْيَوْمَ قَائِلُهُ ... وَبِالْإِلَهِ سَدَادُ الْفِعْلِ وَالْكَلِمِ
مَا ضَرَّ مَنْ قَالَ: يُودِي الْوَجْدُ صَاحِبَهُ ... وَقَدْ بَقِيتُ وَوَجْدِي لَيْسَ كَالْأُمَمِ

(1/65)

46 - وَأَنْشَدَنِي ابْنُ الْأَعْرَابِيِّ لِرَجُلٍ يَرْثِي ابْنًا لَهُ، وَجَدَ عَلَيْهِ:
[البحر الطويل]
لَعَمْرِي لَقَدْ أَوْرَثْتَ قَلْبِيَ حَسْرَةً ... مُلَازَمَةً مَا حَجَّ لِلَّهِ رَاكِبٌ
سَأَبْكِيكَ مَا هَبَّتْ رِيَاحٌ مِنَ الصَّبَا ... وَمَا طَلَعَتْ شَمْسٌ وَلَاحَتْ كَوَاكِبُ
لَأُفِنِي عَلَيْكَ الدَّمْعَ كَيْلَا يَنَالَهُ ... سِوَاكَ، وَإِنْ عَزَّتْ عَلَيْكَ الْمَصَائِبُ
حَمَلْتُكَ يَا سُؤْلِي وَجِسْمُكَ لِلْبِلَى ... عَلَى الرَّغْمِ مِنِّي وَالدُّمُوعُ سَوَاكِبُ
وَأَهْدَيْتُ مَا قَدْ كُنْتُ مِنْكَ أَصُونُهُ ... إِلَى حُفْرَةٍ، إِنِّي إِلَى اللَّهِ رَاغِبُ
فَقَدْ قُطِّعَتْ آمَالُنَا مِنْكَ بَعْدَمَا ... ظَنَنَّا فَأَخْطَأَتْنَا الظُّنُونُ الْكَوَاذِبُ
وَأَوْحَشْتَ دَارًا كُنْتَ أُنْسًا لِأَهْلِهَا ... فَهَلْ أَنْتَ إِنْ طَالَ التَّوُجُّعُ آيِبُ؟
وَأَنَّى لِمَنْ يُسْتَوْدَعُ التُّرْبَ أَوْبَةٌ ... تُرَجَّى وَقَدْ سُدَّتْ عَلَيْهِ الْمَذَاهِبُ

47 - وَقَالَ آخَرُ فِي ابْنٍ لَهُ وَجَدَ عَلَيْهِ:
[البحر الوافر]
حَبِيبٌ حَلَّ فِي دَارِ اغْتِرَابِ ... مَحَلَّةَ غَيْرِ مَرْجُوِّ الْإِيَابِ
يَقُولُ: تَنَاسَهُ مَنْ لَمْ يَلِدْهُ ... عُجَابٌ مَا يَقُولُ مِنَ الْعُجَابِ
وَكَيْفَ أُطِيقُ أَنْ أَنْسَى حَبِيبًا ... يُقَطِّعُ ذِكْرُهُ بَرْدَ الشَّرَابِ
وَإِنِّي لَسْتُ نَاسِيَهُ وَلَكِنْ ... سَأَذْكُرُهُ بِصَبِرٍ وَاحْتِسَابِ

(1/66)

48 - حَدَّثَنِي أَبُو سَعِيدٍ الْمَازِنِيُّ، قَالَ: حَدَّثَنِي الزُّبَيْرُ بْنُ أَبِي بَكْرٍ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ يَعْقُوبَ التَّيْمِيُّ، قَالَ: أَقْبَلْتُ مِنْ عُمْرَةِ الْمُحَرَّمِ، فَنَزَلْتُ الْعَرْجَ، فَإِذَا أَنَا بِشَابٍّ مَيِّتٍ، وَظَبْيٍ مَذْبُوحٍ، وَفَتَاةٍ عَبْرَى، فَقُلْتُ: أَيَّتُهَا الْفَتَاةُ، مَا خَبَرُ هَذَا الشَّابِّ، وَهَذَا الظَّبْيِ؟ فَقَالَتْ: إِنَّ هَذَا ابْنُ عَمِّي، وَهُوَ زَوْجِي، وَإِنَّا نَزَلْنَا هَذَا الْمَوْضِعَ فَمَرَّ بِهِ هَذَا الظَّبْيُ، فَأَخَذَهُ فَأَضْجَعَهُ لِيَذْبَحَهُ، فَلَمَّا أَجْرَى الشَّفْرَةَ عَلَى حَلْقِهِ ارْتَكَضَ بِيَدَيْهِ فَوَخَزَهُ بِقُوَّتِهِ فَقَتَلَهُ، وَإِذَا هِيَ تَقُولُ:
[البحر البسيط]
يَا خَشْفُ لَوْ بَطَلٌ لَكِنَّهُ قَدَرٌ ... عَلَى الْإِسَاءَةِ مَا أَوْدَى بِكَ الْبَطَلُ
يَا خَشْفُ خَشْفُ بَنِي نَهْدٍ وَأُسْرَتِهِ ... نَكَلَ الْعَدُوُّ إِذَا مَا قِيلَ: مَنْ رَجُلُ؟
أَمْسَتْ فَتَاةُ بَنِي نَهْدٍ مُعَطَّلَةً ... وَبَعْلُهَا بَيْنَ أَيْدِي الْقَوْمِ مُقْتَتَلُ
كَانَتْ مَنِيَّتُهُ وَخْزًا بِذِي شُعَبٍ ... فَارْتَضَّ لَا أَوَدٌ فِيهِ وَلَا فَلَلُ
قَالَ: فَمَا رَأَيْتُ ثَلَاثَةً نَحَبْتُ مِثْلَهُمُ: الشَّابُّ مَيِّتٌ، وَالظَّبْيُ مَذْبُوحٌ، وَالْفَتَاةُ عَبْرَى

(1/67)

49 - حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرٍ، قَالَ: مَرَرْتُ مَعَ عَلِيِّ بْنِ أَبِي هَاشِمٍ الْكُوخِيِّ بِالْخُلْدِ وَالْقَرَارِ، فَنَظَرَ إِلَى تِلْكَ الْآثَارِ فَوَقَفَ مُتَأَمِّلًا فَقَالَ:
[البحر الرجز]
بَنَوْا وَقَالُوا: لَا نَمُوتُ ... وَلِلْخَرَابِ بَنَى الْمُبَنِّي
مَا عَاقِلٌ فِيمَا رَأَيْتُ ... إِلَى الْحَيَاةِ بِمُطْمَئِنِّ

(1/68)

50 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ مِسْكِينٍ أَبِي زَيْدٍ الصُّوفِيِّ، قَالَ: كَانَ رَجُلٌ مِنَ الْعُبَّادِ أَيَّامَ الْفِتْنَةِ يَخْرُجُ إِلَى الْمَقَابِرِ وَالْجَبَابِينِ فَزِعًا، ظِلَّ نَهَارِهِ وَرُبَّمَا بَاتَ لَيْلَهُ فِي بَعْضِ خَرَابَاتِ أَفْنَاءِ هَذَا الَّذِي تَدْعُونَهُ الْخُلْدَ، فَهُوَ فِي فِكْرَةٍ وَبُكَاءٍ، قَالَ: فَبَيْنَا أَنَا ذَاتَ لَيْلَةٍ فِي بَعْضِ خَرَابَاتِهِ، وَذَاكَ بَعْدَمَا مَضَى لَيْلٌ طَوِيلٌ، إِذْ سَمِعْتُ هَاتِفًا يَهْتِفُ يَقُولُ:
[البحر المتقارب]
وَقِفْ بِالْقُصُورِ عَلَى دِجْلَةٍ حَزِينًا فَقُلْ: أَيْنَ أَرْبَابُهَا
وَأَيْنَ الْمُلُوكُ وُلَاةُ الْعُهُودِ رُقَاةُ الْمَنَابِرِ غُلَّابُهَا
تُجِيبُكَ آثَارُهُمْ عَنْهُمُ إِلَيْكَ فَقَدْ مَاتَ أَصْحَابُهَا قَالَ: فَأُرْعِدْتُ وَاللَّهِ وَسَقَطْتُ مَغْشِيًّا عَلَيَّ
[ص:70]

51 - وَأَنْشَدَنِي أَبِي:
[البحر الطويل]
وَلِلدَّهْرِ فِي أَكْنَافِ دِجْلَةَ مَنْظَرٌ ... يَدُلُّ عَلَيْهِ بِالْخِيَانَةِ وَالْغَدْرِ
وَبِالْجَانِبِ الْغَرْبِيِّ مِمَّا يَلِي الْحِمَا ... إِلَى الْخُلْدِ فَالْزَّوْرَاءِ فَالْخُلْدِ فَالْجِسْرِ
مَنَازِلُ تُقْرِيكَ الشَّجَا مِنْ عِرَاصِهَا ... وَتَحْدُوكَ مَا لَا يَلْبَثُ الدَّمْعُ أَنْ يَجْرِي
تَنَكَّرَ مِنْهَا مَا عَرَفْتَ وَبُدِّلَتْ ... خُشُوعًا وَصَمْتًا بِالْبَشَاشَةِ وَالْبِشْرِ
رُكُوعًا عَلَى صَرْفِ الزَّمَانِ وَسُجَّدًا ... لِهِنْدِيَّةٍ بَدْرٍ وَخَطِّيَّةٍ سُمْرِ
فَيَا وَاثِقًا بِالدَّهْرِ غُرًّا بِصَرْفِهِ ... رُوَيْدَكَ إِنِّي بِالْأُمُورِ أَخُو خُبْرِ
خَلِيلَيَّ قَدْ رُضْتُ الزَّمَانَ وَرَاضَنِي ... عَلَى عُدْمِيَ طَوْرًا وَطَوْرًا عَلَى يُسْرِي
فَإِنْ تَكُنِ الْأَيَّامُ كَبَّلْنَ مُطْلَقًا ... وَأَطْلَقْنَ مِنْ ضِيقِ الزَّمَانِ أَخَا أَسْرِ
فَمَا زَالَتِ الْأَيَّامُ تَسْتَدْرِجُ الْفَتَى ... وَتُمْلِي لَهُ مِنْ حَيْثُ يَدْرِي وَلَا يَدْرِي

(1/68)

52 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَبِيهِ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، قَالَ: دَخَلْتُ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ فِي يَوْمٍ شَدِيدِ الْبَرْدِ، وَإِذَا هُوَ فِي قُبَّةٍ بَاطِنُهَا قُوهِيُّ مُعَصْفَرٌ، وَظَاهِرُهَا خَزُّ غَيْرُهُ، وَحَوْلَهُ أَرْبَعُ كَوَانِينَ، قَالَ: فَرَأَى الْبَرْدَ فِي تَقَفْقُفِي فَقَالَ: مَا أَظُنُّ يَوْمَنَا هَذَا إِلَّا بَارِدًا، قَالَ: قُلْتُ: أَصْلَحَ اللَّهُ أَمِيرَ الْمُؤْمِنِينَ، مَا يَظُنُّ أَهْلُ الشَّامِ أَنَّهُ أَتَى عَلَيْهِمْ يَوْمٌ هُوَ أَبْرَدُ مِنْهُ، قَالَ: فَذَكَرَ الدُّنْيَا فَذَمَّهَا، وَنَالَ مِنْهَا، وَقَالَ: هَذَا مُعَاوِيَةُ عَاشَ أَرْبَعِينَ سَنَةً، عِشْرِينَ أَمِيرًا، وَعِشْرِينَ خَلِيفَةً، هَذِهِ جُثَّتُهُ عَلَيْهَا ثُمَامَةٌ نَابِتَةٌ، لِلَّهِ دَرُّ ابْنِ حَنْتَمَةَ، مَا كَانَ أَعْلَمَهُ بِالدُّنْيَا "

(1/71)

53 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، عَنْ شَيْخٍ لَهُ، أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، وَقَفَ عَلَى قَبْرِ مُعَاوِيَةَ وَعَلَيْهِ يَنْبُوتَةٌ تَهْتَزُّ، فَقَالَ: الْحَمْدُ لِلَّهِ، عِشْرِينَ سَنَةً أَمِيرًا، وَعِشْرِينَ سَنَةً خَلِيفَةً، ثُمَّ صِرْتَ إِلَى هَذَا
[البحر الطويل]
هَلِ الدَّهْرُ وَالْأَيَّامُ إِلَّا كَمَا تَرَى ... رَزِيَّةُ مَالٍ أَوْ فِرَاقُ حَبِيبِ

(1/72)

54 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عُمَرُ بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ، عَنِ ابْنِ سَابِطٍ الْجُمَحِيِّ، أَنَّهُ خَرَجَ مِنْ قِنَّسْرِينَ وَهُوَ قَافِلٌ، قَالَ: فَأَشَارَ لِي إِنْسَانٌ إِلَى قَبْرِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَوَقَفْتُ أَنْظُرُ فَمَرَّ عَبَّادِيُّ فَقَالَ: لِمَ وَقَفْتَ هَاهُنَا؟ فَقُلْتُ: أَنْظُرُ إِلَى قَبْرِ هَذَا الرَّجُلِ الَّذِي قَدِمَ عَلَيْنَا مَكَّةَ فِي سُلْطَانٍ وَأَمْنٍ، ثُمَّ عَجِبْتُ إِلَى مَا رُدَّ إِلَيْهِ، فَقَالَ: أَلَا أُخْبِرُكَ خَبَرَهُ، لَعَلَّكَ تَرْهَبُ؟ قُلْتُ: وَمَا خَبَرُهُ؟ قَالَ: هَذَا مَلِكُ الْأَرْضِ بَعَثَ إِلَيْهِ مَلِكُ السَّمَاءِ وَالْأَرْضِ فَأَخْلَعَ رُوحَهُ، فَجَاءَ بِهِ أَهْلُهُ فَجَعَلُوهُ هَاهُنَا، حَتَّى يَأْتِيَ اللَّهَ يَوْمَ الْقِيَامَةِ مَعَ مَسَاكِينِ أَهْلِ دِمَشْقَ "

(1/72)

55 - قَالَ الْحَسَنُ بْنُ عُثْمَانَ: سَمِعْتُ أَبَا الْعَبَّاسِ الْوَلِيدَ، يَقُولُ: عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، قَالَ: كَانَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ مُعَاوِيَةَ رَجُلًا لِعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَلَمَّا مَاتَ عَبْدُ الْمَلِكِ وَتَصَدَّعَ النَّاسُ عَنْ قَبْرِهِ وَقَفَ عَلَيْهِ فَقَالَ لَهُ: " أَنْتَ عَبْدُ الْمَلِكِ الَّذِي كُنْتَ تَعِدُنِي فَأَرْجُوكَ، وَتُوعِدُنِي فَأَخَافُكَ أَصْبَحْتَ وَلَيْسَ مَعَكَ مِنْ مُلْكِكَ غَيْرُ ثَوْبَيْكَ، وَلَيْسَ لَكَ مِنْهُ غَيْرُ أَرْبَعَةِ أَذْرُعٍ فِي عَرْضِ ذِرَاعَيْنِ، ثُمَّ انْكَفَأَ إِلَى أَهْلِهِ فَاجْتَهَدَ فِي الْعِبَادَةِ حَتَّى صَارَ كَأَنَّهُ شَنٌّ بَالٍ، فَدَخَلَ عَلَيْهِ بَعْضُ أَهْلِهِ فَعَاتَبَهُ فِي نَفْسِهِ وَإِضْرَارِهِ بِهَا، فَقَالَ لِقَائِلِهِ: أَسْأَلُكَ عَنْ شَيْءٍ تَصْدُقُنِي عَنْهُ مَا بَلَغَهُ عِلْمُكَ؟ قَالَ: نَعَمْ، قَالَ: أَخْبِرْنِي عَنْ حَالِكَ الَّتِي أَنْتَ عَلَيْهَا، أَتَرْضَاهَا لِلْمَوْتِ؟ قَالَ: اللَّهُمَّ لَا، قَالَ: فَاعْتَزَمْتَ عَلَى النِّقَالِ مِنْهَا إِلَى غَيْرِهَا؟ قَالَ: مَا أَشْجَعْتُ رَأْيِي فِي ذَلِكَ، قَالَ: أَفَتَأْمَنُ أَنْ يَأْتِيَكَ الْمَوْتُ عَلَى حَالِكَ الَّتِي أَنْتَ عَلَيْهَا؟ قَالَ: اللَّهُمَّ لَا، قَالَ: فَبَعْدَ الدَّارِ الَّتِي أَنْتَ فِيهَا مُعْتَمَلٌ؟ قَالَ: اللَّهُمَّ وَلَا، قَالَ: حَالٌ مَا أَقَامَ عَلَيْهَا عَاقِلٌ، ثُمَّ انْكَفَأَ إِلَى مُصَلَّاهُ "
[ص:74]

56 - قَالَ أَبُو حَسَّانَ: فَحَدَّثْتُ بِهَذَا الْحَدِيثِ الْقَاسِمَ بْنَ مُحَمَّدِ بْنِ الْمُعْتَمِرِ الزُّهْرِيَّ، فَقَالَ: أَتَدْرِي مِنَ الْمُعَاتِبُ لَهُ فِي نَفْسِهِ؟ قُلْتُ: لَا، قَالَ: مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ

(1/73)

57 - وَحَدَّثَنِي هَاشِمُ بْنُ عَبْدِ الْوَلِيدِ الْهَرَوِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، حَدَّثَنَا أَبُو إِسْحَاقَ، قَالَ: لَمَّا قَتَلَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ مُصْعَبَ بْنَ الزُّبَيْرِ بِدَيْرِ الْجَاثَلِيقِ أَقْبَلَ وَعَلَيْهِ قَلَنْسُوَةٌ دَنُوسِيَّةٌ فَإِذَا الْهَيْثَمُ بْنُ الْأَسْوَدِ فَقَالَ لَهُ: كَيْفَ رَأَيْتَ مَا فَعَلَ اللَّهُ بِأَهْلِ بَلَدِكَ يَا هَيْثَمُ؟ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، خِفَّ الْوَطْأَةَ، وَأَقِلَّ التَّثْرِيبَ، فَجَاءَ حَتَّى دَخَلَ الْقَصْرَ وَفِيهِ عَمْرُو بْنُ حُرَيْثٍ، فَأَخَذَ بِيَدِهِ فَجَعَلَ يُرِيهِ مَنَازِلَ الْأُمَرَاءِ، فَقَالَ لَهُ: هَذَا مَنْزِلُ الْمُغِيرَةِ بْنِ شُعْبَةَ، وَهَذَا مَنْزِلُ زِيَادٍ، وَكَانَ هَذَا مَنْزِلَ سَعْدٍ، فَانْصَرَفَ عَبْدُ الْمَلِكِ فَرَمَى بِنَفْسِهِ عَلَى السَّرِيرِ، وَقَالَ:
[البحر الطويل]
أَرَى كُلَّ حَيٍّ يَا أُمَيْمُ إِلَى بِلًى ... وَكُلُّ امْرِئٍ يَوْمًا يَصِيرُ إِلَى كَانَ

(1/75)

58 - وَحَدَّثَنَا أَبُو بَشِيرٍ الْعِجْلِيُّ، عَنِ الْهَيْثَمِ بْنِ عَدِيٍّ، عَنْ أَبِي يَعْقُوبَ الثَّقَفِيِّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، اسْتَلْقَى عَلَى فِرَاشِهِ وَقَالَ:
[البحر الكامل]
اعْمَلْ عَلَى مَهَلٍ فَإِنَّكَ مَيِّتٌ ... وَاكْدَحْ لِنَفْسِكَ أَيُّهَا الْإِنْسَانُ
فَكَأَنَّ مَا قَدْ كَانَ لَمْ يَكُ إِذْ مَضَى ... وَكَأَنَّمَا هُوَ كَائِنٌ إِذْ كَانْ

(1/75)

59 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ، عَنْ أَبِي السَّائِبِ الْعَبْدِيِّ، قَالَ: أَتَانَا صَالِحٌ الْمُرِّيُّ فَدَخَلَ عَلَيْنَا، فَقُلْتُ: مِنْ أَيْنَ أَقْبَلْتَ يَا أَبَا بِشْرٍ؟ قَالَ: أَقْبَلْتُ مِنْ مَنْزِلٍ أَخُوضُ الْمَوَاعِظَ حَتَّى صِرْتُ إِلَيْكُمْ، مَرَرْتُ بِدَارِ فُلَانٍ فَنَادَتْنِي: يَا صَالِحُ خُذْ مَوْعِظَتَكَ مِنِّي، فَقَدْ نَزَلَنِي فُلَانٌ فَارْتَحَلَ، وَنَزَلَنِي فُلَانٌ فَارْتَحَلَ، وَنَزَلَنِي فُلَانٌ فَارْتَحَلَ، وَمَرَرْتُ بِدَارِ فُلَانٍ فَنَادَتْنِي: يَا صَالِحُ خُذْ مَوْعِظَتَكَ مِنِّي، نَزَلَنِي فُلَانٌ فَارْتَحَلَ، وَنَزَلَنِي فُلَانٌ فَارْتَحَلَ، فَجَعَلَ يُعَدِّدُ الدُّورَ دَارًا دَارًا، حَتَّى وَصَلَ إِلَيْنَا "

(1/76)

60 - حَدَّثَنَا أَبُو حَفْصٍ الْعُمَرِيُّ، قَالَ: قَرَأْتُ عَلَى قَصْرٍ إِلَى جَانِبِ الْعَقِيقِ مَكْتُوبٌ:
[البحر البسيط]
كَمْ قَدْ تَوَارَثَ هَذَا الْقَصْرَ مِنْ مَلِكٍ ... فَمَاتَ وَالْوَارِثُ الْبَاقِي عَلَى الْأَثَرِ

(1/76)

61 - حَدَّثَنِي عَبْدُ الْعَظِيمِ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ جُشَمَ، مَوْلَى عَبْدِ اللَّهِ بْنِ عَامِرٍ قَالَ: حَدَّثَنِي أَبِي قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، يَقُولُ: " دَخَلْتُ دَارَ الْمُورِيَانِيِّ وَهِيَ خَرَابٌ فَقُلْتُ: يَا دَارُ مَا فَعَلَ أَهْلُكِ؟ فَإِذَا أَنَا بِمُنَادٍ يُنَادِي مِنْ أَقْصَى الدَّارِ: قِفْ يَرْحَمُكَ اللَّهُ يَا صَالِحُ، هَذَا سَخَطُ مَخْلُوقٍ عَلَى مَخْلُوقٍ، فَكَيْفَ سَخَطُ الْخَالِقِ عَلَى الْمَخْلُوقِ؟ لَا إِلَهَ إِلَّا اللَّهُ "

(1/77)

62 - وَحَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، أَوْ حُدِّثْتُ عَنْهُ، قَالَ: " دَخَلْتُ دَارَ الْمُورِيَانِيِّ فَاسْتَخْرَجْتُ مِنْهَا ثَلَاثَ آيَاتٍ: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا} [النمل: 52] ، {فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا} [القصص: 58] ، {وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} [القمر: 15] فَخَرَجَ عَلَيَّ أَسْوَدُ مِنْ نَاحِيَةِ الدَّارِ فَقَالَ: يَا أَبَا بِشْرٍ، هَذِهِ سَخْطَةُ مَخْلُوقٍ، فَكَيْفَ سَخَطُ الْخَالِقِ "

(1/77)

63 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي بَعْضُ مُلُوكِ الْبَصْرَةِ قَالَ: " رَفَعَ الْمُورِيَانِيُّ إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى، فَقَالَ: تاز شاه شاه أزين تيكي، قَالَ: وَاي وَاي مِنَ الْخَيْرِ، فَمَا أَمْسَى يَوْمَئِذٍ حَتَّى بَعَثَ الْخَلِيفَةُ إِلَيْهِ فَجَلَّسَهُ ثُمَّ قَتَلَهُ، وَهَدَمَ دَارَهُ، وَأَخَذَ مَالَهُ "

(1/78)

64 - حَدَّثَنِي مَنْ، سَمِعَ عَلِيَّ بْنَ الْجَعْدِ، يَقُولُ: أَخْبَرَنِي مَنْ، رَأَى أَبَا جَعْفَرٍ الْمَنْصُورَ يَطُوفُ بِالْكَعْبَةِ، وَاضِعًا يَدَهُ عَلَى أَبِي أَيُّوبَ الْمُورِيَانِيِّ وَهُوَ يَقُولُ: «اللَّهُمَّ ادْفَعْ لِخَلِيفَتِكَ عَنْ نَفْسِ سُلَيْمَانَ الْمَكْرُوهَ، ثُمَّ لَمْ يَلْبَثْ أَنْ فَعَلَ بِهِ مَا فَعَلَ»

(1/78)

65 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو عُمَرَ الْعُمَرِيُّ، قَالَ: حَدَّثَنِي أَبُو إِسْمَاعِيلَ عَبْدُ الرَّحْمَنِ بْنُ صَعْصَعَةَ الْبَجَلِيُّ، عَنْ أَبِيهِ، عَنْ مَهْدِيَّةَ التَّمِيمِيَّةِ، امْرَأَةٌ مِنْ بَنِي الْعَنْبَرِ، كَانَ لَهَا بَنُونَ إِخْوَةٌ فَمَاتُوا وَبَقِيَ لَهَا ابْنٌ وَاحِدٌ فَمَاتَ، فَأَنْشَأَتْ تَقُولُ:
[البحر الوافر]
أَمِنْجَابَ الْمَكَارِمِ عُدْ إِلَيْنَا ... لِأَنْ نَشْفِي بِرُؤْيَتِكَ الْغَلِيلَا
كَأَنَّكَ لَمْ تَقُلْ لِلرَّكْبِ سِيرُوا ... وَلَمْ تَرْحَلْ عَذَاقِرَةً ذَمُولَا
قَالَ: ثُمَّ حَدَّثَتْنَا سَاعَةً ثُمَّ تَبَسَّمَتْ، فَقَالَتْ لَهَا امْرَأَةٌ مِنْهُنَّ: أَتَضْحَكِينَ وَأَنْتَ حَرَّى ثَكْلَى، قَدْ ثَكِلْتِ مِنْجَابًا، أَجُنُونٌ اعْتَرَاكِ، أَمْ فَنَدٌ، أَمْ مَاذَا دَهَاكِ؟ فَبَكَتْ ثُمَّ قَالَتْ: لَا وَأَبِيكِ، وَلَكِنَّ الشَّرَّ لَا يَجِدُ لِي مَزِيدًا "

(1/79)

66 - حَدَّثَنِي أَبُو يُوسُفَ يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا إِسْحَاقُ بْنُ بِشْرٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ زِيَادٍ الْمَدَنِيُّ، عَنْ بَعْضِ مَنْ قَرَأَ الْكُتُبَ، أَنَّ ذَا الْقَرْنَيْنِ لَمَّا رَجَعَ مِنْ مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا بَلَغَ أَرْضَ بَابِلَ، مَرِضَ مَرَضًا شَدِيدًا أَشْفَقَ مِنْ مَرَضِهِ أَنْ يَمُوتَ بَعْدَمَا دَوَّخَ الْبِلَادَ وَحَوَاهَا، وَاستعَبْدَ الرِّجَالَ، وَجَمَعَ الْأَمْوَالَ، وَنَزَلَ أَرْضَ بَابِلَ، دَعَا كَاتِبَهُ فَقَالَ: خَفِّفْ عَلَيَّ الْمُؤْنَةَ بِكِتَابٍ تَكْتُبُهُ إِلَى أُمِّي تُعَزِّيهَا بِي، وَاسْتَعِنْ بِبَعْضِ عُلَمَاءِ فَارِسَ، ثُمَّ اقْرَأْهُ عَلَيَّ، فَكَتَبَ الْكِتَابَ [ص:80]: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، مِنَ الْإِسْكَنْدَرِ، قَالَ عَبْدُ اللَّهِ بْنُ زِيَادٍ، وَهُوَ بَنَى الْإِسْكَنْدَرِيَّةَ، وَبِاسْمِهِ سُمِّيَتِ الْإِسْكَنْدَرِيَّةَ، وَالْإِسْكَنْدَرَانِيُّ، فَكَتَبَ: مِنَ الْإِسْكَنْدَرِ بْنِ قَيْصَرَ رَفِيقِ أَهْلِ الْأَرْضِ بَجَسَدِهِ قَلِيلًا، وَرَفِيقِ أَهْلِ السَّمَاءِ بِرُوحِهِ طَوِيلًا، إِلَى أُمِّهِ رُومِيَّةَ ذَاتِ الصَّفَا، الَّتِي لَمْ تُمَتَّعْ بِثَمَرَتِهَا فِي دَارِ الْقُرْبِ، وَهِيَ مُجَاوِرَتُهُ عَمَّا قَلِيلٍ فِي دَارِ الْبُعْدِ، يَا أُمَّتَاهُ، يَا ذَاتَ الْحِلْمِ أَسْأَلُكِ بِرَحِمِي وَوُدِّي وَوِلَادَتِكِ إِيَّاي: هَلْ وَجَدْتِ لِشَيْءٍ قَرَارًا ثَابِتًا، أَوْ خَيَالًا دَائِمًا، أَلَمْ تَرَي إِلَى الشَّجَرَةِ كَيْفَ تَنْضُرُ أَغْصَانُهَا، وَيَخْرُجُ ثَمَرُهَا، وَتَلْتَفُّ أَوْرَاقُهَا، ثُمَّ لَا يَلْبَثُ الْغُصْنُ أَنْ يَتَهَشَّمَ، وَالثَّمَرَةُ أَنْ تَتَسَاقَطَ، وَالْوَرَقُ أَنْ يَتَنَاثَرَ؟ أَلَمْ تَرَي النَّبْتَ الْأَزْهَرَ يُصْبِحُ نَضِيرًا، وَيُمْسِي هَشِيمًا؟ أَلَمْ تَرَ إِلَى النَّهَارِ الْمُضِيءِ كَيْفَ يَخْلُفُهُ اللَّيْلُ الْمُظْلِمُ؟ أَلَمْ تَرَي إِلَى الْقَمَرِ كَيْفَ يَغْشَاهُ الْكُسُوفُ؟ أَلَمْ تَرَي إِلَى شُهَبِ النَّارِ الْمُوقَدَةِ مَا أَسْرَعَ مَا تَخْمَدُ؟ أَلَمْ تَرَي إِلَى عَذْبِ الْمِيَاهِ الصَّافِيَةِ مَا أَسْرَعَهَا إِلَى الْبُحُورِ الْمُتَغَيِّرَةِ، أَلَمْ تَرَي إِلَى هَذَا الْخَلْقِ كَيْفَ يَتَعَيَّشُ فِي الدُّنْيَا وَقَدِ امْتَلَأَتْ مِنْهُ الْآفَاقُ، وَاسْتَعْلَتْ بِهِ الْآمَاقُ، وَلَهَتْ بِهِ الْأَبْصَارُ وَالْقُلُوبُ، إِنَّمَا هُمَا شَيْئَانِ: إِمَّا مَوْلُودٌ، وَإِمَّا نَبْتٌ، وَكِلَاهُمَا مُقِرُّونٌ بِهِ الْفِنَاءُ؟ أَلَمْ تَرَي أَنَّهُ قِيلَ لِأَهْلِ هَذِهِ الدَّارِ: رُوحِي بِأَهْلِكِ فَإِنَّكِ لَسْتِ لَهُمْ بِدَارٍ يَا وَالِدَةَ الْمَوْتِ، وَيَا مُوَرِّثَةَ الْأَحْزَانِ، وَيَا مُفَرِّقَةً بَيْنَ الْأَحْبَابِ، وَمُخَرِّبَةَ الْعُمْرَانِ، أَلَمْ تَرَي أَنَّ كُلَّ مَخْلُوقٍ يَجْرِي عَلَى مَا لَا يَدْرِي؟ وَأَنَّ كُلَّ مُسْتَيْقِنٍ مِنْهُمْ غَيْرُ رَاضٍ بِمَا هُوَ فِيهِ؟ وَذَلِكَ أَنَّهُ مَتْرُوكٌ لِغَيْرِ قَرَارٍ؟ وَهَلْ رَأَيْتِ يَا أُمَّتَاهُ إِنْ كَانَ أَحَدٌ بِالْبُكَاءِ حَقِيقًا فَلْتَبْكِ السَّمَاوَاتُ عَلَى نُجُومِهَا، وَلْتَبْكِ الْبِحَارُ عَلَى مَائِهَا، وَلْيَبْكِ الْجَوُّ عَلَى طَائِرِهِ، وَلْتَبْكِ الْأَرْضُ عَلَى أَوْلَادِهَا، وَالنَّبْتُ الَّذِي يَخْرُجُ مِنْهَا، وَلْيَبْكِ الْإِنْسَانُ عَلَى نَفْسِهِ الَّذِي يَمُوتُ فِي كُلِّ سَاعَةٍ، وَعِنْدَ كُلِّ طَرْفَةٍ، وَفِي كُلِّ هَمٍّ وَقَوْلٍ وَفَعْلٍ، بَلْ عَلَى مَا يَبْكِي الْبَاكِي لِفَقْدِ مَا فَقَدَ، أَكَانَ قَبْلَ فِرَاقِهِ آمِنًا لِذَلِكَ مِنْ فَقْدِهِ، أَمْ هُوَ لِمَا بَقِيَ بَاقٍ لَهُ لِبُكَائِهِ، وَالْحُزْنِ عَلَيْهِ، أَوْ هُوَ بَاقٍ بَعْدَهُ، فَإِنْ لَمْ يَكُنْ هَذَا وَلَا هَذَا فَلَيْسَ لِلْبَاكِي عَلَى ذَلِكَ دَلِيلٌ يُتَّبَعُ، وَلَا قَائِدٌ يَهْدِي، يَا أُمَّتَاهُ، إِنَّ الْمَوْتَ لَمْ يَبْغَتْنِي مِنْ أَجْلِ أَنَّنِي كُنْتُ عَارِفًا إِنَّهُ نَازِلٌ بِي، فَلَا يَبْغَتْكِ الْحُزْنُ، فَإِنَّكِ لَمْ تَكُونِي جَاهِلَةً بِأَنِّي مِنَ الَّذِينَ يَمُوتُونَ، يَا أُمَّتَاهُ، إِنِّي كَتَبْتُ كِتَابِي هَذَا وَأَنَا أَرْجُو أَنْ تُعَزَّيْ بِهِ، وَيُحْبَسُ مَوْقِعُهُ مِنْكِ، وَلَا تَخْلِفِي ظَنِّي، وَلَا تُحْزِنِي رُوحِي، يَا أُمَّتَاهُ، إِنِّي قَدْ عَلِمْتُ يَقِينًا أَنَّ الَّذِي أَذْهَبُ إِلَيْهِ خَيْرٌ مِنْ مَكَانِي الَّذِي أَنَا فِيهِ، أَطْهَرُ مِنَ الْهُمُومِ وَالْأَحْزَانِ، وَالسَّقَمِ وَالنَّصَبِ وَالْأَمْرَاضِ، فَاغْتَبِطِي لِي مَذْهَبِي، فَاسْتَعِدِّي فِي إِجْمَالِ الثَّنَاءِ عَلَيَّ، إِنَّ ذِكْرِي مِنَ الدُّنْيَا قَدِ انْقَطَعَ مِنَ الدُّنْيَا بِمَا كُنْتُ أُذْكَرُ بِهِ مِنَ الْمُلْكِ وَالرَّأْيِ، فَاجْعَلِي لِي مِنْ بَعْدِي ذِكْرًا أُذْكَرُ بِهِ فِي حِلْمِكِ وَصَبْرِكِ، وَطَاعَةِ الْفُقَهَاءِ، وَالرِّضَا بِمَا يَقُولُ الْحُكَمَاءُ، يَا أُمَّتَاهُ، إِنَّ النَّاسَ سَيَنْظُرُونَ إِلَى هَذَا مِنْكِ، وَمَا يَكُونُ مِنْكِ مِنْ بَيْنِ رَاضٍ وَكَارِهٍ وَمُدْلٍ وَمُسْمِعٍ، وَقَائِلٍ قَوْلًا، وَمُخْبِرٍ، فَأَحْسِنِي إِلَيَّ ذَلِكَ مِنْ بَعْدِي، يَا أُمَّتَاهُ، السَّلَامُ فِي هَذِهِ الدَّارِ قَلِيلٌ زَائِلٌ، فَلْيَكُنْ عَلَيْكِ وَعَلَيَّ فِي دَارِ الْأَبَدِ السَّلَامُ الدَّائِمُ، فَتَفَكَّرِي بِتَفَهُّمٍ وَرَغْبَةٍ بِنَفْسِكِ أَنْ تَكُونِي شِبْهَ النِّسَاءِ فِي الْجَزَعِ، كَمَا كُنْتُ لَا أَرْضَى أَنْ أَكُونَ شِبْهَ الرِّجَالِ فِي الْجَزَعِ وَالِاسْتِكَانَةِ وَالضَّعْفِ، وَلَمْ يَكُنْ ذَلِكَ يُرْضِيكِ مِنِّي، وَمَاتَ "

(1/79)

67 - وَحَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ بْنِ الصَّلْتِ الشَّامِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ رَوْحٍ الْمِصْرِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمَانَ الْكَلْبِيُّ، قَالَ: لَمَّا مَاتَ الْإِسْكَنْدَرُ وَهُوَ ذُو الْقَرْنَيْنِ، خَرَجَتْ أُمُّهُ فِي أَحْسَنِ زِيِّ نِسَاء أَهْلِ الْإِسْكَنْدَرِيَّةِ حَتَّى وَقَفَتْ عَلَى نَامُوسِهِ فَقَالَتْ: وَاعَجَبًا بُنَيَّ بَلَغَتِ الدُّنْيَا وَأَقْطَارَ الْأَرْضِ سُلْطَانُهُ، وَدَانَتْ لَهُ الْمُلُوكُ عَنْوَةً، أَصْبَحَ الْيَوْمَ نَائِمًا لَا يَسْتَيْقِظُ، صَامَتًا لَا يَتَكَلَّمُ، مَحْمُولًا عَلَى يَدَيْ مَنْ لَا يَنَالُهُ بِضُرِّهِ، أَلَا هَلْ مُبَلِّغٌ الْإِسْكَنْدَرَ عَنِّي بِأَنْ قَدْ وَعَظَنِي فَاتَّعَظْتُ، وَعَزَّانِي فَصَبَرْتُ، وَلَوْلَا أَنِّي لَاحِقَةٌ بِهِ مَا فَعَلْتُ، فَعَلَيْكَ السَّلَامُ يَا بُنَيَّ حَيًّا وَهَالِكًا، فَنِعْمَ الْبُنَيَّ كُنْتَ، وَنِعْمَ الْهَالِكِ أَنْتَ "

(1/81)

68 - وَحَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَبُو الطَّاهِرِ، وَابْنُ رَوْحٍ الْمِصْرِيَّانِ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنِ ابْنِ لَهِيعَةَ، أَنَّ ذَا الْقَرْنَيْنِ، لَمَّا حَضَرَتْهُ الْوَفَاةُ كَتَبَ إِلَى أُمِّهِ: " إِذَا أَتَاكِ كِتَابِي فَاصْنَعِي طَعَامًا، وَاجْمَعِي عَلَيْهِ النِّسَاءَ، فَإِذَا جَلَسُوا لِلْغَدَاءِ فَاعْزِمِي عَلَيْهِنَّ أَنْ لَا تَأْكُلَ مِنْهُنَّ امْرَأَةٌ ثَكْلَى، فَفَعَلَتْ، فَعَلَّقْنَ أَيْدِيَهُنَّ كُلُّهُنَّ، فَقَالَتْ: أَلَا تَأْكُلْنَ، أَكُلُّكُنَّ ثَكْلَى؟ قُلْنَ: إِي وَاللَّهِ، مَا مِنَّا امْرَأَةٌ إِلَّا وَقَدْ ثَكِلَتْ أَبَاهَا أَوْ أَخَاهَا أَوِ ابْنَهَا، قَالَتْ: إِنَّا لِلَّهِ، وَإِنَّا إِلَيْهِ رَاجِعُونَ، هَلَكَ ابْنِي، مَا كَتَبَ بِهَذَا إِلَّا تَعْزِيَةً "

(1/82)

69 - قَالَ أَبُو حَفْصٍ عُمَرُ بْنُ أَبِي الْحَارِثِ الْمُحَارِبِيُّ، وَدَفَعَ إِلَيَّ كِتَابَهُ بِخَطِّهِ فَكَتَبْتُهُ، حَدَّثَنَا بِشْرُ بْنُ عُبَيْدٍ الدَّارِسِيُّ، قَالَ: أَخْبَرَنَا مُبَارَكُ بْنُ فَضَالَةَ [ص:83]، عَنِ الْحَسَنِ، قَالَ: " كَانَ الْإِسْكَنْدَرُ أَوَّلَ مَنْ خَزَّنَ الْأَمْوَالَ تَحْتَ الْأَرْضِ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ دَعَا ابْنَهُ الْأَكْبَرَ، وَكَانَ وَلِيَ عَهْدِهِ، فَقَالَ: يَا بُنَيَّ، إِنِّي أُرَانِي لِمَآبِي، فَإِذَا أَنَا مُتُّ فَابْعَثْ إِلَى حُذَّاقِ الصَّاغَةِ، فَأَدْخِلْهُمُ الْخَزَائِنَ، فَلْيَنْتَقُوا جَيِّدَ الذَّهَبِ عَلَى أَعْيُنِهِمْ، ثُمَّ لِيَصُوغُوا تَابُوتًا، ثُمَّ أَدْخِلْنِي فِيهِ، ثُمَّ ضَعْنِي وَسَطَ قَصْرِي، ثُمَّ ابْعَثْ إِلَى أَهْلِ مَمْلَكَتِكَ، وَإِلَى الْعُلَمَاءِ مِنْهُمْ، فَلْيَتَكَلَّمْ كُلُّ وَاحِدٍ مِنْهُمْ بِمَا يَعْلَمُ، فَلَمَّا هَلَكَ الْإِسْكَنْدَرُ فَعَلَ ابْنُهُ مَا أَمَرَهُ بِهِ أَبُوهُ سِرًّا، ثُمَّ بَعَثَ إِلَى أَهْلِ مَمْلَكَتِهِ، وَإِلَى الْعُلَمَاءِ، وَكَانُوا ثَلَاثَةَ عَشَرَ رَجُلًا، فَأَقْبَلُوا حَتَّى أَطَافُوا بِالتَّابُوتِ، كَأَنَّهُمْ عَلِمُوا مَا يُرَادُ بِهِمْ، فَقَالَ لَهُمُ ابْنُهُ: أَيُّهَا الْعُلَمَاءُ، قُومُوا فَتَكَلَّمُوا بِمَا تَعْلَمُونَ، فَقَامَ الْأَوَّلُ، فَوَضَعَ يَدَهُ عَلَى التَّابُوتِ، فَقَالَ: سَلَكَ الْإِسْكَنْدَرُ طَرِيقَ مَنْ قُبِرَ وَفِي مَوْتِهِ عِبَرٌ لِمَنْ بَقِيَ، ثُمَّ قَامَ الثَّانِي فَقَالَ: هَلَكَ الْإِسْكَنْدَرُ وَمَنْ يَمْلُكُ مِنْ بَعْدِهِ يَهْلِكْ كَمَا هَلَكَ، ثُمَّ قَامَ الثَّالِثُ فَقَالَ: خَلَّفَ الْإِسْكَنْدَرُ مُلْكَهُ لِغَيْرِهِ يَحْكُمُ فِيهِ بِغَيْرِ حُكْمِهِ، ثُمَّ قَامَ الرَّابِعُ فَقَالَ: تَفَرَّقْنَا لِمَوْتِكَ، وَقَدْ فَارَقَ الْإِسْكَنْدَرُ وَمَنْ كَانَ بِهِ يَغْتَبِطُ، ثُمَّ قَامَ الْخَامِسُ فَقَالَ: أَصْبَحَ الْإِسْكَنْدَرُ مُشْتَغِلًا بِمَا عَايَنَ، وَهُوَ بِالْأَعْمَالِ يَوْمَ الْجَزَاءِ أَشْغَلُ، ثُمَّ قَالَ السَّادِسُ، فَوَضَعَ يَدَهُ عَلَى التَّابُوتِ فَقَالَ: إِسْكَنْدَرُ كَانَ يُخَزِّنُ الذَّهَبَ فِي الْخَزَائِنِ، فَأَصْبَحَ الْإِسْكَنْدَرُ مَخْزُونًا فِي الذَّهَبِ، ثُمَّ قَامَ السَّابِعُ فَقَالَ: أَنَا السَّابِعُ، وَأَنَا أَقُولُ: مَنْ كَانَ يَرْجُو رَوْحَ الْآخِرَةِ فَلْيَعْمَلْ عَمَلًا يُقْبَلُ مِنْهُ وَيُرْفَعُ، ثُمَّ قَامَ الثَّامِنُ فَقَالَ: الْإِسْكَنْدَرُ كُنْتَ مَثَلِي حَدِيثًا، وَأَنَا مِثْلُكَ وَشِيكًا، ثُمَّ قَامَ التَّاسِعُ فَقَالَ: إِسْكَنْدَرُ وَرَدْتَ يَوْمَ وَرَدْتَ نَاطِقًا، وَصَدَرْتَ يَوْمَ صَدَرْتَ صَامَتًا، وَقَامَ الْعَاشِرُ فَقَالَ: إِسْكَنْدَرُ جَمَعْتَ الْآفَاقَ لِمَوْتِكَ، وَفِي الْمَوْتِ عِبْرَةٌ لِمَنِ اعْتَبَرَ وَأَبْصَرَ، وَقَامَ الْحَادِي عَشَرَ فَقَالَ: إِسْكَنْدَرُ أَرَى مُصِيبَتَهُ بَعْدَ نِعَمِهِ، وَقَدْ كَانَتْ وَزَمَانَ مَا أَبْكَرَ، فَكُلُّنَا يُصِيبُهُ مَا قَدْ نَزَلَ، ثُمَّ قَامَ الثَّانِي عَشَرَ فَقَالَ: إِسْكَنْدَرُ هَذَا آخِرُ عَهْدِنَا بِكَ، مُنِعْتَ جَوَابَ مَنْ يُخَاطِبُكَ، ثُمَّ قَامَ الثَّالِثُ عَشَرَ فَقَالَ: السَّلَامُ عَلَى مَنْ رَضِيَ دَارَ السَّلَامِ، وَأُدْخِلَ دَارَ السَّلَامِ "

(1/82)

70 - وَحَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ رَوْحٍ الْمِصْرِيُّ، قَالَ: سَمِعْتُ زُهَيْرَ بْنَ عَبَّادٍ، قَالَ: " لَمَّا حَضَرَتْ ذَا الْقَرْنَيْنِ الْوَفَاةُ كَفَّنُوهُ، ثُمَّ وَضَعُوهُ فِي تَابُوتٍ مِنْ ذَهَبٍ، قَالَ: فَقَالَتِ الْحُكَمَاءُ: تَعَالَوْا حَتَّى نَتَكَلَّمَ عَلَيْهِ وَنَعْتَبِرَ، فَقَالَ أَوَّلُهُمْ: إِنَّ هَذَا الشَّخْصَ كَانَ لَكُمْ وَاعِظًا، نَافِعًا، مُطِيعًا، وَلَمْ يَعِظْكُمْ قَطُّ بِأَفْضَلَ مِنْ مَصْرَعِهِ هَذَا، وَقَالَ الْآخَرُ: إِنْ كَانَ فَارَقَ الْأَنْجَاسَ، وَصَارَتْ رُوحُهُ إِلَى رُوحِ الطَّاهِرِينَ، فَطُوبَى لَهُ، وَقَالَ الثَّالِثُ: مَنْ كَانَ حَيَاتُهُ لِلَّهِ فَإِنَّ وَفَاتَهُ لِلَّهِ، وَعَلَى اللَّهِ تَمَامُ كَرَامَتِهِ، وَقَالَ الرَّابِعُ: هُوَ الَّذِي سَارَ إِلَى مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا، يَقْتُلُ الرِّجَالَ [ص:85] مَخَافَةَ الْمَوْتِ، وَلَوْ تَرَكَهُمْ لَمَاتُوا، وَقَالَ الْخَامِسُ: هَذَا الَّذِي كَانَ يَخْبَأُ الذَّهَبَ، فَالذَّهَبُ الْيَوْمَ يَخْبَأُهُ، وَقَالَ السَّادِسُ: وَيْلٌ لِأَهْلِ الْعَافِيَةِ فِي هَذِهِ الدَّارِ، كَانَ حَظُّهُمْ مِنْهَا إِلَى غَيْرِ الْعَافِيَةِ، وَقَالَ السَّابِعُ: لَا تُكْثِرُوا التَّلَاوُمَ بَيْنَكُمْ، وَاسْتَمْسِكُوا بِالتَّوْبَةِ، فَكُلُّكُمْ خَاطِئٌ، وَقَالَ الثَّامِنُ: مَنْ كَانَ يَعْمَلُ الْيَوْمَ بِالْخَطِيئَةِ فَإِنَّهُ غَدًا عَبْدٌ لِلْخَطِيئَةِ، وَقَالَ التَّاسِعُ: لَا تُعْجَبُوا بِمَا تَفْعَلُونَ، وَلَكِنِ اعْجَبُوا بِمَا يُفْعَلُ بِكُمْ " وَزَادَ غَيْرُ زُهَيْرِ بْنِ عَبَّادٍ: وَقَالَ آخَرُ: عَجِبْتُ مِنْ سَالِكِ هَذَا السَّبِيلِ، كَيْفَ تَشْرَهُ نَفْسُهُ إِلَى جَمْعِ الْحُطَامِ الْهَامِدِ، وَالْهَشِيمِ الْبَائِدِ، الْخَاذِلِ مُقْتَنِيهِ عِنْدَ الْحَاجَةِ إِلَيْهِ، وَقَالَ آخَرُ: اقْبَلُوا هَذِهِ الْمَوَاعِظَ وَأَكْثِرُوا ذِكْرَ هَذَا السَّبِيلِ الَّذِي أَنْتُمْ سَالِكُوهُ، وَقَالَ الْآخَرُ: إِنَّ الْإِسْكَنْدَرَ لَمْ يَقُصَّ فِي حَيَاتِهِ وَصِحَّتِهِ مِنَ الْمَوَاعِظِ الْمُنَبِّهَةِ عَنْ أُمُورِ النَّاسِ إِلَّا الَّذِي صَارَ إِلَيْهِ فِي صُمُوتِهِ وَإِطْرَاقِهِ فَضَلَّ، فَلْيَبْلُغْ ذَلِكَ ذَوِي الْآذَانِ السَّمِيعَةِ، وَالْأَعْيُنِ الْبَصِيرَةِ، اسْتُودِعُوا مَا تَرَوْنَ مِنْ ظَاهِرِ الْعِبَرِ لِلْقُلُوبِ الْمُحَبَّرَةِ مِنَ الْفِكْرِ، وَالرَّائِبِ عَلَى أَلْبَابِهَا غَلَبَةُ الْجَهْلِ، وَقَالَ آخَرُ: هَذَا ذُو الْأُسَارَى قَدْ أَصْبَحَ أَسِيرًا، وَقَالَ آخَرُ: نِعْمَ الْمَضْجَعُ مَضْجَعُكَ، لِمَنْ إِذَا كَانَ سَاعِيًا لَمْ يَسْعَ عَلَى نَفْسِهِ فَسُعِيَ لَهَا [ص:86]، وَقَالَ آخَرُ: كَانَ الْإِسْكَنْدَرُ كَحُلُمِ نَائِمٍ انْقَضَى، أَوْ كَظِلِّ غَمَامَةٍ انْجَلَى، وَقَالَ آخَرُ: رُبَّمَا كَانَ هَذَا السَّلْوُ بَلِيغًا وَاعِظًا، وَمَا وَعَظَنَا بِمَنْطِقٍ هُوَ أَبْلَغُ مِنْ مَوْعِظَتِهِ إِيَّانَا الْيَوْمَ بِصُمُوتِهِ، وَقَالَ آخَرُ: كُنْتَ كَنَحْنُ حَدِيثًا، وَنَحْنُ كَائِنُونَ كَأَنْتَ وَشِيكًا، وَقَالَ قَائِلٌ: أَيْنَ كُنْتَ أَمْسِ لَا يَأْمَنُكَ أَحَدٌ؟ لَقَدْ أَصْبَحْتَ الْيَوْمَ وَمَا يَخَافُكَ أَحَدٌ، وَقَالَ قَائِلٌ: هَذِهِ الدُّنْيَا الطَّوِيلَةُ الْعَرِيضَةُ طُوِيَتْ فِي ذِرَاعَيْنِ، وَقَالَ قَائِلٌ: قَدْ كُنْتَ عَلَى الْعَلْيَاءِ وَالرِّفْعَةِ حَرِيصًا، وَلَمْ تَعْلَمْ أَنَّ ذَلِكَ أَشَدُّ لِصَرْعَتِكَ، وَأَبْعَدُ لِغايَتِكَ فِي أَهْوِيَتِكَ، وَقَالَ قَائِلٌ: لَئِنْ كُنْتَ وَرَدْتَ عَلَيْنَا قَوِيًّا نَاطِقًا، لَقَدْ صَدَرْتَ عَنَّا ضَعِيفًا صَامَتًا، وَقَالَ قَائِلٌ: مَا سَافَرَ قَبْلَهَا بِلَا زَادٍ وَلَا أَعْوَانٍ، وَقَالَ قَائِلٌ: كُلُّنَا غَافِلٌ كَمَا غَفَلَ الْإِسْكَنْدَرُ حَتَّى نُلَاقِيَ مِثْلَ مَا لَاقَى، وَقَالَ قَائِلٌ: قَدِ انْتَقَصَكَ يَا إِسْكَنْدَرُ فِي وَجْهِكَ مَنْ لَمْ يَكُنْ يَجْتَرِئُ أَنْ يَغْتَابَكَ مِنْ خَلْفِكَ، وَقَالَ قَائِلٌ: إِنَّ أَعْجَبَ الْعَجَبِ أَنَّ الْقَوِيَّ قَدْ غُلِبَ، وَأَنَّ الضُّعَفَاءَ لَاهُونَ مَغْرُورُونَ، وَقَالَ قَائِلٌ: هَيْهَاتَ مَا صَدَّقَ هَذَا الْمَوْتَ النَّاسُ لَوْلَا كَذِبُ قَوْلِهِمْ، وَإِهَابُ مَا أَشَارَ بِنَعْيِهِمْ لَوْلَا صَمَمُ آذَانِهِمْ [ص:87]، وَقَالَ قَائِلٌ: إِنْ كُنْتَ إِنَّمَا تَبْكِي بِجِدَةٍ مَا تَرَى مِنَ الْمَوْتِ، فَإِنَّ الْمَوْتَ لَمْ يَزَلْ جَدِيدًا، وَإِنْ كُنْتَ إِنَّمَا تَجْزَعُ مِنْ نُزُولِهِ بِمَنْ كَانَ لَهُ مُمِيلًا فَلْيَكُنْ ذَلِكَ لَكَ وَاعِظًا، وَقَالَ قَائِلٌ: أَجَاهِلٌ كُنْتَ بِالْمَوْتِ فَنَعْذُرَكَ، أَمْ عَالِمٌ كُنْتَ بِهِ فَنَلُومَكَ؟ وَقَالَ قَائِلٌ: إِنَّ بَارِقَ هَذَا الْمَوْتِ لَبَارِقٌ مَا يُخْلِفُ، وَإِنَّ مَخِيلَتَهُ لَمَخِيلَةٌ لَا تُخْلِفُ، وَإِنَّ صَوَاعِقَهُ لَصَوَاعِقُ مَا تُرَى، وَإِنَّ قَاطِرَهُ لَقَاطِرٌ مَا يُرْوَى، وَقَالَ قَائِلٌ: لَقَدْ تَقَطَّعَتْ بِكَ أَسْبَابٌ غَيْرُ مُتَّصِلَةٌ لَكَ، وَلَقَدْ تَرَكْتَ بِكَ بَلَايَا غَيْرَ وَاقِعَةٍ بِكَ قَبْلُ، عَسَانَا أَنْ نَتَّعِظَ مِنْ أَمْرِكَ فَنَسْلَمُ، بَلْ عَسَانَا أَنْ لَا نَتَّعِظَ فَنَهْلِكُ، وَقَالَ قَائِلٌ: كُنَّا لِلْعَامَّةِ أُسْوَةً بِمَوْتِ الْمُلُوكِ، وَكَفَى لِلْمُلُوكِ عِظَةً بِمَوْتِ الْعَامَّةِ، وَقَالَ قَائِلٌ: انْطَوَتْ عَنِ الْإِسْكَنْدَرِ آمَالُهُ الَّتِي كَانَتْ تَغُرُّهُ مِنْ أَجَلِهِ، وَتُرِكَ بِهِ أَجَلُهُ الْحَائِلُ بَيْنَهُ وَبَيْنَ أَمَلِهِ، وَقَالَ قَائِلٌ: يَا رِيحَ الْمَوْتِ الَّذِي لَا يُشْتَهَى، مَا أَقْهَرَهُ لِلْحَيَاةِ الَّتِي لَا تُمَلُّ، وَيَا رِيحَ الْحَيَاةِ الَّتِي تُمَلُّ مَا أَذَلَّهَا لِلْمَوْتِ الَّذِي لَا يُحَبُّ، وَقَالَ الْقَائِلُ: مَا الْمَنِيَّةُ بِفَرْدٍ فَيُؤْمَنُ يَوْمُهَا، وَلَا الْحَيَاةُ بِثِقَةٍ فَيُرْجَى غَدُهَا، وَقَالَ قَائِلٌ: قَدْ كَانَ سَيْفُكَ لَا يَجِفُّ، وَنِقْمَتُكَ لَا تُؤْمَنُ، وَكَانَتْ مَدَائِنُكَ لَا تُرَامُ، وَكَانَتْ عَطَايَاكَ لَا تُفْقَدُ، وَكَانَ ضِيَاؤُكَ لَا يَنْكَشِفُ، فَأَصْبَحَ ضِيَاؤُكَ قَدْ خَمَدَ، وَأَصْبَحَتْ نِقْمَاتُكَ لَا تُخْشَى، وَأَصْبَحَتْ عَطَايَاكَ لَا تُرْجَى، وَأَصْبَحَتْ سُيُوفُكَ لَا تَقْطُرُ، وَأُلْفِيَتْ مَدَائِنُكَ لَا تَمْتَنِعُ، وَقَالَ قَائِلٌ: قَدْ كَانَ مَنْزِلُكَ مَرْهُوبًا، وَقَدْ كَانَ مُلْكُكَ غَالِبًا فَأَصْبَحَ الصَّوْتُ قَدِ انْقَطَعَ، وَأَصْبَحَ الْمُلْكُ قَدِ اتَّضَعَ

(1/84)

71 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي يُونُسُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنِي نُوحُ بْنُ مُجَالِدٍ، قَالَ: حَدَّثَنِي ابْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ، وَكَانَ مُتَوَارِيًا عِنْدِي، فَلَمَّا قَدِمَ ابْنُ هُبَيْرَةَ وَاسِطَ أَخَذَهُ، فَقَيَّدَهُ وَغَلَّهُ، ثُمَّ بَعَثَ بِهِ إِلَى مَرْوَانَ بْنِ مُحَمَّدٍ، قَالَ، وَأَنَا مَحْمُولٌ مَعَهُ أَخْدُمُهُ حَتَّى قَدِمَ بِنَا عَلَيْهِ، قَالَ: لَمَّا قَدِمَ بِهِ عَلَيْهِ أَمَرَ بِبَيْتٍ فَبُنِيَ لَهُ، ثُمَّ جِيءَ بِهِ فَأُدْخِلَهُ، فَذَهَبَ يَقُومُ فَلَمْ يَسْتَطِعْ أَنْ يُقِيمَ فِيهِ صُلْبَهُ مِنْ قِصَرِهِ، فَجَلَسَ فَاتَّكَأَ فَذَهَبَ يَمُدُّ رِجْلَيْهِ فَلَمْ يَسْتَطِعْ، فَقَالَ: الْحَمْدُ لِلَّهِ يَا بُنَيَّ، بَيْنَمَا خَاتَمِي يَجُولُ فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا صِرْتُ لَا أَمْلِكُ مَوْضِعَ قَدَمَيَّ، فَلَمَّا قَالَ ذَلِكَ بَكَيْتُ، فَقَالَ: لَا تَبْكِ يَا بُنَيَّ، أَلَا أُحَدِّثُكَ عَنْ جَدِّكَ بِحَدِيثٍ؟ قُلْتُ: بَلَى، قَالَ: سَمِعْتُ أَبِي يَقُولُ: مَا مِنْ مَيِّتٍ يَمُوتُ إِلَّا حِفْظِهِ اللَّهُ فِي عَقِبِهِ وَعَقِبِ عَقِبِهِ "

(1/88)

72 - قَالَ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، عَنِ الْمِنْهَالِ بْنِ عَبْدِ الْمَلِكِ، مَوْلَى بَنِي أُمَيَّةَ، قَالَ: " حَبَسَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ عِيَاضَ بْنَ مُسْلِمٍ، كَاتِبًا لِلْوَلِيدِ بْنِ يَزِيدَ، وَضَرَبَهُ وَأَلْبَسَهُ الْمُسُوحَ، فَلَمْ يَزَلْ مَحْبُوسًا حَتَّى مَاتَ هِشَامٌ، فَلَمَّا ثَقُلَ هِشَامٌ صَارَ فِي حَدٍّ لَا يُرْجَى لِمَنْ كَانَ مِثْلَهُ فِي الْحَيَاةِ، فَرَهِقَتْ عَشِيَّةً، وَظَنُّوا أَنَّهُ قَدْ مَاتَ، فَأَرْسَلَ عِيَاضُ بْنُ مُسْلِمٍ إِلَى الْخُزَّانِ: احْتَفِظُوا بِمَا فِي أَيْدِيكُمْ، فَلَا يَصِلَنَّ أَحَدٌ إِلَى شَيْءٍ، وَأَفَاقَ هِشَامٌ مِنْ غَشْيَتِهِ، فَطَلَبُوا مِنَ الْخُزَّانِ شَيْئًا فَمَنَعُوهُمْ، فَقَالَ هِشَامٌ: إِنَّمَا كُنَّا خُزَّانًا لِلْوَلِيدِ، وَمَاتَ هِشَامٌ مِنْ سَاعَتِهِ، فَخَرَج عِيَاضٌ مِنَ الْحَبْسِ فَخَتَمَ الْأَبْوَابَ وَالْخَزَائِنَ، وَأَمَرَ بِهِشَامٍ فَأُنْزِلَ مِنْ فِرَاشِهِ، وَمَنَعَهُمْ أَنْ يُكَفِّنُوهُ مِنَ الْخَزَائِنِ، فَكَفَّنَهُ غَالِبٌ مَوْلَى هِشَامٍ، وَلَمْ يَجِدُوا قُمْقُمًا لِيُسَخَّنَ فِيهِ الْمَاءُ حَتَّى اسْتَعَارُوهُ، فَقَالَ النَّاسُ: إِنَّ فِي هَذَا لَعِبْرَةً لِمَنِ اعْتَبَرَ "

(1/88)

73 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ شَيْخٍ، لَهُ قَالَ: " لَمَّا دُفِنَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ وَقَفَ مَوْلًى لَهُ عَلَى قَبْرِهِ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، فُعِلَ بِنَا بَعْدَكَ كَذَا، فُعِلَ بِنَا بَعْدَكَ كَذَا، وَأَعْرَابِيٌّ يَسْمَعُ ذَلِكَ، فَقَالَ الْأَعْرَابِيُّ: الْهَ عَنْهُ الْآنَ، فَوَاللَّهِ لَوْ كُشِفَ عَنْهُ لَأَخْبَرَ أَنَّهُ لَقِيَ أَشَدَّ مِمَّا لَقِيتُمْ "

(1/89)


الأمر بالمعروف والنهي عن المنكر

1 - أَخْبَرَنَا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ، قَالَ: حَدَّثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: قَرَأَ أَبُو بَكْرٍ هَذِهِ الْآيَةَ {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ثُمَّ قَالَ: إِنَّ النَّاسَ يَضَعُونَ هَذِهِ الْآيَةَ عَلَى غَيْرِ مَوْضِعِهَا، أَلَا وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الْقَوْمَ إِذَا رَأَوُا الظَّالِمَ فَلَمْ يَأْخُذُوا عَلَى يَدَيْهِ، وَالْمُنْكَرَ فَلَمْ يُغَيِّرُوهُ، عَمَّهُمُ اللَّهُ بِعِقَابِهِ»

(1/37)

2 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عُتْبَةُ بْنُ أَبِي حَكِيمٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ جَارِيَةَ اللَّخْمِيُّ، قَالَ: حَدَّثَنِي أَبُو أُمَيَّةَ الشَّعْبَانِيُّ، قَالَ: " أَتَيْتُ أَبَا ثَعْلَبَةَ الْخُشَنِيَّ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا أَبَا ثَعْلَبَةَ، كَيْفَ تَصْنَعُ فِي هَذِهِ الْآيَةِ؟ قَالَ: أَيَّةُ آيَةٍ؟ قُلْتُ: قَوْلُ اللَّهِ: {عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، قَالَ: أَمَا وَاللَّهِ لَقَدْ سَأَلْتُ عَنْهَا خَبِيرًا، سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «بَلِ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنِ الْمُنْكَرِ، حَتَّى إِذَا رَأَيْتَ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا، وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ، فَعَلَيْكَ بِنَفْسِكَ وَدَعْ عَنْكَ أَمْرَ الْعَوَامِّ، فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامَ الصَّبْرِ، صَبْرٌ فِيهِنَّ مِثْلُ قَبْضٍ عَلَى الْجَمْرِ، لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِهِ» وَزَادَنِي غَيْرُهُ: قَالَ: يَا رَسُولَ اللَّهِ، أَجْرُ خَمْسِينَ مِنْهُمْ؟ قَالَ: «أَجْرُ خَمْسِينَ مِنْكُمْ»

(1/41)

3 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنِ الْحَسَنِ بْنِ عَمْرٍو الْفُقَيْمِيِّ، عَنْ أَبِي الزُّبَيْرِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَيْتَ أُمَّتِي تَهَابُ الظَّالِمَ أَنْ تَقُولَ لَهُ: إِنَّكَ ظَالِمٌ، فَقَدْ تُوُدِّعَ مِنْهُمْ "

(1/43)

4 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو شِهَابٍ الْحَنَّاطُ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ سَالِمٍ، عَنْ أَبِي عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانَ إِذَا عَمِلَ الْعَامِلُ فِيهِمْ بِالْخَطِيئَةِ نَهَاهُ النَّاهِي تَعْذِيرًا، فَإِذَا كَانَ الْغَدُ جَالَسَهُ وَوَاكَلَهُ وَشَارَبَهُ، كَأَنَّهُ لَمْ يَرَهْ عَلَى خَطِيئَةٍ بِالْأَمْسِ، فَلَمَّا رَأَى اللَّهُ عَزَّ وَجَلَّ ذَلِكَ مِنْهُمْ ضَرَبَ بِقُلُوبِ بَعْضِهِمْ عَلَى بَعْضٍ، ثُمَّ لَعَنَهُمْ عَلَى لِسَانِ نَبِيِّهِمْ دَاوُدَ، وَعِيسَى ابْنِ مَرْيَمَ، ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَتَأْمُرَّنَ بِالْمَعْرُوفِ، وَلَتَنْهَوْنَ عَنِ الْمُنْكَرِ، وَلَتَأْخُذُنَّ عَلَى يَدَيِ السَّفِيهِ، فَلَتَأْطُرُنَّهُ عَلَى الْحَقِّ أَطْرًا، أَوْ لَيَضْرِبَنَّ اللَّهُ بِقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ ثُمَّ لَيَلْعَنَنَّكُمْ كَمَا لَعَنَهُمْ»

(1/45)

5 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، قَالَ: حَدَّثَنَا سَعِيدٌ، قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ، عَنْ عُبَيْدِ اللَّهِ بْنِ جَرِيرٍ، عَنْ أَبِيهِ جَرِيرٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «أَيُّمَا قَوْمٍ عُمِلَ فِيهِمْ بِالْمَعَاصِي هُمْ أَعَزُّ وَأَكْثَرُ، لَمْ يُغَيِّرُوا، إِلَّا عَمَّهُمُ اللَّهُ بِعِقَابِهِ»

(1/46)

6 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْمُنْذِرِ بْنِ جَرِيرٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ قَوْمٍ يَكُونُ بَيْنَ أَظْهُرِهِمْ مَنْ يَعْمَلْ بِالْمَعَاصِي هُمْ أَعَزُّ وَأَمْنَعُ لَمْ يُغَيِّرُوا عَلَيْهِ، إِلَّا أَصَابَهُمُ اللَّهُ مِنْهُ بِعَذَابٍ»

(1/47)

7 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ بْنِ هَانِئٍ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ عُثْمَانَ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: " دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ حَفَزَهُ النَّفَسُ، فَعَرَفْتُ فِي وَجْهِهِ أَنْ قَدْ حَفَزَهُ شَيْءٌ، فَمَا سَلَّمَ عَلَيَّ حَتَّى تَوَضَّأَ، فَلَصِقَتْ بِالْحُجْرَةِ، فَصَعِدَ الْمِنْبَرَ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: " أَيُّهَا النَّاسُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لَكُمْ: مُرُوا بِالْمَعْرُوفِ، وَانْهَوْا عَنِ الْمُنْكَرِ، قَبْلَ أَنْ تَدْعُونِي فَلَا أُجِيبَكُمْ، وَتَسْأَلُونِي فَلَا أُعْطِيَكُمْ، وَتَسْتَنْصِرُونِي فَلَا أَنْصُرَكُمْ "

(1/48)

8 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: حَدَّثَنِي كَوْثَرُ بْنُ حَكِيمٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ أَوْ لَيُسَلِّطَنَّ اللَّهُ عَلَيْكُمْ شِرَارَكُمْ، فَلَيَسُومُنَكُمْ سُوءَ الْعَذَابِ، ثُمَّ يَدْعُو خِيَارُكُمْ فَلَا يُسْتَجَابُ لَهُمْ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيَبْعَثَنَّ اللَّهُ عَلَيْكُمْ مَنْ لَا يَرْحَمُ صَغِيرَكُمْ، وَلَا يُوَقِّرُ كَبِيرَكُمْ»

(1/49)

9 - حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ الطِّهْرَانِيُّ، قَالَ: سَمِعْتُ أَبَا زَيْدٍ، صَاحِبَ الْهَرَوِيِّ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لَا يَمْنَعَنَّ أَحَدَكُمْ مَخَافَةُ النَّاسِ أَنْ يَتَكَلَّمَ بِحَقٍّ إِذَا عَلِمَهُ» قَالَ أَبُو سَعِيدٍ: «فَمَا زَالَ بِنَا الْبَلَاءُ حَتَّى قَصَّرْنَا»

(1/50)

10 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ، عَنْ أَبِيهِ، وَعَنْ قَيْسِ بْنِ مُسْلِمٍ، عَنْ طَارِقِ بْنِ شِهَابٍ، - كِلَيْهِمَا - عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ رَأَى مُنْكَرًا فَاسْتَطَاعَ أَنْ يُغَيِّرَهُ بِيَدِهِ فَلْيَفْعَلْ، فَإِنْ لَمْ يَسْتَطِعْ بِيَدِهِ فَبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ بِلِسَانِهِ فَبِقَلْبِهِ، وَذَاكَ أَضْعَفُ الْإِيمَانِ»

(1/51)

11 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا الزَّنْجِيُّ بْنُ خَالِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ الْأَنْصَارِيِّ، عَنْ نَهَارِ بْنِ حِصْنٍ، عَنْ أَبِي سَعِيدٍ الْأَنْصَارِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَسْأَلُ الْعَبْدَ يَوْمَ الْقِيَامَةِ، حَتَّى إِنَّهُ لَيَقُولُ: مَا مَنَعَكَ إِذَا رَأَيْتَ الْمُنْكَرَ أَنْ تُنْكِرَهُ؟ "، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَإِذَا لَقَّنَ اللَّهُ عَبْدًا حُجَّتَهُ، قَالَ: أَيْ رَبُّ، وَثِقْتُ بِكَ وَفَرِقْتُ مِنَ النَّاسِ "

(1/53)

12 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنَا رَزِينٌ، بَيَّاعُ الرُّمَّانِ، عَنْ أَبِي الرُّقَادِ، قَالَ: " خَرَجْتُ مَعَ مَوْلَايَ فَانْتَهَى إِلَى حُذَيْفَةَ وَهُوَ يَقُولُ: إِنْ كَانَ الرَّجُلُ لَيَتَكَلَّمُ بِالْكَلِمَةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَصِيرُ بِهَا مُنَافِقًا، وَإِنِّي لَأَسْمَعُهَا مِنْ أَحَدِكُمُ الْيَوْمَ فِي الْمَقْعَدِ الْوَاحِدِ أَرْبَعَ مَرَّاتٍ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، وَلَتَحَاضُّنَّ عَلَى الْخَيْرِ، أَوْ لَيُسْحِتَنَّكُمُ اللَّهَ جَمِيعًا بِعَذَابٍ، أَوْ لَيُؤَمِّرَنَّ عَلَيْكُمْ شِرَارَكُمْ، ثُمَّ يَدْعُو خِيَارُكُمْ فَلَا يُسْتَجَابُ لَهُمْ "

(1/54)

13 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: سَمِعْتُ وُهَيْبَ بْنَ الْوَرْدِ بْنِ أَبِي الْوَرْدِ، مَوْلَى بَنِي مَخْزُومٍ قَالَ: " لَقِيَ عَالِمٌ عَالِمًا هُوَ فَوْقَهُ فِي الْعِلْمِ، فَقَالَ: يَرْحَمُكَ اللَّهُ، مَا الَّذِي أُخْفِيَ مِنْ عَمَلِي؟ قَالَ: مَا يُظَنُّ بِكَ أَنَّكَ لَمْ تَعْمَلْ حَسَنَةً قَطُّ إِلَّا أَدَاءَ الْفَرَائِضِ، قَالَ: يَرْحَمُكَ اللَّهُ، فَمَا الَّذِي أُعْلِنُ مِنْ عَمَلِي؟، قَالَ: الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ؛ فَإِنَّهُ دِينُ اللَّهِ الَّذِي بَعَثَ اللَّهُ بِهِ أَنْبِيَاءَهُ إِلَى عِبَادِهِ، وَقَدِ اجْتَمَعَ الْفُقَهَاءُ عَلَى قَوْلِ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} [مريم: 31] " مَا بَرَكَتُهُ تِلْكَ؟ قَالَ: الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ أَيْنَمَا كَانَ "

(1/56)

14 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو الْمُنْذِرِ إِسْمَاعِيلُ بْنُ عُمَرَ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْعُمَرِيَّ، يَقُولُ: «إِنَّ مِنْ غَفْلَتِكَ عَنْ نَفْسِكَ إِعْرَاضُكَ عَنِ اللَّهِ، بِأَنْ تَرَى مَا يُسْخِطُهُ فَتُجَاوِزَهُ، لَا تَأْمُرَ فِيهِ، وَلَا تَنْهَى، خَوْفًا مِمَّنْ لَا يَمْلِكُ لَكَ ضَرًّا وَلَا نَفْعًا»

(1/57)

15 - وَسَمِعْتُهُ يَقُولُ: «مَنْ تَرَكَ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ مِنْ مَخَافَةِ الْمَخْلُوقِينَ نُزِعَتْ مِنْهُ هَيْبَةُ الطَّاعَةِ، فَلَوْ أَمَرَ وَلَدَهُ أَوْ بَعْضَ مَوَالِيهِ لَاسْتَخَفَّ بِهِ»

(1/57)

16 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنَا الْمُسْتَمِرُّ بْنُ رَيَّانَ الْإِيَادِيُّ، قَالَ: حَدَّثَنَا أَبُو نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَمْنَعَنَّ أَحَدَكُمْ مَخَافَةُ النَّاسِ أَنْ يَتَكَلَّمَ بِالْحَقِّ إِذَا رَآهُ أَوْ عَلِمَهُ أَوْ رَآهُ أَوْ سَمِعَهُ»

(1/58)

17 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، قَالَ: حَدَّثَنَا سُلَيْمَانُ الْأَعْمَشُ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، عَنْ عَبْدِ اللَّهِ بْنِ سِيدَانَ، عَنْ حُذَيْفَةَ، قَالَ: «لَعَنَ اللَّهُ مَنْ لَيْسَ مِنَّا أَعْظَمَ مِنْ أُحُدٍ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَتَقْتَتِلُنَّ فَلَيَظْهَرَنَّ شِرَارُكُمْ عَلَى خِيَارِكُمْ فَلَيَقْتُلُنَّهُمْ، حَتَّى لَا يَبْقَى أَحَدٌ يَأْمُرُ بِالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ، ثُمَّ تَدْعُونَ اللَّهَ فَلَا يُجِيبُكُمْ وَيَمْقُتُكُمْ»

(1/59)

18 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ، عَنْ صَبَاحٍ الْمُزَنِيِّ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنِي الَّذِي، سَمِعَ عَلِيًّا، قَالَ: " الْجِهَادُ عَلَى أَرْبَعِ شُعَبٍ: عَلَى الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَالصِّدْقِ فِي الْمَوَاطِنِ، وَشَنَآنِ الْفَاسِقِينِ، فَمَنْ أَمَرَ بِالْمَعْرُوفِ شَدَّ ظَهْرَ الْمُؤْمِنِ، وَمَنْ نَهَى عَنِ الْمُنْكَرِ أَرْغَمَ أَنْفَ الْمُنَافِقِ، وَمَنْ صَدَقَ فِي الْمَوَاطِنِ قَضَى مَا عَلَيْهِ، وَمَنْ شَنَأَ الْفَاسِقِينَ وَغَضِبَ لِلَّهِ، غَضِبَ اللَّهُ لَهُ " قَالَ: فَقَامَ الرَّجُلُ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَقَبَّلَ رَأْسَهُ

(1/60)

19 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: " قُلْنَا: يَا رَسُولَ اللَّهِ، إِنْ لَمْ نَأْمُرْ بِالْمَعْرُوفِ وَلَمْ نَنْهَ عَنِ الْمُنْكَرِ، حَتَّى لَا نَدَعُ شَيْئًا مِنَ الْمَعْرُوفِ إِلَّا عَمِلْنَا بِهِ، وَلَا شَيْئًا مِنَ الْمُنْكَرِ إِلَّا تَرَكْنَاهُ، لَا نَأْمُرُ بِمَعْرُوفٍ وَلَا نَنْهَى عَنْ مُنْكَرٍ؟، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مُرُوا بِالْمَعْرُوفِ وَإِنْ لَمْ تَعْمَلُوا بِهِ كُلِّهِ، وَانْهَوْا عَنِ الْمُنْكَرِ وَإِنْ لَمْ تَنَاهَوْا عَنْهُ كُلِّهِ»

(1/61)

20 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ مُرَّةَ، عَنْ سَالِمٍ الْأَفْطَسِ، عَنْ أَبِي عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الرَّجُلَ مِنْ بَنِي إِسْرَائِيلَ كَانَ إِذَا رَأَى أَخَاهُ عَلَى ذَنْبٍ نَهَاهُ تَعْذِيرًا، فَإِذَا كَانَ مِنَ الْغَدِ لَمْ يَمْنَعْهُ مَا رَأَى مِنْهُ أَنْ يَكُونَ أَكِيلَهُ وَخَلِيطَهُ وَشَرِيبَهُ، فَلَمَّا رَأَى اللَّهُ ذَلِكَ مِنْهُمْ ضَرَبَ بِقُلُوبِ بَعْضِهِمْ عَلَى بَعْضٍ، وَلَعَنَهُمْ عَلَى لِسَانِ نَبِيِّهِمْ دَاوُدَ، وَعِيسَى ابْنِ مَرْيَمَ، ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ» ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، وَلَتَأْخُذُنَّ عَلَى يَدَيِ الْمُسِيءِ، وَلَتَأْطُرُنَّهُ عَلَى الْحَقِّ أَطْرًا، أَوْ لَيَضْرِبَنَّ اللَّهُ بِقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ، وَلَيَلَعَنَنَّكُمْ كَمَا لَعَنَهُمْ»

(1/62)

21 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ شَقِيقٍ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يُجَاءُ بِالرَّجُلِ يَوْمَ الْقِيَامَةِ فَيُلْقَى فِي النَّارِ، فَتَنْدَلِقُ أَقْتَابُهُ، فَيَدُورُ بِهَا كَمَا يَدُورُ الْحِمَارُ بِرَحَاهُ، فَيَفْزَعُ لَهُ أَهْلُ النَّارِ فَيَجْتَمِعُونَ لَهُ فَيَقُولُونَ لَهُ: يَا فُلَانُ، مَا لَقِيتَ؟ أَلَمْ تَكُنْ تَأْمُرُ بِالْمَعْرُوفِ وَتَنْهَى عَنِ الْمُنْكَرِ؟، قَالَ: بَلَى، كُنْتُ آمُرُ بِالْمَعْرُوفِ وَلَا آتِيهِ، وَأَنْهَى عَنِ الْمُنْكَرِ وَلَا أَنْتَهِي "

(1/63)

22 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنْ سِمَاكٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنْ زَوْجِ دُرَّةَ، ابْنَةِ أَبِي لَهَبٍ، عَنْ دُرَّةَ بِنْتِ أَبِي لَهَبٍ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ، مَنْ خَيْرُ النَّاسِ؟ قَالَ: «أَتْقَاهُمْ لِلرَّبِّ، وَأَوْصَلُهُمْ لِلرَّحِمِ، وَآمَرُهُمْ بِالْمَعْرُوفِ، وَأَنْهَاهُمْ عَنِ الْمُنْكَرِ»

(1/65)

23 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: " قُلْتُ لِرَجُلٍ مِنْ جُهَيْنَةَ: " مَا بَالُ زَيْدِ بْنِ خَالِدٍ أَنْبَهَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ جُهَيْنَةَ؟ قَالَ: لَمْ يَكُنْ يُقِرُّ (. . .) سَخَطًا لِلَّهِ "

(1/66)

24 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَمْذَانِيُّ، مَوْلَى قُرَيْشٍ، قَالَ: حَدَّثَنَا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، وَبَيَانِ بْنِ بِشْرٍ، قَالَا: حَدَّثَنَا قَيْسُ بْنُ أَبِي حَازِمٍ، قَالَ: سَمِعْتُ أَبَا بَكْرٍ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: " أَيُّهَا النَّاسُ، لَا تَغُرَّنَّكُمْ هَذِهِ الْآيَةُ الَّتِي فِي الْمَائِدَةِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] الْآيَةَ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيُسَلِّطَنَّ اللَّهُ عَلَيْكُمْ شِرَارَكُمْ ثُمَّ لَيَدْعُوَنَّ خِيَارُكُمْ فَلَا يُسْتَجَابُ لَهُمْ، وَاللَّهِ لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيُعَاقِبَنَّكُمُ اللَّهُ تَعَالَى بِعِقَابٍ "

(1/67)

25 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنَا هَمَّامٌ، قَالَ: حَدَّثَنَا قَتَادَةُ، عَنِ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَأْخُذَ اللَّهُ شَرِيطَتَهُ مِنْ أَهْلِ الْأَرْضِ، فَيَبْقَى عَجَاجٌ لَا يَعْرِفُونَ مَعْرُوفًا، وَلَا يُنْكِرُونَ مُنْكَرًا»

(1/68)

26 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا أَشْرَسُ أَبُو شَيْبَانَ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ، عَنِ ابْنِ عَبَّاسٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ يَذُوبُ فِيهِ قَلْبُ الْمُؤْمِنِ، كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ» ، قِيلَ: مِمَّ ذَاكَ؟، قَالَ: «مِمَّا يَرَى مِنَ الْمُنْكَرِ لَا يَسْتَطِيعُ أَنْ يُغَيِّرَهُ»

(1/69)

27 - حَدَّثَنَا أَبُو هِشَامٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: سَمِعْتُ أَبَا بَكْرٍ الصِّدِّيقَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " أَيُّهَا النَّاسُ، إِنَّكُمْ تَقْرَءُونَ هَذِهِ الْآيَةَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، وَإِنَّا سَمِعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا سَمِعُوا الْمُنْكَرَ فَلَمْ يُغَيِّرُوهُ أَوْشَكَ أَنْ يَعُمَّهُمُ اللَّهُ بِعِقَابٍ»

(1/70)

28 - حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا الْخَلِيلُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا الزُّبَيْرُ بْنُ عِيسَى أَبُو الْحُمَيْدِيِّ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: " قُلْتُ: يَا رَسُولَ اللَّهِ، مَتَى لَا يُؤْمَرُ بِالْمَعْرُوفِ وَلَا يُنْهَى عَنِ الْمُنْكَرِ؟، قَالَ: «إِذَا كَانَ الْبُخْلُ فِي خِيَارِكُمْ، وَالْعِلْمُ فِي رُذَالِكُمْ، وَالْإِدْهَانُ فِي قُرَّائِكُمْ، وَالْمُلْكُ فِي صِغَارِكُمْ»

(1/71)

29 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا صَالِحُ بْنُ مُوسَى، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا لِعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ: «كَيْفَ بِكَ إِذَا بَقِيَتَ فِي حُثَالَةٍ مِنَ النَّاسِ، قَدْ مَرِجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ، وَاخْتَلَفُوا فَصَارُوا كَذَا - وَشَبَّكَ بَيْنَ أَصَابِعِهِ؟» قَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «اعْمَلْ بِمَا تَعْرِفْ، وَدَعْ مَا تُنْكِرُ، وَإِيَّاكَ وَالتَّلَوُّنَ فِي دِينِ اللَّهِ، وَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ، وَدَعْ عَوَامَّهُمْ»

(1/72)

30 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ الطَّالْقَانِيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ أَسْلَمَ بْنِ عَبْدِ الْمَلِكِ، أَنَّهُ سَمِعَ ابْنَ سَعِيدِ بْنِ أَبِي الْحَسَنِ، يَذْكُرُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " أَنْتُمُ الْيَوْمَ عَلَى بَيِّنَةٍ مِنْ رَبِّكُمْ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ، وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ، وَسَتُحَوَّلُونَ عَنْ ذَلِكَ فَلَا تَأْمُرُونَ بِالْمَعْرُوفِ، وَلَا تَنْهَوْنَ عَنِ الْمُنْكَرِ، وَلَا تُجَاهِدُونَ فِي سَبِيلِ اللَّهِ، أَنْتُمُ الْيَوْمَ عَلَى بَيِّنَةٍ مِنْ رَبِّكُمْ، لَمْ تَظْهَرْ فِيكُمُ السَّكْرَتَانِ: سَكْرَةُ الْجَهْلِ وَسَكْرَةُ الْعَيْشِ، وَسَتُحَوَّلُونَ عَنْ ذَلِكَ، الْقَائِمُونَ يَوْمَئِذٍ بِالْكِتَابِ سِرًّا وَعَلَانِيَةً كَالسَّابِقِينَ الْأَوَّلِينَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ، لَهُمْ أَجْرُ خَمْسِينَ "، قَالُوا: يَا رَسُولَ اللَّهِ، مِنَّا أَوْ مِنْهُمْ؟، قَالَ: «لَا بَلْ مِنْكُمْ»

(1/74)

31 - حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ الطِّهْرَانِيُّ، قَالَ: سَمِعْتُ عَبْدَ الرَّزَّاقِ، عَنِ الثَّوْرِيِّ، عَنْ عَمْرِو بْنِ قَيْسٍ، عَنْ عَطِيَّةَ بْنِ سَعْدٍ، عَنِ ابْنِ عُمَرَ، فِي قَوْلِهِ عَزَّ وَجَلَّ: " {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ} [النمل: 82] ، قَالَ: إِذَا لَمْ يَأْمُرُوا بِالْمَعْرُوفِ وَلَمْ يَنْهَوْا عَنِ الْمُنْكَرِ "

(1/75)

32 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا هِشَامُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ عَبْدِ الرَّحْمَنِ الْكَلْبِيُّ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ الزِّبْرِقَانِ الْقُرَشِيُّ، عَنْ سُلَيْمَانَ بْنِ حَبِيبٍ الْمُحَارِبِيِّ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «كَيْفَ أَنْتُمْ إِذَا طَغَى نِسَاؤُكُمْ، وَفَسَقَ شَبَابُكُمْ، وَتَرَكْتُمْ جِهَادَكُمْ؟» ، قَالُوا: وَإِنَّ ذَلِكَ لَكَائِنٌ يَا رَسُولَ اللَّهِ؟، قَالَ: «نَعَمْ، وَالَّذِي نَفْسِي بِيَدِهِ، وَأَشَدُّ مِنْهُ سَيَكُونُ» ، قَالُوا: وَمَا أَشَدُّ مِنْهُ يَا رَسُولَ اللَّهِ؟، قَالَ: «كَيْفَ أَنْتُمْ إِذَا لَمْ تَأْمُرُوا بِالْمَعْرُوفِ، وَلَمْ تَنْهَوْا عَنِ الْمُنْكَرِ؟» ، قَالُوا: وَكَائِنٌ ذَلِكَ يَا رَسُولَ اللَّهِ؟، قَالَ: «نَعَمْ، وَالَّذِي نَفْسِي بِيَدِهِ وَأَشَدُّ مِنْهُ سَيَكُونُ» ، قَالُوا: وَمَا أَشَدُّ مِنْهُ يَا رَسُولَ اللَّهِ؟، قَالَ: «كَيْفَ أَنْتُمْ إِذَا رَأَيْتُمُ الْمَعْرُوفَ مُنْكَرًا، وَرَأَيْتُمُ الْمُنْكَرَ مَعْرُوفًا؟» ، قَالُوا: وَكَائِنٌ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: " نَعَمْ، وَأَشَدُّ مِنْهُ سَيَكُونُ، يَقُولُ اللَّهُ تَعَالَى: بِي حَلَفْتُ، لَأُتِيحَنَّ لَهُمْ فِتْنَةً يَصِيرُ الْحَلِيمُ فِيهِمْ حَيْرَانًا "

(1/76)

33 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ شُعَيْبٍ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: " غَشِيَتْكُمْ سَكْرَتَانِ: سَكْرَةُ الْجَهْلِ وَسَكْرَةُ حُبِّ الْعَيْشِ، فَعِنْدَ ذَلِكَ لَا تَأْمُرُونَ بِمَعْرُوفٍ وَلَا تَنْهَوْنَ عَنِ مُنْكَرٍ "

(1/77)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ حَمَّادٍ الطِّهْرَانِيُّ، قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ بْنَ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي مَيْسَرَةَ، قَالَ: «سَيَكُونُ آخِرَ الزَّمَانِ رَجْرَاجَةٌ مِنَ النَّاسِ لَا يَعْرِفُونَ حَقًّا، وَلَا يُنْكِرُونَ مُنْكَرًا، يَتَرَاكَبُونَ كَمَا تَتَرَاكَبُ الدَّوَابُّ وَالْأَنْعَامُ»

(1/77)

35 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنِي أَبُو الطَّاهِرِ أَحْمَدُ بْنُ عِيسَى بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَلِيِّ بْنِ حَسَنِ بْنِ حَسَنٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: كَانَ يُقَالُ: «لَا يَحِلُّ لِعَيْنٍ مُؤْمِنَةٍ تَرَى اللَّهَ يُعْصَى فَتَطُرُفُ حَتَّى تَغَيِّرَهُ»

(1/78)

36 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا الْمُعَلَّى بْنُ زِيَادٍ، قَالَ: " لَمَّا وَلِيَ يَزِيدُ بْنُ الْمُهَلَّبِ خَشِيتُ أَنْ أُؤْخَذَ، فَأَجْعَلَ عَرِيفًا، فَأَتَيْتُ الْحَسَنَ فِي أَهْلِهِ، وَخَادِمٌ يُقَالُ لَهُ بَرْزَةُ يُنَاوِلُهُ ثِيَابَهُ، فَقُلْتُ: يَا أَبَا سَعِيدٍ، كَيْفَ بِهَذِهِ الْآيَةِ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: أَيَّةُ آيَةٍ؟، قَالَ: قُلْتُ: قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} [المائدة: 62] ، يَا أَبَا سَعِيدٍ، فَسَخِطَ اللَّهُ عَلَى هَؤُلَاءِ بِقَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ، وَذَمَّ هَؤُلَاءِ حَيْثُ لَمْ يَنْهَوْا، فَقَالَ الْحَسَنُ: يَا عَبْدَ اللَّهِ، إِنَّ الْقَوْمَ عَرَضُوا السَّيْفَ فَحَالَ السَّيْفُ دُونَ الْكَلَامِ، قُلْتُ: يَا أَبَا سَعِيدٍ، هَلْ تَعْرِفُ لِمُتَكَلِّمٍ فَضْلًا؟، قَالَ: مَا أَعْرِفُهُ

(1/79)

37 - ثُمَّ حَدَّثَنَا الْحَسَنُ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَلَا لَا يَمْنَعَنَّ أَحَدَكُمْ هَيْبَةُ النَّاسِ أَنْ يَقُولَ بِحَقٍّ إِذَا رَآهُ أَوْ شَهِدَهُ، فَإِنَّهُ لَا يُقَرِّبُ مِنْ أَجَلٍ وَلَا يُبَاعِدُ مِنْ رِزْقٍ، أَنْ يُقَالَ بِحَقٍّ أَوْ يُذَكَّرَ بِعَظِيمٍ»

(1/79)

38 - ثُمَّ حَدَّثَنَا حَدِيثًا آخَرَ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ لِلْمُؤْمِنِ أَنْ يُذِلَّ نَفْسَهُ» ، قِيلَ: يَا رَسُولَ اللَّهِ، وَمَا إِذْلَالُهُ لِنَفْسِهِ؟، قَالَ: «يَتَعَرَّضُ مِنَ الْبَلَاءِ مَا لَا يُطِيقُ» قَالَ: فَقُلْتُ لَهُ: يَا أَبَا سَعِيدٍ، فَيَزِيدُ الضَّبِّيُّ حَيْثُ قَامَ فَتَكَلَّمَ؟ فَقَالَ الْحَسَنُ: «أَمَا إِنَّهُ لَمْ يَخْرُجْ مِنَ السِّجْنِ حَتَّى نَدِمَ عَلَى مَقَالَتِهِ» ، [ص:80] قَالَ الْمُعَلَّى بْنُ زِيَادٍ: فَأَقُومُ مِنْ عِنْدِ الْحَسَنِ فَإِلَى يَزِيدَ الضَّبِّيِّ مِنْ وَجْهِي ذَاكَ، فَدَخَلْتُ عَلَيْهِ، فَقُلْتُ: يَا أَبَا مَوْدُودٍ، قَدْ كُنْتُ عِنْدَ الْحَسَنِ آنِفًا فَذَكَرْتُكَ لَهُ، فَنَصَبْتُكَ لَهُ نَصَبًا، قَالَ: مَهْ يَا أَبَا الْحَسَنِ، قَالَ: قُلْتُ: قَدْ فَعَلْتُ، قَالَ: فَمَا قَالَ الْحَسَنُ؟ قُلْتُ: قَالَ: «أَمَا إِنَّهُ لَمْ يَخْرُجْ مِنَ السِّجْنِ حَتَّى نَدِمَ عَلَى مَقَالَتِهِ تِلْكَ» ، قَالَ يَزِيدُ: مَا نَدِمْتُ عَلَيْهَا وَايْمِ اللَّهِ، لَقَدْ قُمْتُ مَقَامًا أَخْطَرَ عَلَى نَفْسِي، ثُمَّ قَالَ يَزِيدُ: أَتَيْتُ الْحَسَنَ ثَلَاثَ مَرَّاتٍ، فَقُلْتُ: يَا أَبَا سَعِيدٍ غُلِبْنَا عَلَى كُلِّ شَيْءٍ، وَعَلَى صَلَاتِنَا نُغْلَبَ، قَالَ جَعْفَرٌ: يَعْنِي فِتْنَةَ الْحَجَّاجِ، قَالَ: يَقُولُ الْحَسَنُ: يَا عَبْدَ اللَّهِ، إِنَّكَ لَمْ تَصْنَعْ شَيْئًا، إِنَّمَا تُعَرِّضُ نَفْسَكَ لَهُمْ، قَالَ: فَقُمْتُ وَالْحَكَمُ بْنُ أَيُّوبَ ابْنُ عَمِّ الْحَجَّاجِ يَخْطُبُ، فَقُلْتُ: الصَّلَاةَ رَحِمَكَ اللَّهُ، قَالَ: فَجَاءَتْنِي الزَّبَانِيَةُ فَسَعَوْا إِلَيَّ مِنْ كُلِّ جَانِبٍ، فَأَخَذُوا تَلْابِيبِي وَأَخَذُوا بِلِحْيَتِي وَيَدِي وَكُلِّ شَيْءٍ، وَجَعَلُوا يَضْرِبُونِي بِنِعَالِ نُفُوسِهِمْ، قَالَ: وَسَكَتَ الْحَكَمُ بْنُ أَيُّوبَ، وَكِدْتُ أَنْ أُقْتَلَ دُونَهُ، قَالَ: فَمَشَوْا بِي إِلَيْهِ حَتَّى إِذَا بَلَغُوا بَابَ الْمَقْصُورَةِ فَتْحَ، فَأُدْخِلْتُ عَلَيْهِ، فَقَالَ: أَمَجْنُونٌ أَنْتَ؟، فَقُلْتَ: أَصْلَحَكَ اللَّهُ، مَا بِي مِنْ جُنُونٍ، قَالَ: أَوَ مَا كُنَّا فِي صَلَاةٍ؟، [ص:81] قُلْتُ: أَصْلَحَكَ اللَّهُ، هَلْ كِتَابٌ أَفْضَلُ مِنْ كِتَابِ اللَّهِ؟، قَالَ: لَا، قُلْتُ: أَرَأَيْتَ لَوْ أَنَّ رَجُلًا نَشَرَ مُصْحَفَهُ فَقَرَأَهُ غُدْوَةً حَتَّى يُمْسِيَ وَلَا يُصَلِّي فِيمَا بَيْنَ ذَلِكَ، كَانَ ذَلِكَ قَاضِيًا عَنْهُ صَلَاتَهُ؟، قَالَ: فَقَالَ الْحَكَمُ: وَاللَّهِ إِنِّي لَأَحْسَبَنَّكَ مَجْنُونًا، قَالَ: وَأَنَسُ بْنُ مَالِكٍ جَالِسٌ قَرِيبًا مِنَ الْمِنْبَرِ عَلَى وَجْهِهِ خِرْقَةٌ خَضْرَاءُ قَالَ: قُلْتُ: يَا أَنَسُ، يَا أَبَا حَمْزَةَ، أُذَكِّرُكَ اللَّهَ فَإِنَّكَ قَدْ صَحِبْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَخَدَمْتَهُ، الْحَقَّ قُلْتُ أَمِ بِبَاطِلٍ؟، قَالَ: فَلَا وَاللَّهِ مَا أَجَابَنِي بِكَلِمَةٍ، قَالَ: يَقُولُ لَهُ الْحَكَمُ: يَا أَنَسُ، قَالَ: لَبَّيْكَ أَصْلَحَكَ اللَّهُ، قَالَ: وَقَدْ كَانَ فَاتَ مِيقَاتُ الصَّلَاةِ، قَالَ: يَقُولُ أَنَسٌ: قَدْ كَانَ بَقِيَ مِنَ الشَّمْسِ بَقِيَّةٌ، قَالَ: احْبِسَاهُ، قَالَ: فَحُبِسَتْ، فَذَهَبَ بِي إِلَى الشَّمْسِ، قَالَ: فَشَهِدُوا أَنِّي مَجْنُونٌ - قَالَ جَعْفَرٌ: إِنَّمَا نَجَا مِنَ الْقَتْلِ بِذَلِكَ -، فَكَتَبَ الْحَكَمُ إِلَى الْحَجَّاجِ: أَصْلَحَ اللَّهُ الْأَمِيرَ، إِنَّ رَجُلًا مِنْ بَنِي ضَبَّةَ قَامَ فَتَكَلَّمَ فِي الصَّلَاةِ، قَدْ قَامَتِ الْبَيِّنَةُ الْعُدُولُ عِنْدِي أَنَّهُ مَجْنُونٌ، قَالَ: فَكَتَبَ إِلَيْهِ الْحَجَّاجُ: إِنْ كَانَتْ قَامَتِ الْبَيِّنَةُ الْعُدُولُ عِنْدَكَ أَنَّهُ مَجْنُونٌ فَخَلِّ سَبِيلَهُ، وَإِلَّا فَاقْطَعْ يَدَيْهِ وَرِجْلَيْهِ وَلِسَانَهُ قَالَ جَعْفَرٌ: وَاحْبِسْهُ، وَاسْمُرْ عَيْنَهُ، قَالَ: فَخَلَّى سَبِيلِي، [ص:82] قَالَ يَزِيدُ: وَمَاتَ أَخٌ لَنَا فَتَبِعْتُ جَنَازَتَهُ فَصَلَّيْنَا عَلَيْهِ ثُمَّ دُفِنَ فَكُنْتُ فِي نَاحِيَةٍ مَعَ إِخْوَانِي نَذْكُرُ اللَّهَ، إِذْ طَلَعَ الْحَكَمُ بْنُ أَيُّوبَ عَلَيْنَا فِي خَيْلِهِ، قَالَ: فَقَصَدَ قَصْدَنَا، فَلَمَّا رَآهُ النَّاسُ هَرَبَ جُلَسَائِي وَبَقِيَتُ وَحْدِي، قَالَ: فَجَاءَ قَاصِدًا حَتَّى وَقَفَ عَلَيَّ، قَالَ: وَأَنَا وَحْدِي، قَالَ: مَا كُنْتُمْ تَصْنَعُونَ؟ قَالَ: قُلْتُ: أَصْلَحَ اللَّهُ الْأَمِيرَ، أَخٌ لَنَا مَاتَ فَدُفِنَ، فَقَعَدْنَا نَذْكُرُ اللَّهَ، وَنَذْكُرُ مَعَادَنَا، وَنَذْكُرُ الَّذِي صَارَ إِلَيْهِ، قَالَ: فَهَلَّا فَرَرْتَ كَمَا؟ فَرُّوا، قُلْتُ: أَصْلَحَ اللَّهُ الْأَمِيرَ، مَا يُفِرِّنِي مِنْكَ، أَنَا أَبْرَأُ مِنْ ذَلِكَ سَاحَةً، وَآمَنُ لِلْأَمِيرِ مِنْ ذَلِكَ، فَقَالَ عَبْدُ الْمَلِكِ بْنُ الْمُهَلَّبِ - وَهُوَ صَاحِبُ شُرْطَتِهِ وَحَرْبَتُهُ بِيَدِهِ وَاقِفًا بَيْنَ يَدَيْهِ -: أَصْلَحَ اللَّهُ الْأَمِيرَ، أَمَا تَعْرِفُ هَذَا؟، قَالَ: وَمَنْ هَذَا؟، قَالَ: هَذَا الْمُتَكَلِّمُ الَّذِي كَلَّمَكَ يَوْمَ الْجُمُعَةِ، قَالَ: فَقَالَ الْحَكَمُ: وَأَيْضًا إِنَّكَ عَلَيَّ لَجَرِيءٌ، خُذَاهُ، قَالَ: فَأُخِذْتُ فَضُرِبْتُ أَرْبَعَ مِائَةٍ وَهُوَ وَاقِفٌ حَتَّى مَا دَرَيْتُ حِينَ ضَرَبَنِي وَحِينَ تَرَكَنِي، قَالَ: ثُمَّ بُعِثَ بِي إِلَى وَاسِطٍ، فَكُنْتُ فِي الدِّيمَاسِ حَتَّى تَلِفَ الْحَجَّاجُ

(1/79)

39 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: «الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ، مِنْ فَرَائِضِ اللَّهِ تَبَارَكَ وَتَعَالَى»

(1/83)

40 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا سَلَّامُ بْنُ مِسْكِينٍ، قَالَ: سَأَلْتُ الْحَسَنَ قُلْتُ: يَا أَبَا سَعِيدٍ، " الرَّجُلُ يَأْمُرُ وَالِدَيْهِ بِالْمَعْرُوفِ وَيَنْهَاهُمَا عَنِ الْمُنْكَرِ،؟ قَالَ: يَأْمُرُهُمَا إِنْ قَبِلَا، وَإِنْ كَرِهَا سَكَتَ عَنْهُمَا "

(1/83)

41 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنِي طَلْحَةُ الْيَامِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَوْسَجَةَ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، قَالَ: " جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: عَلِّمْنِي عِلْمًا يُدْخِلُنِي الْجَنَّةَ، قَالَ: " لَئِنْ كُنْتَ أَقْصَرْتَ الْخُطْبَةَ، لَقَدْ أَعْرَضْتَ الْمَسْأَلَةَ: أَطْعِمِ الْجَائِعَ، وَاسْقِ الظَّمْآنَ، وَمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ، فَإِنْ لَمْ تُطِقْ، فَكُفَّ لِسَانَكَ إِلَّا مِنَ خَيْرٍ "

(1/84)

42 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ الْكِلَابِيُّ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ مَعْبَدٍ أَبُو قَحْذَمٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ، عَنْ أَبِي ذَرٍّ، قَالَ: «أَوْصَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِ الْحَقِّ وَإِنْ كَانَ مُرًّا، وَأَوْصَانِي أَنْ لَا تَأْخُذَنِي فِي اللَّهِ لَوْمَةُ لَائِمٍ»

(1/85)

43 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ، قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، قَالَ: سَمِعْتُ قَيْسَ بْنَ أَبِي حَازِمٍ، قَالَ: سَمِعْتُ أَبَا بَكْرٍ، رَضِيَ اللَّهُ عَنْهُ وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: " أَيُّهَا النَّاسُ، إِنَّكُمْ تَقْرَءُونَ هَذِهِ الْآيَةَ {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، أَلَا وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ النَّاسَ إِذَا رَأَوْا مُنْكَرًا لَمْ يُغَيِّرُوهْ، يُوشِكُ أَنْ يَعُمَّهُمُ اللَّهُ بِعِقَابٍ»

(1/87)

44 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحِيمِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْمَرْوَزِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ الْعُمَرِيُّ، عَنْ أَبِيهِ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيُّهَا النَّاسُ، مُرُوا بِالْمَعْرُوفِ، وَانْهَوْا عَنِ الْمُنْكَرِ، قَبْلَ أَنْ تَدْعُوا اللَّهَ فَلَا يَسْتَجِيبَ لَكُمْ، وَقَبْلَ أَنْ تَسْتَغْفِرُوهُ فَلَا يَغْفِرَ لَكُمْ، إِنَّ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ لَا يَدْفَعُ رِزْقًا، وَلَا يُقَرِّبُ أَجَلًا، وَإِنَّ الْأَحْبَارَ مِنَ الْيَهُودِ، وَالرُّهْبَانَ مِنَ النَّصَارَى لَمَّا تَرَكُوا الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ لَعَنَهُمُ اللَّهُ عَلَى لِسَانِ أَنْبِيَائِهِمْ، ثُمَّ عُمُّوا بِالْبَلَاءِ»

(1/88)

45 - حَدَّثَنِي حَاتِمٌ أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ عَلِيِّ بْنِ عَثَّامٍ الْكِلَابِيِّ، عَنْ أَبِيهِ، قَالَ: " مَرَّ مُحَمَّدُ بْنُ الْمُنْكَدِرِ بِشَابٍّ يُحَدِّثُ امْرَأَةً فِي الطَّرِيقِ، فَقَالَ: «يَا فَتَى، مَا هَذَا أَجْرُ نِعْمَةِ اللَّهِ عِنْدَكَ»

(1/89)

46 - حَدَّثَنِي إِبْرَاهِيمُ الْأَصْبَهَانِيُّ، قَالَ: حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ، عَنْ عُثْمَانَ بْنِ الْوَلِيدِ، قَالَ: رَأَى مُحَمَّدُ بْنُ الْمُنْكَدِرِ رَجُلًا مَعَ امْرَأَةٍ فِي خَرَابٍ وَهُوَ يُكَلِّمُهَا، فَقَالَ: إِنَّ اللَّهَ يَرَاكُمَا، سَتَرَنَا اللَّهُ وَإِيَّاكُمَا "

(1/89)

47 - حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ الطِّهْرَانِيُّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَمْرٍو، عَنْ جَرِيرٍ، عَنْ أَبِي عَبْدِ اللَّهِ، قَالَ: " أَخَذَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ لِصًّا فِي دَارِهِ يُقَالُ لَهُ: قِنْدِيلُ، كَانَ غُلَامًا لِآلِ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ، فَقَالَ: عَشُّوا قِنْدَيلًا، وَابْعَثُوا بِهِ إِلَى مَوَالِيهِ "

(1/89)

48 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، قَالَ: حَدَّثَنَا أَبُو دَاوُدَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، " أَنَّ صِلَةَ بْنَ أَشْيَمَ، وَأَصْحَابَهُ أَبْصَرُوا رَجُلًا قَدْ أَسْبَلَ إِزَارَهُ فَأَرَادَ أَصْحَابُهُ أَنْ يَأْخُذُوهُ بِأَلْسِنَتِهِمْ، فَقَالَ صِلَةُ: دَعُونِي أكَفْيِكُمُوهُ، فَقَالَ: يَا ابْنَ أَخِي إِنَّ لِي إِلَيْكَ حَاجَةً، قَالَ: فَمَا ذَاكَ يَا عَمِّ؟ قَالَ: تَرْفَعُ إِزَارَكَ، قَالَ: نَعَمْ، وَنِعْمَةُ عَيْنٍ، فَقَالَ لِأَصْحَابِهِ: هَذَا كَانَ مِثْلَ لَوْ أَخَذْتُمُوهُ بِشِدَّةٍ؟، قَالَ: لَا أَفْعَلُ، وَفَعَلَ "

(1/90)

49 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنِ الْفَرَجِ بْنِ سَعِيدٍ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ مَالِكٍ، قَالَ: حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، " أَنَّ رَجُلًا، كَانَ يُقَالُ لَهُ: عُقَيْبٌ كَانَ يَعْبُدُ اللَّهَ وَكَانَ فِي ذَلِكَ الزَّمَانِ مَلِكٌ يُعَذَّبُ النَّاسَ بِالْمَثُلَاتِ، فَقَالَ عُقَيْبٌ: لَوْ نَزَلْتُ إِلَى هَذَا فَأَمَرَتْهُ بِتَقْوَى اللَّهِ كَانَ أَوْجَبَ عَلَيَّ، فَنَزَلَ مِنَ الْجَبَلِ، فَقَالَ لَهُ: يَا هَذَا اتَّقِ اللَّهَ، فَقَالَ لَهُ الْجَبَّارُ: يَا كَلْبُ، مِثْلُكَ يَأْمُرُنِي بِتَقْوَى اللَّهِ، لَأُعَذِّبَنَّكَ غَدًا عَذَابًا لَمْ يُعَذَّبْهُ أَحَدٌ مِنَ الْعَالَمِينَ، فَأَمَرَ بِهِ أَنْ يُسْلَخَ مِنْ قَدَمَيْهِ إِلَى رَأْسِهِ وَهُوَ حَيٌّ فَسُلِخَ، فَلَمَّا بَلَغَ بَطْنَهُ أَنَّ أَنَّةً، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: عُقَيْبُ اصْبِرْ أُخْرِجْكَ مِنْ دَارِ الْحُزْنِ إِلَى دَارِ الْفَرَحِ، وَمِنْ دَارِ الضِّيقِ إِلَى دَارِ السَّعَةِ، فَلَمَّا بَلَغَ السَّلْخُ إِلَى وَجْهِهِ صَاحَ، فَأَوْحَى اللَّهُ إِلَيْهِ: عُقَيْبُ أَبْكَيْتَ أَهْلَ سَمَائِي وَأَهْلَ أَرْضِي وَأَذْهَلْتَ مَنْ لَا يَكُفُّ عَنْ تَسْبِيحِي، لَئِنْ صِحْتَ الثَّالِثَةَ لَأَصُبَّنَّ عَلَيْهِمُ الْعَذَابَ صَبًّا، فَصَبَرَ حَتَّى سُلِخَ وَجْهُهُ مَخَافَةَ أَنْ يَأْخُذَ قَوْمَهُ الْعَذَابُ "

(1/91)

50 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي يَزِيدَ الرَّقِّيِّ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، " أَنَّهُ سُئِلَ عَنِ الْأَمْرِ، وَالنَّهْيِ، فَلَمْ يَأْمُرْ بِذَلِكَ، ثُمَّ قَالَ: إِنْ صَبَرْتَ كَمَا صَبَرَ الْإِسْرَائِيلِيُّ فَنِعْمَ، قِيلَ: فَكَيْفَ كَانَ الْإِسْرَائِيلِيُّ؟، قَالَ: كَانَ ثَلَاثَةُ نَفَرٍ اجْتَمَعُوا فَقَالُوا عَنْ هَذَا الرَّجُلِ يَفْعَلُ وَيَفْعَلُ - يَعْنُونَ مَلِكَهُمْ - فَقَالُوا: فَيَأْتِيهِ وَاحِدٌ مِنَّا فَيَخْلُو بِهِ فِي السِّرِّ فَيَأْمُرُهُ وَيَنْهَاهُ، فَذَهَبَ وَاحِدٌ مِنْهُمْ فَدَخَلَ عَلَيْهِ فَأَمَرَهُ وَنَهَاهُ، فَقَالَ: أَلَا أَرَاكَ هَاهُنَا، فَأَمَرَ بِهِ فَحُبِسَ، فَبَلَغَ الْخَبَرُ الْآخَرَيْنِ، فَقَالَا: الْآنَ وَجَبَ، فَجَاءَهُ وَاحِدٌ مِنْهُمَا، فَقَالَ: يَا هَذَا جَاءَكَ رَجُلٌ يَأْمُرُكَ وَيَنْهَاكَ، فَأَمَرْتَ بِهِ فَحُبِسَ، فَقَالَ: أَلَا أَرَاكَ صَاحِبَهُ، أَمَا إِنِّي لَا أَفْعَلُ بِكَ مَا فَعَلْتُ بِهِ، فَأَمَرَ بِهِ فَضُرِبَ حَتَّى مَاتَ، فَجَاءَ الْخَبَرُ إِلَى الثَّالِثِ، فَقَالَ: الْآنَ وَجَبَ، فَأَتَاهُ، فَقَالَ: يَا هَذَا جَاءَكَ رَجُلٌ فَأَمَرَكَ وَنَهَاكَ فَحَبَسْتَهُ، وَجَاءَكَ الْآخَرُ فَضَرَبْتَهُ حَتَّى قَتَلْتَهُ، فَقَالَ: أَلَا أَرَاكَ صَاحِبَهُ، أَمَا إِنِّي لَا أَصْنَعُ بِكَ مَا صَنَعْتُ بِهِ، فَأَمَرَ بِهِ فَضَرَبَ وَتِدًا مِنْ أُذُنِهِ فِي الشَّمْسِ، فَحَرُّ الشَّمْسِ مِنْ فَوْقِهِ وَمِنْ تَحْتِهِ، وَأَرَادُوهُ عَلَى أَنْ يَتَكَلَّمَ بِشَيْءٍ - أَيْ شِبْهَ الِاعْتِذَارِ - إِلَى الْمَلِكِ فَأَبَى " قَالَ أَبُو الْقَاسِمِ - رَجُلٌ مِنْ أَصْحَابِ الْفُضَيْلِ -: وَأَحَدُكُمْ لَوِ انْتُهِرَ قَالَ: جَعَلَنِي اللَّهُ فِدَاكَ

(1/92)

51 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ، قَالَ: " كَانَ صِلَةُ بْنُ أَشْيَمَ يَخْرُجُ إِلَى الْجَبَّانِ فَيَتَعَبَّدُ فِيهَا، فَكَانَ يَمُرُّ عَلَى شَبَابٍ يَلْهُونَ وَيَلْعَبُونَ، قَالَ: فَيَقُولُ لَهُمْ: أَخْبِرُونِي عَنْ قَوْمٍ أَرَادُوا سَفَرًا فَحَادُوا النَّهَارَ عَنِ الطَّرِيقِ وَنَامُوا اللَّيْلَ، فَمَتَى يَقْطَعُونَ سَفَرَهُمْ؟ قَالَ: فَكَانَ كَذَلِكَ يَعِظُهُمْ، فَمَرَّ بِهِمْ ذَاتَ يَوْمٍ، فَقَالَ لَهُمْ هَذِهِ الْمَقَالَةَ، قَالَ: فَانْتَبَهَ شَابٌّ مِنْهُمْ، فَقَالَ: يَا قَوْمُ إِنَّهُ وَاللَّهِ مَا يَعْنِي بِهَذَا غَيْرَنَا، نَحْنُ بِالنَّهَارِ نَلْهُو وَبِاللَّيْلِ نَنَامُ، ثُمَّ اتَّبَعَ صِلَةَ فَلَمْ يَزَلْ يَخْتَلِفُ مَعَهُ إِلَى الْجَبَّانِ وَيَتَعَبَّدُ مَعَهُ حَتَّى مَاتَ رَحِمَهُ اللَّهُ تَعَالَى "

(1/93)

52 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ، قَالَ: " رَأَى الْعُمَرِيُّ الْعَابِدُ رَجُلًا مِنْ آلِ عَلِيٍّ يَمْشِي يَخْطِرُ، فَأَسْرَعَ إِلَيْهِ، فَأَخَذَ بِيَدِهِ، فَقَالَ: يَا هَذَا، إِنَّ الَّذِي أَكْرَمَكَ اللَّهُ بِهِ لَمْ تَكُنْ هَذِهِ مِشْيَتُهُ، قَالَ: فَتَرَكَهَا الرَّجُلُ بَعْدُ "

(1/93)

53 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ أَبِي زَيْدٍ الرَّقِّيِّ، قَالَ: قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ، " إِنَّمَا تَأْمُرُ مَنْ يَقْبَلُ مِنْكَ، أَرَأَيْتَ إِنْ لَقِيتَ سُلْطَانًا أَكُنْتَ تَقُولُ لَهُ: اتَّقِ اللَّهَ؟ لَوْ قُلْتَ هَذَا لَأَهْلَكْتَ أَهْلَ بَيْتِكَ وَنَفْسَكَ وَجِيرَانَكَ، وَلَكِنِ احْفَظْ نَفْسَكَ، وَأَخْفِ مَكَانَكَ "

(1/94)

54 - حَدَّثَنِي الْحَسَنُ بْنُ جَهُورٍ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ، قَالَ: " مَرَّ دَهْثَمٌ وَمَعَهُ أَصْحَابُهُ بِرَجُلٍ يَضْرِبُ غُلَامَهُ، فَقَالَ لَهُ: يَا عَبْدَ اللَّهِ، اتَّقِ اللَّهَ، فَوَضَعَ السَّوْطَ بَيْنَ أُذُنَيْ دَهْثَمٍ، فَوَثَبَ أَصْحَابُهُ عَلَيْهِ، فَقَالَ دَهْثَمٌ لِأَصْحَابِهِ: مَهْلًا، فَإِنِّي سَمِعْتُ اللَّهَ عَزَّ وَجَلَّ، وَذَكَرَ عَنْ رَجُلٍ وَصِيَّتَهُ لِابْنِهِ، فَقَالَ: {يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأَمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} [لقمان: 17] وَقَدْ أُمِرْنَا بِالْمَعْرُوفِ وَنُهِينَا عَنِ الْمُنْكَرِ فَدَعُونَا نَصْبِرُ عَلَى مَا أَصَابَنَا، فَنَدَخُلَ فِي وَصِيَّةِ الرَّجُلِ الصَّالِحِ "

(1/94)

55 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، قَالَ: حَدَّثَنِي ابْنُ حَرْمَلَةَ، مَوْلَى أُسَامَةَ بْنِ زَيْدَ " أَنَّ الْحَجَّاجَ بْنَ أَيْمَنَ ابْنِ أُمِّ أَيْمَنَ، - وَكَانَ أَيْمَنُ أَخَا أُسَامَةَ لِأُمِّهِ، وَهُوَ رَجُلٌ مِنَ الْأَنْصَارِ - فَدَخَلَ الْحَجَّاجُ فَصَلَّى صَلَاةً لَا يُتِمُّ رُكُوعَهُ وَلَا سُجُودَهُ، فَرَآهُ ابْنُ عُمَرَ، فَدَعَاهُ حِينَ فَرَغَ، فَقَالَ: يَا ابْنَ أَخِي، أَتَحْسَبُ أَنَّكَ صَلَّيْتَ؟ إِنَّكَ لَمْ تُصَلِّ، فَعُدْ لِصَلَاتِكَ "

(1/95)

56 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا رَجُلٌ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ وَهْبِ بْنِ كَيْسَانَ، عَنْ عَمْرِو بْنِ شَدَّادٍ اللَّيْثِيِّ، قَالَ: " وَاللَّهِ إِنِّي لَأُصَلِّي أَمَامَ الْمِسْوَرِ بْنِ مَخْرَمَةَ، فَصَلَّيْتُ صَلَاةَ الشَّبَابِ كَنَقْرِ الدِّيكِ، فَزَحَفَ إِلَيَّ، فَقَالَ: قُمْ فَصَلِّ، قَالَ: قُلْتُ: قَدْ صَلَّيْتُ عَافَاكَ اللَّهُ، قَالَ: كَذَبْتَ وَاللَّهِ مَا صَلَّيْتَ، وَاللَّهِ لَا تَرِيمُ حَتَّى تُصَلِّيَ، قَالَ: فَقُمْتُ فَصَلَّيْتُ فَأَتْمَمْتُ الرُّكُوعَ وَالسُّجُودَ، فَقَالَ مِسْوَرٌ: وَاللَّهِ لَا تَعْصُونَ اللَّهَ وَنَحْنُ نَنْظُرُ مَا اسْتَطَعْنَاهُ "

(1/96)

57 - قَالَ عَبْدُ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ، وَأَخْبَرَنَا أَيْضًا، ذَلِكَ الرَّجُلُ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ مَنْ، " رَأَى عَبْدَ الرَّحْمَنِ الْأَعْرَجَ نَظَرَ إِلَى رَجُلٍ يُصَلِّي فِي الْمَسْجِدِ صَلَاةَ سُوءٍ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ: " قُمْ صَلِّ، فَقَالَ: قَدْ صَلَّيْتُ، قَالَ: لَا وَاللَّهِ، لَا تَبْرَحُ حَتَّى تُصَلِّي، قَالَ: مَا لَكَ وَلِهَذَا يَا أَعْرَجُ؟ قَالَ: وَاللَّهِ لَتُصَلِّيَنَّ أَوْ لَيَكُونَنَّ بَيْنِي وَبَيْنَكَ أَمْرٌ يَجْتَمِعُ عَلَيْنَا أَهْلُ الْمَسْجِدِ، قَالَ: فَقَامَ الرَّجُلُ فَصَلَّى صَلَاةً حَسَنَةً "

(1/97)

58 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانُوا إِذَا رَأَوُا الرَّجُلَ لَا يُحْسِنُ الصَّلَاةَ عَلَّمُوهُ» قَالَ سُفْيَانُ: «أَخْشَى أَنْ لَا يَسَعَهُمْ إِلَّا ذَلِكَ»

(1/97)

59 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، قَالَ: " كَانَ يُقَالُ: أَنْصَحُ النَّاسِ إِلَيْكَ مَنْ خَافَ اللَّهَ فِيكَ "

(1/98)

60 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُصَرِّفٍ، قَالَ: «كَانَ الْحَسَنُ بْنُ حَيٍّ إِذَا أَرَادَ أَنْ يَعِظَ، أَخًا لَهُ كَتَبَهُ فِي لَوْحٍ وَنَاوَلَهُ»

(1/98)

61 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ وَكِيعٍ، قَالَ: قَالَ سُلَيْمَانُ الْخَوَّاصُ،: «مَنْ وَعَظَ أَخَاهُ فِيمَا بَيْنَهُ وَبَيْنَهُ فَهِيَ نَصِيحَةٌ، وَمَنْ وَعَظَهُ عَلَى رُءُوسِ النَّاسِ فَإِنَّمَا فَضَحَهُ»

(1/99)

62 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا الْجُعْفِيُّ، قَالَ: " مَرَّ طَلْحَةُ بْنُ مُصَرِّفٍ عَلَى حُجْرِ بْنِ وَائِلٍ، وَهُوَ جَالِسٌ عَلَى بَابِ دَارِهِ، فَأَصْغَى إِلَيْهِ، ثُمَّ مَضَى، فَقَالَ حُجْرٌ: جَزَاكَ اللَّهُ خَيْرًا وَدَعَا لَهُ، ثُمَّ قَالَ: أَتَدْرُونَ مَا قَالَ؟ قَالَ: رَأَيْتُكَ فِي الْجُمُعَةِ تَلْتَفِتُ، لَا تَفْعَلْ "

(1/99)

63 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ بَقِيَّةَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، قَالَ: «كَانَ مَنْ قَبْلَكُمْ إِذَا رَأَى مِنْ أَخِيهِ شَيْئًا يَأْمُرُهُ فِي رَفْقٍ، فَيُؤْجَرُ فِي أَمْرِهِ وَنَهْيِهِ وَإِنَّ أَحَدَ هَؤُلَاءِ يَخْرِقُ بِصَاحِبِهِ، وَيَسْتَعْقِبُ أَخَاهُ، وَيَهْتِكُ سِتْرَهُ»

(1/100)

64 - حَدَّثَنِي عُثْمَانُ بْنُ الْحَسَنِ، عَنِ ابْنِ أَخِي رِشْدِينَ بْنِ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ أَبِي عُثْمَانَ، قَالَ: " رَأَى فُضَيْلُ بْنُ عِيَاضٍ رَجُلًا يَفْقَعُ أَصَابِعَهُ فِي الصَّلَاةِ، فَزَبَرَهُ وَنَهَرَهُ، فَقَالَ لَهُ الرَّجُلُ: يَا هَذَا، يَنْبَغِي لِمَنْ قَامَ لِلَّهِ عَزَّ وَجَلَّ بِأَمْرٍ أَنْ يَكُونَ دَلِيلًا، فَبَكَى الْفُضَيْلُ، وَقَالَ: صَدَقْتَ "

(1/100)

65 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا سَيْفُ بْنُ أَبِي سُلَيْمَانَ، قَالَ: سَمِعْتُ عَدِيَّ بْنَ عَدِيٍّ الْكِنْدِيَّ، يَقُولُ: حَدَّثَنِي مَوْلًى لَنَا، أَنَّهُ سَمِعَ جَدِّيَ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ لَا يُعَذِّبُ الْعَامَّةَ بِعَمَلِ الْخَاصَّةِ حَتَّى يَرَوُا الْمُنْكَرَ بَيْنَ ظَهْرَانَيْهِمْ وَهُمْ قَادِرُونَ عَلَى أَنْ يُنْكِرُوهُ، فَلَا يُنْكِرُونَهُ، فَإِنْ فَعَلُوا ذَلِكَ عَذَّبَ اللَّهُ الْعَامَّةَ وَالْخَاصَّةَ»

(1/101)

66 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي حَكِيمٍ، أَنَّهُ أَخْبَرَهُ أَنَّهُ سَمِعَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، يَقُولُ: " كَانَ يُقَالُ: إِنَّ اللَّهِ لَا يُعَذِّبُ الْعَامَّةَ بِذَنْبِ الْخَاصَّةِ، وَلَكِنْ إِذَا عُمِلَ الْمُنْكَرُ جِهَارًا، اسْتَحَقُّوا الْعُقُوبَةَ كُلُّهُمْ "

(1/102)

67 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ الْعَمِّيُّ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا تَرَكَ قَوْمٌ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ إِلَّا لَمْ تُرْفَعْ أَعْمَالُهُمْ، وَلَمْ يُسْمَعْ دُعَاؤُهُمْ»

(1/103)

68 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا الْأَجْلَحُ، عَنِ الشَّعْبِيِّ، قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ، يَقُولُ عَلَى الْمِنْبَرِ: " يَا أَيُّهَا النَّاسُ، خُذُوا عَلَى أَيْدِي سُفَهَائِكُمْ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ قَوْمًا رَكِبُوا الْبَحْرَ فِي سَفِينَةٍ فَاقْتَسَمُوا فَأَصَابَ كُلُّ رَجُلٍ مَكَانًا، فَأَخَذَ رَجُلٌ مِنْهُمُ الْفَأْسَ فَنَقَرَ مَكَانَهُ، فَقَالُوا: مَا تَصْنَعُ؟، قَالَ: مَكَانِي أَصْنَعُ بِهِ مَا شِئْتُ، فَإِنْ أَخَذُوا عَلَى يَدَيْهِ نَجَوْا وَنَجَا وَإِنْ تَرَكُوهُ غَرِقُوا وَغَرِقَ، فَخُذُوا عَلَى أَيْدِي سُفَهَائِكُمْ قَبْلَ أَنْ تَهْلِكُوا "

(1/104)

69 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الصَّنْعَانِيُّ، عَنْ مَخْلَدِ بْنِ حُسَيْنٍ، عَنْ أَبِي بَكْرِ بْنِ الْفَضْلِ الْعَتَكِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادِ بْنِ أَنْعَمَ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ، يُقَالُ لَهُ: أَرْمِيَا أَنْ قُمْ بَيْنَ ظَهْرَانَيْ قَوْمِكَ فَإِنَّ لَهُمْ قُلُوبًا لَا يَفْقَهُونَ بِهَا، وَأَعْيُنًا لَا يُبْصِرُونَ بِهَا، وَآذَانًا لَا يَسْمَعُونَ بِهَا، فَسَلْهُمْ كَيْفَ وَجَدُوا غِبَّ طَاعَتِي؟ وَسَلْهُمْ كَيْفَ وَجَدُوا غِبَّ مَعْصِيَتِي؟ وَسَلْهُمْ هَلْ شَقِيَ أَحَدٌ بِطَاعَتِي؟ أَمْ هَلْ سَعِدَ أَحَدٌ بِمَعْصِيَتِي؟، إِنَّ الْبَهَائِمَ تَذْكُرُ أَوْطَانَهَا فَتَفَزَعُ إِلَيْهَا وَإِنَّ هَؤُلَاءِ الْقَوْمَ تَرَكُوا الْأَمْرَ الَّذِي (. . .) وَالْتَمَسُوا الْكَرَامَةَ مِنْ غَيْرِ وَجْهِهَا، أَمَّا مُلُوكُهُمْ فَكَفَرُوا نِعْمَتِي، وَأَمَّا خِيَارُهُمْ فَلَمْ يَنْتَفِعُوا بِمَا عَرَفُوا مِنْ حِكْمَتِي، خَزَنُوا الْمُنْكَرَ فِي صُدُورِهِمْ، وَعَوَّدُوا الْكَذِبَ أَلْسِنَتَهُمْ، فَبِعِزَّتِي وَجَلَالِي لَأُهَيِّجَنَّ عَلَيْهِمْ جُنُودًا لَا يَعْرِفُونَ وُجُوهَهُمْ، وَلَا يَفْقَهُونَ أَلْسِنَتَهُمْ، وَلَا يَرْحَمُونَ بُكَاءً لَهُمْ، أُسَلِّطَ عَلَيْهِمْ مَلِكًا جَبَّارًا قَاسِيًا لَهُ جُنُودٌ كَقِطَعِ السَّحَابِ، كَأَنَّ حَمْلَ فُرْسَانِهِ كَرُّ الْعِقْبَانِ، وَكَأَنَّ خَفْقَ رَايِاتِهِ أَجْنِحَةُ النُّسُورِ، فَيَدَعُونَ الْعُمْرَانَ خَرَابًا، وَالْقُرَى وَحْشًا، فَوَيْلٌ لِأَهْلِ إِيلِيَاءَ وَسُكَّانِهَا، كَيْفَ أُسَلِّطُ عَلَيْهِمُ السِّبَايَةَ وَأُذِلُّهُمْ بِالْقَتْلِ، لَأُبَدِّلَنَّهُمْ بَعْدَ لَجْبِ الْأَعْرَاضِ صُرَاخَ الْهَامِ، وَلَأُبَدِّلَنَّهُمُ بَعْدَ الْعِزِّ الذُّلَّ، وَبَعْدَ الشِّبَعِ الْجُوعَ، وَلَأَجْعَلَنَّ لُحُومَهُمْ زَحَلًا لِلْأَرْضِ، وَعِظَامَهُمْ ضَاحِيَةً لِلشَّمْسِ "، فَقَالَ ذَلِكَ النَّبِيُّ: أَيْ رَبِّ، إِنَّكَ لَمُهْلِكٌ هَذِهِ الْأُمَّةَ، وَمَخَرِّبٌ هَذِهِ الْمَدِينَةَ، وَهُمْ وَلَدُ خَلِيلِكَ إِبْرَاهِيمَ، وَأُمَّةُ صَفِيِّكَ مُوسَى، وَقَوْمُ نَبِيِّكَ دَاوُدَ، فَأَيُّ أُمَّةٍ تَأْمَنُ مَكْرَكَ بَعْدَ هَذِهِ الْأُمَّةِ؟ وَأَيُّ مَدِينَةٍ تَجْتَرِئُ عَلَيْكَ [ص:106] بَعْدَ هَذِهِ الْمَدِينَةِ؟، فَأَوْحَى اللَّهُ إِلَيْهِ: «إِنِّي إِنَّمَا أَكْرَمْتُ إِبْرَاهِيمَ، وَمُوسَى، وَدَاوُدَ بِطَاعَتِي، وَلَوْ عَصَوْنِي لَأَنْزَلْتُهُمْ مَنَازِلَ الْعَاصِينَ إِنَّ الْقُرُونَ قَبْلَكَ كَانُوا يَسْتَخِفُّونَ بِمَعْصِيَتِي حَتَّى كَانَ الْقَرْنُ الَّذِي أَنْتَ فِيهِ، فَأَظْهَرُوا مَعْصِيَتِي فَوْقَ رُءُوسِ الْجِبَالِ، وَتَحْتَ ظِلَالِ الشَّجَرِ، وَفِي بُطُونِ الْأَوْدِيَةِ، فَلَمَّا رَأَيْتُ ذَلِكَ أَمُرْتُ السَّمَاءَ فَكَانَتْ طَبَقًا مِنْ حَدِيدٍ، وَأَمَرْتُ الْأَرْضَ فَكَانَتْ صَفْحَةً مِنْ نُحَاسٍ، فَلَا سَمَاءَ تُمْطِرُ، وَلَا أَرْضَ تُنْبِتُ، فَإِنْ أَمْطَرَتِ السَّمَاءُ سَلَّطْتُ عَلَيْهِ الْجَرَادَ، وَالْجَنَادِبَ، وَالصَّرَاصِرَ، فَإِنْ حَصَدُوا مِنْهُ شَيْئًا فِي خِلَالِ ذَلِكَ فَأَوْدَعُوهُ بُيُوتَهُمْ، نُزِعَتْ بَرَكَتُهُ، ثُمَّ يَدْعُونَ فَلَا أَسْتَجِيبُ لَهُمْ»

(1/105)

70 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: " ذُكِرَ عَنْ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَنَّهُ قَالَ: «إِذَا أَعْظَمَتْ أُمَّتِي الدُّنْيَا نُزِعَتْ مِنْهَا هَيْبَةُ الْإِسْلَامِ، وَإِذَا تَرَكْتِ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ حُرِمَتْ بَرَكَةَ الْوَحْيِ»

(1/107)

71 - قَالَ أَبُو إِسْحَاقَ،: وَبَلَغَنِي أَنَّ ابْنَ الْمُبَارَكِ، سُئِلَ أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: " النُّصْحُ لِلَّهِ، قِيلَ: فَالْأَمْرُ بِالْمَعْرُوفِ، وَالنَّهْيُ عَنِ الْمُنْكَرِ؟، قَالَ: جُهْدُهُ إِذَا نَصَحَ أَنْ لَا يَأْمُرَ وَلَا يَنْهَى "

(1/107)

72 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ فَرَجِ بْنِ سَعِيدٍ، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ، قَالَ: سَمِعْتُ سُفْيَانَ، قَالَ: قَالَ حُذَيْفَةُ: «إِنَّ الرَّجُلَ لِيَدْخُلُ الْمَدْخَلَ الَّذِي يَجِبُ عَلَيْهِ أَنْ يَتَكَلَّمَ فِيهِ لِلَّهِ فَلَا يَتَكَلَّمُ، فَلَا يَعُودُ قَلْبُهُ إِلَى مَا كَانَ أَبَدًا» قَالَ يُوسُفُ: فَحَدَّثْتُ بِهِ أَبَا إِسْحَاقَ الْفَزَارِيَّ حِينَ قَدِمَ مِنْ عِنْدِ هَارُونَ فَبَكَى، ثُمَّ قَالَ: أَنْتَ سَمِعْتَ هَذَا مِنْ سُفْيَانَ؟

(1/107)

73 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ عَبْدِ اللَّهِ بْنِ نُعَيْمٍ، عَنْ أَبِي هَزَّانَ، قَالَ: " بَعَثَ اللَّهُ عَزَّ وَجَلَّ مَلَكَيْنِ إِلَى أَهْلِ قَرْيَةٍ أَنْ دَمِّرَاهَا بِمَنْ فِيهَا، فَوَجَدَا فِيهَا رَجُلًا قَائِمًا يُصَلِّي فِي مَسْجِدٍ فَعَمَدَ أَحَدُهُمَا إِلَى اللَّهِ عَزَّ وَجَلَّ فَقَالَ: يَا رَبِّ، إِنَّا وَجَدْنَا فِيهَا عَبْدَكَ فُلَانًا يُصَلِّي فِي مَسْجِدِهِ، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: «دَمِّرَاهَا وَدَمِّرَاهُ مَعَهَا، فَإِنَّهُ مَا مَعَّرَ وَجْهَهُ فِيَّ قَطُّ»

(1/108)

74 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: حَدَّثَنِي سُفْيَانُ بْنُ سَعِيدٍ، عَنْ مِسْعَرٍ، قَالَ: " بَلَغَنِي، أَنَّ مَلَكًا، أُمِرَ أَنْ يَخْسِفَ بِقَرْيَةٍ، فَقَالَ: يَا رَبِّ، فِيهَا فُلَانٌ الْعَابِدُ، فَأَوْحَى اللَّهُ إِلَيْهِ «أَنْ بِهِ فَابْدَأْ، فَإِنَّهُ لَمْ يَتَمَعَّرْ وَجْهُهُ فِيَّ سَاعَةً قَطُّ»

(1/108)

75 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَمْرٍو الصَّنْعَانِيُّ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى يُوشَعَ بْنِ نُونٍ أَنِّي مُهْلِكٌ مِنْ قَوْمِكَ أَرْبَعِينَ أَلْفًا مِنْ خِيَارِهِمْ، وَسِتِّينَ أَلْفًا مِنْ شِرَارِهِمْ، قَالَ: يَا رَبِّ، هَؤُلَاءِ الْأَشْرَارُ، مَا بَالُ الْأَخْيَارُ؟، قَالَ: «إِنَّهُمْ لَمْ يَغْضَبُوا لِغَضَبِي، وَكَانُوا يُؤَاكِلُونَهُمْ وَيُشَارِبُونَهُمْ»

(1/109)

76 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا سَعْدُ بْنُ يُونُسَ بْنِ أَبِي عَمْرٍو الشَّيْبَانِيُّ، عَنْ عِمْرَانَ أَبِي الْهُذَيْلِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، قَالَ: يَا رَبِّ، اغْفِرْ لِي، قَالَ: قَدْ غَفَرْتُهَا لَكَ، وَأَلْزَمْتُ عَارَهَا بَنِي إِسْرَائِيلَ، قَالَ: كَيْفَ يَا رَبِّ؟، وَأَنْتَ الْحَكَمُ الْعَدْلُ لَا تَظْلِمُ أَحَدًا، أَعْمَلُ الْخَطِيئَةَ وَتُلْزِمُ عَارَهَا غَيْرِي؟، فَأَوْحَى اللَّهُ: يَا دَاوُدُ، إِنَّكَ لَمَّا اجْتَرَأْتَ عَلَيَّ بِالْمَعْصِيَةِ، لَمْ يُعَجِّلُوا عَلَيْكَ بِالنَّكِيرِ "

(1/109)

77 - حَدَّثَنِي دَاوُدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ، قَالَ: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: " أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ: قُلْ لِقَوْمِكَ: لَا يَدْخُلُوا مَدْخَلَ أَعْدَائِي، وَلَا يَطْعَمُوا مَطَاعِمِ أَعْدَائِي، وَلَا يَرْكَبُوا مَرَاكِبَ أَعْدَائِي، فَيَكُونُوا أَعْدَائِي كَمَا هُمْ أَعْدَائِي "

(1/110)

78 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ الرَّقِّيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، عَنِ الرَّبِيعِ بْنِ عُمَيْلَةَ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: " إِنَّ بَنِي إِسْرَائِيلَ لَمَّا طَالَ عَلَيْهِمُ الْأَمَدُ قَسَتْ قُلُوبُهُمْ، فَاخْتَرَعُوا كِتَابًا مِنْ قِبَلِ أَنْفُسِهِمْ فَاسْتَهْوَتْهُ قُلُوبُهُمْ، فَاسْتَحْلَتْهُ أَلْسِنَتُهُمْ، فَقَالُوا: تَعَالَوْا حَتَّى نَدْعُوَ النَّاسَ إِلَى كِتَابِنَا هَذَا، فَمَنْ تَابَعَنَا تَرَكْنَاهُ، وَمَنْ خَالَفَنَا قَتَلْنَاهُ، فَقَالُوا: انْظُرُوا فُلَانًا، فَإِنْ تَابَعَكُمْ فَلَنْ يَتَخَلَّفَ عَنْكُمْ أَحَدٌ، وَإِنْ خَالَفَكُمْ فَاقْتُلُوهُ، فَبَعَثُوا إِلَيْهِ فَدَخَلَ مَنْزِلَهُ، فَأَخَذَ كِتَابًا مِنْ كُتُبِ اللَّهِ فَجَعَلَهُ فِي قَرَنٍ، ثُمَّ تَقَلَّدَهُ تَحْتَ ثِيَابِهِ، فَأَتَاهُمْ فَقَرَءُوا عَلَيْهِ كِتَابَهُمْ، فَقَالُوا: تُؤْمِنُ بِمَا فِي هَذَا الْكِتَابِ؟ فَقَالَ: وَمَا لِي لَا أُؤْمِنُ بِهَذَا الْكِتَابِ، وَأَشَارَ إِلَى صَدْرِهِ، فَرَجَعَ إِلَى مَنْزِلِهِ، فَلَمْ يَلْبَثْ إِلَّا يَسِيرًا حَتَّى مَاتَ، فَجَاءَ إِخْوَانٌ مِنْ إِخْوَانِهِ فَنَبَشُوهُ فَوَجَدُوا ذَلِكَ الْكِتَابَ فِي ذَلِكَ الْقَرَنِ، فَقَالُوا: كَانَ إِيمَانُهُ فِي هَذَا الْكِتَابِ قَالَ ابْنُ مَسْعُودٍ: فَتَفَرَّقَتِ النَّصَارَى عَلَى سَبْعِينَ فِرْقَةً، فَأَهْدَاهُمْ فِرْقَةُ أَصْحَابِ ذِي الْقَرَنِ، فَقَالَ ابْنُ مَسْعُودٍ: يُوشِكُ مَنْ عَاشَ مِنْكُمْ أَنْ يَرَى مُنْكَرًا لَا يَسْتَطِيعُ فِيهِ غَيْرَ أَنْ يَعْلَمَ اللَّهُ مِنْ قَلْبِهِ أَنَّهُ لَهُ كَارِهٌ "

(1/111)

79 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ الرَّازِيُّ الْمُقْرِئُ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ صَفْوَانَ الْمُزَنِيُّ، قَالَ: سَمِعْتُ زَيْدَ بْنَ أَسْلَمَ، يَقُولُ: " نَعُوذُ بِاللَّهِ أَنْ نَأْمُرَ، النَّاسَ بِالْبِرِّ وَنَنْسَى أَنْفُسَنَا، وَتَلَا {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [البقرة: 44] "

(1/112)

80 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: حَدَّثَنَا حَفْصُ بْنُ عُمَرَ، عَنْ مُعَاوِيَةَ بْنِ إِسْحَاقَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: " قُلْتُ لِابْنِ عَبَّاسٍ: " آمُرُ السُّلْطَانَ بِالْمَعْرُوفِ وَأَنْهَاهُ عَنِ الْمُنْكَرِ؟ قَالَ: إِنْ خِفْتَ أَنْ يَقْتُلَكَ فَلَا، قَالَ: ثُمَّ عُدْتُ، فَقَالَ لِي مِثْلَ ذَلِكَ، ثُمَّ عُدْتُ، فَقَالَ لِي مِثْلَ ذَلِكَ وَقَالَ: إِنْ كُنْتَ لَا بُدَّ فَاعِلًا فَفِيمَا بَيْنَكَ وَبَيْنَهُ "

(1/113)

81 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، قَالَ: حَدَّثَنَا إِسْحَاقُ الْأَزْرَقُ، قَالَ: حَدَّثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ، عَنْ أَبِي ذَرٍّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ كَانَ عَلَيْهِ سُلْطَانٌ فَأَرَادَ أَنْ يُذِلَّهُ نَزَعَ اللَّهُ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ حَتَّى يَعُودَ فَيَكُونَ فِيمَنْ يُعِزُّهُ»

(1/114)

82 - " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا يَغْلِبُونَا عَلَى ثَلَاثٍ: أَنْ نَأْمُرَ بِالْمَعْرُوفِ، وَنَنْهَى عَنِ الْمُنْكَرِ، وَنُعَلِّمَ النَّاسَ السُّنَنَ "

(1/114)

83 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: حَدَّثَنَا حَفْصُ أَبُو عُمَرَ، عَنْ قَيْسِ بْنِ مُسْلِمٍ، عَنْ طَارِقِ بْنِ شِهَابٍ، قَالَ: " شَهِدْتُ الصَّلَاةَ مَعَ مَرْوَانَ بْنِ الْحَكَمِ فِي يَوْمِ عِيدٍ فَأَخْرَجَ مِنْبَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ قَامَ يَخْطُبُ عَلَيْهِ، فَنَادَاهُ رَجُلٌ مِنَ الْقَوْمِ: يَا مَرْوَانُ، يَا مَرْوَانُ، فَأَقْبَلَ عَلَيْهِ مَرْوَانُ، فَأَنْصَتَ وَاشْرَأَبَّ النَّاسُ إِلَيْهِ، فَقَالَ: خَالَفْتَ سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجْتَ مِنْبَرَهُ وَلَمْ يَكُ يُخْرَجُ، وَقَدَّمْتَ الْخُطْبَةَ وَإِنَّمَا الْخُطْبَةُ بَعْدَ الصَّلَاةِ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: قَضَى، وَالَّذِي نَفْسِي بِيَدِهِ هَذَا مَا عَلَيْهِ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ رَأَى مُنْكَرًا فَلْيُنْكِرْهُ بِقَلْبِهِ» ، فَقُلْتُ: مَنْ هَذَا الْمُتَكَلِّمُ؟ فَقَالُوا: هَذَا أَبُو سَعِيدٍ الْخُدْرِيُّ

(1/115)

84 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْحَمِيدِ الدَّارِمِيُّ الرَّازِيُّ الْمُقْرِئُ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ عَبْدِ اللَّهِ الْأَشْعَرِيُّ، عَنْ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «كَيْفَ أَنْتُمْ إِذَا كَثُرَتْ أُمَرَاؤُكُمْ وَطَغَتْ نِسَاؤُكُمْ؟» قَالُوا: وَإِنَّ ذَلِكَ لِكَائِنٌ يَا رَسُولَ اللَّهِ؟، قَالَ: «نَعَمْ، وَأَشَدُّ مِنْ ذَلِكَ» ، قَالُوا: فَمَا هُوَ يَا رَسُولَ اللَّهِ؟، قَالَ: «لَا تَأْمُرُونَ بِالْمَعْرُوفِ، وَلَا تَنْهَوْنَ عَنِ الْمُنْكَرِ» ، قَالُوا: وَإِنَّ ذَلِكَ لَكَائِنٌ يَا رَسُولَ اللَّهِ؟، قَالَ: «نَعَمْ، وَأَكْثَرُ مِنْ ذَلِكَ» ، قَالُوا: وَمَا هُوَ يَا رَسُولَ اللَّهِ؟، قَالَ: «لَا تَعْرِفُونَ الْمَعْرُوفَ، وَلَا تُنْكِرُونَ الْمُنْكَرَ» ، قَالُوا: وَإِنَّ ذَلِكَ لَكَائِنٌ؟، قَالَ: «نَعَمْ، وَأَكْثَرُ مِنْ ذَلِكَ» ، قَالَ: «يَكُونُ الْمَعْرُوفُ فِيكُمْ مُنْكَرًا، وَيَكُونُ الْمُنْكَرُ فِيكُمْ مَعْرُوفًا»

(1/116)

85 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: حَدَّثَنَا أَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ، قَالَ: «رَأَى جَدِّي زُبَيْدٌ بِيَدِ جَارِيَةٍ مِنَ الْحَيِّ دُفًّا فَأَخَذَهُ فَضَرَبَ بِهِ الْأَرْضَ حَتَّى كَسَرَهُ»

(1/117)

86 - وَقَالَ: «رَأَيْتُ جَدِّيَ زُبَيْدًا، رَأَى غُلَامًا مَعَهُ زَمَّارَةً مِنْ قَصَبٍ، فَأَخَذَهَا فَشَقَّهَا»

(1/117)

87 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ أَبُو إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " بَيْنَا حَبْرٌ مِنْ أَحْبَارِ بَنِي إِسْرَائِيلَ مُتَّكِئٌ عَلَى سَرِيرِهِ، إِذْ رَأَى بَعْضَ بَنِيهِ يُغَامِزُ النِّسَاءَ، فَقَالَ: مَهْلًا يَا بُنَيَّ كَهَيْئَةِ التَّعْذِيرِ، فَمَا كَانَ بِأَسْرَعَ مِنْ أَنْ أَتَتْهُ الْعُقُوبَةُ مِنَ اللَّهِ عَزَّ وَجَلَّ فَصُرِعَ عَنْ سَرِيرِهِ، وَانْقَطَعَ نُخَاعُهُ، وَأُسْقِطَتِ امْرَأَتُهُ، وَقِيلَ لَهُ: هَكَذَا غَضِبْتَ لِي، اذْهَبْ فَلَا يَكُونُ مِنْ جِنْسِكَ خَيْرٌ أَبَدًا "

(1/117)

88 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، قَالَ: حَدَّثَنَا ابْنُ سَلَامَةَ الْبَكْرِيُّ، عَنْ رَجُلٍ، مِنْ مُرَادٍ، قَالَ: " دَخَلْنَا عَلَى أُوَيْسٍ الْقَرَنِيِّ، فَقَالَ: يَا أَخَا مُرَادٍ، إِنَّ قِيَامَ الْمُؤْمِنِ بِحَقِّ اللَّهِ لَمْ يُبْقِ لَهُ طَرِيقًا، وَاللَّهِ إِنَّا لَنَأْمُرُ بِالْمَعْرُوفِ وَنَنْهَى عَنِ الْمُنْكَرِ، فَتَتَّخِذُونَا أَعْدَاءً، وَيَجِدُونَ عَلَى ذَلِكَ مِنَ الْفُسَّاقِ أَعْوَانًا، حَتَّى رَمَوْنِي بِالْعَظَائِمِ، وَاللَّهِ لَا يَمْنَعُنِي ذَلِكَ مِنْ أَنْ أَقُومَ لِلَّهِ بِحَقٍّ "

(1/118)

89 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ، قَالَ: " قُلْتُ لِلْأَوْزَاعِيِّ: آمُرُ بِالْمَعْرُوفِ وَأَنْهَى عَنِ الْمُنْكَرِ؟ قَالَ: مُرْ مَنْ يَقْبَلُ مِنْكَ "

(1/118)

90 - حَدَّثَنَا إِسْمَاعِيلُ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: " قَالُوا لِعَبْدِ اللَّهِ بْنِ عَبْدِ الْعَزِيزِ فِي الْأَمْرِ بِالْمَعْرُوفِ: تَأْمُرُ مَنْ لَا يَقْبَلُ مِنْكَ؟، قَالَ: يَكُونُ مَعْذِرَةً "

(1/119)

91 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا هِشَامُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْأَيْلِيُّ، أَنَّهُ سَمِعَ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ التَّيْمِيَّ، يُحَدِّثُ عَنْ أَبِيهِ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «سَتُغَرْبَلُونَ حَتَّى تَصِيرُوا فِي حُثَالَةٍ فِي قَوْمٍ قَدْ مَرِجَتْ عُهُودُهُمْ، وَخَرِبَتْ أَمَانَاتُهُمْ» ، قَالَ: فَكَيْفَ بِنَا؟ قَالَ: تَعْرِفُونَ مَا تَعْرِفُونَ، وَتُنْكِرُونَ مَا تُنْكِرُونَ "

(1/120)

92 - قَالَ أَبُو بَكْرٍ،: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ الْمَجْلِسِ يَقُولُ: " مَا تَرَكَ قَوْمٌ الْقِتَالَ فِي سَبِيلِ اللَّهِ إِلَّا ضَرَبَهُمُ اللَّهُ بِذُلٍّ، وَلَا قَرَّ قَوْمٌ الْمُنْكَرَ بَيْنَ أَظْهُرِهِمْ إِلَّا عَمَّهُمُ اللَّهُ بِعِقَابٍ، وَمَا بَيْنَكُمْ وَبَيْنَ أَنْ يَعُمَّكُمُ اللَّهُ بِعِقَابٍ مِنْ عِنْدِهِ إِلَّا أَنْ تَتْلُوا هَذِهِ الْآيَةَ عَلَى غَيْرِ مَا أَنْزَلَهَا اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ عَلَى غَيْرِ أَمْرٍ بِمَعْرُوفٍ وَلَا نَهْيٍ عَنْ مُنْكَرٍ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] "

(1/120)

93 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنَا مِنْدَلٌ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ، عَنْ زَاذَانَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ خَيْرُهُمْ لَا يَأْمُرُ بِالْمَعْرُوفِ وَلَا يَنْهَى عَنِ الْمُنْكَرِ»

(1/121)

94 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا الصَّلْتُ بْنُ طَرِيفٍ الْمَعْوَلِيُّ، قَالَ: حَدَّثَنَا شَيْخٌ، مِنْ أَهْلِ الْمَدَائِنِ، قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتُمُ الْيَوْمَ عَلَى بَيِّنَةٍ مِنْ أَمْرِكُمْ، تَأْمُرُونَ بِالْمَعْرُوفِ، وَتَنْهَوْنَ عَنِ الْمُنْكَرِ، وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ، لَمْ تَظْهَرْ فِيكُمُ السَّكْرَتَانِ: سَكْرَةُ الْعَيْشِ، وَسَكْرَةُ الْجَهْلِ، وَسَتُحَوَّلُونَ إِلَى غَيْرِ ذَلِكَ، يَفْشُو فِيكُمْ حُبُّ الدُّنْيَا، فَإِذَا كُنْتُمْ كَذَلِكَ لَمْ تَأْمُرُوا بِالْمَعْرُوفِ، وَلَمْ تَنْهَوْا عَنِ الْمُنْكَرِ، وَلَمْ تُجَاهِدُوا فِي سَبِيلِ اللَّهِ، أَلَا إِنَّ الْقَائِمِينَ يَوْمَئِذٍ بِالْكِتَابِ فِي السِّرِّ وَالْعَلَانِيَةِ كَالسَّابِقِينَ الْأَوَّلِينَ مِنَ الْمُهَاجِرِينَ، وَالْأَنْصَارِ "

(1/122)

95 - حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ، قَالَ: سَمِعْتُ يَحْيَى بْنَ عَبْدِ الْحَمِيدِ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: قَرَأْتُ فِي التَّوْرَاةِ «مَنْ كَانَ لَهُ جَارٌ يَعْمَلُ بِالْمَعَاصِي فَلَمْ يَنْهَهُ فَهُوَ شَرِيكُهُ»

(1/123)

96 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ: أَنْ قُلَ لِقَوْمِكُ: لَا يَدْخُلُوا مَدْخَلَ أَعْدَائِي، وَلَا يَطْعَمُوا مَطَاعِمَ أَعْدَائِي، وَلَا يَلْبَسُوا مَلَابِسَ أَعْدَائِي، وَلَا يَرْكَبُوا مَرَاكِبَ أَعْدَائِي، فَيَكُونُوا أَعْدَائِي كَمَا هُمْ أَعْدَائِي "

(1/123)

97 - حَدَّثَنَا هَارُونُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ: يَا عِيسَى، عِظْ نَفْسَكَ، فَإِنِ اتَّعَظْتَ فَعِظِ النَّاسَ، وَإِلَّا فَاسْتَحَي مِنِّي "

(1/124)

98 - حَدَّثَنَا هَارُونُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا أَبُو كَعْبٍ الْأَزْدِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «إِذَا كُنْتَ مِمَّنْ يَأْمُرُ بِالْمَعْرُوفِ فَكُنْ مِنْ آخِذِ النَّاسِ بِهِ وَإِلَّا هَلَكْتَ، وَإِذَا كُنْتَ مِمَّنْ يَنْهَى عَنِ الْمُنْكَرِ فَكُنْ مِنْ أَتْرَكِ النَّاسِ لَهُ وَإِلَّا هَلَكْتَ»

(1/124)

99 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، قَالَ: " بَلَغَنِي أَنَّ اللَّهَ، عَزَّ وَجَلَّ قَالَ: «إِنِّي أَنَا اللَّهُ، تَسَمَّيْتُ بِشَدِيدِ الْغَضَبِ، لَآخُذَنَّ مُطِيعَكُمْ بِعَاصِيكُمْ حَتَّى لَا أُعْصَى عَلَانِيَةً بَيْنَ ظَهْرَانَيْكُمْ»

(1/125)

100 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ شِمْرٍ، عَنْ شَيْخٍ، مِنْ أَهْلِ الرِّيِّ، قَالَ: " كُنْتُ عَرِيفًا فِي زَمَنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ، فَأَمَرَنَا بِأَمْرٍ، ثُمَّ قَالَ: فَعَلْتُمْ مَا أَمَرْتُكُمْ؟ قُلْنَا: لَا، قَالَ: أَمَا وَاللَّهِ لَيُسَلَّطَنَّ عَلَيْكُمُ الْيَهُودُ، وَالنَّصَارَى فَلَيَطَؤُنَ رِقَابَكُمْ "

(1/125)

101 - حَدَّثَنِي أَبُو مُحَمَّدٍ، مَوْلَى قُرَيْشٍ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ سَعِيدِ بْنِ سَعِيدٍ، عَنِ الزُّهْرِيِّ، عَنِ الْبَلَوِيِّ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَأْتِي عَلَى النَّاسِ الزَّمَانُ إِلَّا الَّذِي بَعْدَهُ شَرٌّ مِنْهُ»

(1/126)

102 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ عَبَّادٍ الْمُهَلَّبِيُّ، عَنْ وَاصِلٍ، عَنْ يَحْيَى بْنِ عَقِيلٍ، عَنْ يَحْيَى بْنِ يَعْمَرَ، عَنْ أَبِي ذَرٍّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يُصْبِحُ عَلَى كُلِّ سُلَامَى مِنَ ابْنِ آدَمَ صَدَقَةَ، تَسْلِيمُهُ عَلَى مَنْ لَقِيَ صَدَقَةٌ، وَأَمْرُهُ بِالْمَعْرُوفِ صَدَقَةٌ، وَنَهْيُهُ عَنِ الْمُنْكَرِ صَدَقَةٌ، وَإِمَاطَتُهُ الْأَذَى عَنِ الطَّرِيقِ صَدَقَةٌ، وَبِضْعَةُ أَهْلِهِ صَدَقَةٌ» ، قَالُوا: يَا رَسُولَ اللَّهِ، يَأْتِي شَهْوَةً وَتَكُونُ لَهُ صَدَقَةً، قَالَ: «أَرَأَيْتَ لَوْ وَضَعَهَا فِي غَيْرِ حَقِّهَا، كَانَ يَأْثَمُ؟» ، قَالَ: «وَيُجْزِئُ مِنْ ذَلِكَ كُلِّهِ رَكْعَتَانِ مِنَ الضُّحَى»

(1/127)

103 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا أَشْرَسُ أَبُو شَيْبَانَ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ، أَحْسَبُهُ عَنِ ابْنِ عَبَّاسٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ يَذُوبُ فِيهِ قَلْبُ الْمُؤْمِنِ كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ» ، قِيلَ: مِمَّ ذَاكَ؟، قَالَ: «مِمَّا يَرَى مِنَ الْمُنْكَرِ لَا يَسْتَطِيعُ يُغَيِّرُهُ»

(1/128)

104 - حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ الرَّازِيُّ، قَالَ: سَمِعْتُ عَبْدَ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنِ ابْنِ طَاوُوسٍ، عَنْ أَبِيهِ، قَالَ: " أَتَى رَجُلٌ ابْنَ عَبَّاسٍ فَقَالَ: أَلَا أَقُومُ إِلَى هَذَا السُّلْطَانِ فَآمُرُهُ وَأَنْهَاهُ؟ قَالَ: «لَا تَكُنْ لَهُ فِتْنَةً» قَالَ: أَفَرَأَيْتَ إِنْ أَمَرَنِي بِمَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ؟، قَالَ: «ذَاكَ الَّذِي تُرِيدُ، فَكُنْ حِينَئِذٍ رَجُلًا»

(1/128)

105 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، قَالَ: حَدَّثَنَا الْحَسَنُ، قَالَ: " أَتَيْتُ قُدَامَةَ بْنَ عَنَزَةَ الْعَنْبَرِيَّ - قَالَ جَعْفَرٌ: وَهُوَ جَدُّ سَوَّارِ بْنِ عَبْدِ اللَّهِ بْنِ قُدَامَةَ بْنِ عَنَزَةَ - فَوَافَقْتُ عِنْدَهُ مِرْدَاسًا أَبَا بِلَالٍ، وَنَافِعَ بْنَ الْأَزْرَقِ، وَعَطِيَّةَ بْنَ الْأَسْوَدِ، قَالَ: فَتَكَلَّمَ مِرْدَاسٌ أَبُو بِلَالٍ فَذَكَرَ الْإِسْلَامَ - قَالَ الْحَسَنُ: فَمَا سَمِعْتُ نَاعِتًا لِلْإِسْلَامِ كَانَ أَبْلَغَ مِنْهُ - ثُمَّ ذَكَرَ السُّلْطَانَ فَنَالَ مِنْهُمْ، وَذَكَرَ مَا أَحْدَثَ النَّاسُ، ثُمَّ سَكَتَ، ثُمَّ تَكَلَّمَ نَافِعُ بْنُ الْأَزْرَقِ فَذَكَرَ الْإِسْلَامَ فَوَصَفَهُ فَأَحْسَنَ، وَذَكَرَ السُّلْطَانَ فَنَالَ مِنْهُمْ، ثُمَّ ذَكَرَ مَا أَحْدَثَ النَّاسُ، ثُمَّ تَكَلَّمَ عَطِيَّةُ بْنُ الْأَسْوَدِ فَذَكَرَ الْإِسْلَامَ فَوَصَفَهُ فَأَحْسَنَ، وَلَمْ يَبْلُغْ مَا بَلَغَ نَافِعُ بْنُ الْأَزْرَقِ، وَذَكَرَ السُّلْطَانَ فَنَالَ مِنْهُمْ، ثُمَّ ذَكَرَ مَا أَحْدَثَ النَّاسُ، قَالَ: فَقَالَ قُدَامَةُ بْنُ عَنَزَةَ لِبَعْضِ أَهْلِهِ: سَانِدْنِي، فَقَالَ: إِخْوَانِي، كُلُّ الَّذِي قُلْتُمْ مُنْذُ الْيَوْمِ أَعْرِفُ مِنْهُ مِثْلَ مَا تَعْرِفُونَ، وَأُنْكِرُ مِنْهُ مَا تُنْكِرُونَ، وَأَنَا مِثْلُ الَّذِي أَنْتُمْ عَلَيْهِ، مَا لَمْ تُشْهِرُوا عَلَيْنَا السِّلَاحَ، فَإِذَا شَهَرْتُمْ عَلَيْنَا السِّلَاحَ، فَأَنَا مِنْكُمْ بَرِيءٌ "

(1/129)

106 - حَدَّثَنَا هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، قَالَ: أَنْبَأَنَا أَبُو الْجَوَّابِ الضَّبِّيُّ، قَالَ: " كَتَبَ عَمْرُو بْنُ عُبَيْدٍ إِلَى ابْنِ شُبْرُمَةَ يَحُضُّهُ وَيَحُثُّهُ عَلَى الْجِهَادِ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، فَكَتَبَ إِلَيْهِ ابْنُ شُبْرُمَةَ:
[البحر البسيط]
الْأَمْرُ يَا عَمْرُو بِالْمَعْرُوفِ نَافِلَةٌ ... وَالْقَائِمُونَ بِهِ لِلَّهِ أَنْصَارُ
وَالتَّارِكُونَ لَهُ عَجْزًا لَهُمْ عُذْرٌ ... وَاللَّائِمُونَ لَهُمْ يَا عَمْرُو أَشْرَارُ
الْأَمْرُ وَالنَّهْيُ لَا بِالسَّيْفِ يُشْهِرُهُ ... عَلَى الْخَلِيفَةِ إِنَّ الْقَتْلَ إِضْرَارُ "

(1/130)

107 - حَدَّثَنِي عَبْدُ الْقُدُّوسِ بْنُ مُحَمَّدٍ الْمَعْوَلِيُّ الْعَطَّارُ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ عَاصِمٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، عَنْ جُنْدُبِ بْنِ عَبْدِ اللَّهِ، عَنْ حُذَيْفَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ لِلْمُؤْمِنِ أَنْ يُذِلَّ نَفْسَهُ» ، قِيلَ: يَا رَسُولَ اللَّهِ، وَكَيْفَ يُذِلُّ نَفْسَهُ؟، قَالَ: «يَتَعَرَّضُ مِنَ الْبَلَاءِ لِمَا لَا يُطِيقُ»

(1/131)

108 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنِ ابْنِ يَزِيدَ الرَّقِّيِّ، قَالَ: " قُلْتُ لِلْفُضَيْلِ بْنِ عِيَاضٍ: أَرَأَيْتَ إِنْ رَأَيْتُ شُرْطِيًّا أَوْ مُسَلَّحًا أَوْ سُلْطَانًا يَظْلِمُ، أَنْهَاهُ؟، قَالَ: إِنْ قَدَرْتَ فَافْعَلْ، قُلْتُ: أَمَّا الكَلَامٌ (. . . . . .) ، وَلَكِنْ أَخَافُ الْعَاقِبَةَ، قَالَ: إِنْ قَدَرْتَ عَلَى أَنْ تَدْفَعَ عَنْ نَفْسِكَ فَتَكَلَّمْ مِنْ غَيْرِ أَنْ تُدْخِلَ عَلَى أَحَدٍ مِنَ الْمُسْلِمِينَ ضَرَرًا، وَلَا آمُرُكَ أَنْ تَتَكَلَّمَ وَتُدْخِلَ عَلَى أَهْلِكَ وَجِيرَانِكَ وَمَنْ يَعْرِفُكَ الْخَوْفَ، وَعَسَى أَنْ يَكُونَ مِنْ جِيرَانِكَ مَنْ لَيْسَتْ لَهُ إِلَّا مِنْ عَمَلِ يَدَيْهِ فَتُدْخِلَ عَلَيْهِ الْخَوْفَ فَتَضِيعُ عِيَالُهُ، وَلَعَلَّ كَلَامَكَ لَا يَكُونُ مَنْفَعَةً لِلْمُسْلِمِينَ، تُلْقِي كَلِمَةً ثُمَّ تُلْقِي بِيَدِكَ فَتُوضَعُ فِي عُنُقِكَ فَيُصنَعْ بِكَ مَا تُقْدِمُ عَلَيْهِ "

(1/133)

109 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنِ الْفَيْضِ بْنِ إِسْحَاقَ، قَالَ: " سَأَلْتُ فُضَيْلَ بْنَ عِيَاضٍ عَنِ الْأَمْرِ وَالنَّهْيِ، قَالَ: لَيْسَ هَذَا زَمَانَ كَلَامٍ، هَذَا زَمَانُ بُكَاءٍ وَتَضَرُّعٍ، وَاسْتِكَانَةٍ وَدُعَاءٍ لِجَمِيعِ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لَوْ أُوثِقْتَ فِي رِجْلِكَ فِي هَذِهِ - وَأَشَارَ إِلَى أَسْفَلِ الرُّكْبَةِ - جَزِعْتَ وَلَمْ تَصْبِرْ، وَلَوِ ابْتُلِيتَ لَكَفَرْتَ، قَدِ ابْتُلِيَ قَوْمٌ فَكَفَرُوا مِنَ الشِّدَّةِ "

(1/134)

110 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنِ الْفَيْضِ بْنِ إِسْحَاقَ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: قَالَ سُفْيَانُ: «أَنَا لَا، أَنْهَى إِنْ (. . . . . .) ، إِنَّمَا أَخَافُ أَنْ يُبْتَلَى فَلَا يَصْبِرُ»

(1/134)

111 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ الْمَوْصِلِيِّ، قَالَ: " وَعَظَ سَيَّارٌ أَبُو تُرَابٍ أَمِيرًا كَانَ بِالْمَدِينَةِ فَحُبِسَ، فَلَمَّا كَانَ وَقْتُ الْحَجِّ بَعَثَ إِلَى خَالِصَةَ، فَكَلَّمَتْ لَهُ الْوَالِيَ فَخَرَجَ، فَبَلَغَ الْخَبَرَانِ كِلَاهُمَا الْفُضَيْلَ بْنَ عِيَاضٍ قَبْلَ أَنْ يَجِيءَ سَيَّارٌ، فَلَمَّا قَدِمَ مِنْ مَكَّةَ جَاءَ إِلَى الْفُضَيْلِ، فَلَمَّا رَآهُ مِنْ قَرِيبٍ، قَالَ: هِيهِ وَمَا عَلَيْكَ لَوْ فَاتِكَ الْحَجُّ، أَمَا بَلَغَكَ مَا لَقِيَ يُوسُفُ عَلَيْهِ السَّلَامُ حِينَ اسْتَشْفَعَ بِغَيْرِهِ، قَالَ: فَصَاحَ سَيَّارٌ ثُمَّ انْقَلَبَ، قَالَ: وَأَصْحَابُ الْحَدِيثِ عِنْدَ الْفُضَيْلِ، فَجَعَلُوا يَلْحَظُونَهُ بِأَبْصَارِهِمْ، قَالَ الْفُضَيْلُ: أَيُّ شَيْءٍ تَنْظُرُونَ إِلَيْهِ؟ فَوَاللَّهِ لَوْ خَرَجَتْ نَفْسُهُ لَمَا عَجِبْتُ مِنْهُ "

(1/135)

112 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا جَرِيرٌ، قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ، عَنْ رَبِيعِ بْنِ عُمَيْلَةَ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «إِنَّهَا سَتَكُونُ هَنَاتٌ وَهَنَاتٌ، فَبِحَسْبِ امْرِئٍ إِذَا رَأَى مُنْكَرًا لَا يَسْتَطِيعُ لَهُ غَيْرَ أَنْ يَعْلَمَ اللَّهُ أَنَّهُ لَهُ كَارِهٌ»

(1/136)

113 - حَدَّثَنِي دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنِ ابْنِ عَوْنٍ، عَنِ الْحَسَنِ، قَالَ: " ذَكَرُوا شَيْئًا عِنْدَ مُعَاوِيَةَ يَعْنِي ابْنَ قُرَّةَ فَتَكَلَّمُوا فِيهِ، وَالْأَحْنَفُ بْنُ قَيْسٍ سَاكِتٌ، فَقَالُوا: مَا لَكَ لَا تَتَكَلَّمُ يَا أَبَا بَحْرٍ؟، قَالَ: أَخْشَى اللَّهَ إِنْ كَذَبْتُ، وَأَخْشَاكُمْ إِنْ صَدَقْتُ "

(1/136)

114 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، قَالَ: قَدِمَ " الْحَجَّاجُ عَلَى عَبْدِ الْمَلِكِ وَافِدًا وَمَعَهُ مُعَاوِيَةُ بْنُ قُرَّةَ، فَسَأَلَ عَبْدُ الْمَلِكِ مُعَاوِيَةَ عَنِ الْحَجَّاجِ، فَقَالَ،: إِنْ صَدَقْنَاكُمْ قَتَلْتُمُونَا، وَإِنْ كَذَبْنَاكُمْ خَشِينَا اللَّهَ عَزَّ وَجَلَّ، فَنَظَرَ إِلَيْهِ الْحَجَّاجُ، فَقَالَ لَهُ عَبْدُ الْمَلِكِ: لَا تَعْرِضْ لَهُ، فَنَفَاهُ إِلَى السِّنْدِ، وَكَانَ يَذْكُرُ مِنْ بَأْسِهِ "

(1/137)

115 - حَدَّثَنِي حَمْزَةُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا ابْنُ عَوْنٍ، عَنْ مُحَمَّدٍ، قَالَ: " كَانَ ابْنُ عُمَرَ يَأْتِي الْعُمَّالَ، ثُمَّ قَعَدَ عَنْهُمْ، قَالَ: فَقُلْتُ: لَوْ أَتَيْتُهُمْ، قَالَ: أَكْرَهُ إِنْ تَكَلَّمْتُ أَنْ يَرَوْا أَنَّ مَا بِي غَيْرُ الَّذِي بِي، وَإِنْ سَكَتُّ رَهِبْتُ أَنْ آثَمَ "

(1/137)

116 - حَدَّثَنِي حَمْزَةُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ حُسَيْنٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْأَقْمَرِ، عَنْ عَمْرِو بْنِ أَبِي جُنْدُبٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: «جَاهِدُوا الْمُنَافِقِينَ بِأَيْدِيكُمْ، فَإِنْ لَمْ تَسْتَطِيعُوا فَبِأَلْسِنَتِكُمْ، فَإِنْ لَمْ تَسْتَطِيعُوا إِلَّا أَنْ تَكْفَهِرُّوا فِي وُجُوهِهِمْ فَاكْفَهِرُّوا»

(1/138)

117 - حَدَّثَنِي حَمْزَةُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، عَنْ سَلَمَةَ بْنِ نُبَيْطٍ، قَالَ: " قُلْتُ لِأَبِي - وَكَانَتْ لَهُ صُحْبَةٌ -: لَوْ غَشِيتَ هَذَا السُّلْطَانَ؟، قَالَ: إِنِّي أَخْشَى أَنْ أَشْهَدَ مَشْهَدًا يُدْخِلُنِي النَّارَ "

(1/138)

118 - حَدَّثَنِي أَبُو يَعْقُوبَ يُوسُفُ بْنُ يَعْقُوبَ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا ابْنُ أَبِي نَاجِيَةَ الْإِسْكَنْدَرَانِيُّ، قَالَ: حَدَّثَنَا زِيَادُ بْنُ يُونُسَ الْحَضْرَمِيُّ، عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «لَوْ أَنَّ الْمَرْءَ، لَا يَعِظُ أَخَاهُ حَتَّى يُحْكِمَ أَمْرَ نَفْسِهِ، وَيُكْمِلَ الَّذِي خُلِقَ لَهُ مِنْ عِبَادَةِ رَبِّهِ، إِذَنْ لَتَوَاكَلَ النَّاسُ الْخَيْرَ، وَإِذَنْ يُرْفَعُ الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ، وَقُلِ الْوَاعِظُونَ وَالسَّاعُونَ لِلَّهِ عَزَّ وَجَلَّ بِالنَّصِيحَةِ فِي الْأَرْضِ»

(1/139)

119 - حَدَّثَنَا مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، قَالَ: حَدَّثَنَا نَافِعُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي سُلَيْمَانَ، عَنِ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ حَضَرَ مَعْصِيَةً فَكَرِهَهَا فَكَأَنَّهُ غَابَ عَنْهَا، وَمَنْ غَابَ عَنْهَا فَأَحَبَّهَا فَكَأَنَّهُ حَضَرَهَا»

(1/140)

120 - حَدَّثَنَا عَلِيُّ بْنُ الْمُنْذِرِ الْكُوفِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، قَالَ: حَدَّثَنَا لَيْثٌ، عَنْ بِشْرٍ، عَنْ أَبِي شُرَيْحٍ، قَالَ: " خَرَجَ عَلَيْنَا حُذَيْفَةُ فَقَالَ: أَتَاكُمُ الْخَبَرُ؟ قُلْنَا: وَمَا ذَاكَ؟ قَالَ: هَلَكَ عُثْمَانُ، قُلْنَا: هَلَكْنَا وَاللَّهِ إِذَنْ، قَالَ: إِنَّكُمْ لَمْ تَهْلِكُوا، إِنَّمَا تَهْلِكُونَ إِذَا لَمْ يُعْرَفْ لِذِي شَيْبَةٍ شَيْبَتُهُ، وَلَا لِذِي سِنٍّ سِنُّهُ، وَصِرْتُمْ تَمْشُونَ عَلَى الرَّكَبَاتِ كَأَنَّكُمْ يَعَاقِيبُ حَجَلٍ، لَا تَأْمُرُونَ بِالْمَعْرُوفِ، وَلَا تَنْهَوْنَ عَنِ الْمُنْكَرِ "

(1/141)

121 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي وَائِلٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «إِنِّي لَآمُرُكَ بِالْأَمْرِ وَمَا أَفْعَلُهُ، وَلَكِنْ أَرْجُو أَنْ أُؤْجَرَ فِيهِ»

(1/142)

122 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: حَدَّثَنَا حَجَّاجٌ الْأَسْوَدُ، عَنْ هَارُونَ بْنِ رِئَابٍ، قَالَ: " بَيْنَمَا رَجُلٌ يَدُورُ فِي النَّارِ مِثْلَمَا يَدُورُ الْحِمَارُ فِي الرَّحَى، إِذْ نَادَاهُ أَهْلُ النَّارِ: وَيْلَكَ مَا لَنَا نَرَاكَ تُعَذَّبُ عَذَابًا لَا يُعَذَّبُهُ أَحَدٌ؟ قَالَ: إِنِّي كُنْتُ آمُرُ بِالْمَعْرُوفِ وَلَا أَعْمَلُ بِهِ، وَأَنْهَى عَنِ الْمُنْكَرِ وَأَعْمَلُ بِهِ "

(1/142)


ذكر تقريب يوم القيامة - الأهوال

الأهوال

ذِكْرُ تَقْرِيبِ يَوْمِ الْقِيَامَةِ

(1/2)

1 - دنا الْكُدَيْمِيُّ، دثنا مُحْرِزُ بْنُ هَارُونَ الْمَدَنِيُّ التَّيْمِيُّ، قَالَ: سَمِعْتُ الْأَعْرَجَ، يَذْكُرُ عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَادِرُوا الْأَعْمَالَ سَبْعًا، مَا تَنْتَظِرُونَ إِلَّا فَقْرًا مُنْسِيًا، أَوْ غِنًى مُطْغِيًا، أَوْ مَرَضًا مُفْسِدًا، أَوْ هَرَمًا مُقْعِدًا، أَوْ مَوْتًا مُجْهِزًا، أَوِ الْمَسِيحَ فَشَرُّ مُنْتَظَرٍ، أَوِ السَّاعَةَ، {وَالسَّاعَةُ أَدْهَى} [القمر: 46] وَأَمَرُّ "

(1/2)

2 - وَثَنِي سُوَيْدُ بْنُ سَعِيدٍ، دثنا ضِمَامُ بْنُ إِسْمَاعِيلَ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا بَنِي عَبْدِ مَنَافٍ، أَنَا النَّذِيرُ، وَالْمَوْتُ الْمُغِيرُ، وَالسَّاعَةُ الْمَوْعِدُ»

(1/3)

3 - وَثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ يَزِيدَ الْأَدَمِيُّ، دثنا أَبُو ضَمْرَةَ أَنَسُ بْنُ عِيَاضٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَطَبَ فَذَكَرَ السَّاعَةَ رَفَعَ صَوْتَهُ، وَاحْمَرَّتْ وَجْنَتَاهُ، كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: «صَبَّحَتْكُمْ أَوْ مَسَّتْكُمْ» ، وَيَقُولُ: «بُعِثْتُ أَنَا مِنَ السَّاعَةِ كَهَاتَيْنِ، يَقْرُنُ بَيْنَ أُصْبُعَيْهِ الْوُسْطَى وَالَّتِي تَلِي الْإِبْهَامَ»

(1/4)

4 - وَثنا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، وَأَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، دثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي حُصَيْنٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ أَنَا وَالسَّاعَةَ كَهَاتَيْنِ»

(1/5)

5 - دثني أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، دثنا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، عَنْ أَبِي جَبِيرَةَ بْنِ الضَّحَّاكِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ فِي نَسَمِ السَّاعَةِ» سَمِعْتُ أَعْرَابِيًّا يَقُولُ: «فِي أَوَّلِ وَقْتِهَا»

(1/5)

6 - وَثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عَرْوَةَ قَالَ: " مَا زَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنِ السَّاعَةِ حَتَّى نَزَلَ عَلَيْهِ: {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} [النازعات: 44] فَلَمْ يُسْأَلْ بَعْدَ ذَلِكَ "

(1/6)

7 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا وَكِيعٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: " كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يَزَالُ يَذْكُرُ مِنْ شَأْنِ السَّاعَةِ حَتَّى نَزَلَتْ: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} [النازعات: 43] "

(1/6)

8 - دثني إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ النَّاجِيُّ، دثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ، دثنا سَهْلُ بْنُ أَبِي الصَّلْتِ السَّرَّاجُ، عَنِ الْحَسَنِ، {السَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل: 18] قَالَ: «مَحْزُونَةٌ، مُثْقَلَةٌ»

(1/7)

9 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، دثنا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ أَبِي رَجَاءٍ، عَنِ الْحَسَنِ، فِي قَوْلِهِ: {السَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل: 18] قَالَ: «مُثْقَلَةٌ»

(1/7)

10 - دثنا خَالِدُ بْنُ خِدَاشٍ الْمُهَلَّبِيُّ، دثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَتَشٍ، عَنْ عِمْرَانَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: «إِذَا قَامَتِ السَّاعَةُ صَرَخَتِ الْحِجَارَةُ صُرَاخَ النِّسَاءِ، وَقَطَرَتِ الْعِضَاهُ دَمًا»

(1/7)

11 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، دثنا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنِي مَطَرٌ الْوَرَّاقُ، قَالَ: بَاتَ هَرِمُ بْنُ حَيَّانَ الْعَبْدِيُّ عِنْدَ حُمَمَةَ، فَبَاتَ حُمَمَةُ بَاكِيًا حَتَّى أَصْبَحَ، فَلَمَّا أَصْبَحَ قَالَ لَهُ: مَا الَّذِي أَبْكَاكَ اللَّيْلَةَ؟ قَالَ: «ذَكَرْتُ لَيْلَةً صَبِيحَتُهَا تَنَاثُرُ الْكَوَاكِبِ» ، وَبَاتَ حُمَمَةُ عِنْدَ هَرِمٍ، فَبَاتَ هَرِمُ بْنُ حَيَّانَ بَاكِيًا حَتَّى أَصْبَحَ، فَلَمَّا أَصْبَحَ قَالَ لَهُ حُمَمَةُ: مَا أَبْكَاكَ؟ قَالَ: «ذَكَرْتُ لَيْلَةً صَبِيحَتُهَا تَبَعْثُرُ الْقُبُورِ لِلْحَشْرِ إِلَى اللَّهِ»

(1/8)

12 - دثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، دثنا أَحْمَدُ بْنُ الْحَجَّاجِ بْنِ مُحَمَّدٍ، قَالَ: سَمِعْتُ أَبِي قَالَ: دثنا الْمَسْعُودِيُّ، قَالَ: كَانَ عَوْنُ بْنُ عَبْدِ اللَّهِ يَقُولُ: «وَيْحِي، كَيْفَ تُهْنِئُنِي مَعِيشَتِي وَالْيَوْمُ الثَّقِيلُ أَمَامِي؟ أَمْ كَيْفَ أَغْفُلُ عَنْ أَمْرِ حِسَابِي، وَقَدْ أَظَلَّنِي، وَاقْتَرَبَ مِنِّي؟ أَمْ كَيْفَ لَا يَكْثُرُ بُكَائِي، وَلَا أَدْرِي مَا يُرَادُ بِي؟»

(1/9)

13 - دثنا خَالِدُ بْنُ خِدَاشٍ، دثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ بَكْرِ بْنِ مُضَرَ، قَالَ: كَانَ أَبُو الْهَيْثَمِ قَدْ مَاتَ وَلَدُهُ وَبَقِيَ لَهُ بُنَيٌّ صَغِيرٌ فَمَاتَ، فَقَامَ أَصْحَابُهُ يُعَزُّونَهُ، وَهُوَ فِي نَاحِيَةِ الْمَسْجِدِ مُكْتَئِبٌ حَزِينٌ، فَقَالَ: «مَا تَرَكَنِي حُزْنُ يَوْمِ الْقِيَامَةِ آسَى عَلَى مَا فَاتَنِي، وَلَا أَفْرَحُ بِمَا آتَانِي»

(1/10)

14 - دثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، دثني قُرْطُ بْنُ حُرَيْثٍ أَبُو سَهْلٍ، عَنْ رَجُلٍ، مِنْ أَصْحَابِ الْحَسَنِ قَالَ: قَالَ الْحَسَنُ: «يَوْمَانِ وَلَيْلَتَانِ لَنْ تَسْمَعَ الْخَلَائِقُ بِمِثْلِهِنَّ قَطُّ، لَيْلَةٌ تَبِيتُ مَعَ أَهْلِ الْقُبُورِ وَلَمْ تَبِتْ لَيْلَةً قَبْلَهَا، وَلَيْلَةٌ صَبِيحَتُهَا يَوْمُ الْقِيَامَةِ، وَيَوْمَ يَأْتِيكَ الْبَشِيرُ مِنَ اللَّهِ إِمَّا بِالْجَنَّةِ، وَإِمَّا بِالنَّارِ، وَيَوْمَ تُعْطَى كِتَابَكَ إِمَّا بِيَمِينِكَ، وَإِمَّا بِشِمَالِكَ»

(1/11)

15 - دثنا حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا سُفْيَانُ، عَنْ سُلَيْمَانَ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ فَأُتِيَ بِشَرَابٍ، فَقَالَ: نَاوِلْهُ الْقَوْمَ، قَالُوا: نَحْنُ صِيَامٌ، قَالَ: «لَكِنِّي لَسْتُ بِصَائِمٍ» ، ثُمَّ قَرَأَ: {يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} [النور: 37] "

(1/12)

16 - دثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، دَثَنَا أَبُو عُمَرَ الضَّرِيرُ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ عَلِيِّ بْنِ زُفَرَ السَّعْدِيِّ، قَالَ: كَانَ الْأَحْنَفُ بْنُ قَيْسٍ يُرِيدُ الصَّوْمَ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «إِنِّي أُعِدُّهُ لِيَوْمٍ شَرُّهُ طَوِيلٌ» ، ثُمَّ تَلَا: {فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ} [الإنسان: 11]

(1/12)

17 - دثنا حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا ابْنُ جُرَيْجٍ فِي قَوْلِهِ: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الأعراف: 187] قَالَ: «عَظُمَ ذِكْرُهَا فِي السَّمَاوَاتِ وَالْأَرْضِ» ، وَقَالَ: " إِنَّمَا ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِذَا جَاءَتِ انْشَقَّتِ السَّمَاءُ، وَانْتَثَرَتِ النُّجُومُ، وَكُوِّرَتِ الشَّمْسُ، وَسُيِّرَتِ الْجِبَالُ، وَكَانَ مَا قَالَ اللَّهُ: فَذَاكَ ثِقَلُهَا "

(1/13)

18 - دثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، ادنا هُشَيْمٌ، ادنا مُغِيرَةُ، عَنِ الشَّعْبِيِّ، قَالَ: " كَانَ عِيسَى ابْنُ مَرْيَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا ذُكِرَتْ عِنْدَهُ السَّاعَةُ صَاحَ وَيَقُولُ: مَا يَنْبَغِي لِابْنِ مَرْيَمَ أَنْ تُذْكَرَ عِنْدَهُ السَّاعَةُ إِلَّا صَاحَ "

(1/14)

19 - دثنا الْحَسَنُ بْنُ يَحْيَى الْعَبْدِيُّ، ادنا عَبْدُ الرَّزَّاقِ، ادنا عَبْدُ اللَّهِ بْنُ بَحِيرٍ، قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ الصَّنْعَانِيَّ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى يَوْمِ الْقِيَامَةِ رَأْيَ عَيْنٍ فَلْيَقْرَأْ إِذَا الشَّمْسُ كُوِّرَتْ، وَإِذَا السَّمَاءُ انْشَقَّتْ، وَإِذَا السَّمَاءُ انْفَطَرَتْ»

(1/14)

20 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، دثنا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: قَالَ عُمَرُ بْنُ ذَرٍّ " مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى يَوْمِ الْقِيَامَةِ فِي الدُّنْيَا فَلْيَقْرَأْ: إِذَا الشَّمْسُ كُوِّرَتْ "

(1/15)

21 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ،. . . . . . . . . . . . . . . . . . . . . {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1] قَالَ: «أُغْوِرَتْ» ، {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التكوير: 2] : «تَسَاقَطَتْ» ، {وَإِذَا الْجِبَالُ سُيِّرَتْ} [التكوير: 3] : «ذَهَبَتْ» ، {وَإِذَا الْعِشَارُ عُطِّلَتْ} [التكوير: 4] : «لَا رَاعِيَ لَهَا» ، {وَإِذَا النُّفُوسُ زُوِّجَتْ} [التكوير: 7] : «الْأَمْثَالُ لِلنَّاسِ، جَمَعَ بَيْنَهُمْ، الزُّنَاةُ مَعَ الزُّنَاةِ، وَأَكَلَةُ الرِّبَا مَعَ أَكَلَةِ الرِّبَا، وَقَتَلَةُ النَّفْسِ مَعَ قَتَلَةِ النَّفْسِ»

(1/15)

22 - دثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، دثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ هِشَامٍ، دثنا قَتَادَةُ، عَنِ الْحَسَنِ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي بَعْضِ أَسْفَارِهِ وَقَدْ تَفَاوَتَ بَيْنَ أَصْحَابِهِ فِي السَّيْرِ، فَرَفَعَ بِهَاتَيْنِ الْآيَتَيْنِ صَوْتَهُ: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ} [الحج: 2] حَتَّى بَلَغَ الْآيَتَيْنِ، فَلَمَّا سَمِعَ ذَلِكَ أَصْحَابُهُ حَثُّوا الْمَطِيَّ، وَعَرَفُوا أَنَّهُ عِنْدَ قَوْلٍ يَقُولُهُ [ص:17]، فَلَمَّا تَاشَبُوا حَوْلَهُ، قَالَ: «أَتَدْرُونَ أَيُّ يَوْمٍ ذَاكَ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: " ذَاكَ يَوْمَ يُنَادَى آدَمُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يُنَادِيهِ رَبُّهُ عَزَّ وَجَلَّ، يَقُولُ: يَا آدَمُ، ابْعَثْ بَعْثَ النَّارِ قَالَ: يَا رَبِّ، وَمَا بَعْثُ النَّارِ؟ قَالَ: مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةٌ وَتِسْعُونَ فِي النَّارِ، وَوَاحِدٌ فِي الْجَنَّةِ " فَأَبْلَسَ أَصْحَابُهُ حَتَّى مَا أَوْضَحُوا بِضَاحِكَةٍ، فَلَمَّا رَأَى ذَاكَ قَالَ: «اعْمَلُوا وَأَبْشِرُوا، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، إِنَّكُمْ لَمَعَ خَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ إِلَّا كَثَّرَتَاهُ، يَأْجُوجَ وَمَأْجُوجَ، وَمَنْ هَلَكَ مِنْ بَنِي آدَمَ، وَمِنْ بَنِي إِبْلِيسَ» ، قَالَ: فَسُرِّيَ عَنْهُمْ، ثُمَّ قَالَ: «اعْمَلُوا وَأَبْشِرُوا، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، مَا أَنْتُمْ فِي النَّاسِ إِلَّا كَالشَّامَةِ فِي جَنْبِ الْبَعِيرِ، وَالرَّقْمَةِ فِي ذِرَاعِ الدَّابَّةِ»

(1/16)

23 - دثنا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ الْمَرْوَزِيُّ، دثنا الْفَضْلُ بْنُ مُوسَى، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ أَبِي الْعَالِيَةِ قَالَ: دثني أُبَيُّ بْنُ كَعْبٍ قَالَ: " سِتُّ آيَاتٍ قَبْلَ يَوْمِ الْقِيَامَةِ: بَيْنَمَا النَّاسُ فِي أَسْوَاقِهِمْ إِذْ ذَهَبَ ضَوْءُ الشَّمْسِ، فَبَيْنَمَا هُمْ كَذَلِكَ، إِذْ وَقَعَتِ الْجِبَالُ عَلَى وَجْهِ الْأَرْضِ، فَتَحَرَّكَتْ، وَاضْطَرَبَتْ، وَاخْتَلَطَتْ، فَفَزِعَتِ الْجِنُّ إِلَى الْإِنْسِ، وَالْإِنْسُ إِلَى الْجِنِّ، فَاخْتَلَطَتِ الدَّوَابُّ، وَالطَّيْرُ، وَالْوُحُوشُ، فَمَاجُوا بَعْضُهُمْ فِي بَعْضٍ "، {وَإِذَا الْوُحُوشُ حُشِرَتْ} [التكوير: 5] ، قَالَ: «انْطَلَقَتْ» ، {وَإِذَا الْعِشَارُ عُطِّلَتْ} [التكوير: 4] قَالَ: «أَهْمَلَهَا أَهْلُهَا» ، {وَإِذَا الْبِحَارُ سُجِّرَتْ} [التكوير: 6] " قَالَتِ الْجِنُّ لِلْإِنْسِ: نَحْنُ نَأْتِيكُمْ بِالْخَبَرِ، انْطَلَقُوا إِلَى الْبَحْرِ فَإِذَا هُوَ نَارٌ تَأَجَّجُ "، قَالَ: «فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ تَصَدَّعَتِ الْأَرْضُ صَدْعَةً وَاحِدَةً إِلَى الْأَرْضِ السَّابِعَةِ السُّفْلَى، وَإِلَى السَّمَاءِ السَّابِعَةِ الْعُلْيَا، فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ جَاءَتْهُمْ رِيحٌ فَأَمَاتَتْهُمْ»

(1/18)

24 - دثنا سُوَيْدُ بْنُ سَعِيدٍ، دثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ مَيْسُورٍ، قَالَ: سَمِعْتُ أَبَا الْحَارِثِ الْغِفَارِيَّ، يُحَدِّثُ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَقُومُ السَّاعَةُ عَلَى رَجُلَيْنِ مَعَهُمَا ثَوْبٌ يَبِيعَانِهِ، فَلَا هُمَا يَطْوِيَانِهِ، وَلَا هُمَا يَنْشُرَانِهِ»

(1/19)

25 - دثنا هَارُونُ بْنُ سُفْيَانَ، دثنا مُحَمَّدُ بْنُ عُمَرَ، ثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَبِيهِ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ح وحدثنا هِشَامُ بْنُ سَعْدٍ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنِ ابْنِ حُجَيْرَةَ، عَنْ عُقْبَةَ بْنِ عَامِرٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تَطْلُعُ قَبْلَ السَّاعَةِ عَلَيْكُمْ سَحَابَةٌ سَوْدَاءُ مِثْلُ التُّرْسِ مِنْ قِبَلِ الْمَغْرِبِ، فَمَا تَزَالُ تَرْتَفِعُ حَتَّى تَمْلَأَ السَّمَاءَ، قَالَ: فَيُنَادِي مُنَادٍ: يَا أَيُّهَا النَّاسُ، إِنَّ أَمْرَ اللَّهِ قَدْ أَتَى، فَوَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ الرَّجُلَيْنِ لَيَنْشُرَانِ الثَّوْبَ فَمَا يَطْوِيَانِهِ، وَإِنَّ الرَّجُلَ لَيَلُوطُ حَوْضَهُ فَمَا يَشْرَبُ، وَالرَّجُلُ لَيَحْلُبُ لِقْحَتَهُ فَمَا يَشْرَبُ مِنْهَا شَيْئًا "

(1/20)

26 - دثنا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ السَّكْسَكِيِّ، قَالَ: " يَبْعَثُ اللَّهُ رِيحًا طَيِّبَةً بَعْدَ قَبْضِ عِيسَى ابْنِ مَرْيَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعِنْدَ دُنُوٍّ مِنَ السَّاعَةِ فَتُقْبَضُ كُلَّ مُؤْمِنٍ وَمُؤْمِنَةٍ، وَيَبْقَى شِرَارُ النَّاسِ يَتَهَارَجُونَ تَهَارُجَ الْحُمُرِ، عَلَيْهِمْ تَقُومُ السَّاعَةُ، قَالَ: فَبَيْنَمَا هُمْ عَلَى ذَلِكَ إِذْ بَعَثَ اللَّهُ عَلَى أَهْلِ الْأَرْضِ الْخَوْفَ، فَتَرْجُفُ أَفْئِدَتُهُمْ، وَمَسَاكِنُهُمْ، فَتَخْرُجُ الْجِنُّ وَالْإِنْسُ وَالشَّيَاطِينُ إِلَى سَيْفِ الْبَحْرِ، فَيَمْكُثُونَ كَذَلِكَ مَا شَاءَ اللَّهُ، ثُمَّ تَقُولُ الْجِنُّ وَالشَّيَاطِينُ: هَلُمَّ نَلْتَمِسُ الْمَخْرَجَ، فَيَأْتُونَ خَافِقَ الْمَغْرِبِ فَيَجِدُونَهُ قَدْ سُدُّوا عَلَيْهِ الْحَفَظَةُ، ثُمَّ يَرْجِعُونَ إِلَى النَّاسِ، فَبَيْنَمَا هُمْ كَذَلِكَ، إِذْ أَشْرَفَتْ عَلَيْهِمُ السَّاعَةُ، وَيَسْمَعُونَ مُنَادِيًا يُنَادِي: يَا أَيُّهَا النَّاسُ، أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ، قَالَ: فَمَا الْمَرْأَةُ أَشَدَّ اسْتِمَاعًا مِنَ الْوَلِيدِ فِي حِجْرِهَا، ثُمَّ يُنْفَخُ فِي الصُّورِ فَيَصْعَقُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ "

(1/21)

27 - دثني الْمُثَنَّى بْنُ مُعَاذِ بْنِ مُعَاذٍ الْعَنْبَرِيُّ، دثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبِي، قَالَ دثنا أَبُو نَضْرَةَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " يُنَادِي مُنَادٍ بَيْنَ يَدَيِ الصَّيْحَةِ: يَا أَيُّهَا النَّاسُ، أَتَتْكُمُ السَّاعَةُ، قَالَ: فَسَمِعَهَا الْأَحْيَاءُ وَالْأَمْوَاتُ، قَالَ: وَيَنْزِلُ اللَّهُ عَزَّ وَجَلَّ إِلَى السَّمَاءِ الدُّنْيَا، فَيُنَادِي مُنَادٍ: لِمَنِ الْمَلِكُ الْيَوْمَ؟، لِلَّهِ الْوَاحِدِ الْقَهَّارِ "

(1/22)

28 - وَثنا يُوسُفُ، دثنا أَبُو عُمَرَ الْحَوْضِيُّ، دثنا أَبُو حَمْزَةَ يَعْنِي الْعَطَّارَ، سَمِعَ الْحَسَنَ، {فَإِذَا نُقِرَ فِي النَّاقُورِ} [المدثر: 8] قَالَ: «النَّاقُورُ، وَالْحَسْرَةُ، وَالْبَطْشَةُ الْكُبْرَى، وَالتَّغَابُنُ، وَالْجَاثِيَةُ، وَالتَّنَادِ، هَذَا كُلُّهُ يَوْمُ الْقِيَامَةِ»

(1/22)

29 - دثنا يُوسُفُ، دثنا سَلَمَةُ بْنُ الْفَضْلِ، دثنا إِسْمَاعِيلُ بْنُ مُسْلِمٍ، عَنِ الْحَسَنِ قَالَ: {الْحَاقَّةُ} [الحاقة: 3] : «يَوْمُ الْقِيَامَةِ»

(1/23)

30 - دثنا يُوسُفُ، دثنا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] قَالَ: «يَوْمُ الْقِيَامَةِ»

(1/23)

31 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، دثنا عَبْدُ الرَّحْمَنِ بْنِ عُثْمَانَ، ادثنا ابْنُ الْمُبَارَكِ، ادنا مُحَمَّدُ بْنُ يَسَارٍ، عَنْ قَتَادَةَ، {الْحَاقَّةُ مَا الْحَاقَّةُ} [الحاقة: 2] ، قَالَ: «حَقَّتْ لِكُلِّ عَامِلٍ عَمَلَهُ» ، {وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} [الحاقة: 3] قَالَ: «تَعْظِيمًا لِيَوْمِ الْقِيَامَةِ»

(1/23)

32 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: قَرَأَ عُمَرُ بْنُ ذَرٍّ: {مَالِكِ يَوْمِ الدِّينِ} قَالَ: «يَا لَكَ مِنْ يَوْمٍ، مَا أَمْلَأَ ذِكْرَكَ لِقُلُوبِ الصَّادِقِينَ»

(1/24)

33 - دثنا يُوسُفُ، دثنا عَلِيُّ بْنُ الْحَسَنِ، دثنا الْحُسَيْنُ بْنُ وَاقِدٍ، عَنْ مَطَرٍ الْوَرَّاقِ، عَنْ قَتَادَةَ، {مَالِكِ يَوْمِ الدِّينِ} قَالَ: «يَوْمَ يُدَانُ الْعِبَادِ»

(1/24)

34 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ حَمَّادٍ الْقَنَّادُ، دثنا أَسْبَاطُ بْنُ نَصْرٍ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ السُّدِّيِّ، {مَالِكِ يَوْمِ الدِّينِ} «هُوَ يَوْمُ الدِّينِ، هُوَ يَوْمُ الْحِسَابِ»

(1/24)

35 - دثنا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، دثنا أَبُو مُعَاوِيَةَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، {تَمُورُ السَّمَاءُ مَوْرًا} [الطور: 9] قَالَ: «تَدُورُ دَوْرًا»

(1/25)

36 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، دثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} [الطور: 9] قَالَ: «يَمُوجُ بَعْضُهَا»

(1/25)

. . . . . . . . . . . . . . . . . . . . . . «

38 - يَا أَبَا إِسْحَاقَ، هَذَا وَادٍ يَمْتَلِئُ يَوْمَ الْقِيَامَةِ مِنْ دُمُوعِ بَنَى آدَمَ، وَلَوْ أُجْرِيَتْ فِيهِ السُّفُنُ لَجَرَتْ، وَإِنَّهُمْ لَيَبْكُونَ الدَّمَ بَعْدَ الدُّمُوعِ»

(1/26)

39 - دثنا مُحَمَّدُ بْنُ عَبَّادٍ، دثني مُحَمَّدُ بْنُ الْفُرَاتِ، قَالَ: سَمِعْتُ مُحَارِبَ بْنَ دِثَارٍ، يَقُولُ: «إِنَّ الطَّيْرَ يَوْمَ الْقِيَامَةِ لَتَضْرِبُ بِأَذْنَابِهَا، وَتَرْمِي مَا فِي حَوَاصِلِهَا مِنْ هَوْلِ مَا تَرَى، وَلَيْسَتْ عِنْدَهَا طِلْبَةٌ»

(1/27)

40 - دثني مُحَمَّدُ بْنُ قُدَامَةَ، دثنا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: {يَوْمُ التَّغَابُنُ} [التغابن: 9] : «يَوْمُ يَغْبُنُ أَهْلُ الْجَنَّةِ أَهْلَ النَّارِ» ، وَ {يَوْمَ التَّنَادِ} [غافر: 32] : «يَوْمَ يُنَادِي أَهْلُ النَّارِ أَهْلَ الْجَنَّةِ» ، وَ {يَوْمَ التَّلَاقِ} [غافر: 15] : «يَوْمَ يَلْتَقِي أَهْلُ السَّمَاءِ وَأَهْلُ الْأَرْضِ»

(1/27)

41 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنِ ابْنِ مَعْقِلٍ، فِي قَوْلِهِ: {وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ} [سبأ: 51] ، قَالَ: «أَفْزَعَهُمْ يَوْمُ الْقِيَامَةِ فَلَا يَفُوتُوهُ»

(1/28)

42 - دثني عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، دثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، ادنا هَمَّامٌ، عَنْ رَجُلٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: " يَسْمَعُونَ صَوْتًا مِنَ السَّمَاءِ: اقْتَرَبَتِ السَّاعَةُ، فَمِنْ بَيْنِ مُصَدِّقٍ وَمُكَذِّبٍ، وَعَارِفٍ وَمُنْكِرٍ، فَبَيْنَمَا هُمْ كَذَلِكَ، إِذْ يَسْمَعُونَ مُنَادِيًا يُنَادِي مِنَ السَّمَاءِ: يَا أَيُّهَا النَّاسُ، اقْتَرَبَتِ السَّاعَةُ، قَالَ: فَمِنْ بَيْنَ مُصَدِّقٍ وَمُكَذِّبٍ، وَعَارِفٍ وَمُنْكِرٍ، فَلَا يَلْبَثُونَ إِلَّا يَسِيرًا حَتَّى يَسْمَعُوا الصَّيْحَةَ، فَذَاكَ حِينَ تَلَهَّى كُلُّ وَالِدَةٍ عَنْ وَلَدِهَا "

(1/29)

43 - دثنا أَبُو يُوسُفَ الْبَصْرِيُّ، دثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ، دثنا فَضْلُ بْنُ مَيْمُونٍ، قَالَ: سَمِعْتُ عِكْرِمَةَ، {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9] ، قَالَ: «هَؤُلَاءِ الْمُلُوكُ الَّذِينَ لَهُمُ الْأَتْبَاعُ يَوْمَ الْقِيَامَةِ، مَا لَهُمْ مِنْ قُوَّةٍ وَلَا نَاصِرٍ»

(1/30)

44 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ هِلَالِ بْنِ طَلْقٍ قَالَ: بَيْنَمَا أَنَا أَسِيرُ مَعَ ابْنِ عُمَرَ فَقُلْتُ: إِنَّ مِنْ أَحْسَنِ النَّاسِ هَيْئَةً وَأَوْفَاهُ أَهْلَ مَكَّةَ وَالْمَدِينَةِ، فَقَالَ: " حُقَّ لَهُمْ، أَمَا سَمِعْتَ اللَّهَ، يَقُولُ: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين: 1] حَتَّى انْتَهَى إِلَى: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] "، قَالَ: قُلْتُ: إِنَّ ذَاكَ لِيَوْمٌ عَظِيمٌ، قَالَ: «مَا عِنْدَ اللَّهِ أَعْظَمُ مِنْهُ»

(1/31)

45 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا وَكِيعٌ، دثنا هِشَامٌ الدَّسْتُوَائِيُّ، عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ، قَالَ: دثني مَنْ سَمِعَ ابْنَ عُمَرَ يَقُولُ: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين: 1] ، فَلَمَّا انْتَهَى إِلَى قَوْلِهِ: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] بَكَى حَتَّى خَشِيَ وَامْتَنَعَ مِنْ قِرَاءَةِ مَا بَعْدَهُ "

(1/32)

46 - دثنا أَبُو عَبْدِ الرَّحْمَنِ، دثنا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَصَمِّ، عَنْ عَمِّهِ يَزِيدَ بْنِ الْأَصَمِّ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا طَرَفَ صَاحِبُ الصُّورِ مُنْذُ وُكِّلَ بِهِ، مُسْتَعِدٌ، يَنْظُرُ نَحْوَ الْعَرْشِ مَخَافَةَ أَنْ يُؤْمَرَ قَبْلَ أَنْ يَرْتَدَّ إِلَيْهِ طَرْفُهُ، كَأَنَّ عَيْنَيْهِ كَوْكَبَانِ دُرِّيَّانِ»

(1/33)


ذكر الصور، ذكر تبديل الأرض غير الأرض - الأهوال

الأهوال

ذِكْرُ الصُّورِ

(1/34)

47 - دثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، دثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، دثنا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَسْلَمَ الْعِجْلِيِّ، عَنْ بِشْرِ بْنِ شَغَافٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، أَنَّ أَعْرَابِيًّا قَالَ: يَا رَسُولَ اللَّهِ، مَا الصُّورُ؟ قَالَ: «قَرْنٌ يُنْفَخُ فِيهِ»

(1/34)

48 - دثنا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، دثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، دثنا شُعْبَةُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ أَبِي الزَّعْرَاءِ، عَنِ ابْنِ مَسْعُودٍ قَالَ: «الصُّورُ كَهَيْئَةِ الْقَرْنِ الَّذِي يُنْفَخُ فِيهِ»

(1/34)

. .

49 - دثنا مُحَمَّدُ بْنُ خَازِمٍ، عَنِ الْأَعْمَشِ، عَنْ سَعْدٍ الطَّائِيِّ، عَنْ عَطِيَّةَ الْعَوْفِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: ذَكَرَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَاحِبَ الصُّورِ، فَقَالَ: «عَنْ يَمِينِهِ جِبْرِيلُ، وَعَنْ يَسَارِهِ مِيكَائِيلُ، عَلَيْهِمَا السَّلَامُ»

(1/35)

50 - دثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، دثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَيْفَ أَنْعَمُ وَصَاحِبُ الصُّورِ قَدِ الْتَقَمَ الْقَرْنَ، وَحَنَى جَبْهَتَهُ، يَنْتَظِرُ مَتَى يُؤْمَرُ أَنْ يَنْفُخَ فِيهِ» ، قُلْنَا: يَا رَسُولَ اللَّهِ، مَا نَقُولُ؟ قَالَ: " قُولُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ "

(1/35)

51 - دثني عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، دثنا مُوسَى بْنُ إِسْمَاعِيلَ، دثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ، دثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ الْأَصَمِّ، دثنا يَزِيدُ بْنُ الْأَصَمِّ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: «إِنَّ صَاحِبَ الصُّورِ لَمْ يَطْرِفْ مُذْ وُكِّلَ بِهِ، كَأَنَّ عَيْنَيْهِ كَوْكَبَانِ دُرِّيَّانِ، يَنْظُرُ تُجَاهَ الْعَرْشِ، مَا يَطْرِفُ مَخَافَةَ أَنْ يُؤْمَرَ أَنْ يَنْفُخَ فِيهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْهِ طَرْفُهُ»

(1/36)

52 - دثنا أَبُو عَبْدِ الرَّحْمَنِ، دثنا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَصَمِّ، عَنْ يَزِيدَ بْنِ الْأَصَمِّ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَطْرَفَ صَاحِبُ الصُّورِ مُذْ وُكِّلَ بِهِ مُسْتَعِدٌ، يَنْظُرُ نَحْوَ الْعَرْشِ مَخَافَةَ أَنْ يُؤْمَرَ قَبْلَ أَنْ يَرْتَدَّ إِلَيْهِ طَرْفُهُ، كَأَنَّ عَيْنَيْهِ كَوْكَبَانِ دُرِّيَّانِ»

(1/37)

53 - دثنا يُوسُفُ، دثنا أَسْبَاطُ بْنُ مُحَمَّدٍ، دثنا مُطَرِّفٌ، عَنْ عَطِيَّةَ، عَنِ ابْنِ عَبَّاسٍ، {فَإِذَا نُقِرَ فِي النَّاقُورِ} [المدثر: 8] ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَيْفَ أَنْعَمُ وَصَاحِبُ الصُّورِ قَدِ الْتَقَمَ الْقَرْنَ، وَحَنَى جَبْهَتَهُ يَسْتَمِعُ مَتَى يُؤْمَرُ فَيَنْفُخُ» ، فَقَالَ أَصْحَابُ النَّبِيِّ: كَيْفَ نَقُولُ؟ قَالَ: " قُولُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ، تَوَكَّلْنَا عَلَى اللَّهِ "

(1/38)

54 - دثنا يُوسُفُ، دثنا الرَّبِيعُ بْنُ يَحْيَى الْمَرَئِيُّ، دثنا شُعْبَةُ، عَنْ أَبِي رَجَاءٍ، عَنْ عِكْرِمَةَ، {فَإِذَا نُقِرَ فِي النَّاقُورِ} [المدثر: 8] ، قَالَ: «إِذَا نُفِخَ فِي الصُّورِ»

(1/38)

55 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ أَبُو رَافِعٍ الْأَنْصَارِيُّ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ أَبِي زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: بَيْنَا طَائِفَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَهُ، إِذْ قَالَ رَسُولُ اللَّهِ: «إِنَّ اللَّهَ لَمَّا فَرَغَ مِنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ خَلَقَ الصُّورَ فَأَعْطَاهُ إِسْرَافِيلَ، فَهُوَ وَاضِعُهُ عَلَى فِيهِ، شَاخِصٌ بِبَصَرِهِ يَنْتَظِرُ مَتَى يُؤْمَرُ» ، قَالَ أَبُو هُرَيْرَةَ: قُلْتُ: يَا رَسُولَ اللَّهِ، وَمَا الصُّورُ؟ قَالَ: «هُوَ قَرْنٌ» ، قُلْتُ: وَكَيْفَ هُوَ؟ قَالَ: «عَظِيمٌ» [ص:40]، قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ عِظَمَ دَارَةٍ فِيهِ لَعَرْضُ السَّمَاءِ وَالْأَرْضِ، يَنْفُخُ فِيهِ ثَلَاثَ نَفَخَاتٍ، فَالنَّفْخَةُ الْأُولَى لِلْفَزَعِ، وَالنَّفْخَةُ الثَّانِيَةُ نَفْخَةُ الصَّعْقِ، وَالنَّفْخَةُ الثَّالِثَةُ نَفْخَةُ الْقِيَامِ لِرَبِّ الْعَالَمِينَ، يَأْمُرُ اللَّهُ إِسْرَافِيلَ بِالنَّفْخَةِ الْأُولَى، فَيَقُولُ: انْفُخْ نَفْخَةَ الْفَزَعِ، فَيَنْفُخُ نَفْخَةَ الْفَزَعِ، فَيَفْزَعُ أَهْلُ السَّمَاوَاتِ وَالْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ فَيَأْمُرُهُ فَيَمُدُّهَا وَيُطِيلُهَا , وَلَا يَفْتُرُ , وَهِيَ الَّتِي يَقُولُ اللَّهُ عَزَّ وَجَلَّ: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} [ص: 15] وَتَسِيرُ الْجِبَالُ فَتَكُونُ كَالسَّحَابِ، ثُمَّ تَكُونُ سَرَابًا، فَتَرْجُفُ الْأَرْضُ بِأَهْلِهَا، وَهِيَ الَّتِي يَقُولُ اللَّهُ: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} [النازعات: 7]
[ص:41] فَتَكُونُ الْأَرْضُ كَالسَّفِينَةِ الْمُوبَقَةِ تَضْرِبُهَا الْأَمْوَاجُ فِي الْبَحْرِ، تُكْفَأُ بِأَهْلِهَا كَالْقِنْدِيلِ الْمُعَلَّقِ بِالْعَرْشِ، فَتَرْجُفُ الْأَرْضُ فَتَهِيمُ النَّاسُ عَلَى وَجْهِهَا، وَتَذْهَلُ الْمَرَاضِعُ، وَتَضَعُ الْحَوَامِلُ، وَيَشِيبُ الْوِلْدَانُ، وَتَطِيرُ الشَّيَاطِينُ هَارِبَةً فَتَلَقَّاهَا الْمَلَائِكَةُ، تَضْرِبُ وُجُوهَهَا فَتَرْجِعُ، وَيُوَلَّى النَّاسُ مُدْبِرِينَ، فَيُنَادِي الْمُنَادِي، وَهِيَ الَّتِي يَقُولُ اللَّهُ: {يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لُكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} [غافر: 32] ، فَبَيْنَمَا هُمْ عَلَى ذَلِكَ مِنَ الْحَالِ إِذْ نَظَرُوا إِلَى الْأَرْضِ قَدْ تَصَدَّعَتْ مِنْ قُطْرٍ إِلَى قُطْرٍ، فَرَأَوْا أَمْرًا عَظِيمًا، فَأَخَذَهُمْ لِذَلِكَ مِنَ الْكَرْبِ مَا اللَّهُ بِهِ عَلِيمٌ [ص:42]، فَيَنْظُرُونَ إِلَى السَّمَاءِ، فَإِذَا هِيَ كَالْمُهْلِ، خُسِفَ شَمْسُهَا وَقَمَرُهَا، وَانْتَثَرَتْ نُجُومُهَا، ثُمَّ كُشِطَتْ عَنْهُمْ "، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْأَمْوَاتُ لَا يَعْلَمُونَ بِشَيْءٍ مِنْ ذَلِكَ» قَالَ أَبُو هُرَيْرَةَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، مَنِ اسْتَثْنَى اللَّهُ حِينَ يَقُولُ: {فَفَزِعَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} ؟ قَالَ: " أُولَئِكَ الشُّهَدَاءُ، هُمْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، وَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ، وَأَمَّنَهُمْ مِنْ عِقَابِهِ، وَإِنَّمَا يَصَلُ الْفَزَعُ إِلَى الْأَحْيَاءِ، وَهُوَ عَذَابُ اللَّهِ يَبْعَثُهُ عَلَى شِرَارِ خَلْقِهِ، ثُمَّ يَقُولُ لِإِسْرَافِيلَ: انْفُخْ نَفْخَةَ الصَّعْقِ، فَيَنْفُخُ نَفْخَةَ الصَّعْقِ، فَيَصْعَقُ أَهْلُ السَّمَاءِ وَالْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ " [ص:43] قَالَ أَبُو هُرَيْرَةَ: قُلْتُ: يَا رَسُولَ اللَّهِ، فَمَنِ اسْتَثْنَى اللَّهُ حِينَ نُفِخَ فِي الصُّورِ، فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ؟ قَالَ: " جِبْرِيلُ وَمِيكَائِيلُ وَحَمَلَةُ الْعَرْشِ، وَمَلَكُ الْمَوْتِ، حَتَّى إِذَا خَمَدُوا جَاءَ مَلَكُ الْمَوْتِ إِلَى الْجَبَّارِ فَقَالَ: يَا رَبِّ: قَدْ مَاتَ أَهْلُ الْأَرْضِ وَأَهْلُ السَّمَاءِ، فَيَقُولُ اللَّهُ وَهُوَ أَعْلَمُ: مَنْ بَقِيَ؟ فَيَقُولُ: بَقِيتَ أَنْتَ يَا رَبِّ، الْحَيُّ الَّذِي لَا يَمُوتُ، وَبَقِيَ جِبْرِيلُ وَمِيكَائِيلُ وَحَمَلَةُ الْعَرْشِ، وَبَقِيتُ أَنَا، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: فَلْيَمُتْ حَمَلَةُ الْعَرْشِ، فَيَمُوتُونَ، وَيَأْمُرُ اللَّهُ الْعَرْشَ فَيَقْبِضُ الصُّورَ [ص:44]، ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ إِلَى الْجَبَّارِ فَيَقُولُ: يَا رَبِّ، قَدْ مَاتَ حَمَلَةُ الْعَرْشِ، فَيَقُولُ اللَّهُ وَهُوَ أَعْلَمُ: مَنْ بَقِيَ؟، فَيَقُولُ: بَقِيتَ أَنْتَ يَا رَبِّ، الْحَيُّ الَّذِي لَا تَمُوتُ، وَبَقِيَ جِبْرِيلُ وَمِيكَائِيلُ، وَبَقِيتُ أَنَا، فَيَقُولُ اللَّهُ: فَلْيَمُتْ جِبْرِيلُ وَمِيكَائِيلُ، فَيَمُوتَانِ، وَيُنْطِقُ اللَّهُ الْعَرْشَ فَيَقُولُ: يَا رَبِّ، تُمِيتُ جِبْرِيلَ وَمِيكَائِيلَ؟ فَيَقُولُ اللَّهُ لَهُ: اسْكُتْ، فَإِنِّي كَتَبْتُ الْمَوْتَ عَلَى مَنْ تَحْتَ عَرْشِي، ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ إِلَى الْجَبَّارِ فَيَقُولُ: يَا رَبِّ، مَاتَ جِبْرِيلُ وَمِيكَائِيلُ [ص:45]، فَيَقُولُ اللَّهُ وَهُوَ أَعْلَمُ: فَمَنْ بَقِيَ؟ فَيَقُولُ: بَقِيتَ أَنْتَ الْحَيُّ الَّذِي لَا تَمُوتُ، وَبَقِيتُ أَنَا، فَيَقُولُ اللَّهُ: أَنْتَ خَلْقٌ مِنْ خَلْقِي، خَلَقْتُكَ لِمَا قَدْ تَرَى، مُتْ ثُمَّ لَا تَحْيَا، قَالَ: فَإِذَا لَمْ يَبْقَ إِلَّا اللَّهُ جَلَّ ثَنَاؤُهُ الْوَاحِدُ الْأَحَدُ الصَّمَدُ، كَانَ آَخِرًا كَمَا كَانَ أَوَّلًا، طَوَى السَّمَاوَاتِ وَالْأَرْضَ كَطَيِّ السِّجِلِّ لِلْكِتَابِ، ثُمَّ دَحَاهَا، ثُمَّ تَلَقَّفَهُمَا، ثُمَّ قَالَ: أَنَا الْجَبَّارُ، ثُمَّ يُنَادِي: لِمَنِ الْمُلْكُ الْيَوْمَ؟ ثُمَّ يَرُدُّ عَلَى نَفْسِهِ: لِلَّهِ الْوَاحِدِ الْقَهَّارِ، يَقُولُ ذَلِكَ ثُمَّ يُنَادِي: أَلَا مَنْ كَانَ لِي شَرِيكًا فَلْيَأْتِ، فَلَا يَأْتِيهِ أَحَدٌ، قَالَ ذَلِكَ ثَلَاثًا "

(1/39)

56 - دثنا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ السَّكْسَكِيِّ، " إِذَا لَمْ يَبْقَ إِلَّا اللَّهُ مَجَّدَ نَفْسَهُ، ثُمَّ قَالَ: أَيْنَ الَّذِينَ كَانُوا يَدَّعُونَ مَعِيَ الْمُلْكَ، وَأَنَا الْوَاحِدُ الْأَحَدُ الصَّمَدُ، الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لِي كُفُوًا أَحَدٌ "

(1/46)

57 - دثنا الْحَسَنُ بْنُ عِيسَى، ادنا ابْنُ الْمُبَارَكِ، قَالَ: ادَثَنِي يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَقْبِضُ اللَّهُ الْأَرْضَ يَوْمَ الْقِيَامَةِ وَيَطْوِي السَّمَاءَ بِيَمِينِهِ، ثُمَّ يَقُولُ: أَنَا الْمَلِكُ، أَيْنَ مُلُوكُ الْأَرْضِ "

(1/47)

58 - دثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا يُونُسُ أَبُو نُبَاتَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ قَالَ: " بَلَغَنِي أَنَّ آخِرَ مَنْ يَمُوتُ مَلَكُ الْمَوْتِ، يُقَالُ لَهُ: يَا مَلَكَ الْمَوْتِ مُتْ مَوْتًا لَا تَحْيَا بَعْدَهُ أَبَدًا، قَالَ: فَيَصْرُخُ عِنْدَ ذَلِكَ صرخةً لَوْ سَمِعَهَا أَهْلُ السَّمَاوَاتِ وَأَهْلُ الْأَرْضِ لَمَاتُوا فَزَعًا، ثُمَّ يَمُوتُ، ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16] "

(1/48)

59 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: دثنا أَصْحَابُنَا، فِي إِسْنَادٍ لَهُمْ، قَالَ: " إِذَا قِيلَ لِمَلَكِ الْمَوْتِ: مُتْ يَا مَلَكَ الْمَوْتِ. . . . . عِنْدَ ذَلِكَ مَيِّتًا، لَا يَنْبَضُ عَنْهُ عِرْقٌ بَعْدَمَا يَسْمَعُ الْكَلِمَةَ: مُتْ "

(1/49)

60 - دثنا يُوسُفُ، دثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، دثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ، دثني مُحَمَّدُ بْنُ عُبَيْدَةَ الْمَكِّيُّ، عَنْ أَبِي فِرَاسٍ يَزِيدَ بْنِ رَبَاحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: «يُنْفَخُ فِي الصُّورِ النَّفْخَةُ الثَّانِيَةُ مِنَ الْبَابِ الْآخَرِ»

(1/49)

61 - دثنا عَلِيُّ بْنُ الْجَعْدِ، ادنا شُعْبَةُ، عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ، عَنْ حُجْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، فِي قَوْلِهِ: فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ، قَالَ: «الشُّهَدَاءُ ثَنِيَّةُ اللَّهِ حَوْلَ الْعَرْشِ مُتَقَلِّدِي السُّيُوفَ»

(1/50)

62 - دثنا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، دثنا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ، دثنا الْفَضْلُ بْنُ يَسَارٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا وَقَفَ الْعِبَادُ جَاءَ قَوْمٌ وَاضِعِي سُيُوفِهِمْ عَلَى رِقَابِهِمْ تَقْطُرُ دِمَاؤُهُمْ، فَازْدَحَمُوا عَلَى بَابِ الْجَنَّةِ، فَقِيلَ: مَنْ هَؤُلَاءِ؟ قِيلَ: الشُّهَدَاءُ كَانُوا أَحْيَاءً مَرْزُوقِينَ "

(1/50)

63 - دثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، ادنا هُشَيْمٌ، ادنا سَيَّارٌ، عَنْ أَبِي جَعْفَرٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّهُ سُئِلَ عَنْ قَوْلِهِ: {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] ، {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات: 50] ؟ قَالَ: «هِيَ مَوَاقِفُ، فَأَمَّا الصَّعْقَةُ الْأُولَى إِذَا صَعِقُوا مَاتُوا فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ، فَإِذَا نُفِخَ فِي الصُّورِ النَّفْخَةُ الْأُخْرَى، فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ، فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ»

(1/51)

ذِكْرُ تَبْدِيلِ الْأَرْضِ غَيْرَ الْأَرْضِ

(1/52)

64 - حَدَّثَنَا ابْنُ أَبِي الدُّنْيَا، دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ، فَيَبْسُطُهَا، وَيَسْطَحُهَا، وَيَمُدُّهَا مَدَّ الْأَدِيمِ الْعُكَاظِيِّ، لَا تَرَى فِيهَا عِوَجًا، وَلَا أَمْتًا، ثُمَّ يَزْجُرُ اللَّهُ الْخَلْقَ زَجْرَةً وَاحِدَةً، فَإِذَا هُمْ فِي هَذِهِ الْأَرْضِ الْمُتَبَدَّلَةِ فِي مِثْلِ مَوَاضِعِ الْأُخْرَى، مَنْ كَانَ فِي بَطْنِهَا كَانَ فِي بَطْنِهَا، وَمَنْ كَانَ عَلَى ظَهْرِهَا كَانَ عَلَى ظَهْرِهَا»

(1/52)

65 - دثنا يُوسُفُ، دثنا وَكِيعٌ، دثنا سُفْيَانُ، عَنْ أَبِي الْهَيْثَمِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، {فَإِذَا هُمْ بِالسَّاهِرَةِ} [النازعات: 14] ، قَالَ: «الْأَرْضُ»

(1/53)

66 - أنا يُوسُفُ بْنُ مُوسَى، ثنا وَكِيعٌ، ثنا شُعْبَةُ، عَنِ الْمُغِيرَةِ بْنِ مَالِكٍ، عَنْ رَجُلٍ مِنْ بَنِي مُجَاشِعَ، يُقَالُ لَهُ عَبْدُ الْكَرِيمِ أَوْ يُكَنَّى بِأَبِي عَبْدِ الْكَرِيمِ، قَالَ: أَقَامَنِي عَلَى رَجُلٍ، بِخُرَاسَانَ فَقَالَ: دثني أَنَّهُ سَمِعَ عَلِيَّ بْنَ أَبِي طَالِبٍ يَقُولُ: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} [إبراهيم: 48] قَالَ: «ذُكِرَ لَنَا أَنَّ الْأَرْضَ تُبَدَّلُ فِضَّةً، وَالسَّمَاوَاتِ مِنْ ذَهَبٍ»

(1/53)

67 - دثنا عَلِيُّ بْنُ الْجَعْدِ، ادنا الْقَاسِمُ بْنُ الْفَضْلِ، سَمِعْتُ الْحَسَنَ، قَالَ: قَالَتْ عَائِشَةُ: يَا رَسُولَ اللَّهِ، {يَوْمَ تُبَدَّلُ الْأَرْضَ غَيْرَ الْأَرْضِ} [إبراهيم: 48] أَيْنَ النَّاسُ يَوْمَئِذٍ؟ قَالَ: «مَا سَأَلَنِي عَنْهَا أَحَدٌ قَبْلَكِ، عَلَى الصِّرَاطِ يَا عَائِشَةُ»

(1/54)

68 - دثنا أَبُو خَيْثَمَةَ، دثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، دثني سُفْيَانُ، عَنِ السُّدِّيِّ، فِي قَوْلِهِ: {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] قَالَ: «فِي النَّفْخَةِ الْأُولَى»

(1/54)

69 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ} [المؤمنون: 101] ، قَالَ: «لَيْسَ أَحَدٌ مِنَ النَّاسِ يَسْأَلُ أَحَدًا بِنَسَبِهِ، وَلَا بِقَرَابَتِهِ شَيْئًا»

(1/55)

70 - دثنا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، دثنا مُحَمَّدُ بْنُ بَكَّارٍ الصَّيْرَفِيُّ، دثنا الْفَضْلُ بْنُ مَعْرُوفٍ القَطْعِيُّ، دثنا بِشْرُ بْنُ حَرْبٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ عَائِشَةَ قَالَتْ: بَيْنَمَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَاضِعٌ رَأْسَهُ فِي حِجْرِي بَكَيْتُ، فَرَفَعَ رَأْسَهُ فَقَالَ: «مَا أَبْكَاكِ؟» قُلْتُ: بِأَبِي أَنْتَ وَأُمِّي، ذَكَرْتُ قَوْلَ اللَّهِ: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ} فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " النَّاسُ يَوْمَئِذٍ عَلَى جِسْرِ جَهَنَّمَ، وَالْمَلَائِكَةُ وُقُوفٌ تَقُولُ: رَبِّ سَلِّمْ سَلِّمْ، فَمِنْ بَيْنِ زَالٍّ، وَزَالَّةٍ "

(1/56)


ذكر البعث والنشور، - الأهوال

الأهوال

ذِكْرُ الْبَعْثِ وَالنُّشُورِ

(1/57)

71 - حَدَّثَنَا ابْنُ أَبِي الدُّنْيَا، دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ أَبِي زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُنْزِلُ اللَّهُ مَاءً مِنْ تَحْتِ الْعَرْشِ يُقَالُ لَهُ: الْحَيَوَانُ، وَيُمْطِرُ اللَّهُ السَّمَاءَ أَرْبَعِينَ يَوْمًا حَتَّى يَكُونَ الْمَاءُ فَوْقَكُمُ اثْنَا عَشَرَ ذِرَاعًا، ثُمَّ يَأْمُرُ اللَّهُ الْأَجْسَادَ فَتَنْبُتُ كَنَبَاتِ الْبَقْلِ، أَوْ كَنَبَاتِ الطَّرَاثِيثِ، حَتَّى تَكَامَلَ إِلَيْكُمْ أَجْسَامُكُمْ فَتَكُونَ كَمَا كَانَتْ [ص:58]، ثُمَّ يَدْعُو اللَّهُ بِالْأَرْوَاحِ فَيُؤْتَى بِهَا، فَتَخْرُجُ كَأَمْثَالِ النَّحْلِ قَدْ مَلَأَتْ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَيُلْقِيهَا فِي الصُّورِ، أَرْوَاحُ الْمُسْلِمِينَ تَتَوَهَّجُ نُورًا، وَالْأُخْرَى ظُلْمَةٌ مُظْلِمَةٌ، ثُمَّ يَأْمُرُ اللَّهُ الْأَرْوَاحَ فَتَدْخُلُ عَلَى الْأَجْسَادِ فِي الْأَرْضِ، فَتَدْخُلُ فِي الْخَيَاشِيمِ فَتَدِبُّ، - قِيلَ: كَدِبِيبِ السُّمِّ فِي اللَّدِيغِ -، ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: لِيَحْيَا حَمَلَةُ الْعَرْشِ، فَيَحْيَوْنَ، ثُمَّ يَأْمُرُ اللَّهُ إِسْرَافِيلَ فَيُلْقِيهَا فِي الصُّورِ، فَيَقُولُ: انْفُخْ نَفْخَةَ الْقِيَامِ لِرَبِّ الْعَالَمِينَ، فَتَخْرُجُونَ حُفَاةً عُرَاةً غُرْلًا غُلْفًا، وَذَلِكَ يَوْمُ الْخُرُوجِ {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا} [الكهف: 47] ، {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [القمر: 8] "

(1/57)

72 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا وَكِيعٌ، دثنا أَبِي، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ، عَنْ أَبِي الضُّحَى، قَالَ: " الْأَهْطَاعُ: التَّجْمِيجُ الدَّائِمُ النَّظَرَ "، قَالَ وَكِيعٌ: «يَعْنِي الَّذِي لَا يَطْرِفُ»

(1/59)

73 - دثنا يُوسُفُ، دثنا أَبُو عُمَرَ الضَّرِيرُ، دثنا أَبُو حَمْزَةَ الْعَطَّارُ، قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: «مَا رَأَيْتُ الْجَرَادَ إِذَا غَشِيَهُ اللَّيْلُ يَرْكَبُ بَعْضُهُ بَعْضًا، فَإِذَا طَلَعَتْ عَلَيْهِ» . . . . . .

(1/59)

74 - دثنا يُوسُفُ، دثنا أَبُو أُسَامَةَ، دثني عَوْفٌ، عَنْ أَبِي الْعَالِيَةِ، {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43] «كَأَنَّهُمْ إِلَى غَايَاتٍ يَسْتَبِقُونَ»

(1/60)

75 - دثنا يُوسُفُ، دثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، دثنا قُرَّةُ بْنُ خَالِدٍ، عَنِ الْحَسَنِ، {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43] قَالَ: «يَبْتَدِرُونَ»

(1/60)

76 - قَالَ عَمَّارُ بْنُ نَصْرٍ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا سَعِيدُ بْنُ بَشِيرٍ، عَنْ قَتَادَةَ قَرَأَ: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ} [ق: 41] ، قَالَ: " مَلَكٌ قَائِمٌ عَلَى صَخْرَةِ بَيْتِ الْمَقْدِسِ يُنَادِي: أَيَّتُهَا الْعِظَامُ الْبَالِيَةُ، وَالْأَوْصَالُ الْمُتَقَطِّعَةُ، إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَجْتَمِعْنَ لِفَصْلِ الْقَضَاءِ "،

77 - وَدَثَنِي عَمِّي رَحِمَهُ اللَّهُ، ادنا الْحَسَنُ بْنُ إِسْحَاقَ، دثنا الْعَبَّاسُ بْنُ عُثْمَانَ الرَّاهِبِيُّ، دثنا الْوَلِيدُ، دثنا سَعِيدُ بْنُ بَشِيرٍ، عَنْ قَتَادَةَ، وَقَرَأَ: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ} [ق: 41]

(1/61)

78 - دثنا يُوسُفُ، دثنا سَلَمَةُ بْنُ الْفَضْلِ، دثنا إِسْمَاعِيلُ بْنُ مُسْلِمٍ، عَنِ الْحَسَنِ، {فَإِذَا جَاءَتِ الصَّاخَّةُ} [عبس: 33] قَالَ: " الْآخِرَةُ يَصِيخُ لَهَا كُلُّ شَيْءٍ، أَيْ: يُنْصِتُ لَهَا كُلُّ شَيْءٍ "

(1/62)

79 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، {وَلَوْ تَرَى إِذْ فَزِعُوا} [سبأ: 51] قَالَ: «فَزِعُوا يَوْمَ الْقِيَامَةِ حِينَ خَرَجُوا مِنْ قُبُورِهِمْ»

(1/62)

80 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا سُفْيَانُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ أَبِي الزَّعْرَاءِ، عَنْ عَبْدِ اللَّهِ قَالَ: «يُرْسَلُ رِيحٌ فِيهَا صِرٌّ بَارِدٌ زَمْهَرِيرٌ، فَلَا تَذَرُ عَلَى الْأَرْضِ مُؤْمِنًا إِلَّا لُفِتَ بِتِلْكَ الرِّيحِ، ثُمَّ تَقُومُ السَّاعَةُ عَلَى النَّاسِ» ، قَالَ: " ثُمَّ يَقُومُ مَلَكٌ بَيْنَ السَّمَاءِ وَالْأَرْضِ بِالصُّورِ فَيَنْفُخُ فِيهِ، فَلَا يَبْقَى خَلْقٌ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا مَاتَ، ثُمَّ يَكُونُ بَيْنَ النَّفْخَتَيْنِ مَا شَاءَ اللَّهُ أَنْ يَكُونَ، فَيُرْسِلُ اللَّهُ مَاءً مِنْ تَحْتِ الْعَرْشِ، فَتَنْبُتُ جُسْمَانُهُمْ وَلُحْمَانُهُمْ مِنْ ذَلِكَ الْمَاءِ كَمَا تَنْبُتُ الْأَرْضُ مِنَ الثَّرَى، ثُمَّ قَرَأَ ابْنُ مَسْعُودٍ: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} [فاطر: 9] ثُمَّ يَقُومُ مَلَكٌ بَيْنَ السَّمَاءِ وَالْأَرْضِ بِالصُّورِ فَيَنْفُخُ فِيهِ، فَتَنْطَلِقُ كُلُّ نَفْسٍ إِلَى جَسَدِهَا فَتَدْخُلُ فِيهِ، وَيَقُومُونَ فَيَجِيئُونَ قِيَامًا لِرَبِّ الْعَالَمِينَ "

(1/63)

81 - دثنا أَبُو خَيْثَمَةَ، دثنا يَزِيدُ بْنُ هَارُونَ، ادنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ وَكِيعِ بْنِ حُدُسٍ، عَنْ عَمِّهِ أَبِي رَزِينٍ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، كَيْفَ يُحْيِي اللَّهُ الْمَوْتَى؟ وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ؟ قَالَ لِي: «يَا أَبَا رَزِينٍ، أَمَا مَرَرْتَ بِوَادِي أَهْلِكَ مُمْحِلًا، ثُمَّ مَرَرْتَ بِهِ يَهْتَزُّ خَضِرًا؟» ، قُلْتُ: بَلَى، قَالَ: «فَكَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى، وَذَلِكَ آيَةٌ فِي خَلْقِهِ»

(1/64)

82 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثني يَحْيَى بْنُ أَبِي بُكَيْرٍ، دثنا عَبَّادُ بْنُ الْوَلِيدِ الْقُرَشِيُّ، عَنْ مُقَاتِلِ بْنِ حَيَّانَ، {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا} [الزلزلة: 2] قَالَ: " أَثْقَالُهَا: الْمَوْتَى أَلْقَتْهُمْ مِنْ بَطْنِهَا، فَصَارُوا عَلَى ظَهْرِهَا "

(1/65)

83 - دثني مُحَمَّدٌ، دثنا يَحْيَى، عَنِ الْهَيَّاجِ بْنِ بِسْطَامَ، عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: «يَبْلُونَ فِي قُبُورِهِمْ، فَإِذَا سَمِعُوا الصَّرْخَةَ، عَادَتِ الْأَرْوَاحُ إِلَى الْأَبْدَانِ، وَالْمَفَاصِلُ بَعْضُهَا إِلَى بَعْضٍ، فَإِذَا سَمِعُوا النَّفْخَةَ الثَّانِيَةَ وَثَبَ الْقَوْمُ قِيَامًا عَلَى أَرْجُلِهِمْ يَنْفُضُونَ التُّرَابَ عَنْ رُءُوسِهِمْ»

(1/65)

84 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا دَاوُدُ بْنُ الْمُحَبَّرِ، دثنا مَيْمُونٌ الْمَرَئِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ فِي قَوْلِهِ: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يس: 51] ، قَالَ: «وَثَبَ الْقَوْمُ مِنْ قُبُورِهِمْ لَمَّا سَمِعُوا الصَّرْخَةَ يَنْفُضُونَ التُّرَابَ»

(1/66)

85 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا سُفْيَانُ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} [يس: 52] ، قَالَ: " تَكُونُ لِلْكَافِرِ وَالْمُؤْمِنِ، فَلَمَّا أَصَابَتْهُمُ النَّفْخَةُ قَالَ الْكَافِرُ: {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} [يس: 52] ، وَيَقُولُ الْمُؤْمِنُ: {هَذَا مَا وَعَدَ الرَّحْمَنُ} [يس: 52] "، قَالَ سُفْيَانُ: هَذَا مَوْصُولٌ مَفْضُولٌ "

(1/66)

86 - دثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، دثني صَدَقَةُ بْنُ بَكْرٍ السَّعْدِيُّ، دثني مُفَدَّى بْنُ سُلَيْمَانَ، قَالَ: كَانَ أَبُو مُحَلِّمٍ الْجَسْرِيُّ يَجْتَمِعُ إِلَيْهِ إِخْوَانُهُ، وَكَانَ حَكِيمًا، فَكَانَ إِذَا تَلَا هَذِهِ الْآيَةَ: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} [يس: 52] بَكَى، ثُمَّ قَالَ: " إِنَّ الْقِيَامَةَ فِي كِتَابِ اللَّهِ لَمِعَارِيضُ صِفَةٍ، ذَهَبَتْ فَظَاعَتُهَا بِأَوْهَامِ الْعُقُولِ [ص:68]، أَمَا وَاللَّهِ لَئِنْ كَانَ الْقَوْمُ فِي رَقْدَةٍ مِثْلِ ظَاهِرِ قَوْلِهِمْ لَمَا دَعَوْا بِالْوَيْلِ عِنْدَ أَوَّلِ وَهْلَةٍ مِنْ بَعْثِهِمْ، وَلَمْ يُوقَفُوا بَعْدُ مَوْقِفَ عَرْضٍ، لَا مِثْلَهُ إِلَّا وَقَدْ عَايَنُوا خَطَرًا عَظِيمًا، وَحَقَّتْ عَلَيْهِمُ الْقِيَامَةُ بِالْجَلَائِلِ مِنْ أَمْرِهَا، وَلَئِنْ كَانُوا فِي طُولِ الْإِقَامَةِ فِي الْبَرْزَخِ يَأْلَمُونَ وَيُعَذَّبُونَ فِي قُبُورِهِمْ، فَمَا دَعَوْا بِالْوَيْلِ عِنْدَ انْقِطَاعِ ذَلِكَ عَنْهُمْ إِلَّا وَقَدْ نُقِلُوا إِلَى ظُلْمَةٍ هِيَ أَعْظَمُ مِنْهُ، وَلَوْلَا أَنَّ الْأَمْرَ عَلَى ذَلِكَ لَمَا اسْتَصْغَرَ الْقَوْمُ مَا كَانُوا فِيهِ فَسَمَّوْهُ رُقَادًا، وَإِنَّ فِي الْقُرْآنِ دَلِيلًا عَلَى ذَلِكَ حِينَ يَقُولُ: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى} [النازعات: 34] " قَالَ: ثُمَّ يَبْكِي حَتَّى يَبُلَّ لِحْيَتَهُ

(1/67)

87 - دثنا عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ بَشِيرٍ، قَالَ: أَدْنَى قَتَادَةُ: " إِنَّهُ لَا يُفَتَّرُ عَنْ أَهْلِ الْقُبُورِ عَذَابُ الْقَبْرِ إِلَّا فِيمَا بَيْنَ نَفْخَةِ الصَّعْقِ، وَنَفْخَةِ الْبَعْثِ، فَلِذَلِكَ يَقُولُ الْكَافِرُ حِينَ يُبْعَثُ: {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} [يس: 52] يَعْنِي: تِلْكَ الْفَتْرَةِ، فَيَقُولُ الْمُؤْمِنُ: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [يس: 52] "

(1/69)

88 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، دثنا هُشَيْمٌ، عَنْ أَبِي بِشْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: جَاءَ الْعَاصُ بْنُ وَائِلٍ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِعَظْمِ حَائِلٍ فَفَتَّهُ، وَقَالَ: يَا مُحَمَّدُ، يَبْعَثُ اللَّهُ هَذَا؟ قَالَ: «نَعَمْ يُمِيتُكَ، ثُمَّ يُحْيِيكَ، ثُمَّ يُدْخِلُكَ نَارَ جَهَنَّمَ» ، فَنَزَلَتْ: {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ} [يس: 78] "

(1/70)

89 - دثنا هَارُونُ، دثنا الْوَلِيدُ، دثني عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، أَنَّ شَيْخًا مِنْ شُيُوخِ الْجَاهِلِيَّةِ الْقُسَاةِ، قَالَ: يَا مُحَمَّدُ، ثَلَاثٌ بَلَغَنِي أَنَّكَ تَقُولُهُنَّ، لَا يَنْبَغِي لِذِي عَقْلٍ أَنْ يُصَدِّقَكَ بِهِنَّ، بَلَغَنِي أَنَّكَ تَقُولُ: إِنَّ الْعَرَبَ تَارِكَةٌ مَا كَانَتْ تَعْبُدُ هِيَ وَآبَاؤُهَا، وَلَتَظْهَرَنَّ عَلَى كُنُوزِ كِسْرَى وَقَيْصَرَ، وَأَنَّا نُبْعَثُ بَعْدَ أَنْ نَرِمَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلرَّجُلِ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَتَتْرُكَنَّ الْعَرَبُ مَا كَانَتْ تَعْبُدُ هِيَ وَآبَاؤُهَا، وَلَتَظْهَرَنَّ عَلَى كُنُوزِ كِسْرَى وَقَيْصَرَ، وَلَتَمُوتُنَّ، ثُمَّ لَتُبْعَثُنَّ، ثُمَّ لَآخُذَنَّ بِيَدِكَ يَوْمَ الْقِيَامَةِ فَلَأُذَكِّرَنَّكَ بِمَقَالَتِكَ هَذِهِ» [ص:72]، قَالَ: وَلَا تَضِلَّنِي فِي الْمَوْتَى؟ وَلَا تَنْسَانِي؟ قَالَ: «وَلَا أَضِلُّكَ فِي الْمَوْتَى وَلَا أَنْسَاكَ» . قَالَ: فَبَقِيَ الشَّيْخُ حَتَّى قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَرَأَى ظُهُورَ الْمُسْلِمِينَ عَلَى كُنُوزِ كِسْرَى وَقَيْصَرَ فَأَسْلَمَ وَحَسُنَ إِسْلَامُهُ، وَكَانَ كَثِيرًا مَا يَسْتَمِعُ عُمَرُ بْنُ الْخَطَّابِ يَجِيئُهُ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِإِعْظَامِهِ مَا كَانَ وَاجَهَهُ بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَكَانَ عُمَرُ يَأْتِيهِ وَيُسَكِّنُ مِنْهُ وَيَقُولُ: «قَدْ أَسْلَمْتَ، وَوَعَدَكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ بِيَدِكَ، وَلَا يَأْخُذُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَدِ أَحَدٍ إِلَّا أَفْلَحَ وَسَعِدَ إِنْ شَاءَ اللَّهُ»

(1/71)

90 - ثنا الْحَسَنُ بْنُ عِيسَى، أنا ابْنُ الْمُبَارَكِ، أنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ، حَدَّثَنِي الْمِقْدَادُ بْنُ الْأَسْوَدِ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا كَانَ يَوْمُ الْقِيَامَةِ أُدْنِيَتِ الشَّمْسُ مِنَ الْعِبَادِ حَتَّى تَكُونَ قَدْرَ مِيلٍ أَوْ مِيلَيْنِ» ، - قَالَ سُلَيْمٌ: لَا أَدْرِي الْمِيلَيْنِ، مَسَافَةُ الْأَرْضِ أَمِ الْمِيلُ الَّذِي يُكَحَّلُ بِهِ الْعَيْنُ؟ - قَالَ: «فَتَصْهَرُهُمْ فَيَكُونُونَ فِي الْعَرَقِ بِقَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يَأْخُذُهُ الْعَرَقُ إِلَى عَقِبَيْهِ، وَمِنْهُمْ مَنْ يَأْخُذُهُ إِلَى رُكْبَتَيْهِ، وَمِنْهُمْ مَنْ يُلْجِمُهُ إِلْجَامًا» ، قَالَ: فَوَاللَّهِ لَكَأَنِّي أَنْظُرُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُشِيرُ إِلَى فِيهِ، وَقَدْ أُقْلِعَ، وَهُوَ يَقُولُ: «وَمِنْهُمْ مِنْ يُلْجِمُهُ إِلْجَامًا»

(1/73)

91 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: ادنا ابْنُ الْمُبَارَكِ، ادنا عَنْبَسَةُ بْنُ سَعِيدٍ، عَنْ مُحَارِبٍ، عَنِ ابْنِ عُمَرَ فِي قَوْلِهِ: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] قَالَ: «يَقُومُونَ مِائَةَ سَنَةٍ»

(1/74)

92 - دثني حَمْزَةُ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، دثنا مُحَمَّدُ بْنُ يَسَارٍ، عَنْ قَتَادَةَ، قَالَ: ذُكِرَ لَنَا أَنَّ كَعْبًا، كَانَ يَقُولُ: «يَقُومُونَ ثَلَاثَمِائَةِ سَنَةٍ»

(1/74)

93 - دثنا يُوسُفُ بْنُ مُوسَى، عَنِ الْأَعْمَشِ، عَنِ ابْنِ عَوْنٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَقُومُ أَحَدُهُمْ فِي الرَّشْحِ إِلَى أَنْصَافِ أُذُنَيْهِ»

(1/75)

94 - دثنا يُوسُفُ، دثنا أَبُو خَالِدٍ، عَنْ رَجُلٍ مِنْ أَهْلِ الطَّائِفِ، عَمَّنْ حَدَّثَهُ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَقُومُونَ أَلْفَ عَامٍ فِي الظُّلْمَةِ»

(1/75)

95 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا ابْنُ جُرَيْجٍ، عَنْ مُجَاهِدٍ، فِي قَوْلِهِ: {كُلُّ أُمَّةٍ جَاثِيَةً} [الجاثية: 28] قَالَ: «مُسْتَوْفِزِينَ عَلَى الرُّكَبِ»

(1/76)

96 - دثنا أَبُو خَيْثَمَةَ، دثنا الْحَسَنُ بْنُ مُوسَى، دثنا ابْنُ لَهِيعَةَ، ثنا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يُنْصَبُ الْكَافِرُ مِقْدَارَ خَمْسِينَ أَلْفِ سَنَةٍ كَمَا لَمْ يَعْمَلْ لِلَّهِ فِي الدُّنْيَا، وَإِنَّ الْكَافِرَ لَيُرَى جَهَنَّمَ وَيَظُنُّ أَنَّهَا مُوَاقِعَتُهُ مِنْ مَسِيرَةِ أَرْبَعِينَ سَنَةً»

(1/76)

97 - دثنا هَارُونُ بْنُ سُفْيَانَ، دثنا مُحَمَّدُ بْنُ عُمَرَ، ادنا مُسْلِمٌ يَعْنِي ابْنَ خَالِدٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، {يَوْمُ التَّغَابُنِ} [التغابن: 9] ، قَالَ: «غَبْنُ أَهْلِ الْجَنَّةِ أَهْلَ النَّارِ»

(1/77)

98 - وَحُدِّثْتُ عَنْ يَحْيَى بْنِ مَعِينٍ، عَنْ حَمَّادِ بْنِ خَالِدٍ الْخَيَّاطِ، قَالَ: سَأَلْتُ عَبْدَ الْعَزِيزِ بْنَ أَبِي رَوَّادٍ عَنْ قَوْلِهِ: {ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن: 9] قَالَ: «يَا ابْنَ أَخِي، وَأَيُّ شَيْءٍ تُرِيدُ مِنَ الْجَنَّةِ وَالنَّارِ؟»

(1/77)

99 - وَثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، دثنا أَبِي، ادنا ابْنُ الْمُبَارَكِ، ادنا صَفْوَانُ بْنُ عَمْرٍو قَالَ: دثني سُلَيْمُ بْنُ عَامِرٍ، قَالَ: خَرَجْنَا عَلَى جَنَازَةٍ فِي بَابِ دِمَشْقَ وَمَعَنَا أَبُو أُمَامَةَ، فَلَمَّا صُلِّيَ عَلَى الْجَنَازَةِ وَأَخَذُوا فِي دَفْنِهَا، قَالَ أَبُو أُمَامَةَ: " أَيُّهَا النَّاسُ، إِنَّكُمْ أَصْبَحْتُمْ وَأَمْسَيْتُمْ فِي مَنْزِلٍ تَقْتَسِمُونَ فِيهِ الْحَسَنَاتِ وَالسَّيِّئَاتِ، وَتُوشِكُونَ أَنْ تَظْعَنُوا مِنْهُ إِلَى مَنْزِلٍ آخَرَ وَهُوَ هَذَا، يُشِيرُ إِلَى الْقَبْرِ، بَيْتُ الْوَحْدَةِ، وَبَيْتُ الظُّلْمَةِ، وَبَيْتُ الدُّودِ، وَبَيْتُ الضِّيقِ إِلَّا مَا وَسَّعَ اللَّهُ [ص:79]، ثُمَّ تَنْتَقِلُونَ مِنْهُ إِلَى مَوَاطِنِ يَوْمِ الْقِيَامَةِ، فَأَيُّكُمْ لَفِي بَعْضِ تِلْكَ الْمَوَاطِنِ إِذْ يَغْشَى النَّاسَ أَمْرٌ مِنْ أَمْرِ اللَّهِ، فَتَبْيَضُّ وُجُوهٌ، وَتَسْوَدُّ وُجُوهٌ، ثُمَّ تَنْتَقِلُونَ إِلَى مَنْزِلٍ آخَرَ فَتَغَشَّى النَّاسَ ظُلْمَةٌ شَدِيدَةٌ، ثُمَّ يُقْسَمُ النُّورُ، فَيُعْطَى الْمُؤْمِنُ نُورًا، وَيُتْرَكُ الْكَافِرُ وَالْمُنَافِقُ فَلَا يُعْطَيَانِ شَيْئًا، وَهُوَ الْمَثَلُ الَّذِي ضَرَبَهُ اللَّهُ فِي كِتَابِهِ، فَقَالَ: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظَلَمْاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا [ص:80] وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] ، فَلَا يَسْتَضِيءُ الْكَافِرُ وَالْمُنَافِقُ بِنُورِ الْمُؤْمِنِ كَمَا لَا يَسْتَضِيءُ الْأَعْمَى بِنُورِ الْبَصِيرِ، وَيَقُولُ الْمُنَافِقُونَ لِلَّذِينَ آمَنُوا: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا} [الحديد: 13] وَهِيَ خِدْعَةُ اللَّهِ الَّتِي خَدَعَ بِهَا الْمُنَافِقِينَ، قَالَ اللَّهُ: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142]
[ص:81]، فَيَرْجِعُونَ إِلَى الْمَكَانِ الَّذِي قُسِمَ فِيهِ النُّورُ، فَلَا يَجِدُونَ شَيْئًا، فَيَنْصَرِفُونَ إِلَيْهِمْ، وَقَدْ {فضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ، يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ} [الحديد: 14] ، نُصَلِّي صَلَاتِكُمْ، وَنَغْزُوا مَغَازِيَكُمْ؟ {قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ، وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغُرُورُ فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ} [الحديد: 14] " يَقُولُ سُلَيْمٌ: «فَمَا يَزَالُ الْمُنَافِقُ مُغْتَرًّا حَتَّى يُقْسَمَ النُّورُ، وَيَمِيزُ اللَّهُ بَيْنَ الْمُؤْمِنِ وَالْمُنَافِقِ»

(1/78)

100 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: سَمِعْتُ شَرِيكَ بْنَ عَبْدِ اللَّهِ فِي قَوْلِهِ: {فَتَنْتُمْ أَنْفُسَكُمْ} [الحديد: 14] ، قَالَ: «بِالشَّهَوَاتِ وَاللَّذَّاتِ» ، {وَتَرَبَّصْتُمْ} [الحديد: 14] ، قَالَ: «بِالتَّوْبَةِ» ، {وَارْتَبْتُمْ} [الحديد: 14] ، قَالَ: «شَكَكْتُمْ» ، {حَتَّى جَاءَ أَمْرُ اللَّهِ لِلَّهِ} ، قَالَ: «الْمَوْتُ» ، {وَغَرَّكُمْ بِاللَّهِ الْغُرُورُ} [الحديد: 14] ، قَالَ: «الشَّيْطَانُ» .

101 - دثنا فُضَيْلٌ، دثنا هُشَيْمٌ، عَنْ أَبِي إِسْحَاقَ الْكُوفِيِّ، عَنْ بَعْضِ الْعُلَمَاءِ، مِثْلَهُ

(1/82)

102 - دثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، دَنَا يَزِيدُ بْنُ زُرَيْعٍ، دثنا سُلَيْمَانُ التَّيْمِيُّ، عَنْ أَبِي عُثْمَانَ، عَنْ سَلْمَانَ الْفَارِسِيِّ قَالَ: «تَدْنُو الشَّمْسُ مِنَ النَّاسِ يَوْمَ الْقِيَامَةِ حَتَّى تَكُونَ مِنْ رُءُوسِهِمْ قَابَ قَوْسٍ أَوْ قَوْسَيْنِ، وَتُعْطَى حَرُّ عَشْرَ سِنِينَ، وَمَا مِنْ أَحَدٍ مِنَ النَّاسِ يَوْمَئِذٍ عَلَيْهِ طَحْرِيَّةٌ، وَمَا تَرَى فِي ذَلِكَ عَوْرَةَ مُؤْمِنٍ وَلَا مُؤْمِنَةٍ، وَلَا يَضُرُّ حَرُّهَا يَوْمَئِذٍ مُؤْمِنًا وَلَا مُؤْمِنَةً، وَأَمَّا الْآخَرُونَ أَوِ الْكُفَّارُ فَإِنَّهَا تَطْبَخُهُمْ طَبْخًا، فَإِنَّمَا أَجْوَافُهُمْ غَقٌّ غَقٌّ»

(1/83)

103 - ثنا أَبُو خَيْثَمَةَ ثنا الْحَسَنُ بْنُ مُوسَى، دثنا ابْنُ لَهِيعَةَ، ثنا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قِيلَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] مَا أَطْوَلَ هَذَا فَقَالَ رَسُولُ اللَّهِ: «وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّهُ يُخَفَّفُ عَلَى الْمُؤْمِنِ حَتَّى يَكُونَ أَخَفَّ عَلَيْهِ مِنْ صَلَاةٍ مَكْتُوبَةٍ يُصَلِّيهَا فِي الدُّنْيَا»

(1/84)

104 - دثنا هَارُونُ، دثنا الْوَلِيدُ، دثنا خُلَيْدُ بْنُ دَعْلَجٍ، عَنْ قَتَادَةَ قَالَ: «يُهَوَّنُ مَوْقِفُ يَوْمِ الْقِيَامَةِ عَلَى الْمُؤْمِنِ، وَيُطَوَّلُ عَلَى الْكَافِرِ حَتَّى يُلْجِمَهُ الْعَرَقُ مِنْ شِدَّةِ كَرْبِهِ»

(1/84)

105 - دثنا هَارُونُ، ادنا الْوَلِيدُ، ادنا أَبُو عَمْرٍو الْأَوْزَاعِيُّ، أَنَّهُ سَمِعَ بِلَالَ بْنَ سَعْدٍ قَالَ: «يُفْزَعُ يَوْمَ الْقِيَامَةِ فَزْعَةً فَيَزُولُونَ» ، قَالَ الْأَوْزَاعِيُّ: وَقَرَأَ: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] ، قَالَ: «هَمْسُ الْأَقْدَامِ»

(1/85)

106 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {وَلَوْ تَرَى إِذْ فَزِعُوا} [سبأ: 51] ، قَالَ: «حِينَ عَايَنُوا عَذَابَ اللَّهِ»

(1/85)

107 - دثنا يُوسُفُ، دثنا شُعْبَةُ، دثنا سُفْيَانُ، عَنِ ابْنِ جُرَيْجٍ، عَنْ مُجَاهِدٍ، {وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ} [سبأ: 51] قَالَ: «مِنْ تَحْتِ أَقْدَامِهِمْ»

(1/86)

108 - دثنا يُوسُفُ، دثنا عَبْدُ اللَّهِ بْنُ السَّائِبِ، عَنْ عَبْدِ اللَّهِ بْنِ مَعْقِلٍ، {وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ} [سبأ: 51] ، قَالَ: «أَفْزَعَهُمْ يَوْمُ الْقِيَامَةِ فَلَمْ يَفُوتُوهُ»

(1/86)

109 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ سَعِيدٍ، عَنْ قَتَادَةَ، {وَقَالُوا آمَنَّا بِهِ} [سبأ: 52] قَالَ:. . . . . «عَنْهُمْ شَيْئًا حِينَ عَايَنُوا عَذَابَ اللَّهِ»

(1/86)

110 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، دثنا عَمْرُو بْنُ أَبِي إِسْحَاقَ، عَنِ التَّمِيمِيِّ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: {وَأَنَّى لَهُمُ التَّنَاوشُ} [سبأ: 52] ، قَالَ: «سَأَلُوا الرَّدَّ حَيْثُ لَا رَدَّ» .

111 - دثنا يُوسُفُ، دثنا وَكِيعٌ، دثنا سُفْيَانُ، وَإِسْرَائِيلُ، وَأَبِي، عَنْ أَبِي إِسْحَاقَ، عَنِ التَّمِيمِيِّ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «سَأَلُوا الرَّدَّ حَيْثُ لَا رَدَّ»

(1/87)

112 - دثنا يُوسُفُ، دثنا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ الْبَصْرِيُّ، دثنا جُوَيْرِيَةُ بْنُ بَشِيرٍ، قَالَ: سَأَلَ رَجُلٌ الْحَسَنَ عَنْ قَوْلِهِ: {وَأَنَّى لَهُمُ التَّنَاوشُ مِنْ مَكَانٍ بَعِيدٍ} [سبأ: 52] ، قَالَ: «طَلَبُوا الْأَمْنَ حَيْثُ لَا يُنَالُ»

(1/87)

113 - دثنا الْفُضَيْلُ، دثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ، فِي قَوْلِهِ: {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} [سبأ: 54] قَالَ: «حِيلَ بَيْنَهُمْ وَبَيْنَ الْإِيمَانِ»

(1/88)

114 - دثنا فُضَيْلٌ، دثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ قَالَ: «حِيلَ بَيْنَهُمْ وَبَيْنَ أَنْ يَرْجِعُوا إِلَى الدُّنْيَا فَيُؤْمِنُوا»

(1/88)

115 - دثنا يُوسُفُ، دثنا عَمْرٌو، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} [سبأ: 54] ، قَالَ: «كَانَ الْقَوْمُ يَشْتَهُونَ طَاعَةَ اللَّهِ أَنْ يَكُونُوا عَمِلُوا لِلَّهِ فِي الدُّنْيَا حِينَ عَايَنُوا مَا عَايَنُوا»

(1/88)

116 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَسْلَمَ بْنِ عَبْدِ الْمَلِكِ، عَنْ بَعْضِ الْعُلَمَاءِ، {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} [سبأ: 54] ، قَالَ: «التَّوْبَةُ»

(1/89)

117 - دثنا فُضَيْلٌ، دثنا سَلَّامُ أَبُو الْأَحْوَصِ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، {يُكْشَفُ عَنْ سَاقٍ} [القلم: 42] ، قَالَ: «شِدَّةُ يَوْمِ الْقِيَامَةِ»

(1/89)

118 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا وَكِيعٌ، دثنا أُسَامَةُ بْنُ زَيْدٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «عَنْ شِدَّةٍ» أَلَمْ تَسْمَعْ قَوْلَ الشَّاعِرِ:
[البحر الرجز]
وَقَامَتِ الْحَرْبُ بِنَا عَلَى سَاقِ

(1/89)

119 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: «عَجَبًا لِلْعَالِمِ، كَيْفَ تُجِيبُهُ دَوَاعِي قَلْبِهِ إِلَى ارْتِيَاحِ الضَّحِكِ، وَقَدْ عَلِمَ أَنَّ لَهُ فِي الْقِيَامَةِ رَوْعَاتٍ وَفَزَعَاتٍ» ، قَالَ: ثُمَّ غُشِيَ عَلَيْهِ "

(1/90)

120 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، قَالَ: كَانَ الرَّبِيعُ بْنُ خَثْيَمٍ يَأْخُذُ بِلَحْمِ عَضُدِهِ، وَيَقُولُ: «لَيْتَ شِعْرِي أَيْ لُحَيْمِ، وَأَيْ دَمِي، أَيْنَ أَنْتَ إِذَا حُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً» ، ثُمَّ يَقُولُ: «حَيْثُ شَاءَ اللَّهُ»

(1/90)

121 - دثنا يُوسُفُ، دثنا حَكَّامُ بْنُ سَلْمٍ، عَنْ عَمْرِو بْنِ مَعْرُوفٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] ، قَالَ: «مِنْ مُنْتَهَى أَمْرِهِ مِنْ أَسْفَلِ الْأَرَضِينَ إِلَى مُنْتَهَى أَمْرِهِ مِنْ فَوْقِ السَّمَاوَاتِ، مِقْدَارُ ذَلِكَ خَمْسِينَ أَلْفَ سَنَةٍ»

(1/91)

122 - دثنا يُوسُفُ، دثنا وَكِيعٌ، ثَنَا سُفْيَانُ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] ، قَالَ: «يَوْمُ الْقِيَامَةِ»

(1/91)

123 - دثنا أَبُو أُسَامَةَ، دثنا سُفْيَانُ، عَنِ الْأَعْمَشِ، {إِنَّهُمْ يَرَوْنَهُ بَعِيدًا} [المعارج: 6] قَالَ: «السَّاعَةُ»

(1/92)

124 - دثنا إِسْحَاقُ، دثنا جَرِيرٌ، عَنْ قَابُوسَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ} [المعارج: 8] ، قَالَ: «كَعُكَى الزَّيْتِ»

(1/92)

125 - دثنا فُضَيْلٌ، دثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبرٍ، عَنِ الضَّحَّاكِ، {وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا} [المعارج: 10] ، قَالَ: «يَرَى أُمَّهُ وَزَوْجَتَهُ وَحَمِيمَهُ فَلَا يَسْأَلُ عَنْهُ مِنَ الْخَوْفِ»

(1/92)

126 - دثنا الْفَضْلُ بْنُ إِسْحَاقَ، دثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ، عَنِ الْفَضْلِ بْنِ يَزِيدَ، عَنْ أَبِي الْعَجْلَانَ الْمُحَارِبِيِّ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْكَافِرَ لَيَجُرُّ لِسَانَهُ يَوْمَ الْقِيَامَةِ فَرْسَخَيْنِ يَتَوَطَّأُهُ النَّاسُ»

(1/93)

127 - دثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، دثنا الْمِنْهَالُ بْنُ عِيسَى، دثنا حَوْشَبٌ عَنِ الْحَسَنِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ «إِذَا ذَكَرَ يَوْمَ الْقِيَامَةِ وَقِيَامَهُمْ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ مَحْزُونِينَ نَادِمِينَ، قَدِ اسْوَدَّتْ وُجُوهُهُمْ، وَازْرَقَّتْ أَبْصَارُهُمْ، وَقُلُوبُهُمْ عِنْدَ حَنَاجِرِهِمْ، يَبْكُونَ الدُّمُوعَ، وَبَعْدَ الدُّمُوعِ الدَّمَ، حَتَّى لَوْ أُرْسِلَتِ السُّفُنُ الْمَوَاقِيرُ فِي دُمُوعِهِمْ لَجَرَتْ»

(1/94)

128 - دثني مُحَمَّدُ بْنُ إِدْرِيسَ، دثنا عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ بْنِ هِشَامِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا مَرْوَانُ بْنُ جُنَاحٍ، أَنَّهُ سَمِعَ يُونُسَ بْنَ مَيْسَرَةَ بْنِ حَلْبَسٍ قَالَ: كَانَ مِمَّا يَتَعَوَّذُ مِنْهُ رَسُولُ اللَّهِ: «أَعُوذُ بِكَ مِنْ ضِيقِ الْمَكَانِ يَوْمَ الْقِيَامَةِ»

(1/95)

129 - دثني مُحَمَّدُ بْنُ إِدْرِيسَ، دثنا الْحَسَنُ بْنُ وَاقِعٍ، دثنا ضَمْرَةُ، عَنِ ابْنِ شَوْذَبٍ، عَنْ يَزِيدَ الرِّشْكِ قَالَ: «يَقُومُ النَّاسُ يَوْمَ الْقِيَامَةِ مِقْدَارَ أَرْبَعِينَ أَلْفَ سَنَةٍ، وَيُقْضَى بَيْنَهُمْ فِي مِقْدَارِ عَشَرَةِ آلَافِ سَنَةٍ»

(1/96)

130 - دثني مُحَمَّدُ بْنُ إِدْرِيسَ، دثنا ابْنُ الْأَصْبَهَانِيِّ، عَنِ ابْنِ السَّمَّاكِ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ، عَنِ الْحَسَنِ قَالَ: «لِلنَّاسِ يَوْمُ الْقِيَامَةِ خَمْسِينَ مَوْقِفًا، كُلُّ مَوْقِفٍ أَلْفَ سَنَةٍ»

(1/96)

131 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ خَيْثَمَةَ، قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَقُلْنَا: إِنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ كَانَ يَقُولُ: «إِنَّ الرَّجُلَ لَيَعْرَقُ يَوْمَ الْقِيَامَةِ حَتَّى يَسْبَحَ فِي عَرَقِهِ، ثُمَّ يَرْفَعْهُ الْعَرَقُ حَتَّى يُلْجِمَهُ، وَمَا بَلَغَهُ الْحِسَابُ» ، قَالَ: «وَمَا ذَاكَ إِلَّا مِمَّا يَرَى النَّاسَ يُفْعَلُ بِهِمْ» . فَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: هَذَا الْكَافِرُ، فَمَا لِلْمُؤْمِنِ؟ قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، أَوْ مَا نَدْرِي، قَالَ: يَرْحَمُ اللَّهُ أَبَا عَبْدِ الرَّحْمَنِ، حَدَّثَكُمْ أَوَّلَ الْحَدِيثِ وَلَمْ يُحَدِّثْكُمْ آخِرَهُ، «وَإِنَّ لِلْمُؤْمِنِينَ كَرَاسِيَّ مِنْ نُورٍ يَجْلِسُونَ عَلَيْهَا، وَتُظَلُّ عَلَيْهِمُ الْغَمَامُ، وَيَكُونُ يَوْمُ الْقِيَامَةِ عَلَيْهِمْ كَسَاعَةٍ مِنَ النَّهَارِ أَوْ كَأَحَدِ طَرَفَيْهِ»

(1/97)

132 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثني عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، عَنْ عُقْبَةَ بْنِ فَضَالَةَ، قَالَ: دَخَلْتُ عَلَى سَعِيدِ بْنِ دَعْلَجٍ وَبَيْنَ يَدَيْهِ رَجُلٌ يُضْرَبُ، فَقُلْتُ: «أَصْلَحَ اللَّهُ الْأَمِيرَ، أُكَلِّمُكَ بِشَيْءٍ ثُمَّ شَأْنُكَ وَمَا تُرِيدُ» ، قَالَ: فَأَمَرَ بِهِ فَأَمْسَكَ عَنْهُ، ثُمَّ قَالَ: هَاتِ كَلَامَكَ، قَالَ: فَهِبْتُهُ وَاللَّهِ، وَرَهِبْتُ مِنْهُ رَهْبَةً شَدِيدَةً، ثُمَّ قُلْتُ: «إِنَّهُ بَلَغَنِي أَصْلَحَ اللَّهُ الْأَمِيرَ، أَنَّ الْعِبَادَ يَوْمَ الْقِيَامَةِ فِي مَوْقِفٍ مِنْ شَرِّ مَا يَأْتِي بِهِ الْمُنَادِي لِلْحِسَابِ، وَإِنَّ الْمُتَكَبِّرَ يَوْمَئِذٍ لَتَحْتَ أَقْدَامِ الْخَلْقِ» ، فَاشْتَدَّ بُكَاؤُهُ، وَأَمَرَ بِالرَّجُلِ فَأُطْلِقَ، فَكُنْتُ إِذَا دَخَلْتُ عَلَيْهِ بَعْدَ ذَلِكَ قَرَّبَنِي، وَقَالَ لِي يَوْمًا وَقَدْ دَخَلْتُ عَلَيْهِ: وَيْحَكَ يَا عُقْبَةُ مَا ذَكَرْتُ حَدِيثَكَ إِلَّا بَكَيْتُ

(1/98)

133 - دثنا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ، دثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: ثنا نَافِعٌ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] ، قَالَ: «يَقُومُ أَحَدُهُمْ فِي رَشْحِهِ إِلَى أَنْصَافِ أُذُنَيْهِ»

(1/99)

134 - دثنا مُفَضَّلُ بْنُ غَسَّانَ الْغَلَابِيُّ، دثنا أَبُو بَحْرٍ عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ، دثني عَبَّادٌ الْمِنْقَرِيُّ، قَالَ: قَرَأْتُ عَلَى مُحَمَّدِ بْنِ الْمُنْكَدِرِ آخِرَ الزَّمَانِ نَبْذٌ، بَكَى الشَّيْخُ غَيْرَ مُتَبَاكٍ، ثُمَّ قَالَ: دثني عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ: «قَرَأَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الزُّمَرَ وَهُوَ عَلَى الْمِنْبَرِ، فَتَحَرَّكَ الْمِنْبَرُ مِنْ تَحْتِهِ مَرَّتَيْنِ»

(1/99)

135 - دثنا عَبْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، دثنا بَدَلُ بْنُ الْمُحَبَّرِ، ثنا عَبْدُ السَّلَامِ بْنُ عَجْلَانَ الْعَدَوِيُّ، دثنا أَبُو يَزِيدَ الْمَدِينِيُّ، عَنْ أَبِي هُرَيْرَةَ قَالَ: كَانَ بَشِيرٌ يَقْعُدُ مَقْعَدًا عِنْدَ رَسُولِ اللَّهِ، فَفَقَدَهُ رَسُولُ اللَّهِ ثَلَاثَةَ أَيَّامٍ، فَقَالَ لَهُ: «يَا بَشِيرُ، مَالَكَ لَمْ تَرَكَ عَيْنِي مُنْذُ ثَلَاثَةِ أَيَّامٍ؟» قَالَ: ابْتَعْتُ جَمَلًا مِنْ فُلَانٍ فَمَكَثَ عِنْدِي شَيْئًا قَلِيلًا، ثُمَّ شَرَدَ فَطَلَبْتُهُ، فَجِئْتُ بِهِ إِلَى صَاحِبِهِ، فَقَبِلَهُ مِنِّي، قَالَ: «وَكَانَ شَرَطَ لَكَ فِيهِ شَرْطًا؟» ، قَالَ: لَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّ الشَّرُودَ يُرَدُّ» ، قَالَ: «فَشُجَّ وَجْهُكَ وَتَغَيَّرَ لَوْنُكَ فِي طَلَبِ هَذَا الْجَمَلِ فِي ثَلَاثَةِ أَيَّامٍ؟ فَكَيْفَ أَنْتَ صَانِعٌ فِي يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ، فِي يَوْمٍ كَانَ مِقْدَارُهُ عِشْرِينَ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ مِنْ أَيَّامِ الدُّنْيَا، لَا يَأْتِيهِمْ خَبَرُ السَّمَاءِ، وَلَا يُؤْمَرُ فِيهِمْ بِأَمْرٍ، حُفَاةٌ عُرَاةٌ؟» ، قَالَ بَشِيرٌ: الْمُسْتَعَانُ اللَّهُ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَتَيْتَ قَوْمَكَ فَتَعَوَّذْ بِاللَّهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ، وَمِنْ شَرِّ الْحِسَابِ»

(1/100)

136 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، دثنا ابْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَأَنِّي أَرَاكُمْ بِالْكَوْمِ جَاثِينَ دُونَ جَهَنَّمَ»

(1/101)

137 - دثنا إِسْحَاقُ، دثنا حَجَّاجٌ، عَنِ ابْنِ جُرَيْجٍ، عَنْ مُجَاهِدٍ، {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً} [الجاثية: 28] ، قَالَ: «مُسْتَوْفِزُونَ عَلَى الرُّكَبِ»

(1/101)

138 - دثنا إِسْحَاقُ، دثنا أَبُو خَالِدٍ الْأَحْمَرُ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً} [الجاثية: 28] قَالَ: «مُجْتَمِعَةً»

(1/101)

139 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] ، قَالَ: «وَطْءُ الْأَقْدَامِ»

(1/102)

140 - دثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، دثنا خَلَفُ بْنُ خَلِيفَةَ، عَنْ مَنْصُورِ بْنِ زَاذَانَ، عَنِ الْحَسَنِ، فِي قَوْلِهِ: {فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] قَالَ: «نَقْلُ أَقْدَامِهِمْ»

141 - دثنا فُضَيْلٌ، دثنا خَلَفُ بْنُ خَلِيفَةَ، عَنِ الْكَلْبِيِّ، قَالَ: «هُوَ ذَاكَ مِنَ الْكَلَامِ الْخَفِيِّ»

(1/102)

142 - دثنا يُوسُفُ، ثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {وَعَنَتِ الْوُجُوهُ} [طه: 111] ، قَالَ: «ذَلَّتْ»

(1/103)

143 - دثنا عَلِيُّ بْنُ الْجَعْدِ، ادنا الْمَسْعُودِيُّ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَالظُّلْمَ، فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ»

(1/103)

144 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا} [طه: 112] ، قَالَ: «لَا يُحْمَلُ عَلَيْهِ ذَنْبُ غَيْرِهِ، وَلَا يُهْضَمُ مِنْ حَسَنَاتِهِ»

(1/104)

145 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، دثنا مُعَاذُ بْنُ هِشَامٍ، دثني أَبِي، عَنْ بُدَيْلٍ قَالَ: «حُدِّثْتُ أَنَّ أَهْلَ الضَّلَالَةِ إِذَا خَرَجُوا مِنْ قُبُورِهِمْ يَتَسَكَّعُونَ فِي الظُّلُمَاتِ مِثْلَ الدُّنْيَا، أَوْ مَثَلِي الدُّنْيَا، مَا يُكَلَّمُونَ، وَإِنَّ الْأَرْضَ تَأَجَّجُ نَارًا، أَوْ مَا ظِلٌّ إِلَّا مَنْ كَانَ فِي ظِلِّ الْعَرْشِ»

(1/104)

146 - دثنا يُوسُفُ، دثنا عَبْدُ اللَّهِ بْنُ الْجَهْمِ الرَّازِيُّ، دثنا عَمْرُو بْنُ قَيْسٍ، عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، عَنِ ابْنِ مَسْعُودٍ قَالَ: " يَجْتَمِعُ النَّاسُ فِي صَعِيدٍ وَاحِدٍ فِي أَرْضٍ بَيْضَاءَ كَأَنَّهَا سَبِيكَةُ فِضَّةٍ، يَكُونُ أَوَّلُ كَلَامٍ يُتَكَلَّمُ بِهِ أَنْ يُنَادِيَ مُنَادٍ: {لِمَنِ الْمُلْكُ الْيَوْمَ} [غافر: 16] إِلَى قَوْلِهِ: {سَرِيعُ الْحِسَابِ} [غافر: 17] "

(1/105)

147 - قَالَ: عَمَّارُ بْنُ نَصْرٍ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا أَبُو بَكْرِ بْنُ سَعِيدٍ، أَنَّهُ سَمِعَ مُغِيثَ بْنَ سُمَيٍّ يَقُولُ: «تَرْكُدُ الشَّمْسُ عَلَى رُؤُسِهِمْ عَلَى أَذْرُعَ، وَتُفْتَحُ أَبْوَابُ جَهَنَّمَ فَتَهُبُّ عَلَيْهِمْ رِيَاحُهَا وَسَمُومُهَا، وَتَخْرُجُ عَلَيْهِمْ نَفَحَاتُهَا حَتَّى تَجْرِيَ الْأَنْهَارُ مِنْ عَرَقِهِمْ، أَنْتَنُ مِنَ الْجِيَفِ، وَالصَّائِمُونَ فِي حَيَاتِهِمْ فِي ظِلِّ الْعَرْشِ»

(1/106)

148 - دثنا الْحَسَنُ بْنُ عِيسَى، ادنا ابْنُ الْمُبَارَكِ، قَالَ: ادنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، قَالَ: دثني سُلَيْمُ بْنُ عَامِرٍ قَالَ: دثني الْمِقْدَادُ بْنُ الْأَسْوَدِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا كَانَ يَوْمُ الْقِيَامَةِ أُدْنِيَتِ الشَّمْسُ مِنَ الْعِبَادِ حَتَّى تَكُونَ قَيْدَ مِيلٍ أَوْ مِيلَيْنِ» - قَالَ سُلَيْمٌ: لَا أَدْرِي أَيُّ الْمِيلَيْنِ: أَمَسَافَةُ الْأَرْضِ، أَمِ الْمِيلُ الَّذِي يُكَحَّلُ بِهِ الْعَيْنُ؟ -، قَالَ: «فَتَصْهَرُهُمُ الشَّمْسُ فَيَكُونُونَ فِي الْعَرَقِ بِقَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يَأْخُذُهُ إِلَى عَقِبَيْهِ، وَمِنْهُمْ مَنْ يَأْخُذُهُ إِلَى رُكْبَتَيْهِ، وَمِنْهُمْ مَنْ يَأْخُذُهُ إِلَى حِقْوَيْهِ، وَمِنْهُمْ مَنْ يُلْجِمُهُ إِلْجَامًا» ، قَالَ: فَرَأَيْتُ رَسُولَ اللَّهِ وَهُوَ يُشِيرُ إِلَى فِيهِ، قَالَ: «يُلْجِمُهُ إِلْجَامًا»

(1/107)

149 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا مَالِكُ بْنُ مِغْوَلٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْعَيْزَارِ قَالَ: " إِنَّ الْأَقْدَامَ يَوْمَ الْقِيَامَةِ مِثْلُ النَّبْلِ فِي الْقَرْنِ، فَالسَّعِيدُ الَّذِي يَجِدُ لِقَدَمَيْهِ مَوْضِعًا يَضَعَهُمَا، وَإِنَّ الشَّمْسَ تَدْنُو مِنْ رُءُوسِهِمْ حَتَّى لَا يَكُونَ بَيْنَهَا وَبَيْنَ رُءُوسِهِمْ، إِمَّا قَالَ: مِيلًا أَوْ مِيلَيْنِ، وَيُزَادُ فِي حَرِّهَا بَضْعَةٌ وَسِتُّونَ ضِعْفًا "

(1/108)

150 - دثنا سُرَيْجُ بْنُ يُونُسَ، دثنا أَبُو سُفْيَانَ الْمَعْمَرِيُّ، عَنِ الزُّهْرِيِّ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا كَانَ يَوْمُ الْقِيَامَةِ مُدَّتِ الْأَرْضُ مَدَّ الْأَدِيمِ حَتَّى لَا يَكُونَ لِلْإِنْسَانِ إِلَّا مَوْضِعُ قَدَمِهِ» قَالَ النَّبِيُّ: " فَأَكُونُ أَوَّلَ مَنْ يُدْعَى وَجِبْرِيلُ عَنْ يَمِينِ الرَّحْمَنِ، وَاللَّهِ مَا رَآهُ قَبْلَهَا، فَأَقُولُ: يَا رَبِّ، إِنَّ هَذَا أَخْبَرَنِي أَنَّكَ أَرْسَلْتَهُ إِلَيَّ، فَيَقُولُ: صَدَقَ، ثُمَّ أَشْفَعُ فَأَقُولُ: يَا رَبِّ عِبَادُكَ فِي أَطْرَافِ الْأَرْضِ، وَهُوَ الْمَقَامُ الْمَحْمُودُ "

(1/109)

151 - دثنا سُرَيْجُ بْنُ يُونُسَ، دثنا أَبُو سُفْيَانَ، عَنْ مَعْمَرٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ صِلَةَ بْنِ زُفَرَ، عَنْ حُذَيْفَةَ قَالَ: " يُجْمَعُ النَّاسُ يَوْمَ الْقِيَامَةِ فِي صَعِيدٍ وَاحِدٍ، يُسْمِعُهُمُ الدَّاعِيَ، وَيَنْفُذُهُمُ الْبَصَرُ، كَمَا خُلِقُوا أَوَّلَ مَرَّةٍ، ثُمَّ يَقُومُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ: «لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ فِي يَدَيْكَ، وَالشَّرُّ لَيْسَ إِلَيْكَ، وَالْمَهْدِيُّ مَنْ هَدَيْتَ، عِبَادُكَ بَيْنَ يَدَيْكَ، أَنَا مِنْكَ وَإِلَيْكَ، سُبْحَانَكَ رَبَّ الْبَيْتِ، تَبَارَكْتَ وَتَعَالَيتَ» ، قَالَ: «وَهُوَ الْمَقَامُ الْمَحْمُودُ»

(1/110)

152 - دثنا خَلَفٌ، وَمُحَمَّدُ بْنُ سُلَيْمَانَ، دثنا أَبُو الْأَحْوَصِ، عَنْ آدَمَ بْنِ عَلِيٍّ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ يَقُولُ: " إِنَّ النَّاسَ يَصِيرُونَ جُثًا يَوْمَ الْقِيَامَةِ، كُلُّ أُمَّةٍ تَتْبَعُ نَبِيَّهَا، يَقُولُونَ: يَا فُلَانُ، اشْفَعْ لَنَا، حَتَّى تَنْتَهِيَ الشَّفَاعَةُ إِلَى النَّبِيِّ، فَذَلِكَ الْيَوْمُ الَّذِي يَبْعَثُهُ اللَّهُ الْمَقَامَ الْمَحْمُودَ "

(1/111)

153 - دثنا أَبُو خَيْثَمَةَ، دثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُدْعَى نُوحٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْقِيَامَةِ، فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ يَا رَبِّ، فَيَقُولُ: هَلْ بَلَّغْتَ؟، فَيَقُولُ: نَعَمْ يَا رَبِّ، فَيُقَالُ لِأُمَّتِهِ: هَلْ بَلَّغَكُمْ؟ فَيَقُولُونَ: مَا أَتَانَا مِنْ نَذِيرٍ، فَيَقُولُ: مَنْ يَشْهَدُ لَكَ؟ فَيَقُولُ: مُحَمَّدٌ وَأُمَّتُهُ، قَالَ: فَيَشْهَدُونَ أَنَّهُ قَدْ بَلَّغَ، وَيَكُونُ الرَّسُولُ عَلَيْهِمْ شَهِيدًا، وَذَلِكَ قَوْلُ اللَّهِ: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ "} [البقرة: 143] قَالَ: الْوَسَطُ: الْعَدْلُ "

(1/112)

154 - دثنا أَبُو خَيْثَمَةَ، دثنا جَرِيرٌ، عَنْ عُمَارَةَ، عَنْ أَبِي زُرْعَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: وُضِعَتْ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَصْعَةٌ مِنْ ثَرِيدٍ وَلَحْمٍ، فَتَنَاوَلَ الذِّرَاعُ، وَكَانَ أَحَبَّ الشَّاةِ إِلَيْهِ، فَنَهَسَ نَهْسَةً، فَقَالَ: «أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ» ، فَلَمَّا رَأَى أَصْحَابَهُ لَا يَسْأَلُونَهُ، قَالَ: «أَلَا تَقُولُوا كَيْفَهُ» ؟ قَالُوا: كَيْفَ يَا رَسُولَ اللَّهِ؟ قَالَ: " يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ، فَيُسْمِعُهُمُ الدَّاعِيَ، وَيَنْفُذُهُمُ الْبَصَرُ، وَتَدْنُو الشَّمْسُ مِنْ رُءُوسِهِمْ، وَيَشْتَدُّ عَلَيْهِمْ حَرُّهَا، وَيَشُقُّ عَلَيْهِمْ دُنُوُّهَا [ص:114]، فَيَنْطَلِقُونَ مِنَ الْجَزَعِ وَالضَّجَرِ مِمَّا هُمْ فِيهِ، فَيَأْتُونَ آدَمَ فَيَقُولُونَ: يَا آدَمُ أَنْتَ أَبُو الْبَشَرِ، خَلَقَكَ اللَّهُ بِيَدِهِ، وَأَمَرَ الْمَلَائِكَةَ فَسَجَدُوا لَكَ، اشْفَعْ لَنَا إِلَى رَبِّكَ مِمَّا نَحْنُ فِيهِ مِنَ الشَّرِّ، فَيَقُولُ آدَمُ: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ أَمَرَنِي بِأَمْرٍ فَعَصَيْتُهُ، فَأَخَافُ أَنْ يَطْرَحَنِي فِي النَّارِ، انْطَلِقُوا إِلَى غَيْرِي، نَفْسِي نَفْسِي، فَيَنْطَلِقُونَ إِلَى نُوحٍ فَيَقُولُونَ: يَا نُوحُ، أَنْتَ نَبِيُّ اللَّهِ، وَأَوَّلُ مَنْ أُرْسِلَ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى إِلَى مَا نَحْنُ فِيهِ مِنَ الشَّرِّ، فَيَقُولُ نُوحٌ: إِنَّ رَبِّي قَدْ غَضِبَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ قَدْ كَانَتْ لِي دَعْوَةٌ فَدَعَوْتُ بِهَا عَلَى قَوْمِي فَأُهْلِكُوا، وَإِنِّي أَخَافُ أَنْ يَطْرَحَنِي فِي النَّارِ، انْطَلِقُوا إِلَى غَيْرِي، نَفْسِي نَفْسِي [ص:115]، فَيَنْطَلِقُونَ إِلَى إِبْرَاهِيمَ، فَيَقُولُونَ: يَا إِبْرَاهِيمُ، أَنْتَ خَلِيلُ الرَّحْمَنِ، قَدْ سَمِعَ بِخُلَّتِكُمَا أَهْلُ السَّمَاوَاتِ وَأَهْلُ الْأَرْضِ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى إِلَى مَا نَحْنُ فِيهِ مِنَ الشَّرِّ، فَيَقُولُ: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَذَكَرَ قَوْلَهُ فِي الْكَوْكَبِ: {هَذَا رَبِّي} [الأنعام: 76] وَقَوْلَهُ فِي آلِهَتِهِمْ: {بَلْ فَعَلَهُ كَبِيرُهُمْ} [الأنبياء: 63] وَقَوْلَهُ: {إِنِّي سَقِيمٌ} [الصافات: 89] ، وَإِنِّي أَخَافُ أَنَ يَطْرَحَنِي فِي النَّارِ، انْطَلِقُوا إِلَى مُوسَى [ص:116]، فَيَنْطَلِقُونَ إِلَى مُوسَى، فَيَقُولُونَ: يَا مُوسَى، أَنْتَ نَبِيُّ اللَّهِ، اصْطَفَاكَ اللَّهُ بِرِسَالَاتِهِ وَكَلَامِهِ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى إِلَى مَا نَحْنُ فِيهِ مِنَ الشَّرِّ؟ فَيَقُولُ مُوسَى: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنِّي قَتَلْتُ نَفْسًا لَمْ أُؤْمَرْ بِقَتْلِهَا، وَإِنِّي أَخَافُ أَنْ يَطْرَحَنِي فِي النَّارِ، انْطَلِقُوا إِلَى غَيْرِي، نَفْسِي نَفْسِي، فَيَنْطَلِقُونَ إِلِي عِيسَى، فَيَقُولُونَ: يَا عِيسَى، أَنْتَ نَبِيُّ اللَّهِ وَكَلِمَةُ اللَّهِ وَرُوحُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلَا تَرَى إِلَى مَا نَحْنُ فِيهِ مِنَ الشَّرِّ؟ فَيَقُولُ: إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَإِنِّي أَخَافُ أَنْ يَطْرَحَنِي فِي النَّارِ، قَالَ عُمَارَةُ: وَلَا أَعْلَمُهُ ذَكَرَ ذَنْبًا، انْطَلِقُوا إِلَى غَيْرِي، نَفْسِي نَفْسِي [ص:117]، فَيَأْتُونَ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيَقُولُونَ: أَنْتَ رَسُولُ اللَّهِ، وَخَاتَمُ النَّبِيِّينَ، غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، فَاشْفَعْ لَنَا إِلَى رَبِّكَ، فَأَنْطَلِقُ فَآَتِي تَحْتَ الْعَرْشِ، فَأَقَعُ سَاجِدًا لِرَبِّي فَيُقِيمُنِي رَبُّ الْعَالَمِينَ مِنْهُ مَقَامًا لَمْ يَقُمْهُ أَحَدٌ قَبْلِي، وَلَنْ يَقُومَهُ أَحَدٌ بَعْدِي، فَيَقُولُ: يَا مُحَمَّدُ، أَدْخِلْ مَنْ لَا حِسَابَ عَلَيْهِ مِنْ أُمَّتِكَ مِنَ الْبَابِ الْأَيْمَنِ، وَهُمْ شُرَكَاءُ النَّاسِ فِي الْأَبْوَابِ الْأُخَرِ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، إِنَّ مَا بَيْنَ الْمِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ إِلَى بَيْنَ عِضَادَتَيِ الْبَابِ لَكَمَا بَيْنَ مَكَّةَ وَهَجَرَ "، أَوْ هَجَرَ وَمَكَّةَ قَالَ: «لَا أَدْرِي أَيُّ ذَلِكَ قَالَ»

(1/113)

155 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، عَنْ إِسْمَاعِيلَ بْنِ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَقِفُونَ مَوْقِفًا، إِنَّ ذَلِكَ الْمَوْقِفَ مِقْدَارُ سَبْعِينَ عَامًا، لَا يَلْتَفِتُ إِلَيْكُمْ، وَلَا يَنْظُرُ إِلَيْكُمْ، فَتَبْكُونَ وَتَضِجُّونَ حَتَّى تَبْلُغَ الدُّمُوعُ الْأَذْقَانَ، أَوْ تُلْجِمَكُمْ، ثُمَّ تَنْقَطِعُ الدُّمُوعُ فَتَدْمَعُونَ دَمًا، قَالَ: فَتَقُولُونَ: مَنْ يَشْفَعُ لَنَا فَيُقْضَى بَيْنَنَا؟ فَيَقُولُونَ: وَمَنْ أَحَقُّ بِذَلِكَ مِنْ أَبِيكُمْ آدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟، قَبِلَ اللَّهُ تَوْبَتَهُ، وَنَفَخَ فِيهِ مِنْ رُوحِهِ، وَكَلَّمَهُ قِبَلًا [ص:119]، فَتَأْتُونَ آدَمَ فَتَطْلُبُونَ مِنْهُ، فَيَذْكُرُ ذَنْبًا وَيَقُولُ: مَا أَنَا بِصَاحِبِكُمُ ذَلِكَ، وَعَلَيْكُمْ بِنُوحٍ فَإِنَّهُ أَوَّلُ رُسُلِ اللَّهِ، فَتَأْتُونَ نُوحًا، فَتَطْلُبُونَ ذَلِكَ إِلَيْهِ، فَيَقُولُ: مَا أَنَا بِصَاحِبِ ذَلِكَ، وَلَكِنْ عَلَيْكُمْ بِإِبْرَاهِيمَ، فَإِنَّ اللَّهَ اتَّخَذَهُ خَلِيلًا، فَتَأْتُونَ إِبْرَاهِيمَ فَتَطْلُبُونَ ذَلِكَ إِلَيْهِ، فَيَذْكُرُ ذَنْبًا وَيَقُولُ: مَا أَنَا بِصَاحِبِكُمُ ذَلِكَ، عَلَيْكُمْ بِمُوسَى، فَإِنَّهُ نَجِيُّ اللَّهِ، فَتَأْتُونَ مُوسَى فَتَطْلُبُونَ ذَلِكَ إِلَيْهِ، فَيَذْكُرُ ذَنْبًا وَيَقُولُ: مَا أَنَا بِصَاحِبِكُمُ ذَلِكَ، وَلَكِنْ عَلَيْكُمْ بِعِيسَى، فَإِنَّهُ رُوحُ اللَّهِ، فَتَأْتُونَ عِيسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَتَطْلُبُونَ ذَلِكَ إِلَيْهِ، فَيَقُولُ: مَا أَنَا بِصَاحِبِكُمُ، وَلَا يَذْكُرُ ذَنْبًا، وَسَأَدُلُّكُمْ عَلَيْهِ، عَلَيْكُمْ بِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:120]، فَتَأْتُونِي، فَتَطْلُبُونَ ذَلِكَ، وَلِي عِنْدَ رَبِّي ثَلَاثُ شَفَاعَاتٍ، وَأَنَا أَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ وَلَا فَخْرَ، وَأَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخْرَ، وَأَوَّلُ مَنْ يَشْفَعُ وَلَا فَخْرَ، فَإِذَا جِئْتُمُونِي خَرَجْتُ حَتَّى أَنْتَهِيَ إِلَى الْفَحْصِ "، قَالَ أَبُو هُرَيْرَةَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، وَمَا الْفَحْصُ؟ قَالَ: " أَمَامَ الْعَرْشِ، فَإِذَا نَظَرْتُ إِلَى رَبِّي عَلَى عَرْشِهِ خَرَرْتُ لَهُ سَاجِدًا، فَيَأْذَنُ لِي مِنْ تَحْمِيدِهِ وَتَمْجِيدِهِ بِشَيْءٍ لَمْ يَأْذَنْ بِهِ لِأَحَدٍ قَبْلِي، فَبَعَثَ اللَّهُ إِلَيَّ مَلَكًا، فَيَأْخُذُ بِضَبْعِي، وَيَرْفَعُنِي فَيَقُولُ: مُحَمَّدُ، مَا شَأْنُكَ؟ ارْفَعْ رَأْسَكَ، سَلْ تُعْطَ، وَاشْفَعْ تُشَفَّعْ [ص:121]، قَالَ: فَأَرْفَعُ رَأْسِي، فَإِذَا نَظَرْتُ إِلَى رَبِّي عَلَى عَرْشِهِ خَرَرْتُ لَهُ سَاجِدًا، وَيَأْذَنُ اللَّهُ لِي مِنْ تَحْمِيدِهِ وَتَمْجِيدِهِ بِشَيْءٍ لَمْ يَأْذَنْ لِأَحَدٍ مِنْ قَبْلِي، فَيَبْعَثُ إِلَيَّ مَلَكًا فَيَأْخُذُ بِضَبْعِي وَيَرْفَعُنِي فَيَقُولُ: مُحَمَّدُ، مَا شَأْنُكَ؟ ارْفَعْ رَأْسَكَ، وَسَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ، قَالَ: فَأَرْفَعُ رَأْسِي، فَإِذَا نَظَرْتُ إِلَى رَبِّي عَزَّ وَجَلَّ عَلَى عَرْشِهِ خَرَرْتُ لَهُ سَاجِدًا، وَيَأْذَنُ اللَّهُ لِي مِنْ تَحْمِيدِهِ وَتَمْجِيدِهِ بِشَيْءٍ لَمْ يَأْذَنِ اللَّهُ لِأَحَدٍ مِنْ قَبْلِي، وَيَبْعَثُ اللَّهُ لِي مَلَكًا، فَيَأْخُذُ بِضَبْعِي فَيَرْفَعُنِي فَيَقُولُ لِي: مُحَمَّدُ، مَا شَأْنُكَ؟ ارْفَعْ رَأْسَكَ، وَسَلْ تُعْطَ، وَاشْفَعْ تُشَفَّعْ، فَأَقُولُ: يَا رَبِّ، وَعَدْتَنِي الشَّفَاعَةَ فَاقْضِ بَيْنَ خَلْقِكَ، فَيَقُولُ: نَعَمْ، أَنَا آتِيكُمُ [ص:122]، فَأَرْجِعُ فَأَقِفُ مَعَ النَّاسِ، فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ سَمِعْتُ حِسًّا مِنَ السَّمَاءِ شَدِيدًا، فَيَنْزِلُ أَهْلُ سَمَاءِ الدُّنْيَا بِمِثْلِ مَنْ فِي الْأَرْضِ مِنَ الْإِنْسِ وَالْجِنِّ، حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ لِنُورِهِمْ، وَأَخَذُوا مَصَافَّهُمْ، قُلْنَا لَهُمْ: هَلْ فِيكُمْ رَبُّنَا؟ قَالُوا: لَا، وَهُوَ آتٍ، ثُمَّ نَزَلَ أَهْلُ السَّمَاءِ الثَّانِيَةِ بِمِثْلَيْ مَنْ فِيهَا مِنَ الْمَلَائِكَةِ وَالْإِنْسِ، حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ لِنُورِهِمْ، وَأَخَذُوا مَصَافَّهُمْ، قُلْنَا لَهُمْ: هَلْ فِيكُمْ رَبُّنَا؟ قَالُوا: لَا، وَهُوَ آتٍ [ص:123]، ثُمَّ نَزَلَ أَهْلُ السَّمَاءِ الثَّالِثَةِ بِمِثْلَيْ مَنْ فِيهَا مِنَ الْمَلَائِكَةِ وَالْإِنْسِ حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ لِنُورِهِمْ، وَأَخَذُوا مَصَافَّهُمْ، قُلْنَا لَهُمْ: هَلْ فِيكُمْ رَبُّنَا؟ قَالُوا: لَا، وَهُوَ آتٍ، ثُمَّ نَزَلَ أَهْلُ السَّمَاوَاتِ عَلَى قَدْرِ ذَلِكَ مِنَ التَّضْعِيفِ، حَتَّى نَزَلَ اللَّهُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةِ، كُلُّهُمْ زَجِلٌ مِنْ تَسْبِيحِهِمْ، يَقُولُونَ: سُبْحَانَ ذِي الْمَلَكُوتِ وَالْجَبَرُوتِ، وَالْكِبْرِيَاءِ وَالْعَظَمَةِ، سُبْحَانَ الَّذِي يُمِيتُ الْخَلَائِقَ وَلَا يَمُوتُ، سُبْحَانَهُ أَبَدَ الْأَبَدِ، فَيَنْزِلُ يَحْمِلُ عَرْشَهُ يَوْمَئِذٍ ثَمَانِيَةٌ، وَهُمُ الْيَوْمَ أَرْبَعَةٌ، أَقْدَامُهُمْ عَلَى تُخُومِ الْأَرْضِ السُّفْلَى، وَالْأَرَضَونَ وَالسَّمَاوَاتُ إِلَى حُجُزِهِمْ، وَالْعَرْشُ عَلَى مَنَاكِبِهِمْ، فَيَضَعُ اللَّهُ عَرْشَهُ حَيْثُ شَاءَ مِنْ أَرْضِهِ "

(1/118)

156 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، دثنا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو، عَنْ زَمْعَةَ بْنِ صَالِحٍ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] قَالَ: «فِي ظُلَلٍ مِنَ السَّحَابِ قَدْ قُطِّعَتْ طَاقَاتٍ»

(1/124)

157 - وَقَالَ: عَمَّارُ بْنُ نَصْرٍ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: سَأَلْتُ زُهَيْرَ بْنَ مُحَمَّدٍ الْمَكِّيَّ عَنْ قَوْلِ اللَّهِ: {فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةِ} [البقرة: 210] ، قَالَ: «ظُلَلٌ مِنَ الْغَمَامِ مَنْظُومٌ بِالْيَاقُوتِ، مُكَلَّلٌ بِالْجَوْهَرِ وَالزَّبَرْجَدِ»

(1/124)

158 - دثنا يُوسُفُ، دثنا أَبُو أُسَامَةَ، دثنا الْأَجْلَحُ، عَنِ الضَّحَّاكِ قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَمَرَ اللَّهُ السَّمَاوَاتِ فَتَشَقَّقَتْ بِأَهْلِهَا، وَنَزَلَ مَنْ فِيهَا مِنَ الْمَلَائِكَةِ، فَأَحَاطُوا بِالْأَرْضِ، ثُمَّ الثَّانِيَةَ، ثُمَّ الثَّالِثَةَ، حَتَّى عَدَّ سَبْعًا صَفًّا دُونَ صَفٍّ، فَذَلِكَ قَوْلُهُ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] "

(1/125)

159 - دثنا يُوسُفُ، دثنا الْمُحَارِبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] ، قَالَ: «جَاءَ اللَّهُ عَزَّ وَجَلَّ وَأَهْلُ السَّمَاوَاتِ، كُلُّ سَمَاءٍ صَفًّا»

(1/125)

160 - دثني حَمْزَةُ، ادنا عَبْدَانُ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا جُوَيْبِرٍ، عَنِ الضَّحَّاكِ قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَمَرَ اللَّهُ السَّمَاءَ الدُّنْيَا فَتَشَقَّقَتْ بِأَهْلِهَا، فَتَكُونُ الْمَلَائِكَةُ عَلَى حَافَّاتِهَا، حَتَّى يَأْمُرَهُمُ الرَّبُّ عَزَّ وَجَلَّ فَيَنْزِلُونَ إِلَى الْأَرْضِ، فَيُحِيطُونَ بِالْأَرْضِ وَمَنْ فِيهَا، ثُمَّ يُؤْمَرُ أَهْلُ السَّمَاءِ الَّتِي تَلِيهَا فَيَنْزِلُونَ فَيَكُونُونَ صَفًّا فِي جَوْفِ ذَلِكَ الصَّفِّ، ثُمَّ السَّمَاءَ الثَّالِثَةَ، ثُمَّ الرَّابِعَةَ، ثُمَّ الْخَامِسَةَ، ثُمَّ السَّادِسَةَ، ثُمَّ السَّابِعَةَ [ص:127]، فَيَنْزِلُ الْمَلِكُ الْأَعْلَى فِي بَهَائِهِ وَمُلْكِهِ، وَمُجَنِّبَتُهُ الْيُسْرَى جَهَنَّمُ، فَيَسْمَعُونَ زَفِيرَهَا وَشَهِيقَهَا فَيَنْدُونَ، فَلَا يَأْتُونَ قُطْرًا مِنْ أَقْطَارِهَا إِلَّا وَجَدُوا صَفًّا مِنَ الْمَلَائِكَةِ قِيَامًا، فَذَلِكَ قَوْلُهُ: {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّماَوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} [الرحمن: 33] ، وَالسُّلْطَانُ: الْعُذْرُ، وَذَلِكَ قَوْلُهُ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] . {وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ وَالْمَلَكُ عَلَى أَرْجَائِهَا} [الحاقة: 17] يَعْنِي بِأَرْجَائِهَا: مَا تَشَقَّقَ مِنْهَا، فَبَيْنَا هُمْ كَذَلِكَ إِذْ سَمِعُوا الصَّوْتَ فَأَقْبَلُوا لِلْحِسَابِ "

(1/126)

161 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ، دَثَنَا أَبِى عَنِ الْعَلَاءُ بْنُ خَالِدٍ الْكَاهِلِيُّ، عَنْ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يُجَاءُ بِجَهَنَّمَ تُقَادُ بِسَبْعِينَ أَلْفَ زِمَامٍ»

(1/128)

162 - دثنا يُوسُفُ، دثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، دثنا الْحُسَيْنُ بْنُ وَاقِدٍ، دثنا عَاصِمٌ، عَنْ شَقِيقٍ، عَنِ ابْنِ مَسْعُودٍ قَالَ: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} [الفجر: 23] قَالَ: «جِيءَ بِهَا تُقَادُ بِسَبْعِينَ أَلْفَ زِمَامٍ، كُلُّ زِمَامٍ بِيَدِ سَبْعِينَ أَلْفَ مَلَكٍ»

(1/128)

163 - دثنا يُوسُفُ، دثنا هَوْذَةُ، دثنا عَوْفٌ، عَنِ الْحَسَنِ، {يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر: 23] ، قَالَ: «عَلِمَ وَاللَّهِ أَنَّهُ صَادِقٌ، هُنَاكَ حَيَاةٌ طَوِيلَةٌ لَا مَوْتَ فِيهَا، أَحْسَنُ مِمَّا عَلَيْهِ»

(1/129)

164 - دثنا يُوسُفُ، دثنا الْمُحَارِبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [الفجر: 24] ، قَالَ: " يَقُولُ: يَا لَيْتَنِي عَمِلْتُ فِي الدُّنْيَا لِحَيَاتِي فِي الْآخِرَةِ "

(1/129)

165 - دثنا يُوسُفُ، دثنا الْمُحَارِبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر: 23] قَالَ: «يُرِيدُ التَّوْبَةَ وَأَنَّى لَهُ بِالتَّوْبَةِ»

(1/129)

166 - وَقَالَ: عَمَّارُ بْنُ نَصْرٍ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا خُلَيْدُ بْنُ دَعْلَجٍ، عَنِ الْحَسَنِ، أَنَّهُ قَرَأَ: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا} [النبأ: 38] ، قَالَ: «الرُّوحُ هَهُنَا بَنُو آدَمَ، يَقُومُونَ يَوْمَ الْقِيَامَةِ صَفًّا»

(1/130)

167 - قَالَ: خُلَيْدٌ: وَسَمِعْتُ قَتَادَةَ، يَقُولُ وَقَرَأَ: {لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38] «فِي الدُّنْيَا»

(1/130)

168 - دثنا يُوسُفُ، دثنا جَرِيرٌ، عَنْ عُمَارَةَ، عَنِ الْحَسَنِ، " {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ: 40] قَالَ: الْمَرْءُ الْمُسْلِمُ الْكَيِّسُ يَنْظُرُ إِلَى مَا قَدَّمَ مِنْ خَيْرٍ، {وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا} [النبأ: 40] "

(1/131)

169 - دثنا يُوسُفُ، دثنا وَكِيعٌ، دثنا مُبَارَكٌ، عَنِ الْحَسَنِ، " {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ: 40] قَالَ: " الْمَرْءُ الْمُؤْمِنُ يَحْذَرُ الصَّغِيرَةَ، وَيَخَافُ الْكَبِيرَةَ، وَالْكَافِرُ يَقُولُ: يَا لَيْتَنِي كُنْتُ تُرَابًا "

(1/131)

170 - قَالَ: عَمَّارُ بْنُ نَصْرٍ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا سَعِيدُ بْنُ بَشِيرٍ، دَنَا الْقَاسِمُ بْنُ الْوَلِيدِ الْهَمْدَانِيُّ، أَنَّ سَعِيدَ بْنَ جُبَيْرٍ، حَدَّثَهُ عَنِ ابْنِ عَبَّاسٍ قَالَ: " يُحْشَرُ الْجِنُّ وَالْإِنْسُ إِلَى صِقْعٍ مِنَ الْأَرْضِ فَيَأْخُذُونَ مَقَامَهُمْ مِنْهَا، ثُمَّ يُنْزِلُ اللَّهُ سِبْطًا مِنَ الْمَلَائِكَةِ، فَيُطِيفُونَ بِالْجِنِّ وَالْإِنْسِ، أَيْ يُحْدِقُونَ بِهِمْ، ثُمَّ يُنْزِلُ اللَّهُ سِبْطًا مِنَ الْمَلَائِكَةِ، يُطِيفُونَ بِالْمَلَائِكَةِ وَبِالْجِنِّ وَالْإِنْسِ، ثُمَّ يُنْزِلُ سِبْطًا ثَالِثًا، وَرَابِعًا، وَخَامِسًا، وَسَادِسًا، وَيَنْزِلُ اللَّهُ تَعَالَى فِي السِّبْطِ السَّابِعِ مُجْتَنَبَاهُ جَهَنَّمُ، فَإِذَا رَأَوْهُ الْخَلَائِقُ. . . فَيَقُولُ: {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ مَا لُكُمْ لَا تَنَاصَرُونَ بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} [الصافات: 25] . {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} "

(1/132)

171 - دثنا حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، دثنا عَبْدُ الْجَبَّارِ بْنُ عُبَيْدِ اللَّهِ بْنِ سَلْمَانَ، قَالَ: قَوْلُ الْمُؤْمِنِ حِينَ يَقُولُ لِقَوْمِهِ: {إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ} [غافر: 33] ، قَالَ: «يُرْسَلُ عَلَيْهِمْ مِنَ اللَّهِ أَمْرٌ فَيُوَلُّونَ مُدْبِرِينَ، ثُمَّ تَسْتَجِيبُ لَهُمْ أَعْيُنُهُمْ بِالدَّمْعِ، فَيَبْكُونَ حَتَّى يَنْفَدَ الدَّمْعُ، ثُمَّ تَسْتَجِيبُ لَهُمْ أَعْيُنُهُمْ بِالدَّمِ فَيَبْكُونَ دَمًا، حَتَّى يَنْفَدَ الدَّمُ، ثُمَّ تَسْتَجِيبُ لَهُمْ أَعْيُنُهُمْ بِالْقَيْحِ، فَيَبْكُونَ حَتَّى يَنْفَدَ الْقَيْحُ، وَتَعُودُ أَبْصَارُهُمْ كَالْحِدَقِ بِالطِّينِ»

(1/133)

172 - دثنا حَمْزَةُ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا رَجُلٌ، عَنْ زَيْدِ بْنِ أَسْلَمَ، أَنَّهُ بَلَغَهُ " أَنَّهُ يُمَثَّلُ يَوْمَ الْقِيَامَةِ لِلْمُؤْمِنِ عَمَلُهُ فِي أَحْسَنِ صُورَةٍ، أَحْسَنَ مَا خَلَقَ اللَّهُ وَجْهًا، وَثِيَابًا، وَأَطْيَبَهُ رِيحًا، فَيَجْلِسُ إِلَى جَنْبِهِ، كُلَّمَا أَفْزَعَهُ شَيْءٌ أَمَّنَهُ، وَكُلَّمَا تَخَوَّفَ شَيْئًا هَوَّنَ عَلَيْهِ، فَيَقُولُ: جَزَاكَ اللَّهُ مِنْ صَاحِبٍ خَيْرًا، مَنْ أَنْتَ؟ قَالَ: أَوَمَا تَعْرِفُنِي وَقَدْ صَحِبْتُكَ فِي دُنْيَاكَ، وَفِي قَبْرِكَ؟ أَنَا عَمَلُكَ، كَانَ وَاللَّهِ حَسَنًا، فَلِذَلِكَ تَرَانِي حَسَنًا، وَكَانَ طَيِّبًا فَلِذَلِكَ تَرَانِي طَيِّبًا، فَارْكَبْنِي، فَطَالَمَا رَكِبْتُكَ فِي الدُّنْيَا، فَهُوَ قَوْلُهُ: {وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقُوا بِمَفَازَتِهِمْ} [الزمر: 61]
[ص:135] حَتَّى يَأْتِيَ بِهِ إِلَى رَبِّهِ فَيَقُولُ: يَا رَبِّ، إِنَّ كُلَّ صَاحِبِ عَمَلٍ فِي الدُّنْيَا قَدْ أَصَابَ فِي عَمَلِهِ، وَكُلُّ صَاحِبِ تِجَارَةٍ قَدْ أَصَابَ بِتِجَارَتِهِ غَيْرَ صَاحِبِي، قَدْ شُغِلَ فِي نَفْسِهِ، فَيَقُولُ لَهُ الرَّبُّ: فَمَا تَسْأَلُ لَهُ؟ فَيَقُولُ: الْمَغْفِرَةَ وَالرَّحْمَةَ، أَوْ نَحْوَهُ، فَمَا يَقُولُ: فَإِنِّي قَدْ غَفَرْتُ لَهُ وَرَحِمْتُهُ، ثُمَّ يُكْسَى حُلَّةَ الْكَرَامَةِ، وَيُجْعَلُ عَلَيْهِ تَاجُ الْوَقَارِ، فِيهِ لُؤْلُؤَةٌ تُضِيءُ مِنْ مَسِيرَةِ يَوْمَيْنِ، ثُمَّ يَقُولُ: يَا رَبِّ، إِنَّ أَبَوَيْهِ قَدْ كَانَ شُغِلَ عَنْهُمَا [ص:136]، وَكُلُّ صَاحِبِ عَمَلٍ وَتِجَارَةٍ قَدْ كَانَ يُدْخِلُ عَلَى أَبَوَيْهِ مِنْ عَمَلِهِ وَتِجَارَتِهِ، فَيُعْطَيَا مِثْلَ مَا أُعْطِيَ، وَيُمَثَّلُ لِلْكَافِرِ عَمَلُهُ فِي صُورَةٍ أَقْبَحَ مَا خَلَقَ اللَّهُ وَجْهًا، وَأَنْتَنَهُ رَائِحَةً، فَيَجْلِسُ إِلَى جَنْبِهِ، كُلَّمَا أَفْزَعَهُ شَيْءٌ زَادَهُ فَزَعًا، وَكُلَّمَا تَخَوَّفَ شَيْئًا زَادَهُ خَوْفًا، فَيَقُولُ: بِئْسَ الصَّاحِبُ أَنْتَ، فَقِيلَ: أَمَا تَعْرِفُنِي؟ فَيَقُولُ: لَا , فَيَقُولُ: أَنَا عَمَلُكَ، كَانَ قَبِيحًا فَلِذَلِكَ تَرَانِي قَبِيحًا، وَكَانَ مُنْتِنًا، فَلِذَلِكَ تَرَانِي مُنْتِنًا، طَأْطِئْ لِي حَتَّى أَرْكَبَكَ، فَطَالَمَا رَكِبْتَنِي فِي الدُّنْيَا، فَذَلِكَ قَوْلُهُ: لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ "

(1/134)

173 - دثنا حَمْزَةُ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، دثنا ابْنُ الْمُبَارَكِ، نا عَوْفٌ، عَنْ أَبِي الْمِنْهَالِ سَيَّارِ بْنِ سَلَامَةَ الرِّيَاحِيِّ، دثنا شَهْرُ بْنُ حَوْشَبٍ، حَدَّثَنِي ابْنُ عَبَّاسٍ قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ مُدَّتِ الْأَرْضُ مَدَّ الْأَدِيمِ، وَجُمِعَ الْخَلَائِقُ بِصَعِيدٍ وَاحِدٍ، جِنُّهُمْ وَإِنْسُهُمْ بِالضِّعْفِ، فَإِذَا كَانَ ذَلِكَ، قُبِضَتْ هَذِهِ السَّمَاءُ الدُّنْيَا عَنْ أَهْلِهَا فَنُشِرُوا عَلَى وَجْهِ الْأَرْضِ، وَلَأَهْلُ هَذِهِ السَّمَاءِ الدُّنْيَا وَحْدَهُمْ أَكْثَرُ مِنْ جَمِيعِ أَهْلِ الْأَرْضِ جِنِّهِمْ، وَإِنْسِهِمْ بِالضِّعْفِ، فَإِذَا رَآهُمُ أَهْلُ الْأَرْضِ فَزِعُوا إِلَيْهِمْ، وَيَقُولُونَ: أَفِيكُمْ رَبُّنَا؟ فَيَفْزَعُونَ مِنْ قَوْلِهِمْ وَيَقُولُونَ: سُبْحَانَ رَبِّنَا، لَيْسَ فِينَا، وَهُوَ آتٍ [ص:138]، ثُمَّ تُقْبَضُ السَّمَاءُ الثَّانِيَةُ، وَأَهْلُ السَّمَاءِ الثَّانِيَةِ أَكْثَرُ وَحْدَهُمْ مِنْ أَهْلِ هَذِهِ السَّمَاءِ الدُّنْيَا وَمِنْ جَمِيعِ أَهْلِ الْأَرْضِ بِالضِّعْفِ، فَإِذَا نُثِرُوا عَلَى وَجْهِ الْأَرْضِ فَزِعَ إِلَيْهِمْ أَهْلُ الْأَرْضِ فَيَقُولُونَ لَهُمْ: أَفِيكُمْ رَبُّنَا؟ فَيَفْزَعُونَ مِنْ قَوْلِهِمْ، فَيَقُولُونَ: سُبْحَانَ رَبِّنَا، لَيْسَ فِينَا، وَهُوَ آتٍ، ثُمَّ يُقْبَضُ السَّمَاوَاتُ سَمَاءٌ سَمَاءٌ، كُلَّمَا قُبِضَتْ سَمَاءٌ كَانَتْ أَكْثَرَ مِنْ أَهْلِ السَّمَاوَاتِ الَّتِي تَحْتَهَا، وَمِنْ جَمِيعِ أَهْلِ الْأَرْضِ بِالضِّعْفِ جِنِّهِمْ وَإِنْسِهِمْ، كُلَّمَا نُثِرُوا عَلَى وَجْهِ الْأَرْضِ فَزِعَ إِلَيْهِمْ أَهْلُ الْأَرْضِ وَيَقُولُونَ مِثْلَ ذَلِكَ، وَيَرْجِعُونَ إِلَيْهِمْ مِثْلَ ذَلِكَ [ص:139]، حَتَّى تُقْبَضُ السَّمَاءُ السَّابِعَةُ، فَلَأَهْلُهَا وَحْدَهُمْ أَكْثَرُ مِنْ أَهْلِ سِتِّ سَمَاوَاتٍ، وَجَمِيعِ أَهْلِ الْأَرْضِ بِالضِّعْفِ، وَيَجِيئُ اللَّهُ فِيهِمْ، وَالْأُمَمُ جُثًى صُفُوفٌ، فَيُنَادِي مُنَادٍ: سَتَعْلَمُونَ الْيَوْمَ مَنْ أَصْحَابُ الْكَرَمِ، لِيَقُمِ الْحَمَّادُونَ اللَّهَ عَلَى كُلِّ حَالٍ، فَيَقُومُونَ فَيَسْرَحُونَ إِلَى الْجَنَّةِ، ثُمَّ يُنَادِي ثَانِيَةً: سَتَعْلَمُونَ الْيَوْمَ مَنْ أَصْحَابُ الْكَرَمِ، لِيَقُمِ الَّذِينَ كَانَتْ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَيَسْرَحُونَ إِلَى الْجَنَّةِ، ثُمَّ يُنَادِي ثَالِثَةً: سَتَعْلَمُونَ الْيَوْمَ مَنْ أَصْحَابُ الْكَرَمِ، لِيَقُمِ الَّذِينَ كَانَتْ {لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} [النور: 37]
[ص:140]، فَيَقُومُونَ فَيَسْرَحُونَ إِلَى الْجَنَّةِ، فَإِذَا أُخِذَ مِنْ هَؤُلَاءِ الثَّلَاثَةِ خَرَجَ عُنُقٌ مِنَ النَّارِ فَأَشْرَفَ عَلَى الْخَلَائِقِ لَهُ عَيْنَانِ بَصِيرَتَانِ وَلِسَانٌ فَصِيحٌ، فَيَقُولُ: إِنِّي وُكِّلْتُ بِثَلَاثَةٍ، إِنِّي وُكِّلْتُ بِكُلِّ جَبَارٍ عَنِيدٍ، فَيَلْتَقِطُهُمْ مِنَ الصُّفُوفِ لَقْطَ الطَّيْرِ حَبَّ السُّمْسُمِ، فَيُحْبَسُ بِهِمْ فِي جَهَنَّمَ، ثُمَّ يَخْرُجُ ثَانِيَةً فَيَقُولُ: إِنِّي وُكِّلْتُ بِمَنْ آذَى اللَّهَ وَرَسُولَهُ، فَيَلْتَقِطُهُمْ مِنَ الصُّفُوفِ لَقْطَ الطَّيْرِ حَبَّ السُّمْسُمِ، فَيُحْبَسُ بِهِمْ فِي جَهَنَّمَ، ثُمَّ يَخْرُجُ الثَّالِثَةَ - قَالَ أَبُو الْمِنْهَالِ: فَأَحْسِبُهُ قَالَ: قَالَتْ: إِنِّي وُكِّلْتُ بِأَصْحَابِ التَّصَاوِيرِ، فَيَلْتَقِطُهُمْ مِنَ الصُّفُوفِ لَقْطَ الطَّيْرِ حَبَّ السُّمْسُمِ - قَالَ: «فَيُحْبَسُ بِهِمْ فِي جَهَنَّمَ، فَإِذَا أُخِذَ مِنْ هَؤُلَاءِ الثَّلَاثَةِ وَمِنْ هَؤُلَاءِ الثَّلَاثَةِ نُشِرَتِ الصُّحُفُ وَوُضِعَتِ الْمَوَازِينُ وَدَعِيَ الْخَلَائِقُ لِلْحِسَابِ»
[ص:141]

174 - دثنا عُثْمَانُ بْنُ سَعِيدٍ، دثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ، دثنا غَسَّانُ بْنُ بُرْزِينَ الطُّهَوِيُّ، عَنْ سَيَّارِ بْنِ سَلَامَةَ، عَنْ أَبِي الْعَالِيَةِ، عَنِ ابْنِ عَبَّاسٍ، نَحْوَهُ

(1/137)

175 - دثنا سُوَيْدُ بْنُ سَعِيدٍ، دثنا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ قَالَتْ: قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا جَمَعَ اللَّهُ الْأَوَّلِينَ وَالْآخِرِينَ يَوْمَ الْقِيَامَةِ جَاءَ مُنَادٍ فَنَادَى الْخَلَائِقَ: سَيَعْلَمُ الْجَمْعُ الْيَوْمَ مَنْ أَوْلَى بِالْكَرَمِ، ثُمَّ يَرْجِعُ فَيُنَادِي: لِيَقُمِ الَّذِينَ كَانَتْ {لَا تُلْهِيهِمُ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} [النور: 37] ، فَيَقُومُونَ وَهُمْ قَلِيلٌ، ثُمَّ يَرْجِعُ فَيُنَادِي: لِيَقُمِ الَّذِينَ كَانُوا يَشْكُرُونَ اللَّهَ فِي السَّرَّاءِ وَالضَّرَّاءِ، فَيَقُومُونَ وَهُمْ قَلِيلٌ، ثُمَّ يَرْجِعُ فَيُنَادِي: لِيَقُمِ الَّذِينَ كَانَتْ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ، فَيَقُومُونَ وَهُمْ قَلِيلٌ، ثُمَّ يُحَاسَبُ سَائِرُ النَّاسِ "

(1/141)

176 - دثنا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، دثنا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ، دثنا الْفَضْلُ بْنُ يَسَارٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا وَقَفَ الْعِبَادُ نَادَى مُنَادٍ: لِيَقُمْ مَنْ أَجْرُهُ عَلَى اللَّهِ فَلْيَدْخُلِ الْجَنَّةَ، ثُمَّ يُنَادِي الثَّانِيَةَ: لِيَقُمْ مَنْ أَجْرُهُ عَلَى اللَّهِ فَلْيَدْخُلِ الْجَنَّةَ، قِيلَ: مَنِ الَّذِي أَجْرُهُ عَلَى اللَّهِ؟ قَالَ: الْعَافُونَ عَنِ النَّاسِ، فَقَامَ كَذَا وَكَذَا أَلْفًا فَدَخَلُوهَا بِغَيْرِ حِسَابٍ "

(1/142)

177 - دثنا أَبُو خَيْثَمَةَ، دثنا قُتَيْبَةُ بْنُ سَعِيدٍ، دثنا ابْنُ لَهِيعَةَ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ، أَنَّهُ سَمِعَ مِنْ أَبَى ذَرٍّ، وَأَبَى الدَّرْدَاءِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنِّي لَأَعْرِفُ أُمَّتِي يَوْمَ الْقِيَامَةِ مِنْ بَيْنِ الْأُمَمِ بِنُورٍ يَسْعَى بَيْنَ أَيْدِيهِمْ»

(1/143)

178 - دثنا أَبُو خَيْثَمَةَ، دثنا وَكِيعٌ، دثنا الْأَعْمَشُ، عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ عَنْ أَبِي ذَرٍّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ صَاحِبِ إِبِلٍ وَلَا بَقَرٍ وَلَا غَنَمٍ لَا يُؤَدِّي زَكَاتَهَا إِلَّا جَاءَتْ يَوْمَ الْقِيَامَةِ أَعْظَمَ مَا كَانَتْ وَأَسْمَنَهُ، تَنْطَحُهُ بِقُرُونِهَا، وَتَطَأُهُ بِأَخْفَافِهَا، كُلَّمَا نَفِدَتْ أُخْرَاهَا عَادَتْ عَلَيْهِ أُولَاهَا، حَتَّى يُقْضَى بَيْنَ النَّاسِ»

(1/143)

179 - دثنا أَبُو خَيْثَمَةَ، دثنا إِسْحَاقُ بْنُ يُوسُفُ، عَنْ سُفْيَانَ، عَنِ الْمُغِيرَةِ بْنِ النُّعْمَانِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي يَوْمٍ فَوَعَظَهُمْ، فَقَالَ: " يَا أَيُّهَا النَّاسُ، إِنَّكُمْ مَحْشُورُونَ إِلَى اللَّهِ حُفَاةً عُرَاةً غُرْلًا، {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعْلِينَ} [الأنبياء: 104] ، قَالَ: فَيَجِيءُ بِرِجَالٍ مِنْ أُمَّتِي فَيُؤْخَذُ بِهِمْ ذَاتَ الْيَسَارِ فَأَقُولُ: رَبِّ أُمَّتِي أُمَّتِي، فَيُقَالُ لِي: هَلْ تَعْلَمُ مَا أَحْدَثُوا بَعْدَكَ؟ فَأَقُولُ كَمَا قَالَ الْعَبْدُ الصَّالِحُ: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] ، فَيُقَالُ لِي: إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ مُنْذُ فَارَقْتَهُمْ، قَالَ: وَأَوَّلُ مَنْ يُكْسَى إِبْرَاهِيمُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ "

(1/144)


ذكر الحساب والعرض والقصاص - الأهوال

الأهوال

ذِكْرُ الْحِسَابِ وَالْعَرْضِ وَالْقِصَاصِ

(1/145)

180 - حَدَّثَنَا ابْنُ أَبِي الدُّنْيَا، دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَضَعُ اللَّهُ عَرْشَهُ حَيْثُ شَاءَ مِنْ أَرْضِهِ، ثُمَّ يُنَادِي مُنَادٍ يُسْمِعُ الْخَلَائِقَ: يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ، إِنِّي قَدْ أَنْصَتُّ لَكُمْ مُنْذُ خَلَقْتُكُمْ إِلَى يَوْمِكُمْ هَذَا، أَسْمَعُ كَلَامَكُمْ، وَأُبْصِرُ أَعْمَالَكُمْ، فَالْيَوْمَ أَنْصِتُوا إِلَيَّ، إِنَّمَا هِيَ صُحُفُكُمْ تُقْرَأُ عَلَيْكُمْ، وَأَعْمَالُكُمْ، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلَا يَلُومَنَّ غَيْرَ نَفْسِهِ [ص:146]، ثُمَّ يَأْمُرُ اللَّهُ عُنُقًا مِنْ جَهَنَّمَ فَيَخْرُجُ سَاطِعًا مُظْلِمًا، ثُمَّ يُنَادِي مُنَادٍ: أَيُّهَا النَّاسُ، {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ} [يس: 63] ، فَيِمِيزُ اللَّهُ النَّاسَ، وَتَجْثُو الْأُمَمُ، وَهِيَ الَّتِي يَقُولُ اللَّهُ تَعَالَى: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً، كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا، الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثية: 28] ، فَيَكُونُ أَوَّلُ مَا يُقْضَى فِي ذَلِكَ الْيَوْمِ بَيْنَ الْوُحُوشِ وَالْبَهَائِمِ، إِنَّ اللَّهَ لِيَقِيدُ يَوْمَئِذٍ الْجَمَّاءَ مِنْ ذَاتِ الْقَرْنِ، حَتَّى إِذَا لَمْ تَبْقَ تَبَعَةٌ لِوَاحِدَةٍ عِنْدَ الْأُخْرَى قَالَ اللَّهُ: كُونِي تُرَابًا، فَعِنْدَ ذَلِكَ يَقُولُ الْكَافِرُ: {يَا لَيْتَنِي كُنْتُ تُرَابًا} [النبأ: 40] "

(1/145)

181 - دثنا أَبُو خَيْثَمَةَ، دثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ مُنْذِرٍ أَبِي يَعْلَى، عَنْ أَشْيَاخِ، التَّيْمِ، عَنْ أَبِي ذَرٍّ قَالَ: بَيْنَمَا أَنَا جَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَشَاتَانِ تَأْكُلَانِ مِنْ عَلَفٍ لَهُمَا انْتَطَحَتَا، فَقَالَ: «يَا أَبَا ذَرٍّ، فِيمَا تَنْتَطِحُ هَاتَانِ الشَّاتَانِ؟» ، قَالَ: لَا أَدْرِي، قَالَ: «لَكِنَّ اللَّهَ يَدْرِي وَسَيَقْضِي بَيْنَهُمَا»

(1/147)

182 - دثنا يُوسُفُ بْنُ مُوسَى، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ عَوْفٍ، عَنْ أَبِي الْمُغِيرَةِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: " إِذَا فَرَغَ اللَّهُ يَوْمَ الْقِيَامَةِ مِنَ الْقِصَاصِ يُمَيِّزُ الدَّوَابَّ، وَقَالَ لَهَا: كُونِي تُرَابًا، فَيَرَاهَا الْكَافِرُ، فَيَقُولُ: {يَا لَيْتَنِي كُنْتُ تُرَابًا} [النبأ: 40] "

(1/147)

183 - دثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، دثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبِي، عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ، فِي قَوْلِهِ: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [الأنعام: 38] قَالَ: " يُؤْتَى بِهِمْ وَالنَّاسُ وُقُوفٌ فَيُقْضَى بَيْنَهُمْ، حَتَّى إِنَّهُ لَيُؤْخَذُ لِلْجَمَّاءِ مِنَ الْقَرْنَاءِ لِقَهْرِهَا إِيَّاهَا، وَحَتَّى يُقَادُ لِلذَّرَّةِ مِنَ الذَّرَّةِ، ثُمَّ يُقَالُ لَهُمْ: كُونُوا تُرَابًا، قَالَ: ثُمَّ يَقُولُ الْكَافِرُ: {يَا لَيْتَنِي كُنْتُ تُرَابًا} [النبأ: 40] "

184 - دثنا يَحْيَى بْنُ أَيُّوبَ، دثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، ادنا الْعَلَاءُ

(1/148)

185 - دثنا أَبُو خَيْثَمَةَ، دثنا أَبُو عَامِرٍ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَتُؤَدَّيَنَّ الْحُقُوقَ إِلَى أَهْلِهَا الشَّاةِ الْجَلْحَاءِ مِنَ الشَّاةِ الْقَرْنَاءِ يَوْمَ الْقِيَامَةِ»

(1/149)

186 - دثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، دثنا سَيَّارٌ، دثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ يَقُولُ: حُدِّثْتُ، " أَنَّ الْبَهَائِمَ إِذَا رَأَتْ بَنِي آدَمَ يَوْمَ الْقِيَامَةِ وَقَدْ تَصَدَّعُوا مِنْ بَيْنِ يَدَيِ اللَّهِ صِنْفًا إِلَى الْجَنَّةِ، وَصِنْفًا إِلَى النَّارِ، إِنَّ الْبَهَائِمَ تُنَادِيهِمُ: الْحَمْدُ لِلَّهِ يَا بَنِي آدَمَ الَّذِي لَمْ يَجْعَلْنَا الْيَوْمَ مِثْلَكُمْ، فَلَا جَنَّةَ نُرِيدُ، وَلَا عِقَابًا نَخَافُ "

(1/149)

187 - دثنا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، دثنا أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوَّلُ مَا يُقْضَى يَوْمَ الْقِيَامَةِ فِي الدِّمَاءِ»

(1/150)

188 - دثنا حُمَيْدُ بْنُ زَنْجَوَيْهِ، دثني ابْنُ أَبِي أُوَيْسٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، أَنَّهُ سَأَلَهُ سَائِلٌ، فَقَالَ: يَا ابْنَ عَبَّاسٍ، لِلْقَاتِلِ تَوْبَةٌ؟ فَقَالَ لَهُ ابْنُ عَبَّاسٍ كَالْمُتَعَجِّبِ مِنْ مَسْأَلَتِهِ: مَاذَا تَقُولُ؟ فَقَالَ: مَاذَا تَقُولُ؟ مَرَّتَيْنِ أَوْ ثَلَاثًا، ثُمَّ قَالَ ابْنُ عَبَّاسٍ: وَيْحَكَ، أَنَّى لَهُ التَّوْبَةُ؟ سَمِعْتُ نَبِيَّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَأْتِي الْمَقْتُولُ مُعَلِّقًا رَأْسَهُ بِإِحْدَى يَدَيْهِ مُتَلَبِّبًا قَاتِلَهُ بِيَدِهِ الْأُخْرَى، تَشْخَبُ أَوْدَاجُهُ دَمًا حَتَّى يُدْفَعَا إِلَى الْعَرْشِ فَيَقُولُ: رَبِّ، هَذَا قَتَلَنِي، فَيَقُولُ اللَّهُ لِلْقَاتِلِ: تَعِسْتَ، وَيُذْهَبُ بِهِ إِلَى النَّارِ "

(1/151)

189 - دثنا خَلَفُ بْنُ هِشَامٍ، دثنا أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ، قَالَ: " يُؤْتَى بِالْقَاتِلِ وَالْمَقْتُولِ يَوْمَ الْقِيَامَةِ، فَيَقُولُ: يَا رَبِّ، سَلْ هَذَا فِيمَا قَتَلَنِي، فَيُقَالُ لَهُ: لِمَ قَتَلْتَهْ؟، فَيَقُولُ: لِتَكُونَ لَكَ الْعِزَّةُ، فَيَقُولُ: لِيَ الْعِزَّةُ بِذَنْبِهِ "

(1/152)

190 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي الدَّرْدَاءِ قَالَ: " يَجِيءُ الْمَقْتُولُ يَوْمَ الْقِيَامَةِ فَيَجْلِسُ عَلَى الْجَادَّةِ، فَإِذَا مَرَّ بِهِ الْقَاتِلُ قَامَ إِلَيْهِ فَأَخَذَ بِتَلْبِيبِهِ، فَقَالَ: يَا رَبِّ، سَلْ هَذَا فِيمَ قَتَلَنِي؟ فَيَقُولُ: أَمَرَنِي فُلَانٌ، فَيُؤْخَذُ الْآمِرُ وَالْقَاتِلُ فَيُلْقَيَانِ فِي النَّارِ "

(1/152)

191 - دثنا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا مَرْوَانُ بْنُ جُنَاحٍ، عَنْ أَبِي الْجَهْمِ الْجُوزَجَانِيِّ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَزَوَالُ الدُّنْيَا جَمِيعًا أَهْوَنُ عِنْدَ اللَّهِ مِنْ سَفْكِ دَمٍ بِغَيْرِ حَقٍّ»

(1/153)

192 - دثنا خَالِدُ بْنُ خِدَاشٍ، دثنا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ بَشِيرِ بْنِ مُهَاجِرٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ: «قَتْلُ الْمُؤْمِنِ أَعْظَمُ عِنْدَ اللَّهِ مِنْ زَوَالِ الدُّنْيَا»

(1/153)

193 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ قَالَ: " أَوَّلُ مَا يُقْضَى فِي ذَلِكَ الْيَوْمِ بَيْنَ النَّاسِ فِي الدِّمَاءِ، فَيُؤْتَى بِالَّذِي كَانَ يَقْتُلُ فِي طَاعَةِ اللَّهِ، وَبِأَمْرِ اللَّهِ، وَفِي سَبِيلِ اللَّهِ [ص:155]، وَيُؤْتَى بِكُلِّ مَنْ قَتَلَ، كُلُّهُمْ حَامِلُو رُءُوسِهِمْ تَشْخَبُ أَوْدَاجُهُمْ دَمًا، فَيَقُولُونَ: رَبَّنَا قَتَلَنَا هَذَا، فَيَقُولُ اللَّهُ لَهُ وَهُوَ أَعْلَمُ: لِمَ قَتَلْتَهُمْ؟، فَيَقُولُ: يَا رَبِّ، قَتَلْتُهُمْ لِيَكُونَ الْعِزُّ لِلَّهِ، فَيَقُولُ اللَّهُ لَهُ: صَدَقْتَ، وَيَجْعَلُ اللَّهُ لِوَجْهِهِ نُورًا كَنُورِ الْقَمَرِ لَيْلَةَ الْبَدْرِ، وَتُشَيِّعُهُ الْمَلَائِكَةُ إِلَى الْجَنَّةِ، وَيُؤْتَى بِالَّذِي كَانَ يَقْتُلُ بِغَيْرِ أَمْرِ اللَّهِ، وَفِي غَيْرِ طَاعَةِ اللَّهِ، وَفِي غَيْرِ سَبِيلِ اللَّهِ، وَيُؤْتَى بِكُلِّ مَنْ كَانَ قَتَلَ، كُلُّهُمْ تَشْخَبُ أَوْدَاجُهُمْ دَمًا، فَيَقُولُونَ: رَبَّنَا قَتَلَنَا هَذَا، فَيَقُولُ اللَّهُ وَهُوَ أَعْلَمُ: لِمَ قَتَلْتَهُمْ؟ فَيَقُولُ: رَبِّ، قَتَلْتُهُمْ لِيَكُونَ الْعِزُّ لِي، فَيَقُولُ اللَّهُ لَهُ: تَعِسْتَ، فَتَزْرَقُّ عَيْنَاهُ، وَيَسْوَدُّ وَجْهُهُ، وَلَا تَبْقَى نَفْسٌ قَتَلَهَا إِلَّا قُتِلَ بِهَا "

(1/154)

194 - دثنا الْحَسَنُ بْنُ عِيسَى، دثنا ابْنُ الْمُبَارَكِ، أنا حَيْوَةُ بْنُ شُرَيْحٍ، دثنا الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ أَبُو عُثْمَانَ، أَنَّ عُقْبَةَ بْنَ مُسْلِمٍ، حَدَّثَهُ، أَنَّ شُفَيًّا حَدَّثَهُ، أَنَّهُ دَخَلَ الْمَدِينَةَ، فَإِذَا هُوَ بِرَجُلٍ قَدِ اجْتَمَعَ عَلَيْهِ النَّاسُ، فَقَالَ: مَنْ هَذَا؟ قَالُوا: أَبُو هُرَيْرَةَ، قَالَ: فَدَنَوْتُ مِنْهُ حَتَّى قَعَدْتُ بَيْنَ يَدَيْهِ وَهُوَ يُحَدِّثُ النَّاسَ، فَلَمَّا سَكَتَ وَخَلَا قُلْتُ لَهُ: أَنْشُدُكَ بِحَقٍّ وَحَقٍّ إِلَّا مَا حَدَّثَتْنِي حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَقَلْتَهُ وَعَلِمْتَهُ [ص:157]، فَقَالَ أَبُو هُرَيْرَةَ: أَفْعَلُ، أُحَدِّثُكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَقَلْتُهُ وَعَلِمْتُهُ، ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً فَمَكَثَ طَوِيلًا، ثُمَّ أَفَاقَ فَقَالَ: لَأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَيْتِ مَا مَعَنَا أَحَدٌ غَيْرَى وَغَيْرُهُ، ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً أُخْرَى فَمَكَثَ كَذَلِكَ ثُمَّ أَفَاقَ، ثُمَّ مَسَحَ وَجْهَهُ فَقَالَ: أَفْعَلُ، لَأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ وَهُوَ فِي هَذَا الْبَيْتِ مَا مَعَنَا أَحَدٌ غَيْرَى وَغَيْرُهُ، ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً شَدِيدَةً، ثُمَّ مَالَ خَارًّا عَلَى وَجْهِهِ، فَأَسْنَدْتُهُ طَوِيلًا [ص:158]، ثُمَّ أَفَاقَ فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَزَلَ اللَّهُ تَعَالَى إِلَى الْعِبَادِ لِيَقْضِيَ بَيْنَهُمْ، وَكُلُّ أُمَّةٍ جَاثِيَةٌ، فَأَوَّلُ مَنْ يُدْعَى بِهِ رَجُلٌ جَمَعَ الْقُرْآنَ، وَرَجُلٌ قُتِلَ فِي سَبِيلِ اللَّهِ، وَرَجُلٌ كَثِيرُ الْمَالِ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِلْقَارِئِ: أَلَمْ أُعَلِّمْكَ مَا أَنْزَلْتُ عَلَى رَسُولِي؟ قَالَ: بَلَى، قَالَ: فَمَاذَا عَمِلْتَ فِيمَا عَلِمْتَ؟ قَالَ: كُنْتُ أَقُومُ بِهِ، يَعْنِي بِهِ آنَاءَ اللَّيْلِ وَالنَّهَارِ، فَيَقُولُ اللَّهُ لَهُ: كَذَبْتَ، وَتَقُولُ الْمَلَائِكَةُ: كَذَبْتَ، وَيَقُولُ اللَّهُ: بَلْ أَرَدْتَ أَنْ يُقَالَ: فُلَانٌ قَارِئٌ، فَقَدْ قِيلَ ذَلِكَ [ص:159]، وَيُؤْتَى بِصَاحِبِ الْمَالِ فَيَقُولُ اللَّهُ لَهُ: أَلَمْ أُوَسِّعْ عَلَيْكَ حَتَّى لَمْ أَدَعْكَ تَحْتَاجُ إِلَى أَحَدٍ؟، قَالَ: بَلَى يَا رَبِّ، قَالَ: فَمَاذَا عَمِلْتَ فِيمَا آتَيْتُكَ؟ قَالَ: كُنْتُ أَصِلُ الرَّحِمَ وَأَتَصَدَّقُ، فَيَقُولُ اللَّهُ: كَذَبْتَ، وَتَقُولُ الْمَلَائِكَةُ: كَذَبْتَ، وَيَقُولُ اللَّهُ لَهُ: بَلْ أَرَدْتَ أَنْ يُقَالَ: فُلَانٌ جَوَادٌ، فَقَدْ قِيلَ ذَلِكَ، وَيُؤْتَى بِالَّذِي قُتِلَ فِي سَبِيلِ اللَّهِ فَيُقَالُ لَهُ: بِمَاذَا قُتِلْتَ؟، فَيَقُولُ: أُمِرْتُ بِالْجِهَادِ فِي سَبِيلِكَ فَقَاتَلْتُ حَتَّى قُتِلْتُ، فَيَقُولُ اللَّهُ لَهُ: كَذَبْتَ، وَتَقُولُ الْمَلَائِكَةُ لَهُ: كَذَبْتَ، وَيَقُولُ اللَّهُ: بَلْ أَرَدْتَ أَنْ يُقَالَ: فُلَانٌ جَرِيءٌ، فَقَدْ قِيلَ ذَلِكَ " [ص:160]، ثُمَّ ضَرَبَ رَسُولُ اللَّهِ عَلَى رُكْبَتَيَّ فَقَالَ: «يَا أَبَا هُرَيْرَةَ، أُولَئِكَ الثَّلَاثَةُ أَوَّلُ خَلْقِ اللَّهِ يُسَعِّرُ بِهِمُ اللَّهُ يَوْمَ الْقِيَامَةِ» قَالَ الْوَلِيدُ أَبُو عُثْمَانَ: فَأَخْبَرَنِي عُقْبَةُ أَنَّ شُفَيًّا دَخَلَ عَلَى مُعَاوِيَةَ فَأَخْبَرَهُ بِهَذَا قَالَ أَبُو عُثْمَانَ: دثني الْعَلَاءُ بْنُ حَكِيمٍ أَنَّهُ كَانَ سَيَّافًا لِمُعَاوِيَةَ فَدَخَلَ عَلَيْهِ رَجُلٌ فَحَدَّثَهُ بِهَذَا عَنْ أَبِي هُرَيْرَةَ، فَقَالَ مُعَاوِيَةُ: «قَدْ فَعَلَ بِهَؤُلَاءِ هَذَا، فَكَيْفَ بِمَنْ بَقِيَ مِنَ النَّاسِ» ، ثُمَّ بَكَى بُكَاءً شَدِيدًا، حَتَّى ظَنَنَّا أَنَّهُ هَالِكٌ، فَقُلْنَا: قَدْ جَاءَنَا هَذَا الرَّجُلُ بِشَرٍّ، ثُمَّ أَفَاقَ مُعَاوِيَةُ وَمَسَحَ عَنْ وَجْهِهِ، وَقَالَ: " صَدَقَ اللَّهُ وَرَسُولُهُ: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] إِلَى قَوْلِهِ: {مَا كَانُوا يَعْمَلُونَ} [المنافقون: 2] "

(1/156)

195 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، عَنْ رِشْدِينَ بْنِ سَعْدٍ، قَالَ: أدني ابْنُ أَبِي أَنْعَمَ الْمَعَافِرِيُّ، عَنْ حَبَّانَ بْنِ أَبِي جَبَلَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا جَمَعَ اللَّهُ عِبَادَهُ يَوْمَ الْقِيَامَةِ كَانَ أَوَّلُ مَنْ يُدْعَى إِسْرَافِيلَ، فَيَقُولُ رَبُّهُ: مَا فَعَلْتَ فِي عَهْدِي؟ هَلْ بَلَّغْتَ عَهْدِي؟ فَيَقُولُ: نَعَمْ رَبِّ، قَدْ بَلَّغْتُهُ جِبْرِيلَ، فَيُدْعَى جِبْرِيلُ، فَيُقَالُ لَهُ: هَلْ بَلَّغَكَ إِسْرَافِيلُ عَهْدِي؟ فَيَقُولُ: نَعَمْ، قَدْ بَلَّغَنِي، فُيُخَلَّى عَنْ إِسْرَافِيلَ، وَيُقَالُ لِجِبْرِيلَ: هَلْ بَلَّغْتَ عَهْدِي؟ فَيَقُولُ: نَعَمْ، قَدْ بَلَّغْتُ الرُّسُلَ [ص:162]، فَيُدْعَى الرُّسُلُ، فَيُقَالُ لَهُمْ: هَلْ بَلَّغَكُمْ جِبْرِيلُ عَهْدِي؟ فَيَقُولُونَ: نَعَمْ رَبِّ، فَيُخَلَّى عَنْ جِبْرِيلَ، وَيُقَالُ لِلرُّسُلِ: هَلْ بَلَغْتُمْ عَهْدِي؟ فَيَقُولُونَ: بَلَّغْنَا أُمَمَنَا، فَتُدْعَى الْأُمَمُ، فَيَقُولُ: هَلْ بَلَّغَكُمْ رُسُلِي عَهْدِي، فَمِنْهُمُ الْمُكَذِّبُ، وَمِنْهُمُ الْمُصَدِّقُ، فَتَقُولُ الرُّسُلُ: إِنَّ لَنَا عَلَيْهِمْ شُهَدَاءَ يَشْهَدُونَ أَنْ قَدْ بَلَّغْنَا شَهَادَتَكَ، فَيَقُولُ: مَنْ يَشْهَدُ لَكُمْ؟ فَيَقُولُونَ: أُمَّةُ مُحَمَّدٍ، فَتُدْعَى أُمَّةُ مُحَمَّدٍ، فَيَقُولُ: تَشْهَدُونَ أَنَّ رُسُلِي هَؤُلَاءِ قَدْ بَلَّغُوا عَهْدِي إِلَى مَنْ أُرْسِلُوا إِلَيْهِ؟ فَيَقُولُونَ: نَعَمْ، شَهِدْنَا أَنْ قَدْ بَلَّغُوا، فَتَقُولُ تِلْكَ الْأُمَمُ: وَكَيْفَ يَشْهَدُ عَلَيْنَا مَنْ لَمْ يُدْرِكْنَا [ص:163]، فَيَقُولُ لَهُمُ الرَّبُّ: كَيْفَ تَشْهَدُونَ عَلَى مَنْ لَمْ تُدْرِكُوا؟ فَيَقُولُونَ: رَبَّنَا، بَعَثْتَ إِلَيْنَا رَسُولًا، وَأَنْزَلْتَ إِلَيْنَا عَهْدَكَ، وَكِتَابَكَ، فَقَصَصْتَ عَلَيْنَا أَنَّهُمْ قَدْ بَلَّغُوا، فَشَهِدْنَا بِمَا عَهِدْتَ إِلَيْنَا، فَيَقُولُ الرَّبُّ: صَدَقُوا، فَذَلِكَ قَوْلُهُ: {جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة: 143] وَالْوَسَطُ: الْعَدْلُ {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] " قَالَ ابْنُ أَنْعَمَ: فَبَلَغَنِي أَنَّهُ يُشْهِدُ يَوْمَئِذٍ أُمَةَ مُحَمَّدٍ إِلَّا مَنْ كَانَ مِنْ قَلْبِهِ حِنَةٌ عَلَى أَخِيهِ

(1/161)

196 - دثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ مَعْبَدٍ، دثنا مُحَمَّدُ بْنُ بَكَّارِ بْنِ بِلَالٍ، قَاضِي دِمَشْقَ، دثنا سَعِيدُ بْنُ بَشِيرٍ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ حُرَيْثِ بْنِ قَبِيصَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَوَّلُ مَا يُحَاسَبُ بِهِ الرَّجُلُ صَلَاتُهُ، فَإِنْ صَلُحَتْ صَلُحَ سَائِرُ عَمَلِهِ، وَإِنْ فَسَدَتْ فَسَدَ سَائِرُ عَمَلِهِ، ثُمَّ يَقُولُ اللَّهُ: انْظُرُوا هَلْ لِعَبْدِي نَافِلَةٌ، فَإِنْ كَانَتْ لَهُ نَافِلَةٌ أَتْمَمْتُ بِهَا الْفَرَائِضَ، ثُمَّ الْفَرَائِضَ كَذَلِكَ "

(1/164)

197 - دثنا أَحْمَدُ بْنُ الْوَلِيدِ، دثنا مُحَمَّدُ بْنُ الْحَسَنِ الْمَخْزُومِيُّ، دثني عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ اللَّيْثِيُّ، عَنِ ابْنِ شِهَابٍ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَوَّلُ مَنْ يَخْتَصِمُ يَوْمَ الْقِيَامَةِ الرَّجُلُ وَامْرَأَتُهُ، وَاللَّهِ مَا يَتَكَلَّمُ لِسَانُهَا، وَلَكِنْ يَدَاهَا وَرِجْلَاهَا، يَشْهَدَانِ عَلَيْهَا بِمَا كَانَتْ تَغِيبُ لِزَوْجِهَا، وَتَشْهَدُ يَدَاهُ وَرِجْلَاهُ بِمَا كَانَ يُوَلِّيهَا، ثُمَّ يُدْعَى بِالرَّجُلِ وَخَدَمِهِ مِثْلَ ذَلِكَ، ثُمَّ يُدْعَى بِأَهْلِ الْأَسْوَاقِ، فَمَا يُؤْخَذُ مِنْهُمْ دَوَانِيقُ، وَلَا قَرَارِيطُ، وَلَكِنْ حَسَنَاتُ هَذَا تُدْفَعُ إِلَى هَذَا الَّذِي ظُلِمَ، وَيُدْفَعُ سَيِّئَاتُ هَذَا إِلَى الَّذِي ظَلَمَهُ، ثُمَّ يُؤْتَى بِالْجَبَّارِينَ فِي مَقَامِعَ مِنْ حَدِيدٍ، فَيُقَالُ: سُوقُوهُمْ إِلَى النَّارِ، فَوَاللَّهِ مَا أَدْرِي أَيَدْخُلُونَهَا أَمْ كَمَا قَالَ اللَّهُ تَعَالَى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا. ثُمَّ نُنَجِّي الَّذِينَ اتَّقُوا وَنَذَرُ الظَّالِمِينَ} [مريم: 72] "

(1/165)


ذكر الموقف، - الأهوال

الأهوال

ذِكْرُ الْمَوْقِفِ

(1/166)

198 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَرِيمِ، دثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، دثنا أَبُو نَصْرٍ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ، دثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ، عَنِ ابْنِ عُمَرَ، قَرَأَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مِنْبَرِهِ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] ، فَجَعَلَ رَسُولُ اللَّهِ يَقُولُ: «هَكَذَا يُمَجِّدُ نَفْسَهُ، أَنَا الْعَزِيزُ، أَنَا الْجَبَّارُ» قَالَ ابْنُ عُمَرَ: «فَرَجَفَ الْمِنْبَرُ، حَتَّى لَيَخِرُّ بِهِ الْأَرْضَ»

(1/166)

199 - دثنا أَبُو خَيْثَمَةَ، وَعَبْدُ اللَّهِ بْنُ رُومِيٍّ، قَالَا: دثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ فِي قَوْلِهِ: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] قَالَ: «يَقُومُ أَحَدُهُمْ فِي رَشْحِهِ إِلَى أَنْصَافِ أُذُنَيْهِ»

(1/167)

200 - دثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، دثنا مُعَاذُ بْنُ هِشَامٍ، دثنا أَبِي، عَنْ قَتَادَةَ، قَالَ: دثنا النَّضْرُ بْنُ أَنَسٍ، عَنْ رَبِيعَةَ الْجُرَشِيِّ، أَنَّهُ قَالَ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} ، قَالَ: «وَيَدُهُ الْأُخْرَى خَلْوٌ، لَيْسَ فِيهَا شَيْءٌ»

(1/167)

201 - دثنا هَارُونُ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا ابْنُ لَهِيعَةَ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: «يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ يَوْمَ الْقِيَامَةِ فِي يَوْمٍ كَانَ مِقْدَارَاهُ خَمْسِينَ أَلْفَ سَنَةٍ»

(1/168)

202 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، دثنا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ زِيَادٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تَقِفُونَ مَوْقِفًا، إِنَّ لِذَلِكَ الْمَوْقِفَ مِقْدَارُ سَبْعِينَ عَامًا، لَا يَلْتَفِتُ إِلَيْكُمْ، وَلَا يَنْظُرُ إِلَيْكُمْ»

(1/168)

203 - دثنا أَبُو عَمْرٍو هَارُونُ، دثنا الْوَلِيدُ، دثنا مَالِكُ بْنُ أَنَسٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ يَوْمَ الْقِيَامَةِ حَتَّى إِنَّ الْكَافِرَ لَيَغِيبُ فِي الْعَرَقِ إِلَى نِصْفِ أُذُنَيْهِ»

(1/169)

204 - دثنا بِشْرُ بْنُ الْوَلِيدِ الْكِنْدِيُّ، دَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْكَافِرَ لَيُلْجِمُهُ الْعَرَقُ يَوْمَ الْقِيَامَةِ فَيَقُولُ: أَرِحْنِي وَلَوْ إِلَى النَّارِ "

(1/169)

205 - دثنا هَارُونُ، دثنا الْوَلِيدُ، دثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ، أَنَّهُ سَمِعَ طَاوُوسًا يَقُولُ: «إِنَّ الْكَافِرَ لَيَذْهَبُ عَرَقُهُ تَحْتَهُ يَوْمَ الْقِيَامَةِ كَذَا وَكَذَا ذِرَاعًا، وَفَوْقَهُ حَتَّى يُلْجِمَهُ»

(1/170)

206 - دثنا هَارُونُ، دثنا الْوَلِيدُ، دثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، دثنا سُلَيْمُ بْنُ عَامِرٍ، دثني مَنْ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الشَّمْسُ يَوْمَ الْقِيَامَةِ تَدْنُو مِنَ الْعِبَادِ فِي الْمَوْقِفِ حَتَّى تَكُونَ مِنْهُمْ قَدْرَ مِيلٍ أَوْ اثْنَيْنِ» - قَالَ سُلَيْمُ بْنُ عَامِرٍ: وَاللَّهِ مَا أَدْرِي مَا عَنَى بِقَوْلِهِ: الْمِيلُ مَسَافَةُ الْأَرْضِ، أَوِ الَّذِي يُكَحَّلُ بِهِ الْعَيْنُ؟ - قَالَ: «فَتَصْهَرُهُمُ الشَّمْسُ فَيَكُونُونَ فِي الْعَرَقِ عَلَى قَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يَبْلُغِ فِيهِ إِلَى كَعْبَيْهِ، وَمِنْهُمْ إِلَى رُكْبَتَيْهِ، وَمِنْهُمْ إِلَى حِقْوَيْهِ، وَمِنْهُمْ إِلَى مَنْكِبَيْهِ»

(1/170)

207 - وَقَالَ أَبُو يَاسِرٍعَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثني عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ، دثني بُسْرُ بْنُ عُبَيْدِ اللَّهِ الْحَضْرَمِيُّ، قَالَ: سَمِعْتُ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ يَقُولُ: " اجْتَمَعَ النَّاسُ إِلَى سَائِحٍ بَيْنَ الْعِرَاقِ وَالشَّامِ فِي الْجَاهِلِيَّةِ فَقَامَ فِيهِمْ، فَقَالَ: أَيُّهَا النَّاسُ، إِنَّكُمْ مَيِّتُونَ، ثُمَّ إِلَى الْإِدَانَةِ وَالْحِسَابِ، فَقَامَ رَجُلٌ فَقَالَ: وَاللَّهِ لَقَدْ رَأَيْتُ رَجُلًا لَا بَعَثَهُ اللَّهُ أَبَدًا، قَالَ: رَأَيْتُ رَجُلًا وَقَعَ عَنْ رَحْلِهِ فِي مَوْسِمٍ مِنَ الْمَوَاسِمِ، فَوَطِئَتْهُ الْإِبِلُ بِأَخْفَافِهَا وَالدَّوَابُّ بِحَوَافِرِهَا، وَالرِّجَّالَةُ بِأَرْجُلِهَا حَتَّى رَمَّ فَلَمْ يَبْقَ مِنْهُ أُنْمُلَةٌ، فَقَالَ السَّائِحُ: بَيْدَ أَنَّكَ مِنْ قَوْمٍ سَخِيفَةٌ أَحْلَامُهُمْ، ضَعِيفٌ يَقِينُهُمْ، قَلِيلٌ عِلْمُهُمْ، لَوْ أَنَّ الضَّبُعَ بِيَّتَتْ تِلْكَ الرِّمَّةَ فَأَكَلَتْهَا، ثُمَّ ثَلَطَتْهَا، ثُمَّ غَدَتْ عَلَيْهِ النَّابُ فَأَكَلَتْهُ وَبِعَرَتْهُ، ثُمَّ عَدَتْ عَلَيْهِ الْجَلَّالَةُ فَالْتَقَطَتْهُ، ثُمَّ أَوْقَدَتْهُ تَحْتَ قَدْرِ أَهْلِهَا، ثُمَّ نُسِفَتْ فِي الرِّيَاحِ رَمَادُهُ، لَأَمَرَ اللَّهُ يَوْمَ الْقِيَامَةِ كُلَّ شَيْءٍ أَخَذَ مِنْهُ شَيْئًا أَنْ يُرَدَّ فَرَدَّهُ، ثُمَّ بَعَثَهُ اللَّهُ لِلْإِدَانَةِ وَالثَّوَابِ "

(1/171)

208 - دثنا يُوسُفُ، دثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ حُمَيْدِ بْنِ سَلْمَانَ، عَنْ مُجَاهِدٍ: {أَئِنَّا لَمَدِينُونَ} [الصافات: 53] «مُحَاسَبُونَ»

(1/172)

209 - دثنا فُضَيْلٌ، دثنا يَزِيدَ بْنِ زُرَيْعٍ، عَنْ أَبِي رَجَاءٍ، عَنِ الْحَسَنِ، فِي قَوْلِهِ قَالَ: «غَيْرُ مُحَاسَبِينَ»

(1/172)

210 - دثنا فُضَيْلٌ، دثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، فِي قَوْلِهِ: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى} [الواقعة: 62] قَالَ: «خَلْقُ آدَمَ وَخَلْقُكُمْ» ، {فَلَوْلَا تُصَدِّقُونَ} [الواقعة: 57] «فَهَلَّا تُصَدِّقُونَ»

(1/172)

211 - دثني أَبِي، دثنا أَبُو خَالِدٍ الْقُرَشِيُّ، عَنْ حُرِّ بْنِ جُرْمُوزٍ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي جَعْفَرٍ قَالَ: " كَانَ يُقَالُ: يَا عَجَبًا لِمَنْ يُكَذِّبُ بِالنَّشْأَةِ الْآخِرَةِ وَهُوَ يَرَى النَّشْأَةَ الْأُولَى، يَا عَجَبًا كُلَّ الْعَجَبِ لِمَنْ يُكَذِّبُ بِالنَّشْرِ بَعْدَ الْمَوْتِ وَهُوَ يُنْشَرُ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ "

(1/173)

212 - دثنا يُوسُفُ، دثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى، وَخَلَفُ بْنُ الْوَلِيدِ، عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ أَبِي الْعَالِيَةِ: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27] قَالَ: «إِعَادَتُهُ أَهْوَنُ عَلَيْهِ مِنَ ابْتِدَائِهِ، وَكُلٌّ عَلَيْهِ يَسِيرٌ»

(1/173)

213 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ: {مَا خَلْقُكُمْ وَلَا بِعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [لقمان: 28] قَالَ: " يَقُولُ: «إِنَّمَا خَلْقُ النَّاسِ كُلِّهِمْ وَحْدَهَا وَبَعْثُهَا»

(1/174)

214 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثني رُسْتُمُ بْنُ أُسَامَةَ، دثني الْفَضْلُ بْنُ الْمُهَلْهَلِ، عَنِ الْمُفَضَّلِ - وَكَانَ مِنَ الْعَابِدِينَ - قَالَ: «كَانَ جَلِيسٌ لَنَا حَسَنُ التَّخَشُّعِ وَالْعِبَادَةِ، مُجْتَبٍ، وَكَانَ مِنْ أَجْمَلِ الرِّجَالِ» ، قَالَ: " فَصَلَّى حَتَّى انْقَطَعَ عَنِ الْقِيَامِ، وَصَامَ حَتَّى ثُمَّ مَرِضَ فَمَاتَ، وَكَانَ مُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ لَهُ صَدِيقًا، قَالَ: وَمَاتَ مُحَمَّدٌ، قَالَ: فَرَأَيْتُ مُحَمَّدًا فِي مَنَامِي. . . فَقُلْتُ: مَا فَعَلَ أَخُوكَ. . . قَالَ: إِي وَاللَّهِ يَا أَخِي، يَبْلُونَ حَتَّى يَصِيرُوا. . . عِنْدَ النَّصِيحَةِ كَأَشْرَعَ مِنَ اللِّمَمِ "

(1/174)

215 - دثنا يُوسُفُ، دثنا عَمْرٌو، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ} [الروم: 25] قَالَ: «دَعَاهُمْ فَخَرَجُوا مِنَ الْأَرْضِ»

(1/175)

216 - دثني مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا حَكِيمُ بْنُ جَعْفَرٍ، عَنْ صَالِحٍ الْمُرِّيِّ، قَالَ: " دَخَلْتُ الْمَقَابِرَ نِصْفَ النَّهَارُ فَنَظَرْتَ إِلَى الْقُبُورِ خَامِدَةً، كَأَنَّهُمْ قَوْمٌ صُمُوتٌ، فَقُلْتُ: سُبْحَانَ مَنْ يُحْيِيكُمْ وَيَنْشُرُكُمْ مِنْ بَعْدِ طُولِ الْبِلَى، فَهَتَفَ هَاتِفٌ مِنْ بَعْضِ تِلْكَ الْحُفَرِ: يَا صَالِحُ: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} [الروم: 25] قَالَ: فَخَرَرْتُ وَاللَّهِ مَغْشِيًّا عَلَيَّ "

(1/175)

217 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، دثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: «يَخْرُجُونَ فَيَنْظُرُونَ إِلَى الْأَرْضِ غَيْرَ الْأَرْضِ الَّتِي عَهِدُوا، وَإِلَى النَّاسِ غَيْرَ الَّذِينَ عَهِدُوا» ، قَالَ: ثُمَّ تَمَثَّلَ ابْنُ عَبَّاسٍ: «
[البحر الطويل]
فَمَا النَّاسُ بِالنَّاسِ الَّذِينَ عَهِدْتَهُمْ ... وَلَا الدَّارُ بِالدَّارِ الَّتِي كُنْتَ تَعْرِفُ»

(1/176)

218 - دثنا هَارُونُ بْنُ سُفْيَانَ، دثنا ابْنُ فُضَيْلٍ، عَنِ النَّضْرِ بْنِ عَرَبِيٍّ قَالَ: " بَلَغَنِي أَنَّ النَّاسَ، إِذَا خَرَجُوا مِنْ قُبُورِهِمْ كَانَ شِعَارُهُمْ: لَا إِلَهَ إِلَّا اللَّهُ، وَكَانَتْ أَوَّلُ كَلِمَةٍ تَغَنَّى بِهَا بَرُّهُمْ وَفَاجِرُهُمْ: رَبَّنَا ارْحَمْنَا "

(1/177)

219 - دثنا حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا سُفْيَانُ، عَنْ سُلَيْمَانَ، عَنْ أَبِي صَالِحٍ، «إِنَّ النَّاسَ يُحْشَرُونَ هَكَذَا - وَنَكَّسَ رَأْسَهُ، وَوَضَعَ يَدَهُ الْيُمْنَى عَلَى كُوعِهِ - لِلْقِيَامَةِ»

(1/177)

220 - دثنا عِصْمَةُ بْنُ الْفَضْلِ، دثنا يَحْيَى بْنُ يَحْيَى، عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ سَيَّارًا الشَّامِيَّ قَالَ: " يَخْرُجُونَ مِنْ قُبُورِهِمْ، كُلُّهُمْ مَذْعُورُونَ، فَيُنَادِيهِمْ مُنَادٍ: {يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ} [الزخرف: 68] ، فَيَطْمَعُ فِيهَا الْخَلْقُ، فَيُتْبِعُهَا: {الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ} [الزخرف: 69] ، فَيَيْأَسُ مِنْهَا الْخَلْقُ غَيْرَ أَهْلِ الْإِسْلَامِ "

(1/178)

221 - دثنا يُوسُفُ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ} [عبس: 38] قَالَ: «فَرِحَةٌ»

(1/178)

222 - دثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، دثنا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ عَلَى أَهْلِ لَا إِلَهَ إِلَّا اللَّهُ وَحْشَةٌ فِي قُبُورِهِمْ، وَلَا يَوْمَ نُشُورِهِمْ، وَكَأَنِّي بِأَهْلِ لَا إِلَهَ إِلَّا اللَّهُ يَنْفُضُونَ التُّرَابَ عَنْ رُءُوسِهِمْ، وَيَقُولُونَ: الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ "

(1/179)

223 - دثنا أَبُو حَفْصٍ الصَّفَّارُ، دثنا جَعْفَرُ بْنُ سُلَيْمَانَ، دثنا إِبْرَاهِيمُ بْنُ عِيسَى الْيَشْكُرِيُّ، قَالَ: بَلَغَنَا «أَنَّ الْمُؤْمِنَ إِذَا بُعِثَ مِنْ قَبْرِهِ تَلَقَّاهُ مَلَكَانِ مَعَ أَحَدِهِمَا دِيبَاجَةٌ فِيهَا بَرَدٌ وَمِسْكٌ، وَمَعَ الْآخَرِ أَكْوَابٌ مِنْ أَكْوَابِ الْجَنَّةِ فِيهِ شَرَابٌ، فَإِذَا خَرَجَ مِنْ قَبْرِهِ خَلَطَ الْمَلَكُ الْبَرَدَ بِالْمِسْكِ فَرَشَّهُ عَلَيْهِ، وَصَبَّ لَهُ الْآخَرُ شَرْبَةً فَيُنَاوِلُهُ إِيَّاهَا فَيَشْرَبُهَا، وَلَا يَظْمَأُ بَعْدَهَا أَبَدًا حَتَّى يَدْخُلَ الْجَنَّةَ»

(1/180)

224 - دثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، دثنا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، ادنا سَعِيدُ بْنُ هَانِئٍ، عَنْ عَمْرِو بْنِ الْأَسْوَدِ، قَالَ: أَوْصَانِي مُعَاذٌ بِامْرَأَتِهِ، وَخَرَجَ فَمَاتَتْ، فَدَفَنَّاهَا، فَجَاءَنَا وَقَدْ رَفَعْنَا أَيْدِيَنَا مِنْ دَفْنِهَا، فَقَالَ: «فِي أَيِّ شَيْءٍ كَفَّنْتُمُوهَا؟» ، قُلْنَا: فِي ثِيَابِهَا، فَأَمَرَ بِهَا فَنُبِشَتْ، وَكَفَّنَّاهَا فِي ثِيَابٍ جُدُدٍ، وَقَالَ: «أَحْسِنُوا أَكْفَانَ مَوْتَاكُمْ، فَإِنَّهُمْ يُحْشَرُونَ فِيهَا»

(1/181)

225 - دثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا يَحْيَى بْنُ إِسْحَاقَ، دثنا إِسْحَاقُ بْنُ بَيَانِ بْنِ نَصْرٍ، عَنِ الْوَلِيدِ أَبِي ثَرْوَانَ قَالَ: «يُحْشَرُ الْمَوْتَى فِي أَكْفَانِهِمْ»

(1/181)

226 - دثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، دثنا دَاوُدُ بْنُ الْمُحَبَّرِ، دثنا صَالِحٌ الْمُرِّيُّ، دثنا يَزِيدُ الرَّقَاشِيُّ، عَنْ أَبِي الْعَالِيَةِ قَالَ: «يُبْعَثُ الْمَيِّتُ فِي أَكْفَانِهِ» قَالَ دَاوُدُ: سَمِعْتُ صَالِحًا الْمُرِّيَّ فِي إِثْرِ هَذَا الْحَدِيثِ يَقُولُ: " بَلَغَنِي أَنَّهُمْ يَخْرُجُونَ مِنْ قُبُورِهِمْ فِي أَكْفَانٍ دَسِمَةٍ، وَأَبْدَانٍ بَالِيَةٍ، مُتَغَيِّرَةٌ وُجُوهُهُمْ، شَعْثَةٌ رُءُوسُهُمْ فَهَكَذَا أَجْسَامُهُمْ، طَائِرَةٌ قُلُوبُهُمْ بَيْنَ صُدُورِهِمْ، لَا يَدْرِي الْقَوْمُ مَا يَوْئِلُهُمْ إِلَّا عِنْدَ انْصِرَافِهِمْ مِنَ الْمَوَاقِفِ، فَمُنْصَرِفٌ بِهِ إِلَى الْجَنَّةِ، وَمُنْصَرِفٌ بِهِ إِلَى النَّارِ، ثُمَّ صَاحَ صَيْحَةً بِأَعْلَى صَوْتِهِ: يَا سُوءٌ مُنْصَرَفَاهُ، أَرَأَيْتَ إِنْ لَمْ تَغَمَّدْنَا مِنْكَ بِرَحْمَةٍ وَاسِعَةٍ لِمَا قَدْ ضَاقَتْ بِهِ صُدُورُنَا مِنَ الذُّنُوبِ الْعِظَامِ، وَالْجَرَائِرِ الَّتِي لَا غَافِرَ لَهَا غَيْرُكَ "

(1/182)

227 - دثنا مُحَمَّدُ بْنُ إِدْرِيسَ، دثني أَحْمَدُ بْنُ خَالِدٍ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْجَرَّاحِ يَقُولُ: «لَيْتَ شِعْرِي، يَخْرُجُ الْمُذْنِبُونَ مِنْ قُبُورِهِمْ، وَأَيْنَ مَهْرَبُ الظَّالِمِينَ مِنَ اللَّهِ»

(1/183)

228 - دثنا يُوسُفُ، دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الْأَوَّلُونَ} [الصافات: 17] قَالَ: «تَكْذِيبًا بِالْبَعْثِ» ، قَالَ: {وَأَنْتُمْ دَاخِرُونَ} [الصافات: 18] قَالَ: «صَاغِرُونَ» ، {وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ} [الصافات: 20] قَالَ: «يَدِينُ اللَّهُ الْعِبَادَ بِأَعْمَالِهِمْ»

(1/183)

229 - دثني مُحَمَّدُ بْنُ قُدَامَةَ، دثني يَعْقُوبُ بْنُ سَلَمَةَ الْأَحْمَرُ قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ يَقُولُ: سَمِعْتُ أَبَا وَاعِظٍ الزَّاهِدَ يَقُولُ: «يَخْرُجُونَ مِنْ قُبُورِهِمْ فَيَتَسَكَّعُونَ فِي الظُّلُمَاتِ أَلْفَ عَامٍ، وَالْأَرْضُ يَوْمَئِذٍ نَارٌ كُلُّهَا، إِنَّ أَسْعَدَ النَّاسِ يَوْمَئِذٍ مَنْ وَجَدَ لِقَدَمِهِ مَوْضِعًا»

(1/184)


ذكر الحشر - الأهوال

الأهوال

ذِكْرُ الْحَشْرِ

(1/185)

230 - دَثَنَا ابْنُ أَبِي الدُّنْيَا، دثنا أَبُو خَيْثَمَةَ، دثنا يَزِيدُ بْنُ هَارُونَ، ادنا الْوَلِيدُ بْنُ جُمَيْعٍ، عَنْ أَبِي الطُّفَيْلِ، عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ الْغِفَارِيِّ قَالَ: قَالَ أَبُو ذَرٍّ: أَيُّهَا النَّاسُ، قُولُوا وَلَا تَحْلِفُوا، فَإِنَّ الصَّادِقَ الْمَصْدُوقَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنِي: " أَنَّ النَّاسَ يُحْشَرُونَ يَوْمَ الْقِيَامَةِ ثَلَاثَةَ أَفْوَاجٍ: فَوْجٌ طَاعِمِينَ كَاسِينَ رَاكِبِينَ، وَفَوْجٌ يَمْشُونَ وَيَسْعَوْنَ، وَفَوْجٌ تَسْحَبُهُمُ الْمَلَائِكَةُ عَلَى وُجُوهِهِمْ "

(1/185)

231 - دثنا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ، دثنا الْفَضْلُ بْنُ مُوسَى عَنْ عَائِذِ بْنِ شُرَيْحٍ، عَنْ أَنَسٍ قَالَ: سَأَلَتْ عَائِشَةُ رَسُولَ اللَّهِ، قَالَتْ: يَا نَبِيَّ اللَّهِ، كَيْفَ يُحْشَرُ الرِّجَالُ؟ قَالَ: «حُفَاةً عُرَاةً» ، ثُمَّ انْتَظَرْتَ عَائِشَةُ، ثُمَّ قَالَتْ: يَا نَبِيَّ اللَّهِ، كَيْفَ يُحْشَرُ النِّسَاءُ؟ قَالَ: «كَذَلِكَ حُفَاةً عُرَاةً» ، قَالَتْ: وَاسَوْأَتَاهُ مِنْ يَوْمِ الْقِيَامَةِ، قَالَ: «وَعَنْ أَيِّ ذَلِكَ تَسْأَلِينِي، إِنَّهُ قَدْ نَزَلَتْ عَلَيَّ آيَةٌ لَا يَضُرُّكِ كَانَ عَلَيْكِ ثِيَابٌ أَمْ لَا» ، قَالَتْ: أَيُّ آيَةٍ يَا نَبِيَّ اللَّهِ؟ قَالَ: {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 37]

(1/186)

232 - دثنا أَبُو خَيْثَمَةَ، دثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ حَاتِمِ بْنِ أَبِي صَغِيرَةَ، دثني ابْنُ أَبِي مُلَيْكَةَ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ عُرَاةً، حُفَاةً، غُرْلًا» ، قُلْتُ: يَا رَسُولَ اللَّهِ، الرِّجَالُ وَالنِّسَاءُ جَمِيعًا، يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ؟ قَالَ: «يَا عَائِشَةُ، الْأَمْرُ أَشَدُّ مِنْ أَنْ يَنْظُرَ بَعْضُهُمْ إِلَى بَعْضٍ»

(1/187)

233 - دثنا عُمَرُ بْنُ شَبَّةَ، عَنْ عَبْدِ الْحَمِيدِ بْنِ سُلَيْمَانَ، دثني مُحَمَّدُ بْنُ أَبِي مُوسَى، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أُمِّ سَلَمَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يُحْشَرُ النَّاسُ حُفَاةً عُرَاةً، غُرْلًا، كَمَا بُدِئُوا» . قَالَتْ أُمُّ سَلَمَةَ: يَا رَسُولَ اللَّهِ، هَلْ يَنْظُرُ بَعْضُنَا إِلَى بَعْضٍ؟ قَالَ: «شُغِلَ النَّاسُ» ، قُلْتُ: وَمَا شَغَلَهُمْ؟ قَالَ: «نَشْرُ الصُّحُفِ فِيهَا مَثَاقِيلُ الذَّرِّ وَمَثَاقِيلُ الْخَرْدَلِ»

(1/188)

234 - دثنا هَارُونُ بْنُ عُمَرَ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ الشَّامِيُّ، دثنا أَبُو عَمْرٍو الْأَوْزَاعِيُّ، عَنْ أَبِي عُبَيْدٍ الْحَاجِبِ، عَنْ رَجُلٍ مِنَ الْمُسْلِمِينَ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ يُشِيرُ بِيَدِهِ إِلَى الشَّامِ: «هَاهُنَا تُحْشَرُونَ رِجَالًا وَرُكْبَانًا، وَعَلَى وُجُوهِكُمْ»

(1/189)

235 - دثنا أَبُو خَيْثَمَةَ، دثنا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، دثنا وُهَيْبٌ، دثنا عَبْدُ اللَّهِ بْنُ طَاوُسٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُحْشَرُ النَّاسُ عَلَى ثَلَاثَةِ طَرَائِقَ: رَاغِبِينَ وَرَاهِبِينَ، اثْنَانِ عَلَى بَعِيرٍ، وَثَلَاثَةٌ عَلَى بَعِيرٍ، وَأَرْبَعَةٌ عَلَى بَعِيرٍ، وَعَشَرَةٌ عَلَى بَعِيرٍ، وَتَحْشُرُ بَقِيَّتَهُمُ النَّارُ، تَبِيتُ مَعَهُمْ حَيْثُ بَاتُوا، وَتَقِيلُ مَعَهُمْ حَيْثُ قَالُوا، وَتُصْبِحُ مَعَهُمْ حَيْثُ يُصْبِحُوا، وَتُمْسِي مَعَهُمْ حَيْثُ أَمْسَوْا "

(1/190)

236 - دثنا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا خُلَيْدُ بْنُ دَعْلَجٍ، عَنْ قَتَادَةَ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ} [الملك: 22] قَالَ: هَذَا الْكَافِرُ، فَرَاكِبٌ عَلَى مَعَاصِي اللَّهِ فِي دُنْيَاهُ، يَحْشُرُهُ يَوْمَ الْقِيَامَةِ عَلَى وَجْهِهِ. قَالُوا: يَا رَسُولَ اللَّهِ، كَيْفَ يَمْشِي عَلَى وَجْهِهِ؟ قَالَ: «إِنَّ الَّذِي أَمْشَاهُ عَلَى رِجْلِهِ قَادِرٌ أَنْ يَحْشُرَهُ عَلَى وَجْهِهِ» ، قَالَ قَتَادَةُ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: أَهَذَا الْكَافِرُ أَهْدَى: {أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الملك: 22] ، «مُؤْمِنٌ اسْتَقَامَ عَلَى أَمْرِ اللَّهِ فِي دُنْيَاهُ، فَبَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ يَمْشي سَوِيًّا»

(1/191)

237 - دثنا هَارُونُ، دثنا الْوَلِيدُ بْنُ مُسْلِمٍ، دثنا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، دثنا سَالِمٌ، مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ، عَنْ عَوْفٍ الْأَشْجَعِيِّ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، أَوْصِنِي، فَإِنِّي أَتَخَوَّفُ أَلَا أَرَاكَ بَعْدَ يَوْمِي هَذَا، قَالَ: «عَلَيْكَ بِجَبَلِ الْخَمْرِ» . قُلْتُ: وَمَا جَبَلُ الْخَمْرِ؟ قَالَ: «أَرْضُ الْمَحْشَرِ»

(1/192)

238 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ مُلَاقُو اللَّهِ حُفَاةً، مُشَاةً، عُرَاةً، غُرْلًا»

(1/192)

239 - دثنا هَارُونُ، دثنا الْوَلِيدُ، دثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ، أَنَّهُ سَمِعَ سَالِمَ بْنَ عَبْدِ اللَّهِ يَقُولُ: بَيْنَا كَعْبٌ جَالِسٌ فِي مَسْجِدِ رَسُولِ اللَّهِ بِالْمَدِينَةِ، بَيْنَا رَجُلَانِ يُحَدِّثُ أَحَدُهُمَا صَاحِبَهُ، وَكَعْبٌ يَسْمَعُ إِذْ قَالَ أَحَدُهُمَا لِصَاحِبِهِ: رَأَيْتُ اللَّيْلَةَ كَأَنَّ النَّاسَ يُحْشَرُونَ فِي صَعِيدٍ وَاحِدٍ، وَجَاءَتِ الْأَنْبِيَاءُ مَعَ كُلِّ رَجُلٍ مِنْهُمْ أَرْبَعَةٌ، يَعْنِي مَصَابِيحَ، مِصْبَاحٌ مِنْ بَيْنِ يَدَيْهِ، وَمِصْبَاحٌ مِنْ خَلْفِهِ، وَمِصْبَاحٌ عَنْ يَمِينِهِ، وَمِصْبَاحٌ عَنْ يَسَارِهِ، وَمَعَ كُلِّ رَجُلٍ مِنْ أَتْبَاعِهِمْ مِصْبَاحٌ، مِصْبَاحٌ، إِذْ قَامَ رَجُلٌ فَأَضَاءَتِ الْأَرْضُ بِنُورِهِ، كَأَنَّ كُلَّ شَعْرِ رَأْسِهِ مِصْبَاحٌ، مَعَ كُلِّ رَجُلٍ مِنْ أَتْبَاعِهِ أَرْبَعَةُ مَصَابِيحَ، مِصْبَاحٌ مِنْ بَيْنِ يَدَيْهِ، وَمِصْبَاحٌ مِنْ خَلْفِهِ، وَمِصْبَاحٌ عَنْ يَمِينِهِ، وَمِصْبَاحٌ عَنْ يَسَارِهِ، قُلْتُ: مَنْ هَذَا؟، قَالُوا: هَذَا مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَ كَعْبٌ لِلْمُحَدِّثِ: «مَا هَذَا يَا عَبْدَ اللَّهِ؟» قَالَ: رُؤْيَا رَأَيْتُهَا، فَقَالَ كَعْبٌ: «وَاللَّهِ لَكَأَنَّكَ نُشِرْتَ»

(1/193)

240 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَرِيمِ، دثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، دثنا أَبُو خَيْثَمَةَ، دثنا أَبُو خَالِدٍ الْأَحْمَرُ، عَنِ ابْنِ عَجْلَانَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُحْشَرُ الْمُتَكَبِّرُونَ يَوْمَ الْقِيَامَةِ فِي مِثْلِ صُورَةِ الذَّرِّ، يَعْلُوهُمْ كُلُّ شَيْءٍ مِنَ الذُّلِّ، يُسَاقُونَ إِلَى سِجْنٍ فِي جَهَنَّمَ يُقَالُ لَهُ: بُولَسَ، تَعْلُوهُمْ نَارُ الْأَنْيَارِ، يُسْقَوْنَ مِنْ طِينِ الْخَبَالِ، عُصَارَةِ أَهْلِ النَّارِ "

(1/194)

241 - دثنا عَبْدَةُ بْنُ عَبْدِ الرَّحِيمِ الْمَرْوَزِيُّ، دثنا بَقِيَّةُ بْنُ الْوَلِيدِ الْكَلَاعِيُّ، دثنا سَلَمَةُ بْنُ كُلْثُومٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يُؤْتَى بِالْحُكَّامِ يَوْمَ الْقِيَامَةِ بِمَنْ قَصَّرَ، وَبِمَنْ تَعَدَّى، فَيَقُولُ اللَّهُ: أَنْتُمْ خُزَّانُ أَرْضِي، وَرُعَاةُ غَنَمِي، وَفِيكُمْ بُغْيَتِي، فَيُقَالُ لِلَّذِي تَعَدَّى: مَا حَمَلَكَ عَلَى تَعَدِّيكَ؟ فَيَقُولُ: غَضِبْتُ لَكَ يَا رَبِّ، فَيَقُولُ اللَّهُ: أَنْتَ أَشَدُّ غَضَبًا مِنِّي؟ وَيُقَالُ لِلَّذِي قَصَّرَ: مَا حَمَلَكَ عَلَى مَا صَنَعْتَ؟ فَيَقُولُ: رَفَقْتُ بِعِبَادِكَ، فَيَقُولُ اللَّهُ: أَنْتَ أَرْفَقُ بِهِمْ مِنِّي؟ انْطَلِقُوا بِهِمْ فَسُدُّوا بِهِمْ رُكْنًا مِنْ أَرْكَانِ جَهَنَّمَ "

(1/195)

242 - دثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، دثنا ابْنُ أَبِي زَائِدَةَ، عَنْ مُجَالِدٍ، عَنْ عَامِرٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ قَالَ: " مَا مِنْ حَاكِمٍ يَحْكُمُ بَيْنَ النَّاسِ إِلَّا حُشِرَ يَوْمَ الْقِيَامَةِ، وَمَلَكٌ آخُذُهُ بِقَفَاهُ حَتَّى يَقِفَ بِهِ عَلَى جَهَنَّمَ، ثُمَّ يَرْفَعُ رَأْسَهُ إِلَى الرَّحْمَنِ، فَإِنْ قَالَ: أَلْقِهِ، أَلْقَاهُ فِي مَهْوَاهُ أَرْبَعِينَ خَرِيفًا "

(1/196)

243 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، دثنا يَحْيَى بْنُ سُلَيْمٍ، عَنِ ابْنِ خُثَيْمٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ قَالَ: لَمَّا رَجَعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحَبَشَةِ، قَالَ: «أَلَا تُخْبِرُونِي بِأَعْجَبَ شَيْءٍ رَأَيْتُمْ بِأَرْضِ الْحَبَشَةِ؟» قَالَ فِئَةٌ فِيهِمْ: بَلَى يَا رَسُولَ اللَّهِ، بَيْنَمَا نَحْنُ جُلُوسٌ إِذْ مَرَّتْ عَلَيْنَا عَجُوزٌ مِنْ عَجَائِزِهِمْ تَحْمِلُ عَلَى رَأْسِهَا قُلَّةً مِنْ مَاءٍ، فَمَرَّتْ بِفَتًى مِنْهُمْ، فَجَعَلَ إِحْدَى يَدَيْهِ بَيْنَ كَتِفَيْهَا، ثُمَّ دَفَعَهَا فَخَرَّتْ عَلَى رُكْبَتَيْهَا، وَانْكَسَرَتْ قُلَّتُهَا، فَلَمَّا ارْتَفَعَتِ الْتَفَتَتْ إِلَيْهِ، فَقَالَتْ: سَوْفَ تَعْلَمُ يَا غُدَرُ، إِذَا وَضَعَ اللَّهُ الْكُرْسِيَّ، وَجَمَعَ الْأَوَّلِينَ وَالْآخِرِينَ، وَتَكَلَّمَتِ الْأَيْدِي وَالْأَرْجُلُ بِمَا كَانُوا يَكْسِبُونَ، فَسَوْفَ تَعْلَمُ كَيْفَ أَمْرِي وَأَمْرُكَ عِنْدَهُ غَدًا. قَالَ: يَقُولُ رَسُولُ اللَّهِ: «صَدَقْتَ، كَيْفَ يُقَدِّسُ اللَّهُ قَومًا لَا يُؤْخَذُ مِنْ شَدِيدِهِمْ لِضَعِيفِهِمْ»

(1/197)

244 - دثنا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، دثنا أَبُو أُسَامَةَ، دثنا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ، عَنْ أَبِي إِسْحَاقَ، عَنْ سَعِيدِ بْنِ مَعْبَدٍ قَالَ: دثتنى أَسْمَاءُ بِنْتُ عُمَيْسٍ، " أَنَّ جَعْفَرًا جَاءَهَا وَهُوَ إِذْ ذَاكَ بِأَرْضِ الْحَبَشَةِ وَهُوَ يَبْكِي، فَقَالَتْ: مَا شَأْنُكَ؟ قَالَ: رَأَيْتُ قَبْلُ شَابًّا مِنَ الْحَبَشَةِ فَارِسًا مَرَّ عَلَى امْرَأَةٍ وَعَلَى رَأْسِهَا مِكْتَلٌ فِيهِ دَقِيقٌ، فَرَمَى بِهِ تَذْرُوهُ الرِّيحُ، فَقَالَتْ: أَكِلُكَ إِلَى يَوْمَ يَجْلِسُ الْجَبَّارُ عَلَى الْكُرْسِيِّ، فَيَأْخُذُ لِلْمَظْلُومِ مِنَ الظَّالِمِ "

(1/198)

245 - دثنا إِبْرَاهِيمُ بْنُ أَحْمَدَ، دثنا الْوَلِيدُ، قَالَ: ادنا الْأَوْزَاعِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: " قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِ السَّلَامُ: يَا مَعْشَرَ الْجَبَابِرَةِ، كَيْفَ تَصْنَعُونَ إِذَا وُضِعَ الْمِنْبَرُ لِفَصْلِ الْقَضَاءِ؟ يَا مَعْشَرَ الْجَبَابِرَةِ، كَيْفَ إِذَا لَقِيتُمْ رَبَّكُمُ الْجَبَّارُ فُرَادَى فَتَرَوْنَ قَضَاءَهُ؟ "

(1/199)

246 - دثني مُحَمَّدُ بْنُ إِدْرِيسَ، دثنا إِبْرَاهِيمُ بْنُ يَعْقُوبَ، عَنْ عَلِيِّ بْنِ عَيَّاشٍ، دثنا سُلَيْمَانُ بْنُ يَزِيدَ النُّمَيْرِيُّ، قَالَ: " مَكْتُوبٌ فِي التَّوْرَاةِ: يُنَادَى مِنْ وَرَاءِ الْحَشْرِ يَوْمَ الْقِيَامَةِ: يَا مَعْشَرَ الْجَبَابِرَةِ الطُّغَاةِ، يَا مَعْشَرَ. . . . .، يَا مَعْشَرَ الْمُتْرَفِينَ الْأَشْقِيَاءِ، الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا، إِنَّ اللَّهَ. . . . . . . . . . . . . . . . أَلَّا يُجَاوِزَ هَذَا الْحَشْرَ الْيَوْمَ ظُلْمٌ "

(1/200)

247 - دثنا عُمَرُ بْنُ أَبِي الْحَارِثِ الْمُحَارِبِيُّ، دثنا رَجَاءُ بْنُ سَلَمَةَ، دثني أَبِي، دثنا إِبْرَاهِيمُ بْنُ الْفَضْلِ الْقُرَشِيُّ، - مِنْ أَهْلِ الْمَدِينَةِ - قَالَ: أدني سَعِيدٌ الْمَقْبُرِيُّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ اسْتَعْمَلَ بِشْرَ بْنَ عَاصِمٍ الْجُشَمِيَّ عَلَى صَنْعَاءَ، فَتَخَلَّفَ مَرَّةً فَلَقِيَهُ عَلَى بَابِ الْمَسْجِدِ، فَقَالَ لَهُ: يَا بِشْرُ، أَلَمْ أَسْتَعْمِلْكَ عَلَى صَدَقَةٍ مِنْ صَدَقَاتِ الْمُسْلِمِينَ، وَقَدْ عَلِمْتَ أَنَّمَا هَذِهِ الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينَ؟ [ص:202] فَقَالَ لَهُ بِشْرُ بْنُ عَاصِمٍ: بَلَى، وَلَكِنْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَلِي أَحَدٌ مِنْ أَمْرِ النَّاسِ شَيْئًا إِلَّا وَقَفَهُ اللَّهُ عَلَى جِسْرِ جَهَنَّمَ، فَزُلْزِلَ بِهِ الْجِسْرُ زَلْزَلَةً، نَاجٍ أَوْ غَيْرُ نَاجٍ، لَا يَبْقَى مِنْهُ عَظْمٌ إِلَّا فَارَقَ صَاحِبَهُ، فَإِنْ هُوَ لَمْ يَنْجَ ذُهِبَ بِهِ فِي جُبٍّ مُظْلِمٍ كَالْقَبْرِ فِي جَهَنَّمَ لَا يَبْلُغُ قَعْرَهُ سَبْعِينَ خَرِيفًا» فَأَقْبَلَ عُمَرُ رَاجِعًا حَتَّى وَقَفَ عَلَى سَلْمَانَ، وَأَبِي ذَرٍّ فَقَالَا لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ، مَا شَأْنُ وَجْهِكَ مُتَغَيِّرًا؟ قَالَ: ذَكَرَ بِشْرُ بْنُ عَاصِمٍ كَذَا وَكَذَا، فَهَلْ سَمِعْتُمْ ذَلِكَ مِنْ رَسُولِ اللَّهِ؟ قَالَا: نَعَمْ، قَالَ: فَأَيُّكُمَا يَلِي هَذَا الْأَمْرَ فَأَجْعَلُهُ إِلَيْهِ؟ قَالَا: مَنْ تَرِبَ اللَّهُ وَجْهَهُ، وَأَلْصَقَ خَدَّهُ بِالْأَرْضِ، وَلَمْ نَرَ مِنْكَ يَا أَمِيرَ الْمُؤْمِنِينَ بَعْدُ إِلَّا خَيْرًا، وَلَكِنَّا نَخَافُ أَنْ تُوَلِّيَ هَذَا الْأَمْرَ مَنْ لَيْسَ لَهُ بِأَهْلٍ فَيُهْلِكُكَ ذَلِكَ

(1/201)

248 - دثنا عُمَرُ بْنُ أَبِي الْحَارِثِ، دثنا رَجَاءُ بْنُ سَلَمَةَ، دثنا عُبَيْدُ اللَّهِ بْنُ الْوَلِيدِ الصَّافِيُّ، دثنا عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ أَبِيهِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ لِأَبِي ذَرٍّ: يَا أَبَا ذَرٍّ، أَخْبِرْنِي بِحَدِيثٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْسَ بَيْنَكَ وَبَيْنَهُ أَحَدٌ، قَالَ: نَعَمْ يَا عُمَرُ، سَمِعْتُ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يُجَاءُ بِالْوَالِي يَوْمَ الْقِيَامَةِ فَيُنْتَبَذُ بِهِ عَلَى جِسْرِ جَهَنَّمَ فَيَرْتَجُّ بِهِ الْجِسْرُ ارْتِجَاجَةً لَا يَبْقَى مِنْهُ مَفْصِلٌ إِلَّا زَالَ عَنْ مَكَانِهِ، فَإِنْ كَانَ مُطِيعًا لِلَّهِ فِي عَمَلِهِ مَضَى بِهِ، وَإِنْ كَانَ عَاصِيًا لِلَّهِ فِي عَمَلِهِ انْخَرَقَ الْجِسْرُ فَهُوَ فِي جَهَنَّمَ مِقْدَارَ خَمْسِينَ عَامًا» قَالَ عُمَرُ: مَنْ يَطْلُبُ الْعَمَلَ بَعْدَ هَذَا يَا أَبَا ذَرٍّ؟ قَالَ: «مَنْ سَلَتَ اللَّهُ أَنْفَهُ، وَأَلْصَقَ خَدَّهُ بِالتُّرَابِ» ، ثُمَّ جَاءَ أَبُو الدَّرْدَاءِ، فَقَالَ لَهُ عُمَرُ: يَا أَبَا الدَّرْدَاءِ، هَلْ سَمِعْتَ مِنْ نَبِيِّ اللَّهِ حَدِيثًا حَدَّثَنَا بِهِ أَبُو ذَرٍّ؟

(1/203)

. .

249 - عَنْ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ، عَنْ زَاذَانَ، عَنِ ابْنِ مَسْعُودٍ قَالَ: " يُؤْخَذُ بِيَدِ الْعَبْدِ وَالْأَمَةِ يَوْمَ الْقِيَامَةِ، فَيُنَادِي مُنَادٍ عَلَى رُءُوسِ الْأَوَّلِينَ وَالْآخِرِينَ: هَذَا فُلَانُ بْنُ فُلَانٍ، مَنْ كَانَ لَهُ الْحَقُّ فَلْيَأْتِ إِلَى حَقِّهِ، فَتَفْرَحُ الْمَرْأَةُ أَنْ يَكُونَ لَهَا الْحَقُّ عَلَى أَبِيهَا، أَوْ أُمِّهَا، أَوْ أَخِيهَا، أَوْ زَوْجِهَا " [ص:205]، ثُمَّ قَرَأَ: {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] ، " فَيَغْفِرُ اللَّهُ مِنْ حَقِّهِ مَا شَاءَ، وَلَا يَغْفِرُ مِنْ حُقُوقِ الْعِبَادِ شَيْئًا، فَيَنْصِبُ لِلنَّاسِ فَيَقُولُ: ائْتُوا إِلَى حُقُوقِكُمْ، فَيَقُولُ: يَا رَبِّ، فَنِيَتِ الدُّنْيَا فَمِنْ أَيْنَ أُوتِيهِمْ حُقُوقَهُمْ؟، فَيَقُولُ: خُذُوا مِنْ أَعْمَالِهِ الصَّالِحَةِ فَأَعْطُوا إِلَى كُلِّ ذِي حَقٍّ بِقَدْرِ طِلْبَتِهِ، فَإِنْ كَانَ وَلِيًّا لِلَّهِ فَفَضَلَ لَهُ مِثْقَالُ ذَرَّةٍ ضَاعَفَهَا اللَّهُ لَهُ حَتَّى يُدْخِلَهُ بِهَا الْجَنَّةَ "، ثُمَّ قَرَأَ: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40] " وَإِنْ كَانَ عَبْدًا شَقِيًّا قَالَ: يَا رَبِّ، فَنِيَتْ حَسَنَاتُهُ، وَبَقِيَ طَالِبُونَ كَثِيرٌ، قَالَ: خُذُوا مِنْ سَيِّئَاتِهِ فَأَضِيفُوهَا إِلَى سَيِّئَاتِهِ، ثُمَّ صُكُّوا لَهُ صَكًّا إِلَى النَّارِ "

(1/204)

250 - دثنا أَبُو عَبْدِ اللَّهِ تَمِيمُ بْنُ الْمُنْتَصِرِ، دثنا إِسْحَاقُ بْنُ يُوسُفَ، عَنْ شَرِيكٍ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ، عَنْ زَاذَانَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْقَتْلُ فِي سَبِيلِ اللَّهِ يُكَفِّرُ كُلَّ شَيْءٍ» ، أَوْ قَالَ: " يُكَفِّرُ الذُّنُوبَ كُلَّهَا، إِلَّا الْأَمَانَةَ، يُؤْتَى بِصَاحِبِ الْأَمَانَةِ فَيُقَالُ لَهُ: أَدِّ أَمَانَتَكَ، فَيَقُولُ: أَنَّى يَا رَبِّ وَقَدَ ذَهَبَتِ الدُّنْيَا، فَيُقَالُ: اذْهَبُوا بِهِ إِلَى الْهَاوِيَةِ، فَيُذْهَبُ بِهِ إِلَيْهَا فَيَهْوِي فِيهَا حَتَّى يَنْتَهِي إِلَى قَعْرِهَا، فَيَجِدُهَا هُنَاكَ كَهَيْئَتِهَا فَيَحْمِلُهَا، فَيَضَعُهَا عَلَى عَاتِقِهِ، فَيَصْعَدُ بِهَا فِي نَارِ جَهَنَّمَ [ص:207]، حَتَّى إِذَا رَأَى أَنَّهُ قَدْ خَرَجَ ذَلَّتْ فَهَوَتْ، وَهَوَى فِي أَثَرِهَا أَبَدَ الْآبِدِينَ، قَالَ: وَالْأَمَانَةُ فِي الصَّلَاةِ، وَالْأَمَانَةُ فِي الصَّوْمِ، وَالْأَمَانَةُ فِي الْحَدِيثِ، وَأَشَدُّ ذَلِكَ الْوَدَائِعُ " قَالَ: فَلَقِيتُ الْبَرَاءَ فَقُلْتُ: أَلَا تَسْمَعُ إِلَى مَا يَقُولُ أَخُوكَ عَبْدُ اللَّهِ؟ قَالَ: صَدَقَ قَالَ شَرِيكٌ: وَدثنا عَيَّاشٌ الْعَامِرِيُّ، عَنْ زَاذَانَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْو مِنْهُ، وَلَمْ يَذْكُرِ الْأَمَانَةَ فِي الصَّلَاةِ وَالْأَمَانَةَ فِي كُلِّ شَيْءٍ

(1/206)

251 - دثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، دثنا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنِّي قُلْتُ لِأَمَتِي: يَا زَانِيَةُ، قَالَ: «وَهَلْ رَأَيْتِ ذَلِكَ عَلَيْهَا؟» ، قَالَتْ: لَا، قَالَ: «أَمَا إِنَّهَا سَتَسْتَقِيدُ مِنْكِ يَوْمَ الْقِيَامَةِ» ، فَرَجَعَتِ الْمَرْأَةُ إِلَى أَمَتِهَا فَأَعْطَتْهَا سَوْطًا، فَقَالَتِ: اجْلِدِينِي، فَأَبَتْ، فَأَعْتَقَتْهَا فَرَجَعَتْ فَأَخْبَرَتْهُ، فَقَالَ: «عَسَى»

(1/208)

252 - دثنا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، دثنا وَكِيعٌ، عَنْ دَاوُدَ بْنِ أَبَى عَبْدِ اللَّهِ، عَنِ ابْنِ جُدْعَانَ، عَنْ جَدَّتِهِ، عَنْ أُمِّ سَلَمَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَعَا خَادِمًا لَهُ وَبِيَدِهِ سِوَاكٌ، فَأَبْطَأَتْ عَلَيْهِ، فَقَالَ: «لَوْلَا الْقِصَاصُ لَضَرَبْتُكِ بِهَذَا السِّوَاكِ»

(1/209)

253 - دثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، دثنا حُسَيْنٌ الْجُعْفِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزَيْدِ بْنِ جَابِرٍ، عَنِ الزُّهْرِيِّ، أَنَّ أَبَا الدَّرْدَاءِ، انْتَهَى إِلَى جَارِيَةٍ لَهُ تَرْعَى غَنَمًا، فَأَعْطَى جَارِيَتَهُ فَرَسَهُ، ثُمَّ قَالَ: «لَا يَغْلِبُكِ» ، ثُمَّ طَافَ فِي غَنَمِهِ فَانْفَلَتَ الْفَرَسُ، فَجَالَتِ الْغَنَمُ حَتَّى تَكَسَّرَ عَامَّتُهَا، فَجَاءَ أَبُو الدَّرْدَاءِ إِلَيْهَا يَشْتَدُّ رَافِعًا السَّوْطَ، حَتَّى إِذَا دَنَا مِنْهَا كَفَّ وَقَالَ: «لَوْلَا الْقَوَدُ لَأَوْجَعْتُكِ»

(1/209)

254 - دثنا الْحَسَنُ بْنُ حَمَّادٍ، دثنا أَبُو قَطَنٍ، دثنا إِسْمَاعِيلُ بْنُ مُسْلِمٍ، عَنْ أَبَى الْمُتَوَكِّلِ، أَنَّ. . . زَنْجِيَّةً، فَرَفَعَ عَلَيْهَا السَّوْطَ، ثُمَّ قَالَ: «لَوْلَا الْقِصَاصُ لَأَغْشَيْتُكِيهِ. . . ثَمَنَكِ، فَاذْهَبِي فَأَنْتِ لِلَّهِ»

(1/210)

255 - دثني الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي الْمَلِيحِ الرُّقِّيِّ، عَنْ. . . . . قَالَ: دَخَلَ عُثْمَانُ بْنُ عَفَّانَ رَحِمَهُ اللَّهُ عَلَى غُلَامٍ لَهُ يَعْلِفُ نَاقَةً، فَرَأَى فِي عَلَفِهَا، فَأَخَذَ بِأُذُنِ غُلَامِهِ فَعَرَجَهَا، ثُمَّ نَدِمَ فَقَالَ لَهُ: «خُذْ بِأُذُنِي فَاعْرُجْهَا. . . . . بِأُذُنِهِ» ، فَجَعَلَ عُثْمَانُ يَقُولُ لَهُ: «شُدَّ شُدَّ» ، حَتَّى ظَنَّ أَنَّهُ قَدْ بَلَغَ مِنْهُ مِثْلَ مَا بَلَغَ مِنْهُ، قَالَ عُثْمَانُ: «وَاهًا لِقِصَاصِ الدُّنْيَا قَبْلَ قِصَاصِ الْآخِرَةِ»

(1/210)

256 - دثنا حُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، دثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى، ادنا أَبُو جَعْفَرٍ الرَّازِيُّ، عَنْ أَبِي هَارُونَ الْعَبْدِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: كَانَ رَجُلٌ مِنَ الْمُهَاجِرِينَ، وَكَانَ ضَعِيفًا، وَكَانَتْ لَهُ حَاجَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَرَادَ أَنْ يَلْقَاهُ عَلَى خَلَاءٍ فَيُبْدِي، قَالَ: وَكَانَ رَسُولُ اللَّهِ مُعَسْكِرًا بِالْبَطْحَاءِ، وَكَانَ يَجِيءُ مِنَ اللَّيْلِ فَيَطُوفُ بِالْكَعْبَةِ، فَإِذَا كَانَ الصُّبْحُ رَجَعَ إِلَى رَحْلِهِ فَصَلَّى بِالنَّاسِ الْفَجْرَ [ص:212] قَالَ: فَحَبَسَهُ الطَّوَافُ ذَاتَ لَيْلَةٍ حَتَّى أَصْبَحَ، فَلَمَّا اسْتَوَى عَلَى رَاحِلَتِهِ عَرَضَ لَهُ الرَّجُلُ، فَأَخَذَ بِخِطَامِ نَاقَتِهِ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّ لِي إِلَيْكَ حَاجَةً، فَقَالَ لَهُ رَسُولُ اللَّهِ: «فَإِنَّكَ سَتُدْرِكُ حَاجَتَكَ» ، فَأَبَى أَنْ يَدَعَ خِطَامَ النَّاقَةِ، فَلَمَّا خَشِيَ رَسُولُ اللَّهِ أَنْ يَحْبِسَهُ فَتَفُوتَهُ الصَّلَاةُ خَفَقَهُ رَسُولُ اللَّهِ بِالسَّوْطِ، ثُمَّ مَضَى فَصَلَّى بِهِمُ الْفَجْرَ، فَلَمَّا انْفَتَلَ مِنْ صَلَاتِهِ أَقْبَلَ عَلَى الْقَوْمِ بِوَجْهِهِ، وَكَانَ إِذَا فَعَلَ ذَلِكَ عَرَفُوا أَنَّهُ قَدْ حَدَثَ أَمْرٌ [ص:213]، قَالَ: فَاجْتَمَعَ أَصْحَابُهُ فَقَالَ: «أَيْنَ الَّذِي خَفَقْتُهُ آنِفًا بِالسَّوْطِ؟» ، فَلَمْ يُجِبْهُ أَحَدٌ، فَأَعَادَهَا، فَقَالَ: «إِنْ كَانَ فِي الْقَوْمِ فَلْيَقُمْ» ، فَقَامَ الرَّجُلُ يَقُولُ: أَعُوذُ بِاللَّهِ، ثُمَّ بِرَسُولِهِ، وَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْنِي يَقُولُ: «ادْنُهْ ادْنُهْ» ، حَتَّى دَنَا مِنْهُ، قَالَ: فَقَامَ رَسُولُ اللَّهِ، فَجَلَسَ بَيْنَ يَدَيْهِ، وَنَاوَلَهُ السَّوْطَ، قَالَ: «خُذْ جَلْدَتُكَ فَاقْتَصَّ» ، قَالَ: فَقَالَ الرَّجُلُ: أَعُوذُ بِاللَّهِ أَنْ أَجْلِدَ رَسُولَ اللَّهِ، قَالَ: فَقَالَ رَسُولُ اللَّهِ: «خُذْ جَلْدَتُكَ، لَا بَأْسَ عَلَيْكَ» ، قَالَ: أَعُوذُ بِاللَّهِ أَنْ أَجْلِدَ رَسُولَهُ، فَقَالَ رَسُولُ اللَّهِ: «إِلَّا أَنْ تَعْفُوَ» [ص:214]، قَالَ: فَأَلْقَى الرَّجُلُ السَّوْطَ، وَقَالَ: قَدْ عَفَوْتُ يَا رَسُولَ اللَّهِ، قَالَ: فَقَامَ إِلَيْهِ أَبُو ذَرٍّ، فَقَالَ: يَا رَسُولَ اللَّهِ، تَذْكُرُ لَيْلَةَ الْعَقَبَةِ، وَأَنَا أَسُوقُ بِكَ، وَأَنْتَ نَائِمٌ، فَكُنْتُ إِذَا سُقْتُهَا أَبِطَتْ، وَإِذَا أَخَذْتُ بِخِطَامِهَا اعْتَرَضَتْ فَخَفَقْتُكَ خَفْقَةً بِالسَّوْطِ، وَقُلْتُ: قَدْ أَتَاكَ الْقَوْمُ، فَقُلْتَ لِي: «لَا بَأْسَ عَلَيْكَ» ، فَقَالَ أَبُو ذَرٍّ: خُذْ يَا رَسُولَ اللَّهِ فَاقْتَصَّ، فَقَالَ رَسُولُ اللَّهِ: «قَدْ عَفَوْتُ» ، ثُمَّ قَالَ رَسُولُ اللَّهِ: «يَا أَيُّهَا النَّاسُ، اتَّقُوا اللَّهَ، فَلَا يَظْلِمْ مُؤْمِنٌ مُؤْمِنًا إِلَّا انْتَقَمَ اللَّهُ مِنَ الظَّالِمِ يَوْمَ الْقِيَامَةِ»

(1/211)

257 - دثنا عَمْرُو بْنُ مُحَمَّدٍ، دثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، وَيَزِيدُ بْنُ هَارُونَ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي فِرَاسٍ، عَنْ عُمَرَ بْنِ الْخَطَّابِ قَالَ: «رَأَيْتُ رَسُولَ اللَّهِ يَقُصُّ مِنْ نَفْسِهِ» دثنا عَمْرُو بْنُ مُحَمَّدٍ، دثنا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ، دثنا أَبِي، عَنِ الْحَكَمِ، أَنَّ رَسُولَ اللَّهِ

(1/215)

258 - دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [المؤمنون: 101] ، قَالَ: «فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ، فَلَيْسَ أَحَدٌ مِنَ النَّاسِ يَسْأَلُ أَحَدًا بِنَسَبِهِ، وَلَا بِقَرَابَتِهِ»

(1/215)

259 - دثنا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {وَأَفْئِدَتُهُمْ هَوَاءٌ} [إبراهيم: 43] قَالَ: «انْتُزِعَتْ حَتَّى صَارَتْ فِي حَنَاجِرِهِمْ لَا تَخْرُجُ مِنْ أَفْوَاهِهِمْ» ، - أَظُنُّهُ قَالَ: «وَلَا تَعُودُ إِلَى أَمَاكِنِهَا» {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ} [إبراهيم: 44] قَالَ: «أَنْذِرْهُمْ فِي الدُّنْيَا قَبْلَ أَنْ يَأْتِيَهُمُ الْعَذَابُ»

(1/216)

260 - دَثَنِي حَمْزَةُ، ادَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ قَالَ: " يَجْتَمِعُ النَّاسُ فِي صَعِيدٍ وَاحِدٍ بِأَرْضٍ بَيْضَاءَ كَأَنَّهَا سَبِيكَةُ فِضَّةٍ لَمْ يُعْصَ اللَّهُ فِيهَا، يَكُونُ أَوَّلُ كَلَامٍ يُتَكَلَّمُ بِهِ أَنْ يُنَادِي مُنَادٍ: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} [غافر: 17] ، ثُمَّ يَكُونُ أَوَّلُ مَا يَبْدَأُ بِهِ مِنَ الْخُصُومَاتِ فِي الدُّنْيَا، فَيُؤْتَى بِالْقَاتِلِ وَالْمَقْتُولِ، فَيُقَالُ: لِمَ قَتَلْتَ هَذَا، فَإِنْ قَالَ: قَتَلْتُهُ لِتَكُونَ الْعِزَّةُ لِلَّهِ قَالَ: فَإِنَّهَا لَهُ، وَإِنْ قَالَ: قَتَلْتُهُ لِتَكُونَ الْعِزَّةُ لِفُلَانٍ. قَالَ: فَإِنَّهَا لَيْسَتْ لَهُ، وَيَبُوءُ بِإِثْمِهِ فَيَقْتُلُهُ وَمَنْ كَانَ قَتَلَ بِالِغِينَ مَا بَلَغُوا، وَيَذُوقُ الْمَوْتَ عَدَدَ مَا مَاتُوا "

(1/217)

261 - دثني حَمْزَةُ بْنُ الْعَبَّاسِ، ادنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ادنا ابْنُ الْمُبَارَكِ، ادنا جَعْفَرُ بْنُ حَيَّانَ، عَنِ الْحَسَنِ فِي قَوْلِهِ: {كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء: 14] قَالَ: " كُلُّ بَنِي آدَمَ فِي عُنُقِهِ قِلَادَةٌ يُكْتَبُ فِيهَا نُسْخَةُ عَمَلِهِ، فَإِذَا مَاتَ طُوِيَتْ وَقُلِّدَهَا، فَإِذَا بُعِثَ نُشِرَتْ لَهُ، وَقِيلَ لَهُ: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء: 14] ، ابْنَ آدَمَ، أَنْصَفَ مَنْ جَعَلَكَ حَسِيبَ نَفْسِكَ "

(1/218)

262 - دثنا عَفَّانُ بْنُ مَخْلَدٍ، دثنا عُمَرُ بْنُ هَارُونَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ قَالَ: «ابْنَ آدَمَ عَنْ نَفْسِكَ فَكَايِسْ، فَإِنَّكَ إِنْ دَخَلْتَ النَّارَ لَنْ تَتَخَيَّرَ بَعْدَهَا»

(1/219)

263 - دثنا عَلِيُّ بْنُ الْجَعْدِ، دثنا عَلِيُّ بْنُ عَلِيٍّ الرِّفَاعِيُّ، عَنِ الْحَسَنِ قَالَ: قَالَ أَبُو هُرَيْرَةَ: " أَوَّلُ مَا يُحَاسَبُ بِهِ ابْنُ آدَمَ يَوْمَ الْقِيَامَةِ بِصَلَاتِهِ، فَإِنْ كَانَ أَتَمَّهَا كُتِبَتْ لَهُ تَامَّةً، وَإِنْ كَانَ انْتَقَصَ مِنْهَا شَيْئًا قَالَ: انْظُرُوا إِلَى فَرِيضَتِهِ فَأَتِمُّوهَا بِمَا وَجَدْتُمْ لِعَبْدِي مِنْ تَطَوَّعٍ "

(1/219)

264 - دثنا عَلِيُّ بْنُ الْجَعْدِ، دثنا عَلِيُّ بْنُ عَلِيٍّ عَنِ الْحَسَنِ قَالَ: " يَدْخُلُ فُقَرَاءُ الْمُؤْمِنِينَ الْجَنَّةَ قَبْلَ أَغْنِيَائِهِمْ بِأَرْبَعِينَ سَنَةً، وَالْآخَرُونَ جُثَاةٌ عَلَى رُكَبِهِمْ، فَيَأْتِيهِمْ رَبُّهُمْ فَيَقُولُ: كُنْتُمْ حَكَّامَ النَّاسِ وَولَاةَ أَمْرِهِمْ، عِنْدَكُمْ حَاجَتِي وَطِلْبَتِي، فَثَمَّ حِسَابٌ شَدِيدٌ إِلَّا مَا يَسَّرَ اللَّهُ "

(1/220)

266 - دثني الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: ادنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، دثنا رَاشِدُ بْنُ وَرْدَانَ، مُؤَذِّنُ بَنِي عَدِيٍّ قَالَ: أدني مَوْلًى لِأَنَسِ بْنِ مَالِكٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَيْنَ يَدَيِ السَّاعَةِ قَوْمٌ يُقَالُ لَهُمُ الْجَلَاوِزَةُ، بِأَيْدِيهِمْ سِيَاطٌ أَمْثَالُ أَذْنَابِ الْبَقَرِ، يَغْدُونَ فِي سَخَطِ اللَّهِ، وَيَرْجِعُونَ إِلَى غَضَبِهِ، إِنَّ أَهْوَنَ مَا يُقَالُ لَهُمْ يَوْمَ الْقِيَامَةِ: ضَعُوا أَسْوَاطَكُمْ "

(1/221)

267 - دثني الْقَاسِمُ بْنُ هَاشِمٍ، ادنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، دثني الرِّيَاحِيُّ، دثنا. . . . . لَطَمَ ابْنٌ لَهُ مَمْلُوكًا لَهُ لَطْمَةً، فَقَالَ أَبُو مُسْلِمٍ لِلْمَمْلُوكِ: «قُمْ فَاضْرِبَ الْمَوْضِعَ. . . . قِصَاصُ الْيَوْمِ خَيْرٌ مِنَ الْقِصَاصِ غَدًا»

(1/222)

268 - دثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، دثنا. . . . . عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ، عَنْ عَمَّارٍ قَالَ: «مَنْ ضَرَبَ عَبْدًا لَهُ أُقِيدَ مِنْهُ يَوْمَ الْقِيَامَةِ»

(1/222)

269 - دثنا يُوسُفُ، دَنَا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ} [النحل: 25] قَالَ: «ذُنُوبُهُمْ، وَذُنُوبُ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ»

(1/223)

270 - دثنا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، ادنا ابْنُ جُمَيْعٍ الْهُجَيْمِيُّ قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ بْنَ الْعَيْزَارِ يَقُولُ: «يَا ابْنَ آدَمَ، إِنَّكَ مَوْقُوفٌ وَمَسْئُولٌ، فَأَعِدَّ جَوَابًا عِنْدَ الْمَوْتِ يَأْتِيكَ الْخَبَرُ»

(1/223)

271 - دثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، دثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، دثنا بِشْرُ بْنُ مَطَرِ بْنِ حَكِيمِ بْنِ دِينَارٍ قَالَ: سَمِعْتُ عَمْرَو بْنَ دِينَارٍ وَكِيلَ آلِ الزُّبَيْرِ يُحَدِّثُ مَالِكَ بْنَ دِينَارٍ، قَالَ: دَثَنِي شَيْخٌ مِنَ الْأَنْصَارِ، عَنْ سَالِمٍ، مَوْلَى أَبِي حُذَيْفَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيَجِيئَنَّ بِأَقْوَامٍ يَوْمَ الْقِيَامَةِ مَعَهُمْ مِنَ الْحَسَنَاتِ مِثْلَ جِبَالِ تِهَامَةَ، حَتَّى إِذَا جِيءَ بِهِمْ جَعَلَ اللَّهُ أَعْمَالَهُمْ هَبَاءً مَنْثُورًا، ثُمَّ أَكَبَّهُمْ عَلَى النَّارِ» ، قَالَ سَالِمٌ: يَا رَسُولَ اللَّهِ، جَلِّ لَنَا هَؤُلَاءِ الْقَوْمَ، فَوَالَّذِي بَعَثَكَ بِالْحَقِّ، لَقَدْ خِفْتُ أَنْ أَكُونَ مِنْهُمْ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُمْ كَانُوا يُصَلُّونَ وَيَصُومُونَ، وَيَأْخُذُونَ مِنَ اللَّيْلِ، لَكِنَّهُمْ كَانُوا إِذَا عَرَضَ لَهُمْ شَيْءٌ شَرًّا حَرَامًا أَخَذُوهُ فَأَدْحَضَ اللَّهُ أَعْمَالَهُمْ» قَالَ مَالِكٌ: «هَذَا النِّفَاقُ وَرَبِّ الْكَعْبَةِ» ، قَالَ: فَأَخَذَ الْمُعَلَّى بْنُ زِيَادٍ الْقُرْدُوسِيُّ بِيَدِ مَالِكٍ وَقَالَ: صَدَقْتَ يَا أَبَا يَحْيَى

(1/224)

272 - دثنا شُجَاعُ بْنُ مَخْلَدٍ، دثنا هُشَيْمٌ، عَنْ عَوْفٍ، دثنا الْحَسَنُ قَالَ: نُبِّئْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيَحْتَبِسَنَّ أَهْلُ الْجَنَّةِ عَنِ الْجَنَّةِ بَعْدَمَا جَاوَزُوا النَّارَ حَتَّى يُقْتَصَّ مِنْ بَعْضِهِمْ لِبَعْضٍ مَظَالِمُهُمُ الَّتِي تَظَالَمُوا بِهَا فِي الدُّنْيَا، حَتَّى يَدْخُلُوا الْجَنَّةَ حَيْثُ يَدْخُلُوهَا وَلَيْسَ فِي قُلُوبِ بَعْضِهِمْ عَلَى بَعْضٍ غِلٌّ»

(1/225)


الأولياء

اللَّهُ يُدَافِعُ عَنْ أَوْلِيَائِهِ الصَّالِحِينَ

(1/1)

1 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ تَقِيُّ الدِّينِ أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ حَمْزَةَ بْنِ عَلِيِّ بْنِ الْحَسَنِ السُّلَمِيُّ الشَّافِعِيُّ الدِّمَشْقِيُّ فِي جَامِعِ دِمَشْقَ حَرَسَهَا اللَّهُ تَعَالَى قَالَ: أَخْبَرَنَا الشَّيْخُ أَبُو سَعْدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي سَعْدٍ فِي كِتَابِهِ سَنَةَ إِحْدَى عَشْرَةَ وَخَمْسِمِائَةٍ، وَأَخْبَرَنَا عَنْهُ الشَّيْخَانِ الْإِمَامُ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ عُمَرَ بْنِ مُحَمَّدِ بْنِ لَبِيدَةَ الْمَعَرَّيُّ، وَأَبُو الْبَقَاءِ هِبَةُ اللَّهِ بْنُ صَدَقَةَ بْنِ هِبَةِ اللَّهِ قِرَاءَةً عَلَيْهِمَا وَأَنَا حَاضِرٌ أَسْمَعُ فِي تَاسِعِ شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ أَرْبَعِينَ وَخَمْسِمِائَةٍ، قَالَا: أَخْبَرَنَا الشَّيْخُ الزَّاهِدُ الْحَافِظُ أَبُو سَعْدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي سَعْدٍ الْبَغْدَادِيُّ قَالَ: أَخْبَرَنَا الشَّيْخَانِ الْإِمَامَانِ أَبُو عَمْرٍو عَبْدُ الْوَهَّابِ بْنُ أَبِي عَبْدِ اللَّهِ بْنِ مَنْدَهْ، وَأَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الطَّهْرَانِيُّ قَالَا: أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حُمْدَوَيْهِ الْمَدِينِيُّ قَالَ: أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ بْنِ أَبَانَ اللِّبْنَانِيُّ قَالَ: أَخْبَرَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ سُفْيَانَ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا، حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، وَالْحَكَمُ بْنُ مُوسَى، قَالَا: نا الْحَسَنُ بْنُ يَحْيَى الْخُشَنِيُّ، عَنْ صَدَقَةَ الدِّمَشْقِيِّ، عَنْ هِشَامٍ الْكِنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ جِبْرِيلَ عَلَيْهِ السلَّامُ عَنْ رَبِّهِ تَعَالَى وَتَقَدَّسَ قَالَ: «مَنْ أَهَانَ لِي وَلِيًّا فَقَدْ بَارَزَنِي بِالْمُحَارَبَةِ، وَمَا تَرَدَّدْتُ فِي شَيْءٍ أَنَا فَاعِلُهُ مَا تَرَدَّدْتُ فِي قَبْضِ نَفْسِ الْمُؤْمِنِ؛ لِأَنَّهُ يَكْرَهُ الْمَوْتَ وَأَنَا أَكْرَهُ مُسَاءَتَهُ وَلَا بُدُّ لَهُ مِنْهُ، وَإِنَّ مِنْ عِبَادِي الْمُؤْمِنِينَ مَنْ يُرِيدُ بَابًا مِنَ الْعلْمِ فَأَكُفُّهُ عَنْهُ لَا يَدْخُلُهُ عُجْبٌ فَيَفْسَدُ لِذَلِكَ، وَمَا تَقَرَّبَ إِلَيَّ عَبْدِيَ بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُهُ عَلَيْهِ، وَمَا يَزَالُ عَبْدِي يَتَنَفَّلُ لِي حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ لَهُ سَمْعًا، وَبَصَرًا، وَيَدًا، وَمُؤَيِّدًا، دَعَانِي فَأَجَبْتُهُ، وَسَأَلَنِي فَأَعْطَيْتُهُ، وَنَصَحَ لِي فَنَصَحْتُ لَهُ، وَإِنَّ مِنْ عِبَادِي الْمُؤْمِنِينَ مَنْ لَا يُصْلِحُ إِيمَانَهُ إِلَّا الْغِنَى وَلَوْ أَفْقَرْتُهُ لَأَفْسَدَهُ ذَلِكَ، وَإِنَّ مِنْ عِبَادِي الْمُؤْمِنِينَ لَمَنْ لَا يُصْلِحُ إِيمَانَهُ إِلَّا الْفَقْرُ، وَلَوْ بَسَطْتُ لَهُ لَأَفْسَدَهُ ذَلِكَ، وَإِنَّ مِنْ عِبَادِي الْمُؤْمِنِينَ مَنْ لَا يُصْلِحُ لَهُ إِيمَانَهُ إِلَّا الصِّحَّةُ، وَلَوْ أَسْقَمْتُهُ لَأَفْسَدَهُ ذَلِكَ، وَإِنَّ مِنْ عِبَادِي الْمُؤْمِنِينَ مَنْ لَا يُصْلِحُ إِيمَانَهُ إِلَّا السَّقَمُ، وَلَوْ أَصْحَحْتُهُ لَأَفْسَدَهُ ذَلِكَ، إِنِّي أُدَبِّرُ أَمْرَ عِبَادِي بِعِلْمِي، إِنِّي عَلِيمٌ خَبِيرٌ»

(1/9)

2 - حَدَّثَنَا عَبْدُ اللَّهِ نا الْحَكَمُ بْنُ مُوسَى، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، ذَكَرَ مُسْلِمُ بْنُ عَبْدِ اللَّهِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: لِلَّهِ ضَنَائِنُ مِنْ عِبَادِهِ يَغْذُوهَمْ فِي رَحْمَتِهِ، وَيُحْيِيهِمْ فِي عَافِيَتِهِ، وَإِذَا تَوَفَّاهُمْ تَوَفَّاهُمْ إِلَى جَنَّتِهِ، أُولَئِكَ الَّذِينَ تَمُرُّ عَلَيْهِمُ الْفِتَنُ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ وَهُمْ مِنْهَا فِي عَافِيَةٍ "

(1/9)

3 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَلِيُّ بْنُ دَاوُدَ، نا آدَمُ بْنُ أَبِي إِيَاسٍ، نا الْهَيْثَمُ بْنُ جِمَازٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ ضَنَائِنَ مِنْ خَلْقِهِ يَضِنُّ بِهِمْ عَنِ الْبَلَاءِ، يُحْيِيهِمْ فِي عَافِيَةٍ، وَيُمِيتُهُمْ فِي عَافِيَةٍ وَيُدْخِلُهُمُ الْجَنَّةَ فِي عَافِيَةٍ»

(1/10)

4 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ الْفَضْلُ بْنُ جَعْفَرٍ، ذَكَرَ مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ، أنا أَبُو طَاهِرٍ، عَنِ الْحَسَنِ، وَأَبِي طَاهِرٍ، عَنْ أَبِي يَزِيدَ الْمَدَنِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ خَوَاصَّ مِنْ خَلْقِهِ، يُحْيِيهِمْ فِي عَافِيَةٍ، وَيُمِيتُهُمْ فِي عَافِيَةٍ، وَيُدْخِلُهُمُ الْجَنَّةَ فِي عَافِيَةٍ»

(1/10)

5 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ عُثْمَانَ، نا الْحُسَيْنُ الْجُعْفِيُّ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ فُضَيْلِ بْنِ عَمْرٍو، عَنْ ثَابِتٍ الْبُنَانِيِّ، قَالَ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ عِبَادًا يَضِنُّ بِهِمْ فِي الدُّنْيَا عَنِ الْقَتْلِ وَالْأَمْرَاضِ، يُطِيلُ أَعْمَارَهُمْ، وَيُحْسِنُ أَرْزَاقَهُمْ، وَيُمِيتُهُمْ عَلَى فُرُشِهِمْ، وَيَطْبَعُهُمْ بِطَبَائِعِ الشُّهَدَاءِ»

(1/10)

الْيَسِيرُ مِنَ الرِّيَاءِ شِرْكٌ

(1/10)

6 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ نا ابْنُ أَبِي مَرْيَمَ، نا نَافِعُ بْنُ يَزِيدَ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ، عَنْ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عُمَرَ، أَنَّهُ دَخَلَ الْمَسْجِدَ فَإِذَا هُوَ بِمُعَاذِ بْنِ جَبَلٍ يَبْكِي عِنْدَ قَبْرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: مَا يُبْكِيكَ يَا مُعَاذُ؟ قَالَ: حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الْيَسِيرَ مِنَ الرِّيَاءِ شِرْكٌ، وَإِنَّ اللَّهَ يُحِبُّ الْأَتْقِيَاءَ الْأَخْفِيَاءَ الْأَبْرِيَاءَ، الَّذِينَ إِنْ غَابُوا لَمْ يُفْتَقَدُوا، وَإِنْ حَضَرُوا لَمْ يُعْرَفُوا، قُلُوبُهُمْ مَصَابِيحُ الْهُدَى، يَخْرُجُونَ مِنْ كُلِّ غَبْرَاءَ مُظْلِمَةٍ»

(1/11)

صِفَاتُ أَوْلِيَاءِ اللَّهِ

(1/11)

7 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ مُهَاجِرِ الْأَنْصَارِيِّ، عَنِ الْعَبَّاسِ بْنِ سَالِمٍ اللَّخْمِيِّ، قَالَ: بَعَثَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى أَبِي سَلَامٍ الْحَبَشِيِّ يُحْمَلُ عَلَى الْبَرِيدِ، فَلَمَّا قَدِمَ عَلَيْهِ قَالَ: لَقَدْ شَقَّ عَلَيَّ، أَوْ لَقَدْ شَقَقْتَ عَلَى رِجْلِي، قَالَ عُمَرُ: مَا أَرَدْنَا ذَلِكَ، وَلَكِنَّهُ بَلَغَنِي عَنْكَ حَدِيثُ ثَوْبَانَ فِي الْحَوْضِ، فَأَحْبَبْتُ أَنْ أُشَافِهَكَ بِهِ، قَالَ: سَمِعْتُ ثَوْبَانَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ حَوْضِيَ مِنْ عَدَنَ إِلَى عُمَانَ الْبَلْقَاءِ، مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، وَأَكْوَابُهُ عَدَدُ نُجُومِ السَّمَاءِ، مَنْ شَرِبَ مِنْهُ شَرْبَةً لَا يَظْمَأُ بَعْدَهَا أَبَدًا، أَوَّلُ النَّاسِ وُرُودًا عَلَيْهِ فُقَرَاءُ الْمُهَاجِرِينَ» [ص:12]، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: «هُمُ الشُّعْثُ رُءُوسًا، الدُّنُسُ ثِيَابًا، الَّذِينَ لَا يَنْكِحُونَ الْمُنَعَّمَاتِ، وَلَا تُفْتَحُ لَهُمْ أَبْوَابُ السُّدَدِ» ، فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: لَقَدْ فُتِحَتْ لِيَ السُّدَدُ، وَنَكَحْتُ الْمُنَعَّمَاتِ، لَا جَرَمَ، لَا أَدْهُنُ رَأْسِي حَتَّى يَشْعَثَ، وَلَا أغْسِلُ ثَوْبِي الَّذِي يَلِي بَدَنِي حَتَّى يَتَّسِخَ "

(1/11)

8 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو الْحُسَيْنِ الْوَاسِطِيُّ خَلَفُ بْنُ عِيسَى، نا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: نا مُجَاشِعُ بْنُ عَمْرٍو، عَنِ ابْنِ لَهِيعَةَ، عَنِ ابْنِ هُبَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرٍ، عَنْ عَلِيٍّ، قَالَ: سَأَلْتُ رَسُولَ اللَّه صَلَى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْأَبْدَالِ، قَالَ: «هُمْ سِتُّونَ رَجُلًا» قُلْتُ: يَا رَسُولَ اللَّهِ، جَلِّهِمْ لِي قَالَ: «لَيْسُوا بِالْمُتَنَطِّعِينَ، وَلَا بِالْمُبْتَدِعِينَ، وَلَا بِالْمُتَنَعِّمِينَ، لَمْ يَنَالُوا مَا نَالُوه بِكَثْرَةِ صِيَامٍ وَلَا صَلَاةٍ وَلَا صَدَقَةٍ، وَلَكِنْ بِسَخَاءِ الأنَّفْسِ، وَسَلَامَةِ الْقُلُوبِ، وَالنَّصِيحَةِ لِأَئِمَّتِهِمْ، إِنَّهُمْ يَا عَلِيُّ فِي أُمَّتِي أَقَلُّ مِنَ الْكِبْرِيتِ الْأَحمرِ»

(1/12)

9 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ هَاشِمُ بْنُ الْقَاسِمِ، نا مُحَمَّدُ بْنُ سَعِيدٍ الْقُرَشِيُّ الْبَصْرِيُّ، نا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ أَبُو حَاتِمٍ، عَنْ عَوْفٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ مُلُوكِ الْآخِرَةِ مَنْ إِنْ نَطَقَ لَمْ يُنْصَتْ لَهُ، وَإِنْ غَابَ لَمْ يُفْتَقَدْ، وَإِنْ خَطَبَ لَمْ يُزَوَّجْ، وَإِنِ اسْتَأْذَنَ عَلَى سُلْطَانٍ لَمْ يُؤْذَنْ لَهُ، لَوْ يُجْعَلُ نُورُهُ يَوْمَ الْقِيَامَةِ عَلَى أَهْلِ الدُّنْيَا لَمَلَأَهُمْ نُورًا»

(1/12)

ثَلَاثُ خِصَالٍ تُوَصِّلُ لِوِلَايَةِ اللَّهِ

(1/12)

10 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ إِدْرِيسَ، نا الْمُعَلَّى بْنُ عِيسَى، نا نَهْشَلُ بْنُ سَعِيدٍ الْقُشَيْرِيُّ، عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ الْهِلَالِيِّ، عَنِ ابْنِ عَبَّاسٍ، رَفَعَهُ قَالَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ اسْتَحَقَّ وِلَايَةَ اللَّهِ وَطَاعَتَهُ: حِلْمٌ أَصِيلٌ يَدْفَعُ سَفَهَ السَّفِيهِ عَنْ نَفْسِهِ، وَوَرَعٌ صَادِقٌ يَحْجِزُهُ عَنْ مَعَاصِي اللَّهِ، وَخُلُقٌ حَسَنٌ يُدَارِي بِهِ النَّاسَ "

(1/13)

11 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو هِشَامٍ، نا يَحْيَى بْنُ يَمَانٍ، نا زَائِدَةُ، عَنِ الْأَعمشِ، عَنْ سَالِمٍ يَعْنِي ابْنَ أَبِي الْجَعْدِ، قَالَ: يَقُولُ تَبَارَكَ وَتَعَالَى: إِنَّ مِنْ أَوْلِيَائِي مَنْ لَوْ سَأَلَ أَحَدَكُمْ دِرْهَمًا مَا أَعْطَاهُ أَوْ دِينَارًا مَا أَعْطَاهُ، وَلَوْ سَأَلَ اللَّهَ الدُّنْيَا مَا أَعْطَاهُ إِيَّاهَا، وَلَوْ سَأَلَهُ الْجَنَّةَ أَعْطَاهُ إِيَّاهَا، وَلَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ "

(1/13)

أَهْلُ الْجَنَّةِ كُلُّ ضَعِيفٍ مُسْتَضْعَفٌ

(1/13)

12 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ اللَّهِ بْنُ جَرِيرٍ، نا عَمْرُو بْنُ مَرْزُوقٍ، أنا زَائِدَةُ، عَنِ الْأَعمشِ، قَالَ: سَمِعْتَهُمْ يَذْكُرُونَ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُنَبِّئُكُمْ بِأَهْلِ الْجَنَّةِ؟ كُلُّ ضَعِيفٍ مُسْتَضْعَفٍ ذِي طِمْرَيْنِ، لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ»

(1/13)

13 - حَدَّثَنَا عَبْدُ اللَّهِ، نا سَلَمَةُ بْنُ شَبِيبٍ، نا سَهْلُ بْنُ عَاصِمٍ، عَنْ عَبْدِ الْوَهَّابِ بْنِ نَجْدَةَ، نا مُحَمَّدُ بْنُ حِمْيَرٍ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، رَفَعَهُ قَالَ: «إِنَّ لِلَّهِ عِبَادًا إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَجْلَسَهُمُ عَلَى مَنَابِرَ مِنْ نُورٍ، وَأَلْقَى عَلَيْهِمُ السُّبَاتَ حَتَّى يَفْرُغَ مِنْ حِسَابِ الْخَلْقِ»

(1/14)

14 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ سَلَمَةُ بْنُ شَبِيبٍ، ذَكَرَ سَهْلُ بْنُ عَاصِمٍ، عَنْ إِسْحَاقَ بْنِ أَبِي الدَّرْدَاءِ، قَالَ: ذَكَرَ رَجُلٌ عَنِ الْحَسَنِ، قَالَ: يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: إِذَا عَلِمْتُ أَنَّ الْغَالِبَ عَلَى عَبْدِي التَّمَسُّكُ بِطَاعَتِي مَنَنْتُ عَلَيْهِ بِالِاشْتِغَالِ بِي وَالِانْقِطَاعِ إِلَيَّ "

(1/14)

الَّذِينَ إِذَا رُؤُوا ذُكِرَ اللَّهُ

(1/14)

15 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ، نا يَعْقُوبُ الْقَمِّيُّ، عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ، مَنْ أَوْلِيَاءُ اللَّهِ؟ قَالَ: «الَّذِينَ إِذَا رُؤُوا ذُكِرَ اللَّهُ»

(1/14)

16 - حَدَّثَنَا عَبْدُ اللَّهِ، نا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، وَخَلَفُ بْنُ هِشَامٍ، قَالَا: نا دَاوُدُ الْعَطَّارُ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ بِخِيَارِكُمْ؟» قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: «الَّذِينَ إِذَا رُؤُوا ذُكِرَ اللَّهُ»

(1/14)

17 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَلِيُّ بْنُ الْجَعْدِ، أنا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ عِبَادًا إِذَا رُؤُوا ذُكِرَ اللَّهُ»

(1/15)

وَصْفُ عِيسَى عَلَيْهِ السَّلَامُ لِأَوْلِيَاءِ اللَّهِ

(1/15)

18 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ حَاتِمِ بْنِ بَزِيعٍ، نا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ، نا غَوْثُ بْنُ جَابِرٍ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ دَاوُدَ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: قَالَ الْحَوَارِيُّونَ لِعِيسَى ابْنِ مَرْيَمَ: مَنْ أَوْلِيَاءُ اللَّهِ الَّذِينَ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ؟ قَالَ عِيسَى: «الَّذِينَ نَظَرُوا إِلَى بَاطِنِ الدُّنْيَا حِينَ نَظَرَ النَّاسُ إِلَى ظَاهِرِهَا، وَالَّذِينَ نَظَرُوا إِلَى آجِلِ الدُّنْيَا حِينَ نَظَرَ النَّاسُ إِلَى عَاجِلِهَا، فَأَمَاتُوا مِنْهَا مَا خَشُوا أَنْ يُمِيتَهُمْ، وَتَرَكُوا مِنْهَا مَا عَلِمُوا أَنْ سَيَتْرُكُهُمْ، فَصَارَ اسْتِكْثَارُهُمْ مِنْهَا اسْتِقْلَالًا، وَذِكْرُهُمْ إِيَّاهَا فَوَاتًا، وَفَرَحُهُمْ بِمَا أَصَابُوا مِنْهَا حُزْنًا، فَمَا عَارَضَهُمْ مِنْ نَائِلِهَا رَفَضُوهُ، وَمَا عَارَضَهُمْ مِنْ رَفْعَتِهَا بِغَيْرِ الْحَقِّ وَضَعُوهُ، خَلَقَتِ الدُّنْيَا عِنْدَهُمْ فَلَيْسُوا يُجَدِّدُونَهَا، وَخَرِبَتْ بَيْنَهُمْ فَلَيْسُوا يَعْمُرُونَهَا، وَمَاتَتْ فِي صُدُورِهِمْ فَلَيْسُوا يُحْيُونَهَا، يَهْدِمُونَهَا وَيَبْنُونَ بِهَا آخِرَتَهُمْ، وَيَبِيعُونَهَا فَيَشْتَرُونَ بِهَا مَا يَبْقَى لَهُمْ، رَفَضُوهَا فَكَانُوا بِرَفْضِهَا فَرِحِينَ، وَبَاعُوهَا فَكَانُوا بِبَيْعِهَا رَابِحِينَ، وَنَظَرُوا إِلَى أَهْلِهَا صَرْعَى قَدْ حَلَّتْ فِيهِمُ الْمَثُلَاتُ، فَأَحْيَوْا ذِكْرَ الْمَوْتِ، وَأَمَاتُوا ذِكْرَ الْحَيَاةِ، يُحِبُّونَ اللَّهَ، وَيُحِبُّونَ ذِكْرَهُ، وَيَسْتَضِيئُونَ بِنُورِهِ، لَهُمْ خَبَرٌ عَجَبٌ، وَعِنْدَهُمُ الْخَبَرُ الْعَجَبُ، بِهِمْ قَامَ الْكِتَابُ، وَبِهِمْ نَطَقَ الْكِتَابُ، وَبِهِ نَطَقُوا، وَبِهِمْ عُلِمَ الْكِتَابُ، وَبِهِ عَلِمُوا، لَيْسُوا يَرَوْنَ نَائِلًا مَعَ مَا نَالُوا، وَلَا أَمَانًا دُونَ مَا يَرْجُونَ، وَلَا خَوْفًا دُونَ مَا يَحْذَرُونَ»

(1/15)

19 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْهَيْثَمُ بْنُ خَارِجَةَ، نا رِشْدِينُ بْنُ سَعْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ التُّجِيبِيِّ، عَنْ أَبِي مَنْصُورٍ مَوْلَى الْأَنْصَارِ، عَنْ عَمْرِو بْنِ الْجَمُوحِ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ [ص:16]: " لَا يَحِقُّ لِلْعَبْدِ حَقُّ صَرِيحِ الْإِيمَانِ حَتَّى يُحِبَّ فِي اللَّهِ، وَيُبْغِضَ فِي اللَّهِ، فَإِذَا أَحَبَّ فِي اللَّهِ وَأَبْغَضَ فِي اللَّهِ فَقَدْ اسْتَحَقَّ الْوَلَايَةَ، قَالَ اللَّهُ: إِنَّ أَوْلِيَائِي مِنْ عِبَادِي وَأَحِبَّائِي مِنْ خَلْقِي الَّذِي يُذْكَرُونَ بِذِكْرِي، وَأُذْكَرُ بِذِكْرِهِمْ "

(1/15)

20 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ الْعَبَّاسُ بْنُ جَعْفَرٍ، نا سَعِيدُ بْنُ عُطَارِدٍ الْكِنْدِيُّ، نا ابْنُ لَهِيعَةَ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، أَنَّ مُخْبِرًا، أَخْبَرَ أَنَّهُ دَخَلَ عَلَى رَأْسِ الْجَالُوتِ وَهُوَ يَبْكِي، فَقُلْتُ: مَا يُبْكِيكَ؟ قَالَ: إِنِّي أَتَيْتُ عَلَى هَذِهِ الْآيَةِ «أَنِّي كُنْتُ أَحِبُّكُمْ، فَلَمَّا عَصَيْتُمْ أَبْغَضْتُكُمْ»

(1/16)

كَرَامَةُ مُعَاوِيَةَ اللَّيْثِيِّ

(1/16)

21 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو خَيْثَمَةَ، نا يَزِيدُ بْنُ هَارُونَ، أنا الْعَلَاءُ أَبُو مُحَمَّدٍ الثَّقَفِيُّ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِتَبُوكَ، فَطَلَعَتِ الشَّمْسُ بِشُعَاعٍ وَضِيَاءٍ وَنُورٍ لَمْ نَرَهَا طَلَعَتْ بِهِ فِيمَا مَضَى، فَأَتَى جِبْرِيلُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «يَا جِبْرِيلُ، مَا لِي أَرَى الشَّمْسَ الْيَوْمَ بِضِيَاءٍ وَنُورٍ وَشُعَاعٍ لَمْ أَرَهَا طَلَعَتْ بِهِ فِيمَا مَضَى؟» قَالَ: إِنَّ ذَاكَ مُعَاوِيَةُ اللَّيْثِيُّ مَاتَ بِالْمَدِينَةِ الْيَوْمَ، فَبَعَثَ اللَّهُ سَبْعِينَ أَلْفَ مَلَكٍ يُصَلُّونَ عَلَيْهِ، قَالَ: «وَفِيمَ ذَاكَ؟» قَالَ: كَانَ يُكْثِرُ قُلْ هُوَ اللَّهُ أَحَدٌ فِي اللَّيْلِ وَالنَّهَارِ، فِي مَمْشَاهُ، وَقِيَامِهِ، وَقُعُودِهِ، فَهَلْ لَكَ يَا رَسُولَ اللَّهِ أَنْ أقْبِضَ لَكَ الْأَرْضَ فَتُصَلِّيَ عَلَيْهِ؟ قَالَ: «نَعَمْ» ، فَصَلَّى عَلَيْهِ ثُمَّ رَجَعَ

(1/16)

22 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنِ الْمُقَدَّمِيِّ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَسْأَلُ عَلِيَّ بْنَ زَيْدٍ وَهُوَ يَبْكِي فَقَالَ: يَا أَبَا الْحَسَنِ، " كَمْ بَلَغَكَ أَنَّ وَلِيَ اللَّهِ يَحْبسُ عَلَى الصِّرَاطِ؟ قَالَ: كَقَدْرِ رَجُلٍ فِي صَلَاةٍ مَكْتُوبَةٍ أَتَمَّ رُكُوعَهَا وَسُجُودَهَا، قَالَ: وَهَلْ بَلَغَكَ أَنَّ الصِّرَاطَ يَتَّسِعُ لِأَوْلِيَاءِ اللَّهِ؟ قَالَ: نَعَمْ "

(1/17)

23 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا رِشْدِينُ بْنُ سَعْدٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، قَالَ: بَلَغَنَا أَنَّ الصِّرَاطَ يَكُونُ عَلَى بَعْضِ النَّاسِ أَدَقَّ مِنَ الشَّعْرِ، وَعَلَى بَعْضِ النَّاسِ مِثْلَ الْوَادِي الْوَاسِعِ "

(1/17)

أَهْلُ الْمُعَافَاةِ فِي الدُّنْيَا وَالْآخِرَةِ

(1/17)

24 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو الْعَبَّاسِ الْأَزْدِيُّ عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، نا مُوسَى بْنُ إِسْمَاعِيلَ، نا أَبُو هَمَّامٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ عِبَادًا هُمْ أَهْلُ الْمُعَافَاةِ فِي الدُّنْيَا وَالْآخِرَةِ»

(1/17)

خَيْرُ الْجُلَسَاءِ

(1/17)

25 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ الْفَضْلُ بْنُ سَهْلٍ، نا عُبَيْدُ اللَّهِ بْنُ مُوسَى، أنا مُبَارَكُ بْنُ حَسَّانَ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أُخْبِرُكُمْ بِخَيْرِ جُلَسَائِكُمْ؟ مَنْ ذَكَّرَكُمُ اللَّهَ رُؤْيَتُهُ، وَزَادَكُمْ فِي عِلْمِكُمْ مَنْطِقُهُ، وَذَكَّرَكُمْ فِي الْآخِرَةِ عَمَلُهُ»

(1/17)

مَفَاتِيحُ ذِكْرِ اللَّهِ

(1/17)

26 - حَدَّثَنَا عَبْدُ اللَّهِ، نا هَارُونُ بْنُ إِبْرَاهِيمَ، نا زَيْدُ بْنُ الْحُبَابِ، أنا سُفْيَانُ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ أَبِي وَائِلٍ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: «إِنَّ مِنَ النَّاسِ مَفَاتِيحَ ذِكْرِ اللَّهِ، إِذَا رُؤُوا ذُكِرَ اللَّهُ»

(1/17)

27 - حَدَّثَنَا عَبْدُ اللَّهِ، نا هَارُونُ بْنُ مَعْرُوفٍ، نا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ سَهْلٍ أَبِي الْأَسدِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ، مَنْ أُولَئِكَ الَّذِينَ هُمْ أَوْلِيَاءُ اللَّهِ؟ قَالَ: «هُمُ الَّذِينَ إِذَا رُؤُوا ذُكِرَ اللَّهُ»

(1/18)

خِيَارُ عِبَادِ اللَّهِ

(1/18)

28 - حَدَّثَنَا عَبْدُ اللَّهِ، نا هَارُونُ بْنُ مَعْرُوفٍ، نا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ، عَنِ ابْنِ أَبِي أَوْفَى، قَالَ: «خِيَارُ عِبَادِ اللَّهِ الَّذِينَ يُحِبُّونَ اللَّهَ، وَالَّذِينَ يُحَبِّبُونَ اللَّهَ إِلَى عِبَادِهِ، الَّذِينَ يُرَاعُونَ الشَّمْسَ وَالْقَمَرَ وَالْأَظِلَّةَ وَالنُّجُومَ لِذِكْرِ اللَّهِ»

(1/18)

29 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ، قَالَ: قَالَ اللَّهُ: " يَا دَاوُدُ، أَحِبَّنِي، وَأَحِبَّ مَنْ يُحِبُّنِي، وَحَبِّبْنِي إِلَى النَّاسِ، قَالَ: رَبِّ، أُحِبُّكَ، وَأُحِبَّ مَنْ يُحِبُّكَ، فَكَيْفَ أُحَبِّبُكَ إِلَى النَّاسِ؟ قَالَ: تُذَكِّرُهُمْ آلاَئِي فَلَا يَذْكُرُونَ مِنِّي إِلَّا حَسَنًا "

(1/18)

30 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَنَا أَبُو عَامِرٍ، قُبَيْصَةُ، عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ، عَنْ أَبِي إِسْحَاقَ، قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْمَسْجِدَ فَرُئِيَ ذُكِرَ اللَّهُ»

(1/18)

كَرَامَةُ مُحَمَّدِ بْنِ سِيرِينَ

(1/18)

31 - حَدَّثَنَا عَبْدُ اللَّهِ، نا خَلَفُ بْنُ هِشَامٍ، نا أَبُو عَوَانَةَ، قَالَ: «رَأَيْتُ مُحَمَّدَ بْنَ سِيرِينَ يَمُرُّ فِي السُّوقِ وَكَبَّرَ النَّاسُ» ، قَالَ خَلَفٌ: «كَانَ مُحَمَّدُ بْنُ سِيرِينَ قَدْ أُعْطِيَ هَدْيًا وَسَمْتًا، وَخُشُوعًا، فَكَانَ إِذَا رَأَوْهُ ذَكَرُوا اللَّهَ»

(1/19)

32 - حَدَّثَنَا عَبْدُ اللَّهِ، نا سُرَيْجُ بْنُ يُونُسَ، نا عَلِيُّ بْنُ هَاشِمٍ، وَوَكِيعٌ، عَنِ ابْنِ أَبِي لَيْلَى، عَنِ الْحَكَمِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ: " {سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم: 96] قَالَ: يُحِبُّهُمْ وَيُحَبِّبُهُمْ "

(1/19)

33 - نا سُرَيْجٌ، نا رَوْحُ بْنُ عِبَادَةَ، نا حَمَّادٌ، عَنْ رَجُلٍ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ، عَنْ كَعْبٍ، قَالَ: " أَجِدُ فِي التَّوْرَاةِ أَنَّهُ لَمْ يَكُنْ مَحَبَّةٌ لِأَحَدٍ مِنْ أَهْلِ الْأَرْضِ حَتَّى يَكُونَ بَدْؤُهَا مِنَ اللَّهِ، يُنْزِلُهَا عَلَى أَهْلِ السَّمَاءِ، ثُمَّ يُنْزِلُهَا عَلَى أَهْلِ الْأَرْضِ، وَلَمْ يَكُنْ بَغْضَاءُ لِأَحَدٍ مِنْ أَهْلِ الْأَرْضِ حَتَّى يَكُونَ بَدْؤُهَا مِنَ اللَّهِ عَزَّ وَجَلَّ، يُنْزِلُهَا عَلَى أَهْلِ السَّمَاءِ، ثُمَّ يُنْزِلُهَا عَلَى أَهْلِ الْأَرْضِ، قَرَأَ {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم: 96] "

(1/19)

34 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: أنا عَبْدُ اللَّهِ، عَنْ مَعْمَرٍ، عَنْ خَلَّادِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أُخْبِرُكُمْ بِأَحَبِّكُمْ إِلَى اللَّهِ؟» قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، وَظَنَنَّا أَنَّهُ يُسَمِّي رَجُلًا، قَالَ: «إِنَّ أَحَبَّكُمْ إِلَى اللَّهِ أَحَبُّكُمْ إِلَى النَّاسِ» ثُمَّ قَالَ: «أَلَا أُخْبِرُكُمْ بِأَبْغَضِكُمْ إِلَى اللَّهِ؟» قُلْنَا: بَلَى يَا رَسُولَ اللَّهِ، فَظَنَنَّا أَنَّهُ يُسَمِّي رَجُلًا، فَقَالَ: «أَبْغَضَكُمْ إِلَى اللَّهِ أَبْغَضَكُمْ إِلَى النَّاسِ»

(1/19)

35 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَلِيُّ بْنُ الْجَعْدِ، ذَكَرَ مُحَمَّدُ بْنُ طَلْحَةَ، عَنْ زُبَيْدٍ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ رَجُلٍ مِنْ بَنِي هَاشِمٍ رَفَعَهُ قَالَ: «لَا يَنْبَغِي لِأَوْلِيَاءِ اللَّهِ مِنْ أَهْلِ دَارِ الْخُلُودِ الَّذِينَ لَهَا سَعْيُهُمْ وَفِيهَا رَغْبَتُهُمْ أَنْ يَكُونَ أَوْلِيَاءُ السُّلْطَانِ مِنْ أَهْلِ دَارِ الْغُرُورِ الَّذِينَ لَهَا سَعْيُهُمْ وَفِيهَا رَغْبَتُهُمْ هُمْ أَشَدُّ تَبَارُزًا وَأَشَدُّ تَعَاطُفًا لِأَنْسَابِهِمْ وَأَخْلَاقِهِمْ وَأُمُورِهِمْ مِنْ أَوْلِيَاءِ اللَّهِ فِي رَبِّهِمْ وَفِي دِينِهِمْ»

(1/20)

36 - حَدَّثَنَا عَبْدُ اللَّهِ، نا خَلَفُ بْنُ هِشَامٍ، نا حَزْمُ بْنُ أَبِي حَزْمٍ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: إِنَّ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَئِنْ شِئْتُمْ لَأُقْسِمَنَّ لَكُمْ بِاللَّهِ، أَنَّ أَحَبَّ عِبَادِ اللَّهِ الَّذِينَ يُحَبِّبُونَ اللَّهَ إِلَى عِبَادِهِ، وَيَسْعَوْنَ فِي الْأَرْضِ بِالنَّصِيحَةِ»

(1/20)

وَصْفُ مُوسَى عَلَيْهِ السَّلَامُ لِأَوْلِيَاءِ اللَّهِ

(1/20)

37 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ إِبْرَاهِيمُ الْآدَمِيُّ، نا الْحُسَيْنُ بْنُ حَفْصٍ، نا هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، قَالَ: قَالَ مُوسَى: " يَا رَبِّ، مَنْ أَهْلُكُ الَّذِينَ هُمْ أَهْلُكَ، وَالَّذِي يَأْوُونَ فِي ظِلِّ عَرْشِكَ يَوْمَ الْقِيَامَةِ؟ قَالَ: هُمُ التَّرِبَةُ أَيْدِيهِمُ، الطَّاهِرَةُ قُلُوبُهُمُ، الَّذِينَ يَتَحَابُّونَ بِجَلَالِي، الَّذِينَ إِذَا ذُكِرْتُ ذَكَرُونِي، وَإِذَا ذَكَرُونِي ذَكَرْتُهُمْ، يُسْبِغُونَ الْوُضُوءَ عِنْدَ الْمَكَارِهِ، وَيُنِيبُونَ إِلَى ذِكْرِي كَمَا تُنِيبُ النُّسُورُ إِلَى أَوْكَارِهَا، يَكْلَفُونَ بِحُبِّي كَمَا يَكْلَفُ الصَّبِيُّ بِحُبِّ النَّاسِ، يَغْضَبُونَ لِمَحَارِمِي إِذَا اسْتُحِلَّتْ كَمَا يَغْضَبُ النَّمِرُ إِذَا حَرَنَ "

(1/20)

38 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُوسَى بْنُ عِمْرَانَ قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، يَقُولُ: «مَا يَسُرُّنِي أَنَّ لِيَ مِنْ أَوَّلِ الدُّنْيَا إِلَى آخِرِهَا أُنْفِقُهُ فِي وُجُوهِ الْبِرِّ وَأَنِّي أَغْفُلُ عَنِ اللَّهِ طَرْفَةَ عَيْنٍ»

(1/21)

39 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ الْجَعْدِ، أنا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ يُحَدِّثُ، عَنْ كُرْدُوسِ بْنِ عَمْروٍ وَكَانَ مِمَّنْ قَرَأَ الْكُتُبَ، قَالَ: «إِنَّ فِيمَا أَنْزَلَ اللَّهُ مِنَ الْكُتُبِ أَنَّ اللَّهَ يَبْتَلِي الْعَبْدَ وَهُوَ يُحِبُّهُ لَيَسْمَعَ تَضَرُّعَهَ»

(1/21)

40 - حَدَّثَنَا عَبْدُ اللَّهِ، نا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، نا مُحَمَّدُ بْنُ مُسْلِمٍ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ، عَنْ عُبَيْدِ بْنِ سَعْدٍ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ، قَالَ: " غَزَوْنَا حَتَّى إِذَا انْتَهَيْنَا إِلَى الْمَدِينَةِ مَدِينَةِ قُسْطَنْطِينِيَّةَ إِذَا قَاصٌّ يَقُولُ: مَنْ عَمِلَ عَمَلًا مِنْ أَوَّلِ النَّهَارِ عُرِضَ عَلَى مَعَارِفِهِ إِذَا أَمْسَى مِنْ أَهْلِ الْآخِرَةِ، وَمَنْ عَمِلَ عَمَلًا مِنْ آخِرِ النَّهَارِ عُرِضَ عَلَى مَعَارِفِهِ إِذَا أَصْبَحَ مِنْ أَهْلِ الْآخِرَةِ، فَقَالَ لَهُ أَبُو أَيُّوبَ: أَيُّهَا الْقَاصُّ، انْظُرْ مَا تَقُولُ، قَالَ: وَاللَّهِ إِنَّ ذَلِكَ لَكَذَلِكَ، فَقَالَ: اللَّهُمَّ لَا تَفْضَحْنِي عِنْدَ عُبَادَةَ بْنِ الصَّامِتِ وَلَا عِنْدَ سَعْدِ بْنِ عُبَادَةَ فِيمَا عَمِلْتُ بَعْدَهُمَا، فَقَالَ الْقَاصُّ: وَإِنَّهُ وَاللَّهُ مَا كَتَبَ اللَّهَ مَا كَتَبَ وِلَايَتَهُ لِعَبْدٍ إِلَّا سَتَرَ عَلَيْهِ عَوْرَتَهُ، وَأَثْنَى عَلَيْهِ بِأَحْسَنِ عَمَلِهِ "

(1/21)

اللَّهُ لَا يُلْقِي حَبِيبَهُ فِي النَّارِ

(1/21)

41 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، نا يَزِيدُ بْنُ زُرَيْعٍ، نا حُمَيْدٌ، عَنْ أَنَسٍ، قَالَ [ص:22]: مَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَفَرٍ مِنْ أَصْحَابِهِ فَإِذَا صَبِيٌّ عَلَى ظَهْرِ الطَّرِيقِ، فَخَشِيَتْ أُمُّهُ أَنْ يُوطَأَ الصَّبِيُّ، فَسُمِعَتْ تَقُولُ: ابْنِي ابْنِي، وَسَعَتْ فَحَمَلَتْهُ، فَقَالَ الْقَوْمُ: يَا رَسُولَ اللَّهِ، مَا كَانَتْ لِتُلْقِي ابْنَهَا فِي النَّارِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَاللَّهُ لَا يُلْقِي حَبِيبَهُ فِي النَّارِ»

(1/21)

42 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ إِدْرِيسَ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، نا زَيْدُ بْنُ عُبَيْدٍ، عَنْ خُلَيْدٍ، عَنِ الْحَسَنِ، قَالَ: أُحْرِقَتْ خِصَاصٌ بِالْبَصْرَةِ وَبَقِيَ خُصٌّ فِي وَسَطِهَا لَمْ يَحْتَرِقْ، وَأَمِيرُ الْبَصْرَةِ يَوْمَئِذٍ أَبُو مُوسَى الْأَشْعَرِيُّ، فَخُبِّرَ بِذَلِكَ، فَبَعَثَ إِلَى صَاحِبِ الْخُصِّ، فَأُتِيَ بِهِ فَإِذَا شَيْخٌ، فَقَالَ: يَا شَيْخُ، مَا بَالُ خُصِّكَ لَمْ يَحْتَرِقْ؟ فَقَالَ: إِنَّي أَقْسَمْتُ عَلَى رَبِّي أَلَّا يُحْرِقَهُ، فَقَالَ أَبُو مُوسَى: أَمَا إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَكُونُ فِي أُمَّتِي رِجَالٌ طُلْسٌ رُءُوسُهُمْ، دُنُسٌ ثِيَابُهُمْ، لَوْ أَقْسَمُوا عَلَى اللَّهِ لَأَبَرَّهُمْ»

(1/22)

43 - حَدَّثَنَا عَبْدُ اللَّهِ، نا شُجَاعُ بْنُ أَشْرَسَ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَبِّبُوا اللَّهَ عَزَّ وَجَلَّ إِلَى النَّاسِ، وَحَبِّبُوا النَّاسَ إِلَى اللَّهِ يُحْبِبْكُمُ اللَّهُ»

(1/22)

44 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، نا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ حُمَيْدٍ، قَالَ: قَالَ أَنَسٌ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ عِبَادِ اللَّهِ مَنْ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ»

(1/23)

45 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو خَيْثَمَةَ، نا إِسْمَاعِيلُ بْنُ عُمَرَ، نا عَبْدُ الْوَاحِدِ مَوْلَى عُرْوَةَ بْنِ الزُّبَيْرِ وَكُنْيَتُهُ أَبُو حُمْرَةَ، ذَكَرَ عُرْوَةُ بْنُ الزُّبَيْرِ، عَنْ عَائِشَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ: مَنْ آذَى لِي وَلِيًّا فَقَدِ اسْتَحَلَّ مَحَارِمِي، وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي المُؤمِن بِمِثْلِ أَدَاءِ فَرَائِضِي، وَإِنَّ عَبْدِي لَيَتَقَرَّبُ إِلَيَّ بِالنَّوافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ عَيْنَهُ الَّتِي يُبْصِرُ بِهَا، وَيَدَهُ الَّتِي يَبْطُشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَفُؤَادَهُ الَّذِي يَعْقِلُ بِهِ، وَلِسَانَهُ الَّذِي يَتَكَلَّمُ بِهِ، إِنْ دَعَانِي أَجَبْتُهُ، وَإِنْ سَأَلَنِي أَعْطَيْتُهُ، وَمَا تَرَدَّدْتُ فِي شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ مَوْتِهِ؛ وَذَلِكَ أَنَّهُ يَكْرَهُ الْمَوْتَ، وَأَنَا أَكْرَهُ مُسَاءَتَهُ "

(1/23)

46 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحَارِثِ الْمُقْرِي، نا سَيَّارٌ، نا جَعْفَرٌ، نا عَبْدُ الصَّمَدِ بْنُ مَعْقِلِ بْنِ مُنَبِّهٍ، قَالَ: سَمِعْتُ عَمِّي وَهْبَ بْنَ مُنَبِّهٍ قَالَ: " وَجَدْتُ فِي آخِرِ ثَلَاثِينَ سَطْرًا مِنْ زَبُورِ دَاوُدَ: «اسْمَعْ مِنِّي، وَالْحَقَّ أَقُولُ، مَنْ لَقِيَنِي وَهُوَ يُحِبُّنِي أَدْخَلْتُهُ جَنَّتِي»

(1/23)

أَفْضَلُ عَمَلٍ فِي الدُّنْيَا

(1/23)

47 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، نا عَبَّادُ بْنُ كَثِيرٍ، وَحَمَّادُ بْنُ زَيْدٍ، عَنْ وَاصِلٍ مَوْلَى أَبِي عُيَيْنَةَ قَالَ: " كُنْتُ مَعَ مُحَمَّدِ بْنِ وَاسِعٍ بِمَرْوَ، فَأَتَاهُ عَطَاءُ بْنُ مُسْلِمٍ وَمَعَهُ ابْنُهُ عُثْمَانُ، فَقَالَ عَطَاءٌ لِمُحَمَّدٍ: أَيُّ عَمَلٍ فِي الدُّنْيَا أَفْضَلُ؟ قَالَ: «صُحْبَةُ الْأَصْحَابِ، وَمُحَادَثَةُ الْإِخْوَانِ إِذَا اصْطُحِبُوا عَلَى الْبِرِّ وَالتَّقْوَى [ص:24]، فَحِينَئِذٍ يَذْهَبُ اللَّهُ بِالْخِلَافِ مِنْ بَيْنِهِمْ، فَوَاصَلُوا وَتَوَاصَلُوا، وَلَا خَيْرَ فِي صُحْبَةِ الْأَصْحَابِ وَمُحَادَثَةِ الْإِخْوَانِ إِذَا كَانُوا عَبِيدَ بُطُونِهِمْ؛ لِأَنَّهُمْ إِذَا كَانُوا كَذَلِكَ ثَبَّطَ بَعْضُهُمْ بَعْضًا عَنِ الْآخِرَةِ» ، قَالَ عَطَاءٌ: " يَا أَبَا عَبْدِ اللَّهِ، بَيْنَا أَنَا قَائِمٌ أُصَلِّي وَأَنَا غُلَامٌ إِذْ أَتَانِي رَجُلٌ عَلَى فَرَسٍ فَقَالَ: يَا غُلَامُ، عَلَيْكَ بِالْبِرِّ وَالتَّقْوَى، فَإِنَّ الْبِرَّ وَالتَّقْوَى يَهْدِيَانِ إِلَى الْإِيمَانِ، وَإِيَّاكَ وَالْكَذِبَ وَالْفُجُورَ، فَإِنَّ الْكَذِبَ وَالْفُجُورَ يَهْدِيَانِ إِلَى النَّارِ، ثُمَّ قَالَ: يَا ابْنَ أَخِي، اصْحَبْ أَوْلِيَاءَ اللَّهِ، فَقُلْتُ: بِأَيِّ شَيْءٍ أَعْرِفُ أَوْلِيَاءَ اللَّهِ؟ قَالَ: إِنَّ أَوْلِيَاءَ اللَّهِ هُمُ الْأَلِبَّاءُ، الْعُقَلَاءُ، الْحَذِرُونَ، الْمُسَارِعُونَ فِي رِضْوَانِ اللَّهِ عَزَّ وَجَلَّ، الْمُرَاقِبُونَ اللَّهَ، فَإِذَا رَأَيْتَ أَهْلَ هَذِهِ الصِّفَةِ فَاقْتَرِبْ مِنْهُمْ، فَهُمْ أَوْلِيَاءُ اللَّهِ، فَقُلْتُ: فَكَيْفَ أَعْرِفُ أَهْلَ النِّفَاقِ وَالْكَذِبِ وَالْفُجُورِ؟ قَالَ: أُولَئِكَ قَوْمٌ إِذَا رَأَيْتَهُمْ يَأْبَاهُمْ قَلْبُكَ، وَلَا يَقْبَلُهُمْ عَقْلُكَ، إِذَا سَمِعْتَ كَلَامَهُمْ سَمِعْتَ كَلَامًا حُلْوًا لَهُ لَذَاذَةٌ وَلَا مَنْفَعَةَ لَهُ، وَإِيَّاكَ أَنْ تَصْحَبَ أَهْلَ الْخِلَافِ، قُلْتُ: وَمَنْ أَهْلُ الْخِلَافِ؟ قَالَ: الْمُفَارِقُونَ لِلسُّنَّةِ وَالْكِتَابِ، أُولَئِكَ عَبِيدُ أَهْوَائِهِمْ، تَرَاهُمْ مُضْطَجِعِينَ وَقُلُوبُهُمْ يَلْعَنُ بَعْضُهُمْ بَعْضًا، فَاحْذَرْ هَؤُلَاءِ، وَاجْتَنِبْهُمْ، وَعَلَيْكَ بِالصَّلَاةِ، وَانْتَهِ عَنْ مَحَارِمِ اللَّهِ، وَتَقَرَّبْ إِلَى اللَّهِ بِالنَّوَافِلِ فَإِنَّكَ إِذَا كُنْتَ شَاكِرًا عَالِمًا غَنِيًا " قَالَ: «ثُمَّ الْتَفَتُ فَلَمْ أَرَ شَيئًا»

(1/23)

48 - أَوْلِيَاءُ اللَّهِ فِي يَوْمِ الْقِيَامَةِ

(1/24)

نا هَارُونُ بْنُ عَبْدِ اللَّهِ، نا سَيَّارُ بْنُ حَاتِمٍ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، نا لُقْمَانُ الْحَنَفِيُّ، وَيُوسُفُ بْنُ يَعْقُوبَ قَالَا: " بَلَغَنَا أَنَّ اللَّهَ، عَزَّ وَجَلَّ يَقُولُ لِأَوْلِيَائِهِ فِي الْقِيَامَةِ: يَا أَوْلِيَائِي، طَالَ مَا لَحَظْتُكُمْ فِي الدُّنْيَا وَقَدْ، غَارَتْ أَعْيُنِكُمْ، وَقَلُصَتْ شِفَاهُكُمْ عَنِ الْأَشْرِبَةِ، وَخَفَقَتْ بُطُونُكُمْ، فَتَعَاطَوَا الْكَأْسَ فِيمَا بَيْنَكُمْ، وَكُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ "

(1/24)

49 - نا عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، نا عُثْمَانُ بْنُ عُمَارَةَ، قَالَ: " مَرَّ ثَلَاثَةُ نَفَرٍ عَلَيْهِمُ الصُّوفُ وَالشَّعْرُ، فَقَالَ وَاحِدٌ مِنْهُمْ لِصَاحِبِهِ: قَدْ يَبْلُغُ مِنْ حَدِّ الرِّضَا عَنِ اللَّهِ أَنْ يَمُرَّ بِمَزْبَلَةٍ مِنَ الْمَزَابِلِ فَيَأْخُذَ مِنْهَا عَظْمًا نَخِرًا فَيَمُصَّهُ، فَيَجْعَلَ اللَّهُ لَنَا فِيهِ رِزْقًا، فَقَالَ رَجُلٌ: أَوَ لَا يَسْأَلُ اللَّهَ فَيُجْعَلُ لَهُ رِزْقًا فِي غَيْرِ ذَلِكَ؟ فَنَظَرَ إِلَيْهِ فَقَالَ لَهُ: كُفَّ، إِنَّ أَوْلِيَاءَ اللَّهِ أَرْضَى عَنِ اللَّهِ مِنْ أَنْ يَسْأَلُوهُ، يَنْقُلُهُمْ مِنْ حَالَةٍ إِلَى حَالَةٍ حَتَّى يَكُونَ هُوَ الَّذِي يَنْقُلُهُمْ

(1/24)

50 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ زِيَادُ بْنُ أَيُّوبَ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، ذَكَرَ جَعْفَرُ بْنُ مُحَمَّدٍ مِنَ الْأبْنَاءِ قَالَ: ذَكَرُوا عِنْدَ رَابِعَةَ عَابِدًا كَانَ فِي بَنِي إِسْرَائِيلَ يَنْزِلُ مِنْ مُتَعَبَّدِهِ فِي كُلِّ سَنَةٍ فَيَأْتِي مَزْبَلَةً عَلَى بَابِ الْمَلِكِ، فَيَتَقَمَّمُ مِنْ فُضُولِ مَا بِهِ، فَقَالَ رَجُلٌ عِنْدَهَا: وَمَا عَلَى هَذَا إِذْ كَانَ فِي هَذِهِ الْمَنْزِلَةِ أَنْ يَسْأَلَ اللَّهَ أَنْ يَحْمِلَ رِزْقَهُ مِنْ غَيْرِ هَذَا؟، فَقَالَتْ رَابِعَةُ: «يَا هَذَا، إِنَّ أَوْلِيَاءَ اللَّهِ إِذَا قُضِيَ لَهُمْ قَضَاءٌ لَمْ يَسْخَطُوهُ»

(1/24)

أَصْلُ الرِّيَاءِ حُبُّ الْمَحْمَدَةِ

(1/24)

51 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، نا عُثْمَانُ بْنُ عُمَارَةَ، قَالَ: " خَرَجْنَا مَرَّةً عَشَرَةٌ مِنْ أَصْحَابِ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ مِنَ الْبَصْرَةِ حَتَّى رَكِبْنَا الْبَحْرَ، فَسِرْنَا فِي خَدَافَةٍ حَتَّى انْتَهَيْنَا إِلَى سَرَابٍ، فَدَخَلْنَا مَسْجِدِهَا فَتَذَاكَرْنَا الرِّيَاءَ فِيمَا بَيْنَنَا، فَقُلْنَا: حَدَّثَ عَبْدُ الْوَاحِدِ، عَنِ الْحَسَنِ: «أَنَّ أَصْلَ الرِّيَاءِ حُبُّ الْمَحْمَدَةِ» ، فَإِذَا شَيْخٌ قَائِمٌ يُصَلِّي طُوَالٌ أَبْيَضُ الرَّأْسِ وَاللِّحْيَةِ بِهِ جَنَأٌ، فِي وُجْهَتِهِ سَجَّادَةٌ قَرِيبٌ مِنَّا، فَلَمَّا سَمِعَ قَوْلَنَا أَنَّ أَصْلَ الرِّيَاءِ حُبُّ الْمَحْمَدَةِ، صَاحَ صَيْحَةً ظَنَنَّا أَنَّ نَفْسَهُ قَدْ خَرَجَتْ، ثُمَّ انْحَنَى فَأَخَذَ رَمْلَ الْمَسْجِدِ فَوَضَعَهُ عَلَى رَأْسِهِ، ثُمَّ قَالَ: يَا وَيْلِي وَيَا عَوْلِي، إِنِّي لَأَعْبُدُ اللَّهَ فِي هَذَا الْمَكَانِ مُنْذُ أَرْبَعِينَ سَنَةً، مَا أَقْوَى عَلَى ذَلِكَ إِلَّا بِحُبِّ مَحْمَدَةِ النَّاسِ إِيَّايَ "، قَالَ عُثْمَانُ: «فَتَابَ إِلَى اللَّهِ بَعْدَ أَرْبَعِينَ عَامًا»

(1/25)

كَرَامَةٌ لِعَبْدٍ أَسْوَدَ

(1/25)

52 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ زِيَادُ بْنُ أَيُّوبَ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، نا يَحْيَى بْنُ الصَّامِتِ، قَالَ سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ عُمَيْرٍ، يَقُولُ: " كَانَ فِي خَرَابَاتِ الْقَبَائِلِ بِمِصْرَ رَجُلٌ مَجْذُومٌ، وَكَانَ شَابٌّ مِنْ أَهْلِ مِصْرَ يَخْتَلِفُ إِلَيْهِ يَتَعَاهَدُهُ وَيَغْسِلُ خَرَقَهُ، فَتَعَرَّى فَتًى مِنْ أَهْلِ مِصْرَ فَقَالَ لِلَّذِي كَانَ يَخْدُمُهُ: إِنَّهُ بَلَغَنِي أَنَّهُ يَعْرِفُ اسْمَ اللَّهِ الْأَعْظَمَ، فَأَنَا أُحِبُّ أَنْ أَجِيءَ إِلَيْهِ، فَلَمَّا أَتَاهُ سَلَّمَ عَلَيْهِ الْفَتَى، وَقَالَ: يَا عَمِّ، إِنَّكَ تَعْرِفُ اسْمَ اللَّهِ الْأَعْظَمَ، فَلَوْ سَأَلْتَهُ أَنْ يَكْشِفَ مَا بِكَ، فَقَالَ: يَا ابْنَ أَخِي، إِنَّهُ هُوَ الَّذِي ابْتَلَانِي، فَأَكْرَهُ أَنْ أُرُدَّهُ "

(1/25)

53 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ الْمَدَائِنِيِّ، ذَكَرَ بَكْرُ بْنُ خُنَيْسٍ قَالَ: " خَرَجْنَا مَرَّةً لِنَسْتَقِيَ وَخَرَجَ الْأَمِيرُ وَالْقَاضِي، فَدَعَا الْقَاضِي، ثُمَّ أَذِنَ الْأَمِيرُ لِلنَّاسِ بِالِانْصِرَافِ، قَالَ: وَمَا نَرَى فِي السَّمَاءِ سَحَابًا، قَالَ: وَإِلَى جَنْبِي أَسْوَدُ عَلَيْهِ كِسَاءٌ، قَالَ: فَالْتَفَتُّ إِلَيْهِ، فَسَمِعْتُهُ يَدْعُو، وَأُعْجِبْتُ بِدُعَائِهِ، فَقَالَ فِي دُعَائِهِ لَمَّا نَظَرَ إِلَى النَّاسِ مُنْصَرِفِينَ: اللَّهُمَّ اسْقِنَا السَّاعَةَ وَأَقْلِبْ عِبَادَكَ مَسْرُورِينَ، قَالَ: فَوَاللَّهِ إِنْ كَانَ إِلَّا انْقِضَاءُ قَوْلِهِ حَتَّى أَقْبَلَتِ السَّمَاءُ بِأَشَدِّ مَا يَكُونُ مِنَ الْمَطَرِ، قَالَ بَكْرٌ: فَحَرَصْتُ عَلَى أَنْ أَعْرِفَهُ أَوْ أُدْرِكَهُ فَلَمْ أَقْدِرْ عَلَى ذَلِكَ "

(1/25)

54 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، نا عُثْمَانُ بْنُ عُمَارَةَ، عَنْ مُحَمَّدِ بْنِ خَلَفٍ الْعَمِّيِّ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " كُنْتُ أَطُوفُ حَوْلَ الْبَيْتِ فَإِذَا أَنَا بِرَجُلٍ يَطُوفُ شَاخِصًا بَصَرُهُ إِلَى السَّمَاءِ وَهُوَ يَقُولُ: يَا مُقِيلَ الْعَاثِرِينَ، أَقِلْنِي عَثْرَتِي، واغْفِرْ لِي ذَنْبِي، فَلَمَّا فَرَغَ مِنْ أُسْبُوعِهِ تَبِعْتُهُ، فَقُلْتُ: عَلِّمْنِي رَحِمَكَ اللَّهُ مِمَّا عَلَّمَكَ اللَّهُ، فَقَالَ لِي: هَلْ تَعْرِفُ مَالِكَ بْنَ دِينَارٍ؟ قُلْتُ: نَعَمْ، أَوْصِنِي إِلَى مَالِكٍ بِمَا أَحْبَبْتَ حَتَّى أُبَلِّغَهُ عَنْكَ، قَالَ: أَقْرِئْهُ السَّلَامَ، وَقُلْ لَهُ: اتَّقِ اللَّهَ، وَإِيَّاكَ وَالتَّغْيِيرَ وَالتَّبْدِيلَ، فَإِنَّكَ إِنْ غَيَّرْتَ هُنْتَ عَلَى رَبِّ الْعَالَمِينَ، ثُمَّ قَالَ لَهُ: اتَّقِ اللَّهَ، وَعَلَيْكَ بِالصَّبِرِ، وَالتَّجَزِّي مِنَ الدُّنْيَا بِالْبَلَاغِ، وَأَنْ يَكُفَّ غَضَبَهُ، وَيَكْظِمَ غَيْظَهُ، وَيَتَجَرَّعَ الْمَرَارَ، وَأَعْلِمْهُ أَنَّ لِلَّهَ غَدًا مَقَامًا يَأْخُذُ مِنْهُ لِلْجَمَّاءِ مِنَ الْقَرْنَاءِ، ثُمَّ قُلْ لَهُ يُحَاسِبْ نَفْسَهُ، وَيَتَّقِ اللَّهَ رَبَّهُ، قُلْ لَهُ: إِنَّ الْجَنَّةَ طَيِّبَةٌ، طَيِّبٌ رِيحُهَا، عَذْبٌ مَاؤُهَا، لَذِيذٌ شَرَابُهَا، كَثِيرٌ أَزْوَاجُهَا، لَا كَدَرَ فِيهَا وَلَا تَنْغِيصَ، ثُمَّ قُلْ لَهُ: إِنَّ النَّارَ مُنْتِنٌ رِيحُهَا، خَبِيثٌ شَرَابُهَا، بَعِيدٌ قَعْرُهَا، أَلِيمٌ عَذَابُهَا، أَعَدَّهَا لِأَهْلِ الْكِبْرِ وَالْخُيَلَاءِ "

(1/26)

55 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، نا عُثْمَانُ بْنُ عُمَارَةَ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، عَنْ مَكْحُولٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: خَرَجْتُ مِنْ مَنْزِلِي وَأَنَا أُرِيدُ بَيْتَ الْمَقْدِسِ، فَإِذَا أَنَا بِشَيْخٍ طَوِيلٍ آدَمَ أَحْلَجَ، فَقَالَ لِي: " عَلَيْكَ بِالصَّلَاةِ، فَإِنَّ الصَّلَاةَ خَيْرُ مَوْضُوعٍ، مَنْ أَوْفَى أُوفِيَ لَهُ، وَمَنْ أَكْثَرَ أُكْثِرَ لَهُ، وَمَنْ قَلَّلَ قُلِّلَ لَهُ، قُلْتُ: أَوْصِنِي، قَالَ: عَلَيْكَ بِتَقْوَى اللَّهِ، وَعَلَيْكَ بِقِلَّةِ الطَّعَامِ، وَإِيَّاكَ وَالْكِبْرَ، وَاجْتَنِبِ الْبُخْلَ وَالشُّحَّ يَزُرْكَ الصِّدِّيقُونَ، وَتُلْهَمِ الْحِكْمَةَ، وَتُعْطَ الْخَيْرَ كُلَّهُ، وَيُصْرَفْ عَنْكَ السُّوءُ كُلُّهُ، وَاعْلَمْ أَنَّ لِلَّهَ ثَوَابًا وَعِقَابًا، فَمَنْ آمَنَ بِهَا وَصَدَّقَ لَمْ تَقَرَّ عَيْنُهُ بِالدُّنْيَا، قَالَ مَكْحُولٌ: فَرُبَّمَا ذَكَرَ وَهْبُ بْنُ مُنَبِّهٍ هَذَا الْحَدِيثَ وَبَكَى "

(1/26)

كَرَامَةٌ لِفَتْحٍ الْمَوْصِلِيِّ

(1/26)

56 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو الْوَلِيدِ رَبَاحُ بْنُ الْجَرَّاحِ، نا أَبُو غَسَّانَ الْمُؤَذِّنُ، قَالَ: " قَالَ خَرَجْنَا حُجَّاجًا، وَأُرِدْنَا عَلَى غُسْلِ ثِيَابَنَا بِمَكَّةَ فَأُرْشِدْنَا إِلَى رَجُلٍ صَالِحٍ مِنْ أَهْلِ فَارِسَ يَغْسِلُ لِلنَّاسِ وَيَتَّجِرُ عَلَى الضُّعَفَاءِ فَيَغْسِلُ ثِيَابِهِمْ بِغَيْرِ أَجْرٍ، فَأَتَيْنَاهُ فَقَالَ: مِمَّنْ أَنْتُمْ؟ قُلْنَا: مِنْ أَهْلِ الْمَوْصِلِ، قَالَ: أَتَعْرِفُونَ فَتْحًا؟ قُلْنَا: نَعَمْ، قَالَ: مَا فَعَلَ؟ قُلْنَا: مَاتَ، فَتَوَجَّعَ عَلَيْهِ وَأَظْهَرَ حُزْنًا، فَقُلْنَا: كَيْفَ تَعْرِفُهُ وَأَنْتَ رَجُلٌ مِنْ أَهْلِ فَارِسَ وَهُوَ بِالْمَوْصِلِ؟ قَالَ: أُرِيتُ فِي مَنَامِي عِدَّةَ لَيَالِي أَنِ ائْتِ فَتْحًا الْمَوْصِلِيَّ؛ فَإِنَّهُ مِنْ أَهْلِ الْجَنَّةِ، فَخَرَجْتُ مِنْ فَارِسَ حَتَّى أَتَيْتُ الْمَوْصِلَ فَسَأَلْتُ عَنْهُ فَقِيلَ لِي هُوَ عَلَى الشَّطِّ، فَأَتَيْتُهُ فَإِذَا رَجُلٌ مُلْتَفٌّ بِكِسَائِهِ، قَدْ أَلْقَى شِصًّا لَهُ فِي الْمَاءِ، فَسَلَّمْتُ عَلَيْهِ فَرَدَّ عَلَيَّ، فَقُلْتُ لَهُ: أَتَيْتُكَ زَائِرًا، قَالَ: فَلَفَّ الشِّصَّ وَقَامَ [ص:27] فَدَخَلْنَا الْمَسْجِدَ، وَغَرَبَتِ الشَّمْسُ، وَجَاءَ الْمُؤَذِّنُ فَأَذَّنَ لِلْمَغْرِبِ، فَصَلَّيْنَا وَتَفَرَّقَ النَّاسُ، فَأَتَى بِطَعَامٍ فَأَكَلْنَا، ثُمَّ نُودِيَ بِالْعِشَاءِ الْآخِرَةِ فَصَلَّيْنَا وَتَفَرَّقَ النَّاسُ، فَقَامَ فَتْحٌ فِي صَلَاتِهِ، وَرَمَيْتُ بِنَفْسِي، فَإِذَا رَجُلٌ قَدْ دَخَلَ عَلَيْنَا الْمَسْجِدَ فَسَلَّمَ وَصَلَّى إِلَى جَنْبِ فَتْحٍ رَكْعَتَيْنِ وَقَعَدَ، فَقَطَعَ فَتْحٌ صَلَاتَهُ وَسَلَّمَ عَلَيْهِ، وَسَأَلَهُ، فَقَالَ لَهُ الرَّجُلُ: مَتَى عَهْدُكَ بِأَبِي السَّرِيِّ؟ قَالَ: مَا لِي بِهِ عَهْدٌ مُنْذُ أَيَّامٍ، قَالَ: فَقُمْ بِنَا إِلَيْهِ؛ فَإِنَّهُ مُعْتَلٌّ، قَالَ: فَخَرَجْنَا مِنَ الْمَسْجِدِ وَأَنَا أَنْظُرُ إِلَيْهِمَا حَتَّى مَضَيَا إِلَى دِجْلَةَ يَمْشِيَانِ عَلَى الْمَاءِ، فَقَعَدْتُ أَنْتَظِرُ رُجَوعَهُمَا، فَجَاءَ أَحَدُهُمَا فِي آخِرِ اللَّيْلِ، فَإِذَا هُوَ فَتْحٌ، قُمْتُ فَدَخَلْتُ الْمَسْجِدَ فَرَمَيْتُ نَفْسِي كَأَنِّي نَائِمٌ، فَلَمَّا أَسْفَرَ الصُّبْحُ وَصَلَّيْنَا الْفَجْرُ وَتَفَرَّقَ النَّاسُ قُمْتُ إِلَيْهِ فَقُلْتُ: يَا أَبَا مُحَمَّدٍ، قَدْ قَضَيْتُ مِنْ زِيَارَتِكَ وَطَرًا وَقَدْ رَأَيْتُ الرَّجُلَ الَّذِي أَتَاكَ الْبَارِحَةَ وَمَا كَانَ مِنْكُمَا، فَجَعَلَ يُعَارِضُنِي فَلَمَّا عَلِمَ أَنِّي قَدْ عَلِمْتُ الْخَبَرَ أَخَذَ عَلَيَّ الْعَهْدَ أَلَّا أُعْلِمَ بِذاِكَ أَحَدًا مَا عَلِمْتُ أَنَّهُ حَيٌّ، وَقَالَ لِي: ذَاكَ الْخَضِرُ عَلَيْهِ السَّلَامُ وَأَبُو السَّرِيِّ حَمْزَةُ الْخَوْلَانِيُّ وَهُوَ رَجُلٌ صَالِحٌ فِي هَذِهِ الْقَرْيَةِ، وَأَشَارَ بِيَدِهِ إِلَيْهَا، وَقَالَ: اجْعَلْ طَرِيقَكَ عَلَيْهِ، فَالْقَهُ وَسَلِّمْ عَلَيْهِ، فَأَتَيْتُ الْجِسْرَ فَمَضَيْتُ عَلَيْهِ، وَأَتَيْتُ أَبَا السَّرِيِّ فَسَلَّمْتُ عَلَيْهِ "

(1/26)

صِفَاتُ الْأَبْدَالِ

(1/27)

57 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ، نا عُثْمَانُ بْنُ مُطِيعٍ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: قَالَ لَنَا أَبُو الزِّنَادِ: «لَمَّا ذَهَبَتِ النُّبُوَّةُ وَكَانُوا أَوْتَادَ الْأَرْضِ أَخْلَفَ اللَّهُ مَكَانَهُمْ أَرْبَعِينَ رَجُلًا مِنْ أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُمُ الْأَبْدَالُ، لَا يَمُوتُ الرَّجُلُ مِنْهُمْ حَتَّى يُنْشِئَ اللَّهُ عَزَّ وَجَلَّ مَكَانَهُ آخَرَ يَخْلُفُهُ، وَهُمْ أَوْتَادُ الْأَرْضِ، قُلُوبُ ثَلَاثِينَ مِنْهُمْ عَلَى مِثْلِ يَقِينِ إِبْرَاهِيمَ، لَمْ يَفْضُلُوا النَّاسَ بِكَثْرَةِ الصَّلَاةِ، وَلَا بِكَثْرَةِ الصِّيَامِ، وَلَا بِحُسْنِ التَّخَشُّعِ، وَلَا بِحُسْنِ الْجِبِلَّةِ، وَلَكِنْ بِصِدْقِ الْوَرَعِ، وَحُسْنِ النِّيَّةِ، وَسَلَامَةِ الْقُلُوبِ، وَالنَّصِيحَةِ لِجَمِيعِ الْمُسْلِمِينَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ، بِصَبِرٍ، وَخَيْرٍ، وَبِرٍّ، وَلُبٍّ حَلِيمٍ، وَتَوَاضُعٍ فِي غَيْرِ مَذَلَّةٍ، وَاعْلَمْ أَنَّهُمْ لَا يَلْعَنُونَ شَيْئًا، وَلَا يُؤْذُونَ أَحَدًا، وَلَا يَتَطَاوَلُونَ عَلَى أَحَدٍ تَحْتَهُمْ، وَلَا يَحْقِرُونَهُ، وَلَا يَحْسُدُونَ أَحَدًا فَوْقَهُمْ، لَيْسُوا مُتَخَشِّعِينَ، وَلَا مُتَمَاوِتِينَ، وَلَا مُعْجَبِينَ، وَلَا يُحِبُّونَ الدُّنْيَا، وَلَا يُحِبُّونَ لِلدُّنْيَا، لَيْسُوا الْيَوْمَ فِي خَشْيَةٍ، وَغَدًا فِي غَفَلَةٍ»

(1/27)

58 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، ذَكَرَ صَالِحٌ الْمُرِّيُّ قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بُدَلَاءَ أُمَّتِي لَمْ يَدْخُلُوا الْجَنَّةَ بِكَثْرَةِ صَلَاةٍ، وَلَا صَوْمٍ، وَلَا صَدَقَةٍ، وَلَكِنْ دَخَلُوهَا بِرَحْمَةِ اللَّهِ، وَسَخَاوَةِ الْأَنْفُسِ، وَسَلَامَةِ الصُّدُورِ»

(1/28)

59 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، يَرْفَعْهُ قَالَ: «عَلَامَةُ أَبْدَالِ أُمَّتِي أَنَّهُمْ لَا يَلْعَنُونَ شَيْئًا أَبَدًا»

(1/28)

60 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ إِدْرِيسَ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ بَكْرٍ، قَالَ: قَالَ أَبُو عَبْدِ اللَّهِ النُّبَاجِيُّ: إِنْ أَحْبَبْتُمْ أَنْ تَكُونُوا أَبَدْالًا فَأَحِبُّوا مَا شَاءَ اللَّهُ، فَمَنْ أَحَبَّ مَا شَاءَ اللَّهُ لَمْ يَنْزِلْ بِهِ مِنْ مَقَادِيرِ اللَّهِ وَأَحْكَامِهِ شَيْءٌ إِلَّا أَحَبَّهُ "

(1/28)

61 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، نا عَبِيدَةُ بْنُ حُمَيْدٍ، عَنِ الْأَعمشِ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، عَنْ كَعْبٍ، قَالَ: «مَا أَتَى عَلَى الْأَرْضِ قَوْمٌ بَعْدَ قَوْمِ نُوحٍ إِلَّا فِيهَا أَرْبَعَةَ عَشَرَ يَدْفَعُ اللَّهُ بِهِمُ الْعَذَابَ» ، قَالَ الْأَعمشُ: فَذَكَرْتُهُ لِإِبْرَاهِيمَ قَالَ: كَانَ يُقَالُ: إِذَا كَانَ فِيهَا خَمْسَةٌ لَمْ يُعَذَّبُوا

(1/28)

62 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ يَزِيدَ، نا عَبِيدَةُ، عَنِ الْأَعمشِ، عَنِ الْمِنْهَالِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِذَا كَانَ فِيهَا خَمْسَةٌ لَمْ يُعَذَّبُوا»

(1/28)

63 - كَرَامَةٌ لِأَبِي قِلَابَةَ الْجَرْمِيِّ

(1/28)

ذَكَرَ الْحُسَيْنُ بْنُ عَلِيٍّ، نا عِيسَى بْنُ سَلَمَةَ الرَّمْلِيُّ، نا أَيُّوبُ بْنُ سُوَيْدٍ، عَنِ السَّرِيِّ بْنِ يَحْيَى، قَالَ: ذُكِرَ جَارٌ كَانَ لِأَبِي قِلَابَةَ الْجَرْمِيِّ أَنَّهُ خَرَجَ حَاجًّا، فَتَقَدَّمَ أَصْحَابَهُ فِي يَوْمٍ صَائِفٍ وَهُوَ صَائِمٌ فَأَصَابَهُ عَطَشٌ شَدِيدٌ، فَقَالَ: «اللَّهُمَّ إِنَّكَ قَادِرٌ عَلَى أَنْ تُذْهِبَ عَطَشِي مِنْ غَيْرِ فِطْرٍ» ، فَأَظَلَّتْهُ سَحَابَةٌ فَأَمْطَرَتْ عَلَيْهِ حَتَّى بَلَّتْ ثَوْبَيْهِ وَذَهَبَ الْعَطَشُ عَنْهُ، فَنَزَلَ فَحَوَّضَ حِيَاضًا وَمَلَأَهَا مَاءً، فَانْتَهَى إِلَيْهِ أَصْحَابُهُ فَشَرِبُوا وَمَا أَصَابَ أَصْحَابَهُ مِنْ ذَلِكَ الْمَطَرِ شَيْءٌ "

(1/28)

قُدْرَةُ اللَّهِ عَزَّ وَجَلَّ

(1/28)

64 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ الْحُسَيْنُ بْنُ عَلِيٍّ، نا عِيسَى بْنُ سَلَمَةَ، نا أَيُّوبُ بْنُ سُوَيْدٍ، ذَكَرَ السَّرِيُّ بْنُ يَحْيَى، ذَكَرَ أَبُو عَوَانَةَ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَ: " كَانَ مُسْلِمُ بْنُ يَسَارٍ يَحُجُّ كُلَّ سَنَةٍ وَيَحُجُّ مَعَهُ رِجَالٌ مِنْ إِخْوَانِهِ تَعَوَّدُوا ذَلِكَ، وَأَبْطَأَ عَامًا مِنْ تِلْكَ الْأَعْوَامِ حَتَّى فَاتَ الْحَجُّ، فَقَالَ لِأَصْحَابِهِ: اخْرُجُوا، فَقَالُوا: كَبِّرُوا لِلَّهِ، أَبُو عَبْدِ اللَّهِ يَأْمُرُنَا أَنْ نُخْرُجَ وَقَدْ ذَهَبَ وَقْتُ الْحَجِّ، فَأَبَى عَلَيْهِمْ إِلَّا أَنْ يَخْرُجُوا، فَفَعَلُوا اسْتِحْيَاءً، فَأَصَابَهُمْ حِينَ جَنَّ عَلَيْهِمُ اللَّيْلُ إِعْصَارٌ شَدِيدٌ حَتَّى كَانَ لَا يَرَى بَعْضُهُمْ بَعْضًا إِلَّا مَا يُنَادُوا، فَأَصْبَحُوا وَهُمْ يَنْظُرُونَ إِلَى جِبَالِ تِهَامَةَ، فَحَمِدُوا اللَّهَ، فَقَالَ: وَمَا تَعْجَبُونَ مِنْ هَذَا فِي قُدْرَةِ اللَّهِ؟ "

(1/29)

65 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ إِبْرَاهِيمُ الْأَصْفَهَانِيُّ، نا بُنْدَارٌ، عَنِ ابْنِ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ إِسْحَاقَ بْنِ أَبِي نُبَاتَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، فِي الْإِحْرَامِ قَالَ: «تَجْزِيهِ نِيَّتُهُ»

(1/29)

مِنْ كَرَامَاتِ إِسْحَاقَ بْنِ أَبِي نُبَاتَةَ

(1/29)

66 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: كَتَبَ إِلَيَّ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ خَلَفِ بْنِ صَالِحٍ بنِ التَّيْمِيُّ، أَنَّ إِسْحَاقَ بْنَ أَبِي نُبَاتَةَ مِنْ بَنِي عَمْرِو بْنِ سَعِيدِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ، مَكَثَ سِتِّينَ سَنَةً يُؤَذِّنُ لِقَوْمِهِ فِي مَسْجِدِ بَنِي عَمْرِو بْنِ سَعْدٍ، وَكَانَ يُعَلِّمُ الْغِلْمَانَ الْكِتَابَ وَلَا يَأْخُذُ الْأَجْرَ، وَمَاتَ قَبْلَ أَنْ يُحْفَرَ الْخَنْدَقُ بِثَلَاثِينَ سَنَةٍ، فَلَمَّا حُفِرَ الْخَنْدَقُ وَكَانَ بَيْنَ الْمَقَابِرِ ذَهَبَ بَعْضُ أَصْحَابِهِ يَسْتَخْرِجُهُ، وَوَقَعَ قَبْرُهُ فِي الْخَنْدَقِ، فَاسْتَخْرَجُوهُ كَمَا دُفِنَ لَمْ يَتَغَيَّرْ مِنْهُ شَيْءٌ إِلَّا أَنَّ الْكَفَنَ قَدْ جَفَّ عَلَيْهِ وَيَبِسَ، وَالْحَنُوطُ مَحْطُوطٌ عَلَيْهِ، وَكَانَ خِصْبًا فَرَأَوْا وَجْهَهُ مَكْشُوفًا، وَقَدْ بَصُرُوا الْحِنَّاءَ فِي أَطْرَافِ لِحْيَتِهِ، فَمَضَى الْمُسَيَّبُ بْنُ زُهَيْرٍ إِلَى أَبِي جَعْفَرٍ وَهُوَ فِي قَصْرِ أُمِّ مُوسَى بِنْتِ هِشَامِ بْنِ عَبْدِ الْمَلِكِ عَلَى شَاطِئِ الْفُرَاتِ فَأَخْبَرَهُ، فَرَكِبَ أَبُو جَعْفَرٍ فِي اللَّيْلِ حَتَّى رَآهُ، فَأَمَرَ بِهِ فَدُفِنَ بِاللَّيْلِ لِأَنْ لَا يَفْتَتِنَ النَّاسُ "

(1/29)

67 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ أَبُو عَبْدِ اللَّهِ: ذَكَرَ حَمْدَانُ بْنُ جَابِرٍ الضَّبِّيُّ، عَنْ أَبِي الْحُسَيْنِ الْمِنْقَرِيِّ الْمُؤَذِّنِ، عَنْ شَيْخٍ لَهُ: «أَنَّهُ رَأَى إِسْحَاقَ بْنَ أَبِي نُبَاتَةَ حَيْثُ اسْتُخْرِجَ فِي هَذِهِ الصِّفَةِ»

(1/29)

68 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ أَبُو عَبْدِ اللَّهِ: ذَكَرَ مُحَمَّدُ بْنُ مَنْصُورٍ الرِّفَاعِيُّ، عَنْ مِسْكِينِ بْنِ مَسْعُودٍ الْعُكْلِيِّ، عَنْ أَبِيهِ: «ذَكَرَ أَنَّهُ رَأَى ابْنَ أَبِي نُبَاتَةَ فِي هَذِهِ الصِّفَةِ»

(1/30)

69 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ أَبِي الرَّبِيعِ، أنا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنْ أَيُّوبَ أَوْ غَيْرِهِ، عَنْ أَبِي قِلَابَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ فِي أُمَّتِي سَبْعَةٌ لَا يَدْعُونَ اللَّهَ بِشَيْءٍ إِلَّا اسْتَجَابَ لَهُمْ، بِهِمْ يُمْطَرُونَ، وَبِهِمْ يُنْصَرُونَ» ، وَحَسِبْتُهُ قَالَ: «وَبِهِمْ يُدْفَعُ عَنْكُمْ»

(1/30)

70 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ أَبِي الرَّبِيعِ، أنا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ صَفْوَانَ، قَالَ: " قَالَ رَجُلٌ يَوْمَ صِفِّينَ اللَّهُمَّ الْعَنْ أَهْلَ الشَّامِ، فَقَالَ عَلِيٌّ: لَا تَسُبَّ أَهْلَ الشَّامِ جَمًّا غَفِيرًا؛ فَإِنَّ بِهَا الْأَبْدَالَ، فَإِنَّ بِهَا الْأَبْدَالَ، فَإِنَّ بِهَا الْأَبْدَالَ "

(1/30)

حُبُّ اللَّهِ يُسَهِّلُ كُلَّ مُصِيبَةٍ

(1/30)

71 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ ابْنُ أَبِي مَرْيَمَ عَلِيٌّ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، نا شُعَيْبُ بْنُ مُحْرِزٍ، نا سُهَيْلٌ أَخُو حَزْمٍ، قَالَ: بَلَغَنِي عَنْ عَامِرِ بْنِ عَبْدِ قَيْسٍ، أَنَّهُ كَانَ يَقُولُ: «لَقَدْ أَحْبَبْتُ اللَّهَ حُبًّا سَهَّلَ عَلَيَّ كُلَّ مُصِيبَةٍ، وَأَرْضَانِي بِكُلِّ قَضِيَّةٍ، فَمَا أُبَالِي مَعَ حُبِّي إِيَّاهُ مَا أَصْبَحْتُ عَلَيْهِ وَمَا أَمْسَيْتُ»

(1/30)

72 - حَدَّثَنَا عَبْدُ اللَّهِ، نا هَارُونُ بْنُ مُوسَى بْنِ أَبِي عَلْقَمَةَ الْفَرْوِيُّ، ذَكَرَ أَبُو عَلْقَمَةَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: " هَلَكَ عُثْمَانُ بْنُ مَظْعُونٍ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِجَهَازِهِ فَلَمَّا وُضِعَ عَلَى قَبْرِهِ قَالَتِ امْرَأَةٌ: هَنِيئًا لَكَ أَبَا السَّائِبِ الْجَنَّةُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَمَا عِلْمُكِ بِذَلِكَ؟» قَالَتْ: كَانَ يَا رَسُولَ اللَّهِ يَصُومُ النَّهَارَ، وَيُصَلِّي اللَّيْلَ، قَالَ: " بِحَسْبِكِ لَوْ قُلْتِ: كَانَ يُحِبُّ اللَّهَ وَرَسُولَهُ "

(1/30)

73 - نا الْحَسَنُ بْنُ عَرَفَةَ، ذَكَرَ عَلِيُّ بْنُ ثَابِتٍ، عَنْ هِشَامِ بْنِ سَعْدٍ، قَالَ: إِنَّ عَبْدَ اللَّهِ بْنَ حِمَارٍ، كَانَ فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشْتَرِي الْعُكَّةَ مِنَ السَّمْنِ أَوِ الْعُكَّةَ مِنَ الْعَسَلِ أَوِ الشَّيْءَ مِنَ السُّوقِ، فَيَأْتِي بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ: أَهْدَيْتُ هَذَا لَكَ يَا رَسُولَ اللَّهِ، فَإِذَا جَاءَ صَاحِبُهُ يَبْتَغِي ثَمَنَهُ أَتَى بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ: أَعْطُوا ثَمَنَ مَتَاعِهِ، فَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوَ لَيْسَ إِنَّمَا أَهْدَيْتَهُ لِي؟» فَيَضْحَكُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَيَأْمُرُ بِهِ فَيُعْطَى ثَمَنَهُ، وَكَانَ لَا يَزَالُ يُؤْتَى بِهِ شَارِبًا فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيَأْمُرُ بِهِ فَيُضْرَبُ، فَأُتِيَ بِهِ ذَاتَ يَوْمٍ وَقَدْ شَرِبَ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: اللَّهُمَّ الْعَنْهُ، مَا أَكْثَرَ مَا يُؤْتَى بِهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَسُبَّهُ؛ فَإِنَّهُ يُحِبُّ اللَّهَ وَرَسُولَهُ»

(1/31)

اللَّهُمَّ الْقَ طَلْحَةَ بْنَ الْبَرَاءِ تَضْحَكُ إِلَيْهِ

(1/31)

74 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو عَبْدِ الْمَلِكِ الْمَدَنِيُّ بْنُ أَبِي مَعْشَرٍ، ذَكَرَ أَبُو مَعْشَرٍ، ذَكَرَ مُحَمَّدُ بْنُ كَعْبٍ قَالَ: كَانَ طَلْحَةُ بْنُ الْبَرَاءِ رَجُلًا مِنْ بَنِي أُنَيْفٍ أَتَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أُبَايِعُكَ عَلَى أَنْ تَقْتُلَ أَبَاكَ» ، قَالَ: فَأَمْسَكَ بِيَدِهِ، قَالَ: ثُمَّ جَاءَ مَرَّةً أُخْرَى فَقَالَ: «أُبَايِعُكَ عَلَى أَنْ تَقْتُلَ أَبَاكَ» فَأَمْسَكَ بِيَدِهِ، ثُمَّ جَاءَ مَرَّةً أُخْرَى فَقَالَ: «أُبَايِعُكَ عَلَى أَنْ تَقْتُلَ أَبَاكَ» ، فَبَايَعَهُ، فَأَمَرَهُ أَلَّا يَقْتُلَهُ، قَالَ: ثُمَّ إِنَّ طَلْحَةَ اشْتَكَى شَكْوَى فَأَدْنَفَ، قَالَ: فَجَاءَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ فَرَأَى بِهِ الْمَوْتَ فَقَالَ لِبَعْضِ مَنْ عِنْدَهُ: «إِذَا نَزَلَ بِهِ الْمَوْتُ فَآذِنُونِي حَتَّى أَشْهَدَهُ وَأُصَلِّيَ عَلَيْهِ» ، قَالَ: فَنَزَلَ بِهِ الْمَوْتُ مِنَ اللَّيْلِ، فَقَالَ بَعْضُ مَنْ عِنْدَهُ [ص:32]: آذِنُوا رَسُولَ اللَّهِ، فَقَالَ: لَا تَفْعَلُوا، قَالُوا: وَلِمَ يَا طَلْحَةُ وَالنَّاسُ يَسْتَشْفِعُونَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا حَضَرَهُمُ الْمَوْتُ؟ قَالَ: أَخْشَى أَنْ تُصِيبَهُ نَكْبَةٌ أَوْ تَلْدَغَهُ عَقْرَبٌ أَوْ تَنْهَشَهُ حَيَّةٌ، قَالَ: وَأَلْقَى اللَّهَ بِذَلِكَ، قَالَ: فَتَرَكُوهُ حَتَّى أَصْبَحَ، فَلَمَّا مَاتَ آذَنُوا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: " أَلَمْ أَقُلْ لَكُمْ: إِذَا نَزَلَ بِهِ الْمَوْتُ فَآذِنُونِي؟ " فَقَالُوا: أَرَدْنَا يَا رَسُولَ اللَّهِ أَنْ نَفْعَلَ فَمَنَعَنَا وَقَالَ: أَخْشَى أَنْ تُصِيبَهُ نَكْبَةٌ، أَوْ تَلْدَغَهُ عَقْرَبٌ، أَوْ تَنْهَشَهُ حَيَّةٌ فَأَلْقَى اللَّهَ بِذَاكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ الْقَ طَلْحَةَ بْنَ الْبَرَاءِ تَضْحَكُ إِلَيْهِ وَيَضْحَكُ إِلَيْكَ»

(1/31)

أَكْرَمُ الْخَلَائِقِ عَلَى اللَّهِ

(1/32)

75 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ عَلِيٍّ الْمَرْوَزِيُّ، أنا أَبُو إِسْحَاقَ يَعْنِي إِبْرَاهِيمَ بْنَ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: بَلَغَنِي أَنَّ «أَكْرَمَ الْخَلَائِقِ عَلَى اللَّهِ يَوْمَ الْقِيَامَةِ وَأَحَبُّهُمْ إِلَيْهِ حُبًّا، وَأَقْرَبُهُمْ مِنْهُ مَجْلِسًا، الْحَامِدُونَ اللَّهَ عَلَى كُلِّ حَالٍ»

(1/32)

76 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ عَلِيٍّ، أنا أَبُو إِسْحَاقَ يَعْنِي إِبْرَاهِيمَ بْنَ الْأَشْعَثِ، نا عُمَرُ بْنُ هَارُونَ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَحَبَّ عِبَادِي إِلَيَّ الَّذِينَ يَتَحَابُّونَ مِنْ أَجْلِي، الَّذِينَ يُعَمِّرُونَ مَسَاجِدِي، وَيَسْتَغْفِرُونَ بِالْأَسْحَارِ، أُولَئِكَ الَّذِينَ إِذَا أَرَدْتُ أَهْلَ الْأَرْضِ بِعُقُوبَةٍ أَوْ بِعَذَابٍ ثُمَّ ذَكَرْتُهُمْ صَرَفْتُ عُقُوبَتِي عَنْهُمْ مِنْ أَجْلِهِمْ»

(1/32)

فَضْلُ عَبْدِ اللَّهِ ذِي الْبِجَادَيْنِ

(1/32)

77 - حَدَّثَنَا عَبْدُ اللَّهِ، نا شُجَاعُ بْنُ مَخْلَدٍ، نا عَبَّادُ بْنُ الْعَوَّامِ، نا مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ، قَالَ: كَانَ رَجُلٌ مِنْ مُزَيْنَةَ مِمَّنْ كَانَ فِي نَوَاحِي الْمَدِينَةِ فِي حِجْرِ عَمٍّ لَهُ، فَكَانَ يُنْفِقُ عَلَيْهِ وَيَكُفُّهُ، فَأَرَادَ الْإِسْلَامَ، فَقَالَ لَهُ عَمُّهُ: لَئِنْ أَسْلَمْتَ لَأَنْتَزِعَنَّ مِنْكَ كُلَّ شَيْءٍ صَنَعْتُ إِلَيْكَ، فَأَبَى إِلَّا أَنْ يُسْلِمَ، فَانْتَزَعَ مِنْهُ كُلَّ شَيْءٍ صَنَعَهُ بِهِ حَتَّى إِزَارٍ وَرِدَاءٍ كَانَا عَلَيْهِ، فَانْطَلَقَ إِلَى أُمِّهِ مُجَرَّدًا فَقَامَتْ إِلَى بِجَادٍ لَهَا مِنْ شَعْرٍ أَوْ صُوفٍ فَقَطَعَتْهُ بِاثْنَيْنِ، فَاتَّزَرَ بَأَحَدِهِمَا وَارْتَدَى بِالْآخَرِ، ثُمَّ أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى مَعَهُ الصُّبْحَ قَالَ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى الصُّبْحَ تَفَقَّدَ النَّاسَ [ص:33] وَنَظَرَ فِي وُجُوهِهِمْ، فَرَآهُ فَقَالَ: «مَنْ أَنْتَ؟» قَالَ: أَنَا عَبْدُ الْعُزَّى، وَكَانَ اسْمَهُ قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَلْ أَنْتَ عَبْدُ اللَّهِ ذُو الْبِجَادَيْنِ، الْزَمْنَا وَكُنْ مَعَنَا» ، فَكَانَ يَكُونُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَفِي حِجْرِهِ، قَالَ: فَكَانَ إِذَا قَامَ يُصَلِّي مِنَ اللَّيْلِ جَهَرَ بِالدُّعَاءِ وَالِاسْتِغْفَارِ وَالتَّمْجِيدِ قَالَ: فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: يَا رَسُولَ اللَّهِ، أَمُرَاءٍ هُوَ؟ قَالَ: «دَعْهُ، فَإِنَّهُ أَحَدُ الْأَوَّاهِينَ» ، قَالَ: فَلَمَّا كَانَ فِي غَزَاةِ تَبُوكَ خَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَمَاتَ، قَالَ: فَقَالَ ابْنُ مَسْعُودٍ: إِذَا أَنَا بِنَارٍ لَيْلًا فِي نَاحِيَةِ الْعَسْكَرِ فَقُلْتُ: مَا هَذَا؟ فَانْطَلَقْتُ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ، وَعُمَرُ مَا مَعَهُمْ رَابِعٌ، قَالَ: فَإِذَا ذُو الْبِجَادَيْنِ قَدْ مَاتَ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْقَبْرِ وَهُوَ يَقُولُ: «دَلِّيَا إِلَيَّ أَخَاكُمَا» قَالَ: فَأَضْجَعَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِشِقِّهِ، ثُمَّ قَالَ: «اللَّهُمَّ إِنِّي أَمْسَيْتُ عَنْهُ رَاضِيًا فَارْضَ عَنْهُ، اللَّهُمَّ إِنِّي أَمْسَيْتُ عَنْهُ رَاضِيًا فَارْضَ عَنْهُ، اللَّهُمَّ إِنِّي أَمْسَيْتَ عَنْهُ رَاضِيًا فَارْضَ عَنْهُ» قَالَ: فَقَالَ ابْنُ مَسْعُودٍ: فَيَا لَيْتَنِي كُنْتُ مَكَانَهُ فِي حُفْرَتِهِ "

(1/32)

فَضْلُ مُصْعَبِ بْنِ عُمَيْرٍ رَضِيَ اللَّهُ عَنْهُ

(1/33)

78 - حَدَّثَنَا عَبْدُ اللَّهِ، نا هَارُونُ بْنُ إِبْرَاهِيمَ الْإِمَامُ، نا زَيْدُ بْنُ الْحُبَابِ، ذَكَرَ مُوسَى بْنُ عُبَيْدَةَ، ذَكَرَ أَخِي عَبْدُ اللَّهِ بْنُ عُبَيْدَةَ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ: " أَنَّ مُصْعَبَ بْنَ عُمَيْرٍ أَقْبَلَ وَعَلَيْهِ نَمِرَةٌ مَا تَكَادُ تُوَارِيهِ، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ وَمَعَهُ نَفَرٌ مِنْ أَصْحَابِهِ، فَلَمَّا رَأَوْهُ نَكَّسُوا لَيْسَ عِنْدَهُمْ مَا يُعْطَوْنَهُ يَتَوَارَى بِهِ، قَالَ: فَأَثْنَى عَلَيْهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَيْرًا، قَالَ: فَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ رَأَيْتُهُ عِنْدَ أَبَوَيْهِ وَمَا فَتًى مِنْ فَتَيَانِ قُرَيْشٍ عِنْدَ أَبَوَيْهِ مِثْلُهُ، يُكْرِمَانِهِ، وَيُنَعِّمَانِهِ، فَخَرَجَ مِنْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَنُصْرَةِ رَسُولِهِ»

(1/33)

79 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، نا أَيُّوبُ بْنُ سُوَيْدٍ، نا أَبُو الْهَيْثَمِ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ، قَالَ: " كُنْتُ مَعَ أَبِي فِي سَفَرٍ فَرَكِبْنَا مَفَازَةً، فَلَمَّا كُنَّا فِي وَسَطٍ مِنْهَا إِذَا رَجُلٌ قَائِمٌ يُصَلِّي، فَتَلَوَّمَهُ أَبِي أَنْ يَنْصَرِفَ إِلَيْهِ، فَمَا فَعَلَ، فَقَالَ لَهُ: يَا هَذَا، قَدْ نَرَاكَ فِي هَذَا الْمَكَانِ وَلَا نَرَى مَعَكَ طَعَامًا وَلَا شَرَابًا، وَقَدْ أَرَدْنَا أَنْ نُخَلِّفَ لَكَ طَعَامًا وَشَرَابًا؟ قَالَ: فَأَوْمَأَ إِلَيْنَا أَنْ لَا، قَالَ: فَوَاللَّهِ مَا بَرِحْنَا حَتَّى نَشَأَتْ سَحَابَةٌ فَأَمْطَرَتْ حَتَّى أُسْقِيَ مَا حَوْلَهُ، قَالَ: فَانْطَلَقْنَا فَلَمَّا انْتَهَيْنَا إِلَى أَوَّلِ الْعُمْرَانِ فَذَكَرَهُ أَبِي لَهُمْ، فَعَرَفُوهُ، وَقَالَ: ذَاكَ لَا يَكُونُ فِي أَرْضٍ إِلَّا سُقُوا "

(1/33)

مِنْ كَرَامَاتِ أَوْلِيَاءِ اللَّهِ

(1/33)

80 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، نا أَيُّوبُ بْنُ سُوَيْدٍ، أنا أَبُو الْهَيْثَمِ، عَنْ عَبْدِ اللَّهِ بْنِ غَالِبٍ أَنَّهُ حَدَّثَهُ، قَالَ: " خَرَجْتُ إِلَى الْجَزِيرَةِ، قَالَ: فَرَكِبْنَا السَّفِينَةَ فَأَرْفَقَتْ بِنَا إِلَى جَانِبِ قَرْيَةٍ عَادِيَّةٍ فِي سَفْحِ جَبَلٍ خَرَابٍ لَيْسَ فِيهَا أَحَدٌ، قَالَ: فَخَرَجْتُ فَطَوَّفْتُ فِي ذَلِكَ الْخَرَابِ أَتَأَمَّلُ آثَارَهُمْ وَمَا كَانُوا فِيهِ، قَالَ: إِذْ دَخَلْتُ بَيْتًا يُشْبِهُ أَنْ يَكُونَ مَأْهُولًا، قَالَ: قُلْتُ: إِنَّ لِهَذَا شَأْنًا، قَالَ: فَرَجَعْتُ إِلَى أَصْحَابِي فَقُلْتُ: إِنَّ لِيَ إِلَيْكُمْ حَاجَةً، فَقَالُوا: مَا هِيَ؟ قُلْتُ: تُقِيمُونَ عَلَيَّ لَيْلَةً، قَالُوا: نَعَمْ، قَالَ: فَدَخَلْتُ ذَلِكَ الْبَيْتَ، فَقُلْتُ: إِنْ يَكُنَ لَهُ أَهْلٌ فَسَيَئُوبُ إِلَيْهِ إِذَا جَنَّ عَلَيْهِ اللَّيْلُ، فَلَمَّا أَظْلَمَ اللَّيْلُ سَمِعْتُ صَوْتًا قَدِ انْحَطَّ مِنْ رَأْسِ الْجَبَلِ يُسَبِّحُ اللَّهَ عَزَّ وَجَلَّ وَيُكَبِّرُهُ وَيَحْمَدُهُ، فَلَمْ يَزَلِ الصَّوْتُ يَدْنُو بِذَلِكَ حَتَّى دَخَلَ الْبَيْتَ، قَالَ: وَلَمْ أَرَ فِي ذَلِكَ الْبَيْتِ شَيْئًا إِلَّا جَرَّةً لَيْسَ فِيهَا شَيْءٌ، وَوِعَاءً لَيْسَ فِيهِ طَعَامٌ، فَصَلَّى مَا شَاءَ اللَّهُ أَنْ يُصَلِّيَ، ثُمَّ انْصَرَفَ إِلَى ذَلِكَ الْوِعَاءِ، فَأَكَلَ مِنْهُ طَعَامًا، ثُمَّ حَمِدَ اللَّهَ، ثُمَّ أَتَى تِلْكَ الْجَرَّةَ فَشَرِبَ مِنْهَا، ثُمَّ قَامَ فَصَلَّى حَتَّى أَصْبَحَ، فَلَمَّا أَصْبَحَ أَقَامَ الصَّلَاةَ فَصَلَّيْتُ خَلْفَهُ، فَقَالَ: يَرْحَمُكَ اللَّهُ، دَخَلْتَ بَيْتِي بِغَيْرِ إِذْنِي، قَالَ: قُلْتُ: يَرْحَمُكَ اللَّهُ، لَمْ أُرِدْ إِلَّا الْخَيْرَ، قُلْتُ: رَأَيْتُكَ أَتَيْتَ هَذَا الْوِعَاءَ فَأَكَلْتَ مِنْهُ طَعَامًا، وَقَدْ نَظَرْتُ قَبْلَ ذَلِكَ فَلَمْ أَرْ فِيهِ شَيْئًا، قَالَ: أَجَلْ، مَا مِنْ طَعَامٍ أُرِيدُ مِنْ طَعَامِ النَّاسِ إِلَّا أَكَلْتُهُ مِنْ هَذَا الْوِعَاءِ، وَلَا شَرَابًا أُرِيدُهُ مِنْ شَرَابِ النَّاسِ إِلَّا شَرِبْتُهُ مِنْ هَذِهِ الْجَرَّةِ، قَالَ: قُلْتُ: وَإِنْ أَرَدْتَ السَّمَكَ الطَّرِيَّ؟ قَالَ: وَإِنْ أَرَدْتُ السَّمَكَ الطَّرِيَّ، قَالَ: فَقُلْتُ: يَرْحَمُكَ اللَّهُ، إِنَّ هَذِهِ الْأُمَّةَ لَمْ تُؤْمَرْ بِالَّذِي صَنَعْتَ، أُمِرَتْ بِالْجَمَاعَةِ وَالْمَسَاجِدِ، وَتَفْضيِلِ الصَّلَوَاتِ فِي الْجَمَاعَةِ، وَعِيَادَةِ الْمَرِيضِ وَاتِّبَاعِ الْجَنَائِزِ، قَالَ: هَا هُنَا قَرْيَةٌ فِيهَا كُلُّ مَا ذَكَرْتَ، وَأَنَا صَائِرٌ إِلَيْهَا، قَالَ: فَكَاتَبَنِي حِينًا ثُمَّ انْقَطَعَ كِتَابُهُ فَظَنَنْتُ أَنَّهُ مَاتَ، قَالَ: وَكَانَ عَبْدُ اللَّهِ بْنُ غَالِبٍ لَمَّا مَاتَ وُجِدَ مِنْ قَبْرِهِ رِيحُ الْمِسْكِ "

(1/34)

81 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ، نا سُلَيْمَانُ بْنُ حَرْبٍ، نا السَّرِيُّ بْنُ يَحْيَى الْبَارُّ الصَّادِقُ الْمَأْمُونُ، نا عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: " خَرَجْتُ مَعَ أَبِي فَكُنَّا فِي أَرْضٍ فَلَاةٍ، فَرُفِعَ لَنَا سَوَادٌ فَظَنَنَّاهُ شَجَرَةً، فَلَمَّا دَنَوْنَا إِذَا رَجُلٌ قَائِمٌ يُصَلِّي، فَانْتَظَرْنَاهُ لِيَنْصَرِفَ فَيُرْشِدَنَا إِلَى الْقَرْيَةِ الَّتِي نُرِيدُ فَلَمَّا لَمْ يَنْصَرِفْ قَالَ لَهُ أَبِي: إِنَّا نُرِيدُ قَرْيَةَ كَذَا وَكَذَا، فَأَوْمِئْ لَنَا قِبَلَهَا بِيَدِكَ، فَفَعَلَ، وَإِذَا حَوْضٌ مُحَوَّضٌ يَابِسٌ لَيْسَ فِيهِ مَاءٌ، وَإِذَا [ص:35] قَرْيَةٌ يَابِسَةٌ، فَقَالَ لَهُ أَبِي: إِنَّا نَرَاكَ فِي أَرْضٍ فَلَاةٍ وَلَيْسَ عِنْدَكَ مَاءٌ فَنَجْعَلُ فِي قِرْبَتِكَ مِنْ هَذَا الْمَاءِ الَّذِي عِنْدَنَا، فَأَوْمَأَ أَنْ لَا، فَلَمْ نَبْرَحْ حَتَّى جَاءَتْ سَحَابَةٌ فَمَطَرَتْ فَامْتَلَأَ حَوْضُهُ ذَلِكَ، فَلَمَّا دَخَلْنَا الْقَرْيَةَ ذَكَرْنَا لَهُمْ، فَقَالُوا: نَعَمْ، فُلَانٌ لَا يَكُونُ فِي مَكَانٍ إِلَّا سُقِيَ، قَالَ: فَقَالَ أَبِي: «كَمْ لِلَّهِ مِنْ عَبْدٍ صَالِحٍ لَا نَعْرِفُهُ»

(1/34)

82 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ، نا الْأَعمشُ، عَنْ شَقِيقٍ، قَالَ: " خَرَجْنَا فِي غَزَاةٍ لَنَا فِي لَيْلَةٍ مُخِيفَةٍ فِي يَوْمٍ مُخِيفٍ وَإِذَا رَجُلٌ نَائِمٌ فَأَيْقَظْنَاهُ، وَقُلْنَا: تَنَامُ فِي مِثْلِ هَذَا الْمَكَانِ؟ فَرَفَعَ رَأْسَهُ فَقَالَ: «إِنِّي أَسْتَحِي مِنْ رَبِّ الْعَرْشِ أَنْ يَعْلَمَ أَنِّي أَخَافُ شَيْئًا دُونَهُ، ثُمَّ ضَرَبَ رَأْسَهُ» فَنَامَ

(1/35)

صِفَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/35)

83 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، قَالَ: " حَاصَرَ الْمُسْلِمُونَ حِصْنًا مِنَ الْحُصُونِ فَبَيْنَا هُمْ كَذَلِكَ إِذْ أَبْصَرُوا رَجُلًا فَقَالَ بَعْضُهُمْ لِبَعْضٍ: أَيْ فُلَانُ، كَأَنَّ هَذِهِ صِفَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ سُفْيَانُ: كَانَ أَشْعَثَ ذَا طِمْرَيْنِ، فَقَالُوا لِبَعْضِهِمْ: فَكَلَّمَهُ يَسْأَلُ اللَّهَ أَنْ يَفْتَحَهَا، فَسَأَلَ رَبَّهُ فَفَتَحَهَا "

(1/35)

84 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو بَكْرِ بْنُ إِسْحَاقَ، نا مُحَمَّدُ بْنُ حُمَيْدٍ، نا مِهْرَانُ، عَنْ سُفْيَانَ، قَالَ: " قَرَأَ وَاصِلٌ: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} [الذاريات: 22] ، فَقَالَ: «ألَا أَرَى رِزْقِي فِي السَّمَاءِ وَأَنَا أَطْلُبُهُ مِنَ الْأَرْضِ، فَدَخَلَ خَرِبَةً يَتَعَبَّدُ فِيهَا، فَكَانَتْ تَتَنَزَّلُ عَلَيْهِ كُلَّ يَوْمٍ دَوْخَلَةٌ مِنْ رُطَبٍ، فَلَمَّا تُوُفِّيَ دَخَلَ أَخُوهُ فَكَانَ مَكَانَهُ»

(1/35)

مِنْ كَرَامَاتِ إِبْرَاهِيمَ بْنِ أَدْهَمَ

(1/35)

85 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ عَيَّاشُ بْنُ عُصَيْمٍ، ذَكَرَ سَعِيدُ بْنُ صَدَقَةَ أَبُو مُهَلْهَلٍ وَكَانَ يُقَالُ إِنَّهُ مِنَ الْأَبْدَالِ قَالَ: جَاءَ إِبْرَاهِيمُ بْنُ أَدْهَمَ إِلَى قَوْمٍ قَدْ رَكِبُوا سَفِينَةً فِي الْبَحْرِ، فَقَالَ لَهُ صَاحِبُ السَّفِينَةِ: " هَاتِ دِينَارَيْنِ، قَالَ: لَيْسَ مَعِي وَلَكِنْ أُعْطِيكَ مِنْ يَدِي، قَالَ: فَعَجِبَ مِنْهُ، وَقَالَ: إِنَّمَا نَحْنُ فِي بَحْرٍ، فَكَيْفَ تُعْطِينِي؟ قَالَ: ثُمَّ أَدْخَلَهُ فَسَارُوا حَتَّى انْتَهَوْا إِلَى جَزِيرَةٍ فِي الْبَحْرِ، فَقَالَ صَاحِبُ السَّفِينَةِ: وَاللَّهِ لَأَنْظُرَنَّ مِنْ أَيْنَ تُعْطِينِي؟ هَلْ اخْتَبَأَ هَا هُنَا شَيْئًا؟ قَالَ: فَقَالَ لَهُ: يَا صَاحِبَ الدِّينَارَيْنِ أَعْطِ حَقِّي، قَالَ: نَعَمْ، فَخَرَجَ إِبْرَاهِيمُ [ص:36] فَمَضَى وَاتَّبَعَهُ الرَّجُلُ وَهُوَ لَا يَدْرِي، فَانْتَهَى إِلَى الْجَزِيرَةِ فَرَكَعَ فَلَمَّا أَرَادَ أَنْ يَنْصَرِفَ قَالَ: يَا رَبِّ، إِنَّ هَذَا قَدْ طَلَبَ مِنِّي حَقَّهُ الَّذِي لَهُ عَلَيَّ، فَأَعْطِهِ عَنِّي، قَالَ وَهُوَ سَاجِدٌ، قَالَ: فَرَفَعَ رَأْسَهُ فَإِذَا مَا حَوْلَهُ دَنَانِيرُ، وَإِذَا الرَّجُلُ، فَقَالَ: جِئْتَ، خُذْ حَقَّكَ وَلَا تَزْدَدْ، وَلَا تَذْكُرْ هذَا، قَالَ: وَمَضَوْا فَأَصَابَتْهُمْ عَجَاجَةٌ وَظُلْمَةٌ وَأَحَسُّوا بِالْمَوْتِ، فَقَالَ الْمَلَّاحُ: أَيْنَ صَاحِبُ الدِّينَارَيْنِ؟ أَخْرِجُوهُ، قَالَ: فَجَاءُوا إِلَيْهِ، فَقَالُوا: مَا تَرَى مَا نَحْنُ فِيهِ، ادْعُ اللَّهَ مَعَنَا؟ قَالَ: فَرَفَعَ يَدَيْهِ وَأَرْخَى عَيْنَيْهِ، وَقَالَ: يَا رَبِّ، يَا رَبِّ، قَدْ أَرَيْتَ قُدْرَتَكَ، فَأَذِقْنَا بَرْدَ عَفْوِكَ وَرَحْمَتِكَ، قَالَ: فَسَكَنَتِ الْعَجَاجَةُ وَسَارُوا "

(1/35)

86 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ مُوسَى بْنُ عِيسَى، نا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، قَالَ: «مَا أَرَى هَذَا الْأَمْرَ يَكُونُ إِلَّا فِي رَجُلٍ لَا يَعْلَمُ النَّاسُ ذَاكَ مِنْهُ وَلَا يَعْلَمُ هُوَ ذَاكَ مِنْ نَفْسِهِ»

(1/36)

87 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَرَأْتُ فِي كِتَابٍ لِمُحَمَّدِ بْنِ الْحُسَيْنِ بِخَطِّهِ، ذَكَرَ حَكِيمُ بْنُ جَعْفَرٍ، ذَكَرَ مِسْمَعُ بْنُ عَاصِمٍ قَالَ: " اخْتَلَفَ الْعَابِدُونَ عِنْدَنَا فِي الْوَلَايَةِ فَقَالَ بَعْضُهُمْ: إِذَا اسْتَحَقَّهَا عَبْدٌ لَمْ يُهِمَّ بِشَيْءٍ إِلَّا أَنَالَهُ فِي دِينٍ كَانَ أَوْ فِي دُنْيَا، وَقَالَ آخَرُ: الوَلِيُّ لَا يَعْصِي غَيْرَ أَنَّهُ لَا يُدْرِكُ الشَّيْءَ الَّذِي يُرِيدُهُ مِنَ الدُّنْيَا بِهمَّتهُ وَلَا يُدْرِكُهُ إِلَّا بِطَلَبِهِ، كَأَنَّهُمْ يَقُولُونَ: يَدْعُو فَيُجَابُ، وَقَالَ آخَرُونَ: الْمُسْتَحِقُّ لِلْوِلَايَةِ لَا يُعْرَفُ لِانْتِقَاصِ حَقِّهِ مِنَ الْآخِرَةِ، فَتَكَلَّمُوا فِي ذَلِكَ بِكَلَامٍ كَثِيرٍ، فَأَجْمَعُوا عَلَى أَنْ يَأْتُوا امْرَأَةً مِنْ بَنِي عَدِيٍّ يُقَالُ لَهَا أَمَةُ الْجَلِيلِ بِنْتُ عَمْرٍو الْعَدَوِيَّةُ، وَكَانَتْ مُنْقَطِعَةً جِدًّا مِنْ طُولِ الِاجْتِهَادِ، فَأْتَوْهَا، قَالَ مِسْمَعٌ: وَأَنَا يَوْمَئِذٍ مَعَ أَصْحَابِنَا، فَاسْتَأْذَنُوا عَلَيْهَا فَأَذِنَتْ لَهُمْ، فَعَرَضُوا عَلَيْهَا اخْتِلَافَهُمْ وَمَا قَالُوا، فَقَالَتْ: سَاعَاتُ الْوَلِيِّ سَاعَاتُ شُغُلٍ عَنِ الدُّنْيَا، لَيْسَ لِلْوَلِيٍّ الْمُسْتَحِقِّ فِي الدُّنْيَا مِنْ حَاجَةٍ، ثُمَّ أَقْبَلَتْ عَلَى كِلَابٍ، فَقَالَتْ: بِنَفْسِي أَنْتَ يَا كِلَابُ، مَنْ حَدَّثَكَ أَوْ أَخْبَرَكَ أَنَّ وَلِيَّهُ لَهُ هَمٌّ غَيْرُهُ فَلَا تُصَدِّقْهُ، قَالَ مِسْمَعٌ: فَمَا كُنْتُ أَسْمَعُ إِلَّا الصَّارِخَ مِنْ نَوَاحِي الْبَيْتِ "

(1/36)

88 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو حَاتِمٍ الرَّازِيُّ، ذَكَرَ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عِيَاضٍ الْقُرَشِيُّ، ذَكَرَ عَبْدُ الرَّحْمَنِ بْنُ كَامِلٍ الْقَرْقَسَانِيُّ، أنا عُلْوَانُ بْنُ دَاوُدَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، قَالَ: قَالَ طَاوُسٌ: " بَيْنَا أَنَا بِمَكَّةَ، بَعَثَ إِلَيَّ الْحَجَّاجُ فَأَجْلَسَنِي إِلَى جَنْبِهِ، وَأَتْكَأَنِي عَلَى وِسَادَةٍ، إِذْ سَمِعَ مُلَبِّيًا يُلَبِّي حَوْلَ الْبَيْتِ رَافِعًا صَوْتَهُ بِالتَّلْبِيَةِ، فَقَالَ: عَلَيَّ بِالرَّجُلِ، فَأُتِيَ بِهِ، فَقَالَ: مِمَّنِ الرَّجُلِ؟ قَالَ: مِنَ الْمُسْلِمِينَ، قَالَ: لَيْسَ عَنِ الْإِسْلَامِ سَأَلْتُ، قَالَ: فَعَمَّ سَأَلْتَ؟ قَالَ: سَأَلْتُكَ عَنِ الْبَلَدِ، قَالَ: مِنْ أَهْلِ الْيَمَنِ، قَالَ: كَيْفَ تَرَكْتَ مُحَمَّدَ بْنَ يُوسُفَ؟ يُرِيدُ أَخَاهُ قَالَ: تَرَكْتُهُ عَظِيمًا، جَسِيمًا، لَبَّاسًا، رَكَّابًا، خَرَّاجًا، وَلَّاجًا، قَالَ: لَيْسَ عَنْ هَذَا سَأَلْتُكَ، قَالَ: فَعَمَّ سَأَلْتَ؟ قَالَ: سَأَلْتُكَ عَنْ سِيرَتِهِ، قَالَ: تَرَكْتُهُ ظَلُومًا، غَشُومًا، مُطِيعًا لِلْمَخْلُوقِ، عَاصِيًا لِلْخَالِقِ، فَقَالَ لَهُ الْحَجَّاجُ: مَا حَمَلَكَ عَلَى أَنْ تَتَكَلَّمَ بِهَذَا الْكَلَامِ وَأَنْتَ تَعْلَمُ مَكَانَهُ مِنِّي؟ قَالَ الرَّجُلُ: أَتُرَاهُ [ص:37] بِمَكَانِهِ مِنْكَ أَعَزَّ مِنِّي بِمَكَانِي مِنَ اللَّهِ وَأَنَا وَافِدُ بَيْتِهِ، وَمُصَدِّقُ نَبِيِّهِ، وَقَاضِي دِينِهِ، قَالَ: فَسَكَتَ الْحَجَّاجُ فَمَا أَجَابَ إِلَيْهِ جَوَابًا، وَقَامَ الرَّجُلُ مِنْ غَيْرِ أَنْ يُؤْذَنَ لَهُ فَانْصَرَفَ، قَالَ طَاوُسٌ: فَقُمْتُ فِي أَثَرِهِ وَقُلْتُ: الرَّجُلُ حَكِيمٌ، فَأَتَى الْبَيْتَ فَتَعَلَّقَ بِأَسْتَارِهِ فَقَالَ: اللَّهُمَّ بِكَ أَعُوذُ، وَبِكَ أَلُوذُ، اللَّهُمَّ اجْعَلْ لِي فِي اللَّهَفِ إِلَى جُودِكَ، وَالرِّضَا بِضَمَانِكَ مَنْدُوحَةً عَنْ مَنْعِ الْبَاخِلِينَ، وَغِنًى عَمَّا فِي أَيْدِي الْمُسْتَأْثِرِينَ، اللَّهُمَّ فَرَجَكَ الْقَرِيبَ، وَمَعْرُوفَكَ الْقَدِيمَ، وَعَادَتِكَ الْحَسَنَةَ، ثُمَّ ذَهَبَ فِي النَّاسِ، فَرَأَيْتُهُ عَشِيَّةَ عَرَفَةَ وَهُوَ يَقُولُ: اللَّهُمَّ إِنْ كُنْتَ لَمْ تَقْبَلْ حَجَّتِي، وَتَعَبِي، وَنَصَبِي، فَلَا تَحْرِمْنِي الْأَجْرَ عَلَى مُصِيبَتِي بِتَرْكِكَ الْقَبُولَ مِنِّي، ثُمَّ ذَهَبَ فِي النَّاسِ، فَرَأَيْتُهُ غَدَاةَ جَمْعٍ يَقُولُ: وَاسَوْأَتَاهُ مِنْكَ، وَاللَّهِ وَإِنْ غَفَرْتَ، وَيُرَدِّدُ ذَلِكَ "

(1/36)

89 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو حَاتِمٍ الرَّازِيُّ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيُّ، نا أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، قَالَ: " كُنْتُ أَدُورَ عَلَى حَائِطٍ بِبَيْرُوتَ فَمَرَرْتُ بِرَجُلٍ مُدَلًّى فِي الْبَحْرِ وَهُوَ يُكَبِّرُ، قَالَ: فَاتَّكَأْتُ عَلَى شَرَافَةٍ إِلَى جَنْبِهِ، فَقُلْتُ: يَا شَابُّ، مَا لَكَ جَالِسًا وَحْدَكَ؟ قَالَ: يَا فَتًى لَا تَقُلْ إِلَّا حَقًّا، مَا كُنْتُ قَطُّ وَحْدِي مُنْذُ وَلَدَتْنِي أُمِّي، إِنَّ مَعِيَ رَبِّي حَيْثُ مَا كُنْتُ، وَمَعِي مَلَكَانِ يَحْفَظَانِ عَلَيَّ، وَشَيْطَانٌ مَا يُفَارِقْنِي، فَإِذَا عَرَضَتْ لِي حَاجَةٌ إِلَى رَبِّي سَأَلْتُهُ إِيَّاهَا بِقَلْبِي، وَلَمْ أَسْأَلْهُ بِلِسَانِي، فَجَاءَنِي بِهَا "

(1/37)

90 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو حَاتِمٍ، نا أَبُو غَسَّانَ، عَنْ شَيْخٍ لَهُ، قَالَ: مَرَّ مُطَرِّفُ بْنُ وَاصِلٍ بِصِبْيَانٍ يَلْعَبُونَ بِالْجَوْزِ، فَوَطِئَ عَلَى جَوْزِ بَعْضِهِمْ فَكَسَرَهُ، فَقَالَ: يَا شَيْخَ النَّارِ، فَقَعَدَ يَبْكِي وَيَقُولُ: «مَا عَرَفَنِي غَيْرُكَ»

(1/37)

91 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ قَالَ: سَمِعْتُ شَيْخًا مِنَ الْعُبَّادِ فِي مَسْجِدِ بَيْتِ الْمَقْدِسِ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ يَبْكِي وَيَدْعُو، وَيَقُولُ فِي دُعَائِهِ: " إِلَيْكَ لَجَأَ الْمُحِبُّونَ لَكَ فِي وَسَائِلِهِمْ إِلَيْكَ اتِّكَالًا عَلَى كَرَمِكَ فِي قَبُولِهَا، قَالَ: ثُمَّ صَرَخَ، فَخَفِيَ عَلَيَّ مَا كَانَ بَعْدَ ذَلِكَ "

(1/38)

92 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ عَمَّارُ بْنُ عُثْمَانَ وَغَيْرُهُ عَنْ مُضَرَ بْنِ أَبِي سَعِيدٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: «لَمْ أَرْ مِثْلَ قَوْمٍ رَأَيْتُهُمْ، هَجَمْنَا مَرَّةً عَلَى نَفَرٍ مِنَ الْعُبَّادِ فِي بَعْضِ سَوَاحِلِ الْبَحْرِ، فَتَفَرَّقُوا حِينَ رَأَوْنَا، فَبِتْنَا تِلْكَ اللَّيْلَةَ، وَأَرْفَيْنَا فِي تِلْكَ الْجَزِيرَةِ، فَمَا كُنَّا نَسْمَعُ عَامَّةَ اللَّيْلِ إِلَّا الصُّرَاخَ وَالتَّعَوُّذَ مِنَ النَّارِ، فَلَمَّا أَصْبَحْنَا طَلَبْنَاهُمْ وَتَتَبَّعْنَا آثَارَهُمْ، فَلَمْ نَرَ مِنْهُمْ أَحَدًا»

(1/38)

وَصْفُ الْحَسَنِ الْبَصْرِيِّ لِأَوْلِيَاءِ اللَّهِ

(1/38)

93 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَبْدُ الْعَزِيزِ أَبُو خَالِدٍ الْأُمَوِيُّ، نا مَسْلَمَةُ الْعَابِدُ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، أَنَّ الْحَسَنَ كَانَ يَقُولُ: " إِنَّ لِلَّهِ عِبَادًا كَمَنْ رَأَى أَهْلَ الْجَنَّةِ فِي الْجَنَّةِ وَهُمْ مُخَلَّدُونَ، وَكَمَنْ رَأَى أَهْلَ النَّارِ فِي النَّارِ مُعَذَّبُونَ، قُلُوبُهُمْ مَحْزُونَهٌ، وَشُرُورُهُمْ مَأْمُونَةٌ، وَحَوَائِجُهُمْ عِنْدَ اللَّهِ مَقْضِيَّةٌ، وَأَنْفُسُهُمْ عَنِ الدُّنْيَا عَفِيفَةٌ، صَبَرُوا أَيَّامًا قِصَارًا لِعُقْبَى رَاحَةٍ طَوِيلَةٍ، أَمَّا اللَّيْلُ فَصَافَّةٌ أَقْدَامُهُمْ، تَسِيلُ دُمُوعُهُمْ عَلَى خُدُودِهِمْ، يَجْأَرُونَ إِلَى رَبِّهِمْ: رَبَّنَا رَبَّنَا، وَأَمَّا النَّهَارَ فَحُكَمَاءُ، عُلَمَاءُ، بَرَرَةٌ، أَتْقِيَاءُ، كَأَنَّهُمُ الْقِدَاحُ، يَنْظُرُ إِلَيْهِمُ النَّاظِرُ فَيَحْسَبُهُمْ مَرْضَى، وَمَا بِالْقَوْمِ مِنْ مَرَضٍ، وَيَقُولُ: قَدْ خَلطُوا، وَقَدْ خَالَطَ الْقَوْمَ أَمْرٌ عَظِيمٌ "

(1/38)

94 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَبُو الْوَلِيدِ خَلَفٌ قَالَ: سَمِعْتُ رَجُلًا بِعَسْقَلَانَ فِي لَيْلَةِ سَبْعٍ وَعِشْرِينَ مِنْ رَمَضَانَ فِي السَّحَرِ سَاجِدًا عَلَى سَاحِلِ الْبَحْرِ وَهُوَ يَبْكِي وَيَقُولُ فِي سُجُودِهِ: الْقِفَارُ دَمَانَا بَاعِدَا الْبَوَاكِي عَنَّا

(1/38)

95 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَوْنُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ، ذَكَرَ أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، نا أَبُو الْمُخَارِقِ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي بِرَجُلٍ مُغَيَّبٍ فِي نُورِ الْعَرْشِ، فَقُلْتُ: مَنْ هَذَا، مَلَكٌ؟ قِيلَ: لَا، قُلْتُ: نَبِيٌّ؟ قِيلَ: لَا، قُلْتُ: مَنْ هُوَ؟ قَالَ: هَذَا رَجُلٌ كَانَ فِي الدُّنْيَا لِسَانُهُ رَطِبًا مِنْ ذِكْرِ اللَّهِ، وَقَلْبُهُ مُعَلَّقًا بِالْمَسَاجِدِ، وَلَمْ يَسْتَسِبَّ لِوَالِدَيْهِ قَطُّ "

(1/38)

96 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَوْنُ بْنُ إِبْرَاهِيمَ، ذَكَرَ أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، ذَكَرَ عَبْدُ اللَّهِ بْنُ السَّرِيِّ، قَالَ: " كَانَ شَابٌّ بِالْبَصْرَةِ مُتَعَبِّدًا، وَكَانَتْ عَمَّةٌ لَهُ تَبْعَثُ إِلَيْهِ بِطَعَامِهِ، فَلَمْ تَبْعَثْ إِلَيْهِ ثَلَاثَةَ أَيَّامٍ بِشَيْءٍ، فَقَالَ: يَا رَبِّ، أَرَفَعْتَ رِزْقِي؟ فَطُرِحَ إِلَيْهِ مِنْ زَاوِيَةِ الْمَسْجِدِ مِزْوَدٌ فِيهِ سَوِيقٌ، وَقِيلَ لَهُ: هَاكَ يَا قَلِيلَ الصَّبْرِ، فَقَالَ: وَعِزَّتِكَ إِذْ بَكَّتَنِي لَا ذُقْتُهُ "

(1/39)

97 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَوْنُ بْنُ إِبْرَاهِيمَ، ذَكَرَ أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، ذَكَرَ جَعْفَرُ بْنُ مُحَمَّد عَنْ أَحْمَدَ الْمَيْمُونِيِّ مِنْ وَلَدِ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: قَدِمَ عَلَيْنَا أَحْمَدُ الْمَوْصِلِيُّ، فَأَتَيْتُهُ فَقَالَ لِي: يَا أَحْمَدُ، إِنْ تَعْمَلْ فَقَدْ عَمِلَ الْعَامِلُونَ قَبْلَكَ، وَإِنْ تَعْبُدْ فَقَدَ تَعَبَّدَ أُولَئِكَ الَّذِينَ قَرِّبُوا الْآخِرَةَ وَبَاعَدُوا الدُّنْيَا، أُولَئِكَ الَّذِينَ وَلِيَ اللَّهُ إِقَامَتَهُمْ عَلَى الطَّرِيقِ، فَلَمْ يَأْخُذُوا يَمِينًا وَلَا شِمَالًا، فَلَوْ سَمِعْتَ نَغَمَةً مِنْ نَغَمَاتِهِمُ الْمُخْتَمِرَةِ فِي صُدُورِهِمُ، الْمُتَغَرْغِرَةِ فِي حُلُوقِهِمْ لَنَغَّصَتْ عَلَيْكَ عَيْشَكَ، وَلَطَرَدَتْ عَنْكَ الْبُطْلَانَ أَيَّامَ حَيَاتِكَ "

(1/39)

98 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، ذَكَرَ عَبَّادٌ أَبُو عُتْبَةَ الْخَوَّاصُ: ذَكَرَ رَجُلٌ مِنَ الزُّهَّادِ مِمَّنْ كَانَ يَسِيحُ فِي الْبِلَادِ، قَالَ: " لَمْ يَكُنْ هَمُّهُ فِي شَيْءٍ مِنَ الدُّنْيَا وَلَا لَذَّةٍ إِلَّا فِي لُقِيِّهِمْ، يَعْنِي الْأَبْدَالَ وَالزُّهَّادَ، قَالَ: فَأَتَى ذَاتَ يَوْمٍ سَاحِلًا مِنْ سَوَاحِلِ الْبَحْرِ لَيْسَ يَسْكُنُهُ النَّاسُ وَلَا تَرْفَأُ إِلَيْهِ السُّفُنُ، إِذَا أَنَا بِرَجُلٍ قَدْ خَرَجَ [ص:40] مِنَ الْبَحْرِ مِنْ تِلْكَ الْجِبَالِ، فَلَمَّا رَآنِي هَرَبَ وَجَعَلَ يَسْعَى، وَاتَّبَعْتُهُ أَسْعَى خَلْفَهُ، فَسَقَطَ عَلَى وَجْهِهِ، وَأَدْرَكْتُهُ، فَقُلْتَ: مِمَّنْ تَهْرَبُ رَحِمَكَ اللَّهُ؟ فَلَمْ يُكَلِّمْنِي، فَقُلْتُ: إِنِّي أُرِيدُ الْخَيْرَ، فَعَلِّمْنِي، قَالَ: عَلَيْكَ بِلُزُومِ الْحَقِّ حَيْثُ كُنْتَ، فَوَاللَّهِ مَا أَنَا بِحَامِدٍ لِنَفْسِي فَأَدْعُوكَ إِلَى مِثْلِ عَمَلِهَا، ثُمَّ صَاحَ صَيْحَةً فَسَقَطَ مَيِّتًا، فَمَكَثْتُ لَا أَدْرِي كَيْفَ أَصْنَعُ بِهِ، وَهَجَمَ اللَّيْلُ عَلَيْنَا، فَتَنَحَّيْتُ فَنِمْتُ نَاحِيَةً عَنْهُ، فَأُرِيتُ فِي مَنَامِي أَرْبَعَةَ نَفَرٍ هَبَطُوا عَلَيْهِ مِنَ السَّمَاءِ عَلَى خَيْلٍ لَهُمْ، فَحَفَرُوا لَهُ ثُمَّ كَفَّنُوهُ وَصَلُّوا عَلَيْهِ، ثُمَّ دَفَنُوهُ، قَالَ: فَاسْتَيْقَظْتُ فَزِعًا لِلَّذِي رَأَيْتُ، فَذَهَبَ عَنِّي النَّوْمُ بَقِيَّةَ اللَّيْلِ، فَلَمَّا أَصْبَحْتُ انْطَلَقْتُ إِلَى مَوْضِعِهِ فَلَمْ أَرَهُ فِيهِ، فَلَمْ أَزَلْ أَطْلُبُ أَثَرَهُ وَأَنْظُرُ حَتَّى رَأَيْتُ قَبْرًا جَدِيدًا، فَظَنَنْتُ أَنَّهُ الْقَبْرُ الَّذِي رَأَيْتُ فِيَ مَنَامِي "

(1/39)

99 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، ذَكَرَ حُصَيْنُ بْنُ الْقَاسِمِ الْوَزَّانُ قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، يَقُولُ: " خَرَجْتُ إِلَى الشَّامِ فِي طَلَبِ الْعُبَّادِ، فَجَعَلْتُ أَجِدُ الرَّجُلَ بَعْدَ الرَّجُلِ شَدِيدَ الِاجْتِهَادِ، حَتَّى قَالَ لِي رَجُلٌ: قَدْ كَانَ هَا هُنَا رَجُلٌ مِنَ النَّحْوِ الَّذِي تُرِيدُ، وَلَكِنَّا فَقَدْنَا مِنْ عَقْلِهِ، فَلَا نَدْرِي يُرِيدُ أَنْ يَحْتَجِبَ مِنَ النَّاسِ بِذَلِكَ، أَوْ هُوَ شَيْءٌ أَصَابَهُ؟ قُلْتُ: وَمَا أَنْكَرْتُمْ مِنْهُ؟ قَالَ: إِذَا كَلَّمَهُ أَحَدٌ قَالَ: الْوَلِيدُ وَعَاتِكَةُ، لَا يَزِيدُهُ عَلَيْهِ، قَالَ: قُلْتُ: فَكَيْفَ لِي بِهِ؟ قَالَ: هَذِهِ مَدْرَجَتُهُ قَالَ: فَانْتَظَرْتُهُ فَإِذَا بِرَجُلٍ وَالِهٍ وكَرِيهِ الْمَنْظَرِ، كَرِيهِ الْوَجْهِ، وَافِرِ الشَّعْرِ، مُغَيَّرِ اللَّوْنِ، وَإِذَا الصِّبْيَانُ حَوْلَهُ وَخَلْفَهُ، وَهُوَ سَاكِتٌ يَمْشِي، وَهُمْ خَلْفَهُ سُكُوتٌ يَمْشُونَ، عَلَيْهِ أَطْمَارٌ لَهُ دَنِسَةٌ، قَالَ: فَتَقَدَّمْتُ إِلَيْهِ فَسَلَّمْتُ عَلَيْهِ، فَالْتَفَتَ إِلَيَّ فَرَدَّ عَلَيَّ السَّلَامَ، فَقُلْتُ: رَحِمَكَ اللَّهُ، إِنِّي أُرِيدُ أَنْ أُكَلِّمَكَ، فَقَالَ: الْوَلِيدُ وَعَاتِكَةُ، فَقُلْتُ: قَدْ أُخْبِرْتُ بِقِصَّتِكَ، فَقَالَ: الْوَلِيدُ وَعَاتِكَةُ، ثُمَّ مَضَى حَتَّى دَخَلَ الْمَسْجِدَ وَرَجَعَ الصِّبْيَانُ الَّذِينَ كَانُوا يَتَّبِعُونَهُ، فَاعْتَزَلَ إِلَى سَارِيَةٍ، فَرَكَعَ فَأَطَالَ الرُّكُوعَ، ثُمَّ سَجَدَ فَأَطَالَ السُّجُودَ، فَدَنَوْتُ مِنْهُ، فَقُلْتُ: رَجُلٌ غَرِيبٌ يُرِيدُ أَنْ يُكَلِّمَكَ وَيَسْأَلَكَ عَنْ شَيْءٍ، فَإِنْ شِئْتَ فَأَطِلْ، وَإِنْ شِئْتَ فَأَقْصِرْ، فَلَسْتُ بِبَارِحٍ أَوْ تُكَلِّمَنِي، قَالَ: وَهُوَ فِي سُجُودِهِ يَدْعُو وَيَتَضَرَّعُ، قَالَ: فَفَهِمْتُ عَنْهُ وَهُوَ سَاجِدٌ وَهُوَ يَقُولُ: سَتَرَكَ سَتَرَكَ، قَالَ: فَأَطَالَ السُّجُودَ حَتَّى سَئِمْتُ، قَالَ: فَدَنَوْتُ مِنْهُ فَلَمْ أَسْمَعْ لَهُ نَفَسًا وَلَا حَرَكَةً، قَالَ: فَحَرَّكْتُهُ فَإِذَا هُوَ مَيِّتٌ كَأَنَّهُ قَدْ مَاتَ مُنْذُ دَهْرٍ طَوِيلٍ، قَالَ: فَخَرَجْتَ إِلَى صَاحِبِي الَّذِي دَلَّنِي عَلَيْهِ، فَقُلْتُ: تَعَالَ فَانْظُرْ إِلَى الَّذِي زَعَمْتَ أَنَّكَ أَنْكَرْتَ مِنْ عَقْلِهِ، قَالَ: وَقَصَصْتُ عَلَيْهِ مِنْ قِصَّتِهِ، قَالَ: فَهَيَّأْنَاهُ وَدَفَنَّاهُ "

(1/40)

مِنْ كَرَامَاتِ عُبَّادِ بَنِي إِسْرَائِيلَ

(1/40)

100 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ الْحُسَيْنِ، نا هِشَامُ بْنُ عُبَيْدِ اللَّهِ الرَّازِيُّ، نا يَحْيَى بْنُ الْعَلَاءِ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: " كَانَ فِي بَنِي إِسْرَائِيلَ رَجُلٌ قَدِ اعْتَزَلَ النَّاسَ فِي [ص:41] كَهْفِ جَبَلٍ، وَكَانَ أَهْلُ زَمَانِهِ إِذَا قَحَطُوا اسْتَغَاثُوا بِهِ فَدَعَا اللَّهَ فَسَقَاهُمْ، قَالَ: فَأَتَوْهُ فِي بَعْضِ أَمْرِهِمْ فَإِذَا هُوَ جَالِسٌ وَبِيَدِهِ عُودٌ يُقَلِّبَ بِهِ جَمَاجِمَ الْمَوْتَى وَعِظَامَهُمْ، فَجَلَسُوا يَنْتَظِرُونَهُ وَكَرِهُوا أَنْ يُعَجِّلُوهُ عَمَّا هُوَ فِيهِ، ثُمَّ خَلَوْا بِهِ، فَبَيْنَا هُوَ كَذَلِكَ إِذْ صَرَخَ صَرْخَةً وَسَقَطَ، فَذَهَبُوا يَنْتَظِرُونَ فَإِذَا هُوَ مَيِّتٌ، قَالَ: فَأَكْبَرُوا ذَلِكَ، وَحُشِدَ عَلَيْهِ بَنُو إِسْرَائِيلَ وَأَخَذُوا فِي جِهَازِهِ، فَبَيْنَا هُمْ كَذَلِكَ إِذْ هُوَ بِسَرِيرٍ يُرَفْرِفُ فِي أَعْنَانِ السَّمَاءِ حَتَّى انْتَهَى إِلَيْهِ، فَقَامَ رَجُلٌ مِنْ بَنِي إِسْرَائِيلَ فَقَالَ: «الْحَمْدُ لِلَّهِ الَّذِي خَصَّهُ بِهِ بِمَا رَأَيْتُهُ» ، فَأَخَذَهُ فَوَضَعَهُ عَلَى السَّرِيرِ، فَارْتَفَعَ السَّرِيرُ وَالنَّاسُ يَنْظُرُونَ إِلَيْهِ فِي الْهَوَاءِ حَتَّى غَابَ عَنْهُمْ، فَقَالَ بَعْضُ أَحْبَارِهِمْ: سُبْحَانَكَ، مَا أَكْرَمَ الْمُؤْمِنَ عَلَيْكَ "

(1/40)

101 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، ذَكَرَ جَعْفَرُ بْنُ أَبِي جَعْفَرٍ الرَّازِيُّ، عَنْ أَبِي جَعْفَرٍ السَّائِحِ، أنا ابْنُ وَهْبٍ، وَغَيْرُهُ يَزِيدَ بَعْضُهُمْ عَلَى بَعْضٍ فِي الْحَدِيثِ: " أَنَّ عَامِرَ بْنَ عَبْدِ قَيْسٍ كَانَ مِنْ أَفْضَلِ الْعَابِدِينَ، فَفَرَضَ عَلَى نَفْسِهِ كُلَّ يَوْمٍ أَلْفَ رَكْعَةٍ، يَقُومُ عِنْدَ طُلُوعِ الشَّمْسِ فَلَا يَزَالُ قَائِمًا إِلَى الْعَصْرِ، ثُمَّ يَنْصَرِفُ وَقَدِ انْتَفَخَتْ سَاقَاهُ وَقَدَمَاهُ، فَيَقُولُ: «يَا نَفْسِي، إِنَّمَا خُلِقْتِ لِلْعِبَادَةِ يَا أَمَّارَةً بِالسُّوءِ، فَوَاللَّهِ لَأَعْمَلَنَّ لَكَ عَمَلًا لَا يَأْخُذُ الْفِرَاشُ مِنْكِ نَصِيبًا» ، قَالَ: وَهَبَطَ وَادِيًا يُقَالُ لَهُ وَادِي السِّبَاعِ، وَفِي الْوَادِي عَابِدٌ حَبَشِيٌّ يُقَالُ لَهُ حُمَمَةُ، فَانْفَرَدَ عَامِرٌ فِي نَاحِيَةٍ وَحُمَمَةُ فِي نَاحِيَةٍ يُصَلِّيَانِ، لَا هَذَا يَنْصَرِفُ إِلَى هَذَا، وَلَا هَذَا يَنْصَرِفُ إِلَى هَذَا، أَرْبَعِينَ يَوْمًا وَأَرْبَعِينَ لَيْلَةً، إِذَا جَاءَتِ الْفَرِيضَةُ صَلَّيَا ثُمَّ أَقْبَلَا يَتَطَوَّعَانِ، ثُمَّ انْصَرَفَ عَامِرٌ بَعْدَ أَرْبَعِينَ يَوْمًا، فَجَاءَ إِلَى حُمَمَةَ فَقَالَ: «مَنْ أَنْتَ يَرْحَمُكَ اللَّهُ» ، قَالَ: دَعْنِي وَهَمِّي، قَالَ: «أَقْسَمْتُ عَلَيْكَ» ، قَالَ: أَنَا حُمَمَةُ قَالَ عَامِرٌ: «لَئِنْ كُنْتَ أَنْتَ حُمَمَةُ الَّذِي ذُكِرَ لِي لَأَنْتَ أَعْبَدُ مَنْ فِي الْأَرْضِ، فَأَخْبِرْنِي عَنْ أَفْضَلِ خَصْلَةٍ» ، قَالَ: إِنِّي لَمُقَصِّرٌ، وَلَوْلَا مَوَاقِيتُ الصَّلَاةِ تَقْطَعُ عَلَيَّ الْقِيَامَ وَالسُّجُودَ لَأَحْبَبْتُ أَنْ أَجْعَلَ عُمُرِي رَاكِعًا، وَوَجْهِي مَفْرَشًا حَتَّى أَلْقَاهُ، وَلَكِنَّ الْفَرَائِضَ لَا تَدَعُنِي أَفْعَلُ ذَلِكَ، فَمَنْ أَنْتَ يَرْحَمُكَ اللَّهُ؟ قَالَ: " أَنَا عَامِرُ بْنُ عَبْدِ قَيْسٍ قَالَ: إِنْ كُنْتَ عَامِرَ بْنَ عَبْدِ قَيْسٍ الَّذِي ذُكِرَ لِي فَأَنْتُ أَعْبَدُ النَّاسِ، فَأَخْبِرْنِي بِأَفْضَلِ خَصْلَةٍ، قَالَ: إِنِّي لَمُقَصِّرٌ، وَلَكِنْ وَاحِدَةٌ عَظَّمْتُ هَيْبَةَ اللَّهِ فِي صَدْرِي حَتَّى مَا أَهَابُ شَيْئًا غَيْرَهُ "، فَاكْتَنَفَتْهُ السِّبَاعُ، فَأَتَاهُ سَبُعٌ مِنْهَا فَوَثَبَ عَلَيْهِ مِنْ خَلْفِهِ فَوَضَعَ يَدَيْهِ عَلَى مَنْكِبَيْهِ وَعَامِرٌ يَتْلُو هَذِهِ الْآيَةَ {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [هود: 103] فَلَمَّا رَأَى [ص:42] السَّبُعُ أَنَّهُ لَا يَكْتَرِثُ لَهُ ذَهَبَ، فَقَالَ حُمَمَةُ: بِاللَّهِ يَا عَامِرُ أَمَا هَالَكَ مَا رَأَيْتَ؟ قَالَ: «إِنِّي لَأَسْتَحْيِي مِنَ اللَّهِ أَنْ أَهَابَ شَيْئًا غَيْرَهُ» ، قَالَ حُمَمَةُ: لَوْلَا أَنَّ اللَّهَ ابْتَلَى بِالْبَطْنِ فَإِذَا أَكَلْنَا لَا بُدَّ لَنَا مِنَ الْحَدَثِ مَا رَآنِي رَبِّي إِلَّا رَاكِعًا وَسَاجِدًا، وَكَانَ يُصَلِّي فِي الْيَوْمِ وَاللَّيْلَةِ ثَمَانِمِائَةِ رَكْعَةٍ، وَكَانَ يَقُولُ: إِنِّي لَمُقَصِّرٌ فِي الْعِبَادَةِ، وَكَانَ يُعَاقِبُ نَفْسَهُ "

(1/41)

102 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، نا جَعْفَرُ بْنُ أَبِي جَعْفَرٍ الرَّازِيُّ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، عَنْ أَبِي سُلَيْمَانَ الدَّارَانِيِّ، قَالَ: قِيلَ لِعَامِرِ بْنِ عَبْدِ قَيْسٍ: " النَّارُ قَدْ وَقَعَتْ قَرِيبًا مِنْ دَارِكَ، قَالَ: دَعُوهَا فَإِنَّهَا مَأْمُورَةٌ، وَأَقْبَلَ عَلَى صَلَاتِهِ، فَأَخَذَتِ النَّارُ فَلَمَّا بَلَغَتْ دَارَهُ عَدَلَتْ عَنْهَا "

(1/42)

103 - كَرَامَةُ وَلِيٍّ مِنْ أَوْلِيَاءِ اللَّهِ

(1/42)

ذَكَرَ عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ السَّعْدِيُّ، ذَكَرَ أَبُو يُوسُفَ عُبَيْدُ اللَّهِ بْنُ أَبِي نُوحٍ وَكَانَ مِنَ الْعَابِدِينَ قَالَ: " صَحِبْتُ شَيْخًا فِي بَعْضِ طَرِيقِ مَكَّةَ فَأَعْجَبَتْنِي هَيْئَتُهُ فَقُلْتُ: إِنِّي أُحِبُّ أَنْ أَصْحَبَكَ، قَالَ: أَنْتَ وَمَا أَحْبَبْتَ، قَالَ: فَكَانَ يَمْشِي بِالنَّهَارِ، فَإِذَا أَمْسَى أَقَامَ فِي مَنْزِلٍ كَانَ أَمْ غَيْرِهِ، قَالَ: فَيَقُومُ اللَّيْلَ يُصَلِّي، وَكَانَ يَصُومُ فِي شِدَّةِ الْحَرِّ، فَإِذَا أَمْسَى عَمَدَ إِلَى جُرَيْبٍ مَعَهُ فَأَخْرَجَ مِنْهُ شَيْئًا فَأَلْقَاهُ فِي فِيهِ مَرَّتَيْنِ أَوْ ثَلَاثًا، وَكَانَ يَدْعُونِي فَيَقُولُ: هَلُمَّ فَأَصِبْ مِنْ هَذَا، فَأَقُولُ فِي نَفْسِي: وَاللَّهِ مَا هَذَا بِمُجْزِيكَ أَنْتَ، فَكَيْفَ أَشْرُكُكَ فِيهِ؟ قَالَ: فَلَمْ يَزَلْ عَلَى ذَلِكَ، وَدَخَلَتْ لَهُ قَلْبِي مَهَابَةٌ عِنْدَمَا رَأَيْتُ مِنَ اجْتِهَادِهِ وَصَبْرِهِ، قَالَ: فَبَيْنَا نَحْنُ فِي بَعْضِ الْمَنَازِلِ إِذْ نَظَرَ إِلَى رَجُلٍ يَسُوقُ حِمَارًا، فَقَالَ لِي: انْطَلِقْ فَاشْتَرِ ذَلِكَ الْحِمَارَ، قَالَ: فَمَنَعَتْنِي وَاللَّهِ هَيْبَتُهُ فِي صَدْرِي أَنْ أُرَادَّهُ، قَالَ: فَانْطَلَقْتُ إِلَى صَاحِبِ الْحِمَارِ، وَأَنَا أَقُولُ فِي نَفْسِي: وَاللَّهِ مَا مَعِي ثَمَنُهُ، وَلَا أَعْلَمُ مَعَهُ ثَمَنَهُ، فَكَيْفَ أَشْتَرِيهِ؟ قَالَ: فَأَتَيْتُ صَاحِبَ الْحِمَارِ فَسَاوَمْتُهُ، فَأَبَى أَنْ يَنْقُصَهُ عَنْ ثَلَاثِينَ دِينَارًا، قَالَ: فَجِئْتُ إِلَيْهِ، فَقُلْتُ: قَدْ أَبَى أَنْ يَنْقُصَهِ عَنْ ثَلَاثِينَ دِينَارًا، قَالَ: خُذْهُ وَاسْتَخِرِ اللَّهَ، قُلْتُ: الثَّمَنُ، قَالَ: سَمِّ اللَّهَ ثُمَّ أَدْخِلْ يَدَكَ فِي الْجِرَابِ فَخُذِ الثَّمَنَ فَأَعْطِهِ، قَالَ: فَأَخَذْتُ الْجِرَابَ، ثُمَّ قُلْتُ: بِسْمِ اللَّهِ، وَأُدْخِلْتُ يَدِي، فِيهِ فَإِذَا صُرَّةٌ فِيهَا ثَلَاثُونَ دِينَارًا لَا تَزِيدُ وَلَا تَنْقُصُ، قَالَ: فَدَفَعْتُهَا إِلَى الرَّجُلِ، وَأَخَذْتُ الْحِمَارَ وَجِئْتُ، قَالَ: فَقَالَ لِيَ

(1/42)

: ارْكَبْ، فَقُلْتُ لَهُ: أَنْتَ أَضْعَفُ مِنِّي فَارْكَبْ أَنْتَ، قَالَ: فَلَمْ يُرَادَّنِي الْكَلَامَ وَرَكِبَ، فَكُنْتُ أَمْشِي مَعَ حِمَارِهِ، فَحَيْثُ أَدْرَكَهُ اللَّيْلُ أَقَامَ، فَإِنَّمَا هُوَ رَاكِعٌ وَسَاجِدٌ، حَتَّى أَتَيْنَا عُسْفَانَ فَلَقِيَهُ شَيْخٌ فَسَلَّمَ عَلَيْهِ، ثُمَّ خَلَّيَا فَجَعَلَا يَبْكِيَانِ، فَلَمَّا أَرَادَا أَنْ يَفْتَرِقَا قَالَ صَاحِبِي لِلشَّيْخِ: أَوْصِنِي، قَالَ: نَعَمْ، أَلْزِمِ التَّقْوَى قَلْبَكَ، وَانْصُبْ ذِكْرَ الْمَعَادِ أَمَامَكَ، قَالَ: زِدْنِي، قَالَ: نَعَمْ، اسْتَقْبِلِ الْآخِرَةَ بِالْحَسَنِ مِنْ عَمَلِكَ، وَبَاشِرْ عَوَارِضَ الدُّنْيَا بِالزُّهْدِ مِنْ قَلْبِكَ، وَاعْلَمْ أَنَّ الْأَكْيَاسَ هُمُ الَّذِينَ عَرَفُوا عَيْبَ الدُّنْيَا حِينَ عَمِيَ عَلَى أَهْلِهَا، وَالسَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ، قَالَ: ثُمَّ افْتَرَقَا، فَقُلْتُ لِصَاحِبِي: مَنْ هَذَا الشَّيْخُ يَرْحَمُكَ اللَّهُ؟ فَمَا رَأَيْتُ أَحْسَنَ كَلَامًا مِنْهُ؟ قَالَ: عَبْدٌ مِنْ عَبِيدِ اللَّهِ، قَالَ: فَخَرَجْنَا مِنْ عُسْفَانَ حَتَّى أَتَيْنَا مَكَّةَ، فَلَمَّا انْتَهَيْتُ إِلَى الْأَبْطَحِ نَزَلَ عَنْ حِمَارِهِ وَقَالَ: اثْبُتْ مَكَانَكَ حَتَّى أَنْظُرَ إِلَى بَيْتِ اللَّهِ نَظْرَةً ثُمَّ أَعُودَ إِلَيْكَ إِنْ شَاءَ اللَّهُ، قَالَ: فَانْطَلَقَ، وَعَرَضَ لِي رَجُلٌ فَقَالَ: أَتَبِيعُ الْحِمَارَ؟ قُلْتُ: نَعَمْ، قَالَ: بِكَمْ؟ قُلْتُ: بِثَلَاثِينَ دِينَارًا، قَالَ: قَدْ أَخَذْتُهُ، قَالَ: قُلْتُ: يَا هَذَا، وَاللَّهِ مَا هُوَ لِي، وَإِنَّمَا هُوَ لِرَفِيقٍ لِي، وَقَدْ ذَهَبَ إِلَى الْمَسْجِدِ، وَلَعَلَّهُ أَنْ يَجِيءَ الْآنَ، قَالَ: فَإِنِّي لَأُكَلِّمُهُ إِذْ طَلَعَ الشَّيْخُ فَقُمْتُ إِلَيْهِ، فَقُلْتُ: إِنِّي قَدْ بِعْتُ الْحِمَارَ بِثَلَاثِينَ دِينَارًا، قَالَ: أَمَا إِنَّكَ لَوِ اسْتَزَدْتَهُ لَزَادَكَ إِنْ شَاءَ اللَّهُ، فَأَمَّا إِذْ بِعْتَ فَأَوْجِزْ، فَأَخَذْتُ مِنَ الرَّجُلِ ثَلَاثِينَ دِينَارًا وَدَفَعْتُ الْحِمَارَ وَجِئْتُ بِالدَّنَانِيرِ، فَقُلْتُ: مَا أَصْنَعُ بِهَا؟ قَالَ: هِيَ لَكَ، فَانْتَفِقْهَا، قُلْتُ: لَا حَاجَةَ لِي بِهَا، قَالَ: فَأَلْقِهَا فِي الْجِرَابِ، فَأَلْقَيْتُهَا فِي الْجِرَابِ، قَالَ: وَطَلَبْنَا مَنْزِلًا بِالْأَبْطَحِ فَنَزَلْنَاهُ، فَقَالَ: ابْغِنِي دَوَاةً وَقِرْطَاسًا، قَالَ: فَأَتَيْتُهُ بِدَوَاةٍ وَقِرْطَاسٍ، قَالَ: فَكَتَبَ كِتَابَيْنِ ثُمَّ شَدَّهُمَا، فَدَفَعَ أَحَدَهُمَا إِلَيَّ، فَقَالَ: انْطَلِقَ بِهِ إِلَى عَبَّادِ بْنِ عَبَّادٍ وَهُوَ نَازِلٌ فِي مَوْضِعِ كَذَا وَكَذَا فَادْفَعْهُ إِلَيْهِ، وَأَقْرِئْهُ مِنِّي السَّلَامَ، وَمَنْ حَضَرَهُ مِنَ الْمُسْلِمِينَ، ثُمَّ دَفَعَ الْآخَرَ إِلَيَّ فَقَالَ: لِيَكُنْ هَذَا مَعَكَ، فَإِذَا كَانَ يَوْمُ النَّحْرِ فَاقْرَأْهُ إِنْ شَاءَ اللَّهُ، قَالَ: فَأَخَذْتُ الْكِتَابَ فَأَتَيْتُ بِهِ عَبَّادَ بْنَ عَبَّادٍ وَهُوَ قَاعِدٌ يُحَدِّثُ وَعِنْدَهُ خَلْقٌ كَثِيرٌ، فَسَلَّمْتُ، ثُمَّ قُلْتُ: رَحِمَكَ اللَّهُ، كِتَابُ بَعْضِ إِخْوَانِكَ إِلَيْكَ، قَالَ: فَأَخَذَ الْكِتَابَ فَإِذَا فِيهِ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، أَمَّا بَعْدُ يَا عَبَّادُ، فَإِنِّي أُحَذِّرُكَ الْفَقْرَ يَوْمَ يَحْتَاجُ النَّاسُ إِلَى الذُّخْرِ، فَإِنَّ فَقْرَ الْآخِرَةِ لَا يَسُدُّهُ غِنًى، وَإِنَّ مُصَابَ الْآخِرَةِ لَا تُجْبَرْ مُصِيبَتُهُ أَبَدًا، وَأَنَا رَجُلٌ مِنْ إِخْوَانِكَ، وَأَنَا مَيِّتٌ السَّاعَةَ إِنْ شَاءَ اللَّهُ، فَاحْضُرْ لِتَلِيَنِي، وَتَوَلَّ الصَّلَاةَ عَلَيَّ، وَأَدْخِلَانِي حُفْرَتِي، وَأَسْتَوْدِعُكَ اللَّهَ وَجَمِيعَ الْمُسْلِمِينَ، وَاقْرَأِ السَّلَامَ عَلَى رَسُولِ اللَّهِ، وَعَلَيْكُمْ جَمِيعًا السَّلَامُ وَرَحْمَةُ اللَّهِ، قَالَ: فَلَمَّا قَرَأَ عَبَّادٌ الْكِتَابَ قَالَ: يَا هَذَا، أَيْنَ هَذَا الرَّجُلُ. قُلْتُ: بِالْأَبْطَحِ قَالَ: أَفَمَرِيضٌ هُوَ؟ قُلْتُ: تَرَكْتُهُ السَّاعَةَ صَحِيحًا، قَالَ: فَقَامَ وَقَامَ النَّاسُ مَعَهُ حَتَّى دَخَلَ عَلَيْهِ، فَإِذَا هُوَ مُسْتَقْبِلُ الْقِبْلَةِ مَيِّتٌ مُسَجًّى عَلَيْهِ عَبَاءَةٌ، فَقَالَ لِي عَبَّادٌ: هَذَا صَاحِبُكَ؟ قُلْتُ: نَعَمْ، قَالَ: تَرَكْتَهُ صَحِيحًا؟ قُلْتُ: تَرَكْتُهُ

(1/43)

السَّاعَةَ صَحِيحًا، فَجَلَسَ يَبْكِي عِنْدَ رَأْسِهِ، ثُمَّ أَخَذَ فِي جِهَازِهِ وَصَلَّى عَلَيْهِ وَدَفَنَهُ، وَاحْتَشَدَ النَّاسُ فِي جَنَازَتِهِ، فَلَمَّا كَانَ يَوْمُ النَّحْرِ قُلْتُ: وَاللَّهِ لَأَقْرَأَنَّ الْكِتَابَ، فَفَتَحْتُهُ فَإِذَا فِيهِ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ: أَمَّا بَعْدُ، فَأَنْتَ يَا أَخِي فَنَفَعَكَ اللَّهُ بِمَعْرِوفِكَ يَوْمَ يَحْتَاجُ النَّاسُ إِلَى صَالِحِ أَعْمَالِهِمْ، وَجَزَاكَ عَنْ صُحْبَتِنَا خَيْرًا، فَإِنَّ صَاحِبَ الْمَعْرُوفِ يَجِدُ لِجَنْبِهِ يَوْمَ الْقِيَامَةِ مَضْطَجَعًا، فَإِنَّ حَاجَتِي إِلَيْكَ إِذَا قَضَى اللَّهُ عَنْكَ تَنْطَلِقُ إِلَى بَيْتِ الْمَقْدِسِ فَتَدْفَعُ مِيرَاثِي إِلَى وَارِثِي، وَالسَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ، قَالَ: قُلْتُ فِي نَفْسِي: كُلُّ أَمْرِكَ رَحِمَكَ اللَّهُ عَجَبٌ، وَهَذَا مِنْ أَعْجَبِ أَمْرِكَ، كَيْفَ آتِي بَيْتَ الْمَقْدِسِ وَلَمْ تُسَمِّ لِي أَحَدًا، وَلَمْ تَصِفْ لِي مَوْضِعًا، وَلَا أَدْرِي إِلَى مَنْ أَدْفَعُهُ؟ قَالَ: وَخَلَّفَ قَدَحًا وَجِرَابَهُ ذَاكَ وَعَصًا كَانَ يَتَوَكَّأُ عَلَيْهَا، قَالَ: وَكَفَّنَّاهُ فِي ثَوْبَيْ إِحْرَامِهِ، وَلَفَفْنَا الْعَبَاءَةَ فَوْقَ ذَلِكَ، فَلَمَّا انْقَضَى الْحَجُّ قُلْتُ: وَاللَّهِ لَأَنْطَلِقَنَّ إِلَى بَيْتِ الْمَقْدِسِ فَلَعَلِّي أَنْ أَقَعَ عَلَى وَارِثِ هَذَا الرَّجُلِ، قَالَ: فَانْطَلَقْتُ حَتَّى أَتَيْتُ بَيْتَ الْمَقْدِسِ فَدَخَلْتُ الْمَسْجِدَ وَهُمْ حِلَقٌ حِلَقٌ، قَوْمٌ فُقَرَاءُ مَسَاكِينُ، قَالَ: فَبَيْنَا أَنَا أَدُورُ أَتَصَفَّحُ النَّاسَ لَا أَدْرِي عَمَّنْ أَسْأَلُ إِذْ نَادَانِي رَجُلٌ مِنْ بَعْضِ تِلْكَ الْحِلَقِ بِاسْمِي: يَا فُلَانُ، فَالْتَفَتُّ إِلَيْهِ، فَإِذَا بِشَيْخٍ كَأَنَّهُ صَاحِبِي، قَالَ: هَاتِ مِيرَاثَ فُلَانٍ، فَدَفَعْتُ إِلَيْهِ الْعَصَا وَالْقَدَحَ وَالْجِرَابَ، ثُمَّ وَلَّيْتُ رَاجِعًا، فَوَاللَّهِ مَا خَرَجْتُ مِنَ الْمَسْجِدِ حَتَّى قُلْتُ لِنَفْسِي: تَضْرِبُ مِنْ مَكَّةَ إِلَى بَيْتِ الْمَقْدِسِ وَقَدْ رَأَيْتَ مِنَ الشَّيْخِ الْأَولِ مَا رَأَيْتَ، وَرَأَيْتَ مِنْ هَذَا الشَّيْخِ الثَّانِي مَا رَأَيْتَ، لَا تَسْأَلُ هَؤُلَاءِ الْقَوْمَ أَيُّ شَيْءٍ قِصَّتُهُمْ؟ وَتَسْأَلُهُمْ عَنْ أَمْرِهِمْ، وَمَنْ هُمْ؟ قَالَ: فَرَجَعْتُ وَمِنْ رَأْيِي أَلَّا أُفَارِقَ هَذَا الشَّيْخَ الْآخَرَ حَتَّى يَمُوتَ أَوْ أَمُوتَ، قَالَ: فَجَعَلْتُ أَدُورُ فِي الْحِلَقِ، وَأَجْهَدُ عَلَى أَنْ أَعْرِفَهُ أَوْ أَقَعَ عَلَيْهِ، فَلَمْ أَقَعْ عَلَيْهِ، قَالَ: فَجَعَلْتُ أَسْأَلُ عَنْهُ وَلَبِثْتُ أَيَّامًا بِبَيْتِ الْمَقْدِسِ أَطْلُبُهُ وَأَسْأَلُ عَنْهُ فَلَمْ أَجِدْ أَحَدًا يَدُلُّنِي عَلَيْهِ، فَرَجَعْتُ مُنْصَرِفًا إِلَى الْعِرَاقِ "

(1/44)

104 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ أَبِي مَرْيَمَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، عَنْ حَكِيمِ بْنِ جَعْفَرٍ، ذَكَرَ ابْنُ أَبِي نُوحٍ، ذَكَرَ رَجُلٌ بِمَكَّةَ قَالَ: " كَانَ رَجُلٌ يَطُوفُ بِالْبَيْتِ لَا يَفْتُرُ بُكَاءً وَنَحِيبًا، فَقُلْتُ فِي نَفْسِي: إِنِّي لَأَرَى أَنَّ عِنْدَهُ خَيْرًا، فَجَعَلْتُ أَرْصُدُهُ، قُلْتُ: يَخْرُجُ مِنَ الْمَسْجِدِ فَأَتْبَعُهُ، فَكَانَ لَا يَخْرُجُ إِلَّا فِي نَحْوٍ مِنْ نِصْفِ اللَّيْلِ، قَالَ: فَخَرَجَ ذَاتَ لَيْلَةٍ فَاتَّبَعْتُهُ، فَأَتَى الثَّنِيَّةَ ثُمَّ جَازَهَا، حَتَّى خَرَجَ عَنِ الْأَبْيَاتِ وَأَصْحَرَ وَأَنَا خَلْفَهُ لَا يَشْعُرُ بِمَكَانِي، قَالَ: فَاسْتَقْبَلَ الْبَيْتَ، ثُمَّ قَالَ: إِلَهِي وَخَالِقِي وَسَيِّدِي، قَدْ سَئِمْتُ لِطُولِ النَّظَرِ إِلَى [ص:45] أَهْلِ مَعْصِيَتِكَ، فَإِنْ شِئْتَ أَنْ تَجْعَلَ لِي مِنْ ذَلِكَ فَرَجًا فَعَجِّلْهُ سَرِيعًا يَا كَرِيمُ، ثُمَّ جَلَسَ فَاحْتَبَى بِكِسَاءٍ كَانَ عَلَيْهِ ثُمَّ اسْتَقْبَلَ الْكَعْبَةَ، فَإِذَا رَجُلٌ قَدْ أَتَاهُ بِطَبَقٍ فِيهِ طَعَامٌ وَدَلْوٍ مِنْ مَاءٍ، فَوَضَعَ الطَّبَقَ بَيْنَ يَدَيْهِ، فَجَعَلَ يَأْكُلُ مِنْهُ ثُمَّ أَخَذَ الدَّلْوَ فَشَرِبَ مِنْهُ، قَالَ: وَلَمْ يَقْعُدِ الرَّجُلُ الَّذِي بِيَدِهِ الدَّلْوُ وَلَمْ يَزَلْ قَائِمًا حَتَّى تَنَاوَلَ الدَّلْوَ مِنْهُ، فَانْطَلَقَ الرَّجُلُ فَتَبِعْتُهُ، قُلْتُ: أَسْأَلُهُ عَنْ هَذَا الرَّجُلِ وَحَالِهِ، قَالَ: فَكَأَنَّ الْأَرْضَ انْشَقَّتْ فَدَخَلَ فِيهَا فَلَمْ أَرَ لَهُ أَثَرًا، قَالَ: فَحَرَصْتُ بَعْدُ عَلَى أَنْ أَرَى الرَّجُلَ فِي الطَّوَافِ فَلَمْ أَرَهُ "

(1/44)

105 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَعِيدٍ قَالَ: سَمِعْتُ عُثْمَانَ بْنَ صَخْرٍ، يَقُولُ: رَأَيْتُ سَالِمًا الدَّوْرَقِيَّ بِمَكَّةَ وَكَانَ مِنْ أَبْنَاءِ الْمُلُوكِ فَرَأَيْتُ عَلَيْهِ قِيشَاشَ وَقَدْ أَتَى الْمُلْتَزَمَ، وَهُوَ يَقُولُ: إِلَهِي، كَمْ أَسْأَلُكَ وَأَطْلُبُ إِلَيْكَ أَنْ تُجِيرَنِي مِنْ نَفْسِي مَا أَرَى مِنْهَا "

(1/45)

106 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَحْمَدَ بْنِ جَنَابٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ أَرْمِيَا: " أَيْ رَبِّ، أَيُّ عِبَادِكَ أَحَبُّ إِلَيْكَ؟ قَالَ: أَكْثَرُهُمْ لِي ذِكْرًا، الَّذِينَ يَشْتَغِلُونَ بِذِكْرِي عَنْ ذِكْرِ الْخَلَائِقِ، الَّذِينَ لَا تَعْرِضُ لَهُمْ وَسَاوِسُ الْغِنَى، وَلَا يُحَدِّثُونَ أَنْفُسَهُمْ بِالْبَقَاءِ، الَّذِينَ إِذَا عَرَضَ لَهُمْ عَيْشٌ مِنَ الدُّنْيَا قَلَوْهُ، وَإِذَا زُوِيَ عَنْهُمْ سُرُّوا بِذَلِكَ، أُولَئِكَ أُنْحِلُهُمْ مَحَبَّتِي، وَأُعْطِيهِمْ فَوْقَ غَايَاتِهِمْ "

(1/45)

107 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ أَبِيُ مَرْيَمَ، عَنْ زُهَيْرٍ بنِ سَعِيدٍ الْمَوْصِلِيِّ، قَالَ: أُخْبِرْتُ أَنَّ عِيسَى ابْنَ مَرْيَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ خَرِبَةً فَمَطَرَتِ السَّمَاءُ، فَنَظَرَ إِلَى ثَعْلَبٍ قَدْ أَقْبَلَ مُسْتَوْفِرًا بِذَنَبِهِ حَتَّى دَخَلَ جُحْرَهُ، فَقَالَ: " الْحَمْدَ لِلَّهُ الَّذِي جَعَلَ لِكُلُّ شَيْءٍ مَأْوًى، إِلَّا عِيسَى ابْنَ مَرْيَمَ لَا مَأْوَى لَهُ، فَإِذَا بِصَوْتٍ: يَا ابْنَ آدَمَ، ادْخُلِ الْفَجَّ، فَدَخَلَ عِيسَى الْفَجَّ فَإِذَا هُوَ بِرَجُلٍ قَائِمٍ يُصَلِّي، فَأَقَامَ عِنْدَهُ سِتَّةَ عَشَرَ يَوْمًا يَنْتَظِرُهُ لِيَنْفَتِلَ مِنْ صَلَاتِهِ فَيُكَلِّمَهُ، فَلَمَّا انْفَتَلَ قَالَ لَهُ: يَا عَبْدَ اللَّهِ، مَا الَّذِي أَذْنَبْتَ؟ فَأَقْبَلَ الْعَابِدُ عَلَى الْبُكَاءِ وَقَالَ: يَا رُوحَ اللَّهِ، أَذْنَبْتُ ذَنْبًا عَظِيمًا، قَالَ: وَمَا هُوَ؟ قَالَ: قُلْتُ يَوْمًا لِشَيْءٍ كَانَ يَا لَيْتَهُ لَمْ يَكُنْ "

(1/45)

108 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، نا عُثْمَانُ بْنُ عُمَارَةَ، عَنْ رَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: " خَرَجْتُ مِنَ الْبَصْرَةِ وَأَنَا أُرِيدُ عَسْقَلَانَ، فَإِذَا أَنَا بِرَكْبٍ، فَقَالُوا لِي: أَيُّهَا الشَّيْخُ، أَيْنَ تُرِيدُ؟ قُلْتُ: أُرِيدُ الرِّبَاطَ بِعَسْقَلَانَ، قَالُوا: مَا مَعَكَ وَحْشَةٌ؟ قُلْتُ:، لَا وَمَضَيْتُ مَعَهُمْ حَتَّى وَرَدْتُ بَيْتَ الْمَقْدِسِ، فَلَمَّا أَرَدْتُ فِرَاقَهُمْ قَالُوا لِي: نُوصِيكَ بِتَقْوَى اللَّهِ، وَلُزُومِ [ص:46] دَرَجَةِ الْوَرَعِ، فَإِنْ تَبْلُغُ بِهِ الزُّهْدَ فِي الدُّنْيَا، وَإِنَّ الزُّهْدَ يَبْلُغُ بِكَ حُبَّ اللَّهِ، فَقُلْتُ لَهُمْ: فَمَا الْوَرَعُ؟ فَبَكَوْا، ثُمَّ قَالُوا: يَا هَذَا، الْوَرَعُ مُحَاسَبَةُ النَّفْسِ قُلْتُ: وَكَيْفَ ذَاكَ؟ قَالُوا: تُحَاسِبُ نَفْسَكَ مَعَ كُلِّ طَرْفَةٍ، وَكُلَّ صَبَاحٍ وَمَسَاءٍ، فَإِذَا كَانَ الرَّجُلُ حَذِرًا كَيِّسًا لَمْ يَخْرُجْ عَلَيْهِ الْفَضْلُ، فَإِذَا دَخَلَ فِي دَرَجَةِ الْوَرَعِ احْتَمَلَ الْمَشَقَّةَ، وَتَجَرَّعَ الْغَيْظَ وَالْمَرَارَ أَعْقَبَهُ اللَّهُ وَرَعًا وَصَبْرًا، وَاعْلَمْ أَنَّ الصَّبْرَ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ، وَمِلَاكُ هَذَا الْأَمْرِ الصَّبْرُ، وَأَمَّا الزُّهْدُ فِي الدُّنْيَا فَهُوَ أَلَّا يُقِيمَ الرَّجُلُ عَلَى رَاحَةٍ تَسْتَرِيحُ إِلَيْهَا نَفْسُهُ، وَأَمَّا الْمُحِبُّ لِلَّهِ فَهُوَ فِي ضِيقَةٍ، لَا يَزْدَادُ لِلَّهِ إِلَّا حُبًّا، وَمِنْهُ إِلَّا تَوَدُّدًا "

(1/45)

109 - حَدَّثَنَا عَبْدُ اللَّهِ، كَتَبَ إِلَيَّ أَبُو عَبْدِ اللَّهِ الْبَاهِلِيُّ، قَالَ: نا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْحَارِثِ، قَالَ: كَانَ رَجُلٌ كَثِيرَ الْبُكَاءِ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: أَبْكَانِي تَذَكُّرِي مَا جَنَيْتُ عَلَى نَفْسِي حِينَ لَمْ أَسْتَحيِ مِمَّنْ شَاهَدَنِي وَهُوَ يَمْلِكُ عُقُوبَتِي، فَأَخَّرَنِي إِلَى يَوْمِ الْعُقُوبَةِ الدَّائِمَةِ، وَأَجَّلَنِي إِلَى يَوْمِ الْحَسْرَةِ الْبَاقِيَةِ، وَاللَّهِ لَوْ خُيِّرْتُ أَيُّهُمَا أَحَبُّ إِلَيْكَ أَنْ تُحَاسَبَ ثُمَّ يُؤْمَرُ بِكَ إِلَى الْجَنَّةِ أَوْ يُقَالُ لَكَ كُنْ تُرَابًا، لَاخْتَرْتُ أَنْ أَكُونَ تُرَابًا "

(1/46)

110 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ عَبَّادٍ الْمُهَلَّبِيُّ، نا عَبْدُ اللَّهِ بْنُ دَاوُدَ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ صَالِحٍ، قَالَ: «كَانَ عَمْرُو بْنُ عُتْبَةَ يَرْعَى رِكَابَ أَصْحَابِهِ وَغَمَامَةٌ تُظِلُّهُ»

(1/46)

111 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْقَاسِمُ بْنُ مُحَمَّدٍ، نا عَبْدُ اللَّهِ بْنُ دَاوُدَ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ صَالِحٍ، قَالَ: «كَانَ عَمْرُو بْنُ عُتْبَةَ يُصَلِّي وَالسَّبُعُ يَضْرِبُ بِذَنَبِهِ لَحْمَتَهُ»

(1/46)

112 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ سَلَمَةُ بْنُ شَبِيبٍ، نا سَهْلُ بْنُ عَاصِمٍ، نا عُثْمَانُ بْنُ صَخْرٍ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، يَقُولُ: " خَرَجْتُ فِي بَعْضِ غَزَوَاتِي فِي الْبَحْرِ وَمَعِي غُلَامٌ لِي لَهُ فَضْلٌ يَخْدُمُنِي، فَمَاتَ الْغُلَامُ فَدَفَنْتُهُ فِي جَزِيرَةٍ فَنَبَذَتْهُ الْأَرْضُ ثَلَاثَ مَرَّاتٍ فِي ثَلَاثِ مَوَاضِعَ، فَبَيْنَا نَحْنُ وَقُوفٌ نَتَفَكَّرُ فِيهِ مَا نَصْنَعُ، إِذِ انْقَضَّتِ النُّسُورُ وَالْعُقْبَانُ فَمَزَّقُوهُ، فَلَمَّا قَدِمْتُ الْبَصْرَةَ أَتَيْتُ أُمَّ الْغُلَامِ، فَقُلْتُ لَهَا: مَا كَانَ حَالُ ابْنِكِ؟ قَالَتْ: خَيْرًا، كُنْتُ أَسْمَعُهُ كَثِيرًا يَقُولُ: اللَّهُمَّ احْشُرْنِي مِنْ حَوَاصِلِ الطَّيْرِ "

(1/46)

113 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ سَلَمَةُ بْنُ شَبِيبٍ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ عُمَيْرِ بْنِ عَبْدِ اللَّهِ الْأَحمرِ، قَالَ: " خَرَجْتُ وَأَنَا أُرِيدُ لِقَاءَ رَجُلٍ مِنْ أَوْلِيَائِهِ فَلَمْ أَزَلْ أَدُورُ حَتَّى وَقَعْتُ عَلَيْهِ، فَلَمَّا أَرَدْتُ أَنْ أُفَارِقَهُ قُلْتُ: أَوْصِنِي قَالَ: صَدِّقِ اللَّهَ فِي مَقَالَتِهِ "

(1/47)

114 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ سَلَمَةُ بْنُ شَبِيبٍ، نا سَهْلُ بْنُ عَاصِمٍ، نا عَبْدَةُ بْنُ سُلَيْمَانَ، نا مَخْلَدُ بْنُ الْحُسَيْنِ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: " كَانَ شَيْخٌ يَدْخُلُ عَلَيْنَا الْمَسْجِدَ فِي كِسَاءٍ لَهُ، فَأَتَانِي يَوْمًا فَقَالَ لِي: بِكَمْ أَخَذْتَ قَمِيصَكَ؟ قُلْتُ: بِكَذَا وَكَذَا، قَالَ: فَعِمَامَتَكَ؟ قُلْتُ: بِكَذَا وَكَذَا، قَالَ: فَرِدَاءَكَ؟ قُلْتُ: بِكَذَا وَكَذَا، فَقَالَ لِي: قَدْ بَلَغَتْ كَسَوْتُكَ هَذَا وَأَنْتَ تَقُصَّ عَلَى النَّاسِ؟ قَالَ مَيْمُونٌ: فَأَخَذَ قَوْلُهُ بِقَلْبِي، فَقُلْتُ لِشَرِيكٍ لِي: اجْمَعْ مَالَنَا، فَلَمَّا كَانَ يَوْمُ جُمْعَةٍ مَرَّ بِي ذَلِكَ الشَّيْخُ فَقَالَ لِي: لِمَنْ هَذَا الْمَالُ؟ فَقُلْتُ: لِي، فَجَلَسَ إِلَيَّ، فَقَالَ: لَرُبَّ خَيْرٍ قَدْ عَمِلْتَهُ، وَاللَّهِ مَا أُحِبُّ أَنَّ جَمِيعَ حَسَنَاتِكَ لِي وَأَنَّ هَذَا الْمَالَ بَاتَ فِي مَنْزِلِي، قَالَ: ثُمَّ أَرَادَ صَاحِبُ الْكِسَاءِ الْخُرُوجَ إِلَى بَيْتِ الْمَقْدِسِ فَطَلَبْتُ إِلَيْهِ فِي نَفَقَةٍ يَقْبَلُهَا مِنِّي فَأَبَى فَطَلَبْتُ إِلَيْهِ فِي كِرَاءٍ لِيَرْكَبَهُ فَأَبَى قَالَ: فَسَأَلْنَا الرِّفَاقَ عَنْهُ فَلَمْ نُخْبَرْ عَنْهُ بِشَيْءٍ حَتَّى قَدِمَتْ رُفْقَةٌ فَسَأَلْنَاهُمْ عَنْهُ فَقَالُوا: أَمَّا الرَّجُلُ فَلَا نَعْرِفُهُ وَأَمَّا صَفِيُّكُمْ صَاحِبُ الْكِسَاءِ فَقَدْ مَرَّ بِنَا وَقَدْ حَبَسَ السَّبُعُ الطَّرِيقَ وَأَهْلَهُ، وَصَاحِبُ الْكِسَاءِ سَالِكٌ فِيهِ فَقُلْنَا: يَا عَبْدَ اللَّهِ، أَمَا تَرَى السَّبُعَ فِي الطَّرِيقِ؟ فَمَا كَلَّمَنَا وَلَا تَكَلَّمَ إِلَّا أَنَّا رَأَيْنَا كِسَاءَهُ أَصَابَ السَّبُعَ حِينَ مَرَّ بِهِ وَهُوَ مَاضٍ "

(1/47)

115 - حَدَّثَنَا عَبْدُ اللَّهِ، نا خَلَفُ بْنُ هِشَامٍ، نا أَبُو شِهَابٍ الْحَنَّاطُ، عَنْ سُفْيَانَ، عَنْ رَجُلٍ، عَنِ ابْنِ مُنَبِّهٍ، قَالَ: " لَمَّا بَعَثَ اللَّهُ مُوسَى وَهَارُونَ عَلَيْهِمَا السَّلَامُ إِلَى فِرْعَوْنَ، قَالَ: «لَا يَرُعْكُمَا لِبَاسُهُ الَّذِي لَبِسَ فِي الدُّنْيَا، فَإِنَّ نَاصِيَتَهُ بِيَدِي، لَيْسَ يَنْطِقُ وَلَا يَطْرُقُ وَلَا يَتَنَفَّسَ إِلَّا بِإِذْنِي، وَلَا يُعْجِبْكُمَا مَا مُتِّعَ بِهِ مِنْهَا فَإِنَّمَا هِيَ زَهْرَةُ الْحَيَاةِ الدُّنْيَا، وَزِينَةُ الْمُتْرَفِينَ، وَلَوْ شِئْتُ أَنْ أُزَيِّنَكُمَا بِزِينَةٍ مِنَ الدُّنْيَا لِيَعْرِفَ فِرْعَوْنُ حِينَ يَرَاهَا أَنَّ مَقْدِرَتَهُ تَعْجَزُ عَمَّا أُوتِيتُمَا لَفَعَلْتُ، وَلَكِنِّي أَرْغَبُ بِكُمَا عَنْ ذَلِكَ، وَأَزْوِي ذَلِكَ عَنْكُمَا، وَكَذَلِكَ أَفْعَلُ بِأَوْلِيَائِي، وَقَدِيمًا مَا خِرْتُ لَهُمْ فِي أُمُورِ الدُّنْيَا، وَإِنِّي لَأَذُودُهُمْ عَنْ نَعِيمِهَا كَمَا يَذُودُ الرَّاعِي الشَّفِيقُ غَنَمَهُ عَنْ مَرَاتِعِ الْهَلَكَةِ، وَإِنِّي لَأُجَنِّبُهُمْ سَلْوَتَهَا كَمَا يُجَنِّبُ الرَّاعِي الشَّفِيقُ غَنَمَهُ عَنْ مَبَارِكِ الْعَرَةِ، وَمَا ذَاكَ لِهَوَانِهِمْ عَلَيَّ، وَلَكِنْ لِيَسْتَكْمِلُوا نَصِيبَهُمْ مِنْ كَرَامَتِي مُوَفَّرًا، لَمْ يَكْلَمْهُ الطَّمَعُ، وَلَمْ [ص:48] تَنْتَقِصْهُ الدُّنْيَا بِغُرُورِهَا، إِنَّمَا يَتَزَيَّنُ لِي أَوْلِيَائِي بِالْخُشُوعِ، وَالذَّلِّ، وَالْخَوْفِ، وَالتَّقْوَى تَثْبُتُ فِي قُلُوبِهِمْ فَتَظْهَرُ عَلَى أَجْسَادِهِمْ، فَهُوَ ثِيَابُهُمُ الَّتِي يَلْبَسُونَ، وَدِثَارُهُمُ الَّذِي يُظْهِرُونَ، وَضَمِيرُهُمُ الَّذِي يَسْتَشْعِرُونَ، وَنَجَاتُهُمُ الَّتِي بِهَا يَفُوزُونَ، وَرَجَاؤُهُمُ الَّذِي إِيَّاهُ يَأْمَلُونَ، وَمَجْدُهُمُ الَّذِي بِهِ يَفْخَرُونَ، وَسِيمَاهُمُ الَّتِي بِهَا يُعْرَفُونَ، فَإِذَا لَقِيتَهُمْ فَاخْفِضْ لَهُمْ جَنَاحَكَ، وَذَلِّلْ لَهُمْ قَلْبَكَ وَلِسَانَكَ، وَاعْلَمْ أَنَّهُ مَنْ أَخَافَ لِي وَلِيًّا فَقَدْ بَارَزَنِي بِالْمُحَارَبَةِ، ثُمَّ أَنَا الثَّائِرُ لَهُمْ يَوْمَ الْقِيَامَةِ»

(1/47)

116 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ أَبُو السُّكَيْنِ الطَّائِيُّ، ذَكَرَ مُحَمَّدُ بْنُ عُمَرَ بْنِ مُحَمَّدِ بْنِ أَسْلَمَ بْنِ عُمَيْرِ بْنِ مُسْلِمٍ، ذَكَرَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ قَالَ: " خَرَجْتُ إِلَى نَاحِيَةِ الْخُرَيْبَةِ فَإِذَا أَسْوَدُ مَجْذُومٌ قَدْ تَقَطَّعَتْ كُلُّ جَارِحَةٍ لَهُ بِالْجُذَامِ وَعَمِيَ وَأُقْعِدَ، وَإِذَا هُوَ يَزْحَفُ، وَإِذَا صِبْيَانٌ يَرْمُونَهُ بِالْحِجَارَةِ حَتَّى رَمَوا وَجْهَهُ، فَرَأَيْتُهُ يُحَرِّكُ شَفَتَيْهِ، فَدَنَوْتُ مِنْهُ لَأَسْمَعَ مَا يَقُولُ، فَإِذَا هُوَ يَقُولُ: يَا سَيِّدِي، إِنَّكَ لَوْ قَرَضْتَ لَحْمِي بِالْمَقَارِيضِ، وَنَشَرْتَ عَظْمِي بِالْمَنَاشِيرِ مَا ازْدَدْتُ لَكَ إِلَّا حُبًّا، فَاصْنَعْ بِي مَا شِئْتَ "

(1/48)

117 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، نا غَسَّانُ بْنُ الْمُفَضَّلِ، ذَكَرَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ مِنْ أَهْلِ الْعِلْمِ، قَالَ: «كَانَ بَيْنَ سُلَيْمَانَ التَّيْمِيِّ وَبَيْنَ رَجُلٍ تَنَازُعٌ، فَتَنَاوَلَ الرَّجُلُ سُلَيْمَانَ فَغَمَزَ بَطْنَهُ فَجَفَّتْ يَدُ الرَّجُلِ»

(1/48)

118 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا أَبُو مُعَاوِيَةَ الْغَلَّانِيُّ، قَالَ: بَلَغَنِي أَنَّ قَوْمًا تَبِعُوا النَّضْرَ بْنَ كَثِيرٍ يُرِيدُونَ أَنْ يَسْتَقْفُوا ثِيَابَهُ بَعْدَ الْعَتَمَةِ قَالَ: فَقَالُوا: «كُنَّا إِذَا دَنَوْنَا مِنْهُ صَارَ بَيْنَنَا وَبَيْنَهُ سَدٌّ حَتَّى لَا نَرَاهُ، فَلَمَّا رَأَيْنَا ذَلِكَ رَجَعْنَا وَتَرَكْنَاهُ»

(1/48)

119 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ مُحَمَّدُ بْنُ إِدْرِيسَ، نا الْمُعَلَّى بْنُ عِيسَى، نا نَهْشَلُ بْنُ سَعِيدٍ، عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ، عَنِ ابْنِ عَبَّاسٍ، رَفَعَهُ قَالَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ اسْتَحَقَّ وِلَايَةَ اللَّهِ وَطَاعَتَهُ: حِلْمٌ أَصِيلٌ يَدْفَعُ بِهِ سَفَهَ السَّفِيهِ عَنْ نَفْسِهِ، وَوَرَعٌ صَادِقٌ يَحْجِزُهُ عَنْ مَعَاصِي اللَّهِ، وَخُلُقٌ حَسَنٌ يُدَارِي بِهِ النَّاسَ "

(1/48)

120 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مَرْزُوقٍ الْعَتَكِيُّ، ذَكَرَ فَضْلٌ أَبُو حَاتِمٍ قَالَ: لَمَّا كَانَ حَرِيقُ عَرْمَانَ كَانَ رَجُلٌ فِي خُصٍّ لَهُ يَسِفُّ خُوصًا، وَالنَّارُ قَدْ أَحْدَقَتْ بِهِ فَلَمْ تَضُرَّهُ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: " إِنِّي عَزَّمْتُ عَلَى رَبِّ النَّارِ أَنْ لَا يُحْرِقَنِي بِالنَّارِ، قِيلَ لَهُ: فَاعْزِمْ عَلَيْهِ أَنْ يُطْفِئَهَا، قَالَ: فَفَعَلَ، فَلَمْ تَلْبَثِ النَّارُ أَنْ طُفِئَتْ "

(1/49)

121 - حَدَّثَنَا عَبْدُ اللَّهِ، ذَكَرَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مَرْزُوقٍ، ذَكَرَ يَحْيَى بْنُ الْفَضْلِ الْخُرْقِيُّ، ذَكَرَ عَبَّادُ بْنُ وَاقِدٍ وَهُوَ عُبَيْدٌ، قَالَ: " خَرَجْتُ أُرِيدُ الْحَجَّ، فَوَقَفْتُ عَلَى رَجُلٍ بَيْنَ يَدَيْهِ غُلَامٌ كَأَحْسَنِ الْغِلْمَانِ وَأَكْثَرِهِ حَرَكَةً، فَقُلْتُ: مَنْ هَذَا؟ قَالَ: ابْنِي، وَسَأُحَدِّثُكَ عَنْهُ، خَرَجْتُ مَرَّةً حَاجًّا وَمَعِي أُمُّ هَذَا وَهِيَ حَامِلٌ بِهِ، فَلَمَّا كُنَّا فِي بَعْضِ الْمَنَازِلِ ضَرَبَهَا الطَّلْقُ فَوَلَدَتْ هَذَا وَمَاتَتْ، وَحَضَرَ الرَّحِيلُ، وَأَخَذْتُ الصَّبِيَّ فَلَفَفْتُهُ فِي خِرْقَةٍ وَجَعَلْتُهُ فِي غَارٍ، وَبَنَيْتُ عَلَيْهِ أَحْجَارًا وَارْتَحَلْتُ وَأَنَا أَرَى أَنَّهُ يَمُوتُ مِنْ سَاعَتِهِ، فَقَضَيْتُ الْحَجَّ وَرَجَعْتُ، فَلَمَّا نَزَلْنَا ذَلِكَ الْمَنْزِلَ بَادَرَ رَفِيقِي إِلَى الْغَارِ فَنَقَضَ الْأَحْجَارَ، فَإِذَا هُوَ بِالصَّبِيِّ مُلْتَقِمٌ إِبْهَامَهُ، فَنَظَرْنَا فَإِذَا اللَّبَنُ يَخْرُجُ مِنْهَا، فَاحْتَمَلْتُهُ مَعِي، فَهُوَ هَذَا الَّذِي تَرَى "

(1/49)


باب ما جاء في الخمول - التواضع والخمول

التواضع والخمول

بَابُ مَا جَاءَ فِي الْخُمُولِ

(1/15)

1 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ [ص:16]، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ [ص:17]، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ أُمَّتِي مَنْ لَوْ أَتَى بَابَ أَحَدِكُمْ فَسَأَلَهُ دِينَارًا لَمْ يُعْطِهِ إِيَّاهُ، وَلَوْ سَأَلَهُ دِرْهَمًا لَمْ يُعْطِهِ إِيَّاهُ، وَلَوْ سَأَلَ اللَّهَ تَبَارَكَ وَتَعَالَى الْجَنَّةَ أَعْطَاهَا إِيَّاهُ، وَلَوْ سَأَلَهُ الدُّنْيَا لَمْ يُعْطِهَا إِيَّاهُ، وَمَا مَنَعَهَا إِيَّاهُ لِهَوَانِهِ عَلَيْهِ، ذُو طِمْرَيْنِ لَا يُؤْبَهُ لَهُ لَوْ أَقْسَمَ عَلَى اللَّهِ عَزَّ وَجَلَّ لَأَبَرَّهُ»

(1/15)

2 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا يَعْقُوبُ الْقُمِّيُّ، عَنْ [ص:19] جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: عَادَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنَ الْأَنْصَارِ، فَلَمَّا دَنَا مِنْ مَنْزِلِهِ سَمِعَهُ يَتَكَلَّمُ فِي الدَّاخِلِ، فَلَمَّا دَخَلَ عَلَيْهِ لَمْ يَرَ أَحَدًا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَمِعْتُكَ تُكَلِّمُ غَيْرَكَ؟» قَالَ: يَا رَسُولَ اللَّهِ، لَقَدْ دَخَلْتُ الدَّاخِلَ اغْتِمَامًا بِكَلَامِ النَّاسِ مِمَّا بِي مِنَ الْحُمَّى، فَدَخَلَ عَلَيَّ رَجُلٌ مَا رَأَيْتُ رَجُلًا قَطُّ بَعْدَكَ أَكْرَمَ مَجْلِسًا وَلَا أَحْسَنَ حَدِيثًا مِنْهُ، قَالَ: «ذَاكَ جِبْرِيلُ، وَإِنَّ مِنْكُمْ رِجَالًا لَوْ أَنَّ أَحَدَهُمْ أَقْسَمَ عَلَى اللَّهِ عَزَّ وَجَلَّ لَأَبَرَّهُ»

(1/18)

3 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ [ص:21] مُحَمَّدِ بْنِ مُهَاجِرٍ الْأَنْصَارِيِّ، عَنِ الْعَبَّاسِ بْنِ سَالِمٍ اللَّخْمِيِّ، قَالَ [ص:22]: بَعَثَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى أَبِي سَلَّامٍ الْحَبَشِيِّ، فَحُمِلَ عَلَى الْبَرِيدِ، فَلَمَّا قَدِمَ عَلَيْهِ قَالَ: لَقَدْ شَقَّ عَلَيَّ، أَوْ قَالَ: لَقَدْ شَقَقْتَ عَلَى رِجْلَيَّ، فَقَالَ لَهُ عُمَرُ: مَا أَرَدْنَا ذَلِكَ، وَلَكِنَّهُ بَلَغَنِي عَنْكَ حَدِيثُ ثَوْبَانَ فِي الْحَوْضِ، فَأَحْبَبْتُ أَنْ أُشَافِهَكَ بِهِ، فَقَالَ: سَمِعْتُ ثَوْبَانَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ حَوْضِي مِنْ عَدَنَ إِلَى عَمَّانَ الْبَلْقَاءِ، مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، وَأَكْوَابُهُ عَدَدُ نُجُومِ السَّمَاءِ، مَنْ شَرِبَ مِنْهُ شَرْبَةً لَا يَظْمَأُ بَعْدَهَا أَبَدًا، أَوَّلُ النَّاسِ وُرُودًا عَلَيْهِ فُقَرَاءُ الْمُهَاجِرِينَ» ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: مَنْ هُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: «هُمُ الشُّعْثُ رُءُوسًا، الدُّنْسُ ثِيَابًا، الَّذِينَ لَا يَنْكِحُونَ الْمُتَنَعِّمَاتِ، وَلَا تُفْتَحُ لَهُمْ أَبْوَابُ السُّدَدِ» فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: لَقَدْ فُتِحَتْ لِيَ السُّدَدُ وَنَكَحْتُ الْمُتَنَعِّمَاتِ، لَا جَرَمَ لَا أَدْهُنُ رَأْسِي حَتَّى يَشْعَثَ، وَلَا أَغْسِلُ ثَوْبِي الَّذِي يَلِي بَدَنِي حَتَّى يَتَّسِخَ

(1/20)

4 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ قَالَ " حَاصَرَ الْمُسْلِمُونَ حِصْنًا مِنَ الْحُصُونِ فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ أَبْصَرُوا رَجُلًا فَقَالَ بَعْضُهُمْ لِبَعْضٍ: أَيْ فُلَانُ، كَأَنَّ هَذَا صِفَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَشْعَثُ ذُو طِمْرَيْنِ فَقَالُوا لِبَعْضِهِمْ: كَلِّمْهُ فَكَلَّمَهُ يَسْأَلُ اللَّهَ عَزَّ وَجَلَّ يَفْتَحُهَا فَسَأَلَهُ فَفَتَحَهَا "

(1/23)

5 - حَدَّثَنِي عُمَرُ بْنُ شَبَّةَ، عَنِ ابْنِ عَائِشَةَ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ:
أَلَا رُبَّ ذِي طِمْرَيْنِ فِي مَنْزِلٍ غَدَا ... زَرَابِيُّهُ مَبْثُوثَةٌ، وَنَمَارِقُهْ
قَدِ اطَّرَدَتْ أَنْهَارُهُ حَوْلَ قَصْرِهِ ... وَأَشْرَقَ وَالْتَفَّتْ عَلَيْهِ حَدَائِقُهْ

(1/24)

6 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مُحَمَّدُ بْنُ سُوَيْدٍ قَالَ: " قَحَطَ أَهْلُ الْمَدِينَةِ وَكَانَ بِهَا رَجُلٌ صَالِحٌ لَازِمٌ لِمَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَمَا هُمْ فِي دُعَائِهِمْ إِذْ جَاءَ رَجُلٌ عَلَيْهِ طِمْرَانِ خَلَقَانِ فَصَلَّى رَكْعَتَيْنِ وَأَوْجَزَ فِيهِمَا ثُمَّ بَسَطَ يَدَيْهِ فَقَالَ: يَا رَبِّ، أَقْسَمْتُ عَلَيْكَ إِلَّا أَمْطَرْتَ عَلَيْنَا السَّاعَةَ فَلَمْ يَرُدَّ يَدَيْهِ، وَلَمْ يَقْطَعْ دُعَاءَهُ حَتَّى تَغَشَّتِ السَّمَاءُ بِالْغَيْمِ وَأُمْطِرُوا، حَتَّى صَاحَ أَهْلُ الْمَدِينَةِ مِنْ مَخَافَةِ الْغَرَقِ، فَقَالَ: يَا رَبِّ، إِنَّ كُنْتَ تَعْلَمُ أَنَّهُمْ قَدِ اكْتَفَوْا فَارْفَعْ عَنْهُمْ، فَسَكَنَ، وَتَبِعَ الرَّجُلُ صَاحِبَ الْمَطَرِ حَتَّى عَرَفَ مَنْزِلَهُ ثُمَّ بَكَّرَ عَلَيْهِ، فَخَرَجَ إِلَيْهِ فَقَالَ: إِنِّي أَتَيْتُكَ فِي حَاجَةٍ، قَالَ: وَمَا هِيَ؟ قَالَ: تَخُصُّنِي بِدَعْوَةٍ، قَالَ: سُبْحَانَ اللَّهِ أَنْتَ أَنْتَ وَتَسْأَلُنِي أَخَصُّكَ بِدَعْوَةٍ. قَالَ: مَا الَّذِي بَلَغَكَ؟ قَالَ: مَا رَأَيْتُ. قَالَ: وَرَأَيْتَنِي؟ قَالَ: نَعَمْ. قَالَ: أَطَعْتُ اللَّهَ فِيمَا أَمَرَنِي وَنَهَانِي، فَسَأَلْتُهُ فَأَعْطَانِي "

(1/25)

7 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ أَبِي مَوْدُودٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ [ص:27]: " كُنْتُ فِي الْمَسْجِدِ فَإِذَا أَنَا بِرَجُلٍ عِنْدَ الْمِنْبَرِ يَدْعُو بِالْمَطَرِ فَجَاءَ الْمَطَرُ بِصَوْتٍ وَرَعْدٍ فَقَالَ: يَا رَبِّ لَيْسَ هَكَذَا قَالَ: فَمَطَرَتْ فَتَبِعْتُهُ حَتَّى دَخَلَ دَارَ آلِ حَزْمٍ أَوْ آلِ عُمَرَ فَعَرَفْتُ مَكَانَهُ، فَجِئْتُ مِنَ الْغَدِ فَعَرَضْتُ عَلَيْهِ شَيْئًا فَأَبَى وَقَالَ: لَا حَاجَةَ لِي بِهَذَا، فَقُلْتُ: فَحُجَّ مَعِي، فَقَالَ: هَذَا شَيْءٌ لَكَ فِيهِ أَجْرٌ، فَأَكْرَهُ أَنْ أَنْفَسَ عَلَيْكَ وَأَمَّا شَيْءٌ آخُذُهُ فَلَا "

(1/26)

8 - حَدَّثَنَا أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ [ص:29]، حَدَّثَنَا نَافِعُ بْنُ يَزِيدَ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ، عَنْ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عُمَرَ [ص:30] أَنَّهُ دَخَلَ الْمَسْجِدَ فَإِذَا هُوَ بِمُعَاذِ بْنِ جَبَلٍ يَبْكِي عِنْدَ قَبْرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: مَا يُبْكِيكَ يَا مُعَاذُ؟ قَالَ: حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْيَسِيرُ مِنَ الرِّيَاءِ شِرْكٌ» وَإِنَّ اللَّهَ يُحِبُّ الْأَتْقِيَاءَ الْأَخْفِيَاءَ الْأَبْرَارَ الَّذِينَ إِذَا غَابُوا لَمْ يُفْقَدُوا، وَإِنْ حَضَرُوا لَمْ يُعْرَفُوا، قُلُوبُهُمْ مَصَابِيحُ الْهُدَى يَنْجُونَ مِنْ كُلِّ غَبْرَاءَ مُظْلِمَةٍ "

(1/28)

9 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، حَدَّثَنَا أَبُو شِهَابِ بْنُ الْحَنَّاطِ [ص:31]، عَنْ سُفْيَانَ، عَنْ رَجُلٍ، عَنِ ابْنِ مُنَبِّهٍ قَالَ: " لَمَّا بَعَثَ اللَّهُ تَبَارَكَ وَتَعَالَى مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ قَالَ: لَا يَرُعْكُمَا لِبَاسُهُ الَّذِي لَبِسَ مِنَ الدُّنْيَا فَإِنَّ نَاصِيَتَهُ بِيَدِي لَيْسَ يَنْطِقُ وَلَا يَطْرِفُ وَلَا يَتَنَفَّسُ إِلَّا بِإِذْنِي، وَلَا يُعْجِبُكُمَا مَا مُتِّعَ بِهِ مِنْهَا فَإِنَّمَا هِيَ زَهْرَةُ الْحَيَاةِ الدُّنْيَا وَزِينَةُ الْمُتْرَفِينَ، وَلَوْ شِئْتُ أَنْ أُزَيِّنَكُمَا بِزِينَةٍ مِنَ الدُّنْيَا يَعْرِفُ فِرْعَوْنُ حِينَ يَرَاهَا أَنَّ مَقْدِرَتَهُ تَعْجِزُ عَمَّا أُوتِيتُمَا لَفَعَلْتُ، وَلَكِنِّي أَرْغَبُ بِكُمَا عَنْ ذَلِكَ فَأَزْوِي ذَلِكَ عَنْكُمَا وَكَذَلِكَ أَفْعَلُ بِأَوْلِيَائِي وَقَدِيمًا مَا خِرْتُ لَهُمْ فِي أُمُورِ الدُّنْيَا، إِنِّي لَأَذُودُهُمْ عَنْ نَعِيمِهَا كَمَا يَذُودُ الرَّاعِي الشَّفِيقُ غَنَمَهُ عَنْ مَوَارِدِ الْهَلَكَةِ، وَإِنِّي لَأُجَنِّبُهُمْ سَلْوَتَهَا كَمَا يُجَنِّبُ الرَّاعِي الشَّفِيقُ إِبِلَهُ عَنْ مَبَارِكِ الْعُرَّةِ وَمَا ذَاكَ لِهَوَانِهِمْ عَلَيَّ؛ وَلَكِنْ لِيَسْتَكْمِلُوا نَصِيبَهُمْ مِنْ كَرَامَتِي سَالِمًا مَوْفُورًا لَمْ يَكْلَمْهُ الطَّمَعُ، وَلَمْ تَنْتَقِصْهُ الدُّنْيَا بِغُرُورِهَا إِنَّمَا يَتَزَيَّنُ لِي أَوْلِيَائِي بِالذُّلِّ وَالْخُشُوعِ وَالْخَوْفِ، وَالتَّقْوَى تَثْبُتُ فِي قُلُوبِهِمْ فَتَظْهَرُ عَلَى أَجْسَادِهِمْ فَهِيَ ثِيَابُهُمُ الَّتِي يَلْبَسُونَ وَدِثَارُهُمُ الَّذِي يُظْهِرُونَ، وَضَمِيرُهُمُ الَّذِي يَسْتَشْعِرُونَ، وَنَجَاتُهُمُ الَّتِي بِهَا يَفُوزُونَ، وَرَجَاؤُهُمُ الَّذِي إِيَّاهُ يُؤَمِّلُونَ، وَمَجْدُهُمُ الَّذِي بِهِ يَفْخَرُونَ وَسِيمَاهُمُ الَّتِي بِهَا يُعْرَفُونَ فَإِذَا لَقِيتَهُمْ فَاخْفِضْ لَهُمْ جَنَاحَكَ وَذَلِّلْ لَهُمْ قَلْبَكَ وَلِسَانَكَ، وَاعْلَمْ أَنَّهُ مَنْ أَخَافَ لِي وَلِيًّا فَقَدْ بَارَزَنِي بِالْمُحَارَبَةِ ثُمَّ أَنَا الثَّائِرُ لَهُ يَوْمَ الْقِيَامَةِ "

(1/30)

10 - حَدَّثَنَا رَوْحُ بْنُ حَاتِمٍ، حَدَّثَنِي يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ [ص:33] شَرِيكٍ، عَنْ لَيْثٍ [ص:34]، عَنِ الْحَكَمِ، عَنْ أَبِي الْبَخْتَرِيِّ، عَنْ عَلِيٍّ قَالَ: «طُوبَى لِكُلِّ عَبْدٍ نُوَمَةٍ، عَرَفَ النَّاسَ وَلَمْ يَعْرِفْهُ النَّاسُ، وَعَرَفَهُ اللَّهُ مِنْهُ بِرِضْوَانٍ، أُولَئِكَ مَصَابِيحُ الدُّجَى تُجَلَّى عَنْهُمْ كُلُّ فِتْنَةٍ مُظْلِمَةٍ، أُولَئِكَ لَيْسُوا بِالْمَذَايِيعِ الْبُذْرِ، وَلَا الْجُفَاةِ الْمُرَائِينَ» قَالَ: سَمِعْتُ ابْنَ الْأَعْرَابِيِّ يَقُولُ: «النُّوَمَةُ الَّذِي لَا يَدْخُلُ مَعَ النَّاسِ فِيمَا هُمْ فِيهِ»

(1/32)

11 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنْ [ص:35] مُحَمَّدِ بْنِ عَوْنٍ، عَنْ إِبْرَاهِيمَ بْنِ عِيسَى، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: «كُونُوا يَنَابِيعَ الْعِلْمِ مَصَابِيحَ الْهُدَى أَحْلَاسَ الْبُيُوتِ سُرُجَ اللَّيْلِ، جُدُدَ الْقُلُوبِ خُلْقَانَ الثِّيَابِ، تُعْرَفُونَ فِي أَهْلِ السَّمَاءِ وَتَخْفَوْنَ فِي أَهْلِ الْأَرْضِ»

(1/34)

12 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي خَالِدٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ «كُونُوا أَوْعِيَةَ الْكِتَابِ، وَيَنَابِيعَ الْعِلْمِ، وَسَلُوا اللَّهَ رِزْقَ يَوْمٍ بِيَوْمٍ، وَعُدُّوا أَنْفُسَكُمْ مَعَ الْمَوْتَى، وَلَا يَضُرُّكُمْ أَلَّا يُكْثِرَ لَكُمْ»

(1/36)

13 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنْ يَحْيَى [ص:38] بْنِ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ: إِنَّ أَغْبَطَ أَوْلِيَائِي عِنْدِي مُؤْمِنٌ خَفِيفُ الْحَاذِ ذُو حَظٍّ مِنْ صَلَاةٍ، أَحْسَنَ عِبَادَةَ رَبِّهِ وَأَطَاعَهُ فِي السِّرِّ وَكَانَ غَامِضًا فِي النَّاسِ لَا يُشَارُ إِلَيْهِ بِالْأَصَابِعِ، فَمَنْ صَبَرَ عَلَى ذَلِكَ " قَالَ: ثُمَّ نَقَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ وَقَالَ: «عُجِّلَتْ مَنِيَّتُهُ وَقَلَّ تُرَاثُهُ وَقَلَّتْ بَوَاكِيهِ»

(1/37)

14 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «كُونُوا يَنَابِيعَ الْعِلْمِ جُدُدَ الْقُلُوبِ خُلْقَانَ الثِّيَابِ سُرُجَ اللَّيْلِ؛ كَيْ تُعْرَفُوا فِي أَهْلِ السَّمَاءِ وَتُخْفَوْا فِي أَهْلِ الْأَرْضِ»

(1/39)

15 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ [ص:41] عَلْقَمَةَ، حَدَّثَنَا حَزْمٌ قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ يَقُولُ: قَالَ كَعْبٌ: «طُوبَى لَهُمْ، طُوبَى لَهُمْ» قِيلَ: وَمَنْ هُمْ يَا أَبَا إِسْحَاقَ؟ قَالَ: «طُوبَى لَهُمْ قَوْمٌ إِنْ شَهِدُوا لَمْ يَدْخُلُوا، وَإِنْ خَطَبُوا لَمْ يُنْكَحُوا، وَإِنْ قَامُوا لَمْ يُفْقَدُوا»

(1/40)

16 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ: سَمِعْتُ أَبِي، أَنْبَأَنَا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ، حَدَّثَنَا عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ أَوْسٍ، عَنْ سُلَيْمِ بْنِ هُرْمُزَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: " أَحَبُّ عِبَادِ اللَّهِ إِلَى اللَّهِ الْغُرَبَاءُ، قِيلَ: وَمَنِ الْغُرَبَاءُ؟ قَالَ: الْفَرَّارُونَ بِدِينِهِمْ يُجْمَعُونَ يَوْمَ الْقِيَامَةِ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ "

(1/42)

17 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: بَلَغَنِي " أَنَّ اللَّهَ تَعَالَى، يَقُولُ لِلْعَبْدِ فِي بَعْضِ مِنَّتِهِ الَّتِي مَنَّ بِهَا عَلَيْهِ: " أَلَمْ أُنْعِمْ عَلَيْكَ؟ أَلَمْ أُعْطِكَ؟ أَلَمْ أَسْتُرْكَ؟ أَلَمْ؟ أَلَمْ؟ أَلَمْ؟ أُخْمِدْ ذِكْرَكَ؟ قَالَ: وَسَمِعْتُهُ يَقُولُ: إِنْ قَدَرْتَ أَنْ لَا تُعْرَفَ فَافْعَلْ، وَمَا عَلَيْكَ أَلَّا تُعْرَفَ، وَمَا عَلَيْكَ أَلَّا يُثْنَى عَلَيْكَ، وَمَا عَلَيْكَ أَنْ تَكُونَ مَذْمُومًا عِنْدَ النَّاسِ إِذَا كُنْتَ مَحْمُودًا عِنْدَ اللَّهِ عَزَّ وَجَلَّ "

(1/43)

18 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَضَّاحٍ، حَدَّثَنِي يَحْيَى بْنُ يَمَانٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ مُوسَى قَالَ: سَمِعْتُ ابْنَ مُحَيْرِيزٍ، يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ ذِكْرًا خَامِلًا»

(1/44)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنَا يَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ قَالَ: حَدَّثَنِي مَنْ سَمِعَ كَعْبًا، يَقُولُ: «إِنِّي لَأَجِدُ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ صِفَةَ قَوْمٍ مَا رَأَيْتُهُمْ بَعْدُ، شَعِثَةٌ رُءُوسُهُمْ، دَنِسَةٌ ثِيَابُهُمْ إِنْ خَطَبُوا النِّسَاءَ لَمْ يُنْكَحُوا، وَإِنْ حَضَرُوا السُّدَدَ لَمْ يُؤْذَنْ لَهُمْ، حَاجَةُ أَحَدِهِمْ تُجَلْجِلُ فِي صَدْرِهِ لَوْ قُسِّمَ نُورُهُ يَوْمَ الْقِيَامَةِ عَلَى الْخَلَائِقِ لَوَسِعَهُمْ»

(1/45)

20 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، حَدَّثَنَا مُؤَمَّلٌ، عَنْ سُفْيَانَ قَالَ: " كَانَ رَجُلٌ مِنَ الْأَنْصَارِ يَقُولُ: اللَّهُمَّ ذِكْرًا خَامِلًا لِي وَلِبَنِيَّ، وَلَا تَنْقُصْنَا ذَاكَ عِنْدَكَ شَيْئًا "

(1/46)

21 - حَدَّثَنِي الطَّيِّبُ بْنُ إِسْمَاعِيلَ، قَالَ: كَانَ مِنْ دُعَاءِ الْخَلِيلِ بْنِ أَحْمَدَ: «اللَّهُمَّ اجْعَلْنِي عِنْدَكَ مِنْ أَرْفَعِ خَلْقِكَ، وَاجْعَلْنِي فِي نَفْسِي مِنْ أَوْضَعِ خَلْقِكَ، وَاجْعَلْنِي عِنْدَ النَّاسِ مِنْ أَوْسَطِ خَلْقِكَ»

(1/46)

22 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، وَغَيْرُهُ عَنْ خَلَفِ بْنِ تَمِيمٍ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ يَقُولُ: «وَجَدْتُ قَلْبِي يَصْلُحُ بِمَكَّةَ وَالْمَدِينَةِ مَعَ قَوْمٍ غُرَبَاءَ أَصْحَابِ بُتُوتٍ وَعَنَاءٍ»

(1/47)

23 - حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ الْكِلَابِيُّ، عَنْ عَمْرِو بْنِ عَاصِمٍ [ص:48] الْكِلَابِيِّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ [ص:49] حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُثَنَّى، قَالَ: قَالَ مُوَرِّقٌ الْعِجْلِيُّ: «مَا أُحِبُّ أَنْ يَعْرِفَنِي بِطَاعَتِهِ غَيْرُهُ»

(1/47)

24 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي سَلَمَةُ بْنُ عَقَّارٍ، أَوْ غَيْرُهُ قَالَ: لَمَّا قَدِمَ ابْنُ الْمُبَارَكِ، الْمِصِّيصَةَ سَأَلَ عَنْ مُحَمَّدِ بْنِ يُوسُفَ الْأَصْبَهَانِيِّ، فَقَالَ: «مِنْ فَضْلِكَ لَا تُعْرَفْ»

(1/49)

25 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو تَوْبَةَ، حَدَّثَنَا عَطَاءُ بْنُ سَلْمٍ، عَنِ الْأَعْمَشِ قَالَ: أَتَيْتُ خَيْثَمَةَ فَقُلْتُ: لَقَدْ رَأَيْتُ مِنْ إِبْرَاهِيمَ شَيْئًا مَا أَرَى مِثْلَهُ أَبَدًا قَالَ: وَمَا هُوَ؟ قُلْتُ: رَأَيْتُهُ مَعَ الْغُرَبَاءِ جَالِسًا فَأَتَيْتُ إِبْرَاهِيمَ فَأَخْبَرْتُهُ فَقَالَ: «كُنْتُ جَالِسًا قَرِيبًا مِنْهُمْ فَكَرِهْتُ أَنْ يَرَى النَّاسُ فِيَّ اعْتِزَالِهِمْ لِفَضْلٍ عِنْدِي فَجَلَسْتُ مَعَهُمْ»

(1/50)

26 - حَدَّثَنَا أَبُو جَعْفَرٍ الْأَدَمِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ سَهْلِ [ص:52] بْنِ شُعَيْبٍ، عَنْ عَبْدِ الْأَعْلَى، عَنْ نَوْفٍ قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «طُوبَى لِلزَّاهِدِينَ فِي الدُّنْيَا، وَالرَّاغِبِينَ فِي الْآخِرَةِ أُولَئِكَ قَوْمٌ اتَّخَذُوا الْأَرْضَ بِسَاطًا، وَتُرَابَهَا فِرَاشًا، وَمَاءَهَا طِيبًا، وَالْكِتَابَ شِعَارًا، وَالدُّعَاءَ دِثَارًا أَقْرَضُوا اللَّهَ قَرْضًا عَلَى مِنْهَاجِ الْمَسِيحِ عِيسَى ابْنِ مَرْيَمَ صَلَوَاتُ اللَّهِ عَلَيْهِ»

(1/51)

27 - وَبِهِ حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ قَالَ: سَمِعْتُ شِبْلَ بْنَ عَبَّادٍ قَالَ: سَمِعْتُ أَبَا الطُّفَيْلِ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ يَقُولُ: " أَظَلَّتْكُمْ فِتْنَةٌ مُظْلِمَةٌ عَمْيَاءُ مُتَسَكِّنَةٌ لَا يَنْجُو مِنْهَا إِلَّا النُّوَمَةُ قِيلَ: يَا أَبَا الْحَسَنِ وَمَا النُّوَمَةُ؟ قَالَ: الَّذِي لَا يَعْرِفُ النَّاسُ مَا فِي نَفْسِهِ "

(1/53)

28 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، حَدَّثَنِي سَلْمٌ، وَكَانَ فَاضِلًا قَالَ: قَالَ لِي إِبْرَاهِيمُ بْنُ أَدْهَمَ: قَالَ: «مَا فُزْتُ فِي الدُّنْيَا قَطُّ إِلَّا مَرَّةً بِتُّ لَيْلَةً فِي بَعْضِ مَسَاجِدِ قُرَى الشَّامِ وَكَانَ فِي الْبَطْنِ فَجَرَّ الْمُؤَذِّنُ رِجْلَيَّ حَتَّى أَخْرَجَنِي مِنَ الْمَسْجِدِ»

(1/54)

29 - حَدَّثَنَا مُحَمَّدٌ، حَدَّثَنِي خَلَفٌ الْبَرْزَانِيُّ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ يَقُولُ: «أَقِلَّ مَعْرُوفَ النَّاسِ يَقِلُّ عَيْبُكَ»

(1/54)


باب ما جاء في الشهرة - التواضع والخمول

التواضع والخمول

بَابُ مَا جَاءَ فِي الشُّهْرَةِ

(1/55)

30 - حَدَّثَنِي أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ [ص:56]، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ [ص:57] عَمْرِو بْنِ الْحَارِثِ، وَابْنِ لَهِيعَةَ [ص:58]، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ سِنَانِ بْنِ سَعْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «حَسْبُ امْرِئٍ مِنَ الشَّرِّ إِلَّا مَنْ عَصَمَهُ اللَّهُ عَزَّ وَجَلَّ أَنْ يُشِيرَ النَّاسُ إِلَيْهِ بِالْأَصَابِعِ فِي دِينِهِ وَدُنْيَاهُ»

(1/55)

31 - حَدَّثَنَا إِسْحَاقُ بْنُ الْبُهْلُولِ التَّنُوخِيُّ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، حَدَّثَنَا [ص:60] مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَخْنَسِيُّ، عَنْ عَبْدِ الْوَاحِدِ بْنِ أَبِي كَثِيرٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بِحَسْبِ الْمَرْءِ مِنَ الشَّرِّ إِلَّا مَنْ عَصَمَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُشِيرَ النَّاسُ إِلَيْهِ بِالْأَصَابِعِ فِي دِينِهِ وَدُنْيَاهُ إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى صُوَرِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ»

(1/59)

32 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَسْبُ الْمَرْءِ مِنَ الشَّرِّ أَنْ يُشَارَ إِلَيْهِ بِالْأَصَابِعِ فِي دِينِهِ وَدُنْيَاهُ»

(1/61)

33 - حَدَّثَنِي أَبُو النَّصْرِ الْمُؤَدِّبُ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، قُلْنَا لِلْحَسَنِ: يَا أَبَا سَعِيدٍ " إِنَّ النَّاسَ إِذَا رَأَوْكَ أَشَارُوا إِلَيْكَ بِالْأَصَابِعِ قَالَ: إِنَّهُ لَمْ يَعْنِ بِهَذَا هَذَا إِنَّمَا عَنَى بِهِ الْمُبْتَدِعَ فِي دِينِهِ وَالْفَاسِقَ فِي دُنْيَاهُ "

(1/62)

34 - حَدَّثَنِي أَبِي، حَدَّثَنَا إِبْرَاهِيمُ ابْنُ هَرَاسَةَ، عَنِ الْقِرَاءَةِ عَنْ شَيْخٍ مِنْ أَحْنَفَ قَالَ: سَمِعْتُ عَلِيًّا يَقُولُ: «تَبَذَّلْ لَا تُشْهَرْ وَلَا تَرْفَعْ شَخْصَكَ لِتُذْكَرَ وَتُعْلَمَ، وأَكْثِرِ الصَّمْتَ تَسْلَمْ، تَسُرُّ الْأَبْرَارَ وَتَغَيِظُ الْفُجَّارَ»

(1/63)

35 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَحْمَدُ بْنُ كُرْدُوسٍ، حَدَّثَنَا مَخْلَدُ بْنُ الْحُسَيْنِ، عَنْ أَبِي بَكْرِ بْنِ الْفَضْلِ قَالَ: سَمِعْتُ أَيُّوبَ يَقُولُ: «مَا صَدَقَ اللَّهَ عَبْدٌ إِلَّا سَرَّهُ أَنْ لَا يُشْعَرَ بِمَكَانِهِ»

(1/63)

36 - وَبِهِ حَدَّثَنَا الْحَسَنُ بْنُ الرَّبِيعِ، حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ الْغَفَّارِ، قَالَ: كُنْتُ أَنَا وَمُحَمَّدُ بْنُ يُوسُفَ الْأَصْبَهَانِيُّ فَجَاءَ كِتَابُ مُحَمَّدِ بْنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ مِنَ الْبَصْرَةِ إِلَى مُحَمَّدِ بْنِ يُوسُفَ فَقَرَأَهُ فَقَالَ لِي مُحَمَّدُ بْنُ يُوسُفَ: أَلَا تَرَى إِلَى مَا كَتَبَ بِهِ مُحَمَّدُ بْنُ الْعَلَاءِ؟ وَإِذَا فِيهِ: «يَا أَخِي مَنْ أَحَبَّ اللَّهَ أَحَبَّ أَنْ لَا يَعْرِفَهُ النَّاسُ»

(1/64)

37 - حَدَّثَنِي أَبُو بَكْرٍ الشَّيْبَانِيُّ قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ يَقُولُ: قَالَ لِي بِشْرُ بْنُ مَنْصُورٍ: «أَقِلَّ مِنْ مَعْرِفَةِ النَّاسِ؛ فَإِنَّهُ أَقَلُّ لِفَضِيحَتِكَ فِي الْقِيَامَةِ»

(1/65)

38 - حَدَّثَنِي مُحَمَّدُ بْنُ الْجَهْمِ، حَدَّثَنِي عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ [ص:66]، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ قَالَ: «لَمْ يُخْزَ أَحَدٌ يَوْمَئِذٍ فَيَخْفَى خِزْيُهُ عَلَى أَحَدٍ»

(1/65)

39 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا سُفْيَانُ قَالَ: رَأَيْتُ الثَّوْرِيَّ فِي النَّوْمِ فَقُلْتُ لَهُ: أَوْصِنِي فَقَالَ: «أَقِلَّ مِنْ مَعْرِفَةِ النَّاسِ»

(1/67)

40 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مُغِيرَةَ قَالَ: قَالَ سِمَاكُ بْنُ سَلَمَةَ: «يَا قَلْبُ إِيَّاكَ وَكَثْرَةَ الْأَخِلَّاءِ»

(1/67)

41 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، حَدَّثَنِي شَيْخٌ مِنَ النَّخَعِ عَنْ أَشْيَاخٍ لَهُ مِنْ أَصْحَابِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ: «كَفَى بِهِ دَلِيلًا عَلَى امْتِحَانِ دِينِ الرَّجُلِ كَثْرَةُ صَدِيقِهِ»

(1/68)

42 - حَدَّثَنِي سَلَمَةُ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، حَدَّثَنَا قَبِيصَةُ قَالَ: سَمِعْتُ سُفْيَانَ يَقُولُ: «كَثْرَةُ الْإِخْوَانِ مِنْ سَخَافَةِ الدِّينِ»

(1/69)

43 - حَدَّثَنِي سَلَمَةُ، حَدَّثَنِي سَهْلٌ، قَالَ: سَمِعْتُ سَالِمَ بْنَ مَيْمُونٍ، سَمِعْتُ عُثْمَانَ بْنَ زَائِدَةَ يَقُولُ: كَانَ يُقَالُ: «إِذَا رَأَيْتَ الرَّجُلَ كَثِيرَ الْأَخِلَّاءِ فَاعْلَمْ أَنَّهُ مُخَلِّطٌ»

(1/70)

44 - وَبِهِ حَدَّثَنِي عَلِيُّ بْنُ مَعْبَدٍ، حَدَّثَنِي فَضَالَةُ بْنُ صَيْفِيٍّ قَالَ: كَتَبَ أَبَانُ بْنُ عُثْمَانَ إِلَى بَعْضِ إِخْوَانِهِ: «إِنْ أَحْبَبْتَ أَنْ يَسْلَمَ لَكَ دِينُكَ فَأَقِلَّ مِنَ الْمَعَارِفِ»

(1/70)

45 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَحْمَدَ الْخُزَاعِيُّ قَالَ: سَمِعْتُ أَبِي، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ رُشَيْدٍ يَقُولُ: سَمِعْتُ الثَّوْرِيَّ يَقُولُ: «يَا حَسَنُ، لَا تَعَرَّفَنَّ إِلَى مَنْ لَا يَعْرِفُكَ، وَأَنْكِرْ مَعْرِفَةَ مَنْ يَعْرِفُكَ»

(1/71)

46 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ [ص:72] عَيَّاشٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ أَنَّهُ كَانَ «إِذَا كَثُرَتْ حَلَقَتُهُ قَامَ مَخَافَةَ الشُّهْرَةِ»

(1/71)

47 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ أَبِي الْعَالِيَةِ «أَنَّهُ كَانَ إِذَا جَلَسَ إِلَيْهِ أَكْثَرُ مِنْ ثَلَاثَةٍ قَامَ»

(1/73)

48 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: سَأَلْتُ الْأَعْمَشَ، كَمْ رَأَيْتَ أَكْثَرَ مَا رَأَيْتَ عِنْدَ إِبْرَاهِيمَ؟ قَالَ: «أَرْبَعَةً خَمْسَةً»

(1/73)

49 - وَبِهِ حَدَّثَنَا أَبُو بَكْرٍ قَالَ: «مَا رَأَيْتُ عِنْدَ حَبِيبِ بْنِ أَبِي ثَابِتٍ غِلْمَةً ثَلَاثَةً قَطُّ»

(1/74)

50 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَوْفٍ، عَنْ أَبِي رَجَاءٍ، قَالَ: رَأَى طَلْحَةُ قَوْمًا يَمْشُونَ مَعَهُ أَكْثَرَ مِنْ عَشَرَةٍ فَقَالَ: «ذِبَّانُ طَمَعٍ، وَفَرَاشُ النَّارِ»

(1/75)

51 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانُ، وَأَبُو مُسْلِمٍ، قَالَا: حَدَّثَنَا [ص:77] عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ سُلَيْمِ بْنِ حَنْظَلَةَ قَالَ: بَيْنَا نَحْنُ حَوْلَ أُبَيِّ بْنِ كَعْبٍ نَمْشِي خَلْفَهُ إِذْ رَآهُ عُمَرُ فَعَلَاهُ بِالدِّرَّةِ فَقَالَ: انْظُرْ يَا أَمِيرَ الْمُؤْمِنِينَ مَا تَصْنَعُ، فَقَالَ: «إِنَّ هَذَا ذِلَّةٌ لِلتَّابِعِ وَفِتْنَةٌ لِلْمَتْبُوعِ»

(1/76)

52 - وَبِهِ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَوْنٍ، عَنِ الْحَسَنِ قَالَ: " خَرَجَ ابْنُ مَسْعُودٍ ذَاتَ يَوْمٍ مِنْ مَنْزِلِهِ فَاتَّبَعَهُ النَّاسُ فَالْتَفَتَ إِلَيْهِمْ فَقَالَ: «عَلَامَ تَتَّبِعُونِي؟ وَاللَّهِ لَوْ تَعْلَمُونَ مَا أُغْلِقُ عَلَيْهِ بَابِي مَا اتَّبَعَنِي مِنْكُمْ رَجُلَانِ»

(1/78)

53 - وَبِهِ عَنْ يَزِيدَ بْنِ حَازِمٍ قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: «إِنَّ خَفْقَ النَّعْلِ خَلْفَ الرَّجُلِ قَلَّ مَا يُلَبِّثُ قُلُوبَ الْحَمْقَى»

(1/78)

54 - حَدَّثَنَا أَبُو عَدْنَانَ الْمُقْرئُ، حَدَّثَنَا يُوسُفُ بْنُ عَطِيَّةَ قَالَ: خَرَجَ الْحَسَنُ ذَاتَ يَوْمٍ فَاتَّبَعَهُ قَوْمٌ فَالْتَفَتَ إِلَيْهِمْ فَقَالَ: «هَلْ لَكُمْ مِنْ حَاجَةٍ؟ وَإِلَّا فَمَا عَسَى أَنْ يُبْقِيَ هَذَا مِنْ قَلْبِ الْمُؤْمِنِ؟»

(1/79)

55 - حَدَّثَنَا سَبَلَانُ، حَدَّثَنَا ضَمْرَةُ قَالَ: حَدَّثَنِي عُمَيْرُ بْنُ عَبْدِ الْمَلِكِ الْكِنَانِيُّ، أَنَّ رَجُلًا صَحِبَ ابْنَ مُحَيْرِيزٍ فِي سَفَرٍ فَلَمَّا أَرَادَ أَنْ يُفَارِقَهُ قَالَ: أَوْصِنِي قَالَ: «إِنِ اسْتَطَعْتَ أَنْ لَا تَعْرِفَ وَلَا تُعْرَفَ، وَتَمْشِيَ وَلَا يُمْشَى إِلَيْكَ، وَتَسْأَلَ وَلَا تُسْأَلَ فَافْعَلْ»

(1/80)

56 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا [ص:81] وُهَيْبُ بْنُ خَالِدٍ، حَدَّثَنَا الْجُرَيْرِيُّ، قَالَ: قَالَ لِي أَيُّوبُ: «يَا أَبَا مَسْعُودٍ، إِنِّي أَخَافُ أَلَّا تَكُونَ الْمَعْرِفَةُ أَبْقَتْ عِنْدَ اللَّهِ حَسَنَةً إِنِّي لَأَمُرُّ بِالْمَجْلِسِ فَأُسَلِّمُ عَلَيْهِمْ وَمَا أَرَى أَنَّ فِيهِمْ أَحَدًا يَعْرِفُنِي فَيَرُدُّونَ عَلَيَّ وَيَسْأَلُونِي مَسْأَلَةً كَأَنَّ كُلَّهُمْ قَدْ عَرَفُونِي»

(1/80)

57 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ حَمَّادِ بْنِ زَيْدٍ، قَالَ أَيُّوبُ: «إِنِّي لَأَمُرُّ بِالْمَجْلِسِ فَأُسَلِّمُ عَلَيْهِمْ فَيَرُدُّونَ عَلَيَّ يَعْنِي فِي رَدِّهِمْ أَنَّهُمْ قَدْ عَرَفُونِي فَأَيُّ خَيْرٍ مَعَ هَذَا؟»

(1/82)

58 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا أَبُو دَاوُدَ، عَنْ حَمَّادِ بْنِ زَيْدٍ قَالَ: " كُنَّا إِذَا مَرَرْنَا بِالْمَجْلِسِ وَمَعَنَا أَيُّوبُ فَسَلَّمَ رَدُّوا رَدًّا شَدِيدًا قَالَ: فَكَأَنَّ ذَلِكَ نِقْمَةٌ " قَالَ أَبُو دَاوُدَ: كَرَاهَةَ الشُّهْرَةِ

(1/83)

59 - وَبِهِ حَدَّثَنَا أَحْمَدُ بْنُ شُجَاعٍ، حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، عَنْ رَجُلٍ قَدْ سَمَّاهُ قَالَ: خَرَجَ أَيُّوبُ فِي سَفَرٍ فَتَبِعَهُ نَاسٌ كَثِيرٌ فَقَالَ: «لَوْلَا أَنِّي أَعْلَمُ أَنَّ اللَّهَ عَزَّ وَجَلَّ يَعْلَمُ مِنْ قَلْبِي أَنِّي لِهَذَا كَارِهٌ لَخَشِيتُ الْمَقْتَ مِنَ اللَّهِ عَزَّ وَجَلَّ»

(1/84)

60 - وَبِهِ حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، عَنْ حَمَّادِ بْنِ زَيْدٍ، قَالَ: دَفَعَ إِلَيَّ أَيُّوبُ ثَوْبًا فَقَالَ: «اقْطَعْهُ لِي قَمِيصًا وَاجْعَلْ فَمَ كُمِّهِ شِبْرًا وَاجْعَلْهُ يَقَعُ عَلَى ظَهْرِ الْقَدَمِ»

(1/84)

61 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ الرَّزَّاقِ، عَنْ مَعْمَرٍ، قَالَ: عَاتَبْتُ أَيُّوبَ عَلَى طُولِ قَمِيصِهِ فَقَالَ: «إِنَّ الشُّهْرَةَ فِيمَا مَضَى كَانَتْ فِي طُولِهِ وَهِيَ الْيَوْمَ فِي تَشْمِيرِهِ»

(1/85)

62 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، حَدَّثَنَا عَدِيُّ بْنُ الْفَضْلِ قَالَ: قَالَ لِي أَيُّوبُ، " احْذُ نَعْلَيْنِ عَلَى نَحْوِ حَذْوِ نَعْلِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: فَفَعَلْتُ فَلَبِسَهَا أَيَّامًا ثُمَّ تَرَكَهَا فَقُلْتُ لَهُ فِي ذَلِكَ فَقَالَ: لَمْ أَرَ النَّاسَ يَلْبَسُونَهَا "

(1/86)

63 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا قَيْسُ بْنُ الرَّبِيعِ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ قَالَ: «لَا تَلْبَسْ مِنَ الثِّيَابِ مَا يَشْتَهِرُكَ الْفُقَهَاءُ وَلَا يَزْدَرِيكَ السُّفَهَاءُ»

(1/87)

64 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، حَدَّثَنَا غَسَّانُ بْنُ عُبَيْدٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ: «كَانُوا يَكْرَهُونَ الشُّهْرَتَيْنِ الثِّيَابَ الْجِيَادَ الَّتِي يُشْتَهَرُ فِيهَا وَيَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ، وَالثِّيَابَ الرَّدِيئَةَ الَّتِي يُحْتَقَرُ فِيهَا وَيُسْتَذَلُّ دِينُهُ»

(1/88)

65 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَبِي خُشَيْنَةَ صَاحِبِ الزِّيَادِيِّ قَالَ: كُنَّا مَعَ أَبِي قِلَابَةَ إِذْ دَخَلَ رَجُلٌ عَلَيْهِ أَكْسِيَةٌ فَقَالَ: «إِيَّاكُمْ وَهَذَا الْحِمَارَ النَّهَّاقَ»

(1/89)

66 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ رَجُلٍ، عَنْ أَبِي بَكْرٍ، عَنِ الْحَسَنِ، قَالَ: «إِنَّ أَقْوَامًا جَعَلُوا الْكِبْرَ فِي قُلُوبِهِمْ، وَالتَّوَاضُعَ فِي ثِيَابِهِمْ فَصَاحِبُ الْكِسَاءِ بِكِسَائِهِ أَعْجَبُ مِنْ صَاحِبِ الْمِطْرَفِ بِمِطْرَفِهِ مَا لَهُمْ تَفَاقَرُوا»

(1/90)

67 - حَدَّثَنَا أَبُو إِسْحَاقَ إِسْمَاعِيلُ بْنُ الْحَارِثِ، حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ، حَدَّثَنَا رَجُلٌ، قَالَ: رَأَى ابْنُ عُمَرَ عَلَى ابْنِهِ ثَوْبًا قَبِيحًا دُونًا فَقَالَ: «لَا تَلْبَسْ هَذَا فَإِنَّ هَذَا ثَوْبُ شُهْرَةٍ»

(1/90)

68 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ قَالَ: قَالَ رَجُلٌ، مَرَرْتُ ذَاتَ يَوْمٍ بِفُضَيْلِ بْنِ عِيَاضٍ وَهُوَ خَلْفَ سَارِيَةٍ وَحْدَهُ وَكَانَ لِي صَدِيقًا فَجِئْتُهُ فَسَلَّمْتُ عَلَيْهِ وَجَلَسْتُ إِلَيْهِ فَقَالَ: «يَا أَخِي مَا أَجْلَسَكَ إِلَيَّ؟» فَقُلْتُ: وَجَدْتُكَ وَحْدَكَ فَاغْتَنَمْتُ وَحْدَتَكَ فَقَالَ: «أَمَا إِنَّكَ لَوْ لَمْ تَجْلِسْ إِلَيَّ لَكَانَ خَيْرًا لَكَ وَخَيْرًا لِي فَاخْتَرْ إِمَّا أَنْ أَقُومَ عَنْكَ فَهُوَ وَاللَّهِ خَيْرٌ لَكَ وَخَيْرٌ لِي، وَإِمَّا أَنْ تَقُومَ عَنِّي» فَقُلْتُ: بَلْ أَنَا أَقُومُ عَنْكَ فَأَوْصِنِي بِوَصِيَّةٍ يَنْفَعُنِي اللَّهُ عَزَّ وَجَلَّ بِهَا، قَالَ: «يَا عَبْدَ اللَّهِ أَخْفِ مَكَانَكَ وَاحْفَظْ لِسَانَكَ وَاسْتَغْفِرِ اللَّهَ عَزَّ وَجَلَّ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ كَمَا أَمَرَكَ»

(1/91)

69 - حَدَّثَنَا الْحَسَنُ بْنُ عُبَيْدٍ قَالَ: قَالَ رَجُلٌ لِبِشْرِ بْنِ الْحَارِثِ: أَوْصِنِي قَالَ: «أَخْمِلْ ذِكْرَكَ وَطَيِّبْ مَطْعَمَكَ»

(1/92)

70 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: كَانَ حَوْشَبٌ يَبْكِي وَيَقُولُ: «بَلَغَ اسْمِي مَسْجِدَ الْجَامِعِ»

(1/93)

71 - وَبَلَغَنِي عَنْ عُبَيْدِ بْنِ جُنَادٍ، عَنْ عَطَاءِ بْنِ مُسْلِمٍ أَحْسَبُهُ قَالَ: كُنْتُ وَأَبُو إِسْحَاقَ ذَاتَ لَيْلَةٍ عِنْدَ سُفْيَانَ وَهُوَ مُضْطَجِعٌ فَرَفَعَ رَأْسَهُ إِلَى أَبِي إِسْحَاقَ فَقَالَ: «إِيَّاكَ وَالشُّهْرَةَ» قَالَ: وَقَالَ أَبُو مُسْهِرٍ،: «بَيْنَكَ وَبَيْنَ أَنْ تَكُونَ مِنَ الْهَالِكِينَ إِلَّا أَنْ تَكُونَ مِنَ الْمَعْرُوفِينَ»

(1/94)

72 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: قَالَ بِشْرُ بْنُ الْحَارِثِ رَحِمَهُ اللَّهُ: «لَا أَعْلَمُ رَجُلًا أَحَبَّ أَنْ يُعْرَفَ إِلَّا ذَهَبَ دِينُهُ وَافْتَضَحَ» قَالَ: وَقَالَ بِشْرُ بْنُ الْحَارِثِ: «لَا يَجِدُ حَلَاوَةَ الْآخِرَةِ رَجُلٌ يُحِبُّ أَنْ يَعْرِفَهُ النَّاسُ»

(1/95)

73 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ، قَالَ: اسْتَشَرْتُ سُفْيَانَ الثَّوْرِيَّ فَقُلْتُ: أَيْنَ تَرَانِي أَنْزِلُ؟ قَالَ: «بِمَرِّ الظَّهْرَانِ حَيْثُ لَا يَعْرِفُكَ إِنْسَانٌ»

(1/95)


باب التواضع، باب التواضع في اللباس - التواضع والخمول

التواضع والخمول

بَابُ التَّوَاضُعِ

(1/96)

74 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي [ص:97] الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَزَّ وَجَلَّ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا، وَمَا تَوَاضَعَ عَبْدٌ لِلَّهِ عَزَّ وَجَلَّ إِلَّا رَفَعَهُ اللَّهُ عَزَّ وَجَلَّ»

(1/96)

75 - حَدَّثَنَا أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ أَحَدٍ إِلَّا وَمَعَهُ مَلَكَانِ وَعَلَيْهِ حَكَمَةٌ يُمْسِكَانِهَا فَإِنْ هُوَ رَفَعَ نَفْسَهَ جَبَذَاهَا ثُمَّ قَالَا: اللَّهُمَّ ضَعْهُ وَإِنْ وَضَعَ نَفْسَهُ قَالَا: اللَّهُمَّ ارْفَعْهُ بِهَا "

(1/98)

76 - حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ [ص:100] مُطْعِمِ بْنِ الْمِقْدَامِ الصَّنْعَانِيِّ، عَنْ عَنْبَسَةَ بْنِ سَعِيدٍ الْكَلَاعِيِّ، عَنْ نَصِيحٍ الْعَنْسِيِّ، عَنْ رَكْبٍ الْمِصْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «طُوبَى لِمَنْ تَوَاضَعَ فِي غَيْرِ مَنْقَصَةٍ، وَذَلَّ مِنْ غَيْرِ مَسْكَنَةٍ وَأَنْفَقَ مَالًا جَمَعَهُ فِي غَيْرِ مَعْصِيَةٍ، وَرَحِمَ أَهْلَ الذُّلِّ وَالْمَسْكَنَةِ، وَخَالَطَ أَهْلَ الْفِقْهِ وَالْحِكْمَةِ»

(1/99)

77 - حَدَّثَنَا الْحَسَنُ بْنُ مَنْصُورِ بْنِ سُلَيْمَانَ الْقُرَشِيُّ، حَدَّثَنَا يَحْيَى بْنُ مَيْمُونٍ، حَدَّثَنِي أَبُو سَلَمَةَ الْمَدِينِيُّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَنَا بِقُبَاءَ وَكَانَ صَائِمًا فَأَتَيْنَاهُ عِنْدَ إِفْطَارِهِ بِقَدَحٍ مِنْ لَبَنٍ وَجَعَلْنَا فِيهِ شَيْئًا مِنْ عَسَلٍ فَلَمَّا رَفَعَهُ فَذَاقَهُ وَجَدَ حَلَاوَةَ الْعَسَلِ قَالَ: «مَا هَذَا؟» قُلْنَا: يَا رَسُولَ اللَّهِ، جَعَلْنَا فِيهِ شَيْئًا مِنْ عَسَلٍ، فَوَضَعَهُ فَقَالَ: «أَمَا إِنِّي لَا أُحَرِّمُهُ، وَمَنْ تَوَاضَعَ رَفَعَهُ اللَّهُ، وَمَنْ تَكَبَّرَ وَضَعَهُ اللَّهُ، وَمَنِ اقْتَصَدَ أَغْنَاهُ اللَّهُ، وَمَنْ بَذَّرَ أَفْقَرَهُ اللَّهُ، وَمَنْ أَكْثَرَ ذِكْرَ اللَّهِ أَحَبَّهُ اللَّهُ»

(1/101)

78 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْعَدَوِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:103] إِدْرِيسَ، حَدَّثَنِي ابْنُ عَجْلَانَ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ، عَنْ مَعْمَرِ [ص:104] بْنِ أَبِي حَبِيبَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْخِيَارِ قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ، يَقُولُ " فِي الْعَبْدِ إِذَا تَوَاضَعَ لِلَّهِ عَزَّ وَجَلَّ رَفَعَ اللَّهُ حَكَمَتَهُ، وَقَالَ: «انْتَعِشْ رَفَعَكَ اللَّهُ» وَإِذَا تَكَبَّرَ وَعَدَا طَوْرَهُ وَهَصَهُ اللَّهُ إِلَى الْأَرْضِ وَقَالَ: «اخْسَأْ خَسَأَكَ اللَّهُ» فَهُوَ فِي نَفْسِهِ عَظِيمٌ وَفِي أَعْيُنِ النَّاسِ حَقِيرٌ حَتَّى إِنَّهُ عِنْدَهُمْ مِنَ الْخِنْزِيرِ، أَيُّهَا النَّاسُ لَا تُبَغِّضُوا اللَّهَ إِلَى الْعِبَادِ قِيلَ: وَكَيْفَ ذَلِكَ؟ قَالَ: يَقُومُ أَحَدُكُمْ إِمَامًا فَيُطَوِّلُ عَلَيْهِمْ فَيُبَغِّضُ إِلَيْهِمْ مَا هُمْ فِيهِ "

(1/102)

79 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، وَغَيْرُهُ، قَالُوا: حَدَّثَنَا جَرِيرٌ، عَنْ [ص:106] قَابُوسَ، عَنْ أَبِيهِ، قَالَ: لَقِيتُ جَرِيرَ بْنَ عَبْدِ اللَّهِ وَهُوَ جَاءٍ مِنَ الشَّامِ فَسَارَ بِي فَقَالَ: انْتَهَيْتُ مَرَّةً إِلَى شَجَرَةٍ تَحْتَهَا رَجُلٌ قَائِمٌ قَدِ اسْتَظَلَّ بِنِطَعٍ لَهُ وَقَدْ جَاوَزَتِ الشَّمْسُ النِّطَعَ فَسَوَّيْتُهُ عَلَيْهِ ثُمَّ إِنَّ الرَّجُلَ اسْتَيْقَظَ فَإِذَا هُوَ سَلْمَانُ الْفَارِسِيُّ، فَذَكَرْتُ لَهُ مَا صَنَعْتُ فَقَالَ: " يَا جَرِيرُ تَوَاضَعْ لِلَّهِ عَزَّ وَجَلَّ فِي الدُّنْيَا فَإِنَّهُ مَنْ تَوَاضَعَ لِلَّهِ عَزَّ وَجَلَّ فِي الدُّنْيَا رَفَعَهُ اللَّهُ يَوْمَ الْقِيَامَةِ، يَا جَرِيرُ، أَتَدْرِي مَا ظُلْمَةُ النَّارِ يَوْمَ الْقِيَامَةِ؟ قُلْتُ: لَا قَالَ: فَإِنَّهُ ظُلْمُ بَعْضِهِمْ بَعْضًا فِي الدُّنْيَا "

(1/105)

80 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، عَنْ مِسْعَرٍ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: «إِنَّكُمْ لَتَغْفُلُونَ أَفْضَلَ الْعِبَادَةِ التَّوَاضُعَ»

(1/107)

81 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا سُفْيَانُ، عَنْ عَمْرٍو، عَنْ يَحْيَى بْنِ جَعْدَةَ قَالَ: «جَاءَ رَجُلٌ أَسْوَدُ بِهِ جُدَرِيٌّ قَدْ نَقَشَ وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَطْعَمُ، فَجَعَلَ لَا يَجْلِسُ إِلَى أَحَدٍ إِلَّا قَامَ مِنْ جَنْبِهِ، وَأَجْلَسَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى جَنْبِهِ»

(1/108)

82 - هُوَ فِي كِتَابِ أَبِي بِخَطِّهِ: أَخْبَرَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ قَالَ: " كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَفَرٍ مِنْ أَصْحَابِهِ فِي بَيْتٍ يَأْكُلُونَ، فَقَامَ سَائِلٌ عَلَى الْبَابِ وَبِهِ زَمَانَةٌ يُتَكَرَّهُ مِنْهَا، فَأُذِنَ لَهُ، فَلَمَّا دَخَلَ أَجْلَسَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى فَخِذِهِ ثُمَّ قَالَ: «اطْعَمْ» وَكَانَ رَجُلٌ مِنْ قُرَيْشٍ اشْمَأَزَّ مِنْهُ وَيَكْرَهُهُ، فَمَا مَاتَ ذَلِكَ الرَّجُلُ حَتَّى كَانَتْ بِهِ زَمَانَةٌ يُتَكَرَّهُ مِنْهَا

(1/109)

83 - حَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ وَغَيْرُهُ قَالُوا: حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ [ص:111] الْمُعَلِّمُ، عَنِ الْمُفَضَّلِ بْنِ فَضَالَةَ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَدِ مَجْذُومٍ فَأَدْخَلَهَا مَعَهُ فِي الْقَصْعَةِ وَقَالَ: «كُلْ بِسْمِ اللَّهِ، ثِقَةً بِاللَّهِ، وَتَوَكُّلًا عَلَى اللَّهِ»

(1/110)

84 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو النَّضْرِ، عَنِ [ص:113] الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ [ص:114]: كَانَ يُقَالُ: «مَنْ كَانَ فِي صُورَةٍ حَسَنَةٍ، وَمَوْضِعٍ لَا يَشِينُهُ، وَوُسِّعَ عَلَيْهِ فِي الرِّزْقِ، ثُمَّ تَوَاضَعَ لِلَّهِ عَزَّ وَجَلَّ، كَانَ مِنْ خَالِصِ اللَّهِ عَزَّ وَجَلَّ»

(1/112)

85 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ [ص:115] السَّائِبِ، عَنِ الشَّعْبِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " خَيَّرَنِي رَبِّي بَيْنَ أَمْرَيْنِ: عَبْدًا رَسُولًا أَوْ مَلَكًا نَبِيًّا، فَلَمْ أَدْرِ أَيُّهُمَا أَخْتَارُ، وَكَانَ صَفِيِّي مِنَ الْمَلَائِكَةِ جِبْرِيلُ، فَرَفَعْتُ رَأْسِي فَقَالَ: تَوَاضَعْ لِرَبِّكَ، فَقُلْتُ: عَبْدًا رَسُولًا "

(1/114)

86 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَيْمُونٍ الْقَدَّاحُ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ قَالَ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِمُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنِّي إِنَّمَا أَقْبَلُ صَلَاةَ مَنْ تَوَاضَعَ لِعَظَمَتِي، وَلَمْ يَتَعَظَّمْ عَلَى خَلْقِي، وَأَلْزَمَ قَلْبَهُ خَوْفِي، وَقَطَعَ النَّهَارَ بِذِكْرِي، وَكَفَّ نَفْسَهُ عَنِ الشَّهَوَاتِ مِنْ أَجْلِي، وَأَطْعَمَ الْجَائِعَ، وَكَسَى الْعَارِيَ، وَأَوَى الْغَرِيبَ فَذَلِكَ الَّذِي يُشْرِقُ نُورُ وَجْهِهِ يَوْمَ الْقِيَامَةِ مِثْلَ الشَّمْسِ، يَدْعُونِي فَأُلَبِّي لَهُ، وَيَسْأَلُنِي فَأُعْطِيهِ، وَأَجْعَلُ لَهُ فِي الْجَهَالَةِ حِلْمًا، وَفِي الظُّلُمَاتِ نُورًا، أَكْلَؤُهُ بِعِزَّتِي، وَأَسْتَحْفِظُهُ مَلَائِكَتِي فَمَثَلُ ذَلِكَ الْعَبْدِ فِي النَّاسِ كَمَثَلِ جَنَّاتِ عَدْنٍ فِي الْجِنَانِ لَا تَنْقَطِعُ ثِمَارُهَا وَلَا تُغَيَّرُ عَنْ حَالِهَا "

(1/116)

87 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، حَدَّثَنَا جَعْفَرُ بْنُ النُّعْمَانِ الرَّازِيُّ، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ، قَالَ: «يُجْزِئُ قَلِيلُ الْوَرَعِ مِنْ كَثِيرِ الْعَمَلِ، وَيُجْزِئُ قَلِيلُ التَّوَاضُعِ مِنْ كَثِيرِ الِاجْتِهَادِ»

(1/117)

88 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَأَلْتُ الْفُضَيْلَ عَنِ التَّوَاضُعِ، قَالَ: «التَّوَاضُعُ أَنْ تَخْضَعَ، لِلْحَقِّ وَتَنْقَادَ لَهُ، وَلَوْ سَمِعْتَهُ مِنْ صَبِيٍّ قَبِلْتَهُ مِنْهُ، وَلَوْ سَمِعْتَهُ مِنْ أَجْهَلِ النَّاسِ قَبِلْتَهَ مِنْهُ»

(1/118)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، حَدَّثَنِي أَبُو صَالِحٍ الْفَرَّاءُ قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ، يَقُولُ: «رَأْسُ التَّوَاضُعِ أَنْ تَضَعَ، نَفْسَكَ عِنْدَ مَنْ هُوَ دُونَكَ فِي نِعْمَةِ الدُّنْيَا حَتَّى تُعْلِمَهُ أَنْ لَيْسَ لَكَ بِدُنْيَاكَ عَلَيْهِ فَضْلٌ، وَأَنْ تَرْفَعَ نَفْسَكَ عَمَّنْ هُوَ فَوْقَكَ فِي نِعْمَةِ الدُّنْيَا حَتَّى تُعْلِمَهُ أَنَّهُ لَيْسَ لَهُ بِدُنْيَاهُ عَلَيْكَ فَضْلٌ»

(1/119)

90 - حَدَّثَنَا نَصْرُ بْنُ طَرْخَانَ الْبَلْخِيُّ أَبُو مُحَمَّدٍ، حَدَّثَنَا عُمَرُ بْنُ خَالِدٍ، عَنْ قَتَادَةَ قَالَ: «مَنْ أُعْطِيَ مَالًا أَوْ جَمَالًا وَثِيَابًا وَعِلْمًا ثُمَّ لَمْ يَتَوَاضَعْ كَانَ عَلَيْهِ وَبَالًا يَوْمَ الْقِيَامَةِ»

(1/119)

91 - حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ [ص:121] جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {وَبَشِّرِ الْمُخْبِتِينَ} [الحج: 34] ، قَالَ: «الْمُتَوَاضِعِينَ»

(1/120)

92 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ ذَكْوَانَ، قَالَ: " دُخِلَ عَلَى النَّجَاشِيِّ فِي عَقِبِ نِعْمَةٍ قَالَ: وَعَلَيْهِ أَطْلَاسٌ وَهُوَ مُرْسِلٌ رَأْسَهُ فَقَالَ بَعْضُ الْقَوْمِ: أَيُّهَا الْمَلِكُ، أَوَ لَمْ تُنَبِّئْنَا أَنْ قَدْ سُرِرْتَ؟ قَالَ: بَلَى قَالَ: مَا هَذِهِ الِاسْتِكَانَةُ؟ قَالَ: إِنِّي قَرَأْتُ فِيمَا أَوْحَى اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى عِيسَى ابْنِ مَرْيَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِذَا أَنْعَمْتُ عَلَيْكَ نِعْمَةً فَاسْتَقْبِلْهَا بِالِاسْتِكَانَةِ أُتِمُّهَا عَلَيْكَ "

(1/122)

93 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ [ص:124]، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي الْوَرْدِ بْنِ ثُمَامَةَ، عَنْ عَمْرِو بْنِ مِرْدَاسٍ، عَنْ كَعْبٍ قَالَ: «مَا أَنْعَمَ اللَّهُ عَزَّ وَجَلَّ عَلَى عَبْدٍ مِنِ نِعْمَةٍ فِي الدُّنْيَا فَشَكَرَهَا لِلَّهِ، وَتَوَاضَعَ بِهَا لِلَّهِ إِلَّا أَعْطَاهُ اللهُ عَزَّ وَجَلَّ نَفْعَهَا فِي الدُّنْيَا وَرَفَعَ لَهُ بِهَا دَرَجَةً فِي الْآخِرَةِ، وَمَا أَنْعَمَ اللَّهُ عَزَّ وَجَلَّ عَلَى عَبْدٍ مِنِ نِعْمَةٍ فِي الدُّنْيَا فَلَمْ يَشْكُرْهَا لِلَّهِ وَلَمْ يَتَوَاضَعْ بِهَا لِلَّهِ عَزَّ وَجَلَّ إِلَّا مَنَعَهُ اللَّهُ عَزَّ وَجَلَّ نَفْعَهَا فِي الدُّنْيَا وَفَتَحَ لَهُ طَبَقًا مِنَ النَّارِ يُعَذِّبُهُ بِهِ إِنْ شَاءَ اللَّهُ أَوْ يَتَجَاوَزُ عَنْهُ»

(1/123)

94 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا أَبُو عُمَرَ الْعُمَرِيُّ، حَدَّثَنِي عَلِيُّ بْنُ عَوْفٍ الْأَزْدِيُّ، حَدَّثَنِي إِسْحَاقُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ [ص:126] سَعِيدٍ قَالَ: قَالَ يَحْيَى بْنُ الْحَكَمِ بْنِ أَبِي الْعَاصِ، لِعَبْدِ الْمَلِكِ: أَيُّ الرِّجَالِ أَفْضَلُ؟ قَالَ: «مَنْ تَوَاضَعَ عَنْ رِفْعَةٍ، وَزَهِدَ عَلَى قُدْرَةٍ، وَتَرَكَ النُّصْرَةَ عَلَى قَوْمِهِ»

(1/125)

95 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا زَكَرِيَّا بْنُ أَبِي خَالِدٍ الْبَلَدِيُّ قَالَ: دَخَلَ ابْنُ السَّمَّاكِ عَلَى هَارُونَ فَقَالَ: " يَا أَمِيرَ الْمُؤْمِنِينَ، وَاللَّهِ لَتَوَاضُعُكَ فِي شَرَفِكَ أَشْرَفُ لَكَ مِنْ شَرَفِكَ، فَقَالَ: مَا أَحْسَنَ مَا قُلْتَ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ امْرَءًا أَتَاهُ اللَّهُ عَزَّ وَجَلَّ جَمَالًا فِي خَلْقِهِ، وَمَوْضِعًا فِي حَسَبِهِ، وَبَسَطَ لَهُ فِي ذَاتِ يَدِهِ فَعَفَّ فِي جَمَالِهِ، وَوَاسَى فِي مَالِهِ، وَتَوَاضَعَ فِي حَسَبِهِ كُتِبَ فِي دِيوَانِ اللَّهِ عَزَّ وَجَلَّ مِنْ خَالِصِ اللَّهِ عَزَّ وَجَلَّ قَالَ: فَدَعَى هَارُونُ بِدَوَاةٍ وَقِرْطَاسٍ وَكَتَبَ هَذَا الْكَلَامَ بِيَدِهِ "

(1/127)

96 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا خَالِدُ بْنُ أَبِي الْعَلَاءِ، حَدَّثَنِي عُمَرُ الْهَمَذَانِيُّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ لَيُعْجِبُنِي أَنْ يَحْمِلَ الرَّجُلُ الشَّيْءَ فِي يَدِهِ يَكُونُ مَهْنَةً لِأَهْلِهِ يَدْفَعُ بِهِ الْكِبْرَ»

(1/128)

97 - حَدَّثَنَا أَبُو جَعْفَرٍ الْآدَمِيُّ، حَدَّثَنَا أَبُو مُسْهِرٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، عَنْ يُونُسَ بْنِ حَلْبَسٍ أَنَّهُ سَمِعَهُ يَقُولُ: كَانَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَهُوَ أَمِيرٌ «يَحْمِلُ سَطْلًا لَهُ مِنْ خَشَبٍ حَتَّى يَأْتِيَ حَمَّامَ أَبَانَ»

(1/129)

98 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، حَدَّثَنِي سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ، حَدَّثَنِي عُلْوَانُ بْنُ دَاوُدَ [ص:131] الْبَجَلِيُّ، حَدَّثَنِي شَيْخٌ مِنْ هَمْدَانَ، عَنْ أَبِيهِ قَالَ: " بَعَثَنِي قَوْمِي فِي الْجَاهِلِيَّةِ بِخَيْلٍ أَهْدَوْهَا لِذِي الْكَلَاعِ فَأَقَمْتُ بِبَابِهِ سَنَةً لَا أَصِلُ إِلَيْهِ ثُمَّ أَشْرَفَ إِشْرَافَةً عَلَى النَّاسِ مِنْ غُرْفَةٍ لَهُ فَخَرُّوا لَهُ سُجُودًا، ثُمَّ جَلَسَ فَلَقِيتُهُ بِالْخَيْلِ فَقَبِلَهَا، ثُمَّ لَقَدْ رَأَيْتُهُ بِحِمْصَ وَقَدْ أَسْلَمَ يَحْمِلُ بِالدِّرْهَمِ اللَّحْمَ فَيَبْتَدِرُهُ قَوْمُهُ وَمَوَالِيهِ فَيَأْخُذُونَهُ مِنْهُ فَيَأْبَى تَوَاضُعًا وَقَالَ:
أُفٍ لِذِي الدُّنْيَا إِذَا كَانَتْ كَذَا ... أَنَا مِنْهَا كُلَّ يَوْمٍ فِي أَذَى
وَلَقَدْ كُنْتُ إِذَا مَا قِيلَ مَنْ ... أَنْعَمُ النَّاسِ مَعَاشًا؟ قِيلَ: ذَا
ثُمَّ بُدِّلْتُ بِعَيْشٍ شِقْوَةً ... حَبَّذَا هَذَا شَقَاءً حَبَّذَا

(1/130)

99 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ، حَدَّثَنَا أَبِي، عَنِ الْوَلِيدِ [ص:133] بْنِ عَبْدَةَ، عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ: «كَأَنِّي أَنْظُرُ إِلَى عُمَرَ بْنِ الْخَطَّابِ مُعَلِّقًا لَحْمًا فِي يَدِهِ الْيُسْرَى وَفِي يَدِهِ الْيُمْنَى الدِّرَّةُ يَدُورُ فِي الْأَسْوَاقِ حَتَّى دَخَلَ رَحْلَهُ»

(1/132)

100 - حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ، عَنْ قَبِيصَةَ، عَنْ سُفْيَانَ، عَنِ الْأَعْمَشِ قَالَ: " رُبَّمَا رَأَيْتُ مَعَ إِبْرَاهِيمَ التَّيْمِيِّ الشَّيْءَ يَحْمِلُهُ يَقُولُ: «إِنِّي لَأَرْجُو فِيهِ الْأَجْرَ يَعْنِي فِي حَمْلِهِ»

(1/134)

101 - حَدَّثَنَا أَبُو إِسْحَاقَ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنِ الرَّبِيعِ بْنِ الْمُنْذِرِ الثَّوْرِيِّ، عَنْ طَرِيفٍ، قَالَ: «رَأَيْتُ الرَّبِيعَ بْنَ خُثَيْمٍ يَحْمِلُ عَرَقَةً إِلَى بَيْتِ عَمَّتِهِ»

(1/135)

102 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، عَنْ صَالِحٍ بَيَّاعِ الْأَكْسِيَةِ عَنْ أُمِّهِ، أَوْ جَدَّتِهِ قَالَتْ: رَأَيْتُ عَلِيًّا اشْتَرَى تَمْرًا بِدِرْهَمٍ فَحَمَلَهُ فِي مِلْحَفَتِهِ فَقُلْتُ: أَحْمِلُ عَنْكَ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ: «لَا أَبُو الْعِيَالِ أَحَقُّ أَنْ يَحْمِلَ»

(1/136)

103 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو الْمُغِيرَةِ الْأَحْمَسِيُّ، عَنْ حُكَيْمِ بْنِ مُحَمَّدٍ الْأَحْمَسِيِّ قَالَ: " كَانَ سُلَيْمَانُ بْنُ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أَصْبَحَ تَصَفَّحَ وُجُوهَ الْأَغْنِيَاءِ وَالْأَشْرَافِ حَتَّى يَجِيءَ إِلَى الْمَسَاكِينِ فَيَقْعُدَ مَعَهُمْ وَيَقُولَ: يَا رَبِّ مِسْكِينٌ مَعَ مَسَاكِينَ "

(1/137)

104 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، قَالَ: «رَأَيْتُ مُصْعَبَ بْنَ سَعْدٍ عَلَيْهِ مُلَاءَةٌ صَفْرَاءُ وَهُوَ قَاعِدٌ مَعَ الْمَسَاكِينِ»

(1/138)

105 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا أَبُو بِشْرٍ سَلَمَةُ بْنُ بِشْرٍ، عَنْ خَلَّادِ بْنِ الصَّبَّاحِ الْخَثْعَمِيِّ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ قَالَ: «رَأَيْتُ أُمَّ الدَّرْدَاءِ مَعَ نِسَاءِ الْمَسَاكِينِ جَالِسَةً بِبَيْتِ الْمَقْدِسِ»

(1/139)

106 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ حَمَّادِ بْنِ زَيْدٍ، قَالَ: «مَا رَأَيْتُ مُحَمَّدَ بْنَ وَاسِعٍ إِلَّا وَكَأَنَّهُ يَبْكِي، وَكَانَ يَجْلِسُ مَعَ الْمَسَاكِينِ وَالْبَكَّائِينَ»

(1/140)

107 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا بَدَلُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا سَهْمُ بْنُ عَبْدِ الْحَمِيدِ قَالَ: حَدَّثُونِي أَنَّ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ كَانَ يَلْبَسُ الْكِسْوَةَ تُسَاوِي أَرْبَعَةَ آلَافٍ وَيُجَالِسُ الْمَسَاكِينَ وَمَعَهُ الصُّرَرُ فِيهَا الدَّرَاهِمُ فَيَدُسُّهَا إِلَى ذَا وَإِلَى ذَا قَالَ: وَكَانَ مُوسِرًا فَمَاتَ وَلَمْ يُخَلِّفْ شَيْئًا فَقَالَ الْحَسَنُ رَحِمَهُ اللَّهُ: «إِنَّ بَكْرًا عَاشَ عَيْشَ الْأَغْنِيَاءِ، وَمَاتَ مَوْتَ الْفُقَرَاءِ»

(1/141)

108 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ النَّاسِ: «كَمَا تَكْرَهُ أَنْ يَرَاكَ الْأَغْنِيَاءُ فِي الثِّيَابِ الدُّونِ، فَكَذَلِكَ فَاكْرَهْ أَنْ يَرَاكَ الْفُقَرَاءُ فِي الثِّيَابِ الْمُرْتَفِعَةِ»

(1/142)

109 - حَدَّثَنِي عَبْدُ الْمُؤْمِنِ الْمَوْصِلِيُّ، قَالَ: قَالَ صَدَقَةُ الْقَارِيُّ: «الْعَجَبُ لِلْغَنِيِّ إِذَا جَلَسَ يُحَدِّثُ الْمِسْكِينَ كَيْفَ لَا يَسْتَحْيِي مِنْهُ؟»

(1/142)

110 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مِسْعَرٍ قَالَ: مَرَّ الْحُسَيْنُ بْنُ عَلِيٍّ عَلَى مَسَاكِينَ وَقَدْ بَسَطُوا كِسَاءً وَبَيْنَ أَيْدِيهِمْ كِسَرٌ فَقَالُوا: هَلُمَّ يَا أَبَا عَبْدِ اللَّهِ، فَحَوَّلَ وَرِكَهُ وَقَرَأَ {إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ} [النحل: 23] فَأَكَلَ مَعَهُمْ ثُمَّ قَالَ: " قَدْ أَجَبْتُكُمْ فَأَجِيبُونِي فَقَالَ لِلرَّبَابِ يَعْنِي امْرَأَتَهُ: أَخْرِجِي مَا كُنْتِ تَدَّخِرِينَ "

(1/142)

111 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا أَبُو إِسْمَاعِيلَ [ص:144] الْمُؤَدِّبُ، عَنْ مُسْلِمٍ الْأَعْوَرِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَجْلِسُ عَلَى الْأَرْضِ، وَيَأْكُلُ عَلَى الْأَرْضِ، وَيَعْتَقِلُ النَّاقَةَ، وَيُجِيبُ دَعْوَةَ الْمَمْلُوكِ»

(1/143)

112 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، وَيُونُسُ [ص:146] بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ شُعَيْبِ بْنِ [ص:147] عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنْ أَبِيهِ قَالَ: «مَا رُئِيَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَأْكُلُ مُتَّكِئًا قَطُّ وَلَا يَطَأُ عَقِبَهُ رَجُلَانِ»

(1/145)

113 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ مُسْلِمٍ الْأَعْوَرِ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ «كَانَ يَعُودُ الْمَرِيضَ، وَيَتْبَعُ الْجَنَائِزَ، وَيُجِيبُ دَعْوَةَ الْمَمْلُوكِ، وَيَرْكَبُ الْحِمَارَ، وَلَقَدْ كَانَ يَوْمَ خَيْبَرَ عَلَى حِمَارٍ خِطَامُهُ لِيفٌ»

(1/148)

114 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ حُمَيْدٍ الرُّؤَاسِيُّ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي [ص:149] خَالِدٍ، عَنِ الْبَهِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «رُئِيَ يَوْمَ قُرَيْظَةَ عَلَى حِمَارٍ وَحَوْلَهُ أَصْحَابُهُ وَقَدْ عَرِقَ الْحِمَارُ وَلَيْسَ تَحْتَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ»

(1/148)

115 - حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ [ص:151] عَيَّاشٍ، عَنْ أَبِي سِنَانٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْكَرَمُ التَّقْوَى، وَالشَّرَفُ التَّوَاضُعُ، وَالْيَقِينُ الْغِنَى»

(1/150)

116 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، قَالَ: خَرَجَ الْحَسَنُ، وَيُونُسُ، وَأَيُّوبُ يَتَذَاكَرُونَ التَّوَاضُعَ فَقَالَ لَهُمُ الْحَسَنُ: «وَهَلْ تَدْرُونَ مَا التَّوَاضُعُ؟ التَّوَاضُعُ أَنْ تَخْرُجَ مِنْ مَنْزِلِكَ فَلَا تَلْقَ مُسْلِمًا إِلَّا رَأَيْتَ لَهُ عَلَيْكَ فَضْلًا»

(1/152)

117 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو يَزِيدَ الرَّازِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ يَزِيدَ، حَدَّثَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ، عَنْ سَعْدٍ الطَّائِيِّ، قَالَ: " كَانَ عِيسَى ابْنُ مَرْيَمَ يَقُولُ: طُوبَى لِلْمُتَوَاضِعِينَ فِي الدُّنْيَا هُمْ أَصْحَابُ الْمَنَائِرِ يَوْمَ الْقِيَامَةِ، طُوبَى لِلْمُصْلِحِينَ بَيْنَ النَّاسِ فِي الدُّنْيَا هُمُ الَّذِينَ يُوَرَّثُونَ الْفِرْدَوْسَ يَوْمَ الْقِيَامَةِ، طُوبَى لِلْمُطَهَّرَةِ قُلُوبُهُمْ فِي الدُّنْيَا هُمُ الَّذِينَ يَنْظُرُونَ إِلَى اللَّهِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ "

(1/153)

118 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ يَحْيَى بْنِ كَثِيرٍ قَالَ: «رَأْسُ التَّوَاضُعِ ثَلَاثٌ أَنْ تَرْضَى بِالدُّونِ مِنْ شَرَفِ الْمَجْلِسِ، وَأَنْ تَبْدَأَ مَنْ لَقِيتَهُ بِالسَّلَامِ، وَأَنْ تَكْرَهَ الْمِدْحَةَ وَالسُّمْعَةَ وَالرِّيَاءَ بِالْبِرِّ»

(1/154)

119 - وَبِهِ أَخْبَرَنَا مَعْمَرٌ، أَخْبَرَنِي يُونُسُ بْنُ خَبَّابٍ، عَنْ [ص:155] مُجَاهِدٍ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمَّا أَغْرَقَ قَوْمَ نُوحٍ شَمَخَتِ الْجِبَالُ وَتَوَاضَعَ الْجُودِيُّ فَرَفَعَهُ اللَّهُ فَوْقَ الْجِبَالِ وَجَعَلَ قَرَارَ السَّفِينَةِ عَلَيْهِ»

(1/154)

120 - وَبِهِ حَدَّثَنَا حَمْزَةُ بْنُ نَجِيحٍ، عَنْ سَلَمَةَ بْنِ أَبِي حَبِيبٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ تَوَاضَعَ رَفَعَهُ اللَّهُ، وَمَنْ تَكَبَّرَ قَصَمَهُ اللَّهُ عَزَّ وَجَلَّ، وَمَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ عَزَّ وَجَلَّ، وَمَنْ بَذَّرَ أَفْقَرَهُ اللَّهُ، وَمَنْ ذَكَرَ اللَّهَ عَزَّ وَجَلَّ أَحَبَّهُ اللَّهُ»

(1/156)

121 - وَبِهِ حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، عَنْ يَحْيَى بْنِ سُلَيْمٍ الطَّائِفِيِّ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ قَالَ: بَلَغَنِي أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا هَدَى اللَّهُ عَزَّ وَجَلَّ عَبْدًا لِلْإِسْلَامِ، وَحَسَّنَ صُورَتَهُ، وَجَعَلَهُ فِي مَوْضِعٍ غَيْرِ شَائِنٍ لَهُ، وَرَزَقَهُ مَعَ ذَلِكَ تَوَاضُعًا فَذَلِكَ مِنْ صَفْوَةِ اللَّهِ عَزَّ وَجَلَّ»

(1/157)

122 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُوسَى، حَدَّثَنَا زَيْدُ بْنُ حُبَابٍ، عَنْ شُعْبَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: «إِنْ كَانَتِ الْوَلِيدَةُ مِنْ وَلَائِدِ الْمَدِينَةِ تَأْخُذُ بِيَدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلَا يَنْزِعْ يَدَهُ حَتَّى تَذْهَبَ بِهِ حَيْثُ شَاءَتْ»

(1/158)

123 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا عَاصِمُ بْنُ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ، عَنْ عُمَرَ قَالَ يَزِيدُ: لَا أَعْلَمُهُ إِلَّا رَفَعَهُ قَالَ: قَالَ اللَّهُ تَعَالَى «مَنْ تَوَاضَعَ لِي هَكَذَا رَفَعْتُهُ هَكَذَا» قَالَ أَبُو بَكْرٍ: هَذَا حَدِيثٌ غَرِيبٌ

(1/159)

124 - حَدَّثَنَا فَضْلُ بْنُ سَهْلٍ، حَدَّثَنَا أَبُو نَضْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ [ص:161] طَلْحَةَ، عَنْ مُحَمَّدِ بْنِ جُحَادَةَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَرْفَعُ عَبْدٌ نَفْسَهُ إِلَّا وَضَعَهُ اللَّهُ، وَلَا يَضَعُ نَفْسَهُ إِلَّا رَفَعَهُ اللَّهُ عَزَّ وَجَلَّ»

(1/160)

125 - حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، حَدَّثَنَا [ص:163] عُمَارَةُ بْنُ الْقَعْقَاعِ، عَنْ أَبِي زُرْعَةَ، قَالَ عُمَارَةُ: وَلَا أَعْلَمُهُ إِلَّا عَنْ أَبِي هُرَيْرَةَ، قَالَ: جَلَسَ جَبْرَائِيلُ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَنَظَرَ إِلَى السَّمَاءِ فَإِذَا مَلَكٌ يَنْزِلُ فَقَالَ لَهُ جَبْرَائِيلُ: إِنَّ هَذَا مَلَكٌ لَمْ يَنْزِلْ مُنْذُ يَوْمِ خُلِقَ قَبْلَ السَّاعَةِ فَلَمَّا نَزَلَ قَالَ: يَا مُحَمَّدُ أَرْسَلَنِي إِلَيْكَ رَبُّكَ فَمَلَكًا نَبِيًّا يَجْعَلُكَ أَوْ عَبْدًا رَسُولًا؟ أَحْسَبُهُ قَالَ: " فَقَالَ جَبْرَائِيلُ: تَوَاضَعْ لِرَبِّكَ " قَالَ: «بَلْ عَبْدًا رَسُولًا»

(1/162)

126 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الْمُسَيِّبِ بْنِ رَافِعٍ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ قَالَ: «مَنْ تَوَاضَعَ تَخَشُّعًا رَفَعَهُ اللَّهُ، وَمَنْ تَكَبَّرَ تَعَظُّمًا وَضَعَهُ اللَّهُ»

(1/164)

127 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي أَبُو قَاسِمٍ، قَالَ: كُنْتُ عِنْدَ ابْنِ شُبْرُمَةَ فَقَالَ لَهُ رَجُلٌ: أَلَا أُحَدِّثُكَ بِحَدِيثٍ بَلَغَنِي عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ ابْنُ شُبْرُمَةَ: هَاتِ فَرُبَّ حَدِيثٍ حَسَنٍ جِئْتَ بِهِ قَالَ [ص:166]: " أَرْبَعٌ لَا يُعْطِيهِنَّ اللَّهُ عَزَّ وَجَلَّ إِلَّا مَنْ يُحِبُّ قَالَ ابْنُ شُبْرُمَةَ: مَا هُنَّ؟ قَالَ: الصَّمْتُ وَهُوَ أَوَّلُ الْعِبَادَةِ، وَالتَّوَكُّلُ عَلَى اللَّهِ عَزَّ وَجَلَّ، وَالتَّوَاضُعُ، وَالزُّهْدُ فِي الدُّنْيَا "

(1/165)

بَابُ التَّوَاضُعِ فِي اللِّبَاسِ

(1/167)

قَالَ: قُرِئَ عَلَى أَبِي عَلِيٍّ الْحَسَنِ بْنِ صَفْوَانَ الْبَرْذَعِيِّ وَأَنَا أَسْمَعُ فِي رَجَبٍ سَنَةَ ثَمَانٍ وَثَلَاثِينَ وَثَلَاثِمِائَةٍ , حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ بْنِ أَبِي الدُّنْيَا الْقُرَشِيُّ رَحِمَهُ اللَّهُ قَالَ:

128 - حَدَّثَنَا سَعْدَوَيْهِ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ مُحَمَّدِ بْنِ [ص:168] إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي [ص:169] أُمَامَةَ، عَنِ ابْنِ كَعْبِ بْنِ مَالِكٍ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْبَذَاذَةُ مِنَ الْإِيمَانِ»

(1/167)

129 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مَعْنٌ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُنِيبِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي أُمَامَةَ الْأَنْصَارِيُّ، عَنْ أَبِيهِ، عَنْ مَحْمُودِ [ص:171] بْنِ لَبِيدٍ، عَنْ أَبِي أُمَامَةَ الْأَنْصَارِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْبَذَاذَةُ مِنَ الْإِيمَانِ» قَالَ هَارُونُ: سَأَلْتُ مَعْنًا عَنِ الْبَذَاذَةِ فَقَالَ: اللِّبَاسُ دُونَ اللِّبَاسِ يَعْنِي: «دُونٌ»

(1/170)

130 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، عَنِ الْأَعْمَشِ، عَنْ زَيْدِ بْنِ وَهْبٍ، قَالَ: رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ «خَرَجَ إِلَى السُّوقِ وَبِيَدِهِ الدِّرَّةُ وَعَلَيْهِ إِزَارٌ فِيهِ أَرْبَعَ عَشْرَةَ رُقْعَةً بَعْضُهَا آدَمُ»

(1/172)

131 - وَبِهِ حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ: «رَأَيْتُ بَيْنَ كَتِفَيْ عُمَرَ رَحِمَهُ اللَّهُ أَرْبَعَ رِقَاعٍ»

(1/173)

132 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، عَنْ إِسْمَاعِيلَ الْبَزَّارِ، عَنْ أُمِّ عَفِيفٍ قَالَتْ «رَأَيْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ مُؤْتَزِرًا بِبُرْدٍ أَحْمَرَ مِنْ بُرُودِ الْحَمَّالِينَ فِيهِ رُقْعَةٌ بَيْضَاءُ»

(1/174)

133 - حَدَّثَنَا خَلَفُ بْنُ سَالِمٍ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عَمْرِو بْنِ قَيْسٍ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ، رُئِيَ عَلَيْهِ إِزَارٌ مَرْقُوعٌ فَعُوتِبَ فِي لَبُوسِهِ فَقَالَ: «يَقْتَدِي بِهِ الْمُؤْمِنُ، وَيَخْشَعُ لَهُ الْقَلْبُ»

(1/175)

134 - حَدَّثَنِي الْفَضْلُ بْنُ سَهْلٍ، حَدَّثَنَا أَبُو نُعَيْمٍ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَجْلَحِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، قَالَ: «رَأَيْتُ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَمِيصًا كَانَ بِدْعًا قَدِيمًا دَارِيًا إِذَا مُدَّ بَلَغَ الظُّفْرَ وَإِذَا أَرْسَلَهُ كَانَ مَعَ نِصْفِ الذِّرَاعِ»

(1/176)

135 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ، عَنْ أَبِي سَعِيدٍ رَضِيعِ عَائِشَةَ، قَالَ: " دَخَلْتُ عَلَيْهَا فَرَأَيْتُهَا تَخِيطُ نُقْبَةً لَهَا فَقُلْتُ لَهَا: يَا أُمَّ الْمُؤْمِنِينَ، أَلَيْسَ قَدْ أَوْسَعَ اللَّهُ عَزَّ وَجَلَّ عَلَيْكِ؟ قَالَتْ: «لَا جَدِيدَ لِمَنْ لَا يَلْبَسُ الْخَلَقَ»

(1/177)

136 - حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى الْحَرَشِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: حَدَّثَتْنِي عَجُوزٌ، عَنِ الْحَسَنِ، قَالَتْ: " زَوَّجَ أَبُو مُوسَى بَعْضَ بَنِيهِ فَأَوْلَمَ عَلَيْهِ فَدَعَا نَاسًا قَالَتْ: فَإِنَّا لَفِي الدَّارِ إِذْ قِيلَ جَاءَ أَمِيرُ الْمُؤْمِنِينَ فَدَخَلَ عَلِيُّ بْنُ أَبِي طَالِبٍ فِي أُنَاسٍ وَبِيَدِهِ الدِّرَّةُ وَعَلَيْهِ قَمِيصٌ لَيْسَ لَهُ جُرُبَّانُ "

(1/178)

137 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، عَنِ الضَّحَّاكِ بْنِ عَمِيرَةَ، قَالَ: «رَأَيْتُ قَمِيصَ عَلِيٍّ الَّذِي أُصِيبَ فِيهِ فَإِذَا هُوَ كَرَابِيسُ سُنْبُلَانِيٌّ وَرَأَيْتُ أَثَرَ دَمِهِ فِيهِ كَهَيْئَةِ الدُّرْدِيِّ»

(1/179)

138 - وَبِهِ حَدَّثَنَا إِسْمَاعِيلُ الْبَزَّارُ، عَنْ أُمِّ مُوسَى خَادِمٌ كَانَتْ لِعَلِيٍّ قَالَتْ: «مَا رَأَيْتُ عَلِيًّا لَابِسًا قَمِيصًا قَطُّ أَلْيَنَ مِنْ دورماني حَتَّى فَارَقَ الدُّنْيَا» قُلْتُ: فَمَا لُبْسُهُ؟ قَالَتِ: «الْكَرَابِيسُ السُّنْبُلَانِيَّةُ»

(1/180)

139 - حَدَّثَنَا سُرَيْجٌ، حَدَّثَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ، عَنْ أَبِي إِدْرِيسَ أَنَّ عَلِيًّا أَتَى السُّوقَ فَقَالَ: " مَنْ عِنْدَهُ قَمِيصٌ حَسَنٌ بِثَلَاثَةِ دَرَاهِمَ؟ فَقَالَ رَجُلٌ: عِنْدِي فَقَالَ: هَلُمَّ، فَجَاءَ بِهِ فَأَعْجَبَهُ، فَقَالَ عَلِيٌّ: ثَمَنُهُ أَكْثَرُ مِنْ ذَا؟ قَالَ: لَا قَالَ: فَنَظَرْتُ فَإِذَا هُوَ يَحُلُّ رِبَاطًا مِنْ كُمِّهِ فِيهِ نَفَقَةٌ لَهُ فَلَبِسَهُ فَإِذَا هُوَ يَفْضُلُ مِنْ أَطْرَافِ أَصَابِعِهِ فَقَالَ: اقْطَعُوا مَا فَضَلَ عَنْ أَطْرَافِ أَصَابِعِي ثُمَّ حُصُّوهُ يَعْنِي كُفُّوهُ "

(1/181)

140 - وَحَدَّثَنِي سُرَيْجٌ، حَدَّثَنَا مُحَمَّدُ بْنُ رَبِيعَةَ، عَنْ مُدْرِكِ بْنِ شَوْذَبٍ قَالَ: «رَأَيْتُ عَلِيًّا كُمُّهُ إِلَى الرُّصْغِ»

(1/182)

141 - حَدَّثَنَا خَلَفُ بْنُ سَالِمٍ، حَدَّثَنَا أَبُو نُعَيْمٍ، حَدَّثَنَا شَرِيكٌ، عَنْ عُثْمَانَ الثَّقَفِيِّ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ عَلِيٍّ، أَنَّهُ قَالَ: عُوتِبَ فِي لَبُوسِهِ، قَالَ: «إِنَّ لَبُوسِي هَذَا أَبْعَدُ مِنَ الْكِبْرِ وَأَجْدَرُ أَنْ يَقْتَدِيَ بِي الْمُسْلِمُ»

(1/183)

142 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ، عَنْ عَنْبَسَةَ بْنِ الْأَزْهَرِ، عَنْ يَحْيَى بْنِ عُقَيْلٍ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «إِنْ أَرَدْتَ اللُّحُوقَ بِصَاحِبَيْكَ فَأَقْصِرِ الْأَمَلَ، وَكُلْ دُونَ الشِّبَعِ، وَانْكِسِ الْإِزَارَ، وَاخْصِفِ النَّعْلَ تَلْحَقْ بِهِمَا»

(1/183)

143 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: أَتَى ابْنَ عُمَرَ ابْنٌ لَهُ فَقَالَ: اكْسُنِي إِزَارًا وَكَانَ إِزَارُهُ قَدْ وَلَّى فَقَالَ: «اذْهَبْ فَاقْطَعْهُ ثُمَّ صِلْهُ فَإِنَّهُ سَيَكْفِيكَ، أَمَا وَاللَّهِ إِنِّي أَرَى سَتَجْعَلُونَ مَا رَزَقَكُمُ اللَّهُ عَزَّ وَجَلَّ فِي بُطُونِكُمْ وَعَلَى جُلُودِكُمْ، وَتَتْرُكُونَ أَرَامِلَكُمْ، وَيَتَامَاكُمْ وَمَسَاكِينَكُمْ»

(1/184)

144 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ، عَنْ سَعْدِ بْنِ الْحَسَنِ التَّمِيمِيِّ قَالَ: «كَانَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ لَا يُعْرَفُ مِنْ بَيْنِ عَبِيدِهِ يَعْنِي مِنَ التَّوَاضُعِ فِي الزِّيِّ»

(1/185)

145 - حَدَّثَنِي أَبِي، أَخْبَرَنَا يُونُسُ بْنُ مُحَمَّدٍ، عَنِ ابْنِ أَبِي [ص:186] لَيْلَى، عَنْ إِبْرَاهِيمَ بْنِ أَبِي حُرَّةَ قَالَ: " قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: جَوْدَةُ الثِّيَابِ خُيَلَاءُ الْقَلْبِ "

(1/185)

146 - حَدَّثَنِي أَبُو جَعْفَرٍ الْآدَمِيُّ، عَنْ مُحَمَّدِ بْنِ شَرِيكٍ، حَدَّثَنَا سَعِيدُ بْنُ سَالِمٍ، عَنِ الْحَسَنِ بْنِ أَبِي يَزِيدَ الْعِجْلِيِّ، عَنْ طَاوُسٍ، قَالَ: «إِنِّي لَأَغْسِلُ ثَوْبَيَّ هَذَيْنِ فَأُنْكِرُ نَفْسِي مَا دَامَا نَقِيَّيْنِ»

(1/187)

147 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ شَوْذَبٍ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يُحَدِّثُ عَنْ أَبِي غَالِبٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «زَارَنَا سَلْمَانُ مِنَ الْمَدَائِنِ إِلَى الشَّامِ مَاشِيًا وَعَلَيْهِ كِسَاءُ واندرور، يَعْنِي سَرَاوِيلَ مُشَمِّرًا»

(1/188)

قَالَ ابْنُ شَوْذَبٍ،: رُئِيَ سَلْمَانُ، وَعَلَيْهِ كِسَاءٌ مُعَلَّمُ الرَّأْسِ سَاقِطُ الْأُذُنَيْنِ فَقِيلَ لَهُ: شَوَّهْتَ بِنَفْسِكَ قَالَ: «إِنَّ الْخَيْرَ خَيْرُ الْآخِرَةِ»

(1/188)

148 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي مَنْصُورُ بْنُ أَبِي نُوَيْرَةَ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ قَالَ: رُئِيَ عَلَى سَلْمَانَ جُبَّةٌ مِنْ صُوفٍ فَقِيلَ لَهُ: لَوْ لَبِسْتَ أَلْيَنَ مِنْ هَذَا، قَالَ: «إِنَّمَا أَنَا عَبْدٌ أَلْبَسُ كَمَا يَلْبَسُ الْعَبْدُ فَإِذَا عُتِقْتُ لَبِسْتُ ثِيَابًا لَا تَبْلَى حَوَاشِيهَا»

(1/188)

149 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا ثَابِتٌ، أَحْسَبُهُ عَنْ أَبِي عُثْمَانَ، قَالَ: مَرَّ سَلْمَانُ بِدَهَاقَيْنِ مِنْ دَهَاقِينَ الْمَدَائِنِ وَهُمْ يَوْمَئِذٍ أَسْحُمٌ فَلَمَّا رَأَوْهُ وَكَانَ مُشَمِّرَ الثِّيَابِ وَكُمُّهُ إِلَى نِصْفِ ذِرَاعَيْهِ قَالُوا: (كن امذكرامد) قَالَ: فَظَنَّ سَلْمَانُ أَنَّهُمْ ذَكَرُوهُ فَقَالَ لِبَعْضِ مَنْ مَعَهُ: مَا قَالُوا؟ قَالَ: لَا شَيْءَ قَالَ: عَزَّمْتُ عَلَيْكَ لَمَا أَخْبَرْتَنِي بِمَا قَالُوا، قَالَ: شَبَّهُوكَ بِلُعْبَةٍ لَهُمْ تُدْعَى الْمَرَحَ، فَقَالَ سَلْمَانُ: «إِنَّمَا الْخَيْرُ خَيْرُ الْآخِرَةِ»

(1/189)

150 - حَدَّثَنَا أَبُو هُرَيْرَةَ الصَّيْرَفِيُّ، حَدَّثَنَا أَبُو طَلِيقٍ وَكَانَ رَجُلًا صَالِحًا، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنَا أَبِي، عَنْ قَتَادَةَ، عَنْ أَبِي صَالِحٍ قَالَ: «كَانَ سَلْمَانُ يَدَعُ كُمَّهُ عَلَى الرُّصْغِ، وَالْقَمِيصَ عَلَى الرُّكْبَةِ»

(1/190)

151 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، حَدَّثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ، حَدَّثَنِي سَعِيدُ بْنُ سُوَيْدٍ مِنْ حَرَسِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَ: صَلَّى بِنَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ الْجُمُعَةَ ثُمَّ جَلَسَ وَعَلَيْهِ قَمِيصٌ مَرْقُوعُ الْجَيْبِ، مِنْ بَيْنَ يَدَيْهِ وَمِنْ خَلْفِهِ فَقَالَ لَهُ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ أَعْطَاكَ فَلَوْ لَبِسْتَ وَصَنَعْتَ فَنَكَّسَ مَلِيًّا حَتَّى عَرَفْنَا أَنَّ ذَلِكَ قَدْ سَاءَهُ ثُمَّ رَفَعَ رَأْسَهُ إِلَيْهِ فَقَالَ: «إِنَّ أَفْضَلَ الْقَصْدِ عِنْدَ الْجِدَةِ، وَأَفْضَلَ الْعَفْوِ عِنْدَ الْمَقْدِرَةِ»

(1/191)

152 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا حَرَمِيُّ بْنُ عُمَارَةَ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: «أَصْلِحْ قَلْبَكَ وَالْبَسْ مَا شِئْتَ»

(1/192)

153 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مَعْنُ بْنُ عِيسَى قَالَ: سَمِعْتُ بَعْضَ أَهْلِ الْعِلْمِ يَقُولُ: " قَالَ عِيسَى عَلَيْهِ السَّلَامُ: يَا بَنِي إِسْرَائِيلَ مَا لَكُمْ تَأْتُونِي وَعَلَيْكُمْ ثِيَابُ الرُّهْبَانِ وَقُلُوبُكُمْ قُلُوبُ الذِّئَابِ الضَّوَارِي؟ الْبَسُوا ثِيَابَ الْمُلُوكِ وَأَلِينُوا قُلُوبَكُمْ بِالْخَشْيَةِ "

(1/193)

154 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ [ص:194] عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ فُضَيْلِ بْنِ مُسْلِمٍ، عَنْ أَبِيهِ وَكَانَ يَبِيعُ الْقُمُصَ عِنْدَ دَارِ فُرَاتٍ بِالْكُوفَةِ قَالَ: قَامَ عَلَيْنَا عَلِيُّ بْنُ أَبِي طَالِبٍ فَقَالَ: «أَعْطِنِي هَذَا الْقَمِيصَ» قَالَ: فَلَبِسَهُ ثُمَّ قَالَ: «بِكَمْ هَذَا الْقَمِيصُ؟» قِيلَ: " بِثَلَاثَةِ دَرَاهِمَ يَا أَمِيرَ الْمُؤْمِنِينَ فَمَدَّ يَدَهُ فَإِذَا الْقَمِيصُ يَفْضُلُ عَنْ أَصَابِعِهِ فَقَالَ: " اقْطَعْهُ بِحَدِّ أَصَابِعِي ثُمَّ قَالَ: حُصْهُ " قُلْتُ: أَكُفُّهُ قَالَ: «نَعَمْ إِذَا كَانَ الْحَوْصُ كَفًّا فَكُفَّهُ» ثُمَّ رَفَعَ قَمِيصَهُ فَأَخْرَجَ مِنْ جَرَّتِهِ ثَلَاثَةَ دَرَاهِمَ ثُمَّ أَدْبَرَ وَهُوَ يَقُولُ: «حَسْبُكَ مَا بَلَّغَكَ الْمَحِلَّ» قَالَ: وَكَانَ كَرَابِيسَ

(1/193)

155 - أَخْبَرَنِي أَبُو هُرَيْرَةَ الصَّيْرَفِيُّ، حَدَّثَنِي أَبُو طَلِيقٍ، وَكَانَ رَجُلًا صَالِحًا: حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنِي أَبِي، عَنْ بُدَيْلٍ، عَنْ [ص:196] شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ، قَالَتْ: «كَانَ يَدُ قَمِيصِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى أَسْفَلَ مِنَ الرُّسْغِ»

(1/195)

156 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى، ثنا حَازِمُ بْنُ جَبَلَةَ، عَنْ [ص:198] إِبْرَاهِيمَ بْنِ أَدْهَمَ، عَنْ إِبْرَاهِيمَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ تَرَكَ زِينَةَ اللَّهِ عَزَّ وَجَلَّ أَوْ وَضَعَ ثِيَابًا حَسَنَةً تَوَاضُعًا لِلَّهِ عَزَّ وَجَلَّ وَابْتِغَاءَ وَجْهِهِ كَانَ حَقًّا عَلَى اللَّهِ عَزَّ وَجَلَّ أَنْ يَدَّخِرَ لَهُ عَبْقَرِيَّ الْجَنَّةِ فِي تِخَاتِ الْيَاقُوتِ»

(1/197)

157 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ [ص:200] الْوَارِثِ، حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُوا وَاشْرَبُوا وَالْبَسُوا وَتَصَدَّقُوا فِي غَيْرِ سَرَفٍ وَلَا مَخِيلَةٍ، إِنَّ اللَّهَ يُحِبُّ أَنْ تُرَى أَثَرُ نِعَمِهِ عَلَى عَبْدِهِ»

(1/199)

158 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبَانَ، حَدَّثَنَا حَكَّامٌ الرَّازِيُّ، عَنْ سَعِيدِ بْنِ سَابِقٍ، عَنْ عَاصِمٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ قَالَ: «الْبَسُوا ثِيَابَ الْمُلُوكِ، وَأَمِيتُوا قُلُوبَكُمْ بِالْخَشْيَةِ»

(1/201)

159 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ قَالَ: سَمِعْتُ جَعْفَرَ بْنَ بُرْقَانَ وَسَأَلَهُ رَجُلٌ مَا تَرَى فِي لُبْسِ الصُّوفِ؟ قَالَ: «مَا أُحِبُّهُ» قَالَ: فَالْقُوهِيُّ؟ قَالَ: «مَا أُحِبُّهُ» قَالَ: فَمَاذَا؟ قَالَ: «مِثْلُ ثِيَابِنَا هَذِهِ إِنِ اشْتَرَيْتَ جُرَرَهُ حَظِيتَ مِنَ الْبَقَّالِ فَحَمَلَهَا إِلَى بَيْتِكَ» فَقَالَ: لَيْسَ عَلَى هَيْئَةِ ذَاكَ

(1/202)

160 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ هِشَامٍ قَالَ: قِيلَ لِهِنْدِ بِنْتِ الْمُهَلَّبِ: أَلَا تَدَعِينَ لُبْسَ الْحَرِيرِ؟ قَالَتْ: «لَا أَدَعُهُ حَتَّى يَكُونَ أَشَرَّ عَمَلِي»

(1/203)

161 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، حَدَّثَنَا سُفْيَانُ قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ يَقُولُ: «إِنَّ أَبْغَضَ ثِيَابِي إِلَيَّ مَا خَدَمْتُهُ»

(1/204)

162 - حَدَّثَنِي أَبِي، حَدَّثَنَا إِبْرَاهِيمُ ابْنُ هَرَاسَةَ قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ يَقُولُ: «أَنْفَعُ ثِيَابِكَ لَكَ أَهْوَنُهَا عَلَيْكَ»

(1/204)


باب حسن الخلق - التواضع والخمول

التواضع والخمول

بَابُ حُسْنِ الْخُلُقِ

(1/205)

163 - حَدَّثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ حَيَّانَ، حَدَّثَنِي عَفَّانُ بْنُ [ص:206] مُسْلِمٍ، أَخْبَرَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، أَخْبَرَنَا أَبُو التَّيَّاحِ، حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أَحْسَنِ النَّاسِ خُلُقًا»

(1/205)

164 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ [ص:208] سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ مُعَاوِيَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ أَيُّ الْمُؤْمِنِينَ أَفْضَلُ؟ قَالَ: «أَحْسَنُهُمْ خُلُقًا»

(1/207)

165 - حَدَّثَنَا الزُّبَيْرُ بْنُ أَبِي بَكْرٍ الزُّبَيْرِيُّ، حَدَّثَنِي أَبُو ضَمْرَةَ، عَنْ نَافِعِ بْنِ عَبْدِ اللَّهِ، عَنْ فَرْوَةَ بْنِ قَيْسٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ أَيُّ الْمُؤْمِنِينَ أَفْضَلُ قَالَ: «أَحْسَنُهُمْ خُلُقًا»

(1/209)

166 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ، عَنْ عَمْرِو بْنِ أَبِي [ص:211] عَمْرٍو، عَنِ الْمُطَّلِبِ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمُؤْمِنَ لَيُدْرِكُ بِحُسْنِ خُلُقِهِ دَرَجَةَ قَائِمِ اللَّيْلِ صَائِمِ النَّهَارِ»

(1/210)

167 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، أَخْبَرَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الرَّجُلَ لَيَبْلُغُ بِحُسْنِ خُلُقِهِ دَرَجَةَ الْقَائِمِ الصَّائِمِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ»

(1/212)

168 - حَدَّثَنَا حُمَيْدٌ النَّسَائِيُّ، حَدَّثَنِي أَبُو الْأَسْوَدِ النَّضْرُ بْنُ عَبْدِ [ص:214] الْجَبَّارِ، حَدَّثَنِي نُوحُ بْنُ عَبَّادٍ الْقُرَشِيُّ وَمَا رَأَيْتُ أَحَدًا كَانَ أَخْشَى لِلَّهِ عَزَّ وَجَلَّ مِنْهُ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْعَبْدَ لَيَبْلُغُ بِحُسْنِ خُلُقِهِ عَظِيمَ دَرَجَاتِ الْآخِرَةِ، وَشَرَفَ الْمَنَازِلِ وَإِنَّهُ لَضَعِيفُ الْعِبَادَةِ، وَإِنَّهُ لَيَبْلُغُ بِسُوءِ خُلُقِهِ أَسْفَلَ دَرْكٍ مِنْ جَهَنَّمَ وَهُوَ عَابِدٌ»

(1/213)

169 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَبَّاسُ بْنُ أَبِي طَالِبٍ الْوَاسِطِيُّ أَخُو يَحْيَى بْنِ أَبِي طَالِبٍ، وَكَانُوا ثَلَاثَةَ إِخْوَةٍ، حَدَّثَنَا عُبَيْدُ بْنُ إِسْحَاقَ، حَدَّثَنَا [ص:216] سِنَانُ بْنُ هَارُونَ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «ذَهَبَ حُسْنُ الْخُلُقِ بِخَيْرِ الدُّنْيَا وَالْآخِرَةِ»

(1/215)

170 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:218] إِدْرِيسَ، أَخْبَرَنِي أَبِي، وَعَمِّي، عَنْ جَدِّي، عَنْ أَبِي هُرَيْرَةَ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ، قَالَ: «تَقْوَى اللَّهِ، وَحُسْنُ الْخُلُقِ» ، وَسُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ، قَالَ: " الْأَجْوَفَانِ: الْفَمُ وَالْفَرْجُ "

(1/217)

171 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا زُهَيْرٌ، عَنْ زِيَادِ بْنِ عِلَاقَةَ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ قَالَ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُ الْأَعْرَابُ مِنْ كُلِّ مَكَانٍ فَقَالُوا: يَا رَسُولَ اللَّهِ مَا خَيْرُ مَا أُعْطِيَ الْإِنْسَانُ أَوِ الْمُسْلِمُ؟ قَالَ: «الْخُلُقُ الْحَسَنُ»

(1/219)

172 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَغَيْرُهُ قَالُوا: أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ يَعْلَى بْنِ مَمْلَكٍ، عَنْ أُمِّ الدَّرْدَاءِ تَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ شَيْءٍ أَثْقَلُ فِي مِيزَانِ الْمُؤْمِنِ مِنْ خُلُقٍ حَسَنٍ، وَإِنَّ اللَّهَ تَعَالَى يُبْغِضُ الْفَاحِشَ الْبَذِيءَ»

(1/220)

173 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنَا شُعْبَةُ، عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ، عَنْ عَطَاءٍ الْكَيْخَارَانِيِّ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ شَيْءٍ أَثْقَلَ فِي الْمِيزَانِ مِنْ خُلُقٍ حَسَنٍ»

(1/221)

174 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا الْأَعْمَشُ، عَنْ [ص:223] أَبِي وَائِلٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاحِشًا وَلَا مُتَفَحِّشًا وَكَانَ يَقُولُ: «مِنْ خِيَارِكُمْ أَحَاسِنُكُمْ أَخْلَاقًا»

(1/222)

175 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَبِيهِ، عَنِ النَّوَّاسِ بْنِ سَمْعَانَ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْبِرِّ وَالْإِثْمِ قَالَ: «الْبِرُّ حُسْنُ الْخُلُقِ، وَالْإِثْمُ مَا حَاكَ فِي نَفْسِكَ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوْكَ»

(1/224)

176 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ مُحَمَّدِ بْنِ أَبِي سَارَةَ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيُعْطِي الْعَبْدَ مِنَ الثَّوَابِ عَلَى حُسْنِ الْخُلُقِ كَمَا يُعْطِي لِلْمُجَاهِدِ فِي سَبِيلِهِ يَغْدُو عَلَيْهِ الْأَجْرُ وَيَرُوحُ»

(1/225)

177 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ، عَنْ مَكْحُولٍ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَبَّكُمْ إِلَيَّ وَأَقْرَبَكُمْ مِنِّي مَجْلِسًا يَوْمَ الْقِيَامَةِ أَحَاسِنُكُمْ خُلُقًا، وَإِنَّ أَبْغَضَكُمْ إِلَيَّ وَأَبْعَدَكُمْ مِنِّي مَجْلِسًا يَوْمَ الْقِيَامَةِ مَسَاوِئُكُمْ أَخْلَاقًا الثَّرْثَارُونَ الْمُتَشَدِّقُونَ الْمُتَفَيْهِقُونَ»

(1/225)

178 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ، حَدَّثَنَا أَبُو أُوَيْسٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ بِأَكْمَلِكُمْ إِيمَانًا؟ أَحَاسِنُكُمْ أَخْلَاقًا الْمُوَطَّئُونَ أَكْنَافًا الَّذِينَ يَأْلَفُونَ وَيُؤْلَفُونَ»

(1/226)

179 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا [ص:228] عُثْمَانُ بْنُ غِيَاثٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَقِيقٍ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ أَيُّ شَيْءٍ أَفْضَلُ؟ قَالَ: «حُسْنُ الْخُلُقِ» مَرَّتَيْنِ أَوْ ثَلَاثًا

(1/227)

180 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو نَضْرٍ هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ، عَنْ بَكْرِ بْنِ الْفُرَاتِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا حَسُنَ خَلْقُ امْرِئٍ وَلَا خُلُقُهُ فَتَطْعَمَهُ النَّارُ»

(1/229)

181 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْبَزَّارُ، عَنْ أَبِيهِ، عَنِ الْمُطَّلِبِ بْنِ زِيَادٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَحَبَّ عَبْدًا حَسَّنَ خَلْقَهُ وَخُلُقَهُ»

(1/229)

182 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا صَدَقَةُ بْنُ مُوسَى، ح وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ، عَنْ صَدَقَةَ بْنِ مُوسَى، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ غَالِبٍ الْحُدَّانِيُّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَصْلَتَانِ لَا تَجْتَمِعَانِ فِي مُؤْمِنٍ، الْبُخْلُ، وَسُوءُ الْخُلُقِ»

(1/230)

183 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ قَالَ: أَخْبَرَنَا عَبْدُ الْمَجِيدِ بْنُ أَبِي [ص:232] رَوَّادٍ، عَنْ مَرْوَانَ بْنِ سَالِمٍ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْجَزِيرَةِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ ذَنْبٍ أَعْظَمَ عِنْدَ اللَّهِ عَزَّ وَجَلَّ مِنْ سُوءِ الْخُلُقِ وَذَلِكَ أَنَّ صَاحِبَهُ لَا يَخْرُجُ مِنْ ذَنْبٍ إِلَّا وَقَعَ فِي آخَرَ»

(1/231)

184 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو الْمُغِيرَةِ الْأَحْمَسِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ رَجُلٍ مِنْ قُرَيْشٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْخُلُقَ الْحَسَنَ يُذِيبُ الْخَطَايَا كَمَا تُذِيبُ الشَّمْسُ الْجَلِيدَ، وَإِنَّ الْخُلُقَ السَّيِّئَ لَيُفْسِدُ الْعَمَلَ كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ»

(1/233)

185 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُحَمَّدُ بْنُ حَرْبٍ [ص:234] الْمَكِّيُّ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، أَنَّ نَفَرًا أَرَادُوا سَفَرًا فَأَتَوْا عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالُوا: يَا أُمَّ الْمُؤْمِنِينَ مَنْ يَؤُمُّنَا؟ قَالَتْ: «أَقْرَؤُكُمْ لِكِتَابِ اللَّهِ» قَالُوا: كُلُّنَا فِي الْقِرَاءَةِ سَوَاءٌ، قَالَتْ: «فَأَعْلَمُكُمْ بِالسُّنَّةِ» ، قَالُوا: كُلُّنَا فِي السُّنَّةِ سَوَاءٌ قَالَتْ: «فَأَقْدَمُكُمْ فِي الْهِجْرَةِ» قَالُوا: كُلُّنَا فِي الْهِجْرَةِ سَوَاءٌ، قَالَتْ: «فَأَحْسَنُكُمْ وَجْهًا عَسَى أَنْ يَكُونَ أَحْسَنَكُمْ خُلُقًا»

(1/233)

186 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ حَسَنٍ قَالَ: سُئِلَ الْحَسَنُ عَنْ حُسْنِ الْخُلُقِ، قَالَ: «الْكَرَمُ وَالْبَذْلَةُ وَالِاحْتِمَالُ»

(1/235)

187 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ هِلَالِ بْنِ أَيُّوبَ قَالَ: سُئِلَ الشَّعْبِيُّ عَنْ حُسْنِ الْخُلُقِ، قَالَ: «الْبَذْلَةُ، وَالْعَطِيَّةُ، وَالْبِشْرُ الْحَسَنُ» قَالَ هِلَالٌ: وَكَانَ الشَّعْبِيُّ كَذَلِكَ

(1/236)

188 - حَدَّثَنِي عُقْبَةُ بْنُ مُكْرَمٍ الْعَمِّيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَكِيمٍ، عَنِ الْفَضْلِ بْنِ عِيسَى، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الشُّؤْمُ سُوءُ الْخُلُقِ»

(1/237)

189 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ الرَّحَبِيِّ قَالَ ابْنُ مُصْعَبٍ: حَسِبْتُ مَعَهُ حَكِيمَ بْنَ عُمَيْرٍ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ: «الشُّؤْمُ سُوءُ الْخُلُقِ»

(1/238)

190 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُخَرِّمِيُّ، حَدَّثَنَا أَسْوَدُ بْنُ سَالِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ: «إِنَّكُمْ لَا تَسَعُونَ النَّاسَ بِأَمْوَالِكُمْ وَلَكِنْ لِيَسَعْهُمْ مِنْكُمْ بَسْطُ وُجُوهٍ، وَحُسْنُ خُلُقٍ»

(1/239)

191 - حَدَّثَنَا يَحْيَى بْنُ حَبِيبِ بْنِ عَرَبِيٍّ، حَدَّثَنِي خَالِدُ بْنُ الْحَارِثِ، عَنِ ابْنِ عَوْنٍ، عَنْ مُحَمَّدٍ أَنَّهُ كَانَ يُحَدِّثُنَا «أَنَّ حُسْنَ الْخُلُقِ عَوْنٌ عَلَى الدِّينِ»

(1/240)


باب في الكبر، - التواضع والخمول

التواضع والخمول

بَابٌ فِي الْكِبْرِ

(1/241)

192 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، رَفَعَهُ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ رَجُلٌ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ كِبْرٍ، وَلَا يَدْخُلُ النَّارَ رَجُلٌ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ»

(1/241)

193 - حَدَّثَنَا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ، حَدَّثَنَا الْفَضْلُ بْنُ [ص:243] مُوسَى، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ، عَنْ يَحْيَى بْنِ عُقَيْلٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي أَوْفَى، يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «يُكْثِرُ الذِّكْرَ، وَيُقِلُّ اللَّغْوَ، وَلَا يَسْتَكْبِرُ أَنْ يَمْشِيَ مَعَ الْأَرْمَلَةِ وَالْمِسْكِينِ فَيَقْضِيَ لَهُ حَاجَتَهُ»

(1/242)

194 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَفَّانُ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ أَنَّ امْرَأَةً كَانَ فِي عَقْلِهَا شَيْءٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ لِي حَاجَةٌ فَقَالَ: «يَا أُمَّ فُلَانٍ انْظُرِي أَيُّ الطَّرِيقِ شِئْتِ» فَقَامَ مَعَهَا يُنَاجِيهَا حَتَّى قَضَى حَاجَتَهَا

(1/244)

195 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، وَعَمَّارٌ ابْنُ أُخْتِ الثَّوْرِيِّ، قَالَا: حَدَّثَنَا عَطَاءُ بْنُ السَّائِبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: الْكِبْرِيَاءُ رِدَائِي وَالْعَظَمَةُ إِزَارِي فَمَنْ نَازَعَنِي وَاحِدًا مِنْهُمَا أَلْقَيْتُهُ فِي جَهَنَّمَ "

(1/244)

196 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مَرْوَانُ بْنُ شُجَاعٍ، عَنْ [ص:246] إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: الْتَقَى عَبْدُ اللَّهِ بْنُ عُمَرَ وَعَبْدُ اللَّهِ بْنُ عَمْرٍو عَلَى الْمَرْوَةِ فَتَوَافَقَا فَمَضَى ابْنُ عَمْرٍو وَأَقَامَ ابْنُ عُمَرَ يَبْكِي قَالَ: مَا يُبْكِيكَ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ هَذَا يَعْنِي ابْنَ عَمْرٍو زَعَمَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ كِبْرٍ أَكَبَّهُ اللَّهُ عَلَى وَجْهِهِ فِي النَّارِ»

(1/245)

197 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ: مَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي طَرِيقٍ، وَمَرَّتِ امْرَأَةٌ سَوْدَاءُ فَقَالَ لَهَا رَجُلٌ: الطَّرِيقَ، فَقَالَتِ: الطَّرِيقُ ثَمَّةَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعُوهَا فَإِنَّهَا جَبَّارَةٌ»

(1/247)

198 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ عُمَرَ [ص:249] بْنِ رَاشِدٍ، عَنْ إِيَاسِ بْنِ سَلَمَةَ بْنِ الْأَكْوَعِ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ الرَّجُلُ يَذْهَبُ بِنَفْسِهِ حَتَّى يُكْتَبَ فِي الْجَبَّارِينَ، فَيُصِيبَهُ مَا أَصَابَهُمْ مِنَ الْعَذَابِ»

(1/248)

199 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، حَدَّثَنَا سَيَّارٌ، عَنْ جَعْفَرٍ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ قَالَ: " قَالَ سُلَيْمَانُ بْنُ دَاوُدَ يَوْمًا لِلطَّيْرِ وَالْجِنِّ وَالْإِنْسِ وَالْبَهَائِمِ: أَخْرِجُوا مِائَتَيْ أَلْفٍ مِنَ الْإِنْسِ، وَمِائَتَيْ أَلْفٍ مِنَ الْجِنِّ فَرُفِعَ حَتَّى سَمِعَ زَجَلَ الْمَلَائِكَةِ بِالتَّسْبِيحِ فِي السَّمَاءِ ثُمَّ خُفِضَ حَتَّى مَسَّتْ قَدَمَاهُ الْبَحْرَ فَسَمِعَ صَوْتًا يَقُولُ: لَوْ كَانَ فِي قَلْبِ صَاحِبِكُمْ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ لَخَسَفْتُ بِهِ أَبْعَدَ مِمَّا رَفَعْتُهُ "

(1/250)

200 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: " كَانَ أَبُو بَكْرٍ يَخْطُبُنَا فَيَذْكُرُ بَدْءَ خَلْقِ الْإِنْسَانِ حَتَّى إِنَّ أَحَدَنَا لَيَقْذِرُ، وَيَقُولُ: خَرَجَ مِنْ مَجْرَى الْبَوْلِ، مَرَّتَيْنِ "

(1/250)

201 - أَخْبَرَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ قَالَ: كَانَ الْأَحْنَفُ بْنُ قَيْسٍ يَجْلِسُ مَعَ مُصْعَبِ بْنِ الزُّبَيْرِ عَلَى سَرِيرِهِ فَجَاءَ يَوْمًا وَمُصْعَبٌ مَادٌّ رِجْلَيْهِ فَلَمْ يَقْبِضْهُمَا وَقَعَدَ الْأَحْنَفُ فَزَحَمَ بَعْضَ الزَّحَمِ فَرَأَى ذَلِكَ فِيهِ فَقَالَ: «عَجَبًا لِابْنِ آدَمَ يَتَكَبَّرُ وَقَدْ خَرَجَ مِنْ مَجْرَى الْبَوْلِ مَرَّتَيْنِ»

(1/251)

202 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} [الشعراء: 130] قَالَ: «بِالسَّيْفِ»

(1/252)

203 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ، عَنِ الشَّعْبِيِّ، قَالَ: «مَنْ قَتَلَ اثْنَيْنِ فَهُوَ جَبَّارٌ» ، ثُمَّ قَرَأَ {أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ} [القصص: 19]

(1/253)

204 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، وَمُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي [ص:254] حَاتِمٍ قَالَا: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنَا هَاشِمٌ الْكُوفِيُّ، حَدَّثَنِي زَيْدٌ الْخَثْعَمِيُّ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ الْخَثْعَمِيَّةِ قَالَتْ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «بِئْسَ الْعَبْدُ عَبْدٌ تَجَبَّرَ وَاعْتَدَى، وَنَسِيَ الْجَبَّارَ الْأَعْلَى، وَبِئْسَ الْعَبْدُ عَبْدٌ تَخَيَّلَ وَاخْتَالَ وَنَسِيَ الْكَبِيرَ الْمُتَعَالَ، وَبِئْسَ الْعَبْدُ عَبْدٌ سَهَا وَلَهَا، وَنَسِيَ الْمَقَابِرَ وَالْبِلَى، وَبِئْسَ الْعَبْدُ عَبْدٌ عَتَا وَبَغَى وَنَسِيَ الْبَدْءَ وَالْمُنْتَهَى»

(1/253)

205 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ أَبِي زِيَادٍ، حَدَّثَنَا سَيَّارٌ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ ثَابِتٍ قَالَ: بَلَغَنَا أَنَّهُ قِيلَ: يَا رَسُولَ اللَّهِ مَا أَعْظَمَ كِبْرَ فُلَانٍ، قَالَ: «أَلَيْسَ بَعْدَهُ الْمَوْتُ؟»

(1/255)

206 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ قَالَ: سَمِعْتُ الصَّقْعَبَ بْنَ زُهَيْرٍ يُحَدِّثُ عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ نُوحًا لَمَّا حَضَرَتْهُ الْوَفَاةُ دَعَا ابْنَيْهِ فَقَالَ: إِنِّي قَاصٌّ عَلَيْكُمُ الْوَصِيَّةَ، آمُرُكُمَا بِاثْنَتَيْنِ وَأَنْهَاكُمَا عَنِ اثْنَتَيْنِ، أَنْهَاكُمَا عَنِ الشِّرْكِ، وَالْكِبْرِ، وَآمُرُكُمَا بِلَا إِلَهَ إِلَّا اللَّهُ؛ فَإِنَّ السَّمَاوَاتِ وَالْأَرْضَ وَمَا فِيهِنَّ لَوْ وُضِعَتْ فِي كِفَّةِ الْمِيزَانِ وَوُضِعَتْ لَا إِلَهَ إِلَّا اللَّهُ فِي الْكِفَّةِ الْأُخْرَى كَانَتْ أَرْجَحَ مِنْهُمَا، وَلَوْ أَنَّ السَّمَاوَاتِ وَالْأَرْضَ وَمَا فِيهِنَّ كَانَتْ حَلَقَةً وَكَانَتْ لَا إِلَهَ إِلَّا اللَّهُ عَلَيْهِمَا تَقْصِمُهُمَا، وَآمُرُكُمَا بِسُبْحَانَ اللَّهِ وَبِحَمْدِهِ؛ فَإِنَّهُمَا صَلَاةُ كُلِّ شَيْءٍ وَبِهِمَا يُرْزَقُ كُلُّ شَيْءٍ "

(1/255)

207 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ يُوسُفَ الصَّبَّاغِ، عَنِ الْحَسَنِ قَالَ: «مَنْ خَصَفَ نَعْلَيْهِ، وَرَقَّعَ ثَوْبَهُ، وَعَفَّرَ وَجْهَهُ لِلَّهِ عَزَّ وَجَلَّ فَقَدْ بَرِئَ مِنَ الْكِبْرِ»

(1/256)

208 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ قَالَ: " قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: طُوبَى لِمَنْ عَلَّمَهُ اللَّهُ عَزَّ وَجَلَّ كِتَابَهُ، ثُمَّ لَمْ يَمُتْ جَبَّارًا "

(1/256)

209 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، حَدَّثَنِي أَبُو مُحَمَّدٍ الْبَصْرِيُّ قَالَ: قَالَ الْحَسَنُ: «الْعَجَبُ لِابْنِ آدَمَ يَغْسِلُ يَدَهُ بِالْخُرْءِ مَرَّتَيْنِ ثُمَّ يَتَكَبَّرُ، يُعَارِضُ اللَّهَ عَزَّ وَجَلَّ جَبَّارَ السَّمَاوَاتِ وَالْأَرْضِ»

(1/257)

210 - حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، عَنِ الضَّحَّاكِ بْنِ سُفْيَانَ الْكِلَابِيِّ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا ضَحَّاكُ، مَا طَعَامُكَ؟» قَالَ: اللَّحْمُ وَاللَّبَنُ قَالَ: «إِلَامَ يَصِيرُ؟» قَالَ: إِلَى مَا عَلِمْتَ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ ضَرَبَ مَا يَخْرُجُ مِنِ ابْنِ آدَمَ مَثَلًا لِلدُّنْيَا»

(1/257)

211 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ بْنُ بُجَيْرٍ، وَأَبُو خَيْثَمَةَ، قَالَا: حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، عَنْ عُتَيٍّ، عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ: «إِنَّ مَطْعَمَ ابْنِ آدَمَ ضُرِبَ لِلدُّنْيَا مَثَلًا، وَإِنْ قَزَّحَهُ وَمَلَّحَهُ فَقَدْ عَلِمَ إِلَى مَا يَصِيرُ» قَالَ أَبُو بَكْرٍ: يَعْنِي الْأَبْزَارَ، وَمَلَّحَهُ إِلَى مَا يَصِيرُ

(1/258)

212 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ الْمُرْتَفِعِ، سَمِعَ ابْنَ الزُّبَيْرِ فِي قَوْلِهِ تَعَالَى {وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذاريات: 21] قَالَ: «سَبِيلُ الْغَائِطِ وَالْبَوْلِ»

(1/258)

213 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، حَدَّثَنَا غَسَّانُ بْنُ مَالِكٍ، عَنْ [ص:260] حَمَّادِ بْنِ سَلَمَةَ، عَنِ الْكَلْبِيِّ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى {فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ} [عبس: 24] قَالَ: «إِلَى خُرْئِهِ»

(1/259)

214 - حَدَّثَنَا أَبِي، أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، أَخْبَرَنَا سَعِيدُ بْنُ عُبَيْدِ اللَّهِ الْجُبَيْرِيُّ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، أَنَّ رَجُلًا، أَخْبَرَهُ أَنَّهُ، صَحِبَ كَعْبَ الْأَحْبَارِ إِحْدَى عَشْرَةَ سَنَةً فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ: " إِنِّي صَحِبْتُكَ إِحْدَى عَشْرَةَ سَنَةً أُرِيدُ أَنْ أَسْأَلَكَ عَنْ شَيْءٍ وَأَنَا أَهَابُكَ قَالَ: سَلْ عَمَّا بَدَا لَكَ، قَالَ: أَخْبِرْنِي مَا بَالُ ابْنِ آدَمَ إِذَا قَامَ مِنْ طَوْفِهِ رَدَّ بَصَرَهُ فَنَظَرَ إِلَيْهِ؟ قَالَ: وَالَّذِي نَفْسُ كَعْبٍ بِيَدِهِ لَقَدْ سَأَلْتَنِي عَنْ شَيْءٍ أَنْزَلَهُ عَزَّ وَجَلَّ فِي التَّوْرَاةِ عَلَى مُوسَى، انْظُرْ إِلَى دُنْيَاكَ الَّتِي تَجْمَعُ "

(1/261)

215 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ قَالَ: قَالَ مُحَمَّدُ بْنُ كُنَاسَةَ الْأَسَدِيُّ:
كُلُّ شَيْءٍ مَلَّحْتَ مِنْ طَعْمِ الدُّنْيَا ... وَقَزَّحْتَ فِي ظَهْرِ الْخُوَانِ
صَائِرٌ بَعْدَ أَنْ تَلْقَمَهُ لَوْنًا ... وَلَكِنْ مِنْ أَخْبَثِ الْأَلْوَانِ
فَإِذَا حَانَ وَقْتُ إِخْرَاجِهِ مِنْ ... كَ فَفَكِّرْ فِي ذِلَّةِ الْإِنْسَانِ
وَإِذَا مَا وَضَعْتَهُ فِي مَكَانٍ ... فَالْتَفِتْ وَاعْتَبِرْ بِذَاكَ الْمَكَانِ

(1/261)

216 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «بَرَاءَةٌ مِنَ الْكِبْرِ أَنْ تُجَالِسَ فُقَرَاءَ الْمُؤْمِنِينَ»

(1/262)

217 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا سُفْيَانُ بْنُ سَعِيدٍ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ يَحْيَى بْنِ جَعْدَةَ قَالَ: «مَنْ وَضَعَ وَجْهَهُ لِلَّهِ عَزَّ وَجَلَّ سَاجِدًا فَقَدْ بَرِئَ مِنَ الْكِبْرِ»

(1/262)

218 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي عَتَّابٍ الْأَعْيَنُ، وَيَعْقُوبُ بْنُ عُبَيْدٍ، قَالَا: حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبَانَ بْنِ تَغْلِبَ، عَنْ [ص:264] فُضَيْلٍ الْفُقَيْمِيِّ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ النَّارَ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ، وَلَا يَدْخُلُ الْجَنَّةَ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا وَنَعْلُهُ حَسَنًا قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ جَمِيلٌ يُحِبُّ الْجَمَالَ الْكِبْرُ بَطَرُ الْحَقِّ وَغَمْصُ النَّاسِ» وَهَذَا لَفْظُ حَدِيثِ يَعْقُوبَ بْنِ عُبَيْدٍ

(1/263)

219 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ جَابِرٍ، رَفَعَهُ قَالَ: قَالَ مُعَاذٌ: يَا رَسُولَ اللَّهِ، مِنَ الْكِبْرِ أَنْ يَكُونَ لِأَحَدِنَا الثِّيَابُ يَلْبَسُهَا وَالدَّابَّةُ يَرْكَبُهَا وَالطَّعَامُ يَجْمَعُ عَلَيْهِ أَصْحَابَهُ؟ قَالَ: " لَا وَلَكِنِ الْكِبْرُ أَنْ تُسَفِّهَ الْحَقَّ وَتَغْمِصَ الْمُؤْمِنَ، وَسَأُنَبِّئُكُمْ بِخِلَالٍ مَنْ كُنَّ فِيهِ فَلَيْسَ بِمُتَكَبِّرٍ: اعْتِقَالُ الشَّاةِ، وَلُبْسُ الصُّوفِ، وَرُكُوبُ الْحِمَارِ، وَمُجَالَسَةُ فُقَرَاءِ الْمُؤْمِنِينَ، وَأَنْ يَأْكُلَ أَحَدُكُمْ مَعَ عِيَالِهِ "

(1/265)

220 - حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ قَالَ: سَمِعْتُ أَبِي، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَهْلُ النَّارِ كُلُّ جَعْظَرِيٍّ جَوَّاظٍ مُسْتَكْبِرٍ جَمَّاعٍ مَنَّاعٍ، وَأَهْلُ الْجَنَّةِ الضُّعَفَاءُ الْمَغْلُوبُونَ»

(1/266)

221 - حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَبَّكُمْ إِلَيْنَا وَأَقْرَبَكُمْ مِنَّا فِي الْآخِرَةِ أَحَاسِنُكُمْ أَخْلَاقًا، وَإِنَّ أَبْغَضَكُمْ إِلَيْنَا وَأَبْعَدَكُمْ مِنَّا الثَّرْثَارُونَ الْمُتَشَدِّقُونَ الْمُتَفَيْهِقُونَ الْمُتَكَبِّرُونَ» قَالُوا: يَا رَسُولَ اللَّهِ، قَدْ عَلِمْنَا «الثَّرْثَارِينَ وَالْمُتَشَدِّقِينَ» فَمَا الْمُتَفَيْهِقُونَ؟ قَالَ: «الْمُتَكَبِّرُونَ»

(1/267)

222 - حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ قَتَادَةَ، {وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ} [لقمان: 18] قَالَ: «هُوَ الْإِعْرَاضُ أَنْ يُكَلِّمَكَ الرَّجُلُ وَأَنْتَ مُعْرِضٌ عَنْهُ»

(1/267)

223 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَيَّانَ الْأَحْمَرُ، عَنِ [ص:269] ابْنِ عَجْلَانَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُحْشَرُ الْمُتَكَبِّرُونَ يَوْمَ الْقِيَامَةِ ذَرًّا فِي مِثْلِ صُوَرِ الرِّجَالِ، يَعْلُوهُمْ كُلُّ شَيْءٍ مِنَ الصَّغَارِ، ثُمَّ يُسَاقُونَ إِلَى سِجْنٍ فِي جَهَنَّمَ يُقَالُ لَهُ بُولَسُ تَعْلُوهُمْ نَارُ الْأَنْيَارِ يُسْقَوْنَ مِنْ طِينَةِ الْخَبَالِ عُصَارَةِ أَهْلِ النَّارِ»

(1/268)

224 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعُقَيْلِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ رَاشِدٍ الضَّرِيرُ الْمِنْقَرِيُّ، عَنْ مُحَمَّدِ بْنِ عُمَرَ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُحْشَرُ الْمُتَكَبِّرُونَ الْجَبَّارُونَ يَوْمَ الْقِيَامَةِ فِي صُوَرِ الذَّرِّ يَطَؤُهُمُ النَّاسُ؛ لِهَوَانِهِمْ عَلَى اللَّهِ عَزَّ وَجَلَّ»

(1/270)

225 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، وَأَبُو خَيْثَمَةَ قَالَا: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ أَزْهَرَ بْنِ سِنَانٍ الْقُرَشِيِّ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ الْأَزْدِيِّ قَالَ: دَخَلْتُ عَلَى بِلَالِ بْنِ أَبِي بُرْدَةَ فَقُلْتُ لَهُ: يَا بِلَالُ، إِنَّ أَبَاكَ، حَدَّثَنِي عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ فِي جَهَنَّمَ وَادِيًا يُقَالُ لَهُ هَبْهَبٌ، حَقًّا عَلَى اللَّهِ عَزَّ وَجَلَّ أَنْ يُسْكِنَهُ كُلَّ جُبَارٍ» فَإِيَّاكَ يَا بِلَالُ أَنْ تَكُونَ مِمَّنْ يَسْكُنُهُ "

(1/271)

226 - وَحُدِّثْتُ عَنْ أَبِي هَمَّامٍ، حَدَّثَنَا ابْنُ وَهْبٍ، أَخْبَرَنِي إِبْرَاهِيمُ بْنُ نَشِيطٍ، عَنْ عُمَرَ مَوْلَى غُفْرَةَ، عَنْ مُحَمَّدِ بْنِ حُسَيْنِ بْنِ عَلِيٍّ مِنْ وَلَدِ عَلِيٍّ أَنَّهُ قَالَ: «مَا دَخَلَ قَلْبَ امْرِئٍ شَيْءٌ مِنَ الْكِبْرِ قَطُّ إِلَّا نَقَصَ مِنْ عَقْلِهِ بِقَدْرِ مَا دَخَلَ مِنْ ذَلِكَ قَلَّ أَوْ كَثُرَ»

(1/272)

227 - حَدَّثَنِي عَلِيُّ بْنُ نَصْرِ بْنِ بُجَيْرٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: قَالَ الْحَسَنُ: «السُّجُودُ يَذْهَبُ بِالْكِبْرِ، وَالتَّوْحِيدُ يَذْهَبُ بِالرِّيَاءِ»

(1/273)

228 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ، عَنِ الْقَاسِمِ، عَنِ ابْنِ عَيَّاشٍ، عَنْ نَافِعِ بْنِ جُبَيْرٍ، أَنَّهُ قَالَ: " إِنَّ النَّاسَ يَقُولُونَ: فِيهِ تِيَةٌ، وَاللَّهِ لَقَدْ رَكِبْتُ الْحِمَارَ وَلَبِسْتُ الشَّمْلَةَ "

(1/274)

229 - حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ، حَدَّثَنَا مَنْصُورٌ، عَنْ عَمَّارٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ، أَنَّ سَلْمَانَ سُئِلَ عَنِ السَّيِّئَةِ الَّتِي لَا تَنْفَعُ مَعَهَا حَسَنَةٌ، قَالَ: «الْكِبْرُ»

(1/274)

230 - حَدَّثَنِي أَبُو مُحَمَّدٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ إِنَّ فُلَانًا عَظِيمٌ فِي نَفْسِهِ قَالَ: «أَلَيْسَ بَعْدَهُ الْمَوْتُ؟»

(1/275)

231 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ، حَدَّثَنِي أَبِي قَالَ: قَالَ يُونُسُ بْنُ عُبَيْدٍ: «لَا كِبْرَ مَعَ السُّجُودِ وَلَا نِفَاقَ مَعَ التَّوْحِيدِ»

(1/275)


باب الاختيال - التواضع والخمول

التواضع والخمول

بَابُ الِاخْتِيَالِ

(1/276)

232 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي [ص:277] الزِّنَادِ، عَنْ أَبِيهِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إِلَى رَجُلٍ يَجُرُّ إِزَارَهُ بَطَرًا»

(1/276)

233 - وَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَيْنَمَا رَجُلٌ يَتَبَخْتَرُ فِي بُرْدَيْهِ قَدْ أَعْجَبَتْهُ نَفْسُهُ خَسَفَ اللَّهُ بِهِ الْأَرْضَ فَهُوَ يَتَجَلْجَلُ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ»

(1/278)

234 - حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا يُونُسُ [ص:279]، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي سَالِمٌ، عَنِ ابْنِ عُمَرَ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «بَيْنَمَا رَجُلٌ يَتَحَرَّكُ فِي مِشْيَتِهِ خَسَفَ اللَّهُ بِهِ فَهُوَ يَتَجَلْجَلُ فِي الْأَرْضِ إِلَى يَوْمِ الْقِيَامَةِ»

(1/278)

235 - حَدَّثَنَا عَمَّارُ بْنُ نَصْرٍ، حَدَّثَنِي بَقِيَّةُ بْنُ الْوَلِيدِ، عَنِ الْهَيْثَمِ [ص:281] بْنِ مَالِكٍ الطَّائِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ، عَنْ أَبِي الْحَجَّاجِ الثُّمَالِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ الْقَبْرُ لِلْمَيِّتِ حِينَ يُوضَعُ فِيهِ: وَيْحَكَ يَا ابْنَ آدَمَ مَا غَرَّكَ بِي؟ أَلَمْ تَعْلَمْ أَنِّي بَيْتُ الْفِتْنَةِ، وَبَيْتُ الظُّلْمَةِ، وَبَيْتُ الْوَحْدَةِ، وَبَيْتُ الدُّودِ؟ مَا غَرَّكَ بِي؟ كُنْتَ تَمُرُّ بِهِ قَذَاذَكَ " قَالَ ابْنُ عَائِذٍ: يَا أَبَا الْحَجَّاجِ، مَا الْقَذَاذُ؟ قَالَ: الَّذِي يُقَدِّمُ رِجْلًا وَيُؤَخِّرُ أُخْرَى كَمَشْيِ ابْنِ أَخِيكَ أَحْيَانًا وَكَانَ يَوْمَئِذٍ يَلْبَسُ وَيَتَهَيَّأُ

(1/280)

236 - حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مَعْمَرٌ، حَدَّثَنِي يَحْيَى بْنُ الْمُخْتَارِ، عَنِ الْحَسَنِ قَالَ: «تَلْقَى أَحَدَهُمْ يَتَحَرَّكُ فِي مِشْيَتِهِ يَسْحَبُ عِظَامَهُ عَظْمًا عَظْمًا لَا يَمْشِي بِطَبِيعَتِهِ»

(1/282)

237 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ قَالَ: بَيْنَمَا نَحْنُ مَعَ الْحَسَنِ إِذْ مَرَّ عَلَيْهِ ابْنُ الْأَهْتَمِ يُرِيدُ الْمَقْصُورَةَ وَعَلَيْهِ جِبَابُ خَزٍّ قَدْ نُضِّدَ بَعْضُهَا فَوْقَ بَعْضٍ عَلَى سَاقِهِ وَانْفَرَجَ عَنْهَا قُبَّاهُ وَهُوَ يَمْشِي يَتَبَخْتَرُ إِذْ نَظَرَ إِلَيْهِ الْحَسَنُ نَظْرَةً فَقَالَ: " أُفٍّ لَكَ شَامِخٌ بِأَنْفِهِ ثَانِي عِطْفِهِ مُصَعِّرٌ خَدَّهُ يَنْظُرُ فِي عِطْفَيْهِ أَيُّ حُمَيْقٍ أَنْتَ تَنْظُرُ فِي عِطْفَيْكَ فِي نِعَمٍ غَيْرِ مَشْكُورَةٍ وَلَا مَذْكُورَةٍ؟ غَيْرُ الْمَأْخُوذِ بِأَمْرِ اللَّهِ عَزَّ وَجَلَّ فِيهَا وَلَا الْمُؤَدِّي حَقَّ اللَّهِ مِنْهَا، وَاللَّهِ إِنْ يَمْشِي أَحَدُهُمْ طَبِيعَتَهُ أَنْ يَتَخَلَّجَ تَخَلُّجَ الْمَجْنُونِ، فِي كُلِّ عُضْوٍ مِنْ أَعْضَائِهِ لِلَّهِ نِعْمَةٌ، وَلِلشَّيْطَانِ بِهِ لَعْنَةٌ فَسَمِعَ ابْنُ الْأَهْتَمِ فَرَجَعَ يَعْتَذِرُ فَقَالَ: لَا تَعْتَذِرْ إِلَيَّ وَتُبْ إِلَى رَبِّكَ عَزَّ وَجَلَّ أَمَا سَمِعْتَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ {وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طَوْلًا} [الإسراء: 37] "

(1/283)

238 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، حَدَّثَنَا بَكْرُ بْنُ عُبَيْدٍ قَاضِي [ص:285] الْكُوفَةِ، عَنْ عِيسَى بْنِ الْمُخْتَارِ، عَنِ ابْنِ أَبِي لَيْلَى، عَنِ ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَرَّ ثَوْبَهُ خُيَلَاءَ لَمْ يَنْظُرِ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ يَوْمَ الْقِيَامَةِ»

(1/284)

239 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ قَالَ: سَمِعْنَاهُ مِنْ، زَيْدِ بْنِ أَسْلَمَ قَالَ: دَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَمَرَّ بِهِ عَبْدُ اللَّهِ بْنُ وَاقِدٍ وَعَلَيْهِ ثَوْبٌ جَدِيدٌ فَسَمِعْتُهُ يَقُولُ: أَيْ بُنَيَّ ارْفَعْ إِزَارَكَ؛ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَنْظُرُ اللَّهُ عَزَّ وَجَلَّ إِلَى مَنْ جَرَّ إِزَارَهُ خُيَلَاءً»

(1/286)

240 - حَدَّثَنَا أَبُو يَاسِرٍ عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ خَالِدِ بْنِ أَبِي بَكْرٍ، قَالَ مَرَّ بِالْحَسَنِ شَابٌّ عَلَيْهِ بَزَّةٌ لَهُ حَسَنَةٌ فَدَعَاهُ فَقَالَ: «ابْنُ آدَمَ مُعْجَبٌ بِشَبَابِهِ مُعْجَبٌ بِجَمَالِهِ كَأَنَّ الْقَبْرَ قَدْ وَارَى بَدَنَكَ، وَكَأَنَّكَ قَدْ لَاقَيْتَ عَمَلَكَ يَا وَيْحَكَ دَاوِ قَلْبَكَ فَإِنَّ حَاجَةَ اللَّهِ عَزَّ وَجَلَّ إِلَى الْعِبَادِ صَلَاحُ قُلُوبِهِمْ»

(1/286)

241 - حَدَّثَنِي أَبُو الْحَسَنِ الشَّيْبَانِيُّ، حَدَّثَنِي شَيْخٌ لَنَا أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، حَجَّ قَبْلَ أَنْ يُسْتَخْلَفَ، فَنَظَرَ إِلَيْهِ طَاوُسٌ وَهُوَ يَخْتَالُ فِي مِشْيَتِهِ فَغَمَزَ جَنْبَهُ بِأُصْبُعِهِ وَقَالَ: «لَيْسَتْ هَذِهِ مِشْيَةُ مَنْ فِي بَطْنِهِ خُرْءٌ» فَقَالَ عُمَرُ، كَالْمُعْتَذِرِ: يَا عَمِّ، ضُرِبَ كُلُّ عُضْوٍ مِنِّي عَلَى هَذِهِ الْمِشْيَةِ حَتَّى تَعَلَّمْتُهَا

(1/287)

242 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَبُو دَاوُدَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، أَنَّ صِلَةَ بْنَ أَشْيَمَ، وَأَصْحَابَهُ أَبْصَرُوا رَجُلًا قَدْ أَسْبَلَ إِزَارَهُ فَأَرَادَ أَصْحَابُهُ أَنْ يَأْخُذُوهُ بِأَلْسِنَتِهِمْ فَقَالَ صِلَةُ: " دَعُونِي أَكْفِيكُمُوهُ قَالَ: يَا ابْنَ أَخِي إِنَّ لِي إِلَيْكَ حَاجَةً قَالَ: وَمَا ذَاكَ يَا عَمِّ؟ قَالَ: تَرْفَعُ إِزَارَكَ قَالَ: نَعَمْ وَنُعْمَةُ عَيْنٍ فَقَالَ لِأَصْحَابِهِ: هَذَا كَانَ أَمْثَلَ، لَوْ أَخَذْتُمُوهُ قَالَ: لَا أَفْعَلُ وَفَعَلَ "

(1/287)

243 - حَدَّثَنِي مُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ قَالَ: رَأَى الْعُمَرِيُّ الْعَابِدُ رَجُلًا مِنْ آلِ عَلِيٍّ يَمْشِي يَخْطِرُ فَأَسْرَعَ إِلَيْهِ فَأَخَذَهُ بِيَدِهِ فَقَالَ: " يَا هَذَا إِنَّ هَذَا الَّذِي أَكْرَمَكَ اللَّهُ عَزَّ وَجَلَّ بِهِ لَمْ تَكُنْ هَذِهِ مِشْيَتَهُ قَالَ: فَتَرَكَهَا الرَّجُلُ بَعْدُ "

(1/288)

244 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّرَّادُ قَالَ: رَأَى مُحَمَّدُ بْنُ وَاسِعٍ ابْنَا لَهُ يَخْطِرُ بِيَدِهِ فَدَعَاهُ فَقَالَ: «تَدْرِي مَنْ أَنْتَ؟ أَمَّا أُمُّكَ فَاشْتَرَيْتُهَا بِمِائَتَيْ دِرْهَمٍ وَأَمَّا أَبُوكَ فَلَا أَكْثَرَ اللَّهُ عَزَّ وَجَلَّ فِي الْمُسْلِمِينَ ضَرْبَهُ»

(1/289)

245 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا [ص:291] حَرِيزُ بْنُ عُثْمَانَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ بِشْرِ بْنِ جَحَّاشٍ الْقُرَشِيِّ قَالَ: بَزَقَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا عَلَى كَفِّهِ ثُمَّ وَضَعَ أُصْبُعَهُ عَلَيْهِ وَقَالَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: ابْنَ آدَمَ، أَنَّى تُعْجِزُنِي وَقَدْ خَلَقْتُكَ مِنْ مِثْلِ هَذِهِ؟ حَتَّى إِذَا سَوَّيْتُكَ وَعَدَّلْتُكَ مَشَيْتَ بَيْنَ بُرْدَيْنِ وَلِلْأَرْضِ مِنْكَ وَئِيدٌ، جَمَعْتَ وَمَنَعْتَ، حَتَّى إِذَا بَلَغَتِ التَّرَاقِيَ قُلْتَ: أَتَصَدَّقُ، وَأَنَّى أَوَانُ الصَّدَقَةِ؟ "

(1/290)

246 - حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ جَمِيلِ بْنِ زَيْدٍ قَالَ: رَأَى ابْنُ عُمَرَ رَجُلًا يَجُرُّ إِزَارَهُ فَقَالَ: «إِنَّ لِلشَّيْطَانِ إِخْوَانًا» مَرَّتَيْنِ أَوْ ثَلَاثًا

(1/292)

247 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا بَقِيَّةُ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ: «إِيَّاكُمْ وَالْخَطَرَانَ؛ فَإِنَّ الرَّجُلَ قَدْ نَبَا فُؤَادُهُ مِنْ سَائِرِ جَسَدِهِ»

(1/292)

248 - حَدَّثَنَا ابْنُ عَمْرِو بْنِ أَبَانَ الْقُرَشِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: «مَا رُئِيَ عَلِيُّ بْنُ حُسَيْنٍ إِذَا مَشَى يَقُولُ بِيَدِهِ هَكَذَا، يَخْطِرُ بِهَا»

(1/293)

249 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ يُحَنَّسَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا مَشَتْ أُمَّتِي الْمُطَيْطَاءَ، وَخَدَمَتْهُمْ فَارِسُ وَالرُّومُ، سُلِّطَ بَعْضُهُمْ عَلَى بَعْضٍ» ، قَالَ عَبْدُ اللَّهِ: سَمِعْتُ ابْنَ الْأَعْرَابِيِّ يَقُولُ: «الْمُطَيْطَاءُ مِشْيَةٌ فِيهَا اخْتِيَالٌ»

(1/294)

250 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ رِشْدِينَ بْنِ كُرَيْبٍ، عَنْ أَبِيهِ قَالَ: سَمِعْتُ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ، فِي زُقَاقِ أَبِي لَهَبٍ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَقْبَلَ رَجُلٌ فِي بُرْدَيْنِ لَهُ يَتَبَخْتَرُ فِيهِمَا يَنْظُرُ فِي عِطْفَيْهِ، فَأَمَرَ اللَّهُ تَبَارَكَ وَتَعَالَى الْأَرْضَ فَخُسِفَتْ بِهِ، فَهُوَ يَتَجَلْجَلُ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ»

(1/294)

251 - حَدَّثَنَا أَحْمَدُ بْنُ يَزِيدَ الْيَامِيُّ، حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ، عَنِ ابْنِ أَبِي رَوَّادٍ، عَنْ سَالِمٍ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْإِسْبَالُ فِي ثَلَاثَةٍ، الْإِزَارُ وَالْقَمِيصُ، وَالْعِمَامَةُ»

(1/295)


كتاب التوبة

الشَّيْطَانُ دَاعٍ إِلَى الْمَعْصِيَةِ

(1/30)

حَدَّثَنَا الشَّيْخُ الْإِمَامُ الْعَالِمُ الزَّاهِدُ مُوَفَّقُ الدِّينِ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ قُدَامَةَ الْمَقْدِسِيُّ أَدَامَ اللَّهُ تَوْفِيقَهُ، قَرَأْتُ عَلَى الشَّيْخِ الْفَقِيهِ أَبِي مُحَمَّدٍ عَبْدِ الرَّحْمَنِ بْنِ جَامِعِ بْنِ غُنَيْمَةَ بْنِ الْبَنَّا بِبَغْدَادَ فِي رَجَبٍ سَنَةَ ثَلَاثٍ وَسِتِّينَ وَخَمْسِمِائَةٍ أَخْبَرَكُمُ الشَّرِيفُ أَبُو السَّعَادَاتِ أَحْمَدُ بْنُ أَحْمَدَ بْنِ عَبْدِ الْوَاحِدِ الْمُتَوَكِّلِىُّ فَأَقَرَّ بِهِ قَالَ: أَنْبَأَ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِيِّ بْنِ ثَابِتٍ الْخَطِيبُ، أَنْبَأَ أَبُو سَعِيدٍ مُحَمَّدُ بْنُ مُوسَى بْنِ الْفَضْلِ بْنِ شَاذَانَ الصَّيْرَفِيُّ، بِقِرَاءَتِي عَلَيْهِ بِنَيْسَابُورَ سَنَةَ خَمْسَ عَشْرَةَ وَأَرْبَعِمِائَةٍ قَالَ: أنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْفَهَانِيُّ الصَّفَّارُ، أَنْبَأَ أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ محَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا،

1 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، ثنا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنِ الْقَاسِمِ بْنِ الْوَلِيدِ الْهَمْدَانِيِّ، قَالَ: سَأَلْتُ قَتَادَةَ عَنْ قَوْلِهِ: {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} [البقرة: 168] قَالَ: «كُلُّ مَعْصِيَةٍ لِلَّهِ فَهِيَ مِنْ خُطُوَاتِ الشَّيْطَانِ»

(1/30)

الذَّنْبُ لَا يُنْسَى

(1/31)

2 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَرُزِّيُّ، ثنا حَجَّاجٌ الْأَعْوَرُ، عَنِ مُبَارَكٍ، عَنِ الْحَسَنِ، قَالَ: إِذَا رَأَيْتَ فِيَ وَلَدِكَ مَا تَكْرَهُ فَاعْتِبِ اللَّهَ فَإِنَّمَا هُوَ شَيْءٌ "

(1/31)

احْذَرْ صَغَائِرَ الذُّنُوبِ

(1/31)

3 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ يَزِيدَ الْآدَمَيُّ، ثنا أَبُو ضَمْرَةَ [ص:32] أَنَسُ بْنُ عِيَاضٍ، عَنْ أَبَى حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ فَإِنَّ مَثَلَ مُحَقَّرَاتِ الذُّنُوبِ كَمَثَلِ قَوْمٍ نَزَلُوا بَطْنَ وَادٍ، فَجَاءَ ذَا بِعُودٍ، وَجَاءَ ذَا بِعُودٍ حَتَّى أَنْتَجُوا خُبْزًا لَهُمْ إِنَّ مُحَقَّرَاتِ الذُّنُوبِ مَتَى يُؤْخَذْ بِهَا صَاحِبُهَا يَهْلِكْ»

(1/31)

مَنْ سَرَّهَ أَنْ يَسْبِقَ

(1/32)

4 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، ثنا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ [ص:33] يُوسُفَ بْنِ مَيْمُونٍ، عَنْ عَطَاءٍ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَسْبِقَ الدَّائِبَ الْمُجْتَهِدَ فَلْيَكُفَّ عَنِ الذُّنُوبِ»

(1/32)

التَّوْبَةُ تُخَلِّصُكَ مِنْ عِقَابِ اللَّهِ

(1/33)

5 - حَدَّثَنِي أَبُو حَفْصٍ النَّجَّارِيِّ، أَنَّهُ حُدِّثَ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عُلَاثَةَ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ، قَالَ: دَخَلْتُ عَلَى [ص:34] عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ فِي مَسْجِدِ دَارِهِ، وَكُنْتُ لَهُ نَاصِحًا، وَكَانَ مِنِّي مُسْتَمِعًا، فَقَالَ: " يَا إِبْرَاهِيمُ بَلَغَنِي أَنَّ مُوسَى قَالَ: " إِلَهِي، مَا الَّذِي يُخَلِّصُنِي مِنْ عِقَابِكَ، وَيُبَلِّغُنِي رِضْوَانَكَ وَيُنْجِينِي مِنْ سَخَطِكَ؟ قَالَ: الِاسْتِغْفَارُ بِاللِّسَانِ، وَالنَّدَمُ بِالْقَلْبِ، وَالتَّرْكُ بِالْجَوَارِحِ "

(1/33)

هَلِ النَّدَمُ تَوْبَةٌ؟

(1/34)

6 - وَحَدَّثَنِي أَبُو حَفْصٍ، ثنا سَعِيدُ بْنُ أَشْعَثَ بْنِ سَعِيدٍ، أَخْبَرَنِي الْحَارِثُ بْنُ عُبَيْدٍ الْإِيَادِيُّ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: إِنِّي لَأَرْجُو أَنْ يَكُونَ، تَوْبَةُ الْعَبْدِ مِنْ ذَنْبِهِ نَدَامَتَهُ عَلَيْهِ "

(1/34)

الْحَجَّاجُ يَتَحَدَّثُ عَنِ التَّوْبَةِ

(1/35)

7 - حَدَّثَنِي أَبُو حَفْصٍ النَّجَّارِيُّ، ثنا الْمُنْذِرُ بْنُ الْوَلِيدِ الْجَارُودِيُّ، ثنا عَلِيُّ بْنُ بَزِيعٍ، ثنا مُحَمَّدُ بْنُ مَوْدُودٍ، عَنِ الْحَسَنِ، قَالَ: سَمِعْتُ الْحَجَّاجَ، يَوْمًا وَهُوَ يَقُولُ: «امْرَءًا عَقِلَ عَنِ اللَّهِ أَمْرَهُ، امْرَءًا أَفَاقَ وَاسْتفَاقَ وَأَبْغَضَ الْمَعَاصِيَ وَالنِّفَاقَ، وَكَانَ إِلَى مَا عِنْدَ اللَّهِ بِالْأَشْوَاقِ»

(1/35)

حَدِيثُ الشُّعَرَاءِ عَنِ التَّوْبَةِ

(1/35)

8 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ عَبْدَانَ بْنِ عُثْمَانَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، أَنَّهُ كَانَ يَتَمَثَّلُ: [ص:36]
[البحر الوافر]

وَكَيْفَ تُحِبَّ أَنْ تُدْعَى حَكِيمًا ... وَأَنْتَ لِكُلِّ مَا تَهْوَى رَكُوبُ
وَتَضْحَكُ دَائِبًا ظَهْرًا لِبَطْنٍ ... وَتَذَكَّرْ مَا عَمِلْتَ فَلَا تَذُوبُ.

(1/35)

رُكُوبُ الذُّنُوبِ يُمِيتُ الْقُلُوبَ

(1/36)

9 - حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ بْنِ عِيسَى الْأَهْوَازِيُّ، حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، أَنَّهُ كَانَ يَتَمَثَّلُ:
[البحر المتقارب]

رُكُوبُ الذُّنُوبِ يُمِيتُ الْقُلُوبَ ... وَقَدْ يُوَرِّثُ الذُّلَّ إِدْمَانُهَا
وَتَرْكُ الذُّنُوبِ حَيَاةُ الْقُلُوبِ ... وَخَيْرٌ لِنَفْسِكَ عِصْيَانُهَا.

(1/36)

يَا مُدْمِنَ الذَّنْبِ

(1/36)

10 - حَدَّثَنِي رَجُلٌ مِنْ قُرَيْشٍ ذُكِرَ أَنَّهُ مِنْ وَلَدِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ قَالَ: كَانَ ابْنُ السَّمَّاكِ يَتَمَثَّلُ:
[البحر السريع]

يَا مُدْمِنَ الذَّنْبِ أَمَا تَسْتَحْيِي ... اللَّهَ فِي الْخَلْوَةِ ثَانِيكَا
غَرَّكَ مِنْ رَبِّكَ إِمْهَالُهُ ... وَسَتْرُهُ طُولَ مَسَاوِيكَا

(1/36)

11 - أَنْشَدَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْأَزْدِيُّ قَوْلَهُ:
[البحر المنسرح]
" مَآثِمُ الْمُذْنِبِينَ لَا تَنْقَضِي ... آخِرَ الدَّهْرِ أَوْ يَحِلُّوا اللُّحُودَا
وَحَقِيقٌ بِأَنْ يَنُوحُوا وَيَبْكُوا ... إِذْ عَصَوْا مَاجِدًا رَءُوفًا وَدُودَا
ابْتَدَأَهُمْ بِالْفَضْلِ مِنْهُ امْتِنَانًا ... وَإِذَا شَاءَ أَنْجَزَ الْمَوْعُودَا
كُلُّ ثَكْلَى أَحْزَانُهَا لِنَفَادٍ ... وَلَنَا الْحُزْنُ قَدْ نَرَاهُ جَدِيدَا
كَيْفَ تَفْنَى أَحْزَانُ مَنْ عَاهَدَ اللَّهَ ... مِرَارًا وَخَانَ مِنْهُ الْعُهُودَا؟
وَيْحَ نَفْسِي مَاذَا أَقُولُ إِذَا مَا ... أَحْضَرَ اللَّهُ رُسُلَهُ لِي شُهُودًا
ثُمَّ قَالَ:
أَقِرَّ مَا عَمِلْتَ وَجَاوَزْتَ بِمَا ... كَانَ مِنْكَ فِيهِ الْحُدُودَا
لَمْ تَخَفْنِي لَمَّا اسْتَتَرْتَ مِنَ الْخَلْقِ ... وَبَارَزْتَنِي وَكُنْتُ شَهِيدَا
وَبِنَعْمَائِي كَانَ مِنْكَ الْمَعَاصِي ... لَمْ تَخَفْ سَطْوَتِي وَتَخْشَى الْعَبِيدَا. "

(1/37)

أَوْصَى اللَّهُ إِلَى دَاوُدَ

(1/37)

12 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا الْمُحَارِبِيُّ، عَنِ الْعَلَاءِ [ص:38] بْنِ الْمُسَيَّبِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ مُجَاهِدٍ، قَالَ: " أَوْحَى اللَّهُ إِلَى دَاوُدَ: «اتَّقِ , لَا يَأْخُذْكَ اللَّهُ عَلَى ذَنْبٍ، لَا يَنْظُرْ إِلَيْكَ فِيهِ فَتَلْقَاهُ حِينَ تَلْقَاهُ وَلَيْسَ لَكَ حُجَّةٌ»

(1/37)

وَصِيَّةُ أَبَى هُرَيْرَةَ لِلْفَرَزْدَقِ عَنِ التَّوْبَةِ

(1/38)

13 - حُدِّثْتُ عَنْ عُقْبَةَ بْنِ مُكْرَمٍ الْعَمَيِّ، ثنا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنِ الْأَشْعَثِ، قَالَ: دَخَلْتُ السِّجْنَ فَإِذَا الْفَرَزْدَقُ [ص:39] فِي السِّجْنِ وإذا هُوَ يَقْرِضُ شِعْرًا، فَقَالَ: إِنِّي لَقِيتُ أَبَا هُرَيْرَةَ فَقَالَ: «يَا فَرَزْدَقُ، إِنِّي أَرَاكَ صَغِيرَ الْقَدَمَيْنِ، فَالْتَمِسْ لَهُمَا مَوْضِعًا عِنْدَ الْحَوْضِ» , فَقُلْتُ: إِنِّي قَدْ عَمِلْتُ كَذَا، وَعَمِلْتُ كَذَا فَقَالَ: «إِنَّ التَّوْبَةَ لَا تَزَالُ تُقْبَلُ مَا لَمْ تَطْلُعِ الشَّمْسُ مِنْ مَغْرِبِهَا عَمِلَ عَبْدٌ مَا عَمِلَ مِنْ شَيْءٍ»

(1/38)

رُؤْيَةُ الْمُؤْمِنِ وَالْمُنَافِقِ لِذُنُوبِهِمَا

(1/39)

14 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ [ص:40] عُمَارَةَ بْنِ عُمَيْرٍ، عَنِ الْحَارِثِ بْنِ سُوَيْدٍ، قَالَ: دَخَلْتُ عَلَى عَبْدِ اللَّهِ أَعُودُهُ وَهُوَ مَرِيضٌ، فَحَدَّثَنَا بِحَدِيثَيْنِ: حَدِيثٍ عَنْ نَفْسِهِ وَحَدِيثٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْمُؤْمِنَ يَرَى ذُنُوبَهُ كَأَنَّهُ فِي أَصْلِ جَبَلٍ يَخَافُ أَنْ يَقَعَ عَلَيْهِ، وَإِنَّ الْفَاجِرَ يَرَى ذُنُوبَهُ مِثْلَ ذُبَابٍ عَلَى أَنْفِهِ فَذَبَّهُ عَنْهُ»

(1/39)

عَظَمَةُ رَحْمَةِ رَبِّ الْعَالَمِينَ

(1/41)

15 - قَالَ: وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ الْمُؤْمِنِ مِنْ رَجُلٍ فِي أَرْضٍ دَوِّيَّةٍ مُهْلِكَةٍ مَعَهُ رَاحِلَتُهُ عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَنَامَ، فَاسْتَيْقَظَ وَقَدْ ذَهَبَتْ فَقَامَ يَطْلُبُهَا فَطَلَبَهَا حَتَّى أَدْرَكَهُ الْعَطَشُ، ثُمَّ قَالَ: أَرْجِعُ إِلَى مَكَانِي الَّذِي كُنْتُ فِيهِ حَتَّى أَمُوتَ، قَالَ: فَوَضَعَ يَدَهُ عَلَى سَاعِدِهِ لَيَمُوتَ فَاسْتَيْقَظَ وَعِنْدَهُ رَاحِلَتُهُ عَلَيْهَا زَادُهُ، وَطَعَامُهُ، وَشَرَابُهُ، فَاللَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ مِنْ هَذَا بِرَاحِلَتِهِ وَزَادِهِ "

(1/41)

كَفَّارَةُ الْقُبْلَةِ

(1/42)

16 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَحْيَى بْنُ سَعِيدٍ، عَنِ التَّيْمِيِّ، عَنْ أَبِي عُثْمَانَ، عَنِ ابْنِ مَسْعُودٍ، أَنَّ رَجُلًا، أَصَابَ مِنَ امْرَأَةٍ قُبْلَةً فَأَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُهُ عَنْ كَفَّارَتِهَا، فَنَزَلَتْ هَذِهِ الْآيَةُ: {وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارَ وَزُلَفًا مِنَ اللَّيْلِ} [هود: 114] فَقَالَ: يَا رَسُولَ اللَّهِ، أَلِي هَذِهِ الْآيَةُ؟ قَالَ: «وَلِمَنْ عَمِلَ بِهَا مِنْ أُمَّتِي»

(1/42)

أَوَّلُ رَجُلٍ قُطِعَ فِي الْمُسْلِمِينَ

(1/43)

17 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا جَرِيرٌ، عَنْ يَحْيَى الْجَابِرِ، عَنْ أَبِي مَاجِدٍ، عَنْ عَبْدِ اللَّهِ، أَنَّهُ أَنْشَأَ يُحَدِّثُ أَنَّ أَوَّلَ رَجُلٍ قُطِعَ فِي الْمُسْلِمِينَ أَوْ مِنَ الْمُسْلِمِينَ رَجُلٌ مِنَ الْأَنْصَارِ أُتِيَ بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ: سَرَقَ , فَقَالَ: «اذْهَبُوا بِصَاحِبِكُمْ فَاقْطَعُوهُ» وَكَأَنَّمَا أُسِفَّ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَمَادًا، فَقَالَ لَهُ بَعْضُ جُلَسَائِهِ: كَأَنَّ هَذَا قَدْ شَقَّ عَلَيْكَ يَا نَبِيَّ اللَّهِ؟ قَالَ: «وَمَا يَمْنَعُنِي أَنْ تَكُونُوا أَعْوَانًا لِلشَّيْطَانِ، أَوْ لَا لَيْسَ، إِنَّهُ لَا يَنْبَغِي لِوَالِي أَمْرٍ أَنْ يُؤْتَى بِحَدٍّ إِلَّا أَقَامَهُ، وَاللَّهُ عَفُوٌّ يُحِبُّ الْعَفْوَ» ثُمَّ قَرَأَ هَذِهِ الْآيَةَ: {وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [النور: 22] "

(1/43)

مُجَادَلَةُ الْعَبْدِ رَبَّهُ

(1/44)

18 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، ثنا مِهْرَانُ بْنُ أَبِي عُمَرَ، ثنا سُفْيَانُ الثَّوْرِيُّ، عَنْ عُبَيْدٍ الْمُكْتِبِ، عَنِ الْفُضَيْلِ بْنِ عَمْرٍو الْفُقَيْمِيِّ، عَنِ الشَّعْبِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، فِي قَوْلِهِ: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ} [يس: 65] قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، قَالَ: «هَلْ تَدْرُونَ مِمَّ ضَحِكْتُ؟» [ص:45] قَالُوا: لِمَ ضَحِكْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: " مِنْ ضَحِكِ الرَّحْمَنِ مِنْ مُجَادَلَةِ الْعَبْدِ رَبَّهُ، يَقُولُ: يَا رَبِّ أَلَمْ تُجِرْنِي مِنَ الظُّلْمِ؟ فَيَقُولُ: بَلَى يَا عَبْدِي، فَيَقُولُ: فَإِنِّي لَا أَحِيزُ عَلَيَّ إِلَّا شَاهِدًا مِنْ نَفْسِي، فَيَقُولُ: كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ شَهِيدًا وَبِالْكِرَامِ الْحَفَظَةِ شُهُودًا، فَيُخْتَمُ عَلَى فِيهِ، وَيُقَالُ لِأَرْكَانِهِ: انْطِقِي فَتَنْطِقُ بِأَعْمَالِهِ، ثُمَّ يُخَلَّى بَيْنَهُ وَبَيْنَ الْكَلَامِ، فَيَقُولُ: بُعْدًا لَكُنَّ وَسُحْقًا فَعَنْكُنَّ كُنْتُ أُنَاضِلُ "

(1/44)

كَيْفَ يُهَوَّنُ عَلَيْكَ الْمَوْتُ؟

(1/45)

19 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرِ بْنِ خَالِدٍ، ثنا عُبَيْدُ اللَّهِ بْنُ الْعَبَّاسِ بْنِ الرَّبِيعِ الْحَارِثِيُّ، مِنْ أَهْلِ نَجْرَانَ الْيَمَنِ بِعَرَفَاتٍ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيُّ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُوصِي رَجُلًا وَهُوَ يَقُولُ لَهُ: [ص:46] «أَقِلَّ مِنَ الذُّنُوبِ يَهُنْ عَلَيْكَ الْمَوْتُ، وَأَقِلَّ مِنَ الدَّيْنِ تَعِشْ حُرًّا»

(1/45)

الْآيَاتُ الَّتِي يُغْفَرُ لِقَارِئِهَا:

(1/46)

20 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ، ثنا حُسَيْنُ بْنُ مُحَمَّدٍ، ثنا شَيْبَانُ، عَنْ نُعَيْمِ بْنِ أَبِي هِنْدَ، عَنْ إِبْرَاهِيمَ، عَنِ الْأَسْوَدِ، وَعَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِنِّي لَأَعْلَمُ آيَتَيْنِ فِي كِتَابِ اللَّهِ لَا يَقْرَؤُهُمَا عَبْدٌ عِنْدَ ذَنْبٍ يُصِيبُهُ، ثُمَّ يَسْتَغْفِرُ اللَّهَ إِلَّا غَفَرَ [ص:47] لَهُ، قُلْنَا: أَيُّ آيَتَيْنِ فِي كِتَابِ اللَّهِ؟ فَلَمْ يُخْبِرْنَا فَفَتَحْنَا الْمُصْحَفَ، فَقَرَأْنَا الْبَقَرَةَ فَلَمْ نُصِبْ شَيْئًا، ثُمَّ قَرَأْنَا النِّسَاءَ، وَهِيَ فِي تَأْلِيفِ عَبْدِ اللَّهِ عَلَى إِثْرِهَا فَانْتَهَيْنَا إِلَى هَذِهِ الْآيَةِ: {وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} [النساء: 110] قُلْتُ: أَمْسِكْ هَذِهِ، ثُمَّ انْتَهَيْنَا فِي آلِ عِمْرَانَ إِلَى هَذِهِ الَّتِي يُذْكَرُ فِيهَا: {وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [آل عمران: 135] إِلَى آخِرِهَا ثُمَّ أَطْبَقْنَا الْمُصْحَفَ، وَأَخْبَرَنَا بِهِمَا عَبْدَ اللَّهِ: فَقَالَ: هُمَا هَاتَانِ "

(1/46)

دُعَاءُ آدَمَ وَتَوْبَتُهُ

(1/47)

21 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا يَزِيدُ بْنُ هَارُونَ، أنبا الْعَوَّامُ بْنُ حَوْشَبٍ، حَدَّثَنِي عَبْدُ الْكَرِيمِ الْمُكْتِبُ، عَنْ عَبْدِ [ص:48] الرَّحْمَنِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ، قَالَ: الْكَلِمَاتُ الَّتِي تَلَقَّى آدَمُ مِنْ رَبِّهِ فَتَابَ عَلَيْهِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، اللَّهُمَّ عَمِلْتُ سُوءًا وَظَلَمْتُ نَفْسِي فَاغْفِرْ لِي وَأَنْتَ خَيْرُ الْغَافِرِينَ، لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ وَبِحَمْدِكَ عَمِلْتُ سُوءًا، وَظَلَمْتُ نَفْسِي فَارْحَمْنِي وَأَنْتَ خَيْرُ الرَّاحِمِينَ، لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ وَبِحَمْدِكَ عَمِلْتُ سُوءًا، وَظَلَمْتُ نَفْسِي فَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ "

(1/47)

أَفْضَلُ مَا يَدْخُلُ بِهِ الْيَوْمَ رَجُلٌ:

(1/48)

22 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ عِيسَى الْيَشْكُرِيُّ، وَنَحْنُ عَلَى بَابِ الْمَسْجِدِ: مَا أَفْضَلُ مَا يَدْخُلُ بِهِ الْيَوْمَ رَجُلٌ؟ قُلْتُ: لَا أَدْرِي، قَالَ: «تَوْبَةٌ مِنْ ذَنْبٍ أَوْ نَصِيحَةٌ مِنْ قَلْبٍ»

(1/48)

الطَّابَعُ:

(1/49)

23 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ الْهَرَوِيُّ، ثنا سُلَيْمَانُ بْنُ مُسْلِمٍ، حَدَّثَنِي سُلَيْمَانُ التَّيْمِيُّ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «الطَّابَعُ مُعَلَّقٌ بِقَائِمَةِ عَرْشِ اللَّهِ، فَإِذَا انْتُهِكَتِ الْحُرْمَةُ اجْتُرِئَ عَلَى الرَّبِّ، بَعَثَ اللَّهُ الطَّابَعَ، فَيَطَبْعَ عَلَى قَلْبِهِ، فَلَا يَعْقِلُ بَعْدَ ذَلِكَ شَيْئًا»

(1/49)

الذُّنُوبُ تَطْبَعُ عَلَى الْقُلُوبِ

(1/49)

24 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا حَجَّاجٌ، قَالَ ابْنُ [ص:50] جَرِيحٍ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ كَثِيرٍ، أَنَّهُ سَمِعَ مُجَاهِدًا، يَقُولُ: «الرَّانُ أَيْسَرُ مِنَ الطَّبْعِ، وَالطَّبْعُ أَيْسَرُ مِنَ الْأَقْفَالِ، وَالْأَقْفَالُ أَشَدُّ ذَلِكَ»

(1/49)

25 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى، أنبا بَشِيرُ بْنُ سُرَيْحٍ، بَصْرِيٌّ، ثنا عَبْدُ الرَّحْمَنِ الْأَعْرَجُ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: [ص:51] " الْأَعْمَالُ سِتَّةٌ: عَمَلٌ بِمِثْلِهِ، وَعَمَلٌ بِمِثْلَيْهِ، وَعَمَلٌ بِعَشْرٍ، وَعَمَلٌ بِسَبْعِمِائَةٍ، وَعَمَلٌ مُوجِبٌ، وَعَمَلٌ يُوجِبُ " , فَقِيلَ: وَكَيْفَ ذَاكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «وَأَمَّا عَمَلٌ بِمِثْلِهِ فَرَجُلٌ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كُتِبَ لَهُ حَسَنَةً، وَرَجُلٌ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا فَلَمْ يُكْتَبْ عَلَيْهِ شَيْءٌ، وَرَجُلٌ عَمِلَ حَسَنَةً فَضُوعِفَتْ لَهُ عَشْرًا، وَرَجُلٌ أَنْفَقَ فِي سَبِيلِ اللَّهِ فَضُوعِفَتْ لَهُ سَبْعَمِائَةٍ، وَعَمَلٌ مُوجِبٌ لِلْجَنَّةِ، وَعَمَلٌ مُوجِبٌ لِلنَّارِ»

(1/50)

تَضْعِيفُ حَسَنَاتِ التَّائِبِينَ

(1/51)

26 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ، قَالَا: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ، ثنا الْجَعْدُ أَبُو عُثْمَانَ الْيَشْكُرِيُّ، [ص:52] عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةً، فَإِنْ عَمِلَهَا كُتِبَتْ لَهُ عَشْرًا إِلَى سَبْعِمِائَةِ ضِعْفٍ، إِلَى أَضْعَافٍ كَثِيرَةٍ، وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةً، فَإِنْ عَمِلَهَا كُتِبَتْ عَلَيْهِ سَيِّئَةً وَاحِدَةً، أَوْ يَمْحَاهَا اللَّهُ، وَلَا يَهْلِكُ عَلَى اللَّهِ إِلَّا هَالِكٌ»

(1/51)

إِنَّ اللَّهَ لَيُضَاعِفُ الْحَسَنَةَ:

(1/52)

27 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنبا يَزِيدُ بْنُ هَارُونَ، أنبا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، قَالَ: أَتَيْتُ أَبَا هُرَيْرَةَ فَقُلْتُ لَهُ: إِنَّهُ بَلَغَنِي أَنَّكَ تَقُولُ: الْحَسَنَةُ تُضَاعَفُ، قَالَ: وَمَا أَعْجَبَكَ مِنْ ذَلِكَ؟، فَوَاللَّهِ لَقَدْ سَمِعْتُهُ يَعْنِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ لَيُضَاعِفُ الْحَسَنَةَ أَلْفَيْ أَلْفِ حَسَنَةٍ»

(1/52)

وَصِيَّةُ رَجُلٍ مِنَ الْعُبَّادِ:

(1/53)

28 - حَدَّثَنَا ابْنُ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: قَالَ رَجُلٌ مِنَ الْعُبَّادِ لِابْنِهِ: «يَا بُنَيَّ، لَا تَكُنْ مِمَّنْ يَرْجُو الْآخِرَةَ بِغَيْرِ عَمَلٍ، وَيُؤَخِّرُ التَّوْبَةَ بِطُولِ الْأَمَلِ»

(1/53)

وَصِيَّةُ لُقْمَانَ لِابْنِهِ:

(1/53)

29 - حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ الْكِنْدِيُّ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، عَنْ عُثْمَانَ بْنِ زَائِدَةَ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «يَا بُنَيَّ لَا تُؤَخِّرِ التَّوْبَةَ، فَإِنَّ الْمَوْتَ قَدْ يَأْتِي بَغْتَةً»

(1/53)

30 - أَنْشَدَنِي شَيْخٌ مِنْ كِتَابِهِ:
[البحر الطويل]
نَسِيَتْ. . . لَظَى تُكَابِدُ ... . . حرَّ شَمْسِ الْهَوَاجِرِ
كَأَنَّكَ لَمْ تَدْفِنْ حَمِيمًا وَلَمْ تَكُنْ ... لَهُ فِي سِيَاقِ الْمَوْتِ يَوْمًا بِحَاضِرِ

(1/54)

أَكْبَرُ أَرْبَعِ كَبَائِرَ

(1/54)

31 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ وَبَرَةَ، عَنْ أَبِي الطُّفَيْلُ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: " أَكْبَرَ الْكَبَائِرُ: الشِّرْكُ بِاللَّهِ، وَالْقَنُوطُ مِنْ رَحْمَةِ اللَّهِ، وَالْأَمْنُ لِمَكْرِ اللَّهِ، وَالْيَأْسُ مِنْ رَوْحِ اللَّهِ "

(1/54)

أَنْوَاعُ الذُّنُوبِ وَالْمَعَاصِي

(1/55)

32 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، ثنا الْحَسَنُ بْنُ مُوسَى، ثنا مَهْدِيُّ بْنُ مَيْمُونٍ، ثنا وَاصِلٌ، مَوْلَى أَبِي عُيَيْنَةَ، قَالَ: دَفَعَ إِلَيَّ يَحْيَى بْنُ عَقِيلٍ صَحِيفَةً قَالَ: أُنْبِئْتُ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ كَانَ يَقُولُ: " الذُّنُوبُ أَرْبَعَةٌ: ذَنْبَانِ مَغْفُورَانِ، وَذَنْبَانِ لَا يُغْفَرَانِ، رَجُلٌ عَمِلَ ذَنْبًا خَطَأً فَاللَّهُ يَمُنُّ وَلَا يُعَذِّبُهُ عَلَيْهَا، وَقَدْ قَالَ فِيمَا أَنْزَلَ: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} [الأحزاب: 5] وَرَجُلٌ عَمِلَ ذَنْبًا قَدْ عَلِمَ مَا فِيهِ فَتَابَ إِلَى اللَّهِ مِنْهُ، وَنَدِمَ عَلَى مَا فَعَلَ، وَقَدْ جَزَى اللَّهُ أَهْلَ هَذَا الذَّنْبِ أَفْضَلَ الْجَزَاءِ، فَقَالَ فِي كِتَابِهِ: [ص:56] {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ} [آل عمران: 135] إِلَى آخِرِ الْآيَةِ، وَذَنْبَانِ لَا يَغْفِرُهُمَا لِأَهْلِهِمَا: رَجُلٌ قَدْ عَمِلَ ذَنْبًا قَدْ عَلِمَ مَا فِيهِ، فَأَصَرَّ عَلَيْهِ وَلَمْ يَتُبْ إِلَى اللَّهِ مِنْهُ، وَلَنْ يَتُوبَ اللَّهُ عَلَى عَبْدٍ حَتَّى يَتُوبَ، وَلَنْ يَغْفِرَ اللَّهُ لِمُذْنِبٍ حَتَّى يَسْتَغْفِرَ، وَرَجُلٌ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا، فَإِنَّ هَذِهِ الَّتِي يَهْلِكُ فِيهَا عَامَّةُ مَنْ يَهْلِكُ مِنْ هَذِهِ الْأُمَّةِ "

(1/55)

كُنْ حَيِيًّا:

(1/56)

33 - حَدَّثَنِي أَحْمَدُ بْنُ أَبِي نَصْرٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ:
[البحر الخفيف]
كُنْ حَيِيًّا إِذَا خَلَوْتَ بَذَنْبٍ ... دُونَ ذِي الْعَرْشِ مِنْ حَكِيمٍ مَجِيدِ
قَدْ تَهَاوَنْتَ بِالْإِلَهِ عَمِيدًا ... وَتَغَيَّبْتَ عَنْ عُيُونِ الْعَبِيدِ

(1/56)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْبَصْرِيُّ، قَالَ أَنْشَدَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ التَّيْمِيُّ لِمُجِيدِ بْنِ طَوْقٍ الْعَنْبَرِيِّ: [ص:57]
[البحر الكامل]
تَلْقَى الْفَتَى حَذَرَ الْمَنِيَّةِ هَارِبًا ... مِنْهَا وَقَدْ حَدَّقَتْ بِهِ لَوْ يَشْعُرُ
نَصَبَتْ حَبَائِلَهَا لَهُ مِنْ حَوْلِهِ ... فَإِذَا أَتَاهُ يَوْمُهُ لَا يُنْظَرُ
إِنَّ امْرءَاً أَمْسَى أَبُوهُ وَأُمُّهُ ... تَحْتَ التُّرَابِ لَنَوْلُهُ يَتَفَكَّرُ
تُعْطَى صَحِيفَتَكَ الَّتِي أَمْلَيْتَهَا ... فَتَرَى الذي فِيهَا إِذَا مَا تُنْشَرُ
حَسَنَاتُهَا مَحْمُودَةٌ قَدْ أُحْصِيَتْ ... وَالسَّيِّئَاتُ فَأَيُّ ذَلِكَ أَكْثَرُ؟

(1/56)

35 - أَنْشَدَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الْأَزْدِيُّ قَالَ: أَنْشَدَنِي إِبْرَاهِيمُ بْنُ دَاوُدَ:
[البحر المتقارب]
أَلَسْنَا نَرَى شَهَوَاتِ النَّفْسِ ... تَفْنَى وَيَبْقَى عَلَيْنَا الذُّنُوبُ
يَخَافُ عَلَى نَفْسِهِ مَنْ يَتُوبُ ... فَكَيْفَ تَرَى حَالَ مَنْ لَا يَتُوبُ

(1/57)

كَفَاكَ:

(1/57)

36 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، حَدَّثَنِي مِسْكِينُ بْنُ عُبَيْدٍ، قَالَ: سَمِعْتُ مُكْرَمًا الْأَزْدِيَّ، وَكَانَ مِنْ عُبَّادِ أَهْلِ الْجَزِيرَةِ يَقُولُ: كَفَاكَ هَمُّكَ بِذَنْبِكَ مِنْ تَوْبَتِكَ إِقْلَاعًا وَإِنَابَةً "

(1/57)

37 - قَالَ: وَسَمِعْتُهُ يَقُولُ: كَانَ يُقَالُ: مِنْ عِلْمِ الْإِنَابَةِ خَوْفُ الْقُلُوبِ رُعْبًا مِنْ سَالِفِ الذُّنُوبِ "

(1/58)

حَالُ دَاوُدَ عَلَيْهِ السَّلَامُ فِي يَوْمِ الْقِيَامَةِ

(1/58)

38 - حَدَّثَنِي إِسْحَاقُ بْنُ حَاتِمٍ الْمَدَائِنِيُّ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ حُمَيْدٍ، عَنْ مُجَاهِدٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: لَا يَأْمَنُ دَاوُدُ يَوْمَ الْقِيَامَةِ يَقُولُ: ذَنْبِي ذَنْبِي، فَيُقَالُ لَهُ: ادْنُهْ حَتَّى يَدْنُوَ إِلَى مَكَانٍ كَأَنَّهُ يَأْمَنُ بِهِ فَذَلِكَ، قَوْلُهُ: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص: 25] .

(1/58)

مُوسَى يَسْأَلُ رَبَّهُ

(1/59)

39 - حَدَّثَنِي رَوْحُ بْنُ الْفَرَجِ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ، عَنْ كَعْبِ الْأَحْبَارِ، أَنَّ مُوسَى، نَبِيَّ اللَّهِ قَالَ: " يَا رَبِّ لَا تُرِنِي النَّفْسَ الَّتِي قَتَلْتُ يَوْمَ الْقِيَامَةِ قَالَ الرَّبُّ: أَلَمْ أَغْفِرْهُ لَكَ يَا مُوسَى؟ قَالَ: بَلَى، وَلَكِنْ أَخْشَى مِمَّا أَرَى مِنْ عَدْلِكَ أَنْ يَكُونَ لِقَلْبِي رَوْعَةٌ يَوْمَ الْقِيَامَةِ، قَالَ: أَنْ لَا تَرَاهُ "

(1/59)

الذُّنُوبُ أَهَمُّ

(1/59)

40 - حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ، ثنا سَعِيدُ بْنُ عَامِرٍ، [ص:60] ثنا جَسْرٌ أَبُو جَعْفَرٍ، قَالَ: قُلْتُ لِيُونُسَ: يَا أَبَا عَبْدِ اللَّهِ، مَرَرْتُ بِقَوْمٍ يَخْتَصِمُونَ فِي الْقَدَرِ، قَالَ: «لَوْ كَانَ أَهَمَّتْهُمْ ذُنُوبُهُمْ مَا اخْتَصَمُوا فِي الْقَدَرِ»

(1/59)

الْقِصَاصُ فِي يَوْمِ الْخَلَاصِ

(1/60)

41 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى الْعَنْبَرِيُّ، ثنا الْهَيْثَمُ بْنُ عُبَيْدٍ الصِّيدِ، قَالَ: لَا أَعْلَمُهُ إِلَّا سُهَيْلٌ أَخُو حَزْمٍ، حَدَّثَنِي قَالَ: سَمِعَ ابْنُ سِيرِينَ رَجُلًا يَسُبُّ الْحَجَّاجَ فَقَالَ: «مَهْ أَيُّهَا الرَّجُلُ إِنَّكَ لَوْ وَافَيْتَ الْآخِرَةَ كَانَ أَصْغَرُ ذَنْبٍ عَمِلْتَهُ قَطُّ أَعْظَمَ عَلَيْكَ مِنْ [ص:61] أَعْظَمِ ذَنْبٍ عَمِلَهُ الْحَجَّاجُ، وَاعْلَمْ أَنَّ اللَّهَ حَكَمٌ عَدْلٌ إِنْ أَخَذَ مِنَ الْحَجَّاجِ لِمَنْ ظُلِمَ شَيْئًا فَسَيَأْخُذُ لِلْحَجَّاجِ مِمَّنْ ظَلَمَهُ، فَلَا تَشْغَلَنَّ نَفْسَكَ بِسَبِّهِ»

(1/60)

الْعُصَاةُ أَمْوَاتٌ عَلَى الْأَرْضِ

(1/61)

42 - حَدَّثَنَا يَحْيَى بْنُ عُثْمَانَ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ مَسْرُوقِ بْنِ سُفْيَانَ، قَالَ: " أَوْحَى اللَّهُ إِلَى مُوسَى بْنِ عِمْرَانَ أَنَّ أَوَّلَ، مَنْ مَاتَ إِبْلِيسُ وَذَلِكَ أَنَّهُ أَوَّلُ مَنْ عَصَانِي وَأَنَا أَعُدُّ مَنْ عَصَانِي مَنِ الْمَوْتَى

(1/61)

43 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ، ثنا أَنَسُ بْنُ عِيَاضٍ أَبُو ضَمْرَةَ الْمَدِينِيُّ، ثنا أَبُو حَازِمٍ، قَالَ: لَا أَعْلَمُهُ إِلَّا عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: [ص:62] «إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ، فَإِنَّمَا مَثَلُ مُحَقَّرَاتِ الذُّنُوبِ كَمَثَلِ قَوْمٍ تَدَلَّوْا بِفَلَاةٍ مِنَ الْأَرْضِ فَأَجَّجُوا نَارًا فَجَاءَ هَذَا بِعُودٍ وَجَاءَ هَذَا بِعُودٍ حَتَّى أَنْضَجُوا خُبْزًا لَهُمْ، كَذَلِكَ مُحَقَّرَاتُ الذُّنُوبِ مَتَى يُؤْخَذْ بِهَا صَاحِبُهَا يَهْلِكْ»

(1/61)

مَنْزِلَةُ التَّائِبِ عِنْدَ اللَّهِ تَعَالَى:

(1/62)

44 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، ثنا زَيْدُ بْنُ الْحُبَابِ، ثنا مُحَمَّدُ بْنُ نَشِيطٍ الْهِلَالِيُّ، ثنا بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ: أَنَّ قَصَّابًا، وَلِعَ بِجَارِيَةٍ لِبَعْضِ جِيرَانِهِ، فَأَرْسَلَهَا أَهْلُهَا إِلَى حَاجَةٍ لَهُمْ فِي قَرْيَةٍ أُخْرَى فَتَبِعَهَا فَرَاوَدَهَا عَنْ نَفْسِهَا، فَقَالَتْ: لَا تَفْعَلْ، لَأَنَا أَشَدُّ حُبًّا لَكَ مِنْكَ لِي، وَلَكِنِّي أَخَافُ اللَّهَ، قَالَ: فَأَنْتِ [ص:63] تَخَافِينَهُ، وَأَنَا لَا أَخَافُهُ، فَرَجَعَ تَائِبًا، فَأَصَابَهُ الْعَطَشُ حَتَّى كَادَ يَنْقَطِعُ عُنُقُهُ، فَإِذَا هُوَ بِرَسُولٍ لِبَعْضِ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ فَسَأَلَهُ، قَالَ: مَا لَكَ؟ قَالَ: الْعَطَشُ، قَالَ: تَعَالَ حَتَّى نَدْعُوَ اللَّهَ حَتَّى تُظِلَّنَا سَحَابَةٌ حَتَّى نَدْخُلَ الْقَرْيَةَ قَالَ: مَا لِي مِنْ عَمَلٍ فَأَدْعُو , قَالَ: فَأَنَا أَدْعُو وَأَمِّنْ أَنْتَ، قَالَ: فَدَعَا الرَّسُولُ وَأَمَّنَ هُوَ، قَالَ: فَأَظَلَّتْهُمْ سَحَابَةٌ حَتَّى انْتَهَوْا إِلَى الْقَرْيَةِ فَأَخَذَ الْقَصَّابُ إِلَى مَكَانِهِ، وَمَالَتِ السَّحَابَةُ فَمَالَتْ عَلَيْهِ فَرَجَعَ الرَّسُولُ فَقَالَ لَهُ: زَعَمْتَ أَنْ لَيْسَ لَكَ عَمَلٌ وَأَنَا الَّذِي دَعَوْتُ وَأَنْتَ الَّذِي أَمَّنْتَ فَأَظَلَّتْنَا سَحَابَةٌ، ثُمَّ تَبِعَتْكَ، لَتُخْبِرَنِّي مَا أَمْرُكَ، فَأَخْبَرَهُ، فَقَالَ الرَّسُولُ: التَّائِبُ إِلَى اللَّهِ بِمَكَانٍ لَيْسَ أَحَدٌ مِنَ النَّاسِ بِمَكَانِهِ

(1/62)

أَرْجَى آيَةٍ فِي الْقُرْآنِ

(1/63)

45 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنبا يَزِيدُ بْنُ هَارُونَ، أنبا أَبُو يُوسُفَ الصَّيْقَلُ الْحَجَّاجُ بْنُ أَبِي زَيْنَبَ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ النَّهْدِيَّ، يَقُولُ: " مَا فِي الْقُرْآنِ آيَةٌ أَرْجَى عِنْدِي لِهَذِهِ الْآيَةِ مِنْ [ص:64] قَوْلِهِ {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة: 102]

(1/63)

إِيَّاكَ وَالْعُجْبَ

(1/64)

46 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ بْنِ الْمُبَارَكِ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: كَتَبَ بَعْضُ الْحُكَمَاءِ إِلَى رَجُلٍ مِنْ إِخْوَانِهِ: أَمَّا بَعْدُ، فَإِنَّ الْعِصْمَةَ ثَمَرَةُ التَّوْبَةِ، وَاللَّهُ وَلِيُّ عِصْمَتِكَ، فَإِيَّاهُ فَاحْمَدْ عَلَيْهَا يُرِدْكَ مِنْ طَاعَتِهِ، وَإِيَّاكَ وَالْعُجْبَ فَإِنَّهُ أَخْوَفُ مَا أَخَافُ عَلَيْكَ، وَالْمُعْجَبُ كَالْمُمْتَنِّ عَلَى اللَّهِ بِمَا أَوْلَى بِالْمِنَّةِ فِيهِ "

(1/64)

47 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: إِنَّكَ إِنْ أَدْمَنْتَ النَّظَرَ فِي مَرْآةِ التَّوْبَةِ بَانَ لَكَ قَبِيحُ شَرِّ الْمَعْصِيَةِ

(1/64)

انْشُرْ أَعْمَالَكَ:

(1/65)

48 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: قَالَ. .: أَيْ أَخِي انْشُرْ أَعْمَالَكَ عَلَى نَفْسِكَ، ثُمَّ قَبِّحْهَا جَهْدَكَ لِعَقْلِكَ، لَعَلَّهُ يَدْعُوكَ تَقْبِيحُهَا إِلَى تَرْكِ مُعَاوَدَتِهَا، وَاعْلَمْ أَنَّكَ وَإِنْ قَبَّحْتَهَا بِجَهْدِكَ فَلَيْسَ يَبْلُغُ غَايَةَ قُبْحِهَا عِنْدَ رَبِّكَ، فَاسْأَلْهُ أَنْ يَمُنَّ عَلَيْكَ بِعَفْوِهِ وَتَمَامِ سَتَرِهِ "

(1/65)

احْذَرْ مَكْرَ اللَّهِ

(1/65)

49 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا حَمَّادُ بْنُ حُمَيْدٍ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ، عَنْ أَبِي رَافِعٍ، قَالَ: إِنَّ إِقَامَةَ الْعَبْدِ عَلَى الذَّنْبِ يَطْبَعُ عَلَى قَلْبِهِ، وَيُكْتَبُ مِنَ الْغَافِلِينَ، وَمِنَ الْأَمْنِ لِمَكْرِ اللَّهِ إِقَامَةُ الْعَبْدِ عَلَى الذَّنْبِ يَتَمَنَّى عَلَى اللَّهِ الْمَغْفِرَةَ "

(1/65)

أَدْوَى الدَّاءِ الذُّنُوبُ

(1/66)

50 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، أَخْبَرَنِي الْحَسَنُ بْنُ سَعِيدٍ الْبَاهِلِيُّ، قَالَ: سَمِعْتُ زُهَيْرًا الْبَابِيَّ، يَقُولُ لِرَجُلٍ: كَيْفَ كُنْتَ بَعْدِي؟ قَالَ: فِي عَافِيَةٍ، قَالَ: «إِنْ كُنْتَ سَلِمْتَ مِنَ الْمَعَاصِي، فَإِنَّكَ كُنْتَ فِي عَافِيَةٍ وَإِلَّا فَلَا دَاءَ أَدْوَى مِنَ الذُّنُوبِ»

(1/66)

كَيْفَ تُكْرِمُ نَفْسَكَ؟

(1/66)

51 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا عَبْدَةُ بْنُ سُلَيْمَانَ، عَنْ إِسْحَاقَ بْنِ عِيسَى، عَنْ يَزِيدَ بْنِ زُرَيْعٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: «خَلَّتَانِ مَنْ أَخْبَرَكَ أَنَّ الْكَرْمَ إِلَّا فِيهِمَا فَكَذِّبْهُ، إِكْرَامُكَ نَفْسَكَ بِطَاعَةِ اللَّهِ، وَإِكْرَامُكَ نَفْسَكَ عَنْ مَعَاصِي اللَّهِ»

(1/66)

أَكْرِمْ نَفْسَكَ بِطَاعَةِ رَبِّكَ

(1/67)

52 - حَدَّثَنِي مُحَمَّدُ بْنُ بَشِيرٍ الْكِنْدِيُّ، ثنا مُحَمَّدُ بْنُ بَكْرٍ السَّعْدِيُّ، عَنِ الْهَيْثَمِ بْنِ جَمَّازٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: كَانَ يُقَالُ: مَا أَكْرَمَ الْعِبَادُ أَنْفُسَهُمْ بِمِثْلِ طَاعَةِ اللَّهِ وَلَا أَهَانَ الْعِبَادُ أَنْفُسَهُمْ بِمِثْلِ مَعْصِيَةِ اللَّهِ، بِحَسْبِكَ مِنْ عَدُوِّكَ أَنْ تَرَاهُ عَاصِيًا لِلَّهِ، وَبِحَسْبِكَ مِنْ صَدِيقِكَ، أَنْ تَرَاهُ مُطِيعًا لِلَّهِ "

(1/67)

وَلِمَنْ خَافَ مَقَامَ رَبِّهِ

(1/67)

53 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنبا شُعْبَةُ، عَنْ [ص:68] مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، وَمُجَاهِدٍ، فِي قَوْلِهِ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] قَالَ: هُوَ الرَّجُلُ يُرِيدُ أَنْ يُذْنِبَ الذَّنْبَ، فَيَذْكُرُ مَقَامَ رَبِّهِ، فَيَدَعُ الذَّنْبَ

(1/67)

مِنْ آثَارِ الْمَعْصِيَةِ عَلَى الْعَبْدِ

(1/68)

54 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي مُوسَى بْنُ أَيُّوبَ، ثنا مَخْلَدُ بْنُ حُسَيْنٍ، عَنْ خَطَّابٍ الْعَابِدِ، قَالَ: إِنَّ الْعَبْدَ لَيُذْنِبُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ، فَيَجِئُ إِلَى إِخْوَانِهِ فَيَعْرِفُونَ ذَلِكَ فِي وَجْهِهِ

(1/68)

ذُلُّ الْمَعْصِيَةِ

(1/69)

55 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا عِمْرَانُ بْنُ مُوسَى بْنِ يَزِيدَ الطَّرَسُوسِيُّ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْمَلْطِيُّ، قَالَ: كَانَ عَامَّةُ دُعَاءِ إِبْرَاهِيمَ بْنِ أَدْهَمَ: اللَّهُمَّ انْقِلْنِي مِنْ ذُلِّ مَعْصِيَتِكَ إِلَى عِزِّ طَاعَتِكَ "

(1/69)

الْخَضِرُ وَمُوسَى عَلَيْهِ السَّلَامُ

(1/69)

56 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ اللَّهِ، قَالَ: لَمَّا أَرَادَ مُوسَى أَنْ يُفَارِقَ الْخَضِرَ قَالَ لَهُ مُوسَى: أَوْصِنِي، قَالَ: كُنْ نَفَّاعًا، وَلَا تَكُنْ ضَرَّارًا، كُنْ بَشَّاشًا، وَلَا تَكُنْ غَضْبَانَ، ارْجِعْ عَنِ اللَّجَاجَةِ، وَلَا تَمْشِ فِي غَيْرِ حَاجَةٍ، وَلَا تُعَيِّرِ امْرَأً بِخَطِيئَتِهِ، وَابْكِ عَلَى خَطِيئَتِكَ يَا ابْنَ عِمْرَانَ "

(1/69)

التَّوْبَةُ بِالْعَمَلِ

(1/69)

57 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ، [ص:70] ثنا مُوسَى بْنُ أَبِي حَبِيبٍ الطَّائِفِيُّ، عَنْ عَلِيِّ بْنِ حُسَيْنٍ، سَمِعَ مِنْهُ، قَالَ: إِنَّمَا التَّوْبَةُ بِالْعَمَلِ، وَالرُّجُوعِ مِنَ الْأَمْرِ، وَلَيْسَتِ التَّوْبَةُ بِالْكَلَامِ

(1/69)

دَاوُدُ يُنَاجِي رَبَّهُ

(1/70)

58 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْحَلَبِيُّ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاتِكَةِ، أَنَّ دَاوُدَ، كَانَ يَقُولُ: «سُبْحَانَ خَالِقِ النُّورِ، إِلَهِي إِذَا ذَكَرْتُ رَحْمَتَكَ خَطِيئَتِي تَنَامَتْ عَلَيَّ الْأَرْضُ بِرَحْبِهَا، وَإِذَا ذَكَرْتُ رَحْمَتَكَ ارْتَدَّ إِلَيَّ رُوحِي [ص:71] سُبْحَانَ خَالِقِ النُّورِ، إِلَهِي خَرَجْتُ أَسْأَلُ أَطِبَّاءَ عِبَادِكَ أَنْ يُدَاوُوا لِي خَطِيئَتِي فَكُلُّهُمْ عَلَيْكَ يَدُلُّنِي، سُبْحَانَ خَالِقِ النُّورِ، إِلَهِي وَيْلٌ لِمَنْ أَخْطَأَ خَطِيئَةً حَصَادُهَا عَذَابُكَ إِنْ لَمْ تَغْفِرْهَا لَهُ»

(1/70)

إِنِّي أُذْنِبُ

(1/71)

59 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، ثنا يُونُسُ بْنُ مُحَمَّدٍ، ثنا عُمَرُ بْنُ أَبِي خَلِيفَةَ، حَدَّثَنِي أَبُو بَدْرٍ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، إِنِّي أُذْنِبُ , قَالَ: «اسْتَغْفِرْ» , قَالَ: فَأَسْتَغْفِرُ وَأَعُودُ، قَالَ: «فَإِذَا عُدْتَ فَاسْتَغْفِرْ» قَالَ: وَأَسْتَغْفِرُ ثُمَّ أَعُودُ، قَالَ: «فَإِذَا عُدْتُ فَعُدْ فِي الثَّالِثَةِ، وَالرَّابِعَةِ حَتَّى يَكُونَ الشَّيْطَانُ هُوَ الْمَحْسُورَ»

(1/71)

الذَّنْبُ يُصِرُّ عَلَيْهِ الْعَبْدُ

(1/72)

60 - حَدَّثَنِي مُحَمَّدُ بْنُ دَاوُدَ الْقَنْطَرِيُّ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، ثنا الرَّبِيعُ بْنُ صُبَيْحٍ، عَنْ قَيْسِ بْنِ سَعْدٍ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: كُلُّ ذَنْبٍ أَصَرَّ عَلَيْهِ الْعَبْدُ كَبِيرٌ، وَلَيْسَ بِكَبِيرٍ مَا تَابَ مِنْهُ الْعَبْدُ "

(1/72)

عِظْنِي:

(1/72)

61 - حَدَّثَنِي مُحَمَّدُ بْنُ دَاوُدَ، حَدَّثَنِي ابْنُ أَخِي حَفْصِ بْنِ مَيْسَرَةَ، قَالَ: قَدِمَ بِشْرُ بْنُ رَوْحٍ الْمُهَلَّبِيُّ أَمِيرًا عَلَى عَسْقَلَانَ فَقَالَ: مَنْ هَاهُنَا؟، قِيلَ: أَبُو عُمَرَ الصَّنْعَانِيُّ يَعْنِي حَفْصَ بْنَ مَيْسَرَةَ فَأَتَاهُ فَخَرَجَ إِلَيْهِ، فَقَالَ: عِظْنِي، فَقَالَ [ص:73]: «أَصْلِحْ مَا بَقِيَ مِنْ عُمُرِكَ يُغْفَرْ لَكَ مَا قَدْ مَضَى مِنْهُ، وَلَا تُفْسِدْ فِيمَا بَقِيَ فَتُؤْخَذْ فِيمَا قَدْ مَضَى»

(1/72)

حَقُّ اللَّهِ

(1/73)

62 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنبا يَزِيدُ بْنُ هَارُونَ، أنبا مِسْعَرٌ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ، عَنْ طَلْقِ بْنِ حَبِيبٍ، قَالَ: إِنَّ حَقَّ اللَّهِ أَثْقَلُ مِنْ أَنْ يَقُومَ بِهِ الْعِبَادُ، وَإِنَّ نِعَمَ اللَّهِ أَكْثَرُ مِنْ أَنْ يُحْصِيَهَا الْعِبَادُ، وَلَكِنْ أَصْبِحُوا تَوَّابِينَ وَأَمْسُوا تَوَّابِينَ "

(1/73)

احْذَرِ الْغُرُورَ وَالْعُجْبَ بِالنَّفْسِ

(1/73)

63 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ، [ص:74] عَنْ أَشْعَثَ بْنِ شُعْبَةَ، قَالَ: قَالَ ابْنُ عَوْنٍ: لَا تَثِقَنَّ بِكَثْرَةِ الْعَمَلِ فَإِنَّكَ لَا تَدْرِي يُقْبَلُ مِنْكَ أَمْ لَا، وَلَا تَأْمَنْ ذُنُوبَكَ، فَإِنَّكَ لَا تَدْرِي هَلْ كُفِّرَتْ عَنْكَ أَمْ لَا، إِنَّ عَمَلَكَ عَنْكَ مُغَيَّبٌ كُلَّهُ مَا تَدْرِي مَا اللَّهُ صَانِعٌ فِيهِ أَيَجْعَلُهُ فِي سِجِّينَ أَمْ يَجْعَلُهُ فِي عِلِّيِّينَ "

(1/73)

وَتَحْسَبُونَهُ هَيِّنًا

(1/74)

64 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ، مَوْلَى بَنِي هَاشِمٍ، قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ: بِقَدْرِ مَا يَصْغُرُ الذَّنْبُ عِنْدَكَ، كَذَا يَعْظُمُ عِنْدَ اللَّهِ، وَبِقَدْرِ مَا يَعْظُمُ عِنْدَكَ كَذَا يَصْغُرُ عِنْدَ اللَّهِ

(1/74)

65 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَجَاءٍ، قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ، قَالَ: " أَصْبَحْتُ الْخَلِيفَةَ عَلَى [ص:75] ثَلَاثَةِ أَصْنَافٍ: صِنْفٌ مِنَ الذَّنْبِ تَائِبٌ مُوَطِّنٌ نَفْسَهُ عَلَى هُجْرَانِ ذَنْبِهِ لَا يُرِيدُ أَنْ يَرْجِعَ إِلَى شَيْءٍ مِنْ سَيِّئَةٍ هَذَا الْمَبْرُورُ، وَصِنْفٌ يُذْنِبُ، ثُمَّ يُذْنِبُ، وَيُذْنِبُ وَيَبْكِي، هَذَا يُرْجَى لَهُ، وَيُخَافُ عَلَيْهِ، وَصِنْفٌ يُذْنِبُ، وَلَا يَنْدَمُ، وَيُذْنِبُ وَلَا يَحْزَنُ، وَيُذْنِبُ وَلَا يَبْكِي، فَهَذَا الْخَائِنُ الْجَائِرُ عَنْ طَرِيقِ الْجَنَّةِ إِلَى النَّارِ "

(1/74)

أَنُوحُ عَلَى نَفْسِي

(1/75)

66 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِرَجُلٍ مِنْ بَنِي تَمِيمٍ:
[البحر الطويل]
أَنُوحُ عَلَى نَفْسِي وَأَبْكِي خَطِيئَةً ... تَقُودُ خَطَايَا أَثْقَلَتْ مِنِّي الظَّهْرَا
فَيَا لَذَّةً كَانَتْ قَلِيلًا بَقَاؤُهَا ... وَيَا حَسْرَةً دَامَتْ وَلَمْ يَبْقِ لِي عُذْرًا

(1/75)

مَعَ الصَّالِحِينَ:

(1/75)

67 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، ثنا الْحَكَمُ بْنُ سِنَانٍ، قَالَ: كَانَ مَالِكُ بْنُ دِينَارٍ يَقُولُ: اللَّهُمَّ أَنْتَ أَصْلَحْتَ الصَّالِحِينَ فَأَصْلِحْنَا حَتَّى نَكُونَ صَالِحِينَ "

(1/75)

إِذَا ذَكَرْتُ الْخَطِيئَةَ

(1/76)

68 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، قَالَ: «إِذَا ذَكَرْتُ الْخَطِيئَةَ لَمْ أَشْتَهِ الْمَوْتَ، أَقُولُ أَبْقَى لَعَلِيِّ أَتُوبُ»

(1/76)

عَلَى مِثْلِ هَذَا فَلْيُبْكَ

(1/76)

69 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْحُسَيْنِ، قَالَ: دَخَلٍ عَلَيَّ رَجُلٌ وَأَنَا بِالْفَرَادِيسِ، فِي بَيْتٍ فَقَالَ لِي: عُدْ إِنَّ الْمُسِيئَ قَدْ عُفِيَ عَنْهُ، أَلَيْسَ قَدْ فَاتَهُ ثَوَابُ الْمُحْسِنِينَ؟ قَالَ: فَحَدَّثْتُ بِهِ دِينَارًا فَبَكَى وَقَالَ: عَلَى مِثْلِ هَذَا فَلْيُبْكَ

(1/76)

آيَةُ مَغْفِرَةِ اللَّهِ لِلْحَاجِّ

(1/76)

70 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، أَنَّهُ حُدِّثَ عَنْ حَكَّامٍ [ص:77] الرَّازِيِّ، عَنْ أَبِي حَاتِمٍ، عَنْ. . . قَالَ: قِيلَ لِلْحَسَنِ: إِنَّ النَّاسَ يَقُولُونَ: إِنَّ الْحَاجَّ الْمَغْفُورُ لَهُ. قَالَ: آيَةُ ذَلِكَ أَنْ يَدَعَ سَيِّئَ مَا كَانَ عَلَيْهِ

(1/76)

71 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي عِمْرَانُ بْنُ مُوسَى، قَالَ: قَالَ عَلِيُّ بْنُ فُضَيْلٍ: " وَيْحِي مِنْ يَوْمٍ لَيْسَ كَالْأَيَّامِ، ثُمَّ قَالَ: أَوَّهْ كَمْ مِنْ قَبِيحَةٍ تَكْشِفُهَا الْقِيَامَةُ غَدًا "

(1/77)

مِنَ الْكَبَائِرِ

(1/77)

72 - قَالَ مُحَمَّدَ بْنَ عَلِيُّ بْنُ شَقِيقٍ، حَدَّثَنِي حَامِدٌ، أنبا [ص:78] عَبْدُ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ، عَنِ الْأَوْزَاعِيِّ، قَالَ: كَانَ يُقَالُ: مِنَ الْكَبَائِرِ أَنْ يَعْمَلَ الرَّجُلُ الذَّنْبَ فَيَحْتَقِرَهُ، قَالَ ابْنُ أَبِي الدُّنْيَا: " قَرَأْتُهُ فِي كِتَابِ مُحَمَّدِ بْنِ عَلِيٍّ بِخَطِّهِ، وَقَالَ لِي: «ارْوِهِ عَنِّي»

(1/77)

يُونُسُ الْمُسْتَغْفِرُ

(1/78)

73 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، ثنا عَبْدُ الْمَلِكِ بْنُ مُوسَى، قَالَ: «مَا رَأَيْتُ أَحَدًا كَانَ أَكْثَرَ اسْتِغْفَارًا مِنْ يُونُسَ»

(1/78)

74 - قَالَ الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: أَنْشَدَنِي أَبُو عُثْمَانَ الْمُؤَدِّبُ:
[البحر البسيط]
لَا تَنْسَ ذَنْبَكَ إِنَّ اللَّهَ سَاتِرُهُ ... وَاسْتَغْفِرِ اللَّهَ مِنْ ذَنْبٍ تُبَاشِرُهُ
خَفْ غِبَّ ذَنْبِكَ وَارْجُ اللَّهَ مُزْدَجِرًا ... لَعَلَّ رَبَّكَ بَعْدَ الْخَوْفِ غَافِرُهُ
كَمْ مِنْ هَوًى لَكَ مَقْرُونًا بِمَعْصِيَةٍ ... أَصْبَحْتَ تَرْكَبُهُ وَاللَّهُ سَاتِرُهُ
بَرَّقْتَ ظَاهِرَكَ الْمَدْخُولَ بِاطِنُهُ ... إِنْ صَحَّ بَاطِنُ عَبْدٍ صَحَّ ظَاهِرُهُ [ص:79]
اعْمَلْ فَإِنَّكَ تُجْزَى مَا عَمِلْتَ بِهِ ... مَهْمَا عَمِلْتَ فَإِنَّ اللَّهَ خَابِرُهُ
أَسِرَّ مَا شِئْتَ أَنْ تُسِرَّ. . ... . . لَا تَخْفَى سَرَائِرُهُ
لَا شَيْءَ أَحْسَنُ مِنْ شَيْءٍ. . . ... كَانَ مِنْ حُسْنٍ فَاللَّهُ شَاكِرُهُ
لَا يَبْرَحُ الْمَرْءُ أَعْمَالًا تَقَلَّدَهَا ... أَلَيْسَ فِي عُنُقِ الْإِنْسَانِ طَائِرُهُ
الْبِرُّ أَكْرَمُ زَادًا وَالتُّقَى شَرَفٌ ... وَالْخَيْرُ اجْمَعْ لَا تَبْلَى ذَخَائِرُهُ

(1/78)

الْحَيَاءُ الْحَاجِزُ

(1/79)

75 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: قَالَ أَحْمَدُ بْنُ عَاصِمٍ: «سَتَرَ عَلَيْكَ، أَفَمَا ثَمَّ حَيَاءٌ قَلِيلٌ يَحْجِزُكَ؟»

(1/79)

دَارُ الْعَفْوِ:

(1/79)

76 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا عَبْدُ الصَّمَدِ بْنُ مُحَمَّدٍ، قَالَ: كَتَبَ مُحَمَّدُ بْنُ يُوسُفَ الْأَصْبَهَانِيُّ إِلَى بَعْضِ إِخْوَانِهِ: أَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا دَارُ عِصْمَةِ اللَّهِ أَوِ الْهَلَكَةِ، وَالْآخِرَةَ دَارُ عَفْوِ اللَّهِ أَوِ النَّارِ "

(1/79)

كَثْرَةُ أَسْتَارِ اللَّهِ عَلَى الْمُؤْمِنِ

(1/80)

77 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ، عَنْ نَافِعِ بْنِ يَزِيدَ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ، أَنَّ أَبَا رَافِعٍ، حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سُئِلَ كَمْ لِلْمُؤْمِنِ مِنْ سَتْرٍ؟ قَالَ: " هِيَ أَكْثَرُ مِنْ أَنْ تُحْصَى، وَلَكِنَّ الْمُؤْمِنَ إِذَا عَمِلَ خَطِيئَةً هَتَكَ مِنْهَا سِتْرًا، فَإِذَا تَابَ رَجَعَ إِلَيْهِ ذَلِكَ السِّتْرُ، وَتِسْعَةٌ مَعَهُ، فَإِذَا لَمْ يَتُبْ، هَتَكَ عَنْهُ مِنْهَا سِتْرًا وَاحِدًا حَتَّى إِذَا لَمْ يَبْقَ عَلَيْهِ مِنْهَا شَيْءٌ، قَالَ اللَّهُ لِمَنْ شَاءَ مِنْ مَلَائِكَتِهِ: إِنَّ بَنِي آدَمَ يُعَيِّرُونَ وَلَا يُغَيِّرُونَ فَحِفُّوهُ بِأَجْنِحَتِكُمْ فَيَفْعَلُونَ بِهِ ذَلِكَ، فَإِنْ تَابَ رَجَعَتْ إِلَيْهِ الْأَسْتَارُ كُلُّهَا، وَإِنْ لَمْ يَتُبْ عَجِبَتْ مِنْهُ الْمَلَائِكَةُ، فَيَقُولُ اللَّهُ لَهُمْ: أَسْلِمُوهُ فَيُسْلِمُوهُ حَتَّى لَا يُسْتَرَ مِنْهُ عَوْرَةٌ "

(1/80)

إِذَا أَرَادَ اللَّهُ لِعَبْدٍ فَضِيحَةً

(1/81)

78 - حَدَّثَنِي الْحَسَنُ بْنُ قَزَعَةَ، ثنا سُفْيَانُ بْنُ حَبِيبٍ، عَنِ ابْنِ جَرِيحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْمَعْمَرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: " النَّاسُ يَعْمَلُونَ أَعْمَالَهُمْ مِنْ تَحْتِ كَنَفِ اللَّهِ، فَإِذَا أَرَادَ اللَّهُ بِعَبْدٍ فَضِيحَةً أَخْرَجَهُ مِنْ تَحْتِ كَنَفِهِ، فَبَدَتْ مِنْهُ عَوْرَتُهُ

(1/81)

لَا يَهْتِكُ اللَّهُ عَبْدًا

(1/82)

79 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي الرَّبِيعُ بْنُ بَدْرٍ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ، رَفَعَهُ قَالَ: «لَا يَهْتِكُ اللَّهُ عَبْدًا، وَفِيهِ مِثْقَالُ حَبَّةٍ مِنْ خَيْرٍ»

(1/82)

خَيْرُ رَجُلَيْنِ فِي الدُّنْيَا

(1/82)

80 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، ثنا كَثِيرُ بْنُ هِشَامٍ، ثنا فُرَاتُ بْنُ سُلَيْمَانَ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: لَا [ص:83] خَيْرَ فِي الدُّنْيَا إِلَّا لِرَجُلَيْنِ: لِتَائِبٍ، أَوْ رَجُلٍ يَعْمَلُ فِي الدَّرَجَاتِ

(1/82)

رَبُّكُمْ عَزَّ وَجَلَّ يَقُولُ

(1/83)

81 - حَدَّثَنِي مُوسَى بْنُ عِمْرَانَ الْبَصْرِيُّ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، ثنا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ رَبَّكُمْ يَقُولُ: كُلُّ حَسَنَةٍ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِ مِائَةِ ضِعْفٍ "

(1/83)

82 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ، حَدَّثَنِي شَيْخٌ، مِنْ عَبْدِ الْقَيْسِ قَالَ: قَالَ:. . طَهَرَ الْقَلْبَ مِنَ الْمَعَاصِي لَمْ يَشْبَعْ مِنْ ذِكْرِ اللَّهِ.

(1/83)

كَيْفَ تَصِلُ إِلَى مَغْفِرَةِ ذَنْبِكَ؟

(1/84)

83 - حَدَّثَنِي الزُّبَيْرُ بْنُ أَبِي بَكْرٍ، حَدَّثَنِي سَعْدُ بْنُ سَعِيدِ ابْنُ أَبِي سَعِيدٍ، عَنْ أَخِيهِ، عَنْ جَدِّهِ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: مَا حَدَّثَنِي أَحَدٌ حَدِيثًا عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا سَأَلْتُهُ أَنْ يُقْسِمَ لِي بِاللَّهِ لَهُوَ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَبُو بَكْرٍ فَإِنَّهُ كَانَ لَا يَكْذِبُ، قَالَ: فَحَدَّثَنِي أَبُو بَكْرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ عَبْدٍ يُذْنِبُ ذَنْبًا، ثُمَّ يَقُومُ عِنْدَ ذِكْرِهِ ذَنْبَهُ ذَلِكَ فَيَتَوَضَّأُ، ثُمَّ يُصَلِّي رَكْعَتَيْنِ وَيَسْتَغْفِرُ اللَّهَ مِنْ ذَنْبِهِ ذَلِكَ إِلَّا غَفَرَهُ اللَّهُ لَهُ»

(1/84)

أَعْرَابِيٌّ يَتُوبُ إِلَى رَبِّهِ

(1/85)

84 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ، ثنا حَمَّادُ بْنُ وَاقِدٍ، عَنْ ثَابِتٍ، قَالَ: كُنَّا مَعَ ابْنِ الزُّبَيْرِ بِسَوَادِ الْكُوفَةِ فَدَخَلْتُ حَائِطًا أُصَلِّي رَكْعَتَيْنِ، فَافْتَتَحْتُ {حم} [الأحقاف: 1] {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} [غافر: 2] {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} [غافر: 3] فَإِذَا رَجُلٌ مِنْ خَلْفِي عَلَى بَغْلَةٍ شَهْبَاءَ عَلَيْهِ مُقَطَّعَاتٌ يَمَنِيَّةٌ، فَقَالَ لِي: إِذَا قُلْتَ: {غَافِرِ الذَّنْبِ} [غافر: 3] فَقُلْ: يَا غَافِرَ الذَّنْبِ اغْفِرْ لِي ذَنْبِي، وَإِذَا قُلْتَ: {شَدِيدِ الْعِقَابِ} [البقرة: 196] ، فَقُلْ: يَا شَدِيدَ الْعِقَابِ لَا تُعَاقِبْنِي، وَإِذَا قُلْتَ: {ذِي الطَّوْلِ} [غافر: 3] فَقُلْ: يَا ذَا الطَّوْلِ طُلَّ عَلَيَّ مِنْكَ بِرَحْمَةٍ، فَالْتَفَتُّ فَإِذَا لَا أَحَدَ فَخَرَجْتُ إِلَى الْبَابِ فَسَأَلْتُ مَرَّ بِكُمْ رَجُلٌ عَلَيْهِ مُقَطَّعَاتٌ يَمَنِيَّةٌ؟ فَقَالُوا: مَا مَرَّ بِنَا أَحَدٌ، فَكَانُوا لَا يَرَوْنَ إِلَّا أَنَّهُ إِلْيَاسُ

(1/85)

حُكْمُ الْمُسْتَغْفِرِ وَهُوَ مُقِيمٌ عَلَى الذَّنْبِ

(1/86)

85 - حَدَّثَنَا أَحْمَدُ بْنُ بُدَيْلٍ الْيَامِيُّ، ثنا سَلْمُ بْنُ سَالِمٍ، ثنا سَعِيدٌ الْحِمْصِيُّ، عَنْ عَاصِمٍ الْحِذَامِيِّ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «التَّائِبُ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ، وَالْمُسْتَغْفِرُ مِنَ الذَّنْبِ وَهُوَ مُقِيمٌ كَالْمُسْتَهْزِئِ بِرَبِّهِ، وَمَنْ أَذَى مُسْلِمًا كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ كَذَا وَكَذَا» ذَكَرَ شَيْئًا

(1/86)

يَا أَيُّهَا الْخَالِي بِلَذَّاتِهِ

(1/87)

86 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي دَاوُدُ بْنُ رُشَيْدٍ، قَالَ: سَمِعْتُ مَنْصُورَ بْنَ عَمَّارٍ، يَقُولُ: لَا تَرَى أَنَّكَ خَلَوْتَ بِخَطِيئَتِكَ، وَلَكِنْ خُلِّيَ بِكَ فِيهَا

(1/87)

87 - أَنْشَدَنَا حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر السريع]
يَا أَيُّهَا الْخَالِي بِلَذَّاتِهِ ... تَذَكَّرِ الْمَوْتَ وَغُصَّاتِهِ
وَمَصْرَعًا مِنْهُ عَلَى غِرَّةٍ ... وَعِلَّةً مِنْ بَعْضِ عِلَّاتِهِ
إِنْ كُنْتَ أَصْبَحْتَ بِهِ مُوقِنًا ... وَجَاهِلًا بَعْدُ بِمِيقَاتِهِ
فَكَيْفَ تَغْتَرُّ بِهَا سَاعَةً ... لَعَلَّهُ بَعْدَ مُوَافَاتِهِ
كَمْ مُصْبِحٍ فِي نِعْمَةٍ آمِنًا ... قَدْ غَيَّرَ الْإِمْسَاءُ حَالَاتِهِ

(1/87)

88 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الطويل]
إِذَا كَانَ شُغْلُ الْمَرْءِ يَزْدَادُ كَثْرَةً ... وَأَيَّامُهُ مَعَ رَاكِبٍ يَمْضِي وَتَنْفَدُ
وَقَدْ كَانَ شُغْلٌ فِي مَا قَدْ. . ... . . طَرَقَ الرَّدَى يَتَرَدَّدُ
وَلَمْ يَكُ يَنْوِي تَوْبَةً. . . ... . . . اللَّه مَا يُتَزَوَّدُ
لَحَا اللَّهُ أَقْوَامًا مُنَاهُمْ وَهَمُّهُمُ ... حُطَامٌ مِنَ الدُّنْيَا يَبِيدُ وَيَنْفَدُ

(1/87)

89 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لَعَلِيِّ بْنِ جَبَلَةَ:
[البحر السريع]
فخذلكَ مِنْكَ عَلَى مُهْلَةٍ ... وَمُقْبِلُ عَيْشِكَ لَمْ يُدْبِرِ
وَخَفْ هَجْمَةً لَا تَقَيِلُ الْعَثَارَ ... وَتَطْوِي الْمَوْرُودَ عَلَى الْمُغَنْدَرِ
وَمَثِّلْ لِنَفْسِكَ أَنَّ الرَّحِيلَ سمكٍ ... فِي حَلْبَةِ الْمَحْشَرِ

(1/88)

قَضَاؤُكَ بِي مُحِيطٌ

(1/88)

90 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْقَاسِمِ خَرَّاطُ الْعَنْبَرِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: بَيْنَمَا أَنَا أَطُوفُ بِالْبَيْتِ وَإِلَى جَانِبِي أَعْرَابِيٌّ، وَهُوَ سَاكِتٌ، فَلَمَّا أَتَمَّ طَوَافَهُ جَاءَ إِلَى الْمَقَامِ فَصَلَّى رَكْعَتَيْنِ، ثُمَّ جَاءَ فَقَامَ بِحِذَاءِ الْبَيْتِ، فَقَالَ: «إِلَهِي مَنْ أَوْلَى بِالزَّلَلِ وَالتَّقْصِيرِ مِنًي، وَقَدْ خَلَّفْتَنِي ضَعِيفًا، وَمَنْ أَوْلَى بِالْعَفْوِ عَنِّي مِنْكَ، وَعِلْمُكَ فِيَّ سَابِقٌ، وَقَضَاؤُكَ بِي مُحِيطٌ، أَطَعْتُكَ بِإِذْنِكَ وَالْمِنَّةُ لَكَ، وَعَصَيْتُكَ بِعِلْمِكَ وَالْحُجَّةُ لَكَ، فَأَسْأَلُكَ بِوُجُوبِ حُجَّتِكَ عَلَيَّ، وَانْقِطَاعِ حُجَّتِي وَفَقْرِي إِلَيْكَ، وَغِنَاكَ عَنِّي إِلَّا مَا غَفَرْتَ لِي» قَالَ سُفْيَانُ: فَفَرِحْتُ فَرَحًا مَا أَعْلَمُ مَتَى فَرِحْتُ مِثْلَهُ حِينَ سَمِعْتُهُ يَتَكَلَّمُ بِهَؤُلَاءِ الْكَلِمَاتِ

(1/88)

الدَّاءُ وَالدَّوَاءُ فِي الْقُرْآنِ

(1/89)

91 - حَدَّثَنَا أَبُو حَاتِمٍ، حَدَّثَنِي هُدْبَةُ بْنُ خَالِدٍ، ثنا سَلَامُ بْنُ مِسْكِينٍ، قَالَ: إِنَّ الْقُرْآنَ يَدُلُّكُمْ عَلَى دَائِكُمْ وَدَوَائِكُمْ، وَأَمَّا دَاؤُكُمْ فَذُنُوبُكُمْ، وَأَمَّا دَوَاؤُكُمْ فَالِاسْتِغْفَارُ

(1/89)

الصِّرَاعُ بَيْنَ الْإِنْسَانِ وَالشَّيْطَانِ

(1/89)

92 - حَدَّثَنِي الْحُسَيْنُ بْنُ أَبِي الْأَسَدِ، ثنا الْمُعَلَّى بْنُ أَسَدٍ، ثنا عَدِيُّ بْنُ أَبِي عُمَارَةَ، ثنا زِيَادٌ النُّمَيْرِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:90] «إِنَّ الشَّيْطَانَ وَاضِعٌ خِطْمَهُ فِي قَلْبِ ابْنِ آدَمَ، فَإِنْ ذَكَرَ اللَّهَ خَنِسَ وَإِنْ نَسِيَ اللَّهَ الْتَقَمَ قَلْبَهُ»

(1/89)

93 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: «مَا مِنْ إِنْسَانٍ إِلَّا وَالشَّيْطَانُ مُتَبَطِّنٌ فَقَارَ ظَهْرِهِ، لَاوٍ عُنُقَهُ عَلَى عَاتِقِهِ، فَاغِرٌ فَاهُ عَلَى قَلْبِهِ»

(1/90)

94 - مِنْ أَقْوَالِ الْحُكَمَاءِ وَالصَّالِحِينَ حَدَّثَنَا ابْنُ أَبِي الدُّنْيَا بَلَغَنِي أَنَّ بَعْضَ الْمُلُوكِ قَالَ لِبَعْضِ الْحُكَمَاءِ: " الْعَجَبُ لِمَنْ عَرَفَ اللَّهَ وَجَلَالَهُ كَيْفَ يُخَالِفُ أَمْرَهُ وَيَنْتَهِكُ حُرْمَتَهُ؟ قَالَ الْحَكِيمُ: بِإِغْفَالِ الْحَذَرِ، وَبَسْطِ أَمَدِ الْأَمَلِ، وَبِعَسَى، وَسَوْفَ، وَلَعَلَّ " قَالَ الْمَلِكُ: فِيمَا يُعْتَصَمُ مِنَ الشَّهْوَةِ، وَقَدْ رُكِّبَتْ فِي أَبْدَانٍ ضَعِيفَةٍ، فَفِي كُلِّ جُزْءٍ مِنَ الْبَدَنِ لِلشَّهْوَةِ حُلُولٌ وَوَطَنٌ، قَالَ الْحَكِيمُ: «إِنَّ الشَّهْوَةَ مِنْ نِتَاجِ الْفِكْرِ، وَقَرِينُ كُلِّ فَكَرَةٍ عِبْرَةٌ، وَمَعَ كُلِّ شَيْءٍ. . . شَهَوَاتُهُ بِالِاعْتِبَارِ وَحَاطَ. . عِنْدَ رِبْقَةِ الْعُدْوَانِ، وَدَحَضَ سَيِّئَ فِكْرِهِ بِإِتْيَانِ [ص:91] الصَّبْرِ عَلَى شَهْوَتِهِ، لِمَا يَرْجُو مِنْ ثَوَابِ اللَّهِ عَلَى طَاعَتِهِ، وَعِقَابِهِ عَلَى مَعْصِيَتِهِ»

(1/90)

95 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: «تَسْأَلُهُ الْجَنَّةَ، وَتَأْتِي مَا يَكْرَهُ، مَا رَأَيْتُ أَحَدًا أَقَلَّ نَظَرًا مِنْكَ لِنَفْسِكَ»

96 - حَدَّثَنَا ابْنُ أَبِي الدُّنْيَا قال: قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَا أَنْفَعُ الْحَيَاءِ؟ قَالَ: أَنْ تَسْتَحِيَ أَنْ تَسْأَلَهُ مَا تُحِبُّ وَتَأْتِي مَا يَكْرَهُ.

(1/91)

97 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَمْرٍو، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: " مَنْ قَضَى مِنَ الْأَيَّامِ شَهْوَتَهُ، وَبَاعَ طَاعَةَ اللَّهِ بِمَعْصِيَتِهِ، قَارَضَ نِعْمَةَ اللَّهِ بَلَاغًا فِي عُقُوبَتِهِ

(1/91)

98 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ الْهَاشِمِيُّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ: «اللَّهُ يَحْفَظُكَ بِأَحْرَاسِهِ، فَإِذَا أَصْبَحْتَ غَدَوْتَ عَلَى مَعَاصِيهِ خِلَافًا لَهُ، فَإِذَا أَمْسَيْتَ أَعَادَ أَحْرَاسَهُ إِلَيْكَ لَا يَمْنَعُهُ مَا كَانَ مِنْكَ»

(1/91)

لَقَدْ أَمْهَلَكَ وَلَمْ يُهِمَّكَ

(1/91)

99 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: قَالَ ابْنُ السَّمَّاكِ: «وَاللَّهِ لَقَدْ أَمْهَلَكُمْ حَتَّى كَأَنَّهُ أَهْمَلَكُمْ»

(1/91)

100 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنِي مُحَمَّدُ بْنُ الْقَاسِمِ، قَالَ: كَانَ جَعْفَرُ بْنُ مُحَمَّدٍ يَقُولُ: «كَيْفَ أَعْتَذِرُ وَقَدِ احْتَجَجْتُ؟، وَكَيْفَ أَحْتَجُّ وَقَدْ عَلِمْتُ؟»

(1/92)

101 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا سُوَيْدُ بْنُ سَعِيدٍ، عَنْ مُوسَى بْنِ عُمَيْرٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّهُ كَانَ يَقُولُ فِي جَوْفِ اللَّيْلِ: «أَمَرْتَنِي فَلَمْ أَأْتَمِرْ، وَزَجَرْتَنِي فَلَمْ أَزْدَجِرْ، هَذَا عَبْدُكَ بَيْنَ يَدَيْكَ وَلَا أَعْتَذِرُ»

(1/92)

أَوَّلُ مَا فِي الزَّبُورِ

(1/93)

102 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا هُرَيْمُ بْنُ عُثْمَانَ، عَنْ سَلَامِ بْنِ مِسْكِينٍ، قَالَ: سَأَلْتُ نَصْرَانِيًّا مَا أَوَّلُ الزَّبُورِ؟ قَالَ: " طُوبَى لِعَبْدٍ لَمْ يَسْلُكْ سَبِيلَ الْآثِمَةِ، وَلَمْ يُجَالِسِ الْمُسْتَهْزِئِينَ، وَالْخَاطِئِينَ، قَالَ سَلَامٌ: فَذَكَرْتُ لِمَالِكِ بْنِ دِينَارٍ فَقَالَ: صَدَقَ

(1/93)

103 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: قَرَأْتُ فِي الْحِكْمَةِ أَنَّ اللَّهَ يَقُولُ: " أَنَا اللَّهُ مَالِكُ الْمُلُوكِ، قُلُوبُ الْمُلُوكِ بِيَدِي، فَمَنْ أَطَاعَنِي جَعَلْتُهُمْ عَلَيْهِ رَحْمَةً، وَمَنْ عَصَانِي جَعَلْتُهُمْ عَلَيْهِ نِقْمَةً، فَلَا تَشْغَلُوا أَنْفُسَكُمْ بِسَبِّ الْمُلُوكِ، وَلَكِنْ تُوبُوا إِلَى أَعْطَفِهِمْ عَلَيْكُمْ

(1/93)

يَبْكِي حَتَّى الصَّبَّاحِ

(1/94)

104 - حَدَّثَنَا أَبُو عَقِيلٍ الْأَسَدِيُّ، ثنا أَبُو أُسَامَةَ، حَدَّثَنِي دَاوُدُ بْنُ يَزِيدَ، حَدَّثَنِي. . . عَنْ جَارِيَةَ الْأَنْصَارِيِّ، أَنَّ رَجُلًا قَرَأَ هَذِهِ الْآيَةَ: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ} [الجاثية: 21] الْآيَةَ، يُرَدِّدُهَا وَيَبْكِي، وَيَرْكَعُ، وَيَسْجُدُ لَيْلَتَهُ، حَتَّى أَصْبَحَ، ذُكِرَ أَنَّهُ مِنَ الْأَنْصَارِ

(1/94)

مُحَمَّدُ بْنُ سُوقَةَ يَتُوبُ تَوْبَةً نَصُوحًا

(1/95)

105 - حَدَّثَنَا أَبُو عَقِيلٍ، ثنا حُسَيْنٌ الْجُعْفِيُّ، قَالَ: كُنْتُ أَسْمَعُ مُحَمَّدَ بْنَ سُوقَةَ كَثِيرًا يَقُولُ: «أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ، وأَسْأَلُهُ تَوْبَةً نَصُوحًا»

(1/95)

106 - حَدَّثَنَا أَبُو عَقِيلٍ، قَالَ: سَمِعْتُ حُسَيْنًا الْجُعْفِيَّ، قَالَ: كَانَ مُحَمَّدُ بْنُ سُوقَةَ يَقُولُ: «اللَّهُمَّ مَنْ ظَنَّ بِنَا خَيْرًا، أَوْ ظَنَنَّاهُ بِهِ فَصَدِّقْ قَوْلَنَا وَقَوْلَهُ»

(1/95)

مَنْ ظَلَمَنَا، وَمَنْ ظَلَمْنَاهُ

(1/95)

107 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَاَّنَ الْأَزْرَقُ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: كَانَ حَزْمُ بْنُ أَبِي حَزْمٍ يَقُولُ: «اللَّهُمَّ مَنْ ظَلَمْنَاهُ بِمَظْلَمَةٍ فَأَثِبْهُ مِنْ مَظْلَمَتِهِ خَيْرًا، وَاغْفِرْهَا لَنَا، وَمَنْ ظَلَمَنَا بِمَظْلَمَةٍ فَأَثِبْنَا مِنْ مَظْلَمَتِهِ خَيْرًا، وَاغْفِرْهَا لَهُ»

(1/95)

108 - حَدَّثَنِي رَجُلٌ، مِنْ عَبْدِ الْقَيْسِ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: كَانَتْ رَابِعَةُ الْعَدَوِيَّةُ تَقُولُ: «اللَّهُمَّ قَدْ وَهَبْتُ لَكَ مَنْ ظَلَمَنِي فَاسْتَوْهِبْنِي مَنْ ظَلَمْتُ»

(1/96)

لَا يَتَكَلَّمُ فِي السَّنَةِ إِلَّا يَوْمًا وَاحِدًا

(1/96)

109 - حَدَّثَنِي رَجُلٌ، مِنَ الْمُتَعَبِّدِينَ لَا يَتَكَلَّمُ فِي السَّنَةِ إِلَّا يَوْمًا وَاحِدًا، يُكَلِّمُ فِيهِ النَّاسَ، فَأَتَاهُ رَجُلٌ فِي ذَلِكَ الْيَوْمِ الَّذِي يَتَكَلَّمُ فِيهِ، فَقَالَ: أَوْصِنِي فَقَالَ: «هَلْ أَذْنَبْتَ؟» , قَالَ: نَعَمْ، قَالَ: «فَعَلِمْتَ أَنَّ اللَّهَ كَتَبَهُ عَلَيْكَ؟» , قَالَ: نَعَمْ، قَالَ: «فَاعْمَلْ حَتَّى تَعْلَمَ أَنَّ اللَّهَ قَدْ مَحَاهُ عَنْكَ»

(1/96)

110 - قَالَ مُحَمَّدُ بْنُ عِمْرَانَ الضَّبِّيُّ: أَنْشَدَنِي ابْنُ كُنَاسَةَ:
[البحر الطويل]

كَفَى نَطَفًا بِالْمَرْءِ يَا أُمَّ صَالِحٍ ... رُكُوبُ الْمَعَاصِي عَامِدًا وَاحْتِقَارُهَا
وَكَيْفَ بِنَفْسٍ فِي الذُّنُوبِ مُقِيمَةٍ ... ضَعِيفٌ عَلَى مَسِّ الْعَذَابِ اصْطِبَارُهَا
جَنَتْ مُوجِبَاتِ النَّارِ ثُمَّ أَصْبَحَتْ ... تَلَهَّا بِدُنْيَا قَدْ تَوَلَّى خِيَارُهَا

(1/96)

مِنْ عَلَامَاتِ ارْتَفَاعِ الْخَيْرِيَّةِ

(1/97)

111 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، ثنا بَدَلُ بْنُ الْمُحَبَّرِ، ثنا عَبَّادُ بْنُ رَاشِدٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: «إِنَّكُمْ لَتَعْمَلُونَ أَعْمَالًا هِيَ أَدَقُّ فِي أَعْيُنِكُمْ مِنَ الشَّعْرِ، كُنَّا نَعُدُّهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُوبِقَاتِ»

(1/97)

أَعْمَالٌ أَدَقُّ مِنَ الشَّعْرِ

(1/98)

112 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، ثنا عَبْدُ الْمَلِكِ بْنُ عَمْرٍو أَبُو عَامِرٍ الْعَقَدِيُّ، ثنا قُرَّةُ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ أَبِي قَتَادَةَ، عَنْ عُبَادَةَ بْنِ قُرْصٍ، قَالَ: «إِنَّكُمْ لَتَعْمَلُونَ أَعْمَالًا هِيَ أَدَقُّ فِي أَعْيُنِكُمْ مِنَ الشَّعْرِ، كُنَّا نَعُدُّهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُوبِقَاتِ»

(1/98)

هَلْ فِي الذُّنُوبِ مُكَفِّرَاتٌ؟

(1/98)

113 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ [ص:99] أَبِي الزُّبَيْرِ، قَالَ: قُلْتُ لِجَابِرٍ: أَكُنْتُمْ تَعُدُّونَ شَيْئًا مِنَ الذُّنُوبِ كُفْرًا؟ قَالَ: «مَعَاذَ اللَّهِ»

(1/98)

النَّصِيحَةُ لَا الْفَضِيحَةُ

(1/99)

114 - حَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ، قَالَ: سَمِعْتُ زُهَيْرَ بْنَ مُعَاوِيَةَ الْجُعْفِيَّ، حَدَّثَنَا عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ، عَنْ أَبِي عُبَيْدَةَ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: «إِذَا رَأَيْتُمُ الرَّجُلَ مِنْكُمْ قَارَفَ ذَنْبًا فَلَا تَدْعُوا اللَّهَ عَلَيْهِ وَلَا تَسُبُّوهُ [ص:100] وَلَكِنِ ادْعُوا اللَّهَ أَنْ يُعَافِيَهُ، وَأَنْ يَتُوبَ عَلَيْهِ، فَإِنَّا كُنَّا إِذَا رَأَيْنَا الرَّجُلَ خُتِمَ لَهُ بِخَيْرٍ رَجَوْنَا لَهُ، وَإِذَا خُتِمَ لَهُ بِشَرٍّ خِفْنَا عَلَيْهِ»

(1/99)

إِيَّاكَ وَإِعَانَةَ الشَّيْطَانِ عَلَى أَخِيكَ

(1/100)

115 - حَدَّثَنِي مُحَمَّدُ بْنُ جَابِرٍ، ثنا الْأَشْيَبُ الْحَسَنُ بْنُ مُوسَى، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، أَنَّ عُبَيْدَ اللَّهِ بْنَ زِيَادٍ، قَطَعَ لِصًّا فَجَعَلَ النَّاسُ يَدْعُونَ عَلَيْهِ، فَقَالَ أَبُو بَرْزَةَ الْأَسْلَمِيُّ، وَعَائِذُ بْنُ عَمْرٍو: «يَا أَيُّهَا النَّاسُ لَا تَكُونُوا أَعْوَانًا لِلشَّيْطَانِ عَلَى أَخِيكُمْ، وَاحْمَدُوا اللَّهَ الَّذِي عَافَاكُمْ»

(1/100)

116 - حَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ، ثنا سَعِيدُ بْنُ عَامِرٍ، [ص:101] عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ، قَالَ: «إِذَا قُطِعَتْ يَدُ السَّارِقِ. . . اسْتَسْلَاهَا وَإِنْ لَمْ يَتُبْ تَبِعَهَا. . .»

(1/100)

حَالُ مَنْ ذَكَرَ خَطِيئَةً عَمِلَهَا

(1/101)

117 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا مُعَاذُ بْنُ فَضَالَةَ، ثنا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، عَنْ مَالِكِ بْنِ أَبِي زَيْدٍ الْيَاسِرِيِّ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرٍو، يَقُولُ: مَنْ ذَكَرَ خَطِيئَةً [ص:102] عَمِلَهَا فَوَجِلَ قَلْبُهُ مِنْهَا فَاسْتَغْفَرَ اللَّهَ لَمْ يَحْسِبْهَا شَيْئًا حَتَّى يَمْحَاهَا

(1/101)

118 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَجَّ سَعِيدُ بْنُ وَهْبٍ مَاشِيًا فَبَلَغَ مِنْهُ وَجَهِدَ فَقَالَ:
[البحر الرمل]
قَدَمَيَّ اعْتَوَرَا رَمْلَ الْكَثِيبِ ... وَأَطْرَقَا الْآجِنَ مِنْ مَاءِ الْقَلِيبِ
رُبَّ يَوْمٍ رُحْتُمَا فِيهِ عَلَى ... زَهْرَةِ الدُّنْيَا وَفِي وَادٍ خَصِيبٍ
وَسَمَاعٍ حَسَنٍ مِنْ حَسَنٍ ... صَحِبَ الْمِزهَرَ كَالظَّبْيِ الرَّبِيبِ
فَاحْسِبَا ذَاكَ بِهَذَا وَاصْبِرَا ... وَخُذَا مِنْ كُلِّ فَنٍّ بِنَصِيبِ
إِنَّمَا أَمْشِي لِأنِّي مُذْنِبٌ ... فَلَعَلَّ اللَّهَ يَعْفُو عَنْ ذُنُوبِ

(1/102)

رَجُلٌ أَحْرَقَتْهُ الشَّمْسُ

(1/102)

119 - حَدَّثَنِي يَعْقُوبُ بْنُ مُحَمَّدٍ، قَالَ: كَانَ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ إِذَا أَحْرَمَ لَمْ
يَسْتَظِلَّ، قَالَ: فَأَحْرَمَ مَرَّةً، قَالَ: فَأَحْرَقَتْهُ الشَّمْسُ، فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: [ص:103]
[البحر الكامل]
ضَحَّيْتُ لَهُ كَيَ اسْتَظِلُّ بِظِلِّهِ ... إِذَا الظِّلُّ أَضْحَى فِي الْقِيَامَةِ قَالِصَا
وَجَالَتْ نُفُوسُ النَّاسِ ... . . . . شَاخِصًا
هُنَالِكَ إِنْ قَالَ امْرُؤٌ لَيْتَ أَنَّنِي ... أُرَدُّ إِلَى الدُّنْيَا فَقَدْ كُنْتُ قَامِصَا
فَيَا حَسْرَتَى إِنْ كَانَ سَعْيُكَ بَاطِلًا ... وَيَا خَيْبَتَى إِنْ كَانَ حَظُّكَ نَاقِصَا

(1/102)

مَتَى يُعْصَمُ الْعَبْدُ مِنَ الذُّنُوبِ؟

(1/103)

120 - حَدَّثَنَا الْحُسَيْنُ بْنُ السَّكَنِ الْبَصْرِيُّ، ثنا مُعَلَّى بْنُ أَسَدٍ، ثنا دَيْلَمُ بْنُ غَزْوَانَ، قَالَ: سَمِعْتُ فَرْقَدًا السَّبَخِيَّ، يَقُولُ: «إِذَا عُصِمَ الرَّجُلُ مِنْ ذَنْبٍ سَبْعَ سِنِينَ لَمْ يَعُدْ فِيهِ أَبَدًا»

121 - قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَنْ أَشَدُّ النَّاسِ اغْترَارًا؟ قَالَ: أَشَدُّهُمْ تَهَاوُنًا بِالذُّنُوبِ، قِيلَ: عَلَامَ نَبْكِي؟ قَالَ: عَلَى سَاعَاتِ الذُّنُوبِ، قِيلَ: عَلَامَ نَأْسَفُ؟ قَالَ: عَلَى سَاعَاتِ الْغَفْلَةِ

(1/103)

122 - مَا سَبَبُ الذَّنْبِ قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَا سَبَبُ الذَّنْبِ؟ قَالَ: الْخَطْرَةُ، فَإِنْ تَدَارَكْتَ الْخَطْرَةَ بِالرُّجُوعِ إِلَى اللَّهِ ذَهَبَتْ وَإِنْ لَمْ يَفْعَلْ تَوَلَّدَتْ عَنْهَا الْفِكْرَةُ، فَإِنْ تَدَارَكْتَهَا بِالرُّجُوعِ إِلَى اللَّهِ بَطَلَتْ وَإِلَّا فَعِنْدَ ذَلِكَ يُخَالِطُ الْوَسْوَسَةُ الْفِكْرَةَ فَتَوَلَّدَ عَنْهَا الشَّهْوَةُ، وَكُلُّ ذَلِكَ يُعَدُّ بَاطِنًا فِي الْقَلْبِ لَمْ يَظْهَرْ عَلَى الْجَوَارِحِ، فَإِنِ اسْتَدْرَكْتَ الشَّهْوَةَ وَإِلَّا تَوَلَّدَ مِنْهَا الطَّلَبُ، فَإِنِ اسْتَدْرَكَ الطَّلَبَ ذَهَبَ وَإِلَّا تَوَلَّدَ مِنْهُ الْفِعْلُ.

(1/104)

123 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ أَيُّوبَ، عَنِ الْحَسَنِ، أَنَّهُ ذَكَرَ أَصْحَابَ السَّبْتِ، فَقَالَ: «جَعَلُوا يَهُمُّونَ، وَيُمْسِكُونَ، وَقَلَّ مَا رَأَيْتَ أَحَدًا يُكْثِرُ الِاهْتِمَامَ بِالذَّنْبِ، إِلَّا وَاقَعَهُ حَتَّى أَخَذُوهُ فَأَكَلُوهُ فَأُخِذُوا بِهَا، وَاللَّهِ أَوْخَمُ أُكْلَةٍ أَكَلَهَا قَوْمٌ قَطُّ، أَبْقَاهُ خِزْيًا فِي الدُّنْيَا، وَأَشَدُّهُ عُقُوبَةً فِي الْآخِرَةِ»

(1/104)

مَثَلُ حَدِيثِ النَّاسِ بِالْخَطِيئَةِ

(1/104)

124 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ لِبَنِي إِسْرَائِيلَ: زَعَمْتُمْ أَنَّ مُوسَى، نَهَاكُمْ عَنِ الزِّنَا صَدَقْتُمْ، وَأَنَا أَنْهَاكُمْ [ص:105] عَنْهُ وَأُحَدِّثُكُمْ أَنَّ مَثَلَ حَدِيثِ النَّفْسِ بِالْخَطِيئَةِ كَمَثَلِ الدُّخَانِ فِي الْبَيْتِ إِنْ لَا يُحْرِقْهُ فَإِنَّهُ يُنْتِنُ رِيحَهُ، وَيُغَيِّرُ لَوْنَهُ، وَمَثَلُ الْقَادِحِ فِي الْخَشَبَةِ إِلَّا يَكْسِرُهَا فَإِنَّهُ يَنْخُرُهَا وَيُضْعِفُهَا "

(1/104)

125 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ قَتَادَةَ، عَنْ زُرَارَةَ بْنِ أَوْفَى، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَفَا لِأُمَّتِي عَمَّا حَدَّثَتْ بِهِ أَنْفُسَهَا مَا لَمْ يَعْمَلُوا أَوْ يَتَكَلَّمُوا»

(1/105)

126 - يَا غَافِلًا تَنَبَّهْ أَنْشَدَنِي:
[البحر الوافر]
أَلَا يَا غَافِلًا يُحْصَى عَلَيْهِ ... مِنَ الْعَمَلِ الصَّغِيرَةُ وَالْكَبِيرَةْ
يُصَاحُ بِهِ وَيُنْذِرُ كُلَّ يَوْمٍ ... وَقَدْ أَنْسَتْهُ غَفْلَتُهُ مَصِيرَهْ
تلَهَّبْ لِلرَّحِيلِ فَقَدْ تَدَانَا ... وَاسْتَدْرَكَ الرَّحِيلَ أَخٌ وَجِيرَةْ
وَأَنْتُ رُخِيُّ بَالٍ فِي غُرُورٍ ... كَأَنْ لَمْ تَقْتَرِفْ فِيهَا صَغِيرَةْ
وَكَمْ ذَنْبٍ أَتَيْتَ عَلَى بَصِيرَةْ ... وَعَيْنُكَ بِالَّذِي تَأْتِي قَرِيرَةْ [ص:106]
تُحَاذِرُ أَنْ تَرَاكَ هُنَاكَ عَيْنٌ ... إِنَّ عَلَيْكَ لَعَيْنُ الْبَصِيرَةْ
وَكَمْ حَاوَلْتُ مِنْ أَمْرٍ عَظِيمٍ ... مُنْعِتْ بِرَحْمَةٍ مِنْهُ وَخِيرَةْ
وَكَمْ مِنْ مُدْخَلٍ لَوْ مُتَّ فِيهِ ... لَكُنْتُ بِهِ نَكَالًا فِي الْعَشِيرَةْ
وُقِيتَ السُّوءَ وَالْمَكْرُوهَ فِيهِ ... وَرُحْتَ بِنِعْمَةٍ فِيهِ سَتِيرَةْ
وَكَمْ مِنْ نِعْمَةٍ لِلَّهِ تُمْسِي ... وَتُصْبِحُ لَيْسَ تَعْرِفُهَا كَبِيرَةْ

(1/105)

الذِّكْرُ ذِكْرَانِ

(1/106)

127 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، ثنا عُمَرُ بْنُ أَبِي سَلَمَةَ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، أَنَّ بِلَالَ بْنَ سَعْدٍ، قَالَ: «الذِّكْرُ ذِكْرَانِ، ذِكْرُ اللَّهِ بِاللِّسَانِ حَسَنٌ جَمِيلٌ، وَذِكْرُ الْعَبْدِ اللَّهَ عِنْدَمَا أَحَلَّ وَحَرَّمَ أَفْضَلُ» [ص:107]

128 - وَقَالَ بَعْضُ حُكَماءِ الشُّعَرَاءِ:
[البحر المنسرح]
مَا تَنْقَضِي فِكْرَتِي وَلَا عَجَبِي ... مِنْ مُتَمَادٍ فِي اللَّهْوِ وَاللَّعِبِ
... . . . شَدِيدَةُ الطَّلَبِ
... وَهُوَ. . . لِلْفَنَا وَالْعَطَبِ
أَخِي لَا تَغْتَرِرْ فَإِنَّكَ لَابُدَّ ... سَتَلْقَى الْحِمَامَ عَنْ كَثَبِ
تُبْ مِنْ خَطَايَاكَ وَابْكِ خَشْيَةً ... مَا أُثْبِتَ مِنْهَا عَلَيْكَ فِي الْكُتُبِ
أَيَّةُ حَالٍ تَكُونُ حَالُ فَتًي ... صَارَ إِلَى رَبِّهِ وَلَمْ يَتُبِ

(1/106)

129 - إِلَى اللَّهِ تُبْ قَبْلَ الْقَضَاءِ قَالَ حَكِيمٌ مِنَ الشُّعَرَاءِ:
[البحر الطويل]
إِلَى اللَّهِ تُبْ قَبْلَ الْقَضَاءِ مِنَ الْعُمْرِ أَخِي ... وَلَا تَأْمَنْ مُسَاوَرَةَ الدَّهْرِ
وَلَا تَسْتَصِمَّنَّ عَنْ دُعَائِي فَإِنَّمَا دَعَوْتُكَ ... إِشْفَاقًا عَلَيْكَ مِنَ الْوِزْرِ
فَقَدْ حَدَّثَتْكَ النَّائِبَاتُ نُزُولُهَا ... وَنَادَتْكَ إِلَّا أَنَّ سَمْعَكَ ذُو وَقْرِ
تَنُوحُ وَتَبْكِي لِلْأَخِلَّةِ إِنْ مَضَوْا ... وَنَفْسَكَ لَا تَبْكِي وَأَنْتَ عَلَى الْأَثَرِ

(1/107)

وَهَنُ قَلْبِكَ مِنْ أَثَرِ ذَنْبِكَ

(1/107)

130 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا إِسْمَاعِيلُ بْنُ عُمَرَ، ثنا مَعْرُوفُ بْنُ وَاصِلٍ، قَالَ: سَمِعْتُ مُحَارِبَ بْنَ دِثَارٍ، يَقُولُ: «إِنَّ الرَّجُلَ لَيُذْنِبُ الذَّنْبَ فَيَجِدُ لَهُ فِي قَلْبِهِ وَهْنًا»

(1/107)

أَطْيَبُ عِنْدَ اللَّهِ مِنَ الْمِسْكِ

(1/108)

131 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا أَبُو مُسْهِرٍ الدِّمَشْقِيُّ، ثنا صَدَقَةُ بْنُ خَالِدٍ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشُّعَيْثِيُّ، عَنْ مَسْلَمَةَ بْنِ عَبْدِ اللَّهِ الْجُهَنِيِّ، عَنْ خَالِدِ بْنِ اللَّجْلَاجِ، عَنْ أَبِيهِ، قَالَ: كُنَّا غِلْمَانًا نَعْمَلُ فِي السُّوقِ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ فَرُجِمَ فَجَاءَ رَجُلٌ يَسْأَلُنَا أَنْ نَدُلَّهُ عَلَى مَكَانِ الرَّجُلِ الَّذِي رُجِمَ فَتَعَلَّقْنَا بِهِ فَأَتَيْنَا بِهِ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: يَا رَسُولَ اللَّهِ، إِنَّ هَذَا جَاءَ يَسْأَلُنَا عَنْ ذَلِكَ الْخَبِيثِ الَّذِي رُجِمَ الْيَوْمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُولُوا: خَبِيثٌ، فَوَاللَّهِ لَهُوَ أَطْيَبُ عِنْدَ اللَّهِ مِنَ الْمِسْكِ "

(1/108)

مِنْ مَوَاعِظِ عِيسَى عَلَيْهِ السَّلَامُ

(1/109)

132 - حَدَّثَنِي أَبُو إِسْحَاقَ الْآدَمِيُّ، ثنا زَيْدُ بْنُ عَوْفٍ، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: بَيْنَمَا عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ جَالِسٌ مَعَ الْحَوَارِيِّينَ إِذْ جَاءَ طَائِرٌ مَنْظُومُ الْجَنَاحَيْنِ بِاللُّؤْلُؤِ وَالْيَاقُوتِ كَأَحْسَنِ مَا يَكُونُ مِنَ الطَّيْرِ، فَجَعَلَ يَدْرُجُ مِنْ أَيْدِيهِمْ، فَقَالَ عِيسَى: دَعُوهُ لَا تُنَفِّرُوهُ، فَإِنَّ هَذَا بُعِثَ لَكُمْ آيَةً، فَخَلَعَ مِسْلَاخَهُ فَخَرَجَ أَقْرَعَ أَحْمَرَ، كَأَقْبَحِ مَا يَكُونُ مِنَ الطَّيْرِ فَأَتَى بِرْكَةً فَتَلَوَّثَ فِي حِمَاتِهَا، فَخَرَجَ أَسْوَدَ فَجَاءَ فَاسْتَقْبَلَ جِرْيَةَ الْمَاءِ فَاغْتَسَلَ، ثُمَّ عَادَ إِلَى مِسْلَاخِهِ فَلَبِسَهُ فَعَادَ إِلَيْهِ حُسْنُهُ وَجَمَالُهُ، فَقَالَ عِيسَى: إِنَّمَا بُعِثَ لَكُمْ أَنَّهُ، إِنَّ مَثَلَ هَذَا الْمُؤْمِنُ إِذَا تَلَوَّثَ فِي الذُّنُوبِ وَالْخَطَايَا نُزِعَ مِنْهُ حُسْنُهُ وَجَمَالُهُ، فَإِذَا تَابَ إِلَى اللَّهِ عَادَ إِلَيْهِ حُسْنُهُ وَجَمَالُهُ "

(1/109)

133 - حَدَّثَنِي عُثْمَانُ بْنُ صَالِحٍ، ثنا سَعِيدُ بْنُ عَامِرٍ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: قَالُوا لِمُحَمَّدِ بْنِ وَاسِعٍ: لَوْ تَكَلَّمَتْ؟ قَالَ: «الْحَمْدُ لِلَّهِ هَذِهِ عَلَانِيَةٌ حَسَنَةٌ» , ثُمَّ قَالَ {إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا} [الإسراء: 25] " ثُمَّ سَكَتَ

(1/110)

مَكْتُوبٌ فِي التَّوْارَةِ

(1/110)

134 - حَدَّثَنِي إِسْحَاقُ بْنُ حَاتِمٍ، قَالَ: سَمِعْتُ عَبْدَ الْمَجِيدِ بْنَ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنِي شَيْخٌ، مِنْ أَهْلِ مَكَّةَ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ رَجُلٍ، مِنْ فُقَهَاءِ أَهْلِ الشَّامِ قَالَ: مَكْتُوبٌ فِي التَّوْرَاةِ: يَا وَيْحَ ابْنِ آدَمَ يَعْمَلُ بِالْخَطِيئَةِ، ثُمَّ يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ، ثُمَّ يَعُودُ لَهَا، ثُمَّ يَسْتَغْفِرُ فَأَغْفِرُ لَهُ، [ص:111] ثُمَّ يَعُودُ لَهَا فَيَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ، يَا وَيْحَ ابْنِ آدَمَ لَا يُرِيدُ تَرْكَ عَمَلٍ بِالْخَطِيئَةِ، وَلَا يَيْأَسُ مِنْ رَحْمَتِي فَقَدْ غَفَرْتُ لَهُ، فَقَدْ غَفَرْتُ لَهُ، فَقَدْ غَفَرْتُ لَهُ "

(1/110)

اللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّي عُقُوبَتَهُ

(1/111)

135 - حَدَّثَنِي أَبُو بَكْرٍ، ثنا أَبُو مُسْهِرٍ، حَدَّثَنِي شَيْخٌ، مِنْ حَكَمٍ قَالَ: قَالَ الْجَرَّاحُ بْنُ عَبْدِ اللَّهِ الْحَكَمِيُّ وَكَانَ فَارِسَ أَهْلِ الشَّامِ: «تَرَكْتُ الذُّنُوبَ خَشْيَةً أَرْبَعِينَ سَنَةً، ثُمَّ أَدْرَكَنِي الْوَرَعُ»

(1/111)

136 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ أَبِيهِ أَبِي إِسْحَاقَ، عَنْ أَبِي جُحَيْفَةَ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: [ص:112] «مَنْ أَصَابَ فِي الدُّنْيَا ذَنْبًا فَعُوقِبَ بِهِ، فَاللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّي عُقُوبَتَهُ عَلَى عَبْدِهِ، وَمَنْ أَذْنَبَ ذَنْبًا فِي الدُّنْيَا فَسُتِرَ عَلَيْهِ فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَعُودَ فِي شَيْءٍ قَدْ عَفَا عَنْهُ»

(1/111)

مَثَلُ الَّذِي يَعْمَلُ السَّيِّئَاتِ

(1/112)

137 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنبا عَبْدَانُ بْنُ عُثْمَانَ، أنبا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنبا ابْنُ لَهِيعَةَ، ثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ، حَدَّثَنِي أَبُو الْخَيْرِ، أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَثَلُ الَّذِي يَعْمَلُ السَّيِّئَاتِ، وَيَعْمَلُ الْحَسَنَاتِ كَمَثَلِ رَجُلٍ [ص:113] كَانَتْ عَلَيْهِ دِرْعٌ ضَيِّقَةٌ قَدْ خَنَقَتْهُ ثُمَّ عَمِلَ حَسَنَةً فَانْفَلَتَ حَلَقَةٌ ثُمَّ عَمِلَ أُخْرَى فَانْفَكَّتْ أُخْرَى حَتَّى يَخْرُجَ إِلَى الْأَرْضِ»

(1/112)

حَالُ الْإِنْسَانِ بَيْنَ الْحَسَنَةِ وَالسَّيِّئَةِ

(1/113)

138 - حَدَّثَنِي حَمْزَةُ، أنبا عَبْدَانُ، أنبا عَبْدُ اللَّهِ، أنبا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: بَيْنَمَا الْمَسِيحُ فِي رَهْطٍ مِنَ الْحَوَارِيِّينَ بَيْنَ نَهْرٍ جَارٍ وَجِيفَةٍ مُنْتِنَةٍ، أَقْبَلَ طَائِرٌ حَسَنُ اللَّوْنِ يَتْلَوَّنُ كَأَنَّمَا هُوَ الذَّهَبُ فَوَقَعَ قَرِيبًا فَانَتفَضَ فَسَلَخَ عَنْهُ مِسَكَّهُ فَإِذَا هُوَ حِينَ سَلَخَ مِسَكَّهُ أُقَيْرِعُ أُجَيْمِشُ فَانْطَلَقَ يَدِبُّ إِلَى الْجِيفَةِ الْمُنْتِنَةِ فَتَمَعَّكَ فِيهَا، وَتَلَطَّخَ بِنَتَنِهَا، فَازْدَادَ قُبُوحًا إِلَى قُبُوحِهِ، وَنَتَنًا إِلَى نَتَنِهِ، ثُمَّ انْطَلَقَ يَدِبُّ حَتَّى أَتَى نَهْرًا إِلَى جَنْبِهِ ضَحْضَاحٍ صَافٍ فَاغْتَسَلَ فِيهِ، حَتَّى رَجَعَ كَأَنَّهُ بَيْضَةٌ مُقَشَّرَةٌ، ثُمَّ انْطَلَقَ يَدِبُّ إِلَى مِسَكِّهِ فَتَدَرَّعَهُ كَمَا كَانَ حِينَ أَوَّلَ مَرَّةٍ فَكَذَلِكَ مَثَلُ عَامِلِ الْخَطِيئَةِ حِينَ يَكُونُ فِي الْخَطَايَا، وَكَذَلِكَ مَثَلُ التَّوْبَةِ كَمَثَلِ اغْتِسَالِهِ مِنَ النَّتَنِ فِي النَّهْرِ الضَّحْضَاحِ، ثُمَّ رَاجَعَ ذَنْبَهُ حِينَ تَدَرَّعَ مِسَكَّهُ "

(1/113)

تَوْبَةُ ثَلَاثَةٍ مِنْ بَنِي إِسْرَائِيلَ

(1/114)

139 - وَبِهِ أَخْبَرَنَا عَبْدُ اللَّهِ، أنبا سَعِيدُ بْنُ سِنَانٍ الْحِمْصِيُّ، قَالَ: أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ أَنَّ الْعَذَابَ حَائِقٌ، قَالَ: فَذَكَرَ ذَلِكَ النَّبِيُّ لِقَوْمِهِ وَأَمَرَهُمْ أَنْ يُخْرِجُوا أَفَاضِلَهُمْ فَيَتُوبُوا، قَالَ: فَخَرَجُوا فَأَمَرَهُمْ أَنْ يَخْرُجُوا بِثَلَاثَةٍ مِنْ أَفَاضِلِهِمْ وَفْدًا إِلَى اللَّهِ، أَوْ قَالَ: بِوِفَادَتِهِمْ إِلَى اللَّهِ، قَالَ: فَخَرَجَتِ الثَّلَاثَةُ أَمَامَ الْقَوْمِ قَالَ: فَقَالَ أَحَدُ الثَّلَاثَةِ: اللَّهُمَّ إِنَّكَ أَمَرْتَنَا فِي التَّوْرَاةِ الَّتِي أَنْزَلْتَ عَلَى عَبْدِكَ مُوسَى أَنْ لَا نَرُدَّ السُّؤَالَ إِذَا قَامُوا بِأَبْوَابِنَا، وَإِنَّا سُؤَّالٌ مِنْ سُؤَّالِكَ بِبَابٍ مِنْ أَبْوَابِكَ فَلَا تَرُدَّ مَنْ سَأَلَكَ، وَقَالَ الثَّانِي: اللَّهُمَّ إِنَّكَ أَمَرْتَنَا فِي التَّوْرَاةِ الَّتِي أُنْزِلَتْ عَلَى عَبْدِكَ مُوسَى أَنْ نَعْفُوَ عَمَّنْ ظَلَمْنَا، وَإِنَّا ظَلَمْنَا أَنْفُسَنَا فَاعْفُ عَنَّا، وَقَالَ الثَّالِثُ: اللَّهُمَّ إِنَّكَ أَمَرْتَنَا فِي التَّوْرَاةِ الَّتِي أَنْزَلْتَ عَلَى عَبْدِكَ مُوسَى أَنْ نُعْتِقَ أَرِقَّاءَنَا، وَإِنَّا عُبَيْدُكَ وَأَرِقَّاؤُكَ فَأَوْجِبْ لَنَا عِتْقَنَا، قَالَ: فَأَوْحَى إِلَى النَّبِيِّ أَنَّهُ قَدْ قَبِلَ مِنْهُمْ، وَعَفَا عَنْهُمْ

(1/114)

مَنْ هُوَ الْأَوَّابُ الْحَفِيظُ؟

(1/114)

140 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي طَلْحَةُ بْنُ سِنَانٍ [ص:115] الْيَامِيُّ، عَنْ لَيْثٍ، عَنْ صَاحِبٍ، لَهُ عَنْ مُجَاهِدٍ، قَالَ: «الْأَوَّابُ الْحَفِيظُ الَّذِي يُذْنِبُ الذَّنْبَ سِرًّا، ثُمَّ يَتُوبُ مِنْهُ سِرًّا»

(1/114)

تَوْبَةُ الْجُهَّالِ

(1/115)

141 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، قَوْلُهُ: {يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ} [النساء: 17] قَالَ: عَمَلُهُ الذَّنْبَ مِنْ جَهَالَتِهِ، {ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ} [النساء: 17] قَالَ: التَّوْبَةُ قَبْلَ الْمَوْتِ فِي صِحَّتِهِ

(1/115)

جَزَاءُ الْمَعْصِيَةِ

(1/116)

142 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، ثنا أَبُو عُمَيْرِ بْنُ النَّحَّاسِ، أنبا حَجَّاجُ بْنُ مُحَمَّدٍ، ثنا أَبُو الْبَيْدَاءِ، عَنْ صَالِحِ بْنِ شِهَابٍ، عَنْ أَبِي حِبَرَةَ، وَكَانَ مِنْ أَصْحَابِ عَلِيٍّ عَنْ عَلِيٍّ، قَالَ: «جَزَاءُ الْمَعْصِيَةِ الْوَهَنُ فِي الْعِبَادَةِ، وَالضِّيقُ فِي الْمَعِيشَةِ، وَالتَّعَسُّرُ فِي اللَّذَّةِ» , قِيلَ: وَمَا التَّعَسُّرُ فِي اللَّذَّةِ؟ قَالَ: «لَا يَنَالُ شَهْوَةً حَلَالًا إِلَّا جَاءَهُ مَا يُنَغِّصُهُ إِيَّاهَا»

(1/116)

إِذَا رَضِيَ اللَّهُ عَنْ عَبْدٍ

(1/116)

143 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، ثنا ابْنُ أَبِي فُدَيْكٍ، [ص:117] أَخْبَرَنِي الْخَلِيلُ بْنُ عَبْدِ اللَّهِ، قَالَ: بَلَغَنِي أَنَّ اللَّهَ، إِذَا رَضِيَ عَنْ عَبْدٍ أَنْسَى الْحَفَظَةَ ذُنُوبَهُ، وَأَمَرَ جَوَارِحَهُ الْأَرْضَ فَقَالَ: اكْتُمِي عَنْ عَبْدِي، وَبَلَغَنِي أَنَّهُ مَا سَبَّبَ اللَّهُ لِعَبْدٍ خَيْرًا إِلَّا وَهُوَ يُرِيدُ أَنْ يَتَقَبَّلَهُ وَلَا نَزَعَ بِعَبْدٍ عَنْ ذَنْبٍ إِلَّا وَهُوَ يُرِيدُ أَنْ يَغْفِرَ لَهُ

(1/116)

جَالِسُوا التَّوَّابِينَ

(1/117)

144 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، ثنا يَحْيَى بْنُ آدَمَ، عَنْ مِسْعَرٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ عُمَرُ: «جَالِسُوا التَّوَّابِينَ، فَإِنَّهُمْ أَرَقُّ شَيْءٍ أَفْئِدَةً»

(1/117)

145 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْوَاسِطِيُّ، ثنا يَزِيدُ بْنُ هَارُونَ، أنبا الْيَمَانُ بْنُ الْمُغِيرَةِ، حَدَّثَنِي مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ، قَالَ: اجْتَمَعَ نَفَرٌ مِنْ عُلَمَاءِ أَهْلِ الشَّامِ، وَعُلَمَاءِ أَهْلِ الْحِجَازِ، فَكَلَّمَنَا عَبْدُ الْمَلِكِ بْنُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَنَحْنُ نَسْمَعُ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ} [سبأ: 52] قَالَ: فَسَأَلَهُ وَنَحْنُ نَسْمَعُ، فَقَالَ عُمَرُ: «سَأَلْتَ عَنِ التَّنَاوُشِ، وَهِيَ التَّوْبَةُ، طَلَبُوهَا حِينَ لَمْ يَقْدِرُوا عَلَيْهَا»

(1/118)

146 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنْ أَسْلَمَ بْنِ عَبْدِ الْمَلِكِ، عَنْ بَعْضِ الْعُلَمَاءِ، {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} [سبأ: 54] قَالَ: التَّوْبَةُ "

(1/118)

وَدَّ الشَّيْطَانُ لَوْ ظَفِرَ مِنْكُمْ بِهَذِهِ

(1/119)

147 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، ثنا كَثِيرُ بْنُ هِشَامٍ، ثنا جَعْفَرُ بْنُ بُرْقَانَ، قَالَ: قُلْتُ لِرَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ: كَيْفَ لَا يَشْتَهِي أَحَدُنَا أَنَّهُ لَا يَزَالُ مُتَبَرِّكًا إِلَى رَبِّهِ يَسْتَغْفِرُ مِنْ ذَنْبٍ، ثُمَّ يَعُودُ ثُمَّ يَسْتَغْفِرُ ثُمَّ يَعُودُ، قَالَ: قَدْ ذُكِرَ لِلْحَسَنِ، فَقَالَ: «وَدَّ الشَّيْطَانُ لَوْ ظَفِرَ مِنْكُمْ بِهَذِهِ فَلَا تَمَلُّوا مِنَ الِاسْتِغْفَارِ»

(1/119)

عَاصٍ وَطَائِعٌ فِي آنٍ وَاحِدٍ

(1/119)

148 - حَدَّثَنِي إِسْمَاعِيلُ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ، عَنْ مَخْلَدِ بْنِ حُسَيْنٍ، عَنِ الصَّلْتِ بْنِ فَيْرُوزَ، عَنِ الْحَسَنِ، قَالَ: قُلْتُ لَهُ، أَوْ قِيلَ لَهُ: " رَجُلٌ لَا يَتَحَاشَى عَنْ مَعْصِيَةٍ إِلَّا أَنَّ لِسَانَهُ لَا يَفْتُرُ مِنْ ذِكْرِ اللَّهِ؟ قَالَ: فَأَطْرَقَ مَلِيًّا، ثُمَّ قَالَ: إِنَّ ذَلِكَ لَعَوْنٌ حَسَنٌ "

(1/119)

صَحِيفَةٌ لَيْسَ فِيهَا اسْتِغْفَارٌ

(1/120)

149 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ، ثنا سَالِمٌ أَبُو غِيَاثٍ الْعَتَكِيُّ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، قَالَ: «إِنَّ أَعْمَالَ بَنِي آدَمَ تُرْفَعُ فَإِذَا رُفِعَتْ صَحِيفَةٌ فِيهَا اسْتِغْفَارٌ، رُفِعَتْ بَيْضَاءَ وَإِذَا رُفِعَتْ صَحِيفَةٌ لَيْسَ فِيهَا اسْتِغْفَارٌ، رُفِعَتْ سَوْدَاءَ»

(1/120)

آخِرُ وَقْتٍ تُقْبَلُ فِيهِ التَّوْبَةُ

(1/120)

150 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ مُحَمَّدٍ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رَاشِدٍ، ثنا مُحَمَّدُ بْنُ مُطَرِّفٍ، عَنْ زَيْدٍ يَعْنِي ابْنَ أَسْلَمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ، قَالَ: اجْتَمَعَ أَرْبَعَةٌ مِنْ أَصْحَابِ [ص:121] رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَحَدُهُمْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ قَبْلَ أَنْ يَمُوتَ بِيَوْمٍ» فَقَالَ الثَّانِي: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ نَعَمْ. قَالَ: وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ لَيَقْبَلُ قَبْلَ أَنْ يَمُوتَ بِنِصْفِ يَوْمٍ» فَقَالَ الثَّالِثُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ. قَالَ: وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ قَبْلَ أَنْ يَمُوتَ بِضَحْوَةٍ» . قَالَ الرَّابِعُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ قَالَ: وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ بِنَفَسِهِ»

(1/120)

اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ

(1/121)

151 - حَدَّثَنِي مَحْمُودُ بْنُ خِدَاشِ بْنِ مُحَمَّدٍ، ثنا مُحَمَّدُ بْنُ صُبَيْحِ بْنِ السَّمَّاكِ، ثنا سَعِيدُ بْنُ بَشِيرٍ الشَّامِيُّ، عَنْ قَتَادَةَ، قَالَ: قَالَ سَلْمَانُ: «إِذَا أَسَأْتَ سَيِّئَةً فِي سَرِيرَةٍ فَأَحْسِنْ حَسَنَةً فِي سَرِيرَةٍ وَإِذَا أَسَأْتَ سَيِّئَةً فِي عَلَانِيَةٍ، فَأَحْسِنْ حَسَنَةً فِي عَلَانِيَةٍ، لِكَيْ تَكُونَ هَذِهِ بِهَذِهِ»

(1/121)

هَلْ تَتُوبُ فِي الْيَوْمِ مِائَةَ مَرَّةٍ؟

(1/122)

152 - حَدَّثَنِي أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنِّي لَأَتُوبُ فِي الْيَوْمِ مِائَةَ مَرَّةٍ»

(1/122)

153 - حَدَّثَنَا الْحُسَيْنُ بْنُ قَزَعَةَ الْقُرَشِيُّ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ الْحَكَمَ بْنَ أَبَانَ يُحَدِّثُ عَنِ الْغِطْرِيفِ، عَنْ جَابِرٍ يَعْنِي ابْنَ زَيْدٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ عَلَيْهِ السَّلَامُ عَنِ الرُّوحِ الْأَمِينِ، قَالَ: قَالَ اللَّهُ تَعَالَى: [ص:123] «يُؤْتَى بِحَسَنَاتِ الْعَبْدِ، وَسَيِّئَاتِهِ، فَيُقَصَّ بَعْضُهَا بِبَعْضٍ، فَإِنْ بَقِيَتْ حَسَنَةٌ وُسِّعَ لَهُ فِي الْجَنَّةِ»

(1/122)

مَتَى تُرَدُّ عَلَيْكَ أَعْمَالُكَ؟

(1/123)

154 - حَدَّثَنِي بِشْرُ بْنُ هِلَالٍ النُّمَيْرِيُّ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ بِسْطَامِ بْنِ مُسْلِمٍ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «وَمَا يُدْرِيكَ يَا ابْنَ آدَمَ لَعَلَّكَ قَدْ عَمِلْتَ عَمَلًا مُقِتَّ فِيهِ فَأَنْتَ تَعْمَلُ فِي غَيْرِ مَعْمَلٍ»

(1/123)

مِنْ أَحْوَالِ السَّلَفِ الصَّالِحِ

(1/123)

155 - حَدَّثَنِي مُحَمَّدُ بْنُ وَزِيرٍ الْوَاسِطِيُّ، ثنا صُحَارٌ الْعَبْدِيُّ، عَنْ أَبِي خَلِيفَةَ، أَنَّ الْحَسَنَ، كَانَ مُخْتَفِيًا فِي دَارِهِ، فَانْتَبَهَ أَبُو خَلِيفَةَ ذَاتَ لَيْلَةٍ وَالْحَسَنَ يَبْكِي: فَقَالَ لَهُ: مَا أَبْكَاكَ؟ قَالَ ذَنْبٌ لِي ذَكَرْتُهُ فَبَكَيْتُ

(1/123)

لَا تَرَاهُ إِلَّا بَاكِيًا

(1/124)

156 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنِي زُهَيْرٌ السَّلُولِيُّ، قَالَ: كَانَ رَجُلٌ مِنْ بَلْعَنِينِ قَدْ لَهَجَ بِالْبُكَاءِ فَكَانَ لَا يَكَادُ نَرَاهُ إِلَّا بَاكِيًا قَالَ: فَسَأَلَهُ رَجُلٌ مِنْ إِخْوَانِهِ يَوْمًا فَقَالَ: مِمَّ تَبْكِي رَحِمَكَ اللَّهُ هَذَا الْبُكَاءُ الطَّوِيلُ؟ وَقَالَ: فَبَكَى، ثُمَّ قَالَ:
[البحر الوافر]

بَكَيْتُ عَلَى الذُّنُوبِ لِعِظَمِ جُرْمِي ... وَحَقَّ لِكُلِّ مَنْ يَعْصِي الْبُكَاءُ
فَلَوْ كَانَ الْبُكَاءُ يَرُدُّ هَمِّي ... لَأَسْعَدَتِ الدُّمُوعَ مَعًا دِمَاءُ
قَالَ: ثُمَّ بَكَى حَتَّى غُشِيَ عَلَيْهِ فَقَامَ عَنْهُ الرَّجُلُ وَتَرَكَهُ

(1/124)

تَعَالَوْا مِنْ قَبْلِ أَنْ نُدْرِكَ الْكِبَرَ

(1/124)

157 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ [ص:125] نَافِعٍ، ثنا مُحَمَّدُ بْنُ الْمُهَاجِرِ، عَنْ يُونُسَ بْنِ حَلْبَسٍ: أَنَّ فِتْيَةً، مِنَ الْحُكَمَاءِ تَدَاعَوْا فَقَالُوا: تَعَالَوْا نَتْرُكْ كُلَّ لَذَّةٍ مِنْ قَبْلِ أَنْ نُدْرِكَ الْكِبَرَ، فَتَسْتَرْخِي الْمَفَاصِلُ الَّتِي كَانَتْ قَوِيَّةً عَلَى الشَّهَوَاتِ "

(1/124)

مَتَى تَنْزِلُ الْمَغْفِرَةُ؟

(1/125)

158 - حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا أَبُو تَوْبَةَ، ثنا الْمُعْتَمِرُ، عَنْ أَبِي سَعِيدٍ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «أَكْثِرُوا مِنَ الِاسْتِغْفَارِ فِي بُيُوتِكُمْ، وَعَلَى مَوَائِدِكُمْ، وَفِي طُرُقِكُمْ، وَفِي أَسْوَاقِكُمْ، وَفِي مَجَالِسِكُمْ، أَيْنَمَا كُنْتُمْ فَإِنَّكُمْ مَا تَدْرُونَ مَتَى تَنْزِلُ الْمَغْفِرَةُ»

(1/125)

159 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْمَدِينِيُّ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: " أَيْ بُنَيَّ عَوِّدْ لِسَانَكَ: اللَّهُمَّ اغْفِرْ لِي؛ فَإِنَّ لِلَّهِ سَاعَاتٍ لَا يَرُدُّ فِيهِنَّ سَائِلًا "

(1/125)

كَانَ يَدْعُو عَلَى الْخَطَّائِينَ

(1/125)

160 - حَدَّثَنَا عُمَرُ بْنُ يَحْيَى بْنِ نَافِعٍ الثَّقَفِيُّ، ثنا مُعَاوِيَةُ بْنُ [ص:126] عَبْدِ الْكَرِيمِ الثَّقَفِيُّ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يُحَدِّثُ قَالَ: بَلَغَنَا أَنَّ دَاوُدَ عَلَيْهِ السَّلَامُ كَانَ يَدْعُو عَلَى الْخَطَّائِينَ قَبْلَ أَنْ يُصِيبَ الذَّنْبَ فَلَمَّا أَصَابَ الذَّنْبَ، قَالَ: يَا رَبِّ اغْفِرْ لِلْخَطَّائِينَ لَعَلَّكَ أَنْ تَغْفِرَ لِي مَعَهُمْ "

(1/125)

عَلَامَ الْغُرُورُ وَهَذَا شَأْنُكَ؟

(1/126)

161 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، حَدَّثَنِي أَبُو دَاوُدَ الضَّرِيرُ، قَالَ: قَالَ أَبُو حَازِمٍ: نَحْنُ لَا نُرِيدُ أَنْ نَمُوتَ، حَتَّى نَتُوبَ، وَلَا نَتُوبَ حَتَّى نَمُوتَ.

(1/126)

162 - قَالَ: وَقَالَ أَبُو حَازِمٍ: اعْلَمْ أَنَّكَ إِنْ مُتَّ لَمْ تُرْفَعِ الْأَسْوَاقُ لِمَوْتِكَ، يَقُولُ: إِنَّ شَأْنَكَ صَغِيرٌ فَاعْرِفْ نَفْسَكَ

(1/126)

163 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى ابْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، ثنا دَاوُدُ بْنُ الْمُحَبَّرِ، ثنا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ عَوَانَةَ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: الذَّنْبُ عَلَى الذَّنْبِ يُمِيتُ الْقَلْبَ

(1/127)

164 - حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا الْفَيْضُ بْنُ إِسْحَاقَ أَبُو يَزِيدَ الرَّقَّيُّ، قَالَ حُذَيْفَةُ يَعْنِي الْمَرْعَشِيَّ، أنبا عَمَّارُ بْنُ سَيْفٍ، عَنِ الْأَعْمَشِ، قَالَ: كُنَّا عِنْدَ مُجَاهِدٍ فَقَالَ: الْقَلْبُ هَذَا وَبَسَطَ كَفَّهُ، فَإِذَا أَذْنَبَ الرَّجُلُ ذَنْبًا، قَالَ: هَكَذَا فَعَقَدَ وَاحِدًا، ثُمَّ إِذَا أَذْنَبَ عَقَدَ اثْنَيْنِ، ثُمَّ ثَلَاثًا، ثُمَّ أَرْبَعًا، ثُمَّ رَدَّ الْإِبْهَامَ عَلَى الْأَصَابِعِ فِي الذَّنْبِ الْخَامِسِ، فَطُبِعَ عَلَى قَلْبِهِ، قَالَ مُجَاهِدٌ: فَأَيُّكُمْ يَرَى أَنَّهُ لَمْ يُطْبَعْ عَلَى قَلْبِهِ؟

(1/127)

مَجْلِسُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ

(1/128)

165 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، أنبا ابْنُ عُيَيْنَةَ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: كَانَ عَبْدُ اللَّهِ يَخْرُجُ إِلَيْنَا، وَقَدِ اجْتَمَعُوا عَلَى بَابِهِ، فَيَقُولُ: «مَنْ كَانَ مِنْكُمْ يُرِيدُ أَنْ يَسْأَلَ عَنْ سُنَّةٍ فَلْيَتَنَحَّ هُنَاكَ حَتَّى نَفْرُغَ لَهُ، وَمَنْ جَاءَ مِنْكُمْ لِلْخُصُومَةِ فَلْيَأْخُذْ بِيَدِ خَصْمِهِ، وَمَنْ جَاءَ مِنْكُمْ يُطْلِعُنَا عَلَى ذَنْبٍ قَدْ سَتَرَهُ اللَّهُ فَلْيَسْتُرِ التَّوْبَةَ كَمَا سَتَرَ الذَّنْبَ»

(1/128)

166 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أنبا مُحَمَّدُ بْنُ جَابِرٍ، عَنْ مُجَمِّعٍ التَّيْمِيِّ، عَنْ رَجُلٍ يُقَالُ لَهُ: زَيْدٌ عَنْ عَلِيٍّ، قَالَ: «لِسَانُ الْعَبْدِ قَلَمُ الْمَلَكِ، وَرِيقُهُ مِدَادُهُ»

(1/128)

167 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، عَنْ سُفْيَانَ، قَالَ: بَلَغَنَا فِي قَوْلِهِ تَعَالَى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] قَالَ: سَمِعْنَا أَنَّهُمَا عِنْدَ نَابَيْهِ

(1/129)

أَوْحَى اللَّهُ إِلَى الْحَافِظَيْنِ

(1/129)

168 - حَدَّثَنِي هَاشِمُ بْنُ الْقَاسِمِ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، عَنْ عُقْبَةَ بْنِ أَبِي الصَّهْبَاءِ، ثنا قُرَّةُ بْنُ عِيسَى، عَنْ هَارُونَ الْبَرْبَرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، قَالَ: «أَوْحَى اللَّهُ إِلَى الْحَافِظَيْنِ اللَّذَيْنِ مَعَ ابْنِ آدَمَ أَنْ لَا تَكْتُبَا عَلَى عَبْدِي فِي ضَجَرِهِ شَيْئًا»

(1/129)

ثَلَاثَةٌ لَا يُلَامُونَ

(1/130)

169 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا أَبُو شِهَابٍ الْحَنَّاطُ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، قَالَ: " ثَلَاثَةٌ لَا يُلَامُونَ عَلَى غَضِبٍ: الصَّائِمُ، وَالْمَرِيضُ , وَالْمُسَافِرُ "

(1/130)

إِذَا كَثُرَتْ ذُنُوبُكَ مَاذَا تَفْعَلُ؟

(1/130)

170 - حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنْ لَيْثٍ، عَنِ الْحَكَمِ، قَالَ: «إِذَا كَثُرَتْ ذُنُوبُ الْعَبْدِ، وَلَمْ يَكُنْ لَهُ مِنَ الْعَمَلِ مَا يُكَفِّرُهَا عَنْهُ، ابْتَلَاهُ اللَّهُ بِالْحُزْنِ لِيُكَفِّرَهَا عَنْهُ»

(1/130)

171 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، ثنا سَيَّارٌ، عَنْ جَعْفَرٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: بَلَغَنِي أَنَّ فَتًى، أَصَابَ ذَنْبًا فِيمَا مَضَى فَأَتَى نَهْرًا لِيَغْتَسِلَ فَذَكَرَ ذَنْبَهُ، فَوَقَفَ وَاسْتَحْيَا فَرَجَعَ فَنَادَاهُ النَّهْرُ: يَا عَاصٍ لَوْ دَنَوْتَ مِنِّي لَغَرَّقْتُكَ

(1/131)

لَا إِصْرَارَ مَعَ الِاسْتِغْفَارِ

(1/131)

172 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، ثنا أَبِي، ثنا عُثْمَانُ بْنُ وَاقِدٍ، عَنْ أَبِي نُصَيْرَةَ، قَالَ: لَقِيتُ مَوْلَى أَبِي بَكْرٍ فَقُلْتُ: سَمِعْتَ مِنْ أَبِي بَكْرٍ شَيْئًا؟ فَقَالَ: نَعَمْ سَمِعْتُ أَبَا بَكْرٍ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: [ص:132] «مَا أَصَرَّ مَنِ اسْتَغْفَرَ، وَلَوْ عَادَ فِي الْيَوْمِ سَبْعِينَ مَرَّةً»

(1/131)

لَا صَغِيرَةَ مَعَ إِصْرَارٍ

(1/132)

173 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ أَبِي شَيْبَةَ الْخُرَاسَانِيِّ، ثنا ابْنُ أَبِي مُلَيْكَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا صَغِيرَةَ مَعَ إِصْرَارٍ، وَلَا كَبِيرَةَ مَعَ اسْتِغْفَارٍ»

(1/132)

مِنْ فَضَائِلِ الِاسْتِغْفَارِ

(1/132)

174 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، [ص:133] ثنا الْحَكَمُ بْنُ مُصْعَبٍ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَكْثَرَ مِنَ الِاسْتِغْفَارِ، جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ هَمٍّ فَرَجًا، وَمِنْ كُلِّ ضِيقٍ مَخْرَجًا، وَرَزَقَهُ مِنْ حَيْثُ لَا يَحْتَسِبُ»

(1/132)

175 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، عَنْ أَبِي بُرْدَةَ، عَنِ الْأَعَزِّ الْمُزَنِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ لَيُغَانُ عَلَى قَلْبِي، وَإِنِّي لَأَسْتَغْفِرُ اللَّهَ كُلَّ يَوْمٍ مِائَةَ مَرَّةٍ»

(1/133)

أَيْنَ أَنْتَ مِنَ الِاسْتِغْفَارِ؟

(1/134)

176 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ الْمَوْصِلِيُّ، ثنا أَبُو الْأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْمُغِيرَةِ، قَالَ: قَالَ حُذَيْفَةُ: شَكَوْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَرَبَ لِسَانِي فَقَالَ: «أَيْنَ أَنْتَ مِنَ الِاسْتِغْفَارِ؟ إِنِّي لَأَسْتَغْفِرُ اللَّهَ كُلَّ يَوْمٍ مِائَةَ مَرَّةٍ»

(1/134)

كَيْفَ تُحَسِّرُ الشَّيْطَانَ؟

(1/134)

177 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، أنبا هُشَيْمٌ، أنبا الْعَوَّامُ بْنُ حَوْشَبٍ، عَمَّنْ حَدَّثَهُ عَنْ عَلِيٍّ، قَالَ: خِيَارُكُمْ كُلُّ مُفْتَنٍ تَوَّابٍ "، قِيلَ: فَإِنْ عَادَ؟ قَالَ: «يَسْتَغْفِرُ اللَّهَ وَيَتُوبُ» ، قِيلَ: فَإِنْ عَادَ؟ قَالَ: «يَسْتَغْفِرُ اللَّهَ وَيَتُوبُ» ، قِيلَ: حَتَّى مَتَى؟ قَالَ: «حَتَّى يَكُونَ الشَّيْطَانُ هُوَ الْمَحْسُورَ»

(1/134)

أَنَا غَفَّارٌ وَابْنُ آدَمَ خَطَّاءٌ

(1/135)

178 - حَدَّثَنَا هَارُونُ، ثنا سَيَّارٌ، ثنا مُوسَى بْنُ سَعِيدٍ الرَّاسِبِيُّ، ثنا عَوْنٌ الْعُقَيْلِيُّ، قَالَ: قَرَأْتُ فِي التَّوْرَاةِ «ابْنُ آدَمَ خَطَّاءٌ، وَأَنَا غَفَّارٌ، وَخَيْرُ الْخَطَّائِينَ الْمُسْتَغْفِرُونَ،»

(1/135)

179 - حَدَّثَنَا هَارُونُ، ثنا سَيَّارٌ، ثنا مُحَمَّدُ بْنُ مَرْوَانَ الْعِجْلِيُّ، ثنا يُونُسُ بْنُ عُبَيْدٍ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: «إِنَّكُمْ تُكْثِرُونَ مِنَ الذُّنُوبِ، فَاسْتَكْثِرُوا مِنَ الِاسْتِغْفَارِ فَإِنَّ الْعَبْدَ إِذَا وَجَدَ يَوْمَ الْقِيَامَةِ بَيْنَ كُلِّ سَطْرَيْنِ مِنْ كِتَابِهِ اسْتِغْفَارًا سَرَّهُ مَكَانُ ذَلِكَ»

(1/135)

180 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، قَالَ: قَالَ رِيَاحٌ الْقَيْسِيُّ: «لِي نَيِّفٌ وَأَرْبَعُونَ ذَنْبًا قَدِ اسْتَغْفَرْتُ لِكُلِّ ذَنْبٍ مِائَةَ مَرَّةٍ»

(1/135)

181 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، ثنا أَسَدُ بْنُ عَمْرٍو الْبَجَلِيُّ، عَنْ أَشْعَثَ، عَنِ ابْنِ سِيرِينَ، قَالَ: " سُئِلَ عَنْ هَذِهِ الْآيَةِ، [ص:136] {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ} [آل عمران: 135] قَالَ ابْنُ سِيرِينَ: أَعْطَانَا اللَّهُ هَذِهِ الْآيَةَ مَكَانَ مَا جَعَلَ لِبَنِي إِسْرَائِيلَ فِي كَفَّارَاتِ ذُنُوبِهِمْ "

(1/135)

كَيْفَ تُدَاوِي ذُنُوبَكَ؟

(1/136)

182 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي شِهَابُ بْنُ عَبَّادٍ، ثنا سُوَيْدُ بْنُ عَمْرٍو الْكَلْبِيُّ، عَنْ مَسْلَمَةَ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنِي أَبُو الْمُحَجَّلِ الْأَسَدِيُّ، قَالَ: قَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ: «دَاوُوا الذُّنُوبَ بِالتَّوْبَةِ وَلَرُبَّ تَائِبٍ دَعَتْهُ تَوْبَتُهُ إِلَى الْجَنَّةِ حتى أَوْفَدَتْهُ عَلَيْهَا» ، [ص:137] قَالَ: وَقَالَ عَوْنٌ: «قَلْبُ الْمَرْءِ التَّائِبِ بِمَنْزِلَةِ الزُّجَاجَةِ يُؤَثِّرُ فِيهَا جَمِيعُ مَا أَصَابَهَا فَالْمَوْعِظَةُ إِلَى قُلُوبِهِمْ سَرِيعَةٌ وَهُمْ إِلَى الرِّقَةِ أَقْرَبُ» ، قَالَ: وَقَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ: «جَالِسُوا التَّوَّابِينَ فَإِنَّ رَحْمَةَ اللَّهِ إِلَى النَّادِمِ أَقْرَبُ»

(1/136)

183 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنبا سُفْيَانُ بْنُ سَعِيدٍ، قَالَ: قَالَ الشَّعْبِيُّ: " التَّائِبُ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ، ثُمَّ تَلَا: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222]

(1/137)

مَحَبَّةُ اللَّهِ لِلشَّابِّ التَّائِبِ

(1/137)

184 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، ثنا غَسَّانُ بْنُ عُبَيْدٍ، عَنْ أَبِي عَاتِكَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ الشَّابَّ التَّائِبَ»

(1/137)

حَالُ جَرَائِمِ التَّائِبِينَ

(1/138)

185 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا بَكْرُ بْنُ مُحَمَّدٍ الْبَصْرِيُّ، ثنا سَالِمُ بْنُ نُوحٍ الْعَطَّارُ، عَنْ عُمَرَ بْنِ مُوسَى الْقُرَشِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ: جَرَائِمُ التَّوَّابِينَ مَنْصُوبَةٌ بِالنَّدَامَةِ نُصْبَ أَعْيُنِهِمْ، لَا تَقَرُّ لِلتَّائِبِ بِالدُّنْيَا عَيْنٌ كُلَّمَا ذَكَرَ مَا اجْتَرَحَ عَلَى نَفْسِهِ، وَكَانَ يَقُولُ: التَّائِبُ أَسْرَعُ دَمْعَةً، وَأَرَقُّ قَلْبًا

(1/138)

مَتَى يَكُونُ الذَّنْبُ أَنْفَعَ لِلْعَبْدِ

(1/138)

186 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَيَّاشُ بْنُ عِصَامٍ الْكَلْبِيُّ، ثنا مُسْلِمٌ الْأَعْوَرُ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، قَالَ: اهْتِمَامُ الْعَبْدِ بِذَنَبِهِ دَاعٍ إِلَى تَرْكِهِ، وَنَدَمُهُ عَلَيْهِ مِفْتَاحٌ لِتَوْبتَةٍ، وَلَا يَزَالُ الْعَبْدُ يَهْتَمُّ بِالذَّنْبِ يُصِيبُهُ، حَتَّى يَكُونَ أَنْفَعَ لَهُ مِنْ بَعْضِ حَسَنَاتِهِ

(1/138)

احْذَرْ أَنْ تُبْطِلَ عَمَلَكَ

(1/138)

187 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، [ص:139] حَدَّثَنِي أَبِي، عَنْ أَبِي عَبْدِ الرَّحِيمِ، عَنْ مُقَاتِلٍ، عَنِ الْحَسَنِ: {لَا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: 33] قَالَ: «بِالْمَعَاصِي»

(1/138)

رَجُلٌ يَبْنِي وَيَهْدِمُ

(1/139)

188 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنِ الْجُرَيْرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ: «يَا فُلَانُ، إِنَّكَ تَبْنِي وَتَهْدِمُ» , قَالَ: يَا رَسُولَ اللَّهِ، سَوْفَ أَبْنِي، وَلَا أَهْدِمُ. قَالَ سُلَيْمَانُ: يَعْنِي يَعْمَلُ الْحَسَنَاتِ، وَالسَّيِّئَاتِ

(1/139)

189 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ، ثنا عُمَارَةُ بْنُ زَاذَانَ الصَّيْدَلَانِيُّ، قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ، [ص:140] يَقُولُ: بَلَغَنِي أَنَّهُ مَنِ ابْتُلِيَ بِذَنْبٍ مِنْ. . . ذَلِكَ الذَّنْبُ

(1/139)

190 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا عَمْرُو بْنُ حُرَيْثٍ، قَالَ: سَمِعْتُ أَبَا طَالِبٍ الْقَاصَّ، حَدَّثَ عَنْ عَطِيَّةَ الْعَوْفِيِّ، قَالَ: بَلَغَنِي أَنَّهُ مَنْ بَكَى عَلَى خَطِيئَةٍ مُحِيَتْ عَنْهُ " قَالَ عَمْرٌو: وَحَدَّثَنِي الْأَشْجَعِيُّ عَنْ أَبِي طَالِبٍ، عَنْ عَطِيَّةَ قَالَ: «وَكُتِبَ لَهُ حَسَنَةً»

(1/140)

فَضْلُ الْبُكَاءِ عَلَى الْخَطِيئَةِ

(1/140)

191 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: ثنا خَالِدُ بْنُ يَزِيدَ، عَنْ حَازِمِ بْنِ حُسَيْنٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: «الْبُكَاءُ عَلَى الْخَطِيئَةِ يَحُطُّ الْخَطَايَا كَمَا يَحُطُّ الرِّيحُ الْوَرَقَ الْيَابِسَ»

(1/140)

192 - حَدَّثَنِي مُحَمَّدٌ، ثنا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: بَيْنَا ذَاتَ لَيْلَةٍ عِنْدَ صَاحِبٍ لَنَا وَمَعَنَا أَبُو عَبْدِ الرَّحْمَنِ فَجَعَلَ بَعْضُ قُرَّائِنَا تِلْكَ اللَّيْلَةَ يَقُولُ: [ص:141] وَمَالِي لَا أَبْكِي عَلَى الذَّنْبِ؟ إِنَّنِي أَرَى الذَّنْبَ دَاءً فِي الْجَوَانِحِ وَالْقَلْبِ، فَجَعَلَ عَبْدُ الرَّحْمَنِ يَبْكِي، وَيَقُولُ: رُدَّ عَلَيْنَا أَرَى الذَّنْبَ دَاءً فِي الْجَوَانِحِ وَالْقَلْبِ، قَالَ: فَجَعَلَ الرَّجُلُ يُرَدِّدُهُ حَتَّى ظَنَنْتُ وَاللَّهِ أَنَّ نَفْسَهُ سَتَخْرُجُ

(1/140)

شُؤْمُ الْمَعْصِيَةِ وَبَرَكَةُ الطَّاعَةِ

(1/141)

193 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا مُوسَى بْنُ أَيُّوبَ، ثنا مَخْلَدٌ، عَنْ هِشَامٍ، أَوْ غَيْرِهِ، عَنِ الْحَسَنِ، قَالَ: «الْعَمَلُ بِالْحَسَنَةِ نُورٌ فِي الْقَلْبِ وَقُوَّةٌ فِي الْبَدَنِ، وَالْعَمَلُ بِالسَّيِّئَةِ ظُلْمَةٌ فِي الْقَلْبِ، وَوَهَنٌ فِي الْبَدَنِ»

(1/141)

194 - وَبِهِ حَدَّثَنَا مَخْلَدٌ، عَنْ خَطَّابٍ الْعَابِدِ، قَالَ: «إِنَّ الْعَبْدَ لَيُذْنِبُ الذَّنْبَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ فَيَجِئُ إِخْوَانَهُ فَيَرَوْنَ أَثَرَ ذَلِكَ عَلَيْهِ»

(1/141)

195 - حَدَّثَنِي أَبِي، ثنا الْأَصْمَعِيُّ، عَنِ الْمُعْتَمِرِ بْنِ [ص:142] سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: «إِنَّ الرَّجُلَ لَيُصِيبُ الذَّنْبَ فِي السِّرِّ فَيُصْبِحُ وَعَلَيْهِ مَذَلَّتُهُ»

(1/141)

تَفْسِيرُ الرَّانِ عَلَى الْقَلْبِ

(1/142)

196 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، ثنا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ عَاصِمٍ، قَالَ: سَمِعْتُ الْحَسَنَ، فِي قَوْلِ اللَّهِ تَعَالَى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14] «تَدْرُونَ مَا الْإِرَانَةُ؟ الذَّنْبُ بَعْدَ الذَّنْبِ، وَالذَّنْبُ بَعْدَ الذَّنْبِ، حَتَّى يَمُوتَ الْقَلْبُ»

(1/142)

197 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، ثنا يَزِيدُ بْنُ هَارُونَ، أنبا هِشَامٌ، عَنِ الْحَسَنِ، قَالَ: «إِنَّ الرَّجُلَ لَيَعْمَلُ الْحَسَنَةَ، فَيَكُونُ نُورًا فِي قَلْبِهِ، وَقُوَّةً فِي بَدَنِهِ، وَإِنَّ الرَّجُلَ لَيَعْمَلُ السَّيِّئَةَ، فَتَكُونُ ظُلْمَةً فِي قَلْبِهِ، وَوَهَنًا فِي بَدَنِهِ»

(1/142)

198 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، ثنا مُحَمَّدُ بْنُ عَجْلَانَ، حَدَّثَنِي الْقَعْقَاعُ بْنُ حَكِيمٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْعَبْدَ إِذَا أَذْنَبَ ذَنْبًا كَانَتْ نُكْتَةٌ سَوْدَاءُ فِي قَلْبِهِ، فَإِنْ تَابَ صُقِلَ قَلْبُهُ، وَإِنْ زَادَ زَادَتْ حَتَّى يَتَسَوَّدَ قَلْبُهُ» قَالَ: " فَذَلِكَ قَوْلُ اللَّهِ تَعَالَى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14] "

(1/143)

199 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ الْعَبَّاسِ الْبَاهِلِيُّ، ثنا مُضَرُ بْنُ نُوحٍ السُّلَمِيُّ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، قَالَ: [ص:144] قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ لَيَنْفَعُ الْعَبْدَ بِالذَّنْبِ يُذْنِبُهُ»

(1/143)

200 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: كَانَ يُقَالُ: «شَرُّ مَنْزِلٍ وَمُتَحَوَّرٍ، ذَنْبٌ إِلَى غَيْرِ تَوْبَةٍ»

(1/144)

عَمَلُ الْمَلَكَيْنِ فِي كُلِّ يَوْمٍ

(1/144)

201 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنبا وَهْبُ بْنُ زَمْعَةَ، أنبا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنِ ابْنِ جَرِيحٍ، قِرَاءَةً قَالَ: «الْمَلَكُ الَّذِي عَنْ يَمِينِهِ، يَكْتُبُ الْحَسَنَاتِ، وَالَّذِي عَنْ يَسَارِهِ، يَكْتُبُ السَّيِّئَاتِ، وَالَّذِي عَنْ يَمِينِهِ، يَكْتُبُ بِغَيْرِ إِذْنٍ، أَوْ بِغَيْرِ شَهَادَةٍ، وَالَّذِي عَنْ يَسَارِهِ لَا يَكْتُبُ بِغَيْرِ إِذْنٍ، أَوْ بِغَيْرِ شَهَادَةٍ مِنَ الَّذِي عَنْ يَمِينِهِ إِذَا قَعَدَ فَأَحَدُهُمَا عَنْ يَمِينِهِ، وَالْآخَرُ عَنْ يَسَارِهِ، وَإِذَا مَشِيَ فَأَحَدُهُمَا مِنْ بَيْنِ يَدَيْهِ، وَالْآخَرُ مِنْ خَلْفِهِ، وَإِذَا رَقَدَ فَأَحَدُهُمَا عِنْدَ رَأْسِهِ وَالْآخَرُ عِنْدَ رِجْلَيْهِ»

(1/144)

202 - حَدَّثَنَا بُنْدَارٌ، ثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ شُعْبَةَ، عَنْ أَبِي [ص:145] بِشْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ: {فَإِنَّهَ كَانَ لِلْأَوَّابِينَ غَفُورًا} [الإسراء: 25] قَالَ: «الرَّجَّاعِينَ إِلَى الْخَيْرِ»

(1/144)

قَالُوا لِجُلُودِهِمْ

(1/145)

203 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، ثنا بَقِيَّةُ، عَنْ مُبَشِّرِ بْنِ عُبَيْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، فِي قَوْلِهِ: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا} [فصلت: 21] قَالَ: " قَالُوا لِفُرُوجِهِمْ لَمْ شَهِدْتُمْ عَلَيْنَا؟

(1/145)

204 - حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ، ثنا عَبْدُ الْعَزِيزِ بْنُ السَّرِيِّ، ثنا صَالِحٌ الْمُرِّيُّ، عَنْ حَبِيبٍ أَبِي مُحَمَّدٍ، أَنَّ الْفَرَزْدَقَ قَالَ: يَا أَبَا مُحَمَّدٍ، إِنِّي لَقِيتُ أَبَا هُرَيْرَةَ بِالشَّامِ، فَقَالَ لِي: «أَنْتَ الْفَرَزْدَقُ؟» قُلْتُ: نَعَمْ جَعَلَنِي اللَّهُ فِدَاكَ، قَالَ: «أَنْتَ الَّذِي تَقُولُ الشِّعْرَ؟» قَالَ: [ص:146] «اتَّقِ اللَّهَ، وَانْظُرْ فَلَعَلَّكَ إِنْ بَقِيتَ أَنْ تَلْقَى قَوْمًا يُخْبِرُونَكَ أَنَّ اللَّهَ لَنْ يَغْفِرَ لَكَ فَلَا تَقْنَطَنَّ مِنْ رَحْمَةِ اللَّهِ»

(1/145)

205 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، ثنا الْفُضَيْلُ بْنُ عِيَاضٍ، عَنِ الثَّوْرِيِّ، عَنْ حَبِيبٍ، عَنْ عُرْوَةَ بْنِ عَامِرٍ، قَالَ: " إِنَّ الرَّجُلَ لَتُعْرَضُ عَلَيْهِ ذُنُوبُهُ، فَيَقُولُ: أَمَا إِنِّي كُنْتُ مُشْفِقًا مِنْكِ , فَيُغْفَرُ لَهُ

(1/146)

206 - وَحَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، ثنا إِبْرَاهِيمُ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: «مَا يُؤْمِنُكَ أَنْ تَكُونَ، بَارَزْتَ اللَّهَ بِعَمَلٍ مَقَتَكَ عَلَيْهِ فَأَغْلَقَ دُونَكَ بَابَ الْمَغْفِرَةِ، كَيْفَ تَرَى يَكُونُ حَالُكَ؟»

(1/146)

207 - حَدَّثَنَا مُحَمَّدٌ، ثنا إِبْرَاهِيمُ، ثنا يُوسُفُ بْنُ إِبْرَاهِيمَ، عَنْ أَبِي الصَّبَّاحِ، عَنْ هَمَّامٍ، عَنْ كَعْبٍ، قَالَ: " إِنَّ الْعَبْدَ لَيُذْنِبُ [ص:147] الذَّنْبَ الصَّغِيرَ فَيَحْقِرُهُ، وَلَا يَنْدَمُ عَلَيْهِ، وَلَا يَسْتَغْفِرُ مِنْهُ، فَيَعْظُمَ عِنْدَ اللَّهِ حَتَّى يَكُونَ مِثْلَ الطَّوْدِ، وَيَعْمَلُ الذَّنْبَ الْعَظِيمَ فَيَنْدَمُ عَلَيْهِ، وَيَسْتَغْفِرُ مِنْهُ فَيَصْغُرَ عِنْدَ اللَّهِ، حَتَّى يُغْفَرَ لَهُ

(1/146)

208 - وَحَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْمُقْرِئِ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ، وَابْنُ لَهِيعَةَ قَالَا: سَمِعْنَا يَزِيدَ بْنِ أَبِي حَبِيبٍ، يَقُولُ: حَدَّثَنِي أَبُو عِمْرَانَ التُّجِيبِيُّ، أَنَّهُ سَمِعَ أَبَا أَيُّوبَ الْأَنْصَارِيَّ، يَقُولُ: «إِنَّ الرَّجُلَ لَيَعْمَلُ بِالْحَسَنَةِ، فَيَتَّكِلُ عَلَيْهَا، وَيَعْمَلُ بِالْمُحَقَّرَاتِ حَتَّى يَأْتِيَ اللَّهَ، وَقَدْ أَحَطْنَ بِهِ، وَإِنَّ الرَّجُلَ لَيَعْمَلُ بِالسَّيِّئَةِ فَيَفْرَقُ مِنْهَا حَتَّى يَلْقَى اللَّهَ آمِنًا»

(1/147)


كتاب التوكل على الله

حَدَّثَنَا الشَّيْخُ الْإِمَامُ الْأَعْظَمُ شَيْخُ الْإِسْلَامِ فَخْرُ الْأَئِمَّةِ بَقِيَّةُ السَّلَفِ أَبُو طَاهِرٍ أَحْمَدُ بْنُ مُحَمَّدٍ السَّلَفِيُّ الْأَصْفَهَانِيُّ رَضِيَ اللَّهُ عَنْهُ، فِي الْمُحَرَّمِ سَنَةَ سِتٍّ وَسِتِّينَ وَخَمْسُمِائَةٍ بِالْإِسْكَنْدَرِيَّةِ قَالَ: نا أَبُو الْخَطَّابِ نَصْرُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ الْبَطِرِ الْقَارِيُّ، فِيمَا قَرَأْتُ عَلَيْهِ بِبَغْدَادَ فِي شَوَّالٍ سَنَةَ ثَلَاثٍ وَتِسْعِينَ وَأَرْبَعِمِائَةٍ، أنا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بَشْرِانَ السُّكَرِيُّ الْمُعَدِّلُ، أنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْدَعِيُّ، نا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنِ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا الْقُرَشِيُّ،

1 - ذَكَرَ مَهْدِيُّ بْنُ حَفْصٍ، نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ، ح [ص:44] وَحَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِيُ، نا حَيْوَةُ بْنُ شُرَيْحٍ، عَنْ بَكْرِ بْنِ عَمْرٍو الْمَعَافِرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ، عَنْ أَبِي تَمِيمٍ الْجَيْشَانِيِّ، عَنْ عُمَرَ بْنِ الْخَطَّابِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَوْ أَنَّكُمْ تَوَكَّلْتُمْ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا»

(1/43)

2 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مَحْمُودُ بْنُ غَيْلَانَ الْمَرْوَزِيُّ، نا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، نا أَبِي: سَمِعْتُ حُسَيْنًا الْمُعَلِّمَ، نا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ، نا يَحْيَى بْنُ يَعْمُرَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: [ص:46] «اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، أَعُوذُ بِعِزَّتِكَ، لَا إِلَهَ إِلَّا أَنْتَ الْحَيُّ الَّذِي لَا يَمُوتُ، وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ»

(1/45)

3 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ يَحْيَى بْنِ عُمَرَ الثَّقَفِيِّ، عَنْ مُحَمَّدِ بْنِ النَّضْرِ الْحَارِثِيِّ، عَنِ الْأَوْزَاعِيِّ، قَالَ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ التَّوْفِيقَ لِمَحَابِّكَ مِنَ الْأَعْمَالِ، وَصِدْقَ التَّوَكُّلِ عَلَيْكَ، وَحُسْنَ الظَّنِّ بِكَ»

(1/46)

4 - حَدَّثَنَا عَبْدُ اللَّهِ، قال: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ذَكَرَ بِشْرُ بْنُ مُحَمَّدٍ الْوَاسِطِيُّ، نا خَالِدُ بْنُ مَحْدُوجٍ أَبُو رَوْحٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ اجْعَلْنِي مِمَّنْ تَوَكَّلَ عَلَيْكَ فَكَفَيْتَهُ، وَاسْتَهْدَاكَ فَهَدَيْتَهُ، وَاسْتَنْصَرَكَ فَنَصَرْتَهُ»

(1/47)

5 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا جَرِيرٌ، [ص:48] عَنْ ضِرَارِ بْنِ مُرَّةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: «التَّوَكُّلُ عَلَى اللَّهِ جِمَاعُ الْإِيمَانِ»

(1/47)

6 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، ذَكَرَ ابْنُ قُسَيْمٍ قَالَ: كُنْتُ عِنْدَ ابْنِ شُبْرُمَةَ، فَقَالَ رَجُلٌ: أَلَا أُحَدِّثُكَ بِحَدِيثٍ بَلَغَنِي عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ ابْنُ شُبْرُمَةَ: هَاتِ، رُبَّ حَدِيثٍ حَسَنٍ جِئْتَ بِهِ. قَالَ: «أَرْبَعٌ لَا يُعْطِيهِنَّ اللَّهُ إِلَّا مَنْ أَحَبَّ» . قَالَ ابْنُ شُبْرُمَةَ: مَا هُنَّ؟ قَالَ: «الصَّمْتُ، وَهُوَ أَوَّلُ الْعِبَادَةِ، وَالتَّوَكُّلُ عَلَى اللَّهِ، وَالتَّوَاضُعُ، وَالزُّهْدُ فِي الدُّنْيَا»

(1/48)

7 - حَدَّثَنَا عَبْدُ اللَّهِ، قال: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا مُوسَى بْنُ مُحَمَّدٍ، نا زَافِرُ بْنُ سُلَيْمَانَ، عَنِ الْمُحَارِبِيِّ، عَنْ عُمَرَ بْنِ حَسَّانَ، وَسَمِعَهُ مُوسَى، مِنَ الْمُحَارِبِيِّ قَالَ: قَالَ عَلِيٌّ: " يَا أَيُّهَا النَّاسُ، تَوَكَّلُوا عَلَى اللَّهِ، وَثِقُوا بِهِ؛ فَإِنَّهُ يَكْفِي مِمَّنْ سِوَاهُ

(1/49)

8 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي شُرَيْحُ بْنُ يُونُسَ، نا عَبْدُ الْقُدُّوسِ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «يَا بُنَيَّ، الدُّنْيَا بَحْرٌ غَرِقَ فِيهِ أُنَاسٌ كَثِيرٌ، فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ سَفِينَتُكَ فِيهَا الْإِيمَانَ بِاللَّهِ، وَحَشْوُهَا الْعَمَلَ بِطَاعَةِ اللَّهِ عَزَّ وَجَلَّ، وَشِرَاعُهَا التَّوَكُّلَ عَلَى اللَّهِ؛ لَعَلَّكَ تَنْجُو»

(1/49)

9 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ الرَّبِيعِ أَبُو عَبْدِ الرَّحْمَنِ الْأَسَدِيُّ، نا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ الْعَمِّيُّ، عَنْ أَبِيهِ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ، عَنِ ابْنِ عَبَّاسٍ، [ص:50] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَكُونَ أَقْوَى النَّاسِ، فَلْيَتَوَكَّلْ عَلَى اللَّهِ»

(1/49)

10 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ الْعَامِرِيُّ، نا يَزِيدُ بْنُ هَارُونَ، أنا عَوْنُ بْنُ مُوسَى، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، لَقِيَ نَاسًا مِنْ أَهْلِ الْيَمَنِ، فَقَالَ: مَنْ أَنْتُمْ؟ قَالُوا: نَحْنُ الْمُتَوَكِّلُونَ. قَالَ: بَلْ أَنْتُمُ الْمُتَّكِلُونَ، إِنَّمَا «الْمُتَوَكِّلُ الَّذِي يُلْقِي حَبَّهُ فِي الْأَرْضِ، وَيَتَوَكَّلُ عَلَى اللَّهِ»

(1/50)

11 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو حَفْصٍ الصَّيْرَفِيُّ، نا يَحْيَى بْنُ سَعِيدٍ، [ص:51] نا الْمُغِيرَةُ بْنُ أَبِي قُرَّةَ السَّدُوسِيُّ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَعْقِلُهَا وَأَتَوَكَّلُ، أَمْ أُطْلِقُهَا وَأَتَوَكَّلُ؟ قَالَ: «اعْقِلْهَا وَتَوَكَّلْ»

(1/50)

12 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: الْتَقَى عَبْدُ اللَّهِ بْنُ سَلَامٍ وَسَلْمَانُ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: إِنْ مُتَّ قَبْلِي فَالْقَنِي، فَأَخْبِرْنِي مَا لَقِيتَ مِنْ رَبِّكَ، وَإِنْ مُتُّ قَبْلَكَ لَقِيتُكَ، فَأَخْبَرْتُكَ. فَقَالَ أَحَدُهُمَا لِلْآخَرِ: أَوَ تَلْقَى الْأَمْوَاتُ الْأَحْيَاءَ؟ [ص:52] قَالَ: نَعَمْ، أَرْوَاحُهُمْ تَذْهَبُ فِي الْجَنَّةِ حَيْثُ شَاءَتْ. قَالَ: فَمَاتَ فُلَانٌ، فَلَقِيَهُ فِي الْمَنَامِ، فَقَالَ: «تَوَكَّلْ وَأَبْشِرْ، فَلَمْ أَرَ مِثْلَ التَّوَكُّلِ قَطُّ، تَوَكَّلْ وَأَبْشِرْ، فَلَمْ أَرَ مِثْلَ التَّوَكُّلِ قَطُّ»

(1/51)

13 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، نا خَالِدُ بْنُ خِدَاشٍ، ذَكَرَ يَحْيَى بْنُ عَبْدِ الرَّحْمَنِ الْعَصَرِيُّ: حَدَّثَتْنِي امْرَأَةُ خُلَيْدٍ الْعَصَرِيِّ، عَنْ خُلَيْدٍ، قَالَتْ: سَمِعْتُهُ يَقُولُ: " مَا مِنْ عَبْدٍ أَلْجَأَتْهُ حَاجَةٌ، فَأَخَذَ بِأَمَانَتِهِ تَوَكُّلًا عَلَى رَبِّهِ، ثُمَّ أَنْفَقَهُ عَلَى أَهْلِهِ فِي غَيْرِ إِسْرَافٍ، فَأَدْرَكَهُ الْمَوْتُ وَلَمْ يَقْضِهِ، إِلَّا قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِمَلَائِكَتِهِ: عَبْدِي هَذَا أَلْجَأَتْهُ حَاجَةٌ، فَأَخَذَ بِأَمَانَتِهِ تَوَكُّلًا عَلَيَّ، وَثِقَةً بِي، فَأَنْفَقَهُ عَلَى أَهْلِهِ فِي غَيْرِ سَرَفٍ، أُشْهِدُكُمْ أَنِّي قَدْ قَضَيْتُ عَنْهُ دَيْنَهُ، وَأَرْضَيْتُ هَذَا مِنْ حَقِّهِ "

(1/52)

14 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ عَبْدُ اللَّهِ بْنُ غَالِبٍ مَوْلَى الرَّبِيعِ بْنِ صَبِيحٍ: نا الرَّبِيعُ بْنُ صَبِيحٍ، عَنِ الْحَسَنِ، قَالَ: [ص:53] «الْعِزُّ وَالْغِنَى يَجُولَانِ فِي طَلَبِ التَّوَكُّلِ، فَإِذَا ظَفِرَا أَوْطَنَا»

(1/52)

15 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ مَحْبُوبٍ، نا الْفَيْضُ بْنُ إِسْحَاقَ، قَالَ: قُلْتُ لِلْفُضَيْلِ: " تَحُدُّ لِي التَّوَكُّلَ؟ قَالَ: آهٍ، كَيْفَ تَتَوَكَّلُ عَلَيْهِ، وَأَنْتَ يَخْتَارُ لَكَ، فَتَسْخَطُ قَضَاءَهُ، أَرَأَيْتَ لَوْ دَخَلْتَ بَيْتَكَ، فَوَجَدْتَ امْرَأَتَكَ قَدْ عَمِيَتْ، وَابْنَتُكَ قَدْ أُقْعِدَتْ، وَأَنْتَ قَدْ أَصَابَكَ الْفَالِجُ، كَيْفَ كَانَ رِضَاكَ بِقَضَائِهِ؟ قُلْتُ: كُنْتُ أَخَافُ أَلَّا أَصْبِرَ. قَالَ: فَكَيْفَ لَا، حَتَّى يَكُونَ عِنْدَكَ وَاحِدًا تَرْضَى بِكُلِّ مَا صَنَعَ فِي الْعَافِيَةِ وَالْبَلَاءِ، لَا تَسْخَطُ عَلَى مَا زَوَى عَنْكَ، وَتَثِقُ بِمَا آتَاكَ. قَالَ: ثُمَّ ذَكَرَ رَجُلًا قَدْ سَمَّاهُ قَالَ: إِنِّي لَأَكْرَهُ أَنْ أَقُولَ فِي سُجُودِي: اللَّهُمَّ عَلَيْكَ تَوَكَّلْتُ "

(1/53)

16 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا أَبُو أُسَامَةَ، عَنْ مَسْعُودٍ، عَنْ مَعْنٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: بَيْنَا رَجُلٌ فِي بُسْتَانٍ بِمِصْرَ [ص:54] فِي فِتْنَةِ ابْنِ الزُّبَيْرِ مُكْتَئِبًا، مَعَهُ شَيْءٌ يَنْكُتُ بِهِ فِي الْأَرْضِ، إِذْ رَفَعَ رَأْسَهُ، فَسَنَحَ لَهُ صَاحِبُ مِسْحَاةٍ، فَقَالَ لَهُ: يَا هَذَا، مَا لِي أَرَاكَ مُكْتَئِبًا حَزِينًا؟ قَالَ: فَكَأَنَّهُ ازْدَرَاهُ. فَقَالَ: لَا شَيْءَ. فَقَالَ صَاحِبُ الْمِسْحَاةِ: أَلِلدُّنْيَا؟ فَإِنَّ " الدُّنْيَا عَرَضٌ حَاضِرٌ، يَأْكُلُ مِنْهَا الْبَرُّ وَالْفَاجِرُ، وَالْآخِرَةُ أَجْلٌ صَادِقٌ، يَحْكُمُ فِيهَا مَلِكٌ قَادِرٌ، يَفْصِلُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، حَتَّى ذَكَرَ أَنَّ لَهَا مَفَاصِلَ كَمَفَاصِلِ اللَّحْمِ، مَنْ أَخْطَأَ شَيْئًا أَخْطَأَ الْحَقَّ. فَلَمَّا سَمِعَ ذَلِكَ مِنْهُ كَأَنَّهُ أَعْجَبَهُ. قَالَ: فَقَالَ لِمَا فِيهِ الْمُسْلِمُونَ. قَالَ: فَإِنَّ اللَّهَ سَيُنَجِّيكَ بِشَفَقَتِكَ عَلَى الْمُسْلِمِينَ، وَسَلْ، فَمَنْ ذَا الَّذِي سَأَلَ اللَّهَ فَلَمْ يُعْطِهِ، وَدَعَاهُ فَلَمْ يُجِبْهُ، وَتَوَكَّلَ عَلَيْهِ فَلَمْ يَكْفِهِ، أَوْ وَثِقَ بِهِ فَلَمْ يُنَجِّهِ. قَالَ: فَعَلَّقْتُ الدُّعَاءَ: اللَّهُمَّ سَلِّمْنِي، وَسَلِّمْ مِنِّي، فَتَجَلَّتْ، وَلَمْ تُصِبْ مِنْهُ أَحَدًا "

(1/53)

17 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا أَبُو إِسْحَاقَ الطَّلَقَانِيُّ، أنا زَافِرٌ، عَنْ أَبِي رَجَاءٍ، عَنْ عَبَّادِ بْنِ مَنْصُورٍ، قَالَ: سُئِلَ الْحَسَنُ عَنِ التَّوَكُّلِ، فَقَالَ: «الرِّضَا عَنِ اللَّهِ»

(1/54)

18 - حَدَّثَنَا عَبْدُ اللَّهِ، نا سُوَيْدُ بْنُ سَعِيدٍ، نا مُعْتَمِرُ بْنُ [ص:55] سُلَيْمَانَ، عَنْ عَبْدِ الْجَلِيلِ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: إِنَّ «مِنْ تَوَكُّلِ الْعَبْدِ أَنْ يَكُونَ اللَّهُ هُوَ ثِقَتَهُ»

(1/54)

19 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، عَنِ الْمُغِيرَةِ بْنِ عَبَّادٍ، قَالَ: قِيلَ لِبَعْضِ الرُّهْبَانِ: " مَنِ الْمُتَوَكِّلُ؟ قَالَ: مَنْ لَمْ يَسْخَطْ حُكْمَ اللَّهِ عَزَّ وَجَلَّ عَلَى كُرْهٍ أَوْ مَحَبَّةٍ "

(1/55)

20 - حَدَّثَنَا عَبْدُ اللَّهِ، نا سَعِيدُ بْنُ يَحْيَى الْقُرَشِيُّ، أنا أَبِي، أنا ابْنُ جُرَيْجٍ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: بِاسْمِ اللَّهِ، تَوَكَّلْتُ عَلَى اللَّهِ، لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، فَيُقَالُ لَهُ [ص:56] حِينَئِذٍ: كُفِيتَ، وَوُقِيتَ، وَتَنَحَّى لَهُ الشَّيْطَانُ "

(1/55)

21 - حَدَّثَنَا عَبْدُ اللَّهِ، نا خَلَفُ بْنُ هِشَامٍ، نا أَبُو الْأَحْوَصِ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ ضَمْرَةَ، قَالَ: قَالَ كَعْبٌ: " إِذَا خَرَجَ الرَّجُلُ مِنْ بَيْتِهِ، فَقَالَ: بِاسْمِ اللَّهِ، تَوَكَّلْتُ عَلَى اللَّهِ، لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، قَالَ الْمَلَكُ: هُدِيتَ، وَحُفِظْتَ، وَكُفِيتَ. قَالَ: فَتَجِيءُ الشَّيَاطِينُ، فَيَقُولُونَ: مَا تُرِيدُونَ إِلَى عَبْدٍ قَدْ هُدِيَ وَكُفِيَ وَحُفِظَ؟ "

(1/56)

22 - حَدَّثَنَا عَبْدُ اللَّهِ، نا خَلَفُ بْنُ هِشَامٍ، نا أَبُو الْأَحْوَصِ، [ص:57] عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، قَالَ: كَانَ يُقَالُ: إِذَا خَرَجَ الرَّجُلُ مِنَ الْمَسْجِدِ فَلْيَقُلْ: «بِاسْمِ اللَّهِ، تَوَكَّلْتُ عَلَى اللَّهِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا خَرَجْتُ إِلَيْهِ»

(1/56)

23 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، نا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، نا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ اللَّهِ بْنِ حُسَيْنِ بْنِ عَطَاءِ بْنِ يَسَارٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: [ص:58] كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ مِنْ بَيْتِهِ قَالَ: «بِاسْمِ اللَّهِ، وَلَا قُوَّةَ إِلَّا بِاللَّهِ، التُّكْلَانُ عَلَى اللَّهِ»

(1/57)

24 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، نا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ سُفْيَانَ الثَّوْرِيِّ، {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [النحل: 99] قَالَ: أَنْ يَحْمِلَهُمْ عَلَى ذَنْبٍ لَا يُغْفَرُ "

(1/58)

25 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو خَيْثَمَةَ، نا يَزِيدُ بْنُ هَارُونَ، أنا هِشَامٌ، عَنِ الْحَسَنِ، عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ، لَا يَكْتَوُونَ، وَلَا يَسْتَرْقُونَ، وَلَا يَتَطَيَّرُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ» ، فَقَامَ عُكَّاشَةُ بْنُ مِحْصَنٍ فَقَالَ: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ، [ص:59] فَقَالَ: «اللَّهُمَّ اجْعَلْهُ مِنْهُمْ» ، فَقَامَ آخَرُ فَقَالَ: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ، فَقَالَ: «قَدْ سَبَقَكَ بِهَا عُكَّاشَةُ»

(1/58)

26 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَكَمُ بْنُ مُوسَى، نا الْخَلِيلُ بْنُ أَبِي الْخَلِيلِ، عَنْ صَالِحِ بْنِ شُعَيْبٍ، قَالَ: أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ: «أَنْزِلْنِي مِنْ نَفْسِكَ كَهَمِّكَ، وَاجْعَلْنِي ذُخْرًا لَكَ فِي مَعَادِكَ، وَتَقَرَّبْ إِلَيَّ بِالنَّوَافِلِ أُدْنِكَ، وَتَوَكَّلْ عَلَيَّ أَكْفِكَ، وَلَا تَولَّ غَيْرِي فَأَخْذُلَكَ»

(1/59)

27 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، يَقُولُ: [ص:60] «إِذَا بَلَغَ غَايَةً مِنَ الزُّهْدِ أَخْرَجَهُ ذَلِكَ إِلَى التَّوَكُّلِ»

(1/59)

28 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ إِدْرِيسَ، نا مُوسَى بْنُ أَيُّوبَ، نا بَقِيَّةُ، عَنْ زُرْعَةَ بْنِ عَبْدِ اللَّهِ الزُّبَيْدِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ كَرِيزٍ، قَالَ: كَتَبَ عَامِلُ إِفْرِيقِيَّةَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ يَشْكُو إِلَيْهِ الْهَوَامَّ وَالْعَقَارِبَ، فَكَتَبَ إِلَيْهِ: " وَمَا عَلَى أَحَدِكُمْ إِذَا أَمْسَى وَأَصْبَحَ أَنْ يَقُولَ: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ} [إبراهيم: 12] " قَالَ زُرْعَةُ: «وَهِيَ تَنْفَعُ مِنَ الْبَرَاغِيثِ»

(1/60)

29 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ هَارُونَ أَبُو نَشِيطٍ، نا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو أَيُّوبَ، نا أَيُّوبُ بْنُ سُوَيْدٍ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: [ص:61] " لَمَّا أُلْقِيَ يُوسُفُ فِي الْجُبِّ قَالَ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ. وَكَانَ الْمَاءُ آجِنًا فَصَفَا، وَكَانَ مَالِحًا فَعَذُبَ "

(1/60)

30 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ حَاتِمٍ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ عَنِ التَّوَكُّلِ، فَقَالَ: «أَرَى التَّوَكُّلَ حُسْنَ الظَّنِّ»

(1/61)

31 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، نا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي حُصَيْنٍ، عَنْ أَبِي الضُّحَى، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَمَّا أُلْقِيَ إِبْرَاهِيمُ فِي النَّارِ قَالَ: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ. وَقَالَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهَا "

(1/61)

32 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي مُخَوَّلٌ الْكُوفِيُّ، ذَكَرَ بَهِيمٌ أَبُو بَكْرٍ الْعِجْلِيُّ عَنْ رَجُلٍ، مِنْ أَهْلِ الْكُوفَةِ قَالَ: " بَيْنَا أَنَا فِي، بُسْتَانٍ لِي، إِذْ خُيِّلَ لِي رُؤْيَةُ شَخْصٍ أَسْوَدَ، فَفَزِعْتُ مِنْهُ، فَقُلْتُ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، فَسَاخَ فِي الْأَرْضِ وَأَنَا أَنْظُرُ إِلَيْهِ، وَسَمِعْتُ صَوْتًا مِنْ وَرَائِي يَقْرَأُ هَذِهِ الْآيَةَ: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} [الطلاق: 3] ، فَالْتَفَتُّ، فَلَمْ أَرَ شَيْئًا "

(1/62)

33 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا مُحَمَّدُ بْنُ مُنِيبٍ الْعَدَنِيُّ، حَدَّثَنِي السَّرِيُّ بْنُ يَحْيَى، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، أَنَّ رَجُلَيْنِ كُسِرَتْ بِهِمَا سَفِينَةٌ فِي الْبَحْرِ، فَوَقَعَا إِلَى الْأَرْضِ، فَأَتَيَا بَيْتًا مَبْنِيًّا مِنْ شَجَرٍ فَكَانَا فِيهِ، فَبَيْنَمَا هُمَا ذَاتَ لَيْلَةٍ، أَحَدُهُمَا نَائِمٌ وَالْآخَرُ يَقْظَانُ، إِذْ جَاءَتِ امْرَأَتَانِ، فَوَقَفَتَا عَلَى الْبَابِ، بِهِمَا مِنْ قُبْحِ الْهَيْئَةِ شَيْءٌ لَا يَعْلَمُهُ إِلَّا اللَّهُ، فَقَالَتْ إِحْدَاهُمَا لِلْأُخْرَى: ادْخُلِي. فَقَالَتْ: وَيْحَكِ، إِنِّي لَا أَسْتَطِيعُ. قَالَتْ: وَيْحَكِ، لِمَهْ؟ قَالَتْ: أَوَمَا تَرَيْنَ مَا فِي الْبَيْتِ؟ فَإِذَا لَوْحٌ فِي الْبَيْتِ فِيهِ كِتَابٌ: «حَسْبِيَ اللَّهُ وَكَفَى، سَمِعَ اللَّهُ لِمَنْ دَعَا، لَيْسَ وَرَاءَ اللَّهِ مُنْتَهَى»

(1/62)

34 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ بُجَيْرٍ، نا [ص:63] إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ، نا عَوْفٌ، قَالَ: كَانَ طَلْقُ بْنُ حَبِيبٍ يَقُولُ: «أَسْأَلُكَ خَوْفَ الْعَالَمِينَ بِكَ، وَعِلْمَ الْخَائِفِينَ لَكَ، وَتَوَكُّلَ الْمُؤْمِنِينَ بِكَ، وَيَقِينَ الْمُتَوَكِّلِينَ عَلَيْكَ، وَإِنَابَةَ الْمُخْبِتِينَ إِلَيْكَ، وَإِخْبَاتَ الْمُنِيبِينَ إِلَيْكَ، وَصَبْرَ الشَّاكِرِينَ لَكَ، وَشُكْرَ الصَّابِرِينَ لَكَ، وَإِلْحَاقًا بِالْأَحْيَاءِ الْمَرْزُوقِينَ عِنْدَكَ»

(1/62)

35 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي مَنْبُوذٌ أَبُو هَمَّامٍ، حَدَّثَنِي أَبُو مَعْبَدٍ، - رَجُلٌ مِنْ أَهْلِ الْبَحْرَيْنِ - قَالَ: قَالَ لِي عَابِدٌ كَانَ بِالْبَحْرَيْنِ يَوْمًا: " بِحَسْبِكَ مِنَ التَّوَكُّلِ عَلَيْهِ أَنْ يَعْلَمَ مِنْ قَلْبِكَ حُسْنَ تَوَكُّلِكَ عَلَيْهِ، وَكَمْ مِنْ عَبْدٍ مِنِ عِبَادِهِ قَدْ فَوَّضَ إِلَيْهِ أَمْرَهُ، فَكَفَاهُ مِنْهُ مَا أَهَمَّهُ. ثُمَّ قَرَأَ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 3] "

(1/63)

36 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، حَدَّثَنِي أَبُو قُدَامَةَ الرَّمْلِيُّ، قَالَ: قَرَأَ رَجُلٌ هَذِهِ الْآيَةَ: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا [ص:64] يَمُوتُ وَسَبِّحْ بِحَمْدِهِ، وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا} [الفرقان: 58] ، فَأَقْبَلَ عَلَى سُلَيْمَانَ الْخَوَّاصِ، فَقَالَ: يَا أَبَا قُدَامَةَ، مَا يَنْبَغِي لِعَبْدٍ بَعْدَ هَذِهِ الْآيَةِ أَنْ يَلْجَأَ إِلَى أَحَدٍ غَيْرِ اللَّهِ فِي أَمْرِهِ. ثُمَّ قَالَ: انْظُرْ كَيْفَ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: 58] ، فَأَعْلَمَكَ أَنَّهُ لَا يَمُوتُ، وَأَنَّ جَمِيعَ خَلْقِهِ يَمُوتُونَ، ثُمَّ أَمَرَكَ بِعِبَادَتِهِ، فَقَالَ: {وَسَبِّحْ بِحَمْدِهِ} [الفرقان: 58] ، ثُمَّ أَخْبَرَكَ بِأَنَّهُ خَبِيرٌ بَصِيرٌ. ثُمَّ قَالَ: وَاللَّهِ يَا أَبَا قُدَامَةَ، «لَوْ عَامَلَ عَبْدٌ اللَّهَ بِحُسْنِ التَّوَكُّلِ، وَصِدْقِ النِّيَّةِ لَهُ بِطَاعَتِهِ؛ لَاحْتَاجَتْ إِلَيْهِ الْأُمَرَاءُ فَمَنْ دُونَهُمْ، فَكَيْفَ يَكُونُ هَذَا مُحْتَاجًا، وَمَوْئِلُهُ وَمَلْجَؤُهُ إِلَى الْغَنِيِّ الْحَمِيدِ؟»

(1/63)

37 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ حَمَّادِ بْنِ الْمُبَارَكِ، قَالَ: قَالَ رَجُلٌ لِمَعْرُوفٍ: أَوْصِنِي. قَالَ: «تَوَكَّلْ عَلَى اللَّهِ حَتَّى يَكُونَ جَلِيسَكَ وَأَنِيسَكَ، وَمَوْضِعَ شَكْوَاكَ، وَأَكْثِرْ ذِكْرَ الْمَوْتِ حَتَّى لَا يَكُونَ لَكَ جَلِيسٌ غَيْرُهُ، وَاعْلَمْ أَنَّ الشِّفَاءَ لِمَا نَزَلَ بِكَ كِتْمَانُهُ، وَأَنَّ النَّاسَ لَا يَنْفَعُونَكَ وَلَا يَضُرُّونَكَ، وَلَا يُعْطُونَكَ وَلَا يَمْنَعُونَكَ»

(1/64)

38 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ لَيْثٍ، [ص:65] عَنْ أَبِي الْعَالِيَةَ، قَالَ: اجْتَمَعَ إِلَيَّ أَصْحَابُ مُحَمَّدٍ، فَقَالُوا: يَا أَبَا الْعَالِيَةِ، " لَا تَعْمَلْ عَمَلًا تُرِيدُ بِهِ غَيْرَ اللَّهِ؛ فَيَجْعَلَ اللَّهُ ثَوَابَكَ عَلَى مَا أَرَدْتَ. قَالَ: وَاجْتَمَعَ إِلَيَّ أَصْحَابُ مُحَمَّدٍ، فَقَالُوا: يَا أَبَا الْعَالِيَةِ، لَا تَتَّكِلَنَّ عَلَى غَيْرِ اللَّهِ؛ فَيَكِلَكَ اللَّهُ إِلَى مَنِ اتَّكَلْتَ عَلَيْهِ "

(1/64)

39 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبِي، نا هُشَيْمُ بْنُ بَشِيرٍ، أنا حُصَيْنٌ، قَالَ: كُنَّا جُلُوسًا مَعَ سَعِيدِ بْنِ جُبَيْرٍ ذَاتَ غَدَاةٍ، فَقَالَ لَنَا: أَيُّكُمْ رَأَى الْكَوْكَبَ الَّذِي انْقَضَّ الْبَارِحَةَ؟ قَالَ: قُلْتُ: أَنَا. ثُمَّ اسْتَدْرَكْتُ نَفْسِي، فَقُلْتُ: إِنَّ سَهَرِي لَمْ يَكُنْ فِي صَلَاةٍ، وَلَكِنْ لَدَغَتْنِي الْعَقْرَبُ؛ فَسَهِرْتُ. فَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: كَيْفَ صَنَعْتَ؟ قُلْتُ: صَنَعْتُ أَنِ اسْتَرْقَيْتُ. قَالَ: مَا حَمَلَكَ عَلَى ذَلِكَ؟ قُلْتُ: حَدِيثٌ حَدَّثَنَاهُ الشَّعْبِيُّ. قَالَ: وَمَا حَدَّثَكُمْ؟ قَالَ: قُلْتُ: حَدَّثَنَا الشَّعْبِيُّ، عَنْ بُرَيْدَةَ بْنِ حُصَيْبٍ الْأَسْلَمِيِّ أَنَّهُ قَالَ: «لَا رُقْيَةَ إِلَّا مِنْ عَيْنٍ أَوْ حُمَةٍ» فَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: «قَدْ أَحْسَنَ مَنِ انْتَهَى إِلَى مَا سَمِعَ»

(1/65)

ثُمَّ قَالَ سَعِيدُ بْنُ جُبَيْرٍ: نا ابْنُ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: عُرِضَتْ عَلَيَّ الْأُمَمُ، فَرَأَيْتُ النَّبِيَّ [ص:66] يَمُرُّ وَمَعَهُ الرَّهْطُ، وَالنَّبِيَّ يَمُرُّ وَمَعَهُ الثَّلَاثَةُ وَالِاثْنَانِ، وَالنَّبِيَّ يَمُرُّ وَمَعَهُ الرَّجُلُ الْوَاحِدُ، وَالنَّبِيَّ يَمُرُّ وَلَيْسَ مَعَهُ أَحَدٌ، إِلَى أَنْ رُفِعَ لِي سَوَادٌ عَظِيمٌ، فَقُلْتُ: هَذِهِ أُمَّتِي. قِيلَ: لَيْسَ بِأُمَّتِكَ، هَذَا مُوسَى وَقَوْمُهُ. إِلَى أَنْ رُفِعَ لِي سَوَادٌ عَظِيمٌ قَدْ سَدَّ الْأُفُقَ، فَقِيلَ: هَذِهِ أُمَّتُكَ، وَمَعَهُمْ سَبْعُونَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَلَا عَذَابٍ ". قَالَ: ثُمَّ دَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَخُضْنَا فِي أُولَئِكَ السَّبْعِينَ، وَجَعَلْنَا نَقُولُ: مَنِ الَّذِينَ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ؟ هُمُ الَّذِينَ صَحِبُوا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَمْ هُمُ الَّذِينَ وُلِدُوا فِي الْإِسْلَامِ وَلَمْ يُشْرِكُوا بِاللَّهِ شَيْئًا؟ إِلَى أَنْ خَرَجَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مَا هَذَا الَّذِي كُنْتُمْ تَخُوضُونَ فِيهِ» ؟ قَالَ: فَأَخْبَرُوهُ، فَقَالَ: «هُمُ الَّذِينَ لَا يَسْتَرْقُونَ، وَلَا يَكْتَوُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ» . فَقَامَ عُكَّاشَةُ بْنُ مِحْصَنٍ، فَقَالَ: أَنَا مِنْهُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: «أَنْتَ مِنْهُمْ» . فَقَامَ رَجُلٌ آخَرُ مِنَ الْمُهَاجِرِينَ، فَقَالَ: أَنَا مِنْهُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: «سَبَقَكَ بِهَا عُكَّاشَةُ»

(1/65)

40 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ عِيسَى، نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، نا فُلَيْحُ بْنُ سُلَيْمَانَ، عَنْ هِلَالِ بْنِ عَلِيٍّ، عَنْ عَطَاءِ بْنِ [ص:67] يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ يَتَرَاءَوْنَ فِي الْغُرَفِ كَمَا تَرَاءَوْنَ الْكَوْكَبَ الشَّرْقِيَّ، أَوِ الْكَوْكَبَ الْغَرْبِيَّ الْغَارِبَ فِي الْأُفُقِ، الطَّالِعَ فِي تَفَاضُلِ الدَّرَجَاتِ» . قَالُوا: يَا رَسُولَ اللَّهِ، أُولَئِكَ النَّبِيُّونَ؟ قَالَ: «بَلْ وَالَّذِي نَفْسِي بِيَدِهِ أَقْوَامٌ آمَنُوا بِاللَّهِ وَرُسُلِهِ، وَصَدَّقُوا الْمُرْسَلِينَ»

(1/66)

41 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَلِيُّ بْنُ الْجَعْدِ، أنا شُعْبَةُ، عَنْ [ص:68] سَلَمَةَ بْنِ كُهَيْلٍ، قَالَ: سَمِعْتُ عِيسَى، - رَجُلٌ مِنْ بَنِي أَسَدٍ - يُحَدِّثَ عَنْ زِرِّ بْنِ حُبَيْشٍ، عَنِ ابْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الطِّيَرَةُ مِنَ الشِّرْكِ، وَلَكِنَّ اللَّهَ يُذْهِبُهَا بِالتَّوَكُّلِ»

(1/67)

42 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو خَيْثَمَةَ، زُهَيْرُ بْنُ حَرْبٍ، نا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ عِيسَى بْنِ عَاصِمٍ الْأَسَدِيِّ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الطِّيَرَةُ شِرْكٌ - ثَلَاثًا - وَمَا مِنَّا إِلَّا، وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ»

(1/68)

43 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَبُو كُرَيْبٍ، نا ابْنُ فُضَيْلٍ، عَنْ [ص:69] لَيْثٍ، عَنْ مُجَاهِدٍ، عَنِ الْعَقَّارِ بْنِ الْمُغِيرَةِ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ اسْتَرْقَى وَاكْتَوَى فَقَدْ بَرِئَ مِنَ التَّوَكُّلِ»

(1/68)

44 - حَدَّثَنَا عَبْدُ اللَّهِ، نا مُحَمَّدُ بْنُ صَالِحٍ التَّمِيمِيُّ، قَالَ: كَانَ بَعْضُ الْعُلَمَاءِ إِذَا تَلَا: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] قَالَ: «اللَّهُمَّ إِنِّي سَمِعْتُكَ فِي كِتَابِكَ تَنْدُبُ عِبَادَكَ إِلَى كِفَايَتِكَ، وَتَشْتَرِطُ عَلَيْهِمُ التَّوَكُّلَ عَلَيْكَ، اللَّهُمَّ وَأَجِدُ سَبِيلَ تِلْكَ النَّدْبَةِ سَبِيلًا قَدِ انْمَحَتْ دِلَالَتُهَا، وَدَرَسَتْ ذِكْرَاهَا، وَتِلَاوَةُ الْحُجَّةِ بِهَا، وَأَجِدُ بَيْنِي وَبَيْنَكَ مُشَبَّهَاتٍ تَقْطَعُنِي عَنْكَ، وَعَوْقَاتٍ تُقْعِدُنِي عَنْ إِجَابَتِكَ، اللَّهُمَّ وَقَدْ عَلِمْتُ أَنَّ عَبْدًا لَا يَرْحَلُ إِلَيْكَ إِلَّا نَالَكَ، فَإِنَّكَ لَا تَحْتَجِبُ عَنْ خَلْقِكَ، إِلَّا أَنْ تَحْجُبَهُمُ الْآمَالُ دُونَكَ، وَعَلِمْتُ أَنَّ أَفْضَلَ زَادِ الرَّاحِلِ إِلَيْكَ صَبْرٌ عَلَى مَا يُؤَدِّي إِلَيْكَ، اللَّهُمَّ وَقَدْ نَاجَاكَ بِعَزْمِ الْإِرَادَةِ قَلْبِي، وَأَفْهَمْتَنِي حُجَّتَكَ بِمَا تَبَيَّنَ لِي مِنْ آيَاتِكَ، اللَّهُمَّ فَلَا أَتَخَيَّرَنَّ دُونَكَ وَأَنَا أُؤَمِّلُكَ، وَلَا أَخْتَلِجَنَّ عَنْكَ وَأَنَا أَتَحَرَّاكَ، اللَّهُمَّ فَأَيِّدْنِي مِنْكَ بِمَا تَسْتَخْرِجُ بِهِ فَاقَةَ الدُّنْيَا مِنْ قَلْبِي، وَتُنْعِشُنِي مِنْ مَصَارِعِ أَهْوَائِهَا، وَتَسْقِينِي بِكَأْسٍ لِلسَّلْوَةِ عَنْهَا، حَتَّى تَسْتَخْلِصَنِي لِأَشْرَفِ عِبَادَتِكَ، وَتُوَرِّثَنِي مِيرَاثَ أَوْلِيَائِكَ الَّذِينَ ضَرَبْتَ لَهُمُ الْمَنَارَ عَلَى قَصْدِكَ، [ص:70] وَحَثَثْتَهُمْ حَتَّى وَصَلُوا إِلَيْكَ، آمِينَ رَبَّ الْعَالَمِينَ»

(1/69)

45 - حَدَّثَنَا عَبْدُ اللَّهِ، نا يَعْقُوبُ بْنُ عُبَيْدٍ، نا هِشَامُ بْنُ عَمَّارٍ، نا بَقِيَّةُ بْنُ الْوَلِيدِ، نا أَبُو جَعْفَرٍ الرَّازِيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنِ ابْنٍ لِعُثْمَانَ بْنِ عَفَّانَ، عَنْ عُثْمَانَ بْنِ عَفَّانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ خَرَجَ مِنْ بَيْتِهِ يُرِيدُ سَفَرًا، فَقَالَ حِينَ خَرَجَ: بِاسْمِ اللَّهِ، آمَنْتُ بِاللَّهِ، وَاعْتَصَمْتُ بِاللَّهِ، وَتَوَكَّلْتُ عَلَى اللَّهِ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، رُزِقَ خَيْرَ ذَلِكَ الْمَخْرَجِ، وَصُرِفَ عَنْهُ شَرُّهُ "

(1/70)

46 - قَالَ أَبُو بَكْرِ وَبَلَغَنِي، عَنْ بَعْضِ الْحُكَمَاءِ، قَالَ: " التَّوَكُّلُ عَلَى ثَلَاثِ دَرَجَاتٍ: أُولَاهَا تَرْكُ الشِّكَايَةِ، وَالثَّانِيَةُ الرِّضَا، وَالثَّالِثَةُ الْمَحَبَّةُ، فَتَرْكُ الشِّكَايَةِ دَرَجَةُ الصَّبْرِ، وَالرِّضَا سُكُونُ الْقَلْبِ بِمَا قَسَمَ اللَّهُ لَهُ، وَهِيَ أَرْفَعُ مِنَ الْأُولَى، وَالْمَحَبَّةُ أَنْ يَكُونَ حُبُّهُ لِمَا يَصْنَعُ اللَّهُ بِهِ، فَالْأُولَى لِلزَّاهِدِينَ، وَالثَّانِيَةُ لِلصَّادِقِينَ، وَالثَّالِثَةُ لِلْمُرْسَلِينَ "

(1/71)

47 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ أَبِي الْعَنْبَسِ، نا جَعْفَرُ بْنُ عَوْنٍ، نا الْمُعَلَّى بْنُ عِرْفَانَ، ذَكَرَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ جَحْشٍ قَالَ: تَفَاخَرَتْ زَيْنَبُ وَعَائِشَةُ، فَقَالَتْ زَيْنَبُ: أَنَا الَّذِي نَزَلَ تَزْوِيجِي مِنَ السَّمَاءِ. [ص:72] وَقَالَتْ عَائِشَةُ: أَنَا الَّذِي نَزَلَ عُذْرِي فِي كِتَابِ اللَّهِ حِينَ حَمَلَنِي ابْنُ الْمُعَطَّلِ عَلَى الرَّاحِلَةِ. فَقَالَتْ لَهَا زَيْنَبُ: مَا قُلْتِ حِينَ رَكِبْتِيهَا؟ قَالَتْ: " قُلْتُ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ. قَالَتْ لَهَا زَيْنَبُ: قُلْتِ كَلِمَةَ الْمُؤْمِنِينَ "

(1/71)

48 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنِ ابْنِ أَبِي الْحَوَارِيِّ، قَالَ: قَالَ أَبُو سُلَيْمَانَ: " لَوْ تَوَكَّلْنَا عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ مَا بَنَيْنَا حَائِطًا عَلَى لَبِنَتَيْنِ، وَلَا جَعَلْنَا عَلَى بَابِنَا غَلَقًا.

(1/72)

قَالَ زُهَيْرٌ الْبَابِيُّ: " مَا أَقْدِرُ أَنْ أَقُولَ: تَوَكَّلْتُ عَلَى اللَّهِ "

(1/72)

49 - حَدَّثَنَا عَبْدُ اللَّهِ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنِ الشَّعْبِيِّ، قَالَ: تَجَالَسَ شُتَيْرٌ وَمَسْرُوقٌ، فَقَالَ شُتَيْرٌ: سَمِعْتُ عَبْدَ اللَّهِ يَقُولُ: " إِنَّ أَشَدَّ آيَةٍ فِي الْقُرْآنِ تَفْوِيضًا: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] فَقَالَ مَسْرُوقٌ: صَدَقْتَ

(1/72)

50 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَنْشَدَنِي سَعِيدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْعَاقِرِيُّ مِنْ قَوْلِهِ:
[البحر الكامل]
صَدَقَ الْكَذُوبُ وَلَمْ يَكُنْ بِصَدُوقِ ... مَا الْحِرْصُ إِلَّا مِنْ طَرِيقِ الْمُوقِ
قَدْ قَدَّرَ اللَّهُ الْأُمُورَ بِعِلْمِهِ ... فِيهَا عَلَى الْمَحْرُومِ وَالْمَرْزُوقِ
فَإِذَا طَلَبْتَ فَلَا إِلَى مُتَطَلِّبٍ ... وَإِذَا اتَّكَلْتَ فَلَا عَلَى مَخْلُوقِ
فَإِذَا اتَّكَلْتَ فَكُنْ بِرَبِّكَ وَاثِقًا ... لَا مَا تَحَصَّلَ عِنْدَكَ الْمَوْثُوقُ "

(1/73)

51 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، عَنْ حَكِيمِ بْنِ جَعْفَرٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْبَرَاثِيَّ، يَقُولُ: قَالَ لِي رَجُلٌ مِنَ الْعُبَّادِ: إِنَّكَ أَيُّهَا الرَّجُلُ " إِنْ فَوَّضْتَ أَمْرَكَ إِلَى اللَّهِ، اجْتَمَعَ لَكَ فِي ذَلِكَ أَمْرَانِ، قُلْتُ: مَا هُمَا؟ قَالَ: قِلَّةُ الِاكْتِرَاثِ بِمَا قَدْ ضَمِنَ لَكَ، وَرَاحَةُ الْبَدَنِ مِنْ مَطْلَبِ ذَلِكَ، فَأَيُّ حَالٍ أَكْبَرُ مِنْ حَالِ الْمُطِيعِ لَهُ، وَالْمُتَوَكِّلُ عَلَيْهِ كَفَاهُ اللَّهُ بِتَوَكُّلِهِ عَلَيْهِ الْهَمَّ، وَأَعْقَبَهُ الرَّاحَةَ "

(1/73)

حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ، - عَابِدٌ رَأَيْتُهُ بِمَكَّةَ عِنْدَ قَادِمٍ الدَّيْلَمِيِّ - يَقُولُ: كَانَ يُقَالُ: «تَوَكَّلْ تُسَقْ إِلَيْكَ الْأَرْزَاقُ بِلَا تَعَبٍ وَلَا تَكَلُّفٍ»

(1/73)

52 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: سَمِعْتُ أَبَا فَرْوَةَ الزَّاهِدَ، يَقُولُ: قَالَ لِي رَجُلٌ فِي مَنَامِي: أَمَا عَلِمْتَ أَنَّ الْمُتَوَكِّلِينَ هُمُ الْمُسْتَرِيحُونَ؟ قُلْتُ: يَرْحَمُكَ اللَّهُ، مِمَّ ذَا؟ قَالَ: مِنْ هُمُومِ الدُّنْيَا، وَعُسْرِ الْحِسَابِ غَدًا قَالَ أَبُو فَرْوَةَ: فَوَاللَّهِ مَا اكْتَرَثْتُ بَعْدَ ذَلِكَ بِإِبْطَاءِ رِزْقٍ وَلَا سُرْعَتِهِ؛ وَذَلِكَ أَنَّهُ " مَنْ أَجْمَعَ التَّوَكُّلَ عَلَيْهِ كَفَاهُ مَا هَمَّهُ، وَسَاقَ الرِّزْقَ وَالْخَيْرَ لَهُ، وَقَدْ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} [الطلاق: 3] "

(1/73)

53 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيٌّ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ زَكَرِيَّا الْقُرَشِيُّ، قَالَ: سَمِعْتُ هَدَّابًا الْبَصْرِيَّ، يَقُولُ: قَالَ لِي قَائِلٌ فِي مَنَامِي: يَا هَدَّابُ، «تَوَكَّلْ عَلَى مَنْ تَوَكَّلَ عَلَيْهِ الْمُتَوَكِّلُونَ قَبْلَكَ؛ فَإِنَّهُ جَلَّ ثَنَاؤُهُ لَا يَكِلُ مُتَوَكِّلًا عَلَيْهِ إِلَى غَيْرِهِ»

(1/74)

54 - حَدَّثَنِي عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيٌّ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، حَدَّثَنِي عِصَامُ بْنُ طَلِيقٍ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَبِي الْجَلْدِ، قَالَ: لَقِيَنِي رَجُلٌ مِنَ الْعَجَمِ، فَشَكَا إِلَيَّ سُلْطَانَهُ وَمَا يَلْقَى مِنَ الظُّلْمِ، فَقُلْتُ لَهُ: أَلَا " أَدُلُّكَ عَلَى أَمْرٍ إِنْ أَخَذْتَ بِهِ وَتَرَكَتْ مَا سِوَاهُ كُفِيتَ أَمْرَ السُّلْطَانِ وَغَيْرِهِ؟ قَالَ: بَلَى، قُلْتُ: ارْجِعْ إِلَى أَهْلِكَ، وَتَوَكَّلْ عَلَى اللَّهِ فِي أَمْرِكَ كُلِّهِ؛ فَإِنَّكَ إِنْ تَفْعَلْ تَجِدْ مَا أَقُولُ لَكَ. قَالَ: فَلَقِيَنِي بَعْدَ ذَلِكَ، فَجَعَلَ يَتَشَكَّرُ لِي وَيَقُولُ: إِنِّي وَاللَّهِ رَجَعْتُ يَوْمَئِذٍ إِلَى أَهْلِي، وَتَوَكَّلْتُ عَلَى اللَّهِ، فَلَمْ أَلْبَثْ إِلَّا أَنْ جَاءَنِي مَا أُحِبُّ "

(1/74)

55 - حَدَّثَنَا عَبْدُ اللَّهِ، نا ابْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ سَلَّامِ الْجُمَحِيِّ، قَالَ: [ص:75] جَاءَ رَجُلٌ إِلَى الرَّبِيعِ بْنِ عَبْدِ الرَّحْمَنِ، فَسَأَلَهُ أَنْ يُكَلِّمَ الْأَمِيرَ فِي حَاجَةٍ لَهُ، فَبَكَى الرَّبِيعُ، ثُمَّ قَالَ: أَيْ أَخِي، «اقْصِدْ إِلَى اللَّهِ فِي أَمْرِكَ تَجِدْهُ سَرِيعًا قَرِيبًا، فَإِنِّي مَا ظَاهَرْتُ أَحَدًا فِي أَمْرٍ أُرِيدُهُ إِلَّا اللَّهَ عَزَّ وَجَلَّ، فَأَجِدُهُ كَرِيمًا قَرِيبًا لِمَنْ قَصَدَهُ وَأَرَادَهُ وَتَوَكَّلَ عَلَيْهِ»

(1/74)

56 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو الْعَبَّاسِ الْبَصْرِيُّ الْأَزْدِيُّ، عَنْ شَيْخٍ، مِنَ الْأَزْدِ قَالَ: جَاءَ رَجُلٌ إِلَى وَهْبِ بْنِ مُنَبِّهٍ، فَقَالَ: عَلِّمْنِي شَيْئًا يَنْفَعُنِي اللَّهُ بِهِ. قَالَ: " أَكْثِرْ مِنْ ذِكْرِ الْمَوْتِ، وَأَقْصِرْ أَمَلَكَ، وَخَصْلَةٌ ثَالِثَةٌ، إِنْ أَنْتَ أَصَبْتَهَا بَلَغْتَ الْغَايَةَ الْقُصْوَى، وَظَفِرْتَ بِالْعِبَادَةِ. قَالَ: مَا هِيَ؟ قَالَ: التَّوَكُّلُ "

(1/75)

57 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو الْعَبَّاسِ، نا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: جَاءَ رَجُلٌ مِنَ الْعُبَّادِ إِلَى عَالِمٍ، فَقَالَ: " إِنِّي أُرِيدُ أَنْ أَخْرُجَ إِلَى مَكَّةَ، أَفَأَخْرُجُ وَأَتَوَكَّلُ؟ قَالَ: لَوْ أَرَدْتَ أَنْ تَتَوَكَّلَ لَخَرَجْتَ وَلَمْ تَسْأَلْنِي "

(1/75)

58 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، [ص:76] عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ، عَنْ عُقْبَةَ بْنِ أَبِي زَيْنَبَ، قَالَ: مَكْتُوبٌ فِي التَّوْرَاةِ: «لَا تَوَكَّلْ عَلَى ابْنِ آدَمَ؛ فَإِنَّ ابْنَ آدَمَ لَيْسَ لَهُ قِوَامٌ، وَلَكِنْ تَوَكَّلْ عَلَى اللَّهِ الْحَيِّ الَّذِي لَا يَمُوتُ»

(1/75)

59 - حَدَّثَنَا عَبْدُ اللَّهِ، نا الْهَيْثَمُ بْنُ خَارِجَةَ، نا رَوَّادُ بْنُ الْجَرَّاحِ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: مَكْتُوبٌ فِي التَّوْرَاةِ: «مَلْعُونٌ مَنْ كَانَ ثِقَتُهُ بِإِنْسَانٍ مِثْلِهِ»

(1/76)


الجوع

1 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عُمَرَ بْنِ أَبَانَ الْعَبْدِيِّ، قَالَ: حَدَّثَنَا أَبِي، قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيِّ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، وَحَبِيبِ بْنِ عُبَيْد [ص:24] ٍ الرَّحَبِيِّ قَالَ: حَدَّثَنَا الْمِقْدَامُ بْنُ مَعْدِ يكَرِبَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مَلَأَ ابْنُ آدَمَ وِعَاءً شَرًّا مِنْ بَطْنٍ، حَسَبُ الرَّجُلِ أَكْلَاتٌ مَا أَقَمْنَ صُلْبَهُ، إِمَّا أَبِيتَ ابْنِ آدَمَ، فَثُلُثٌ طَعَامٌ، وَثُلُثٌ شَرَابٌ، وَثُلُثٌ نَفَسٌ»

(1/23)

2 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَرَفَةَ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ الْعَبَّادَانِيُّ، عَنِ الْمُحَبَّرِ بْنِ هَارُونَ، عَنْ أَبِي يَزِيدٍ الْمَدِينِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُرَقَّعِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَمْ يَخْلُقْ وِعَاءً - إِذَا مُلِئَ - شَرًّا مِنْ بَطْنٍ، فَإِنْ كَانَ لَابُدَّ، فَاجْعَلُوا ثُلُثًا لِلطَّعَامِ، وَثُلُثًا لِلشَّرَابِ، وَثُلُثًا لِلرِّيحِ»

(1/25)

3 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ، عَنْ مُوسَى الْجُهَنِيِّ، عَنْ زَيْدِ بْنِ وَهْبٍ قَالَ: أُكْرِهَ سَلْمَانُ عَلَى الطَّعَامِ لِيَأْكُلَهُ، فَقَالَ: حَسْبِي حَسْبِي، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «إِنَّ أَكْثَرَ النَّاسِ شِبَعًا فِي الدُّنْيَا، أَطْوَلُهُمْ جُوعًا فِي الْآخِرَةِ، يَا سَلْمَانُ، إِنَّمَا الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَجَنَّةُ الْكَافِرِ»

(1/26)

4 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي رَجَاءٍ، عَمَّنْ سَمِعَ أَبَا جُحَيْفَةَ، عَنْ أَبِي جُحَيْفَةَ، أَنَّهُ تَجَشَّأَ فِي مَجْلِسِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ: «أَقْصِرْ مِنْ جُشَائِكَ، فَإِنَّ أَطْوَلَ النَّاسِ جُوعًا يَوْمَ الْقِيَامَةِ أَكْثَرَهُمْ شِبَعًا فِي الدُّنْيَا» ، قَالَ أَبُو جُحَيْفَةَ: فَمَا شَبِعْتُ مُنْذُ ثَلَاثِينَ سَنَةً

(1/27)

الرَّسُولُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/28)

5 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ قَالَ: دَخَلْتُ عَلَى عَائِشَةَ، فَدَعَتْ لِي بِطَعَامٍ فَقَالَتْ: «كُلْ، فَلَقَلَّ مَا أَشْبَعُ مِنَ الطَّعَامِ، وَلَوْ شِئْتُ أَنْ أَبْكِي لَبَكَيْتُ» ، قَالَ: قُلْتُ: وَمِمَّ ذَاكَ؟ قَالَتْ: «أَذَكَرُ الْحَالَ الَّتِي فَارَقَ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الدُّنْيَا، مَا شَبِعَ فِي يَوْمٍ مَرَّتَيْنِ مِنْ خُبْزِ بُرٍّ حَتَّى لَحِقَ بِاللَّهِ»

(1/28)

6 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ خَازِمٍ، قَالَ: [ص:29] حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنِ الْأَسْوَدِ، عَنْ عَائِشَةَ قَالَتْ: «مَا شَبِعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةَ أَيَّامٍ تِبَاعًا مِنْ خُبْزٍ حَتَّى مَضَى لِسَبِيلِهِ»

(1/28)

7 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنَا شُعْبَةٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ [ص:30] عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنِ الْأَسْوَدِ، عَنْ عَائِشَةَ قَالَتْ: «مَا شَبِعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ خُبْزِ الشَّعِيرِ يَوْمَيْنِ حَتَّى مَاتَ»

(1/29)

8 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنِ الْأَسْوَدِ، عَنْ عَائِشَةَ قَالَتْ: «مَا شَبِعَ آلُ مُحَمَّدٍ مُنْذُ قَدِمَ الْمَدِينَةِ مِنْ طَعَامِ بُرٍّ ثَلَاثُ لَيَالٍ تِبَاعًا حَتَّى قُبِضَ»

(1/30)

9 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا رَوْحٌ، قَالَ: حَدَّثَنَا شُعْبَةٌ، عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ يَقُولُ: قَالَ عُمَرُ بْنُ الْخَطَّابِ، رَحِمَهُ اللَّهُ، وَذَكَرَ مَا أَصَابَ النَّاسُ مِنَ [ص:31] الدُّنْيَا: «لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَظَلُّ الْيَوْمَ يَلْتَوِي، مَا عِنْدَهُ مَا يَمْلَأُ بَطْنَهَ مِنَ الدَّقَلِ»

(1/30)

10 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا. . . . . . . . . .، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْمَلِكِ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: «لَمَّا كَانَ يَوْمَ الْخَنْدَقِ نَظَرْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَوَجَدْتُهُ قَدْ وَضَعَ بَيْنَهُ وَبَيْنَ إِزَارِهِ حُجَيْرًا يُقِيمُ بِهِ صُلْبَهُ مِنَ الْجُوعِ»

(1/31)

. . . .

11 - زَيْنَبَ. . . . . . . . . عَنْ حِبَّانَ بْنِ جَزْءٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشُدُّ صُلْبَهُ بِالْحَجَرِ مِنَ الْغَرَثِ»

(1/31)

12 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا عَبْدُ. . . . . . . . قَالَ: حَدَّثَنَا هِشَامٌ، عَنِ الْحَسَنِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ مَا أَتَى عَلَى آلِ مُحَمَّدٍ ثَلَاثٌ يَشْبَعُونَ فِيهِنَّ. . . .» [ص:33]، قَالَ الْحَسَنُ: مَا قَالَ ذَلِكَ يَشْتَكِي إِلَى النَّاسِ، إِنَّمَا قَالَهُ يَعْتَذِرُ بِهِ

(1/32)

13 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا أَبُو غَسَّانَ، عَنِ ابْنِ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ يَزِيدَ بْنِ رُومَانَ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: «كَانَ يَمُرُّ بِنَا هِلَالٌ وَهِلَالٌ مَا يُوقِدُ فِي بَيْتٍ مِنْ بُيُوتِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَارٌ» ، قَالَ: قُلْتُ لِخَالَتِي: عَلَى أَيِّ شَيْءٍ كُنْتُمْ تَعِيشُونَ؟ قَالَتْ: " عَلَى الْأَسْوَدَيْنِ: الْمَاءِ وَالتَّمْرِ "

(1/33)

14 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا [ص:34] عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ يَحْيَى بْنِ عُبَيْدِ اللَّهِ الْمَدَنِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ قَالَ: فَاتَنِي الْعَشَاءُ ذَاتَ لَيْلَةٍ، فَرَجَعْتُ إِلَى أَهْلِي، فَقُلْتُ: أَمَا عِنْدَكُمْ عَشَاءٌ؟ قَالُوا: لَا، فَاضْطَجَعْتُ عَلَى فِرَاشِي، فَجَعَلْتُ أَتَقَلَّبُ وَلَا يَأْتِينِي النَّوْمُ مِنَ الْجُوعِ، فَقُلْتُ: لَوْ أَنِّي خَرَجْتُ إِلَى الْمَسْجِدِ فَصَلَّيْتُ وَتَعَلَّلْتُ حَتَّى أُصْبِحَ، قَالَ: فَخَرَجْتُ فَصَلَّيْتُ مَا شَاءَ اللَّهُ، ثُمَّ تَسَانَدْتُ فِي نَاحِيَةٍ مِنْهُ، إِذْ طَلَعَ عَلَيَّ عُمَرُ، فَقَالَ: مَا أَخْرَجَنِي إِلَّا الَّذِي أَخْرَجَكَ، فَبَيْنَا نَحْنُ، إِذْ خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مَا أَخْرَجَنِي إِلَّا الَّذِي أَخْرَجَكُمَا، فَانْطَلِقُوا بِنَا إِلَى الْوَاقِمِيِّ» ، فَانْطَلَقْنَا فِي الْقَمَرِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِامْرَأَتِهِ: «أَيْنَ زَوْجُكِ؟» ، قَالَتْ: ذَهَبَ يُسْتَعْذَبُ لَنَا مِنْ حِسْيِ بَنِي حَارِثَةَ، فَجَاءَ حَامِلًا قِرْبَتَهُ، [ص:35] فَعَلَّقَهَا فِي نَخْلَةٍ، ثُمَّ أَقْبَلَ عَلَيْنَا، فَقَالَ: مَرْحَبًا وَأَهْلًا، مَا زَارَ النَّاسَ قَطُّ مِثْلَ مَا زَارَنَا اللَّيْلَةَ، ثُمَّ انْطَلَقَ إِلَى عِذْقٍ فَقَطَعَهُ، ثُمَّ أَخَذَ الشَّفْرَةَ، فَجَالَ فِي الْغَنَمِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكَ وَالْحَلُوبَ» ، أَوْ قَالَ: «ذَاتُ الدَّرِّ» ، فَذَبَحَ وَسَلَخَ، وَأَمَرَ امْرَأَتَهُ فَعَجَنَتْ وَخَبَزَتْ، وَقَطَعَ فِي الْقُدُورِ وَأَوْقَدَ تَحْتَهَا، ثُمَّ ثَرَّدَ، وَغَرَفَ مِنَ الْمَرَقِ وَاللَّحْمِ، ثُمَّ وَضَعَهُ بَيْنَ أَيْدِينَا، فَأَكَلْنَا حَتَّى شَبِعْنَا، ثُمَّ قَامَ إِلَى الْقِرْبَةِ وَقَدْ سَفَقَتْهَا الرِّيحُ، فَبُرِّدَتْ فَأَسْقَانَا فِي إِنَاءٍ، ثُمَّ نَاوَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَشَرِبَ، ثُمَّ أَبَا بَكْرٍ، ثُمَّ عُمَرَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَمْدُ لِلَّهِ الَّذِي أَخْرَجْنَا وَلَمْ يُخرِجْنَا إِلَّا الْجُوعُ، ثُمَّ لَمْ نَرْجِعْ حَتَّى أَصَبْنَا هَذَا، لَتُسْأَلُنَّ عَنْ هَذَا فِي الْقِيَامَةِ، فَإِنَّ هَذَا مِنَ النَّعِيمِ»

(1/33)

15 - حَدَّثَنِي غَيْرُ وَاحِدٍ، عَنْ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَارَةَ أَبُو هَاشِمٍ صَاحِبُ الزَّعْفَرَانِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، أَنَّ أَنَسَ بْنَ مَالِكٍ، حَدَّثَهُ: أَنَّ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَاءَتْ بِكُسَيْرَةِ خُبْزٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مَا هَذِهِ الْكُسِيرَةُ يَا فَاطِمَةُ؟» ، قَالَتْ: قُرْصٌ خَبَزْتُهُ، فَلَمْ تَطِبْ نَفْسِي حَتَّى أَتَيْتُكَ بِهَذِهِ الْكُسِيرَةِ، قَالَ: «أَمَا إِنَّهُ أَوَّلُ طَعَامٍ دَخَلَ بَطْنَ أَبِيكِ مُنْذُ ثَلَاثَةِ أَيَّامٍ»

(1/36)

16 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: عَنِ الْحَسَنِ، قَالَ: «مَا شَبِعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ خُبْزٍ وَلَحْمٍ قَطُّ إِلَّا عَلَى ضَفَفٍ» قَالَ مَالِكٌ: فَلَمْ أَدْرِ مَا الضَّفَفُ، فَلَقِيتُ أَعْرَابِيًا. . . فَسَأَلْتُهُ، فَقَالَ: إِلَّا تَنَاوَلَهَا عَلَى رُءُوسِ النَّاسِ

(1/37)

17 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، [ص:38] قَالَ: حَدَّثَنَا أَيُّوبُ، عَنْ مُجَاهِدٍ، عَنْ عَلِيٍّ، قَالَ: «جُعْتُ مَرَّةً بِالْمَدِينَةِ جُوعًا شَدِيدًا، فَخَرَجْتُ أَطْلُبُ الْعَمَلَ فِي عَوَالِي الْمَدِينَةِ، فَإِذَا أَنَا بِامْرَأَةٍ قَدْ جَمَعْتَ مَدَرًا، فَظَنَنْتُ تُرِيدُ بَلَّهُ، فَأَتَيْتُهَا، فَقَاطَعْتُهَا عَلَى كُلِّ ذَنُوبٍ تَمْرَةً، فَبَدَرَتْ سِتَّةَ عَشَرَ ذَنُوبًا، حَتَّى مَجَلَتْ يَدَايَ، ثُمَّ أَتَيْتُ الْمَاءَ، فَأَصَبْتُ مِنْهُ، ثُمَّ أَتَيْتُهَا فَقُلْتُ بِكَفِّيَّ هَكَذَا بَيْنَ يَدَيْهَا، فَعَدَّتْ لِي سِتَّ عَشْرَةَ تَمْرَةً، فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَخْبَرْتُهُ، فَأَكَلَ مَعِيِّ مِنْهَا»

(1/37)

18 - حَدَّثَنَي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنَا. . . . . . قَالَ: حَدَّثَنَا حُدَيْجُ بْنُ مُعَاوِيَةَ، قَالَ: حَدَّثَنَا كِنَانَةُ، مَوْلَى صَفِيَّةَ، عَنْ [ص:39] صَفِيَّةَ، زَوْجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: جَاءَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِي فَقَالَ: «أَعِنْدَكِ يَا بِنْتَ حُيَيِّ شَيْءٌ فَإِنِّي جَائِعٌ» . فَقُلْتُ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ إِلَّا مَدٌّ مِنْ طَحِينٍ. قَالَ: «فَأَسْخِتِيهِ» . قَالَتْ: فَجَعَلْتُهُ فِي الْقَدْرِ، وَأَنْضَجْتُهُ، فَقُلْتُ: قَدْ نَضِجَ يَا رَسُولَ اللَّهِ، فَقَالَ: «تَعْلَمِينَ فِي نَحْيِ بِنْتِ أَبِي بَكْرٍ شَيْءٍ» ؟ فَقُلْتُ: لَا وَاللَّهِ مَا أَدْرِي يَا رَسُولَ اللَّهِ. قَالَتْ: فَذَهَبَ هُوَ بِنَفْسِهِ حَتَّى أَتَى بَيْتَهَا فَقَالَ: «فِي نَحْيِكِ شَيْءٌ يَا بِنْتَ أَبِي بَكْرٍ» ؟ قَالَتْ: لَيْسَ فِيهِ إِلَّا قَلِيلٌ يَا رَسُولَ اللَّهِ. قَالَتْ: فَجَاءَ هُوَ بِنَفْسِهِ، فَعَصَرَ مَا فِيهِ عَلَى الْقَدْرِ، حَتَّى رَأَيْتُ الَّذِي يَخْرُجُ مَعَ السَّمْنِ، فَوَضَعَ يَدَهُ فِيهِ وَقَالَ: «بِسْمِ اللَّهِ» ثُمَّ دَعَا بِالْبَرَكَةِ وَقَالَ: «ادْعِي أَخَوَاتِكِ، فَإِنِّي أَعْلَمُ أَنَّهُنَّ يَجِدْنَ مِثْلَ مَا أَجِدُ» . [ص:40] فَدَعَوْتُهُنَّ، فَأَكَلْنَا حَتَّى شَبِعْنَا. ثُمَّ جَاءَ أَبُو بَكْرٍ، فَاسْتَأْذَنَ، فَقُمْنَا، ثُمَّ جَاءَ عُمَرُ، ثُمَّ جَاءَ رَجُلٌ آخِرٌ، فَأَكَلُوا حَتَّى شَبِعُوا، وَفَضَلَ مِنْهُمْ "

(1/38)

19 - حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ الْجَزَرِيُّ، عَنِ الْوَلِيدِ بْنِ عَمْرِو بْنِ سَاجٍ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ، عَنْ أَبِيهِ، قَالَ: أَكَلْتُ خُبْزَ بُرٍّ بِلَحْمِ سَمْنٍ، فَأَتَيْتُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَتَشَجَّأْتُ، فَقَالَ: «اكْفُفْ جُشَاءَكَ، فَإِنَّ أَكْثَرَكُمْ شِبَعًا أَطْوَلُكُمْ جُوعًا يَوْمَ الْقِيَامَةِ» [ص:41]، قَالَ: فَمَا أَكَلَ أَبُو جُحَيْفَةَ مِلْءَ بَطْنِهِ حَتَّى فَارَقَ الدُّنْيَا

(1/40)

20 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبَى، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: مَشَيْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِخُبْزِ شَعِيرٍ، وَإِهَالَةٍ سَنِخَةً، قَالَ: وَلَقَدْ رَهَنَ دِرْعًا عِنْدَ يَهُودِيٍّ، وَلَقَدْ سَمِعْتُهُ مِرَارًا يَقُولُ: «وَاللَّهِ مَا أَصْبَحَ فِي عِيَالِ مُحَمَّدٍ صَاعُ تَمْرٍ وَلَا صَاعُ حَبٍّ» ، وَإِنَّ عِنْدَهُ لِتِسْعُ نِسْوَةٍ يَوْمَئِذٍ

(1/41)

21 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا حَجَّاجٌ، عَنْ مُبَارَكٍ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَضْطَجَعٌ عَلَى سَرِيرٍ مَرْمُولٍ بِشَرِيطٍ لَيْسَ بَيْنَ جِلْدِهِ وَبَيْنَ الشَّرِيطِ ثَوْبٌ، وَتَحْتَ رَأْسِهِ وِسَادَةٌ مِنْ أَدَمٍ حَشْوُهَا لِيفٌ، فَدَخَلَ عَلَيْهِ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِهِ، حَتَّى دَخَلَ عُمَرُ بْنُ الْخَطَّابِ، فَانْحَرَفَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ انْحِرَافَةً، فَنَظَرَ، فَرَأَى الشَّرِيطَ قَدْ أَثَّرَ بِجَنْبِهِ، فَبَكَى عُمَرُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا يُبْكِيكَ يَا عُمَرُ؟» ، قَالَ: أَمَا وَاللَّهِ يَا رَسُولَ اللَّهِ، مَا أَبْكِي إِلَّا لِكَوْنِي أَعْلَمُ أَنَّكَ أَكْرَمُ عَلَى اللَّهِ مِنْ كِسْرَى، وَقَيْصَرَ، فَهُمَا يَعِيشَانِ فِيمَا يَعِيشَانِ فِيهِ مِنَ الدُّنْيَا، وَأَنْتَ بِالْمَكَانِ الَّذِي أَرَى، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوَمَا تَرْضَى يَا عُمَرُ أَنْ تَكُونَ لَهُمُ الدُّنْيَا وَلَنَا الْآخِرَةُ؟» ، قَالَ: بَلَى، وَاللَّهِ يَا رَسُولَ اللَّهِ، [ص:43] قَالَ: «فَإِنَّهُ كَذَاكَ»

(1/42)

عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا

(1/43)

22 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْجُنَيْدِ، قَالَ: حَدَّثَنَا غَسَّانُ بْنُ عُبَيْدٍ الْأَزْدِيُّ الْمَوْصِلِيُّ، قَالَ: حَدَّثَنَا حَمْزَةُ الْبَصْرِيُّ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَالَتْ عَائِشَةُ: " إِنَّ أَوَّلَ بَلَاءٍ حَدَّثَ فِي هَذِهِ الْأُمَّةِ بَعْدَ قَضَاءِ نَبِيِّهَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: الشِّبَعُ، فَإِنَّ الْقَوْمَ لَمَّا شَبِعَتْ بُطُونَهُمْ سَمِنَتْ أَبْدَانُهُمْ، فَتَصَعَّبَتْ قُلُوبُهُمْ، وَجَمَحَتْ شَهَوَاتُهُمْ "

(1/43)

أَبُو جَعْفَرٍ

(1/43)

23 - حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ الْأَوْدِيُّ، قَالَ: حَدَّثَنَا قَاسِمُ بْنُ قَيْسٍ النَّخَعِيُّ، قَالَ: حَدَّثَنَا حُمَيْدُ بْنُ الْمُثَنَّى، عَنْ أَبِي جَعْفَرٍ، قَالَ: «إِذَا امْتَلَأَ الْبَطْنُ طَغَى الْجَسَدُ»

(1/43)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/44)

24 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ، عَنْ عَنْبَسَةَ بْنِ الْأَزْهَرِ، عَنْ يَحْيَى بْنِ عُقَيْلٍ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ لِعُمَرَ بْنِ الْخَطَّابِ: «إِنْ أَرَدْتَ أَنْ تَلْحَقَ بِصَاحِبَيْكَ فَأَقْصِرِ الْأَمَلَ، وَكُلْ دُونَ الشِّبَعِ، وَارْقَعِ الْقَمِيصَ، وَانْكُسِ الْإِزَارَ، وَاخْصِفِ النَّعْلَ؛ تَلْحَقْ بِهِمَا»

(1/44)

عُبَادَةُ بْنُ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ

(1/44)

25 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ، عَنْ أَبِي خَلَّادٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، أَنَّهُ كَانَ يَقُولُ: «إِنَّمَا الْبَطْنُ هَاتِ هَاتِ، كَفَاكُمْ مَا سَدَّهُ عَنْكُمْ»

(1/44)

قَيْسُ بْنُ رَافِعٍ

(1/44)

26 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ خَالِدِ بْنِ حُمَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ قَيْسِ بْنِ رَافِعٍ، قَالَ: [ص:45] «وَيْلٌ لِمَنْ كَانَ دِينُهُ دُنْيَاهُ، وَهَمُّهُ بَطْنَهُ»

(1/44)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/45)

27 - حَدَّثَنَا عَبْدُ. . . . . . بْنُ مُنْكَدِرٍ قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ عَبْدِ اللَّهِ، عَنْ عَاصِمِ بْنِ مُحَمَّدٍ الْعُمَرِيِّ، عَنْ أَبِيهِ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ يُقَرِّدُ أَخْفَافَ إِبِلِ الصَّدَقَةِ، فَدَخَلَ وَقَدْ أَصَابَهُ الشَّرْقُ، فَقَالَ: «هَلْ عِنْدَكُمْ شَيْءٌ؟» فَقَالَتِ امْرَأَتُهُ: تَحْتَ السَّرِيرِ. فَتَنَاوَلَ قِنَاعًا فِيهِ تَمْرٌ، فَأَكَلَ، ثُمَّ شَرِبَ مِنَ الْمَاءِ، ثُمَّ مَسَحَ بَطْنَهُ وَقَالَ: «وَيْحٌ لِمَنْ أَدْخَلَهُ بَطْنُهُ النَّارَ»

(1/45)

28 - حَدَّثَنَا هَاشِمُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ، عَنْ أَبِيهِ، قَالَ: [ص:46] أُتِيَ عُمَرُ بْنُ الْخَطَّابِ بِخُبْزٍ وَزَيْتٍ، فَجَعَلَ يَأْكُلَ مِنْهُ وَيَمْسَحُ بَطْنَهُ، وَيَقُولُ: «وَاللَّهِ لَتُمَرَّنُنَّ أَيُّهَا الْبَطْنُ عَلَى الْخُبْزِ وَالزَّيْتِ مَا دَامَ السَّمَنُ يُبَاعُ بِالْأَوَاقِيِّ»

(1/45)

29 - حَدَّثَنِي عُبَيْدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ بُكَيْرٍ، قَالَ: حَدَّثَنَا طَلْحَةُ بْنُ زَيْدٍ الْقُرَشِيُّ، عَنْ. . . . . . الْبَخْتَرِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ لِأَصْحَابِهِ: «لَوْلَا مَخَافَةُ ذُيُولِ الْحِسَابِ غَدًا، لَأَمَرْتُ بِحَمَلٍ يُشْوَى فِي التَّنُّورِ»

(1/46)

30 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبْدِ الْحَمِيدِ بْنِ سُلَيْمَانَ، عَنْ أَبِي حَازِمٍ، قَالَ: قُلْتُ لِسَهْلِ بْنِ سَعْدٍ: هَلْ رَأَيْتَ الْمَنَاخِلَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ [ص:47] قَالَ: «مَا رَأَيْتُ مُنْخَلًا فِي ذَلِكَ الزَّمَانِ، وَلَا نُخِلَ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الشَّهْرَ حَتَّى فَارَقَ الدُّنْيَا» قَالَ: قُلْتُ: كَيْفَ كُنْتُمْ تَصْنَعُونَ؟ قَالَ: كُنَّا نَطْحَنُ، ثُمَّ نَنْفُخُ قِشْرَهُ، فَيَطِيرُ مِنْهُ مَا طَارَ، وَيُسْتَمْسُكُ مَا اسْتُمْسِكَ

(1/46)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/47)

31 - حَدَّثَنَا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْعَبْسِيُّ، قَالَ: حَدَّثَنَا هُشَيْمُ بْنُ سَاسَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، وَكَانَ يُحْضُرُ طَعَامَ عُمَرَ، قَالَ: «كَانَتْ لَهُ كُلَّ يَوْمٍ إِحْدَى عَشْرَةَ لُقْمَةً، أَنَّى شَاءَهَا مِنَ الْغَدِ»

(1/47)

32 - حَدَّثَنِي عُبَيْدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا [ص:48] سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، قَالَ: اشْتَهَى عُمَرُ بْنُ الْخَطَّابِ الشَّرَابَ، فَأُتِيَ بِشَرْبَةٍ مِنْ عَسَلٍ، فَجَعَلَ يُدِيرُ الْإِنَاءَ فِي كَفِّهِ، فَيَقُولُ: «أَشْرَبُهَا فَتَذْهَبُ حَلَاوَتُهَا، وَتَبْقَى مَرَارَتُهَا» ، ثُمَّ دَفَعَهَا إِلَى رَجُلٍ مِنَ الْقَوْمِ فَشَرِبَهَا

(1/47)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/48)

33 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمِ بْنِ سَعِيدٍ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ عَبَّادٍ، عَنْ جَعْفَرِ بْنِ الزُّبَيْرِ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي أُمَامَةَ، قَالَ: أُتِيَ عَلِيٌّ، رَحِمَهُ اللَّهُ، بِبَطَّةٍ مَحْشُوَّةٍ خَبِيصًا، فَقَالَ: «عَلَى هَذَا تَذَابَحُ قُرَيْشٌ»

(1/48)

مُصْعَبُ بْنُ الزُّبَيْرِ

(1/48)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ الْقُرَشِيُّ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ زَبَّانَ الْكُلَيْبِيِّ، عَنْ أَبِيهِ، قَالَ: [ص:49] لَمَّا قَتَلَ مُصْعَبُ بْنُ الزُّبَيْرِ الْمُخْتَارَ، صَنَعَ لَهُ عَمْرُو بْنُ حُرَيْثٍ طَعَامًا، فَأَكَلَ هُوَ وَأَصْحَابُهُ، ثُمَّ أَتَاهُ بِفَالُوذَجَةٍ فِي إِنَاءٍ تَرَجْرَجُ، فَقَالَ مُصْعَبٌ لِأَصْحَابِهِ: «ائْتُوا فَكُلُوا، فَوَ اللَّهِ مَا كَانَ الدِّينُ بِقَلُوصٍ. . وَلَا يَكُونُ، وَمَا كَانَ الْجِلَّادُ إِلَّا عَلَى مَا تَرَوْنَ، وَعَلَى مَا فِي الرِّحَالِ»

(1/48)

إِبْرَاهِيمُ بْنُ أَدْهَمَ

(1/49)

35 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا قَبِيصَةُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عُقْبَةَ الْأَسَدِيِّ، قَالَ: أُتِيَ إِبْرَاهِيمُ بِخَبِيصٍ، فَقَالَ: «هَذَا طَعَامُ الصِّبْيَانِ» ، فَلَمْ يَأْكُلَهُ

(1/49)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/50)

36 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ دِينَارٍ، عَنِ الْحَسَنِ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، قَالَ: خَرَجْنَا مَعَ أَبِي مُوسَى الْأَشْعَرِيِّ وُفُودًا إِلَى عُمَرَ بْنِ الْخَطَّابِ، وَكَانَ لِعُمَرَ ثَلَاثُ خُبْزَاتٍ، يَأْكُلَهُنَّ يَوْمًا بِلَبَنٍ وَسَمْنٍ، وَيَوْمًا بِلَحْمٍ غَرِيضٍ، وَيَوْمًا بِزَيْتٍ، فَجَعَلَ الْقَوْمَ يَأْكُلُونَ وَيُعَذِّرُونَ، فَقَالَ عُمَرُ: " إِنِّي لَأَرَى تَعْذِيرَكُمْ وَإِنِّي لَأَعْلَمُكُمْ بِالْعَيْشِ، وَلَوْ شِئْتُ لَجَعَلْتُ كَرَاكِرَ، وَأَسْنِمَةً، وَصِلَاءً، وَصِنَابًا، وَصَلَائِقَ، وَلَكِنِّي أَسْتَبْقِي حَسَنَاتِي، إِنَّ اللَّهَ جَلَّ ثَنَاؤُهُ ذَكَرَ قَوْمًا، فَقَالَ: {أَذَهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [الأحقاف: 20] "

(1/50)

37 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنِي [ص:51] أَبُو مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ، قَالَ: قَدِمَ نَاسٌ عَلَى حَفْصَةَ بِنْتِ عُمَرَ فَقَالُوا: إِنَّ أَمِيرَ الْمُؤْمِنِينَ قَدْ بَدَا عِلْبَاءُ رَقَبَتِهِ مِنَ الْهُزَالِ، فَلَوْ قُلْتُ لَهُ أَنْ يَأْكُلَ طَعَامًا هُوَ أَلْيَنُ مِنْ طَعَامِهِ، وَيَلْبَسُ ثِيَابًا أَلْيَنَ مِنْ ثِيَابِهِ، فَقَدْ رَأَيْنَا إِزَارَهُ مُرَقَّعًا بِرُقَعٍ غَيْرِ لَوْنِ ثَوْبِهُ، وَيُتَّخِذَ فِرَاشًا أَلْيَنَ مِنْ فِرَاشِهِ، فَقَدْ أَوْسَعَ اللَّهُ عَلَى الْمُسْلِمِينَ، فَيَكُونُ ذَلِكَ أَقْوَى لَهُ عَلَى أَمْرِهِمْ، فَبَعَثُوا إِلَيْهِ حَفْصَةَ، فَذَكَرَتْ ذَلِكَ لَهُ، فَقَالَ: «أَخْبِرِينِي بِأَلْيَنِ فِرَاشٍ فَرَشْتِيهِ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَطُّ؟» قَالَتْ: عَبَاءَةٌ تُثَنِّيهَا لَهُ بِاثْنَيْنِ، فَلَمَّا غُلِّظَتْ عَلَيْهِ جَعَلْتُهَا لَهُ بِأَرْبَعَةٍ قَالَ: «فَأَخْبِرِينِي بِأَجْوَدَ ثَوْبٍ لَبِسَهُ؟» قَالَتْ: نَمِرَةٌ صَنَعْنَاهَا لَهُ، فَرَآهَا إِنْسَانٌ قَالَ: اكْسُنِيهَا، فَأَعْطَاهَا إِيَّاهُ، قَالَ: «إِيتُونِي بِصَاعِ تَمْرٍ» ، فَأَمَرَهُمْ، فَنَزَعُوا نَوَاهُ، ثُمَّ قَالَ: «انْزِعُوا تَفَارِيقَهُ» ، [ص:52] فَفَعَلُوا، ثُمَّ أَكَلَهُ كُلَّهُ؛ فَقَالَ: «وَاللَّهِ إِنِّي لَأَشْتَهِي الطَّعَامَ، إِنِّي لَآكُلُ السَّمْنَ وَعِنْدِي اللَّحْمُ، وَآكُلُ الزَّيْتَ وَعِنْدِي السَّمْنُ، وَآكُلُ الْمِلْحَ وَعِنْدِي الزَّيْتُ، وَآكُلُ بَحْتًا وَعِنْدِي مِلْحٌ، وَلَكِنَّ صَاحِبِيَّ سِلْكًا طَرِيقًا، فَأَخَافُ اخْتِلَافَهُمَا فَيُخَالَفُ بِي»

(1/50)

الْأَوْلِيَاءُ

(1/52)

38 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ يَعْقُوبَ،. . . . . . قَالَا: " بَلَغَنَا أَنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِأَوْلِيَائِهِ فِي الْقِيَامَةِ: يَا أَوْلِيَائِي، طَالَمَا لَحِظْتُكُمْ فِي الدُّنْيَا وَقَدْ غَارَتْ أَعْيُنِكُمْ، وَقَلِصَتْ شِفَاهَكُمْ عَنِ الْأَشْرِبَةِ، وَخَمِصَتْ بُطُونُكُمْ، فَتَعَاطُوا الْكَأْسَ فِيمَا بَيْنَكُمْ، وَكُلُوا الْيَوْمَ {وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] "

(1/52)

الْحَسَنُ الْبَصْرِيُّ

(1/52)

39 - قَالَ أَبُو جَعْفَرٍ الْكِنْدِيُّ: حَدَّثَنَا مُحَمَّدُ بْنُ صُبَيْحٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ بَشِيرٍ، عَنِ الْحَسَنِ، قَالَ: [ص:53] " تَقُولُ الْحَوْرَاءُ لِوَلِيِّ اللَّهُ وَهُوَ مُتَّكِئٌ مَعَهَا عَلَى نَهَرِ الْعَسَلِ تُعَاطَيهِ الْكَأْسَ: يَا نِعْمَ عِيشَةً؛ أَتَدْرِي يَا حَبِيبَ اللَّهِ مَتَى زَوَّجْنِيكَ مَوْلَايَ؟ فَيَقُولُ: لَا أَدْرِي، فَتَقُولُ: نَظَرَ إِلَيْكَ فِي يَوْمٍ صَائِفٍ بَعِيدِ الطَّرَفَيْنِ، وَأَنْتَ فِي ظَمَأٍ هَاجِرَةٍ مِنْ جَهْدِ الْعَطَشِ، فَبَاهَى بِكَ الْمَلَائِكَةَ، وَقَالَ: انْظُرُوا إِلَى عَبْدِي، تَرَكَ زَوْجَتَهُ، وَشَهْوَتَهُ وَلَذَتَهُ، وَطَعَامَهُ وَشَرَابَهُ مِنْ أَجْلِي رَغْبَةً فِيمَا عِنْدِي، أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُ، فَغَفَرَ لَكَ يَوْمَئِذٍ، وَزَوَّجْنِيكَ "

(1/52)

خَالِدُ بْنُ مَعْدَانَ

(1/53)

40 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: وَحَدَّثَنَا بُهْلُولٌ، عَنْ بِشْرِ بْنِ مَنْصُورٍ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: «أَجِعْ نَفْسَكَ وَأَعْرِهَا لَعَلَّهَا تَرَى اللَّهَ»

(1/53)

مَالِكُ بْنُ دِينَارٍ

(1/54)

41 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا الْمُعَلَّى الْوَرَّاقُ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «خَلَطْتُ دَقِيقِي بِالرَّمَادِ، فَضَعِفْتُ عَنِ الصَّلَاةِ، وَلَوْ قَوِيتُ عَلَى الصَّلَاةِ مَا أَكَلْتُ طَعَامًا غَيْرَهُ»

(1/54)

أَبُو عُبَيْدَةَ الْخَوَّاصُ

(1/54)

42 - قَالَ خَالِدٌ: حَدَّثَنَا مُعَلَّى الْوَرَّاقُ، قَالَ: قَالَ أَبُو عُبَيْدَةَ الْخَوَّاصُ: «حَتْفُكَ فِي شِبَعِكَ، وَحَظُّكَ فِي جُوعِكَ إِذَا أَنْتَ شَبِعْتَ. . فَنِمْتَ اسْتَمْكَنَ مِنْكَ الْعَدُوُّ فَجَثَمَ عَلَيْكَ، وَإِذَا أَنْتَ تَجَوَّعْتَ كُنْتَ لِلْعَدُوِّ بِمَرْصَدٍ»

(1/54)

مَالِكُ بْنُ دِينَارٍ

(1/54)

43 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ الشَّحَّامِ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: [ص:55] «أَكَلْتُ الثَّجِيرَ أَرْبَعِينَ صَبَاحًا، وَلَوْلَا أَنِّي خَشِيتُ أَنْ يُقْفِلَنِي لَدَاوَمُتُ عَلَيْهِ»

(1/54)

44 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ عَطِيَّةَ بْنِ بَابِ الصَّفَّارِ، قَالَ: سَمِعْتُ مَالِكُ بْنُ دِينَارٍ، يَقُولُ: «لَوْ كَانَ الرَّمَادُ يَدْخُلُ فِي حَلْقِي لَأَكَلْتُهُ»

(1/55)

45 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا عُثْمَانُ أَبُو إِبْرَاهِيمَ - مِنْ جُلَسَاءِ مَالِكِ بْنِ دِينَارٍ - قَالَ: سَمِعْتُ مَالِكًا، قَالَ لِرَجُلٍ مِنْ إِخْوَانِهِ: «إِنِّي لَأَشْتَهِي رَغِيفًا لَيِّنًا ثَخِينًا بِلَبَنٍ رَائِبٍ» ، قَالَ: فَانْطَلَقَ، فَجَاءَهُ بِهِ، فَجَعَلَ يَنْظُرُ إِلَيْهِمَا، ثُمَّ قَالَ: «إِنِّي اشْتَهَيْتُكَ مُنْذُ أَرْبَعِينَ سَنَةٍ فَغَلَبْتُكَ، أَفَأَرَدْتَ أَنْ تَغْلِبَنِي الْآنَ؟ ارْفَعْهُ عَنِّي» ، وَأَبَى أَنْ يَأْكُلَهُ

(1/55)

46 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا خَالِدُ بنُ يَزِيدَ الطَّبِيبُ، قَالَ: حَدَّثَنَا خَازِمُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «بَطْنُكَ أَعَزُّ عَلَيْكَ مِنْ دِينِكَ؟ بَطْنُكَ آثَرُ عِنْدِكَ مِنْ نَفْسِكِ؟ هَبْكَ قَدْ مَلَأْتَهُ مِنْ طَيِّبِ الطَّعَامِ وَلَذِيدِ الشَّرَابِ؛ انْظُرْ إِلَى مَا. . . .»

(1/55)

47 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «مَنْ فِي نَادِيكُمْ هَذَا؟ فَوَاللَّهِ مَا أَصَبْتُ فِيهِ بُسْرَةً، وَلَا رُطْبَةً، وَلَا تَمْرَةً، فَمَا نَقَصَ مِنِّي، فَمَا زَادَ فِيكُمْ؟»

(1/56)

48 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنِ زِيَادٍ، قَالَ: سَمِعْتُ مَالِكًا، يَقُولُ لِحَوشَبٍ: " يَا أَبَا بِشْرٍ، احْفَظْ عَنِّي اثْنَتَيْنِ: لَا تَبِيتَنَّ وَأَنْتَ شَبْعَانٌ، وَدَعِ الطَّعَامَ وَأَنْتَ تَشْتَهِيهِ "، قَالَ: فَقَالَ لَهُ حَوْشَبٌ: يَا أَبَا يَحْيَى، هَذَا وَصَفُ أَطِبَّاءِ أَهْلِ الدُّنْيَا قَالَ: وَمُحَمَّدُ بْنُ وَاسِعٍ يَسْمَعُ كَلَامَهُمَا، قَالَ: فَقَالَ مُحَمَّدٌ: نَعَمْ، وَوَصَفُ طَرِيقِ أَهْلِ الْآخِرَةِ، قَالَ: فَقَالَ مَالِكٌ: «بَخٍ بَخٍ، دَارُ الْآخِرَةِ وَالدُّنْيَا»

(1/56)

مُحَمَّدُ بْنُ وَاسِعٍ

(1/57)

49 - وَقَالَ مُحَمَّدٌ: حَدَّثَنَا خَالِدُ بْنُ عَمْرٍو الْأُمَوِيُّ، قَالَ: سَمِعْتُ خُلَيْدَ بْنَ دَعْلَجٍ، يَذْكُرُ عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: «مَنْ قُلَّ طُعْمَهُ فَهِمَ وَأَفْهَمَ، وَصَفَّا وَرَقَّ، وَإِنَّ كَثْرَةَ الطَّعَامِ لَيُثْقِلُ صَاحِبَهُ عَنْ كَثِيرٍ مِمَّا يُرِيدُ»

(1/57)

عَبْدُ اللَّهِ بْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمْا

(1/57)

50 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزَّمِّيُّ، قَالَ: أَخْبَرَنَا أَبُو الْمُلَيْحِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، عَنْ نَافِعٍ، قَالَ: «كَانَ ابْنُ عُمَرَ يَجْمَعُ أَهْلَهُ عَلَى جَفْنَةٍ كُلَّ لَيْلَةٍ، فَرُبَّمَا جَاءَ سَائِلٌ، فَيَأْخُذُ ابْنُ عُمَرَ نَصِيبَهُ مِنَ الثَّرِيدِ فَيَدْفَعُهُ إِلَيْهِ، ثُمَّ يَرْجِعُ وَقَدْ أُكِلَ مَا فِي الْجَفْنَةِ، فَإِنْ كُنْتُ أَكَلْتُ مِنْهَا شَيْئًا فَقَدْ أَكَلَ مِنْهَا ابْنُ عُمَرَ، ثُمَّ يُصْبِحَ صَائِمًا»

(1/57)

51 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ، قَالَ: حَدَّثَنَا أَبُو الْمُلَيْحِ، عَنْ مَيْمُونَ، قَالَ: أَتَى ابْنَ عُمَرَ ابْنٌ لَهُ، فَقَالَ: اكْسُنِي إِزَارًا، وَكَانَ إِزَارُهُ قَدْ دَلِّيَ، فَقَالَ: «اذْهَبْ فَاقْطَعْهُ ثُمَّ صِلْهُ فَإِنَّهُ سَيَكْفِيكَ؛ أَمَا وَاللَّهِ إِنِّي أَرَى سَتَجْعَلُونَ [ص:58] مَا رَزَقَكُمُ اللَّهُ فِي بُطُونِكُمْ وَعَلَى جُلُودِكُمْ، وَتَتْرُكُونَ أَرَامِلَكُمْ وَمَسَاكِينَكُمْ وَيَتَامَاكُمْ»

(1/57)

52 - وَحَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا عَتَّابُ بْنُ زِيَادٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ الْأَسَدِيِّ، أَنَّ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ، قَالَتْ: " مَا رَأَيْتُهُ شَبِعَ فَأَقُولُ إِنَّهُ شَبِعَ، - تَعْنِي ابْنَ عُمَرَ - قَالَتْ: فَلَمَّا رَأَيْتُ ذَلِكَ، - وَكَانَ لَهُ يَتِيمَانِ - صَنَعْتُ لَهُ شَيْئًا، فَدَعَاهُمَا، فَأَكَلَا مَعَهُ، فَلَمَّا قَامَا جِئْتُهُ بِشَيْءٍ، فَقَالَ: ادْعِي فُلَانًا وَفُلَانًا، قُلْتُ: قَدْ نَامَا، وَلَقَدْ أَشْبَعْتُهُمَا، قَالَ: فَادْعِي لِي بَعْضَ أَهْلِ الصُّفَّةِ، فَدُعِيَ لَهُ مَسَاكِينَ، فَأَكَلُوا مَعَهُ "

(1/58)

53 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْمَدَائِنِيُّ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ عُثْمَانَ بْنِ سَلِيطٍ، قَالَ: كَانَ ابْنُ عُمَرَ يَدْعُو الْمَجْذُومِينَ فَيَأْكُلَ مَعَهُمْ وَيَقُولُ: «لَعَلَّ بَعْضَ هَؤُلَاءِ يَكُونُ مَلَكًا يَوْمَ الْقِيَامَةِ»

(1/58)

54 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا سُفْيَانُ بْنُ حُسَيْنٍ، عَنِ الْحَسَنِ، قَالَ: كَانَ ابْنُ عُمَرَ " إِذَا تَغَدَّى وَتَعَشَّى دَعَا مَنْ حَوْلَهُ مِنَ الْيَتَامَى، فَتَغَدَّى ذَاتَ يَوْمٍ، فَأَرْسَلَ إِلَى يَتِيمٍ فَلَمْ يَجِدْهُ، وَكَانَتْ لَهُ سُوَيْقَةٌ مُحَلَّاةٌ يَشْرَبُهَا بَعْدَ غَدَائِهِ، فَجَاءَ الْيَتِيمُ وَقَدْ فَرَغُوا مِنَ الْغَدَاءِ وَبِيَدِهِ السُّوَيِّقَةُ لِيَشْرَبَهَا، فَنَاوَلَهُ إِيَّاهَا، وَقَالَ: خُذْهَا فَمَا أَرَاكَ غُبِنْتَ "

(1/59)

55 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، قَالَ: سَمِعْتُ أَنَّهُمْ صَنَعُوا لَهُ طَعَامًا - يَعْنِي ابْنَ عُمَرَ - فَأَتَوْا بِهِ مَعَ خُبْزٍ، فَأَرَادَ أَنْ يُفَرَّقَ عَلَى الْمَسَاكِينِ، فَذَهَبُوا بِهِ، فَقَالَ: «حَرَمْتُمُونِي إِطْعَامَهُ، وَأَرَدْتُمْ أَنْ أُلْقِيهِ فِي الْحُشِّ، لَا وَاللَّهِ لَا أَذُوقُهُ الْيَوْمَ»

(1/59)

56 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا عَتَّابُ بْنُ زِيَادٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا الْمُفَضَّلُ بْنُ لَاحِقٍ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ، قَالَ: كَانَ ابْنُ عُمَرَ لَا يُحْبَسُ عَنْ طَعَامِهِ بَيْنَ مَكَّةَ وَالْمَدِينَةِ مَجْذُومًا، وَلَا أَبْرَصَ، وَلَا مُبْتَلًى حَتَّى يَقْعُدُوا مَعَهُ عَلَى مَائِدَتِهِ؛ فَبَيْنَمَا هُوَ يَوْمًا قَاعِدٌ عَلَى مَائِدَتِهِ، أَقْبَلَ مَولَيَانِ مِنْ مَوَالِي أَهْلِ الْمَدِينَةِ، فَرَحَّبُوا بِهِمَا وَأَوسَعُوا لَهُمَا، فَضَحِكَ عَبْدُ اللَّهِ، فَأَنْكَرَ الْمَولَيَانِ ضَحِكَهُ، فَقَالَا: يَا أَبَا عَبْدِ الرَّحْمَنِ، ضَحِكْتَ أَضْحَكَ اللَّهُ سِنَّكَ، فَمَا الَّذِي أَضْحَكَكَ؟ قَالَ: «عَجِبْتُ مِنْ بَنِيَّ هَؤُلَاءِ الَّذِينَ تَدْمَى أَفْوَاهُهُمْ مِنَ الْجُوعِ فَيُضَيِّقُونَ عَلَيْهِمْ وَيَتَأَذَّوْنَ بِهِمْ، حَتَّى لَوْ أَنَّ أَحَدَهُمْ قَدِرَ أَنْ يَأْخُذَ مَكَانَ اثْنَيْنِ فَعَلَ، تَأَذِّيًا وَتَضَيُّقًا عَلَيْهِمْ، وَجِئْتُمَا أَنْتُمَا قَدْ أَوفَرَا لَكُمَا مِنَ الزَّادِ فَأَوْسَعُوا لَكُمَا وَحَيَّوكُمَا، يَصْنَعُونَ بِطَعَامِهِمْ مِنْ لَا يُرِيدُهُ، وَيَمْنَعُونَهُ مَنْ يُرِيدُهُ»

(1/60)

57 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا بَكْرُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّهُ أُتِيَ بِكَبَلِ جُوَارِشْنَ، فَقَالَ: «مَا هَذَا؟» ، [ص:61] قَالُوا: يَهْضِمُ الطَّعَامَ، فَقَالَ ابْنُ عُمَرَ: «إِنَّهُ لَيَأْتِي عَلَيَّ كَذَا وَكَذَا مَا أَشْبَعُ مِنَ الطَّعَامِ»

(1/60)

58 - وَحُدِّثْتُ عَنْ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، قَالَ: «مَا شَبِعْتُ مُنْذُ أَسْلَمْتُ»

(1/61)

59 - وَحَدَّثَنِي سُرَيْجٌ، قَالَ: حَدَّثَنَا هُشَيْمٌ، قَالَ: أَخْبَرَنَا مَنْصُورٌ، عَنِ ابْنِ سِيرِينَ، قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عُمَرَ، فَقَالَ: أَلَا نَصْنَعُ لَكَ جُوَارِشْنَ؟ فَقَالَ: «وَأَيُّ شَيْءٍ الْجُوَارِشْنَ؟» ، قَالَ: شَيْءٌ إِذَا كَظَّكَ الطَّعَامُ فَأَكَلَتَ مِنْهُ سَهُلَ عَلَيْكَ مَا تَجِدُ، قَالَ ابْنُ عُمَرَ: «مَا شَبِعْتُ مُنْذُ أَرْبَعَةِ أَشْهُرٍ، وَمَا ذَاكَ أَلَّا أَكُونَ أَجِدُهُ، وَلَكِنِّي عَهِدْتُ أَقْوَامًا يَجُوعُونَ مَرَّةً وَيَشْبَعُونَ مَرَّةً»

(1/61)

60 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ [ص:62] الْأَعْمَشِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّهُ اشْتَكَى، فَأَرْسَلَتْ صَفِيَّةُ، فَاشْتَرَتْ لَهُ عُنْقُودًا بِدِرْهَمٍ، فَرَآهَا سَائِلٌ، فَاتَّبَعَهَا، فَلَمَّا دَخَلْتِ الْجَارِيَةُ قَالَ: الْمِسْكِينَ الْمِسْكِينَ، فَقَالَ ابْنُ عُمَرَ: «أَعْطُوهُ إِيَّاهُ، أَعْطُوهُ إِيَّاهُ» ، فَأَرْسَلَتْ صَفِيَّةُ بِدِرْهَمٍ آخِرَ، فَاشْتَرَتِ الْجَارِيَةُ لَهُ عُنْقُودًا بِدِرْهَمٍ، فَرَآهَا سَائِلٌ، فَاتَّبَعَهَا، فَلَمَّا دَخَلَتْ قَالَ: الْمِسْكِينَ الْمِسْكِينَ، قَالَ ابْنُ عُمَرَ: «أَعْطُوهُ إِيَّاهُ» ، ثُمَّ أَرْسَلَتْ بِدِرْهَمٍ آخِرَ، فَقَالَتْ صَفِيَّةُ: وَاللَّهِ لَئِنْ عُدْتَ لَمَا أَصَبْتَ مِنِّي خَيْرًا أَبَدًا، فَكَفَّ، فَاشْتَرَتْ لَهُ عُنْقُودًا

(1/61)

الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ

(1/62)

61 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: «إِنْ كَانَ الرَّجُلُ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَأْتِي عَلَيْهِ ثَلَاثَةُ أَيَّامٍ لَا يَجِدُ شَيْئًا يَأْكُلَهُ، فَيَأْخُذُ الْجِلْدَةَ فَيَشْوِيهَا فَيَأْكُلَهَا، فَإِذَا لَمْ يَجِدْ شَيْئًا أَخَذَ [ص:63] حَجَرًا فَشَدَّ بِهِ صُلْبَهُ»

(1/62)

أَبُو عُبَيْدَةَ الْخَوَّاصُ

(1/63)

62 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا الْمُعَلَّى بْنُ الْوَرَّاقِ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ الْخَوَّاصِ، يَقُولُ: «أَشْقَى النَّاسُ مَنْ دَخَلَ النَّارَ لِغَيْرِهِ، إِنَّمَا بَطْنُكَ كَلْبُكَ، فَاخْسَأهُ عَنْكَ بِلُقْمَةٍ»

(1/63)

مَالِكُ بْنُ دِينَارٍ

(1/63)

63 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْمُقَدَّمِيِّ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ عَطِيَّةَ بْنِ بَابٍ، قَالَ: سَمِعْتُ مَالِكُ بْنُ دِينَارٍ، يَقُولُ: «وَاللَّهِ لَوَدِدْتُ أَنَّ حَصَاةً تُجْزِئْنِي مِنَ الطَّعَامِ وَالشَّرَابِ أَمُصُّهَا»

(1/63)

الْحَسَنُ الْبَصْرِيُّ

(1/63)

64 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، قَالَ: «لَقَدْ أَدْرَكْتُ أَقْوَامًا، إِنْ كَانَ أَحَدُهُمْ لِيَأْكُلَ الْأَكْلَةَ فَيَودُّ أَنَّهَا حَجَرٌ فِي بَطْنِهِ»

(1/63)

مَالِكُ بْنُ دِينَارٍ

(1/64)

65 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَويُّ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «إِنَّمَا بَطْنُ أَحَدُكُمْ كَلْبٌ، أَلْقِ إِلَى ذَا الْكَلْبِ كِسْرَةً وَرَأْسَ جَوَافَةٍ يَسْكُتْ عَنْكَ، وَلَا تَجْعَلُوا بُطُونَكُمْ جُرُبًا لِلشَّيْطَانِ يُوعَى فِيهَا إِبْلِيسُ مَا شَاءَ»

(1/64)

66 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، قَالَ: حَدَّثَنِي أَخِي عُبَيْدُ اللَّهِ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «مَا بَيْنَنَا وَبَيْنَ هِشَامِ بْنِ عَبْدِ الْمَلِكِ إِلَّا أَنْ يُجَاوِزَ، هَذِهِ، ثُمَّ ق. . . . . . آثَرُ عِنْدَكَ، يَعْنِي فِي. . . .»

(1/64)

الْحَسَنُ الْبَصْرِيُّ

(1/64)

67 - حَدَّثَنَا سُرَيْجٌ، عَنْ يُونُسَ، قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: حَدَّثَنَا هِشَامٌ، عَنِ الْحَسَنِ، قَالَ: «وَاللَّهِ لَقَدْ أَدْرَكْنَا أَقْوَامًا وَصَحِبْنَا طَوَائِفَ مِنْهُمْ، مَا أَمَرَ أَحَدُهُمْ فِي [ص:65] بَيْتِهِ بِصَنْعَةِ طَعَامٍ لَهُ قَطُّ، وَمَا شَبِعَ أَحَدُهُمْ مِنْ طَعَامٍ حَتَّى مَاتَ، مَا عَدَا أَنْ يُقَارِبَ شِبَعَهُ أَمْسَكَ»

(1/64)

عِيسَى عَلَيْهِ السَّلَامُ

(1/65)

68 - حَدَّثَنَا سُرَيْجٌ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ عَلِيِّ بْنِ بَذِيمَةَ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: قَالَ الْحَوَارِيُّونَ لِعِيسَى ابْنِ مَرْيَمَ: مَا نَأْكُلُ؟ قَالَ: «خُبْزُ الشَّعِيرِ» ، قَالُوا: فَمَا نَشْرَبُ؟ قَالَ: «الْمَاءُ الْقَرَاحِ؟» ، قَالُوا: فَمَا نَتَوَسَّدُ؟ قَالَ: «تَوَسَّدُوا الْأَرْضَ» ، قَالُوا: مَا تَأْمُرُنَا مِنَ الْعَيْشِ إِلَّا بِكُلِّ شَدِيدٍ، قَالَ: «وَبِذَلِكَ لَا يَخْلُو مَلَكُوتُ السَّمَاوَاتِ حَتَّى يَأْتِيَ أَحَدُكُمْ مَا يَأْتِي مِنْ ذَلِكَ عَلَى شَهْوَةٍ» [ص:66]، قَالُوا: كَيْفَ ذَاكَ؟ قَالَ: «أَلَمْ تَرُوا إِلَى الرَّجُلِ إِذَا جَاعَ فَمَا أَحَبَّ إِلَيْهِ الْكِسْرَةُ وَإِنْ كَانَتْ شَعِيرًا، وَإِذَا عَطِشَ فَمَا أَحَبَّ إِلَيْهِ الْمَاءُ وَإِنْ كَانَ قَرَاحًا، وَإِذَا أَطَالَ الْقِيَامَ فَمَا أَحَبَّ إِلَيْهِ أَنْ يَتَوَسَّدَ الْأَرْضَ؟»

(1/65)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/66)

69 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، وَغَيْرُهُ، قَالَ: حَدَّثَنَا خَلْفُ بْنُ خَلِيفَةَ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَلِيٍّ، قَالَ: " أَهْلَكَ ابْنَ آدَمَ الْأَجْوَفَانِ: الْبَطْنُ وَالْفَرْجُ "

(1/66)

سَلْمُ بْنُ مَيْمُونٍ الْخَوَّاصُ

(1/66)

70 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَسْلَمَ، قَالَ: سَمِعْتُ سَلْمَ بْنَ مَيْمُونٍ الْخَوَّاصَ، يَقُولُ: "
أَإِنَّكَ مَهْمَا تُعْطِ بَطْنَكَ سُؤْلَهُ ... وَفَرْجَكَ إِلَّا مُنْتَهَى الْلُومِ أَجْمَعَا

(1/66)

أَحَادِيثُ

(1/66)

71 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحَ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا [ص:67] عَبْدُ اللَّهِ بْنُ الْمُطَّلِبِ الْعِجْلِيُّ، عَنِ الْحَسَنِ بْنِ ذَكْوَانَ، عَنْ يَحْيِي بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَهْلَ الْبَيْتِ لِيَقِلُّ طُعْمَهُمْ، فَتَسْتَنِيرُ بُيُوتُهُمْ»

(1/66)

72 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدِ بْنِ طَحْلَاءَ، عَنْ عُبَيْدِ بْنِ سَلْمَانَ، عَنْ يَعْقُوبَ بْنِ عَبْدِ اللَّهِ بِنِ الْأَشَجِّ، أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:68] «الرُّغْبُ شُؤْمٌ»

(1/67)

سَمُرَةُ بْنُ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ

(1/68)

73 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: قِيلَ لِسَمُرَةَ بْنِ جُنْدُبٍ: إِنَّ ابْنَكَ بَشِمَ الْبَارِحَةَ، قَالَ: «لَوْ مَاتَ مَا صَلَّيْتُ عَلَيْهِ»

(1/68)

لُقْمَانُ الْحَكِيمُ

(1/68)

74 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: أَخْبَرَنَا هُشَيْمٌ، عَنْ مَنْصُورٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «لَا تَأْكُلْ شِبَعًا عَلَى شِبَعٍ، وَأَلْقِ فَضْلِكَ لِلْكَلْبِ»

(1/68)

أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ

(1/69)

75 - حَدَّثَنَا هَاشِمُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُقَيْلٍ، عَنْ جَابِرٍ، قَالَ: صَلَّيْتُ مَعَ أَبِي بَكْرٍ الْعَصْرَ، ثُمَّ انْكَفَأْتُ مَعَهُ إِلَى مَنْزِلِهِ، فَقَالَ لِامْرَأَتِهِ أَسْمَاءَ بِنْتِ عُمَيْسٍ: «هَلْ عِنْدَكِ طَعَامٌ؟» قَالَتْ: لَا وَاللَّهِ مَا مِنْ شَيْءٍ، قَالَ: «انْظُرِي» قَالَتْ: لَا وَاللَّهِ مَا مِنْ شَيْءٍ، «فَاعْتَقَلَ شَاةً كَانَتْ وَضَعَتْ مَنْ يَوْمَهَا، - وَكَانَ ذَا شَاةٍ - فَحَلَبَ مِنْ لِبَانِهَا، ثُمَّ أَفْرَغَهُ فِي بُرْمَةٍ، ثُمَّ أَمَرَ جَارِيَتَهُ فَطَبَخَتْ، ثُمَّ أُتِينَا بِهِ، فَأَكَلَ وَأَكَلْنَا، ثُمَّ صَلَّى وَصَلَّيْنَا، مَا تَوَضَّأَ وَلَا تَوَضَّأْنَا»

(1/69)

عَبْدُ اللَّهِ بْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْا

(1/69)

76 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، قَالَ: [ص:70] جَاءَ رَجُلٌ إِلَى ابْنِ عُمَرَ قَالَ: أَلَا نَصْنَعُ لَكَ جُوَارِشْنَ؟ قَالَ: وَأَيُّ شَيْءٍ الْجُوَارِشْنُ؟ قَالَ: شَيْءٌ إِذَا كَظَّكَ الطَّعَامُ فَأَكَلْتَ مِنْهُ سَهُلَ عَلَيْكَ مَا تَجِدُ، قَالَ ابْنُ عُمَرَ: «مَا شَبِعْتُ مُنْذُ أَرْبَعَةِ أَشْهُرٍ، وَمَا ذَاكَ أَلَّا أَكُونَ أَجِدُهُ، وَلَكِنِّي عَهِدْتُ أَقْوَامًا يَجُوعُونَ مَرَّةً، وَيَشْبَعُونَ مَرَّةً»

(1/69)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/70)

77 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا هُشَيْمٌ، قَالَ: حَدَّثَنَا يُونُسُ، عَنِ الْحَسَنِ، قَالَ: حَدَّثَنِي الْأَحْنَفُ بْنُ قَيْسٍ، قَالَ: كُنَّا نَحْضُرُ طَعَامَ عُمَرَ، «فَيُطْعِمُنَا الْخُبْزَ وَاللَّبَنَ، وَالْخُبْزَ وَالزَّيْتَ، وَالْخَلَّ وَأَقَلَّ مِنْ ذَلِكَ. . . . الْقَدِيدَ، وَأَقَلَّ مِنْ ذَلِكَ اللَّحْمَ الْغَرِيضَ»

(1/70)

78 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، عَنْ عُتْبَةَ بْنِ فَرْقَدٍ السُّلَمِيِّ، قَالَ: [ص:71] قَدِمْتُ عَلَى عُمَرَ، وَكَانَ يَنْحَرُ جَزُورًا كُلَّ يَوْمٍ أَطَايِبُهَا لِلْمُسْلِمِينَ وَأُمَّهَاتِ الْمُؤْمِنِينَ، وَيَأْمُرُ بِالْعُنُقِ وَالْعِلْبَاءِ فَيَأْكُلَهُ هُوَ وَأَهْلُهُ، فَدَعَا بِطَعَامٍ، فَأُتِيَ بِهِ، فَإِذَا هُوَ خُبْزٌ خَشِنٌ، وَكُسُورٌ مِنْ لَحْمٍ غَلِيظٍ، فَجَعَلَ يَقُولُ: «كُلْ» ، فَجَعَلْتُ آكُلُ الْبَضْعَةَ فَأَلُوكُهَا فَلَا أَسْتَطِيعُ أَنْ أَسِيغَهَا، فَنَظَرْتُ، فَإِذَا بَضْعَةٌ بَيْضَاءٌ، ظَنَنْتُ أَنَّهَا مِنَ السَّنَامِ، فَأَخَذْتُهَا، فَإِذَا هِيَ مِنْ عِلْبَاءِ الْعَنَقِ، فَنَظَرَ إِلَى عُمَرَ، فَقَالَ: «إِنَّهُ لَيْسَ يُدْرِكَنَّكَ الْعِرَاقُ الَّذِي تَأْكُلَ أَنْتَ وَأَصْحَابُكَ»

(1/70)

79 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، عَنْ عُتْبَةَ بْنِ فَرْقَدٍ، قَالَ: حَمَلْتُ إِلَى عُمَرَ سِلَالَ خَبِيصٍ، فَلَمَّا وَضَعْتُهُنَّ بَيْنَ يَدَيْهِ، كَشَفَ بَعْضَهُنَّ فَقَالَ: «أَوَكُلَّ الْمُسْلِمِينَ يَجِدُ هَذَا؟» ، قُلْتُ: لَا يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّمَا هَذَا شَيْءٌ يَخْتَصُّ بِهِ الْأُمَرَاءُ، قَالَ: «لَا حَاجَةَ لِي فِيهِ» ، ثُمَّ ذَكَرَ الْحَدِيثَ

(1/71)

80 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسَ السَّرَّاجُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «يَا مَعْشَرَ الْمُهَاجِرِينَ، لَا تُكْثِرُوا الدُّخُولَ عَلَى أَهْلِ الدُّنْيَا، فَإِنَّهُ [ص:72] مَسْخَطَةٌ لِلرِّزْقِ»

(1/71)

81 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ، قَالَ: حَدَّثَنَا الْمُعَلَّى الْجُعْفِيُّ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، قَالَ: قَالَ عُمَرُ: «أَيُّهَا النَّاسُ، إِيَّاكُمْ وَالْبِطْنَةَ مِنَ الطَّعَامِ، فَإِنَّهَا مَكْسَلَةٌ عَنِ الصَّلَاةِ، مُفْسِدَةٌ لِلِجَسَدِ، مُوَرِّثَةٌ لِلسَّقَمِ، وَأَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يُبْغِضُ الْحَبْرَ السَّمِينَ، وَلَكِنَ عَلَيْكُمْ بِالْقَصْدِ فِي قُوتِكُمْ، فَإِنَّهُ أَدْنَى مِنَ الْإِصْلَاحِ، وَأَبْعَدُ مِنَ السَّرَفِ، وَأَقْوَى عَلَى عِبَادَةِ اللَّهِ، وَإِنَّهُ لَنْ يَهْلِكَ عَبْدٌ حَتَّى يُؤْثَرَ شَهْوَتَهُ عَلَى دِينِهِ»

(1/72)

الْحَسَنُ الْبَصْرِيُّ

(1/72)

82 - قَالَ مُحَمَّدٌ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ دِينَارٍ، عَنِ الْحَسَنِ، قَالَ: «لَقَدْ كَانَ الْمُسْلِمُ يُعَارُ أَنْ يُقَالَ لَهُ إِنَّكَ لَبَطِينٌ»

(1/72)

سَلَمَةُ بْنُ سَعِيدٍ

(1/73)

83 - قَالَ مُحَمَّدٌ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ سَعِيدٍ، قَالَ: «إِنْ كَانَ الرَّجُلُ لَيُعِيَّرُ بِالْبِطْنَةِ كَمَا يُعَيَّرُ بِالذَّنْبِ يَعْمَلُهُ»

(1/73)

عَمْرُو بْنُ قَيْسٍ

(1/73)

84 - حُدِّثْتُ عَنِ الْمُعَافَى بْنِ عِمْرَانَ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ، قَالَ: «إِيَّاكُمْ وَالْبِطْنَةَ، فَإِنَّهَا تُقَسِّي الْقَلْبَ»

(1/73)

بَعْضُ الْعُلَمَاءِ

(1/73)

85 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْعُلَمَاءِ: «إِذَا كُنْتَ بَطِينًا، فَاعْدُدْ نَفْسِكَ زَمَنًا حَتَّى تَخْمُصَ»

(1/73)

ابْنُ الْأَعْرَابِيِّ

(1/73)

86 - قَالَ: وَقَالَ ابْنُ الْأَعْرَابِيِّ: [ص:74] " كَانَتِ الْعَرَبُ تَقُولُ: مَا بَاتَ رَجُلٌ بَطِينًا فَتَمَّ عَزْمُهُ "

(1/73)

أَبُو سُلَيْمَانَ الدَّارَانِيُّ

(1/74)

87 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: قَالَ أَبُو سُلَيْمَانَ: «إِذَا أَرَدْتَ حَاجَةً مِنْ حَوَائِجِ الدُّنْيَا وَالْآخِرَةِ، فَلَا تَأْكُلَ حَتَّى تَقْضِيهَا، فَإِنَّ الْأَكْلَ يُغَيِّرُ الْعَقْلَ»

(1/74)

أَيُّوبُ السَّخْتِيَانِيُّ

(1/74)

88 - وَقَالَ عَلِيُّ بْنُ جَعْفَرٍ الْأَحْمَرِ: سَمِعْتُ أَبِي يَقُولُ: كَانَ أَيُّوبُ يَقُولُ: «كَثْرَةُ الْأَكْلِ دَاءُ الْبَطْنِ، وَزِيَادَةٌ فِي النَّتِنِ»

(1/74)

عُمَرُ بنُ عَبْدِ الْعَزِيزِ

(1/74)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ أَبِي دَاوُدَ الرُّومِيِّ، قَالَ: [ص:75] قَالَ رَجُلٌ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: أَلَا نَصْنَعُ لَكَ دَوَاءً يُشَهِّيكَ الطَّعَامَ؟ قَالَ: «وَمَا أَصْنَعُ بِهِ؟ فَوَاللَّهِ إِنِّي لَأَدْخُلُ الْمَخْرَجَ فَيُؤْذِينِي مَا يَخْرُجُ مِنِّي» ، قِيلَ: أَفَلَا نَصْنَعُ لَكَ دَوَاءً يُشَهِّيكَ النِّسَاءُ؟ قَالَ: «وَمَا أَصْنَعُ بِهِ؟ فَوَاللَّهِ لَرُبَّمَا كَانَ ذَلِكَ يَأْتِينِي فَأَجِدُ لِذَلِكَ غَفْلَةً وَشِرَّةً»

(1/74)

بَعْضُ الْعُلَمَاءِ

(1/75)

90 - وَقَالَ حُمَيْدُ بْنُ أَحْمَدَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: قَالَ عَلِيُّ بْنُ. . . . «إِنَّ الرَّجُلَ لَيَشْبَعَ الشِّبْعَةَ فَيَطْغَى لَهَا جَسَدُهُ»

(1/75)

عَبْدُ اللَّهِ بْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمْا

(1/75)

91 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: سَمِعْتُ مُوسَى بْنَ دَاوُدَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ، قَالَ: بَلَغَنَا أَنَّ ابْنَ عُمَرَ، قِيلَ لَهُ: لَوْ صَنَعْنَا لَكَ جُوَارِشْنَ؟ قَالَ: «وَمَا الْجُوَارِشْنُ؟» ، قَالَ: إِذَا كَظَّكَ الطَّعَامُ فَأَخَذْتَ مِنْهُ أَمَرَاكَ، [ص:76] قَالَ: «مَا شَبِعْتُ مُنْذُ قُتِلَ عُثْمَانُ»

(1/75)

يُوسُفُ بْنُ أَسْبَاطٍ

(1/76)

92 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ أَسْبَاطٍ، يَقُولُ: «الْجُوعُ يَرِّقُ الْقَلْبَ»

(1/76)

93 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ مُصْلِحٍ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ أَسْبَاطٍ، يَقُولُ: «الْجُوعُ رَأْسُ كُلِّ بِرٍّ فِي الْأَرْضِ»

(1/76)

السَّرِيُّ بْنُ يَنْعُمَ

(1/76)

94 - قَالَ مُحَمَّدٌ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: حَدَّثَنَا أَبُو فَرْوَةَ الْأَنْصَارِيُّ، عَنِ السَّرِيِّ بْنِ يَنْعُمَ، قَالَ: " كَانَ يُقَالُ: مَا تَجَوَّعَ عَبْدٌ إِلَّا أَبْدَلَ اللَّهُ مَكَانَ جُوعِهِ حِكْمَةً وَوَرَعًا، [ص:77] وَكَانَ يُقَالُ: الْجُوعُ شِعَارُ الْأَنْبِيَاءِ وَالصَّالِحِينَ "

(1/76)

أَبُو صَفْوَانَ الْعَابِدُ

(1/77)

95 - قَالَ مُحَمَّدٌ: حَدَّثَنِي قَادِمٌ الدَّيْلَمِيُّ، قَالَ: سَمِعْتُ أَبَا صَفْوَانَ الْعَابِدَ، يَقُولُ: " كَانَ يُقَالُ: وَرَّثَ الْجُوعُ أَهْلَهُ النَّظَرَ بِنُورِ اللَّهِ إِلَى مَعَالِي الْعِزِّ فِي خَلْقِهِ "، وَكَانَ يُقَالُ: «مَصَادِرُ الْعِزِّ فِي الِاسْتِغْنَاءِ، وَالتَّوَكُلُ كِفَايَةٌ، وَالتَّفْوِيضُ رَاحَةٌ، وَالْعِبَادَةُ يَبْعَثُهَا عَلَى النَّظْرَةِ، وَمَا فَقَدَ الرَّجُلُ شَيْئًا أَقَلَّ ضَرَرًا عَلَيْهِ مِنْ أَكْلَةٍ يَدَعُهَا لِلَّهِ، بَلْ عَاقِبَتُهَا لِلْمُتَّقِينَ جَمِيلَةٌ»

(1/77)

الْأَعْمَشُ

(1/77)

96 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ مِنْ بَنِي تَمِيمٍ، قَالَ: قَالَ الْأَعْمَشُ لِرَجُلٍ: «يَا أَحْمَقُ، تَرَى هَذَا الْبَطْنَ؟ إِنْ أَهَنْتَهُ أَكْرَمَكَ، وَإِنْ أَكْرَمْتَهُ أَهَانَكَ»

(1/77)

الْحَسَنُ الْبَصْرِيُّ

(1/77)

97 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ الْحَسَنُ أَوْ غَيْرُهُ: «كَانَتْ بَلِيَّةُ أَبِيكُمْ آدَمَ عَلَيْهِ السَّلَامُ أَكْلَةٌ، وَهِيَ بَلِيَّتُكُمْ إِلَى يَوْمِ الْقِيَامَةِ»

(1/77)

مَالِكُ بْنُ دِينَارٍ

(1/78)

98 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «الشِّبَعُ يُقَسِّي الْقَلْبَ وَيُفَتِّرُ الْبَدَنَ»

(1/78)

99 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «مَنْ مَلَكَ بَطْنَهُ، مَلَكَ الْأَعْمَالَ الصَّالِحَةَ كُلَّهَا»

(1/78)

100 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: " كَانَ يُقَالُ: كَثْرَةُ الطَّعَامِ تُمِيتُ الْقَلْبَ، كَمَا أَنَّ كَثْرَةَ الْمَاءِ تُمِيتُ الزَّرْعَ "

(1/78)

عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ

(1/78)

101 - وَحَدَّثَنِي الْحُسَيْنُ، قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ: «أَوَّلُ مَا يَعْمَلُ فِيهِ الْعَبْدُ الْمُؤْمِنُ بَطْنَهُ، فَإِنِ اسْتَقَامَ لَهُ بَطْنُهُ اسْتَقَامَ لَهُ دِينُهُ، وَأَنْ لَمْ يَسْتَقِمْ لَهُ بَطْنُهُ لَمْ يَسْتَقِمْ لَهُ دِينُهُ»

(1/78)

الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ

(1/78)

102 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: " كَانَ يُقَالُ: لَا تَسْكُنُ الْحِكْمَةُ مِعْدَةً مَلْأَى "

(1/78)

أَبُو سُلَيْمَانَ الدَّارَانِيُّ

(1/79)

103 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيُّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ عَبْدَ الرَّحْمَنِ بْنَ أَحْمَدَ بْنِ عَطِيَّةَ الْعَنْسِيَّ الدَّارِيَّ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا} [الإنسان: 12] قَالَ: «عَنِ الشَّهَوَاتِ»

(1/79)

مَالِكُ بْنُ دِينَارٍ

(1/79)

104 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: كُنَّا عِنْدَ مَالِكِ بْنِ دِينَارٍ فَجَاءَ هِشَامُ بْنُ حَسَّانَ، فَقَالَ: أَيْنَ أَبُو يَحْيَى؟ [ص:80] قُلْنَا: عِنْدَ الْبَقَّالِ، قَالَ: قُومُوا بِنَا إِلَيْهِ، فَحَانَتْ مِنِّي نَظْرَةٌ إِلَى هِشَامٍ، فَقَالَ: " يَا هِشَامٌ، إِنِّي أُعْطِي هَذَا الْبَقَّالَ كُلَ شَهْرٍ دِرْهَمًا وَدَانَقَيْنِ، فَآخُذُ مِنْهُ كَلَّ شَهْرٍ سِتِّينَ رَغِيفًا، كُلَّ لَيْلَةٍ رَغِيفَيْنِ، أَصَبْتُهُمَا سُخْنًا فَهُوَ أُدْمُهُمَا، إِنِّي قَرَأْتُ فِي زَبُورِ دَاوُدَ عَلَيْهِ السَّلَامُ: إِلَهِي رَأَيْتَ هُمُومِي وَأَنْتَ مِنْ فَوْقِ الْعُلَى، فَانْظُرْ مَا هُمُومَكَ يَا هِشَامٌ "

(1/79)

105 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مِسْعَرٍ، قَالَ: قَالَ مَالِكٌ: «مَا يَنْبَغِي لِلْمُؤْمِنِ أَنْ يَكُونَ بَطْنُهُ أَكْثَرَ هَمِّهِ، وَأَنْ تَكُونَ شَهْوَتُهُ هِيَ الْغَالِبَةَ عَلَيْهِ»

(1/80)

106 - قَالَ: وَلَقِيَ مَالِكُ بْنُ دِينَارٍ جَارِيَةً كَانَتْ فِي جِوَارِهِ ثُمَّ بِيعَتْ، فَقَالَ لَهَا: «فُلَانَةٌ؟» ، قَالَتْ: نَعَمْ يَا أَبَا يَحْيَى، قَالَ: أَنْتِ، وَكَيْفَ الْمَوضِعُ الَّذِي أَنْتِ فِيهِ؟ "، قَالَتْ: بِأَبِي أَنْتَ، مَا أَحْسَنَ حَالَهُمْ، وَأَخْصَبَ بُيُوتَهُمْ [ص:81] قَالَ: «لَهُمْ فَضْلُ مَعْرُوفٍ عَلَى أَحَدٍ؟» ، قَالَتْ: يَا أَبَا يَحْيَى، مَنَازِلُهُمْ خَصِبَةٌ، وَطَعَامُهُمْ كَثِيرٌ وَاسِعٌ، قَالَ: يَقُولُ أَبُو يَحْيَى: «كَيْفَ» أَنَا أَسْأَلُهَا عَنْ خَيْرِ الْقَوْمِ وَتَفَضُّلِهِمْ، وَهِيَ تُخْبِرُنِي بِعِمْرَانَ الْحُشُوشِ "

(1/80)

عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ

(1/81)

107 - قَالَ مُحَمَّدٌ: حَدَّثَنَا مُحَمَّدُ بنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ: " كَانَ يُقَالُ: قِلَّةُ الطُّعْمِ عَوْنٌ عَلَى التَّسَرُّعِ فِي الْخَيْرَاتِ "

(1/81)

الرَّبِيعُ بْنُ خُثَيْمٍ

(1/81)

108 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ مُنْذِرٍ الثَّوْرِيِّ، عَنِ الرَّبِيعِ بْنِ خُثَيْمٍ، أَنَّهُ قَالَ لِأَهْلِهِ: «اصْنَعُوا لَنَا [ص:82] خَبِيصًا» ، فَصَنَعُوهُ، فَدَعَا رَجُلًا كَانَ بِهِ خَبْلٌ، فَجَعَلَ رَبِيعٌ يُلْقِمَهُ وَلُعَابُهُ يَسِيلُ، فَقَالَ أَهْلُهُ: تَكَلَّفْنَاهُ وَصَنَعْنَاهُ، ثُمَّ أَطْعَمْتَ هَذَا؟ مَا يَدْرِي هَذَا مَا يَأْكُلَ قَالَ رَبِيعٌ: «لَكِنَّ اللَّهَ يَدْرِي»

(1/81)

الْحَسَنُ الْبَصْرِيُّ

(1/82)

109 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي مَحْبُوبٌ الزَّاهِدُ، قَالَ: قَالَ الْحَسَنُ: " لَقَدْ أَدْرَكْتُ أَقْوَامًا مَا طُوِيَ لِأَحَدِهِمْ ثَوْبٌ قَطُّ، وَلَا تَشَهَّى أَحَدُهُمْ عَلَى أَهْلِهِ شَهْوَةً قَطُّ، وَلَا أَمَرَهُمْ بِصَنْعَةِ طَعَامٍ قَطُّ، وَلَا قَاسَمَ أَحَدُهُمْ أَخَاهُ مِيرَاثًا قَطُّ، لَقَدْ كَانَ أَحَدُهُمْ يَكُونُ بَيْنَهُ وَبَيْنَ أَخِيهِ مِيرَاثٌ، فَيَقُولُ: هُوَ لَكَ، لَا يُحِبُّ أَنْ يَشْغَلَ نَفْسَهُ بِشَيْءٍ مِنَ الدُّنْيَا، وَلَقَدْ كَانَ أَحَدُهُمْ لِيَأْكُلَ الْأَكْلَةَ فَيَتَمَنَّى أَنْ يَبْقَى فِي بَطْنِهِ كَمَا تَبْقَى الْآجُرَّةُ فِي الْمَاءِ، فَتَكُونُ زَادَهُ مِنَ الدُّنْيَا "

(1/82)

عَامِرُ بْنُ عَبْدِ قَيْسٍ

(1/82)

110 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا مَحْبُوبٌ الزَّاهِدُ، قَالَ: قَالَ الْحَسَنُ: قَالَ عَامِرُ بْنُ عَبْدِ قَيْسٍ: [ص:83] " وَجَدْتُ عَيْشَ النَّاسِ فِي أَرْبَعٍ: اللِّبَاسِ، وَالنِّسَاءِ، وَالنَّوْمِ، وَالطَّعَامِ "، قَالَ: " فَأَمَّا اللِّبَاسُ، فَمَا أُبَالِي مَا وَارَيتُ بِهِ عَوْرَتِي وَأَلْقَيتُهُ عَلَى كَتِفَيَّ: صُوفٌ أَوْ غَيْرُهُ، وَأَمَّا النِّسَاءُ، فَمَا أُبَالِي امْرَأَةً رَأَيْتُ أَمْ جِدَارًا، وَأَمَّا النَّوْمُ وَالطَّعَامُ فَقَدْ غَلَبَانِّي، إِلَّا أَنِّي أُصِيبُ مِنْهُمَا؛ وَايْمُ اللَّهِ لَئِنْ بَقِيَتُ لَأَضُرَّنَّ بِهِمَا جَهْدِي "، قَالَ الْحَسَنُ: فَأَضَرَّ بِهِمَا، وَاللَّهِ، جَهْدَهُ حَتَّى مَاتَ

(1/82)

مَالِكُ بْنُ دِينَارٍ

(1/83)

111 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، قَالَ: حَدَّثَنَا الْفَيْضُ، عَنْ عَلِيِّ بْنِ بَكَّارٍ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ لِأَصْحَابِهِ: «تَذْكُرُونَ مِنْ عَقْلِي شَيْئًا؟ قَدْ جَاءَتِ الْفَاكِهَةُ وَذَهَبَتْ، مَا أَكَلْتُ مِنْهَا شَيْئًا، وَمَا ضَرَّنِي»

(1/83)

112 - وَقَالَ الْحَسَنُ بْنُ مَحْبُوبٍ: حَدَّثَنَا الْفَيْضُ بْنُ إِسْحَاقَ، قَالَ: قَالَ حُذَيْفَةُ الْمَرْعَشِيُّ قَالَ: مَالِكُ بْنُ دِينَارٍ: «تَذْكُرُونَ مِنْ عَقْلِي وَجِسْمِي شَيْئًا؟» ، قَالُوا: لَا، [ص:84] قَالَ: «قَدْ جَاءَ الرُّطَبُ وَذَهَبَ، مَا أَكَلْتُ مِنْهُ شَيْئًا، وَمَا ضَرَّنِي»

(1/83)

113 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، قَالَ: حَدَّثَنَا الْفَيْضُ بْنُ إِسْحَاقَ، قَالَ: قَالَ حُذَيْفَةُ: وَضَعَ مَالِكُ بْنُ دِينَارٍ، رَغِيفًا بَيْنَ يَدَيْهِ، فَقَالَتْ لَهُ نَفْسُهُ: لَوْ كَانَ مَعَهُ شَيْءٌ آخَرَ؟ قَالَ: «أَنْتَ هَا هُنَا» ، فَمَرَّ بِهِ أَعْرَابِيٌّ مِسْكِينٌ، فَقَالَ: «يَا أَعْرَابِيُّ، خُذْ هَذَا» ، فَلَمَّا كَانَ فِي اللَّيْلَةِ الْقَابِلَةِ، رَضِيَتْ بِالْخَبْزِ، لَمْ تُرَدْ مَعَهُ غَيْرَهُ

(1/84)

حُذَيْفَةُ الْمَرْعَشِيُّ

(1/84)

114 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، قَالَ: حَدَّثَنَا الْفَيْضُ، قَالَ: قَالَ حُذَيْفَةُ: " قُلْتُ لِرَجُلٍ: تُعْطِي نَفْسَكَ شَهَوَاتِهَا؟ "، قَالَ: مَا فِي الْأَرْضِ نَفْسٌ هِيَ أَبْغَضُ إِلَيَّ مِنْهَا، فَكَيْفَ أُعْطِيَهَا شَهَوَاتِهَا؟

(1/84)

إِبْرَاهِيمُ التَّيْمِيُّ

(1/85)

115 - حَدَّثَنَا عَلِيُّ بْنُ جَعْفَرٍ الْأَحْمَرُ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ التَّيْمِيَّ، يَقُولُ: «مَكَثْتُ ثَلَاثِينَ يَوْمًا مَا طَعِمْتُ طَعَامًا وَلَا شَرَابًا، إِلَّا حَبَّةَ عِنَبٍ أَكْرَهَنِي عَلَيْهَا أَهْلِي، فَآذَتْ بَطْنِي» ، وَأَظُنُّهُ قَالَ: «وَمَا كُنْتُ أَمْتَنِعَ مِنْ حَاجَةٍ أُرِيدُهَا»

116 - حَدَّثَنَا عَلِيٌّ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ بَعْضِهِمْ، قَالَ: قِيلَ لِلْأَعْمَشِ: نُصَدِّقُهُ؟ قَالَ: «لَوْ قَالَ لِي إِنَّهُ نَزَلَ مِنَ السَّمَاءِ لَصَدَّقْتُهُ»

(1/85)

117 - حَدَّثَنَا أَبُو سُلَيْمَانَ نَصْرُ بْنُ عَبْدِ الرَّحْمِنِ الْوَشَّاءُ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، قَالَ: كَانَ إِبْرَاهِيمُ «يَمْكُثُ شَهْرَيْنِ لَا يَأْكُلُ شَيْئًا، وَلَكِنَّهُ كَانَ يَشْرَبُ شَرْبَةَ نَبِيذٍ» ، يَعْنِي: حُلْوًا

(1/85)

حَجَّاجُ بْنُ فُرَافِصَةَ

(1/86)

118 - حَدَّثَنَا الْقَاسِمُ بْنُ زَكَرِيَّا بْنِ دِينَارٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ عَبْدِ السَّلَامِ، قَالَ: لَحِقَنَا حَجَّاجُ بْنُ فُرَافِصَةَ فِي طَرِيقِ مَكَّةَ، فَقَدَّمْنَا إِلَيْهِ طَعَامًا حُلْوًا، فَأَكَلَ فَقُلْنَا لَهُ: مَتَى عَهْدُكَ بِالطَّعَامِ؟ قَالَ: «مُنْذُ ثَلَاثٍ»

(1/86)

119 - حَدَّثَنَا إِسْحَاقُ بْنُ مُوسَى الْأَنْصَارِيُّ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، قَالَ: كَانَ الْحَجَّاجُ بْنُ فُرَافِصَةَ «يَمْكُثُ أَرْبَعَةَ عَشَرَ يَوْمًا لَا يَشْرَبُ مَاءً»

(1/86)

120 - قَالَ إِسْحَاقُ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَرَاسَةَ، قَالَ: حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، قَالَ: «بِتُّ عِنْدَ الْحَجَّاجِ بْنِ فُرَافِصَةَ أَرْبَعَ عَشْرَةَ لَيْلَةً، فَمَا رَأَيْتُهُ أَكَلَ، وَلَا [ص:87] شَرِبَ، وَلَا نَامَ»

(1/86)

عَبْدُ الرَّحْمَنِ بْنُ أَبِي نُعْمٍ

(1/87)

121 - قَالَ إِسْحَاقُ: حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، قَالَ: حَدَّثَنَا بُكَيْرُ بْنُ عَامِرِ، قَالَ: كَانَ عَبْدُ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ «يَمْكُثُ أَرْبَعَةَ عَشَرَ يَوْمًا لَا يَأْكُلُ شَيْئًا حَتَّى يُعَادَ»

(1/87)

ابْنُ أَبِي لَيْلَى

(1/87)

122 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ حَاتِمِ بْنِ يَحْيَى، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ، عَنْ عَلِيِّ بْنِ هَاشِمٍ، عَنِ ابْنِ أَبِي لَيْلَى، قَالَ: [ص:88] " أَكَلْتُ مَعَ أَبِي جَعْفَرٍ أَمِيرِ الْمُؤْمِنِينَ طَعَامًا فَقَالَ: أَتَدْرِي مَا هَذَا؟ قُلْتُ: لَا، قَالَ: هَذَا الْمُخُ الْأَبْيَضُ بِالسُّكَّرِ الطَّبَرْزَدِ "

(1/87)

123 - حَدَّثَنِي عَلِيُّ بْنُ يَحْيَى الْبَاهِلِيُّ، قَالَ: قَالَ أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ: عَنِ الْأَشْجَعِيِّ، قَالَ: رُئِيَ ابْنُ أَبِي لَيْلَى فِي النَّوْمِ، فَقِيلَ لَهُ: مَا فُعِلَ بِكَ؟ قَالَ: «مَا أَكَلْتُ مِنْ طَعَامِهِمْ أَكْلَةً إِلَّا اتْخَمْتُ مِنْهُ تُخْمَةً»

(1/88)

قُثَمٌ الْعَابِدُ

(1/88)

124 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا مُحَمَّدُ بْنُ عَتَّابٍ، قَالَ: سَمِعْتُ قُثَمَ الْعَابِدَ، يَقُولُ: «عَصَوُا اللَّهَ بِلَذِيذِ الطَّعَامِ فِي الْعَاقِبَةِ، فَنَغَّصَ ذَلِكَ عَلَيْهِمْ مَا تَقَدَّمَ مِنْ شَهْوَتِهِ عِنْدَهُمْ فِي الْعَاجِلَةِ، [ص:89] طُوبَى لِلِمُجَوِّعِينَ لِلَّهِ رَجَاءَ ثَوَابِهِ، أُولَئِكَ غَدًا عِنْدَهُ مِنْ أَكْرَمِ أَوْلِيَائِهِ»

(1/88)

قَالَ: وَسَمِعْتُهُ يَقُولُ: " كَانَ يُقَالُ: مَا قَلَّ طُعْمُ امْرِئٍ قَطُّ إِلَّا رَقَّ قَلْبُهُ، وَنَدِيَتْ عَيْنَاهُ "

(1/89)

مَالِكُ بْنُ دِينَارٍ

(1/89)

125 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: حَدَّثَنَا أَعْيَنٌ أَبُو الْأَحْوَصِ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «مَا يَنْبَغِي لِلِعَاقِلِ أَنْ يُمْلِكَ نَفْسَهُ أَمَرَهَا فِي شَهَوَاتِهَا مِنَ الْمَطْعَمِ وَالْمَلْبَسِ» ، قَالَ: ثُمَّ قَالَ: «أَكَلْتُ مَرَّةً أَكْلَةً، فَأَشِرْتُ مِنْهَا زَمَانًا»

(1/89)

قَالَ: وَسَمِعْتُهُ يَقُولُ: «الْجُوعُ يُطْرَدُ الْأَشَرَ، وَالشِّبَعُ يُنْمِيهِ وَيُحْيِيهِ»

(1/89)

مُحَمَّدُ بْنُ وَاسِعٌ

(1/89)

126 - قَالَ مُحَمَّدٌ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَوْشَبٍ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ وَاسِعٍ، يَقُولُ: «طَيِّبُ الْمَكَاسِبِ ذَكَاءٌ لِلْأَبْدَانِ، فَرَحِمَ اللَّهُ مَنْ أَكَلَ طَيِّبًا، وَأَطْعَمَ طَيِّبًا»

(1/89)

زِيَادٌ النُّمَيْرِيُّ

(1/90)

127 - قَالَ مُحَمَّدٌ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْجَعْدِ، عَنْ زِيَادِ النُّمَيْرِيِّ، قَالَ: " بَلَغَنَا أَنَّهُ يُدْعَى رَجُلٌ يَوْمَ الْقِيَامَةِ، فَيَقُومُ مِنْ بَيْنَ تِلْكَ الصُّفُوفِ، فَيَعْلُو نُورُهُ حَتَّى يُقَالَ: مَنْ هَذَا الَّذِي قَدْ عَلَا نُورُهُ؟ فَيُنَادِي مُنَادٍ: هَذَا رَجُلٌ جَوَّعَ نَفْسَهُ وَظَمَّأَهَا لِلَّهِ فِي دَارِ الدُّنْيَا "

(1/90)

وَاعِظٌ

(1/90)

128 - قَالَ مُحَمَّدٌ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَيَّاشٍ، عَنْ بَعْضِ رِجَالِهِ، قَالَ: " مَكْتُوبٌ فِي السَّفَرِ الْأَوَّلِ: طُوبَى لِمَنْ جَوَّعَ نَفْسَهُ لِيَوْمِ الشِّبَعِ الْأَكْبَرِ، طُوبَى لِمَنْ ظَمَّأَ نَفْسَهَ لِيَوْمِ الرِّيِّ الْأَكْبَرِ "

(1/90)

مُحَمَّدُ بْنُ شَابُورٍ

(1/90)

129 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ شَابُورٍ، وَكَانَ مِنَ الْمُجْتَهِدِينَ، قَالَ: [ص:91] «بَلَغَنَا أَنَّ الظَّمْأَةَ الْجِيَاعَ خُطَبَاءُ أَهْلِ الْجَنَّةِ بَعْدَ النَّبِيِّينَ»

(1/90)

الصُّورِيُّ

(1/91)

130 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُعَاوِيَةَ أَبُو عَبْدِ اللَّهِ الصُّورِيُّ، قَالَ: سَمِعْتُ أَبِي، يَقُولُ: «مَا شَبِعَ عَبْدٌ شِبْعَةً إِلَّا فَارَقَهُ مِنْ عَقْلِهِ مَا لَا يَعُودُ إِلَيْهِ أَبَدًا»

(1/91)

عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ

(1/91)

131 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، عَنْ مُوسَى بْنِ دَاوُدَ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَرْزُوقٍ، يَقُولُ: «مَا أَهَمَّتْهُ ذُنُوبُهُ مَنْ جَمَعَ بَيْنَ السَّمْنِ وَالسُّكَّرِ»

(1/91)

زِيَادٌ الْقَيْسِيُّ

(1/91)

132 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَدَقَةٍ الْقَيْسِيُّ، قَالَ: حَدَّثَنَا عِيسَى بْنُ زَاذَانَ، قَالَ: قَالَ لِي زِيَادٌ الْقَيْسِيُّ يَوْمًا، وَنَحْنُ بِالدَّيْرِ: [ص:92] "
تَجَوَّعْ فَإِنَّ الْجُوعَ مِنْ غُنْمِ التَّقِيِّ ... وَإِنَّ طَوِيلَ الْجُوعِ يَوْمًا سَيَشْبَعُ
قَالَ: فَانْتَبَهْتُ وَاللَّهِ وَعَلِمْتُ مَا يُرَادُ، فَقُلْتُ: بِأَبِي أَنْتَ، لَا تَرَى مَوْلَاكَ طَاعِمًا نَهَارًا أَبَدًا قَالَ: «ذَاكَ الَّذِي أَرَدْتُ بِكَ» ، مَا لِلِمُرِيدِينَ وَلِلتَّشَاغُلِ بِالطَّعَامِ نَهَارًا؟ «لَا وَاللَّهِ إِلَّا التَّصَوُّفَ وَالْبُلَغَ حَتَّى يَأْتِيَ أَمَرُ اللَّهِ فَتَكُونُ الْبُطُونَ مَدَابِيرَ الْأَطْرَافِ، شَوقًا إِلَى اللَّهِ وَإِلَى لِقَائِهِ»

(1/91)

عِيسَى بْنُ زَاذَانَ

(1/92)

133 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ سُلَمَانَ قَالَ: سَمِعْتُ عِيسَى بْنُ زَاذَانَ، يَقُولُ بِصَوْتٍ لَهُ حَزِينٌ: «
عَلَيْكَ بِرِزْقِ الْعَابِدِينَ وَأَمَرِهِمْ ... وَقِلَّةِ طُعْمٍ، أَنْتَ لِلَّهِ عَامَلُ
وَدَاوِ صَلَاحَ الْقَلْبِ يَوْمًا بِجَزْعَةٍ ... وَبَادِرْ فَإِنَّ الْأَمْرَ لَا بُدَّ عَاجِلُ»
قَالَ: وَكَانَ عِيسَى مِنْ أَصْحَابِ التَّقَوُّتِ

(1/92)

سَلَمَةُ الْأُسْوَارِيُّ

(1/92)

134 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ الْجَبَّارِ بْنُ أَبِي نَصْرٍ، قَالَ: حَدَّثَتْنِي أَمَةُ اللَّهِ بِنْتُ أَبِي نَصْرٍ، قَالَتْ: قَالَ سَلَمَةُ الْأُسْوَارِيُّ يَوْمًا لِفَتًى أَطَالَ الْجُلُوسَ مَعَهُ: «
عَلَيْكَ بِطُولِ الْجُوعِ دَوْمًا فَإِنَّمَا ... تُسَرُّ بِطُولِ الْجُوعِ يَوْمَ التَّغَابُنِ»
قَالَ: فَصَاحَ الْفَتَى صَيْحَةً حُمِلَ مِنْ بَيْنِ يَدَيْهِ صَرِيعًا

(1/92)

عَابِدٌ

(1/93)

135 - وَقَالَ مُحَمَّدٌ: حَدَّثَنِي يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ سِكِّينٍ الْفَارِسِيُّ، قَالَ: حَدَّثَنِي صَاحِبٌ لِي، وَكَانَ مِنَ الْمُتَعَبِّدِينَ، قَالَ: «زِدْتُ لَيْلَةً فِي فِطْرِي بَعْضَ الزِّيَادَةِ، فَثَقُلْتُ عَنِ الصَّلَاةِ، فَأُرِيتُ فِي مَنَامِي نَوَائِحٌ تَنُحْنَ عَلَيَّ» ، فَقُلْتُ: «تَنُحْنَ عَلَيَّ وَأَنَا حَيٌّ؟» فَقُلْنَ لِي: بَلْ أَنْتَ مِنَ الْأَمْوَاتِ، أَمَا عَلِمْتَ أَنَّ كَثْرَةَ الطَّعَامِ تُوهِنُ الْأَبْدَانَ، وَتُمِيتُ الْقَلْبَ الْيَقْظَانَ، وَتَتْرُكُ الْمَرْءَ كَالْوَسْنَانِ؟ قُلْتُ: «فَمَا الْمَخْرَجُ لِي، وَمَا الْحِيلَةُ؟» قُلْنَ: تَدَعُ الطَّعَامَ وَأَنْتَ تَشْتَهِيهِ، فَهُوَ أَرْوَحُ لِبَدَنِكَ عِنْدَ سَلَامَتِهِ، وَأَشَدُّ لِشَهْوَتِكَ لِلطَّعَامِ عِنْدَ مُعَاوَدَتِهِ قَالَ: «فَوَاللَّهِ مَا شَبِعْتُ بَعْدَ ذَلِكَ، وَمَا وَجَدْتُ الْخَيْرَ إِلَّا فِي الْبُلَغِ»

(1/93)

عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ

(1/93)

136 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: سَمِعْتُ عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ، يَقُولُ: «لَمْ يُرَ لِلْأَشَرِ مِثْلُ الْجُوعِ» ، قَالَ: فَقَالَ أَبُو عَبْدِ الرَّحْمَنِ الْعُمَرِيُّ الزَّاهِدُ: وَمَا دَوَامُهُ عِنْدَكَ؟ [ص:94] قَالَ: «دَوَامُهُ أَنْ لَا تَشْبَعَ أَبَدًا» ، قَالَ: وَكَيْفَ يَقْدِرُ مَنْ كَانَ فِي الدُّنْيَا عَلَى هَذَا؟ قَالَ: يَقُولُ عَبْدُ اللَّهِ: «مَا أَيْسَرَ ذَلِكَ يَا أَبَا عَبْدِ الرَّحْمَنِ عَلَى أَهْلِ وِلَايَتِهِ، مَنْ وَفَّقَهُ لِطَاعَتِهِ، لَا يَأْكُلُ إِلَّا دُونَ الشِّبَعِ، فَذَاكَ دَوَامُ الْجُوعِ»

(1/93)

إِبْرَاهِيمُ الْمُحَلِّمِيُّ

(1/94)

137 - حَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنِي عَدِيُّ بْنُ سَعِيدٍ،. . . . . . . . قَالَ: مَكَثَ إِبْرَاهِيمُ الْمُحَلِّمِيُّ سِتًّا لَا يَطْعَمُ شَيْئًا، قَالَ: فَاشْتَدَّ جُوعُهُ وَهُوَ إِذْ ذَاكَ عِنْدَنَا بِالسَّاحِلِ، قَالَ: فَجَعَلَ، - وَاللَّهِ - يَجُولُ فِي اللَّيْلِ عَلَى السَّاحِلِ وَهُوَ يَقُولُ: «
وَتَشْغَلُ هَمَّ الْقَلْبِ بِالطُّعَمِ تَارَةً، ... وَتَتْرُكَ جُوعَ النَّفْسِ خَيْرَ الْمَطَالِبِ،
فَلَمْ يَزَلْ يُرَدِّدُ ذَلِكَ وَيَجُولُ حَتَّى أَصْبَحَ، وَلَمْ يَطْعَمْ شَيْئًا، فَأَكْمَلَهَا سَبْعَةَ أَيَّامٍ لَمْ يَطْعَمْ فِي لَيْلِهِنَّ، وَلَا نَهَارِهِنَّ شَيْئًا»

(1/94)

عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمْا

(1/94)

138 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَوَّارِيُّ، قَالَ: أَخْبَرَنَا هُشَيْمٌ، قَالَ: أَخْبَرَنَا مُغِيرَةُ، عَنْ قَطَنِ بْنِ عَبْدِ اللَّهِ، قَالَ: [ص:95] رَأَيْتُ ابْنَ الزُّبَيْرِ وَهُوَ يُوَاصِلُ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ "، قَالَ: «فَإِذَا كَانَ عِنْدَ إِفْطَارِهِ مِنَ اللَّيْلَةِ الْمُقْبِلَةِ مِنْ لَيْلَةِ الْجُمُعَةِ، يُدْعُو بِقَدَحٍ لَهُ يُقَالُ لَهُ الْعُمَرِيُّ، وَيَدْعُو بِقَعْبٍ مِنَ السَّمْنِ، فَيَأْمُرُ بِلَبَنٍ، فَيُحْلَبُ عَلَيْهِ، ثُمَّ يَدْعُو بِشَيْءٍ مِنَ الصَّبِرِ فَيَدُّرُهُ عَلَيْهِ، ثُمَّ يَشْرَبُهُ» ، قَالَ: فَأَمَّا اللَّبَنُ فَيَعْصِمُهُ، وَأَمَّا السَّمْنُ فَيَقْطَعُ عَنْهُ الْعَطَشَ، وَأَمَّا الصَّبِرُ فَيَفْتِقُ أَمْعَاءَهُ

(1/94)

حَدِيثٌ

(1/95)

139 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا مُسْلِمُ بْنُ سَالِمٍ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ الْحَارِثِ النَّخَعِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الصَّائِمُونَ تُنْفَخُ مِنْ أَفْوَاهِهِمْ يَوْمَ الْقِيَامَةِ رِيحُ الْمِسْكِ، وَتُوضَعُ [ص:96] لَهُمْ يَوْمَ الْقِيَامَةِ مَائِدَةٌ تَحْتَ الْعَرْشِ، فَيَأْكُلُونَ مِنْهَا وَالنَّاسُ فِي شِدَّةٍ»

(1/95)

عَبْدُ اللَّهِ بْنُ رَبَاحٍ

(1/96)

140 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ، أَنَّهُ قَالَ: وَفَدَ إِلَيَّ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ، فَنَزَلْنَا بِرَاهِبٍ، فَأُتِينَا بِطَعَامٍ، فَأَقْبَلَ الْقَوْمُ وَأَمْسَكْتُ، قَالَ: مَا لَكَ؟ قُلْتُ: «إِنِّي صَائِمٌ» ، قَالَ: أَفَلَا أَشْكُمُكَ عَلَى صِيَامِكَ شَكِيمَةً قُلْتُ: «بَلَى» ، قَالَ: فَإِنَّهُ تُوضَعُ مَائِدَةٌ فِي الْجَنَّةِ، فَأَوَّلُ مَنْ يَأْكُلُ مِنْهَا الصَّائِمُونَ

(1/96)

مَالِكُ بْنُ دِينَارٍ

(1/96)

141 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ بِسْطَامٍ، قَالَ: [ص:97] حَدَّثَنِي أَبُو عُثْمَانَ الْمِعْوَلِيُّ وَاسْمُهُ عَمْرُو بْنُ رَاشِدٍ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «بَلَغَنِي أَنَّ الْمُتَجَوِّعِينَ يُحَكَّمُونَ يَوْمَ الْقِيَامَةِ فِي ثِمَارِ الْجَنَّةِ، فَيَأْكُلُونَ وَيَطْعَمُونَ وَالنَّاسُ فِي الْحِسَابِ» قَالَ يَحْيَى بْنُ بِسْطَامٍ: مَا رَأَيْتُ أَحَدًا قَطُّ أَكْثَرَ دُمُوعًا مِنْهُ يَعْنِي أَبَا عُثْمَانَ عَمْرَو بْنَ رَاشِدٍ

(1/96)

أَبُو عِمْرَانَ الْجَوْنِيُّ

(1/97)

142 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنِي أَبُو عُثْمَانَ الْمِعْوَلِيُّ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، يَقُولُ: " كَانَ يُقَالُ: مَنْ أَحَبَّ أَنْ يُنَوَّرَ قَلْبُهُ، فَلْيُقِلَّ طُعْمَهُ "

(1/97)

مَالِكُ بْنُ دِينَارٍ

(1/97)

143 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْعَبَّاسُ بْنُ مُحَمَّدٍ الْأَزْرَقُ، قَالَ: حَدَّثَنِي السَّرِيُّ بْنُ يَحْيَى، قَالَ: سَمِعْتُ مَالِكُ بْنُ دِينَارٍ، يَقُولُ: «بِئْسَ الْعَبْدُ عَبْدٌ هَمُّهُ هَوَاهُ وَبَطْنُهُ»

(1/97)

وُهَيْبُ بْنُ الْوَرْدِ

(1/98)

144 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيُّ، قَالَ: سَمِعْتُ أَبِي، قَالَ: سَمِعْتُ وُهَيْبَ بْنَ الْوَرْدِ، قَالَ: «خُلِقَ ابْنُ آدَمَ، وَخُلِقَ الْخُبْزُ مَعَهُ، فَمَا زَادَ عَلَى الْخُبْزِ فَهُوَ شَهْوَةُ» فَحَدَّثْتُ بِهِ سُلَيْمَانَ بْنِ أَبِي سُلَيْمَانَ، فَقَالَ: «صَدَقَ، الْخُبْزُ مَعَ الْمِلْحِ شَهْوَةٌ»

(1/98)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/98)

145 - وَحَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، عَنْ أَبِي سُلَيْمَانَ، قَالَ: قَالَ عُمَرُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: " {أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات: 3] "، قَالَ: «أَذْهَبَ بِالشَّهَوَاتِ مِنْهَا»

(1/98)

عَبْدُ الصَّمَدِ الْأَصَمُّ

(1/99)

146 - حَدَّثَنِي عَوْنٌ، قَالَ: حَدَّثَنَا أَحْمَدُ، قَالَ: حَدَّثَنَا أَبُو سُلَيْمَانَ، قَالَ: حَدَّثَنَا أَبُو عَلِيٍّ عَبْدُ الصَّمَدِ حَدِيثًا حَسَنًا قَالَ: " يُوضَعُ لِلصُّوَّامِ يَوْمَ الْقِيَامَةِ مَائِدَةٌ، يَأْكُلُونَ عَلَيْهَا وَالنَّاسُ فِي الْحِسَابِ، فَيَقُولُونَ: يَا رَبُّ، نَحْنُ نُحَاسَبُ وَهَؤُلَاءِ يَأْكُلُونَ؟ " قَالَ: «لِأَنَّهُمْ طَالَمَا صَامُوا وَأَفْطَرْتُمْ، وَقَامُوا وَنِمْتُمْ»

(1/99)

عَبْدُ الْعَزِيزِ بْنُ رُفَيْعٍ

(1/99)

147 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ، عَنِ الْحَسَنِ بْنِ صَالِحَ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، " {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] "، قَالَ: «الصَّوْمُ»

(1/99)

سُفْيَانُ الثَّوْرِيُّ

(1/99)

148 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ سَلْمِ بْنِ مَيْمُونٍ الْخَوَّاصِ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ مُسْلِمٍ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: «كُلْ مَا شِئْتَ وَلَا تَشْرَبْ، فَإِنَّكَ إِذَا لَمْ تَشْرَبْ لَمْ يَجِئْكَ النَّوْمُ»

(1/99)

أَبُو سُلَيْمَانَ الدَّارَانِيُّ

(1/100)

149 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، قَالَ: «مِنَ الْمَعِدَةِ إِلَى الْعَيْنَيْنِ عِرْقَانِ، فَإِذَا ثَقُلَتِ الْمَعِدَةُ انْطَبَقَتِ الْعَيْنَانِ، وَإِذَا خَفَّتِ الْمَعِدَةُ انْتَفَخَتِ الْعَيْنَانِ»

(1/100)

سُفْيَانُ الثَّوْرِيُّ

(1/100)

150 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَسْلَمَ، عَنْ سَلْمِ بْنِ مَيْمُونٍ الْخَوَّاصِ، قَالَ: حَدَّثَنِي عُثْمَانُ بْنُ زَائِدَةَ، قَالَ: كَتَبَ إِلَيَّ سُفْيَانُ الثَّوْرِيُّ، رَحِمَهُ اللَّهُ: «إِنْ أَرَدْتَ أَنْ يَصِحَّ جِسْمُكَ، وَيَقِلَّ نَومُكَ، فَأَقَلَّ مِنَ الْأَكْلِ»

(1/100)

عَابِدٌ مِنَ الْبَصْرَةِ

(1/100)

151 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ السَّرِيِّ، قَالَ: كَانَ شَابٌّ يَتَعبَّدُ بِالْبَصْرَةِ، وَكَانَتْ عَمَّةٌ لَهُ تَبْعَثُ إِلَيْهِ بِطَعَامِهِ، فَلَمْ [ص:101] تَبْعَثْ إِلَيْهِ ثَلَاثَةَ أَيَّامٍ بِشَيْءٍ، فَقَالَ: «يَا رَبُّ، رَفَعْتَ رِزْقِي؟» قَالَ: فَطُرِحَ إِلَيْهِ مِنْ زَاوِيَةِ الْمَسْجِدِ مِزْوَدٌ فِيهِ سَوِيقٌ، وَقِيلَ لَهُ: هَاكَ يَا قَلِيلَ الصَّبْرِ. فَقَالَ: «وَعِزَّتِكَ إِذْ وَبَّخْتَنِي لَا ذُقْتُهُ»

(1/100)

إِبْرَاهِيمُ بْنُ أَدْهَمَ

(1/101)

152 - حَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْمَاعِيلَ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ نَافِعٍ، قَالَ: حَدَّثَنَا عَطَاءُ بْنُ مُسْلِمٍ، قَالَ: ضَاعَتْ نَفَقَةُ إِبْرَاهِيمَ بْنِ أَدْهَمَ فَمَكَثَ «يَسْتَفُ الرَّمَلَ خَمْسَةَ عَشَرَ يَوْمًا»

(1/101)

153 - حَدَّثَنَا الْقَاسِمُ بْنُ زَكَرِيَّا بْنِ دِينَارٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا أَبُو يَزِيدَ الْمُعَلَّى، قَالَ: حَدَّثَنَا طُعْمَةُ بْنُ عَمْرٍو، قَالَ: جَاعَ إِبْرَاهِيمُ بْنُ أَدْهَمَ، «وَأَتَى طِينًا فَأَكَلَ مِنْهُ ثَلَاثَ لُقَمٍ»

(1/101)

مُحَمَّدُ بْنُ وَاسِعٍ

(1/102)

154 - حَدَّثَنِي يَحْيَى بْنُ طَلْحَةَ الْيَرْبُوعِيُّ، قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: قُلْتُ عِنْدَ مُحَمَّدِ بْنِ وَاسِعٍ: «طُوبَى لِمَنْ كَانَتْ لَهُ غُلَيْلَةَ» ، فَقَالَ مُحَمَّدٌ: طُوبَى لِمَنْ أَصْبَحَ جَائِعًا وَهُوَ عَنِ اللَّهِ رَاضٍ

(1/102)

حَكِيمٌ

(1/102)

155 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي خَلْفُ بْنُ إِسْمَاعِيلَ، قَالَ: قَالَ لِي رَجُلٌ مِنْ عُقَلَاءِ الْهِنْدِ: «كَثْرَةُ الطَّعَامِ تُوهِنُ الْبَدَنَ»

(1/102)

عَبَّادٌ الرَّمْلِيُّ

(1/102)

156 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: سَمِعْتُ عَبَّادَ بْنَ عَبَّادٍ الرَّمْلِيَّ، يَقُولُ: " كَانَ يُقَالُ: كَثْرَةُ الطَّعَامِ تُزِيلُ بَيَانَ الْفَهْمِ، وَتُورِثُ الْقَسْوَةَ وَالنَّوْمَ "

(1/102)

مَكْحُولٌ وَبَكْرُ بْنُ خُنَيْسٍ

(1/103)

157 - قَالَ مُحَمَّدٌ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْمَدَائِنِيُّ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، عَنْ عَبْدِ اللَّهِ الشَّامِيِّ، عَنْ مَكْحُولٍ، قَالَ: " أَفْضَلُ الْعِبَادَةِ بَعْدَ الْفَرَائِضِ: الْجُوعُ وَالظَّمَأُ "

(1/103)

قَالَ بَكْرُ بْنُ خُنَيْسٍ: " وَكَانَ يُقَالُ: الْجَائِعُ الظَّمْآنُ أَفْهَمُ لِلِمَوعِظَةِ، وَقَلْبُهُ إِلَى الرِّقَّةِ أَسْرَعُ «،» وَكَانَ يُقَالُ: كَثْرَةُ الطَّعَامِ تَدْفَعُ كَثِيرًا مِنَ الْخَيْرِ "

(1/103)

دَاوُدُ عَلَيْهِ السَّلَامُ

(1/103)

158 - حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، يَقُولُ: سَمِعْتُ أَبَا الْأَشْهَبِ، صَاحِبَ الْحَسَنِ بِعَبَّادَانَ يَقُولُ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى دَاوُدَ عَلَيْهِ السَّلَامُ: يَا دَاوُدُ، حَذَّرَ وَأَنْذِرْ أَصْحَابِكَ أَكَلَ الشَّهَوَاتِ، فَإِنَّ الْقُلُوبَ الْمُعَلَّقَةَ بِشَهَوَاتِ الدُّنْيَا عَنِّي مَحْجُوبَةٌ "

(1/103)

أَبُو سُلَيْمَانَ الدَّارَانِيُّ

(1/104)

159 - حَدَّثَنِي زِيَادٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، يَقُولُ: «لَأَنْ أَتْرُكَ لُقْمَةً مِنْ عَشَائِي أَحَبَّ إِلَيَّ مِنْ أَنْ آكُلَهَا وَأَقُومَ مِنْ أَوَّلِ اللَّيْلِ إِلَى آخِرِهِ»

(1/104)

مِسْعَرُ بْنُ كِدَامٍ

(1/104)

160 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ هَانِئٍ، قَالَ: قَالَ مِسْعَرٌ: «
[البحر الوافر]
وَجَدْتُ الْجُوعَ يَطْرُدُهُ رَغِيفٌ ... وَمِلْءُ الْكَفِّ مِنْ مَاءِ الْفُرَاتِ
وَقِلُّ الطُّعْمِ عَوْنٌ لِلْمُصَلِّي ... وَكَثْرُ الطُّعْمِ عَوْنٌ لِلسَّبَاتِ»

(1/104)

نَاظِمٌ

(1/104)

161 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ [ص:105] هَانِئٍ، قَالَ: قَالَ سُفْيَانُ يَعْنِي الثَّوْرِيَّ مُتَمَثِّلًا:
[البحر الطويل]
سَيَكْفِيكَ مِمَّا أُغْلِقَ الْبَابُ دُونَهُ ... وَضُنَّ بِهِ مِلْحٌ وَكِسْرَةُ جَرْدَقِ
وَتُشْرَبُ مِنْ مَاءِ الْفُرَاتِ فَتَغْتَذِي ... تُعَارِضُ أَصْحَابَ الثَّرِيدِ الْمُلَبَّقِ
تَجَشَّأَ إِذَا مَا هُمْ تَجَشَّؤُوا كَأَنَّمَا ... ظَلَلْتَ بِأَلْوَانِ الْخَبِيصِ تَفَتَّقِ "

(1/104)

عُتْبَةُ بْنُ غَزْوَانَ رَضِيَ اللَّهُ عَنْهُ

(1/105)

162 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، قَالَ: أَخْبَرَنِي الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: خَطَبَ عُتْبَةُ بْنُ غَزْوَانَ النَّاسَ بِالْبَصْرَةِ فَقَالَ فِي خُطْبَتِهِ: «لَقَدْ رَأَيْتُنِي سَابِعَ سَبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَرِيبًا مِنْ شَهْرِ رَمَضَانَ،» مَا لَنَا طَعَامٌ إِلَّا مَا نُصِيبُ مِنْ أَورَاقِ الشَّجَرِ، حَتَّى قَرِحَتْ أَشْدَاقُنَا مِنْ أَكْلِ الشَّجَرِ، وَلَقَدْ رَأَيْتُنِي الْتَقَطْتُ بُرْدَةً فَشَقَقْتُهَا بَيْنِي وَبَيْنَ سَعْدِ بْنِ مَالِكٍ "

(1/105)

سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ

(1/106)

163 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ، قَالَ: «لَقَدْ رَأَيْتُنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَا طَعَامُنَا إِلَّا وَرَقُ الْحُبْلَةِ، وَالسَّمُرُ، حَتَّى إِنَّ أَحَدَنَا لَيَضَعُ كَمَا يَضَعُ الْعَنْزُ، مَا لَهُ خِلْطٌ»

(1/106)

أَحَادِيثُ

(1/106)

164 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، عَنِ الضَّحَّاكِ بْنِ سُفْيَانَ [ص:107] الْكِلَابِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا ضَحَّاكُ مَا طَعَامُكَ؟» ، قَالَ: اللَّحْمُ وَاللَّبَنُ، قَالَ: «ثُمَّ إِلَامَ يَصِيرُ؟» ، قَالَ: إِلَى مَا قَدْ عَلِمْتَ، قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ ضَرَبَ مَا يَخْرُجُ مِنَ ابْنِ آدَمَ مِثْلًا لِلدُّنْيَا»

(1/106)

165 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: حَدَّثَنَا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، عَنْ عُتَيٍّ، عَنْ أُبَيِّ بْنِ كَعْبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: [ص:108] «إِنَّ اللَّهَ ضَرَبَ الدُّنْيَا لِمَطْعَمِ ابْنِ آدَمَ مِثْلًا، وَضَرَبَ مَطْعَمَ ابْنِ آدَمَ لِلدُّنْيَا مِثْلًا، وَإِنَّ قَزَحَهُ وَمَلَّحَهُ» قَالَ الْحَسَنُ: قَدْ رَأَيْتُمُوهُمْ يُطَيِّبُونَهُ بِالْأَفَاوِيهِ وَالطِّيبِ، ثُمَّ يَرْمُونَ بِهِ حَيْثُ رَأَيْتُمْ

(1/107)

أُبَيُّ بْنُ كَعْبٍ

(1/108)

166 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، عَنْ عُتَيٍّ، عَنْ أُبَيِّ بنِ كَعْبٍ، قَالَ: «إِنَّ مَطْعَمَ ابْنِ آدَمَ ضُرِبَ مِثْلًا لِلدُّنْيَا، وَإِنَّ مَلَّحَهُ وَقَزَحَهُ، فَقَدْ عَلِمَ إِلَى مَا يَصِيرُ»

(1/108)

حَدِيثٌ

(1/109)

167 - حَدَّثَنَا أَبُو عَلِيٍّ الْمَرْوَزِيُّ، قَالَ: وَأَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانً، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنْ عَاصِمٍ، عَنْ أَبِي عُثْمَانَ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَتَعَرَّضَ لِلِمَسْأَلَةِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَكُمْ طَعَامٌ؟» ، قَالَ: نَعَمْ، قَالَ: «فَتَطْبُخُونَ وَتُنْضِجُونَ وَتُطَيِّبُونَ وَتَقْزَحُونَ» ، قَالَ: نَعَمْ، قَالَ: «لَكُمْ شَرَابٌ؟» ، قَالَ: نَعَمْ، [ص:110] قَالَ: «فَتُقَرِّسُونَ وَتُبَرِّدُونَ وَتُنَظِفُونَ؟» ، قَالَ: نَعَمْ، قَالَ: «فَجَمَعْتُهُمَا جَمِيعًا فِي الْبَطْنِ؟» ، قَالَ: نَعَمْ، قَالَ: «فَأَيْنَ مَعَادُهُمَا» ، قَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ لَهُ: ذَلِكَ ثَلَاثًا، قَالَ: «فَإِنَّ مَعَادَهُمَا كَمِعَادِ الدُّنْيَا؛ قُمْتَ إِلَى خَلْفِ بَيْتِكَ، فَأَمْسَكْتَ عَلَى أَنْفِكَ مِنْ نَتْنِ رِيحَهُمَا»

(1/109)

عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْا

(1/110)

168 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا غَسَّانُ بْنُ مَالِكٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، " {فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ} [عبس: 24] «،» إِلَى خُرُئِهِ "

(1/110)

عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمْا

(1/111)

169 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ الْمُرْتَفِعِ، سَمِعَ ابْنَ الزُّبُرِ، فِي قَوْلِهِ: {وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذاريات: 21] ، قَالَ: «سَبِيلُ الْغَائِطِ وَالْبَولِ»

(1/111)

كَعْبُ الْأَحْبَارِ

(1/111)

170 - حَدَّثَنِي أَبِي، قَالَ: أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عُبَيْدِ اللَّهِ الْجُبَيْرِيُّ، عَنْ بَكْرِ بْنِ عَبْدِ اللِّهِ الْمُزَنِيِّ، أَنَّ رَجُلًا أَخْبَرَهُ، أَنَّهُ صَحِبَ كَعْبَ الْأَحْبَارِ، إِحْدَى عَشْرَةَ سَنَةً، [ص:112] فَلَمَّا حَضَرَتْهُ الْوَفَاةُ، قَالَ: إِنِّي صَحِبْتُكَ إِحْدَى عَشْرَةَ سَنَةً أُرِيدُ أَنْ أَسْأَلَكَ عَنْ شَيْءٍ فَأَهَابُكَ قَالَ: «سَلْ عَمَّا بَدَا لَكَ» ، قَالَ: أَخْبِرْنِي مَا بَالُ ابْنِ آدَمَ إِذَا قَامَ عَنْ طَوْفَهِ رَدَّ بَصَرَهُ فَنَظَرَ إِلَيْهِ؟ قَالَ: «وَالَّذِي نَفْسُ كَعْبٍ بِيَدِهِ لَقَدْ سَأَلْتَنِي عَنْ شَيْءٍ أَنْزَلَهُ اللَّهُ فِي التَّوْرَاةِ عَلَى مُوسَى صَلَوَاتُ اللَّهِ عَلَيْهِ، وَصَلَّى عَلَى مُحَمَّدٍ، وَعَلَى جَمِيعِ أَنْبِيَاءِ اللَّهِ وَرُسُلِهِ وَمَلَائِكَتِهِ، وَعِبَادِهِ الصَّالِحِينَ، انْظُرْ إِلَى دُنْيَاكَ الَّتِي تَجْمَعُ»

(1/111)

ابْنُ كُنَاسَةَ

(1/112)

171 - حَدَّثَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ، قَالَ: قَالَ مُحَمَّدُ بْنُ كُنَاسَةَ الْأَسَدِيُّ: «
كُلُّ شَيْءٍ تَطَعَّمْتَ مِنْ طُعْمٍ ... وَقَزَحْتَ فَوْقَ ظَهْرِ الْخِوَانِ
صَائِرٌ بَعْدَ أَنْ تَبَلَّعَهُ لَوْنًا ... وَلَكِنْ مِنْ أَخْبَثِ الْأَلْوَانِ
فَإِذَا حَانَ وَقْتُ إِخْرَاجِهِ مِنْكَ ... فَفَكِّرْ فِي ذِلَّةِ الْإِنْسَانِ [ص:113]
وَإِذَا مَا وَضَعْتَهُ فِي مَكَانٍ ... فَالْتَفِتْ وَاعْتَبِرْ بِذَاكَ الْمَكَانِ»

(1/112)

أَحَادِيثُ

(1/113)

172 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنَا حُرَيْثُ بْنُ السَّائِبِ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: حَدَّثَنِي حُمْرَانُ، عَنْ عُثْمَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ لِابْنِ آدَمَ حَقٌّ فِيمَا سِوَى هَذِهِ الْخِصَالِ: بَيْتٌ يَسْتُرُهُ، وَثَوْبٌ يُوَارِي عَوْرَتَهُ، وَجِلْفُ الْخُبْزِ، وَالْمَاءِ "

(1/113)

173 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، قَالَ: حَدَّثَنَا [ص:114] عَلِيُّ بْنُ ثَابِتٍ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ، عَنْ أُمِّهِ، عَنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شِرَارُ أُمَّتِي الَّذِينَ غُذُّوا بِالنَّعِيمِ، الَّذِينَ يَأْكُلُونَ أَلْوَانَ الطَّعَامِ، وَيَلْبَسُونَ أَلْوَانَ الثِّيَابِ، وَيَتَشَدَّقُونَ فِي الْكَلَامِ»

(1/113)

174 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: حَدَّثَنِي عَمْرٌو يَعْنِي ابْنَ الْحَارِثِ، أَنَّ بَكْرَ بْنَ سَوَادَةَ [ص:115] الْجُذَامِيَّ حَدَّثَهُ، أَنَّ حَنَشَ بْنَ عَبْدِ اللَّهِ حَدَّثَهُ: أَنَّ أُمَّ أَيْمَنَ غَرْبَلَتْ دَقِيقًا تَصْنَعُهُ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَغِيفًا، فَمَرَّ بِهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مَا هَذَا؟» ، قَالَتْ: طَعَامًا نَصْنَعُهُ فِي أَرْضِنَا، فَأَحْبَبْتُ أَنْ أَصْنَعَ لَكَ رَغِيفًا مِنْهُ، قَالَ: «رُدِّيهِ، ثُمَّ اعْجِنِيهِ»

(1/114)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/115)

175 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنَا عَمْرٌو، أَنَّ بُكَيْرَ بْنَ الْأَشَجِّ، حَدَّثَهُ: أَنَّ عُمَرَ رَأَى إِنْسَانًا يَنْخُلُ الدَّقِيقَ، فَقَالَ: «اخْلُطْهُ» ، وَقَالَ: «إِنَّ السَّمُرَ أَلَا يُنْخَلُ»

(1/115)

176 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُجَالِدٍ، عَنْ أَبِيهِ، عَنِ الشَّعْبِيِّ، قَالَ: كَانَ عُمَرُ إِذَا اسْتَعْمَلَ الْعَامِلَ اشْتَرَطَ عَلَيْهِ ثَلَاثًا: «أَلَا يَرْكَبَ الْبَرَاذِينِ، وَلَا يَلْبَسَ السَّابِرِيَّ، وَلَا يُنْخَلَ لَهُ الدَّقِيقُ»

(1/116)

177 - حَدَّثَنِي أَبُو عَلِيٍّ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ سُلَيْمَانَ، عَنْ أَبِي وَائِلٍ، عَنْ يَسَارِ بْنِ نُمَيْرٍ، قَالَ: «مَا نَخَلْتُ لِعُمَرَ بْنِ الْخَطَّابِ قَطُّ دَقِيقًا إِلَّا وَأَنَا لَهُ عَاصٍ»

(1/116)

عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ

(1/117)

178 - حَدَّثَنَا أَبُو عَلِيٍّ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا شُعْبَةَ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ، عَنْ أَبِيهِ، أَنَّ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، أُتِيَ بِطَعَامٍ، - وَكَانَ صَائِمًا - فَقَالَ: «قُتِلَ مُصْعَبُ بْنُ عُمَيْرٍ وَهُوَ خَيْرٌ مِنِّي فَكُفِّنَ فِي بُرْدِهِ، إِنَّ غُطِّيَ رَأْسُهُ بَدَتْ رِجْلَاهُ، وَإِنْ غُطِّيَ رِجْلَاهُ بَدَا رَأْسُهُ» ، وَأَرَاهُ قَالَ: «وَقُتِلَ حَمْزَةُ وَهُوَ خَيْرٌ مِنِّي، ثُمَّ بُسِطَ لَنَا مِنَ الدُّنْيَا مَا بُسِطَ» ، أَوْ قَالَ: «أُعْطِينَا مِنَ الدُّنْيَا مَا أُعْطِينَا، وَقَدْ خَشِيتُ أَنْ تَكُونَ حَسَنَاتُنَا عُجِّلَتْ لَنَا» ، ثُمَّ جَعَلَ يَبْكِي حَتَّى تَرَكَ الطَّعَامَ

(1/117)

الرَّسُولُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/117)

179 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ، عَنِ ابْنِ أَبِي ذِئْبٍ، عَنْ مُسْلِمِ بْنِ جُنْدُبٍ، عَنْ نَوْفَلِ بْنِ [ص:118] إِيَاسٍ، قَالَ: كُنَّا جِلْسًا لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، وَكَانَ نِعْمَ الْجَلِيسُ، فَانْصَرَفَ بِنَا يَوْمًا إِلَى بَيْتِهِ، فَأُتِينَا بِحِنْطَةٍ فَوْقَهَا خُبْزٌ وَلَحْمٌ، فَلَمَّا وُضِعَتْ بَكَى عَبْدُ الرَّحْمَنِ، فَقُلْنَا: مَا يُبْكِيكَ يَا أَبَا مُحَمَّدٍ؟ قَالَ: «أَبْكِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تُوُفِّيَ وَلَمْ يَشْبَعْ مِنْ خُبْزِ الشَّعِيرِ»

(1/117)

180 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ زَيْنَبَ بِنْتِ أَبِي طَلِيقٍ، قَالَتْ: حَدَّثَنِي حَبَّانُ، عَنْ أَبِي هُرَيْرَةَ، «أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يُقِيمُ ظَهْرَهُ بِالْحَجَرِ مِنَ الْغَرَثِ»

(1/118)

181 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ:. . . . . . . . . . . . [ص:119] حَدَّثَنَا بَقِيَّةُ، عَنْ يُوسُفَ بْنِ أَبِي كَثِيرٍ، عَنْ نُوحِ بْنِ ذَكْوَانَ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ مِنَ السَّرَفِ، أَنْ تَأْكُلَ كُلَّمَا اشْتَهَيْتَ»

(1/118)

182 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ زَيْنَبَ بِنْتِ أَبِي طَلِيقٍ، قَالَ: سَمِعْتُ حَبَّانَ، يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: «ذَهَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَأَنَّهُ يَشْكُو الْغَرَثَ، فَانْطَلَقَ رَجُلٌ مِنْ [ص:120] أَصْحَابِهِ، فَاسْتَقَى عِشْرِينَ سَجْلًا عَلَى عِشْرِينَ تَمْرَةً، فَجَاءَ بِهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَطْعَمَهَا إِيَّاهُ، فَأَكَلَهَا»

(1/119)

183 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا الْأَوْزَاعِيُّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أُبَالِي مَا رَدَدْتُ بِهِ عَنِّي الْجُوعَ»

(1/120)

184 - حَدَّثَنَا مُحَمَّدُ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنَا كَثِيرُ بْنُ سليم الضَّبِّيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: [ص:121] «مَا رُفِعَ مِنْ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَضْلُ شِوَاءٍ قَطُّ، وَلَا حُمِلَتْ مَعَهُ طِنْفِسَةُ»

(1/120)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/121)

185 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، قَالَ: قَالَتْ حَفْصَةُ بِنْتُ عُمَرَ لِعُمَرَ: " يَا أَمِيرَ الْمُؤْمِنِينَ، لَوْ لَبِسْتَ ثِيَابًا أَلْيَنَ مِنْ ثِيَابِكَ، وَأَكَلْتَ طَعَامًا أَلْيَنَ مِنْ طَعَامَكَ، فَقَدْ فَتْحَ اللَّهُ عَلَيْكَ الْأَرْضَ، وَأَكْثَرَ مِنَ الْخَيْرِ فَقَالَ: إِنِّي سَأَخْصِمُكِ إِلَى نَفْسِكِ، أَمَّا تَذْكُرِينَ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَلْقَاهُ مِنْ شِدَّةِ الْعَيْشِ؟ فَمَا زَالَ يُذَكِّرُهَا حَتَّى أَبْكَاهَا. ثُمَّ قَالَ: إِنِّي قَدْ قُلْتُ لَكِ إِنِّي وَاللَّهِ لَئِنِ اسْتَطَعْتُ لَأَشْارِكَنَّهُمَا فِي مِثْلِ عَيْشِهِمَا الشَّدِيدِ، لَعَلِّي أَلْقَى مَعَهُمَا عَيْشَهُمَا الرَّخِيَّ "

(1/121)

186 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: مَا أَكَلَ عُمَرُ بْنُ الْخَطَّابِ إِلَّا مَغْلُوثًا بِشَعِيرٍ حَتَّى لَحِقَ بِاللَّهِ، وَكَانَ بَطْنُهُ رُبَّمَا قَرْقَرَ، فَيَضْرِبُهُ بِيَدِهِ، وَيَقُولُ: «اصْبِرْ، فَوَاللَّهِ مَا لَكَ عِنْدِي إِلَّا مَا تَرَى حَتَّى تَلْحَقَ بِاللَّهِ»

(1/122)

187 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَابِرٍ، عَنِ الْأَعْمَشِ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنْ يَحْيَى بْنِ وَثَّابٍ، قَالَ: أَمَرَ عُمَرُ غُلَامًا لَهُ يَعْمَلُ لَهُ عَصِيدَةً بِزَيْتٍ، وَقَالَ: «أَنْضِجْ حَتَّى تَذْهَبَ حَرَارَةُ الزَّيْتِ، فَإِنَّ نَاسًا تَعَجَّلُوا طَيِّبَاتِهِمْ فِي حَيَاتِهِمُ الدُّنْيَا»

(1/122)

188 - حَدَّثَنَا إِسْحَاقُ، قَالَ: أَخْبَرَنَا ابْنُ عُلَيَّةَ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قَالَ عُمَرُ: «وَالَّذِي نَفْسِي بِيَدِهِ لَوْلَا أَنْ تَنْقُصَ حَسَنَاتِي لَشَارَكْتُكُمْ فِي لِينِ عَيْشِكُمْ»

(1/122)

189 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ زِيَادٍ، عَنْ مُحَمَّدِ بْنِ ثَابِتٍ الْعَبْدِيِّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: " لَنَحْنُ أَعْلَمُ بِلِينِ الطَّعَامِ مِنْ كَثِيرٍ مِنْ أَكَلَتِهِ، وَلَكِنَّا نَدَعُهُ لِيَوْمٍ {تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} [الحج: 2] "، قَالَ أَبُو عِمْرَانَ: وَاللَّهِ مَا كَانَ يُصِيبُ مِنَ الطَّعَامِ هُوَ وَأَهْلُهُ إِلَّا تَقَوُّتًا

(1/123)

190 - حَدَّثَنِي سُرَيْجٌ، قَالَ: حَدَّثَنَا هُشَيْمٌ، قَالَ: حَدَّثَنَا عَوْفٌ، عَنِ الْحَسَنِ، قَالَ: دَخَلَ عُمَرُ عَلَى ابْنِهِ وَعِنْدَهُ لَحْمٌ غَرِيضٌ، فَقَالَ: «مَا هَذَا؟» ، قَالَ: قَرِمْنَا إِلَى اللَّحْمِ فَاشْتَرَيْنَا مِنْهُ بِدِرْهَمٍ، قَالَ: «أَوْ كُلَّمَا اشْتَهَيْتَ اللَّحْمَ اشْتَرَيْتَهُ؟ كَفَى بِالْمَرْءِ سَرَفًا أَنْ يَأْكُلَ كُلَّمَا اشْتَهَى»

(1/123)

عِيسَى عَلَيْهِ السَّلَامُ

(1/124)

191 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، قَالَ: قَالَ عِيسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلْحَوَارِيِّينَ: " عَلَيْكُمْ بِخُبْزِ الشَّعِيرِ، كُلُوهُ بِمِلْحٍ جَرِيشٍ، وَلَا تَأْكُلُوهُ إِلَّا عَلَى شَهْوَةٍ، وَالْبَسُوا مِسُوحَ الشَّعْرِِ، وَاخْرُجُوا مِنَ الدُّنْيَا سَالِمِينَ، بِحَقٍّ أَقُولُ لَكُمْ: إِنَّ حَلَاوَةَ الدُّنْيَا مَرَارَةُ الْآخِرَةِ، وَإِنَّ مَرَارَةَ الدُّنْيَا حَلَاوَةُ الْآخِرَةِ، وَإِنَّ عِبَادَ اللَّهِ لَيْسُوا بِالْمُتَنَعِّمِينَ، بِحَقٍّ أَقُولُ لَكُمْ: إِنَّ شَرَّكُمْ عَمَلًا عَالِمٌ يُحِبُّ الدُّنْيَا فَيُؤْثِرُهَا عَلَى عَلْمِهِ، لَوْ يَسْتَطِيعُ جَعَلَ النَّاسَ كُلَّهُمْ مِثْلَهُ فِي عَمَلِهِ، مَا أَحَبَّ إِلَى عَبِيدِ الدُّنْيَا أَنْ يَجِدُوا مَعْذِرَةً، وَأَبْعَدَهُمْ مِنْهَا لَوْ يَعْلَمُونَ "

(1/124)

الرَّسُولُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/124)

192 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ [ص:125] إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَبَانُ، قَالَ: حَدَّثَنَا قَتَادَةُ، قَالَ: حَدَّثَنَا أَنَسٌ، «أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يُجْمَعْ لَهُ غَدَاءٌ وَلَا عَشَاءٌ مِنْ خُبْزٍ وَلَحْمٍ إِلَّا عَلَى ضَفَفٍ» ، وَالضَّفَفُ: الْجَمَاعَةُ

(1/124)

عَمْرُو بْنُ الْأَسْوَدِ

(1/125)

193 - حَدَّثَنَا أَبُو عَلِيٍّ الْمَرْوَزِيُّ، قَالَ: حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنَا شُرَحْبِيلُ بْنُ مُسْلِمٍ، عَنْ عَمْرِو بْنِ الْأَسْوَدِ الْعَنْسِيِّ،: «أَنَّهُ كَانَ يَدَعُ كَثِيرًا مِنَ الشِّبَعِ [ص:126] مَخَافَةَ الْأَشَرَ»

(1/125)

وَاعِظٌ

(1/126)

194 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مِسْعَرٍ، عَنْ بَعْضِ رِجَالِهِ قَالَ: «بَلَغَنَا أَنَّ طُولَ الْجُوعِ يُورِثُ الْحِكْمَةَ»

(1/126)

وَهْبُ بْنُ مُنَبِّهٍ

(1/126)

195 - قَالَ مُحَمَّدُ: وَحَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ لَاحِقٍ، عَنْ رَجُلٍ مِنْ أَهْلِ صَنْعَاءَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «الْجُوعُ ذَكَاةُ الْبَدَنِ، بِهِ يصْفُو وَيَرِقُّ»

(1/126)

بُكَيْرُ بْنُ الْأَشَجِّ

(1/127)

196 - قَالَ مُحَمَّدٌ: حَدَّثَنَا قُدَامَةُ بْنُ مُحَمَّدٍ، عَنْ مَخْرَمَةَ بْنِ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ، عَنْ أَبِيهِ، قَالَ: كَانَ يُقَالُ: «لَا يَكُونَنَّ بَطْنُ أَحَدُكُمْ عَلَيْهِ غُرْمًا، يَكْفِيهِ التَّمْرُ، وَالْأَكْلَةُ، وَالشَّيْءُ الْيَسِيرُ»

(1/127)

مَالِكُ بْنُ دِينَارٍ

(1/127)

197 - قَالَ مُحَمَّدٌ: حَدَّثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: قَالَ رَجُلٌ لِمَالِكِ بْنِ دِينَارٍ: يَا أَبَا يَحْيَى، يَكْفِيكَ فِي الْيَوْمِ رَغِيفَانِ؟ قَالَ: «فَأَنَا إِذًا أُرِيدُ السَّمْنَ، قُرْصَانِ خَفِيفَانِ، وَشَرْبَةٌ مِنَ الْمَاءِ، فَهُمَا بُلْغَتَا الْمُؤْمِنِ إِلَى أَجَلِهِ»

(1/127)

الْحَسَنُ الْبَصْرِيُّ

(1/127)

198 - قَالَ مُحَمَّدٌ: وَحَدَّثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَزْرَقِ، قَالَ: حَدَّثَنَا أَبُو سَعِيدٍ صَاحِبُ الْغَنَمِ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «وَاللَّهِ مَا هُوَ إِلَّا التَّقَوُّتُ؛ لَيْسَ لِلْمُؤْمِنِ مِنَ التَّنَعُّمِ فِي الدُّنْيَا شَيْءٌ»

(1/127)

عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ

(1/128)

199 - قَالَ مُحَمَّدٌ: وَحَدَّثَنَا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَرْزُوقٍ، يَقُولُ: «مَا أَرَى دَرَجَةَ الْجُوعِ يَنَالُهَا أَحَدٌ فِي قَلْبِهِ مِنْ حُبِّ الدُّنْيَا لَمْحَةً»

(1/128)

عَمْرُو بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/128)

200 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «يَا مَعْشَرَ النَّاسِ، لَا تَمُرُّوا عَلَى أَصْحَابِ الْمَوَائِدِ أَنْ يُسَهِّيكُمُ التَّخَمُ؛ مَرَّةً بِلَحْمٍ، مَرَّةً بِسَمْنٍ، مَرَّةً بِزَيْتٍ، مَرَّةً بِمِلْحٍ»

(1/128)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/128)

201 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ يَرْحَمُهُ اللَّهُ: [ص:129] «لَا يَكُونُ الرَّجُلُ قَيِّمَ أَهْلِهِ حَتَّى لَا يُبَالِي مَا سَدَّ بِهِ فَوْرَةَ الْجُوعِ، وَلَا يُبَالِي أَيُّ ثَوْبَيْهِ ابْتَذَلَ»

(1/128)

عَبْدُ اللَّهِ بْنُ الْحَارِثِ رَضِيَ اللَّهُ عَنْهُ

(1/129)

202 - حَدَّثَنِي أَبُو عَلِيٍّ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ نَشِيطٍ، قَالَ: حَدَّثَنِي رَجُلٌ، قَالَ: دَخَلَ رِجَالٌ عَلَى عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جَزْءٍ الزُّبَيْدِيِّ، صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَمِعْنَاهُ يَقُولُ: " طُوبَى لِعَبْدٍ أَمْسَى مُتَعَلِّقًا بِرَأْسِ فَرَسِهِ فِي سَبِيلِ اللَّهِ، أَفْطَرَ عَلَى كِسْرَةٍ، وَمَاءٍ بَارِدٍ، وَيْلٌ لِلَّوَّاثِينَ، الَّذِينَ يَلُوثُونَ أَمْثَالَ الْبَقَرِ: ارْفَعْ يَا غُلَامٌ، ضَعْ يَا غُلَامٌ، فِي ذَلِكَ لَا يَذْكُرُونَ اللَّهَ "

(1/129)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/129)

203 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ الْعَلَاءِ الرَّازِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ مُسْلِمٍ اللَّخْمِيُّ، [ص:130] عَنْ أَبِيهِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: " إِيَّايَ. . . وَالتَّكَاثُرَ، وَهَاتِ وَهَاتِ، هَاتِ حُلْوًا، هَاتِ حَامِضًا، هَاتِ سَخِينًا، هَاتِ بَارِدًا: ثُقْلًا فِي الْحَيَاةِ، وَوِزْرًا فِي الْمَمَاتِ "

(1/129)

عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا

(1/130)

204 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْعَبْدِيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، أَنَّ رَجُلًا أَهْدَى إِلَى عَائِشَةَ جَوَارِشْنًا مِنَ الْعِرَاقِ، فَلَمَّا وُضِعَ بَيْنَ يَدَيْهَا، قَالَتْ: «مَا هَذَا؟» ، قَالُوا: شَيْءٌ يَصْنَعُ بِالْعِرَاقِ يَهْضِمُ الطَّعَامَ، فَبَكَتْ، وَقَالَتْ: «وَاللَّهِ مَا شَبِعْتُ مِنْ طَعَامٍ مُنْذُ تُوُفِّيَ حَبِيبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/130)

خَالِدُ بْنُ مَعْدَانَ

(1/130)

205 - قَالَ مُحَمَّدٌ: حَدَّثَنَا بُهْلُولُ بْنُ الْمُوَرِّقِ، عَنْ بِشْرِ بْنِ مَنْصُورٍ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: أَجِعْ نَفْسِكَ وَأَعْرِهَا لَعَلَّ قَلْبَكَ يَرَى اللَّهَ "

(1/130)

عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ

(1/131)

206 - قَالَ مُحَمَّدٌ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، قَالَ: حَدَّثَنَا حُصَيْنُ بْنُ الْقَاسِمِ الْوَزَّانُ، قَالَ: قَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: «مَا لِلْعَامِلِينَ وَلِلْبَطْنَةِ؟ إِنَّمَا الْعَامِلُ لِلَّهِ تَجْزِيهِ الْعُلْقَةُ الَّتِي تَقُومُ بِرَمْقِهِ»

(1/131)

قَالَ: وَسَمِعْتُ يَوْمًا يَقُولُ: «عَاهَدْتُ اللَّهَ عَهْدًا أَلَّا أَخِيسَ بِعَهْدِي عِنْدَهُ أَبَدًا» ، قَالَ: قُلْتُ: مَا هُوَ يَا أَبَا عُبَيْدَةُ؟ قَالَ: «أَقْصِرْ يَا حُصَيْنٌ» ، قُلْتُ: أَوَمَا تُؤَمِّلُ فِي إِخْبَارِكَ إِيَّايَّ خَيْرًا مِنْ قُدْوَةَ؟ قَالَ: «بَلَى» ، قُلْتُ: فَأَخْبِرْنِي، قَالَ: «عَاهَدْتُهُ أَلَّا يَرَانِي طَاعِمًا نَهَارًا أَبَدًا حَتَّى أَلْقَاهُ» ، قَالَ حُصَيْنٌ: فَإِنَّهُ كَانَ لِيَشْتَدُّ بِهِ الْمَرَضُ، فَيَجْهَدُ بِهِ إِخْوَانُهُ أَنْ يَنَالَ شَيْئًا، فَيَأْبَى ذَلِكَ حَتَّى مَضَى، عَلَيْهِ رَحْمَةُ اللَّهِ

(1/131)

شُمَيْطٌ الْعَنْسِيُّ

(1/132)

207 - قَالَ مُحَمَّدٌ: وَحَدَّثَنِي يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُمَيْعٍ الْأَزْدِيُّ، قَالَ: دَعَا بَعْضُ الْأُمَرَاءِ شُمَيطًا الْعَنْسِيَّ إِلَى طَعَامٍ، فَاعْتَلَّ عَلَيْهِ وَلَمْ يَأْتِهِ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «فَقْدُ أَكْلَةٍ أَيْسَرُ عَلَيَّ مِنْ بَذْلِ دِينِي لَهُمْ، مَا يَنْبَغِي أَنْ يَكُونَ بَطْنُ الْمُؤْمِنِ أَعَزَّ عَلَيْهِ مِنْ دِينِهِ»

(1/132)

حَكِيمُ بْنُ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ

(1/132)

208 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، عَنْ حَفْصِ بْنِ غِيَاثٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: قَالَ حَكِيمُ بْنُ حِزَامٍ لِأَهْلِهِ: «اسْقُونِي مَاءً» ، قَالُوا: قَدْ شَرِبْتَ الْيَوْمَ مَرَّةً، قَالَ: «فَلَا إِذًا»

(1/132)

وُهَيْبُ بْنُ الْوَرْدِ

(1/132)

209 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: [ص:133] لَقِيَ عَالِمٌ عَالِمًا هُوَ فَوْقَهُ فِي الْعِلْمِ، فَقَالَ: رَحِمَكَ اللَّهُ أَخْبِرْنِي عَنْ هَذَا الطَّعَامِ الَّذِي نُصِيبُهُ لَا إِسْرَافَ فِيهِ مَا هُوَ؟ قَالَ: «مَا سَدَّ الْجُوعَ، وَدُونَ الشِّبَعِ»

(1/132)

لُقْمَانُ الْحَكِيمُ

(1/133)

210 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ مَنْصُورٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «لَا تَأْكُلْ شِبَعًا عَلَى شَبِعَ، وَأَلْقِ فَضْلَكَ لِلْكَلْبِ»

(1/133)

حَدِيثُ

(1/133)

211 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا أَبُو الْيَمَانَ، عَنْ إِسْمَاعِيلَ بْنَ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ، عَنْ عُثْمَانَ بْنِ يَحْيَى، عَنِ ابْنِ عَبَّاسٍ، قَالَ: [ص:134] أَوَّلُ مَا سَمِعْنَا بِالْفَالُوذَجِ، أَنَّ جِبْرِيلَ صَلَّى اللَّهُ عَلَيْهِ، أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: إِنَّ أُمَّتَكَ تُفْتَحُ لَهُمُ الْأَرْضُ، وَيُفَاضُ عَلَيْهِمْ مِنَ الدُّنْيَا، حَتَّى إِنَّهُمْ لَيَأْكُلُونَ الْفَالُوذَجَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَمَا الْفَالُوذَجُ؟» ، قَالَ: يَخْلِطُونَ السَّمْنَ وَالْعَسَلَ جَمِيعًا، فَشَهِقَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَهْقَةً

(1/133)

أَبُو قِلَابَةَ

(1/134)

212 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَفَّانُ، عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ، عَنْ يُوسُفَ ابْنِ أُخْتِ ابْنِ سِيرِينَ، عَنْ أَبِي قِلَابَةَ، فِي قَوْلِهِ: {لَتُسْأَلُنَّ يَومَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] ، قَالَ: [ص:135] «أُنَاسٌ مِنْ أُمَّتِي يَعْقِدُونَ السَّمْنَ وَالْعَسَلَ بِالنَّقِيِّ فيَأْكُلُونَهُ»

(1/134)

عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ

(1/135)

213 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: وَحَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: حَدَّثَنِي أَبُو عَاصِمٍ الْعَبَّادَانِيُّ، قَالَ: قَالَ لِي عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ يَوْمًا: «مَا بِاللَّهِ حَاجَةٌ إِلَى تَعْذِيبِ عِبَادِهِ أَنْفُسِهِمْ بِالْجُوعِ وَالظَّمَأِ، وَلَكِنَّ الْحَاجَةَ بْالْمُؤْمِنِ إِلَى ذَلِكَ، لِيَرَاهُ سَيَّدُهُ ظَمْآنَ نَاصِبًا، قَدْ جَوَّعَ نَفْسَهُ لَهُ، وَأَهْمَلَ عَيْنَهُ، وَأَنْصَبَ بَدَنَهُ، فَلَعَلَّهُ أَنْ يَنْظُرَ إِلَيْهِ بِرَحْمَةٍ، فَيُعْطِيَهِ بِذَلِكَ الْجُوعِ وَالظَّمَأِ الثَّمَنَ الْجَزِيلَ» ، ثُمَّ قَالَ: " وَهَلْ تَدْرِي: مَا الثَّمِنُ الْجَزِيلُ؟ فَكَاكُ الرِّقَابِ مِنَ النَّارِ "

(1/135)

تَمِيمُ بْنُ حَذْلَمٍ

(1/135)

214 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، عَنْ سُفْيَانَ، عَنْ أَبِي حَيَّانَ، عَنْ تَمِيمِ بْنِ حَذْلَمٍ، قَالَ: [ص:136] «دَعُوهُمْ وَصَمْغَةَ الْأَرْضِ، - يَعْنِي الذَّهَبَ وَالْفِضَّةَ -، وَكُلُوا مِنْ كِسْرِكُمْ، وَاشْرَبُوا مِنْ مَاءِ فُرَاتِكُمْ، فَإِنَّهُمْ إِنِ اسْتَطَاعُوا أَكْفَرُوكُمْ وَأَزَالُوكُمْ»

(1/135)

أَبُو الْعُبَيْدَيْنِ

(1/136)

215 - حَدَّثَنِي سُرَيْجٌ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، عَنْ سُفْيَانَ، عَنْ أَبِي سِبَانَ، قَالَ: قَالَ أَبُو الْعُبَيْدَيْنِ: «يَا عَبْدَ اللَّهِ، إِنَّ ضَنُّوا عَنْكُمْ بِالْمُطَلْحَفَةِ، فَكُلْ رَغِيفًا، وَرِدِ النَّهَرَ، وَأَمْسِكْ عَلَيْكَ دِينِكَ»

(1/136)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/136)

216 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرٌو يَعْنِي ابْنَ الْحَارِثِ، أَنَّ بُكَيرًا يعني ابْنَ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ حَدَّثَهُ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَقُولُ: «أَبْشِرُوا، فَوَاللَّهِ إِنِّي لَأَرجُو أَنْ تَشْبَعُوا مِنَ الْخُبْزِ وَالزَّيْتِ» . قَالَ أَبُو بَكْرٍ: يَعْنِي الدَّرَاهِمَ الْوَاسِعَةَ

(1/136)

حَدِيثُ

(1/137)

217 - حَدَّثَنَا خَالِدٌ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرٌو، أَنَّ بُكَيْرَ بْنَ الْأَشَجِ، حَدَّثَهُ، عَنْ عَطَاءِ بْنِ يَسَارٍ حَدَّثَهُ، أَنَّ رَجُلَيْنِ مِنْ بَنِي غِفَارٍ أَتَيَا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلَانِهِ، فَقَالَ: «كَمَا أَنْتُمَا» ، ثُمَّ وَلَّى، فَمَكَثَ شَيْئًا، ثُمَّ أَتَى بِقَرِيبٍ مِنْ ثَلَاثَةِ أَمْدَادٍ فِي رِدَائِهِ، فَقَالَ: «دُونَكُمَا، فَقَدْ أَجْهَدْتُ لَكُمَا نَفْسِي مُنْذُ فَارَقْتُكُمَا»

(1/137)

صَفْوَانُ بْنُ سَلْمٍ

(1/137)

218 - حَدَّثَنِي أَبُو عَلِيٍّ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، قَالَ: حَدَّثَنِي بَكْرُ بْنُ عَمْرٍو، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ، قَالَ: [ص:138] «لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانُ، تَكُونُ هِمَّةُ أَحَدِهِمْ فِيهِ بَطْنَهُ، وَدِينُهُ هَوَاهُ»

(1/137)

أَبُو مُسْلِمٍ الْخَوْلَانِيُّ

(1/138)

219 - وَقَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا هِشَامُ بْنُ عُبَيْدِ اللَّهِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ الْعَلَاءِ، قَالَ: بَلَغَنِي عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، أَنَّهُ قَالَ: «إِنِّي لَأَجِدُ فِي الصُّحُفِ الْأُولَى أَنَّهُ يَكُونُ فِي هَذِهِ الْأُمَّةِ خَلَفٌ مِنْ بَعْدِ خَلَفٍ، بُطُونُهُمْ آلِهَتُهُمْ، وَلِبَاسُهُمْ دِينُهُمْ»

(1/138)

أَبُو عَبْدِ الرَّحْمِنِ الْمَغَازِلِيُّ

(1/138)

220 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: وَحَدَّثَنِي زَيْدٌ الخُمُرِِيُّ قَالَ: قَالَ أَبُو عَبْدِ الرَّحْمَنِ: «إِنَّ الْآخِرَةَ شَغَلَتِ الْأَكْيَاسَ عَنْ طَبْخِ الْقُدُورِ، وَتَتُّبُعُ اللَّذَّاتِ»

(1/138)

مَالِكُ بنُ يَزِيدَ

(1/138)

221 - قَالَ مُحَمَّدُ: وَحَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنِي دُوَيْدٌ أَبُو سُلَيْمَانَ النَّصِيبِيُّ، عَنْ شُعَيْبِ بْنِ مَالِكِ بنِ يَزِيدَ الْأَنْصَارِيِّ، قَالَ: [ص:139] " كَانَ يُقَالُ: طُولُ الْجُوعِ وَتَرْكُ الشَّهَوَاتِ مَفْرَزَةٌ. . مِنْ جَسَدِ ابْنِ آدَمَ "

(1/138)

عُمَرُ بْنُ عَبْدِ الْعَزِيزِ

(1/139)

222 - قَالَ مُحَمَّدٌ: حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي الرَّبَابِ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «بُؤْسًا لِمَنْ كَانَ بَطْنُهُ أَكْبَرَ هَمَّهُ»

(1/139)

بَهِيمٌ الْعَابِدُ

(1/139)

223 - قَالَ مُحَمَّدٌ: وَحَدَّثَنَا مُعَاذٌ أَبُو عَوْنٍ، قَالَ: سَمِعْتُ بَهِيمًا أَبَا بَكْرٍ الْكُوفِيَّ الْعَابِدَ، يَقُولُ: " بَلَغَنَا أَنَّهُ يُجْمَعُ الْمُتَجَوِّعُونَ لِلَّهِ يَوْمَ الْقِيَامَةِ فِي مَكَانٍ رَفِيعٍ عَالٍ عَنِ النَّاسِ، ثُمَّ تُوضَعُ لَهُمْ مَائِدَةٌ، فَيُقَالُ لَهُمْ: كُلُوا هَنِيئًا بِمَا أَجَعْتُمْ لِلَّهِ أَنْفُسَكُمْ فِي الدُّنْيَا "، قَالَ: «فَإِنَّهُمْ لَيَأْكُلُونَ وَيَشْرَبُونَ، وَإِنَّ الْخَلَائِقَ لَفِي الْحِسَابِ»

(1/139)

فَرْقَدٌ السَّبَخِيُّ

(1/140)

224 - قَالَ مُحَمَّدٌ: وَحَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ فَرْقَدٌ السَّبَخِيُّ، يَقُولُ: «وَيْلٌ لِذِي الْبَطْنِ مِنْ بَطْنِهِ، إِنْ أَجَاعَهْ ضَعُفَ، وَإِنْ أَشْبَعَهُ ثَقُلَ»

(1/140)

الْحَسَنُ الْبَصْرِيُّ

(1/140)

225 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ أَبِي خَلِيفَةَ، قَالَ: قَالَ رَجُلٌ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ، إِنْ أَقْلَلْتُ مِنَ الطَّعَامِ أَضْعَفَنِي، وَإِنْ أَكْثَرْتُ مِنْهُ أَثْقَلَنِي؟ قَالَ: «الْتَمِسْ دَارًا غَيْرَهَا»

(1/140)

وَاعِظٌ

(1/141)

226 - قَالَ مُحَمَّدٌ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي عُقَيْبَةُ بْنُ فَضَالَةَ، عَنْ بَعْضِ رِجَالِهِ قَالَ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: مَا عَامَلَ اللَّهَ قَوْمٌ بِشَيْءٍ أَفْضَلَ مِنْ طُولِ الْجُوعِ "

(1/141)

يَزِيدُ الرَّقَاشِيُّ

(1/141)

227 - قَالَ مُحَمَّدٌ: وَحَدَّثَنَا سَورَةُ بْنُ قُدَامَةَ الْأُسْوَارِيُّ، قَالَ: حَدَّثَنَا حَيَّانُ بْنُ الْأَسْوَدِ، عَنْ عَبْدِ الْخَالِقِ بْنِ مُوسَى اللَّقِيطِيِّ، قَالَ: جَوَّعَ يَزِيدُ الرَّقَاشِيُّ نَفْسَهُ لِلَّهِ سِتِّينَ عَامًا حَتَّى ذَبُلَ جِسْمُهُ، وَنُهِكَ بَدَنُهُ، وَتَغَيَّرَ لَوْنُهُ، وَكَانَ يَقُولُ: «غَلَبَنِي بَطْنِي فَمَا أَقْدِرُ لَهُ عَلَى حِيلَةٍ»

(1/141)

مَالِكُ بْنُ دِينَارٍ

(1/141)

228 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ، [ص:142] عَنِ ابْنِ الْمُبَارَكِ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ هِشَامٍ، عَنْ مَرْوَانَ الْمُحَلِّمِيِّ، قَالَ: قُلْتُ لِمَالِكِ بْنِ دِينَارٍ: إِنَّهُ بَلَغَنِي أَنَّ الثَّمَرَةَ تجئُ وَتَذْهَبُ لَا تُصِيبُ مِنْهَا؟ قَالَ: «لَوْ أَجْزَأَنِي الرَّمَادُ مَا طَعِمْتُ غَيْرَهُ حَتَّى أَعْلَمَ مَا يَصْنَعُ بِي رَبِّي»

(1/141)

229 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا سُنَيْدُ بْنُ دَاوُدَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: لَمَّا حَضَرَتْهُ الْوَفَاةُ، قَالَ: «اللَّهُمَّ إِنِّي أَرْجُو أَنْ تَعْلَمَ مِنْ قَلْبِي أَنِّي لَا أُحِبُّ الْحَيَاةَ وَأَكْرَهُ الْمَوْتَ مِنْ أَجْلِ بَطْنِي وَلَا فَرْجِي»

(1/142)

230 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، عَنْ أَبِي إِسْحَاقَ الطَّالْقَانِيِّ، عَنِ الْفُضَيْلِ بْنِ عِيَاضٍ، قَالَ: قُدِّمَ إِلَى مَالِكِ بْنِ دِينَارٍ فَالُوذَجَ، فَقَالَ لِنَفْسِهِ: «مَحْشٌ؟» ، أَيْ: لَا تَذُوقِيهِ

(1/142)

وَهْبُ بْنُ مُنَبِّهٍ

(1/143)

231 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: أَخْبَرَنَا حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الصَّفَّارُ، عَنْ أَبِي سِنَانِ، عَنْ وَهْبٍ، قَالَ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: حَلَاوَةُ الدُّنْيَا مَرَارَةُ الْآخِرَةِ، وَمَرَارَةُ الدُّنْيَا حَلَاوَةُ الْآخِرَةِ، وَظَمَأُ الدُّنْيَا رِيُّ الْآخِرَةِ، وَرِيُّ الدُّنْيَا ظَمَأُ الْآخِرَةِ، وَجُوعُ الدُّنْيَا شَبِعُ الْآخِرَةِ، وَشِبَعُ الدُّنْيَا جُوعُ الْآخِرَةِ، وَحُزْنُ الدُّنْيَا فَرَحُ الْآخِرَةِ، وَفَرَحُ الدُّنْيَا حُزْنُ الْآخِرَةِ، وَمَنْ قَدَّمَ شَيْئًا أَتَاهُ وَالْأَمْرُ بِأَخِرِهِ "

(1/143)

الْحَسَنُ، وَالْحُسَيْنُ رَضِيَ اللَّهُ عَنْهُمْا

(1/143)

232 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا قَطَرِيُّ الْخَشَّابُ، عَنْ مُدْرِكٍ أَبِي زِيَادٍ، قَالَ: كُنَّا فِي حَائِطٍ لِابْنِ عَبَّاسٍ، فَجَاءَ حَسَنٌ وَحُسَيْنٌ، فَأَطَافَا بِالْبُسْتَانِ، قَالَ: فَقَالَ الْحَسَنُ: " عِنْدَكَ غَدَاءٌ يَا مُدْرِكٌ؟ قَالَ: «طَعَامُ الْغِلْمَانِ» [ص:144]، قَالَ: فَأَتَيْتُهُ بَخِلٍ وَخُبْزٍ، وَطَاقَاتِ بَقْلٍ، وَمِلْحٍ جَرِيشٍ، قَالَ: فَأَكَلَ، ثُمَّ أُتِيَ بِطَعَامِهِ، - وَكَانَ كَثِيرُ الطَّعَامِ طِيَّبَهُ - فَقَالَ لِي: يَا مُدْرِكٌ، «اجْمَعْ غِلْمَانَ الْبُسْتَانِ» . قَالَ: فَأَكَلُوا، وَلَمْ يَأْكُلْ. قَالَ: فَقُلْتُ لَهُ؟ قَالَ: «ذَاكَ كَانَ أَشْهَى عِنْدِي مِنْ هَذَا»

(1/143)

عَابِدٌ مِنَ الْبَحْرَيْنِ

(1/144)

233 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ، قَالَ: حَدَّثَنِي عَمِّي، قَالَ: حَدَّثَنَا الْعَلَاءُ بْنُ أَسْلَمُ، قَالَ: " اسْتُعْمِلَ عَبْدُ الْكَرِيمِ الْمَازِنِيُّ عَلَى الْبَحْرَيْنِ، فَنَزَلَ الشَّبَكَةَ، وَجَعَلَ سُفْرَةً لَهَا تُقِيمُهُ، وَبِالشَّبَكَةِ شَيْخٌ قَدِ اعْتَزَلَ فَقَامَ فَأَذَّنَ، ثُمَّ صَلَّى، ثُمَّ أَتَتْهُ امْرَأَةٌ بِصُحْفَةٍ فِيهَا تَمَرَاتٍ، فَأَكَلَ، ثُمَّ أَتَى الْبِئْرَ، فَانْتَشَلَ دَلْوًا، فَشَرِبَ، فَأَرْسَلَ إِلَيْهِ عَبْدُ الْكَرِيمِ أَنِ احْضُرْ سُفْرَتَنَا، فَقَالَ: أَخَذْتُ مَا يَكْفِي إِلَى مِثْلَهَا "

(1/144)

الْحَسَنُ الْبَصْرِيُّ

(1/144)

234 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، [ص:145] أَنَّ الْحَسَنَ، دَعَا رَجُلًا إِلَى طَعَامِهِ، فَقَالَ: قَدْ أَكَلْتُ وَلَسْتُ أَقْدِرُ أَنَ أَعُودَ، فَقَالَ الْحَسَنُ: «يَا سُبْحَانَ اللَّهِ أَوْ يَأْكُلُ الْمُؤْمِنُ حَتَّى لَا يَسْتَطِيعَ أَنْ يَعُودَ؟»

(1/144)

حَدِيثٌ

(1/145)

235 - حَدَّثَنِي مُحَمَّدُ بْنُ دَاوُدَ الْقَنْطَرِيُّ، قَالَ: وَقَفَ بِنَا أَبُو عَبْدِ الرَّحْمِنِ الْمُقْرِئِّ بِمَكَّةَ عَلَى شَيْخٍ فَقَالَ: حَدَّثَهُمْ ذَلِكَ الْحَدِيثَ. فَحَدَّثَنَا حَدِيثًا أَسْنَدَهُ قَالَ: «احْذَرُوا طَعَامَ الْمُلُوكِ، فَإِنَّ لِطَعَامِهِمْ فِتْنَةً كَفِتْنَةِ طَعَامِ الدَّجَّالِ، مَنْ أَكَلَهُ نُكِسَ قَلْبُهُ»

(1/145)

الْحَسَنُ الْبَصْرِيُّ

(1/145)

236 - حَدَّثَنَا هَارُونَ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا [ص:146] عُبَيْدُ اللَّهِ بْنُ شُمَيْطٍ قال: سمعت شُمَيْطَ بْنَ عَجْلَانَ، يَقُولُ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " إِنَّ الْمُؤْمَنَ يتَقَلَّبُ فِي الْيَقِينِ؛ يَكْفِيهِ مَا يَكْفِي الْعُنَيْزَةَ: الْكَفُّ مِنَ التَّمْرِ، وَالشَّرْبَةُ مِنَ الْمَاءِ "

(1/145)

بَكْرٌ الْمُزَنِيُّ

(1/146)

237 - حَدَّثَنَا هَارُونُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: أَخْبَرَنَا كَهْمَسِ بْنِ الْحَسَنِ، قَالَ: سَمِعْتُ بِكْرًا الْمُزَنِيَّ، يَقُولُ: «يَكْفِيكَ مِنَ الدُّنْيَا مَا قَنِعْتَ بِهِ وَلَوْ كَفَّ تَمْرٍ، وَشَرْبَةَ مَاءٍ، وَظِلَّ خِبَاءٍ، وَكُلَّمَا انْفَتَحَ لَكَ مِنَ الدُّنْيَا شَيْءٌ، ازْدَادْتَ نَفْسُكَ لَهُ مِفْتَاحًا»

(1/146)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/146)

238 - حَدَّثَنَا خَلْفُ بْنُ سَالِمٍ، قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، قَالَ: سَمِعْتُ عَبْدَ الْمَلِكِ بْنِ عُمَيْرٍ، [ص:147] قَالَ: حَدَّثَنِي رَجُلٌ مِنْ ثَقِيفٍ قَالَ: اسْتَعْمَلَنِي عَلِيٌّ عَلَى عُكْبَرَا، فَرُحْتُ إِلَيْهِ فَلَمْ أَجِدْ عِنْدَهُ حَاجِبًا يَحْجِبُنِي دُونَهُ، وَوَجَدْتُهُ جَالِسًا وَعِنْدَهُ قَدَحٌ وَكُوزٌ مِنْ مَاءٍ. فَدَعَا بِظَبْيَةٍ، فَقُلْتُ فِي نَفْسِي: لَقَدْ أَمِنَنِي حَتَّى يُخْرِجَ إِلَيَّ جَوهَرًا، فَإِذَا عَلَيْهَا خَاتَمٌ، فَكَسَرَ الْخَاتَمَ، فَإِذَا فِيهَا سَوِيقٌ، فَصَبَّ فِي الْقَدَحِ، فَشَرِبَ مِنْهُ، وَسَقَانِي، فَلَمْ أَصْبِرْ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ، تَصْنَعُ هَذَا بِالْعِرَاقِ، وَطَعَامُ الْعِرَاقِ أَكْثَرُ مِنْ ذَلِكَ؟ قَالَ: «إِنَّمَا أَشْتَرِي قَدْرَ مَا يَكْفِينِي، وَأَكْرَهُ أَنْ يَفْنَى فَيُصْنَعَ فِيهِ مِنْ غَيْرِهِ، فَإِنِّي لَمْ أَخْتِمْ عَلَيْهِ بُخْلًا عَلَيْهِ، وَإِنَّمَا حِفْظِي لِذَلِكَ، وَأَنَا أَكْرَهُ أَنْ أُدْخِلَ بَطْنِي إِلَّا طَيِّبًا»

(1/146)

239 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ شَرِيكٍ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ، قَالَ: سَمِعْتُ عَلِيًّا، يَقُولُ: «لَقَدْ رَأَيْتُنِي مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَإِنِّي لَأَرْبُطُ الْحَجَرَ مِنَ الْجُوعِ عَلَى بَطْنِي»

(1/147)

الْحَسَنُ وَالْحُسَيْنُ رَضِيَ اللَّهُ عَنْهُمْا

(1/148)

240 - حَدَّثَنَا أَبُو عَبْدُ الرَّحْمِنِ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ سُفْيَانَ، عَنْ أَبِي الْجَحَّافِ، عَنْ رَجُلٍ مِنْ خَثْعَمَ، قَالَ: «دَخَلْتُ عَلَى حَسَنٍ، وَحُسَيْنٍ وَهُمَا يَأْكُلَانِ خُبْزًا وَخَلًا وَبَقْلًا»

(1/148)

أُمُّ كُلْثُومٍ بِنْتُ عَلِيٍّ

(1/148)

241 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي صَالِحٍ، قَالَ: دَخَلْتُ عَلَى أُمِّ كُلْثُومٍ، فَقَالَتْ: «ائْتُوا أَبَا صَالِحٍ بِطَعَامٍ، فَأْتُونِي بِمَرَقَةٍ فِيهَا حُبُوبٍ»

(1/148)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/148)

242 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:149] وَهْبٍ، عَنِ ابْنِ لَهِيعَةَ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرٍ الْغَافِقِيِّ، قَالَ: دَخَلْنَا عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ «يَوْمَ أَضْحَى، فَقَدَّمَ إِلَيْنَا خَزِيرَةَ»

(1/148)

الْحَسَنُ بْنُ حَيٍّ

(1/149)

243 - حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ إِدْرِيسَ الْمُقْرِئُّ، قَالَ: اشْتَهَى الْحَسَنُ بْنُ حَيٍّ سَمَكًا، فَلَمَّا أُتِي بِهِ ضَرَبَ بِيَدِهِ إِلَى سُرَّةِ السَّمَكَةِ، فَاضْطَرَبَتْ يَدَهُ، وَأَمَرَ بِهِ فَرُفِعَ، وَلَمْ يَأْكُلْ مِنْهُ شَيْئًا، فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: «إِنِّي ذَكَرْتُ لَمَّا ضَرَبْتُ بِيَدِي إِلَى بَطْنِهَا، أَنَّ أَوَّلَ مَا يُنْتِنُ مِنَ الْإِنْسَانِ بَطْنَهُ، فَلَمْ أَقْدِرْ أَنْ أَذُوقَهُ»

(1/149)

عَطَاءُ السَّلِيمِيُّ

(1/149)

244 - حَدَّثَنَي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا سَعْدَانُ بْنُ جَامِعٍ الْجَلَّابِ، عَنْ مِسْكِينٍ أَبِي فَاطِمَةَ، عَنْ صَالِحٍ الْمُرِّيِّ، قَالَ: [ص:150] قُلْتُ لِعَطَاءٍ السَّلِيمِيِّ: أَنَّكَ قَدْ ضَعُفْتَ فَلَوْ صَنَعْنَا لَكَ سَوِيقًا؟ قَالَ: فَصَنَعْتُ لَهُ سَوِيقًا، فَشَرِبَ مِنْهُ شَيْئًا، ثُمَّ مَكَثَ أَيَّامًا لَا يَشْرَبُ، فَقُلْتُ: صَنَعْنَا لَكَ السَّوِيقَ وَتَكَلَّفْنَاهُ؟ فَقَالَ: «يَا أَبَا بِشْرٍ، إِنِّي إِذَا ذَكَرْتُ النَّارَ لَمْ أُسِغْهُ»

(1/149)

عِيسَى عَلَيْهِ السَّلَامُ

(1/150)

245 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ الْعُمَرِيُّ، يَقُولُ: " قَالَ رَجُلٌ لِعِيسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَوْصِنِي، قَالَ: انْظُرْ خُبْزَكَ مِنْ أَيْنَ هُوَ؟ "

(1/150)

إِبْرَاهِيمُ بْنُ أَدْهَمَ

(1/150)

246 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: [ص:151] «أَطَبْ مَطْعَمَكَ، وَلَا عَلَيْكَ أَلَا تَقُومَ مِنَ اللَّيْلِ وَتَصُومَ النَّهَارَ»

(1/150)

عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ

(1/151)

247 - قَالَ مُحَمَّدٌ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ أَبَا عَبْدَ اللَّهِ الْبَرَاثِيَّ، يَقُولُ: قَالَ عَبْدُ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ: «انْظُرُوا الْخُبْزَ يَدْخُلُ بُطُونَكُمْ مِنْ أَيْنَ سَبِيلُهُ»

(1/151)

أَبُو جَعْفَرٍ الْمُخَوَّلِيُّ

(1/151)

248 - قَالَ مُحَمَّدُ: وَحَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ الْمُخَوَّلِيَّ، يَقُولُ: «إِذَا جَاعَ الْعَبْدُ صَفًّا بُدْنُهُ، وَرَقَّ قَلْبُهُ، وَهَطَلَتْ دَمْعَتُهُ، وَأَسْرَعَتْ إِلَى الطَّاعَةِ أَطْوَارُهُ وَجَوَارِحُهُ، وَعَاشَ فِي الدُّنْيَا كَرِيمًا» ، ثُمَّ قَالَ: «سَوْءَةً لِمَنْ آثَرَ بَطْنَهُ عَلَى دِينِهِ سَوْءَةً، ثُمَّ سَوْءَةً»

(1/151)

249 - قَالَ: وَسَمِعْتُهُ يَقُولُ: دَعَانِي مَرَّةً بَعْضُ أَصْحَابِي إِلَى طَعَامٍ، فَكَلَّمَتُ بَطْنِي، فَقُلْتُ: كَفَّ عَنِّي كَلْبَكَ مَرَّتِي هَذِهِ، قَالَ: فَفَعَلَتْ، [ص:152] قَالَ: وَدَعَانِي آخِرُ مَرَّةً أُخْرَى، فَدَعَتْنِي نَفْسِي إِلَى إِتْيَانِهِ، فَقُلْتُ: اجْعَلِي هَذِهِ الْمَرَّةَ بِمَنْزِلَةِ الْمَرَّةِ الَّتِي مَضَتْ؛ هَلْ تَجِدِينَ مِنْ لَذَّةِ ذَلِكَ شَيْئًا لَوْ كُنْتِ فَعَلْتِ؟ قَالَ: فَلَمْ أَزَلْ أُعَلِّلُهَا حَتَّى هَدَأَتْ وَسَكَنَتْ. قَالَ: ثُمَّ دَعَانِي أَخٌ لِي أَيْضًا، فَقَالَتْ: هَذَا أَخُوكَ، ولَهُ عَلَيْكَ حَقَّانِ: حَقُّ الْأُخُوَّةِ، وَحَقُّ الْإِجَابَةِ، ائْتِهِ فَهُوَ أَقْرَبُ لَكَ إِلَى اللَّهِ وَأَدْوَمُ لِأُخَوَّتِهِ. فَقُلْتُ: وَيْحَكِ، دَعِي عَنْكِ التَّأَنِّيَ لِلِاتِّصَالِ بِمَحَبَتِكِ، فَوَاللَّهِ لَوْ قَدْ وَرَدَتِ الْقِيَامَةَ اغْتَبَطَتْ إِنَّ شَاءَ اللَّهُ بَقْلَةِ الطُّعْمِ وَتَرَكِ الشَّهَوَاتِ. قَالَ: فَجَمَحَتْ وَاللَّهِ عَلَيَّ وَأَبَتْ، وَقَالَتْ: إِنْ كَانَ هَذَا دَأْبُكَ فَمَا أَرَاكَ إِلَّا سَتَقْتِلَنِي، انْهَضْ إِلَى أَخِيكَ. قَالَ: فَنَهَضْتُ، - وَاللَّهِ - وَكَأَنِّي أُجَرُّ عَلَى وَجْهِي فَأَتَيْتُ الْقَوْمَ، وَقَدْ فَرَغُوا مِنْ طَعَامِهِمْ. فَقَالَ صَاحِبُ الطَّعَامِ: اقْعُدْ رَحِمَكَ اللَّهُ. وَنَهَضَ لِيَتَكَلَّفَ لِي، فَقُلْتُ: اقْعُدْ، وَاللَّهِ لَا أَطْعَمُ الْيَوْمَ هَاهُنَا شَيْئًا. قَالَ: ثُمَّ دَعَوْتُ بِخَيْرٍ وَقُمْتُ. فَقُلْتُ لَهَا لَمَّا خَرَجْتُ: أَرْغَمَ اللَّهُ أَنْفَكَ، الْحَمْدُ لِلَّهِ الَّذِي لَمْ يُهَيِّئْ لَكِ مَا أَرَدْتِ. قَالَ: فَقَالَتْ: أَجَلْ وَاللَّهِ، إِذَا جَلَسْتَ تُفَكِّرُ، يَأْكُلُ الْقَوْمُ وَيَنْصَرِفُونَ. [ص:153] قُلْتُ: وَيْلَكَ وَكَيْفَ يَنْبَغِي أَنْ يَكُونَ الْمُؤْمِنُ إِلَّا مُفَكِّرًا، خَائِفًا، حَذَرًا مِنْ أَعْدَائِهِ، مِنْكِ وَمَنِ أَعْدَائِكِ. مَا يَبْلُغُ الْعَدُوُّ الْكَلْبُ مَا تَبْلُغُ النَّفْسُ مِنْكَ يَا ابْنَ آدَمَ "

(1/151)

250 - قَالَ مُحَمَّدُ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ الْمُخَوَّلِيَّ، يَقُولُ: «الْقَلْبُ الْجَائِعُ قَرِيبُ مِنَ اللَّهِ جَلَّ وَعَزَّ، بَعِيدٌ مِنَ الشَّيْطَانِ، قَرِيبٌ مِنَ الْخَيْرِ، بَعِيدٌ مِنَ الشَّرِّ، قَرِيبٌ مِنَ الْحَسَنَاتِ، بَعِيدٌ مِنَ السَّيِّئَاتِ، قَرِيبٌ مِنَ الْأُلْفَةِ، بَعِيدٌ مِنَ الْآفَةِ» ، قُلْتُ: مَا قَرِيبٌ مِنَ الْأُلْفَةِ بَعِيدٌ مِنَ الْآفَةِ؟ قَالَ: «إِذَا مَرَّ بِمَجَالِسِ الذِّكْرِ أَلِفَ أَهْلَهَا فَجَلَسَ إِلَيْهِمْ، وَإِذَا مَرَّ بِمَجَالِسِ السُّوءِ، - وَهِيَ الْآفَةُ - هَرَبَ مِنْهَا»

(1/153)

دَاوُدُ عَلَيْهِ السَّلَامُ

(1/153)

251 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدَنِيُّ، قَالَ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أبي كَعْبٍ الْحَرِيرِيِّ، قَالَ: «كَانَ يُطْعَمُ فِي مَطْبَخِ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَبْعُونَ كُدًى مِنَ النَّقِيِّ، وَيَأْكُلُ [ص:154] هُوَ خُبْزَ الشَّعِيرِ مِنْ خُوصٍ يُعَالِجُهُ بِيَدِهِ»

(1/153)

252 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا مَعَنُ بْنُ عِيسَى، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، عَنْ أَبِي الزَّاهِرِيَّةِ، قَالَ: «كَانَ دَاوُدُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْمَلُ الْقِفَافَ فَيَبِيعَهَا وَيَأْكُلُ مِنْ ثَمَنِهَا»

(1/154)

أَبُو حُصَيْنٍ

(1/154)

253 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَلَاءِ بْنِ صَالِحٍ، وَغَيْرُهُ، عَنِ الْمُبَارَكِ بْنِ سَعِيدٍ، عَنْ رَجُلٍ، قَالَ: أَتَيْنَا أَبَا حُصَيْنٍ فَقَالَ لِامْرَأَتِهِ: ائْتِنَا بِمَا عِنْدَكَ. فَبَعَثَتْ إِلَيْهِ بِرَغِيفٍ عَلَى طَبَّقٍ قَدْ أُكِلَ بَعْضُهُ، وَعَرْقٍ. فَقَالَ لَهُمْ: «أَصِيبُوا مِنْ هَذَا، فَوَاللَّهِ مَا أَصْبَحَ عِنْدَنَا شَيْءٌ غَيْرَهُ»

(1/154)

بَشَّارُ بْنُ بِشْرٍ

(1/154)

254 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ زِيَادٍ، قَالَ: [ص:155] قَدِمَ عَلَيْنَا بَشَّارُ بْنُ بِشْرِ بْنِ صُرَيْدٍ، وَكَانَ مِنَ الْعَابِدِينَ، وَكَانَ لَا يَأْكُلُ إِلَّا فِي سَبْعٍ أَكْلَةً، فَأَتَيْتُهُ عَشِيَّةً لِأُسَلِّمَ عَلَيْهِ، فَأَخْرَجَ إِلَيَّ أَرْبَعَ تَمَرَاتٍ، فَقَالَ: «كُلْهَا، فَلَوْ كَانَ عِنْدَنَا أَكْثَرُ مِنْهَا لَآثَرْنَاكَ بِهَا»

(1/154)

مِسْمَعُ بْنُ عَاصِمٍ

(1/155)

255 - قَالَ مُحَمَّدٌ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: أَتَيْتُ مِسْمَعَ بْنَ عَاصِمٍ يَوْمًا، فَأَخْرَجَ إِلَيَّ سُكُرَّجَةَ زَيْتُونٍ لَيْسَ مَعَهَا خُبْزٌ، فَقَالَ: «كُلْ هَذَا، فَوَاللَّهِ مَا عِنْدَنَا خُبْزٌ نُطْعِمُكَ فَتَأْكُلَ مَعَهُ»

(1/155)

الْحَسَنُ بْنُ حَيٍّ

(1/155)

256 - قَالَ مُحَمَّدٌ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْحَارِثِيُّ، قَالَ: جَاءَ رَجُلٌ إِلَى الْحَسَنِ بْنِ صَالِحٍ يَسْأَلُهُ، «فَدَخَلَ إِلَى مَنْزِلِهِ، فَلَمْ يَجِدْ فِيهِ إِلَّا خَمِيرًا، فَأَخْرَجَهُ، فَدَفَعَهُ إِلَيْهِ»

(1/155)

زِيَادٌ النُّمَيْرِيُّ

(1/155)

257 - قَالَ مُحَمَّدُ: حَدَّثَنَا دَاوُدُ بْنُ مُحَبَّرٍ، قَالَ: حَدَّثَنَا مَطَرٌ [ص:156] الْأَعْنَقُ، عَنْ زِيَادٍ النُّمَيْرِيِّ، قَالَ: " كَانَ يُقَالُ: تَلَذُّذُ الْعَابِدِينَ فِي طُولِ الْجُوعِ وَالظَّمَأِ، وَقُرَّةُ أَعْيُنِهِمْ فِي طُولِ التَّهَجُّدِ "

(1/155)

بُدَيْلٌ الْعُقَيْلِيُّ

(1/156)

258 - قَالَ مُحَمَّدٌ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، عَنْ مِسْمَعٍ، عَنِ الْوَلِيدِ أَبِي هِشَامٍ، عَنْ بُدَيْلٍ الْعُقَيْلِيِّ، قَالَ: «الصِّيَامُ مَعْقِلُ الْعَابِدِينَ»

(1/156)

مُضَرٌ

(1/156)

259 - قَالَ مُحَمَّدٌ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ مُضَرًا، يَقُولُ: «وَاللَّهِ مَا جَاعَ قَلْبٌ قَطُّ فَقَرِبَهُ الشَّيْطَانُ حَتَّى يَشْبَعَ»

(1/156)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/156)

260 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، [ص:157] قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنِ الشَّيْبَانِيِّ، قَالَ: صَنَعَ صَاحِبُ عُجْمِ بَيْتِ الْمَقْدِسِ لِعُمَرَ بْنِ الْخَطَّابِ طَعَامًا، فَأَخَذَ عُمَرُ كُلَّمَا جَاءَتْ صُفْحَةٌ وَفَرَّغَهَا فِي الْأُخْرَى، فَقَالَ لَهُ: لَيْسَ هَكَذَا يُؤْكَلُ هَذَا يَا أَمِيرَ الْمُؤْمِنِينَ، فَقَالَ: «وَيْلَكَ مَنْ يَجِئُ يُحْسِنُ يَأْكُلُ هَذَا بَعْدَ الْيَوْمِ»

(1/156)

عُقْبَةُ بْنُ وَسَّاجٍ

(1/157)

261 - قَالَ مُحَمَّدٌ: حَدَّثَنَا شُعَيْبُ بْنُ مُحْرِزٍ، قَالَ: حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، قَالَ: كَانَ عُقْبَةُ بْنُ وَسَّاجٍ فِي عُرْسٍ، فَأُتِيَ بِالطَّعَامِ، فَجَعَلُوا يَرْفَعُونَ لَوْنًا وَيَضَعُونَ لَوْنًا، فَبَكَى، وَقَالَ: «أَدْرَكْتُ صَدْرَ هَذِهِ الْأُمَّةِ، يَخَافُونَ هَذَا عَلَى آخِرِهَا» ، وَجَعَلَ لَا يَأْكُلُ إِلَّا مِنْ لَوْنٍ وَاحِدٍ

(1/157)

أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ

(1/157)

262 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنِ وَاقِدٍ، قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنْ [ص:158] عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ رَأَى قَوْمَهُ بِفِلَسْطِينَ، فَأَتَوْهُ بِالرُّقَاقِ الْأَوَّلِ، فَلَمَّا رَآهُ بَكَى، فَقِيلَ لَهُ: يَا أَبَا هُرَيْرَةَ مَا يُبْكِيكَ؟ فَقَالَ: «مَا رَأَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَذَا بِعَيْنِهِ حَتَّى فَارَقَ الدُّنْيَا»

(1/157)

الرَّسُولُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/158)

263 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْبَاهِلِيُّ، قَالَ: حَدَّثَنِي مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبِي، عَنْ يُونُسَ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «مَا أَكَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى خِوَانٍ، وَلَا سُكُرَّجَةٍ، وَلَا خُبِزَ لَهُ مُرَقَّقٌ» ، [ص:159] قُلْتُ: فَعَلَى أَيِّ شَيْءٍ كَانُوا يَأْكُلُونَ؟ قَالَ: عَلَى سُفْرَةٍ

(1/158)

عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْا

(1/159)

264 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا عَطَاءُ بْنُ مُسْلِمٍ، عَنِ الْأَعْمَشِ، قَالَ: قَالَ لِي سَعِيدُ بْنُ جُبَيْرٍ: صَنَعْتُ لِابْنِ عَبَّاسٍ وَأَصْحَابِهِ أَلْوَانًا مِنَ الطَّعَامِ وَالْخَبِيصَ، فَقَالَ لِي: «يَا سَعِيدَ إِنَّا قَوْمٌ عَرِبَ، فَاصْنَعْ لَنَا مَكَانَ هَذِهِ الْأَلْوَانِ الثَّرِيدَ، وَمَكَانَ هَذِهِ الْأَخْبِصَةِ الْحَيْسَ، وَلَوْلَا أَنَّكَ رَجُلٌ مِنَّا أَهْلُ الْبَيْتِ مَا قُلْتُ لَكَ»

(1/159)

عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ

(1/159)

265 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ نَافِعِ، قَالَ: [ص:160] حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شُرَحْبِيلِ بْنِ مُسْلِمٍ، قَالَ: كَانَ عُثْمَانُ بْنُ عَفَّانَ «يَصْنَعُ لِلنَّاسِ طَعَامَ الْأُمَرَاءِ، وَيَدْخُلُ بَيْتَهُ فَيَأْكُلُ الْخَلَّ وَالزَّيْتَ»

(1/159)

سَلْمَانُ الْفَارِسِيُّ رَضِيَ اللَّهُ عَنْهُ

(1/160)

266 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ قَرْمٍ، عَنِ الْأَعْمَشِ، عَنْ شَقِيقٍ، قَالَ: دَخَلْتُ أَنَا وَصَاحِبٌ لِي عَلَى سَلْمَانَ، فَقَرَّبَ إِلَيْنَا خُبْزًا وَمِلْحًا، وَقَالَ: «لَوْلَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَهَانَا عَنِ التَّكَلُّفِ لَتَكَلَّفْنَا لَكُمْ» ، فَقَالَ صَاحِبِي: لَوْ كَانَ فِي مِلْحِنَا سَعْتَرٌ؟ فَبَعَثَ مِطْهَرَةً إِلَى الْبَقَّالِ، فَرَهَنَهَا، فَجَاءَهُ بِسَعْتَرٍ

(1/160)

كَهْمَسٌ الْعَابِدُ

(1/161)

267 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، عَنِ الْأَصْمَعِيِّ، عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ، قَالَ: دَخَلْتُ عَلَى كَهْمَسٍ الْعَابِدٍ فَقَدَّمَ إِلَيْنَا إِحْدَى عَشْرَةَ بُسْرَةً حُمُرًا، فَقَالَ: «هَذَا الْجَهْدُ مِنْ أَخِيكِمْ، وَاللَّهُ الْمُسْتَعَانُ»

(1/161)

الْقَاسِمُ بْنُ أَبِي بَكْرٍ

(1/161)

268 - حَدَّثَنَا الْقَاسِمُ بْنُ زَكَرِيَّا بْنِ دِينَارٍ، قَالَ: حَدَّثَنَا إِسْحَاقُ، عَنْ مَنْصُورٍ، عَنْ مُنْذِرٍ، عَنْ يُونُسَ، عَنِ الْقَاسِمِ، قَالَ: [ص:162] أَرْسَلَتْ إِلَيَّ عَائِشَةُ بِمِائَةِ دِرْهَمٍ، فَقَالَتْ: «أَطْعِمْ بِهَا الْقَوْمَ عَلَى خِتَانٍ ابْنِكَ»

(1/161)

269 - حَدَّثَنَا الْقَاسِمُ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ قَيْسٍ، عَنْ جَابِرٍ، عَنِ الْقَاسِمِ، قَالَ: أَنَّ وَصِيًّا، أَنْفَقَ عَلَى خِتَانٍ صَبِيٍّ مِائَةَ دِينَارٍ، فَقَالَ شُرَيْحٌ: «جَزُورٌ وَمَا يُصْلِحُهَا، وَيَضْمَنُ سَائِرَ الْمَالِ»

(1/162)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/162)

270 - حَدَّثَنِي فَضْلُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ، قَالَ: اشْتَهَى عُمَرُ بْنُ الْخَطَّابِ الشَّرَابَ، فَأُتِيَ بِشَرْبَةِ عَسَلٍ، فَجَعَلَ يُدِيرُ الْإِنَاءَ فِي كَفِّهِ، وَيَقُولُ: «أَشْرَبُهَا، فَتَذْهَبُ حَلَاوَتَهَا وَتَبْقَى تَبَعَتُهَا» ، ثُمَّ نَاوَلَ رَجُلًا

(1/162)

بَكْرٌ الْمُزَنِيُّ

(1/163)

271 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ، قَالَ: حَدَّثَنَا أَبَانُ بْنُ صَمْعَةَ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ، {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] ، قَالَ: «إِنَّهُ لَيُسْأَلُ، حَتَّى يُسْأَلَ عَنِ الشَّرْبَةِ يَشْرَبُهَا فِي بَيْتِ فُلَانٍ كَذَا وَكَذَا»

(1/163)

حَدِيثٌ

(1/163)

272 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: حَدَّثَنَا حَشْرَجُ بْنُ نُبَاتَةَ، عَنْ أَبِي نُصَيْرَةَ، عَنْ أَبِي عَسِيبٍ، قَالَ: [ص:164] خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ، فَمَرَّ بِي فَدَعَانِي، فَخَرَجْتُ إِلَيْهِ، وَمَرَّ بِأَبِي بَكْرٍ فَدَعَاهُ، فَخَرَجَ إِلَيْهِ، ثُمَّ مَرَّ بِعُمَرَ فَدَعَاهُ، فَخَرَجَ إِلَيْهِ، فَانْطَلَقَ حَتَّى دَخَلَ حَائِطًا لِبَعْضِ الْأَنْصَارِ، فَقَالَ لِصَاحِبِ الْحَائِطِ: «أَطْعَمَنَا بُسْرًا» ، فَجَاءَ بِعِذْقٍ، فَوَضَعَهُ، فَأَكَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ، ثُمَّ دَعَا بِمَاءٍ بَارِدٍ فَشَرِبَ، فَقَالَ: «لَتُسْأَلُنَّ عَنْ هَذَا النَّعِيمِ يَوْمَ الْقِيَامَةِ» ، فَأَخَذَ عُمَرُ الْعِذْقَ، فَضَرَبَ بِهِ الْأَرْضَ حَتَّى تَنَاثَرَ الْبُسْرُ، قِيلَ: يَا رَسُولَ اللَّهِ، إِنَّا لَمَسْؤُولُونَ عَنْ هَذَا يَوْمِ الْقِيَامَةِ؟ قَالَ: " نَعَمْ، إِلَّا مِنْ ثَلَاثَةٍ: خِرْقَةٍ تَكُفُّ بِهَا عَوْرَتَكَ، وَكِسْرَةٍ تَسُدُّ بِهَا جَوْعَتَكَ، وَبَيْتٍ تَدْخُلُ فِيهِ مِنَ الْحَرِّ وَالْقَرِّ "

(1/163)

أَبُو بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ

(1/164)

273 - حَدَّثَنَا زَكَرِيَّا بْنُ الْحَارِثِ بْنِ مَيْمُونٍ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْمُنْكَدِرِ، يُحَدِّثُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: دَخَلْنَا عَلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، «فَدَعَا بِطَعَامٍ، فَلَمْ يُوجَدْ، فَأَمَرَ بِشَاةٍ، فَحُلِبَتْ لَنَا، فَطُبِخَ، فَأَكَلَ وَأَكَلْنَا مَعَهُ، ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ»

(1/164)

سَهْلُ بْنُ سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ

(1/165)

274 - حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْمُهَيْمِنِ بْنِ عَبَّاسٍ، قَالَ: حَدَّثَنَا أَبُو حَازِمٍ، قَالَ: انْصَرَفْتُ مِنَ الْعَصْرِ إِلَى سَهْلِ بْنِ سَعْدٍ، - وَكَانَ صَائِمًا - فَلَمَّا أَمْسَى قُلْتُ لِغُلَامِهِ: هَاتِ فِطْرَهُ، قَالَ:. . . . .، قَالَ: فَتَمْرٌ، قَالَ: وَلَا تَمْرٌ، قَالَ: فَجَعَلْتُ أَسُبُّهُ، وَأَقُولُ: شَيْخٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَيَّعْتَهُ؟ قَالَ: وَمَا ذَنْبِي؟ «فَتَحَ الْيَوْمَ خِزَانَتَهُ فَمَا تَرَكَ فِيهَا بُرَّةً، وَلَا شَعِيرَةً إِلَّا قَسَمَهُ»

(1/165)

عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا

(1/165)

275 - حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، قَالَ: أَمْسَتْ عَائِشَةُ صَائِمَةً وَلَيْسَ عِنْدَهَا إِلَّا رَغِيفَانِ، فَجَاءَ سَائِلٌ، [ص:166] فَأَمَرَتْ لَهُ بِرَغِيفٍ، ثُمَّ جَاءَ آخِرٌ، فَأَمَرَتْ لَهُ بِالرَّغِيفِ الْآخَرِ، فآبَتْ مَوْلَاتُهَا، فَقَالَتِ: انْظُرِي عَلَى مَا تُفْطِرِينَ، فَلَمَّا أَمْسَتْ إِذَا ضَارِبٌ يَضْرِبُ الْبَابَ، فَقَالَتْ: «مِنَ هَذَا؟» ، قَالُوا: رَسُولُ فُلَانٍ، قَالَتْ عَائِشَةُ: «إِنْ كَانَ مَمْلُوكًا فَأَدْخِلِيهِ» ، فَدَخَلَ، فَإِذَا هُوَ قَدْ حَمَلَ شَاةً مَشْوِيَّةً عَلَيْهَا كَفْلُهَا مِنَ الْخُبْزِ، فَقَالَتْ لَهَا عَائِشَةُ: «. هَذَا خَيْرٌ مِنْ رَغِيفِكَ، لَا وَاللَّهِ مَا كَانُوا أَهْدَوْا لِي مِنْهَا شَيْئًا»

(1/165)

الْوَلِيدُ بنُ يَزِيدَ

(1/166)

276 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا الْمُعَيْطِيُّ، قَالَ: حَدَّثَنَا بَقِيَّةُ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنِ سَلَّامٍ الْوُحَاظِيُّ، قَالَ: حَدَّثَنِي مَنْ حَضَرَ الْوَلِيدَ بنَ يَزِيدَ الْخَلِيفَةَ وَابْنَهُ يَتَغَدَّى مَعَهُ، فَإِذَا هُوَ يَلُوكُ لُقْمَةً يُدِيرُهَا فَقَالَ: «وَيْحَكَ أَلْقِهَا فَإِنَّهَا عَلَى مِعْدَتِكَ أَشَدُّ مِنْهَا عَلَى أَسْنَانِكَ»

(1/166)

حَكِيمٌ

(1/167)

277 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا الْمُعَيْطِيُّ مُحَمَّدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا بَقِيَّةُ، قَالَ: حَدَّثَنِي أَرْطَاةُ بْنُ الْمُنْذِرِ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، قَالَ: اجْتَمَعَ رِجَالٌ مِنْ أَهْلِ الطِّبِّ عِنْدَ مَلَكٍ مِنَ الْمُلُوكِ، فَسَأَلَهُمْ: مَا رَأْسُ دَوَاءُ الْمَعِدَةِ؟ فَقَالَ كُلُّ رَجُلٍ مِنْهُمْ قَوْلًا، وَرَجُلٌ سَاكِتٌ فَلَمَّا فَرَغُوا قَالَ لَهُ: مَا تَقُولُ أَنْتَ؟ قَالَ: " قَدْ ذَكَرُوا أَشْيَاءً كُلَّهَا قَدْ تَنْفَعُ بَعْضَ النَّفِعِ، وَلَكِنْ مِلَاكُ ذَلِكَ ثَلَاثَةُ أَشْيَاءَ: لَا تَأْكُلَنَّ طَعَامًا أَبَدًا إِلَّا وَأَنْتَ تَشْتَهِيهِ، وَلَا تَأْكُلَنَّ لَحْمًا حَتَّى تُنْعِمَ إِنْضَاجَهُ، وَلَا تَبْتَلِعَنَّ لُقْمَةً حَتَّى تَمْضُغَهَا مَضْغًا شَدِيدًا، حَتَّى لَا تَكُونَ عَلَى الْمَعِدَةِ مِنْهَا مَؤُونَةٌ "

(1/167)

سُفْيَانُ الثَّوْرِيُّ

(1/167)

278 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: [ص:168] حَدَّثَنِي عَمْرُو بْنُ حُذَيْمٍ، قَالَ: رَأَيْتُ سُفْيَانَ الثَّوْرِيَّ «يَشْتَرِي بِنِصْفِ دَانِقٍ لَحْمًا بِمَكَّةَ»

(1/167)

279 - حَدَّثَنِي هَارُونُ، قَالَ: حَدَّثَنِي الْأَصْمَعِيُّ، قَالَ: بَلَغَنِي أَنَّ سُفْيَانَ الثَّوْرِيَّ، كَانَ يَضَعُ غَدَاءَهُ وَعَشَاءَهُ رَغِيفَيْنِ، فَإِذَا جَاءَ سَائِلٌ أَعْطَاهُ نِصْفَ رَغِيفٍ، فَإِذَا جَاءَ آخِرٌ بَعْدَ ذَلِكَ، قَالَ: «اللَّهُ يُوسِعُكُمْ»

(1/168)

أَبُو عَمْرِو بْنِ الْعَلَاءِ

(1/168)

280 - حَدَّثَنَي هَارُونُ، قَالَ: حَدَّثَنِي الْأَصْمَعِيُّ، قَالَ: حَدَّثَنِي أَبُو عَمْرِو بْنِ الْعَلَاءِ، قَالَ: «إِنْ كَانَ الرَّجُلُ لَيَجْلِسُ عَلَى قِدْرِهِ، فَيَغْرِفُ لِجِيرَانِهِ وَأَهْلِهِ» ، فَقَالَ لَهُ رَجُلٌ: عَلَى قَدْرِهِ؟ قَالَ: «لَا، لَكِنَّكُمْ لَا تَسْقُونَ الْمَاءَ»

(1/168)

عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/168)

281 - حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ حَكِيمٍ الْأَوْدِيُّ، قَالَ: حَدَّثَنَا [ص:169] الْحُسَيْنُ بْنُ عَلِيٍّ ابْنِ أَخِي لَيْثٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، عَنْ عَبْدِ اللَّهِ بْنِ شَرِيكٍ، عَنْ أَبِيهِ، قَالَ: لَمَّا تَزَوَّجَ عَلِيٌّ أُمَّ الْبَنِينَ بِنْتَ حَازِمٍ، أَقَامَ عِنْدَهَا سَبْعَةً، فَلَمَّا كَانَ الْيَوْمُ السَّابِعُ، أَتَاهَا نِسْوَةٌ، فَأَعْطَى عَلِيٌّ قُنْبَرًا دِرْهَمًا، فَقَالَ: «اشْتَرِ لَهُنَّ بِهِ عِنَبًا»

(1/168)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/169)

282 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ، عَنْ نَافِعِ، عَنِ ابْنِ عُمَرَ، عَنْ عُمَرَ، قَالَ: «إِيَّاكُمْ، وَاللَّحْمَ، فَإِنَ لَهُ ضَرَاوَةٌ كَضَرَاوَةِ الْخَمْرِ»

(1/169)

بَيْتُ النُّبُوَّةِ

(1/169)

283 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرِ بْنِ خَالِدٍ، قَالَ: حَدَّثَنَا الْفَضَيْلُ بْنُ [ص:170] عِيَاضٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: «كَانَ يَأْتِي آلَ مُحَمَّدٍ الشَّهْرُ، وَالشَّهْرُ، وَالشَّهْرُ، وَمَا يَخْتَبِزُونَ»

(1/169)

نَبِيٌّ عَلَيْهِ السَّلَامُ

(1/170)

284 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ، قَالَ: حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا يَحْيَى، عَنْ مَطَرِ الْوَرَّاقِ، قَالَ: «شَكَا نَبِيٌّ مِنَ الْأَنْبِيَاءِ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى الضَّعْفَ، [ص:171] فَأَوْحَى اللَّهُ إِلَيْهِ أَنْ أَطْبُخِ اللَّحْمَ بِاللَّبَنِ»

(1/170)

حَدِيثٌ

(1/171)

285 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ بُرْدٍ، حَدَّثَتْنَا أُمُّ سَالِمٍ الرَّاسِبِيَّةُ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أُتِيَ بِاللَّبِنِ قَالَ: «كَمْ فِي الْبَيْتِ؟ بَرَكَةٌ أَوْ بَرَكَتَانِ»

(1/171)

عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ

(1/172)

286 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ نَافِعٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شُرَحْبِيلِ بْنِ مُسْلِمٍ، قَالَ: كَانَ عُثْمَانُ بْنُ عَفَّانَ «يَصْنَعُ لِلنَّاسِ طَعَامَ الْأُمَرَاءِ، وَيَدْخُلُ بَيْتَهُ فَيَأْكُلُ الْخَلَّ وَالزَّيْتَ»

(1/172)

الْحَسَنُ الْبَصْرِيُّ

(1/172)

287 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ شُمَيْطٍ، قَالَ: سَمِعْتُ شُمَيْطَ بْنَ عَجْلَانَ، يَقُولُ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " إِنَّ الْمُؤْمَنَ يتَقَلَّبُ بِالْيَقِينِ، يَكْفِيهِ مَا يَكْفِي الْعُنَيْزَةَ: الْكَفُّ مِنَ التَّمْرِ، وَالشَّرْبَةُ مِنَ الْمَاءِ "

(1/172)

حَدِيثٌ

(1/172)

288 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: حَدَّثَنَا قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ الزُّهْرِيِّ، عَنْ [ص:173] عُرْوَةَ، عَنْ أَسْمَاءَ،: أَنَّهَا كَانَتْ إِذَا ثَرَدَتْ غَطَّتْهُ حَتَّى تَذْهَبَ فَوْرَتُهُ، وَتَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «إِنَّهُ أَعْظَمُ لِلْبَرَكَةِ»

(1/172)

شَقِيقُ بْنُ سَلَمَةَ

(1/173)

289 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَابِسٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي رَزِينٍ، أَنَّ أَبَا وَائِلٍ، «أَوْلَمَ بِرَأْسِ بَقَرَةٍ وَأَرْبَعَةِ أَرْغِفَةٍ»

(1/173)

عَبْدُ اللَّهِ بْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمْا

(1/173)

290 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: أَخْبَرَنَا زَيْدُ بْنُ [ص:174] الْحُبَابِ، قَالَ: أَخْبَرَنِي أَبُو كَعْبٍ، بَيَّاعُ الْحَرِيرِ، قَالَ: أَخْبَرَنَا أَنَسُ بْنُ سِيرِينَ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ، اشْتَهَى سَمَكًا طَرِيًّا، فَأُتِيَ بِهِ عَلَى رَأْسِ أَمْيَالٍ مِنَ الْمَدِينَةِ قَدْ شُوِيَ لَهُ، وَجُعِلَ لَهُ خُبْزٌ رِقَاقٌ، فَأُتِيَ بِهِ عِنْدَ إِفْطَارِهِ عَلَى خِوَانٍ، فَجَعَلَ يَنْظُرُ فِيهِ، فَقَالَ: " اذْهَبُوا بِهِ إِلَى يَتَامَى بَنِي فُلَانٍ، فَقَالَتْ لَهُ صَاحَبَتُهُ: خُذْ مِنْهُ شَهْوَتَكَ، ثُمَّ نَذْهَبُ بِهِ إِلَى يَتَامَى بَنِي فُلَانٍ، قَالَ: «اذْهَبُوا بِهِ إِلَى يَتَامَى بَنِي فُلَانٍ، فَإِنَّهُ إِذَا أَخَذُوا مِنْهُ شَهْوَتَهُمْ، فَقَدْ أَخَذْتُ مِنْهُ شَهْوَتِي» ، فَرَدَدْتُ عَلَيْهِ، فَكُلُّ ذَلِكَ يَقُولُهَا مِثْلَ ذَلِكَ

(1/173)

عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(1/174)

291 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ عُمَرَ، " رَأَى فِي يَدَهُ لَحْمًا قَدِ اشْتَرَاهُ بِدِرْهَمٍ، فَعَلَاهُ بِالدِّرَّةِ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا اشْتَرَيْتُهُ لِنَفْسِي، إِنَّمَا اشْتَهَى بَعْضُ أَهْلِي فَاشْتَرَيْتُهُ لَهُ، فَتَرَكَهُ "

(1/174)

الْحَسَنُ الْبَصْرِيُّ

(1/174)

292 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، [ص:175] عَنْ. . . . . . أَبِي مُحَمَّدٍ قَالَ: دُعِيَ الْحَسَنُ إِلَى وَلِيمَةٍ، فَقُمْنَا مَعَهُ، فَطَعِمَ الْقَوْمُ وَطَعِمَ، وَدَعَا بِالْبَرَكَةِ، فَقِيلَ لَهُ: إِنَّهُمْ قَدْ جَاؤُوا بِطَعَامِ كَذَا وَكَذَا، قَالَ: «لَيْسَ فِي الطَّعَامِ سَرِفٌ»

(1/174)

293 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ أَبِي بَكْرٍ الْبَصْرِيِّ، قَالَ: أَخْبَرَنَا يُونُسُ بْنُ عُبَيْدِ، قَالَ: كُنَّا عِنْدَ الْحَسَنِ، فَأُهْدِيَتْ إِلَيْهِ سَلَّةٌ مِنْ سُكَّرٍ، فَفَتَحَ السَّلَّةَ، فَلَمْ يَرَ سُكُّرًا كَانَ أَحْسَنَ مِنْهُ، فَدَفَعَهَا بِرِجْلِهِ: ثُمَّ قَالَ: «اهْضِمُوا» ، يَعْنِي كُلُوا

(1/175)

مَالِكُ بْنُ دِينَارٍ

(1/175)

294 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ يَحْيَى بْنِ إِسْحَاقَ، قَالَ: حَدَّثَنَا حَزْمٌ الْقُطَعِيُّ، قَالَ: [ص:176] اشْتَهَى مَالِكُ بْنُ دِينَارٍ سَمَكًا مُنْذُ زَمَانٍ طَوِيلٍ، فَقَالَ لِرَجُلٍ مِنْ إِخْوَانِهِ: «إِنِّي لَأَشْتَهِي السَّمَكَ مُنْذُ دَهْرٍ» ، فَهَيَّأَهُ لَهُ، ثُمَّ أَتَى بِهِ، فَنَظَرَ إِلَيْهِ، ثُمَّ أَخَذَ بِلِحْيَةِ نَفْسِهِ، ثُمَّ قَالَ: «يَا مَالِكٌ، كُلَّمَا اشْتَهَيْتَ شَيْئًا أَكَلْتَهُ؟ وَكُلَّمَا أَرَدْتَ شَيْئًا رَكِبْتَهُ؟ بِئْسَ الْعَمَلُ هَذَا يَا مَالِكٌ سَوْءَةَ لَكَ، مَا أَقْبَحَ هَذَا بِمَالِكٍ»

(1/175)

295 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ حَجَّاجِ بْنِ نُصَيْرٍ، قَالَ: حَدَّثَنَا الْمُنْذِرُ أَبُو يَحْيَى، قَالَ: رَأَيْتُ مَالِكَ بْنَ دِينَارٍ وَمَعَهُ كُرَاعٌ مِنْ هَذِهِ الَّتِي تُطْبَخُ، قَالَ: " فَهُوَ يَشُمُّهُ سَاعَةً بَعْدَ سَاعَةٍ، حَتَّى مَرَّ عَلَى شَيْخٍ مُبْتَلًى، فَنَاوَلَهُ الْكُرَاعَ، ثُمَّ مَسَحَ يَدَهُ بِالْجِدَارِ، ثُمَّ وَضَعَ كِسَاءَهُ عَلَى رَأْسِهِ وَانْطَلَقَ، فَلَقِيتُ صَدِيقًا لَهُ، فَقُلْتُ لَهُ: لَقَدْ رَأَيْتُ مِنْ أَبِي يَحْيَى الْيَوْمَ شَيْئًا عَجِيبًا قَالَ: وَمَا هُوَ؟ قُلْتُ: كَذَا وَكَذَا، قَالَ: أُخْبِرُكَ أَنَّهُ كَانَ يَشْتَهِيهِ مُنْذُ زَمَانٍ طَوِيلٍ، فَلَمْ تَطِبْ نَفْسِهِ أَنْ يَأْكُلَهُ، فَتَصَدَّقَ بِهِ "

(1/176)

296 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا عُثْمَانُ أَبُو إِبْرَاهِيمَ، مِنْ جُلَسَاءِ مَالِكِ بْنِ دِينَارٍ، قَالَ: [ص:177] سَمِعْتُ مَالِكًا، يَقُولُ لِرَجُلٍ مِنْ إِخْوَانِهِ: «إِنِّي لَأَشْتَهِي رَغِيفًا لَيِّنًا بِلَبَنٍ رَائِبٍ» ، قَالَ: فَانْطَلَقَ فَجَاءَ بِهِ، فَجَعَلَ يَنْظُرُ إِلَيْهِمَا، ثُمَّ قَالَ: «اشْتَهَيْتُكَ مُنْذُ أَرْبَعِينَ سَنَةٍ فَغَلَبْتُكَ، أَفَتُرِيدُ أَنْ تَغْلِبَنِي الْآنَ؟ ارْفَعْهُ عَنِّي» ، وَأَبَى أَنْ يَأْكُلَ

(1/176)

عَبْدُ الْعَزِيزِ بْنُ سُلَيْمَانَ الْعَابِدِ

(1/177)

297 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَتْنِي أُمِّي، قَالَتْ: قَالَ لِي أَبُوكَ يَوْمًا: أَشْتَهِي لَبَنًا بِخُبْزٍ ثَخِينٍ، قَالَتْ: فَهَيَّأْتُهُ لِفِطْرِهِ، فَوَضَعْتُهُ بَيْنَ يَدَيْهِ، وَإِذَا سَائِلٌ يَقُولُ: مَنْ يُقْرِضُ الْمَلِيءَ الْوَفِيَّ؟ قَالَتْ: يَقُولُ أَبُوكَ: «عَبْدُهُ الْمُعْدَمُ مِنَ الْحَسَنَاتِ» ، قَالَتْ: ثُمَّ أَخَذَ الصُّحْفَةَ، فَخَرَجَ بِهَا، فَدَفَعَهَا بِمَا فِيهَا إِلَى السَّائِلِ، وَبَاتَ لَيْلَتَهُ طَاوِيًا فَقُلْتُ لَهُ فِي السَّحَرِ: أَلَا آتِيكَ بِكِسْرَةٍ تُقِيمُ بِهَا صُلْبَكَ غَدًا؟ قَالَ: «لَا، مَا أَجِدُ إِلَى ذَلِكَ مِنْ حَاجَةٍ»

(1/177)

دَاوُدُ الطَّائِيُّ

(1/178)

298 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ قَبِيصَةَ، قَالَ: حَدَّثَنِي صَاحِبٌ، لَنَا: " أَنَّ امْرَأَةً مِنْ أَهْلِ دَاوُدَ الطَّائِيَّ صَنَعْتُ لِدَاودَ الطَّائِيَّ ثَرِيدَةً بِسَمْنٍ، ثُمَّ بَعَثَتْ بِهَا إِلَيْهِ حِينَ إِفْطَارِهِ مَعَ جَارِيَةٍ لَهَا، وَكَانَ بَيْنَهَا وَبَيْنَهُمْ رَضَاعٌ، قَالَتِ الْجَارِيَةُ: فَأَتَيْتُهُ بِالْقَصْعَةِ، فَوَضَعْتُهَا بَيْنَ يَدَيْهِ فِي الْحُجْرَةِ، قَالَتْ: فَتَهَيَّأَ لِيَأْكُلَ مِنْهَا، فَجَاءَ سَائِلٌ، فَوَقَفَ عَلَى الْبَابِ، فَقَامَ إِلَيْهِ، فَدَفَعَهَا إِلَيْهِ، وَجَلَسَ مَعَهُ عَلَى الْبَابِ حَتَّى أَكَلَهَا، قَالَ: ثُمَّ دَخَلَ، فَغَسَلَ الْقَصْعَةَ، ثُمَّ عَمَدَ إِلَى تَمْرٍ كَانَ بَيْنَ يَدَيْهِ، قَالَتِ الْجَارِيَةُ: ظَنَنْتُ أَنَّهُ كَانَ أَعْدَهُ لِعَشَائِهِ، فَوَضَعَهُ فِي الْقَصْعَةِ وَدَفَعَهُ إِلَيَّ، وَقَالَ: " أَقْرِئْهَا السَّلَامَ، قَالَتِ الْجَارِيَةُ: دَفَعَ إِلَيَّ السَّائِلُ مَا جِئْنَا بِهِ، وَدَفَعَ إِلَيْنَا مَا أَرَادَ أَنْ يُفْطِرَ عَلَيْهِ، قَالَتْ: وَأَظُنُّهُ مَا بَاتَ إِلَّا طَاوِيًا " قَالَ قَبِيصَةُ: كُنْتُ أَرَاهُ قَدْ نَحَلَ جِدًّا

(1/178)

299 - حَدَّثَنِي أَبُو سَعِيدٍ الْأَشَجُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ بْنِ حَسَّانَ، عَنْ حَمَّادِ بْنِ أَبِي حَنِيفَةَ، [ص:179] أَنَّ دَاوُدَ الطَّائِيَّ، كَانَتْ تَخْدِمُهُ امْرَأَةٌ، قَالَتْ لَهُ: لَوْ طَبَخْتُ لَكَ دَسَمًا فَتَأْكُلَهُ؟ قَالَ: «وَدِدْتُ» ، قَالَ: فَطَبَخَتْ لَهُ دَسَمًا، وَجَاءَتْ بِهِ، فَقَالَ لَهَا: «مَا فَعَلَ أَيْتَامُ بَنِي فُلَانٍ؟» قَالَتْ: عَلَى حَالِهِمْ، قَالَ: «اذْهَبِي بِهِ إِلَيْهِمْ» ، قَالَتْ: فَدَيْتُكَ أَنْتَ لَمْ تَأْكُلْ أُدْمًا مُنْذُ كَذَا وَكَذَا؟ قَالَ: «إِنَّ هَذَا إِذَا أَكَلُوهُ كَانَ لَنَا عِنْدَ اللَّهِ مَدْخُورًا، وَإِذَا أَكَلْتُهُ كَانَ فِي الْحُشِّ»

(1/178)

300 - حَدَّثَنِي أَبُو سَعِيدٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ، عَنْ حَمَّادِ بْنِ أَبِي حَنِيفَةَ، قَالَ: دَخَلْتُ عَلَى دَاوُدَ الطَّائِيِّ وَعَلَيْهِ ثِيَابٌ شَقَقٌ، فَسَمِعْتُهُ يَقُولُ: «اشْتَهَيْتِ جَوزًا فَأَطْعَمْتُكِ، ثُمَّ اشْتَهَيْتِ جَوزًا وَتَمْرًا، آلَيْتُ أَلَّا تَأْكُلِيهِ أَبَدًا» ، قَالَ: فَسَلَّمْتُ عَلَيْهِ وَدَخَلْتُ، فَإِذَا هُوَ وَحْدَهُ يُعَاتِبُ نَفْسَهُ

(1/179)

إِبْرَاهِيمُ بْنُ أَدْهَمَ

(1/180)

301 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، قَالَ: سَمِعْتُ أَبَا صَالِحَ الْفَرَّاءَ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ الْفَزَارِيَّ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ أَدْهَمَ، يَقُولُ: «أَصَابَتْنَا مَخْمَصَةٌ بِمَكَّةَ، فَمَكَثْتُ أَيَّامًا أَبُلُّ الطِّينَ بِالْمَاءِ فَآكُلُهُ»

(1/180)

302 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، قَالَ: حَدَّثَنَا أَبُو عُمَيْرِ بْنِ النَّحَّاسِ، قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمٍ، قَالَ: «مَا أُرَانِي أُؤْجَرُ فِي تَرْكِي الطَّعَامِ وَالطِّيبِ وَالشَّرَابِ أَنِّي لَا أَشْتَهِيهِ»

(1/180)

303 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، قَالَ: حَدَّثَنَا أَبُو صَالِحٍ الْفَرَّاءُ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ الْفَزَارِيَّ، قَالَ: قُلْتُ لِإِبْرَاهِيمَ بْنِ أَدْهَمَ: مَا نَرَاكَ تَأْتِي طُرَفَ الرُّوحِ وَلَا تَأْكُلْ مِنْ [ص:181] لَحْمِهِمْ، أَتَدَعُهُ وَبِكَ إِلَيْهِ حَاجَةٌ؟ قَالَ: «مَا أَدَعُهُ وَبِي إِلَيْهِ حَاجَةٌ»

(1/180)

يَزِيدُ الرَّقَاشِيُّ

(1/181)

304 - حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ، قَالَ: حَدَّثَنَا أَبُو دَاوُدَ الْمَغْرِبِيُّ، عَنِ ابْنِ السَّمَّاكِ، عَنْ أَشْعَثَ، قَالَ: دَخَلْتُ عَلَى يَزِيدَ الرَّقَاشِيِّ، قَالَ: «يَا أَشْعَثَ، تَعَالَ نَبْكِي عَلَى الْمَاءِ الْبَارِدِ، ثُمَّ الظَّمَأِ» ، قَالَ فَجَعَلَ يَقُولُ: «سَبَقَنِي الْعَابِدُونَ وَقُطِعَ بِي وَا لَهْفَاهُ» ، قَالَ: وَقَدْ صَامَ اثْنَتَيْنِ وَأَرْبَعِينَ سَنَةً

(1/181)

305 - حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مَرْوَانَ، عَنْ يُونُسَ بْنِ أَبِي الْفُرَاتِ، قَالَ: كَتَبَ يَزِيدُ الرَّقَاشِيُّ إِلَى أَشْعَثَ الْحُدَّانِيِّ: «إِنَّ كُنْتَ قَاعِدًا فَقُمْ، وَإِنَّ كُنْتَ قَائِمًا فَأَقْبَلْ» ، قَالَ: فَرَكِبْتُ حِمَارًا، فَأَتَيْتُهُ، فَلَمَّا دَخَلْتُ عَلَيْهِ، قَالَ: «أَتَدْرِي لِمَ أَرْسَلْتُ إِلَيْكَ» ؟ قُلْتُ: لَا، قَالَ: «إِنَّمَا أَرْسَلْتُ إِلَيْكَ لِنَبْكِيَ الْيَوْمَ عَلَى الْمَاءِ الْبَارِدِ يَوْمَ الْقِيَامَةِ»

(1/182)

قَيِّمٌ مِنْ بَنِي إِسْرَائِيلَ

(1/182)

306 - حَدَّثَنَا إِمْلَاءً، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ عَوْنٍ، قَالَ: " كَانَ لِبَنِي إِسْرَائِيلَ قَيِّمٌ يَقُومُ عَلَيْهِمْ، يَقُولُ: لَا تَأْكُلُوا كَثِيرًا، فَإِنَّكُمْ إِنْ أَكَلْتُمْ كَثِيرًا نِمْتُمْ كَثِيرًا، وَإِنْ نِمْتُمْ كَثِيرًا صَلَّيْتُمْ قَلِيلًا "

(1/182)

حَدِيثٌ

(1/183)

307 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنِي يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْجَرَّاحُ بْنُ الْمِنْهَالِ الْجَزَرِيُّ، عَنِ الزُّهْرِيِّ، عَنْ رَجُلٍ، عَنِ ابْنِ عُمَرَ، قَالَ: خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى دَخَلَ بَعْضَ حِيطَانِ الْأَنْصَارِ، فَجَعَلَ يَلْتَقِطُ وَيَأْكُلُ، فَقَالَ: «يَا ابْنَ عُمَرَ، مَا لَكَ لَا تَأْكُلُ» ؟ قُلْتُ: يَا رَسُولَ اللَّهِ، لَا أَشْتَهِيهِ، قَالَ: «لَكِنِّي أَشْتَهِيهِ، وَهَذَا صُبْحُ رَابِعَةٍ مُذْ لَمْ أَذُقْ طَعَامًا وَلَمْ أَجِدْهُ، وَلَوْ شِئْتُ لَدَعَوْتُ رَبِّي فَأَعْطَانِي مِثْلَ كِسْرَى وَقَيْصَرَ، فَكَيْفَ بِكَ يَا ابْنَ عُمَرَ إِذَا بَقِيَتَ فِي قَوْمٍ يُخْبِؤُونَ رِزْقَ سَنَتِهِمْ» ، قَالَ: فَوَاللَّهِ مَا بَرَحْنَا حَتَّى نَزَلَتْ: {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 60] ، [ص:184] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَأْمُرُنِي بِكَنْزِ الدُّنْيَا، وَلَا بِاتِّبَاعِ الشَّهَوَاتِ، فَمَنْ كَنَزَ دُنْيَا يُرِيدُ بِهِ حَيَاةً بَاقِيَةً، فَإِنَّ الْحَيَاةَ بِيَدِ اللَّهِ، أَلَا وَإِنِّي لَا أَكْنَزُ دِينَارًا وَلَا دِرْهَمًا، وَلَا أَخْبَأُ رِزْقًا لِغَدٍ»

(1/183)

مُجَاهِدٌ

(1/184)

308 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ، قَالَ: حَدَّثَنَا أَبُو كُدَيْنَةَ، عَنْ لَيْثٍ، قَالَ: قَالَ مُجَاهِدٌ: «لَوْ كُنْتُ آكُلُ كُلَّ مَا أَشْتَهِي مَا سَاوَيْتُ حَشَفَةً»

(1/184)

سُلَيْمَانُ عَلَيْهِ السَّلَامُ

(1/184)

309 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا حَسَّانُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا السَّرِيُّ بْنُ يَحْيَى، عَنْ فَرْقَدٍ السَّبَخِيِّ، «أَنَّ سُلَيْمَانَ بْنَ دَاوُدَ عَلَيْهِمَا السَّلَامُ، كَانَ يُطْعِمُ النَّاسَ [ص:185] الْحُوَّارَى، وَيَأْكُلُ هُوَ مِنْ خُبْزِ الشَّعِيرِ»

(1/184)

لُقْمَانُ الْحَكِيمُ

(1/185)

310 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا حَسَّانُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي السَّرِيُّ بْنُ يَحْيَى، عَنِ الْحَسَنِ، أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: «يَا بُنَيَّ، لَا تَأْكُلُ شِبَعًا عَلَى شَبِعَ، فَإِنَّهُ رُبَّ أَكْلَةٍ قَدْ أَوْرَثَتْ صَاحِبَهَا دَاءً»

(1/185)

عَبْدُ اللَّهِ بْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمْا

(1/185)

311 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ مِسْكِينَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، قَالَ: صَحِبَ ابْنَ عُمَرَ رَجُلٌ فِي سَفَرٍ، وَكَانَ الرَّجُلُ إِذَا أُتِيَ بِالطَّعَامِ أَكَلَ مِنْهُ لُقَمًا ثُمَّ مَسَحَ يَدَهُ، وَإِذَا أُتِيَ بِالشَّرَابِ شَرِبَ مِنْهُ جُرَعًا، فَقَالَ لَهُ ابْنُ عُمَرَ: «يَا ابْنَ أَخِي، مَا لَكَ لَا تَأْكُلُ مِنَ الطَّعَامِ فَتَشْبَعَ، وَتَشْرَبَ مِنَ الشَّرَابِ فَتَنْهَلَ؟» قَالَ، وَالنَّارُ بَيْنَ يَدَيِّ ابْنِ عُمَرَ: لَا وَاللَّهِ حَتَّى أَنْظُرَ غَدًا أَيْنَ أَكُونُ، وَأَيْنَ يَكُونُ مَكَانِي؟ [ص:186] قَالَ: فَمَا رُئِيَ ابْنُ عُمَرَ بَعْدَ ذَلِكَ الرَّجُلَ مُمْتَلِئًا حَتَّى لَقِيَ اللَّهَ.

312 - أَنْشِدْنِي أَبُو عَبْدِ اللَّهِ:. . . .

(1/185)

الصَّائِمُونَ

313 -. . . . . . . . . . . . . . . . . . . . . . . . . . رِيحًا مُنْذُ دَخَلْنَا الْجَنَّةَ أَطْيَبَ مِنْ هَذِهِ. فَيُقَالُ: هَذِهِ رَائِحَةُ أَفْوَاهِ الصُّوَّامِ. وَيُرَوِّحُ أَهْلُ النَّارِ بِرَائِحَةٍ، فَيَقُولُونَ: رَبَّنَا مَا وَجَدْنَا رَائِحَةً مُنْذُ دَخَلْنَا النَّارَ أَنْتَنَ مِنْ هَذِهِ. فَيَقُولُ: هَذَا رِيحُ فَرُّوجِ الزُّنَاةِ

(1/186)

ثَوْرُ بنُ يَزِيدَ

(1/186)

314 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنَا يَحْيَى بْنُ عِيسَى، عَنْ بِشْرِ بْنِ مَنْصُورٍ، عَنْ ثَوْرِ بنِ يَزِيدَ، قَالَ: [ص:187] " قَرَأْتُ فِي الْكُتُبِ: طُوبَى لِلَّذِينَ يَتَظَامَئُونَ وَيَتَجَوَّعُونَ لِلْبِرِّ، أُولَئِكَ الَّذِينَ يَأْوُونَ فِي حَظِيرَةِ الْقُدُسِ عِنْدِي "

(1/186)

يَزِيدُ الرَّقَاشِيُّ

(1/187)

315 - قَالَ مُحَمَّدٌ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ قَالَ: حَدَّثَنَا أَبْو إِسْحَاقُ الْحُمَيْسِيُّ، قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ، يَقُولُ: «بَلَغَنَا أَنَّ الْمُتَجَوِّعِينَ لِلَّهِ فِي الرَّعِيلِ الْأَوَّلِ يَوْمَ الْقِيَامَةِ»

(1/187)

الْحَسَنُ الْبَصْرِيُّ

(1/187)

316 - قَالَ مُحَمَّدٌ: حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانَ الْبَاهِلِيُّ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، عَنِ الْحَسَنِ، قَالَ: عُرِضَ عَلَيْهِ طَعَامٌ، فَقَالَ: «إِنِّي صَائِمٌ» ، فَقِيلَ لَهُ: فِي هَذَا الْحَرِّ الشَّدِيدِ تَصُومُ؟ قَالَ: «إِنِّي أَحَبُّ أَنْ أَكُونَ فِي الرَّعِيلِ الْأَوَّلِ»

(1/187)

فَرْقَدٌ السَّبَخِيُّ

(1/187)

317 - قَالَ مُحَمَّدٌ: حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: قَالَ فَرْقَدٌ السَّبَخِيُّ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: «طُوبَى لِلْمُتَجَوعِينَ فِي جَنْبِ اللَّهِ، أُولَئِكَ الْمُكَرَّمُونَ فِي عَرْصَةِ الْقِيَامَةِ»

(1/187)

سَعِيدُ بْنُ الْعَاصِ

(1/188)

318 - وَقَالَ يَحْيَى بْنُ مَعِينٍ: قَالَ سَعِيدُ بْنُ الْعَاصِ:
فَبَطْنِي عَبْدُ عِرْضِي لَيْسَ عِرْضِي ... إِذَا اشْتَهَى الطَّعَامَ بِعَبْدِ بَطْنِي "

(1/188)

أَبُو سُلَيْمَانَ الدَّارَانِيُّ

(1/188)

319 - حَدَّثَنَا مُوسَى بْنُ عِمْرَانَ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، يَقُولُ: «إِنَّ النَّفْسَ إِذَا جَاعَتْ وَعَطَشَتْ صَفَا الْقَلْبُ وَرَقَّ، وَإِذَا شَبِعَتْ وَرَوِيَتْ عَمِّي الْقَلْبُ وَبَادَ»

(1/188)

الطَّيْرُ

(1/188)

320 - حَدَّثَنَا أَبُو عَمْرِو، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ، عَنْ أَحْمَدِ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ عُمَيْرٍ، يَقُولُ: «تَجَوَّعَ مَلَأٌ مِنَ الطَّيْرِ أَرْبَعِينَ صَبَاحًا، ثُمَّ طَارُوا فِي الْهَوَاءِ، فَلَمَّا أَنْ رَجَعُوا إِلَى الطَّيْرِ، عَادُوا فِي الطَّيْرِ بِرِيحِ الْمِسْكِ»

(1/188)


الحلم

حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ مِسِكَافٍ النَّشَوِيُّ رَحِمَهُ اللَّهُ قَالَ: حَدَّثنَا الْقَاضِي أَبُو عَبْدِ اللَّهِ حُمْكَانُ بْنُ مُحَمَّدٍ فِي الْجَامِعِ بِنَشْوَى يَوْمَ الْجُمُعَةِ سَنَةَ تِسْعٍ وَعِشْرِينَ وَأَرْبَعِمِائَةٍ، وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مُوسَى بْنِ عَلِيِّ بْنِ عَبْدِ الْجَبَّارِ، وَيُوسُفُ بْنُ أَحْمَدَ، وَأَبُو زُرْعَةَ جَعْفَرُ بْنُ أَحْمَدَ بْنِ عَلِيٍّ قَالُوا كُلُّهُمْ: حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرٍ عُمَرُ بْنُ نَمِرِ بْنِ عِيسَى قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ هِلَالٍ قَالَ: حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مِهْرَانَ، نا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، نَا هَارُونُ بْنُ مَعْرُوفٍ، نا عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ عُمَرَ بْنَ نَمِرٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا حَلِيمَ إِلَّا ذُو عَثْرَةٍ، وَلَا حَكِيمَ إِلَّا ذُو تَجْرِبَةٍ»

(1/19)

4 - طَلَبُ الْعِلْمِ وَالصَّبْرُ عَلَيْهِ

(1/20)

حَدَّثَنَا أَبُو بَكْرٍ نا أَبُو إِسْحَاقَ، نا إِسْمَاعِيلُ بْنُ مُجَالِدٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رَجَاءِ بْنِ حَيْوَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّمَا الْعِلْمُ بِالتَّعَلُّمِ، وَالْحِلْمُ بِالتَّحَلُّمِ، وَمَنْ يَتَحَرَّ الْخَيْرَ يُعْطَهُ، وَمَنْ يَتَّقِ الشَّرَّ يُوَقَّهُ»

(1/20)

حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ أَغْنِنِي بِالْعِلْمِ، وَزَيِّنِّي بِالْحِلْمِ، وَأَكْرِمْنِي بِالتَّقْوَى، وَجَمِّلْنِي بِالْعَافِيَةِ»

(1/20)

طَلَبُ الرِّفْعَةَ عِنْدَ اللَّهِ بالْحِلْمُ

(1/20)

حَدَّثَنِي إِدْرِيسُ بْنُ الْحَكَمِ الْعِيرِيُّ، نا مُحَمَّدُ بْنُ عُمَرَ الْمَدَنِيُّ، نا عَبْدُ الْمَلِكِ بْنُ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سُفْيَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «ابْتَغُوا الرِّفْعَةَ عِنْدَ اللَّهِ» قَالُوا: وَمَا هِيَ يَا رَسُولَ اللَّهِ؟ قَالَ: «تَصِلُ مَنْ قَطَعَكَ وَتُعْطِي مَنْ حَرَمَكَ وَتَحْلُمُ عَمَّنْ جَهِلَ عَلَيْكَ»

(1/20)

5 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، نا مُوسَى بْنُ أَيُّوبَ، عَنْ ضَمْرَةَ، عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ، قَالَ: «الْحِلْمُ خَصْلَةٌ مِنْ خِصَالِ الْعَقْلِ»

(1/21)

6 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، نا ابْنُ أَبِي فُدَيْكٍ، عَنْ عُمَرَ بْنِ مُحَمَّدٍ الْأَسْلَمِيِّ، عَنْ صَالِحِ بْنِ عَبْدِ اللَّهِ الْخَطِّيِّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " خَمْسٌ مِنْ سُنَنِ الْمُرْسَلِينَ: الْحَيَاءُ، وَالْحِلْمُ، وَالْحِجَامَةُ، وَالسِّوَاكُ، وَالتَّعَطُّرُ "

(1/22)

شَرَفُ الْحِلْمِ فِي يَوْمِ الْقِيَامَةِ

(1/22)

7 - وَقَالَ عُمَرُ بْنُ مُحَمَّدٍ الْأَسْلَمِيُّ: نا عَبْدُ اللَّهِ بْنُ شَبِيبٍ الْمَدِينِيُّ، ذَكَرَ إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ الشَّامِيُّ، ذَكَرَ حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي يَحْيَى، عَنْ سَعِيدِ بْنِ أَبِي الْمُنْذِرِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَرْبَعٌ يَشْرُفُ بِهِنَّ الْإِنْسَانُ يَوْمَ الْقِيَامَةِ أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ، وَتَحْلُمَ عَمَّنْ جَهِلَ عَلَيْكَ»

(1/23)

8 - وَحَدَّثَنَا عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْمَوْصِلِيِّ، نا الْمُعَافَى بْنُ عِمْرَانَ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، عَنْ عَلِيٍّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الرَّجُلَ الْمُسْلِمَ لَيُدْرِكُ بِالْحِلْمِ دَرَجَةَ الصَّائِمِ الْقَائِمِ، وَإِنَّهُ لَيُكْتَبُ جَارًا وَمَا يَمْلِكُ إِلَّا أَهْلَ بَيْتِهِ»

(1/24)

9 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا أَبُو شِهَابٍ، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ، عَنْ أَبِي رَزِينٍ، فِي قَوْلِهِ " {كُونُوا رَبَّانِيِّينَ} [آل عمران: 79] قَالَ: حُلَمَاءَ عُلَمَاءَ "

(1/25)

10 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا أَبُو الْأَشْهَبِ، عَنِ الْحَسَنِ، " {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} [الفرقان: 63] قَالَ: حُلَمَاءُ وَإِنْ جُهِلَ عَلَيْهِمْ لَمْ يَجْهَلُوا "

(1/26)

11 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أنا أَبُو زَيْدٍ الْجَزَّارُ، نا مَعْقِلُ بْنُ عُبَيْدِ اللَّهِ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاح ٍ، " {يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] قَالَ: حُلَمَاءُ عُلَمَاءُ "

(1/26)

الْحَلِيمُ وَأَعْوَانُهُ

(1/26)

12 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، ذَكَرَ عَبْدُ اللَّهِ بْنُ صَالِحٍ، عَنْ مُسْلِمٍ الْعِجْلِيِّ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: «أَوَّلُ عِوَضِ الْحَلِيمِ مِنْ حِلْمِهِ أَنَّ النَّاسَ كُلَّهُمْ أَعْوَانُهُ عَلَى الْجَاهِلِ»

(1/27)

13 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أنا عَبْدُ اللَّهِ بْنُ الْمِنْهَالِ، أنا مَعْمَرٌ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، قَالَ: قَالَ مُعَاوِيَةُ،: «لَا يَبْلُغُ الرَّجُلُ مَبْلَغَ الرَّأْيِ حَتَّى يَغْلِبَ حِلْمُهُ جَهِلَهُ وَصَبْرُهُ شَهْوَتَهُ، وَلَا يَبْلُغُ ذَلِكَ إِلَّا بِقُوَّةِ الْحِلْمِ»

(1/27)

14 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، نا عَبْدُ اللَّهِ بْنُ الْمِنْهَالِ، أنا حَبِيبُ بْنُ حُجْرٍ الْقَيْسِيُّ، قَالَ: كَانَ يُقَالُ: «مَا أُضِيفَ شَيْءٌ إِلَى شَيْءٍ مِثْلُ حِلْمٍ إِلَى عِلْمٍ»

(1/28)

15 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ، قَالَ: «الْحِلْمُ أَرْفَعُ مِنَ الْعَقْلِ؛ لِأَنَّ اللَّهَ تَعَالَى تَسَمَّى بِهِ»

(1/29)

16 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، نا سُنَيْدُ بْنُ دَاوُدَ، ذَكَرَ حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ عُقْبَةَ بْنِ سِنَانٍ، قَالَ: قَالَ أَكْثَمُ بْنُ صَيْفِيٍّ: «دِعَامَةُ الْعَقْلِ الْحِلْمُ، وَجِمَاعُ الْأَمْرِ الصَّبْرُ، وَخَيْرُ الْأُمُورِ الْعَفْوُ»

(1/29)

17 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، نا يَزِيدُ بْنُ هَارُونَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ أَبِي جَعْفَرٍ الْحَطَمِيِّ، أَنَّ جَدَّهُ عُمَيْرًا، وَكَانَتْ لَهُ صُحْبَةٌ أَوْصَى بَنِيهِ: «يَا بَنِيَّ إِيَّاكُمْ وَمُجَالَسَةَ السُّفَهَاءِ، فَإِنَّ مُجَالَسَتَهُمْ دَنَاءَةٌ مَنْ يَحْلُمْ عَلَى السَّفِيهِ يُسَرَّ، بِحِلْمِهِ وَمَنْ يُجِبْهُ يَنْدَمْ وَمَنْ يَصْبِرْ عَلَى مَا يَكْرَهُ يُدْرِكْ مَا يُحِبُّ، وَإِذَا أَرَادَ أَحَدُكُمْ أَنْ يَأْمُرَ بِالْمَعْرُوفِ، وَيَنْهَى عَنِ الْمُنْكَرِ فَلْيُوَطِّنْ نَفْسَهُ عَلَى الصَّبْرِ عَلَى الْأَذَى وَيَثِقْ بِالثَّوَابِ مِنَ اللَّهِ فَإِنَّ مَنْ وَثِقَ بِالثَّوَابِ لَمْ يَجِدْ مَسَّ الْأَذَى»

(1/30)

18 - أَنْشَدَنِي أَبُو سَعِيدٍ الْمَدَنِيُّ، أَنْشَدَنِي عُبَيْدُ بْنُ أَبِي الْحُلَيْلِ:
وَإِنِّي لَأَتْرُكُ عَوَرَ الْكَلَامِ ... لِئَلَّا أُجَابَ بِمَا أَكْرَهُ
وَأُغْضِي عَلَى الْكَلِمِ الْمُحْفِظَا ... ت وَأَحْلُمُ وَالْحِلْمُ بِي أَشْبَهُ
فَلَا تَغْتَرِرْ بِرُوَاءِ الرِّجَا ... لِ وَمَا زَخْرَفُوا لَكَ أَوْ مَوَّهُوا
فَكَمْ مِنْ فَتًى يُعْجِبُ النَّاظِرِيـ ... نَ لَهُ أَلَسْنٌ وَلَهُ أَوْجُهُ
يَنَامُ إِذَا حَضَرَ الْمَكْرُمَا ... تِ وَعِنْدَ الدَّنَاءَةِ يَسْتَنْبِهُ

(1/31)

19 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، فِي قَوْلِهِ تَعَالَى " {يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] قَالَ: «الْهَوْنُ فِي كَلَامِ الْعَرَبِ اللِّينُ وَالسَّكِينَةُ وَالْوَقَارُ»

(1/31)

20 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، أَنَا عَمِّي، خَلِيفَةُ بْنُ مُوسَى، عَنِ الشَّرْقِيِّ بْنِ الْقَطَّامِيِّ، قَالَ قَالَ الْأَفْوَهُ بْنُ مَالِكٍ الْأَزْدِيُّ: «الْحِلْمُ مَعْجَزَةٌ عَنِ الْغَيْظِ، وَالْفُحْشِ، مِنَ الْعِيِّ، وَالْعِيُّ مَهْدَمَةٌ لِلثَّنَاءِ وَمِنْ خَيْرِ مَا ظَفِرَ بِهِ الرِّجَالُ اللِّسَانُ الْحَسَنُ وَفِي تَرْكِ الْمِرَاءِ رَاحَةُ الْبُدْنِ»

(1/32)

خَصْلَتَانِ يُحِبُّهُمَا اللَّهُ الْحِلْمُ وَالْأَنَاةُ

(1/32)

21 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، نا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ، نا بِشْرُ بْنُ الْمُفَضَّلِ، نَا قَرَّةُ، عَنْ أَبِي جَمْرَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَشَجِّ عَبْدِ الْقَيْسِ: «إِنَّ فِيكَ خَصْلَتَيْنِ يُحِبُّهُمَا اللَّهُ الْحِلْمُ، وَالْأَنَاةُ»

(1/32)

22 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ سُفْيَانَ، قَالَ مُعَاوِيَةُ، لِعَمْرِو بْنِ الْأَهْتَمِ: أَيُّ الرِّجَالِ أَشْجَعُ؟ قَالَ: مَنْ رَدَّ جَهْلَهُ بِحِلْمِهِ، قَالَ: أَيُّ الرِّجَالِ أَسْمَى؟ قَالَ: مَنْ بَذَلَ دُنْيَاهُ فِي صَلَاحِ دِينِهِ "

(1/33)

فَضِيلَةُ السُّكُوتُ عَنِ السَّفِيهِ

(1/33)

23 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، أنا مُحَمَّدُ بْنُ بَشِيرٍ، قَالَ: أَنْشَدَ رَجُلٌ، مِسْعَرَ بْنَ كِدَامٍ:
لَا تَرْجِعَنَّ إِلَى السَّفِيهِ خِطَابَهُ ... إِلَّا جَوَابَ تَحِيَّةٍ حَيَّاكَهَا
فَمَتَى تُحَرِّكْهُ تُحَرِّكْ جِيفَةً ... تَزْدَادُ نَتْنًا إِنْ أَرَدْتَ حِرَاكَهَا

(1/34)

24 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حُدِّثْتُ عَنْ عُبَادَةَ بْنِ كَلْبٍ، قَالَ: أَتَانِي الْمُؤَمَّلُ الشَّاعِرُ، فَقَالَ: قَدْ عَلِمْتُ أَنَّكَ لَا تَرْوِي لِي شَيْئًا وَلَكِنِ اسْمَعْ هَذِهِ اللَّيْلَةَ الْأَبْيَاتِ:
إِذَا نَطَقَ السَّفِيهُ فَلَا تُجِبْهُ ... فَخَيْرٌ مِنْ إِجَابَتِهِ السُّكُوتُ
[ص:35]
لَئِيمُ الْقَوْمِ يَشْتُمُنِي لِيَحْظَى ... وَلَوْ دَمَهُ سَفَكْتُ لَمَا حَظِيتُ
فَلَسْتُ مُشَابِهِا أَبَدًا لَئِيمٌا ... خَزِيتُ لِمَنْ يُشَاتِمُهُ خَزِيتُ

(1/34)

25 - حَدَّثَنِي صَالِحُ بْنُ مَالِكٍ، نا أَبُو عُبَيْدَةَ الرِّيَاحِيُّ، عَنِ الْحَسَنِ، قَالَ: " لِأَهْلِ التَّقْوَى عَلَامَاتٌ يُعْرَفُونَ بِهَا: صِدْقُ الْحَدِيثِ، وَأَدَاءُ الْأَمَانَةِ، وَالْإِيفَاءُ بِالْعَهْدِ وَقِلَّةُ الْفَخْرِ، وَالْخُيَلَاءِ، وَصِلَةُ الرَّحِمِ، وَرَحْمَةُ الضُّعَفَاءِ وَقِلَّةُ الْمُثَافَنَةِ لِلنِّسَاءِ، وَحُسْنُ الْخُلُقِ وَسَعَةُ الْعِلْمِ وَاتِّبَاعُ الْعِلْمِ فِيمَا يُقَرِّبُ إِلَى اللَّهِ زُلْفَى "

(1/35)

26 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، لِمُحَمَّدِ بْنِ زِيَادٍ الْحَارِثِيِّ:
تَخَالُهُمُ لِلْحِلْمِ صُمًّا عَنِ الْخَنَا ... وَخُرْسًا عَنِ الْفَحْشَاءِ، عِنْدَ التَّهَاجُرِ
وَمَرْضَى إِذَا لُقُوا حَيَاءً وَعِفَّةً ... وَعَنِ الْحِفَاظِ كَاللُّيُوثِ الْخَوَادِرِ
لَهُمْ ذُلُّ إِنْصَافٍ وَلِينُ تَوَاضُعٍ ... بِذُلِّهِمْ ذَلَّتْ رِقَابُ الْمَعَاشِرِ
كَأَنَّ بِهِمْ وَصْمًا يَخَافُونَ عَارَهُ ... وَمَا وَصَمَهُمْ إِلَّا اتِّقَاءُ الْمَعَايِرِ

(1/35)

27 - وَأَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ:
رَجَعْتُ عَلَى السَّفِيهِ بِفَضْلِ حِلْمٍ ... وَكَانَ الْفِعْلُ عَنْهُ لَهُ لِجَامَا
وَظَنَّ بِي السَّفَاهَ فَلَمْ يَجِدْنِي ... أُسَافِهُهُ وَقُلْتُ لَهُ سَلَامَا
فَقَامَ يَجُرُّ رِجْلَيْهِ ذَلِيلًا ... وَقَدْ كَسَبَ الْمَذَمَّةَ وَالْمَلَامَا
وَفَضْلُ الْحِلْمِ أَبْلَغُ فِي سَفِيهٍ ... وَأَحْرَى أَنْ يَنَالَ بِهِ انْتِقَامَا

(1/35)

28 - حَدَّثَنِي ابْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، نا عَبْدُ اللَّهِ بْنُ دَاوُدَ، قَالَ: سَمِعْتُ الْأَعْمَشَ، يَقُولُ: «السُّكُوتُ جَوَابٌ»

(1/35)

29 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: قَالَ كِسْرَى لِوَزِيرِهِ: مَنِ الْحَلِيمُ؟ قَالَ: «الَّذِي يُصْلِحُ السَّفِيهَ»

(1/36)

30 - وَكَتَبَ إِلَيَّ الزُّبَيْرُ بْنُ أَبِي بَكْرٍ،: ذَكَرَ عَمِّي مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: قِيلَ لِعِيسَى بْنِ عَبْدِ اللَّهِ قَالَ: قيلَ لِعِيسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ وَكَانَ حَلِيمًا: " مَا الْحِلْمُ؟ قَالَ: الذُّلُّ "

(1/37)

31 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، نا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، نا سَلَّامُ بْنُ سُلَيْمَانَ، نا عُمَرُ بْنُ عُتْبَةَ، قَالَ: قَالَ مُعَاوِيَةُ: «إِنَّ الْحِلْمَ الذُّلُّ»

(1/37)

32 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَمْرِو بْنِ عَبْدِ الْمَلِكِ الْبَصْرِيِّ، قَالَ: سَمِعْتُ أَبَا عَمْرِو بْنَ الْعَلَاءِ، يَقُولُ: قَالَ مُعَاوِيَةُ،: «مَا يَسُرُّنِي بَدَلَ الْكَرْمِ حُمْرُ النَّعَمِ»

(1/37)

33 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، عَنْ شَيْخٍ، لَهُ قَالَ: قَالَ مُعَاوِيَةُ: «يَا بَنِي أُمَيَّةَ،» قَارِعُوا قُرَيْشًا بِالْحِلْمِ، فَوَاللَّهِ إِنْ كُنْتُ لَأَلْقَى الرَّجُلَ مِنَ الْجَاهِلِيَّةِ يُوسِعُنِي شَتْمًا وَأُوسِعُهُ حِلْمًا فَأَرْجِعُ وَهُوَ لِي صَدِيقٍ أَسْتَنْجِدُهُ فَيُنْجِدُنِي وَأُثِيرُهُ فَيَثُورُ مَعِي وَمَا دَفَعَ الْحِلْمُ عَنْ شَرَيفٍ شَرَفهُ وَلَا زَادَهُ إِلَّا كَرْمًا "

(1/37)

34 - حَدَّثَنِي أَبِي، قَالَ: ذَكَرَ الْأَصْمَعِيُّ، أنَا الْوَلِيدُ بْنُ قَشْعَمٍ، عَنْ رَجُلٍ مِنْ آلِ جَعْوَنَةَ قَالَ: «شَتَمْتُ فُلَانًا لِرَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ فَحَلُمَ عَنِّي فَاسْتَعْبَدُونِي بِهَا زَمَانًا»

(1/38)

35 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ قَالَ عُيَيْنَةُ بْنُ حِصْنٍ: " مَا يَسُرُّنِي بِنَصِيبِي مِنَ الذُّلِّ حُمْرُ النَّعَمِ قِيلَ: وَكَيْفَ ذَاكَ؟ قَالَ: أَسْمَعُ الْكَلِمَةَ فَأَكْرَهُهَا فَأَحْتَملُهَا كَرَامَةَ أَنْ أُجِيبَ فَتُعَادَ عَلَيَّ "

(1/38)

36 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، ذَكَرَ عَلِيُّ بْنُ الْحُسَيْنِ قَالَ: قِيلَ لِرَجُلٍ مِنَ الْفُرْسِ: أَيُّ مُلُوكِكُمْ كَانَ أَحْمَدَ عِنْدَكُمْ؟ قَالَ: لِأَرْدَشِيَر فَضِيلَةُ السَّبْقِ غَيْرَ أَنَّ عِنْدَنَا سِيرَةَ أَنُو شِيرْوَانَ قِيلَ: فَأَيُّ أَخْلَاقِهِ كَانَ أَغْلَبَ عَلَيْهِ؟ قَالَ: " الْحِلْمُ وَالْأَنَاةُ، قِيلَ: هُمَا تَوْأَمَانِ يُنْتِجُهُمَا عُلُوُّ الْهِمَّةِ "

(1/39)

37 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحَسَنِ، قَالَ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: أَيُّ عِقَابِ الْحِلْمِ أَصْعَبُ؟ قَالَ: أَنْ تُسْمِعَ صَاحِبَكَ مَا فِيهِ فَيَكْظُمُ، وَلَيْسَ الْحَلِيمُ مَنْ قَرَفَ وَلَكِنْ مَنْ صَدَقَ فَصَبَرَ "

(1/39)

النَّاسُ رَجُلَانِ. . . . عَاقِلٌ وَجَاهِلٌ

(1/39)

38 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ سَالِمِ بْنِ عَطِيَّةَ، قَالَ: قَالَ الرَّبِيعُ بْنُ خَيْثَمٍ: «النَّاسُ رَجُلَانِ عَاقِلٌ وَجَاهِلٌ، فَأَمَّا الْعَاقِلُ فَلَا تُؤْذِهِ، وَأَمَّا الْجَاهِلُ فَلَا تُجَارِهِ»

(1/39)

39 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، عَنْ جَعْفَرِ بْنِ سَعِيدٍ الْقُرَشِيِّ، قَالَ: قَالَ مُعَاوِيَةُ، لِعِرَابَةَ بْنِ أَوْسٍ بِمَ سُدْتَ قَوْمَكَ؟ قَالَ: كُنْتُ أَحْلُمُ عَنْ جَاهِلِهِمْ وَأُعْطِي سَائِلَهُمْ وَأَسْعَى فِي حَوَائِجِهِمْ "

(1/40)

40 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، عَنْ شَيْخٍ، مِنْ طَيِّئٍ قَالَ: " قَالَ مُعَاوِيَةُ: يَا مَعْشَرَ طَيِّئٍ مَنْ سَيِّدُكُمْ؟ قَالُوا: خُرَيْمُ بْنُ أَوْسٍ: مَنِ احْتَمَلَ شَتْمَنَا وَأَعْطَى سَائِلَنَا وَحَلُمَ عَنْ جَاهِلِنَا وَاغْتَفَرَ فَضْلَ ضَرْبِنَا إِيَّاهُ بِعِصِيِّنَا "

(1/40)

41 - أَشْعَرُ النَّاسِ

(1/40)

حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي الشَّيْخِ، نا يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ، قَالَ: قِيلَ لِحَسَّانَ بْنِ ثَابِتٍ: مَنْ أَشْعُرُ النَّاسِ؟ قَالَ: الَّذِي يَقُولُ:
إِنِّي مِنَ الْقَوْمِ الَّذِينَ إِذَا اجْتَدَوْا ... وَبَدَوْا بِبِرِّ اللَّهِ ثُمَّ النَّائِلِ

(1/40)

الْمَانِعِينَ مِنَ الْخَنَا جِيرَانَهُمْ ... وَالْحَاشِدِينَ عَلَى الطَّعَامِ النَّازِلِ
وَالْخَالِطِينَ فَقِيرَهُمْ بِغَنِيِّهِمْ ... وَالْبَاذِلِينَ عَطَاءَهُمْ لِلسَّائِلِ
وَالضَّارِبِينَ الْكَبْشَ يَبْرُقُ بَيْضُهُ ... ضَرْبَ الْمَنِيَّةِ عَنْ حِيَاضِ النَّاهِلِ
وَالْعَاطِفِينَ عَلَى الْحَصَانِ خُيُولَهُمْ ... وَالنَّازِلِينَ لِضَرْبِ كُلِّ مُنَازِلِ
وَالْقَائِلِينَ مَعًا خُذُوا أَقْرَانَكُمْ ... إِنَّ الْمَنِيَّةَ مِنْ وَرَاءِ الْآكِلِ
خَزَرٌ عُيُونُهُمْ إِلَى أَعْدَائِهِمْ ... يَمْشُونَ مَشْيَ الْأُسْدِ تَحْتَ الْوَابِلِ
لَيْسُوا بِأَنْكَاسٍ وَلَا مِيلٍ إِذَا مَا ... الْحَرْبُ شُبَّتْ أَشْعَلُوا بِالشَّاعِلِ
لَا يُطْعَمُونَ وَهُمْ عَلَى أَحْسَابِهِمْ ... يُشْفُونَ بِالْأَحْلَامِ دَاءَ الْجَاهِلِ
وَلَا الْقَائِلِينَ وَلَا يُعَابُ خَطِيبُهُمْ ... يَوْمَ الْمَقَامَةِ بِالْكَلَامِ الْفَاصِلِ
وَالشِّعْرُ لِعَمْرِو بْنِ الْأَطْنَانِ "

(1/41)

42 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ، أَنَّهُ حُدِّثَ عَنْ هِشَامِ بْنِ يُوسُفَ، ذَكَرَ أُمَيَّةُ بْنُ شِبْلٍ قَالَ: أَتَيْتُ سِنَانَ بْنَ لَقِيطٍ مَوْلَى عُرْوَةَ بْنِ مُحَمَّدٍ عَامِلِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَكَانَ قَدْ أَدْرَكَ النَّاسَ فَشَاوَرْتُهُ فِي شَيْءٍ فَقَالَ لِي: «إِذَا لَمْ تُنْكِئْ عَدُوَّكَ لَا بِمَا يُدْخِلُهُ عَلَيْكَ فِي دِينِكَ فَبِنَفْسِكَ بَدَأْتَ»

(1/41)

43 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي الشَّيْخِ، عَنْ جَابِرِ بْنِ عَوْنٍ الْأَسَدِيِّ، قَالَ: قَالَ زَيْدُ بْنُ عَلِيٍّ: «مَا ظَفِرَ مَنْ ظَفِرَ بِهِ الْإِثْمُ»

(1/41)

44 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي الشَّيْخِ، عَنْ جَابِرِ بْنِ عَوْنٍ، قَالَ: قَالَ رَجُلٌ لِجَعْفَرِ بْنِ مُحَمَّدٍ،: " إِنَّهُ وَقَعَ بَيْنِي وَبَيْنَ قَوْمِي مُنَازَعَةٌ فِي أَمْرٍ وَإِنِّي أُرِيدُ تَرْكَهُ فَيُقَالُ لِي إِنَّ تَرْكَكَ ذُلٌّ، فَقَالَ جَعْفَرٌ: إِنَّ الذَّلِيلَ هُوَ الظَّالِمُ "

(1/42)

أَجْمَلُ الْحِكَمِ وَالْأَشْعَارِ فِي ذِكْرِ الْحِلْمِ

(1/42)

45 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، ذَكَرَ أَبُو عُمَرَ الْعُمَرِيُّ، عَنْ شَيْخٍ، مِنْ مُحَارِبٍ " أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، كَانَ يَوْمًا فِي عِدَّةٍ مِنْ وَلَدِهِ وَأَهْلِ بَيْتِهِ فَقَالُوا: لَنُنْشِدُكَ أَجْمَلَ حِكَمٍ وَأَشْعَرَ مَا يُرْوَى فَأَنْشَدُوا لِزُهَيْرٍ، وَالنَّابِغَةِ، وَامْرِئِ الْقَيْسِ، وَطَرَفَةَ، وَلَبِيدٍ، فَقَالَ عَبْدُ الْمَلِكِ: أَشْعُرُ مِنْهُمُ الَّذِي يَقُولُ:
وَذِي رَحِمٍ قَلَّمْتُ أَظْفَارَ صُنْعِهِ ... بِحِلْمِي عَنْهُ وَهُوَ لَيْسَ لَهُ حِلْمُ
يُحَاوِلُ رَغْمِي لَا يُحَاوِلُ غَيْرُهُ ... وَكَالْمَوْتِ عِنْدِي أَنْ يَحِلَّ بِهِ الرُّغْمُ
فَإِنْ أَعْفُ عَنْهُ أَغُضَّ عَيْنِي عَلَى قَذًى ... وَلَيْسَ بِهِ بِالصَّفْحِ عَنْ دِينِهِ عِلْمُ
وَإِنْ أَنْتَصِرْ مِنْهُ أَكُنْ مِثْلَ رَائِشٍ ... سِهَامَ عَدُوٍّ يُسْتَهَاضُ بِهَا الْعَظْمُ
صَبَرْتُ عَلَى مَا كَانَ بَيْنِي وَبَيْنَهُ ... وَمَا يَسْتَوِي حَرْبُ الْأَقَارِبِ وَالسَّلْمُ
وَيَشْتُمُ عِرْضِي بِالْمُغَيَّبِ جَاهِلًا ... وَلَيْسَ لَهُ عِنْدِي هَوَانٌ وَلَا شَتْمُ
إِذَا سُمْتُهُ وَصْلَ الْقَرَابَةِ سَامَنِي ... قَطِيعَتَهَا تِلْكَ السَّفَاهِدُ وَالْإِثْمُ
وَإِنْ أَدَعْهُ لِلنُّصْفِ يَأْبَ وَيَعْصَنِي ... وَيَدْعُ لِحُكْمٍ جَائِرٍ غَيْرُهُ الْحُكْمُ
وَقَدْ كُنْتُ أَطْوِي الْكَاشِحَيْنِ وَأَشْتَفِي ... وَأَقْطَعُ قَطْعًا لَيْسَ يَنْفَعُهُ الْحَسْمُ
وَقَدْ كُنْتُ أَجْزِي النُّكْرَ بِالنُّكْرِ مِثْلَهُ ... وَأَحْلُمُ أَحْيَانًا وَلَوْ عَظُمَ الْجُرْمُ
وَلَوْلَا اتِّقَاءُ اللَّهِ وَالرَّحِمُ الَّتِي ... رِعَايَتُهَا حَقٌّ وَتَعْطِيلُهَا ظُلْمُ
إِذَنْ لَعَلَاهُ بَارِقِي وَخَطَّهُ ... بِوَشْمِ شَنَارٍ لَا يُشَابِهُهُ وَشْمُ
وَيَسْعَى إِذَا أَبْنِي لِيَهْدِمَ صَالِحِي ... وَلَيْسَ الَّذِي بَيْنِي كَمَنْ شَأْنُهُ الْهَدْمُ
يَوَدُّ لَوْ أَنِّي مُعْدِمٌ ذُو خَصَاصَةٍ ... وَأَكْرَهُ حَمْدِي أَنْ يُخَالِطَهُ الْعُدْمُ
وَتَعْتَدُّ عَمَّا فِي الْحَوَادِثِ نَكْبَتِي ... وَمَا أَنْ لَهُ فِيهَا سَناءٌ وَلَا غَنْمُ
[ص:43]
أَكُونُ لَهُ أَنْ يَنْكِبِ الدَّهْرُ مَدْرَعًا ... أُكَالِبُ عَنْهُ الْخَصْمَ إِذْ عَضَّهُ الْخَصْمُ
وَأَلْجُمُ عَنْهُ كُلَّ أَبْلَجَ طَامِحٍ ... أَلَدَّ شَدِيدَ الْخَصْمِ غَايَتُهُ الْعَشْمُ
فَمَا زِلْتُ فِي لِينٍ لَهُ وَتَعَطُّفٍ ... عَلَيْهِ كَمَا تَحْنُو عَلَى الْوَلَدِ الْأُمُّ
وَقَوْلِي إِذَا أَخْشَى عَلَيْهِ مُصِيبَةً ... أَلَا اسْلَمْ فِدَاكَ الْخَالُ ذُو الرِّفْدِ وَالْعَمُّ
وَسَتْرِي عَلَى أَشْيَاءَ مِنْهُ تُرِيبُنِي ... وَكَظْمِي عَلَى غَيْظِي وَقَدْ يَنْفَعُ الْكَظْمُ
لِأَسْتَلَّ مِنْهُ الضِّغْنَ حَتَّى اسْتَلَلْتُهُ ... وَقَدْ كَانَ ذَا حِقْدٍ يَضِيقُ بِهِ الْجُرْمُ
دَفَنْتُ انْثِلَامًا بَيْنَنَا فَرَقَعْتُهُ ... بِرِفْقِي وَإِحْنَائِي وَقَدْ يُرَقَّعُ الثَّلْمُ
فَأَبْرَأْتُ غُلَّ الصَّدْرِ مِنْهُ تَوَسُّعًا ... بِحِلْمِي كَمَا يُشْفَى بِأَدْوِيَةٍ كَلْمُ
وَأَطْفَأْتُ نَارَ الْحَرْبِ بَيْنِي وَبَيْنَهُ ... فَأَصْبَحَ بَعْدَ الْحَرْبِ وَهْوَ لَنَا سِلْمُ
وَالشِّعْرُ لِمَعْنِ بْنِ أَوْسٍ الْمُزَنِيِّ "

(1/42)

46 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: قَالَ الْخَلِيلُ بْنُ أَحْمَدَ،: كَانَ يُقَالُ: «مَنْ أَسَاءَ فَأُحْسِنَ إِلَيْهِ حَصَلَ لَهُ حَاجِزٌ مِنْ قَلْبِهِ يَرْدَعُهُ عَنْ مِثْلِ إِسَاءَتِهِ»

(1/43)

47 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ذَكَرَ عِكْرِمَةُ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رَجَاءِ بْنِ حَيْوَةَ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «إِنَّمَا الْعِلْمُ بِالتَّعَلُّمِ وَالْحِلْمُ بِالتَّحَلُّمِ وَمَنْ يَتَحَرَّ الْخَيْرَ يُعْطَهُ وَمَنْ يَتَوَقَّ الشَّرَّ يُوَقَّهُ»

(1/43)

48 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ، ذَكَرَ جَدِّي عَرْعَرَةُ بْنُ الْبِرِنْدِ، عَنْ ابْنِ عَوْنٍ، عَنْ الْحَسَنِ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: «لَسْتُ بِحَلِيمٍ وَلَكِنْ أَتَحَلَّمُ»

(1/44)

بَلَغَنِي عَنْ جَعْفَرِ بْنِ عَمْرٍو أَبِي عُمَرَ الْعُمَرِيِّ، قَالَ: " مَرَّ عَبْدُ الرَّحْمَنِ بْنُ الْحَكَمِ بْنِ أَبِي الْعَاصِ بِنَاسٍ مِنْ بَنِي جُمَحٍ فَنَالُوا مِنْهُ فَبَلَغَهُ ذَلِكَ فَمَرَّ بِهِمْ وَهُمْ جُلُوسٌ فَقَالَ: يَا بَنِي جُمَحٍ، قَدْ بَلَغَنِي شَتْمُكُمْ إِيَّايَ وَانْتِهَاكُكُمْ مَا حَرَّمَ اللَّهُ وَقَدِيمًا شَتَمَ اللِّئَامُ الْكِرَامَ فَأَبْغَضُوهُمْ وَأَيْمِ اللَّهِ مَا يَمْنَعُنِي مِنْكُمْ إِلَّا شِعْرٌ عَرَضَ لِي فَذَلِكَ الَّذِي حَجَزَنِي عَنْكُمْ فَقَالَ رَجُلٌ مِنْهُمْ: وَمَا الشِّعْرُ الَّذِي نَهَاكُمْ عَنْ شَتْمِنَا؟ فَقَالَ:
[البحر الطويل]
وَاللَّهِ مَا عَطْفًا عَلَيْكُمْ تَرَكْتُكُمْ ... وَلَكِنَّنِي أَكْرَمْتُ نَفْسِي عَنِ الْجَهْلِ
نَأَوْتُ بِهَا عَنْكُمْ وَقُلْتُ لِعَاذِلِي ... عَلَى الْحِلْمِ دَعْنِي قَدْ تَدَارَكِنِي عَقْلِي
وَجَلَّلَنِي شَيْبُ الْقَذَالِ وَمَنْ يَشِبْ ... يَكُنْ قَمِنًا مِنْ أَنْ يَضِيقَ عَنِ الْعَذْلِ

(1/44)

وَقُلْتُ لَعَلَّ الْقَوْمَ أَخْطَأَ رَأْيُهُمْ ... فَقَالُوا وَخَالُوا الْوَعْثَ كَالْمَنْهَجِ السَّهْلِ
فَمَهَلًا أَرِيحُوا الْحِلْمَ بَيْنِي وَبَيْنَكُمْ ... بَنِي جُمَحٍ لَا تَشْرَبُوا أَكْدَرَ الضَّحْلِ

(1/45)

مِنْ حِكَمِ وَهْبِ بْنِ مُنَبِّهٍ

(1/45)

49 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا حَسَّانُ بْنُ عَبْدِ اللَّهِ الْمِصْرِيُّ، نا السَّرِيُّ بْنُ يَحْيَى، قَالَ: وَجَدْتُ كِتَابًا فِيهِ قَوْلٌ قَالَهُ وَهْبُ بْنُ مُنَبِّهٍ: «مِنْ يَرْحَمْ يُرْحَمْ، وَمَنْ يَصْمُتْ يَسْلَمْ، وَمَنْ يَجْهَلْ يُغْلَبْ، وَمَنْ يَعْجَلْ يُخْطِئْ، وَمَنْ يَحْرِصْ عَلَى الشَّرِّ لَا يَسْلَمْ، وَمَنْ لَا يَدَعُ الْمِرَاءَ يُشْتَمْ، وَمَنْ لَا يَكْرَهُ الشَّتْمَ يَأْثَمْ، وَمَنْ يَكْرَهُ الشَّرَّ يُعْصَمْ، وَمَنْ يَتْبَعْ وَصِيَّةَ اللَّهِ يُحْفَظْ، وَمَنْ يَحْذَرِ اللَّهَ يَأْمَنْ، وَمَنْ يَتَوَلَّ اللَّهَ يَمْتَنِعْ، وَمَنْ لَا يَسْأَلِ اللَّهَ يَفْتَقِرْ، وَمَنْ لَا يَكُنْ مَعَ اللَّهِ يُخْذَلْ، وَمَنْ يَسْتَعِنْ بِاللَّهِ يَظْفَرْ»

(1/45)

وَصِيَّةُ لُقْمَانَ لِابْنِهِ عَنِ الْحِلْمِ

(1/45)

50 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ذَكَرَ مُحَمَّدُ بْنُ أَبِي الْفَضْلِ أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: " يَا بُنَيَّ إِنِّي مُوصِيكَ بِخِصَالٍ إِنْ تَمَسَّكْتَ بِهِنَّ لَمْ تَزَلْ سَيِّدًا: ابْسُطْ حِلْمَكَ لِلْقَرِيبِ وَالْبَعِيدِ، وَأَمْسِكْ جَهْلَكَ عَنِ الْكَرِيمِ وَاللَّئِيمِ، وَصِلْ أَقْرِبَاءَكَ وَلْيَكُنْ إِخْوَانُكَ الَّذِينَ إِذَا فَارَقُوكَ وَفَارَقْتَهُمْ لَمْ تُعَبْ بِهِمْ "

(1/46)

51 - وَحَدَّثَنِي عَمْرُو بْنُ أَبِي الْحَارِثِ الْهَمَذَانِيُّ، أَنَّهُ حُدِّثَ عَنْ حَسَّانَ بْنِ يَسَارٍ، فَقَالَ: كُنَّا عِنْدَ مَالِكِ بْنِ دِينَارٍ فَجَاءَ رَجُلٌ مِنْ بَنِي نَاجِيَةَ فَقَالَ: يَا أَبَا يَحْيَى ذُكِرَ لِي أَنَّكَ ذَكَرْتَنِي بِسُوءٍ قَالَ: «أَنْتَ إِذَنْ أَكْرَمُ عَلَيَّ مِنْ نَفْسِي»

(1/46)

52 - وَقَالَ مَحْمُودٌ الْوَرَّاقُ:
أَيَا مَنْ تَدَّعِي شَتْمِي سِفَاهًا ... عَجَّلْتَ عَلَيَّ خَيْرًا يَا أُخَيَّا
أَكْسِيكَ الثَّوَابَ بِبِنْتِ شَتْمِي ... وَأَسْتَدْعِي بِهِ إِثْمًا إِلَيَّا
فَأَنْتَ إِذَنْ وَقَدْ أَصْبَحْتَ ضِدًّا ... أَعَزُّ عَلَيَّ مِنْ نَفْسِي عَلِيًّا

(1/46)

53 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، ذَكَرَ مُوسَى بْنُ أَيُّوبَ نا ضَمْرَةُ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، رَفَعَهُ قَالَ: «مَنْ أَمَّ هَذَا الْبَيْتَ وَلَمْ يَكُنْ فِيهِ خِصَالٌ ثَلَاثٌ حِلْمٌ يَضْبِطُ بِهِ جَهْلَهُ، وَوَرَعٌ يَحْجِزُهُ عَمَّا حَرَّمَ اللَّهُ عَلَيْهِ، وَحُسْنُ صُحْبَةٍ لِمَنْ صَحِبَهُ فَلَا حَاجَةَ لِلَّهِ فِي حَجِّهِ»

(1/47)

مَحَبَّةُ اللَّهِ لِلْحَلِيمِ

(1/47)

54 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ الْحَلِيمَ الْحَيِيَّ الْغَنِيَّ الْمُتَعَفِّفَ، وَيُبْغِضُ الْفَاحِشَ الْبَذِيءَ السَّائِلَ الْمُلْحِفَ»

(1/47)

55 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنا هِشَامُ بْنُ عَمَّارٍ، أنا حَمَّادُ بْنُ عَبْدِ الرَّحْمَنِ الْكَلْبِيُّ، أنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْأَنْصَارِيُّ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ مَنْ لَمْ يَكُنْ فِيهِ وَاحِدَةٌ مِنْهُنَّ فَلَا يَعْتَدَّنَّ بِشَيْءٍ مِنْ عَمَلِهِ: تَقْوَى تَحْجِزُهُ عَنْ مَعَاصِي اللَّهِ وَحِلْمٌ يَكُفُّ بِهِ السَّفِيهَ وَخُلُقٌ يَعِيشُ بِهِ فِي النَّاسِ "

(1/48)

فَضْلُ أَهْلِ الْحِلْمِ يَوْمَ الْقِيَامَةِ

(1/48)

56 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا أَبُو مُطَرِّفٍ مُغِيرَةُ الشَّامِيُّ، عَنِ الْعَرْزَمِيِّ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:50]: " إِذَا جَمَعَ اللَّهُ الْخَلَائِقَ يَوْمَ الْقِيَامَةِ يُنَادِي مُنَادٍ أَيْنَ أَهْلُ الْفَضْلِ؟ فَيَقُولُ نَاسٌ وَهُمْ يَسِيرُونَ فَيَنْطَلِقُونَ سِرَاعًا إِلَى الْجَنَّةِ فَتَتَلَقَّاهُمُ الْمَلَائِكَةُ فَيَقُولُونَ: إِنَّنَا نَرَاكُمْ سِرَاعًا إِلَى الْجَنَّةِ فَمَنْ أَنْتُمْ؟ فَيَقُولُونَ: نَحْنُ أَهْلُ الْفَضْلِ فَيَقُولُونَ: مَا كَانَ فَضْلُكُمْ؟ [ص:51] فَيَقُولُونَ: كُنَّا إِذَا ظُلِمْنَا صَبَرْنَا وَإِذَا أُسِيءَ إِلَيْنَا غَفَرْنَا وَإِذَا جُهِلَ عَلَيْنَا حَلُمْنَا، فَيُقَالُ لَهُمُ: ادْخُلُوا الْجَنَّةَ فَنِعْمَ أَجْرُ الْعَامِلِينَ "

(1/49)

57 - حَدَّثَنَا هَارُونُ بْنُ أَبِي يَحْيَى، أَنْبَأَنِي هِشَامُ بْنُ مُحَمَّدٍ، عَنْ شَيْخٍ، مِنَ الْأَزْدِ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " الْحِلْمُ مِنَ الْخِلَالِ الَّتِي تُرْضِي اللَّهَ وَهُوَ يَجْمَعُ لِصَاحِبِهِ شَرَفَ الدُّنْيَا وَالْآخِرَةِ أَلَمْ تَسْمَعُوا اللَّهَ تَعَالَى وَصَفَ خَلِيلَهُ بِالْحِلْمِ فَقَالَ: {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} [هود: 75] "

(1/51)

فَضْلُ مُجَالَسَةِ الْحُلَمَاءِ

(1/51)

58 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا يَحْيَى بْنُ مُغِيرَةَ، عَنْ هَارُونَ بْنِ إِسْمَاعِيلَ الْخَزَّازِ، عَنْ عَلِيِّ بْنِ الْمُبَارَكِ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: " مَكْتُوبٌ فِي الْحِكْمَةِ: لَا تُجَالِسْ بِحِلْمِكَ السُّفَهَاءَ، وَلَا تُجَالِسْ بِسَفَهِكَ الْحُلَمَاءَ "

(1/51)

59 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، ذَكَرَ عُمَرُ بْنُ بَشِيرٍ - رَجُلٌ مِنَ الْأَزْدِ - أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ " كَتَبَ إِلَى الْحَجَّاجِ بْنِ يُوسُفَ: إِنَّمَا مَثَلِي وَمَثَلُ أَهْلِ الْعِرَاقِ كَمَا قَالَ الْأَوَّلُ:
[البحر الطويل]
فَإِنِّي وَإِيَّاهُمْ كَمَنْ نَبَّهَ الْقَطَا ... وَلَوْ لَمْ تُنَبَّهْ بَاتَتِ الطَّيْرُ لَا تَسْرِي
أَنَاةً وَحِلْمًا وَانْتِظَارًا بِهِمْ غَدًا ... فَمَا أَنَا بِالْوَانِي وَلَا الضَّرِعِ الْغَمْرِ
أَظُنُّ صُرُوفَ الدَّهْرِ بَيْنِي وَبَيْنَهُمْ ... سَتَحْمِلُهُمْ مِنِّي عَلَى مَرْكَبٍ عَسِرِ
أَلَمْ يَعْلَمُوا أَنِّي تُخَافُ عُرَامَتِي ... وَأَنَّ قَنَاتِي لَا تَلِينُ عَلَى الْقَسْرِ
فَمَا بَالُ مَنْ أَسْعَى لِأَجْبُرَ عَظْمَهُ ... حِفَاظًا وَيَنْوِي مِنْ سَفَاهَتِهِ كِسْرَى
أَعُودُ عَلَى ذِي الْجَهْلِ وَالذَّنْبِ مِنْهُمْ ... بِحِلْمِي وَلَوْ عَاقَبْتُ غَرَّقَهُمْ بَحْرِي "

(1/52)

وَصِيَّةُ أَبِي الدَّرْدَاءِ بِالْحِلْمِ

(1/52)

60 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا أَبُو أُسَامَةَ، عَنْ خَالِدِ بْنِ دِينَارٍ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ، قَالَ: قَالَ أَبُو الدَّرْدَاءٍ: «لَيْسَ الْخَيْرُ أَنْ يَكْثُرَ مَالُكَ وَوَلَدُكَ وَلَكِنِ الْخَيْرُ أَنْ يَعْظُمَ حِلْمُكَ وَيَكْثُرَ عِلْمُكَ وَأَنْ تُنَادِي النَّاسَ فِي عِبَادَةِ اللَّهِ فَإِذَا أَحْسَنْتَ حَمِدْتَ اللَّهَ وَإِذَا أَسَأْتَ اسْتَغْفَرْتَ اللَّهَ»

(1/53)

61 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، نا الرَّبِيعُ بْنُ بَدْرٍ، عَنْ أَبِي عُبَيْدَةَ، عَنِ الْحَسَنِ، قَالَ: «الْمُؤْمِنُ حَلِيمٌ لَا يَجْهَلُ وَإِنْ جُهِلَ عَلَيْهِ حَلِيمٌ لَا يَظْلِمُ وَإِنْ ظُلِمَ غَفَرَ لَا يَقْطَعُ وَإِنْ قُطِعَ وَصَلَ لَا يَبْخَلُ وَإِنْ بُخِلَ عَلَيْهِ صَبَرَ»

(1/53)

62 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا مُوسَى بْنُ مُحَمَّدٍ النَّجْلِيُّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ الْعُمَرِيُّ الزَّاهِدُ، عَنْ عُمَرَ، مَوْلَى عُفْرَةَ قَالَ: «الْمُتَذَلِّلُ لِلْحَقِّ أَقْرَبُ إِلَى الْعِزِّ مِنَ الْمُعْتَزِّ بِالْبَاطِلِ مَنْ يَبْغِ عِزًّا بِغَيْرِ حَقٍّ يَجْزِهِ اللَّهُ الذُّلَّ جَزَاءً بِغَيْرِ ظُلْمٍ»

(1/53)

63 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِيُّ، عَنِ ابْنِ عُيَيْنَةَ، قَالَ: قَالَ عَلِيُّ بْنُ الْحُسَيْنِ رَحِمَهُ اللَّهُ: «مَا يَسُرُّنِي بِنَصِيبِي مِنَ الذُّلِّ حُمْرُ النَّعَمِ»

(1/54)

64 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: أَنْشَدَنِي ابْنُ عَائِشَةَ:
لَا يَبْلُغُ الْمَجْدَ أَقْوَامٌ وَإِنْ كَرُمُوا ... حَتَّى يَذِلُّوا وَإِنْ عَزُّوا لِأَقْوَامِ
وَيُشْتَمُوا فَتَرَى الْأَلْوَانَ مُسْفِرَةً ... لَا عَفْوَ ذُلٍّ وَلَكِنْ عَفْوُ أَحْلَامِ
وَإِنْ دَعَا الْجَارُ لَبَّوْا عِنْدَ دَعْوَتِهِ ... فِي النَّائِبَاتِ بَأَسْرَاجٍ وَأَلْجَامِ
مُلَثَّمِينَ لَهُمْ عِنْدَ الْوَغَى رَجُلٌ ... كَأَنَّ أَسْيَافَهُمْ أُغْرِيْنَ بِالْهَامِ

(1/54)

65 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا أَبُو أُسَامَةَ، أنا عُمَرُ بْنُ حَمْزَةَ، ذَكَرَ عَمْرُو بْنُ يُوسُفَ، مَوْلًى لِعُثْمَانَ قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ، يَقُولُ لِأَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ، وَلِأَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي خَيْثَمَةَ وَقَدْ ذَكَرُوا بَنِي أُمَيَّةَ فَقَالَ: لَا يَكُونُ هَلَاكُهُمْ إِلَّا مِنْهُمْ، قَالُوا: كَيْفَ؟ قَالَ: يَهْلِكُ حُلَمَاؤُهُمْ وَيَبْقَى سُفَهَاؤُهُمْ فَيَتَنَافَسُونَهَا ثُمَّ تَكْثُرُ النَّاسُ عَلَيْهِمْ فَيُهْلِكُونَهُمْ "

(1/54)

66 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: سَمِعْتُ ابْنَ شُبْرُمَةَ، يَقُولُ: " مَا أَعْرَفَنِي بِجَيِّدِ الشِّعْرِ، حَيْثُ يَقُولُ:
[البحر الطويل]
أُولَئِكَ قَوْمٌ إِنْ بَنَوْا أَحْسَنُوا الْبِنَا ... وَإِنْ عَاهَدُوا أَوْفُوا وَإِنْ عَقَدُوا شَدُّوا
وَإِنْ كَانَتِ النَّعْمَاءُ فِيهِمْ جَزَوْا بِهَا ... وَإِنْ أَنْعَمُوا لَا كَدَّرُوهَا وَلَا كَدُّوا
وَإِنْ قَالَ مَوْلَاهُمْ عَلَى جُلِّ حَادِثٍ ... مِنَ الْأَمْرِ رُدُّوا فَضْلَ أَحْلَامُكُمْ رَدُّوا "

(1/55)

67 - وَأَنْشَدَنِي الثَّقَفِيُّ:
وَلَيْسَ يَتِمُّ الْحِلْمُ لِلْمَرْءِ رَاضِيًا ... إِذَا هُوَ عِنْدَ السُّخْطِ لَمْ يَتَحَلَّمِ
كَمَا لَا يَتِمُّ الْجُودُ لِلْمَرْءِ مُثْرِيًا ... إِذَا هُوَ لَاقَى الْعُسْرَ لَمْ يَتَجَشَّمِ

(1/55)

68 - وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِرَجُلٍ مِنْ بَنِي أُمَيَّةَ:
[البحر البسيط]
إِنِّي لَيَمْنَعُنِي مِنْ ظُلْمِ ذِي رَحِمٍ ... أَبٌ أَصِيلٌ وَحِلْمٌ غَيْرُ ذِي وَصُمِ
إِنْ لَانَ لِنْتُ وَإِنْ دَبَّتْ عَقَارِبُهُ ... مَلَأْتُ كَفَّيْهِ مِنْ صَفْحٍ وَمِنْ كَرَمِ

(1/55)

69 - وَأَنْشَدَنِي لِيَزِيدَ بْنِ الْحَكَمِ الثَّقَفِيِّ:
[البحر الطويل]
سَرَيْتَ الصَّبَى وَالْجَهْلَ بِالْحِلْمِ وَالتُّقَى ... ... وَرَاجَعْتُ عَقْلِي وَالْحَلِيمُ الْمُرَاجِعُ
[ص:56]
أَبَى الشَّيْبُ وَالْإِسْلَامُ أَنْ أَتْبَعَ الْهَوَى ... وَفِي الشَّيْبِ وَالْإِسْلَام لِلْمَرْءِ وَازِعُ
وَإِنِّي امْرُؤٌ لَا أَزْعُمُ الْبُخْلَ قُوَّةً ... وَلَكِنَّنِي لِلْمَالِ بِالْحَمْدِ بَائِعُ
وأَعْلَمُ أَنَّ الْجُودَ مَجْدٌ لِأَهْلِهِ ... وَأَنَّ الَّذِي لَا يَتَّقِي الذَّمَّ وَاضِعُ

(1/55)

70 - وَأَنْشَدَنِي لِيَزِيدَ بْنِ الْحَكَمِ أَيْضًا:
[البحر الطويل]
وَإِنِّي لَأَرْعَى الْمَرْءَ لَوْ يَسْتَطِعيُنِي ... أَصَابَ دَمِي يَوْمًا بِغَيْرِ قَتِيلِ
وَأُعْرِضُ عَمَّا سَاءَهُ وَكَأَنَّمَا ... يُقَادُ إِلَى مَا سَاءَنِي بِدَلِيلِ
مُجَامَلَةً مِنِّي وَإِحْسَانَ صُحْبَةٍ ... بِلَا حِسٍّ مِنْهُ وَلَا بِجَمِيلِ
أَصَالَةُ حِلْمٍ مِنْ حُلُومٍ أَصِيلَةٍ ... وَلَا حِلْمَ إِلَّا حِلْمُ كُلِّ أَصِيلِ
وَلَوْ شِئْتُ لَوْلَا الْحِلْمُ جَدَّعْتُ أَنْفَهُ ... بِإِيعَابِ جَدْعٍ بَادِئٍ وَعَلِيلِ
حِفَاظًا عَلَى أَحْلَامِ قُوَّةٍ رَزَيْتُهُمْ ... رَزَانٍ يَزِينُوَنَ النَّدَى كُهُولِ

(1/56)

71 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ سَلَّامٍ الْجُمَحِيِّ، ذَكَرَ يُوسُفُ بْنُ حَبِيبٍ قَالَ: " لَاحَى رَجُلٌ مِنَ الْمُسْلِمِينَ مَجُوسِيًّا فَسَفِهَ عَلَيْهِ فَقَالَ لَهُ الْمَجُوسِيُّ: إِنَّ الْحَلِيمَ لَيَقْصُرُ لِسَانَهُ عِنْدَمَا يَتَذَكَّرُ مِنَ اخْتِرَاقِ الدُّودِ مِنْهُ قَالَ: فَأَبْكَى وَاللَّهِ مَنْ حَضَرَ "

(1/56)

72 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَوْدِيُّ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْكَرِيمِ، عَنْ عَبْدِ الصَّمَدِ بْنِ مَعْقِلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: مَكْتُوبٌ فِي الْحِكْمَةِ: " قَصْرُ الْغَايَاتِ ثَلَاثٌ: قَصْرُ السَّفَهِ الْغَضَبُ، وَقَصْرُ الْحِلْمِ الرَّاحَةُ، وَقَصْرُ الصَّبْرِ الظَّفَرُ "

(1/57)

الصَّبْرُ عَلَى الْمَكْرُوهِ مِنْ عَلَامَةِ الْحُلَمَاءِ

(1/57)

73 - قَالَ أَبُو بَكْرٍ: بَلَغَنِي أَنَّ الْأَحْنَفَ بْنَ قَيْسٍ قِيلَ لَهُ: " مَا الْحِلْمُ؟ قَالَ: أَنْ تَصْبِرَ عَلَى مَا تَكْرَهُ قَلِيلًا "

(1/57)

74 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ذَكَر يَحْيَى بْنُ مَعْمَرٍ، نا عُثْمَانُ بْنُ صَالِحٍ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ بَكْرِ بْنِ مُضَرَ، عَنْ عَمْرِو بْنِ الْحَارِثِ، أَنَّ رَجُلًا، كَتَبَ إِلَى أَخٍ لَهُ: «إِنَّ الْحِلْمَ لِبَاسُ الْعِلْمِ فَلَا تَعْرَيَنَّ مِنْهُ»

(1/57)

75 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، نا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَرَادَ اللَّهُ بِقَوْمٍ خَيْرًا جَعَلَ أَمْرَهُمْ إِلَى حُلَمَائِهِمْ وَفَيْئَهُمْ عِنْدَ سُمَحَائِهِمْ، وَإِذَا أَرَادَ بِقَوْمٍ شَرًّا جَعَلَ أَمْرَهُمْ إِلَى سُفَهَائِهِمْ وَفَيْئَهُمْ عِنْدَ بُخَلَائِهِمْ»

(1/58)

76 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: " كَانَتْ كَلْبَةٌ لِقَوْمٍ فِي بَنِي إِسْرَائِيلَ تَنْبَحُ قَالَ: فَنَزَلَ بِهِمْ ضَيْفٌ فَقَالَتْ: لَا أَنْبَحُ ضَيْفَ أَهْلِي قَالَ: فَنَبَحَ جِرَاؤُهَا فِي بَطْنِهَا فَذُكِرَ ذَلِكَ لِنَبِيٍّ لَهُمْ فَقَالَ: مَثَلُ هَذِهِ مَثَلُ أُمَّةٍ تَكُونُ بَعْدَكُمْ يَقْهَرُ سُفَهَاؤُهَا حُلَمَاءَهَا أَوْ عُلَمَاءَهَا "

(1/58)

77 - أَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ:
[البحر البسيط]
لَا تَأْمَنَنَّ إِذَا مَا كُنْتَ طَيَّاشًا ... أَنْ تَسْتَفِزَّ بِبَعْضِ الطِّيبِ فَحَّاشَا
يَا حَبَّذَا الْحِلْمُ مَا أَحْلَى مَغَبَّتَهُ ... جِدًّا وَأَنْفَعَهُ لِلْمَرْءِ مَا عَاشَا

(1/59)

78 - وَأَنْشَدَنِي عَبْدُ الرَّحْمَنِ ابْنُ أَخِي الْأَصْمَعِيِّ، عَنْ عَمِّهِ، لِكَعْبِ بْنِ سَعْدٍ الْغَنَوِيِّ:
[البحر الطويل]
حَلِيمٌ إِذَا مَا الْحِلْمُ زَيَّنَ أَهْلَهُ ... مَعَ الْحِلْمِ فِي عَيْنِ الْعَدُوِّ مَهِيبُ
إِذَا مَا تَرَاءَاهُ الرِّجَالُ تَحَفَّظُوا ... فَلَمْ يَنْطِقِ الْعَوْرَاءَ وَهُوَ قَرِيبُ "

(1/59)

79 - حَدَّثَنِي مَيْسَرَةُ بْنُ حَسَّانَ، أَنَّهُ حُدِّثَ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، عَنِ الضَّحَّاكِ بْنِ رُمَيْلٍ، قَالَ: " أَتَيْتُ بِخَاتَمِ بُجَيْرِ بْنِ رَيْسَانَ الْحِمْيَرِيِّ فَإِذَا عَلَيْهِ مَكْتُوبٌ بِالْمُسْنَدِ: مَنْ حَلُمَ شَرُفَ "

(1/59)

زِينَةُ الْمَرْءِ فِي الْحِلْمِ

(1/59)

80 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا أَبُو الْيَمَانِ، عَنِ ابْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، قَالَ:
الْحِلْمُ زَيْنٌ وَالتُّقَى كَرَمٌ ... وَالصَّبْرُ خَيْرُ مَرَاكِبِ الصَّعْبِ

(1/60)

81 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحَسَنِ، قَالَ: كَانَ يُقَالُ: «السُّؤْدَدُ الصَّبْرُ عَلَى الذُّلِّ»

(1/60)

82 - وَأَنْشَدَنِي رَجُلٌ مِنْ قُرَيْشٍ لِمَوْلًى لِبَنِي هَاشِمٍ:
وَذِي جَهْلٍ رَأَى حِلْمِي ... قَرِيبًا بَقَا جَهَدَهُ
وَلَمْ أُحْسِنْ سِوَى الْحِلْمِ ... وَمَا ذَاكَ لَهُ وَحْدَهُ
فَأَعْطَيْتُ الَّذِي عِنْدِي ... وَأَعْطَانِي الَّذِي عِنْدَهُ

(1/60)

83 - وَأَنْشَدَنِي ابْنُ عَائِشَةَ التَّيْمِيُّ:
[البحر الطويل]
وَعَوْرَاءُ جَاءَتْ مِنْ أَخٍ فَرَدَدْتُهَا ... بِسَالِمَةِ الْعَيْنَيْنِ طَالِبَةً عُذْرَا
وَلَوْ أَنَّهُ إِذْ قَالَهَا قُلْتُ مِثْلَهَا ... وَلَمْ أَعْفُ عَنْهَا أَوْرَثَتْ بَيْنَنَا عُمْرَا

(1/60)

84 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا أَبُو أُسَامَةَ، نا الْأَعْمَشُ، عَنْ زِيَادٍ، عَنْ شَفِيعٍ، عَنْ كَعْبٍ، قَالَ «إِنَّ لِكُلِّ قَوْمٍ كَلْبًا فَاتَّقِهِ لَا يَتَّصِلَنَّ بِكَ شَرُّهُ»

(1/60)

85 - وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ فِي هَذَا الْمَعْنَى:
[البحر الوافر]
لَكَلْبُ الْإِنْسِ إِنْ فَكَّرْتَ فِيهِ ... أَضَرُّ عَلَيْكَ مِنْ كَلْبِ الْكِلَابِ
لِأَنَّ الْكَلْبَ لَا يُؤْذِي صَدِيقًا ... وَإِنَّ صَدِيقَ هَذَا فِي عَذَابِ

(1/61)

86 - وَحَدَّثَنِي الْحُسَيْنُ، قَالَ أَنْشَدَنِي الْوَقَّاصُ قَالَ: أَنْشَدَنِي الْعَلَاءُ بْنُ الْمِنْهَالِ الْغَنَوِيُّ:
وَكَلْبٍ مَلَا فَاهُ مِنْ مِئْزَرِي ... فَلَمْ أَرْفَعِ الذَّيْلَ مِنْ عَضِّهِ
لِأَنَّ اللَّئِيمَ إِذَا هِجْتَهُ ... سَيَرْضَى بِعِرْضِكَ مِنْ عِرْضِهِ "

(1/61)

87 - وَأَنْشَدَنِي أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ:
شَبَّهْتُهُ بِالْكَلْبِ ثُمَّ وَجَدْتُهُ ... أَقَلَّ حِفَاظًا لِلصَّدِيقِ مِنَ الْكَلْبِ
مَتَى يَعْرِفِ الْكَلْبُ امْرَأً لَا يَضُرَّهُ ... وَصَاحِبُ هَذَا فِي عَنَاءٍ مِنَ الْحُبِّ

(1/61)

88 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، نا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ عَلِيِّ بْنِ أَبِي جَمِيلَةَ، قَالَ: قَالَ مُعَاوِيَةُ: «ظِلُّ الْحَلِيمِ كِهَانَةٌ»

(1/61)

89 - وَقَالَ أَوْسُ بْنُ حُجْرٍ:
الْأَلْمَعِيُّ الَّذِي يَظُنُّ بِكَ الظَّنَّ ... كَانَ قَدْ رَأَى وَقَدْ سَمِعَا

(1/61)

90 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: قَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ: كَانَ يُقَالُ: «مَنْ لَمْ يَنْفَعْكَ ظَنُّهُ لَمْ تَنْفَعْكَ نَفْسُهُ»

91 - وَقَالَ بَعْضُ الْحُكَمَاءِ: لَا يَنْفَعُ بِعَقْلِهِ مَنْ لَمْ يُنْتَفَعْ بِظَنِّهِ، وَقَالَ:
[البحر الوافر]
رَأَيْتُ أَبَا الْوَلِيدِ غَدَاةَ جَمْعٍ ... بِهِ شَيْبٌ وَقَدْ قَعَّدَ الشَّبَابَا
وَلَكِنْ تَحْتَ هَذَا الشَّيْبِ رَأْيٌ ... إِذَا مَا ظَنَّ أَمْرَضَ أَوْ أَصَابَا

(1/62)

92 - حُدِّثَ عَنْ سَعْدِ بْنِ شُرَاحْبِيلَ الْكِنْدِيِّ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ عُطَارِدٍ، يَقُولُ: قَالَ بَعْضُ الْحُكَمَاءِ: «زَيْنُ الْمَرْءِ الْإِسْلَامُ، وَزَيْنُ الْإِسْلَامِ الْعَقْلُ، وَزَيْنُ الْعَقْلِ الْحِلْمُ، وَزَيْنُ الْحِلْمِ الْكَظْمُ، وَزَيْنُ الْكَظْمِ التَّدَبُّرُ وَالتَّفَكُّرُ، وَزَيْنُ التَّدَبُّرِ التَّصَبُّرُ، وَزَيْنُ التَّصَبُّرِ الْوقُوفُ عِنْدَ الطَّاعَةِ وَالْمَعْصِيَةِ»

(1/62)

93 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ، نا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، قَالَ: قِيلَ لِمُعَاوِيَةَ: " أَنْتَ أَحْكُمُ أَمْ زِيَادٌ؟ قَالَ: إِنَّ زِيَادًا لَا يَتْرُكُ الْأَمْرَ يَفْتَرِقُ عَلَيْهِ وَأَنَا أَتْرُكَهُ يَفْتَرِقُ عَلَيَّ ثُمَّ أَجْمَعُهُ "

(1/62)

94 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، عَنْ عَمِّهِ خَلِيفَةَ بْنِ مُوسَى، عَنْ شَرَقِيِّ بْنِ قَطَامِيٍّ، قَالَ: قَالَ أَكْثَمُ بْنُ صَيْفِيٍّ،: «النَّدَامَةُ مَعَ السَّفَاهَةِ، وَالْحَاجَةُ مَعَ الْمَحَبَّةِ خَيْرٌ مِنَ الْبِغْضَةِ مَعَ الْغِنَى»

(1/62)

مِنْ وَصَايَا لُقْمَانَ

(1/62)

95 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ،: نا عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ، قَالَ: سَمِعْتُ مُسَيْلِمَةَ بْنَ جَعْفَرٍ، يَذْكُرُ عَنِ الصَّبَّاحِ أَوْ أَبِي الصَّبَّاحِ الْيَمَانِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " فِي حِكْمَةِ لُقْمَانَ أَنَّهُ قَالَ لِابْنِهِ: يَا بُنَيَّ الْعِلْمُ حَسَنٌ وَهُوَ مَعَ الْحِلْمِ أَحْسَنُ، وَالصَّمْتُ حَسَنٌ وَهُوَ مَعَ الْحِكْمَةِ أَحْسَنُ، يَا بُنَيَّ، إِنَّ اللِّسَانَ هُوَ نَابُ الْجَسَدِ فَاحْذَرْ أَنْ يَخْرُجَ مِنْ لِسَانِكَ مَا يُهْلِكُ جَسَدَكَ أَوْ يُسْخِطُ عَلَيْكَ رَبَّكَ "

(1/63)

96 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ، عَنِ ابْنِ عَطِيَّةَ، عَنِ الْحَسَنِ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: أَيْ بُنَيَّ، حَلِيمٌ فِي صُورَتِهِ خَيْرٌ مِنْ صُورَةٍ لَا حِلْمَ لَهُ "

(1/63)

97 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ أَسْمَاءِ بْنِ عُبَيْدٍ، قَالَ: " بَلَغَنَا أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: حَلِيمٌ كُلَّمَا لَقِيَكَ قَرَعَكَ بِعَصَاهُ خَيْرٌ مِنْ سَفِيهٍ كُلَّمَا لَقِيَكَ سَرَّكَ "

(1/63)

98 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ذَكَرَ يُوسُفُ بْنُ الْحَكَمِ ذَكَرَ عَبْدُ السَّلَامِ مَوْلَى مَسْلَمَةَ بْنِ عَبْدِ الْمَلِكِ قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ لِمُحَمَّدِ بْنِ عُطَارِدٍ التَّمِيمِيِّ: «يَا مُحَمَّدُ،» احْفَظْ عَنِّي هَذِهِ الْأَبْيَاتِ وَاعْمَلْ بِهِنَّ:
[البحر الطويل]
إِذَا أَنْتَ جَارَيْتَ السَّفِيهَ كَمَا جَرَى ... فَأَنْتَ سَفِيهٌ مِثْلُهُ غَيْرُ ذِي حِلْمِ
إِذَا أَمِنَ الْجُهَّالُ جَهْلَكَ مَرَّةً ... فَعِرْضُكَ لِلْجُهَّالِ غَنْمٌ مِنَ الْغَنْمِ
فَلَا تَعْرِضْنَ عَرْضَ السَّفِيهِ وَدَارِهِ ... بِحِلْمٍ فَإِنْ أَعْيَا عَلَيْكَ فَبِالصِّرْمِ
وَعَمِّ عَلَيْكَ الْجَهْلَ وَالْحِلْمَ وَالْقَهُ ... بِمَرْتَبَةٍ بَيْنَ الْعَدَاوَةِ وَالسِّلْمِ
فَيَرْجُوكَ تَارَاتٍ وَيَخْشَاكَ تَارَةً ... وَتَأْخُذُ فِيمَا بَيْنَ ذَلِكَ بِالْحَزْمِ
فَإِنْ لَمْ تَجِدْ بُدًّا مِنَ الْجَهْلِ فَاسْتَعِنْ ... عَلَيْهِ بِجُهَّالٍ وَذَاكَ مِنَ الْعَزْمِ "

(1/64)

99 - وَقَالَ سَالِمُ بْنُ وَابِصَةَ الْأَسَدِيُّ:
[البحر الطويل]
أَرَى الْحِلْمَ فِي بَعْضِ الْمَوَاطِنِ ذِلَّةً ... وَفِي بَعْضِهَا عِزًّا يَشْرُفُ فَاعِلُهُ
إِذَا أَنْتَ لَمْ تَدْفَعْ بِحِلْمِكَ جَاهِلًا ... سَفِيهًا وَلَمْ تَقْرِنَ بِهِ مَنْ تُجَاهِلُهُ
لَبِسْتَ لَهُ ثَوْبَ الْمَذَلَّةِ صَاغِرًا ... وَأَصْبَحَتْ قَدْ أَوْدَى بِحَقِّكَ بَاطِلُهُ
تَخَلَّقْ عَلَى جُهَّالِ قَوْمِكَ إِنَّهُ ... لِكُلِّ حَلِيمٍ مَوْطِنٌ هُوَ جَاهِلُهُ

(1/65)

100 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، نا مُؤَمَّلُ بْنُ الْفَضْلِ الْحَرَّانِيُّ، نا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، " أَنَّ رَجُلًا، اسْتَطَالَ عَلَى سُلَيْمَانَ بْنِ مُوسَى فَانْتَصَرَ لَهُ أَخُوهُ فَقَالَ مَكْحُولٌ: ذَلَّ مَنْ لَا سَفِيهَ لَهُ "

(1/65)

101 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا أَبُو بَكْرِ بْنُ عَبَّاسٍ، عَنِ الْكَلْبِيِّ، قَالَ: «مَا كَانَ أَهْلُ الْجَاهِلِيَّةِ يَشْرُفُونَ بِيَسَارٍ وَلَا شَجَاعَةٍ وَلَكِنْ حِلْمٌ وَسَخَاءٌ»

(1/66)

السِّيَادَةُ لِأَهْلِ الْحِلْمِ

(1/66)

102 - وَحُدِّثْتُ عَنْ مُحَمَّدِ بْنِ كِنَانَةَ، قَالَ: «إِنَّ أَهْلَ الْجَاهِلِيَّةِ لَمْ يَكُونُوا يُسَوِّدُونَ رَجُلًا حَتَّى يَكُونَ حَلِيمًا وَإِنْ كَانَ شُجَاعًا سَخِيًّا»

(1/66)

103 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ عَبْدُ الْوَاحِدِ بْنُ هَارُونَ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْأَتِيسِيَّ يُنْشِدُ:
[البحر الوافر]
تَحَرَّزْ مَا اسْتَطَعْتَ مِنَ السَّفِيهِ ... بِحِلْمِكَ عَنْهُ إِنَّ الْفَضْلَ فِيهِ
فَقَدْ يَعْصِي السَّفِيهُ مَؤَدِّبِيهِ ... وَيُبْرِمُ بِاللَّجَاجَةِ مُنْصِفِيهِ
تَلِينُ لَهُ فَيَغْلُظْ جَانِبَاهُ ... كَعِيرِ السُّوءِ يُرْمِحُ عَالِفِيهِ
إِذَا ابْتَعْتَ السَّفِيهَ فَهَيِّ حِلْمًا ... وَضِمْنًا وَاسْتَعِدَّ لِسَدِّ فِيهِ "

(1/66)

104 - حَدَّثَنِي أَبُو جَعْفَرٍ الْكَرْشِيُّ، قَالَ: " أَصْبَحَ فِئَةٌ مِنْ بَنِي تَمِيمٍ يَتَصَارَعُونَ وَالْأَحْنَفُ، يَنْظُرُ إِلَيْهِمْ فَقَالَتْ عَجُوزٌ مِنَ الْحَيِّ: مَا حُكْمُكُمْ؟ أَقَلَّ اللَّهُ عَدُوَّكُمْ، قَالَ: مَهْ وَلِمَ تَقُولِينَ ذَاكَ؟ لَوْلَا هَؤُلَاءِ لَكُنَّا سُفَهَاءَ أَيْ أَنَّهُمْ يَدْفَعُونَ السَّفَهَ عَنَّا "

(1/66)

105 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْعَوْنِيُّ، نا فُلَيْحُ بْنُ سُلَيْمَانَ، عَنْ هِلَالِ بْنِ عَلِيٍّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: " لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَبَّابًا، وَلَا فَحَّاشًا، وَلَا لَعَّانًا، وَكَانَ يَقُولُ لِأَحَدِنَا عِنْدَ الْمَعْتَبَةِ: «مَا لَهُ تَرِبَ جَبِينُهُ؟»

(1/66)

106 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا أَبُو عُيَيْنَةَ، عَنْ عَمْرِو بْنِ أَبِي مُلَيْلَةَ، عَنْ يَعْلَى بْنِ مَمْلَكٍ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ، تَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ تَعَالَى يُبْغِضُ الْفَاحِشَ الْبَذِيءَ الْمُتَفَحِّشَ»

(1/67)

107 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنِ الشَّعْبِيِّ، قَالَ: قَالَ يَزِيدُ بْنُ صَعْصَعَةَ بْنِ صُرْخَانَ لِابْنِ زَيْدٍ: " أَنَا كُنْتُ، أَحَبَّ إِلَى أَبِيكَ مِنْكَ وَأَنْتَ أَحَبُّ إِلَيَّ مِنَ ابْنِي، خَصْلَتَانِ أُوصِيكَ بِهِمَا فَاحْفَظْهُمَا: خَالِقِ الْمُؤْمِنَ وَخَالِقِ الْفَاجِرَ فَإِنَّ الْفَاجِرَ يَرْضَى مِنْكَ بِالْخُلُقِ الْحَسَنِ وَإِنَّهُ يَحِقُّ عَلَيْكَ أَنْ تُخَالِقَ الْمُؤْمِنَ "

(1/68)

108 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، وَمُحَمَّدُ بْنُ حُمَيْدٍ، وَدَاوُدُ بْنُ عَمْرٍو، قَالُوا: نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنا الْحَسَنُ بْنُ عَمْرٍو الْفُقَيْمِيُّ، عَنْ مُنْذِرٍ الثَّوْرِيِّ، عَنْ مُحَمَّدِ ابْنِ الْحَنَفِيَّةِ، قَالَ: " لَيْسَ بِحَكِيمٍ مَنْ لَمْ يُعَاشِرْ بِالْمَعْرُوفِ مَنْ لَا يَجِدُ مِنْ مُعَاشَرَتِهِ بُدًّا حَتَّى يَجْعَلَ اللَّهُ لَهُ فَرَجًا قَالَ: أَوْ مَخْرَجًا "

(1/68)

109 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا الْوَلِيدُ بْنُ الْقَاسِمِ بْنِ الْوَلِيدِ، نا الْأَحْوَصُ بْنُ حَكِيمٍ، عَنْ أَبِي الزَّاهِرِيَّةِ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «إِنَّا لَنَكْشِرُ فِي وجُوهِ أَقْوَامٍ وَنَضْحَكُ إِلَيْهِمْ وَإِنَّ قُلُوبَنَا لَتَلْعَنُهُمْ»

(1/69)

110 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ، نا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ [ص:70]، أَنَّ إِسْرَائِيلَ بْنَ يُونُسَ، عَنْ عَبْدِ الْأَعْلَى، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، " أَنَّ رَجُلًا، وَقَعَ فِي أَبٍ لِلْعَبَّاسِ مِمَّنْ كَانَ فِي الْجَاهِلِيَّةِ يَلْطِمُهُ النَّاسُ فَجَاءَ قَوْمُهُ فَقَالُوا: وَاللَّهِ لَنَلْطِمَنَّهُ كَمَا لَطَمَهُ حَتَّى لَبِسُوا السِّلَاحَ وَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَصَعِدَ الْمِنْبَرَ فَقَالَ: «أَيُّ النَّاسِ تَعْلَمُونَهُ أَكْرَمَ عَلَى اللَّهِ؟» قَالُوا: أَنْتَ، قَالَ: «فَإِنَّ الْعَبَّاسَ مِنِّي وَأَنَا [ص:71] مِنْهُ لَا تَسُبُّوا أَمْوَاتَنَا فَتُؤْذُوا أَحْيَاءَنَا» فَجَاءَ الْقَوْمُ فَقَالُوا: يَا رَسُولَ اللَّهِ، نَعُوذُ بِاللَّهِ مِنْ غَضَبِكَ فَاسْتَغْفِرْ لَنَا "

(1/69)

النَّاسُ مَعَادِنُ

(1/71)

111 - حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، نا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، عَنْ أَبِيهِ، ذَكَرَ أَبُو عَمْرٍو الْمَكِّيُّ، عَنِ الزُّهْرِيِّ، عَنْ مُصْعَبِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي أُمَيَّةَ، عَنْ أُمِّ سَلَمَةَ، قَالَتْ: " لَمَّا قَدِمَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ الْمَدِينَةَ جَعَلَ يَمُرُّ بِالْأَنْصَارِ فَيَقُولُونَ: هَذَا ابْنُ عَدُوِّ اللَّهِ، فَشَكَى ذَلِكَ إِلَى أُمِّ سَلَمَةَ فَقَالَ: مَا أَحْسَبُنِي إِلَّا رَاجِعًا إِلَى مَكَّةَ، فَأَخْبَرَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَخَطَبَ وَقَالَ: «إِنَّمَا النَّاسُ مَعَادِنُ خِيَارُهُمْ فِي الْجَاهِلِيَّةِ خِيَارُهُمْ فِي الْإِسْلَامِ إِذَا فَقِهُوا، لَا يُؤْذَى مُسْلِمٌ بِكَافِرٍ»

(1/71)

112 - حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ، نا يَعْقُوبُ بْنُ مُحَمَّدٍ، نا عَلِيُّ بْنُ أَبِي عَلِيٍّ اللِّهْبِيُّ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: " مَرَّتْ دُرَّةُ بِنْتُ أَبِي لَهَبٍ بِرَجُلٍ فَقَالَ: هَذِهِ بِنْتُ عَدُوِّ اللَّهِ، فَأَقْبَلَتْ إِلَيْهِ وَقَالَتْ: ذَكَرَ اللَّهُ تَعَالَى أَبِي لِنَبَاهَتِهِ وَشَرَفِهِ وَتَرَكَ أَبَاكَ لِخُمُولِهِ، ثُمَّ ذَكَرَتْ ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «لَا يُؤْذَى مُسْلِمٌ بِكَافِرٍ»

(1/72)

113 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا الْقَاسِمُ بْنُ الْفَضْلِ الْحِدَّائِيُّ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ نَسُبَّ قَتْلَى بَدْرٍ مِنَ الْمُشْرِكِينَ وَقَالَ: «لَا تَسُبُّوا هَؤُلَاءِ فَإِنَّهُ لَا يَخْلُصُ إِلَيْهِمْ شَيْءٌ مِمَّا تَقُولُونَ فَتُؤْذُونَ الْأَحْيَاءَ إِلَّا أَنَّ الْبَذَاءَةَ لُؤْمٌ»

(1/72)

114 - قَالَ الزُّبَيْرُ بْنُ بَكَّارٍ: أَنْشَدَنِي يُونُسُ بْنُ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ عِيسَى، عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ:
[البحر الوافر]
فَلَا تَعْجَلْ عَلَى أَحَدٍ بِظُلْمٍ ... فَإِنَّ الظُّلْمَ مَرْتَعُهُ وَخِيمُ
وَلَا تُفْحِشْ وَإِنْ مُلِّئْتَ غَيْظًا ... عَلَى أَحَدٍ فَإِنَّ الْفُحْشَ لُومُ
وَلَا تَقْطَعْ أَخًا لَكَ عِنْدَ ذَنْبٍ ... فَإِنَّ الذَّنْبَ يَغْفِرُهُ الْكَرِيمُ
وَلَكِنْ دَارِ عَوْرَتَهُ بِرَقْعٍ ... كَمَا قَدْ يُرْقَعُ الْخَلِقُ الْقَدِيمُ
وَلَا تَجْزَعْ لِرَيْبِ الدَّهْرِ وَاصْبِرْ ... فَإِنَّ الصَّبْرَ فِي الْعُقْبَى سَلِيمُ
فَمَا جَزَعٌ بِمُغْنٍ عَنْكَ شَيْئًا ... وَلَا مَا فَاتَ يُرْجِعُهُ الْهُمُومُ "

(1/73)

115 - أَنْشَدَنِي رَجُلٌ مِنْ خُزَاعَةَ لِلْعُجَيْرِ:
[البحر الطويل]
لِسَانُكَ خَيْرٌ وَحْدَهُ مِنْ قَبِيلَةٍ ... وَمَا عُدَّ بَعْدُ فِي الْفَتَى أَنْتَ حَامِلُهُ
سِوَى الْبُخْلِ وَالْفَحْشَاءِ وَاللُّؤْمِ وَالْخَنَا ... أَبَتْ ذَلِكُمْ أَخْلَاقُهُ وَشَمَائِلُهُ
إِذَا الْقَوْمُ أَمُّوا سُنَّةً فَهُوَ عَامِدٌ ... لِأَكْبَرِ مَا ظَنُّوا بِهِ فَهُوَ فَاعِلُهُ

(1/73)

116 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ ابْنُ أَخِي الْأَصْمَعِيِّ، عَنْ عَمِّهِ، قَالَ: سَمِعْتُ شَوْذَبَ بْنَ حَبِيبٍ الْأَسَدِيَّ، عَنْ أَبِيهِ، قَالَ: أَنْشَدَنِي كَعْبُ بْنُ سَعْدٍ الْغَنَوِيُّ مِنْ أَهَالِي بُرْذَانَ: أَخِي مَا أَخِي لَا فَاحِشٌ عِنْدَ بَيْتِهِ وَلَا وَرِعٌ عِنْدَ اللِّقَاءِ هَيُوبُ
[البحر الطويل]
[ص:74]
هُوَ الْعَسَلُ الْمَاذِيُّ حِلْمًا وَنَائِلًا ... وَلَيْثٌ إِذَا يَلْقَى الْعَدُوَّ غَضُوبُ
لَقَدْ كَانَ أَمَّا حِلْمُهُ فَمُرَوَّحٌ ... عَلَيْنَا وَأَمَّا جَهْلُهُ فَغَرِيبُ
حَلِيمٌ إِذَا مَا سَورَةُ الْجَهْلِ أَطْلَقَتْ ... جَنَى الشَّيْبِ لِلنَّفَسِ اللَّجُوجِ غَلُوبُ "

(1/73)

سِتْرُ زَلَّةِ الْكَرِيمِ مِنَ الْحِلْمِ

(1/74)

117 - حَدَّثَنَا أَبُو حُذَيْفَةَ الْفَزَارِيُّ، عَنْ أَبِيهِ، قَالَ أَسْمَاءُ بْنُ خَارِجَةَ: " مَا شَتَمْتُ أَحَدًا قَطُّ؛ لِأَنَّ الَّذِي يَشْتُمُنِي أَحَدُ رَجُلَيْنِ كَرِيمٌ كَانَتْ مِنْهُ ذَلَّةً وَهَفْوَةً فَأَنَا أَحَقُّ مَنْ غَفَرَهَا وَأَخَذَ الْفَضْلَ فِيهَا أَوْ لَئِيمٌ فَلَمْ أَكُنْ لِأَجْعَلَ عِرْضِي. . . وَكَانَ يَتَمَثَّلُ:
[البحر الطويل]
وَأَغْفِرُ عَوْرَاءَ الْكَرِيمِ ادِّخَارَهُ ... وَأُعْرِضُ عَنْ شَتْمِ اللَّئِيمِ تَكَرُّمَا "

(1/74)

118 - حَدَّثَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ، قَالَ: كَانَ يُقَالُ: «سِلَاحُ اللِّئَامِ قَبِيحُ الْكَلَامِ»

(1/74)

119 - وَحَدَّثَنِي مَيَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: قَالَ سَعِيدُ بْنُ الْعَاصِ: «مَا شَتَمْتُ رَجُلًا مُنْذُ كُنْتُ رَجُلًا، وَلَا زَاحَمَتْ رُكْبَتِي رُكْبَتَهُ، وَإِذَا أَنَا لَمْ أَصِلْ زَائِرِي حَتَّى يَرْشَحَ جَبِينُهُ كَمَا يَرْشَحُ السِّقَاءُ فَوَاللَّهِ مَا وَصَلْتُهُ»

(1/74)

120 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ قُتَيْبَةَ بْنِ سَعِيدٍ، قَالَ: مَرَّ رَجُلٌ بِقَوْمٍ فَشَتَمَهُ سَفِيهُهُمْ فَقَالَ: «يَا أُمَّ عَمْرٍو أَلَا تَنْهَوْا سَفِيهَكُمْ إِنَّ السَّفِيهَ إِذَا لَمْ يُنْهَ مَأْمُورٌ»

(1/74)

121 - قَالَ عَبَّاسُ بْنُ الْوَلِيدِ بْنِ يَزِيدَ: ذَكَرَ أَبِي، نا الْأَوْزَاعِيُّ، قَالَ: سَمِعْتُ يَحْيَى بْنَ أَبِي كَثِيرٍ، يَقُولُ: " يُقَالُ يَوْمَ الْقِيَامَةِ لِلْعَبْدِ: قُمْ إِلَى فُلَانٍ فَخُذْ حَقَّكَ مِنْهُ، فَيَقُولُ: يَا رَبِّ، مَا أَعْرِفُ لِي عِنْدَهُ مِنْ حَقٍّ، فَيُقَالُ: بَلَى إِنَّهُ ذَكَرَكَ يَوْمَ كَذَا بِكَذَا وَيَوْمَ كَذَا بِكَذَا، قَالَ الْأَوْزَاعِيُّ: أَفَنَاصِحٌ لِنَفْسِهِ مَنْ يَقْضِي مِنْ حَسَنَاتِهِ غَدًا وَهُوَ يَنْظُرُ إِلَى ذُلِّ خَاشِعٍ يَوَدُّ لَوْ كَانَ بَيْنَهُ وَبَيْنَ أَخِلَّائِهِ أَمَدًا بَعِيدًا "

(1/75)

ثَوَابُ الْحِلْمِ يَوْمَ الْقِيَامَةِ

(1/75)

122 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، نا ابْنُ السَّمَّاكِ، عَنِ الْحَسَنِ بْنِ دِينَارٍ، عَنِ الْحُصَيْبِ بْنِ حَجَلَةَ، عَنْ رَاشِدِ بْنِ سَعْدٍ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْعَبْدَ لَتُدْفَعُ إِلَيْهِ صَحِيفَتُهُ فَيَرَى فِيهَا حَسَنَاتٍ لَمْ يَعْمَلْهَا فَيَقُولُ: أَيْ رَبِّي، أَنَّى لِي هَذِهِ الْحَسَنَاتُ؟ فَيَقُولُ اللَّهُ تَعَالَى: هَذَا مَا عَيَّبَ بِهِ النَّاسُ إِيَّاكَ وَأَنْتُ لَا تَعْلَمُ ".

123 - وَأَنْشَدَ:
عَلَيْكَ بِأَخْلَاقِ الْكِرَامِ فَإِنَّهَا ... تُدِيمُ لَكَ الذِّكْرَ الْجَمِيلَ مَعَ النِّعَمِ،
[ص:76]

124 - وَأَنْشَدَ:
[البحر الطويل]
تَعَلَّمْ فَلَيْسَ الْمَرْءُ يُولَدُ عَالِمًا ... وَلَيْسَ أَخُو عِلْمٍ كَمَنْ هُوَ جَاهِلُ
وَإِنَّ كَبِيرَ الْقَوْمِ لَا عِلْمَ عِنْدَهُ ... صَغِيرٌ إِذَا ضُمَّتْ عَلَيْهِ الْمَحَافِلُ

(1/75)

125 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُكَيْرِ بْنِ يُونُسَ الشَّيْبَانِيُّ، ذَكَرَ أَبِي ذَكَرَ السَّرِيُّ بْنُ إِسْمَاعِيلَ الْهَمَذَانِيُّ، عَنِ الشَّعْبِيِّ، قَالَ: " أَوْفَدَ أَبُو مُوسَى الْأَشْعَرِيُّ وَفْدًا مِنْ أَهْلِ الْبَصْرَةِ إِلَى عُمَرَ بْنِ الْخَطَّابِ فِيهِمُ الْأَحْنَفُ بْنُ قَيْسٍ وَلَمْ يَكُنْ عُمَرُ رَأَى الْأَحْنَفَ قَبْلَ ذَلِكَ فَلَمَّا دَخَلُوا عَلَيْهِ تَكَلَّمَ كُلُّ رَجُلٍ فِيهِمْ فِي خَاصَّةِ نَفْسِهِ وَكَانَ الْأَحْنَفُ آخِرَ الْقَوْمِ فَقَامَ وَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ أَهْلَ الشَّامِ نَزَلُوا مَنَازِلَ أَهْلِ قَيْصَرَ وَإِنَّ أَهْلَ مِصْرَ نَزَلُوا مَنَازِلَ فِرْعَوْنَ وَأَصْحَابِهِ وَإِنَّ أَهْلَ الْكُوفَةِ نَزَلُوا مَنَازِلَ كِسْرَى وَمَصَانِعَهُ فِي الْأَنْهَارِ الْعَذْبَةِ وَالْجِنَانِ الْحَسَنَةِ وَفِي مِثْلِ عَيْنِ الْبَعِيرِ وَأَتَتْهُمْ ثِمَارُهُمْ قَبْلَ أَنْ يَحْصُدُوا وَإِنَّ أَهْلِ الْبَصْرَةِ نَزَلُوا فِي سَنْحَةٍ نَشَّاشَةٍ لَا يَجِفَّ ثَرَاهَا وَلَا يَنْبُتُ مَرْعَاهَا طَرَفُهَا فِي بَحْرٍ أُجَاجٍ وَطَرْفُهَا [ص:77] بِالْفَلَاةِ لَا يَأْتِينَا شَيْءٌ إِلَّا فِي مِثْلِ مَدَى النَّعَامَةِ فَارْفَعْ خَسِيسَتَنَا لَا تُفْشِ وَقِيصَتَنَا وَزِدْ فِي رِجَالِنَا رِجَالًا وَفِي عِيَالِنَا عِيَالًا وَأَصْغِرْ دِرْهَمَنَا وَأَكْبِرْ فَقِيرَنَا وَمُرْ بِنَهْرٍ يُكْرَى لَنَا نَسْتَعْذِبُ مِنْهُ فَقَالَ عُمَرُ لِلْقَوْمِ: أَعَجَزْتُمْ أَنْ تَكُونُوا مِثْلَ هَذَا؟ هَذَا وَاللَّهِ السَّيِّدُ قَالَ الْأَحْنَفُ: فَمَازَالَتْ بَعْدُ أَسْمَعُهَا مِنَ النَّاسِ هَذَا وَاللَّهِ السَّيِّدُ "

(1/76)

126 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَفْصٍ الْقُرَشِيُّ نا ذَرُّ بْنُ مُجَاشِعٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ مَالِكِ بْنِ دِينَارٍ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «مَنْ كَثُرَ ضَحِكُهُ قَلَّتْ هَيْبَتُهُ، وَمَنْ مَزَحَ اسْتُخِفَّ بِهِ، وَمَنْ أَكْثَرَ مِنْ شَيْءٍ عُرِفَ بِهِ، وَمَنْ كَثُرَ كَلَامُهُ كَثُرَ سَقْطُهُ، وَمَنْ كَثُرَ سَقْطُهُ قَلَّ حَيَاؤُهُ، وَمَنْ قَلَّ حَيَاؤُهُ قَلَّ وَرَعُهُ، وَمَنْ قَلَّ وَرَعُهُ قَلَّ خَيْرُهُ، وَمَنْ كَثُرَ أَكْلُهُ لَمْ يَجِدْ لِذِكْرِ اللَّهِ لَذَّةً، وَمَنْ كَثُرَ نَوْمُهُ لَمْ يَجِدْ فِي عُمُرِهِ بَرَكَةً، وَمَنْ كَثُرَ كَلَامُهُ فِي النَّاسِ سَقَطَ حَقُّهُ عِنْدَ اللَّهِ، وَخَرَجَ مِنَ الدُّنْيَا عَلَى

1 - غَيْرِ الِاسْتِقَامَةِ»

(1/77)


الرضا عن الله بقضائه

حَالُ الْمُؤْمِنِ كُلُّهُ خَيْرٌ

(/)

1 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ مَنْصُورِ بْنِ أَبِي الْأَسْوَدِ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ عَنْ ثَعْلَبَةَ الْبَصْرِيِّ قَالَ: قَالَ لَنَا أَنَسُ بْنُ مَالِكٍ: لَأُحَدِّثَنَّكُمْ بِحَدِيثٍ لَا يُحَدِّثُكُمُ بِهِ أَحَدٌ بَعْدِي: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جُلُوسًا فَضَحِكَ وَقَالَ: «أَتَدْرُونَ مِمَّ ضَحِكْتُ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: «عَجِبْتُ لِلْمُؤْمِنِ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَا يَقْضِي لَهُ قَضَاءً إِلَّا كَانَ خَيْرًا لَهُ»

(1/41)

2 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، عَنْ ابن جُرَيْجٍ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ قَالَ: قِيلَ لِعَائِشَةَ: مَا كَانَ أَكْثَرُ كَلَامِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ إِذَا خَلَا؟ قَالَتْ: كَانَ أَكْثَرُ كَلَامِهِ إِذَا خَلَا فِي بَيْتِهِ «مَا يُقْضَى مِنْ أَمْرٍ يَكُونُ»

(1/43)

الصَّبْرُ رِضًا

(1/43)

3 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْمُصَفَّى، قَالَ: حَدَّثَنَا بَقِيَّةُ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ عَاصِمُ بْنُ رَجَاءِ بْنِ حَيْوَةَ، عَنْ أَبِي عِمْرَانَ، عَنْ أَبِي سَلَّامٍ الْحَبَشِيِّ، عَنِ ابْنِ غَنْمٍ الْأَشْعَرِيِّ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الصَّبْرُ رِضًا»

(1/44)

4 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، قَالَ: حَدَّثَنَا أَبُو الْمَلِيحِ، قَالَ: حَدَّثَنَا فُرَاتُ بْنُ سَلْمَانَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: خَدَمْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنُ ثَمَانِ سِنِينَ وَخَدَمْتُهُ عَشْرَ سِنِينَ، فَمَا لَامَنِي لَائِمٌ مِنْ أَهْلِهِ إِلَّا قَالَ: «دَعُوهُ فَإِنَّهُ لَوْ قُضِيَ شَيْءٌ كَانَ»

(1/45)

إِيَّاكَ أَنْ تَتَّهِمَ اللَّهَ فِي قَضَائِهِ

(1/45)

5 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ حَاتِمٍ الْمَدَائِنِيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ، قَالَ: بَلَغَنِي أَنَّ رَجُلًا جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَوْصِنِي وَلَا تُكْثِرْ عَلَيَّ قَالَ: «لَا تَتَّهِمِ اللَّهَ فِي شَيْءٍ قَضَاهُ لَكَ»

(1/46)

مَحَبَّةُ اللَّهِ للرَّاضِي بِقَضَائِهِ

(1/46)

6 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ، عَنْ أَبِي مُسْلِمٍ، أَنَّهُ دَخَلَ عَلَى أَبِي الدَّرْدَاءِ فِي الْيَوْمِ الَّذِي قُبِضَ فِيهِ وَكَانَ عِنْدَهُمْ فِي الْعِزِّ كَأَنْفُسِهِمْ، فَجَعَلَ أَبُو مُسْلِمٍ يُكَبِّرُ فَقَالَ أَبُو الدَّرْدَاءِ: «أَجَلْ فَهَكَذَا فَقُولُوا فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا قَضَى قَضَاءً أَحَبَّ أَنْ يُرْضَى بِهِ»

(1/47)

7 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي ظَبْيَانَ، عَنْ عَلْقَمَةَ، {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] قَالَ: «هِيَ الْمُصِيبَةُ تُصِيبُ الرَّجُلَ فَيَعْلَمُ أَنَّهَا مِنْ عِنْدِ اللَّهِ فَيُسَلِّمُ لَهَا وَيَرْضَى»

(1/47)

الرَّاضُونَ لَهُمْ مَنَارٌ فِي الْجَنَّةِ

(1/47)

8 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ الْعَامِرِيُّ، قَالَ: حَدَّثَنِي أَبُو بَدْرٍ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ ذَرٍّ، قَالَ: بَلَغَنَا أَنَّ أُمَّ الدَّرْدَاءِ، كَانَتْ تَقُولُ: «إِنَّ الرَّاضِينَ بِقَضَاءِ اللَّهِ الَّذِينَ مَا قَضَى لَهُمْ رَضُوا بِهِ، لَهُمْ فِي الْجَنَّةِ مَنَارٌ لَيَغْبِطُهُمْ بِهَا الشُّهَدَاءُ يَوْمَ الْقِيَامَةِ»

(1/48)

أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ الرِّضَا

(1/48)

9 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ السَّكَنِ،، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، قَالَ: " كَانَ فِيمَا أَوْحَى اللَّهُ سُبْحَانَهُ وَتَعَالَى إِلَى دَاوُدَ عَلَيْهِ السَّلَامُ: يَا دَاوُدُ إِنَّكَ لَنْ تَلْقَانِي بِعَمَلٍ هُوَ أَرْضَى لِي عَنْكَ، وَلَا أَحَطُّ لِوِزْرِكَ مِنَ الرِّضَا بِقَضَائِي، وَلَنْ تَلْقَانِي بِعَمَلٍ هُوَ أَعْظَمُ لِوِزْرِكَ، وَلَا أَشَدُّ لِسُخْطِي عَلَيْكَ مِنَ الْبَطَرِ، فَإِيَّاكَ يَا دَاوُدُ وَالْبَطَرَ "

(1/49)

مَحَبَّةُ عُمَرَ بِنِ عَبْدِ الْعَزِيزِ لِقضَاءَ اللَّهِ

(1/49)

10 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «مَا لِيَ فِي الْأُمُورِ هُوًى سِوَى مَوَاقِعَ قَضَى اللَّهُ عَزَّ وَجَلَّ فِيهَا»

(1/49)

مِنْ صُوَرِ الرِّضَا عَنِ اللَّهِ

(1/49)

11 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْبَصْرِيِّ، قَالَ: " أَصْبَحَ أَعْرَابِيٌّ وَقَدْ مَاتَ لَهُ أَبَاعِرُ كَثِيرٌ فَقَالَ:
[البحر البسيط]
لَا وَالَّذِي أَنَا عَبْدٌ فِي عِبَادَتِهِ ... لَوْلَا شَمَاتَةُ أَعَادِيهِ أَظُنُّ
مَا سَرَّنِي أَنَّ إِبْلِي فِي مَبَارِكِهَا ... وَأَنَّ شَيْئًا قَضَاهُ اللَّهُ لَمْ يَكُنِ "

(1/50)

12 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ الْعَبَّاسِ النَّمِرِيُّ، قَالَ: حَدَّثَنِي يُونُسُ بْنُ مُحَمَّدٍ الْمَكِّيُّ، قَالَ: زَرَعَ رَجُلٌ مِنْ أَهْلِ الطَّائِفِ زَرْعًا، فَلَمَّا بَلَغَ أَصَابَتْهُ آفَةٌ فَاحْتَرَقَ، فَدَخَلْنَا عَلَيْهِ نُوَاسِيهِ عَنْهُ فَبَكَى وَقَالَ: " وَاللَّهِ مَا عَلَيْهِ أَبْكِي وَلَكِنِّي سَمِعْتُ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ: {كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ} [آل عمران: 117] فَأَخَافُ أَنْ أَكُونَ مِنْ هَذِهِ الصِّفَّةِ فَذَلِكَ الَّذِي أَبْكَانِي "

(1/50)

13 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ، عَنِ السَّرِيِّ بْنِ حَيَّانَ، قَالَ قَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: «الرِّضَا بَابُ اللَّهِ الْأَعْظَمُ، وَجَنَّةُ الدُّنْيَا، وَمُسْتَرَاحُ الْعَابِدِينَ»

(1/51)

مِنْ كَلِمَاتِ الرَّاضِينَ وَأَحْوَالِهِمْ

(1/51)

14 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيِّ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، قَالَ: «أَرْجُو أَنْ أَكُونَ قَدْ رُزِقْتُ مِنَ الرِّضَا طَرَفًا لَوْ أَدْخَلَنِي النَّارَ لَكُنْتُ بِذَلِكَ رَاضِيًا»

(1/52)

15 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، قَالَ: حَدَّثَنَا أَبِي، عَنْ أَبِي زَيْدٍ الْعَنَزِيِّ، قَالَ: عَنْ سِمَاكٍ، عَنِ الْأَغَرِّ قَالَ: نَظَرَ عَلِيُّ بْنُ أَبِي طَالِبٍ عَلَيْهِ السَّلَامُ إِلَى عَدِيِّ بْنِ حَاتِمٍ كَئِيبًا فَقَالَ: «يَا عَدِيُّ، مَا لِيَ أَرَاكَ كَئِيبًا حَزِينًا؟» قَالَ: وَمَا يَمْنَعُنِي وَقَدْ قُتِلَ ابْنَايَ وَفُقِئَتْ عَيْنِي؟، فَقَالَ: يَا عَدِيُّ، «إِنَّهُ مَنْ رَضِيَ بِقَضَاءِ اللَّهِ جَرَى عَلَيْهِ وَكَانَ لَهُ أَجْرٌ، وَمَنْ لَمْ يَرْضَ بِقَضَاءِ اللَّهِ جَرَى عَلَيْهِ وَحَبِطَ عَمَلُهُ»

(1/53)

هَلْ يَتَمَنَّى الرَّاضِي فَوْقَ مَنْزِلَتِهِ

(1/53)

16 - حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: «الرَّاضِي لَا يَتَمَنَّى فَوْقَ مَنْزِلَتِهِ»

(1/53)

17 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: اجْتَمَعَ مَالِكُ بْنُ دِينَارٍ وَمُحَمَّدُ بْنُ وَاسِعٍ فَتَذَاكَرَا الْعَيْشَ فَقَالَ مَالِكٌ: «مَا شَيْءٌ أَفْضَلَ مِنْ أَنْ يَكُونَ لِلرَّجُلِ غَلَّةٌ يَعِيشُ فِيهَا» ، وَقَالَ مُحَمَّدٌ: «طُوبَى لِمَنْ وَجَدَ غَدَاءً وَلَمْ يَجِدْ عَشَاءً، وَوَجَدَ عَشَاءً وَلَمْ يَجِدْ غَدَاءً وَهُوَ عَنِ اللَّهِ عَزَّ وَجَلَّ رَاضٍ» ، أَوْ فَقَالَ: «وَاللَّهُ عَنْهُ رَاضٍ»

(1/54)

مَتَى يَصِلُ الْعَبْدُ إِلَى الرِّضَا؟

(1/54)

18 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، يَقُولُ: «إِذَا سَلَا الْعَبْدُ عَنِ الشَّهَوَاتِ فَهُوَ رَاضٍ»

(1/55)

19 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي أَبُو عَمْرٍو الْكِنْدِيُّ، قَالَ: أَغَارَتِ الرُّومُ عَلَى جَوَامِيسَ لِبَشِيرٍ الطَّبَرِيِّ نَحْوٌ مِنْ أَرْبَعِمِائَةِ جَامُوسٍ قَالَ: فَاسْتَرْكَبَنِي فَرَكِبْتُ مَعَهُ أَنَا وَابْنٌ لَهُ قَالَ: فَلَقِيَنَا عَبِيدُهُ الَّذِينَ كَانُوا مَعَ الْجَوَامِيسِ مَعَهُمْ عِصِيُّهُمْ قَالُوا: يَا مَوْلَانَا ذَهَبَتِ الْجَوَامِيسُ فَقَالَ: «وَأَنْتُمْ أَيْضًا فَاذْهَبُوا مَعَهَا فَأَنْتُمْ أَحْرَارٌ لِوَجْهِ اللَّهِ» ، فَقَالَ لَهُ ابْنُهُ: يَا أَبَاهُ أَفْقَرْتَنَا فَقَالَ: «اسْكُتْ يَا بُنَيَّ إِنَّ رَبِّي عَزَّ وَجَلَّ اخْتَبَرَنِي فَأَحْبَبْتُ أَنْ أَزِيدَهُ»

(1/55)

20 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ صَاعِدٍ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ عُمَيْرٍ، يَقُولُ: كَانَ فِي خِرَابَاتِ الْقَبَائِلِ بِمِصْرَ رَجُلٌ مَجْذُومٌ وَكَانَ شَابٌّ مِنْ أَهْلِ مِصْرَ يَخْتَلِفُ إِلَيْهِ يَتَعَاهَدُهُ وَيَغْسِلُ خَرْقَهُ وَيَخْدِمُهُ فَتَعَرَّى فَتًى مِنْ أَهْلِ مِصْرَ فَقَالَ لِلَّذِي كَانَ يَخْدُمُهُ: إِنَّهُ بَلَغَنِي أَنَّهُ يَعْرِفُ اسْمَ اللَّهِ الْأَعْظَمَ وَأَنَا أُحِبُّ أَنْ أَجِيءَ مَعَكَ إِلَيْهِ فَأَتَاهُ فَسَلَّمَ عَلَيْهِ وَقَالَ: يَا عَمِّ إِنَّهُ بَلَغَنِي أَنَّكَ تَعْرِفُ اسْمَ اللَّهِ الْأَعْظَمَ فَلَوْ سَأَلْتَهُ أَنْ يَكْشِفَ مَا بِكَ قَالَ: «يَا ابْنَ أَخِي هُوَ الَّذِي ابْتَلَانِي فَأَنَا أَكْرَهُ أَنْ أَرُدَّهُ»

(1/56)

21 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدٍ، مِنَ الْأَنْبَاءِ قَالَ: ذَكَرُوا عِنْدَ رَابِعَةَ الْعَدَوِيَّةِ عَابِدًا كَانَ فِي بَنِي إِسْرَائِيلَ لَا يَنْزِلُ إِلَّا فِي كُلَّ سَنَةٍ مَرَّةً، يَنْزِلُ مِنْ مُتَعَبَّدِهِ فَيَأْتِي مَزْبَلَةً عَلَى بَابِ الْمَلِكِ فَيَتَقَمَّمُ مِنْ فُضُولِ مَائِدَتِهِ فَقَالَ رَجُلٌ عِنْدَهَا: وَمَا عَلَى هَذَا إِذَا كَانَ فِي هَذِهِ الْمَنْزِلَةِ أَنْ يَسْأَلَ اللَّهَ أَنْ يَجْعَلَ رِزْقَهُ مِنْ غَيْرِ هَذَا، فَقَالَتْ رَابِعَةُ: «يَا هَذَا إِنَّ أَوْلِيَاءَ اللَّهِ إِذَا قُضِيَ لَهُمْ قَضَاءٌ لَمْ يَتَسَخَّطُوهُ»

(1/57)

22 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْمَرْوَزِيُّ، رَجُلٌ مِنْ أَهْلِ مَرْو قَالَ: قَالَ حَفْصُ بْنُ حُمَيْدٍ: كُنْتُ عِنْدَ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ بِالْكُوفَةِ حِينَ مَاتَتِ امْرَأَتُهُ فَسَأَلْتُهُ مَا الرِّضَا؟ قَالَ: «الرِّضَا لَا يَتَمَنَّى خِلَافَ حَالِهِ» فَجَاءَ أَبُو بَكْرِ بْنُ عَيَّاشٍ فَعَزَّى عَبْدَ اللَّهِ قَالَ حَفْصٌ: وَلَمْ أَعْرِفْهُ فَقَالَ عَبْدُ اللَّهِ: سَلْهُ عَمَّا كُنَّا فِيهِ فَسَأَلْتُهُ فَقَالَ: مَنْ لَمْ يَتَكَلَّمْ بِغَيْرِ الرِّضَا فَهُوَ رَاضٍ قَالَ حَفْصٌ: وَسَأَلْتُ الْفُضَيْلَ بْنَ عِيَاضٍ فَقَالَ: ذَلِكَ لِلْخَوَاصِّ

(1/58)

مَنِ الرَّاضِي عَنِ اللَّهِ؟

(1/58)

23 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي قَادِمٌ الدَّيْلَمِيُّ الْعَابِدُ، قَالَ: قُلْتُ لِلْفُضَيْلِ بْنِ عِيَاضٍ: مَنِ الرَّاضِي عَنِ اللَّهِ؟ قَالَ: «الَّذِي لَا يُحِبُّ أَنْ يَكُونَ عَلَى غَيْرِ مَنْزِلَتِهِ الَّتِي جُعِلَ فِيهَا»

(1/58)

أَرْفَعُ دَرَجَاتِ الْآخِرَةِ لِلرَّاضِينَ

(1/58)

24 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْبَرَاثِيَّ، يَقُولُ: «لَنْ يَرِدَ الْآخِرَةَ أَرْفَعَ دَرَجَاتٍ مِنَ الرَّاضِينَ عَنِ اللَّهِ عَزَّ وَجَلَّ عَلَى كُلِّ حَالٍ»

(1/59)

حِكَايَاتٌ عَنِ الرَّاضِينَ

(1/59)

25 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مُعَاوِيَةَ الْأَزْرَقُ، قَالَ: حَدَّثَنَا شَيْخٌ لَنَا قَالَ: " الْتَقَى يُونُسُ وَجِبْرِيلُ صَلَّى اللَّهُ عَلَيْهِمَا فَقَالَ يُونُسُ: يَا جِبْرِيلُ دُلَّنِي عَلَى أَعْبَدِ أَهْلِ الْأَرْضِ، قَالَ: فَأَتَى بِهِ عَلَى رَجُلٍ قَدْ قَطَعَ الْجُذَامُ عَلَى يَدَيْهِ وَرِجْلَيْهِ وَهُوَ يَقُولُ: مَتِّعْنِي بِهِمَا حَيْثُ شِئْتَ وَاسَلُبْنِيهِمَا حَيْثُ شِئْتَ فَأَبْقَيْتَ لِي فِيكَ الْأَمَلَ يَا بَارُّ بِي يَا وَصُولُ، فَقَالَ يُونُسُ: يَا جِبْرِيلُ إِنَّمَا سَأَلْتُكَ أَنْ تُرِيَنِيهِ صَوَّامًا قَوَّامًا قَالَ جِبْرِيلُ: إِنَّ هَذَا كَانَ قَبْلَ الْبَلَاءِ هَكَذَا [ص:60]، وَقَدْ أُمِرْتُ أَنْ أَسْلُبَهُ بَصَرَهُ قَالَ: فَأَشَارَ إِلَى عَيْنَيْهِ بِإِصْبَعِهِ فَسُلِبَتَا فَقَالَ: مَتِّعْنِي بِهِمَا حَيْثُ شِئْتَ وَاسْلُبْنِيهِمَا حَيْثُ شِئْتَ وَأَبْقَيْتَ لِي فِيكَ الْأَمَلَ يَا بَارُّ يَا وَصُولُ فَقَالَ جِبْرِيلُ: هَلُمَّ تَدْعُو وَنَدْعُو مَعَكَ فَيَرُدَّ عَلَيْكَ يَدَيْكَ وَرِجْلَيْكَ وَبَصَرَكَ فَتَعُودَ إِلَى الْعِبَادَةِ الَّتِي كُنْتَ فِيهَا، قَالَ: مَا أُحِبُّ ذَلِكَ قَالَ: وَلِمَ؟ قَالَ: إِذَا كَانَ مَحَبَّتُهُ فِي هَذَا فَمَحَبَّتُهُ أَحَبُّ إِلَيَّ مِنْ ذَلِكَ. قَالَ: فَقَالَ يُونُسُ صَلَّى اللَّهُ عَلَيْهِ: يَا جِبْرِيلُ يَا اللَّهُ مَا رَأَيْتَ أَحَدًا أَعْبَدَ مِنْ هَذَا قَطُّ؟ فَقَالَ جِبْرِيلُ: يَا يُونُسُ إِنَّ هَذَا الطَّرِيقَ لَا يُوصَلُ إِلَى رَضَا اللَّهِ بِشَيْءٍ أَفْضَلَ مِنْهُ "

(1/59)

26 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، عَنْ خُزَيْمَةَ أَبِي مُحَمَّدٍ الْعَابِدِ، قَالَ: " مَرَّ نَبِيُّ مِنَ الْأَنْبِيَاءِ بِرَجُلٍ قَدْ نَبَذَهُ أَهْلُهُ مِنَ الْبَلَاءِ فَقَالَ: يَا رَبِّ عَبْدُكَ هَذَا لَوْ نَقَلْتَهُ مِنْ حَالِهِ، فَأَوْحَى اللَّهُ إِلَيْهِ أَنْ سَلْهُ يُحِبُّ أَنْ أَنْقُلَهُ؟ فَقَالَ لَهُ: يَا هَذَا مَا تُحِبُّ أَنْ يَنْقُلَكَ اللَّهُ مِنْ حَالِكِ هَذِهِ إِلَى غَيْرِهَا؟ فَقَالَ الرَّجُلُ: أَتَخَيَّرُ عَلَى اللَّهِ ذَلِكَ إِلَيْهِ "

(1/60)

27 - حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا أَصْحَابُنَا، عَنْ رِجَالِهِمْ، قَالَ: " قَامَ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَنِي إِسْرَائِيلَ بِخُطْبَةٍ أَحْسَنَ فِيهَا فَأُعْجِبَ بِهَا فَقَالَتْ لَهُ بَنُو إِسْرَائِيلَ: أَفِيَ النَّاسِ أَعْلَمُ مِنْكَ؟ قَالَ: لَا قَالَ: فَأَوْحَى اللَّهُ إِلَيْهِ إِنَّ فِيَ النَّاسِ مَنْ هُوَ أَعْلَمُ مِنْكَ قَالَ: يَا رَبِّ وَمَنْ أَعْلَمُ مِنِّي وَقَدْ آتَيْتَنِي التَّوْرَاةَ فِيهَا عِلْمُ كُلِّ شَيْءٍ قَالَ: فَأَوْحَى اللَّهُ إِلَيْهِ: أَعْلَمُ مِنْكَ عَبْدٌ مِنِ عِبَادِي حَمَّلْتُهُ الرِّسَالَةَ ثُمَّ بَعَثْتُهُ إِلَى مَلِكٍ جَبَّارٍ عَنِيدٍ فَقَطَعَ يَدَيْهِ وَرِجْلَيْهِ وَجَدَّعَ أَنْفَهُ فَأَعَدْتُ إِلَيْهِ مَا قُطِعَ مِنْهُ ثُمَّ أَعَدْتُهُ إِلَيْهِ رَسُولًا ثَانِيَةً وَهُوَ يَقُولُ: رَضِيتُ لِنَفْسِي بِما رَضِيتَ لِي وَلَمْ يَقُلْ كَمَا قُلْتَ أَنْتَ أَوَّلَ وَهْلَةٍ: {فَأَخَافُ أَنْ يَقْتُلُونِ} [الشعراء: 14]

(1/61)

28 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ مُسْلِمٍ، عَنْ مَسْرُوقٍ، قَالَ: " كَانَ رَجُلٌ بِالْبَادِيَةِ لَهُ كَلْبٌ [ص:62] وَحِمَارٌ وَدِيكٌ فَالدِّيكُ يُوقِظُهُمْ لِلصَّلَاةِ وَالْحِمَارُ يَنْقُلُونَ عَلَيْهِ الْمَاءَ وَيَحْمِلُ لَهُمْ خِبَاءَهُمْ وَالْكَلْبُ يَحْرُسُهُمْ قَالَ: فَجَاءَ ثَعْلَبٌ فَأَخَذَ الدِّيكَ فَحَزِنُوا لِذَهَابِ الدِّيكِ وَكَانَ الرَّجُلُ صَالِحًا فَقَالَ: عَسَى أَنْ يَكُونَ خَيْرًا ثُمَّ مَكَثُوا مَا شَاءَ اللَّهُ ثُمَّ جَاءَ ذِئْبٌ فَخَرَقَ بَطْنَ الْحِمَارِ فَقَتَلَهُ فَحَزِنُوا لِذَهَابِ الْحِمَارِ فَقَالَ الرَّجُلُ الصَّالِحُ: عَسَى أَنْ يَكُونَ خَيْرًا ثُمَّ مَكَثُوا مَا شَاءَ اللَّهُ بعد ذلك ثُمَّ أُصِيبَ الْكَلْبُ فَقَالَ الرَّجُلُ الصَّالِحُ: عَسَى أَنْ يَكُونَ خَيْرًا ثُمَّ مَكَثُوا بعد ذلك مَا شَاءَ اللَّهُ، فَأَصْبَحُوا ذَاتَ يَوْمٍ فَنَظَرُوا فَإِذَا قَدْ سُبِيَ مَنْ حَوْلَهُمْ وَبَقُوا هُمْ قَالَ: وَإِنَّمَا أَخَذُوا أُولَئِكَ بمَا كَانَ عِنْدَهُمْ مِنَ الصَّوْتِ وَالْجَلَبَةِ وَلَمْ يَكُنْ عِنْدَ أُولَئِكَ شَيْءٌ يَجْلُبُ، قَدْ ذَهَبَ كَلْبُهُمْ وَحِمَارُهُمْ وَدِيكُهُمْ "

(1/61)

29 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ الْوَلِيدِ، عَنْ [ص:63] عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَبِي الْحَوَارِيِّ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: " لَا يَنْزِلَنَّ بِكَ أَمْرٌ رَضِيتَهُ أَوْ كَرِهْتَهُ إِلَّا جَعَلْتَ فِي الضَّمِيرِ مِنْكَ أَنَّ ذَلِكَ خَيْرٌ لَكَ. قَالَ: أَمَّا هَذِهِ فَلَا أَقْدِرُ أَنْ أَعْطِيَكَهَا دُونَ أَنْ أَعْلَمَ مَا قُلْتَ أَنَّهُ كَمَا قُلْتَ قَالَ: يَا بُنَيَّ فَإِنَّ اللَّهَ قَدْ بَعَثَ نَبِيًّا، هَلُمَّ حَتَّى نَأْتِيَهُ فَعِنْدَهُ بَيَانُ مَا قُلْتُ لَكَ قَالَ: اذْهَبْ بِنَا إِلَيْهِ قَالَ: فَخَرَجَ وَهُوَ عَلَى حِمَارٍ وَابْنُهُ عَلَى حِمَارٍ وَتَزَوَّدُوا مَا يُصْلِحُهُمْ مِنْ زَادٍ ثُمَّ سَارَا أَيَّامًا وَلَيَالِيَ حَتَّى تَلَقَّتْهُمَا مَفَازَةٌ فَأَخَذَا أُهْبَتَهُمَا لَهَا فَدَخَلَاهَا فَسَارَا مَا شَاءَ اللَّهُ أَنْ يَسِيرَا حَتَّى ظَهَرَا وَقَدْ تَعَالَى النَّهَارُ وَاشْتَدَّ الْحَرُّ ونَفَدَ الْمَاءُ وَالزَّادُ وَاسْتَبْطَآ حِمَارَيْهِمَا فَنَزَلَ لُقْمَانُ وَنَزَلَ ابْنُهُ فَجَعَلَا يَشْتَدَّانِ عَلَى سُوقِهِمَا فَبَيْنَمَا هُمَا كَذَلِكَ إِذْ نَظَرَ لُقْمَانُ أَمَامَهُ فَإِذَا هُوَ بِسَوَادٍ وَدُخَانٍ فَقَالَ فِي نَفْسِهِ: السَّوَادُ شَجَرٌ وَالدُّخَانُ عُمْرَانٌ وَنَاسٌ فَبَيْنَمَا هُمَا كَذَلِكَ يَسَيرانِ إِذْ وَطِئَ ابْنُ لُقْمَانَ عَلَى عَظْمٍ نَاتِئٍ عَلَى الطَّرِيقِ فَدَخَلَ فِي بَاطِنِ الْقَدَمِ حَتَّى ظَهَرَ مِنْ أَعْلَاهَا فَخَرَّ ابْنُ لُقْمَانَ مَغْشِيًّا عَلَيْهِ فَحَانَتْ مِنْ لُقْمَانَ الْتِفَاتَةٌ فَإِذَا هُوَ بِابْنِهِ صَرِيعٌ فَوَثَبَ إِلَيْهِ فَضَمَّهُ إِلَى صَدْرِهِ وَاسْتَخْرَجَ الْعَظْمَ [ص:64] بِأَسْنَانِهِ وَاشْتَقَّ عِمَامَةً كَانَتْ عَلَيْهِ فَلَاثَ بِهَا رِجْلَهُ ثُمَّ نَظَرَ إِلَى وَجْهِ ابْنِهِ فَذَرَفَتْ عَيْنَاهُ فَقَطَرَتْ قَطْرَةً مِنْ دُمُوعِهِ عَلَى خَدِّ الْغُلَامِ فَانْتَبَهَ لَهَا فَنَظَرَ إِلَى أَبِيهِ وَهُوَ يَبْكِي فَقَالَ: يَا أَبَتِ أَنْتَ تَبْكِي وَأَنْتَ تَقُولُ: هَذَا خَيْرٌ لِي؟ كَيْفَ يَكُونُ هَذَا خَيْرًا لِي وَأَنْتَ تَبْكِي وَقَدْ نَفَدَ الطَّعَامُ وَالْمَاءُ وَبَقِيتُ أَنَا وَأَنْتَ فِي هَذَا الْمَكَانِ فإِنْ ذَهَبْتَ وَتَرَكْتَنِي عَلَى حَالِي ذَهَبْتَ بِهَمٍّ وَغَمٍّ مَا بَقِيَتَ وَإِنْ أَقَمْتَ مَعِي مُتْنَا جَمِيعًا؟ فَكَيْفَ عَسَى أَنْ يَكُونَ هَذَا خَيْرًا لِي وَأَنْتَ تَبْكِي؟ قَالَ: أَمَّا بُكَائِي يَا بُنَيَّ فَوَدِدْتُ أَنِّي أَفْتَدِيكَ بِجَمِيعِ حَظِّي مِنَ الدُّنْيَا وَلَكِنِّي وَالِدٌ وَمِنِّي رِقَّةُ الْوَالِدِ وَأَمَّا مَا قُلْتَ: كَيْفَ يَكُونُ هَذَا خَيْرًا لِي؟ فَلَعَلَّ مَا صُرِفَ عَنْكَ يَا بُنَيَّ أَعْظَمُ مِمَّا ابْتُلِيتَ بِهِ وَلَعَلَّ مَا ابْتُلِيتَ بِهِ أَيْسَرُ مِمَّا صُرِفَ عَنْكَ، فَبَيْنَا هُوَ يُحَاوِرُهُ إِذْ نَظَرَ لُقْمَانُ هَكَذَا أَمَامَهُ فَلَمْ يَرَ ذَلِكَ الدُّخَانَ وَالسَّوَادَ فَقَالَ فِي نَفْسِهِ: لَمْ أَرَ شَيْئًا ثُمَّ قَالَ: قَدْ رَأَيْتُ وَلَكِنْ لَعَلَّ أَنْ يَكُونَ قَدْ أَحْدَثَ رَبِّي بِمَّا رَأَيْتُ شَيْئًا فَبَيْنَا هُوَ يَتَفَكَّرُ فِي هَذَا إِذْ نَظَرَ أَمَامَهُ فَإِذَا هُوَ بِشَخْصٍ قَدْ أَقْبَلَ عَلَى فَرَسٍ أَبْلَقَ عَلَيْهِ ثِيَابٌ بَيَاضٌ وَعِمَامَةٌ بَيْضَاءُ يَمْسَحُ الْهَوَاءَ مَسْحًا فَلَمْ يَزَلْ يَرْمُقُهُ بِعَيْنِهِ حَتَّى كَانَ مِنْهُ قَرِيبًا فَتَوَارَى عَنْهُ ثُمَّ صَاحَ بِهِ فَقَالَ: أَنْتَ لُقْمَانُ؟ قَالَ: نَعَمْ قَالَ: أَنْتَ الْحَكِيمُ؟ قَالَ: كَذَلِكُ يُقَالُ وَكَذَلِكَ نَعَتَنِي رَبِّي قَالَ: مَا قَالَ لَكَ ابْنُكَ هَذَا السَّفِيهُ؟ قَالَ: يَا عَبْدَ اللَّهِ مَنْ أَنْتَ؟ أَسْمَعُ كَلَامَكَ وَلَا أَرَى وَجْهَكَ قَالَ: أَنَا جِبْرِيلُ لَا يَرَانِي إِلَّا مَلَكٌ مُقَرَّبٌ أَوْ نَبِيُّ مُرْسَلٌ، لَوْلَا ذَلِكَ لَرَأَيْتَنِي فَمَا قَالَ لَكَ ابْنُكَ هَذَا السَّفِيهُ؟ قَالَ: قَالَ لُقْمَانُ فِي نَفْسِهِ: إِنْ كُنْتَ أَنْتَ جِبْرِيلُ فَأَنْتَ أَعْلَمُ [ص:65] بِمَا قَالَهُ ابْنِي مِنِّي فَقَالَ جِبْرِيلُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: مَا لِي بِشَيْءٍ مِنْ أَمْرِكُمَا عَلَى أَنْ حَفِظْتُكُمَا ائْتِينِي فَقَدْ أَمَرَنِي رَبِّي بِخَسْفِ هَذِهِ الْمَدِينَةِ وَمَا يَلِيهَا وَمَنْ فِيهَا فَأَخْبَرُونِي أَنَّكُمَا تُرِيدَانِ هَذِهِ الْمَدِينَةَ فَدَعَوْتُ رَبِّي أَنْ يَحْبِسَكُمَا عَنِّي بِمَا شَاءَ فَحَبَسَكُمَا اللَّهُ عَنِّي بِمَا ابْتَلَى بِهِ ابْنَكَ وَلَوْلَا مَا ابْتُلِيَ بِهِ ابْنُكَ لَخَسَفْتُ بِكُمَا مَعَ مَنْ خَسَفْتُ. قَالَ: ثُمَّ مَسَحَ جِبْرِيلُ يَدَهُ عَلَى قَدِمِ الْغُلَامِ فَاسْتَوَى قَائِمًا وَمَسَحَ يَدَهُ عَلَى الَّذِي كَانَ فِيهِ الطَّعَامُ فَامْتَلَأَ طَعَامًا وَمَسَحَ يَدَهُ عَلَى الَّذِي كَانَ فِيهِ الْمَاءُ فَامْتَلَأَ مَاءً ثُمَّ حَمَلَهُمَا وَحِمَارَيْهِمَا فَزَجَلَ بِهِمَا كَمَا يُزْجَلُ الطَّيْرُ فَإِذَا هُمَا فِي الدَّارِ الَّتِي خَرَجَا مِنْهَا بَعْدَ أَيَّامٍ وَلَيَالٍ "

(1/62)

حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ عَنِ الرِّضَا

(1/65)

30 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا ابْنُ عُيَيْنَةَ، عَنْ أَبِي السَّوْدَاءِ، عَنْ أَبِي مِجْلَزٍ لَاحِقِ بْنِ حُمَيْدٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «مَا أُبَالِي عَلَى أَيِّ حَالٍ أَصْبَحْتُ عَلَى مَا أُحِبُّ أَوْ عَلَى مَا أَكْرَهُ، لِأَنِّي لَا أَدْرِي، الْخَيْرُ فِيمَا أُحِبُّ أَوْ فِيمَا أَكْرَهُ؟»

(1/65)

مِنْ أَحْوَالِ أَهْلِ الرِّضَا فِي الْآخِرَةِ

(1/65)

31 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْبَرَاثِيَّ يَقُولُ: «مَنْ وُهِبَ لَهُ الرِّضَا فَقَدْ بَلَغَ أَفْضَلَ الدَّرَجَاتِ»

(1/66)

32 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مِسْكِينُ بْنُ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ هَدَّابًا، يَقُولُ: قَالَ لِي بَعْضُ الْعُبَّادِ: «إِنْ أَنْتَ رَضِيتَ مَهْمَا أُعْطِيتَ خَفَّ الْحِسَابُ عَلَيْكَ فِيمَا أُوتِيتَ»

(1/66)

33 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ مَالِكِ بْنِ دِينَارٍ، عَنِ الْحَسَنِ قَالَ: «مَنْ رَضِيَ مِنَ اللَّهِ بِالرِّزْقِ الْيَسِيرِ رَضِيَ اللَّهُ مِنْهُ بِالْعَمَلِ الْقَلِيلِ»

(1/67)

34 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا ابْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ النِّبَاجِيَّ يَقُولُ: «إِنْ أَعْطَاكَ أَغْنَاكَ، وَإِنْ مَنَعَكَ أَرْضَاكَ»

(1/67)

35 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، عَنْ أَبِي عَبْدِ اللَّهِ النِّبَاجِيِّ، قَالَ: «إِنْ أَحْبَبْتُمْ أَنْ تَكُونُوا أَبْدَالًا فَأَحِبُّوا مَا شَاءَ اللَّهُ وَمَنْ أَحَبَّ مَا شَاءَ اللَّهُ لَمْ يَنْزِلْ بِهِ مِنْ مَقَادِيرِ اللَّهِ وَأَحْكَامِهِ شَيْءٌ إِلَّا أَحَبَّهُ»

(1/68)

هَلْ أَنْتَ مِنْ أَهْلِ الصَّبْرِ أَوِ الرِّضَا؟

(1/68)

36 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَحْمَدُ، عَنْ أَبِي عَبْدِ اللَّهِ النِّبَاجِيِّ، قَالَ: «إِنَّ فِيَ خَلْقِ اللَّهِ خَلْقًا يَسْتَحْيُونَ مِنَ الصَّبْرِ لَوْ يَعْلَمُونَ مَوَاقِعَ أَقْدَارِهِ تَلَقَّفُوهَا تَلَقُّفًا»

(1/68)

37 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ دَاوُدَ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «إِنَّ لِلَّهِ عِبَادًا يَسْتَقْبِلُونَ الْمَصَائِبَ بِالْبِشْرِ، أُولَئِكَ الَّذِينَ صَفَتْ مِنَ الدُّنْيَا قُلُوبُهُمْ»

(1/69)

أَسْرَعُ النَّاسِ مَرًّا عَلَى الصِّرَاطِ

(1/69)

38 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَزَّازُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ مَعْقِلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: وَجَدْتُ فِي زَبُورِ دَاوُدَ: «يَا دَاوُدُ هَلْ تَدْرِي مَنْ أَسْرَعُ النَّاسِ مَرًّا عَلَى الصِّرَاطِ؟ الَّذِينَ يَرْضَوْنَ بِحُكْمِي أَلْسِنَتُهُمْ رَطِبَةٌ مِنْ ذِكْرَى»

(1/69)

39 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا يَعْلَى بْنُ عَبْدِ الرَّحْمَنِ الْعَنْبَرِيُّ، قَالَ: حَدَّثَنَا سَيَّارٌ ابْنُ سَلَامَةَ قَالَ: دَخَلَ رَجُلٌ عَلَى أَبِي الْعَالِيَةِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ فَقَالَ: «إِنَّ أَحَبَّهُ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ عَزَّ وَجَلَّ»

(1/70)

40 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ، قَالَ: كُنَّا نَعُودُ زُبَيْدًا الْيَامِيَّ فَنَقُولُ: اسْتَشْفِ اللَّهَ فَيَقُولُ: «اللَّهُمَّ خِرْ لِي اللَّهُمَّ خِرْ لِي»

(1/71)

41 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُيَيْنَةَ، عَنْ مَخْلَدِ بْنِ حُسَيْنٍ، قَالَ: كَانَ بِالْبَصْرَةِ رَجُلٌ يُقَالُ: لَهُ شَدَّادٌ أَصَابَهُ الْجُذَامُ فَتَقَطَّعَ فَدَخَلَ عَلَيْهِ عُوَّادُهُ مِنْ أَصْحَابِ الْحَسَنِ فَقَالُوا لَهُ: كَيْفَ تَجِدُكَ؟ قَالَ: «بِخَيْرٍ» قَالَ: «أَمَا إِنَّهُ مَا فَاتَنِي جُزْئِي بِاللَّيْلِ مُنْذُ سَقَطْتُ وَمَا بِي إِلَّا أَنَّى لَا أَقْدِرُ عَلَى أَنْ أَحْضُرَ صَلَاةَ الْجَمَاعَةِ»

(1/71)

الْحَيَاةُ الطَّيِّبَةُ فِي الدُّنْيَا هِيَ الرِّضَا

(1/71)

42 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ أَسْلَمَ الْعَابِدُ، قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ الْأَسْوَدَ، يَقُولُ فِي قَوْلِهِ {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] قَالَ: «الرِّضَا وَالْقَنَاعَةُ»

(1/72)

مَنْ جُلَسَاءُ الرَّحْمَنِ يَوْمَ الْقِيَامَةِ؟

(1/72)

43 - حَدَّثَنَا الْحُسَيْنُ قال حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عِمْرَانُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى، بِإِسْنَادٍ رَفَعَهُ جُلَسَاءُ الرَّحْمَنِ تَبَارَكَ وَتَعَالَى يَوْمَ الْقِيَامَةِ الْخَائِفُونَ الرَّاضُونَ الْمُتَوَاضِعُونَ الشَّاكِرُونَ الذَّاكِرُونَ "

(1/72)

أَيُّ الْخَلْقِ أَعْظَمُ ذَنْبًا؟

(1/72)

44 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ الْمَلِكِ بْنِ حَسَنٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ، قَالَ: " قَالَ مُوسَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيْ رَبِّ أَيُّ خَلْقِكَ أَعْظَمُ ذَنْبًا؟ قَالَ: الَّذِي يَتَّهِمُنِي قَالَ: أَيْ رَبِّ وَهَلْ يَتَّهِمُكَ أَحَدٌ؟ قَالَ: نَعَمْ، الَّذِي يَسْتَخْيِرُ بِي وَلَا يَرْضَى بِقَضَائِي "

(1/73)

أَخْبَارٌ ضَعِيفَةٌ فِي أَحْوَالِ أَهْلِ الرِّضَا

(1/73)

45 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: حَدَّثَنِي مُوسَى بْنُ دَاوُدَ، قَالَ: حَدَّثَنِي رِيَاحٌ الْقَيْسِيُّ أَبُو الْمُهَاجِرِ، عَنِ الْحَسَنِ، قَالَ: " كَانَتِ الدُّودَةُ تَقَعُ مِنْ جَسَدِ أَيُّوبَ فَيَأْخُذُهَا فَيُعِيدُهَا إِلَى مَكَانِهَا وَيَقُولُ: كُلِي مِنْ رِزْقِ اللَّهِ "

(1/74)

46 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، قَالَ: حَدَّثَنَا مَالِكٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، كَانَ يَقُولُ: " لَقَدْ تَرَكَتْنِي هَؤُلَاءِ الدَّعَوَاتِ وَمَا لِي فِي شَيْءٍ مِنَ الْأُمُورِ كُلِّهَا إِرَبٌ إِلَّا فِي مَوَاقِعِ قَدَرِ اللَّهِ قَالَ: وَكَانَ كَثِيرًا مِمَّا يَدْعُو بِهَا اللَّهُمَّ رَضِّنِي بِقَضَائِكَ وَبَارِكْ لِي فِي قَدَرِكَ حَتَّى لَا أُحِبَّ تَعْجِيلَ شَيْءٍ أَخَّرْتَهُ وَلَا تَأْخِيرَ شَيْءٍ عَجَّلْتَهُ "

(1/74)

47 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، قَالَ: حَدَّثَنِي مَالِكٌ، أَنَّهُ بَلَغَهُ، أَنَّ أَبَا الدَّرْدَاءِ، دَخَلَ عَلَى رَجُلٍ وَهُوَ يَمُوتُ وَهُوَ يَحْمَدُ اللَّهَ، فَقَالَ أَبُو الدَّرْدَاءِ: «أَصَبْتَ إِنَّ اللَّهَ إِذَا قَضَى قَضَاءً أَحَبَّ أَنْ يُرْضَى بِهِ»

(1/75)

48 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ سُلَيْمَانَ الْخَوَّاصِ، قَالَ مَاتَ ابْنٌ لِرَجُلٍ فَحَضَرَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَكَانَ الرَّجُلُ حَسَنَ الْعَزَاءِ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: هَذَا وَاللَّهِ الرِّضَا فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: أَوِ الصَّبْرُ. قَالَ سُلَيْمَانُ: «الصَّبْرُ دُونَ الرِّضَا، الرِّضَا أَنْ يَكُونَ الرَّجُلُ قَبْلَ نُزُولِ الْمُصِيبَةِ رَاضِيًا بِأَيِّ ذَلِكَ كَانَ وَالصَّبْرُ أَنْ يَكُونَ بَعْدَ نُزُولِ الْمُصِيبَةِ يَصْبِرُ»

(1/76)

أَيُّ الْعَمَلِ أَفْضَلُ؟

(1/76)

49 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنِ الْحَارِثِ بْنِ يَزِيدَ، عَنْ عَلِيِّ بْنِ رَبَاحٍ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ، أَنَّهُ سَمِعَ عُبَادَةَ بْنَ الصَّامِتِ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَيُّ الْعَمَلِ أَفْضَلُ؟ قَالَ: «إِيمَانٌ بِاللَّهِ وَتَصْدِيقٌ بِرَسُولِهِ وَجِهَادٌ فِي سَبِيلِهِ» قَالَ: أُرِيدُ أَهْوَنَ مِنْ هَذَا قَالَ: «لَا تَتِّهِمْهُ فِي شَيْءٍ قَضَاهُ»

(1/77)

50 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، قَالَ: حَدَّثَنِي عُثْمَانُ بْنُ عُمَارَةَ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: خَرَجْنَا أَنَا وَفَرْقَدٌ السَّبَخِيُّ، وَمُحَمَّدُ بْنُ وَاسِعٍ، وَمَالِكُ بْنُ دِينَارٍ، نَزُورُ أَخًا لَنَا مِنْ فَارِسَ فَلَمَّا جَاوَزْنَا رَامَهُرْمُزَ إِذْ نَحْنُ بِصَوْتٍ فِي سَفْحِ جَبَلٍ فَتَرَاكَضْنَا نَحْوَهُ فَإِذَا نَحْنُ بِرَجُلٍ مَجْذُومٍ يَتَفَطَّرُ قَيْحًا وَدَمًا فَقَالَ لَهُ بَعْضُنَا: يَا هَذَا لَوْ دَخَلْتَ هَذِهِ الْمَدِينَةَ فَتَدَاوَيْتَ وَتَعَالَجْتَ مِنْ ذَلِكَ، فَرَفَعَ طَرْفَهُ إِلَى السَّمَاءِ ثُمَّ قَالَ: «إِلَهِي أَتَيْتَ بِهَؤُلَاءِ لِيُسَخِّطُونِي عَلَيْكَ لَكَ الْكَرَامَةُ وَالْعُتْبَى بِأَنِّ لَا أُخَالِفُكَ أَبَدًا»

(1/78)

مَنِ الْأُمَّةُ الْمَرْحُومَةُ؟

(1/78)

51 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ مُطَرِّفٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: " قَالَ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَا رَبِّ، مَنِ الْأُمَّةُ الْمَرْحُومَةُ؟ قَالَ: أُمَّةُ أَحْمَدَ يَرْضَوْنَ بِالْقَلِيلِ مِنَ الْعَطَاءِ وَأَرْضَى مِنْهُمْ بِالْقَلِيلِ مِنَ الْعَمَلِ وَأُدْخِلُهُمُ الْجَنَّةَ بِأَنْ يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ "

(1/78)

52 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ بَعْضِ رِجَالِهِ قَالَ: " قَالَ عَزَيْرٌ: إِلَهِي مَا جَعَلْتَ لِمَنِ اخْتَصَّيْتَهُ مَوَدَّتَكَ؟ قَالَ: أُرْضِيهِ بِالْيَسِيرِ وَأجرُهُ الْخَطَرَ الْعَظِيمَ "

(1/79)

الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ

(1/79)

53 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَمْرِو بْنِ سُلَيْمَانَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ [ص:80]، قَالَ: أَخْبَرَنَا رَبِيعَةُ بْنُ عُثْمَانَ الْمَدِينِيُّ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ وَفِي كُلٍّ خَيْرٌ احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجِزْ فَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فَعَلْتُ كَذَا وَكَذَا وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ "

(1/79)

ارْضَ بِمَا قَسَمَ اللَّهُ لَكَ لِتَناَلَ الْغِنَى

(1/80)

54 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يُونُسَ، عَنْ أَبِي الْعَلَاءِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنْ رَجُلٍ، مِنْ بَنِي سُلَيْمٍ قَالَ: وَأَحْسِبُهُ قَدْ رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَفَعَ الْحَدِيثَ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْتَلِي عَبْدَهُ فِيمَا أَعْطَاهُ فَمَنْ رَضِيَ بِمَا قَسَمَ اللَّهُ لَهُ بَارَكَ اللَّهُ لَهُ فِيهِ وَوَسَّعَهُ وَمَنْ لَمْ يَرْضَ لَمْ يُبَارَكْ لَهُ فِيهِ»

(1/82)

55 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ بُجَيْرٍ، قَالَ: حَدَّثَنِي أَبُو الْعَلَاءِ بْنُ الشِّخِّيرِ، حَدِيثًا رَفَعَهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا أَرْضَاهُ بِمَا قَسَمَ لَهُ وَبَارَكَ لَهُ فِيهِ وَإِذَا لَمْ يُرِدْ بِهِ خَيْرًا لَمْ يُرْضِهِ بِمَا قَسَمَ لَهُ وَلَمْ يُبَارِكْ لَهُ فِيهِ»

(1/83)

56 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدانُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا عُمَارَةُ بْنُ زَاذَانَ، عَنْ مَكْحُولٍ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ، يَقُولُ: «إِنَّ الرَّجُلَ لَيَسْتَخِيرُ اللَّهَ فَيَخْتَارُ لَهُ فَيَتَسَخَّطُ عَلَى رَبِّهِ فَلَا يَلْبَثُ أَنْ يَنْظُرَ فِي الْعَاقِبَةِ فَإِذَا هُوَ قَدْ خِيرَ لَهُ»

(1/83)

مِنْ مَحَبَّةِ اللَّهِ تَعَالَى لِعَبْدِهِ

(1/83)

57 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ، قَالَ: حَدَّثَنَا عَبْدَانُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنْ سُلَيْمَانَ، عَنْ خَيْثَمَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِنَّ الرَّجُلَ لَيُشْرِفُ عَلَى الْأَمْرِ مِنَ التِّجَارَةِ أَوِ الْإِمَارَةِ حَتَّى يرَى أَنَّهُ قَدْ قَدَرَ عَلَيْهِ ذَكَرَهُ اللَّهُ فَوْقَ سَبْعِ سَمَوَاتٍ فَيَقُولُ لِلْمَلَكِ: اذْهَبْ فَاصْرِفْ عَنْ عَبْدِي هَذَا فَإِنِّي إِنْ أُيَسِّرْهُ لَهُ أُدْخِلْهُ جَهَنَّمَ، فَيَجِيءُ الْمَلَكُ، فَيَعُوقُهُ فَيُصْرَفُ عَنْهُ فَيَظَلُّ يَتَطَيَّرُ بِجِيرَانِهِ إِنَّهُ دَهَانِي فُلَانٌ سَبَقَنِي فُلَانٌ وَمَا صَرَفَهُ عَنْهُ إِلَّا اللَّهُ "

(1/84)

أَرْبَعُ خِلَالٍ ذِرْوَةُ الْإِيمَانِ

(1/84)

58 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدَانُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنِي بُحَيْرُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ مَرْثَدٍ الْهَمْدَانِيُّ، أَنَّ أَبَا الدَّرْدَاءِ، قَالَ: " ذِرْوَةُ الْإِيمَانِ أَرْبَعُ خِلَالٍ: الصَّبْرُ لِلْحُكْمِ وَالرِّضَا بِالْقَدَرِ وَالْإِخْلَاصُ لِلتَّوَكُّلِ وَالِاسْتِسْلَامُ لِلرَّبِّ عَزَّ وَجَلَّ "

(1/85)

الصِّحَابَةُ وَالرِّضَا عَنِ اللَّهِ

(1/85)

59 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ، قَالَ: أَخْبَرَنَا عَبْدَانُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا هِشَامٌ، عَنِ الْحَسَنِ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «مَا أُبَالِي إِذَا رَجَعْتُ إِلَى أَهْلِي عَلَى أَيِّ حَالٍ أَرَاهُمْ أَبِسَرَّاءَ أَمْ بِضَرَّاءَ وَمَا أَصْبَحْتُ عَلَى حَالٍ فَتَمَنَّيْتُ أَنِّي عَلَى سِوَاهَا»

(1/85)

60 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي حَمْزَةُ، قَالَ: أَخْبَرَنَا عَبْدَانُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: سَمِعْتُ حُمَيْدَ بْنَ هِلَالٍ يُحَدِّثُ قَالَ: حَدَّثَنِي مُطَرِّفٌ، قَالَ: أَتَيْتُ عِمْرَانَ بْنَ حُصَيْنٍ يَوْمًا فَقُلْتُ لَهُ: وَاللَّهِ إِنِّي لَأَدَعُ إِتْيَانَكَ لِمَا أَرَاكَ فِيهِ وَلِمَا أَرَاكَ تَلْقَى قَالَ: «فَلَا تَفْعَلْ فَوَاللَّهِ إِنَّ أَحَبَّهُ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ» قَالَ جَرِيرٌ: وَكَانَ سَقَى بَطْنُهُ فَمَكَثَ ثَلَاثِينَ سَنَةً عَلَى سَرِيرٍ مَثْقُوبٍ

(1/86)

61 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: اشْتَكَى عِمْرَانُ بْنُ حُصَيْنٍ فَدَخَلَ عَلَيْهِ جَارٌ لَهُ فَاسْتَبْطَأَهُ فِي الْعِيَادَةِ فَقَالَ لَهُ: يَا أَبَا نُجَيْدٍ إِنَّ بَعْضَ مَا يَمْنَعُنِي عَنْ عِيَادَتِكَ مَا أَرَى بِكَ مِنَ الْجَهْدِ، قَالَ: " فَلَا تَفْعَلْ فَإِنَّ أَحَبَّهُ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ وَلَا تَبْتَئِسْ لِي بِمَا تَرَى، أَرَأَيْتَ إِذَا كَانَ مَا تَرَى مُجَازَاةً بِذُنُوبٍ قَدْ مَضَتْ وَأَنَا أَرْجُو عَفْوَ اللَّهِ عَلَى مَا بَقِيَ فَإِنَّهُ قَالَ: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30]

(1/87)

62 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: حَدَّثَنَا هِشَامٌ، عَنِ الْحَسَنِ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، " أَنَّهُ سَقَى بَطْنُهُ فَنُقِّبَ لَهُ سَرِيرٌ فَصِيرَ عَلَيْهِ ثَلَاثِينَ سَنَةً قَالَ: وَكَانَتِ الْمَلَائِكَةُ تُسَلِّمُ عَلَيْهِ حَتَّى اكْتَوَى قَبْلَ وَفَاتِهِ بِسَنَتَيْنِ فَلَمَّا اكْتَوَى فَقَدَ التَّسْلِيمَ عَلَيْهِ ثُمَّ عَادَ إِلَيْهِ "

(1/87)

63 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا أَبِي، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، أَنَّ أُمَّ الْأَسْوَدِ، قَعَدَتْ مِنْ رِجْلَيْهَا فَجَزِعَتِ ابْنَةٌ لَهَا فَقَالَتْ: «لَا تَجْزَعِي اللَّهُمَّ إِنْ كَانَ خَيْرًا فَزِدْ»

(1/88)

كَيْفَ أَصْبَحْتَ؟

(1/88)

64 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى، قَالَ: قَالَ رَجُلٌ: لَأَمْتَحِنَنَّ أَهْلَ الْبَلَاءِ [ص:89] فَقَالَ: فَدَخَلْتُ عَلَى رَجُلٍ بِطَرْطُوسَ وَقَدْ أَكَلَتِ الْأَكَلَةُ أَطْرَافَهُ فَقُلْتُ لَهُ: كَيْفَ أَصْبَحْتَ؟ قَالَ: «أَصْبَحْتُ وَاللَّهِ وَكُلُّ عِرْقٍ وَكُلُّ عُضْوٍ يَأْلَمُ عَلَى حِدَتِهِ مِنَ الْوَجَعِ لَوْ أَنَّ الرُّومَ فِي كُفْرِهَا وَشَرْكِهَا اطَّلَعَتْ عَلَيَّ لَرَحِمَتْنِي مِمَّا أَنَا فِيهِ وَإِنَّ ذَلِكَ لَبِعَيْنِ اللَّهِ، أَحَبُّهُ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ، وَمَا قَدْرُ مَا أَخَذَ رَبِّي مِنِّي وَدِدْتُ أَنَّ رَبِّيَ قَطَعَ مِنِّي الْأَعْضَاءَ الَّتِي اكْتَسَبْتُ بِهَا الْإِثْمَ وَإِنَّهُ لَمْ يَبْقَ مِنِّي إِلَّا لِسَانِي يَكُونُ لَهُ ذَاكِرًا» ، فَقَالَ لَهُ رَجُلٌ: مَتَى بَدَأَتْ بِكَ هَذِهِ الْعِلَّةُ؟ قَالَ: «أَمَا كَفَاكَ الْخَلْقُ كُلُّهُمْ عَبِيدُ اللَّهِ وَعِيَالُهُ فَإِذَا نَزَلَتْ بِالْعِبَادِ عِلَّةٌ فَالشَّكْوَى إِلَى اللَّهِ لَيْسَ يُشْتَكَى اللَّهُ إِلَى الْعِبَادِ»

(1/88)

مُلْكُ الدُّنْيَا بِالْمَصَّيِصَةِ

(1/89)

65 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، قَالَ: كَانَ رَجُلٌ بِالْمَصِّيصَةِ ذَاهِبُ النِّصْفِ الْأَسْفَلِ لَمْ يَبْقَ مِنْهُ إِلَّا رُوحُهُ فِي بَعْضِ جَسَدِهِ ضَرِيرٌ عَلَى سَرِيرٍ مَثْقُوبٍ فَدَخَلَ عَلَيْهِ دَاخِلٌ فَقَالَ لَهُ كَيْفَ أَصْبَحْتَ يَا أَبَا مُحَمَّدٍ؟ قَالَ: «مُلْكُ الدُّنْيَا مُنْقَطِعٌ إِلَى اللَّهِ مَا لِيَ إِلَيْهِ مِنْ حَاجَةٍ إِلَّا أَنْ يَتَوَفَّانِيَ عَلَى الْإِسْلَامِ»

(1/89)

66 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي خَلَفُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ رَجُلًا مُبْتَلًى مِنْ هَؤُلَاءِ الزَّمْنَى يَقُولُ: «وَعِزَّتِكَ لَوْ أَمَرْتَ الْهَوَامَّ فَقَسَمَتْنِي مَضْغًا مَا ازْدَدْتُ لَكَ بِتَوْفِيقِكَ إِلَّا صَبْرًا وَعَنْكَ بِمَنِّكَ وَحَمْدِكَ إِلَّا رِضًا» قَالَ خَلَفٌ: وَكَانَ الْجُذَامُ قَدْ قَطَعَ يَدَيْهِ وَرِجْلَيْهِ وَعَامَّةَ بَدَنِهِ

(1/90)

67 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ، مَوْلَى بَنِي هَاشِمٍ وَكَانَ قَدْ قَارَبَ الْمِائَةَ قَالَ: وَعَظَ عَابِدٌ جَبَّارًا فَأَمَرَ بِهِ فَقُطِعَتْ يَدَاهُ وَرِجْلَاهُ وَحُمِلَ إِلَى مُتَعَبَّدِهِ فَجَاءَ إِخْوَانُهُ يُعَزُّونَهُ فَقَالَ: " لَا تُعَزُّونِي وَلَكِنْ هَنِّئُونِي بِمَا سَاقَ اللَّهُ إِلَيَّ ثُمَّ قَالَ: إِلَهِي أَصْبَحْتُ فِي مَنْزِلَةِ الرَّغَائِبِ أَنْظُرُ إِلَى الْعَجَائِبِ، إِلَهِي أَنْتَ تَوَدَّدُ بِنِعْمَتِكَ إِلَى مَنْ يُؤْذِيكَ، فَكَيْفَ تَوَدُّدُنِي إِلَى مَنْ يُؤْذَى فِيكَ؟ "

(1/90)

مِنْ صُوَرِ أَهْلِ الرِّضَا الطَّيِّبَةِ

(1/90)

68 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، عَنْ مُحَمَّدِ بْنِ مِسْعَرٍ الْيَرْبُوعِيِّ، قَالَ: حَدَّثَنَا عَطِيَّةُ بْنُ سُلَيْمَانَ، قَالَ: صَلَّيْتُ الْجُمُعَةَ ثُمَّ انْصَرَفْتُ فَجَلَسْتُ إِلَى يُونُسَ بْنِ عُبَيْدٍ حَتَّى صَلَّيْنَا الْعَصْرَ فَقَالَ: هَلْ لَكُمْ فِي جَنَازَةِ فُلَانٍ فَمَشَيْنَا نَاحِيَةَ بَنِي سَعْدٍ فَصَلَّيْنَا عَلَى جَنَازَةٍ ثُمَّ قَالَ: هَلْ لَكُمْ فِي فُلَانٍ الْعَابِدِ نَعُودُهُ؟ فَأَتَيْنَا رَجُلًا قَدْ وَقَعَتْ فِي فِيهِ الْخَبِيثَةُ حَتَّى أَبْدَتْ عَنْ أَضْرَاسِهِ فَكَانَ إِذَا أَرَادَ أَنْ يَتَكَلَّمَ دَعَا بِقَعْبٍ مِنْ مَاءٍ وَبِقُطْنَةٍ فَيَبُلُّ لِسَانَهُ حَتَّى يَبْتَلَّ ثُمَّ يَتَكَلَّمَ بِكَلِمَاتٍ يُحْسِنُ فِيهِنَّ فَلَمَّا دَخَلْنَا عَلَيْهِ دَعَا بِالْقَدَحِ لِيَفْعَلَ مَا كَانَ يَفْعَلُ فَبَيْنَا هُوَ يَبُلُّ لِسَانَهُ إِذْ سَقَطَتْ حَدَقَتَاهُ فِي الْقَدَحِ فَأَخَذَ بِهِمَا فَمَسَّهُمَا بِيَدِهِ ثُمَّ قَالَ: " إِنَّى لَأَجِدُ فِيهِمَا دَسَمًا وَمَا كُنْتُ أَظُنُّهُ بَقِيَ فِيهِمَا ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَعْطَانِيهَا فَأَمْتَعَنِي بِهِمَا شَبَابِي وَصِحَّتِي حَتَّى إِذَا أفْنَيْتُ أَيَامِي وَحَضَرَ أَجَلَى أَخَذَهُمَا مِنِّي لِيُبْدِلَنِي بِهِمَا إِنْ شَاءَ اللَّهُ خَيْرًا مِنْهُمَا " فَقَالَ لَهُ يُونُسُ: قَدْ كُنَّا تَهَيَّأْنَا لِنُعَزِّيكَ فَنَحْنُ الْآنَ نَسْتَهْنِئُكَ فَقَالَ خَيْرًا وَدَعَا ثُمَّ خَرَجْنَا مِنْ عِنْدِهِ حَتَّى أَتَيْنَا أَبَا رَجَاءِ الْعُطَارِدِيَّ فَحَدَّثْنَاهُ بِقِصَّتِنَا فَقَالَ: شَهِدْتُمْ خَيْرًا وَعَقَّبْتُمْ حِينَ صَلَّيْتُمْ جَمَاعَةً ثُمَّ شَيَّعْتُمْ جَنَازَةً ثُمَّ عُدْتُمْ مَرِيضًا ثُمَّ زُرْتُمْ أَخًا لَقَدْ أَصَبْتُمْ خَيْرًا لَقَدْ أَصَبْتُمْ خَيْرًا وَأَنَا وَاللَّهِ لَقَدْ أَصَبْتُ خَيْرًا قَدْ قَرَأْتُ الْبَارِحَةَ أَكْثَرَ مِنْ أَلْفِ آيَةٍ

(1/91)

مِنْ وَصَايَا الرَّاضِينَ

(1/91)

69 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ، قَالَ: أَخْبَرَنَا أَشْعَثُ بْنُ شُعْبَةَ، قَالَ: قَالَ ابْنُ عَوْنٍ: «ارْضَ بِقَضَاءِ اللَّهِ عَلَى مَا كَانَ مِنْ عُسْرٍ وَيُسْرٍ فَإِنَّ ذَلِكَ أَقَلُّ لِهَمِّكَ وَأَبْلَغُ فِيمَا تَطْلُبُ مِنْ آخِرَتِكَ وَاعْلَمْ أَنَّ الْعَبْدَ لَنْ يُصِيبَ حَقِيقَةَ الرِّضَا حَتَّى يَكُونَ رِضَاهُ عِنْدَ الْفَقْرِ، وَالْبَلَاءِ كَرِضَاهُ عِنْدَ الْغِنَى وَالْبَلَاءِ، كَيْفَ تَسْتَقْضِي اللَّهَ فِي أَمْرِكَ ثُمَّ تَسْخَطُ إِنْ رَأَيْتَ قَضَاءَهُ مُخَالِفًا لِهَوَاكَ وَلَعَلَّ مَا هَوَيْتَ مِنْ ذَلِكَ لَوْ وُفِّقَ لَكَ لَكَانَ فِيهِ هَلَكَتُكَ وَتَرْضَى قَضَاءَهُ إِذَا وَافَقَ هَوَاكَ وَذَلِكَ لِقِلَّةِ عِلْمِكَ بِالْغَيْبِ وَكَيْفَ تَسْتَقْضِيهِ إِنْ كُنْتَ كَذَلِكَ مَا أَنْصَفْتَ مِنْ نَفْسِكِ وَلَا أَصَبْتَ بَابَ الرِّضَا»

(1/92)

أَبْغَضُ الْعِبَادِ إِلَى اللَّهِ

(1/92)

70 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ صَالِحِ بْنِ وَسِيمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّنْعَانِيُّ، قَالَ: أَخْبَرَنَا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ، يَقُولُ: " قَالَ دَاوُدُ عَلَيْهِ السَّلَامُ: رَبِّ أَيُّ عِبَادِكَ أَبْغَضُ إِلَيْكَ؟ قَالَ: عَبْدٌ اسْتَخَارَنِي فِي أَمْرٍ فَخِرْتُ لَهُ فَلَمْ يَرْضَ بِهِ "

(1/92)

71 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَسْلَمَ، قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ الْأَسْوَدَ، فِي قَوْلِهِ عَزَّ وَجَلَّ {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97] قَالَ: «الرِّضَا وَالْقَنَاعَةُ»

(1/93)

72 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ بَشَّارٍ الْمُجَاشِعِيُّ، وَكَانَ مِنَ الْعَابِدِينَ قَالَ: لَقِيتُ عُبَّادًا ثَلَاثَةً بِبَيْتِ الْمَقْدِسِ فَقُلْتُ لِأَحَدِهِمْ: أَوْصِنِي قَالَ: " أَلْقِ نَفْسَكَ مَعَ الْقَدَرِ حَيْثُ أَلْقَاكَ فَهُوَ أَحْرَى أَنْ يَفْرَغَ قَلْبُكَ وَيَقِلَّ هَمُّكَ وَإِيَّاكَ أَنْ تَسْخَطَ ذَلِكَ فَيَحِلَّ بِكَ السَّخَطُ وَأَنْتَ عَنْهُ فِي غَفْلَةٍ لَا تَشْعُرُ بِهِ قَالَ: وَقُلْتُ لِلْآخَرِ: أَوْصِنِي قَالَ: مَا أَنَا بِمُسْتَوْصٍ فَأُوصِيَكَ قُلْتُ: عَلَيَّ ذَلِكَ عَسَى اللَّهُ أَنْ يَنْفَعَ بِوَصِيَّتِكَ قَالَ: أَمَّا إِذَا أَبَيْتَ إِلَّا الْوَصِيَّةَ فَاحْفَظْ عَنِّي: الْتَمِسْ رِضْوَانَهُ فِي تَرْكِ مَنَاهِيهِ فَهُوَ أَوْصَلُ لَكَ إِلَى الزُّلْفَى لَدَيْهِ "، قَالَ: فَقُلْتُ لِآخَرَ: أَوْصِنِي، فَبَكَى وَاسْتَحَرَّ سُفُوحًا يَعْنِي بِالدُّمُوعِ ثُمَّ قَالَ: «أَيْ أَخِي لَا تَبْتَغِي فِي أَمْرِكَ تَدْبِيرًا غَيْرَ تَدْبِيرِهِ فَتَهْلِكَ فِيمَنْ هَلَكَ وَتَضِلَّ فِيمَنْ ضَلَّ»

(1/94)

يَبْكِي مَعَ اسْتِشْهَادِ ابْنِهِ

(1/94)

73 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: قَالَ أَبُو عَبْدِ الرَّحْمَنِ حَاتِمٌ الْجُرْجَانِيُّ: بَلَغَنِي أَنَّ لِلَّهَ تَبَارَكَ وَتَعَالَى عِبَادًا إِلَّا أَنَّ بَعْضَهُمْ أَرْفَعُ مِنْ بَعْضٍ، ذَهَبْتُ أُعَزِّي رَجُلًا وَقَدْ قَتَلَتِ التُّرْكُ ابْنَهُ فَبَكَى حَيْثُ رَآنِي فَقُلْتُ: مَا يُبْكِيكَ وَقَدْ قُتِلَ ابْنُكَ فِي سَبِيلِ اللَّهِ؟ قَالَ: «يَا أَبَا عَبْدِ الرَّحْمَنِ أَنْتَ تَظُنُّ أَنِّي أَبْكِي لِقَتْلِهِ إِنَّمَا أَبْكِي كَيْفَ كَانَ رِضَاهُ عَنِ اللَّهِ حَيْثُ أَخَذَتْهُ السُّيُوفُ»

(1/95)

مِنْ وَصَايَا عِيسَى عَلَيْهِ السَّلَامُ

(1/95)

74 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا رَوْحُ بْنُ عَبْدِ الْوَاحِدِ الْحَرَّانِيُّ، قَالَ: حَدَّثَنَا خُلَيْدُ بْنُ دَعْلَجٍ، عَنِ الْحَسَنِ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى عِيسَى عَلَيْهِ السَّلَامُ أَنْ قُلَ لِبَنِي إِسْرَائِيلَ يَحْفَظُوا عَنِّي حَرْفَيْنِ: أَنْ يَرْضَوْا بِدَنِيءِ الدُّنْيَا مَعَ سَلَامَةِ دِينِهِمْ كَمَا أَنَّ أَهْلَ الدُّنْيَا رَضُوا بِدَنِيءِ الدِّينِ لِسَلَامَةِ دُنْيَاهُمْ "

(1/95)

75 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُثَنَّى بْنُ عَبْدِ الْكَرِيمِ، قَالَ: أَخْبَرَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، عَنْ سُفْيَانَ، عَنْ سَالِمٍ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، يَرْفَعُهُ قَالَ: «مَنْ وُعِكَ لَيْلَةً فَصَبَرَ وَرَضِيَ بِهَا عَنِ اللَّهِ خَرَجَ مِنْ ذُنُوبِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ»

(1/96)

76 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: كَانَ الرَّبِيعُ بْنُ خَيْثَمَ قَدْ أَصَابَهُ فَالِجٌ قَالَ: فَسَالَ مِنْ فِيهِ مَاءٌ فَجَرَى عَلَى لِحْيَتِهِ فَرَفَعَ يَدَهُ فَلَمْ يَسْتَطِعْ أَنْ يَمْسَحَهُ فَقَامَ إِلَيْهِ بَكْرُ بْنُ مَاعِزٍ فَمَسَحَهُ عَنْهُ فَلَحَظَهُ رَبِيعٌ ثُمَّ قَالَ: «يَا بَكْرُ وَاللَّهِ مَا أُحِبُّ أَنَّ هَذَا الَّذِي بِي بِأَعْتَى الدَّيْلَمِ عَلَى اللَّهِ»

(1/97)

77 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ، قَالَ كُنَّا نَعُودُ زُبَيْدًا الْيَامِيَّ فَنَقُولُ: اسْتَشْفِ اللَّهَ، فَيَقُولُ: «اللَّهُمَّ خِرْ لِي، اللَّهُمَّ خِرْ لِي»

(1/98)

78 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، قَالَ: دَخَلُوا عَلَى سُوَيْدِ بْنِ مَثْعْبَةَ وَكَانَ مِنْ أَفَاضِلِ أَصْحَابِ عَبْدِ اللَّهِ، وَأَهْلُهُ يَقُولُ لَهُ: نَفْسِي فِدَاؤُكَ أَمَا نُطْعِمُكَ؟ أَمَا نَسْقِيكَ؟ قَالَ: فَأَجَابَه بِصَوْتٍ لَهُ ضَعِيفٍ: «دَبِرَتِ الْحَرَاقِفُ وَطَالَتِ الضَّجْعَةُ وَاللَّهِ مَا يَسُرُّنِي أَنَّ اللَّهَ نَقَصَنِي مِنْهُ قَدْرَ قُلَامَةٍ»

(1/98)

79 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُصْعَبِ بْنِ مَاهَانَ، عَنْ سُفْيَانَ، فِي قَوْلِهِ: {وَبَشِّرِ الْمُخْبِتِينَ} [الحج: 34] قَالَ: «الْمُطْمَئِنِّينَ الرَّاضِينَ بِقَضَائِهِ الْمُسْتَسْلِمِينَ لَهُ»

(1/99)

مِنْ أَحْوَالِ الْخَلِيلِ عَلَيْهِ السَّلَامُ وَابْنِهِ

(1/99)

80 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُوسَى الْمُؤَدِّبُ، قَالَ: حَدَّثَنَا مَعْمَرُ بْنُ سُلَيْمَانَ، عَنْ عَلِيِّ بْنِ صَالِحٍ الْبَكَّاءِ، " أَنَّ إِبْرَاهِيمَ، صَلَّى اللَّهُ عَلَيْهِ لَمَّا أَضْجَعَ ابْنَهُ لِيَذْبَحَهُ قَالَ: يَا أَبَهْ شِدَّ وَثَاقِي فَإِنِّي أَخَافُ أَنْ تَنْظُرَ إِلَيَّ وَأَنْتَ تَذْبَحُنِي فَلَا تَمْضِيَ لِأَمْرِ رَبِّكَ أَوْ أَنْظُرَ إِلَيْكَ وَأَنْتَ تَذْبَحُنِي فَلَا أَدَعَكَ تَمْضِي لِأَمْرِ رَبِّكَ قَالَ: فَكَبَّهُ على ِوَجْهِهِ " قال، فَذَلِكَ قَوْلُ اللَّهِ: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [الصافات: 103]

(1/100)

81 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ دِينَارٍ، قَالَ: حَدَّثَنَا أَبُو رَجَاءٍ مُحَمَّدُ بْنُ سَيْفٍ قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ فِي قَوْلِهِ: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ} [البقرة: 124] قَالَ: ابْتَلَاهُ بِالْكَوْكَبِ فَرَضِيَ عَنْهُ وَابْتَلَاهُ بِذِبْحِ ابْنِهِ فَرَضِيَ عَنْهُ وَابْتَلَاهُ بِالْهِجْرَةِ فَرَضِيَ عَنْهُ وَابْتَلَاهُ بِالنَّارِ فَرَضِيَ عَنْهُ وَابْتَلَاهُ بِالْخِتَانِ "

(1/101)

وَصْفُ حَالَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ بَعْدَ مَوْتِ ابْنِهِ

(1/101)

82 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا يَعْلَى بْنُ الْحَارِثِ الْمُحَارِبِيُّ، قَالَ: حَدَّثَنَا أَبِي، عَنْ سُلَيْمَانَ بْنِ حَبِيبٍ، قَالَ: لَمَّا مَاتَ عَبْدُ الْمَلِكِ بْنُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ دَخَلَ عَلَيْهِ هِشَامُ بْنُ الْغَازِ فَعَزَّاهُ، فَقَالَ عُمَرُ: «وَأَنَا أَعُوذُ بِاللَّهِ أَنْ يَكُونَ لِي مَحَبَّةٌ فِي شَيْءٍ مِنَ الْأُمُورِ تُخَالِفُ مَحَبَّةَ اللَّهِ فَإِنَّ ذَلِكَ لَا يَصْلُحُ لِي فِي بَلَائِهِ عِنْدِي وَإِحْسَانِهِ إِلَيَّ»

(1/102)

83 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا سَبْرَةُ بْنُ عَبْدِ الْعَزِيزِ بْنِ سَبْرَةَ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، قَالَ: لَمَّا هَلَكَ عَبْدُ الْمَلِكِ بْنُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَسَهْلُ بْنُ عَبْدِ الْعَزِيزِ وَمُزَاحِمُ مَوْلَى عُمَرَ فِي أَيَّامٍ مُتَتَابِعَةٍ دَخَلَ عَلَيْهِ الرَّبِيعُ بْنُ سَبْرَةَ فَقَالَ: عَظَّمَ اللَّهُ أَجْرَكَ يَا أَمِيرَ الْمُؤْمِنِينَ فَمَا رَأَيْتُ أَحَدًا أُصِيبَ بِأَعْظَمَ مِنْ مُصِيبَتِكَ فِي أَيَّامٍ مُتَتَابِعَةٍ وَاللَّهِ مَا رَأَيْتُ مِثْلَ ابْنِكَ ابْنًا وَلَا مِثْلَ أَخِيكَ أَخًا وَلَا مِثْلَ مَوْلَاكَ مَوْلًى قَطُّ فَطَأْطَأَ رَأْسَهُ فَقَالَ لِي رَجُلٌ مَعَهُ عَلَى الْوِسَادِ: لَقَدْ هَيَّجْتَ عَلَيْهِ قَالَ: ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: «كَيْفَ قُلْتَ لِى يَا رَبِيعُ؟» فَأَعَدْتُ عَلَيْهِ مَا قُلْتُ أَوَّلًا فَقَالَ: " لَا وَالَّذِي قَضَى عَلَيْهِ أَوْ قَالَ: عَلَيْهِمُ الْمَوْتَ مَا أُحِبُّ أَنَّ شَيْئًا كَانَ مِنْ ذَلِكَ لَمْ يَكُنْ "

(1/103)

84 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَأَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَا: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنِي زِيَادُ بْنُ أَبِي حَسَّانَ، أَنَّهُ شَهِدَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ حِينَ دُفِنَ ابْنُهُ عَبْدُ الْمَلِكِ قَالَ: فَلَمَّا سُوِّيَ عَلَيْهِ قَبْرُهُ بِالْأَرْضِ وَجَعَلُوا فِي قَبْرِهِ خَشَبَتَيْنِ مِنْ زَيْتُونٍ إِحْدَاهُمَا عِنْدَ رَأْسِهِ وَالْأُخْرَى عِنْدَ رِجْليِهِ ثُمَّ جَعَلَ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ ثُمَّ اسْتَوَى قَائِمًا وَأَحَاطَ بِهِ النَّاسُ فَقَالَ: «رَحِمَكَ اللَّهُ يَا بُنَيَّ فقَدْ كُنْتُ بَرًّا بِأَبِيكَ، وَمَا زِلْتُ مُنْذُ وَهَبَكَ اللَّهُ لِي مَسْرُورًا بِكَ وَلَا وَاللَّهِ مَا كُنْتُ قَطُّ أَشَدَّ سُرُورًا وَلَا أَرْجَى لِحَظِّي مِنَ اللَّهِ فِيكَ مُنْذُ وَضَعْتُكَ فِي الْمَوْضِعِ الَّذِي صَيَّرَكَ اللَّهُ فَرَحِمَكَ اللَّهُ وَغَفَرَ لَكَ ذَنْبَكَ وَجَزَاكَ بِأَحْسَنِ عَمَلِكَ وَتَجَاوَزَ عَنْ سَيِّئِهِ وَرَحِمَ كُلَّ شَافِعٍ يَشْفَعُ لَكَ بِخَيْرٍ مِنْ شَاهِدٍ وَغَائِبٍ وَرَضِينَا بِقَضَاءِ اللَّهِ وَسَلَّمْنَا لَأَمْرِهِ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ» ثُمَّ انْصَرَفَ

(1/104)

85 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، قَالَ: قَالَ رَجُلٌ لَفَتْحٍ الْمَوْصِلِيِّ: ادْعُ اللَّهَ، فَقَالَ: «اللَّهُمَّ هَبْنَا عَطَاءَكَ وَلَا تَكْشِفْ عَنَّا غِطَاءَكَ وَارْضِنَا بِقَضَائِكَ»

(1/105)

86 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْمُقْرِئُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، عَنْ عَبْدِ الصَّمَدِ بْنِ مَعْقِلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " وَجَدْتُ فِي زَبُورِ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَا دَاوُدُ هَلْ تَدْرِي أَيُّ الْعِبَادِ أَفْضَلُ؟ قَالَ: الَّذِينَ يَرْضَوْنَ بِحُكْمِي وَبَقِسْمَتِي وَيَحْمَدُونِي عَلَى مَا أَنْعَمْتُ عَلَيْهِمْ، هَلْ تَدْرِي يَا دَاوُدُ أَيُّ الْمُؤْمِنِينَ أَعْظَمُ عِنْدِي مَنْزِلَةً؟ الَّذِي هُوَ بِمَا أَعْطَى أَشَدُّ فَرَحًا مِنْهُ بِمَا حَبَسَ "

(1/105)

87 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، قَالَ: حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ رَجُلٍ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، أَنَّ بَعْضَ أَهْلِهِ اشْتَكَى فَوَجَدَ عَلَيْهِ ثُمَّ أُخْبِرَ بِمَوْتِهِ فَسُرِّيَ عَنْهُ فَقِيلَ لَهُ فَقَالَ: «نَدْعُو اللَّهَ فِيمَا نُحِبُّ فَإِذَا وَقَعَ مَا نَكْرَهُ لَمْ نُخَالِفِ اللَّهَ فِيمَا أَحَبَّ»

(1/106)

رَجُلٌ لَا يُبَالِي مَا فَاتَهُ فِي الدُّنْيَا

(1/106)

89 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْمَخْزُومِيُّ، قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ نَافِعٍ، عَنْ جَسْرٍ، عَنْ عَامِرِ بْنِ عَبْدِ قَيْسٍ، قَالَ: " مَا أُبَالِي مَا فَاتَنِي مِنَ الدُّنْيَا بَعْدَ آيَاتٍ فِي كِتَابِ اللَّهِ قَوْلُهُ: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [هود: 6] وَقَوْلُهُ: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] وَقَوْلُهُ: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام: 17]

(1/106)

90 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ الله قَالَ: حَدَّثَنِي هَاشِمُ بْنُ قَاسِمٍ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ عَبَّادِ بْنِ مُوسَى، عَنْ أَبِي عَلِيٍّ الرَّازِيِّ، قَالَ: صَحِبْتُ فُضَيْلَ بْنَ عِيَاضٍ ثَلَاثِينَ سَنَةً مَا رَأَيْتُهُ ضَاحِكًا وَلَا مُبْتَسِمًا إِلَّا يَوْمَ مَاتَ عَلِيٌّ ابْنُهُ فَقُلْتُ لَهُ فِي ذَلِكَ فَقَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ أَحَبَّ أَمْرًا فَأَحْبَبْتُ مَا أَحَبَّ اللَّهُ»

(1/108)

الْجَزَاءُ مِنْ جِنْسِ الْعَمَلِ

(1/108)

91 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ عُمَيْرٍ الْعَنَزِيُّ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، قَالَ: كَانَ الْحَسَنُ يَقُولُ: " ارْضَ عَنِ اللَّهِ يَرْضَ اللَّهُ عَنْكَ وَأَعْطِ اللَّهَ الْحَقَّ مِنْ نَفْسِكَ أَمَا سَمِعْتَ مَا قَالَ تَبَارَكَ وَتَعَالَى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [المائدة: 119]

(1/109)

كُنْ مَسَرَّتِي فِيكَ

(1/109)

92 - ثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا أبو بكر، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا الْخَلِيلُ بْنُ أَبِي الْخَلِيلِ، عَنْ صَالِحِ بْنِ أَبِي شُعَيْبٍ، قَالَ: " أَوْحَى اللَّهُ إِلَى عِيسَى ابْنِ مَرْيَمَ: اصْبِرْ عَلَى الْبَلَاءِ وَارْضَ بِالْقَضَاءِ وَكُنْ كَمَسَرَّتِي فِيكَ فَإِنَّ مَسَرَّتِي أَنْ أُطَاعَ فَلَا أُعْصَى "

(1/109)

93 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا أَبُو بَكْرٍ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ أَبِي جَعْفَرٍ قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عُمَرَ، قَالَ: نَظَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى رَجُلٍ سَيِّئِ الْهَيْئَةِ وقَالَ: «مَا أَمْرُكَ؟ ومَا شَأْنُكَ؟» ، قَالَ: يَا رَسُولَ اللَّهِ يُهِمُّنِي مَا مَضَى مِنَ الدُّنْيَا إِذْ لَمْ أَصْنَعْ فِيهِ وَيُهِمُّنِي مَا بَقِيَ مِنْهَا كَيْفَ حَالِي؟ قَالَ: «أنت مِنْ نَفْسِكِ فِي عَنَاءٍ» قَالَ: ثُمَّ لَقِيَهُ بَعْدُ وَقَدْ حَسُنَتْ هَيْئَتُهُ فَقَالَ: يَا رَسُولَ اللَّهِ أَتَانِي آتٍ فِي الْمَنَامِ فَوَضَعَ كَفَّهُ بَيْنَ كَتِفَيَّ حَتَّى وَجَدْتُ بَرْدَهَا عَلَى قَلْبِي ثُمَّ قَالَ: قُلِ: اللَّهُمَّ ارْزُقْنِي نَفْسًا مُطْمَئِنَّةً تُوقِنُ بِوَعْدِكَ وَتُسَلِّمُ لِأَمْرِكَ وَتَرْضَى بِقَضَائِكَ فَوَاللَّهِ مَا يُهِمُّنِي شَيْئًا مَضَى وَلَا بَقِيَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَقَدْ رَأَيْتَ خَيْرًا فَالْزَمْ»

(1/110)

الرَّوْحُ وَالْفَرَحُ فِي الْيَقِينِ وَالرِّضَا

(1/110)

94 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي هَارُونَ الْمَدِينِيِّ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى بِقِسْطِهِ وَحِلْمِهِ جَعَلَ الرَّوْحَ وَالْفَرَحَ فِي الْيَقِينِ وَالرِّضَا، وَجَعَلَ الْهَمَّ وَالْحَزَنَ فِي الشَّكِّ وَالسُّخْطِ»

(1/111)

الرَّوْحُ وَالْفَرَحُ فِي الْيَقِينِ وَالرِّضَا

(1/111)

95 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، عَنْ سُفْيَانَ، قَالَ: قَالَ الْحَسَنُ: «مَنْ رَضِيَ بِمَا قَسَمَ اللَّهُ لَهُ، وَسِعَهُ وَبَارَكَ اللَّهُ لَهُ فِيهِ، وَمَنْ لَمْ يَرْضَ لَمْ يَسِعْهُ وَلَمْ يُبَارَكْ لَهُ فِيهِ»

(1/112)

96 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحَسَنُ، عَنْ سُفْيَانَ، قَالَ: سَمِعْتُ الْمُفَسِّرِينَ مِنْ كُلِّ جَانِبٍ يَقُولُونَ فِي قَوْلِهِ: {أَغْنَى} [المسد: 2] قَالَ: «أَرْضَى» قَالَ سُفْيَانُ: " لَا يَكُونُ غَنِيًّا أَبَدًا حَتَّى يَرْضَى بِمَا قَسَمَ اللَّهُ لَهُ فَذَلِكَ الْغَنِيُّ

(1/112)

97 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، قَالَ: حَدَّثَنَا زَافِرٌ، عَنْ أَبِي رَجَاءٍ، عَنْ عَبَّادِ بْنِ مَنْصُورٍ، قَالَ: سُئِلَ الْحَسَنُ عَنِ التَّوَكُّلِ، فَقَالَ: «الرِّضَا عَنِ اللَّهِ»

(1/112)

لَمَّا وَقَعَ أَمْرُ اللَّهِ رَضِينَا بِهِ

(1/112)

98 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، عَنْ نَافِعٍ، قَالَ: اشْتَكَى ابْنٌ لِعَبْدِ اللَّهِ بْنِ عُمَرَ فَاشْتَدَّ وَجْدُهُ عَلَيْهِ حَتَّى قَالَ بَعْضُ الْقَوْمِ: لَقَدْ خَشِينَا عَلَى هَذَا الشَّيْخِ أَنْ يَحْدُثَ بِهَذَا الْغُلَامِ حَدَثٌ فَمَاتَ الْغُلَامُ فَخَرَجَ ابْنُ عُمَرَ فِي جَنَازَتِهِ وَمَا رَجُلٌ أَبْدَى سُرُورًا مِنْهُ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ ابْنُ عُمَرَ: «إِنَّمَا كَانَ رَحْمَةً لَهُ فَلَمَّا وَقَعَ أَمْرُ اللَّهِ رَضِينَا بِهِ»

(1/113)

طُوبَى لِرَجُلٍ فِي قَلْبِهِ الرِّضَا

(1/113)

99 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، قَالَ: قَالَ عَبْدُ الْوَاحِدِ بْنُ حَبِيبٍ الدِّمَشْقِيُّ " فِي زَبُورِ دَاوُدَ صَلَّى اللَّهُ عَلَيْهِ: طُوبَى لِرَجُلٍ اطَّلَعَ اللَّهُ في قْلبِهِ عَلَى الرِّضَا ليَسْتَوْجِبُ عَظِيمًا مِنَ الْجَزَاءِ طُوبَى لِمَنْ لَمْ يُهِمَّهُ هَمُّ النَّاسِ وَإِذَا عُرِضَ لَهُ غَضَبٌ فِيهِ مَعْصِيَةٌ كَظَمَ الْغَيْظَ بِالْحِلْمِ "

(1/113)

100 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُبَيْدُ الله بْنُ جَرِيرٍ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عُثْمَانَ بْنِ عَبْدِ الْحَمِيدِ، قَالَ: حَدَّثَنِي أَبِي قَالَ: عَنْ زِيَادِ بْنِ زَاذَانَ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «مَا كُنْتُ عَلَى حَالَةٍ مِنْ حَالَاتِ الدُّنْيَا فَسَرَّنِي أَنِّي عَلَى غَيْرِهَا»

(1/114)

ثَلَاثُ تَكْفِي الْعَبْدَ دُنْيَاهُ وَآخِرَتَهُ

(1/114)

101 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ نَصْرُ بْنُ عَلِيٍّ، حَدَّثَنَا أَبِي، عَنْ شَدَّادِ بْنِ سَعِيدٍ الرَّاسِبِيِّ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، قَالَ: «مَنْ أُعْطِيَ الرِّضَا وَالتَّوَكُّلَ وَالتَّفْوِيضَ فَقَدْ كُفِيَ»

(1/114)

مَنْزِلَةُ الْوَرَعِ مِنَ الزُّهْدِ

(1/114)

102 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ يَعْنِي الدَّارَانِيَّ، يَقُولُ: «مَا أَعْرِفُ لِلرَّضَا حَدًّا وَلَا لِلزُّهْدِ حَدًّا وَلَا لِلْوَرَعِ حَدًّا مَا أَعْرِفُ مِنْ كُلِّ شَيْءٍ إِلَّا طَرِيقَهُ» قَالَ أَحْمَدُ: فَحَدَّثْتُ بِهِ سُلَيْمَانَ ابْنَهُ فَقَالَ: لَكِنِّي أَعْرِفُهُ: «مَنْ رَضِيَ فِي كُلِّ شَيْءٍ فَقَدْ بَلَغَ حَدَّ الرِّضَا وَمَنْ زَهِدَ فِي كُلِّ شَيْءٍ فَقَدْ بَلَغَ حَدَّ الزُّهْدِ وَمَنْ تَوَرَّعَ فِي كُلِّ شَيْءٍ فَقَدْ بَلَغَ حَدَّ الْوَرَعِ»

(1/115)

103 - قَالَ أَحْمَدُ: وَسَمِعْتُ أَبَا سُلَيْمَانَ: يَقُولُ: «الْوَرَعُ مِنَ الزُّهْدِ بِمَنْزِلَةِ الْقَنَاعَةِ مِنَ الرِّضَا»

(1/116)

105 - حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: قِيلَ لِبَعْضِ الْعُلَمَاءِ: بِمَا يَبْلُغُ أَهْلُ الرِّضَا الرِّضَا؟ قَالَ: «بِالْمَعْرِفَةِ، وَإِنَّمَا الرِّضَا غُصْنٌ مِنْ أَغْصَانِ الْمَعْرِفَةِ»

(1/116)


ذكر البكاء من خشية الله وثوابه - الرقة والبكاء

الرقة والبكاء

ذِكْرُ الْبُكَاءِ مِنِ خَشْيَةِ اللَّهِ وَثَوَابِهِ

(1/39)

1 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ بْنِ أَبَانَ الَأَصْبَهَانِيُّ، قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَيْرَانَ، قَالَ: أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عِيسَى بْنِ طَلْحَةَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَلِجُ النَّارَ مَنْ بَكَى مِنْ خَشْيَةِ اللَّهِ حَتَّى يَعُودَ اللَّبَنُ فِي الضَّرْعِ، وَلَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ وَدُخَانُ جَهَنَّمَ فِي مَنْخَرَيْ عَبْدٍ أَبَدًا»

(1/41)

2 - حَدَّثَنِي ابْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا مُصْعَبُ بْنُ سَلَّامٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ، عَنْ أَبِيهِ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ عَبْدٍ مُؤْمِنٍ يَخْرُجُ مِنْ عَيْنَيْهِ دُمُوعٌ وَإِنْ كَانَ مِثْلَ رَأْسِ الذُّبَابِ مِنْ خَشْيَةِ اللَّهِ، ثُمَّ تُصِيبُ شَيْئًا مِنْ حُرِّ وَجْهِهِ، إِلَّا حَرَّمَهُ اللَّهُ عَلَى النَّارِ»

(1/42)

3 - حَدَّثَنِي زَيْدُ بْنُ إِسْمَاعِيلَ مَوْلَى الْأَنْصَارِ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ الْإِسْكَنْدَرَانِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سُمَيْرٍ الرُّعَيْنِيُّ، عَنْ أَبِي عَلِيٍّ التُّجِيبِيِّ، عَنْ أَبِي رَيْحَانَةَ [ص:43] صَاحِبِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا تَرَى النَّارَ عَيْنٌ بَكَتْ مِنْ خَشْيَةِ اللَّهِ، وَلَا عَيْنٌ سَهِرَتْ فِي سَبِيلِ اللَّهِ»

(1/42)

4 - حَدَّثَنِي أَبُو جَعْفَرٍ الْكِنْدِيُّ، قَالَ: أَنْبَأَنَا يُوسُفُ بْنُ الْغَرِقِ، عَنْ أَيُّوبَ الْحَبَطِيِّ، عَنْ نُفَيْعِ بْنِ الْحَارِثِ الْهَمْدَانِيِّ، عَنْ زَيْدِ بْنِ أَرْقَمَ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، بِمَ أَتَّقِي النَّارَ؟ قَالَ: «بِدُمُوعِ عَيْنَيْكَ؛ فَإِنَّ عَيْنًا بَكَتْ مِنْ خَشْيَةِ اللَّهِ لَا تَمَسُّهَا النَّارُ أَبَدًا»

(1/43)

5 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ زَكَرِيَّا الْقُرَشِيُّ، قَالَ: حَدَّثَنَا بِشْرُ بْنُ إِبْرَاهِيمَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَيْنٌ بَكَتْ مِنْ خَشْيَةِ اللَّهِ , لَا تَمَسُّهَا النَّارُ أَبَدًا»

(1/44)

6 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ , عَنْ عَلِيِّ بْنِ فُضَيْلٍ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنِ الْحَسَنِ الْبَصْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ قَطْرَةٍ أَحَبَّ إِلَى اللَّهِ مِنْ قَطْرَةٍ مِنْ دَمٍ فِي سَبِيلِ اللَّهِ، وَقَطْرَةِ دُمُوعٍ قُطِرَتْ مِنْ عَيْنِ رَجُلٍ فِي جَوْفِ اللَّيْلِ مِنْ خَشْيَةِ اللَّهِ»

(1/44)

7 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي الْجَلْدِ، قَالَ: قَرَأْتُ فِي مَسْأَلَةِ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِلَهِي , مَا جَزَاءُ مَنْ بَكَى مِنْ خَشْيَتِكَ حَتَّى تَسِيلَ دُمُوعُهُ عَلَى وَجْنَتَيْهِ؟ قَالَ: جَزَاؤُهُ أَنْ أُحَرِّمَ وَجْهَهَ عَلَى لَفْحِ النَّارِ، وَأَنْ أُؤَمِّنَهُ يَوْمَ الْفَزَعِ "

(1/45)

8 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنِي عَوْنُ بْنُ عُمَارَةَ، عَنْ أَيُّوبَ وَهُوَ أَبُو أُمَيَّةَ، عَنْ زِيَادٍ الْعَنْبَرِيِّ، " أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَالَ: وَعِزَّتِي , لَا يَبْكِي عَبْدٌ مِنْ خَشْيَتِي , إِلَّا أَجَرْتُهُ مِنْ نِقْمَتِي، وَعِزَّتِي , لَا يَبْكِي عَبْدٌ مِنْ خَشْيَتِي إِلَّا أَبْدَلْتُهُ ضَحِكًا فِي نُورِ قُدُسِي "

(1/45)

9 - حَدَّثَنَا الْحَسَنُ بْنُ يُوسُفَ بْنِ يَزِيدَ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنِي أَيُّوبُ بْنُ عُثْمَانَ الْأَزْدِيُّ، قَالَ: حَدَّثَنِي أَبُو بَصْرَةَ، عَنِ الْحَسَنِ، قَالَ: [ص:46] «إِنَّ الْعَيْنَيْنِ لَتَبْكِيَانِ، وَإِنَّ الْقَلْبَ لَيَشْهَدُ عَلَيْهِمَا بِالْكَذِبِ، وَلَوْ بَكَى عَبْدٌ مِنْ خَشْيَةِ اللَّهِ لَرُحِمَ مَنْ حَوْلَهُ , وَلَوْ كَانُوا عِشْرِينَ أَلْفًا»

(1/45)

10 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنِ يَزِيدَ التَّمِيمِيُّ، عَنِ الْحَسَنِ، قَالَ: «بَلَغَنَا أَنَّ الْبَاكِيَ مِنْ خَشْيَةِ اللَّهِ لَا يَقْطُرُ مِنْ دُمُوعِهِ قَطْرَةٌ عَلَى الْأَرْضِ حَتَّى تُعْتَقَ رَقَبَتُهُ مِنَ النَّارِ , وَلَوْ أَنَّ بَاكِيًا بَكَى فِي مَلَأٍ مِنَ الْمَلَأِ لَرُحِمُوا جَمِيعًا بِبُكَائِهِ، وَ. . . . لَهُ وَزْنٌ , إِلَّا الْبُكَاءُ , فَإِنَّهُ لَا يُوزَنُ»

(1/46)

11 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا عُتْبَةُ بْنُ عَبْدِ اللَّهِ الْأَصَمُّ، قَالَ: سَمِعْتُ فَرْقَدًا السَّبَخِيَّ، يَقُولُ: «بَلَغَنَا أَنَّ الْأَعْمَالَ كُلَّهَا تُوزَنُ , إِلَّا الدَّمْعَةَ تَخْرُجُ مِنْ عَيْنِ الْعَبْدِ مِنْ خَشْيَةِ اللَّهِ فَإِنَّهُ لَيْسَ لَهَا وَزْنٌ وَلَا قَدْرٌ؛ وَإِنَّهُ لَيُطْفَأُ بِالدَّمْعَةِ الْبُحُورُ مِنَ النَّارِ»

(1/46)

12 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَبُو حَفْصٍ الْحَبَطِيُّ، قَالَ: حَدَّثَنَا زُرْعَةُ الْأَعْشَى، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: «الْبُكَاءُ مِنْ خَشْيَةِ اللَّهِ تَعَالَى مَثَاقِيلُ بِرٍّ , لَيْسَ ثَوَابُهُ وَزْنًا، إِنَّمَا يُعْطَى الْبَاكِي مِنْ خَشْيَةِ اللَّهِ , وَالصَّابِرُ عَلَى طَاعَةِ اللَّهِ أَجْرَهُمْ بِغَيْرِ حِسَابٍ»

(1/46)

13 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ ثَوْرِ بْنِ أَبِي الْخَلَّالِ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا سَوَادَةُ بْنُ أَبِي الْأَسْوَدِ، قَالَ: سَمِعْتُ شَهْرَ بْنَ حَوْشَبٍ، يَقُولُ: «لَوْ أَنَّ عَبْدًا بَكَى فِي مَلَأٍ مِنَ النَّاسِ لَرُحِمُوا بِبُكَائِهِ»

(1/47)

14 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، قَالَ: أَخْبَرَنَا سُلَيْمَانُ وَهُوَ غَيْرُ التَّيْمِيِّ، عَنْ عُبَيْدَةَ بْنِ حَسَّانَ، عَنِ النَّضْرِ بْنِ سَعِيدٍ، رَفَعَهُ قَالَ: «مَا اغْرَوْرَقَتْ عَيْنَا عَبْدٍ مِنْ خَشْيَةِ اللَّهِ إِلَّا حَرَّمَ اللَّهُ جَسَدَهَا عَلَى النَّارِ , فَإِنْ فَاضَتْ عَلَى خَدِّهِ لَمْ يَرْهَقْ وَجْهَهُ قَتَرٌ وَلَا ذِلَّةٌ , وَلَوْ أَنَّ عَبْدًا بَكَى فِي أُمَّةٍ مِنَ الْأُمَمِ , لَأَنْجَى اللَّهُ بِبُكَاءِ ذَلِكَ الْعَبْدِ تِلْكَ الْأُمَّةَ مِنَ النَّارِ , وَمَا مِنْ عَمِلٍ إِلَّا لَهُ وَزْنٌ أَوْ ثَوَابٌ , إِلَّا الدُّمُوعُ؛ فَإِنَّهَا تُطْفِئُ بُحُورًا مِنَ النَّارِ»

(1/47)

15 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، قَالَ: حَدَّثَنَا ثَوْرُ بْنُ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: «إِنَّ الدَّمْعَةَ لَتُطْفِئُ الْبُحُورَ مِنَ النِّيرَانِ، فَإِنْ سَالَتْ عَلَى خَدِّ بَاكِيهَا لَمْ يَرَ ذَلِكَ الْوَجْهُ النَّارَ , وَمَا بَكَى عَبْدٌ مِنْ خَشْيَةِ اللَّهِ إِلَّا خَشَعَتْ لِذَلِكَ جَوَارِحُهُ، وَكَانَ مَكْتُوبًا فِي الْمَلَأِ الْأَعْلَى بِاسْمِهِ وَاسْمِ أَبِيهِ، مُنَوَّرًا قَلْبُهُ بِذِكْرِ اللَّهِ»

(1/48)

16 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ النَّبِيلُ الضَّحَّاكُ بْنُ مَخْلَدٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي سَعِيدٍ السَّرَّاجُ، قَالَ: كُنَّا عِنْدَ الْحَسَنِ يَوْمًا وَهُوَ يَعِظُ، فَانْتَحَبَ رَجُلٌ مِنْ نَاحِيَةِ الْمَجْلِسِ، فَقَالَ الْحَسَنُ: «أَيُّهَا الْبَاكِي اشْدُدْ» ، أَوْ قَالَ: «احْدُدْ فَإِنَّهُ بَلَغَنَا أَنَّ الْبَاكِيَ مِنْ خَشْيَةِ اللَّهِ مَرْحُومٌ يَوْمَ الْقِيَامَةِ»

(1/48)

17 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا حِبَّانُ بْنُ هِلَالٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: وَعَظَ مَالِكُ بْنُ دِينَارٍ يومًا فَتَكَلَّمَ، فَبَكَى حَوْشَبٌ، فَضَرَبَ مَالِكٌ [ص:49] بِيَدِهِ عَلَى مَنْكِبِهِ وَقَالَ: «ابْكِ يَا أَبَا بِشْرٍ، فَإِنَّهُ بَلَغَنِي أَنَّ الْعَبْدَ لَا يَزَالُ يَبْكِي حَتَّى يَرْحَمَهُ سَيِّدُهُ , فَيُعْتِقَهُ مِنَ النَّارِ»

(1/48)

18 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: حَدَّثَنَا عِمْرَانُ بْنُ خَالِدٍ الْخُزَاعِيُّ، قَالَ: سَمِعْتُ فَرْقَدًا السَّبَخِيَّ، يَقُولُ: قَرَأْتُ فِي بَعْضِ الْكُتُبِ: " قُلْ لِلْبَكَّائِينَ مِنْ خَشْيَةِ اللَّهِ: أَبْشِرُوا فَإِنَّكُمْ أَوَّلُ مَنْ تَنْزِلُ عَلَيْهِ الرَّحْمَةُ إِذَا نَزَلَتْ "

(1/49)

19 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، عَنْ عُثْمَانَ بْنِ طَلِيقٍ، عَنْ أَبِي مَيْمُونٍ الْبَرَّادِ، قَالَ: قَالَ رَجُلٌ لِلْحَسَنِ: أَوْصِنِي , قَالَ: «رَطِّبْ لِسَانَكَ بِذِكْرِ اللَّهِ، وَنَدِّ جُفُونَكَ بِالدُّمُوعِ مِنْ خَشْيَةِ اللَّهِ، فَقَلَّ مَنْ طَلَبْتَ لَدَيْهِ خَيْرًا فَلَمْ تُدْرِكْهُ»

(1/49)

20 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي شُعَيْثُ بْنُ مُحْرِزٍ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، قَالَ: بَلَغَنِي عَنْ كَعْبٍ، أَنَّهُ كَانَ يَقُولُ: «مَنْ بَكَى خَوْفًا مِنْ ذَنْبٍ غُفِرَ لَهُ، وَمَنْ بَكَى اشْتِيَاقًا إِلَى اللَّهِ أَبَاحَهُ النَّظَرَ إِلَيْهِ تَبَارَكَ وَتَعَالَى , يَرَاهُ مَتَى شَاءَ»

(1/49)

21 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: حَدَّثَنِي النَّضْرُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي عِيسَى الْمُعَلِّمُ، عَنْ زَاذَانَ أَبِي عُمَرَ، قَالَ: [ص:50] «بَلَغَنَا أَنَّهُ مَنْ بَكَى خَوْفًا مِنَ النَّارِ أَعَاذَهُ اللَّهُ مِنْهَا، وَمَنْ بَكَى شَوقًا إِلَى الْجَنَّةِ أَسْكَنَهُ اللَّهُ إِيَّاهَا»

(1/49)

22 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبَى بُكَيْرٍ قَالَ: حَدَّثَنَا عُمَارَةُ بْنُ زَاذَانَ الصَّيْدَلَانِيُّ، قَالَ: سَمِعْتُ يَزِيدَ بْنِ أَبَانَ الرَّقَاشِيَّ، يَقُولُ: «بَلَغَنِي أَنَّهُ مَنْ بَكَى عَلَى ذَنْبٍ مِنْ ذُنُوبِهِ نُسِّيَ حَافِظَاهُ ذَلِكَ الذَّنْبَ , وَمَنْ فَاضَتْ عَيْنَاهُ مِنْ خَشْيَةِ اللَّهِ أُعْطِيَ الْأَمَانَ يَوْمَ الْقِيَامَةِ»

(1/50)

23 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ جَرِيرٍ، قَالَ: سَمِعْتُ أَبَا طَالِبٍ الْقَاصَّ، يُحَدِّثُ عَنْ عَطِيَّةَ الْعَوْفِيِّ، قَالَ: «بَلَغَنِي أَنَّهُ مَنْ بَكَى عَلَى خَطِيئَتِهِ مُحِيَتْ عَنْهُ» ،

24 - قَالَ عَمْرٌو: وَحَدَّثَنِي الْأَشْجَعِيُّ، عَنْ أَبِي طَالِبٍ، عَنْ عَطِيَّةَ، قَالَ: «وَكُتِبَتْ لَهُ حَسَنَةٌ»

(1/50)

25 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْقَرَنِيُّ، [ص:51] عَنَ خَازِمِ بْنِ حُسَيْنٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: «الْبُكَاءُ عَلَى الْخَطِيئَةِ يَحُطُّ الذُّنُوبَ , كَمَا تَحُطُّ الرِّيحُ الْوَرَقَ الْيَابِسَ»

(1/50)

26 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، قَالَ: سَمِعْتُ بَكْرَ بْنَ مَصَادٍ، يَقُولُ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، يَقُولُ: يَا إِخْوَتَاهْ أَلَا تَبْكُونَ شَوقًا إِلَى اللَّهِ؟ أَلَا إِنَّهُ مَنْ بَكَى شَوقًا إِلَى سَيِّدِهِ لَمْ يَحْرِمْهُ النَّظَرَ إِلَيْهِ. يَا إِخْوَتَاهْ أَلَا تَبْكُونَ خَوْفًا مِنَ النَّارِ؟ أَلَا إِنَّهُ مَنْ بَكَى خَوْفًا مِنَ النَّارِ أَعَاذَهُ اللَّهُ مِنْهَا , يَا إِخْوَتَاهْ أَلَا تَبْكُونَ خَوْفًا مِنَ الْعَطَشِ يَوْمَ الْقِيَامَةِ؟ أَلَا إِنَّهُ مَنْ بَكَى خَوْفًا مِنْ ذَلِكَ سُقِيَ عَلَى رُءُوسِ الْخَلَائِقِ يَوْمَ الْقِيَامَةِ , يَا إِخْوَتَاهْ أَلَا تَبْكُونَ؟ بَلَى، فَابْكُوا عَلَى الْمَاءِ الْبَارِدِ أَيَّامَ الدُّنْيَا , لَعَلَّهُ أَنْ يَسْقِيكُمُوهُ فِي حَظَائِرِ الْقُدُسِ مَعَ خَيْرِ النُّدَمَاءِ وَالْأَصْحَابِ مِنَ النَّبِيِّينَ وَالصِّدِّقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ , وَحَسُنَ أُولَئِكَ رَفِيقًا. ثُمَّ جَعَلَ يَبْكِي حَتَّى غُشِيَ عَلَيْهِ "

(1/51)

27 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: حَدَّثَنِي رِشْدِينُ بْنُ سَعْدٍ، عَنْ بَعْضِ أَصْحَابِهِ، قَالَ: قَرَأْتُ فِي [ص:52] بَعْضِ الْكُتُبِ: «قُلْ لِلْمُؤَيَّدِينَ مِنْ عِبَادِي , فَلْيُجَالِسُوا الْبَكَّائِينَ مِنْ خَشْيَتِي، لَعَلِّي أُصِيبُهُمْ بِرَحْمَتِي إِذَا أَنَا رَحِمْتُ الْبَكَّائِينَ»

(1/51)

28 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمٍ مَوْلَى بَنِي لَيْثٍ، قَالَ: سَمِعْتُ هَارُونَ بْنَ رِئَابٍ، قَالَ: «بَلَغَنِي أَنَّ الْبُكَاءَ مَثَاقِيلُ لَوْ وُزِنَ بِالْمِثْقَالِ الْوَاحِدِ مِنْهُ مِثْلُ جِبَالِ الدُّنْيَا» ، أَوْ قَالَ: «جِبَالِ الْأَرْضِ رَجَحَ الْبُكَاءُ، وَإِنَّ الدَّمْعَةَ لَتَنْحَدِرُ فَتُطْفِئُ الْبُحُورَ مِنَ النَّارِ، وَمَا بَكَى عَبْدٌ لِلَّهِ مُخْلِصًا فِي مَلَأٍ مِنَ الْمَلَأِ إِلَّا غُفِرَ لَهُمْ جَمِيعًا بِبَرَكَةِ بُكَائِهِ»

(1/52)

29 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حُسَيْنُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا أَبُو الْمُغِيرَةِ الْقَاصُّ، قَالَ: قَالَ عُمَرُ بْنُ ذَرٍّ: [ص:53] «مَا رَأَيْتُ بَاكِيًا قَطُّ إِلَّا خُيِّلَ إِلَيَّ أَنَّ الرَّحْمَةَ قَدْ تَنَزَّلَتْ عَلَيْهِ»

(1/52)

30 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ، قَالَ: حَدَّثَنَا حَجَّاجٌ، عَنْ أَبِي مَعْشَرٍ، قَالَ: رَأَيْتُ عَوْنَ بْنَ عَبْدِ اللَّهِ فِي مَجْلِسِ أَبِي حَازِمٍ يَبْكِي وَيَمْسَحُ وَجْهَهُ بِالدُّمُوعِ , وَيَقُولُ: «بَلَغَنِي أَنَّ النَّارَ لَا تَمَسُّ مَوْضِعَ الدُّمُوعِ»

(1/53)

31 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا حَزْمٌ الْقُطَعِيُّ، قَالَ سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ، يَقُولُ: «بَلَغَنَا أَنَّ الْبَاكِيَ مِنْ خَشْيَةِ اللَّهِ تَهْتَزُّ لَهُ الْبِقَاعُ الَّتِي يَبْكِي عَلَيْهَا، وَتَغْمُرُهُ الرَّحْمَةُ مَا دَامَ بَاكِيًا»

(1/53)

32 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ أَبِي الْجُودِيِّ، قَالَ: قَالَ لِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: يَا أَبَا الْجُودِيِّ «اغْتَنِمِ الدَّمْعَةَ تُسِيلُهَا عَلَى خَدِّكَ لِلَّهِ»

(1/53)

33 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنِي حَمَّادُ بْنُ يَحْيَى الْأَبَحُّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ وَاسِعٍ , وَرَأَى رَجُلًا يَبْكِي , فَقَالَ: «بَلَغَنَا أَنَّ الْبَاكِيَ مَرْحُومٌ، فَمَنِ اسْتَطَاعَ أَنْ يَبْكِيَ فَلْيَبْكِ، فَلِمِثْلِ مَا يُقْدَمُ عَلَيْهِ فَلْيُبْكَ لَهُ»

(1/54)

34 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُطَرِّفٌ أَبُو الْمُصْعَبِ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، قَالَ: سَمِعْتُ أَبَا حَازِمٍ، يَقُولُ: «بَلَغَنَا أَنَّ الْبُكَاءَ مِنْ خَشْيَةِ اللَّهِ مِفْتَاحٌ لِرَحْمَتِهِ»

(1/54)

35 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ يَذْكُرُ , عَنِ الْمُفَضَّلِ بْنِ مُهَلْهَلٍ، قَالَ: " بَلَغَنِي أَنَّ الْعَبْدَ إِذَا بَكَى مِنْ خَشْيَةِ اللَّهِ مُلِئَتْ جَوَارِحُهُ نُورًا، وَاسْتَبْشَرَتْ بِبُكَائِهِ، وَتَدَاعَتْ بَعْضُهَا بَعْضًا: مَا هَذَا النُّورُ؟ فَيُقَالُ لَهَا: هَذَا غَشِيَكُمْ مِنْ نُورِ الْبُكَاءِ "

(1/54)

36 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ مَنْصُورِ بْنِ حَيَّانَ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ صَبِيحٍ الْعِجْلِيُّ، قَالَ: سَمِعْتُ ابْنَ ذَرٍّ، يَقُولُ: «بَلَغَنِي أَنَّ الْبَاكِيَ مِنْ خَشْيَتِهِ يُبَدِّلُ اللَّهُ مَكَانَ كُلِّ قَطْرَةٍ أَوْ دَمْعَةٍ تَخْرُجُ مِنْ عَيْنَيْهِ أَمْثَالَ الْجِبَالِ مِنَ النُّورِ فِي قَلْبِهِ، وَيُزَادُ مِنْ قُوَّتِهِ لِلْعَمَلِ، وَيُطْفَأُ بِتِلْكَ الْمَدَامِعِ بُحُورٌ مِنْ نَارٍ»

(1/55)

37 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: «الْبُكَاءُ مِنْ مَفَاتِيحِ التَّوْبَةِ؛ أَلَا تَرَى أَنَّهُ يَرِقُّ فَيَنْدَمُ؟»

(1/55)

38 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي نُوحُ بْنُ يَحْيَى الزَّرَّادُ، قَالَ: حَدَّثَنِي قُثَمٌ الْعَابِدُ، عَنْ حَمْزَةَ الْأَعْمَى، قَالَ: ذَهَبَتْ أُمِّي إِلَى الْحَسَنِ، فَقَالَتْ: يَا أَبَا سَعِيدٍ ابْنِي هَذَا قَدْ أَحْبَبْتُ أَنْ يَلْزَمَكَ، فَلَعَلَّ اللَّهَ أَنْ يَنْفَعَهُ بِكَ , قَالَ: فَكُنْتُ أَخْتَلِفُ إِلَيْهِ، فَقَالَ لِي يَوْمًا: «يَا بُنَيَّ أَدِمِ الْحُزْنَ عَلَى خَيْرِ الْآخِرَةِ , لَعَلَّهُ أَنْ يُوصِلَكَ إِلَيْهِ، وَابْكِ فِي سَاعَاتِ الْخَلْوَةِ , لَعَلَّ مَوْلَاكَ يَطَّلِعُ عَلَيْكَ فَيَرْحَمَ عَبْرَتَكَ , فَتَكُونَ مِنَ الْفَائِزِينَ» . قَالَ: وَكُنْتُ أَدْخُلُ عَلَيْهِ مَنْزِلَهُ وَهُوَ يَبْكِي، وَآتِيهِ مَعَ النَّاسِ وَهُوَ يَبْكِي، وَرُبَّمَا جِئْتُ وَهُوَ يُصَلِّي , فَأَسْمَعُ بُكَاءَهُ وَنَحِيبَهُ , فَقُلْتُ لَهُ يُومًا: يَا أَبَا سَعِيدٍ إِنَّكَ لَتُكْثِرُ مِنَ الْبُكَاءِ فَبَكَى ثُمَّ قَالَ: «يَا بُنَيَّ فَمَا يَصْنَعُ الْمُؤْمِنُ إِذَا لَمْ يَبْكِ؟ يَا بُنَيَّ إِنَّ الْبُكَاءَ دَاعٍ إِلَى الرَّحْمَةِ، فَإِنِ اسْتَطَعْتَ أَنْ لَا تَكُونَ عُمْرَكَ [ص:56] إِلَّا بَاكِيًا فَافْعَلْ، لَعَلَّهُ يَرَاكَ عَلَى حَالَةٍ , فَيَرْحَمَكَ بِهَا، فَإِذَا أَنْتَ قَدْ نَجَوْتَ مِنَ النَّارِ»

(1/55)

39 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، عَنْ إِسْمَاعِيلَ بْنِ ذَكْوَانَ، قَالَ: دَخَلَ إِيَاسُ بْنُ مُعَاوِيَةَ وَأَبُوهُ إِلَى مَسْجِدٍ فِيهِ قَاصٌّ يَقُصُّ عَلَيْهِمْ، فَلَمْ يَبْقَ أَحَدٌ مِنَ الْقَوْمِ إِلَّا بَكَى، غَيْرَ إِيَاسَ وَأَبِيهِ , فَلَمَّا تَفَرَّقُوا قَالَ مُعَاوِيَةُ بْنُ قُرَّةَ لِابْنِهِ: أَتُرَانَا شَرَّ أَهْلِ هَذَا الْمَجْلِسِ؟ قَالَ إِيَاسُ: «إِنَّمَا هِيَ رِقَّةٌ فِي الْقُلُوبِ، فَكَمَا تُسْرِعُ إِلَى الدَّمْعَةِ , فَكَذَلِكَ تُسْرِعُ إِلَيْهَا الْفِتْنَةٌ» فَقَالَ مُعَاوِيَةُ: مَا أَدْرِي مَا تَقُولُ يَا بُنَيَّ غَيْرَ أَنَّهُمْ قَدْ تَعَجَّلُوا الرِّقَّةَ , وَرَجَاءَ الرَّحْمَةِ

(1/56)

40 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الضَّرِيرُ، فِي قَنْطَرَةِ قُرَّةَ قَالَ: حَدَّثَنَا عَبْدُ رَبِّهِ أَبُو كَعْبٍ، صَاحِبُ الْحَرِيرِ قَالَ: كُنَّا عِنْدَ مُعَاوِيَةَ بْنِ قُرَّةَ، فَذَكَرَ شَيْئًا، فَنَحَبَ رَجُلٌ مِنْ نَاحِيَةِ الْمَجْلِسِ، فَقَالَ لَهُ مُعَاوِيَةُ بْنُ قُرَّةَ: «أَعْطَاكَ اللَّهُ أَمَلَكَ فِيمَا بَكَيْتَ عَلَيْهِ» , قَالَ: فَارْتَجَّتِ الْحَلَقَةُ بِالْبُكَاءِ

(1/56)

41 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ، قَالَ: حَدَّثَنَا أَشْرَسُ الْهُذَلِيُّ، قَالَ: سَمِعْتُ فَرْقَدًا السَّبَخِيَّ، يَقُولُ: قَرَأْتُ فِي بَعْضِ الْكُتُبِ: " أَنَّ الْعَبْدَ إِذَا بَكَى مِنْ خَشْيَةِ اللَّهِ تَحَاتَّتْ عَنْهُ ذُنُوبُهُ كَيَوْمَ وَلَدَتْهُ أُمُّهُ , وَلَوْ أَنَّ عَبْدًا جَاءَ بِجِبَالِ الْأَرْضِ ذُنُوبًا وَآثَامًا , لَوَسِعَتْهُ الرَّحْمَةُ إِذَا بَكَى , وَإِنَّ الْبَاكِيَ عَلَى الْجَنَّةِ لَتَشْفَعُ لَهُ الْجَنَّةُ إِلَى رَبِّهَا , فَتَقُولُ: يَارَبِّ، أَدْخِلْهُ الْجَنَّةَ كَمَا بَكَى عَلَيَّ. وَإِنَّ النَّارَ لَتَسْتَجِيرُ لَهُ مِنْ رَبِّهَا , فَتَقُولُ: يَا رَبِّ أَجِرْهُ مِنَ النَّارِ , كَمَا اسْتَجَارَكَ مِنِّي , وَبَكَى خَوْفًا مِنْ دُخُولِي "

(1/57)

42 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ قُرَيْبٍ، قَالَ: حَدَّثَنَا غَاضِرَةُ بْنُ قَرْهَدٍ، قَالَ: كَانَ فَرْقَدٌ السَّبَخِيُّ قَدْ بَكَى حَتَّى أَضَرَّ بِهِ ذَلِكَ الْبُكَاءُ، وَتَنَاثَرَتْ أَشْفَارُهُ , فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «بَلَغَنِي أَنَّ كُلَّ عَيْنٍ بَكَتْ مِنْ خَشْيَةِ اللَّهِ لَا يُصِيبُهَا لَفْحُ النَّارِ يَوْمَ الْقِيَامَةِ» ، قَالَ: فَكَانَ يَبْكِي، وَيُبْكِي أَصْحَابَهُ

(1/57)

43 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا حِبَّانُ بْنُ هِلَالٍ، قَالَ: حَدَّثَنَا عُمَرُ الْأَشَجُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: «لِكُلِّ أَعْمَالِ الْبِرِّ جَزَاءٌ، وَفِي كُلَّهَا خَيْرٌ، إِلَّا الدَّمْعَةَ , تَخْرُجُ مِنْ عَيْنِ الْعَبْدِ، فَلَيْسَ لَهَا كَيْلٌ وَلَا وَزْنٌ، حَتَّى يُطْفَأَ بِهَا بِحَارٌ مِنَ النِّيرَانِ»

(1/57)

44 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، وَأَبُو خَيْثَمَةَ، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، [ص:58] عَنْ ثَابِتِ بْنِ سَرْحٍ أَبِي سَلَمَةَ الدَّوْسِيِّ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ ارْزُقْنِي عَيْنَيْنِ هَطَّالَتَيْنِ , تَبْكِيَانِ بِذُرُوفِ الدُّمُوعِ، وَتَشْفِيَانَنِي مِنْ خَشْيَتِكَ مِنْ قَبْلِ أَنْ تَكُونَ الدُّمُوعُ دَمًا , وَالْأَضْرَاسُ جَمْرًا»

(1/57)


استدعاء البكاء، أسباب البكاء - الرقة والبكاء

الرقة والبكاء

اسْتِدْعَاءُ الْبُكَاءِ

(1/61)

45 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ بْنِ مَرْوَانَ، قَالَ: حَدَّثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ، عَنْ عِمْرَانَ أَبِي يَحْيَى التَّغْلِبِيِّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَيُّهَا النَّاسُ ابْكُوا، فَإِنْ لَمْ تَبْكُوا فَتَبَاكَوْا، فَإِنَّ أَهْلَ النَّارِ يَبْكُونَ حَتَّى تَصِيرَ فِي وُجُوهِهِمُ الْجَدَاوِلُ، فَتَنْفَدَ الدُّمُوعُ، فَتَقْرَحَ الْعُيُونُ، حَتَّى لَوْ أَنَّ السُّفُنَ أُرْخِيَتْ فِيهَا لَجَرَتْ»

(1/61)

46 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، يَقُولُ: " لِلْبُكَاءِ دَوَاعيٍ: الْفِكْرَةُ فِي الذُّنُوبِ، فَإِنْ أَجَابَتْ عَلَى ذَلِكَ الْقُلُوبُ، وَإِلَّا نَقَلْتَهَا إِلَى تِلْكَ الشَّدَائِدِ وَالْأَهْوَالِ، فَإِنْ أَجَابَتْ عَلَى ذَلِكَ، وَإِلَّا فَاعْوِضْ عَلَيْهَا التَقَلُّبَ بَيْنَ أَطْبَاقِ النِّيرَانِ قَالَ: ثُمَّ صَاحَ وَغُشِيَ عَلَيْهِ , فَتَصَايَحَ النَّاسُ مِنْ نَوَاحِي الْمَجْلِسِ "

(1/62)

47 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنِي حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَجُلًا، شَكَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَسْوَةَ قَلْبِهِ، فَقَالَ: «إِنْ أَحْبَبْتَ أَنْ يَلِينَ قَلْبُكَ فَامْسَحْ رَأْسَ الْيَتِيمِ، وَأَطْعِمِ الْمِسْكِينَ»

(1/62)

48 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنِ الْمُعَلَّى بْنَ زِيَادٍ، أَنَّ رَجُلًا، قَالَ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ أَشْكُو إِلَيْكَ قَسْوَةَ قَلْبِي فَقَالَ: «ادْنُهْ مِنَ الذِّكْرِ»

(1/62)

49 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مَهْدِيُّ بْنُ حَفْصٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْمَغَازِلِيَّ، يَقُولُ: " قَالَ رَجُلٌ بِبِلَادِ الشَّامِ فِي بَعْضِ تِلْكَ السَّوَاحِلِ: «لَوْ بَكَى الْعَابِدُونَ [ص:63] عَلَى الشَّفَقَةِ حَتَّى لَمْ يَبْقَ فِي أَجْسَادِهِمْ جَارِحَةٌ إِلَّا أَدَّتْ مَا فِيهَا مِنَ الدَّمِ وَالْوَدَكِ دُمُوعًا جَارِيَةً، وَبَقِيَتِ الْأَبْدَانُ يُبَّسًا خَالِيَةً , تَرَدَّدُ فِيهَا الْأَرْوَاحُ إِشْفَاقًا وَوَجَلًا مِنْ يَوْمٍ تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ، لَكَانُوا مَحْقُوقِينَ بِذَلِكَ ثُمَّ غُشِيَ عَلَيْهِ»

(1/62)

50 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ بَكْرٍ الشَّيْبَانِيُّ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ الْخُرَاسَانِيِّ، عَنْ أَبِيهِ، قَالَ: كَانَ أُوَيْسٌ الْقَرَنِيُّ يَقِفُ عَلَى مَوْضِعِ الْحَدَّادِينَ، فَيَنْظُرُ إِلَيْهِمْ كَيْفَ يَنْفُخُونَ الْكِيرَ، وَيَسْمَعُ صَوْتَ النَّارِ، فَيَصْرُخُ، ثُمَّ يَسْقُطُ، فَيَجْتَمِعُ النَّاسُ عَلَيْهِ، فَيَقُولُونَ: مَجْنُونٌ قَالَ: وَكَانَ يَأْتِي مَزْبَلَةً بِالْكُوفَةِ قَدِيمَةً، فَيَصْعَدُ عَلَيْهَا، فَيَجْلِسُ، ثُمَّ يَبْكِي، حَتَّى تَأْتِيَهُ الشَّمْسُ، فَيَنْزِلُ، فَيَتْبَعُهُ الصِّبْيَانُ حَتَّى يَأْتِيَ الْمَسْجِدَ، فَيَدْخُلَ "

(1/63)

51 - حَدَّثَنِي أَبُو عَقِيلٍ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ دَاوُدَ بْنِ يَزِيدَ، عَنِ الْبَخْتَرِيِّ بْنِ يَزِيدَ بْنِ جَارِيَةَ الْأَنْصَارِيِّ، «أَنَّ رَجُلًا مِنَ الْعُبَّادِ وَقَفَ عَلَى كِيرِ حَدَّادٍ وَقَدْ كُشِفَ عَنْهُ، فَجَعَلَ يَنْظُرُ إِلَيْهِ وَيَبْكِي» ، قَالَ: «ثُمَّ شَهِقَ شَهْقَةً فَمَاتَ»

(1/63)

52 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الصَّفَّارُ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: دَخَلْتُ مَعَ الْحَسَنِ السُّوقَ، فَمَرَّ بِالْعَطَّارِينَ، فَوَجَدَ تِلْكَ الرَّائِحَةَ، فَبَكَى، ثُمَّ بَكَى، حَتَّى خِفْتُ أَنْ يُغْشَى عَلَيْهِ , ثُمَّ قَالَ: يَا مَالِكُ " وَاللَّهِ مَا هُوَ إِلَّا حُلُولُ الْقَرَارِ مِنَ الدَّارَيْنِ جَمِيعًا: الْجَنَّةِ أَوِ النَّارِ، لَيْسَ هُنَاكَ مَنْزِلٌ ثَالِثٌ، مَنْ أَخْطَأَتْهُ وَاللَّهِ الرَّحْمَةُ صَارَ إِلَى عَذَابِ اللَّهِ. قَالَ: ثُمَّ جَعَلَ يَبْكِي , فَلَمْ يَلْبَثْ بَعْدَ ذَلِكَ إِلَّا يسِيرًا حَتَّى مَاتَ "

(1/64)

53 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا عِمْرَانُ بْنُ أَبِي جَمِيلٍ الدِّمَشْقِيُّ، قَالَ: حَدَّثَنَا شِهَابُ بْنُ خِرَاشٍ، قَالَ: حَدَّثَنَا أَبُو الْهَيْثَمِ، بَيَّاعُ الْقَصَبِ قَالَ: مَرَرْتُ أَنَا وَسَعِيدُ بْنُ جُبَيْرٍ عَلَى بَنِي الْأَشْعَثِ، وَإِذَا هُمْ عَلَى طَنافِسَ، وَعَلَيْهِمْ أَلْوَانُ الْخَزِّ , فَسَلَّمَ عَلَيْهِمْ، فَجَعَلُوا يَقُولُونَ لَهُ: مرْحَبًا بِأَبِي عَبْدِ اللَّهِ , وَيُسَلِّمُونَ عَلَيْهِ: اجْلِسْ. فَلَمَّا وَلَّى عَنْهُمْ بَكَى حَتَّى بَلَغَ الْكُنَاسَةَ بُكَاءً شَدِيدًا , فَقُلْتُ: مَا يُبْكِيكَ؟ قَالَ: إِنَّنِي ذَكَرْتُ الْجَنَّةَ وَنَعِيمَهَا وَشَبَابَهَا حِينَ رَأَيْتُ هَؤُلَاءِ "

(1/64)

54 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مَهْدِيٍّ، قَالَ: سَمِعْتُ أَخًا لِشُعَيْبِ بْنِ صَفْوَانَ، يَذْكُرُ عَنْ بَعْضِ الْمَشْيَخَةِ، عَنْ مَوْلًى لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: اسْتَيْقَظَ ذَاتَ لَيْلَةٍ بَاكِيًا، فَلَمْ يَزَلْ يَبْكِي حَتَّى اسْتَيْقَظَتُ , قَالَ: وَكُنْتُ أَبِيتُ مَعَهُ، فَرُبَّمَا مَنَعَنِي النَّوْمَ كَثْرَةُ بُكَائِهِ قَالَ: فَأَكْثَرَ لَيْلَتَئِذٍ الْبُكَاءَ جِدًّا , فَلَمَّا أَصْبَحَ دَعَانِي فَقَالَ: «أَيْ بُنَيَّ لَيْسَ الْخَيْرُ أَنْ يُسْمَعَ لَكَ وَيُطَاعَ، إِنَّمَا الْخَيْرُ أَنْ تَكُونَ قَدْ عَقَلْتَ عَنْ رَبِّكَ ثُمَّ أَطَعْتَهُ , يَا بُنَيَّ لَا تَأْذَنِ الْيَوْمَ لَأَحَدٍ عَلَيَّ حَتَّى أُصْبِحَ , وَيَرْتَفِعَ النَّهَارُ، فَإِنِّي أَخَافُ أَنْ لَا أَعْقِلَ عَنِ النَّاسِ , وَلَا يَفْهَمُونَ عَنِّي» فَقُلْتُ: بِأَبِي أَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ رَأَيْتُكَ اللَّيْلَةَ بَكَيْتَ بُكَاءً مَا رَأَيْتُكَ بَكَيْتَ مِثْلَهُ قَالَ: فَبَكَى، ثُمَّ بَكَى، ثُمَّ قَالَ: «يَا بُنَيَّ إِنِّي وَاللَّهِ ذَكَرْتُ الْمَوْقِفَ بَيْنَ يَدَيِ اللَّهِ» , قَالَ: ثُمَّ غُشِيَ عَلَيْهِ، فَلَمْ يُفِقْ حَتَّى عَلَا النَّهَارُ , فَمَا رَأَيْتُهُ بَعْدَ ذَلِكَ مُبْتَسِمًا حَتَّى مَاتَ

(1/65)

55 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ، قَالَ: حَدَّثَنِي عَبْدُ السَّلَامِ مَوْلَى مَسْلَمَةَ بْنِ عَبْدِ الْمَلِكِ، قَالَ: [ص:66] بَكَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، فَبَكَتْ فَاطِمَةُ، فَبَكَى أَهْلُ الدَّارِ، لَا يَدْرِي هَؤُلَاءِ مَا أَبْكَى هَؤُلَاءِ , فَلَمَّا تَجَلَّى عَنْهُمُ الْعَبْرُ، قَالَتْ فَاطِمَةُ: بِأَبِي أَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ مِمَّ بَكَيْتَ؟، قَالَ: ذَكَرْتُ يَا فَاطِمَةُ مُنْصَرَفَ الْقَوْمِ مِنْ بَيْنِ يَدَيِ اللَّهِ: فَرِيقٌ فِي الْجَنَّةِ، وَفَرِيقٌ فِي السَّعِيرِ ". ثُمَّ صَرَخَ وَغُشِيَ عَلَيْهِ

(1/65)

56 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، قَالَ: حَدَّثَنِي مِسْمَعُ بْنُ عَاصِمٍ، قَالَ: بِتُّ أَنَا وَعَبْدُ الْعَزِيزِ بْنُ سَلْمَانَ، وَكِلَابُ بْنُ جُرَيٍّ، وَسَلْمَانُ الْأَعْرَجُ، عَلَى سَاحِلٍ مِنْ بَعْضِ السَّوَاحِلِ , فَبَكَى كِلَابٌ حَتَّى خَشِيتُ أَنْ يَمُوتَ , ثُمَّ بَكَى عَبْدُ الْعَزِيزِ لِبُكَائِهِ , ثُمَّ بَكَى سَلْمَانُ لِبُكَائِهِمْ , وَبَكَيْتُ وَاللَّهِ لِبُكَائِهِمْ، لَا أَدْرِي مَا أَبْكَاهُمْ. فَلَمَّا كَانَ بَعْدُ، سَأَلْتُ عَبْدَ الْعَزِيزِ فَقُلْتُ: يَا أَبَا مُحَمَّدٍ مَا أَبْكَاكَ لَيْلَتَكَ؟ فَقَالَ: إِنِّي وَاللَّهِ نَظَرْتُ إِلَى أَمْوَاجِ الْبَحْرِ تَمُوجُ وَتَخِيلُ، فَذَكَرْتُ أَطْبَاقَ النِّيرَانِ وَزَفَرَاتِهَا، فَذَلِكَ الَّذِي أَبْكَانِي. ثُمَّ سَأَلْتُ كِلَابًا أَيْضًا نَحْوًا مِمَّا سَأَلْتُ عَبْدَ الْعَزِيزِ، فَوَاللَّهِ لَكَأَنَّمَا قِصَّتُهُ فَقَالَ لِي مِثْلَ ذَلِكَ. [ص:67] ثُمَّ سَأَلْتُ سَلْمَانَ الْأَعْرَجَ نَحْوًا مِمَّا سَأَلْتُهُمَا، فَقَالَ لِي: مَا كَانَ فِي الْقَوْمِ شَرٌ مِنِّي مَا كَانَ بُكَائِي إِلَّا لِبُكَائِهِمْ، رَحْمَةً لَهُمْ مِمَّا كَانُوا يَصْنَعُونَ بِأَنْفُسِهِمْ "

(1/66)

57 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنَا عَبْدُ رَبِّهِ أَبُو كَعْبٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ: أَنَّ أَبَا مُوسَى «خَطَبَ النَّاسَ بِالْبَصْرَةِ فَذَكَرَ فِي خُطْبَتِهِ النَّارَ، فَبَكَى حَتَّى سَقَطَتْ دُمُوعُهُ عَلَى الْمِنْبَرِ، وَبَكَى النَّاسُ يَوْمَئِذٍ بُكَاءً شَدِيدًا»

(1/67)

58 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ سُلَيْمَانَ يَعْنِي الْأَعْمَشَ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنَ الْمُغِيرَةِ بْنِ سَعْدِ بْنِ الْأَخْرَمِ، عَنْ أَبِيهِ، قَالَ: «كُنْتُ أَمْشِي مَعَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَمَرَّ بِالْحَدَّادِينَ وَقَدْ أَخْرَجُوا حَدِيدَةً مِنَ النَّارِ، فَقَامَ يَنْظُرُ إِلَيْهَا وَيَبْكِي»

(1/67)

59 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، قَالَ: مَرَّ الرَّبِيعُ بْنُ أَبِي رَاشِدٍ بِرَجُلٍ بِهِ زَمَانَةٌ، فَجَلَسَ يَحْمَدُ اللَّهَ وَيَبْكِي , فَمَرَّ بِهِ رَجُلٌ، فَقَالَ: مَا يُبْكِيكَ رَحِمَكَ اللَّهُ؟ قَالَ: ذَكَرْتُ أَهْلَ الْجَنَّةِ وَأَهْلَ النَّارِ، فَشَبَّهْتُ أَهْلَ الْجَنَّةِ بِأَهْلِ الْعَافِيَةِ، وَأَهْلَ الْبَلَاءِ بِأَهْلِ النَّارِ، فَذَلِكَ الَّذِي أَبْكَانِي "

(1/68)

60 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُوسَى بْنُ دَاوُدَ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي الذُّبَابِ: [ص:69] «أَنَّ طَلْحَةَ، وَزُبَيْرًا،» مَرَّا بِكِيرِ حَدَّادٍ، فَوَقَفَا يَنْظُرَانِ إِلَيْهِ وَيَبْكِيَانِ " قَالَ: «وَمَرَّا بِأَصْحَابِ الْفَاكِهَةِ وَالرَّيَاحِينِ، فَوَقَفَا يَبْكِيَانِ وَيَسْالْأَنِ اللَّهَ الْجَنَّةَ»

(1/68)

61 - قَالَ النَّضْرُ: وَحَدَّثَنَا الْأَعْمَشُ، أَنَّ الرَّبِيعَ بْنَ خُثَيْمٍ، «مَرَّ فِي الْحَدَّادِينَ، فَنَظَرَ فِي كِيرٍ، فَصَعِقَ»

(1/69)

62 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَلِيٍّ الصَّرَّافُ، أَنَّ حَسَّانَ بْنَ أَبِي سِنَانٍ قُدِّمَ لَهُ سُكَّرٌ مِنَ الْأَهْوَازِ , فَرَبِحَ فِيهِ مَالًا كَثِيرًا، فَدَخَلَ عَلَيْهِ قَوْمٌ مِنْ إِخْوَانِهِ يُهَنِّؤُونَهُ بِذَلِكَ، فَوَجَدُوهُ فِي نَاحِيَةِ الْحُجْرَةِ يَبْكِي، فَقَالُوا: يَا عَبْدَ اللَّهِ هَذِهِ نِعْمَةٌ مِنَ اللَّهِ عَلَيْكَ، فَفِيمَ الْبُكَاءُ؟ قَالَ: «إِنِّي خَشِيتُ وَاللَّهِ أَنْ يَكُونَ ذَلِكَ سَكَرًا، فَاسْتِدْرَاجًا , وَإِنِّي [ص:70] أَسْتَغْفِرُ اللَّهَ مِنْ نِسْيَانِي مَا ذَكَّرَنِي بِهِ رَبِّي، وَمِنْ غَفْلَتِنَا عَنْ ذَلِكَ»

(1/69)

63 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَفْصٍ الْقُرَشِيُّ، قَالَ: بَعَثَ بَعْضُ الْأُمَرَاءِ إِلَى عُمَرَ بْنِ الْمُنْكَدِرِ بِمَالٍ، فَجَاءَ بِهِ الرَّسُولُ، فَوَضَعَهُ بَيْنَ يَدَيْهِ، فَجَعَلَ عُمَرُ يَنْظُرُ إِلَيْهِ وَيَبْكِي , ثُمَّ جَاءَ أَبُو بَكْرٍ، فَلَمَّا رَأَى عُمَرَ يَبْكِي، جَلَسَ يَبْكِي لِبُكَائِهِ , ثُمَّ جَاءَ مُحَمَّدٌ، فَجَلَسَ يَبْكِي لِبُكَائِهِمَا , فَاشْتَدَّ بُكَاؤُهُمْ جَمِيعًا. فَبَكَى الرَّسُولُ أَيْضًا لِبُكَائِهِمْ , ثُمَّ أَرْسَلَ إِلَى صَاحِبِهِ، فَأَخْبَرَهُ بِذَلِكَ , فَأَرْسَلَ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ يَسْتَعْلِمُ عِلْمَ ذَلِكَ الْبُكَاءِ , فَجَاءَ رَبِيعَةُ، فَذَكَرَ ذَلِكَ لِمُحَمَّدٍ، فَقَالَ مُحَمَّدٌ: سَلْهُ، فَهُوَ أَعْلَمُ بِبُكَائِهِ مِنِّي. فَاسْتَأْذَنَ عَلَيْهِ رَبِيعَةُ، فَقَالَ: يَا أَخِي مَا الَّذِي أَبْكَاكَ مِنْ صِلَةِ الْأَمِيرِ لَكَ؟ قَالَ: إِنِّي وَاللَّهِ خَشِيتُ أَنْ تَغْلِبَ الدُّنْيَا عَلَى قَلْبِي , فَلَا يَكُونَ لِلْآخِرَةِ فِيهِ نَصِيبٌ، فَذَاكَ الَّذِي أَبْكَانِي. قَالَ: فَأَمَرَ بِالْمَالِ، فَتُصُدِّقَ بِهِ عَلَى فُقَرَاءِ أَهْلِ الْمَدِينَةِ , [ص:71] فَجَاءَ رَبِيعَةُ، فَأَخْبَرَ الْأَمِيرَ بِذَلِكَ، فَبَكَى وَقَالَ: هَكَذَا وَاللَّهِ يَكُونُ الْخَيْرُ "

(1/70)

64 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَومًا سَاكِتًا وَأَصْحَابُهُ يَتَحَدَّثُونَ، فَقَالُوا لَهُ: مَا لَكَ لَا تَتَكَلَّمُ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: «كُنْتُ مُفَكِّرًا فِي أَهْلِ الْجَنَّةِ كَيْفَ يَتَزَاوَرُونَ فِيهَا، وَفِي أَهْلِ النَّارِ كَيْفَ يَصْطَرِخُونَ فِيهَا» ثُمَّ بَكَى

(1/71)

أَسْبَابُ الْبُكَاءِ

(1/73)

65 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ سَيْفِ بْنِ أَبِي سَيْفٍ، عَنِ ابْنٍ لِعَبْدِ اللَّهِ بْنِ خَازِمٍ السُّلَمِيِّ، عَنْ كَعْبٍ، قَالَ: «إِنَّ الْعَبْدَ لَا يَبْكِي حَتَّى يَبْعَثَ اللَّهُ إِلَيْهِ مَلَكًا يَمْسَحُ كَبِدَهُ بِجَنَاحِهِ، فَإِذَا مَسَحَ كَبِدَهُ بَكَى»

(1/75)

66 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبَى بِلَالٍ، قَالَ: حَدَّثَنَا مَعْمَرُ بْنُ سُلَيْمَانَ الرَّقِّيُّ، عَنْ أَبِي الْمُهَاجِرِ، عَنْ مَكْحُولٍ، قَالَ: «أَرَقُّ النَّاسِ قُلُوبًا أَقَلُّهُمْ ذُنُوبًا»

(1/75)

67 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ، عَنْ فَيَّاضِ بْنِ مُحَمَّدٍ، قَالَ: " كَانَ شَيْخٌ هَهُنَا مِنْ قُرَيْشٍ سَرِيعَ الدَّمْعَةِ كَثِيرًا، وَكَانَ مَا عَلِمْتُهُ مِنَ الْمُتَهَجِّدِينَ، قَلِيلَ الْآثَامِ، مُعْتَزِلًا لِلنَّاسِ. فَذَكَرْتُهُ يَومًا لِبَعْضِ عُلَمَائِنَا فَقُلْتُ: هَذَا الشَّيْخُ طَوِيلُ الِاجْتِهَادِ، وَمَا أَظُنُّهُ اقْتَرَفَ إِثْمًا مُذْ [ص:76] خَمْسُونَ عَامًا أَوْ مَا شَاءَ اللَّهُ , ثُمَّ هُوَ الدَّهْرَ يَبْكِي فَقَالَ لِيَ الرَّجُلُ: مَا يَنْبَغِي أَنْ يَكُونَ مِثْلُهُ إِلَّا هَكَذَا: نَدِيَّ الْعَيْنَيْنِ دَهْرَهُ. قُلْتُ: وَكَيْفَ ذَاكَ؟ قَالَ: لِأَنَّ الْبَدَنَ إِذَا عَرِيَ دَقَّ , فَكَذَاكَ الْقَلْبُ إِذَا قَلَّتْ خَطَايَاهُ سَرُعَتْ دَمْعَتُهُ. قَالَ: فَعَلِمْتُ أَنَّ ذَاكَ كَمَا قَالَ "

(1/75)

68 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ السَّعْدِيُّ، قَالَ: قَالَ لِي أَبُو عَبْدِ اللَّهِ الْبَرَاثِيُّ: «لَا تَنْدَى الْعَيْنُ حَتَّى يَحْتَرِقَ الْقَلْبُ، فَإِذَا احْتَرَقَ الْقَلْبُ تَلَهَّبَ شَعْلُهُ , فَهَاجَ إِلَى الرَّأْسِ دُخَانُهُ، فَاسْتَنْزَلَ الدُّمُوعَ مِنَ الشُّؤُونِ إِلَى الْعَيْنِ فَسَجَمَتْهُ»

(1/76)

69 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ الرَّاسِبِيُّ، عَنْ أَبِيهِ، قَالَ: كَانَ يُقَالُ: إِنَّ كَثْرَةَ الدُّمُوعِ وَقِلَّتَهَا عَلَى قَدْرِ احْتِرَاقِ الْقَلْبِ، حَتَّى إِذَا احْتَرَقَ الْقَلْبُ كُلُّهُ لَمْ يَشَأِ الْحَزِينُ أَنْ يَبْكِيَ إِلَّا بَكَى، وَالْقَلِيلُ مِنَ التَّذْكِرَةِ يُجْزِئُهُ "

(1/76)

70 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، عَنْ مِسْمَعِ بْنِ عَاصِمٍ، قَالَ: " سَأَلْتُ عَابِدًا مِنْ أَهْلِ الْبَحْرَيْنِ فَقُلْتُ: مَا بَالُ الْحَزِينِ يُجِيبُهُ قَلْبُهُ إِذَا شَاءَ , وَتَهْمُلُ عَيْنَاهُ عِنْدَ كُلِّ حَرَكَةٍ؟ فَقَالَ: أُخْبِرُكَ عَنْ ذَاكَ: إِنَّ الْحَزِينَ بَدَا بِهِ الْحُزْنُ، فَجَالَ فِي بَدَنِهِ، فَأَعْطَاهُ كُلَّ عُضْوٍ بِقِسْطِهِ، ثُمَّ رَجَعَ إِلَى الْقَلْبِ وَالرَّأْسِ فَسَكَنَهُمَا، فَمَتَى حُرِّكَ الْقَلْبُ بِشَيْءٍ تَحَرَّكَ، فَهَاجَتِ الْحُرْقَةُ مُصَاعِدَةً، فَاسْتَثَارَتِ الدُّمُوعَ مِنْ شُؤُونِ الرَّأْسِ حَتَّى تُسَلِّمَهَا إِلَى الْعَيْنِ، فَتُذْرِيَهَا حِينَئِذٍ الْجُفُونُ. ثُمَّ خَنَقَتْهُ عَبْرَتُهُ فَقَامَ "

(1/77)

71 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ، قَالَ: قَالَ لِي أَبُو مُعَاوِيَةَ الْأَسْوَدُ: يَا أَبَا عَلِيٍّ «مَنْ أَكْثَرَ لِلَّهِ الصِّدْقَ نَدِيَتْ عَيْنَاهُ، وَأَجَابَتْهُ إِذَا دَعَاهُمَا»

(1/77)

72 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رَاهُوَيْهِ أَبُو سَهْلٍ، قَالَ: قُلْتُ لِسُفْيَانَ بْنِ عُيَيْنَةَ: أَلَا تَرَى إِلَى أَبِي عَلِيٍّ يَعْنِي فُضَيلًا لَا تَكَادُ تَجِفُّ لَهُ دَمْعَةٌ؟ فَقَالَ سُفْيَانُ: «إِذَا قَرِحَ الْقَلْبُ نَدِيَتِ الْعَينَانِ. ثُمَّ تَنَفَّسَ سُفْيَانُ نَفَسًا مُنْكَرًا»

(1/77)

73 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، قَالَ: [ص:78] " الْبُكَاءُ مِنْ سَبْعٍ: الْبُكَاءُ مِنْ خَشْيَةِ اللَّهِ: الْقَطْرَةُ مِنْهُ تَكُفُّ مِنَ النَّارِ أَمْثَالَ الْبُحُورِ، وَرَجُلٌ فَاضَتْ عَيْنَاهُ مِنْ خَشْيَةِ اللَّهِ، وَالْبُكَاءُ مِنَ السُّرُورِ، وَالْبُكَاءُ مِنَ الْكَرْبِ، وَالْبُكَاءُ مِنَ السُّكْرِ، وَالْبُكَاءُ مِنَ الْخَوْفِ، وَالْبُكَاءُ مِنَ الْأَلَمِ "

(1/77)


البكاء عند قراءة القرآن، من وعظ وبكى، من وعظ فاستمع الموعظة وبكى - الرقة والبكاء

الرقة والبكاء

الْبُكَاءُ عِنْدَ قِرَاءَةِ الْقُرْآنِ

(1/79)

74 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ حُصَيْنٍ، عَنْ هِلَالِ بْنِ يَسَافٍ، عَنْ أَبِي حَيَّانَ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ لِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اقْرَأْ عَلَيَّ» قَالَ: قُلْتُ: أَلَيْسَ تَعَلَّمْتُ مِنْكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «إِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي» , فَقَرَأْتُ عَلَيْهِ سُورَةَ النِّسَاءِ حَتَّى إِذَا بَلَغْتُ: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا} [النساء: 41] فَاضَتْ عَيْنَاهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ "

(1/81)

75 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، قَالَ: حَدَّثَنِي حُيَيٌّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: لَمَّا نَزَلَتْ إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا بَكَى أَبُو بَكْرٍ الصِّدِّيقُ رَحِمَهُ اللَّهُ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا يُبْكِيكَ يَا أَبَا بَكْرٍ؟» قَالَ: أَبْكَتَنِي [ص:82] يَا رَسُولَ اللَّهِ هَذِهِ السُّورَةُ "

(1/81)

76 - وَبِإِسْنَادِهِ حَدَّثَنِي حُيَيٌّ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ، يَذْكُرُ: أَنَّ عُقْبَةَ بْنَ عَامِرٍ وَكَانَ مِنْ أَحْسَنِ النَّاسِ صَوتًا بِالْقُرْآنِ فَقَالَ لَهُ عُمَرُ: «اعْرِضْ عَلَيَّ سُورَةَ بَرَاءَةِ» , فَقَرَأَهَا عَلَيْهِ، فَبَكَى عُمَرُ بَكَّاءً شَدِيدًا، ثُمَّ قَالَ: «مَا كُنْتُ أَظُنُّ أَنَّهَا أُنْزِلَتْ»

(1/82)

77 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ عُثْمَانَ بْنِ وَاقِدٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّهُ: كَانَ إِذَا أَتَى عَلَى هَذِهِ الْآيَةِ {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ} [الحديد: 16] بَكَى حَتَّى يَبُلَّ لِحْيَتَهُ الْبُكَاءُ، وَيَقُولُ: «بَلَى يَا رَبِّ»

(1/82)

78 - وَحَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ عَاصِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ، قَالَ: " كَانَ صَفْوَانُ بْنُ مُحْرِزٍ إِذَا قَرَأَ هَذِهِ الْآيَةَ {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] بَكَى، حَتَّى أَقُولَ: قَدِ انْدَقَّ قَضِيضُ زَوْرِهِ "

(1/83)

79 - حَدَّثَنِي إِسْحَاقُ بْنُ دَاوُدَ، قَالَ: حَدَّثَنَا أَبُو السَّرِيِّ سَهْلُ بْنُ مَحْمُودٍ، عَنْ يُوسُفَ بْنِ الْغَرِقِ، عَنِ الْهَيْثَمِ بْنِ جِمَازٍ، قَالَ: قَالَ شُمَيْطٌ يَعْنِي ابْنَ عَجْلَانَ: [ص:84] «كُلُّ دَمْعٍ يَجْرِي مِنَ الْقُرْآنِ فَمَرْحُومٌ عِنْدَ اللَّهِ»

(1/83)

80 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: قَالَ فَضْلٌ الرَّقَاشِيُّ: «مَا تَلَذَّذَ الْعَابِدُونَ، وَلَا اسْتَطَارَتْ قُلُوبُهُمْ بِشَيْءٍ كَحُسْنِ الصَّوْتِ بِالْقُرْآنِ , وَكُلُّ قَلْبٍ لَا يُجِيبُ عَلَى حُسْنِ الصَّوْتِ بِالْقُرْآنِ فَهُوَ قَلْبٌ مَيِّتٌ» . وَقَالَ الْفَضْلُ: " وَأَيُّ عَيْنٍ لَا تَهْمُلُ عَلَى حُسْنِ الصَّوْتِ إِلَّا عَيْنُ غَافِلٍ أَوْ لَاهٍ؟

(1/84)

81 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ، عَنِ ابْنِ جُرَيْجٍ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ يَقُولُ لِأَبِي مُوسَى: «ذَكِّرْنَا رَبَّنَا. فَيَقْرَأُ عِنْدَهُ»

(1/84)

82 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْمَدَائِنِيُّ، عَنْ أَبِي مَعْشَرٍ، قَالَ: [ص:85] كَانَ مُحَمَّدُ بْنُ قَيْسٍ " إِذَا أَرَادَ أَنْ يُبْكِيَ أَصْحَابَهُ، قَرَأَ آيَاتٍ قَبْلَ أَنْ يَتَكَلَّمَ، وَكَانَ مِنْ أَحْسَنِ النَّاسِ صَوتًا، فَإِذَا قَرَأَ بَكَى وَأَبْكَى , قَالَ: ثُمَّ يَتَكَلَّمُ بَعْدَ ذَلِكَ " قَالَ: وَكَانَ مُحَمَّدُ بْنُ كَعْبٍ يَتَكَلَّمُ وَدُمُوعُهُ سَائِلَةٌ "

(1/84)

83 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ يَحْيَى أَبُو نُبَاتَةَ، قَالَ: حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ، قَالَ: حَدَّثَنِي مَنْ شَهِدَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ وَهُوَ أَمِيرُ الْمَدِينَةِ، " وَقَرَأَ عِنْدَهُ رَجُلٌ {وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُّقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا} [الفرقان: 13] ، فَبَكَى حَتَّى غَلَبَهُ الْبُكَاءُ وَعَلَا نَشِيجُهُ، فَقَامَ مِنْ مَجْلِسِهِ، فَدَخَلَ بَيْتَهُ، وَتَفَرَّقَ النَّاسُ "

(1/85)

84 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ , [ص:86] أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، قَالَ لِابْنِهِ: " اقْرَأْ فَقَالَ: مَا أَقْرَأُ؟ قَالَ: سُورَةُ ق فَقَرَأَ، حَتَّى إِذَا بَلَغَ: {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ} [ق: 19] بَكَى ثُمَّ قَالَ: اقْرَأْ يَا بُنَيَّ. قَالَ: مَا أَقْرَأُ؟ قَالَ: سُورَةُ ق حَتَّى إِذَا بَلَغَ ذِكْرَ الْمَوْتِ بَكَى أَيْضًا بُكَاءً شَدِيدًا. فَفَعَلَ ذَلِكَ مِرَارًا "

(1/85)

85 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ زَكَرِيَّا الْقُرَشِيُّ، عَنْ مُعْتَمِرٍ، قَالَ: " صَلَّى بِنَا أَبِي، فَقَرَأَ سُورَةَ ق فِي صَلَاةِ الْفَجْرِ، فَلَمَّا انْتَهَى إِلَى هَذِهِ الْآيَةِ {: وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ} [ق: 19] غَلَبَتْهُ عَبْرَتُهُ، فَلَمْ يَسْتَطِعْ أَنْ يَجُوزَ، فَرَكَعَ "

(1/86)

86 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: " قَرَأَ لَنَا قَارِئٌ بِمَكَّةَ {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ} [ق: 19] وَنَحْنُ عَلَى بَابِ فُضَيْلٍ فَجَعَلْنَا نَسْمَعُ نَشِيجَهُ مِنَ الْعُلُوِّ "

(1/86)

87 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَهْدَمُ بْنُ الْحَارِثِ، عَنْ سُفْيَانَ، قَالَ: كَانَ طَلْقٌ إِذَا قَرَأَ بَكَى وَأَبْكَى، وَكَانَ إِذَا قَرَأَ لَمْ يَسْمَعْهُ أَحَدٌ إِلَّا بَكَى مِنْ رِقَّتِهِ وَحُسْنِ صَوْتِهِ , قَالَ: وَقَالَتْ لَهُ أُمُّهُ: مَا أَحْسَنَ صَوْتَكَ يَابُنَيَّ بِالْقُرْآنِ فَلَيتَهُ لَا يَكُونُ وَبَالًا عَلَيْكَ غَدًا فِي الْقِيَامَةِ. فَبَكَى حَتَّى غُشِيَ عَلَيْهِ "

(1/87)

88 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ الْفُضَيْلِ مَوْلَى بَنِي زُهْرَةَ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ بَنِي ضَبَّةَ، قَالَ: شَهِدْتُ رَجُلًا قَرَأَ عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَلَمَّا انْتَهَى إِلَى هَذِهِ الْآيَةِ {فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [الطور: 27] «بَكَى عُمَرُ حَتَّى اشْتَدَّ بُكَاؤُهُ ثُمَّ ازْدَادَ بُكَاءً، فَلَمْ يَزَلْ يَبْكِي حَتَّى غُشِيَ عَلَيْهِ»

(1/87)

89 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنَا [ص:88] شَيْبَانُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ: قَرَأَ الْحَارِثُ بْنُ سُوَيْدٍ: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} [الزلزلة: 7] {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 8] ، فَبَكَى ثُمَّ قَالَ: «إِنَّ عَذَابَ الْآخِرَةِ لَشَدِيدٌ»

(1/87)

90 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ سَعِيدٍ، قَالَ: كُنَّا عِنْدَ مَالِكِ بْنِ دِينَارٍ وَعِنْدَهُ قَارِئٌ يَقْرَأُ، فَقَرَأَ إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا فَجَعَلَ مَالِكٌ يَنْتَفِضُ، وَأَهْلُ الْمَجْلِسُ يَبْكُونَ وَيَصْرُخُونَ، حَتَّى انْتَهَى إِلَى هَذِهِ الْآيَةِ: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} [الزلزلة: 7] فَجَعَلَ مَالِكٌ وَاللَّهِ يَبْكِي وَيَشْهَقُ حَتَّى غُشِيَ عَلَيْهِ، فَحُمِلَ مِنْ بَيْنَ الْقَوْمِ صَرِيعًا "

(1/88)

91 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ نَافِعٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنَا أَبُو مَوْدُودٍ، قَالَ: بَلَغَنِي أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَرَأَ ذَاتَ يَوْمٍ: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا} [يونس: 61] فَبَكَى بُكَاءً شَدِيدًا حَتَّى سَمِعَهَا أَهْلُ الدَّارِ، فَجَاءَتْ فَاطِمَةُ، فَجَعَلَتْ تَبْكِي لِبُكَائِهِ وَبَكَى أَهْلُ الدَّارِ لِبُكَائِهِمْ، فَجَاءَ عَبْدُ الْمَلِكِ، فَدَخَلَ عَلَيْهِمْ وَهُمْ عَلَى تِلْكَ الْحَالِ يَبْكُونَ، فَقَالَ: يَا أَبَهْ مَا يُبْكِيكَ؟ قَالَ: «خَيْرٌ يَا بُنَيَّ، وَدَّ أَبُوكَ أَنَّهُ لَمْ يَعْرِفِ الدُّنْيَا وَلَمْ تَعْرِفْهُ , وَاللَّهِ يَا بُنَيَّ لَقَدْ خَشِيتُ أَنْ أُهْلَكَ , وَاللَّهِ يَا بُنَيَّ لَقَدْ خَشِيتُ أَنْ أَكُونَ مِنْ أَهْلِ النَّارِ»

(1/89)

92 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَهْدَمُ بْنُ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ رَجَاءٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، قَالَ: انْطَلَقْتُ أَنَا وَمَالِكُ بْنُ دِينَارٍ، إِلَى الْحَسَنِ، فَانْتَهَيْنَا إِلَيْهِ وَعِنْدَهُ رَجُلٌ [ص:90] يَقْرَأُ، فَلَمَّا بَلَغَ هَذِهِ الْآيَةَ: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} [الطور: 7] {مَا لَهُ مِنْ دَافِعٍ} [الطور: 8] بَكَى الْحَسَنُ، وَبَكَى أَصْحَابُهُ , وَجَعَلَ مَالِكٌ يَضْطَرِبُ حَتَّى غُشِيَ عَلَيْهِ "

(1/89)

93 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ سَلْمَانَ، قَالَ: قَرَأَ رَجُلٌ عِنْدَ أَبِي {وَالطُّورِ} [الطور: 1] {وَكِتَابٍ مَسْطُورٍ} [الطور: 2] ، حَتَّى انْتَهَى إِلَى: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} [الطور: 7] {مَا لَهُ مِنْ دَافِعٍ} [الطور: 8] قَالَ: فَبَكَى الْقَوْمُ، حَتَّى مَا كُنْتُ أَسْمَعُ قِرَاءَةَ الْقَارِئِ "

(1/90)

94 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الشَّمَّاسِ، قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى، عَنْ عَبْدِ الْحَمِيدِ بْنِ حَبِيبٍ، عَنْ مُقَاتِلِ بْنِ حَيَّانَ، قَالَ: صَلَّيْتُ خَلْفَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، " فَقَرَأَ: {وَقِفُوهُمْ إِنَّهُمُ مَسْئُولُونَ} [الصافات: 24] فَجَعَلَ يُكَرِّرُهَا لَا يَسْتَطِيعُ أَنْ يُجَاوِزَهَا، يَعْنِي: مِنَ الْبُكَاءِ "

(1/90)

95 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ، عَنْ أَبِيهِ، عَنِ الْأَعْمَشِ، قَالَ: كَانَ أَبُو صَالِحٍ مُؤَذِّنًا , فَأَبْطَأَ الْإِمَامُ، فَأَمَّنَا، فَكَانَ لَا يَكَادُ يُجِيزُهَا مِنَ الرِّقَّةِ، يَعْنِي مِنَ الْبُكَاءِ "

(1/90)

96 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ عَمْرٍو الْأُمَوِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ أَبِي عَبْدِ اللَّهِ الْعَنَزِيُّ، قَالَ: رَأَيْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ خَرَجَ يَوْمَ الْجُمُعَةِ فِي ثِيَابٍ دَسِمَةٍ، وَوَرَاءَهُ حَبَشِيُّ يَمْشِي , فَلَمَّا انْتَهَى إِلَى النَّاسِ رَجَعَ الْحَبَشِيُّ , فَكَانَ عُمَرُ إِذَا انْتَهَى [ص:91] إِلَى الرَّجُلَيْنِ قَالَ: «هَكَذَا رَحِمَكُمَا اللَّهُ» ، حَتَّى صَعِدَ الْمِنْبَرَ، فَخَطَبَ، فَقَرَأَ: {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1] ، فَقَالَ: «وَمَا شَأْنُ الشَّمْسِ؟» ، {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التكوير: 2] حَتَّى انْتَهَى إِلَى {وَإِذَا الْجَحِيمُ سُعِّرَتْ} [التكوير: 12] {وَإِذَا الْجَنَّةُ أُزْلِفَتْ} [التكوير: 13] فَبَكَى، وَبَكَى أَهْلُ الْمَسْجِدِ، وَارْتَجَّ الْمَسْجِدُ بِالْبُكَاءِ، حَتَّى رَأَيْتُ أَنُ حِيطَانَ الْمَسْجِدِ تَبْكِي مَعَهُ

(1/90)

97 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رَوْحُ بْنُ سَلَمَةَ الْوَرَّاقُ، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ نُوحٍ، قَالَ: " كُنْتُ مَعَ ضَيْغَمٍ بِعَبَّادَانَ، فَزَارَهُ بِشْرُ بْنُ مَنْصُورٍ، فَقَالَ ضَيْغَمٌ: وَيْحَكَ يَا حَكِيمُ انْظُرْ لَنَا بَعْضَ أَصْحَابِنَا مِمَّنْ يَقْرَأُ، فَإِنَّ بِشْرًا يُعْجِبُهُ حُسْنُ الصَّوْتِ , فَانْطَلَقْتُ، فَأَتَيتُهُمْ بِإِنْسَانٍ فَارِسِيٍّ حَسَنِ الصَّوْتِ، فَقَالُوا لِي: لَا تَقُلْ لَهُ يَقْرَأُ حَتَّى يَهْدَأَ أَهْلُ الدَّيْرِ. فَلَمَّا سَكَنَتِ الرِّجْلُ، وَهَدَأَ النَّاسُ، قَالُوا لَهُ: خُذِ الْآنَ. فَجَعَلَ وَاللَّهِ الْفَارِسِيُّ يَقْرَأُ , وَالْقَوْمُ يَبْكُونَ وَيَنْتَحِبُونَ [ص:92] قَالَ: ثُمَّ أَخَذَ فَجَعَلَ يَنُوحُ بِالْفَارِسِيَّةِ، فَجَعَلُوا وَاللَّهِ يَصْرُخُونَ كَمَا تَصْرُخُ الثَّكْلَى. قَالَ: حَتَّى اسْتَيْقَظَ أَهْلُ الدَّيْرِ وَاجْتَمَعُوا. فَأَمَّا بِشْرٌ فَغُشِيَ عَلَيْهِ تِلْكَ اللَّيْلَةِ مِرَارًا قَالَ: وَأَمَّا أَبُو مَالِكٍ فَجَعَلَ يَقُومُ وَيَقْعُدُ، حَتَّى ظَنَنْتُ أَنَّ عَقْلَهُ قَدْ ذَهَبَ قَالَ: فَبِتْنَا وَاللَّهِ بِلَيْلَةٍ , أَطْيَبِ لَيْلَةٍ , وَأَلَذِّ عَيْشٍ فَكَانَ بِشْرٌ يَقُولُ لِي بَعْدُ: وَيْحَكَ يَا حَكِيمُ مَا فَعَلَ الْفَارِسِيُّ؟ وَيْحَكَ يَا حَكِيمُ يَقْتُلُ النَّاسَ ذَاكَ الْفَارِسِيُّ هَكَذَا عِيَانًا بِصَوْتِهِ "

(1/91)

98 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنَا شَيْبَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، قَالَ: قَرَأْتُ عَلَى عَائِشَةَ هَذِهِ الْآيَاتِ: فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ، فَبَكَتْ، وَقَالَتْ: «رَبِّ مُنَّ، وَقِنِي عَذَابَ السَّمُومِ»

(1/92)

99 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رَوْحُ بْنُ سَلَمَةَ الْوَرَّاقُ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ، مِنْ وَلَدِ تَوْبَةَ الْعَنْبَرِيِّ، قَالَ: كُنَّا نَجْتَمِعُ كَثِيرًا، قَالَ: فَبِتْنَا لَيْلَةً بِعَبَّادَانَ فِي أَوَّلِ مَا اتُّخِذَتْ، قَالَ: وَمَعَنَا لَيْلَتَئِذٍ الرَّبِيعُ بْنُ صَبِيحٍ، وَبَكْرُ بْنُ خُنَيْسٍ الْكُوفِيُّ، وَعِدَّةٌ مِنَ الْفُقَهَاءِ، إِذْ قَالُوا: قَدْ جَاءَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ،. . لَهُ الْقَوْمُ جَمِيعًا، فَدَخَلَ عَلَيْنَا، وَكَانَ رَجُلٌ يَقْرَأُ، فَدَخَلَ عَبْدُ الْوَاحِدِ وَقَدِ انْتَهَى الْقَارِئُ إِلَى هَذِهِ الْآيَةِ: {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} [الطور: 9] {وَتَسِيرُ الْجِبَالُ سَيْرًا} [الطور: 10] ، فَصَاحَ: وَأَيُّ أَذَانٍ دُونَ؟ فَضَجَّ الْقَوْمُ بِالْبُكَاءِ، وَسَقَطَ عَبْدُ الْوَاحِدِ مَغْشِيًّا عَلَيْهِ. فَقَامَ الرَّبِيعُ وَأَصْحَابُهُ، فَأَحَاطُوا بِهِ، فَجَعَلُوا يَبْكُونَ وَهُوَ بَيْنَهُمْ صَرِيعٌ. فَلَمْ يَزَالُوا عَلَى ذَلِكَ يَبْكُونَ , حَتَّى ضَرَبَهُ الْبَرْدُ فِي السَّحَرِ، فَأَفَاقَ "

(1/93)

100 - حَدِّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: حَدَّثَنَا [ص:94] سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ شَيْبَانَ، عَنِ الشَّعْبِيِّ، قَالَ: سَمِعَ عُمَرُ بْنُ الْخَطَّابِ، رَجُلًا يَقْرَأُ: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} [الطور: 8] ، فَجَعَلَ يَبْكِي حَتَّى اشْتَدَّ بُكَاؤُهُ. ثُمَّ خَرَّ يَضْطَرِبُ. فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: «دَعُونِي، فَإِنِّي سَمِعْتُ قَسَمَ حَقٍّ مِنْ رَبِّي»

(1/93)

101 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ، قَالَ: حَدَّثَنَا أَبُو خُرَيْمٍ، قَالَ: قِيلَ لِلْحَسَنِ: إِنَّ هَهُنَا قَوْمًا إِذَا اسْتَمَعُوا الْقُرْآنَ بَكَوْا حَتَّى تَعْلُوَ أَصْوَاتُهُمْ فَقَالُ الْحَسَنُ: «لَمْ يَزَلِ النَّاسُ عَلَى ذَلِكَ يَبْكُونَ عِنْدَ الذِّكْرِ وَقِرَاءَةِ الْقُرْآنِ»

(1/94)

مَنْ وَعَظَ وَبَكَى

(1/95)

102 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَيُّوبُ بْنُ شَبِيبٍ الصَّنْعَانِيُّ، قَالَ: فِيمَا عَرَضْنَا عَلَى رَبَاحِ بْنِ زَيْدٍ قَالَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَحِيرٍ قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ يَقُولُ: سَمِعْتُ ابْنَ عُمَرَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ وَهُوَ يَقُولُ: «لَا تَنْسَوُا الْعَظِيمَتَيْنِ» قُلْنَا: وَمَا الْعَظِيمَتَانِ؟ قَالَ: «الْجَنَّةُ وَالنَّارُ» , فَذَكَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا ذَكَرَ، ثُمَّ بَكَى حَتَّى جَرَى أَوَائِلُ دُمُوعِهِ جَانِبَيْ لِحْيَتِهِ، ثُمَّ قَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ , لَوْ تَعْلَمُونَ مِنْ عِلْمِ الْآخِرَةِ مَا أَعْلَمُ، لَمَشَيْتُمْ إِلَى الصَّعِيدِ، فَلَحَثَيْتُمْ عَلَى رُءُوسِكُمُ التُّرَابَ»

(1/97)

103 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنَا عَبْدُ رَبِّهِ أَبُو كَعْبٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ: أَنَّ أَبَا مُوسَى، " خَطَبَ النَّاسَ بِالْبَصْرَةِ، فَذَكَرَ فِي خُطْبَتِهِ النَّارَ، فَبَكَى حَتَّى سَقَطَتْ دُمُوعُهُ عَلَى الْمِنْبَرِ. قَالَ: وَبَكَى النَّاسُ يَوْمَئِذٍ بُكَاءً شَدِيدًا "

(1/98)

104 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَاتِمُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي حَوْثَرَةَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: " لَوْ أَنَّ رَجُلًا، مِنْ أَهْلِ النَّارِ أُخْرِجَ إِلَى الدُّنْيَا، لَمَاتَ أَهْلُ الدُّنْيَا مِنْ وَحْشَةِ مَنْظَرِهِ، وَمِنْ رِيحِهِ. قَالَ: ثُمَّ بَكَى عَبْدُ اللَّهِ بُكَاءً شَدِيدًا "

(1/98)

105 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ مَنْصُورٍ، قَالَ: سَمِعْتُ عَدِيَّ بْنَ أَرْطَاةَ، يَخْطُبُنَا عَلَى مِنْبَرِ الْمَدَائِنِ , فَجَعَلَ يَعِظُنَا حَتَّى بَكَى وَأَبْكَى، فَقَالَ: " كُونُوا كَرَجُلٍ قَالَ لِابْنِهِ وَهُوَ يَعِظُهُ: يَا بُنَيَّ [ص:99] أُوصِيكَ أَنْ لَا تُصَلِّيَ صَلَاةً إِلَّا ظَنَنْتَ أَنَّكَ لَا تُصَلِّي بَعْدَهَا غَيْرَهَا حَتَّى تَمُوتَ، وَتَعَالَ بُنَيَّ حَتَّى نَعْمَلَ عَمَلَ رَجُلَيْنِ كَأَنَّهُمَا قَدْ أُوقِفَا عَلَى النَّارِ ثُمَّ سَأَلَا الْكَرَّةَ، وَلَقَدْ سَمِعْتُ فُلَانًا - نَسِيَ عَبَّادٌ اسْمَهَ - مَا بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ غَيْرُهُ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِلَّهِ مَلَائِكَةً تَرْعَدُ فَرَائِصُهُمْ مِنْ مَخَافَتِهِ، مَا مِنْهُمْ مَلَكٌ تَقْطُرُ دَمْعَةٌ مِنْ عَيْنِهِ إِلَّا وَقَعَتْ مَلَكًا يُسَبِّحُ» قَالَ: " وَمَلَائِكَةٌ سُجُودٌ مُنْذُ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ، لَمْ يَرْفَعُوا رُءُوسَهُمْ، وَلَا يَرْفَعُونَهَا إِلَى يَوْمِ الْقِيَامَةِ , وَصُفُوفٌ لَمْ يَنْصَرِفُوا عَنْ مَصَافِّهِمْ، وَلَا يَنْصَرِفُونَ إِلَى يَوْمِ الْقِيَامَةِ , فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ تَجَلَّى لَهُمْ رَبُّهُمْ، فَنَظَرُوا إِلَيْهِ، تَبَارَكَ وَتَعَالَى , فَقَالُوا: سُبْحَانَكَ مَا عَبَدْنَاكَ كَمَا يَنْبَغِي لَكَ "

(1/98)

106 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ الْغُدَّانِيُّ، قَالَ: حَدَّثَنِي أَبُو زَيْدٍ، شَيْخٌ بِمَكَّةَ قَالَ: «رَأَيْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَبْكِي عَلَى الْمِنْبَرِ، مَا يَسْتَطِيعُ أَنْ يَتَكَلَّمَ مِنْ شِدَّةِ الْبُكَاءِ»

(1/100)

107 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا بَدَلُ بْنُ الْمُحَبَّرِ، قَالَ: حَدَّثَنَا جَسْرٌ أَبُو جَعْفَرٍ، قَالَ: «رَأَيْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ بِخُنَاصِرَةَ يَصْعَدُ الْمِنْبَرَ , وَإِنَّ لِحْيَتَهُ لَتَقْطُرُ دُمُوعًا. ثُمَّ رَأَيْتُهُ بَعْدَ أَنْ نَزَلَ وَإِنَّهُ لَعَلَى نَحْوٍ مِنْ حَالِهِ الَّتِي صَعِدَ عَلَيْهَا مِنَ الْبُكَاءِ»

(1/100)

108 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ يَحْيَى الْأُمَوِيُّ أَبُو نُبَاتَةَ، قَالَ: حَدَّثَنِي الْحَجَّاجُ بْنُ صَفْوَانَ بْنِ أَبِي يَزِيدَ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ، عَنْ أَبِيهِ: أَنَّهُ قَدِمَ مَعَ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ , قَالَ: وَكَانَ فِيمَا ذَاكَرَنَا بِهِ عُمَرُ أَنْ قَالَ لِمُحَمَّدٍ: «يَا أَبَا حَمْزَةَ مَا ضَرَّ أَخَاكَ بُسْرَ بْنَ سَعِيدٍ التَّقَلُّلُ وَالِانْقِطَاعُ الَّذِي كَانَ فِيهِ؟» ، قَالَ: ثُمَّ بَكَى بُكَاءً شَدِيدًا، حَتَّى قُلْتُ: الْآنَ يَسْقُطُ ثُمَّ قَالَ: «أَمَا وَاللَّهِ لَئِنْ كَانَ بُسْرٌ صَبَرَ عَلَى الْقِلَّةِ وَالْعِبَادَةِ، لَقَدْ صَبَرَ عَلَى مَعْرِفَةٍ وَعِلْمٍ بِمَا صَبَرَ عَلَيْهِ»

(1/101)

109 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، قَالَ: حَدَّثَنَا أَبُو رَجَاءٍ الْهَرَوِيُّ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ، قَالَ: رَأَيْتُ الْحَجَّاجَ يَخْطُبُ عَلَى الْمِنْبَرِ، فَسَمِعْتُهُ يَقُولُ: «يَا أَيُّهَا النَّاسُ إِنَّكُمْ غَدًا مَوقُوفُونَ بَيْنَ يَدَيِ اللَّهِ، وَمَسْئُولُونَ، [ص:102] فَلْيَتَّقِ اللَّهَ امْرُؤٌ، وَلْيَنْظُرْ مَا يُعِدُّ لِذَلِكَ الْمَوْقِفِ؛ فَإِنَّهُ مَوْقِفٌ يَخْسَرُ فِيهِ الْمُبْطِلُونَ، وَتَذْهَلُ فِيهِ الْعُقُولُ، وَيَرْجِعُ الْأَمْرُ فِيهِ إِلَى اللَّهِ؛ لِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ، إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ، بَادِرُوا آجَالَكَمْ بِأَعْمَالِكِمْ , قَبْلَ أَنْ تُخْتَرَمُوا دُونَ آمَالِكُمْ» ثُمَّ نَحَبَ وَهُوَ عَلَى الْمِنْبَرِ، فَرَأَيْتُ دُمُوعَهُ تَنْحَدِرُ عَلَى لِحْيَتِهِ

(1/101)

110 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي سَعْدٍ، قَالَ: خَطَبَنَا الْحَجَّاجُ فَقَالَ: " ابْنَ آدَمَ أَنْتَ الْيَوْمَ تَأْكُلُ , وَغَدًا تُؤْكَلُ. ثُمَّ تَلَا: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [العنكبوت: 57] ثُمَّ بَكَى، حَتَّى جَعَلَ يَتَلَقَّى دُمُوعَهُ بِعِمَامَتِهِ "

(1/102)

111 - قَالَ أَبُو بَكْرِ وَأَمَّا أَبُو كُرَيْبٍ فَقَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي سَعْدٍ، قَالَ: [ص:103] سَمِعْتُ الْحَجَّاجَ، يَخْطُبُ يومًا وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: " يَا ابْنَ آدَمَ بَيْنَمَا أَنْتَ فِي دَارِكَ وَقَرَارِكَ، إِذْ تَسَوَّرَ عَلَيْكَ عَبْدٌ يُدْعَى مَلَكَ الْمَوْتِ، فَوَضَعَ يَدَهُ مِنْ جَسَدِكَ مَوضِعًا، فَذَلَّ لَهُ، فَاخْتَلَسَ رُوحَكَ، فَأَخَذَهُ، فَذَهَبَ بِهِ. ثُمَّ قَامَ إِلَيْكَ أَهْلُكَ، فَغَسَّلُوكَ وَكَفَّنُوكَ، ثُمَّ حَمَلُوكَ إِلَى قَبْرِكَ فَدَفَنُوكَ، ثُمَّ رَجَعُوا، فَاخْتَصَمَ فِيكَ حَبِيبَاكَ: حَبِيبُكَ مِنْ أَهْلِكَ , وَحَبِيبُكَ مِنْ مَالِكَ فَاتَّقِ اللَّهَ؛ فَإِنَّكَ الْيَوْمَ تَأْكُلُ , وَغَدًا تُؤْكَلُ ". قَالَ أَبُو سَعْدٍ: ثُمَّ نَعَرَ نَعْرَةً، فَظَنَنْتُ أَنَّهُ الْمَوْتُ بِهِ. ثُمَّ نَظَرْتُ إِلَى عَيْنَيْهِ تَسْكُبَانِ، حَتَّى نَظَرْتُ إِلَيْهِ يَتَلَقَّى دُمُوعَهُ بِعِمَامَتِهِ، ثُمَّ يَنْزِلُ، فَيَفْتُلُ قَالَ: وَصَعِدَ الْمِنْبَرَ، فَاسْتَسْقَى، وَقَدِ اسْتَسْقَى قَبْلُ , قَالَ: فَلَمَّا كَانَ فِي ذَلِكَ الْيَوْمِ اسْتَسْقَى، فَلَا وَاللَّهِ مَا نَزَلَ عَنَ الْمِنْبَرِ حَتَّى مُطِرَ. فَاسْتَقْبَلَ الْقِبْلَةَ وَصَلَّى، وَسَقَطَ رِدَاؤُهُ. قَالَ: وَبَكَى لَمَّا أُجِيبَ، ثُمَّ أَقْبَلَ بِوَجْهِهِ فَقَالَ: «أَيُّهَا النَّاسُ، إِنَّ الْعَبْدَ يَسْأَلُ رَبَّهُ الْحَاجَةَ , وَطَلَبُهَا إِلَيْهِ، وَمَنْ أَمْرِ رَبِّهِ أَنْ يُجِيبَهُ فِيهَا، فَيَطُوِّلُ اللَّهُ عَلَيْهِ؛ لِيَكُونَ إِذَا أَعْطَاهَا إِيَّاهُ أَشَدَّ لِشُكْرِهِ، وَإِنِّي أَقْسَمْتُ عَلَيْكُمْ بِاللَّهِ لَمَا صُمْتُمْ شُكْرًا» ثَلَاثًا، ثُمَّ خَرَجَ

(1/102)

مَنْ وُعِظَ فَاسْتَمَعَ الْمَوْعِظَةَ وَبَكَى

(1/105)

112 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ: أَنَّ أَبَاهُ كَانَ يَقُصُّ لِابْنِ الزُّبَيْرِ، وَابْنُ عُمَرَ قَاعِدٌ نَاحِيَةً، فَقَرَأَ: {لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 42] فَبَكَى ابْنُ عُمَرَ حَتَّى لَثِقَ جَيْبُهُ مِنْ دُمُوعِهِ، وَابْتَلَّتْ لِحْيَتُهُ "

(1/107)

113 - قَالَ أَبُو بَكْرِ وَأَمَّا الْهَيْثَمُ بْنُ خَارِجَةٍ فَذَكَرَ، عَنْ شِهَابِ بْنِ خِرَاشٍ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، قَالَ: «رُئِيَ ابْنُ عُمَرَ فِي حَلْقَةِ عُبَيْدِ بْنِ عُمَيْرٍ وَكَانَ مِنْ أَبْلَغِ النَّاسِ يَبْكِي، حَتَّى بَلَّ الْحَصَى بِدُمُوعِهِ»

(1/108)

114 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُمَرَ أَبُو الْمُنْذِرِ، قَالَ: حَدَّثَنَا مُعَرِّفُ بْنُ وَاصِلٍ، قَالَ: «رَأَيْتُ أَبَا وَائِلٍ شَقِيقَ بْنَ سَلَمَةَ وَيَدُهُ فِي يَدِ إِبْرَاهِيمَ التَّيْمِيِّ، فَكُلَّمَا ذَكَرَ إِبْرَاهِيمُ , انْتَفَضَ شَقِيقٌ وَبَكَى»

(1/108)

115 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ صُقَيْرٍ أَبُو النَّضْرِ، قَالَ: حَدَّثَنَا أَبُو مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ، قَالَ: سَلَّمَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يومًا فِي الظُّهْرِ، ثُمَّ قَالَ: يَا أَبَا إِبْرَاهِيمَ " ذَكِّرْنَا بِالْجَنَّةِ وَالنَّارِ. [ص:109] قَالَ: فَذَكَّرْتُ، فَمَا رَأَيْتُ أَحَدًا مِنْ خَلْقِ اللَّهِ أَكْثَرَ بُكَاءً مِنْهُ

(1/108)

116 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، قَالَ: حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، قَالَ: دَخَلَ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَجُلٌ يُقَالُ لَهُ ابْنُ الْأَهْتَمِ، فَلَمْ يَزَلْ يَعِظُهُ وَعُمَرُ يَبْكِي، حَتَّى سَقَطَ مَغْشِيًّا عَلَيْهِ "

(1/109)

117 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الطَّائِيُّ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ صَفْوَانَ، قَالَ: قَالَ لَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: " ابْنَ الْأَهْتَمِ بَيَانُكَ حُجَّةٌ عَلَيْكَ، فَأَقْصِرْ مِنْ خُطْبَتِكَ، وَأَعِدَّ الْجَوَابَ عِنْدَ اللَّهِ بِحُجَّتِكَ قَالَ: فَبَكَى ابْنُ الْأَهْتَمِ، وَبَكَى عُمَرُ، وَارْتَجَّتِ الدَّارُ بِالْبُكَاءِ، فَمَا رُئِيَ بَاكٍ فِي زَمَنِ عُمَرَ أَكْثَرَ مِنْ ذَلِكَ الْيَوْمِ "

(1/109)

118 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، قَالَ: [ص:110] دَخَلَ عَبْدُ اللَّهِ بْنُ الْأَهْتَمِ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ جَالِسٌ عَلَى سَرِيرٍ، فَحَمِدَ اللَّهَ , وَأَثْنَى عَلَيْهِ، ثُمَّ أَخَذَ فِي مَوعِظَتِهِ الطَّوِيلَةِ، فَنَزَلَ عُمَرُ عَنْ سَرِيرِهِ حَتَّى اسْتَوَى بِالْأَرْضِ، وَجَثَا عَلَى رُكْبَتَيْهِ، وَابْنُ الْأَهْتَمِ يَقُولُ: «وَأَنْتَ يَا عُمَرُ وَأَنْتَ يَا عُمَرُ مِنْ أَوْلَادِ الْمُلُوكِ , وَأَبْنَاءِ الدُّنْيَا الَّذِينَ وُلِدُوا فِي النَّعِيمِ , وَغُذُّوا بِهِ، لَا يَعْرِفُونَ غَيْرَهُ» وَعُمَرُ يَبْكِي وَيَقُولُ: هِيهِ هِيهِ ابْنَ الْأَهْتَمِ هِيهِ، فَلَمْ يَزَلْ يَعِظُهُ , وَعُمَرُ يَبْكِي، حَتَّى غُشِيَ عَلَيْهِ

(1/109)

119 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ مُوسَى، قَالَ: حَدَّثَنِي مُوسَى بْنُ زَيْدٍ الْحَسَنِيُّ، قَالَ: تَكَلَّمَ رَجُلٌ عِنْدَ عَبْدِ اللَّهِ بْنِ الْحَسَنِ يَومًا، فَأَبْكَى الْقَوْمَ , فَلَمَّا تَفَرَّقُوا وَخَرَجُوا مِنْ دَارِهِ قَالَ عَبْدُ اللَّهِ: «هَكَذَا كَانَ النَّاسُ فِيمَا مَضَى»

(1/110)

120 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، عَنْ عُقَيْبَةَ بْنِ فَضَالَةَ، قَالَ: دَخَلْتُ عَلَى سَعِيدِ بْنِ دَعْلَجٍ وَبَيْنَ يَدَيْهِ رَجُلٌ يُضْرَبُ، فَقُلْتُ: [ص:111] أَصْلَحَ اللَّهُ الْأَمِيرَ أُكَلِّمُكَ بِشَيْءٍ , ثُمَّ شَأْنَكَ وَمَا تُرِيدُ. قَالَ: فَأَمَرَ بِهِ، فَأَمْسَكَ عَنْهُ، فَقَالَ: هَاتِ كَلَامَكَ. قَالَ: فَهِبْتُهُ وَاللَّهِ , وَرَهِبْتُ مِنْهُ رَهْبَةً شَدِيدَةً، ثُمَّ قُلْتُ: إِنَّهُ بَلَغَنِي أَصْلَحَ اللَّهُ الْأَمِيرَ أَنَّ " الْعِبَادَ يَوْمَ الْقِيَامَةِ تَرْعَدُ فَرَائِصُهُمْ فِي الْمَوْقِفِ خَوْفًا مِنْ شَرِّ مَا يَأْتِي بِهِ الْمُنَادِي لِلْحِسَابِ , وَإِنَّ الْمُتَكَبِّرِينَ يَوْمَئِذٍ لَتَحْتَ أَقْدَامِ الْخَلَائِقِ قَالَ: فَبَكَى، فَاشْتَدَّ بُكَاؤُهُ، فَأَمَرَ بِالرَّجُلِ، فأُطْلِقَ. قَالَ: فَكُنْتُ إِذَا دَخَلْتُ عَلَيْهِ بَعْدَ ذَلِكَ قَرَّبْنِي وَأَكْرَمَنِي قَالَ: وَقَالَ لِي يَومًا وَقَدْ دَخَلْتُ عَلَيْهِ: وَيْحَكَ يَا عُقَيْبَةُ مَا ذَكَرْتُ حَدِيثَكَ إِلَّا أَبْكَانِي قَالَ: ثُمَّ بَكَى "

(1/110)

121 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مُضَرُ، قَالَ: اجْتَمَعْنَا لَيْلَةً عَلَى السَّاحِلِ وَمَعَنَا مُسْلِمٌ أَبُو عَبْدِ اللَّهِ، فَقَالَ رَجُلٌ مِنَ الْأَزْدِ:
[البحر الكامل]
مَا لِلْمُحِبِّ سِوَى إِرَادَةِ حُبِّهِ ... إِنَّ الْمُحِبَّ بِكُلِّ بَرٍّ يَضْرَعُ
قَالَ: «فَبَكَى مُسْلِمٌ حَتَّى خَشِيتُ وَاللَّهِ أَنْ يَمُوتَ»

(1/111)

122 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الضَّرِيرُ، قَالَ: قَالَ لِي صَالِحُ بْنُ عَبْدِ الْكَرِيمِ:
[البحر الوافر]
بَكَى الْبَاكُونَ لِلرَّحْمَنِ لَيْلًا ... وَبَاتُوا دَمْعَهُمْ مَا يَسْأَمُونَا
بِقَاعُ الْأَرْضِ مِنْ شَوقٍ إِلَيْهِمْ ... تَحِنُّ مَتَى عَلَيْهَا يَسْجُدُونَا
قَالَ: فَجَعَلْتُ أُرَدِّدُهَا عَلَيْهِ، فَبَكَى، حَتَّى قُلْتُ: الْآنَ تَخْرُجُ نَفْسُهُ

(1/112)

123 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: " بِتْنَا ذَاتَ لَيْلَةٍ عِنْدَ صَاحِبٍ لَنَا , وَمَعَنَا أَبُو عَبْدِ الرَّحْمَنِ، فَجَعَلَ بَعْضُ قُرَّائِنا تِلْكَ اللَّيْلَةَ يَقُولُ:

وَمَا لِيَ لَا أَبْكِي عَلَى الذَّنْبِ إِنَّنِي ... أَرَى الذَّنْبَ دَاءً فِي الْجَوَانِحِ وَالْقَلْبِ

(1/112)

124 - وَحَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنَا مُوسَى بْنُ الْمُغِيرَةِ، قَالَ: سَمِعْتُ رِيَاحَ بْنَ عُبَيْدَةَ الْبَاهِلِيَّ، قَالَ: كُنْتُ قَاعِدًا عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَجَاءَ أَعْرَابِيُّ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، جَاءَتْ بِيَ الْحَاجَةُ، وَانْتَهَيْتُ الْغَايَةَ، وَاللَّهُ سَائِلُكَ عَنِّي يَوْمَ الْقِيَامَةِ. قَالَ: «وَيْحَكَ أَعِدْ عَلَيَّ» فَأَعَادَ عَلَيْهِ، فَنَكَّسَ عُمَرُ رَأْسَهُ، وَأَرْسَلَ دُمُوعَهُ، حَتَّى ابْتَلَّتِ الْأَرْضُ ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: «وَيْحَكَ كَمْ أَنْتُمْ؟» قَالَ: أَنَا وَثَلَاثُ بَنَاتٍ لِي فَفَرَضَ لَهُ عَلَى ثَلَاثِمِائَةٍ، وَفَرَضَ لِبَنَاتِهِ عَلَى مِائَةٍ، وَأَعْطَاهُ مِائَةَ [ص:113] دِرْهَمٍ، وَقَالَ لَهُ: «هَذِهِ الْمِائَةُ أَعْطَيْتُكَ مِنَ مَالِي، لَيْسَ مِنْ أَمْوَالِ الْمُسْلِمِينَ اذْهَبْ , فَاسْتَنْفِقْهَا حَتَّى تَخْرُجَ أُعْطِيَاتُ الْمُسْلِمِينَ فَتَأْخُذَ مَعَهُمْ»

(1/112)

125 - حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ، قَالَ: أَخْبَرَنِي فَيَّاضُ بْنُ مُحَمَّدٍ الرَّقِّيُّ، عَنْ عُبَيْدَةَ بْنِ حَسَّانَ السِّنْجَارِيِّ، أَنَّ رَجُلًا مِنْ أَهْلِ أَذْرِبَيْجَانَ أَتَى عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، فَقَامَ بَيْنَ يَدَيْهِ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ اذْكُرْ بِمَقَامِي هَذَا مَقَامًا لَا يَشْغَلُ اللَّهَ عَنْكَ فِيهِ كَثْرَةُ مَنْ يُخَاصِمُ , يَوْمَ تَلْقَاهُ بِلَا ثِقَةٍ مِنَ الْعَمَلِ، وَلَا بَرَاءَةٍ مِنَ الذَّنْبِ. فَبَكَى عُمَرُ بُكَاءً شَدِيدًا، ثُمَّ قَالَ: «وَيْحَكَ ارْدُدْ عَلَيَّ كَلَامَكَ هَذَا» . فَجَعَلَ يُرَدِّدُهُ، وَعُمَرُ يَبْكِي وَيَنْتَحِبُ، ثُمَّ قَالَ: «حَاجَتَكَ» ، قَالَ: إِنَّ عَامِلَ أَذْرِبَيْجَانَ عَدَا عَلَيَّ فَأَخَذَ مِنِّي اثْنَيْ عَشَرَ أَلْفَ دِرْهَمٍ، فَجَعَلَهَا فِي بَيْتِ مَالِ الْمُسْلِمِينَ. فَقَالَ عُمَرُ: «اكْتُبُوا لَهُ السَّاعَةَ إِلَى عَامِلِهَا حَتَّى يَرُدَّ عَلَيْهِ»

(1/113)


البكاء في الصلاة، البكاء عند النداء على الصلاة - الرقة والبكاء

الرقة والبكاء

الْبُكَاءُ فِي الصَّلَاةِ

(1/115)

126 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي الْحَارِثِ الثَّقَفِيُّ، قَالَ: «رَأَيْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَفَعَ رَأْسَهُ مِنَ السُّجُودِ، فَقَعَدَ بَيْنَ السَّجْدَتَيْنِ مِقْدَارَ عِشْرِينَ آيَةً، ثُمَّ سَجَدَ. فَلَمَّا رَفَعَ رَأْسَهُ، نَظَرْتُ إِلَى الدُّمُوعِ سَائِلَةً عَلَى خَدَّيْهِ» قَالَ أَبُو عَمْرٍو: قُلْتُ لِمُحَمَّدٍ: أَفِي التَّطَوُّعِ كَانَ ذَلِكَ؟ قَالَ: نَعَمْ بِمَكَّةَ "

(1/117)

127 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَدْهَمُ بْنُ زَكَرِيَّا الْقُرَشِيُّ، قَالَ: أَخْبَرَنِي شَيْخٌ مِنْ أَهْلِ خُرَاسَانَ، قَالَ: لَمَّا أَرَادَ أَبُو جَعْفَرٍ بَيْتَ الْمَقْدِسِ، نَزَلَ بِرَاهِبٍ كَانَ يَنْزِلُ بِهِ عُمَرُ بْنُ عَبْدِ الْعَزِيزُ إِذَا أَرَادَ بَيْتَ الْمَقْدِسِ، فَقَالَ: يَا رَاهِبُ , أَخْبِرْنِي بِأَعْجَبِ شَيْءٍ رَأَيْتَهُ مِنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَ: نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ. بَيْنَا عُمَرُ عِنْدِي ذَاتَ لَيْلَةٍ عَلَى سَطْحِ غُرْفَتِي هَذِهِ وَهُوَ مِنْ رُخَامٍ وَأَنَا مُسْتَلْقٍ عَلَى قَفَايَ، فَإِذَا أَنَا بِمَاءٍ يَقْطُرُ مِنَ الْمِيزَابِ عَلَى صَدْرِي، فَقُلْتُ: وَاللَّهِ مَا عِنْدِي مَاءٌ , وَلَا رَشَّتِ السَّمَاءُ مَطَرًا. فَصَعِدْتُ، «فَإِذَا هُوَ سَاجِدٌ، وَإِذَا دُمُوعُ عَيْنَيْهِ تَنْحَدِرُ مِنَ الْمِيزَابِ»

(1/117)

128 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا أَصْحَابُنَا الْحَجِّيِّونَ، قَالُوا: «لَمَّا رَفَعَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَأْسَهُ مِنَ السُّجُودِ خَلْفِ الْمَقَامِ، نَظَرُوا إِلَى مَوْضِعِ سُجُودِهِ مُبْتَلًّا مِنْ دُمُوعِ عَيْنَيْهِ»

(1/118)

129 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ يَحْيَى، قَالَ: «رَأَيْتُ خَالِدًا الزَّيَّاتَ قَدْ رَفَعَ رَأْسَهُ مِنْ سَجْدَةٍ، فَنَظَرْتُ إِلَى الْحَصَى مُبْتَلَّةً مِنْ دُمُوعِ عَيْنَيْهِ»

(1/118)

130 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنْ مَكْحُولٍ، قَالَ: " رَأَيْتُ سَيِّدًا مِنْ سَادَاتِكُمْ دَخَلَ الطَّوَافَ، فَقُلْتُ: لَأَنْظُرَنَّ مَا يَصْنَعُ , فَقُلْتُ: مَنْ هُوَ؟ قَالَ: سَيِّدٌ مِنْ بَيْنِنَا , وَدَخَلَ، فَقَامَ فِي الزَّاوِيَةِ الَّتِي فِيهَا الرُّكْنُ الْأَسْوَدُ قَدْرَ. . . أَرْبَعِينَ آيَةً , ثُمَّ تَحَوَّلَ إِلَى الزَّاوِيَةِ الَّتِي مِنْ نَاحِيَةِ الْحِجْرِ، فَفَعَلَ مِثْلَ ذَلِكَ ثُمَّ تَحَوَّلَ إِلَى الزَّاوِيَةِ الَّتِي مَا يَلِي الدَّرَجَةَ، فَفَعَلَ مِثْلَ ذَلِكَ. ثُمَّ تَحَوَّلَ إِلَى الزَّاوِيَةِ الَّتِي فِيهَا الرُّكْنُ الْيَمَانِيُّ، فَفَعَلَ مِثْلَ ذَلِكَ , ثُمَّ قَامَ عَلَى الرُّخَامَةِ الْحَمْرَاءِ حِيَالَ الْجِزْعَةِ، فَصَلَّى رَكْعَتَيْنِ مِنْ أَحْسَنِ النَّاسِ صَلَاةً، فَسَمِعْتُهُ يَقُولُ وَهُوَ سَاجِدٌ: «اللَّهُمَّ اغْفِرْ لِي ذُنُوبِي , وَمَا قَدَّمْتُ , وَمَا قَدَّمَتْ يَدَايَ» ثُمَّ بَكَى حَتَّى بَلَّ الْمَرْمَرَ

(1/118)

131 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّرَّادُ، قَالَ: " صَلَّيْتُ إِلَى جَنْبِ رِيَاحٍ الْقَيْسِيِّ، فَكُنْتُ أَسْمَعَ وَقْعَ دُمُوعِهِ عَلَى [ص:119] الْبَوَارِيِّ مِثْلَ الْوَكْفِ: طَقْ طَقْ "

(1/118)

132 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ، قَالَ: «رُبَّمَا صَلَّيْتُ إِلَى جَنْبِ إِسْمَاعِيلَ بْنِ دَاوُدَ. . .، فَأَسْمَعُ وَقْعَ دُمُوعِهِ عَلَى بُورِيِّ الْمَسْجِدِ»

(1/119)

133 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْعَيْزَارِ، قَالَ: «مَا رَأَيْتُ الْحَسَنَ إِلَّا صَارًّا بَيْنَ عَيْنَيْهِ , عَلَيْهِ كَآبَةٌ، كَأَنَّهُ رَجُلٌ أُصِيبَ بِمُصِيبَةٍ , فَإِنْ ذَكَرَ الْآخِرَةَ، أَوْ ذُكِرَتْ بَيْنَ يَدَيْهِ، جَاءَتْ عَيْنَاهُ بِأَرْبَعٍ»

(1/119)

134 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الْجَبَّارِ بْنُ النَّضْرِ السُّلَمِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ آلِ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: «رَأَيْتُ مُسْلِمَ بْنَ يَسَارٍ رَفَعَ رَأْسَهُ مِنَ السُّجُودِ فِي الْمَسْجِدِ الْجَامِعِ، فَنَظَرْتُ إِلَى مَوْضِعِ سُجُودِهِ كَأَنَّهُ قَدْ صُبَّ فِيهِ الْمَاءُ , مِنْ كَثْرَةِ دُمُوعِهِ» .

(1/119)

135 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: قَالَ لِي قَادِمٌ الدَّيْلَمِيُّ: أَخَذَ فُضَيْلُ بْنُ عِيَاضٍ بِيَدِي فَقَالَ لِي: " ابْكِ عَلَى فُضَيْلٍ أَيَّامَ الدُّنْيَا، فَإِنِّي رَأَيْتُ مِنْكَ وُدًّا رَفَعَ رَأْسَهُ مَرَّةً مِنْ سُجُودِهِ فِي مَسْجِدِ الْكُوفَةِ، فَإِذَا الْحَصَى مُبْتَلٌّ. قَالَ: ثُمَّ بَكَى لِلرَّحِيلِ حَتَّى رَحِمْتُهُ "

(1/119)

136 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ، قَالَ: أَتَيْتُ صَاحِبًا لِي يُقَالُ لَهُ عِمْرَانُ بْنُ مُسْلِمٍ، " فَأَرَانِي مَوْضِعَيْنِ مُبْتَلَّيْنِ فِي مَسْجِدِهِ، أَحَدُهُمَا بِحِذَاءِ الْآخَرِ. فَقُلْتُ: مَا هَذَا؟ قَالَ: هَذَا وَاللَّهِ مِنْ دُمُوعِ ضَيْغَمٍ الْبَارِحَةَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ وَهُوَ رَاكِعٌ "

(1/120)

137 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ قَيْسٍ، قَالَ: «كَانَ شَقِيقُ بْنُ سَلَمَةَ يَدْخُلُ الْمَسْجِدَ فَيُصَلِّي، ثُمَّ يَنْشُجُ كَمَا تَنْشُجُ الْمَرْأَةُ» . قَالَ أَبُو بَدْرٍ: وَكَانَ مُحَمَّدُ بْنُ. . مِنَ الْخَائِفِينَ اللَّهَ، كَانَ عَلَى. . يَبْكِي حَتَّى. . الْحَصَى مِنْ دُمُوعِهِ

(1/120)

138 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، قَالَ: «بَكَيْتُ حَتَّى. . . يَقُولُ. . . . دُمُوعُهُ تَسَّايَلُ. وَرَأَيْتُ رَجُلًا. . . . . لَهُ جَوَابًا»

(1/120)

الْبُكَاءُ عِنْدَ النِّدَاءِ عَلَى الصَّلَاةِ

(1/121)

139 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ سَعِيدٍ، قَالَ: كَانَ أَبُو عِمْرَانَ الْجَوْنِيُّ «إِذَا سَمِعَ الْأَذَانَ، تَغَيَّرَ لَوْنُهُ، وَفَاضَتْ عَيْنَاهُ»

(1/123)

140 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو بَكْرٍ الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: كَانَ مَنْصُورُ بْنُ صَفِيَّةَ يَبْكِي فِي وَقْتِ كُلِّ صَلَاةٍ، فَكَانُوا يَرَوْنَ أَنَّهُ يَذْكُرُ الْمَوْتَ وَالْقِيَامَةَ عِنْدَ الصَّلَوَاتِ "

(1/123)

141 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رَوْحُ بْنُ سَلَمَةَ الْوَرَّاقُ، قَالَ: حَدَّثَنِي مُضَرُ الْقَارِئُ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، عَنْ يَحْيَى الْبَكَّاءِ، عَنِ الْحَسَنِ، قَالَ: " إِذَا أَذَّنَ الْمُؤَذِّنُ لَمْ تَبْعُدْ دَابَّةُ بَرٍّ وَلَا بَحْرٍ إِلَّا أَصْغَتْ وَاسْتَمَعَتْ قَالَ: ثُمَّ بَكَى الْحَسَنُ بُكَاءً شَدِيدًا "

(1/123)

142 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْحَارِثِيُّ، قَالَ: [ص:124] كَانَ أَبُو بَكْرٍ النَّهْشَلِيُّ إِذَا سَمِعَ النِّدَاءَ، تَغَيَّرَ لَوْنُهُ، وَأَرْسَلَ عَيْنَيْهِ فَبَكَى "

143 - قَالَ: وَحَدَّثَنِي رَجُلٌ، مِنْ بَنِي. . . أَنَّهُ قَالَ سَأَلْتُهُ عَنْ ذَلِكَ، فَقَالَ: أُشَبِّهُهُ بِالصَّرِيخِ يَوْمَ الْعَرْضِ. قَالَ: ثُمَّ غُشِيَ عَلَيْهِ

(1/123)

144 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: كَانَ أَبُو خَالِدٍ الْمُؤَذِّنُ يَزِيدُ بْنُ. . " إِذَا أَذَّنَ بَكَى، وَرُبَّمَا صَرَخَ الصَّرْخَةَ فِي إِثْرِ الْأَذَانِ. فَقَالَ لَهُ بَعْضُ أَوْلِيَاءِ الْأَمْرِ: مَا الَّذِي يَغْشَاكَ عِنْدَ النِّدَاءِ؟ فَبَكَى ثُمَّ قَالَ: إِنَّنِي لَأُشَبِّهُهُ بِالْقِيَامَةِ. ثُمَّ غُشِيَ عَلَيْهِ "

145 - قَالَ سُفْيَانُ: وَسَمِعْتُهُ يَقُولُ: لَوْلَا مَا أُؤَمِّلُ مِنَ الْفَرَجِ وَالرَّاحَةِ بَعْدَ الْأَذَانِ , لَظَنَنْتُ أَنَّ نَفْسِيَ سَتَخْرُجُ فَرَقًا مِنَ الْمَوْتِ

(1/124)

146 - قَالَ سُفْيَانُ: وَذَكَرُوا عَنْهُ أَنَّهُ كَانَ يَقُولُ إِذَا فَرَغَ مِنْ أَذَانِهِ: «انْقَطَعَتِ الرَّغَائِبُ دُونَكَ، وَكَلَّتِ الْأَلْسُنُ إِلَّا عَنْ ذِكْرِكَ، وَذَهَلَتْ عُقُولُ أَوْلِيَائِكَ عَنْ غَيْرِكَ شَوقًا وَاشْتِيَاقًا، فَأَعْطِ الْقَوْمَ إِلَهِي أُمْنِيَّتَهُمْ، وَأَجِبْ دَعْوَتَهُمْ، وَتَفَضَّلْ عَلَيْنَا وَعَلَيْهِمْ بِجُودِكَ يَا كَرِيمُ» قَالَ نَحْوًا مِنْ هَذَا

(1/124)

147 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي قَادِمٌ الدَّيْلَمِيُّ، قَالَ: كُنَّا عِنْدَ فُضَيْلِ بْنِ عِيَاضٍ وَهُوَ فِي الْمَسْجِدِ، فَأَذَّنَ الْمُؤَذِّنُ، فَبَكَى حَتَّى بَلَّ الْحَصَى ثُمَّ قَالَ: «أُشَبِّهُهُ بِالنِّدَاءِ ثُمَّ بَكَى»

(1/124)


البكاء عند الطهور، إخفاء البكاء - الرقة والبكاء

الرقة والبكاء

الْبُكَاءُ عِنْدَ الطُّهُورِ

(1/125)

148 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ حَفْصٍ الْقُرَشِيُّ، قَالَ: كَانَ عَلِيُّ بْنُ حُسَيْنٍ " إِذَا تَوَضَّأَ اصْفَرَّ، فَيَقُولُ لَهُ أَهْلُهُ: مَا هَذَا الَّذِي يَعْتَادُكَ عِنْدَ الْوُضُوءِ؟ فَيَقُولُ: تَدْرُونَ بَيْنَ يَدَيْ مَنْ أُرِيدُ أَنْ أَقُومَ؟ "

(1/127)

149 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: حَدَّثَنِي شَيْخٌ مِنْ أَهْلِ وَاسِطَ يُكْنَى أَبَا سَعِيدٍ، وَكَانَ جَارًا لِمَنْصُورِ بْنِ زَاذَانَ قَالَ: رَأَيْتُ مَنْصُورًا تَوَضَّأَ فَلَمَّا فَرَغَ دَمَعَتْ عَيْنَاهُ، ثُمَّ جَعَلَ يَبْكِي حَتَّى ارْتَفَعَ صَوْتُهُ فَقُلْتُ: رَحِمَكُ اللَّهُ مَا شَأْنُكَ؟ [ص:128] قَالَ: «وَأَيُّ شَيْءٍ أَعْظَمُ مِنْ شَأْنِي؟ إِنِّي أُرِيدُ أَنْ أَقُومَ بَيْنَ يَدَيْ مَنْ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ»

(1/127)

150 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنِي نُعَيْمُ بْنُ مُوَرِّعِ بْنِ تَوْبَةَ التَّمِيمِيُّ، قَالَ: كَانَ عَطَاءٌ السُّلَيْمِيُّ إِذَا فَرَغَ مِنْ طَهُورِهِ ارْتَعَدَ وَانْتَفَضَ، وَبَكَى بُكَاءً شَدِيدًا. فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «إِنِّي أُرِيدُ أَنْ أَتَقَدَّمَ عَلَى أَمْرٍ عَظِيمٍ، إِنِّي أُرِيدُ أَنْ أَقُومَ بَيْنَ يَدَيِ اللَّهِ»

(1/128)

إِخْفَاءُ الْبُكَاءِ

(1/129)

151 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ قال: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ حَبِيبِ بْنِ أَبِي ثَابِتٍ، قَالَ: رَأَيْتُ مُحَمَّدَ بْنَ كَعْبٍ يَقُصُّ، فَبَكَى رَجُلٌ، فَقَطَعَ قَصَصَهَ وَقَالَ: " مَنِ الْبَاكِي؟ قَالُوا: مَوْلَى بَنِي فُلَانٍ قَالَ: فَكَأَنَّهُ كَرِهَ ذَلِكَ "

(1/131)

152 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، قَالَ: حَدَّثَنَا أَبُو مَعْشَرٍ، قَالَ: كَانَ مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ يَقُصُّ وَدُمُوعُهُ تَجْرِي عَلَى خَدَّيْهِ، " فَإِنْ سَمِعَ بَاكِيًا زَجَرَهُ وَقَالَ: مَا هَذَا "

(1/131)

153 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: بَكَى أَيُّوبُ مَرَّةً، فَأَخَذَ بِأَنْفِهِ وَقَالَ: «إِنَّ هَذِهِ الزَّكْمَةَ رُبَّمَا عَرَضَتْ» [ص:132] وَبَكَى مَرَّةً أُخْرَى، فَاسْتَكْنَى بُكَاءَهُ، فَقَالَ: «إِنَّ الشَّيْخَ إِذَا كَبِرَ مَجَّ»

(1/131)

154 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْمَاعِيلَ، قَالَ: أَخْبَرَنَا حِبَّانُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا الْمُعْتَمِرُ، عَنْ كَهْمَسِ بْنِ الْحَسَنِ، «أَنَّ رَجُلًا تَنَفَّسَ عِنْدَ عُمَرَ بْنِ الْخَطَّابِ كَأَنَّهُ يَتَجَاذَبُ فَلَكَزَهُ لَكْزَةً» ، أَوْ قَالَ: «لَكَمَهُ»

(1/132)

155 - حَدَّثَنِي يَعْقُوبُ، قَالَ: حَدَّثَنَا حِبَّانُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ، عَنْ رَجُلٍ، عَنْ أَبِي السَّيْلِ «أَنَّهُ كَانَ يَتَحَدَّثُ، أَوْ يَقْرَأُ، فَيَأْتِيهِ الْبُكَاءُ , فَيَصْرِفُهُ إِلَى الضَّحِكِ»

(1/132)

156 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْحَجَبِيُّ، قَالَ: حَدَّثَنَا أَبُو [ص:133] أُسَامَةَ، عَنِ الرَّبِيعِ يَعْنِي ابْنَ صَبِيحٍ قَالَ: وَعَظَ الْحَسَنُ يومًا، فَنَحَبَ رَجُلٌ، فَقَالَ الْحَسَنُ: «لَيَسْأَلَنَّكَ اللَّهُ يَوْمَ الْقِيَامَةِ مَا أَرَدْتَ بِهَذَا»

(1/132)

157 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ عِصَامًا الرَّمْلِيَّ،: أَنَّ الْحَسَنَ، حَدَّثَ يَومًا، أَوْ وَعَظَ، فَنَحَبَ رَجُلٌ فِي مَجْلِسِهِ، فَقَالَ الْحَسَنُ: «إِنْ كَانَ لِلَّهِ فَقَدْ شَهَرْتَ نَفْسَكَ، وَإِنْ كَانَ لِغَيْرِ اللَّهِ هَلَكْتَ»

(1/133)

158 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ حَرْبٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: ذَكَرَ أَيُّوبُ يَوْمًا شَيْئًا، فَرَّقَ، فَالْتَفَتَ كَأَنَّهُ يَتَمَخَّطُ. ثُمَّ أَقْبَلَ عَلَيْنَا فَقَالَ: «إِنَّ الزُّكَامَ شَدِيدٌ عَلَى الشَّيْخِ»

(1/133)

159 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، عَنْ هُرَيْمِ بْنِ سُفْيَانَ، قَالَ: «كَانَ مَنْصُورٌ يُحَدِّثُنَا، فَيَمْسَحُ الدُّمُوعَ مِرَارًا قَبْلَ أَنْ يَقُومَ»

(1/133)

160 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى الْأَصْفَرُ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مُسْلِمٍ، مَوْلًى لِآلِ أَبِي بَكْرَةَ قَالَ: «بَكَى أَيُّوبُ مَرَّةً، فَلَمْ يَمْلِكْ عَبْرَتَهُ، فَقَامَ»

(1/134)

161 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا بِسْطَامُ بْنُ حُرَيْثٍ، قَالَ: كَانَ أَيُّوبُ «يَرِقُّ، فَيَسْتَدْمِعُ، فَيُحِبُّ أَنْ يُخْفِيَ ذَلِكَ عَلَى أَصْحَابِهِ، فَيُمْسِكَ عَلَى أَنْفِهِ كَأَنَّهُ رَجُلٌ مَزْكُومٌ. فَإِذَا خَشِيَ أَنْ تَظِبَهُ عَبْرَتُهُ، قَامَ»

(1/134)

162 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: جَاءَ ثَابِتٌ إِلَى مُحَمَّدِ بْنِ وَاسِعٍ يَعُودُهُ، فَسَلَّمَ يَحْيَى الْبَكَّاءُ عَلَى ثَابِتٍ فَقَالَ: «مَنْ أَنْتَ؟» فَقَالَ رَجُلٌ: هَذَا أَبُو مُسْلِمٍ، هَذَا يَحْيَى قَالَ: «مَنْ أَبُو مُسْلِمٍ؟» قَالُوا: يَحْيَى الْبَكَّاءُ قَالَ: «إِنَّ شَرَّ أَيَّامِكُمْ يَوْمَ عُرِفْتُمْ بِالْبُكَاءِ , وَنُسِبْتُمْ إِلَيْهِ»

(1/134)

163 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنِ الْأَعْمَشِ، قَالَ: بَكَى حُذَيْفَةُ فِي صَلَاتِهِ، فَلَمَّا فَرَغَ، الْتَفَتَ، فَإِذَا رَجُلٌ خَلْفَهُ [ص:135] فَقَالَ: «لَا تُعْلِمَنَّ بِهَذَا أَحَدًا»

(1/134)

164 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الرَّبِيعِ، قَالَ: كَانَ ابْنُ الْمُبَارَكِ «إِذَا رَقَّ، فَخَافَ أَنْ يَظْهَرَ، ذَلِكَ مِنْهُ، قَامَ , وَرُبَّمَا أَخَذَ فِي حَدِيثٍ آخَرَ»

(1/135)

165 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حُرَيْثٍ الْعَبْدِيُّ، عَنْ يُوسُفَ بْنِ عَطِيَّةَ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: «لَقَدْ أَدْرَكْتُ رِجَالًا، كَانَ الرَّجُلُ يَكُونُ رَأْسُهُ وَرَأْسُ امْرَأَتِهِ عَلَى وَسَادٍ وَاحِدٍ، قَدْ بَلَّ مَا تَحْتَ خَدِّهِ مِنَ دُمُوعِهِ، لَا تَشْعُرُ بِهِ امْرَأَتُهُ. وَلَقَدْ أَدْرَكْتُ رِجَالًا، كَانَ أَحَدُهُمْ يَقُومُ فِي الصَّفِّ فَتَسِيلُ دُمُوعُهُ عَلَى خَدَّيْهِ، لَا يَشْعُرُ بِهِ الَّذِي إِلَى جَنْبِهِ»

(1/135)

166 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى، قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، قَالَ: بَكَى رَجُلٌ إِلَى جَنْبِ الْحَسَنِ، فَقَالَ: «قَدْ كَانَ أَحَدُهُمْ يَبْكِي إِلَى جَنْبِ صَاحِبِهِ فَمَا يَعْلَمُ بِهِ»

(1/135)

167 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، قَالَ: أَخْبَرَنَا عِمْرَانُ بْنُ خَالِدٍ، قَالَ: سَمِعْتُ مُحَمَّدُ بْنُ وَاسِعٍ، قَالَ: «إِنْ كَانُ الرَّجُلُ لَيَبْكِي عِشْرِينَ سَنَةً، وَمَعَهُ امْرَأَتُهُ، مَا تَعْلَمُ بِهِ»

(1/136)

168 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِيسَى، قَالَ: أَخْبَرَنِي أَبِي قَالَ: كَانَ حَسَّانُ بْنُ أَبِي سِنَانٍ يَحْضُرُ مَسْجِدَ مَالِكِ بْنِ دِينَارٍ , فَإِذَا تَكَلَّمَ مَالِكٌ «بَكَى حَسَّانُ حَتَّى يَبُلَّ مَا بَيْنَ يَدَيْهِ، لَا يُسْمَعُ لَهُ صَوْتٌ»

(1/136)


البكاء على الذنوب، من أفسد عينيه البكاء - الرقة والبكاء

الرقة والبكاء

الْبُكَاءُ عَلَى الذُّنُوبِ

(1/137)

169 - حَدَّثَنِي دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ يَحْيَى بْنِ أَيُّوبِ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ عُقْبَةُ بْنُ عَامِرٍ قُلْتُ: يَا رَسُولَ اللَّهِ، مَا النَّجَاةُ؟ قَالَ: «امْلِكْ عَلَيْكَ لِسَانَكَ، وَلْيَسَعْكَ بَيْتُكَ، وَابْكِ عَلَى خَطِيئَتِكَ»

(1/139)

170 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، قَالَ: أَخْبَرَنَا شَرِيكٌ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ لِي أَبِي: «اتَّقِ رَبَّكَ، وَلْيَسَعْكَ بَيْتُكَ، وَامْلِكْ عَلَيْكَ لِسَانَكَ، وَابْكِ مِنْ ذِكْرِ خَطِيئَتِكَ»

(1/140)

171 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، قَالَ: حَدَّثَنِي مِسْمَعُ بْنُ عَاصِمٍ، قَالَ: انْطَلَقْتُ أَنَا وَعَبْدُ الْعَزِيزِ بْنُ سَلْمَانَ، إِلَى نَاشِرَةَ بْنِ سَعِيدٍ الْحَنَفِيِّ وَكَانَ قَدْ بَكَى حَتَّى أَظْلَمَتْ عَيْنَاهُ فَاسْتَأْذَنَّا عَلَيْهِ، فَأَذِنَ لَنَا , فَدَخَلْنَا عَلَيْهِ، فَسَلَّمَ عَلَيْهِ عَبْدُ الْعَزِيزِ، فَقَالَ لَهُ نَاشِرَةُ: «أَبُو مُحَمَّدٍ؟» قَالَ: نَعَمْ قَالَ: مَا جَاءَ بِكَ؟ قَالَ: «جِئْنَا لَتَبْكِي وَنَبْكِيَ مَعَكَ عَلَى مَا تَقَدَّمَ مِنْ سَالِفِ الذُّنُوبِ» قَالَ: فَشَهِقَ شَهْقَةً خَرَّ مَغْشِيًّا عَلَيْهِ وَجَلَسَ عَبْدُ الْعَزِيزِ يَبْكِي عِنْدَ رَأْسِهِ. وَتَنَادَى أَهْلُهُ، فَجَعَلُوا يَبْكُونَ حَوْلَهُ وَهُوَ صَرِيعٌ بَيْنَهُمْ. فَلَمَّا رَأَيْتُ الْبُكَاءَ قَدْ كَثُرَ، انْسَلَلْتُ فَخَرَجْتُ

(1/140)

172 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ سَعِيدٍ، عَنْ بَعْضِ رَجَالِهِ، أَنَّ زَيَادًا ضَحِكَ ذَاتَ يَوْمٍ حَتَّى عَلَا صَوْتُهُ، ثُمَّ قَالَ: أَسْتَغْفِرُ اللَّهَ. وَبَكَى بُكَاءً شَدِيدًا فَقَالَ لَهُ جُلَسَاؤُهُ بَعْدَ ذَلِكَ الْمَجْلِسِ: مَا رَأَيْنَا أَصْلَحَ اللَّهُ الْأَمِيرَ بُكَاءً فِي إِثْرِ ضَحِكٍ أَسْرَعَ مِنْ بُكَائِكَ بِالْأَمْسِ قَالَ «إِنِّي وَاللَّهِ ذَكَرْتُ ذَنْبًا أَذْنَبْتُهُ، كُنْتُ بِهِ حِينَئِذٍ مَسْرُورًا، فَذَكَرْتُهُ، فَبَكَيْتُ خَوْفًا مِنْ عَاقِبَتِهِ ثُمَّ بَكَى أَيْضًا»

(1/140)

173 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ بْنِ عَبْدِ رَبِّهِ الْقَيْسِيُّ، وَكَانَ قَرَابَةً لِرِيَاحٍ الْقَيْسِيِّ قَالَ: [ص:141] كُنْتُ أَدْخَلُ عَلَيْهِ الْمَسْجِدَ وَهُوَ يَبْكِي، وَأَدْخَلُ عَلَيْهِ بَيْتَهُ وَهُوَ يَبْكِي، وَآتِيهِ فِي الْجَبَّانِ وَهُوَ يَبْكِي فَقُلْتُ لَهُ يَومًا: أَنْتَ دَهْرَكَ فِي مَأْتَمٍ؟ قَالَ: فَبَكَى، ثُمَّ قَالَ: «يَحِقُّ لِأَهْلِ الْمَصَائِبِ وَالذُّنُوبِ أَنْ يَكُونُوا هَكَذَا»

(1/140)

174 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُوسَى بْنُ عِيسَى، قَالَ: نَظَرَ حُذَيْفَةُ الْمَرْعَشِيُّ إِلَى رَجُلٍ وَهُوَ يَبْكِي فَقَالَ: «مَا يُبْكِيكَ يَا فَتَى؟» قَالَ: ذَكَرْتُ ذُنُوبًا سَلَفَتْ فَبَكَيْتُ. قَالَ: فَبَكَى حُذَيْفَةُ ثُمَّ قَالَ: «نَعَمْ يَا أَخِي فَلِمِثْلِ الذُّنُوبِ فَلَيُبْكَ» ثُمَّ أَخَذَ بِيَدِهِ، فَتَنَحَّيَا، فَجَعَلَا يَبْكِيَانِ

(1/141)

175 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: كُنَّا عِنْدَ حَسَنِ بْنِ صَالِحٍ يومًا، فَذَكَرَ شَيْئًا، فَرَّقَ، فَبَكَى رَجُلٌ، فَارْتَفَعَ صَوْتُهُ، وَعَلَا بُكَاؤُهُ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: نَعَمْ وَاللَّهِ يَا أَخِي فَابْكِ هَكَذَا عَلَى نَفْسِكَ، فَمَا خَيْرُ مَنْ لَا يَرْحَمُ نَفْسَهُ؟ قَالَ عُبَيْدُ اللَّهِ: فَكُنْتُ أَسْمَعُ الْحَسَنَ بَعْدَ ذَلِكَ كَثِيرًا يُرَدِّدُ هَذِهِ الْكَلِمَةَ: «مَا خَيْرُ مَنْ لَا يَرْحَمُ نَفْسَهُ» [ص:142] قَالَ: فَظَنَنْتُ أَنَّهُ أُعْجِبَ بِهَا حِينَ سَمِعَهَا يَوْمَئِذٍ

(1/141)

176 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا قَبِيصَةُ، عَنْ قَيْسِ بْنِ سُلَيْمٍ الْعَنْبَرِيِّ، قَالَ: كَانَ الضَّحَّاكُ بْنُ مُزَاحِمٍ إِذَا أَمْسَى بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «لَا أَدْرِي مَا صَعِدَ الْيَوْمَ مِنْ عَمَلِي»

(1/142)

177 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي زُهَيْرٌ السَّلُولِيُّ، قَالَ: كَانَ رَجُلٌ مِنْ بِلْعَنْبَرَ قَدْ لَهِجَ بِالْبُكَاءِ، فَكَانَ لَا تَرَاهُ إِلَّا بَاكِيًا قَالَ: فَعَاتَبَهُ رَجُلٌ مِنْ إِخْوَانِهِ يَوْمًا فَقَالَ: لِمَ تَبْكِي رَحِمَكَ اللَّهُ هَذَا الْبُكَاءَ الطَّوِيلَ؟ فَبَكَى ثُمَّ قَالَ:
[البحر الوافر]
بَكَيْتُ عَلَى الذُّنُوبِ لِعِظْمِ جُرْمِي ... وَحُقَّ لِكُلِّ مَنْ يَعْصِي الْبُكَاءُ
فَلَوْ كَانَ الْبُكَاءُ يَرُدُّ هَمِّي ... لَأَسُعَدَتِ الدُّمُوعَ مَعًا دِمَاءُ
ثُمَّ بَكَى حَتَّى غُشِيَ عَلَيْهِ، فَقَامَ الرَّجُلُ عَنْهُ وَتَرَكَهُ "

(1/142)

178 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، مَوْلَى بَنِي لَيْثٍ قَالَ: " ذَكَرْنَا يومًا الْعَفْوَ , وَمَعَنَا حَوْشَبُ بْنُ مُسْلِمٍ وَكَانَ مِنَ الْبَكَّائِينَ عِنْدَ الذِّكْرِ فَبَكَى حَتَّى لَطَى بِالْأَرْضِ ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: يَا إِخْوَتَاهُ بَعْدَ كَمْ؟ "

(1/143)

179 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، وَغَيْرُهُ، عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ خُشَيْشٍ أَبَى مُحْرِزٍ قَالَ: أَبُو عِمْرَانَ الْجَوْنِيُّ: «هَبْكَ تَنْجُو، بَعْدَ كَمْ تَنْجُو؟»

(1/143)

180 - حَدَّثَنَا أَحْمَدُ بْنُ سَعِيدٍ الدَّرَامِيُّ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ عُقْبَةَ بْنِ إِسْحَاقَ، عَنْ مَالِكٍ يَعْنِي ابْنَ مِغْوَلٍ، عَنْ طَلْحَةَ يَعْنِي ابْنَ مُصَرِّفٍ قَالَ: " كَانَ رَجُلٌ لَهُ ذُنُوبٌ، فَكَانَ لَهُ عِنْدَ كُلُّ ذَنْبٍ مِنْهَا بَكِيَّةٌ قَالَ: فَقَالَ لَهُ غُلَامُهُ: إِنْ كَانَ هَذَا دَأْبَكَ فَإِنِّي سَأَقُودُكَ أَعْمَى "

(1/143)

181 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مَهْدِيُّ بْنُ حَفْصٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْمَغَازِلِيَّ، يَقُولُ: قَالَ رَجُلٌ بِبَعْضِ بِلَادِ الشَّامِ فِي بَعْضِ السَّوَاحِلِ: «لَوْ بَكَى الْعَابِدُونَ عَلَى الشَّفَقَةِ حَتَّى لَمْ يَبْقَ فِي أَجْسَادِهِمْ جَارِحَةٌ إِلَّا أَدَّتْ مَا فِيهَا مِنَ الدَّمِ وَالْوَدَكِ دُمُوعًا جَارِيَةً، وَبَقِيَتِ الْأَبْدَانُ يُبَّسًا خَالِيَةً، تَرَدَّدُ فِيهَا الْأَرْوَاحُ [ص:144] إِشْفَاقًا وَوَجَلًا مِنْ يَوْمٍ تَذْهَلُ فِيهِ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ، لَكَانُوا مَحْقُوقِينَ بِذَلِكَ ثُمَّ غُشِيَ عَلَيْهِ»

(1/143)

182 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ النَّصِيبِيُّ، وَكَانَ جَارًا لِأَبِي سُلَيْمَانَ دُوَيْدٍ اللَّبَانِ قَالَ: كَانَ أَبُو سُلَيْمَانَ يَبْكِي عَامَّةَ دَهْرِهِ. قَالَ: وَسَمِعْتُهُ يومًا يَقُولُ وَكَانَ كَثِيرًا مَا يُرَدِّدُ هَذَا الْكَلَامَ: " بَكُّوا الذُّنُوبَ قَبْلَ مَحْلِ بُكَائِهَا، وَفَرِّغُوا الْقُلُوبَ إِلَّا مِنْ شُغْلِ حِسَابِهَا، فَبِحَرِىً إِنْ كُنْتُمْ كَذَلِكَ أَنْ تُدْرِكُوا فَوَاتَ مَا قَدْ فَاتَ لِشُؤْمِ التَّفْرِيطِ، بِالْإِنَابَةِ وَالْمُرَاجَعَةِ وَالْإِخْلَاصِ لِلرَّبِّ الْكَرِيمِ. وَكَانَ يَبْكِي وَيَقُولُ: وَجَدْنَاهُ أَكْرَمَ مَوْلًى لِشَرِّ عَبِيدٍ " قَالَ: ثُمَّ يَبْكِي وَيُبْكِي

(1/144)

183 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُثْمَانُ بْنُ زُفَرَ التَّيْمِيُّ، قَالَ: حَدَّثَنِي بَهِيمٌ الْعِجْلِيُّ، قَالَ: " رَكِبَ مَعَنَا الْبَحْرَ فَتًى مِنْ بَنِي مُرَّةَ مِنْ أَهْلِ الْبَدْوِ , فَجَعَلَ يَبْكِي اللَّيْلَ وَالنَّهَارَ. فَعَاتَبَهُ أَهْلُ الْمَرْكَبِ عَلَى ذَلِكَ وَقَالُوا: ارْفُقْ بِنَفْسِكَ قَلِيلًا فَقَالَ: إِنَّ أَقَلَّ مَا يَنْبَغِي أَنْ يَكُونَ لِنَفْسِي عِنْدِي أَنْ أَبْكِيَهَا، فَأَبْكِيَ عَلَيْهَا أَيَّامَ الدُّنْيَا، لِعِلْمِي بِمَا يَمُرُّ عَلَيْهَا فِي ذَلِكَ الْيَوْمِ غَدًا قَالَ: فَمَا بَقِيَ فِي الْمَرْكَبِ أَحَدٌ إِلَّا بَكَى "

(1/144)

184 - قَالَ عُثْمَانُ: وَكَانَ بَهِيمٌ رَجُلًا حَزِينًا، فَكَانَ إِذَا ذُكِرَ هَذَا الْبَدَوِيُّ بَكَى، وَقَالَ: «هَذَا يَبْكِي عَلَى نَفْسِهِ وَيَرْحَمُهَا مِمَّا يَمُرُّ عَلَيْهَا فِي الْمَوْقِفِ، [ص:145] فَكَيْفَ بِمَا بَعْدَ الْمَوْقِفِ إِنْ لَمْ يَصُنِ الْعَبْدُ إِلَى خَيْرٍ؟» قَالَ: وَيَبْكِي بُكَاءً شَدِيدًا إِذَا ذَكَرَهُ

(1/144)

185 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ الْقَارِئَ، فِي جَوْفِ اللَّيْلِ وَهُوَ يَبْكِي وَيَقُولُ:

ابْكِ لِذَنْبِكَ طُولَ الدَّهْرِ مُجْتَهِدًا ... إنَّ الْبُكَاءَ مُعَوَّلُ الْأَحَزَانِ
لَا تَنْسَ ذَنْبَكَ فِي النَّهَارِ وَطُولِهِ ... إِنَّ الذُّنُوبَ تُحِيطُ بِالْإِنْسَانِ
وَيَبْكِي بُكَاءً شَدِيدًا، وَيُرَدِّدُ ذَلِكَ

(1/145)

186 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَيْدٌ الْخُمْرِيُّ، قَالَ: حَدَّثَنِي بَحْرٌ أَبُو يَحْيَى، قَالَ: سَمِعْتُ عَابِدًا، فِي بَعْضِ السَّوَاحِلِ ذَاتَ لَيْلَةٍ يَبْكِي، وَإِخْوَانُهُ عِنْدَهُ، فَبَكَوْا، فَقَالَ: " ابْكُوا بِأَبِي أَنْتُمْ بُكَاءَ مَنْ عَلِمَ أَنَّهُ غَيْرُ نَاجٍ إِلَّا بِطُولِ الْحُزْنِ وَالْبُكَاءِ قَالَ: ثُمَّ بَكَى وَقَالَ:
[البحر الخفيف]
مَنْ فَيَّضَ الدَّمْعَ لِلدَّنيَا فَإِنَّا ... نَسْفَحُ الدَّمْعَ لِاقْتَرَافِ الذُّنُوبِ
قَالَ: فَبَكَى الْقَوْمُ وَاللَّهِ بُكَاءً شَدِيدًا "

(1/145)

187 - قَالَ مُحَمَّدٌ: حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، قَالَ: قَالَ يَزِيدُ الرَّقَاشِيُّ: «إِذَا أَنْتَ لَمْ تَبْكِ عَلَى ذَنْبِكَ، فَمَنْ يَبْكِي لَكَ عَلَيْهِ بَعْدَكَ؟» قَالَ: ثُمَّ يَبْكِي صَالِحٌ وَيَقُولُ: يَا إِخْوَتَاهْ ابْكُو عَلَى الذُّنُوبِ، فَإِنَّهَا تَرِينُ الْقُلُوبَ حَتَّى تَنْطَمِسَ، فَلَا يَصِلُ إِلَيْهَا مِنْ خَيْرِ الْمَوْعِظَةِ شَيْءٌ

(1/145)

مَنْ أَفْسَدَ عَيْنَيْهِ الْبُكَاءُ

(1/147)

188 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الضَّرِيرُ، قَالَ: حَدَّثَنَا الْأَسْوَدُ بْنُ شَيْبَانَ، عَنْ قَتَادَةَ، قَالَ: " كَانَ زِيَادُ بْنُ مَطَرٍ الْعَدَوِيُّ قَدْ بَكَى حَتَّى عَمِيَ وَبَكَى ابْنُهُ الْعَلَاءُ بْنُ زِيَادٍ بَعْدَهُ حَتَّى عَشِيَ بَصَرُهُ قَالَ: وَكَانَ إِذَا أَرَادَ أَنْ يَتَكَلَّمَ أَوْ يَقْرَأَ، جَهِشَ بِالْبُكَاءِ "

(1/149)

189 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، عَنِ النَّضْرِ بْنِ إِسْمَاعِيلَ، عَنْ عُمَرَ بْنِ ذَرٍّ، قَالَ: " قُلْتُ لِأُسَيْدٍ الضَّبِّيِّ: قَدْ أَفْسَدَ الْبُكَاءُ عَيْنَيْكَ قَالَ: فَمَهْ قُلْتُ: لَوْ قَصَّرْتَ قَلِيلًا. قَالَ: وَلِمَ؟ أَأَتَانِي أَمَانٌ مِنَ اللَّهِ مِنْ دُخُولِ النَّارِ؟ قَالَ: ثُمَّ غُشِيَ عَلَيْهِ "

(1/149)

190 - حَدَّثَنِي مُحَمَّدٌ، عَنْ أَبِي نُعَيْمٍ، قَالَ: «كَانَ الْعَلَاءُ بْنُ عَبْدِ الْكَرِيمِ قَدْ بَكَى حَتَّى فَسَدَتْ عَيْنُهُ مِنْ كَثْرَةِ مَا يَبْكِي»

(1/149)

191 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي شِهَابُ بْنُ عَبَّادٍ، قَالَ: " رَأَيْتُ بَهِيمًا أَبَا بَكْرٍ الْعِجْلِيَّ، وَكَانَ قَدْ بَكَى حَتَّى سَقَطَتْ أَشْفَارُهُ، وَكَانَ رَطْبَ الْعَيْنَيْنِ جِدًّا فَقُلْتُ لِابْنِ أَخٍ لَهُ: مَا شَأْنُهُ يَمَسُّ عَيْنَيْهِ كَثِيرًا؟ قَالَ: قَدْ فَسَدَتْ مِنَ كَثْرَةِ مَا يَبْكِي، فَهِيَ تَحُكُّهُ وَتَضْرِبُ عَلَيْهِ "

(1/150)

192 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ، يَقُولُ: بَكَى مَنْصُورٌ حَتَّى جَرِدَتْ عَيْنَاهُ. وَكَانَ يَقُومُ اللَّيْلَ وَيَصُومُ النَّهَارَ، فَكَانَتْ أُمُّهُ تَرَى بُكَاءَهُ وَمَا يَصْنَعُ بِنَفْسِهِ، فَتَقُولُ لَهُ: يَا بُنَيَّ لَوْ كُنْتَ قَتَلْتَ قَتِيلًا لَمَا زِدْتَ عَلَى هَذَا "

(1/150)

193 - حَدَّثَنِي مُحَمَّدٌ، عَنْ قَبِيصَةَ، قَالَ: " كَانَتْ عَيْنَا مَالِكِ بْنِ مِغْوَلٍ رَطْبَةً جِدًّا وَكَانَ يُقَالُ فِي ذَلِكَ الزَّمَانِ: إِنَّهُ طَوِيلُ الْبُكَاءِ قَالَ: وَرُبَّمَا رَأَيْتُهُ يُحَدِّثُ وَالدُّمُوعُ عَلَى لِحْيَتِهِ جَارِيَةٌ "

(1/150)

194 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي صَدَقَةُ بْنُ بَكْرٍ السَّعْدِيُّ، قَالَ: سَمِعْتُ كِلَابَ بْنَ جُرَيٍّ، يَقُولُ: " رَأَيْتُ شَابًّا بِبَيْتِ الْمَقْدِسِ قَدْ عَمِشَ مِنْ طُولِ الْبُكَاءِ , فَقُلْتُ لَهُ: يَا فَتَى كَمْ تَكُونُ الْعَيْنُ سَلِيمَةً عَلَى هَذَا؟ فَبَكَى ثُمَّ قَالَ: كَمَا شَاءَ رَبِّي فَلْتَكُنْ، وَإِنْ شَاءَ سَيِّدِي فَلْتَذْهَبْ , فَلَيْسَتْ بِأَكْرَمَ عَلَيَّ مِنْ بَدَنِي إِنَّمَا أَبْكِي رَجَاءَ الْفَرَحِ وَالسُّرُورِ فِي الْآخِرَةِ؛ وَإِنْ تَكُنِ الْأُخْرَى فَهُوَ وَاللَّهِ شَقَاءُ الْآخِرَةِ , وَحُزْنُ الْأَبَدِ، وَالْأَمْرُ الَّذِي كُنْتُ أَخَافُهُ وَأَحْذَرُهُ عَلَى نَفْسِي، وَأَنِّي أَحْتَسِبُ عَلَى اللَّهِ غَفْلَتِي عَنْ نَفْسِي , وَتَقْصِيرِي فِي حَظِّي. ثُمَّ غُشِيَ عَلَيْهِ "

(1/151)

195 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي صَدَقَةُ بْنُ بَكْرٍ، قَالَ: سَمِعْتُ مُعَاذَ بْنَ زِيَادٍ التَّمِيمِيَّ، يَذْكُرُ أَنَّ فَتًى، مِنَ الْأَزْدِ بَكَى حَتَّى أَطْلَعَ بَصَرُهُ فَعُوتِبَ فِي ذَلِكَ فَقَالَ:
[البحر الوافر]
أَلَمْ يَرِثِ الْبُكَاءَ أُنَاسُ صِدْقٍ ... فَقَادَهُمُ الْبُكَا خَيْرَ الْمَعَادِ؟
أَلَمْ يَقُلِ الْإِلَهُ: إِلَيَّ عَبْدِي ... فَكُلُّ الْخَيْرِ عِنْدِي فِي الْمَعَادِ؟
وَاللَّهِ لَأَبْكِيَنَّ دَائِمَ الدُّنْيَا، فَإِذَا جَاءَتِ الْآخِرَةُ فَعِنْدَ اللَّهِ أَحْتَسِبُ مُصِيبَتِي فِي تَقْصِيرِي "

(1/151)

196 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي شَاذُّ بْنُ فَيَّاضٍ، قَالَ: «بَكَى هِشَامٌ الدَّسْتُوَائِيُّ حَتَّى فَسَدَتْ عَيْنُهُ، فَكَانَتْ مَفْتُوحَةً، وَهُوَ لَا يَكَادُ يُبْصِرُ بِهَا»

(1/152)

197 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، قَالَ: سَمِعْتُ بِشْرُ بْنُ مَنْصُورٍ، يَقُولُ: بَكَى بُدَيْلٌ الْعُقَيْلِيُّ حَتَّى قَرِحَتْ مَآقِيهِ، فَكَانَ يُعَاتَبُ فِي ذَلِكَ، فَيَقُولُ: إِنَّمَا أَبْكِي خَوْفًا مِنْ طُولِ الْعَطَشِ يَوْمَ الْقِيَامَةِ "

(1/152)

198 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَهْدَمُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، قَالَ: بَكَى يَزِيدُ الرَّقَاشِيُّ أَرْبَعِينَ عَامًا حَتَّى تَسَاقَطَتْ أَشْفَارُهُ، وَأَظْلَمَتْ عَيْنَاهُ، وَتَغَيَّرَتْ مَجَارِيَ دُمُوعِهِ "

(1/152)

199 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: [ص:153] حُدِّثْتُ أَنَّ بُدَيْلًا الْعُقَيْلِيَّ «بَكَى حَتَّى ذَهَبَ بَصَرُهُ»

(1/152)

200 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: كَانَ هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ قَدْ أَظْلَمَ عَلَيْهِ بَصَرُهُ مِنْ طُولِ الْبُكَاءِ، فَكُنْتَ تَرَاهُ يَنْظُرُ إِلَيْكَ فَلَا يَعْرِفُكَ إِلَّا أَنْ تُكَلِّمَهُ "

(1/153)

201 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، عَنْ سَلَّامٍ أَبِي الْأَحْوَصِ، قَالَ: «كَانَتْ عَيْنُ مَنْصُورٍ قَدْ تَقَبَّضَتْ مِنْ كَثْرَةِ الْبُكَاءِ»

(1/153)

202 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا زُهَيْرٌ السَّلُولِيُّ، قَالَ: «كَانَ يَزِيدُ الرَّقَاشِيُّ قَدْ بَكَى حَتَّى تَنَاثَرَتْ أَشْفَارُهُ، وَأَحْرَقَتِ الدُّمُوعُ مَجَارِيَهَا مِنْ وَجْهِهِ»

(1/153)

203 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: بَكَى أُسَيْدٌ الضَّبِّيُّ حَتَّى عَمِيَ , وَكَانَ إِذَا عُوتِبَ عَلَى الْبُكَاءِ، بَكَى وَقَالَ: الْآنَ حِينَ لَا أَهْدَأُ؟ وَكَيْفَ أَهْدَأُ وَأَنَا أَمُوتُ غَدًا؟ وَاللَّهِ لَأَبْكِيَنَّ، ثُمَّ لَأَبْكِيَنَّ , ثُمَّ لَأَبْكِيَنَّ فَإِنْ أَدْرَكْتُ بِالْبُكَاءِ خَيْرًا فَبِمَنِّ اللَّهِ عَلَيَّ وَفَضْلِهِ، وَإِنْ تَكُنِ الْأُخْرَى، فَمَا بُكَائِي فِي جَنْبِ مَا أَلْقَى؟ [ص:154] قَالَ: وَكَانَ رُبَّمَا بَكَى حَتَّى يَتَأَذَّى بِهِ جِيرَانُهُ مِنْ كَثْرَةِ بُكَائِهِ "

(1/153)

204 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ، قَالَ: حَدَّثَنِي سُلَامَةُ الْعَابِدَةُ، قَالَتْ: «بَكَتْ عُبَيْدَةُ بِنْتُ أَبِي كِلَابٍ أَرْبَعِينَ سَنَةً، حَتَّى ذَهَبَ بَصَرُهَا»

(1/154)

205 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، قَالَ: حَدَّثَنِي مِسْمَعُ بْنُ عَاصِمٍ، قَالَ: «كَانَ نَاشِرَةُ بْنُ سَعِيدٍ الْحَنَفِيُّ قَدْ بَكَى حَتَّى أَظْلَمَتْ عَيْنَاهُ»

(1/154)

206 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ قُرَيْبٍ، قَالَ: حَدَّثَنَا غَاضِرَةُ بْنُ قَرْهَدٍ، قَالَ: «كَانَ فَرْقَدٌ السَّبَخِيُّ قَدْ بَكَى حَتَّى أَضَرَّ ذَلِكَ الْبُكَاءُ بِعَيْنَيْهِ، وَتَنَاثَرَتْ أَشْفَارُهُ»

(1/154)

207 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ، قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِنَا، قَالَ: قَالَ أَنَسٌ لِثَابِتٍ: " مَا أَشْبَهَ عَيْنَيْكَ بِعَيْنَيْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:155] قَالَ: فَبَكَى حَتَّى عَمِشَ "

(1/154)

208 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ حَنْبَلٍ، قَالَ: حَدَّثَنَا سَلْمُ بْنُ قُتَيْبَةَ، قَالَ: حَدَّثَنَا الْأَصْبَغُ بْنُ زَيْدٍ، عَنِ الْقَاسِمِ، قَالَ: «كَانَ سَعِيدُ بْنُ جُبَيْرٍ يَبْكِي حَتَّى عَمِشَ»

(1/155)

209 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا رُسْتُمُ بْنُ أُسَامَةَ، عَنْ مُعْتَمِرٍ، عَنْ أَبِيهِ، قَالَ: «بَكَى يَزِيدُ الرَّقَاشِيُّ حَتَّى تَنَاثَرَتْ أَشْفَارُهُ»

(1/155)

210 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ خَلِيلٍ الْخَزَّازُ، عَنْ أَبِي خَالِدٍ الْأَحْمَرِ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ الضُّبَعِيِّ، قَالَ: " بَكَى ثَابِتٌ حَتَّى ذَهَبَ بَصَرُهُ أَوْ كَادَ يَذْهَبُ. فَقِيلَ لَهُ: نُعَالِجُكَ عَلَى أَنْ لَا تَبْكِيَ. قَالَ: مَا خَيْرٌ فِيهِمَا إِذَا لَمْ تَبْكِيَا؟ "

(1/155)

211 - حَدَّثَنِي أَحْمَدُ، قَالَ: حَدَّثَنِي أَبُو ظَفَرٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: " اشْتَكَى ثَابِتٌ الْبُنَانِيُّ عَيْنَهُ، فَقَالَ لَهُ الطَّبِيبُ: اضْمَنْ لِي خَصْلَةً تَبْرَأْ [ص:156] عَيْنُكَ , قَالَ: «وَمَا هِيَ؟» قَالَ: لَا تَبْكِ. قَالَ: «وَمَا خَيْرٌ فِي عَيْنٍ لَا تَبْكِي»

(1/155)


من بكى حتى أثرت الدموع في وجهه، من كان يديم البكاء، من عوتب على كثرة البكاء فأجاب عن ذلك - الرقة والبكاء

الرقة والبكاء

مَنْ بَكَى حَتَّى أَثَّرَتِ الدُّمُوعُ فِي وَجْهِهِ

(1/157)

212 - حَدَّثَنَا الْحَارِثُ أَبُو عُمَرَ، قَالَ: حَدَّثَنَا الْمُطَّلِبُ بْنُ زِيَادٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى، قَالَ: «كَانَ فِي وَجْهِ عُمَرَ بْنِ الْخَطَّابِ خَطَّانِ أَسْوَدَانِ مِنَ الْبُكَاءِ»

(1/159)

213 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الصَّبَّاحِ بْنِ عَبْدِ اللَّهِ الْعَطَّارُ، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ شُعَيْبَ بْنَ دِرْهَمٍ أَبَا زِيَادٍ، قَالَ: حَدَّثَنِي أَبُو رَجَاءٍ الْعُطَارِدِيُّ، قَالَ: «كَانَ هَذَا الْمَكَانُ مِنَ ابْنِ عَبَّاسٍ مِثْلَ الشِّرَاكِ الْبَالِي مِنَ الدُّمُوعِ»

(1/159)

214 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي زُهَيْرٌ السَّلُولِيُّ، قَالَ: «كَانَ يَزِيدُ الرَّقَاشِيُّ قَدْ بَكَى حَتَّى أَحْرَقَتِ الدُّمُوعُ مَجَارِيَهَا مِنْ وَجْهِهِ»

(1/159)

215 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: «كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ قَدْ بَكَى حَتَّى أَثَّرَتِ الدُّمُوعُ بِوَجْهِهِ»

(1/160)

216 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ صَالِحٍ الْقُرَيْعِيُّ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: «رَأَيْتُ مَجَارِيَ الدُّمُوعِ فِي خَدِّ عُتْبَةَ الْغُلَامِ مُنْسَلِخَةً , وَرَأَيْتُ عَلَيْهِ إِزَارًا وَكُمًّا»

(1/160)

217 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، عَنْ عُقَيْبَةَ بْنِ فَضَالَةَ، قَالَ: «كَانَتِ الدُّمُوعُ قَدْ أَثَّرَتْ بِخَدَّيِ الْفَضْلِ بْنِ عِيسَى الرَّقَاشِيِّ أَثَرًا بَيِّنًا، فَكَانَ كَالشَّيْءِ الْمَخْدُوشِ، نَديًّا دَهْرَهُ»

(1/160)

218 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَرَّازُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «يَا إِخْوَتَاهْ وَاللَّهِ لَوْ مَلَكْتُ الْبُكَاءَ لَبَكَيْتُ أَيَّامَ الدُّنْيَا» قَالَ: وَكَانَ قَدْ بَكَى حَتَّى اسْوَدَّ طَرِيقُ الدُّمُوعِ فِي خَدِّهِ

(1/160)

مَنْ كَانَ يُدِيمُ الْبُكَاءَ

(1/161)

219 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، عَنِ الرَّبِيعِ بْنِ خُثَيْمٍ، " أَنَّهُ كَانَ يَبْكِي حَتَّى تُبَلَّ لِحْيَتُهُ مِنْ دُمُوعِهِ، ثُمَّ يَقُولُ: أَدْرَكْنَا أَقْوَامًا كُنَّا فِي جُنُوبِهِمْ لُصُوصًا "

(1/163)

220 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ أَبِي حَكِيمٍ الْعَدَنِيُّ، قَالَ: حَدَّثَنِي مُسْلِمُ بْنُ خَالِدٍ، قَالَ: أَخْبَرَنِي مَنْ رَأَى عُمَرَ بْنَ عَبْدِ الْعَزِيزِ «يَطُوفُ بِالْبَيْتِ وَدُمُوعُهُ سَائِلَةً عَلَى لِحْيَتِهِ»

(1/163)

221 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ حَفْصٍ، قَالَ: سَمِعْتُ مُضَرَ، يَقُولُ: " كَانَ شَابٌّ فِي عَبْدِ الْقَيْسِ يَبْكِي اللَّيْلَ وَالنَّهَارَ، لَا يَكَادُ يَفْتُرُ، فَقِيلَ لَهُ: لَوْ قَصَرْتَ قَلِيلًا قَالَ: وَلِمَ أُقْصِرُ؟ وَقَدْ نُدِبْتُ إِلَى الْجَدِّ وَالِاجْتِهَادِ؟ وَاللَّهِ لَا أُقْصِرُ عَنِ الِاجْتِهَادِ فِي نَجَائِهَا أَبَدًا [ص:164] فَكَانَ يَبْكِي اللَّيْلَ وَالنَّهَارَ "

(1/163)

222 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ بَنِي تَمِيمٍ: أَنَّ حَسَنَ بْنَ صَالِحٍ، كَانَ يُصَلِّي إِلَى السَّحَرِ، ثُمَّ يَجْلِسُ فَيَبْكِي فِي مَكَانِهِ، وَيَجْلِسُ عَلِيٌّ فَيَبْكِي فِي حُجْرَتِهِ. قَالَ: وَكَانَتْ أُمُّهُمْ تَبْكِي بِاللَّيْلِ وَالنَّهَارِ قَالَ: فَمَاتَتْ، ثُمَّ مَاتَ عَلِيٌّ، ثُمَّ مَاتَ حَسَنٌ. قَالَ: فَرَأَيْتُ حَسَنًا فِي مَنَامِي، فَقُلْتُ: مَا فَعَلَتِ الْوَالِدَةُ؟ قَالَ: «بُدِّلَتْ بِطُولِ ذَلِكَ الْبُكَاءِ سُرُورَ الْأَبَدِ» . قُلْتُ: فَعَلِيٌّ؟ قَالَ: «وَعَلِيٌّ عَلَى خَيْرٍ» . قَالَ: قُلْتُ: فَأَنْتَ؟ قَالَ: فَمَضَى وَهُوَ يَقُولُ: «وَهَلْ نَتَّكِلُ إِلَّا عَلَى عَفْوِهِ؟»

(1/164)

223 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مُعَاوِيَةَ الْأَزْرَقُ النَّوَّاءُ، قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِنَا، قَالَ: [ص:165] قِيلَ لِعَطَاءٍ السُّلَيْمِيِّ: مَا تَشْتَهِي؟ قَالَ: " أَشْتَهِي أَنْ أَبْكِيَ حَتَّى لَا أَقْدِرَ عَلَى أَنْ أَبْكِيَ قَالَ: فَكَانَ يَبْكِي اللَّيْلَ وَالنَّهَارَ، وَكَانَتْ دُمُوعُهُ الدَّهْرَ سَائِلَةً عَلَى وَجْهِهِ "

(1/164)

224 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَسْمَاءَ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: " دَخَلَ رَجُلَانِ عَلَى عَطَاءٍ السُّلَيْمِيِّ، فَوَجَدَاهُ يَبْكِي , فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: أَمَّا هَذَا فَسَيَبْكِي ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ قَالَ: فَخَرَجَا وَتَرَكَاهُ "

(1/165)

225 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، عَنْ مُعَاذِ بْنِ زِيَادٍ، قَالَ: كَانَ يَحْيَى بْنُ مُسْلِمٍ الْبَكَّاءُ قَدِ اعْتَمَّ بِعِمَامَةٍ وَأَدَارَهَا عَلَى حَلْقِهِ، وَجَعَلَ لَهَا طَرَفَيْنِ. فَكَانَ يَبْكِي وَيَنْتَحِبُ حَتَّى يَبُلَّ هَذَا الطَّرْفَ، ثُمَّ يَبْكِي وَيَنْتَحِبُ حَتَّى يَبُلَّ هَذَا الطَّرَفَ الْآخَرَ ثُمَّ يَحِلُّهَا مِنْ رَأْسِهِ وَيَبْكِي وَيَنْتَحِبُ حَتَّى يَبُلَّ الْعِمَامَةَ بِأَسْرِهَا، ثُمَّ يَبْكِي وَيَنْتَحِبُ حَتَّى يَبُلَّ أَرْدَانَهُ "

(1/165)

226 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ إِسْحَاقَ الْبَجَلِيُّ، قَالَ: حَدَّثَنِي أَبُو سَهْلٍ مُحَمَّدُ بْنُ عَمْرٍو الْأَنْصَارِيُّ قَالَ: [ص:166] كُنَّا مَعَ مُحَمَّدِ بْنِ وَاسِعٍ فِي جَنَازَةٍ، فَجَعَلْتُ أَنْظُرُ إِلَى دُمُوعِهِ عَلَى لِحْيَتِهِ، وَهُوَ جَالِسٌ لَا يَتَكَلَّمُ بِشَيْءٍ , فَذَكَرْتُ ذَلِكَ لِيَحْيَى بْنِ مُسْلِمٍ الْبَكَّاءِ، فَبَكَى وَقَالَ: «إِنَّ فِي دُونِ مَا كُنْتُمْ فِيهِ لَمَا يُبْكِي الْقُبُورَ»

(1/165)

227 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَرَمِيُّ بْنُ حَفْصٍ التَّغْلِبِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ الْفُضَيْلِ الْقُرَشِيُّ مَوْلَى بَنِي زُهْرَةَ، قَالَ: كَانَ مُحَمَّدُ بْنُ وَاسِعٍ نَازِلًا فِي الْعُلُوِّ , وَكَانَ قَوْمٌ يَسْكُنُونَ فِي دَارِهِ فِي السُّفْلِ. قَالَ: فَحَدَّثَنِي بَعْضُهُمْ قَالَ: «كَانَ يَبْكِي عَامَّةَ اللَّيْلِ، لَا يَكَادُ يَفْتُرُ» قَالَ: «ثُمَّ يُصْبِحُ، فَإِنَّمَا يَكْشِرُ فِي وُجُوهِ أَصْحَابِهِ»

(1/166)

228 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، قَالَ: حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ قُرَيْبٍ، قَالَ: حَدَّثَنِي نَسِيبٌ لِهِشَامٍ الْقُرْدُوسِيِّ قَالَ: قَالَ رَجُلٌ: دَخَلْنَا عَلَى مُحَمَّدِ بْنِ وَاسِعٍ، فَقَالَتْ عِلَجَةٌ كَانَتْ فِي دَارِهِ: " إين كبره بس اباد اركه سود سون ازجها نياز همه بكشت، مَعْنَاهُ: هَذَا الرَّجُلُ إِذَا جَاءَ اللَّيْلُ، لَوْ كَانَ قَتَلَ أَهْلَ الدُّنْيَا مَا زَادَ "

(1/166)

229 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ عُثْمَانَ [ص:167] الْحَلَبِيُّ، قَالَ: حَدَّثَنِي سِرَارٌ أَبُو عُبَيْدَةَ، قَالَ: " بَكَى عُتْبَةُ الْغُلَامُ فِي مَجْلِسِ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ تِسْعَ سِنِينَ , لَا يَفْتُرُ بُكَاءً مِنْ حِينَ يَبْدَأُ عَبْدُ الْوَاحِدِ فِي الْمَوْعِظَةِ إِلَى أَنْ يَقُومَ , لَا يَكَادُ أَنْ يَسْكُتَ عُتْبَةُ , فَقِيلَ لِعَبْدِ الْوَاحِدِ: إِنَّا لَا نَفْهَمُ كَلَامَكَ مِنْ بُكَاءِ عُتْبَةَ , قَالَ: فَأَصْنَعُ مَاذَا؟ يَبْكِي عُتْبَةُ عَلَى نَفْسِهِ وَأَنْهَاهُ أَنَا؟ لَبِئْسَ وَاعِظُ قَوْمٍ أَنَا "

(1/166)

230 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي سِجْفُ بْنُ مَنْظُورٍ، قَالَ: حَدَّثَنِي سُلَيْمٌ النَّحِيفُ، قَالَ: رَمَقْتُ عُتْبَةَ ذَاتَ لَيْلَةٍ بِسَاحِلِ الْبَحْرِ، فَمَا زَادَ لَيْلَتَهُ تِلْكَ حَتَّى أَصْبَحَ عَلَى هَذِهِ الْكَلِمَاتِ وَهُوَ قَائِمٌ، وَهُوَ يَقُولُ: «إِنْ تُعَذِّبْنِي فَإِنِّي لَكَ مُحِبٌّ، وَإِنْ تَرْحَمْنِي فَإِنِّي لَكَ مُحِبٌّ. فَلَمْ يَزَلْ يُرَدِّدُهَا وَيَبْكِي حَتَّى طَلَعَ الْفَجْرُ»

(1/167)

231 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي ابْنُ الْفُضَيْلِ بْنِ عِيَاضٍ، قَالَ: «كَانَ الْفُضَيْلُ قَدْ أَلِفَ الْبُكَاءَ، حَتَّى رُبَّمَا بَكَى فِي نَوْمِهِ حَتَّى يَسْمَعَهُ أَهْلُ الدَّارِ»

(1/167)

232 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي خَلَفُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، قَالَ: مَا دَخَلْتُ عَلَى الْحَسَنِ إِلَّا أَصَبْتُهُ مُسْتَلْقِيًا يَبْكِي "

(1/168)

233 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: «كُنَّا نَدْخُلُ عَلَى الْحَسَنِ، فَيَبْكِي حَتَّى نَرْحَمَهُ»

(1/168)

234 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ مَنْصُورٍ، قَالَ: كَانَ الْحَسَنُ رُبَّمَا بَكَى حَتَّى نَرِقَّ لَهُ "

(1/168)

235 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ الضَّرِيرُ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْعَيْزَارِ، قَالَ: «مَا رَأَيْتُ الْحَسَنَ إِلَّا صَارًّا بَيْنَ عَيْنَيْهِ، عَلَيْهِ كَآبَةٌ، كَأَنَّهُ رَجُلٌ أُصِيبَ بِمُصِيبَةٍ , فَإِنْ ذَكَرَ الْآخِرَةَ، أَوْ ذُكِرَتْ بَيْنَ يَدَيْهِ جَاءَتْ عَيْنَاهُ بِأَرْبَعٍ»

(1/168)

236 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَبُو مَعْمَرٍ التَّنُّورِيُّ، قَالَ: حَدَّثَنِي رَبِيعٌ أَبُو مُحَمَّدٍ، قَالَ: كَانَ يَزِيدُ الرَّقَاشِيُّ يَبْكِي حَتَّى يَسْقُطَ، ثُمَّ يُفِيقُ، فَيَبْكِي حَتَّى يَسْقُطَ، ثُمَّ يُفِيقُ، فَيَبْكِي حَتَّى يَسْقُطُ، فَيُحْمَلَ مَغْشِيًّا عَلَيْهِ إِلَى أَهْلِهِ وَكَانَ يَقُولُ فِي كَلَامِهِ: «إِخْوَتَاهْ ابْكُوا قَبْلَ يَوْمِ الْبُكَاءِ، وَنُوحُوا قَبْلَ [ص:169] يَوْمِ النِّيَاحَةِ، وَتُوبُوا قَبْلَ انْقِطَاعِ التَّوْبَةِ، إِنَّمَا سُمِّيَ نُوحًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ نَوَّاحًا , فَنُوحُوا مَعْشَرَ الْكُهُولِ وَالشَّبَابِ عَلَى أَنْفُسِكُمْ» قَالَ: وَكَانَ يَتَكَلَّمُ وَالدُّمُوعُ جَارِيَةٌ عَلَى لِحْيَتِهِ وَخَدَّيْهِ

(1/168)

237 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَتْنِي أُخْتِي، وَكَانَتْ أَكْبَرَ مِنْ مُحَمَّدٍ قَالَتْ: كَانَ لِمُحَمَّدِ بْنِ عَبْدِ الْوَهَّابِ صَدِيقٌ مِنْ بَنِي تَمِيمٍ، فَرُبَّمَا زَارَهُ، فَيَبْتَدِئَانِ فِي الْبُكَاءِ حَتَّى يُنَادَى بِصَلَاةِ الظُّهْرِ. قَالَتْ: فَرُبَّمَا قُلْتُ لِمُحَمَّدٍ: يَزُورُكَ أَخُوكَ فَتَبْكِيَانِ، لَا يَسْتَمتِعُ أَحَدُكُمَا مِنْ صَاحِبِهِ بِحَدِيثٍ وَلَا مُذَاكَرَةٍ؟ فَيَقُولُ: وَيْحَكِ اسْكُتِي، لَيْسَتِ الدُّنْيَا دَارَ سُرُورٍ , وَلَا مُتْعَةٍ تَدُومُ، إِنَّمَا خَيْرُهَا لِمَنِ اتَّخَذَهَا بُلْغَةً إِلَى الْآخِرَةِ , وَوَاللَّهِ , لَوْلَا الْبُكَاءُ فَإِنَّهُ رَاحَةٌ لِلْقُلُوبِ لَظَنَنْتُ أَنَّ قَلْبِيَ سَيَنْشَقُّ فِي دَارِ الدُّنْيَا مِنْ طُولِ غَمِّي، لَكَثْرَةِ التَّفْرِيطِ. قَالَتْ: فَأَبْكَانِي وَاللَّهِ "

(1/169)

238 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الرَّبِيعِ، عَنِ ابْنِ الْمُبَارَكِ، قَالَ: «كَانَ ابْنُ أَبِي رَوَّادٍ يَتَكَلَّمُ وَدُمُوعُهُ تَسِيلُ عَلَى خَدِّهِ , [ص:170] وَكَانَ وُهَيْبٌ يَتَكَلَّمُ وَالدُّمُوعُ تَقْطُرُ مِنْ عَيْنَيْهِ»

(1/169)

239 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: «كَانَ يَحْيَى الْبَكَّاءُ قَدْ أَدَارَ عِمَامَةً وَصَيَّرَ لَهَا فَضْلَةً يَتَلَقَّى بِهَا دُمُوعَهُ»

(1/170)

240 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا مِسْمَعُ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ دِينَارٍ أَبُو هَمَّامٍ، قَالَ: " كَانَ الْحَسَنُ إِذَا تَكَلَّمَ شَفَى النُّفُوسَ مِنْ إِسْبَالِ الدُّمُوعِ قَالَ: وَمَا قَعَدْتُ إِلَيْهِ يَوْمًا قَطُّ إِلَّا بَكَيْتُ حَتَّى اشْتَفِيتُ "

(1/170)

241 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنِي حُصَيْنُ بْنُ الْقَاسِمِ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، يَقُولُ: [ص:171] «لَوْ رَأَيْتَ الْحَسَنَ إِذَا أَقْبَلَ لَبَكَيْتَ لِرُؤْيَتِهِ مِنْ قَبْلِ أَنْ يَتَكَلَّمَ وَمَنْ ذَا الَّذِي كَانَ يَرَى الْحَسَنَ فَلَا يَبْكِي وَمَنْ كَانَ يَقْدِرُ يَمْلِكُ نَفْسَهَ عَنِ الْبُكَاءِ عِنْدَ رُؤْيَتِهِ؟ ثُمَّ بَكَى عَبْدُ الْوَاحِدِ بُكَاءً شَدِيدًا»

(1/170)

242 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: " كَانَ رَجُلٌ يَبْكِي اللَّيْلَ وَالنَّهَارَ , فَقَالَتْ لَهُ أُمُّهُ: لَوْ كُنْتَ قَتَلْتَ نَفْسًا ثُمَّ أَتَيْتَ أَهْلَهُ لَعَفَوْا عَنْكَ لِمَا يَرَوْنَ مِنْ كَثْرَةِ بُكَائِكَ، قَالَ: فَبَكَى ثُمَّ قَالَ: يَا أُمَّهْ إِنِّي وَاللَّهِ إِنَّمَا قَتَلْتُ نَفْسِي فَبَكَتْ أُمُّهُ عِنْدَ ذَلِكَ "

(1/171)

243 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: «كَانَ سَعِيدُ بْنُ السَّائِبِ الطَّائِفِيُّ لَا تَكَادُ تَجِفُّ لَهُ دَمْعَةٌ إِنَّمَا دُمُوعُهُ جَارِيَةٌ دَهْرَهُ إِنْ صَلَّى فَهُوَ يَبْكِي، وَإِنْ طَافَ فَهُوَ يَبْكِي، وَإِنْ جَلَسَ يَقْرَأُ فِي الْمُصْحَفِ فَهُوَ يَبْكِي، وَإِنْ لَقِيتَهُ فِي طَرِيقٍ فَهُوَ يَبْكِي» قَالَ سُفْيَانُ: فَحَدَّثُونِي أَنَّ رَجُلًا عَاتَبَهُ عَلَى ذَلِكَ، فَبَكَى ثُمَّ قَالَ: إِنَّمَا يَنْبَغِي أَنْ تَعْذُلَنِي وَتُعَاتِبَنِي عَلَى التَّقْصِيرِ وَالتَّفْرِيطِ، فَإِنَّهُمَا قَدِ اسْتَوْلَيَا عَلَيَّ. [ص:172] قَالَ الرَّجُلُ: فَلَمَّا سَمِعْتُ ذَلِكَ مِنْهُ انْصَرَفْتُ وَتَرَكْتُهُ "

(1/171)

244 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ عُبَيْدِ الصِّيدِ الصَّيْرَفِيُّ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: «أَتَيْتُ الْحَسَنَ سَنَةً، فَمَا أَخْطَأَنِي يَوْمٌ آتِيهِ إِلَّا وَأَنَا أَرَى دُمُوعَهُ تَجْرِي عَلَى لِحْيَتِهِ»

(1/172)

245 - حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ خَالِدٍ الْقَطَّانُ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ حِبَّانَ، قَالَ: حَدَّثَنِي مُرَجَّى بْنُ وَدَاعٍ الْأَسْوَدُ الرَّاسِبِيُّ، عَنْ سُهَيْلِ بْنِ عَبْدِ اللَّهِ الْقُطَعِيِّ، قَالَ: «صَلَّى بِنَا مَالِكُ بْنُ دِينَارٍ الْعَصْرَ، فَلَمَّا سَلَّمَ عَضَّ عَلَى إِصْبَعِهِ، فَلَمْ تَزَلْ عَيْنَاهُ تَدْمَعَانِ حَتَّى غَابَتِ الشَّمْسُ»

(1/172)

246 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي سُوَيْبِطُ بْنُ الْمُثَنَّى بْنِ بَكْرٍ الضَّبِّيُّ، قَالَ: حَدَّثَنِي شَيْخٌ، لَنَا قَالَ: كَانَ مُحَمَّدُ بْنُ سُوقَةَ يَزُورُ مُسْلِمًا النَّحَاتَ , قَالَ: فَكُنْتُ أَلْقَى [ص:173] مُحَمَّدَ بْنَ سُوقَةَ، فَكَانَ كَلَامُهُ وَسَلَامُهُ:
[البحر الكامل]
لَنْ يَلْبَثَ الْقُرَنَاءُ أَنْ يَتَفَرَّقُوا ... لَيْلٌ يَكِرُّ عَلَيْهِمُ وَنَهَارُ
قَالَ: ثُمَّ تَجِيءُ دُمُوعُهُ "

(1/172)

مَنْ عُوتِبَ عَلَى كَثْرَةِ الْبُكَاءِ فَأَجَابَ عَنْ ذَلِكَ

(1/175)

247 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، قَالَ: قُلْتُ لِيَزِيدَ بْنِ مَرْثَدٍ: مَا لِي لَا أَرَى عَيْنَكَ تَجِفُّ؟ قَالَ: وَمَا مَسْأَلَتُكَ عَنْهُ؟ قُلْتُ: عَسَى اللَّهُ أَنْ يَنْفِعَ بِهِ. قَالَ: يَا أَخِي «إِنَّ اللَّهَ قَدْ تَوَعَّدَنِي إِنْ أَنَا عَصَيْتُهُ أَنْ يَسْجِنَنِي فِي النَّارِ. وَاللَّهِ لَوْ لَمْ يَتَوَعَّدْنِي أَنْ يَسْجِنَنِي إِلَّا فِي الْحَمَّامِ لَكُنْتُ حَرِيًّا أَنْ لَا تَجِفَّ لِي عَيْنٌ»

(1/177)

248 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ سَعِيدٍ، قَالَ: [ص:178] قَالُوا لِيَزِيدَ بْنِ أَبَانَ الرَّقَاشِيِّ: مَا تَسْأَمُ مِنْ كَثْرَةِ الْبُكَاءِ؟ فَبَكَى ثُمَّ قَالَ: «وَهَلْ يَشْبَعُ الْمُرْضَعُ مِنَ الْغِذَاءِ؟ وَاللَّهِ لَوَدِدْتُ أَنِّي أَبْكِي بَعْدَ الدُّمُوعِ الدِّمَاءَ، وَبَعْدَ الدِّمَاءِ الصَّدِيدَ , أَيَّامَ الدُّنْيَا، فَإِنَّهُ بَلَغَنَا أَنَّ أَهْلَ النَّارِ يَبْكُونَ الدِّمَاءَ إِذَا نَفِدَتِ الدُّمُوعُ، حَتَّى لَوْ أُرْسِلَتْ فِيهَا السُّفُنُ لَجَرَتْ فَمَا حَقُّ امْرِئٍ لَا يَبْكِي عَلَى نَفْسِهِ فِي الدُّنْيَا وَيَنُوحُ عَلَيْهَا؟» قَالَ: وَكَانَ يَقُولُ: «ابْكِ يَا يَزِيدُ عَلَى نَفْسِكَ قَبْلَ حِينِ الْبُكَاءِ، إِنَّمَا سُمِّيَ نُوحًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لِأَنَّهُ كَانَ يَنُوحُ عَلَى نَفْسِهِ. يَا يَزِيدُ مَنْ يُصَلِّي لَكَ بَعْدَكَ؟ وَمَنْ يَصُومُ يَا يَزِيدُ؟ وَمَنْ يَضْرَعُ لَكَ إِلَى رَبِّكَ بَعْدَكَ؟ وَمَنْ يَدْعُو؟» فَكَانَ يُعَدِّدُ عَلَى هَذَا وَنَحْوِهِ، وَيَبْكِي وَيَقُولُ: «يَا إِخْوَتَاهُ ابْكُوا أَوْ بَكُّوا أَنْفُسَكُمْ، فَإِنْ لَمْ تَجِدُوا بُكَاءً فَارْحَمُوا كُلَّ بَكَّاءٍ»

(1/177)

249 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٌ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ ذَكْوَانَ، قَالَ: كَانَ يَزِيدُ الرَّقَاشِيُّ إِنْ دَخَلَ بَيْتَهُ بَكَى، وَإِنْ شَهِدَ جَنَازَةً بَكَى، وَإِنْ جَلَسَ إِلَيْهِ إِخْوَانُهُ بَكَى وَأَبْكَاهُمْ. فَقَالَ لَهُ ابْنُهُ يَوْمًا: يَا أَبَهْ كَمْ تَبْكِي؟ وَاللَّهِ لَوْ كَانَتِ النَّارُ خُلِقَتْ لَكَ مَا زِدْتَ عَلَى هَذَا الْبُكَاءِ فَقَالَ: ثَكِلَتْكَ أُمُّكَ يَا بُنَيَّ وَهَلْ خُلِقَتِ النَّارُ إِلَّا لِي، وَلِأَصْحَابِي، وَلِإِخْوَانِنِا مِنَ الْجِنِّ [ص:179] أَمَا تَقْرَأُ يَا بُنَيَّ: {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ} [الرحمن: 31] ؟ أَمَا تَقْرَأُ يَا بُنَيَّ: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٍ فَلَا تَنْتَصِرَانِ} [الرحمن: 35] ؟ فَجَعَلَ يَقْرَأُ عَلَيْهِ حَتَّى انْتَهَى إِلَى: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [الرحمن: 44] قَالَ: فَجَعَلَ يَجُولُ فِي الدَّارِ وَيَصْرُخُ وَيَبْكِي، حَتَّى غُشِيَ عَلَيْهِ فَقَالَتْ لِلْفَتَى أُمُّهُ: يَا بُنَيَّ مَا أَرَدْتَ إِلَى هَذَا مِنْ أَبِيكَ؟ فَقَالَ: وَاللَّهِ إِنَّمَا أَرَدْتُ أَنْ أُهَوِّنَ عَلَيْهِ، لَمْ أُرِدْ أَنْ أَزِيدَهُ حَتَّى يَقْتُلَ نَفْسَهُ "

(1/178)

250 - قَالَ مُحَمَّدٌ: وَحَدَّثَنَا مُجَالِدُ بْنُ عُبَيْدٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا عَبْدُ النُّورِ بْنُ يَزِيدَ بْنِ أَبَانَ الرَّقَاشِيُّ، قَالَ: كَانَ أَبِي يَبْكِي وَيَقُولُ لِأَصْحَابِهِ: " ابْكُوا الْيَوْمَ قَبْلَ الدَّاهِيَةِ الْكُبْرَى ابْكُوا الْيَوْمَ قَبْلَ أَنْ تَبْكُوا غَدًا ابْكُوا الْيَوْمَ قَبْلَ يَوْمٍ لَا يُغْنِي فِيهِ الْبُكَاءُ ابْكُوا عَلَى التَّفْرِيطِ أَيَّامَ الدُّنْيَا قَالَ: ثُمَّ يَبْكِي حَتَّى يُرْفَعَ صَرِيعًا مِنْ مَجْلِسِهِ "

(1/179)

251 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَهْدَمُ بْنُ الْحَارِثِ، عَنْ سُفْيَانَ، قَالَ: [ص:180] كَانَ أُمَيَّةُ رَجُلٌ مِنْ أَهْلِ الشَّامِ يَقْدَمُ فَيُصَلِّي هُنَاكَ مِمَّا يَلِي بَابَ بَنِي سَهْمٍ، فَيَنْتَحِبُ وَيَبْكِي حَتَّى يَعْلُوَ صَوْتُهُ، وَحَتَّى تَسِيلَ دُمُوعُهُ عَلَى. . قَالَ: فَأَرْسَلَ إِلَيْهِ الْأَمِيرُ أَنَّكَ تُفْسِدُ عَلَى الْمُصَلِّينَ صَلَاتَهُمْ بِكَثْرَةِ بُكَائِكَ , وَارْتِفَاعِ صَوْتِكَ، فَلَوْ أَمْسَكْتَ قَلِيلًا. فَبَكَى ثُمَّ قَالَ: «إِنَّ حُزْنَ يَوْمِ التِّيهِ أَوْرَثَنِي دُمُوعًا غِزَارًا، فَأَنَا أَسْتَرِيحُ إِلَى ذَرْيِهَا أَحْيَانًا» وَكَانَ أُمَيَّةُ يَقُولُ: «وَمَنْ أَسْعَدُ بِالطَّاعَةِ مِنْ مُطِيعٍ؟ أَلَا وَكُلُّ الْخَيْرِ فِي الطَّاعَةِ. أَلَا وَإِنَّ الْمُطِيعَ لِلَّهِ مَلِكٌ فِي الدُّنْيَا وَالْآخِرَةِ» قَالَ: وَكَانَ يَدْخُلُ الطَّوَافَ، فَيَأْخُذُ فِي النَّحِيبِ وَالْبُكَاءِ، وَرُبَّمَا سَقَطَ مَغْشِيًّا عَلَيْهِ

(1/179)

252 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْفَيْضُ بْنُ الْفَضْلِ الْبَجَلِيِّ، قَالَ: حَدَّثَنِي جَارٌ لِمُسْعَرٍ قَالَ: [ص:181] " بَكَى مِسْعَرٌ فَبَكَتْ أُمُّهُ، فَقَالَ لَهَا مِسْعَرٌ: مَا أَبْكَاكِ يَا أُمَّهْ؟ قَالَتْ: يَا بُنَيَّ رَأَيْتُكَ تَبْكِي فَبَكَيْتُ. قَالَ: يَا أُمَّهُ لِمِثْلِ مَا نَهْجُمُ عَلَيْهِ غَدًا فَلْيَظَلَّ الْبُكَاءُ قَالَتْ: وَمَا ذَاكَ يَا بُنَيَّ؟ قَالَ: الْقِيَامَةُ وَمَا فِيهَا قَالَ: ثُمَّ غَلَبَهُ الْبُكَاءِ، فَقَامَ قَالَ: وَكَانَ مِسْعَرٌ يَقُولُ: لَوْلَا أُمِّي مَا فَارَقْتُ الْمَسْجِدَ إِلَّا لِمَا لَا بُدَّ مِنْهُ، قَالَ: وَكَانَ إِنْ دَخَلَ بَكَى، وَإِنْ خَرَجَ بَكَى، وَإِنْ صَلَّى بَكَى، وَإِنْ جَلَسَ بَكَى "

(1/180)

253 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ السَّلَامِ بْنُ مُطَهَّرٍ، قَالَ: حَدَّثَنِي رَجُلٌ يُكْنَى أَبَا حَمْزَةَ قَالَ: كُنْتُ أَمْشِي مَعَ رِيَاحٍ الْقَيْسِيِّ، فَمَرَّ بِصَبِيٍّ يَبْكِي، فَوَقَفَ عَلَيْهِ يَسْأَلُهُ: مَا يُبْكِيكَ يَا بُنَيَّ؟ وَجَعَلَ الصَّبِيُّ لَا يُحْسِنُ يُجِيبُهُ، وَلَا يَرُدُّ عَلَيْهِ شَيْئًا , فَبَكَى، ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ: يَا أَبَا حَمْزَةَ مَا لِأَهْلِ النَّارِ رَاحَةٌ وَلَا مُعَوَّلٌ إِلَّا الْبُكَاءُ. وَجَعَلَ يَبْكِي "

(1/181)

254 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فَرُّوخَ، مِنْ وَلَدِ أَبِي نَضْرَةَ قَالَ: [ص:182] زَارَنِي رِيَاحٌ الْقَيْسِيُّ، فَبَكَى صَبِيُّ لَنَا مِنَ اللَّيْلِ، فَبَكَى رِيَاحٌ لِبُكَائِهِ حَتَّى أَصْبَحَ. فَذَاكَرْتُهُ يَوْمًا ذَلِكَ، فَقَالَ: «ذَكَرْتُ بِبُكَائِهِ بُكَاءَ أَهْلِ النَّارِ فِي النَّارِ، لَيْسَ لَهُمْ نَصِيرٌ» ثُمَّ بَكَى

(1/181)

255 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: «مَا رَأَيْتُ أَحَدًا قَطُّ أَسْرَعَ دَمْعَةً مِنْ سَعِيدِ بْنِ السَّائِبِ. إِنَّمَا كَانَ يُجْزِئُهُ أَنْ يُحَرَّكَ , فَتَرَى دُمُوعَهُ كَالْقَطْرِ»

(1/182)

256 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ الرَّقِّيُّ، عَنْ فَيَّاضِ بْنِ مُحَمَّدِ بْنِ سِنَانٍ الْقُرَشِيِّ، قَالَ: جَعَلَ زِيَادٌ الْأَسْوَدُ الْعَبْدُ يَبْكِي يَوْمًا، فَقَالَ لَهُ مَيْمُونُ بْنُ مِهْرَانَ: كَمْ تَبْكِي وَيْحَكَ يَا زِيَادُ؟ قَالَ: يَا أَبَا أَيُّوبَ وَمَا لِي لَا أَبْكِي؟ وَاللَّهِ أَبَدًا لَعَلِّي. . . . مِنَ الْبُكَاءِ فِي الْقِيَامَةِ غَدًا قَالَ: فَبَكَى مَيْمُونُ بْنُ مِهْرَانَ عِنْدَ ذَلِكَ بُكَاءً شَدِيدًا

(1/182)

257 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي سِجْفُ بْنُ مَنْظُورٍ، قَالَ: حَدَّثَنَا سِرَارٌ أَبُو عُبَيْدَةَ، قَالَ: [ص:183] قَالَتْ لِيَ امْرَأَةُ عَطَاءٍ السُّلَيْمِيِّ: عَاتِبْ عَطَاءً فِي كَثْرَةِ الْبُكَاءِ، فَعَاتَبْتُهُ , فَقَالَ لِيَ: «يَا سِرَارُ كَيْفَ تُعَاتِبُنِي فِي شَيْءٍ لَيْسَ هُوَ إِلَيَّ؟ إِنِّي إِذَا ذَكَرْتُ أَهْلَ النَّارِ وَمَا يَنْزِلُ بِهِمْ مِنْ عَذَابِ اللَّهِ وَعِقَابِهِ، تَمَثَّلَتْ لِي نَفْسِي بِهِمْ، فَكَيْفَ بِنَفْسٍ تُغَلُّ يَدُهَا إِلَى عُنُقِهَا , وَتُسْحَبُ إِلَى النَّارِ , أَلَا تَصِيحُ وَتَبْكِي؟ وَكَيْفَ لِنَفْسٍ تُعَذَّبُ أَلَّا تَبْكِي وَيْحَكَ يَا سِرَارُ مَا أَقَلَّ غَنَاءَ الْبُكَاءِ عَنْ أَهْلِهِ إِنْ لَمْ يَرْحَمْهُمُ اللَّهُ» قَالَ: فَسَكَتُّ عَنْهُ

(1/182)

258 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي سِجْفُ بْنُ مَنْظُورٍ، قَالَ: حَدَّثَنَا سِرَارٌ الْعَنَزِيُّ، قَالَ: «مَا رَأَيْتُ عَطَاءً السُّلَيْمِيَّ قَطُّ إِلَّا وَعَيْنَاهُ تَفِيضَانِ وَمَا كُنْتُ أُشَبِّهُ عَطَاءً إِذَا رَأَيْتُهُ إِلَّا بِالْمَرْأَةِ الثَّكْلَى، وَكَأَنَّ عَطَاءً لَمْ يَكُنْ مِنْ أَهْلِ الدُّنْيَا»

(1/183)

259 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، قَالَ: قُلْتُ لِعَطَاءٍ السُّلَيْمِيِّ: مَا تَشْتَهِي؟ فَبَكَى ثُمَّ قَالَ: «أَشْتَهِي وَاللَّهِ يَا أَبَا بِشْرٍ أَنْ أَكُونَ رَمَادًا لَا تَجْتَمِعُ مِنْهُ سُفَّةٌ أَبَدًا فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ» [ص:184] قَالَ صَالِحٌ: فَأَبْكَانِي وَاللَّهِ، وَعَلِمْتُ أَنَّهُ إِنَّمَا أَرَادَ النَّجَاةَ مِنْ عُسْرِ يَوْمِ الْحِسَابِ

(1/183)

260 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ، قَالَ: حَدَّثَنِي حُمَيْدُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ صَنْعَاءَ، عَنْ وَهْبَ بْنِ مُنَبِّهٍ، أَنَّ عَابِدًا لَقِيَ عَابِدًا وَهُوَ يَبْكِي، وَقَدْ بَكَى حَتَّى جَرِدَتْ عَيْنَاهُ، فَقَالَ: مَا يُبْكِيكَ؟ قَالَ: وَمَا لِي لَا أَبْكِي؟ أَبْكِي وَاللَّهِ عَلَى أَنْ لَا أَكُونَ لَمْ أَزَلْ أَبْكِي "

(1/184)

261 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي فُرَيْطٌ الْوَرَّاقُ، قَالَ: حَدَّثَنِي نُعَيْمُ بْنُ مُوَرِّعٍ التَّمِيمِيُّ، قَالَ: حُدِّثْتُ عَنْ مَيْسَرَةَ الْقَيْسِيِّ، أَنَّهُ كَانَ يَبْكِي حَتَّى يُغْمَى عَلَيْهِ، فَيُقَالُ لَهُ: لَوْ رَفَقْتَ بِنَفْسِكَ؟ فَيَقُولُ: إِنَّمَا أُتِيتُ مِنَ الرِّفْقِ بِهَا، وَاللَّهِ لَا أَرْفَقُ بِهَا أَبَدًا وَالْقِيَامَةُ أَمَامَهَا، حَتَّى أَعْلَمَ مَا لَهَا عِنْدَ رَبِّهَا مِنْ خَيْرٍ وَشَرٍّ قَالَ: وَكَانَ قَدْ عَمِشَ مِنْ طُولِ الْبُكَاءِ "

(1/184)

262 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَيْدٌ الْخُمْرِيُّ، قَالَ: حَدَّثَنِي بَحْرٌ أَبُو يَحْيَى، وَكَانَ عَابِدًا قَالَ: " رَأَيْتُ عَابِدًا بِعَبَّادَانَ يَبْكِي عَامَّةَ اللَّيْلِ وَالنَّهَارِ. قَالَ: فَقُلْتُ لَهُ: يَا أَخِي كَمْ تَبْكِي؟ قَالَ: فَازْدَادَ بُكَاءً ثُمَّ قَالَ لِي: فَمَا أَصْنَعُ إِذَا لَمْ أَبْكِ؟ [ص:185] قَالَ: وَغُشِيَ عَلَيْهِ "

(1/184)

263 - حَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنِي زَهْدَمُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، قَالَ: بَكَى يَزِيدُ الرَّقَاشِيُّ أَرْبَعِينَ عَامًا لَا يَكَادُ تَرْقَأُ لَهُ دَمْعَهٌ فَكَانَ إِذَا قِيلَ لَهُ ذَلِكَ قَالَ: «إِنَّمَا الْأَسَفُ عَلَى أَنْ لَا أَكُونَ تَقَدَّمْتُ فِي الْبُكَاءِ»

(1/185)


جماع من أخبار البكائين، بكاء آدم صلى الله عليه وسلم - الرقة والبكاء

الرقة والبكاء

جِمَاعٌ مِنْ أَخْبَارِ الْبَكَّائِينَ

(1/187)

264 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا زَائِدَةُ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ زَيْدِ بْنِ وَهْبٍ، قَالَ: «رَأَيْتُ أَثَرَيْنِ فِي الْحَصَى مِنْ دُمُوعِ عَبْدِ اللَّهِ»

(1/189)

265 - وحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا زَائِدَةُ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ زَيْدِ بْنِ وَهْبٍ، أَنَّ عَبْدَ اللَّهِ بَكَى حَتَّى رَأَيْتُهُ أَخَذَ بِكَفِّهِ مِنْ دُمُوعِهِ، فَقَالَ بِهِ هَكَذَا

(1/189)

266 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رَوْحُ بْنُ أَسْلَمَ، قَالَ: حَدَّثَنَا صَدَقَةُ الدَّقِيقِيُّ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: «لَوْ مَلَكْتُ الْبُكَاءَ لَبَكَيْتُ أَيَّامَ الدُّنْيَا. وَلَوْلَا أَنْ يَقُولَ النَّاسُ مَجْنُونٌ لَوَضَعْتُ التُّرَابَ عَلَى رَأْسِي، ثُمَّ نُحْتُ عَلَى نَفْسِي فِي الطُّرُقِ وَالْأَحْيَاءِ، حَتَّى تَأْتِيَنِي مَنِيَّتِي، ثُمَّ بَكَى»

(1/189)

267 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ، قَالَ: [ص:190] حَدَّثَنَا الْعَلَاءُ بْنُ مَيْمُونٍ، عَنْ أَفْلَحَ مَوْلَى مُحَمَّدِ بْنِ عَلِيٍّ قَالَ: خَرَجْتُ مَعَ مُحَمَّدِ بْنِ عَلِيٍّ حَاجًّا؛ فَلَمَّا دَخَلَ الْمَسْجِدَ نَظَرَ إِلَى الْبَيْتِ، فَبَكَى حَتَّى عَلَا صَوْتُهُ. فَقُلْتُ: بِأَبِي أَنْتَ وَأُمِّي النَّاسُ يَنْظُرُونَ إِلَيْكَ، فَلَوْ رَفَقْتَ بِصَوْتِكَ قَلِيلًا قَالَ: «وَيْحَكَ يَا أَفْلَحُ وَلِمَ لَا أَبْكِي؟ لَعَلَّ اللَّهَ أَنْ يَنْظُرَ إِلَيَّ مِنْهُ بِرَحْمَةٍ؛ فَأَفُوزَ بِهَا غَدًا عِنْدَهُ» قَالَ: ثُمَّ طَافَ الْبَيْتَ، ثُمَّ جَاءَ حَتَّى رَكَعَ عِنْدَ الْمَقَامِ، فَرَفَعَ رَأْسَهُ مِنْ سُجُودِهِ، فَإِذَا مَوْضِعُ سُجُودِهِ مُبْتَلٌّ مِنْ دُمُوعِ عَيْنَيْهِ

(1/189)

268 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ، قَالَ: سَمِعْتُ يَعْلَى بْنَ الْأَشْدَقِ يَذْكُرُ أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، نَظَرَ إِلَى رَجُلٍ سَاجِدٍ، قَدْ أَطَالَ السُّجُودَ، فَلَمَّا رَفَعَ رَأْسَهُ نَظَرَ إِلَى مَوْضِعٍ سُجُودِهِ مُبْتَلًّا بِالدُّمُوعِ فَأَرْصَدَ َ لَهُ رَجُلًا فَقَالَ: إِذَا قَضَى صَلَاتَهُ فَأْتِنِي بِهِ أَخْتَبِرُ عَقْلَهُ. فَلَمَّا قَضَى صَلَاتَهُ، أَتَاهُ، فَقَالَ لَهُ عَبْدُ الْمَلِكِ: رَأَيْتُ مِنْكَ مَنْظَرًا الْجَنَّةُ تُدْرَكُ بِدُونِهِ. [ص:191] فَصَرَخَ الرَّجُلُ صَرْخَةً أَفْزَعَ عَبْدَ الْمَلِكِ وَخَرَّ مَغْشِيًّا عَلَيْهِ ثُمَّ أَفَاقَ بَعْدَ طَوِيلٍ وَهُوَ يَمْسَحُ الْعَرَقَ عَنْ وَجْهِهِ وَيَقُولُ: تَبًّا لِعَاصِيكَ مَا احْتَمَلَ مِنَ الْآثَامِ لَدَيْكَ قَالَ: فَجَعَلَ عَبْدُ الْمَلِكِ يَبْكِي، وَالرَّجُلُ مُوَلٍّ لَا يَلْتَفِتُ، حَتَّى خَرَجَ "

(1/190)

269 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ , عَنْ أَبِيهِ، قَالَ: كُنَّا ذَاتَ يَوْمٍ عِنْدَ ابْنِ ذَرٍّ وَهُوَ يَتَكَلَّمُ، فَذَكَرَ رَوَاجِفَ الْقِيَامَةِ وَزَلَازِلَهَا وَأَهْوَالَهَا، وَشِدَّةَ الْأَمْرِ يَوْمَئِذٍ هُنَاكَ. قَالَ: وَاسْتَبْكَى ابْنُ ذَرٍّ، وَبَكَى النَّاسُ يَوْمَئِذٍ بُكَاءً شَدِيدًا. قَالَ: فَوَثَبَ رَجُلٌ مِنْ بَنِي عِجْلٍ يُقَالُ: لَهُ وَرَّادٌ , فَجَعَلَ يَبْكِي وَيَصْرُخُ وَيَضْطَرِبُ، حَتَّى هَدَأَ. قَالَ: ثُمَّ حُمِلَ مِنْ بَيْنِ الْقَوْمِ صَرِيعًا قَالَ: فَجَعَلَ ابْنُ ذَرٍّ يَوْمَئِذٍ يَبْكِي وَيَقُولُ: لَيْسَ كُلُّنَا قَدْ أَتَاهُ الْأَمَانُ مِنَ اللَّهِ يَا وَرَّادُ غَيْرُكَ لَيْسَ كُلُّنَا قَدْ أَيْقَنَ بِالنَّجَاةِ مِنَ النَّارِ غَيْرُكَ. وتالِلَّهِ أَيُّهَا النَّاسُ مَا أَخُو بَنِي عِجْلٍ بِأَوْلَى بِالْخَوْفِ مِنَ اللَّهِ مِنَّا وَمِنْكُمْ، وَمَا مِنَّا أَحَدٌ إِلَّا عَلَى مِثْلِ حَالِهِ بَيْنَ خَوْفٍ وَرَجَاءٍ. وَإِنَّا فِيمَا نَدَبَنَا اللَّهُ إِلَيْهِ مِنْ طَاعَتِهِ لَمُشْتَرِكُونَ جَمِيعًا، فَمَا الَّذِي قَصَّرَ بِنَا وَأَسْرَعَ بِهِ؟ وَكَلَمَ قَلْبَهُ حَتَّى أَبْكَاهُ فَأَخْرَجَهُ إِلَى مَا رَأَيْتُمْ مِنْ مَخَافَةِ اللَّهِ؟ وَكُلُّنَا قَدْ سَمِعَ [ص:192] الْمَوْعِظَةَ , وَفَهِمَ التَّذْكِرَةَ، فَلَمْ يَكُنْ مِنْ أَحَدٍ مِنَّا سِوَاهُ لِذَلِكَ حَرَّكَهُ، وَلَمْ تَنْبِضْ مِنْ أَحَدٍ مِنَّا فِي ذَلِكَ خَارِجَةٌ وَاللَّهِ إِنْ هَذَا يَا أَخَا بَنِي عِجْلٍ إِلَّا مِنْ صَفَاءِ قَلْبِكَ، وَتَرَاكُمِ الذُّنُوبِ عَلَى قُلُوبِنَا، وَمَا أَرَانَا نُؤْتَى إِلَّا مِنْ أَنْفُسِنَا " قَالَ: ثُمَّ بَكَى ابْنُ ذَرٍّ، وَقَرَأَ هَذِهِ الْآيَةَ: {إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم: 11] "، قَالَ عُمَرُ قَالَ أَبِي: كُنْتُ أَرَى وَرَّادًا الْعِجْلِيَّ يَأْتِي الْمَسْجِدَ مُقَنَّعَ الرَّأْسِ، فَيَعْتَزَلُ نَاحِيَةً، فَلَا يَزَالُ مُصَلِّيًا وَدَاعِيًا وَبَاكِيًا كَمْ شَاءَ اللَّهُ مِنَ النَّهَارِ. ثُمَّ يَخْرُجُ , ثُمَّ يَعُودُ فَيُصَلِّي الظُّهْرَ فَهُوَ كَذَلِكَ بَيْنَ صَلَاةٍ وَدُعَاءٍ وَبُكَاءٍ حَتَّى يُصَلِّيَ الْعِشَاءَ. ثُمَّ يَخْرُجُ لَا يُكَلِّمُ أَحَدًا، وَلَا يَجْلِسُ إِلَى أَحَدٍ فَسَأَلْتُ عَنْهُ رَجُلًا مِنْ حَيِّهِ، وَوَصَفْتُهُ لَهُ، قُلْتُ: شَابٌّ مِنْ صِفَتِهِ، مِنْ هَيْئَتِهِ قَالَ: بَخٍ يَا أَبَا عُمَرَ تَدْرِي عَمَّنْ تَسْأَلُ؟ ذَاكُ وَرَّادٌ الْعِجْلِيُّ الَّذِي عَاهَدَ اللَّهَ أَنْ لَا يَضْحَكَ حَتَّى يَنْظُرَ إِلَى وَجْهِ رَبِّ الْعَالَمِينَ قَالَ أَبِي: فَكُنْتُ إِذَا رَأَيْتُهُ بَعْدُ هِبْتُهُ

(1/191)

270 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ، قَالَ: حَدَّثَنِي سُكَيْنُ بْنُ مُكَيْنٍ، رَجُلٌ مِنْ بَنِي عِجْلٍ قَالَ: [ص:193] كَانَتْ بَيْنَنَا وَبَيْنَهُ قَرَابَةٌ يَعْنِي وَرَّادًا فَسَأَلْتُ أُخْتًا لَهُ كَانَتْ أَصْغَرَ مِنْهُ قَالَ: قُلْتُ: كَيْفَ كَانَ لَيْلُهُ؟ قَالَتْ: بُكَاءٌ عَامَّةَ اللَّيْلِ وَتَضَرُّعٌ قُلْتُ: فَمَا كَانَ طُعْمُهُ؟ قَالَتْ: قُرْصٌ فِي أَوَّلِ اللَّيْلِ، وَقُرْصٌ فِي آخِرِهِ عِنْدَ السَّحَرِ قُلْتُ: فَتَحْفَظِينَ مِنْ دُعَائِهِ شَيْئًا؟ قَالَتْ: نَعَمْ، كَانَ إِذَا كَانَ، أَوْ قَرِيبٌ مِنْ طُلُوعِ الْفَجْرِ، سَجَدَ، ثُمَّ بَكَى، ثُمَّ قَالَ: «مَوْلَايَ عَبْدُكَ يُحِبُّ الِاتِّصَالَ بِطَاعَتِكَ، فَأَعِنْهُ عَلَيْهَا بِتَوْفِيقِكَ أَيُّهَا الْمَنَّانُ مَوْلَايَ عَبْدُكَ يُحِبُّ اجْتِنَابَ سَخَطِكَ , فَأَعِنْهُ عَلَى ذَلِكَ بِمَنِّكَ عَلَيْهِ أَيُّهَا الْمَنَّانُ. مَوْلَايَ عَبْدُكَ عَظِيمُ الرَّجَاءِ لِخَيْرِكَ، فَلَا تَقْطَعْ رَجَاءَهُ يَوْمَ يَفْرَحُ بِخَيْرِكَ الْفَائِزُونَ» قَالَتْ: فَلَا يَزَالُ عَلَى هَذَا وَنَحْوِهِ حَتَّى يُصْبِحَ قَالَتْ: وَكَانَ قَدْ كَلَّ مِنَ الِاجْتِهَادِ، وَتَغَيَّرَ لَوْنُهُ جِدًّا

(1/192)

271 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ، قَالَ: حَدَّثَنِي سُكَيْنُ بْنُ مُكَيْنٍ، هَذَا قَالَ: «لَمَّا مَاتَ وَرَّادٌ الْعِجْلِيُّ، فَحَمَلُوهُ إِلَى حُفْرَتِهِ، نَزَلُوا لِيُدْلُوهُ فِي حُفْرَتِهِ، فَإِذَا الْقَبْرُ مَفْرُوشٌ بِالرَّيْحَانِ , فَأَخَذَ بَعْضُ الْقَوْمِ الَّذِينَ نَزَلُوا الْقَبْرَ مِنْ ذَلِكَ الرَّيْحَانِ شَيْئًا، فَمَكَثَ سَبْعِينَ يَوْمًا طَرِيًّا لَا يَتَغَيَّرُ، يَغْدُو النَّاسُ وَيَرُوحُونَ يَنْظُرُونَ إِلَيْهِ» [ص:194] قَالَ: وَكَثُرَ النَّاسُ فِي ذَلِكَ، حَتَّى خَافَ الْأَمِيرُ أَنْ يُفْتَنَ النَّاسُ , فَأَرْسَلَ إِلَى الرَّجُلِ، فَأَخَذَ ذَلِكَ الرَّيْحَانَ، وَفَرَّقَ النَّاسَ. فَفَقَدَهُ الْأَمِيرُ مِنْ مَنْزِلِهِ لَا يَدْرِي كَيْفَ ذَهَبَ "

(1/193)

272 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُخَوَّلٌ، قَالَ: جَاءَنِي بَهِيمٌ يَوْمًا فَقَالَ لِي: تَعْلَمُ لِي رَجُلًا مِنْ جِيرَانِكَ أَوْ إِخْوَانِكَ يُرِيدُ الْحَجَّ تَرْضَاهُ يُرَافِقُنِي؟ قُلْتُ: نَعَمْ فَذَهَبْتُ إِلَى رَجُلٍ مِنَ الْحَيِّ لَهُ صَلَاحٌ وَدِينٌ، فَجَمَعْتُ بَيْنَهُمَا، وَتَوَاطَآ عَلَى الْمُرَافَقَةِ. ثُمَّ انْطَلَقَ بَهِيمٌ إِلَى أَهْلِهِ، فَلَمَّا كَانَ بَعْدُ، أَتَانِي الرَّجُلُ فَقَالَ: يَا هَذَا، أُحِبُّ أَنْ تَزْوِيَ عَنِّي صَاحِبَكَ وَتَطْلُبَ رَفِيقًا غَيْرِي. فَقُلْتُ: وَيْحَكَ فَلِمَ؟ فَوَاللَّهِ مَا أَعْلَمُ فِي الْكُوفَةِ لَهُ نَظِيرًا فِي حُسْنِ الْخَلْقِ وَالِاحْتِمَالِ، وَلَقَدْ رَكِبْتُ مَعَهُ الْبَحْرَ فَلَمْ أَرَ إِلَّا خَيْرًا. قَالَ: وَيْحَكَ حُدِّثْتُ أَنَّهُ طَوِيلُ الْبُكَاءِ لَا يَكَادُ يَفْتُرُ، فَهَذَا يُنَغِّصُ عَلَيْنَا الْعَيْشَ سَفَرَنَا كُلَّهُ. قَالَ: قُلْتُ: وَيْحَكَ إِنَّمَا يَكُونَ الْبُكَاءُ أَحْيَانًا عِنْدَ التَّذَكُّرِ، يَرِقُّ الْقَلْبُ فَيَبْكِي الرَّجُلُ، أَوَ مَا تَبْكِي أَحْيَانًا؟ قَالَ: بَلَى، وَلَكِنَّهُ قَدْ بَلَغَنِي عَنْهُ أَمْرٌ [ص:195] عَظِيمٌ جِدًّا مِنْ كَثْرَةِ بُكَائِهِ. قَالَ: قُلْتُ: اصْحَبْهُ، فَلَعَلَّكَ أَنْ تَنْتَفِعَ بِهِ , قَالَ: أَسْتَخِيرُ اللَّهَ. فَلَمَّا كَانَ الْيَوْمُ الَّذِي أَرَادَ أَنْ يَخْرُجَا فِيهِ، جِيءَ بِالْإِبِلِ، وَوُطِّئَ لَهُمَا، فَجَلَسَ بَهِيمٌ فِي ظِلِّ حَائِطٍ، فَوَضَعَ يَدَهُ تَحْتَ لِحْيَتِهِ، وَجَعَلْتَ دُمُوعُهُ تَسِيلُ عَلَى خَدَّيْهِ، ثُمَّ عَلَى لِحْيَتِهِ، ثُمَّ عَلَى صَدْرِهِ، حَتَّى وَاللَّهِ رَأَيْتُ دُمُوعَهُ عَلَى الْأَرْضِ. قَالَ: فَقَالَ لِي صَاحِبِي: يَا مُخَوَّلُ , قَدِ ابْتَدَأَ صَاحِبُكَ، لَيْسَ هَذَا لِي بِرَفِيقٍ. قَالَ: قُلْتُ: ارْفُقْ، لَعَلَّهُ ذَكَرَ عِيَالَهُ وَمُفَارَقَتَهُ إِيَّاهُمْ فَرَقَّ. وَسَمِعَهَا بَهِيمٌ فَقَالَ: وَاللَّهِ يَا أَخِي مَا هُوَ ذَاكَ، وَمَا هُوَ إِلَّا أَنِّي ذَكَرْتُ بِهَا الرِّحْلَةَ إِلَى الْآخِرَةِ. قَالَ: وَعَلَا صَوْتُهُ بِالنَّحِيبِ. قَالَ لِي صَاحِبِي: وَاللَّهِ مَا هِيَ بِأَوَّلِ عَدَوَاتِكَ لِي أَوْ بُغْضِكَ إِيَّايَ، أَنَا مَا لِي وَلِبَهِيمٍ؟ إِنَّمَا كَانَ يَنْبَغِي أَنْ تُرَافِقَ بَيْنَ بَهِيمٍ وَبَيْنَ ذَوَّادِ بْنِ عُلْبَةَ , وَدَاوُدَ الطَّائِيِّ، وَسَلَّامٍ أَبِي الْأَحْوَصِ، حَتَّى يَبْكِيَ بَعْضُهُمْ إِلَى بَعْضٍ، [ص:196] حَتَّى يَشْتَفُّوا أَوْ يَمُوتُوا جَمِيعًا. قَالَ: فَلَمْ أَزَلْ أَرْفُقُ بِهِ، وَقُلْتُ: وَيْحَكَ لَعَلَّهَا خَيْرُ سَفْرَةٍ سَافَرْتَهَا. قَالَ: وَكَانَ طَوِيلَ الْحَجِّ، رَجُلًا صَالِحًا، إِلَّا أَنَّهُ كَانَ رَجُلًا تَاجِرًا مُوسِرًا، مُقْبِلًا عَلَى شَأْنِهِ، لَمْ يَكُنْ صَاحِبَ حُزْنٍ وَلَا بُكَاءٍ. قَالَ: فَقَالَ لِي: قَدْ وَقَعْتُ مَرَّتِي هَذِهِ، وَلَعَلَّهَا أَنْ تَكُونَ خَيْرًا. قَالَ: وَكُلُّ هَذَا الْكَلَامِ لَا يَعْلَمُ بِهِ بَهِيمٌ، وَلَوْ عَلِمَ بِشَيْءٍ مِنْهُ مَا صَحِبَهُ. قَالَ: فَخَرَجَا جَمِيعًا، حَتَّى حَجَّا وَرَجَعَا، مَا يَرَى كُلُّ وَاحِدٍ مِنْهُمَا أَنَّ لَهُ أَخًا غَيْرَ صَاحِبِهِ. فَلَمَّا جِئْتُ أُسَلِّمُ عَلَى جَارِي قَالَ: جَزَاكَ اللَّهُ يَا أَخِي عَنِّي خَيْرًا، مَا ظَنَنْتُ أَنَّ فِي هَذَا الْخَلْقِ مِثْلَ أَبِي بَكْرٍ؛ كَانَ وَاللَّهِ يَتَفَضَّلُ عَلَيَّ فِي النَّفَقَةِ وَهُوَ مُعْدِمٌ وَأَنَا مُوسِرٌ، وَيَتَفَضَّلُ عَلَيَّ فِي الْخِدْمَةِ وَأَنَا شَابٌّ قَوِيُّ , وَهُوَ شَيْخٌ ضَعِيفٌ، وَيَطْبِخُ لِي , وَأَنَا مُفْطِرٌ وَهُوَ صَائِمٌ قَالَ: قُلْتُ: فَكَيْفَ كَانَ أَمْرُكَ مَعَهُ فِي الَّذِي كُنْتَ تَكْرَهُهُ مِنْ طُولِ بُكَائِهِ؟ قَالَ: أَلِفْتُ وَاللَّهِ ذَلِكَ الْبُكَاءَ، وَسَرَّ قَلْبِي , حَتَّى كُنْتُ أُسَاعِدُهُ عَلَيْهِ، حَتَّى تَأَذَّى بِنَا أَهْلُ الرُّفْقَةِ. قَالَ: ثُمَّ وَاللَّهِ أَلِفُوا ذَلِكَ، فَجَعَلُوا إِذَا سَمِعُونَا نَبْكِي بَكَوْا، وَجَعَلَ بَعْضُهُمْ يَقُولُ لِبَعْضٍ: مَا الَّذِي جَعَلَهُمْ أَوْلَى بِالْبُكَاءِ مِنَّا وَالْمَصِيرُ وَاحِدٌ؟ قَالَ: فَجَعَلُوا وَاللَّهِ يَبْكُونَ وَنَبْكِي. [ص:197] قَالَ: ثُمَّ خَرَجْتُ مِنْ عِنْدِهِ، فَأَتَيْتُ بَهِيمًا فَسَلَّمْتُ عَلَيْهِ، فَقُلْتُ: كَيْفَ رَأَيْتَ صَاحِبَكَ؟ قَالَ: كَخَيْرِ صَاحِبٍ، كَثِيرَ الذِّكْرِ، طَوِيلَ التِّلَاوَةِ لِلْقُرْآنِ، سَرِيعَ الدَّمْعَةِ، مُحْتَمِلٌ لِهَفَوَاتِ الرَّفِيقِ؛ فَجَزَاكَ اللَّهُ عَنِّي خَيْرًا "

(1/194)

273 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَفْصٍ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ زِيَادٍ، مَوْلَى بَنِي سَعْدٍ قَالَ: لَمَّا اتُّخِذَتْ عَبَّادَانُ سَكَنَهَا نُسَّاكٌ، وَكَانَ مِنْهُمْ رَجُلٌ يُقَالُ لَهُ بَهِيمٌ، فَكَانَ يُصَلِّي بَيْنَ أَضْعَافِ النَّخْلِ، فَيُصَلِّي مَا شَاءَ اللَّهُ، ثُمَّ يَقْعُدُ فَيَحْتَبِي مُدَّةً. وَكَانَ رَجُلًا حَزِينًا، فَيَزْفَرُ الزَّفْرَةَ بَعْدَ الزَّفْرَةِ، فَكَانَ يُسْمَعُ زَفِيرُهُ قَالَ: فَيَقَعُ الْبَعُوضُ عَلَى كَتِفَيْهِ وَظَهْرِهِ، فَيَتَأَذَّى بِهِنَّ فَيَقُولُ:
وَأَنْتَ تَأَذَّى مِنْ حَسِيسِ بَعُوضَةٍ ... فَالْمَنَايَا. . سَاكِنِينَ. . "

(1/197)

274 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُعَاوِيَةُ بْنُ عَمْرٍو، قَالَ: «كَانَ بَهِيمٌ رَجُلًا طِوَالًا، شَدِيدَ الْأُدْمَةِ، إِذَا رَأَيْتَهُ رَأَيْتَ رَجُلًا حَزِينًا»

(1/197)

275 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْأُوَيْسِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، قَالَ: [ص:198] خَرَجَ عَطَاءُ بْنُ يَسَارٍ , وَسُلَيْمَانُ بْنُ يَسَارٍ حَاجَّيْنِ مِنَ الْمَدِينَةِ , وَمَعَهُمْ أَصْحَابٌ لَهُمْ، حَتَّى إِذَا كَانُوا بِالْأَبْوَاءِ نَزَلُوا مَنْزِلًا، فَانْطَلَقَ سُلَيْمَانُ وَأَصْحَابُهُ لِبَعْضِ حَاجَتِهِمْ، وَبَقِيَ عَطَاءُ بْنُ يَسَارٍ قَائِمًا فِي الْمَنْزِلِ يُصَلِّي. فَدَخَلْتُ عَلَيْهِ امْرَأَةٌ مِنَ الْأَعْرَابِ جَمِيلَةٌ، فَلَمَّا رَآهَا ظَنَّ أَنَّ لَهَا حَاجَةً فَأَوْجَزَ فِي صَلَاتِهِ ثُمَّ قَالَ: أَلَكِ حَاجَةٌ؟ قَالَتْ: نَعَمْ. قَالَ: مَا هِيَ؟ قَالَتْ: قُمْ فَأَصِبْ مِنِّي فَإِنِّي قَدْ وَدِقْتُ وَلَا بَعْلَ لِي. فَقَالَ: إِلَيْكِ عَنِّي، لَا تَحْرِقِينِي وَنَفْسَكِ بِالنَّارِ. وَنَظَرَ إِلَى امْرَأَةٍ جَمِيلَةٍ، فَجَعَلَتْ تُرَاوِدُهُ عَنْ نَفْسِهِ، وَتَأْبَى إِلَّا مَا تُرِيدُ قَالَ: فَجَعَلَ عَطَاءُ يَبْكِي وَيَقُولُ: وَيْحَكِ إِلَيْكِ عَنِّي إِلَيْكِ عَنِّي قَالَ: وَاشْتَدَّ بُكَاؤُهُ. فَلَمَّا نَظَرَتِ الْمَرْأَةُ إِلَيْهِ , وَمَا دَاخَلَهُ مِنَ الْبُكَاءِ وَالْجَزَعِ، بَكَتِ الْمَرْأَةُ لِبُكَائِهِ. فَجَعَلَ يَبْكِي، وَالْمَرْأَةُ بَيْنَ يَدَيْهِ تَبْكِي. فَبَيْنَمَا هُوَ كَذَلِكَ، إِذْ جَاءَ سُلَيْمَانُ مِنْ حَاجَتِهِ. فَلَمَّا نَظَرَ إِلَى عَطَاءٍ يَبْكِي، وَالْمَرْأَةُ بَيْنَ يَدَيْهِ تَبْكِي، جَلَسَ يَبْكِي فِي نَاحِيَةِ الْبَيْتِ لِبُكَائِهِمَا لَا يَدْرِي مَا أَبْكَاهُمَا [ص:199] وَجَعَلَ أَصْحَابُهُمَا يَأْتُونَ رَجُلًا رَجُلًا، كُلَّمَا أَتَى رَجُلٌ فَرَآهُمْ يَبْكُونَ، جَلَسَ يَبْكِي لِبُكَائِهِمْ، لَا يَسْألُونَهُمْ عَنْ أَمْرِهِمْ، حَتَّى كَثُرَ الْبُكَاءُ وَعَلَا الصَّوْتُ. فَلَمَّا رَأَتِ الْأَعَرَابِيَّةُ ذَلِكَ، قَامَتْ فَخَرَجَتْ. قَالَ: وَقَامَ الْقَوْمُ فَدَخَلُوا. فَلَبِثَ سُلَيْمَانُ بَعْدَ ذَلِكَ وَهُوَ لَا يَسْأَلُ أَخَاهُ عَنْ قِصَّةِ الْمَرْأَةِ إِجَلَالًا لَهُ وَهَيْبَةً. قَالَ: وَكَانَ أَسَنَّ مِنْهُ. قَالَ: ثُمَّ إِنَّهُمَا قَدِمَا مِصْرًا لِبَعْضِ حَاجَتِهُمَا، فَلَبِثَا بِهَا مَا شَاءُ اللَّهُ. فَبَيْنَا عَطَاءٌ ذَاتَ لَيْلَةٍ نَائِمٌ، إِذِ اسْتَيْقَظَ وَهُوَ يَبْكِي فَقَالَ لَهُ سُلَيْمَانُ: مَا يُبْكِيكَ أَيْ أَخِي؟ قَالَ: فَاشْتَدَّ بُكَاؤُهُ قَالَ: مَا يُبْكِيكَ يَا أَخِي؟ قَالَ: رُؤْيَا رَأَيْتُهَا اللَّيْلَةَ. قَالَ: وَمَا هِيَ؟ قَالَ: لَا تُخْبِرْ بِهَا أَحَدًا مَا دُمْتُ حَيًّا. قَالَ: وَذَاكَ. قَالَ: " رَأَيْتُ يُوسُفَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجِئْتُ أَنْظُرُ إِلَيْهِ فِيمَنْ يَنْظُرُ. فَلَمَّا رَأَيْتُ حُسْنَهُ بَكَيْتُ فَنَظَرَ إِلَيَّ فِي النَّاسِ فَقَالَ: مَا يُبْكِيكَ أَيُّهَا الرَّجُلُ؟ قُلْتُ: بِأَبِي أَنْتَ وَأُمِّي، ذَكَرْتُكَ وَامْرَأَةَ الْعَزِيزِ , وَمَا ابْتُلِيتَ بِهِ مِنْ أَمْرِهَا , وَمَا لَقِيتَ مِنَ السِّجْنِ , وَفُرْقَةِ الشَّيْخِ يَعْقُوبَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَبَكَيْتُ مِنْ ذَلِكَ، وَجَعَلْتُ أَتَعَجَّبُ مِنْهُ. فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فَهَلَّا تَعَجَّبْتَ مِنْ صَاحِبِ الْمَرْأَةِ بِالْأَبْوَاءِ؟ فَعَرَفْتُ الَّذِي أَرَادَ، فَبَكَيْتُ، وَاسْتَيْقَظْتُ بَاكِيًا " [ص:200] قَالَ سُلَيْمَانُ: أَيْ أَخِي وَمَا كَانَ حَالُ تِلْكَ الْمَرْأَةِ؟ قَالَ: فَقَصَّ عَلَيْهِ عَطَاءٌ الْقِصَّةَ فَمَا أَخْبَرَ سُلَيْمَانُ بِهَا أَحَدًا حَتَّى مَاتَ عَطَاءٌ؛ وَحَدَّثَ بِهَا بَعْدَهُ امْرَأَةً مِنْ أَهْلِهِ. قَالَ: وَمَا شَاعَ هَذَا الْحَدِيثُ بِالْمَدِينَةِ إِلَّا بَعْدَ مَوْتِ سُلَيْمَانَ بْنِ يَسَارٍ

(1/197)

276 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُجَالِدُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ صُبْحٍ الْبَرَّادُ، قَالَ: دَخَلْنَا عَلَى الْمُغِيرَةِ أَبِي مُحَمَّدٍ، وَكَانَ إِذَا تَكَلَّمَ بَكَى وَأَبْكَى، فَقَالَ: «يَا إِخْوَتَاهُ ابْكُو وَبَكُّوا هَذِهِ الْأَعْيُنَ وَالْقُلُوبَ، فَإِنَّ الْحَزِينَ غَدًا مَسْرُورٌ، وَالْبَاكِيَ ضَاحِكٌ، وَالْخَائِفَ آمِنٌ، وَطَوِيلَ السَّغَبِ فِي الدُّنْيَا طَوِيلُ الشِّبَعِ فِي الْآخِرَةِ، وَطَوِيلَ الظَّمَأِ طَوِيلُ الرِّيِّ عِنْدَ اللَّهِ. أَلَا فَتَخَيَّرُوا وَاخْتَارُوا، وَاتَّقُوا أَنْ تُغْبَنُوا فَتَهْلِكُوا» قَالَ: وَيَبْكِي، وَيَبْكِي النَّاسُ

(1/200)

277 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، عَنْ بَكْرِ بْنِ مَصَادٍ، قَالَ: دَخَلْنَا عَلَى أَبِي مُحَمَّدٍ الْمُغِيرَةِ الْخَزَّازِ , وَهُوَ فِي مَسْجِدٍ فِي بَيْتِهِ، مُسْتَقْبِلٌ الْقِبْلَةَ، وَدُمُوعُهُ جَارِيَةٌ عَلَى لِحْيَتِهِ، فَسَلَّمْنَا عَلَيْهِ وَقُلْنَا: مَا يُبْكِيكَ رَحِمَكَ اللَّهُ؟ قَالَ: «أَمَلٌ طَوِيلٌ، وَلَيْلٌ قَرِيبٌ أَتَوَقَّعُهُ، مَا أَدْرِي عَلَى مَاذَا. . [ص:201] مِنْهُ، عَلَى مَسَرَّةٍ أَوْ مَعَرَّةٍ. ثُمَّ غُشِيَ عَلَيْهِ»

(1/200)

278 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ دَاوُدَ، قَالَ: حَدَّثَنِي هَيْثَمٌ الْعَبْدِيُّ، قَالَ: حَدَّثَنِي ابْنُ السَّمَّاكِ، قَالَ: رَأَيْتُ ابْنَ ذَرٍّ يَبْكِي مِنْ أَوَّلِ اللَّيْلِ إِلَى آخِرِهِ، مْتَعَلِّقًا بِأَسْتَارِ الْكَعْبَةِ وَهُوَ يَقُولُ: «إِلَيْكَ أَنْضَيْتُ الْمَطِيَّ، وَإِلَيْكَ تَجَشَّمْتُ قَطْعَ الْمَفَاوِزِ، حَتَّى أَنَخْتُ بِفِنَائِكَ رَجَاءَ كَرَامَتِكَ , وَجَزِيلَ ثَوَابِكَ» قَالَ: وَيَبْكِي حَتَّى أَصْبَحَ

(1/201)

279 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: سَمِعْتُ بَهِيمًا الْعِجْلِيَّ، يَقُولُ: «وَعِزَّتِكَ إِلَهِي مَا بَكَى الْبَاكُونَ إِلَيْكَ فَخَيَّبْتَهُمْ مِنْ فَضْلِكَ، بَلْ ظَنُّ أَوْلِيَائِكَ بِكَ أَحْسَنُ الظُّنُونِ، وَرَجَاؤُهُمْ لَكَ أَكْثَرُ الرَّجَاءِ» قَالَ: ثُمَّ يَبْكِي حَتَّى يَبُلَّ لِحْيَتَهُ بِالدُّمُوعِ

(1/201)

280 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي زَيْدٌ الْخُمْرِيُّ، قَالَ: كُنَّا عِنْدَ أَبِي عَبْدِ الرَّحْمَنِ الْمَغَازِلِيِّ، فَتَكَلَّمَ، فَبَكَى بَعْضُ مَنْ عِنْدَهُ، فَقَالَ أَبُو عَبْدُ الرَّحْمَنِ: دَعُوهُ، فَإِنَّمَا مُعَوَّلُ الْمُذْنِبِينَ الْبُكَاءُ وَالتَّوْبَةُ "

(1/201)

281 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حُمَيْدِ بْنِ الْأَسْوَدِ، قَالَ: سَمِعْتُ مُضَرَ أَبَا سَعِيدٍ التَّادِبِيَّ، يَقُولُ: «مَا تَلَذَّذْتُ لَذَاذَةً قَطُّ، وَلَا تَنَعَّمْتُ نَعِيمًا أَكْثَرَ عِنْدَ مْنَ بَكَى حُرْقَةً»

(1/202)

282 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا عُقَيْبَةُ بْنُ فَضَالَةَ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ الْخَوَّاصَ، بَعْدَمَا كَبِرَ وَهُوَ آخِذٌ بِلِحْيَتِهِ يَقُولُ:. . . . «إِذَا ذَكَرَ يَأْخُذَاهُ» وَيَبْكِي قَالَ: «قَدْ كَبِرْتُ فَأَعْتَقَنِي يَا مَوْلَايَ»

(1/202)

283 - حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي مُعَلًّى الْوَرَّاقُ، قَالَ: كُنَّا عِنْدَ مَالِكِ بْنِ دِينَارٍ وَهُوَ يَتَكَلَّمُ، فَجَاءَ أَبُوعُبَيْدَةَ الْخَوَّاصُ، فَأَخْرَجَ مِنْ كُمِّهِ حَبْلَ لِيفٍ جَدِيدٍ، فِي طَرْفِهِ عُرْوَتَانِ، فَجَعَلَ عُرْوَةً فِي عُنُقِهِ، وَعُرْوَةً فِي عُنُقِ مَالِكٍ، ثُمَّ قَالَ: يَا مَالِكُ «عُدَّ أَنَّا بَيْنَ يَدَيِ اللَّهِ، مَا عَسَى أَنْ نَقُولَ؟ فَبَكَى الْقَوْمُ جَمِيعًا»

(1/202)

284 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الضَّرِيرُ، قَالَ: كَانَ مُوسَى الْخَيَّاطُ يَبْكِي حَتَّى يَتَقَطَّعَ صَوْتُهُ وَتَسْتَرْخِيَ. . فَيَسْقُطَ. وَكَانَ يَنُوحُ عَلَى نَفْسِهِ فِي بُكَائِهِ وَيَقُولُ: «أَبْكِي وَاللَّهِ قَبْلَ طُولِ الْبُكَاءِ، أَبْكِي وَاللَّهِ قَبْلَ مَحِلِّ الشَّقَاءِ، أَبْكِي وَاللَّهِ قَبْلَ. .»

(1/202)

285 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ، جَلِيسٌ لِمُوسَى الْخَيَّاطِ قَالَ: كَانَ مُوسَى بْنُ سَعِيدٍ الْخَيَّاطُ يَبْكِي ويَنُوحُ عَلَى نَفْسِهِ، وَيَقُولُ فِي تَعْدِيدِهِ:
[البحر الوافر]
سَجُّونِي وَسَدُّونِي وَفِي لَحْدِي فَدُلُّونِي
أُلْبِسْتُ قَبَاطِيًا أُبْلِيهَا وَتُبْلِينِي "
وَيَبْكِي. فَلَمَّا رَآنِي سَكَتَ

(1/203)

286 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ نُوحٍ، قَالَ: بَكَى أَبُوكُ لَيْلَةً مِنْ أَوَّلِ اللَّيْلِ إِلَى آخِرِهِ، لَمْ يَسْجُدْ فِيهَا سَجْدَةً، وَلَمْ يَرْكَعْ فِيهَا رَكْعَةً، وَنَحْنُ مَعَهُ فِي الْبَحْرِ. فَلَمَّا أَصْبَحْنَا قُلْتُ: يَا أَبَا مَالِكٍ لَقَدْ طَالَتْ لَيْلَتُكَ لَا مُصَلِّيًا وَلَا دَاعِيًا؟ فَبَكَى ثُمَّ قَالَ: " لَوْ يَعْلَمُ الْخَلَائِقُ مَاذَا يَسْتَقْبِلُونَ غَدًا مَا لَذُّوا بِعَيْشٍ أَبَدًا، إِنِّي وَاللَّهِ لَمَّا رَأَيْتُ اللَّيْلَ وَهَوْلَهُ , وَشِدَّةَ سَوَادِهِ، ذَكَرْتُ بِهِ الْمَوْقِفَ , وَشِدَّةَ الْأَمْرِ هُنَاكَ، وَكُلُّ امْرِئٍ يَوْمَئِذٍ تَهُمُّهُ نَفْسُهُ، لَا يُغْنِي وَالِدٌ عَنْ وَلَدِهِ، وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدَهِ شَيْئًا. [ص:204] قَالَ: ثُمَّ شَهِقَ، فَلَمْ يَزَلْ يَضْطَرِبُ مَا شَاءَ اللَّهُ ثُمَّ هَدَأَ. قَالَ الْحَكَمُ: فَحَمَلَ عَلَيَّ أَصْحَابُنَا فِي الْمَرْكِبِ وَقَالُوا: أَنْتَ تَعْلَمُ أَنَّهُ لَا يَحْتَمِلُ الذِّكْرَ، فَمَا تُهَيِّجُهُ " قَالَ: فَكُنْتُ بَعْدُ لَا أَكَادُ أَذْكُرُ لَهُ شَيْئًا لَا يَسْأَلُنِي عَنْهُ

(1/203)

287 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ سَعِيدٍ، قَالَ: رُئِيَ لِلْعَلَاءِ بْنِ زِيَادٍ أَنَّهُ مِنْ أَهْلِ الْجَنَّةِ: فَمَكَثَ ثَلَاثًا لَا تَرْقَأُ لَهُ دَمْعَةٌ، وَلَا يَكْتَحِلُ بِنَوْمٍ، وَلَا يَذُوقَ طَعَامًا. فَأَتَاهُ الْحَسَنُ فَقَالَ: أَيْ أَخِي أَتَقْتُلُ نَفْسَكَ أَنْ بُشِّرْتَ بِالْجَنَّةِ؟ فَازْدَادَ بُكَاءً عَلَى بُكَائِهِ. فَلَمْ يُفَارِقْهُ الْحَسَنُ حَتَّى أَمْسَى؛ وَكَانَ صَائِمًا، فَطَعِمَ شَيْئًا "

(1/204)

288 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، عَنْ مُضَرَ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: أَتَى رَجُلٌ الْعَلَاءَ بْنَ زِيَادٍ فَقَالَ: أَتَانِي آتٍ فِي مَنَامِي فَقَالَ: ائْتِ الْعَلَاءَ بْنَ زِيَادٍ فَقُلْ لَهُ: كَمْ تَبْكِي فَقَدْ غُفِرَ لَكَ. فَبَكَى، ثُمَّ قَالَ: «الْآنَ حِينَ لَا أَهْدَأُ»

(1/204)

289 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنِي الْحَارِثُ بْنُ عُبَيْدٍ، قَالَ: «كَانَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ يَجْلِسُ إِلَى جَنْبِي عِنْدَ مَالِكٍ. فَكُنْتُ لَا أَفْهَمُ كَثِيرًا مِنْ مَوْعِظَةِ مَالِكٍ لِبُكَاءِ عَبْدِ الْوَاحِدِ»

(1/205)

290 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ سَلْمَانَ، قَالَ: «كَانَ مِسْمَعٌ يَأْتِي أَبِي، فَيَجْلِسُ إِلَيْهِ، فَلَا يَفْتَرِقَانِ إِلَّا عَنْ مِثْلِ الْمُصِيبَةِ، مِنَ الْبُكَاءِ وَالْحُزْنِ»

(1/205)

291 - حَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنِي صَدَقَةُ بْنُ بَكْرٍ السَّعْدِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ سَلْمَانَ الْعَابِدُ، قَالَ: انْطَلَقْتُ أَنَا وَعَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، إِلَى مَالِكِ بْنِ دِينَارٍ، فَوَجَدْنَاهُ قَدْ قَامَ مِنْ مَجْلِسِهِ وَدَخَلَ مَنْزِلَهَ، وَأَغْلَقَ عَلَيْهِ بَابَ الْحُجْرَةِ. فَجَلَسْنَا نَنْتَظِرُهُ لِيَخْرُجَ، أَوْ نَسْمَعَ لَهُ حَرَكَةً فَنَسْتَأْذِنَ عَلَيْهِ. فَجَعَلَ يَتَرَنَّمُ بِشَيْءٍ لَا نَفْهَمُهُ. ثُمَّ بَكَى حَتَّى جَعَلْنَا نَأْوِي لَهُ مِنْ شِدَّةِ بُكَائِهِ. ثُمَّ جَعَلَ يَشْهَقُ وَيَتَنَفَّسُ حَتَّى غُشِيَ عَلَيْهِ. [ص:206] فَقَالَ لِي عَبْدُ الْوَاحِدِ: «انْطَلِقْ , فَهَذَا رَجُلٌ مَشْغُولٌ بِنَفْسِهِ»

(1/205)

292 - حَدَّثَنِي مُحَمَّدٌ، عَنْ أَبِي عُمَرَ الْخَطَّابِيِّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِهِمْ، قَالَ: كَانَ عُتْبَةُ الْغُلَامُ يَبْكِي حَتَّى تَمْتَلِئَ رَاحَتُهُ بِدُمُوعِ عَيْنَيْهِ، ثُمَّ يَمْسَحُ بِهَا وَجْهَهُ وَرَقَبَتَهُ , وَيَقُولُ: " إِلَهِي وَسَيِّدِي، لَا تُخْزِنِي يَوْمَ يَقُومُ الْحِسَابُ. قَالَ: وَكَانَ إِذَا سَمِعَ النِّدَاءَ بَكَى "

(1/206)

293 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ دُكَيْنٍ، قَالَ: " كَانَ حَسَنُ بْنُ صَالِحٍ إِذَا نَظَرَ إِلَى جَنَازَةٍ أَرْسَلَ عَيْنَيْهِ بِأَرْبَعٍ [ص:207] قَالَ: وَدَخَلْنَا مَعَهُ مَرَّةً نَعُودُ مَرِيضًا , فَنَظَرْتُ إِلَيْهِ يَبْكِي حَتَّى جَرَتْ دُمُوعُهُ عَلَى لِحْيَتِهِ "

(1/206)

294 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي عِيسَى بْنُ هَارُونَ بْنِ أَبِي شَيْبَةَ، عَنْ عَمٍّ لَهُ كَانَ يُكْثِرُ مُجَالَسَةَ حَسَنِ بْنِ صَالِحٍ قَالَ: سَمِعْتُ حَسَنَ بْنَ صَالِحٍ، يَقُولُ بَعْدَ طُلُوعِ الْفَجْرِ فِي بَيْتِهِ: «وَا أَهْوَالَاهُ فَلَوْ كَانَ هَوْلًا وَاحِدًا لَكَفَى، وَلَكِنَّهَا أَهْوَالٌ شَتَّى» ثُمَّ زَفَرَ

(1/207)

295 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ الصَّقْرِ السَّدُوسِيُّ، قَالَ: كَانَ أَبِي خَاصًّا لِسُفْيَانَ الثَّوْرِيِّ قَالَ أَبِي: فَاسْتَأْذَنْتُ عَلَى سُفْيَانَ فِي نَحْرِ الظُّهْرِ، فَأَذِنَتْ لِيَ امْرَأَةٌ، فَدَخَلْتُ عَلَيْهِ وَهُوَ يَقُولُ: {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ} [الزخرف: 80] ثُمَّ يَقُولُ: بَلَى يَا رَبِّ بَلَى يَا رَبِّ وَيَنْتَحِبُ , وَيَنْظُرُ إِلَى سَقْفِ الْبَيْتِ وَدُمُوعُهُ تَسِيلُ. فَمَكَثْتُ جَالِسًا كَمْ شَاءَ اللَّهُ، ثُمَّ أَقْبَلَ إِلَيَّ، فَجَلَسَ مَعِي، فَقَالَ: مُذْ كَمْ أَنْتَ هَهُنَا؟ مَا شَعُرْتُ بِمَكَانِكَ "

(1/207)

296 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: قَالَ الضَّحَّاكُ بْنُ مَخْلَدٍ: «رَأَيْتُ هِشَامَ بْنَ حَسَّانَ إِذَا ذُكِرَتِ الْجَنَّةُ أَوِ النَّبِيُّ عَلَيْهِ [ص:208] السَّلَامُ، بَكَى حَتَّى تَسِيلَ دُمُوعُهُ. وَرَأَيْتُ ابْنَ عَوْنٍ تَدُورُ الدُّمُوعُ فِي عَيْنَيْهِ وَلَا تَخْرُجُ»

(1/207)

297 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: «رَأَيْتُ ثَابِتًا الْبُنَانِيَّ يَبْكِي حَتَّى تَخْتَلِفَ أَضْلَاعُهُ»

(1/208)

298 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَرَّازُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَطَرٌ الْوَرَّاقُ، قَالَ: [ص:209] بَاتَ هَرِمُ بْنُ حَيَّانَ عِنْدَ حُمَمَةَ، فَبَاتَ حُمَمَةُ بَاكِيًا حَتَّى أَصْبَحَ فَلَمَّا أَصْبَحَ قَالَ لَهُ هَرِمٌ: يَا أَخِي مَا أَبْكَاكَ اللَّيْلَةَ؟ قَالَ: " ذَكَرْتُ لَيْلَةً صَبِيحَتُهَا تَنَاثَرُ الْكَوَاكِبُ قَالَ: وَبَاتَ حُمَمَةُ عِنْدَ هَرِمٍ لَيْلَةً أُخْرَى، فَبَاتَ هَرِمُ بْنُ حَيَّانَ بَاكِيًا حَتَّى أَصْبَحَ فَلَمَّا أَصْبَحَ قَالَ لَهُ حُمَمَةُ: يَا أَخِي مَا أَبْكَاكَ اللَّيْلَةَ؟ قَالَ: يَا أَخِي ذَكَرْتُ لَيْلَةً صَبِيحَتُهَا تَبَعْثَرُ الْقُبُورُ لَلْمَحْشَرِ إِلَى اللَّهِ وَكَانَا إِذَا أَصْبَحَا غَدَوَا , فَمَرَّا بِأَكْوِرَةِ الْحَدَّادِينَ كَيْفَ يُنْفَخُ عَلَيْهَا، فَيَقْعُدَانِ، وَيَبْكِيَانِ، وَيَسْتَجِيرَانِ اللَّهَ مِنَ النَّارِ. ثُمَّ يَأْتِيَانِ أَصْحَابَ الرَّيَاحِينِ، فَيَقِفَانِ، فَيَسْأَلَانِ اللَّهَ الْجَنَّةَ. ثُمَّ يَدْعُوانِ بِدَعَوَاتٍ، وَيَفْتَرِقَانِ "

(1/208)

299 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ بْنِ مُعَاذٍ، قَالَ: حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، قَالَ: حَدَّثَنَا عَاصِمٌ الرَّقَاشِيُّ، قَالَ: [ص:210] انْطَلَقَ عَزْوَانُ وَحَمَمَةُ إِلَى عَامِرِ بْنِ عَبْدِ اللَّهِ، فَوَجَدَاهُ مُغْلِقًا عَلَيْهِ بَابَهُ، فَسَمِعَاهُ يَبْكِي. فَجَلَسَا بِبَابِهِ يَبْكِيَانِ لِبُكَائِهِ. ثُمَّ أَذِنَ لَهُمَا، فَرَأَى أَثَرَ الْبُكَاءِ عَلَى وجُوهِهِمَا، فَقَالَ: مَا أَبْكَاكُمَا؟ قَالَا: سَمِعْنَاكَ تَبْكِي فَبَكَيْنَا لِبُكَائِكَ. قَالَ: أُخْبِرُكُمَا مَا أَبْكَانِي. " إِنِّي ذَكَرْتُ اللَّيْلَةَ الَّتِي صَبِيحَتُهَا يَوْمُ الْقِيَامَةِ، قُلْتُ: إِنَّهَا لَتُمَخَّضُ بِأَمْرٍ عَظِيمٍ "

(1/209)

300 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بِلَالٍ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: مَرَّ رَجُلٌ بِعَامِرِ بْنِ عَبْدِ قَيْسٍ وَهُوَ جَالِسٌ فِي طَرِيقٍ وَهُوَ يَبْكِي، فَقَالَ: يَا عَامِرُ مَا يُبْكِيكَ؟ قَالَ: «شَيْءٌ مَا أَبْكَانِي، عَجِبْتُ مِنْ لَيْلَةٍ تَمَخُّضُ صَبِيحَتِهَا يَوْمُ الْقِيَامَةِ» . وَكَانَ إِذَا أَصْبَحَ خَرَجَ إِلَى طَرِيقٍ مِنَ الطُّرُقِ، فَإِذَا رَأَى النَّاسَ قَدْ خَرَجُوا إِلَى حَوَائِجِهِمْ، وَالنَّاسُ يَذْهَبُونَ يَمِينًا وَشِمَالًا، فَيَقُولُ: «يَا رَبِّ غَدَا الْغَادُونَ فِي حَوَائِجِهِمْ، وَغَدَوْتُ أَسْأَلُكَ الْمَغْفِرَةَ»

(1/210)

301 - حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ كَثِيرٍ، قَالَ: قِيلَ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: «مَا كَانَ بُدُوُّ إِنَابَتِكَ؟» ، قَالَ: أَرَدْتُ ضَرْبَ غُلَامٍ لِي، فَقَالَ: «يَا عُمَرُ اذْكُرْ لَيْلَةً صَبِيحَتُهَا يَوْمُ الْقِيَامَةِ»

(1/211)

302 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَدِيِّ بْنِ أَرْطَاةَ: أَمَّا بَعْدُ، «فَإِنِّي أُذَكِّرُكَ بِلَيْلَةٍ تُمَخَّضُ بِالسَّاعَةِ، فَصَبَاحُهَا الْقِيَامَةُ، يَا لَهَا مِنْ لَيْلَةٍ وَيَا لَهُ مِنْ صَبَاحٍ كَانَ عَلَى الْكَافِرِينَ عَسِيرًا»

(1/211)

303 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ جُنَيْدٍ، قَالَ: [ص:212] بَيْنَمَا الْحَسَنُ فِي يَوْمٍ مِنْ رَجَبٍ فِي الْمَسْجِدِ، وَفِي يَدِهِ بُلْبُلَةٌ، وَهُوَ يَمُصُّ مَاءَهَا، ثُمَّ يَمُجُّهُ فِي الْحَصَى , ثُمَّ تَنَفَّسَ تَنَفُّسًا شَدِيدًا، ثُمَّ بَكَى حَتَّى رَعِدَتْ مَنْكِبَاهُ، ثُمَّ قَالَ: «لَوْ أَنَّ بِالْقُلُوبِ حَيَاةً، لَوْ أَنَّ بِالْقُلُوبِ صَلَاحًا , لَأُبْكِيتُكُمْ مِنْ لَيْلَةٍ صَبِيحَتُهَا يَوْمُ الْقِيَامَةِ. إِنَّ لَيْلَةً تَمَخَّضُ عَنْ صَبِيحَةِ يَوْمِ الْقِيَامَةِ، مَا سَمِعَ الْخَلَائِقُ بِيَوْمٍ قَطُّ أُكْثِرَ فِيهِ عَوْرَةٌ بَادِيَةٌ، وَلَا عَيْنٌ بَاكِيَةٌ مَنْ يَوْمِ الْقِيَامَةِ»

(1/211)

بُكَاءُ آدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/213)

304 - حَدَّثَنَا مَنْصُورُ بْنُ بَشِيرٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ، عَنِ الْحَسَنِ، عَنْ أُبَيِّ بْنِ كَعْبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَبَاكُمْ آدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ طِوَالًا مِثْلَ النَّخْلَةِ السَّحُوقِ، سِتِّينَ ذِرَاعًا. وَكَانَ طَوِيلَ الشَّعْرِ، مُوَارِيًا الْعَوْرَةَ. فَلَمَّا أَصَابَ الْخَطِيئَةَ بَدَتْ لَهُ سَوْأَتُهُ، فَخَرَجَ هَارِبًا فِي الْجَنَّةِ. فَلَقِيَتْهُ شَجَرَةٌ، فَأَخَذَتْ بِنَاصِيَتِهِ، فَأَوْحَى اللَّهُ إِلَيْهِ: يَا آدَمُ أَفِرَارًا مِنِّي؟ قَالَ: لَا يَا رَبِّ، وَلَكِنْ حَيَاءً مِمَّا جِئْتُ بِهِ. قَالَ: فَأَهْبَطَهُ اللَّهُ إِلَى الْأَرْضِ , فَلَمَّا حَضَرَتْ وَفَاتُهُ، بَعَثَ اللَّهُ بِكَفَنِهِ وَحَنُوطِهِ مِنَ الْجَنَّةِ. فَلَمَّا رَأَتْ حَوَّاءُ الْمَلَائِكَةَ ذَهَبَتْ لِتَدْخُلَ دُونَهُمْ، فَقَالَ: خَلِّي بَيْنِي وَبَيْنَ رُسُلِ رَبِّي، فَمَا لَقِيتُ مَا لَقِيتُ إِلَّا مِنْ قِبَلِكِ، وَمَا أَصَابَنِي مَا أَصَابَنِي إِلَّا فِيكِ. فَغَسَّلَتْهُ الْمَلَائِكَةُ بِالْمَاءِ وَالسِّدْرِ وِتْرًا، وَكَفَّنُوهُ فِي وِتْرٍ مِنَ الثِّيَابِ، وَأَلْحَدُوا لَهُ، وَدَفَنُوهُ، وَقَالُوا: هَذِهِ سُنَّةُ وَلَدِ آدَمَ مِنْ بَعْدِهِ "

(1/215)

305 - حَدَّثَنَا شُجَاعُ بْنُ مَخْلَدٍ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ عُثْمَانَ بْنِ سَعْدٍ، عَنِ الْحَسَنِ، قَالَ: [ص:216] قُلْتُ: لَهُ: كَمْ كَبَّرَتِ الْمَلَائِكَةُ عَلَيْهِ؟ يَعْنِي عَلَى آدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَ: «كَبَّرُوا عَلَيْهِ أَرْبَعَ تَكْبِيرَاتٍ»

(1/215)

306 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنِ الْحَسَنِ، عَنْ عُتَيٍّ، عَنْ أُبَيٍّ قَالَ «أُلْحِدَ لِآدَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/216)

307 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنْ يَعْلَى بْنِ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَمَّا أَكَلَ آدَمُ مِنَ الشَّجَرَةِ الَّتِي نُهِيَ عَنْهَا قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ: مَا حَمَلَكَ عَلَى أَنْ عَصَيْتَنِي؟ قَالَ: رَبِّ زَيَّنَتْهُ لِي حَوَّاءُ. قَالَ: فَإِنِّي أَعْقَبْتُهَا أَنْ لَا تَحْمِلَ إِلَّا كُرْهًا، وَلَا تَضَعَ إِلَّا كُرْهًا. وَدَمَّيْتُهَا فِي الشَّهْرِ مَرَّتَيْنِ. فَلَمَّا سَمِعَتْ حَوَّاءُ ذَلِكَ رَنَّتْ. فَقَالَ لَهَا: عَلَيْكِ الرَّنَةُ وَعَلَى بَنَاتِكِ "

(1/216)

308 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سُمَيْنَةَ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُمَرَ بْنِ أَبِي الْوَزِيرِ، قَالَ: حَدَّثَنَا مَخْلَدُ بْنُ حُسَيْنٍ، عَنْ عَمْرِو بْنِ مَالِكٍ النُّكْرِيِّ، عَنْ أَبِي الْجَوْزَاءِ، عَنِ ابْنِ عَبَّاسٍ، [ص:217] {يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا} [الأعراف: 27] قَالَ: «كَانَ لِبَاسُهُمَا الظُّفُرَ. فَلَمَّا أَصَابَا الْخَطِيئَةَ نُزِعَ عَنْهُمَا، وَتُرِكَ الظُّفُرُ تَذْكِرَةً»

(1/216)

309 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: سَمِعْتُ النَّضْرَ بْنَ إِسْمَاعِيلَ، قَالَ: " قَالَ اللَّهُ: يَا آدَمُ عَصَيْتَنِي , وَأَطَعْتَ إِبْلِيسَ؟ قَالَ: يَا رَبِّ , أَقْسَمَ لِي بِكَ أَنَّهُ لِي نَاصِحٌ؛ وَظَنَنْتُ أَنَّ أَحَدًا لَا يُقْسِمُ بِكَ كَاذِبًا "

(1/217)

310 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا رَبَاحٌ، أَوْ غَيْرُهُ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: «بَكَى آدَمُ حِينَ أُهْبِطَ مِنَ الْجَنَّةِ ثَلَاثَمِائَةِ عَامٍ، حَتَّى جَرَتْ أَوْدِيَةُ سَرَنْدِيبَ مِنْ دُمُوعِهِ»

(1/217)

311 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَمَّنْ حَدَّثَهُ، عَنِ ابْنِ سَابِطٍ، قَالَ: [ص:218] «لَوْ عُدِلَ بُكَاءُ أَهْلِ الْأَرْضِ بِبُكَاءِ آدَمَ حِينَ أُهْبِطَ مِنَ الْجَنَّةِ، كَانَ بُكَاءُ آدَمَ عَلَيْهِ السَّلَامُ أَكْثَرَ»

(1/217)

312 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «نَزَلَ آدَمُ بِالْحَجَرِ يَمْسَحُ بِهِ دُمُوعَهُ حِينَ أُهْبِطَ مِنَ الْجَنَّةِ وَلَمْ تَرْقَأْ عَيْنُ آدَمَ حِينَ خَرَجَ مِنَ الْجَنَّةِ حَتَّى رَجَعَ إِلَيْهَا»

(1/218)

313 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: حُدِّثْتُ عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «بَكَى آدَمُ عَلَى الْجَنَّةِ حِينَ أُهْبِطَ مِنْهَا ثَلَاثَمِائَةِ عَامٍ، لَا يَرْقَأُ لَهُ دَمْعٌ»

(1/218)

314 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَبِي بَكْرٍ، عَنِ الْهَيَّاجِ بْنِ بِسْطَامٍ، عَنْ أَشْرَسَ، عَنْ وَهْبٍ، قَالَ: «بَكَى آدَمُ عَلَى الْجَنَّةِ ثَلَاثَمِائَةِ عَامٍ، وَمَا رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ بَعْدَمَا أَصَابَ الْخَطِيئَةَ»

(1/218)

315 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: «بَكَى آدَمُ عَلَى خَطِيئَتِهِ مِائَةَ سَنَةٍ، وَمَا رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ بَعْدَ ذَلِكَ حَيَاءً مِنْ رَبِّهِ»

(1/219)

316 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ عُبَيْدٍ الْإِيَادِيُّ، عَنْ , يَزِيدَ الرَّقَاشِيِّ، قَالَ: " بَكَى آدَمُ لَمَّا أُهْبِطَ مِنَ الْجَنَّةِ ثَلَاثَمِائَةَ سَنَةٍ، لَا تَرْقَأُ لَهُ دَمْعَهٌ. فَقَالَ لَهُ بَعْضُ وَلَدِهِ: قَدْ آذَيْتَ مَنْ فِي الْأَرْضِ بِطُولِ بُكَائِكَ. فَقَالَ: أَنَا أَبْكِي عَلَى أَصْوَاتِ الْمَلَائِكَةِ حَوْلَ الْعَرْشِ "

(1/219)

317 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا جَدِّي يَحْيَى بْنُ إِسْحَاقَ الْبَجَلِيُّ قَالَ: حَدَّثَنَا عُمَارَةُ بْنُ زَاذَانَ الصَّيْدَلَانِيُّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، قَالَ: " لَمَّا طَالَ بُكَاءُ آدَمَ عَلَى الْجَنَّةِ، قِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: إِنَّمَا أَبْكِي عَلَى جِوَارِ رَبِّي فِي دَارٍ تُرْبَتُهَا طَيِّبَةٌ، فِيهَا أَصْوَاتُ الْمَلَائِكَةِ "

(1/219)

318 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " مَكَثَ آدَمُ فِي الْأَرْضِ أَرْبَعِينَ سَنَةً مَا يُبْدِي عَنْ وَاضِحِهِ، وَمَا تَرْقَأُ لَهُ دَمْعَةٌ. فَقَالَتْ لَهُ حَوَّاءُ: قَدِ اسْتَوْحَشْنَا إِلَى أَصْوَاتِ الْمَلَائِكَةِ، ادْعُ رَبَّكَ أَنْ يُسْمِعَنَا أَصْوَاتَهُمْ قَالَ: مَازِلْتُ أَسْتَحْيِي مِنْ رَبِّي أَنْ أَرْفَعَ رَأْسِي إِلَى أَدِيمِ السَّمَاءِ مِمَّا صَنَعْتُ "

(1/219)

319 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، عَنِ الْحَسَنِ، قَالَ: [ص:220] «أُهْبِطَ آدَمُ مِنَ الْجَنَّةِ، فَبَكَى ثَلَاثَمِائَةِ سَنَةٍ لَا يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ، وَلَا يَلْتَفِتُ إِلَى الْمَرْأَةِ، وَلَا يَضَعُ يَدَهُ عَلَيْهَا»

(1/219)

320 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُمَيْدِيُّ، قَالَ: سَمِعْتُ سُفْيَانَ " ذَكَرَ آدَمَ فَقَالَ: يُقَالُ إِنَّهُ بَكَى عَلَى جَبَلِ الْهِنْدِ ثَلَاثَمِائَةِ عَامٍ، حَتَّى صَارَ فِي وَجْهِهِ جَدْوَلَانِ، وَمَا ضَحِكَ حَتَّى أَتَاهُ الْمَلَكُ فَقَالَ: حَيَّاكَ اللَّهُ وَبَيَّاكَ "

(1/220)

321 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْهَيْثَمُ بْنُ خَارِجَةَ، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ، قَالَ: «بَكَى آدَمُ عَلَى الْجَنَّةِ سِتِّينَ عَامًا»

(1/220)

322 - حَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ جَرِيرٍ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: " مَكَثَ آدَمُ مُنْكَفِئًا رَأْسُهُ بَعْدَمَا هَبَطَ مِنَ الْجَنَّةِ مِائَةَ عَامٍ، لَا يَنْظُرُ إِلَى السَّمَاءِ، وَلَا يَرْقَأُ لَهُ دَمْعٌ، يُنَادِي: إِلَهِي غَرَّتْنِي حَوَّاءُ، وَاسْتَزَلَّنِي إِبْلِيسُ، وَاسْتَحْوَذَ عَلَيَّ الْبَلَاءُ، {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} [هود: 47] فَنُودِيَ: يَا آدَمُ قَدْ غُفِرَ لَكَ. فَبَكَى بَعْدَ ذَلِكَ مِائَةَ عَامٍ اسْتِحْيَاءً مِنْ رَبِّهِ "

(1/220)

323 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُجَاشِعُ بْنُ عَمْرٍو التَّمِيمِيُّ، قَالَ: حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ الْمَهْرِيُّ، عَمَّنْ حَدَّثَهُ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: [ص:221] " لَمَّا أُهْبِطَ آدَمُ إِلَى الْأَرْضِ مَكَثَ لَا يَرْقَأُ لَهُ دُمُوعُهُ، اطَّلَعَ اللَّهُ إِلَيْهِ فِي الْيَوْمِ السَّابِعِ وَهُوَ مَحْزُونٌ كَظِيمٌ مُنَكِّسٌ رَأْسَهُ، فَأَوْحَى إِلَيْهِ: يَا آدَمُ مَا هَذَا الْجَهْدُ الَّذِي أَرَى بِكَ؟ وَمَا هَذِهِ الْبَلِيَّةُ الَّتِي بِكَ بَلَاؤْهَا؟ قَالَ آدَمُ إِلَهِي عَظُمَتْ مُصِيبَتِي، وَأَحَاطَتْ بِي خَطِيئَتِي، وَأُخْرِجْتُ مِنْ مَلَكُوتِ رَبِّي، فَصِرْتُ فِي دَارِ الْهَوَانِ بَعْدَ الْكَرَامَةِ، وَفِي دَارِ الشَّقَاءِ بَعْدَ السَّعَادَةِ، وَفِي دَارِ النَّصَبِ وَالْعَنَاءِ بَعْدَ الْخَفْضِ وَالرَّاحَةِ، وَفِي دَارِ الْبَلَاءِ بَعْدَ الْعَافِيَةِ، وَفِي دَارِ الزَّوَالِ وَالظَّعْنِ بَعْدَ الْقَرَارِ وَالطُّمَأْنِينَةِ، وَفِي دَارِ الْمَوْتِ وَالْفَنَاءِ بَعْدَ الْخُلْدِ وَالْبَقَاءِ، فَكَيْفَ لَا أَبْكِي عَلَى خَطِيئَتِي؟ وَكَيْفَ لَا تَحْزَنُ نَفْسِي؟ أَمْ كَيْفَ لِي أَنْ أَجْتَبِرَ هَذِهِ الْمُصِيبَةَ. فَأُوحِيَ إِلَيْهِ: يَا آدَمُ أَلَمْ أَصْطَنِعْكَ لِنَفْسِي، وَأَحْلَلْتُكَ دَارِي، وَاصْطَفَيْتُكَ عَلَى خَلْقِي، وَخَصَصْتُكَ بِكَرَامَتِي، وَأَلْقَيْتُ عَلَيْكَ مَحَبَّتِي، وَحَذَّرْتُكَ سَخَطِي؟ أَلَمْ أَخْلُقْكَ بِيَدِي، وَأَنْفُخْ فِيكَ مِنْ رُوحِي، وَأُسْجِدْ لَكَ مَلَائِكَتِي؟ أَلَمْ تَكُ فِي بَحْبُوحَةِ كَرَامَتِي، وَمُنْتَهَى رَحْمَتِي، فَعَصَيْتَ أَمْرِي، وَنَسِيتَ عَهْدِي، وَتَعَرَّضْتَ لِسَخَطِي، وَضَيَّعْتَ وَصِيَّتِي؟ فَكَيْفَ تَسْتَنْكِرُ نِقْمَتِي؟ فَوَعِزَّتِي لَوْ مَلَأْتُ الْأَرْضَ رِجَالًا , كُلُّهُمْ يَعْبُدُونَنِي وَيُسَبِّحُونَنِي اللَّيْلَ [ص:222] وَالنَّهَارَ، لَا يَفْتُرُونَ، ثُمَّ عَصَوْنِي، لَأَنْزَلْتُهُمْ مَنَازِلَ الْعَاصِينَ الْآثَمَةِ الْخَاطِئِينَ قَالَ: فَبَكَى آدَمُ عِنْدَ ذَلِكَ ثَلَاثَمِائَةِ عَامٍ عَلَى جَبَلِ الْهِنْدِ، تَجْرِي دُمُوعُهُ فِي أَوْدِيَةِ جِبَالِهَا. قَالَ: فَنَبَتَتْ بِتِلْكَ الْمَدَامِعِ أَشْجَارُ طِيبِكُمْ هَذَا. قَالَ: ثُمَّ خَرَجَ يَؤُمُّ الْبَيْتَ الْعَتِيقَ، فَجَعَلَ يَخْطُو الْخُطْوَةَ، فَيَكُونُ مَوْضِعُ قَدَمَيْهِ ذَا مَسَاكِنَ وَعُمْرَانٍ، وَبَيْنَهُمَا مَفَاوِزُ وَبَرارِيُّ، حَتَّى أَتَى الْبَيْتَ، فَطَافَ سُبُوعًا، فَبَكَى حَتَّى خَاضَ فِي دُمُوعِهِ إِلَى رُكْبَتَيْهِ. ثُمَّ صَلَّى، فَبَكَى سَاجِدًا حَتَّى فَاضَتْ دُمُوعُهُ وَجَرَتْ عَلَى الْأَرْضِ. فَنُودِيَ عِنْدَ ذَلِكَ: يَا آدَمُ قَدْ رَحِمْتُ ضَعْفَكَ، وَقَبِلْتُ تَوْبَتَكَ، وَغَفَرْتُ ذَنْبَكَ. فَقَالَ: لَا إِلَهَ إِلَّا أَنْتَ، سُبْحَانَكَ وَبِحَمْدِكَ، عَمِلْتُ سُوءًا، وَظَلَمْتُ نَفْسِي، فَتُبْ عَلَيَّ , إِنِّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ، فَاغْفِرْ لِي فَأَنْتَ خَيْرُ الْغَافِرِينَ، وَارْحَمْنِي فَأَنْتَ خَيْرُ الرَّاحِمِينَ. قَالَ: فَمَكَثَ بَعْدَ ذَلِكَ لَا يُبْدِي عَنْ وَاضِحِهِ، حَتَّى أَتَاهُ الْمَلَكُ فَقَالَ: حَيَّاكَ اللَّهُ يَا آدَمُ وَبَيَّاكَ. قَالَ: فَضَحِكَ "

(1/220)

324 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنِي سَعْدُ بْنُ يُونُسَ بْنِ أَبِي عَمْرٍو الشَّيْبَانِيُّ، عَنْ عِمْرَانَ بْنِ أَبِي الْهُذَيْلِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " أَوْحَى اللَّهُ إِلَى آدَمَ يَا آدَمُ مَا هَذِهِ الْكَآبَةُ الَّتِي بِوَجْهِكَ، وَالْبَلِيَّةُ الَّتِي قَدْ أَحَاطَتْ بِكَ قَالَ: خُرُوجِي مِنْ دَارِ الْبَقَاءِ إِلَى دَارِ الْفِنَاءِ، وَمِنْ دَارِ النَّعِيمِ إِلَى دَارِ الشَّقَاءِ قَالَ: ثُمَّ إِنَّ آدَمَ سَجَدَ سَجْدَةً عَلَى جَبَلِ الْهِنْدِ مِائَةَ عَامٍ يَبْكِي، حَتَّى جَرَتْ دُمُوعُهُ فِي وَادِي سَرَنْدِيبَ فَأَنْبَتَ اللَّهُ بِذَلِكَ الْوَادِي مِنْ دُمُوعِ آدَمَ الدَّارَصِينِيَّ , وَالْقَرَنْفُلَ، وَجَعَلَ طَيْرَ ذَلِكَ الْوَادِي الطَّوَاوِيسَ ثُمَّ إِنَّ جِبْرِيلَ أَتَاهُ فَقَالَ: يَا آدَمُ ارْفَعْ رَأْسَكَ، فَقَدْ غُفِرَ لَكَ فَرَفَعَ رَأْسَهُ، ثُمَّ أَتَى الْبَيْتَ، فَطَافَ بِهِ سُبُوعًا، فَمَا أَتَمَّهُ حَتَّى خَاضَ فِي دُمُوعِهِ إِلَى رُكْبَتَيْهِ ثُمَّ أَتَى مَوْضِعَ الْمَقَامِ، فَصَلَّى فِيهِ رَكْعَتَيْنِ، وَبَكَى حَتَّى جَرَتْ دُمُوعُهُ إِلَى الْأَرْضِ " وَكَانَ مُحَمَّدُ بْنُ الْحُسَيْنِ حَدَّثَنِي بِهَذَا الْحَدِيثِ عَنْ مُحَمَّدِ بْنِ يَحْيَى، ثُمَّ لَقِيتُ مُحَمَّدَ بْنَ يَحْيَى فَحَدَّثَنِي بِهِ

(1/223)

325 - حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَالِدٍ، عَنْ أَبِي مَعْشَرٍ، عَنِ الْمَقْبُرِيِّ، وَعَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ " أَنَّ آدَمَ قَامَ مِائَةَ عَامٍ يَبْكِي، حَتَّى جَرَى مِنْ عَيْنَيْهِ وَادِيَانِ، يُقَالُ لِأَحَدِهِمَا: أَرْفَدُ، وَالْآخَرُ بُلْجَرَانُ. سِبَاعُهُمَا النُّمُورُ، وَرَضْرَاضُهُمَا الدُّرُّ وَالْيَاقُوتُ، وَشَجَرُهُمَا الْأَلَنَجُوجُ وَكَانَ تِلْكَ الْمِائَةَ عَامٍ جِلْسَتُهُ جِلْسَةُ الْحَزِينِ، يَدَهُ تَحْتَ خَدِّهِ "

(1/224)

326 - حَدَّثَنِي عَلِيٌّ، قَالَ: حَدَّثَنَا أَسَدٌ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَالِدٍ، عَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، قَالَ: «لَمَّا أُهْبِطَ آدَمُ صَفَنَ عَلَى قَدَمَيْهِ مِائَةَ عَامٍ يَبْكِي عَلَى خَطِيئَتِهِ، حَتَّى تَأَذَّتْ بِهِ الْمَلَائِكَةُ»

(1/224)

327 - حَدَّثَنِي عَلِيٌّ، قَالَ: حَدَّثَنَا أَسَدٌ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَالِدٍ، عَنْ أَبِي طَالِبٍ، خَالِ أَبِي يُوسُفَ قَالَ: " نَادَاهُ اللَّهُ: يَا آدَمُ أَيُّ جَارٍ كُنْتُ لَكَ؟ [ص:225] قَالَ: سَيِّدِي نِعْمَ الْجَارُ كُنْتَ لِي قَالَ: اخْرُجْ مِنْ جِوَارِي وَسَلَبَهُ تَاجَهُ وُحُلِيَّهُ "

(1/224)

328 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ دِينَارٍ، قَالَ: حَدَّثَنَا مُعَاذٌ الْعَنْبَرِيُّ، عَنِ ابْنِ السَّمَّاكِ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ ذَرٍّ، عَنْ مُجَاهِدٍ " أَنَّ آدَمَ، لَمَّا أَكَلَ مِنَ الشَّجَرَةِ تَسَاقَطَ عَنْهُ جَمِيعُ زِينَةِ الْجَنَّةِ، فَلَمْ يَبْقَ عَلَيْهِ شَيْءٌ مِنْ زِينَتِهَا إِلَّا التَّاجُ وَالْإِكْلِيلُ وَجَعَلَ لَا يَسْتَتِرُ بِشَيْءٍ مِنْ وَرَقِ الْجَنَّةِ إِلَّا سَقَطَ عَنْهُ فَالْتَفَتَ إِلَى حَوَّاءَ بَاكِيًا وَقَالَ: اسْتَعِدِّي لِلْخُرُوجِ مِنْ جِوَارِ اللَّهِ , هَذَا أَوَّلُ شُؤْمِ الْمَعْصِيَةِ. قَالَتْ: يَا آدَمُ مَا ظَنَنْتُ أَحَدًا يَحْلِفُ بِاللَّهِ كَاذِبًا , وَذَلِكَ أَنَّ إِبْلِيسَ لَمَّا قَاسَمَهُمَا عَلَى الشَّجَرَةِ , وَانْطَلَقَ آدَمُ فِي الْجَنَّةِ هَارِبًا اسْتِحْيَاءً مِنْ رَبِّ الْعَالَمِينَ، فَتَعَلَّقَتْ بِهِ شَجَرَةٌ بِبَعْضِ أَغْصَانِهَا، ظَنَّ آدَمُ أَنَّهُ قَدْ عُوجِلَ بِالْعُقُوبَةِ , فَنَكَّسَ رَأْسَهُ يَقُولُ: الْعَفْوَ الْعَفْوَ. فَقَالَ اللَّهُ: يَا آدَمُ فِرَارًا مِنِّي؟ قَالَ: بَلْ حَيَاءً مِنْكَ سَيِّدِي. فَأَوْحَى اللَّهُ إِلَى الْمَلَكَيْنِ: أَخْرِجَا آدَمَ وَحَوَّاءَ مِنْ جِوَارِي، فَإِنَّهُمَا قَدْ عَصَيَانِي. فَنَزَعَ جِبْرِيلُ التَّاجَ عَنْ رَأْسِهِ، وَحَلَّ مِيكَائِيلُ الْإِكْلِيلَ عَنْ جَبِينِهِ. [ص:226] قَالَ مُجَاهِدٌ فَلَمَّا أُهْبِطَ مِنْ مَلَكُوتِ الْقُدُسِ إِلَى دَارِ الْجُوعِ وَالْمَسْغَبَةِ، بَكَى عَلَى خَطِيئَتِهِ مِائَةَ سَنَةٍ. قَدْ رَمَى بِرَأْسِهِ عَلَى رُكْبَتَيْهِ حَتَّى نَبَتَتِ الْأَرْضُ عُشْبًا وْأَشْجَارًا مِنْ دُمُوعِهِ، حَتَّى يَقَعَ الدَّمْعُ فِي نُقُرِ الْجَلَاهَمِ وَأَقْعِيَتِهَا. فَمَرَّ بِهِ نَسْرٌ عَظِيمٌ قَدْ أَجْهَدَهُ الْعَطَشُ، فَشَرِبَ مِنْ دُمُوعِ آدَمَ وَأَنْطَقَ اللَّهُ النَّسْرَ فَقَالَ: يَا آدَمُ إِنِّي فِي هَذِهِ الْأَرْضِ قَبْلَكَ بِأَلْفَيْ عَامٍ , وَقَدْ بَلَغْتُ شَرْقَ هَذِهِ الْأَرْضَ وَغَرْبَهَا، وَشَرِبْتُ مِنْ بُطُونِ أَوْدِيَتِهَا، وُغُدْرَانِ جِبَالِهَا، وَسِيفِ بِحَارِهَا، مَا شَرِبْتُ مَاءً أَعْذَبَ وَلَا أَطْيَبَ رَائِحَةً مِنْ هَذَا الْمَاءِ. قَالَ آدَمُ وَيْحَكَ يَا نَسْرُ أَتَعْقِلُ مَا تَقُولُ؟ مِنْ أَيْنَ تَجِدُ عُذُوبَةَ دَمْعِ مَنْ عَصَى رَبَّهُ، وَجرَى عَلَى خَدَّيْنِ عَاصِيَيْنِ؟ وَأَيُّ دَمْعٍ أَمَرُّ مِنْ دَمْعِ عَاصٍ؟ وَلَكِنْ أَظُنُّ بِكَ أَيُّهَا النَّسْرُ أَنَّكَ تُعَيِّرُنِي لِأَنِّي عَصَيْتُ رَبِّي، فَأُزْعِجْتُ مِنْ [ص:227] دَارِ النِّعْمَةِ إِلَى دَارِ الْبُؤْسِ وَالْمَسْكَنَةِ. فَقَالَ النَّسْرُ: يَا آدَمُ أَمَّا مَا ذَكَرْتَ مِنَ التَّعْيِيرِ، فَمَا أُعَيِّرُكَ، وَلَكِنْ هَكَذَا وَجَدْتُ طَعْمَ دُمُوعِكَ. وَأَيُّ دَمْعٍ أَعْذَبُ مِنْ دَمْعِ عَبْدٍ عَصَى رَبَّهُ، وَذَكَرَ ذَنْبَهُ، فَوَجِلَ قَلْبُهُ، وَخَشَعَ جِسْمُهُ، وَبَكَى عَلَى خَطِيئَتِهِ خَوْفًا مِنْ رَبِّهِ "

(1/225)

329 - وَحَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَالِمٍ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَلْحَةَ، يَقُولُ: «إِنَّ أَوَّلَ شَيْءٍ أَكَلَهُ آدَمُ حِينَ أُهْبِطَ إِلَى الْأَرْضِ الْكُمَّثْرَى. وَأَنَّهُ لَمَّا أَرَادَ أَنْ يَتَغَوَّطَ أَخَذَهُ مِنْ ذَلِكَ كَمَا يَأْخُذُ الْمَرْأَةَ لِلْوِلَادَةِ. فَذَهَبَ شَرْقًا وَغَرْبًا، لَا يَدْرِي كَيْفَ يَصْنَعُ، حَتَّى نَزَلَ إِلَيْهِ جِبْرِيلُ عَلَيْهِ السَّلَامُ، فَأَقْعَى لَهُ آدَمُ فَخَرَجَ ذَلِكَ مِنْهُ. فَلَمَّا وَجَدَ رِيحَهُ، مَكَثَ يَبْكِي سَبْعِينَ سَنَةً»

(1/227)

330 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ فَرَجٍ، عَنْ فَتْحٍ الْمَوْصِلِيِّ، قَالَ: " قَالَ آدَمُ لِابْنِهِ: بُنَيَّ، كُنَّا نَسْلًا مِنْ نَسْلِ السَّمَاءِ، خُلِقْنَا كَخَلْقِهِمْ , [ص:228] وَغُذِّينَا بِغَذَائِهِمْ، فَسَبَانَا عَدُوُّنَا إِبْلِيسُ بِالْخَطِيئَةِ، فَلَيْسَ لَنَا فَرَجٌ وَلَا رَاحَةٌ إِلَّا الْهَمُّ وَالْعَنَاءُ وَالنَّصَبُ، حَتَّى نُرَدَّ إِلَى الدَّارِ الَّتِي أُخْرِجْنَا مِنْهَا "

(1/227)

331 - وَحَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْفَرَجِ، عَنْ فَتْحٍ الْمَوْصِلِيِّ، قَالَ: قَالَ آدَمُ لِابْنِهِ: «طَالَ وَاللَّهِ حُزْنِي عَلَى دَارٍ خَرَجْتُ مِنْهَا، فَلَوْ رَأَيْتَهَا لَزَهِقَتْ نَفْسُكَ»

(1/228)


بكاء نوح صلى الله عليه وسلم، بكاء داود صلى الله عليه وسلم ونوحه - الرقة والبكاء

الرقة والبكاء

بُكَاءُ نُوحٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/229)

332 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: حَدَّثَنَا وُهَيْبُ بْنُ الْوَرْدِ، قَالَ: " لَمَّا عَاتَبَ اللَّهُ نُوحًا فِي ابْنِهِ، فَأَنْزَلَ عَلَيْهِ: {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: 46] بَكَى ثَلَاثَمِائَةِ عَامٍ، حَتَّى صَارَ تَحْتَ عَيْنَيْهِ أَمْثَالُ الْجَدَاوِلُ مِنَ الْبُكَاءِ "

(1/231)

333 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو مَعْمَرٍ التَّنُّورِيُّ، قَالَ: حَدَّثَنِي رَبِيعٌ أَبُو مُحَمَّدٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، قَالَ: «إِنَّمَا سُمِّيَ نُوحًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لِأَنَّهُ كَانَ نَوَّاحًا»

(1/231)

بُكَاءُ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَوْحِهِ

(1/233)

334 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا الْمُطَّلِبُ بْنُ زِيَادٍ، قَالَ: سَمِعْتُ السُّدِّيَّ، يَقُولُ: " إِنَّ الشَّيْطَانَ أَتَى دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الْمِحْرَابِ، فِي صُورَةِ حَمَامَةٍ مِنْ ذَهَبٍ، لَهَا جَنَاحَانِ مِنْ لُؤْلُؤٍ، حَتَّى وَقَعَ عَلَى بَابِ الْمِحْرَابِ. فَنَظَرَ إِلَيْهَا دَاوُدُ، فَطَارَدَ حَتَّى أَشْرَفَ عَلَى تِلْكِ الْمَرْأَةِ وَهِيَ فِي الْبُسْتَانِ تَغْتَسِلُ، فَلَمَّا رَأَتْهُ أَرْخَتْ شَعَرَهَا فَجَلَّلَهَا. فَسَأَلَ عَنْهَا، فَأُخْبِرَ أَنَّ زَوْجِهَا غَازٍ. فَبَعَثَ دَاوُدُ إِلَى أَمِيرِ ذَلِكَ الْجَيْشِ أَنِ ابْعَثْ أُورِيَّا فِي وَجْهِ كَذَا فَبَعَثَهُ، فَفُتِحَ عَلَيْهِ. فَكَتَبَ: ابْعَثْهُ إِلَى التَّابُوتِ وَكُلُّ مَنْ بُعِثَ إِلَى ذَلِكَ الْوَجْهِ قُتِلَ وَلَمْ يَرْجِعْ. فَقُتِلَ " قَالَ مُطَّلِبٌ: فَحَدَّثَنِي لَيْثُ بْنُ أَبِي سُلَيْمٍ أَوْ غَيْرُهُ قَالَ: أَتَاهُ الْمَلَكَانِ فِي صُورَةِ رَجُلَيْنِ مُعْتَمَّيْنِ، فَفَزِعَ مِنْهُمَا , فَقَصَّا عَلَيْهِ الْآيَةَ فِي كِتَابِ اللَّهِ، فَقَالَ لَهُمَا دَاوُدُ كَذَاكَ؟ قَالَا: نَعَمْ قَالَ: إِذًا نَضْرِبُ هُنَا. يَعْنِي الْأَنْفَ وَاللِّحْيَةَ وَالْجَبِينَ. [ص:236] فَقَالَا: أَنْتَ أَحَقُّ أَنْ تُضْرَبَ , وَطَارَا. فَعَرَفَ دَاوُدُ فَخَرَّ أَرْبَعِينَ صَبَاحًا سَاجِدًا، حَتَّى نَبَتَ الْعُشْبُ مِنْ دُمُوعهِ. فَأَوْحَى اللَّهُ إِلَيْهِ: أَجَائِعٌ فَأُطْعِمَكَ، أَمْ مَظْلُومٌ فَأَنْصُرَكَ؟ قَالَ: فَشَهِقَ شَهْقَةً احْتَرَقَ الْعُشْبُ فَأَوْحَى اللَّهُ إِلَيْهِ: إِنِّي قَدْ غَفَرْتُ لَكَ، فَارْفَعْ رَأْسَكَ. قَالَ: كَيْفَ تَغْفِرُ لِي وَأَنْتَ الْحَكَمُ الْعَدْلُ؟ قَالَ: أَغْفِرُ لَهُ وَأَطْلُبُ إِلَيْهِ يَهَبَكَ لِي قَالَ: الْآنَ عَلِمْتُ أَنَّكَ قَدْ غَفَرْتَ لِي

(1/235)

335 - حَدَّثَنِي فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ يَعْنِي ابْنَ عَطَاءٍ عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، قَالَ: " خَرَّ سَاجِدًا أَرْبَعِينَ يَوْمًا، فَقَالَ: ارْفَعْ رَأْسَكَ فَقَدَ غَفَرْتُ لَكَ. قَالَ: كَيْفَ وَأَنْتَ الْحَكَمُ الْعَدْلُ؟ قَالَ: أَقْضِي لَهُ , وَأَسْتَوْهِبُهُ ذَنْبَكَ، ثُمَّ أُثِيبُهُ حَتَّى يَرْضَى قَالَ: الْآنَ طَابَتْ نَفْسِي، وَعَلِمْتُ أَنَّكَ قَدْ غَفَرْتَ لِي قَالَ: وَهِيَ أُمُّ سُلَيْمَانَ "

(1/237)

336 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: " كَانَ دَاوُدُ يُصَلِّي فِي الْمِحْرَابِ وَحَوْلَهُ ثَلَاثُونَ أَلْفًا يَحْرُسُونَهُ فَتَسَوَّرَ عَلَيْهِ رَجُلَانِ الْمِحْرَابَ، فَفَزِعَ مِنْهُمَا، فَقَالَا: {لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ} [ص: 22] إِلَى قَوْلِهِ: {وَخَرَّ رَاكِعًا وَأَنَابَ} [ص: 24][ص:238] فَسَجَدَ أَرْبَعِينَ لَيْلَةً يَبْكِي، حَتَّى نَبَتَ حَوْلَهُ مِنَ الْعُشْبِ مَا غَطَّى رَأْسَهُ. فَقَالَ: يَا رَبِّ قَرِحَ جَبِينِي، وَلَا أَرَى خَطِيئَتِي تُذْكَرُ. قَالَ: يَا دَاوُدُ، أَجَائِعٌ فَتُطْعَمَ، أَمْ عَطْشَانُ فَتُسْقَى، أَمْ عَارٍ فَتُكْسَى؟ قَالَ: فَنَحِبَ نَحْبَةً هَاجَ مَا حَوْلَهُ. أَيْ: يَبِسَ "

(1/237)

337 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَمَّنْ حَدَّثَهُ، عَنِ ابْنِ سَابِطٍ، قَالَ: «لَوْ عُدِلَ بُكَاءُ دَاوُدَ بِبُكَاءِ أَهْلِ الْأَرْضِ بَعْدَ آدَمَ، لَعَدلَ بُكَاءُ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِبُكَاءِ أَهْلِ الْأَرْضِ»

(1/238)

338 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ ابْنِ جَابِرٍ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ: «أَنَّ دَاوُدَ نَقَشَ خَطِيئَتَهُ فِي كَفِّهِ لِكَيْ لَا يَنْسَاهَا. وَكَانَ إِذَا رَآهَا اضْطَرَبَتْ يَدَاهُ»

(1/238)

339 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي صَاحِبٌ لَنَا، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا شِبْلُ بْنُ عَبَّادٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، قَالَ: " سَأَلَ دَاوُدُ رَبَّهُ أَنْ يَجْعَلَ خَطِيئَتَهُ فِي كَفِّهِ. فَكَانَ لَا يَتَنَاوَلُ طَعَامًا، وَلَا شَرَابًا، وَلَا يَمُدُّ يَدَهُ إِلَى شَيْءٍ إِلَّا أَبْصَرَ خَطِيئَتَهُ فَأَبْكَاهُ قَالَ: فَكَانَ رُبَّمَا أُتِيَ بِالْقَدَحِ ثُلُثَاهُ مَاءٌ فَيُهْرِيقُهُ يَتَنَاوَلُهُ، فَيَنْظُرُ إِلَى خَطِيئَتِهِ، وَلَا يَضَعُهُ عَلَى شَفَتِهِ حَتَّى يُفِيضَ مِنْ دُمُوعِهِ "

(1/239)

340 - حَدَّثَنِي إِسْحَاقُ، قَالَ: حَدَّثَنِي صَاحِبٌ لَنَا، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنِ الْأَوْزَاعِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مَثَلَ عَيْنَيْ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَالْقِرْبَتَيْنِ تَنْطِفَانِ مَاءً , وَلَقَدْ كَانَتِ الدُّمُوعُ خَدَّدَتْ فِي وَجْهِهِ كَأُخْدُودِ الْمَاءِ فِي الْأَرْضِ»

(1/239)

341 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ يُونُسَ بْنِ خَبَّابٍ، قَالَ: «خَرَّ دَاوُدُ أَرْبَعِينَ يَوْمًا سَاجِدًا، حَتَّى نَبَتَ الْعُشْبُ حَوْلَهُ» قَالَ: يَا رَبِّ " قَرِحَ الْجَبِينُ، وَرَقَأَ الدَّمْعُ، وَلَا أَرَى خَطِيئَتِي تُذْكَرُ [ص:240] فَقِيلَ لَهُ: يَا دَاوُدُ أَجَائِعٌ فَتُطْعَمَ، أَمْ ظَمْآنُ فَتُسْقَى، أَمْ مَظْلُومٌ فَتُنْصَرَ؟ قَالَ: فَنَحَبَ نَحْبَةً هَاجَ مَا هُنَاكَ قَالَ: فَغَفَرُ لَهُ عِنْدَ ذَلِكَ "

(1/239)

342 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنِي صَاحِبٌ لَنَا، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا بَكَّارُ بْنُ عَبْدِ اللَّهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " لَمْ يَرْفَعْ رَأْسَهُ، حَتَّى قَالَ لَهُ الْمَلَكُ: أَوَّلُ أَمْرِكَ ذَنْبٌ , وَآخِرُهُ مَعْصِيَةٌ؟ قَالَ: فَرَفَعَ رَأْسَهُ فَمَكَثَ حَيَاتَهُ لَا يَشْرَبُ شَرَابًا إِلَّا مَزَجَهُ بِدُمُوعِهِ، وَلَا يَأْكُلُ طَعَامًا إِلَّا بَلَّهَ بِدُمُوعِهِ، وَلَا يَضْطَجِعُ عَلَى فِرَاشٍ إِلَّا أَغَرَاهُ، أَوْ أَعَرَاهُ شَكَّ ابْنُ الْمُبَارَكِ بِدُمُوعِهِ فَانْهَرَمَ. فَكَانَ لَا يُدْفِئُهُ لِحَافٌ "

(1/240)

343 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ الْبُرْجُلَانِيُّ، قَالَ: حَدَّثَنَا السَّرِيُّ بْنُ يَحْيَى، عَنْ سُلَيْمَانَ التَّيْمِيِّ، قَالَ: " سَجَدَ دَاوُدُ أَرْبَعِينَ لَيْلَةً، حَتَّى دَبِرَتْ جَبْهَتُهُ، وَدَبِرَتْ رُكْبَتَاهُ، وَنَبَتَ الْعُشْبُ مِنْ دُمُوعِ عَيْنَيْهِ. قَالَ: فَأَخَذَ فِي نَحْوٍ مِنَ الدُّعَاءِ فَقَالَ: يَا رَبِّ لَوْ شِئْتَ حَجَزْتَنِي عَنِ الْخَطِيئَةِ [ص:241] فَلَمَّا رَأَى أَنَّهُ لَا يُسْتَجَابُ لَهُ، أَخَذَ فِي نَحْو مِنَ النِّيَاحَةِ. قَالَ: فَرِحَمَهُ اللَّهُ وَقِيلَ لَهُ: يَا دَاوُدُ ارْفَعْ رَأْسَكَ فَقَدْ غُفِرَ لَكَ. قَالَ: يَا رَبِّ كَيْفَ تَغْفِرُ لِي وَأَنْتَ حَكَمٌ عَدْلٌ؟ فَقِيلَ لَهُ: أَسْتَوْهِبُ فُلَانًا ظُلْمَكَ إِيَّاهُ، فَيَهَبُهُ لِي، فَأَغْفِرُهُ لَكَ، ثُمَّ أُعْطِيهِ مِنْ قِبَلِي حَتَّى يَرْضَى. فَقَالَ: يَا رَبِّ الْآنَ عَلِمْتُ أَنَّكَ قَدْ غَفَرْتَ لِي. فَرَفَعَ رَأْسَهُ "

(1/240)

344 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ، قَالَ: حَدَّثَنَا السَّرِيُّ بْنُ يَحْيَى، عَنْ سُلَيْمَانَ التَّيْمِيِّ، قَالَ: «مَا زَالَ يُرْعِدُ بَعْدَ ذَلِكَ حَتَّى فَارَقَ الدُّنْيَا. وَمَا وَصَلَ إِلَى أُنْثَى بَعْدَ ذَلِكَ، وَمَا شَرِبَ شَرَابًا إِلَّا مَزَجَهُ بِدُمُوعِ عَيْنَيْهِ»

(1/241)

345 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، قَالَ: حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُبَيْدِ بْنِ عُمَيْرٍ، يَقُولُ: «خَرَّ دَاوُدُ أَرْبَعِينَ لَيْلَةً سَاجِدًا يَبْكِي، فَرَفَعَ رَأْسَهُ وَمَا فِي جَبِينِهِ لُحَاذَةٌ مِنْ لَحْوٍ»

(1/241)

346 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَبُو حُذَيْفَةَ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَارُونَ بْنِ أَبِي عَيَّاشٍ الصَّنْعَانِيُّ، عَنْ سُلَيْمَانَ أَظُنُّهُ ابْنَ قَيْمَرٍ قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ، يَقُولُ: [ص:242] " كَتَبَ دَاوُدُ فِي كَفِّهِ: دَاوُدُ الْخَطَّاءُ "

(1/241)

347 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: " كَانَ يُقَالُ: إِنَّ دَاوُدَ نَقَشَ فِيَ كَفِّهِ خَطِيئَتَهُ فَكَانَ إِذَا رَآهَا اضْطَرَبَتْ يَدَاهُ وَهَاجَتْ دُمُوعُهُ "

348 - قَالَ الْحُمَيْدِيُّ: وَذَكَرَ سُفْيَانُ مَرَّةً أُخْرَى فَقَالَ: «ضَاقَ صَدْرُ دَاوُدَ بِالْخَطِيئَةِ حَتَّى نَقَشَهَا فِي كَفِّهِ، فَكَانَ إِذَا نَظَرَ إِلَيْهَا صَرَخَ كَمَا تَصْرُخُ الثَّكْلَى»

(1/242)

349 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقُ الْفَزَارِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ، عَنْ مُجَاهِدٍ، قَالَ: «نَقَشَ دَاوُدُ خَطِيئَتَهُ فِي كَفِّهِ لِكَيْ لَا يَنْسَاهَا، فَكَانَ إِذَا رَآهَا اضْطَرَبَتْ كَفُّهُ»

(1/242)

350 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ، قَالَ: حَدَّثَنِي أَبُو قُدَامَةَ الرَّمْلِيُّ، قَالَ: " بَلَغَنِي أَنَّ دَاوُدَ، قَالَ: نَصَبْتُ خَطِيئَتِي نُصْبَ عَيْنَيَّ، لِكَيْ لَا أَغْفَلَ عَنْهَا فَأَقَعَ فِي غَيْرِهَا "

(1/242)

351 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنِ ابْنِ أَبِي رَوَّادٍ، قَالَ: " سَجَدَ دَاوُدُ حَتَّى دَبِرَتْ جَبْهَتُهُ وَكَفَّاهُ وَرُكْبَتَاهُ، وَبَكَى وَهُوَ سَاجِدٌ [ص:243] حَتَّى نَبَتَ الْعُشْبُ مِنْ دُمُوعِ عَيْنَيْهِ، فَكَانَ يُنَادِي: يَا رَبِّ فَيُقَالُ لَهُ: أَجَائِعٌ فَتُطْعَمَ؟ أَمْ ظَمْآنُ فَتُسْقَى؟ أَمْ عَارٍ فَتُكْسَى؟ وَلَا يُذْكَرُ بِخَطِيئَتِهِ فَكَانَ يَزْفُرُ الزَّفْرَةَ يُهَيِّجُ الْعُودَ مِنَ الْعُشْبِ، فَيَحْتَرِقُ وَيَحْرِقُ مَا حَوْلَهُ مِنَ الْعُشْبِ "

(1/242)

352 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو. . الصَّنْعَانِيُّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يَبْكِي حَتَّى يَبُلَّ مَا بَيْنَ يَدَيْهِ مِنْ دُمُوعِهِ، وَيَبْكِي حَتَّى يَنْبُتَ الْعُشْبُ مِنْ دُمُوعِهِ، ثُمَّ يَبْكِي حَتَّى تَنْقَطِعَ قُوَّتُهُ»

(1/243)

353 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُوسَى بْنُ عِيسَى، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ شُعَيْبٍ، عَنْ مُجَشِّرِ بْنِ الْحُرِّ الْحِمْيَرِيِّ، عَنْ وَهْبٍ، قَالَ: «كَانَ دَاوُدُ إِذَا قَامَ إِلَى الصَّلَاةِ، فَرَفَعَ صَوْتَهُ، بَكَى قَائِمًا حَتَّى تَجْرِيَ دُمُوعُهُ إِلَى الْأَرْضِ، ثُمَّ يَرْكَعُ، فَيَبْكِي رَاكِعًا حَتَّى تَسِيلَ دُمُوعُهُ إِلَى الْأَرْضِ، فَإِذَا سَجَدَ سَجَدَ عَلَى. .»

(1/243)

354 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ كُلْثُومٍ الْيَمَانِيُّ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " كَانَ لِدَاوُدَ حَشِيَّةٌ مَحْشُوَّةٌ بِالرَّمَادِ يُصَلِّي عَلَيْهَا، فَكَانَ يَسْجُدُ، فَيَبْكِي حَتَّى يَبْتَلَّ مَوْضِعُ سُجُودِهِ. ثُمَّ تَغْلِبُهُ الدُّمُوعُ، فَتَجَرِي حَتَّى تَبْتَلَّ الْحَشِيَّةُ مِنْ تَحْتِهِ [ص:244] وَكَانَ يُنَادِي فِي سُجُودِهِ: قَرِحَ الْجَبِينُ، وَجَفَّتِ الدَّمْعَةُ، وَخَطِيئَتِي لَمْ تُغْفَرْ فَقِيلَ لَهُ: يَا دَاوُدُ أَظَمْآنُ فَتُسْقَى؟ أَجَائِعٌ فَتُطْعَمُ؟ أَعَارٍ فَتُكْسَى؟ قَالَ: فَازْدَادَ بُكَاءً عَلَى بُكَائِهِ، وَأَخَذَ فِي الْأَنِينِ عِنْدَ مُنْقَطَعِ النَّحِيبِ قَالَ: فَعِنْدَ ذَلِكَ رُحِمَ، فَغُفِرَ لَهُ "

(1/243)

355 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، وَغَيْرُهُ، عَنْ سَيَّارِ بْنِ حَاتِمٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ ثَابِتٍ: أَنَّ دَاوُدَ حَشَا سَبْعَةَ فُرُشٍ بِالرَّمَادِ، ثُمَّ بَكَى حَتَّى أَنْفَذَ بِهَا دُمُوعَهُ "

(1/244)

356 - وَحَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَالِدٍ، عَنْ عُمَرَ بْنِ ذَرٍّ، عَنْ أَبِيهِ قَالَ: «لَمَّا تَابَ اللَّهُ عَلَى دَاوُدَ، جَعَلَ يَوْمًا لِقَضَائِهِ، ويَوْمًا لِنِسَائِهِ، ويَوْمًا لِبُكَائِهِ. وَأَمَرَ بِفُرُشٍ مُسُوحٍ فَقُطِّعَتْ وَحُشِيَتْ لَهُ بِالرَّمَادِ، وَكَتَبَ خَطِيئَتَهُ فِي كَفِّهِ لِئَلَّا يَنْسَاهَا. فَكَانَ إِذَا اسْتَسْقَى فَأَخَذَ. . فَنَظَرَ إِلَى خَطِيئَتِهِ بَكَى حَتَّى يَمْلَأَ إِنَاءَهُ. وَخَلَطَ طَعَامَهُ بِالرَّمَادِ، فَكَانَ يَجْلِسُ يَوْمَ بُكَائِهِ عَلَى فَرْشِهِ، وَيَنْزِلُ إِلَيْهِ أَرْبَعَةُ آلَافِ عَابِدٍ يَبْكُونَ مَعَهُ، فَكَانَ يَبْكِي حَتَّى يَبُلَّ فِرَاشَهُ، وَتَصِلَ دُمُوعُهُ إِلَى الْأَرْضِ تَحْتَ فَرْشِهِ»

(1/244)

357 - حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَسَدٌ، قَالَ: حَدَّثَنَا [ص:245] عَبْدُ اللَّهِ بْنُ خَالِدٍ، عَنْ أَبِي سَعِيدٍ، " أَنَّ دَاوُدَ، دَعَا غَلَامًا لَهُ يُقَالُ لَهُ شَمْعُونُ، فَنَزَعَ عَنْهُ ثِيَابَ الْمُلْكِ، وَأَلْبَسَهُ خَوْذِيًّا، وَرَبَطَ وَسَطَهُ بِشَرِيطٍ وَقَالَ: قُدْنِي الْآنَ كَمَا يُقَادُ الْمُرِيبُ إِلَى الْعُقُوبَةِ قَالَ: فَقَادَهُ إِلَى الْمِحْرَابِ فَخَرَّ سَاجِدًا "

(1/244)

358 - حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَسَدٌ، قَالَ: حَدَّثَنَا الْوَلِيدُ، عَنْ أَبِي الْعَاتِكَةِ، قَالَ: كَانَ مِنْ قَوْلِ دَاوُدَ: «سُبْحَانَ خَالِقِ النُّورِ إِلَهِي إِذَا ذَكَرْتُ خَطِيئَتِي ضَاقَتْ عَلَيَّ الْأَرْضُ بِرُحْبِهَا. وَإِذَا ذَكَرْتُ رَحْمَتَكَ ارْتَدَّ إِلَيَّ رُوحِي. سُبْحَانَ خَالِقِ النُّورِ إِلَهِي خَرَجْتُ أَسْأَلُ أَطِبَّاءَ عِبَادِكَ أُرِيدُ أَنْ يُدَاوُوا خَطِيئَتِي، فَكُلُّهُمْ عَلَيْكَ يَدُلُّنِي»

(1/245)

359 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَغَيْرُهُ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: [ص:246] حَدَّثَنَا أَبُو هِلَالٍ، قَالَ: حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، قَالَ: كَانَ لِدَاوُدَ يَوْمٌ يَتَأَوَّهُ فِيهِ فَيَقُولُ: «أَوَّهْ مِنْ عَذَابِ اللَّهِ أَوَّهْ مِنْ عَذَابِ اللَّهِ قَبْلَ أَلَّا أَوَّهْ» قَالَ: فَذَكَرَهَا صَفْوَانُ فِي مَجْلِسِهِ ذَاتَ يَوْمٍ، فَغَلَبَهُ الْبُكَاءُ، فَقَامَ

(1/245)

360 - حَدَّثَنَا إِسْحَاقُ، وَغَيْرُهُ قَالَ: حَدَّثَنَا أَبُو هِلَالٍ، عَنْ ثَابِتٍ الْبُنَانِيِّ، قَالَ: «كَانَ دَاوُدُ إِذَا ذَكَرَ عَذَابَ اللَّهِ تَخَلَّعَتْ أَوْصَالُهُ، لَا يَشُدُّهَا إِلَّا الْأَسْرُ، فَإِذَا ذَكَرَ رَحْمَةَ اللَّهِ تَرَاجَعَتْ»

(1/246)

361 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا ثَابِتٌ، قَالَ: «كَانَ دَاوُدُ يَذْكُرُ ذُنُوبَهُ، فَيَخَافُ اللَّهَ مِنْهَا خَوْفًا تَفَرَّجُ أَعْضَاؤُهُ مِنْ مَوَاضِعِهَا. ثُمَّ يَذْكُرُ عَائِدَةَ اللَّهِ وَرَأْفَتَهُ عَلَى أَهْلِ الذُّنُوبِ، فَيَرْجِعُ كُلُّ عُضْوٍ إِلَى مَكَانِهِ»

(1/246)

362 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي عَطَّافٍ، قَالَ: «كَانَ دَاوُدُ إِذَا أَخَذَ الْإِنَاءَ بِيَدِهِ لِيَشْرَبَ، بَكَى حَتَّى يَفِيضَ الْإِنَاءُ مِنْ دُمُوعِهِ»

(1/246)

363 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا [ص:247] عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ لَيْثًا، عَنْ مُجَاهِدٍ، قَالَ: «كَانَ دَاوُدُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُؤْتَى بِالْإِنَاءِ لِيَشْرَبَ فَمَا يَشْرَبُ إِلَّا ثُلُثَهُ , أَوْ نِصْفَهُ، ثُمَّ يَذْكُرُ خَطِيئَتَهُ، فَيَنْتَحِبُ النَّحْبَةَ تَكَادُ مَفَاصِلُهُ يَزُولُ بَعْضُهَا مِنْ بَعْضٍ، ثُمَّ مَا يُتِمُّهُ حَتَّى يَمْلَأَهُ مِنْ دُمُوعِهِ»

(1/246)

364 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي أَبُو عُمَرَ الصَّفَّارُ، عَنْ حَوْشَبٍ، وَمَالِكِ بْنِ دِينَارٍ، عَنِ الْحَسَنِ، قَالَ: «لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ كَثُرَ بُكَاؤُهُ حَتَّى فَسَدَتْ فُرُشُهُ، فَأَمَرَ عَلَيْهِ السَّلَامِ، فَجَعَلَ حَشْوَ فُرُشِهِ الرَّمَادَ. وَكَانَ قَدْ أَمَرَ صَاحِبَ شَرَابِهِ أَلَّا يَأْتِيَهُ بِشَرَابِهِ إِلَّا نِصْفَ الْإِنَاءِ، فَكَانَ إِذَا أَتَاهُ بِهِ وَضَعَهُ عَلَي رَاحَتِهِ ثُمَّ يَذْكُرُ خَطِيئَتَهُ فَيَبْكِي حَتَّى يَمْتَلِئَ الْإِنَاءُ وَيُفِيضَ مِنَ الدُّمُوعِ فَوْقَ الْإِنَاءِ، ثُمَّ يَشْرَبُ»

(1/247)

365 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ ابْنِ جَابِرٍ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدٍ، قَالَ: " كَانَ دَاوُدُ إِذَا عُوتِبَ فِي كَثْرَةِ الْبُكَاءِ قَالَ: دَعُونِي أَبْكِ قَبْلَ يَوْمِ الْبُكَاءِ، قَبْلَ احْتِرَاقِ الْعِظَامِ وَاشْتِعَالِ اللِّحَى، قَبْلَ أَنْ يُؤْمَرَ بِي مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ "

(1/247)

366 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، قَالَ: حَدَّثَنِي مُخْتَارٌ أَبُو عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ بَعْضِ إِخْوَانِهِ: أَنَّ دَاوُدَ كَانَ مِمَّا يَذْكُرُ خَطِيئَتَهُ فَيَضِيقُ بِهَا، وَيَخْرُجَ مِنْ جِبَالِ بَيْتِ [ص:248] الْمَقْدِسِ سَائِحًا، فَيَخْرُجُ إِلَيْهِ عُبَّادُ بَنِي إِسْرَائِيلَ مِنَ الْغِيرَانِ كَأَنَّهُمُ الشِّنَانُ، فَيَقُولُ دَاوُدُ: «إِلَيْكُمْ إِلَيْكُمْ، إِنَّمَا أُرِيدُ كُلَّ خَطَّاءٍ يَبْكِي عَلَى خَطِيئَتِهِ» قَالَ: فَيَتَّبِعُونَهُ، وَيَبْكُونُ بِبُكَائِهِ

(1/247)

367 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا فَرَجُ بْنُ فَضَالَةَ، قَالَ: حَدَّثَنَا أَبُو هُرَيْرَةَ، عَنْ صَدَقَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «كَانَتْ لِدَاوُدَ سَجْدَةٌ فِي آخِرِ اللَّيْلِ، يَبْكِي فِيهَا، فَإِذَا كَانَ ذَلِكَ، لَمْ تَبْقَ دَابَّةٌ فِي بَرٍّ وَلَا بَحْرٍ إِلَّا أَنْصَتْنَ لَهُ، يَسْتَمِعْنَ صَوْتَهُ وَيَبْكِينَ»

(1/248)

368 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، نَفَرَتِ الْوَحْشُ مِنْ حَوْلِهِ، فَنَادَى: إِلَهِي رُدَّ عَلَيَّ الْوَحْشَ كَيْ آنَسَ بِهَا فَرَدَّ اللَّهُ عَلَيْهِ الْوَحْشَ، فَأَحَطْنَ بِهِ، وَأَصْغَيْنَ بِأَسْمَاعِهِنَ نَحْوَهُ. قَالَ: وَرَفَعَ صَوْتَهُ يَقْرَأُ الزَّبُورَ، وَالْبُكَاءُ عَلَى نَفْسِهِ، فَنَادَيْنَهُ: هَيْهَاتَ هَيْهَاتَ يَا دَاوُدُ، ذَهَبَتِ الْخَطِيئَةُ بِحَلَاوَةِ صَوْتِكَ "

(1/248)

369 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ جَرِيرٍ، قَالَ: حَدَّثَنَا بَكْرُ بْنُ خُنَيْسٍ، عَنْ أَبِي سَعِيدٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ [ص:249] فِي قَوْلِهِ: {يَا جِبَالُ أَوِّبِي مَعَهُ} [سبأ: 10] قَالَ: «نُوحِي مَعَهُ , وَالطَّيْرُ تُسْعِدُكَ عَلَى ذَلِكَ» فَكَانَ إِذَا نَادَى بِالنِّيَاحَةِ أَجَابَتْهُ الْجِبَالُ بِصَدَاهَا، وَعَكَفَتِ الطَّيْرُ عَلَيْهِ مِنْ فَوْقِهِ , قَالَ: فَصَدَى الْجِبَالِ الَّذِي تَسْمَعُهُ مِنْ ذَاكَ

(1/248)

370 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عُبَاةُ بْنُ كُلَيْبٍ اللَّيْثِيُّ، عَنْ أَبِي إِسْحَاقَ الْيَمَانِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «كَانَ دَاوُدُ إِذَا قَرَأَ تَصَرَّعَتِ الطَّيْرُ حَوْلَهُ، وَوَقَفَتِ الْمِيَاهُ الَّتِي تَجْرِي، لِحُسْنِ صَوْتِهِ، وَكَانَ يَبْكِي حَتَّى يَنْبُتَ الْعُشْبُ حَوْلَهُ»

(1/249)

371 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُوسَى بْنُ عِيسَى، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: «بَلَغَنِي أَنَّ دَاوُدَ كَانَ إِذَا رَفَعَ صَوْتَهُ عَكَفَتِ الْوحُوشُ وَالسِّبَاعُ حَوْلَ مِحْرَابِهِ، حَتَّى يَمُوتَ بَعْضُهَا هَزِلًا قَبْلَ أَنْ يُفَارِقَهُ»

(1/249)

372 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا مُوسَى بْنُ عِيسَى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ شُعَيْبٍ، عَنْ مُجَشِّرِ بْنِ الْحُرِّ الْحِمْيَرِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: «كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ إِذَا رَفَعَ صَوْتَهُ بِالزَّبُورِ، لَمْ يَسْمَعْهُ شَيْءٌ إِلَّا حَجَلَ» [ص:250] قَالَ مُحَمَّدٌ: فَقُلْتُ لِمُجَشِّرٍ: مَا حَجَلَ؟ قَالَ: كَهَيْئَةِ الرَّقْصِ

(1/249)

373 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُوسَى بْنُ عِيسَى، قَالَ: حَدَّثَنَا الْمُهَلَّبُ بْنُ عُثْمَانَ الْأَزْدِيُّ، عَنْ مُحَمَّدِ بْنِ مُطَرِّفٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: «كَانَ دَاوُدُ إِذَا رَفَعَ صَوْتَهُ بِقِرَاءَةِ الزَّبُورِ، تَرَكَتِ الطَّيْرُ أَوْكَارَهَا، ثُمَّ عَكَفَتْ عَلَيْهِ حَوْلَ مِحْرَابِهِ حَتَّى تُصْرَعَ مِنْ قِرَاءَتِهِ. وَكَانَ يَبْكِي حَتَّى تَجْرِيَ دُمُوعُهُ عَلَى الْأَرْضِ، وَكَانَ إِذَا أُتِيَ بِالشَّرَابِ بَكَى حَتَّى يَمْزِجَ شَرَابَهُ بِدُمُوعِهِ»

(1/250)

374 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ، قَالَ: سَمِعْتُ مُضَرَ قَالَ: «كَانَ دَاوُدُ إِذَا قَرَأَ، مَاتَتِ الْوحُوشُ هَزْلًا حَوْلَ مِحْرَابِهِ، مِنْ حُسْنِ صَوْتِهِ»

(1/250)

375 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ قَالَ: سَمِعْتُ قُثَمَ، قَالَ: " كَانَ دَاوُدُ إِذَا قَرَأَ تَرَكَتِ الطَّيْرُ أَوْكَارَهَا، وَتَرَكَتِ الْوحُوشُ أَوْطَانَهَا، حَتَّى تُحِيطَ بِهِ قَالَ: فَرُبَّمَا مُوِّتَتْ هَزْلًا مِنْ قِرَاءَتِهِ "

(1/250)

376 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنَا عَبْدُ الْجَلِيلِ بْنُ عَطِيَّةَ، قَالَ: سَمِعْتُ شَهْرَ بْنَ حَوْشَبٍ يَقُولُ: «كَانَ دَاوُدُ يُسَمَّى النَّوَّاحَ»

(1/250)

377 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، وَغَيْرُهُ، عَنْ سَعِيدِ بْنِ إِبْرَاهِيمَ الْأُمَوِيِّ، عَنْ مُحَمَّدِ بْنِ خَوَّاتٍ " أَنَّ دَاوُدَ لَمَّا أَطَالَ الْبُكَاءَ عَلَى نَفْسِهِ قِيلَ لَهُ: اذْهَبْ إِلَى قَبْرِ زَوْجِ الْمَرْأَةِ، فَاسْتَوْهِبْ مَا صَنَعْتَ فَأَتَى الْقَبْرَ، وَأَذِنَ اللَّهُ لِصَاحِبِ الْقَبْرِ أَنْ يَتَكَلَّمَ، فَنَادَى: يَا أُورِيَّا أَنَا دَاوُدُ لَكَ عِنْدِي مَظْلَمَةٌ. قَالَ: قَدْ غَفَرْتُهَا لَكَ. فَانْصَرَفَ وَقَدْ طَابَتْ نَفْسُهُ. فَأُوحِيَ إِلَيْهِ أَنِ ارْجِعْ فَبَيِّنْ لَهُ الَّذِي صَنَعْتَ. فَرَجَعَ، فَأَخْبَرَهُ، فَنَادَاهُ صَاحِبُ الْقَبْرِ: يَا دَاوُدُ هَكَذَا تَفْعَلُ الْأَنْبِيَاءُ؟ "

(1/251)

378 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، قَالَ: «قَالَ دَاوُدُ» إِلَهِي أَصْبَحَ عَدُوُّكَ الشَّيْطَانُ يُعَيِّرُنِي، يَقُولُ: يَا دَاوُدُ أَيْنَ كَانَ رَبُّكَ حِينَ وَاقَعْتَ الْخَطِيئَةَ؟ "

(1/251)

379 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ زِيَادٍ التَّمِيمِيُّ قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، جَعَلَ يَفْزَعُ إِلَى الْعِبَادِ، فَيبَكَى إِلَيْهِمْ فِي رُءُوسِ الْجِبَالِ وَيَبْكُونَ إِلَيْهِ [ص:252] فَأَتَى عَلَى رَجُلٍ مُنْفَرِدًا، فَنَادَاهُ: أَنَا دَاوُدُ نَبِيُّ اللَّهِ، صَاحِبُ الْخَطِيئَةِ، أَوَ مَا بَلَغَكَ أَيُّهَا الرَّجُلُ؟ فَبَكَى الرَّجُلُ بُكَاءً شَدِيدًا، ثُمَّ قَالَ: يَا دَاوُدُ قَدْ بَلَغَتْ خَطِيئَتُكَ إِلَى الْعَظَاءَةِ فِي جُحْرِهَا، فَكَيْفَ لَمْ تَبْلُغْ بَنِي إِسْرَائِيلَ؟ فَبَكَى دَاوُدُ، وَخَرَّ سَاجِدًا. فَلَمْ يَزَلْ يَبْكِي حَتَّى نَبَتَ الْعُشْبُ مِنْ دُمُوعِهِ "

(1/251)

380 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ: فِي قَوْلِهِ: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص: 25] قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ، أُمِرَ بِمِنْبَرٍ رَفِيعٍ، فَوُضِعَ فِي الْجَنَّةِ، ثُمَّ نُودِيَ: يَا دَاوُدُ مَجِّدْنِي بِذَاكَ الصَّوْتِ الْحَسَنِ الرَّخِيمِ الَّذِي كُنْتَ تُمَجِّدُنِي بِهِ فِي الدُّنْيَا قَالَ: فَيَسْتَفْرِغُ صَوْتُ دَاوُدَ جَمِيعَ نَعِيمِ الْجِنَانِ. فَذَلِكَ قَوْلُهُ: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص: 25] "

(1/252)

381 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ عَبْدِ الصَّمَدِ بْنِ مَعْقِلٍ، قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ يَقُولُ: «لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، اعْتَزَلَ النِّسَاءَ، وَلَزِمَ الْعِبَادَةَ، حَتَّى سَقَطَ»

(1/252)

382 - حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنِ السَّرِيِّ بْنِ يَحْيَى، عَنْ سُلَيْمَانَ التَّيْمِيِّ قَالَ: «لَمْ يُجَامِعْ دَاوُدُ امْرَأَةً بَعْدَ الَّذِي كَانَ مِنْهُ»

(1/253)

383 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، قَالَ: حَدَّثَنَا مُخْتَارٌ أَبُو عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا الْوَلِيدُ، قَالَ: حَدَّثَنَا أَبُو عَمْرٍو يَعْنِي الْأَوْزَاعِيَّ قَالَ: «كَانَ دَاوُدُ إِذَا بَكَى نَفْسَهُ عَكَفَتِ الْوحُوشُ حَوْلَهُ، حَتَّى يَمُوتَ بَعْضُهَا هَزْلًا»

(1/253)

384 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، قَالَ: حَدَّثَنَا مُخْتَارٌ، قَالَ: حَدَّثَنَا الْوَلِيدُ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي الْعَاتِكَةِ قَالَ: كَانَ دَاوُدُ يَقُولُ: «رَبِّ اغْفِرْ لِلْخَطَّائِينَ، كَيْمَا يُغْفَرَ لِدَاوُدَ مَعَهُمْ سُبْحَانَ خَالِقِ النُّورِ إِلَهِي أَخْطَأْتُ خَطِيئَةً قَدْ خِفْتُ أَنْ يُجْعَلَ حَصَادُهَا يَوْمَ الْقِيَامَةِ عَذَابَكَ، إِنْ لَمْ تَغْفِرْهَا لِي. سُبْحَانَ خَالِقِ النُّورِ إِلَهِي خَرَجْتُ أَسْأَلُ أَطِبَّاءَ عِبَادِكَ أَنْ يُدَاوُوا لِي خَطِيئَتِي، فَكُلُّهُمْ عَلَيْكَ يَدُلُّنِي»

(1/253)

385 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ لَيْثًا، يَذْكُرُ عَنْ مُجَاهِدٍ قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، خَرَّ لِلَّهِ سَاجِدًا أَرْبَعِينَ يَوْمًا، حَتَّى نَبَتَ مِنْ دُمُوعِ عَيْنَيْهِ مِنَ الْبَقْلِ مَا غَطَّى رَأْسَهُ، فَنَادَى: رَبِّ قَرِحَ الْجَبِينُ، وَخَمَدَتِ الْعَيْنُ، وَدَاوُدُ لَمْ يُرْجَعْ إِلَيْهِ فِي خَطِيئَتِهِ شَيْءٌ [ص:254] فَنُودِيَ: أَجَائِعٌ فَتُطْعَمَ؟ أَمْ مَرِيضٌ فَتُشْفَى؟ أَمْ مَظْلُومٌ فَتُنْصَرَ؟ قَالَ: فَنَحِبَ نَحْبَةً هَاجَ مَا حَوْلَهُ. فَعِنْدَ ذَلِكَ تِيبَ عَلَيْهِ. قَالَ: وَكَانَتْ خَطِيئَتُهُ فِي كَفِّهِ يَقْرَؤُهَا قَالَ: وَكَانَ يُؤْتَى بِالْإِنَاءِ لِيَشْرَبَ، فَمَا يَشْرَبُ إِلَّا ثُلُثَهُ، أَوْ نِصْفَهُ، ثُمَّ يَذْكُرُ خَطِيئَتَهُ، فَيَنْتَحِبُ النَّحْبَةَ، تَكَادُ مَفَاصِلُهُ يَزُولُ بَعْضُهَا مِنْ بَعْضٍ. ثُمَّ مَا يُتِمُّهُ حَتَّى يَمْلَأَهُ مِنْ دُمُوعِهِ قَالَ: وَكَانَ يُقَالُ: إِنَّ دَمْعَةَ دَاوُدَ تَعْدِلُ دَمْعَةَ الْخَلَائِقِ، وَدَمْعَةَ آدَمَ تَعْدِلُ دَمْعَةَ دَاوُدَ وَدَمْعَةَ الْخَلَائِقِ "

(1/253)

386 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ قَالَ: حَدَّثَنَا مِسْعَرٌ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنِ ابْنِ سَابِطٍ، قَالَ: «لَوْ عُدِلَ بُكَاءُ الْخَلَائِقِ بِبُكَاءِ دَاوُدَ حِينَ أَصَابَ الْخَطِيئَةَ لَعَدَلَهُ، وَلَوْ عُدِلَ بُكَاءُ الْخَلَائِقِ وَبُكَاءُ دَاوُدَ بِبُكَاءِ آدَمَ حِينَ أُخْرِجَ مِنَ الْجَنَّةِ لَعَدَلَهُ»

(1/254)

387 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا سَعْدُ بْنُ يُونُسَ بْنِ أَبِي عَمْرٍو الشَّيْبَانِيُّ، عَنْ عِمْرَانَ بْنِ أَبِي الْهُذَيْلِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ قَالَ: رَبِّ اغْفِرْ لِي. قَالَ: قَدْ غَفَرْتُ لَكَ، وَأَلْزَمْتَ عَارَهَا بَنِي إِسْرَائِيلَ قَالَ: كَيْفَ يَا رَبِّ وَأَنْتَ الْحَكَمُ الْعَدْلُ لَا تَظْلِمُ أَحَدًا؟ أَعْمَلُ أَنَا الْخَطِيئَةَ , وَتُلْزِمُ عَارَهَا بِغَيْرِي [ص:255] فَأَوْحَى اللَّهُ إِلَيْهِ: إِنَّكَ لَمَّا اجْتَرَأْتَ عَلَيَّ بِالْمَعْصِيَةِ، لَمْ يَعْجَلُوا عَلَيْكَ بِالنُّكْرَةِ "

(1/254)

388 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: حَدَّثَنَا عَبْدُ الْغَفُورِ، عَنْ هَمَّامٍ، عَنْ كَعْبٍ، قَالَ: " كَانَ دَاوُدُ يَخْتَارُ مُجَالَسَةَ الْمَسَاكِينِ عَلَى غَيْرِهِمْ، وَيُكْثِرُ الْبُكَاءَ، ثُمَّ يَقُولُ: رَبِّ اغْفِرْ لِلْمَسَاكِينِ وَالْخَطَّائِينَ كَيْ تَغْفِرَ لِي مَعَهُمْ، وَكَانَ قَبْلَ ذَلِكَ يَدْعُو عَلَى الْخَطَّائِينَ "

(1/255)

389 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: حَدَّثَنَا عَبْدُ الْغَفُورِ، عَنْ هَمَّامٍ، عَنْ كَعْبٍ قَالَ: قَالَ دَاوُدُ: «رَبِّ لَا أَنْسَى خَطِيئَتِي، كَيْ أَحْزَنَ وَأَبْكِيَ عَلَيْهَا، وَأَسْتَغْفِرَكَ مِنْهَا»

(1/255)

390 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُوسَى بْنُ عِيسَى، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: «كَانَ دَاوُدُ يُرَدِّدُ صَوْتَهُ إِذَا قَرَأَ، يُرِيدُ بِذَلِكَ أَنْ يَبْكِيَ وَيُبْكِيَ»

(1/255)

391 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ الْعَدَنِيُّ، قَالَ: حَدَّثَنَا أَصْحَابُنَا الصَّنْعَانِيِّونَ، عَنْ وَهْبٍ قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، جَعَلَ يَخْرُجُ إِلَى الْبَرَارِيِّ فَيَبْكِي وَتَبْكِي الْوحُوشُ مَعَهُ. ثُمَّ يَرْجِعُ إِلَى بَنِي إِسْرَائِيلَ، فَيَبْكِي، فَيَبْكُونَ مَعَهُ، ثُمَّ يَرْجِعُ إِلَى أَهْلِهِ، فَيَبْكِي، وَيَبْكُونَ مَعَهُ , [ص:256] فَلَمَّا طَالَ ذَلِكَ عَلَيْهِ، لَا يُرْجَعُ إِلَيْهِ بِشَيْءٍ، خَرَّ سَاجِدًا، فَبَكَى حَتَّى نَبَتَ الْبَقْلُ مِنْ دُمُوعِهِ. ثُمَّ نَحِبَ، فَهَاجَ الْعُودُ، فَاحْتَرَقَ مِنْ زَفِيرِهِ، فَنُودِيَ: يَا دَاوُدُ أَمَظْلُومٌ فَتُنْصَرَ؟ أَعَارٍ فَتُكْسَى؟ أَظَمْآنُ فَتُسْقَى؟ أَجَائِعٌ فَتُطْعَمَ؟ قَالَ: لَا، وَلَكِنْ أَوْبَقَتْنِي خَطِيئَتِي. قَالَ: فَلَمْ يُرْجَعْ إِلَيْهِ بِشَيْءٍ. فَجَعَلَ يَئِنُّ فِي سُجُودِهِ عِنْدَ آخِرِ بُكَائِهِ، ثُمَّ انْقَطَعَ صَوْتُهُ، فَكَانَ لَا يُسْمَعُ لَهُ إِلَّا شِبْهُ الْأَنِينِ الْخَفِيِّ، قَالَ: فَعِنْدَ ذَلِكَ رُحِمَ "

(1/255)

392 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ رَجُلٍ مِنْ أَهْلِ مَكَّةَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " لَمْ يَزَلْ دَاوُدُ يَبْكِي حَتَّى أَوَتْ لَهُ الْوَحْشُ، وَعَكَفَتْ عَلَيْهِ الطَّيْرُ، فَعِنْدَ ذَلِكَ نَادِي: إِلَهِي قَدْ ضَاقَتْ عَلَيَّ الْأَرْضُ بِرُحْبِهَا مِنْ عِظَمِ مَا أَتَيْتُ إِلَى نَفْسِي. إِلَهِي قَدْ قَرِحَ الْجَبِينُ، وَحَنِيَ الصُّلْبُ، وَغَاضَتِ الدُّمُوعُ، وَخَطِيئَتِي لَمْ تُغْفَرْ لِي قَالَ: فَجَعَلَ يَنُوحُ عَلَى هَذَا وَنَحْوِهِ. قَالَ: فَعِنْدَ ذَلِكَ رُحِمَ "

(1/256)

393 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ عَبْدِ رَبِّهِ صَاحِبِ الْحَرِيرِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ قَالَ: " مَكَثَ دَاوُدُ أَرْبَعِينَ يَوْمًا سَاجِدًا يَبْكِي عَلَى خَطِيئَتِهِ، حَتَّى نَبَتَ الْبَقْلُ مِنْ دُمُوعِهِ. ثُمَّ زَفَرَ زَفْرَةً فَهَاجَ الْعُودُ. قَالَ: فَنُودِيَ: أَظَمْآنُ فَتُسْقَى؟ أَجَائِعٌ فَتُطْعَمَ؟ أَعَارٍ فَتُكْسَى؟ [ص:257] قَالَ: فَلَمْ يُرْجَعْ إِلَيْهِ بِشَيْءٍ. فَازْدَادَ بُكَاءً حَتَّى انْقَطَعَ صَوْتُهُ، فَكَانَ لَا يُسْمَعُ لَهُ إِلَّا كَهَيْئَةِ الْأَنِينِ. فَعِنْدَ ذَلِكَ غُفِرَ لَهُ "

(1/256)

394 - حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ الطَّوِيلُ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ الدِّمَشْقِيُّ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عُمَرَ قَالَ: لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، نَقَصَ حُسْنُ صَوْتِهِ. فَكَانَ يَقُولُ: «بُحَّ صَوْتِي فِي صَفَاءِ أَصْوَاتِ الصِّدِّيقِينَ»

(1/257)

395 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا بَكْرُ بْنُ خُنَيْسٍ، عَنْ أَبِي عَبْدِ اللَّهِ الشَّامِيِّ قَالَ: لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، جَعَلَ يَبْكِي إِلَى بَنِي إِسْرَائِيلَ وَيَبْكُونَ إِلَيْهِ، ثُمَّ يَخْرُجُ إِلَى الْبَرِّيَّةِ، فَيَبْكِي إِلَى الْوحُوشِ وَتَبْكِي إِلَيْهِ، ثُمَّ يَنُوحُ عَلَى نَفْسِهِ، فَتَعْكُفُ عَلَيْهِ الطَّيْرُ، فَتَبْكِي لِبُكَائِهِ ثُمَّ تَضِيقُ بِهِ خَطِيئَتُهُ، فَيَسِيحُ فِي الْجِبَالِ، فَيُنَادِي: إِلَيْكَ رَهِبْتُ إِلَهِي مِنْ عَظِيمِ جُرْمِي. فَلَا يَزَالُ كَذَلِكَ حَتَّى يُمْسِيَ، فَيَرْجِعَ إِلَى أَهْلِهِ، فَيَدْخُلَ بَيْتَ عِبَادَتِهِ، فَلَا يَزَالُ مُصَلِّيًا، بَاكِيًا، سَاجِدًا. قَالَ: فَأَتَاهُ ابْنٌ لَهُ صَغِيرٌ، فَنَادَاهُ: يَا أَبَتَاهُ هَجَمَ اللَّيْلُ، وَأَفْطَرَ الصَّائِمُونَ. فَقَالَ: يَا بُنَيَّ إِنَّ أَبَاكَ لَيْسَ كَمَا كَانَ يَكُونُ إِنَّ أَبَاكَ قَدْ وَقَعَ فِي أَمْرٍ عَظِيمٍ إِنَّ أَبَاكَ عَنْكَ وَعَنْ عَشَائِكَ مَشْغُولٌ. [ص:258] قَالَ: فَرَجَعَ الْغُلَامُ بَاكِيًا إِلَى أُمِّهِ، فَجَاءَتِ الْمَرْأَةُ فَقَالَتْ: يَا نَبِيَّ اللَّهِ بِأَبِي أَنْتَ وَأُمِّي، قَدْ جَاءَ اللَّيْلُ، وَحَضَرَ فِطْرُ الصَّائِمِ، أَلَا نَأْتِيكَ بِطَعَامِكَ؟ قَالَ: فَنَادَاهَا مِنْ وَرَاءِ الْبَابِ: وَمَا يَصْنَعُ دَاوُدُ بِالطَّعَامِ بَعْدَ رُكُوبِ الْخَطِيئَةِ؟ فَلَمْ يَزَلْ عَلَى هَذَا، حَتَّى غُفِرَ لَهُ "

(1/257)

396 - حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ بَكْرٍ الشَّيْبَانِيُّ قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ جِمَازٍ الْبَكَّاءُ، عَنْ يَزِيدَ الرَّقَاشِيِّ، قَالَ: كَانَ دَاوُدُ " إِذَا بَكَى تَصَرَّعَتِ الطَّيْرُ حَوْلَهُ رَحْمَةً لَهُ مِنْ طُولِ بُكَائِهِ وَكَانَ يَنُوحُ عَلَى نَفْسِهِ، وَيَجُولُ فِي الْبَرَارِيِّ، يَقُولُ: إِلَهِي خَطِيئَتِي خَطِيئَتِي، لَمْ تَقِرَّ بِيَ الْأَرْضُ بِرُحْبِهَا , إِلَهِي إِلَهِي، خَطِيئَتِي خَطِيئَتِي فَكَانَ يَجُولُ وَيَبْكِي

(1/258)

397 - حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ زِيَادٍ، عَنْ عَامِرِ بْنِ يَسَافٍ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: كَانَ دَاوُدُ إِذَا ذَكَرَ الْخَطِيئَةَ فِي اللَّيْلِ، خَرَجَ حَتَّى يَنْظُرَ إِلَى السَّمَاءِ، ثُمَّ يَبْكِي وَيَقُولُ: إِلَيْكَ رَفَعْتُ رَأْسِي يَا سَاكِنَ السَّمَاءِ , نَظَرَ الْعَبِيدِ إِلَى أَرْبَابِهَا يَا عَامِرَ السَّمَاءِ. ثُمَّ لَا يَزَالُ يَبْكِي حَتَّى يُصْبِحَ "

(1/258)

398 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ قَالَ: حَدَّثَنِي نُعَيْمُ بْنُ مُوَرِّعٍ، عَنْ رَجُلٍ مِنْ بَنِي تَمِيمٍ، عَنِ الْحَسَنِ، قَالَ: " كَانَ بُكَاءُ دَاوُدَ بَعْدَمَا غُفِرَتْ لَهُ الْخَطِيئَةُ، أَكْثَرَ مِنْ بُكَائِهِ قَبْلَ الْمَغْفِرَةِ. فَقِيلَ لَهُ: أَلَيْسَ قَدْ غُفِرَ لَكَ يَا نَبِيَّ اللَّهِ؟ قَالَ: فَكَيْفَ بِالْحَيَاءِ مِنَ اللَّهِ؟ "

(1/258)

399 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ [ص:259] مُحَمَّدٍ قَالَ: حَدَّثَنِي عُمَرُ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: كَانَ دَاوُدُ يَقُولُ: " أَيُّهَا النَّاسُ النِّسَاءُ شَجَرَةٌ مُرَّةٌ، فَإِذَا مَرَرْنَ بِكُمْ فَغُضُّوا أَعْيُنَكُمْ، وَاذْكُرُوا مَعَادَكُمْ كَيْ لَا تَقَعُوا فِيمَا وَقَعَ فِيهِ دَاوُدُ الْخَاطِئُ سُبْحَانَ خَالِقِ النُّورِ. وَكَانَ يَقُولُ: رَبِّ أَمِدُّ عَيْنِي بِالدُّمُوعِ، وَجَبْهَتِي بِالسٌّجُودِ، وَرُكْبَتِي بِالرُّكُوعِ، وَضَعْفِي بِالْقُوَّةِ، حَتَّى أَبْلُغَ رِضَاكَ عَنِّي. سُبْحَانَ خَالِقِ النُّورِ "

(1/258)

400 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، قَالَ: سَمِعْتُ النَّضْرَ بْنَ شُمَيْلٍ، قَالَ: سَمِعْتُ الْهَيْثَمَ بْنَ جَمَّازٍ قَالَ: «كَانَ لِدَاوُدَ سَبْعَةُ أَفْرِشَةٍ حَشْوُهَا لِيفٌ، فَيَقْعُدُ عَلَيْهَا كُلَّ سَبْعَةِ أَيَّامٍ مَرَّةً، وَحَوْلَهُ ثَلَاثُمِائَةِ بَكَّاءٍ، فَيَبْكِي حَتَّى تَصِلَ دُمُوعُهُ إِلَى الْأَرْضِ»

(1/259)


بكاء يحيى بن زكريا صلى الله على محمد وعليه وسلم، بكاء الملائكة صلى الله عليهم، جامع من أخبار البكائين - الرقة والبكاء

الرقة والبكاء

بُكَاءُ يَحْيَى بْنِ زَكَرِيَّا صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَعَلَيْهِ وَسَلَّمَ

(1/261)

401 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي حَاتِمُ بْنُ عُبَيْدِ بْنِ أَبِي حَوْثَرَةَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: كَانَ يَحْيَى بْنُ زَكَرِيَّا يَبْكِي حَتَّى بَدَتْ أَضْرَاسُهُ، فَقَالَتْ لَهُ أُمُّهُ: لَوْ أَذِنْتَ لِي يَا بُنَيَّ حَتَّى أَتَّخِذُ لَكَ قِطْعَتَيْنِ مِنْ لُبُودٍ، فَأُوَارِيَ بِهِمَا أَضْرَاسَكَ عَنِ النَّاظِرينَ فَقَالَ: أَنْتِ وَذَاكَ يَا أُمَّهْ. قَالَ: فَاتَّخَذَتْ لَهُ قِطْعَتَيْنِ مِنْ لُبُودٍ، فَأَلْصَقَتْهُمَا عَلَى خَدَّيْهِ. فَكَانَ يَبْكِي، فَتَبْتَقِعُ الدُّمُوعُ، فَتَجِيءُ أُمُّهُ، فَتَعْصِرُهُمَا. . . دُمُوعُهُ عَلَى ذِرَاعِهَا "

(1/263)

402 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ شُرَحْبِيلَ الْكِنْدِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عُطَارِدٍ، عَنْ وُهَيْبٍ قَالَ: كَانَ يَحْيَى بْنُ زَكَرِيَّا لَهُ خَطَّانِ فِي خَدَّيْهِ مِنَ الْبُكَاءِ. فَقَالَ لَهُ أَبُوهُ زَكَرِيَّا: إِنِّي إِنَّمَا سَأَلْتُ اللَّهَ وَلَدًا تَقَرُّ بِهِ عَيْنِي. فَقَالَ: يَا أَبَهْ إِنَّ جِبْرِيلَ [ص:264] أَخْبَرَنِي أَنَّ بَيْنَ الْجَنَّةِ وَالنَّارِ مَفَازَةً لَا يَقْطَعُهَا إِلَّا كُلُّ بَكَّاءٍ "

(1/263)

403 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ مَعْمَرٍ قَالَ: قَالَ: الصِّبْيَانُ لِيَحْيَى بْنِ زَكَرِيَّا: انْطَلِقْ بِنَا نَلْعَبْ. قَالَ: " أَوَ لِلِّعْبِ خُلِقْتُمْ؟ فَقَالَ اللَّهُ: {وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا} [مريم: 12] "

(1/264)

404 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ أَبِي الْحُرِّ قَالَ: " شَبِعَ يَحْيَى بْنُ زَكَرِيَّا لَيْلَةً شَبْعَةً مِنْ خُبْزِ شَعِيرٍ، فَنَامَ عَنْ جُزْئِهِ حَتَّى أَصْبَحَ. فَأَوْحَى اللَّهُ إِلَيْهِ: يَا يَحْيَى وَجَدْتَ دَارًا خَيْرًا لَكَ مِنْ دَارِي؟ وَجِوَارًا خَيْرًا لَكَ مِنْ جِوَارِي؟ وَعِزَّتِي يَا يَحْيَى لَوِ اطَّلَعْتَ إِلَى الْفِرْدَوْسِ اطِّلَاعَةً لَذَابَ جِسْمُكَ وَزَهَقَتْ نَفْسُكَ اشْتِيَاقًا وَلَوِ اطَّلَعْتَ إِلَى جَهَنَّمَ اطِّلَاعَةً، لَبَكَيْتَ الصَّدِيدَ بَعْدَ الدُّمُوعِ، وَلَلَبِسْتَ الْحَدِيدَ بَعْدَ الْمُسُوحِ "

(1/264)

405 - حَدَّثَنَا عَبْدُ الْمُتَعَالِ بْنُ طَالِبٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ حُمَيْدِ بْنِ قَيْسٍ، عَنْ مُجَاهِدٍ قَالَ: [ص:265] «كَانَ يَحْيَى بْنُ زَكَرِيَّا يَأْكُلُ الْعُشْبَ. وَإِنْ كَانَ لَيَبْكِي مِنْ خَشْيَةِ اللَّهِ مَا لَوْ كَانَ الْقَارُ عَلَى عَيْنِهِ لَخَرَقَهُ. وَكَانَتِ الدُّمُوعُ قَدِ اتَّخَذَتْ مَجْرًى فِي وَجْهِهِ»

(1/264)

406 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، عَنْ سَيَّارٍ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا. . . قَالَ: " بَلَغَنَا أَنَّ إِبْلِيسَ ظَهْرَ لِيَحْيَى بْنِ زَكَرِيَّا نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ يَحْيَى: يَا إِبْلِيسُ مَا هَذِهِ الْمَعَالِيقُ الَّتِي أَرَى عَلَيْكَ؟ قَالَ: هَذِهِ الشَّهَوَاتُ الَّتِي أُصِيبُ. . . كُلَّ يَوْمٍ. قَالَ: فَهَلْ لِي فِيهَا شَيْءٌ؟ قَالَ: رُبَّمَا شَبِعْتَ فَثَقَّلْنَاكَ عَنِ الصَّلَاةِ، وَعَنِ الذِّكْرِ. قَالَ: فَهَلْ. . . قَالَ: لَا. قَالَ: لِلَّهِ عَلَيَّ أَنْ لَا أَمْلَأَ بَطْنِيَ مِنْ طَعَامٍ أَبَدًا. قَالَ: إِبْلِيسُ: وَلِلَّهِ عَلَيَّ أَنْ لَا أَنْصَحَ مُسْلِمًا أَبَدًا "

(1/265)

407 - حَدَّثَنَا أَبُو مُحَمَّدٍ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ: " أَنَّ يَحْيَى بْنَ زَكَرِيَّا، كَانَ لَا يَأْكُلُ شَيْئًا مِمَّا مَسَّ أَيْدِي النَّاسِ، مَخَافَةَ أَنْ يَكُونَ دَخَلَهُ ظُلْمٌ، وَأَنَّهُ إِنَّمَا كَانَ يَأْكُلُ مِنْ نَبَاتِ الْأَرْضِ، وَيَلْبَسُ مِنْ. . . وَأَنَّهُ لَمَّا حَضَرَتْهُ الْوَفَاةُ، قَالَ اللَّهُ لِمَلِكِ الْمَوْتِ: اذْهَبْ إِلَى ذَلِكَ الرُّوحِ الَّذِي فِي ذَلِكَ الْجَسَدِ الَّذِي لَمْ يَعْمَلْ خَطِيئَةً قَطُّ وَلَمْ يَهِمَّ بِهَا، فَاقْبِضْهُ "

(1/266)

بُكَاءُ الْمَلَائِكَةِ صَلَّى اللَّهُ عَلَيْهِمْ

(1/267)

408 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، وَابْنُ لَهِيعَةَ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ حُمَيْدٍ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، عَنِ النَّبِيِّ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ , أَنَّهُ " سَأَلَ جِبْرِيلَ: مَا لِي لَا أَرَى مِيكَائِيلَ يَضْحَكُ؟ قَالَ جِبْرِيلُ: مَا ضَحِكَ مِيكَائِيلُ مُنْذُ خُلِقَتِ النَّارُ "

(1/269)

409 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَخْلَدٍ. . بْن زَيْدٍ: أَنَّ النَّبِيَّ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ قَالَ لِجِبْرِيلَ: " لَا تَأْتِيَنِي إِلَّا وَأَنْتَ صَارٌّ بَيْنَ عَيْنَيْكَ؟ قَالَ: إِنِّي لَمْ أَضْحَكْ مُنْذُ خُلِقَتِ النَّارُ "

(1/270)

410 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا بَكْرٌ الْعَابِدُ، قَالَ: قُلْتُ: لِجَلِيسٍ لِابْنِ أَبِي لَيْلَى: أَتَضْحَكُ الْمَلَائِكَةُ؟ قَالَ: «مَا ضَحِكَ مَنْ دُونَ الْعَرْشِ مُنْذُ خُلِقَتْ جَهَنَّمُ»

(1/270)

411 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ قَالَ: أَخْبَرَنَا بَكْرُ بْنُ مُضَرَ، قَالَ: حَدَّثَنَا صَخْرُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَبِي حَبِيبٍ: أَنَّهُ " بَلَغَهُ أَنَّ مِنْ حَمَلَةِ الْعَرْشِ مَنْ يَجِيءُ مِنْ عَيْنَيْهِ أَمْثَالُ الْأَنْهَارِ مِنَ الْبُكَاءِ، فَإِذَا رَفَعَ رَأْسَهُ قَالَ: سُبْحَانَكَ مَا تُخْشَى حَقَّ خَشْيَتِكَ. قَالَ اللَّهُ تَعَالَى ذِكْرُهُ: لَكِنَّ الَّذِينَ يَحْلِفُونَ بِاسْمِي كَاذِبِينَ لَا يَعْلَمُونَ ذَلِكَ "

(1/270)

412 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا يَحْيَى. . . . . .، وَخَالِدُ بْنُ يَزِيدَ، عَنْ أَبِي فَضَالَةَ، عَنْ أَشْيَاخِهِ قَالَ: «إِنَّ لِلَّهِ مَلَائِكَةً لَمْ يَضْحَكْ أَحَدُهُمْ مُنْذُ خُلِقَتِ النَّارُ، مَخَافَةَ أَنْ يَغْضَبَ عَلَيْهِمْ فَيُعَذِّبَهُمْ»

(1/270)

413 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا يُوسُفُ. . . وُلُقْمَانُ يَعْنِي الْحَنَفِيَّ قَالَا: [ص:271] بَلَغَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا عُرِجَ بِي، فَكُنْتُ فِي السَّمَاءِ الرَّابِعَةِ، سَمِعْتُ دَوِيًّا، فَقُلْتُ: يَا جِبْرِيلُ مَا هَذَا الدَّوِيُّ الَّذِي أَسْمَعُ؟ قَالَ: هَذَا بُكَاءٌ. . . عَلَى أَهْلِ الذُّنُوبِ مِنْ أُمَّتِكَ "

(1/270)

414 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا كَانَ لَيْلَةُ أُسْرِيَ بِي، رَأَيْتُ جِبْرِيلَ كالْحِلْسِ الْبَالِي مُلْقًى مِنْ خَشْيَةِ اللَّهِ»

(1/271)

415 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا دُوَيْدٌ الْعَابِدُ، عَنْ ضِرَارٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ قَالَ: " إِنَّ لِلَّهِ مَلَائِكَةً حَوْلَ الْعَرْشِ يُسَمَّوْنَ. . . أَعْيُنُهُمْ مِثْلُ الْأَنْهَارِ إِلَى يَوْمِ الْقِيَامَةِ، يَمِيدُونُ كَأَنَّمَا تَنْفُضُهُمُ الرِّيحُ مِنْ خَشْيَةِ اللَّهِ، فَيَقُولُ لَهُمُ الرَّبُّ: يَا مَلَائِكَتِي مَا الَّذي يُخِيفُكُمْ وَأَنْتُمْ عِنْدِي؟ فَيَقُولُونَ: يَا رَبِّ لَوْ أَنَّ أَهْلَ الْأَرْضِ اطَّلَعُوا وَعِزَّتِكَ وَعَظَمَتِكَ عَلَى مَا اطَّلَعْنَا عَلَيْهِ، مَا أَسَاغُوا طَعَامًا , وَلَا شَرَابًا، وَلَا أَنِسُوا فِي فُرُشِهِمْ، وَلَخَرَجُوا فِي الصَّحَارِي يَخُورُونَ كَمَا تَخُورُ الْبَقَرُ "

(1/271)

جَامِعٌ مِنْ أَخْبَارِ الْبَكَّائِينَ

(1/273)

416 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ مُحَارِبِ بْنِ دِثَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ: «رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ الْبَكَّاءَ، وَهُوَ يُصَلِّي، حَتَّى سَمِعْتُ خَنِينَهُ، مِنْ وَرَاءِ ثَلَاثَةِ صُفُوفٍ»

(1/275)

417 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ: أَخْبَرَنَا ابْنُ جُرَيْجٍ، قَالَ: حَدَّثَنَا ابْنُ أَبِي مُلَيْكَةَ، عَنْ عَلْقَمَةَ بْنِ وَقَّاصٍ قَالَ: «صَلَّيْتُ خَلْفَ عُمَرَ بْنِ الْخَطَّابِ، فَقَرَأَ سُورَةَ يُوسُفَ، فَكَانَ إِذَا أَتَى عَلَى ذِكْرِ يُوسُفَ، سَمِعْتُ نَشِيجَهُ مِنْ وَرَاءِ الصُّفُوفِ»

(1/275)

418 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ أَبِي مَعْمَرٍ: [ص:276] " أَنَّ عُمَرَ قَرَأَ. . . فَسَجَدَ، ثُمَّ قَالَ: هَذَا السُّجُودُ فَأَيْنَ الْبَكِيُّ , أَوِ الْبُكِيُّ؟

(1/275)

419 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنِيهِ عَاصِمُ بْنُ كُلَيْبٍ الْجَرْمِيُّ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ: أَنَّهُ دَخَلَ عَلَى عُمَرَ وَبَيْنَ يَدَيْهِ مَالٌ، فَنَشَجَ حَتَّى اخْتَلَفَتْ أَضْلَاعُهُ؛ ثُمَّ قَالَ: «وَدِدْتُ أَنِّي أَنْجُو مِنْهُ كَفَافًا لَا لِي، وَلَا عَلَيَّ»

(1/276)

420 - حَدَّثَنَا سَعْدَوَيْهِ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ زُهَيْرِ بْنِ حَيَّانَ، قَالَ حُمَيْدٌ: وَكَانَ زُهَيْرٌ يَغْشَى ابْنَ عَبَّاسٍ وَيَسْمَعُ مِنْهُ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: طَلَبَنِي عُمَرُ، فَأَتَيْتُهُ، فَإِذَا بَيْنَ يَدَيْهِ نِطَعٌ عَلَيْهِ الذَّهَبُ مَنْقُورٌ، فَقَالَ: " اذْهَبْ فَاقْسِمْ هَذَا بَيْنَ قَوْمِكَ؛ وَاللَّهُ أَعْلَمُ حِينَ حَبَسَ هَذَا عَنْ نَبِيِّهِ , وَعَنْ أَبِي بَكْرٍ، أَلِخَيْرٍ أَعْطَانِي أَمْ لِشَرٍّ قَالَ: ثُمَّ سَمِعْتُ الْبُكَاءَ، فَإِذَا صَوْتُ عُمَرَ يَبْكِي، وَيَقُولُ فِي بُكَائِهِ: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ , مَا حَبَسَ اللَّهُ هَذَا عَنْ نَبِيِّهِ وَعَنْ أَبِي بَكْرٍ لِشَرٍّ لَهُمَا، وَأَعْطَاهُ عُمَرَ إِرَادَةَ الْخَيْرِ بِهِ "

(1/276)

421 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، [ص:277] قَالَ: حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، قَالَ: " لَمَّا وَرَدَ عُمَرُ الشَّامَ، فَصُنِعَ لَهُ طَعَامٌ لَمْ يَرَ قَبْلَهُ مِثْلَهُ , فَلَمَّا. . . قَالَ: هَذَا. . . فِي الْفُقَرَاءِ الْمُسْلِمِينَ وَالَّذِينَ كَانُوا. . . الْجَنَّة. . . لَقَدْ بَانُوا بَوْنًا. . . "

(1/276)

422 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: أَخْبَرَنَا أَبُو عُمَيْسٍ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ، عَنْ أَبِيهِ قَالَ: جَاءَ قَوْمٌ إِلَى عُمَرَ يَشْكُونَ الْجَهْدَ، فَأَرْسَلَ عَيْنَيْهِ بِأَرْبَعٍ، وَرَفَعَ يَدَيْهِ فَقَالَ: «اللَّهُمَّ لَا تَجْعَلْ هَلَكَتَهُمْ عَلَى يَدَيَّ. وَأَمَرَ لَهُمْ بِطَعَامٍ»

(1/277)

423 - حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو صَالِحٍ. . . عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ زِيَادٍ، مَوْلَى ابْنِ عَيَّاشٍ قَالَ: [ص:278] لَوْ رَأَيْتَنِي وَدَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فِي لَيْلَةٍ شَاتِيَةٍ، وَفِي بَيْتِهِ كَانُونٌ، وَعُمَرُ عَلَى كِتَابِهِ، فَجَلَسْتُ أَصْطَلِي عَلَى الْكَانُونِ، فَلَمَّا فَرَغَ مِنْ كِتَابِهِ، مَشَى إِلَيَّ عُمَرُ حَتَّى جَلَسَ مَعِي عَلَى الْكَانُونِ، وَهُو خَلِيفَةٌ، فَقَالَ: «زِيَادُ بْنُ أَبِي زِيَادٍ؟» قُلْتُ: نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ , قَالَ: «قُصَّ عَلَيَّ» قُلْتُ: مَا أَنَا بِقَاصٍّ قَالَ: «فَتَكَلَّمْ» . قَالَ: قُلْتُ: زِيَادٌ؟ وَمَا لَهُ؟ لَا يَنْفَعُهُ مَنْ دَخَلَ الْجَنَّةَ إِذَا دَخَلَ النَّارَ، وَلَا يَضُرُّهُ غَدًا مَنْ دَخَلَ النَّارَ إِذَا دَخَلَ الْجَنَّةَ قَالَ: «صَدَقْتَ وَاللَّهِ، مَا يَنْفَعُكَ مَنْ دَخَلَ الْجَنَّةَ إِذَا دَخَلْتَ النَّارَ، وَلَا يَضُرُّكَ مَنْ دَخَلَ النَّارَ إِذَا دَخَلْتَ الْجَنَّةَ» قَالَ: فَلَقَدْ رَأَيْتُ عُمَرَ يَبْكِي حَتَّى أَطْفَأَ الْجَمْرَ الَّذِي فِي الْكَانُونِ

(1/277)

424 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي صَالِحٌ،. . . ضِرَار. . الْوَلِيد بْن مُسْلِمٍ قَالَ: سَمِعْتُ رَجُلًا، يُحَدِّثُ الْأَوْزَاعِيَّ، عَنْ جَسْرِ بْنِ الْحَسَنِ، قَالَ: ذَاكَرَنَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ شَيْئًا مِمَّا كَانَ فِيهِ، فَبَكَى، حَتَّى رَأَيْنَا خُلَلَ الدَّمِ فِي الدُّمُوعِ، فَقَالَ الْأَوْزَاعِيُّ: «قَدْ. . . عَنِ الْبُكَاءِ عَنْ دَاوُدَ فَمَنْ دُونَهُ، فَمَا بَلَغَنَا أَنَّ أَحَدًا صَارَ إِلَى هَذَا غَيْرُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ»

(1/278)

425 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي الْهَيْثَمُ بْنُ جَمِيلٍ، قَالَ: حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مَيْمُونَ بْنِ مِهْرَانَ قَالَ: قَرَأَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ {أَلْهَاكُمُ التَّكَاثُرُ} [التكاثر: 1] ، فَبَكَى، ثُمَّ قَالَ: {حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر: 2] : مَا أَرَى الْمَقَابِرَ إِلَّا زِيَارَةً، وَلَا بُدَّ لِمَنْ يزُورُهَا أَنْ يَرْجِعَ إِلَى الْجَنَّةِ، أَوْ إِلَى النَّارِ "

(1/279)

426 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، قَالَ: أَخْبَرَنَا الْفَضْلُ بْنُ مُوسَى، عَنْ عَبْدِ الْحَمِيدِ بْنِ حَبِيبٍ، قَالَ: أَخْبَرَنَا مُقَاتِلُ بْنُ حَيَّانَ قَالَ: " صَلَّيْتُ خَلْفَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَقَرَأَ: {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} [الصافات: 24] ، فَجَعَلَ يُكَرِّرُهَا، لَا يَسْتَطِيعُ أَنْ يُجَاوِزَهَا "

(1/279)

427 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ جَسْرٍ أَبِي جَعْفَرٍ، قَالَ: حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، قَالَ: حَدَّثَتْنِي أُمِّي، قَالَتْ: تَرَى هَذَا السَّوَادَ الَّذِي فِي. . . قَالَتْ: أَثَرُ دُمُوعِ أَبِيكَ، قُلْتُ لَهُ: يَا [ص:280] أَبَا عِمْرَانَ وَكَانَ أَبُوهُ يُكْنَى أَبَا عِمْرَانَ كَمْ تَبْكِي؟ قَالَتْ: فَيَقُولُ: «دَعِينِي، دَعِينِي، فَإِنِّي لَا أَدْرِي بِمَ يُخْتَمُ لِي»

(1/279)

428 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا عَنْبَسَةُ الْخَوَّاصُ قَالَ: بَلَغَنِي أَنَّ مُحَمَّدَ بْنَ وَاسِعٍ، «كَانَ يَجْعَلُ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ وِرْدًا يُرَدِّدُهَا وَيَبْكِي»

(1/280)


الزهد لابن أبي الدنيا

1 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ زَكَرِيَّا بْنِ مَنْظُورِ بْنِ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ، قَالَ: ثنا أَبُو حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذِي الْحُلَيْفَةِ، فَرَأَى شَاةً شَائِلَةً بِرِجْلِهَا، فَقَالَ: «أَتَرَوْنَ هَذِهِ الشَّاةَ هَيِّنَةً عَلَى صَاحِبِهَا» ؟ قَالُوا: نَعَمْ. قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذِهِ عَلَى صَاحِبِهَا، وَلَوْ كَانَتِ الدُّنْيَا تَعْدِلُ عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ مَا سَقَى كَافِرًا مِنْهَا شَرْبَةً "

(1/24)

2 - ثنا خَالِدُ بْنُ خِدَاشٍ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُجَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، عَنِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ، قَالَ: إِنِّي لَفِي رَكْبٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ مَرَّ بِسَخْلَةٍ مَنْبُوذَةٍ فَقَالَ: «أَتَرَوْنَ هَذِهِ هَانَتْ عَلَى أَهْلِهَا حِينَ أَلْقَوْهَا» ؟ فَقَالُوا: مِنْ هَوَانِهَا أَلْقَوْهَا. قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ تَعَالَى مِنْ هَذِهِ عَلَى أَهْلِهَا»

(1/24)

3 - ثنا أَبُو خَيْثَمَةَ، وَمُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَا: ثنا مُحَمَّدُ بْنُ مُصْعَبٍ، قَالَ: ثنا الْأَوْزَاعِيُّ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَاةٍ مَيِّتَةٍ، فَقَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْ هَذِهِ الشَّاةِ عَلَى أَهْلِهَا»

(1/25)

4 - ثنا الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا سَعِيدُ بْنُ مُحَمَّدٍ، عَنْ مُوسَى الْجُهَنِيِّ، عَنْ زَيْدِ بْنِ وَهْبٍ، عَنْ سَلْمَانَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَجَنَّةُ الْكَافِرِ»

(1/25)

5 - ثَنَا الْوَلِيدُ بْنُ سُفْيَانَ الْعَطَّارُ، قَالَ: ثَنَا ابْنُ أَبِي عَدِيٍّ، عَنْ شُعْبَةَ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَجَنَّةُ الْكَافِرِ»

(1/25)

6 - ثنا الْعَبَّاسُ بْنُ يَزِيدَ الْبَصْرِيُّ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، قَالَ: ثنا الْأَعْمَشُ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: أُرَاهُ رَفَعَهُ، قَالَ: [ص:26] " يُجَاءُ بِالدُّنْيَا يَوْمَ الْقِيَامَةِ فَيُقَالُ: مَيِّزُوا مَا كَانَ مِنْهَا لِلَّهِ عَزَّ وَجَلَّ، وَأَلْقُوا سَائِرَهَا فِي النَّارِ "

(1/25)

7 - ثنا مُحَمَّدُ بْنُ حُمَيْدٍ، قَالَ: ثنا مِهْرَانُ بْنُ أَبِي عُمَرَ، قَالَ: ثنا سُفْيَانُ الثَّوْرِيُّ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الدُّنْيَا مَلْعُونَةٌ، وَمَلْعُونٌ مَا فِيهَا إِلَّا مَا كَانَ مِنْهَا لِلَّهِ عَزَّ وَجَلَّ»

(1/26)

8 - ثنا خَالِدُ بْنُ خِدَاشٍ، قَالَ: ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ أَبِي عَمْرٍو، عَنِ الْمُطَّلِبِ بْنِ حَنْطَبٍ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَحَبَّ دُنْيَاهُ أَضَرَّ بِآخِرَتِهِ، وَمَنْ أَحَبَّ آخِرَتَهُ أَضَرَّ بِدُنْيَاهُ، فَآثِرُوا مَا يَبْقَى عَلَى مَا يَفْنَى»

(1/26)

9 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ هِشَامٍ أَوْ عَوْفٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ [ص:27] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «حُبُّ الدُّنْيَا رَأْسُ كُلِّ خَطِيئَةٍ»

(1/26)

10 - وَحَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ مُحَمَّدِ بْنِ أَبِي قَيْسٍ، عَنْ سُلَيْمَانَ بْنِ حَبِيبٍ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا بُعِثَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَتْ إِبْلِيسَ جُنُودُهُ فَقَالُوا: قَدْ بُعِثَ نَبِيٌّ وَأُخْرِجَتْ أُمَّتُهُ قَالَ: يُحِبُّونَ الدُّنْيَا؟ قَالُوا: نَعَمْ قَالَ: لَئِنْ كَانُوا يُحِبُّونَهَا مَا أُبَالِي أَلَّا يَعْبُدُوا الْأَوْثَانَ، وَأَنَا أَغْدُو عَلَيْهِمْ وَأَرُوحُ بِثَلَاثٍ: أَخْذِ الْمَالِ مِنْ غَيْرِ حَقِّهِ، وَإِنْفَاقِهِ فِي غَيْرِ حَقِّهِ، وَإِمْسَاكِهِ عَنْ حَقِّهِ، وَالشَّرُّ كُلُّهُ لِهَذَا تَبَعٌ "

(1/27)

11 - حَدَّثَنِي أَبُو عَلِيٍّ عَبْدُ الرَّحْمَنِ بْنُ زَبَّانَ الطَّائِيُّ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: ثنا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، قَالَ: حَدَّثَنِي أَسْلَمُ الْكُوفِيُّ، عَنْ مُرَّةَ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ، فَدَعَا بِشَرَابٍ، فَأُتِيَ بِمَاءٍ وَعَسَلٍ، فَلَمَّا أَدْنَاهُ مِنْ فِيهِ بَكَى، وَبَكَى حَتَّى أَبْكَى أَصْحَابَهُ، فَسَكَتُوا وَمَا سَكَتَ، ثُمَّ عَادَ فَبَكَى حَتَّى ظَنُّوا أَنَّهُمْ لَنْ يَقْدِرُوا عَلَى مَسْأَلَتِهِ. قَالَ: ثُمَّ مَسَحَ عَيْنَيْهِ، فَقَالُوا: يَا خَلِيفَةَ رَسُولِ اللَّهِ مَا أَبْكَاكَ؟ قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَيْتُهُ يَدْفَعُ عَنْ نَفْسِهِ شَيْئًا، وَلَمْ أَرَ مَعَهُ أَحَدًا، فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا الَّذِي تَدْفَعُ عَنْ نَفْسِكَ؟ قَالَ: " هَذِهِ الدُّنْيَا مُثِّلَتْ لِي فَقُلْتُ لَهَا: إِلَيْكِ عَنِّي، ثُمَّ رَجَعَتْ فَقَالَتْ: إِنَّكَ إِنْ أَفْلَتَّ مِنِّي فَلَنْ يَفْلِتَ مِنِّي مَنْ بَعْدَكَ "

(1/27)

12 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا سُفْيَانُ، عَنْ إِسْمَاعِيلَ، عَنْ قَيْسٍ، سَمِعَهُ يَقُولُ: أَخْبَرَنَا الْمُسْتَوْرِدُ الْفِهْرِيُّ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «وَاللَّهِ مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا مِثْلُ مَا يَجْعَلُ أَحَدُكُمْ إِصْبَعَهُ فِي الْيَمِّ، فَلْيَنْظُرُ مَا يَرْجِعُ إِلَيْهِ»

(1/28)

13 - ثنا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: ثنا أَبُو أُسَامَةَ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: وَاللَّهِ مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَنَفْجَةِ أَرْنَبٍ "

(1/28)

14 - حَدَّثَنِي حَمْدُونُ بْنُ سَعْدٍ الْمُؤَدِّبُ، قَالَ: ثنا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ مُوسَى الصَّغِيرِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي جَعْفَرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا عَجَبًا كُلَّ الْعَجَبِ لِلْمُصَدِّقِ بِدَارِ الْخُلُودِ وَهُوَ يَسْعَى لِدَارِ الْغُرُورِ»

(1/28)

15 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: قَالَ الضَّحَّاكُ بْنُ عُثْمَانَ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ، يَقُولُ: قَالَ أَبُو الدَّرْدَاءِ: «لَوْ كَانَتِ الدُّنْيَا تَزِنُ عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ مَا سَقَى فِرْعَوْنَ مِنْهَا شَرْبَةَ مَاءٍ»

(1/29)

16 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا عَنْبَسَةُ بْنُ عَبْدِ الْوَاحِدِ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «الدُّنْيَا دَارُ مَنْ لَا دَارَ لَهُ، وَمَالُ مَنْ لَا مَالَ لَهُ، وَلَهَا يَجْمَعُ مَنْ لَا عَقْلَ لَهُ»

(1/29)

17 - ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، وَعَلِيُّ بْنُ مُسْلِمٍ، قَالَا: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا مَالِكُ بْنُ دِينَارٍ، قَالَ: قَالُوا لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: يَا أَبَا الْحَسَنِ صِفْ لَنَا الدُّنْيَا. قَالَ: أُطِيلُ أَمْ أُقْصِرُ؟ قَالُوا: بَلْ أَقْصِرْ. قَالَ: حَلَالُهَا حِسَابٌ، وَحَرَامُهَا النَّارُ "

(1/29)

18 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، عَنْ شَيْخٍ مِنْ بَنِي عَدِيٍّ قَالَ: قَالَ رَجُلٌ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: يَا أَمِيرَ الْمُؤْمِنِينَ صِفْ لَنَا الدُّنْيَا قَالَ: وَمَا أَصِفُ لَكَ مِنْ دَارٍ: «مَنْ صَحَّ فِيهَا أَمِنَ، وَمَنْ سَقِمَ فِيهَا نَدِمَ، وَمَنِ افْتَقَرَ فِيهَا حَزِنَ، وَمَنِ اسْتَغْنَى فِيهَا فُتِنَ، فِي حَلَالِهَا الْحِسَابُ، وَفِي حَرَامِهَا النَّارُ»

(1/30)

19 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ الْحَوْطِيُّ، قَالَ: ثنا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ أَبِي الْحَجَّاجِ الْمَهْرِيِّ، عَنْ أَبِي مَيْمُونٍ اللَّخْمِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَ عَلَى مَزْبَلَةٍ فَقَالَ: " هَلُمُّوا إِلَى الدُّنْيَا، وَأَخَذَ خِرَقًا قَدْ بَلِيَتْ عَلَى تِلْكَ الْمَزْبَلَةِ، وَعِظَامًا قَدْ نَخِرَتْ، فَقَالَ: «هَذِهِ الدُّنْيَا»

(1/30)

20 - ثنا دَاوُدُ بْنُ عَمْرٍو، قَالَ: ثنا مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ، وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا فَنَاظِرٌ كَيْفَ تَعْمَلُونَ، إِنَّ بَنِي إِسْرَائِيلَ لَمَّا بُسِطَتْ لَهُمُ الدُّنْيَا وَمُهِّدَتْ تَبَاهَوْا فِي الْحِلْيَةِ وَالنِّسَاءِ وَالطِّيبِ وَالثِّيَابِ»

(1/30)

21 - ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ الْعَبَّاسِ الْبَاهِلِيُّ، قَالَ: ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ مُعَاذِ بْنِ الْأَعْلَمِ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: «مَا شُبِّهَتِ الدُّنْيَا إِلَّا كَرَجُلٍ نَامَ فَرَأَى فِي مَنَامِهِ مَا يَكْرَهُ وَمَا يُحِبُّ، فَبَيْنَمَا هُوَ كَذَلِكَ إِذِ انْتَبَهَ»

(1/31)

22 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، قَالَ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: أَيُّ شَيْءٍ أَشْبَهُ بِالدُّنْيَا؟ قَالَ: «أَحْلَامُ النَّائِمِ»

(1/31)

23 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا زَكَرِيَّا الْمَنْتُوفَ، يُحَدِّثُ الْقَوَارِيرِيَّ قَالَ: ذُكِرَتِ الدُّنْيَا عِنْدَ الْحَسَنِ الْبَصْرِيِّ، فَقَالَ:
أَحْلَامُ نَوْمٍ أَوْ كَظِلٍّ زَائِلٍ ... إِنَّ اللَّبِيبَ بِمِثْلِهَا لَا يُخْدَعُ

(1/31)

24 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا يُوسُفُ بْنُ الْحَكَمِ الرَّقِّيُّ، قَالَ: كَانَ الْحَسَنُ بْنُ عَلِيٍّ عَلَيْهِمَا السَّلَامُ يَتَمَثَّلُ وَيُرْوَى أَنَّهُ مِنْ قَوْلِهِ:
[البحر البسيط]

يَا أَهْلَ لَذَّاتِ دُنْيَا لَا بَقَاءَ لَهَا ... إِنَّ اغْتِرَارًا بِظِلٍّ زَائِلٍ حُمْقُ

(1/31)

25 - حَدَّثَنِي مُوسَى بْنُ عَبْدِ اللَّهِ الْمُقْرِئُ، قَالَ: نَزَلَ أَعْرَابِيٌّ بِقَوْمٍ فَقَدَّمُوا إِلَيْهِ طَعَامًا، فَأَكَلَ، ثُمَّ قَامَ إِلَى ظِلِّ خَيْمَةٍ لَهُمْ فَنَامَ هُنَاكَ، فَاقْتَلَعُوا الْخَيْمَةَ فَأَصَابَتْهُ الشَّمْسُ فَانْتَبَهَ وَقَامَ وَهُوَ يَقُولُ:
[البحر الطويل]
أَلَا إِنَّمَا الدُّنْيَا كَظِلٍّ بِنَيْتَهُ ... وَلَا بُدَّ يَوْمًا أَنَّ ظِلَّكَ زَائِلُ

(1/32)

26 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَنَسٍ الْأَسَدِيُّ، قَالَ: مَرَّ قَوْمٌ بِأَبْرَقَ الْعَزَّافِ فَسَمِعُوا هَاتِفًا يَقُولُ:
[البحر الطويل]
وَإِنَّ امْرَءًا دُنْيَاهُ أَكْبَرُ هَمِّهِ ... لَمُسْتَمْسِكٌ مِنْهَا بِحَبْلِ غُرُورِ

(1/32)

27 - حَدَّثَنِي أَبُو عَلِيٍّ الطَّائِيُّ، قَالَ: ثنا عَبْدُ الرَّحْمَنِ الْمُحَارِبِيُّ، عَنْ لَيْثٍ، أَنَّ عِيسَى ابْنَ مَرْيَمَ، عَلَيْهِ السَّلَامُ رَأَى الدُّنْيَا فِي صُورَةِ عَجُوزٍ هَتْمَاءَ، عَلَيْهَا مِنْ كُلِّ زِينَةٍ، فَقَالَ لَهَا: كَمْ تَزَوَّجْتِ؟ قَالَتْ: [ص:33] لَا أُحْصِيهِمْ، قَالَ: فَكُلُّهُمْ مَاتَ عَنْكِ أَوْ كُلُّهُمْ طَلَّقَكِ؟ قَالَتْ: بَلْ كُلُّهُمْ قَتَلْتُ، قَالَ: فَقَالَ عِيسَى عَلَيْهِ السَّلَامُ: بُؤْسًا لِأَزْوَاجِكَ الْبَاقِينَ كَيْفَ لَا يَعْتَبِرُونَ بِأَزْوَاجِكِ الْمَاضِينَ؟ كَيْفَ تُهْلِكِينَهُمْ وَاحِدًا وَاحِدًا وَلَا يَكُونُونَ مِنْكِ عَلَى حَذَرٍ؟

(1/32)

28 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثنا عَوْفٌ، عَنْ أَوْفَى بْنِ دَلْهَمٍ، عَنْ الْعَلَاءِ، قَالَ: رَأَيْتُ فِي النَّوْمِ عَجُوزًا كَبِيرَةً مُتَغْضَنَةَ الْجِلْدِ، عَلَيْهَا مِنْ كُلِّ زِينَةِ الدُّنْيَا، وَالنَّاسُ عُكُوفٌ عَلَيْهَا، مُتَعَجِّبُونَ يَنْظُرُونَ إِلَيْهَا، فَجِئْتُ فَنَظَرْتُ فَعَجِبْتُ مِنْ نِظَرِهِمْ إِلَيْهَا، وَإِقْبَالِهِمْ عَلَيْهَا، فَقُلْتُ لَهَا: وَيْلَكِ مَنْ أَنْتِ؟ قَالَتْ: أَوَمَا تَعْرِفُنِي؟ قُلْتُ: لَا، مَا أَدْرِي مَا أَنْتِ؟ قَالَتْ: فَإِنِّي أَنَا الدُّنْيَا. قَالَ: قُلْتُ: أَعُوذُ بِاللَّهِ مِنْ شَرِّكِ. قَالَتْ: فَإِنْ أَحْبَبْتَ أَنْ تُعَاذَ مِنْ شَرِّي فَابْغُضِ الدِّرْهَمَ "

(1/33)

29 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: قَالَ أَبُو بَكْرِ بْنُ عَيَّاشٍ: «رَأَيْتُ الدُّنْيَا - يَعْنِي فِي النَّوْمِ - عَجُوزًا مُشَوَّهَةً حَدْبَاءَ»

(1/33)

30 - حَدَّثَنِي غَيْرُ، إِبْرَاهِيمَ بْنِ سَعِيدٍ: أَنَّ أَبَا بَكْرِ بْنَ عَيَّاشٍ، قَالَ: رَأَيْتُ فِيَ النَّوْمِ عَجُوزًا شَمْطَاءَ مُشَوَّهَةً تُصَفِّقُ بِيَدَيْهَا، وَخَلْفَهَا خَلْقٌ يَتْبَعُونَهَا وَيُصَفِّقُونَ وَيَرْقُصُونَ، فَلَمَّا كَانَتْ بِحِذَائِي [ص:34] أَقْبَلَتْ عَلَيَّ، فَقَالَتْ: لَوْ ظَفَرْتُ بِكَ صَنَعْتُ بِكَ مَا صَنَعْتُ بِهَؤُلَاءِ قَالَ: ثُمَّ بَكَى أَبُو بَكْرٍ، وَقَالَ: رَأَيْتُ هَذَا قَبْلَ أَنْ أَقْدَمَ إِلَى بَغْدَادَ "

(1/33)

31 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: " لَا تَتَّخِذُوا الدُّنْيَا رَبًّا فَتَتَّخِذَكُمُ الدُّنْيَا عَبِيدًا، اكْنُزُوا كَنْزَكُمْ عِنْدَ مَنْ لَا يُضَيِّعُهُ؛ فَإِنَّ صَاحِبَ كَنْزِ الدُّنْيَا يَخَافُ عَلَيْهِ الْآفَةَ، وَإِنَّ صَاحِبَ كَنْزِ اللَّهِ عَزَّ وَجَلَّ لَا يَخَافُ عَلَيْهِ الْآفَةَ

(1/34)

32 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ الْعَبْدِيُّ، قَالَ: أَخْبَرَنِي بَعْضُ الْعُلَمَاءِ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: يَا مَعْشَرَ الْحَوَارِيِّينَ إِنِّي قَدْ أَكْبَبْتُ لَكُمُ الدُّنْيَا عَلَى وَجْهِهَا، فَلَا تُنْعِشُوهَا بَعْدِي؛ فَإِنَّ مِنْ خُبْثِ الدُّنْيَا أَنَّ اللَّهَ عَزَّ وَجَلَّ عُصِيَ فِيهَا، وَإِنَّ مِنْ خُبْثِ الدُّنْيَا أَنَّ الْآخِرَةَ لَا تُدْرَكُ إِلَّا بِتَرْكِهَا، أَلَا فَاعْبُرُوا الدُّنْيَا وَلَا تَعْمُرُوهَا "

(1/34)

33 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: أنا مَحْمُودُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنِي الْحَسَنُ بْنُ رُشَيْدٍ، عَنْ وُهَيْبٍ الْمَكِّيُّ، قَالَ: بَلَغَنِي أَنَّ عِيسَى عَلَيْهِ السَّلَامُ قَالَ قَبْلَ أَنْ يُرْفَعَ: يَا مَعْشَرَ الْحَوَارِيِّينَ إِنِّي قَدْ كَبَبْتُ لَكُمُ الدُّنْيَا فَلَا تُنْعِشُوهَا بَعْدِي؛ فَإِنَّهُ لَا خَيْرَ فِي دَارٍ عُصِيَ اللَّهُ عَزَّ وَجَلَّ فِيهَا، وَلَا خَيْرَ فِي دَارٍ لَا تُدْرَكُ الْآخِرَةُ [ص:35] إِلَّا بِتَرْكِهَا، فَاعْبُرُوهَا وَلَا تَعْمُرُوهَا، وَاعْلَمُوا أَنَّ أَصْلَ كُلِّ خَطِيئَةٍ حُبُّ الدُّنْيَا، وَرُبَّ شَهْوَةٍ أَوْرَثَتْ أَهْلَهَا حُزْنًا طَوِيلًا "

(1/34)

34 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، وَابْنَ عُيَيْنَةَ يَقُولَانِ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: بُطِحَتْ لَكُمُ الدُّنْيَا وَجَلَسْتُمْ عَلَى ظَهْرِهَا، فَلَا يُنَازِعْكُمْ فِيهَا إِلَّا الْمُلُوكُ وَالنِّسَاءُ، فَأَمَّا الْمُلُوكُ فَلَا تُنَازِعُوهُمُ الدُّنْيَا؛ فَإِنَّهُمْ لَنْ يَعْرِضُوا لَكُمْ مَا تَرَكْتُمُوهُمْ وَدُنْيَاهُمْ، وَأَمَّا النِّسَاءُ فَاتَّقُوهُنَّ بِالصَّوْمِ وَالصَّلَاةِ "

(1/35)

35 - ثنا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنِي شَيْخٌ جَلِيسٌ لِلْمُعْتَمِرِ بْنِ سُلَيْمَانَ قَالَ: ثنا شُعَيْبُ بْنُ صَالِحٍ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: " مَا سَكَنَتِ الدُّنْيَا فِي قَلْبِ عَبْدٍ إِلَّا الْتَاطَ قَلْبُهُ بِثَلَاثٍ: شُغْلٍ لَا يَنْفَكُّ عَنَاؤُهُ، وَفَقْرٍ لَا يُدْرَكُ غِنَاهُ، وَأَمَلٍ لَا يُدْرَكُ مُنْتَهَاهُ الدُّنْيَا: طَالِبَةٌ وَمَطْلُوبَةٌ، فَطَالِبُ الْآخِرَةِ تَطْلُبُهُ الدُّنْيَا حَتَّى يَسْتَكْمِلَ فِيهَا رِزْقَهُ، وَطَالِبُ الدُّنْيَا تَطْلُبُهُ الْآخِرَةُ حَتَّى يَجِيءَ الْمَوْتُ فَيَأْخُذَ بِعُنُقِهِ "

(1/35)

36 - حَدَّثَنِي أَبُو إِسْحَاقَ الرِّيَاحِيُّ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يُحَدِّثُ عَنِ الْحَسَنِ، قَالَ: " أَرْبَعٌ مِنْ أَعْلَامِ الشَّقَاءِ: قَسْوَةُ الْقَلْبِ، وَجُمُودُ الْعَيْنِ، وَطُولُ الْأَمَلِ، وَالْحِرْصُ عَلَى الدُّنْيَا "

(1/36)

37 - حَدَّثَنِي أَحْمَدُ بْنُ عَاصِمٍ الْعَبَّادَانِيُّ، قَالَ: ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ شُعْبَةَ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ، قَالَ: قَالَ مُعَاذُ بْنُ جَبَلٍ: يَا مَعْشَرَ الْقُرَّاءِ، كَيْفَ بِدُنْيَا تَقْطَعُ رِقَابَكُمْ؟ فَمَنْ جَعَلَ اللَّهُ عَزَّ وَجَلَّ غِنَاهُ فِي قَلْبِهِ فَقَدْ أَفْلَحَ، وَمَنْ لَا فَلَيْسَ بِنَافِعَتِهِ دُنْيَا "

(1/36)

38 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ جَهْضَمٍ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ، عَنْ قَتَادَةَ بْنِ النُّعْمَانِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَحَبَّ اللَّهُ عَزَّ وَجَلَّ عَبْدًا حَمَاهُ الدُّنْيَا كَمَا يَحْمِي أَحَدُكُمْ مَرِيضَهُ الْمَاءَ»

(1/36)

39 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: ثنا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: [ص:37] اتَّقُوا السَّحَّارَةَ، اتَّقُوا السَّحَّارَةَ؛ فَإِنَّهَا تَسْحَرُ قُلُوبَ الْعُلَمَاءِ، يَعْنِي الدُّنْيَا "

(1/36)

40 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، عَنْ مُوسَى بْنِ يَسَارٍ، أَنَّهُ بَلَغَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ جَلَّ ثَنَاؤُهُ لَمْ يَخْلُقْ خَلْقًا هُوَ أَبْغَضُ إِلَيْهِ مِنَ الدُّنْيَا، وَإِنَّهُ مُنْذُ خَلَقَهَا لَمْ يَنْظُرْ إِلَيْهَا»

(1/37)

41 - ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ شَاذَانَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ أَبِي جَعْفَرٍ الْخَطْمِيِّ، قَالَ: كَانَ لِجَدِّي مَوْلًى يُقَالُ لَهُ زِيَادٌ يُعَلِّمُ بَنِيهِ، فَنَعَسَ الشَّيْخُ، فَجَعَلَ زِيَادٌ يَذْكُرُ لَهُمُ الدُّنْيَا، وَالشَّيْخُ يَسْمَعُ، فَقَالَ الشَّيْخُ: يَا زِيَادُ، ضَرَبْتَ عَلَى بَنِيَّ قُبَّةَ الشَّيْطَانِ، اكْشُطُوهَا بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ "

(1/37)

42 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: أنبأ هِشَامٌ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: وَاللَّهِ مَا أَحَدٌ مِنَ النَّاسِ بُسِطَ لَهُ الدُّنْيَا فَلَمْ يَخَفْ أَنْ يَكُونَ قَدْ مُكِرَ بِهِ فِيهَا، إِلَّا كَانَ قَدْ نَقَصَ عَقْلُهُ وَعَجَزَ رَأْيُهُ، وَمَا أَمْسَكَ اللَّهُ عَنْ عَبْدٍ فَلَمْ يَظُنَّ أَنَّهُ قَدْ خُيِّرَ لَهُ فِيهَا إِلَّا كَانَ قَدْ نَقَصَ عَقْلُهُ وَعَجَزَ رَأْيُهُ "

(1/37)

43 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا [ص:38] مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ شَيْخٍ مِنْ بَنِي بَكْرِ بْنِ وَائِلٍ، عَنِ الْحَسَنِ، مِثْلَهُ، ثُمَّ قَرَأَ هَاتَيْنِ الْآيَتَيْنِ {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ} [الأعراف: 165] إِلَى قَوْلِهِ {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 45] فَقَالَ الْحَسَنُ: مُكِرَ بِالْقَوْمِ وَرَبِّ الْكَعْبَةِ، أَعْطُوا حَاجَتَهُمْ، ثُمَّ أُخِذُوا "

(1/37)

44 - حَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ، يَقُولُ: وَاللَّهِ لَكَفَى بِهِ ذَنْبًا أَنَّ اللَّهَ عَزَّ وَجَلَّ يُزَهِّدُنَا فِي الدُّنْيَا وَنَحْنُ نَرْغَبُ فِيهَا، فَزَاهِدُكُمْ رَاغِبٌ، وَمُجْتَهِدُكُمْ مُقَصِّرٌ، وَعَالِمُكُمْ جَاهِلٌ "

(1/38)

45 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْمُقْرِئُ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا أَبُو عِمْرَانَ الْجَوْنِيُّ، قَالَ: مَرَّ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ فِي مَوْكِبِهِ وَالطَّيْرُ تُظِلُّهُ، وَالْجِنُّ وَالْإِنْسُ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ، قَالَ: فَمَرَّ بِعَابِدٍ مِنْ عُبَّادِ بَنِي إِسْرَائِيلَ، فَقَالَ: وَاللَّهِ يَا ابْنَ دَاوُدَ، لَقَدْ آتَاكَ اللَّهُ مُلْكًا عَظِيمًا. قَالَ: فَسَمِعَ سُلَيْمَانُ كَلِمَتَهُ، فَقَالَ: لَتَسْبِيحَةٌ فِي صَحِيفَةِ مُؤْمِنٍ خَيْرٌ مِمَّا أُعْطِيَ ابْنُ دَاوُدَ، فَمَا أُعْطِيَ لِابْنِ دَاوُدَ يَذْهَبُ وَالتَّسْبِيحَةُ تَبْقَى "

(1/38)

46 - ثنا عِصْمَةُ بْنُ الْفَضْلِ، قَالَ: ثنا الْحَارِثُ بْنُ مُسْلِمٍ الرَّازِيُّ، - وَكَانُوا يَرَوْنَهُ مِنَ الْأَبْدَالِ - عَنْ زِيَادٍ، عَنْ أَنَسِ بْنِ [ص:39] مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ أَصْبَحَ وَأَكْبَرُ هَمِّهِ الدُّنْيَا فَلَيْسَ مِنَ اللَّهِ عَزَّ وَجَلَّ»

(1/38)

47 - حَدَّثَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ مَوْلَى بَنِي هَاشِمٍ قَالَ: فِي بَعْضِ كُتُبِ الْحِكْمَةِ أَنَّ حَكِيمًا قَالَ لِبَعْضِ الْمُلُوكِ: أَيُّهَا الْمَلِكُ، إِنَّ أَحَقَّ النَّاسِ بِذَمِّ الدُّنْيَا وَقِلَاهَا مَنْ بُسِطَ لَهُ فِيهَا وَأُعْطِيَ حَاجَتَهُ مِنْهَا؛ لِأَنَّهُ يَتَوَقَّعُ آفَةً تَعْدُو عَلَى مَالِهِ فَتَجْتَاحُهُ، أَوْ عَلَى جَمْعِهِ فَتُفَرِّقُهُ، أَوْ تَأْتِي بِسُلْطَانِهِ مِنَ الْقَوَاعِدِ فَتَهْدِمُهُ، أَوْ تَدُبُّ إِلَى جِسْمِهِ فَتُسْقِمُهُ، أَوْ تَفْجَعُهُ بِمَنْ هُوَ بِهِ ضَنِينٌ مِنْ أَحْبَابِهِ. فَالدُّنْيَا هِيَ أَحَقُّ بِالذَّمِّ، هِيَ الْآخِذَةُ مَا تُعْطِي، الرَّاجِعَةُ فِيمَا تَهَبُ، بَيْنَا هِيَ تُضْحِكُ صَاحِبَهَا إِذْ أَضْحَكَتْ مِنْهُ غَيْرَهُ، وَبَيْنَا هِيَ تَبْكِي لَهُ إِذْ أَبْكَتْ عَلَيْهِ، وَبَيْنَا هِيَ تَبْسُطُ كَفَّهُ بِالْإِعْطَاءِ إِذْ بَسَطَتْهَا بِالْمَسْأَلَةِ، تَعْقِدُ التَّاجَ عَلَى رَأْسِ صَاحِبِهَا الْيَوْمَ وَتُعَفِّرُهُ فِي التُّرَابِ غَدًا، سَوَاءٌ عَلَيْهَا ذَهَابُ مَا ذَهَبَ وَبَقَاءُ مَا بَقِيَ، تَجِدُ فِي الْبَاقِي مِنَ الذَّاهِبِ خَلَفًا، وَتَرْضَى بِكُلٍّ مِنْ كُلٍّ بَدَلًا "

(1/39)

48 - حَدَّثَنِي 106112 إِبْرَاهِيمُ بْنُ سَعِيدٍ الْأَصْفَهَانِيُّ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: يَحْسَبُ الْجَاهِلُ الشَّيْءَ الَّذِي هُوَ لَا شَيْءَ شَيْئًا، [ص:40] وَالشَّيْءَ الَّذِي هُوَ الشَّيْءُ لَا شَيْءَ، وَمَنْ لَا يَتْرُكُ الشَّيْءَ الَّذِي هُوَ لَا شَيْءَ لَا يَنَالُ الشَّيْءَ الَّذِي هُوَ الشَّيْءُ، وَمَنْ لَا يَعْرِفُ الشَّيْءَ الَّذِي هُوَ الشَّيْءُ لَا يَتْرُكُ الشَّيْءَ الَّذِي هُوَ لَا شَيْءَ، يُرِيدُ الدُّنْيَا وَالْآخِرَةَ "

(1/39)

49 - حَدَّثَنِي رَجُلٌ مِنْ قُرَيْشٍ قَالَ: قَالَ أَبُو هَاشِمٍ الزَّاهِدُ: خَلَقَ اللَّهُ عَزَّ وَجَلَّ الدَّاءَ وَالدَّوَاءَ، فَالدَّاءُ الدُّنْيَا، وَالدَّوَاءُ تَرْكُهَا "

(1/40)

50 - حَدَّثَنِي أَبُو جَعْفَرٍ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ الْأَدَمِيُّ، قَالَ: ثنا مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْأَسْوَدِ، عَنِ الْحَسَنِ، أَنَّهُ كَتَبَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: أَمَّا بَعْدُ فَإِنَّ الدُّنْيَا دَارُ ظَعْنٍ وَلَيْسَتْ بِدَارِ إِقَامَةٌ، وَإِنَّمَا أُنْزِلَ آدَمُ عَلَيْهِ السَّلَامُ إِلَيْهَا عُقُوبَةً، فَاحْذَرْهَا يَا أَمِيرَ الْمُؤْمِنِينَ؛ فَإِنَّ الزَّادَ مِنْهَا تَرْكُهَا، وَالْغِنَى مِنْهَا فَقْرُهَا؛ لَهَا فِي كُلِّ حِينٍ قَتِيلٌ، تُذِلُّ مَنْ أَعَزَّهَا، وَتُفْقِرُ مَنْ جَمَعَهَا، هِيَ كَالسُّمِّ يَأْكُلُهُ مَنْ لَا يَعْرِفُهُ وَهُوَ حَتْفُهُ، فَكُنْ فِيهَا كَالْمُدَاوِي جِرَاحَتَهُ، يَحْتَمِي قَلِيلًا مَخَافَةَ مَا يَكْرَهُ طَوِيلًا، وَيَصْبِرُ عَلَى شِدَّةِ الْأَدْوَاءِ مَخَافَةَ طُولِ الْبَلَاءِ فَاحْذَرْ هَذِهِ الدَّارَ الْغَرَّارَةَ، الْخَتَّالَةَ، الْخَدَّاعَةَ، الَّتِي قَدْ زُيِّنَتْ بِخُدَعِهَا، وَفُتِنَتْ بِغُرُورِهَا، وَحَلَتْ بِأَمَانِيهَا، وَتَشَوَّفَتْ لِخُطَّابِهَا فَأَصْبَحَتْ كَالْعَرُوسِ الْمَجْلُوَّةِ، فَالْعُيُونُ إِلَيْهَا نَاظِرَةٌ، وَالْقُلُوبُ عَلَيْهَا [ص:41] وَالِهَةٌ، وَالنُّفُوسُ لَهَا عَاشِقَةٌ، وَهِيَ لِأَزْوَاجِهَا كُلِّهُمْ قَاتِلَةٌ، فَلَا الْبَاقِي بِالْمَاضِي مُعْتَبِرٌ، وَلَا الْآخِرُ عَلَى الْأَوَّلِ مُزْدَجِرٌ، وَلَا الْعَارِفُ بِاللَّهِ عَزَّ وَجَلَّ حِينَ أَخْبَرَهُ عَنْهَا مُدَّكِرٌ، فَعَاشِقٌ لَهَا قَدْ ظَفِرَ مِنْهَا بِحَاجَتِهِ فَاغْتَرَّ وَطَغَى وَنَسِيَ الْمَعَادَ، فَشَغَلَ فِيهَا لُبَّهُ حَتَّى زَالَتْ عَنْهَا قَدَمُهُ، فَعَظُمَتْ نَدَامَتُهُ، وَكَثُرَتْ حَسْرَتُهُ، وَاجْتَمَعَتْ عَلَيْهِ سَكَرَاتُ الْمَوْتِ بِأَلَمِهِ، وَحَسَرَاتُ الْفَوْتِ بِغُصَّتِهِ، فَذَهَبَ بِكَمَدِهِ، وَلَمْ يُدْرِكْ مِنْهَا مَا طَلَبَ، وَلَمْ يُرَوِّحْ نَفْسَهُ مِنَ التَّعَبِ، فَخَرَجَ بِغَيْرِ زَادٍ، وَقَدِمَ عَلَى غَيْرِ مِهَادٍ، فَاحْذَرْهَا يَا أَمِيرَ الْمُؤْمِنِينَ، وَكُنْ أَسَرَّ مَا تَكُونُ فِيهَا أَحْذَرَ مَا تَكُونُ لَهَا فَإِنَّ صَاحِبَ الدُّنْيَا كُلَّمَا اطْمَأَنَّ مِنْهَا إِلَى سُرُورٍ أَشْخَصَهُ إِلَى مَكْرُوهٍ، السَّارُّ فِيهَا لِأَهْلِهَا غَارٌ، وَالنَّافِعُ فِيهَا غَدًا ضَارٌّ، وَقَدْ وَصَلَ الرَّخَاءُ مِنْهَا بِالْبَلَاءِ وَجَعَلَ الْبَقَاءَ فِيهَا إِلَى فَنَاءٍ، فَسُرُورُهَا مُشَوَّبٌ بِالْحُزْنِ، لَا يَرْجِعُ مِنْهَا مَا وَلَّى فَأَدْبَرَ، وَلَا يُدْرَى مَا هُوَ آتٍ فَيُنْتَظَرُ، أَمَانِيهَا كَاذِبَةٌ، وَآمَالُهَا بَاطِلَةٌ، وَصَفْوُهَا كَدَرٌ، وَعَيْشُهَا نَكِدٌ، وَابْنُ آدَمَ فِيهَا عَلَى خَطَرٍ، وَإِنْ غَفَلَ فَهُوَ مِنَ النَّعْمَاءِ عَلَى خَطَرٍ، وَمِنَ الْبَلَاءِ عَلَى حَذَرٍفَلَوْ كَانَ الْخَالِقُ لَمْ يُخْبِرْ عَنْهَا خَبَرًا، وَلَمْ يَضْرِبْ لَهَا مَثَلًا، لَكَانَتِ الدُّنْيَا قَدْ أَيْقَظَتِ النَّائِمَ، وَنَبَّهَتِ الْغَافِلَ، فَكَيْفَ وَقَدْ جَاءَ مِنَ اللَّهِ عَزَّ وَجَلَّ عَنْهَا زَاجِرٌ، وَفِيهَا وَاعِظٌ، فَمَا لَهَا عِنْدَ اللَّهِ قَدْرٌ وَلَا وِزْرٌ، وَمَا نَظَرَ إِلَيْهَا مُنْذُ خَلَقَهَا وَلَقَدْ عُرِضَتْ عَلَى نَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَفَاتِيحِهَا وَخَزَائِنِهَا، لَا يَنْقُصُهُ [ص:42] ذَلِكَ عِنْدَ اللَّهِ عَزَّ وَجَلَّ جَنَاحَ بَعُوضَةٍ، فَأَبَى أَنْ يَقْبَلَهَا إِذْ كَرِهَ أَنْ يُخَالِفَ عَلَى اللَّهِ أَمْرَهُ، أَوْ يُحِبَّ مَا أَبْغَضَ خَالِقُهُ، أَوْ يَرْفَعَ مَا وَضَعَ مَلِيكُهُ، فَزَوَاهَا عَنِ الصَّالِحِينَ اخْتِيَارًا، وَبَسَطَهَا لِأَعْدَائِهِ اغْتِرَارًا، فَيَظُنُّ الْمَغْرُورُ بِهَا الْمُقْتَدِرُ عَلَيْهَا أَنَّهُ أُكْرِمَ بِهَا، وَنَسِيَ مَا صَنَعَ اللَّهُ تَعَالَى بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ شَدَّ الْحَجَرَ عَلَى بَطْنِهِ، وَلَقَدْ جَاءَتِ الرِّوَايَةُ عَنْهُ عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى أَنَّهُ قَالَ لِمُوسَى عَلَيْهِ السَّلَامُ: إِذَا رَأَيْتَ الْغِنَى مُقْبِلًا فَقُلْ: ذَنْبٌ عُجِّلَتْ عُقُوبَتُهُ، وَإِذَا رَأَيْتَ الْفَقْرَ مُقْبِلًا فَقُلْ: مَرْحَبًا بِشِعَارِ الصَّالِحِينَ، وَإِنْ شِئْتَ اقْتَدَيْتَ بِصَاحِبِ الرُّوحِ وَالْكَلِمَةِ عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ فَإِنَّهُ كَانَ يَقُولُ: إِدَامِي الْجُوعُ، وَشِعَارِي الْخَوْفُ وَلِبَاسِي الصُّوفُ، وَصِلَائِي فِي الشِّتَاءِ مَشَارِقُ الشَّمْسِ، وَسِرَاجِي الْقَمَرُ وَدَابَّتِي رِجْلَايَ، وَطَعَامِي وَفَاكِهَتِي مَا أَنْبَتَتِ الْأَرْضُ، أَبِيتُ وَلَيْسَ لِي شَيْءٌ، وَأُصْبِحُ وَلَيْسَ لِي شَيْءٌ، وَلَيْسَ عَلَى الْأَرْضِ أَحَدٌ أَغْنَى [ص:43] مِنِّي "

(1/40)

51 - ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أنبأ أَبُو دَاوُدَ الْحَفَرِيُّ، عَنْ سُفْيَانَ بْنِ سَعِيدٍ، قَالَ: كَانَ عِيسَى عَلَيْهِ السَّلَامُ يَقُولُ: حُبُّ الدُّنْيَا أَصْلُ كُلِّ خَطِيئَةٍ، وَالْمَالُ فِيهَا دَاءٌ كَبِيرٌ قَالُوا: وَمَا دَاؤُهُ؟ قَالَ: لَا يَسْلَمُ مِنَ الْفَخْرِ وَالْخُيَلَاءِ. قَالُوا: فَإِنْ سَلِمَ؟ قَالَ: يَشْغَلُهُ إِصْلَاحُهُ عَنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ "

(1/43)

52 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: ثنا الْأَوْزَاعِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ، رَضِيَ اللَّهُ عَنْهُ كَانَ يَقُولُ فِي خُطْبَتِهِ: أَيْنَ الْوَضَاءُ الْحَسَنَةُ وُجُوهُهُمْ، الْمُعْجَبُونَ بِشَبَابِهِمْ؟ أَيْنَ الْمُلُوكُ الَّذِينَ بَنَوْا الْمَدَائِنَ وَحَصَّنُوهَا بِالْحِيطَانِ؟ أَيْنَ الَّذِينَ كَانُوا يُعْطُونَ الْغَلَبَةَ فِي مَوَاطِنِ الْحَرْبِ؟ قَدْ تَضَعْضَعَ بِهِمُ الدَّهْرُ، فَأَصْبَحُوا فِي ظُلُمَاتِ الْقُبُورِ الْوَحَا الْوَحَا النَّجَا النَّجَا

(1/43)

53 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْقَرَنِيُّ، نا أَبُو شِهَابٍ، عَنْ رَجُلٍ مِنْ عَبْدِ الْقَيْسِ، أَنَّ حُذَيْفَةَ، كَانَ يَقُولُ: مَا مِنْ صَبَاحٍ وَلَا مَسَاءٍ إِلَّا وَمُنَادٍ يُنَادِي: يَا أَيُّهَا النَّاسُ الرَّحِيلَ الرَّحِيلَ، وَإِنَّ تَصْدِيقَ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ {إِنَّهَا لِإِحْدَى الْكُبَرِ نَذِيرًا لِلْبَشَرِ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ} [المدثر: 36] قَالَ: فِي الْمَوْتِ {أَوْ يَتَأَخَرَ} [المدثر: 37] قَالَ: فِي الْمَوْتِ "

(1/44)

54 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا يَحْيَى بْنُ رَاشِدٍ، نا أَبُو عَاصِمٍ، حَدَّثَنِي بَزِيعٌ الْهِلَالِيُّ، عَنْ سُحَيْمٍ، مَوْلَى بَنِي تَمِيمٍ قَالَ: جَلَسْتُ إِلَى عَامِرِ بْنِ عَبْدِ اللَّهِ وَهُوَ يُصَلِّي فَجَوَّزَ فِي صَلَاتِهِ، ثُمَّ أَقْبَلَ عَلَيَّ، فَقَالَ: أَرِحْنِي بِحَاجَتِكَ، فَإِنِّي أُبَادِرُ، قُلْتُ: وَمَا تُبَادِرُ؟ قَالَ: أُبَادِرُ مَلَكَ الْمَوْتِ رَحِمَكَ اللَّهُ " قَالَ: فَقُمْتُ عَنْهُ، وَقَامَ إِلَى صَلَاتِهِ

(1/44)

55 - وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ سَعِيدٍ، قَالَ: مَرِضَ دَاوُدُ الطَّائِيُّ فَسَأَلَهُ رَجُلٌ عَنْ حَدِيثٍ قَالَ: دَعْنِي، فَإِنِّي إِنَّمَا أُبَادِرُ خُرُوجَ نَفْسِي

(1/44)

56 - حَدَّثَنِي أَبُو بَكْرٍ الصُّوفِيُّ، قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ [ص:45] الْأَسْوَدَ، يَقُولُ: إِنْ كُنْتَ أَبَا مُعَاوِيَةَ تُرِيدُ لِنَفْسِكَ الْجَزِيلَ، فَلَا تَنَمْ مِنَ اللَّيْلِ وَلَا تَغْفَلْ، قَدِّمْ صَالِحَ الْأَعْمَالِ، وَدَعْ عَنْكَ كَثْرَةَ الْأَشْغَالِ، بَادِرْ قَبْلَ نُزُولِ مَا تُحَاذِرُ، وَلَا تَهْتَمَّ بِأَرْزَاقِ مَنْ تُخَلِّفُ، فَلَسْتَ أَرْزَاقَهُمْ تُكَلَّفُ "

(1/44)

57 - حَدَّثَنِي أَبُو عَلِيٍّ الطَّائِيُّ، نا الْمُحَارِبِيُّ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنْ أَبِي مَعْشَرٍ، عَنْ إِبْرَاهِيمَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «التُّؤَدَةُ فِي كُلِّ شَيْءٍ خَيْرٌ إِلَّا فِي أَمْرِ الْآخِرَةِ»

(1/45)

58 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنِ الْحَسَنِ، قَالَ: يَتَوَسَّدُ الْمُؤْمِنُ مَا قَدَّمَ مِنْ عَمَلِهِ فِي قَبْرِهِ، إِنْ خَيْرًا فَخَيْرٌ، وَإِنْ شَرًّا فَشَرٌّ، فَاغْتَنِمُوا الْمُبَادَرَةَ رَحِمَكُمُ اللَّهُ فِي الْمُهْلَةِ

(1/45)

59 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، نا عَبْدُ الْوَاحِدِ بْنُ صَفْوَانَ، قَالَ: كُنَّا مَعَ الْحَسَنِ فِي جَنَازَةٍ فَقَالَ: رَحِمَ اللَّهُ امْرَأً عَمِلَ لِمِثْلِ هَذَا الْيَوْمِ، [ص:46] إِنَّكُمُ الْيَوْمَ تَقْدُرُونَ عَلَى مَا لَا يَقْدِرُ عَلَيْهِ إِخْوَانُكُمْ هَؤُلَاءِ مِنْ أَهْلِ الْقُبُورِ، فَاغْتَنِمُوا الصِّحَّةَ وَالْفَرَاغَ قَبْلَ الْفَزَعِ وَالْحِسَابِ " مَعْنَاهُ: لَا تَقْعُدُوا عَلَى الدُّنْيَا

(1/45)

60 - حَدَّثَنِي مُحَمَّدٌ، نا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ حَبِيبًا أَبَا مُحَمَّدٍ، يَقُولُ: لَا تَقْعُدُوا فُرَّاغًا، فَإِنَّ الْمَوْتَ يَطْلُبُكُمْ

(1/46)

61 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: ثنا بِشْرُ بْنُ عَبْدِ اللَّهِ النَّهْشَلِيُّ، قَالَ: دَخَلْنَا عَلَى أَبِي بَكْرٍ النَّهْشَلِيِّ وَهُوَ فِي الْمَوْتِ، وَهُوَ يُومِئُ بِرَأْسِهِ، يَرْفَعُهُ وَيَضَعُهُ وَكَأَنَّهُ يُصَلِّي، فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ: فِي مِثْلِ هَذِهِ الْحَالِ رَحِمَكَ اللَّهُ؟ قَالَ: إِنِّي أُبَادِرُ طَيَّ الصَّحِيفَةِ

(1/46)

62 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا أَبُو شِهَابٍ، عَنْ سُفْيَانَ، عَنْ رَجُلٍ، عَنِ ابْنِ مُنَبِّهٍ، قَالَ: لَمَّا بَعَثَ اللَّهُ عَزَّ وَجَلَّ مُوسَى وَهَارُونَ عَلَيْهِمَا السَّلَامُ إِلَى فِرْعَوْنَ قَالَ: لَا يَرُوعُكُمَا لِبَاسُهُ الَّذِي لَبِسَ مِنَ الدُّنْيَا؛ فَإِنَّ نَاصِيَتَهُ بِيَدِي، لَيْسَ [ص:47] يَنْطِقُ وَلَا يَطْرِفُ وَلَا يَتَنَفَّسُ إِلَّا بِإِذْنِي، وَلَا يُعْجِبُكُمَا مَا مُتِّعَ بِهِ مِنْهَا؛ فَإِنَّمَا هِيَ زَهْرَةُ الْحَيَاةِ الدُّنْيَا وَزِينَةُ الْمُتْرَفِينَ، فَلَوْ شِئْتُ أَنْ أُزَيِّنَكُمَا بِزِينَةٍ مِنَ الدُّنْيَا يَعْرِفُ فِرْعَوْنُ حِينَ يَرَاهَا أَنَّ مَقْدِرَتَهُ تَعْجِزُ عَمَّا أُوتِيتُمَا لَفَعَلْتُ وَلَكِنِّي أَرْغَبُ بِكُمَا عَنْ ذَلِكَ، فَأَزْوِي ذَلِكَ عَنْكُمَا، وَكَذَلِكَ أَفْعَلُ بِأَوْلِيَائِي، وَقَدِيمًا مَا خِرْتُ لَهُمْ فِي أُمُورِ الدُّنْيَا فَإِنِّي لَأَذُودُهُمْ عَنْ نَعِيمِهَا كَمَا يَذُودُ الرَّاعِي الشَّفِيقُ غَنَمَهُ عَنْ مَرَاتِعِ الْهَلَكَةِ، وَإِنِّي لَأُجَنِّبُهُمْ سَلْوَتَهَا كَمَا يُجَنِّبُ الرَّاعِي الشَّفِيقُ إِبِلَهُ عَنْ مُبَارَكِ الْعُرَّةِ، وَمَا ذَاكَ لِهَوَانِهِمْ عَلَيَّ، وَلَكِنْ لِيَسْتَكْمِلُوا نَصِيبَهُمْ مِنْ كَرَامِتِي سَالِمًا مُوَفَّرًا لَمْ يَكْلِمْهُ الطَّمَعُ، وَلَمْ تَنْتَقِصْهُ الدُّنْيَا بِغُرُورِهَاإِنَّمَا يَتَزَيَّنُ لِي أَوْلِيَائِي بِالذُّلِّ وَالْخُشُوعِ، وَالْخَوْفِ وَالتَّقْوَى، يَثْبُتُ فِي قُلُوبِهِمْ فَيَظْهَرُ عَلَى أَجْسَادِهِمْ، فَهِيَ ثِيَابُهُمُ الَّتِي يَلْبَسُونَ، وَدِثَارُهُمُ الَّذِي يُظْهِرُونَ، وَضَمِيرُهُمُ الَّذِي يَسْتَشْعِرُونَ، وَنَجَاتُهُمُ الَّتِي بِهَا يَفُوزُونَ وَرَجَاؤُهُمُ الَّذِي إِيَّاهُ يَأْمَلُونَ، وَمَجْدُهُمُ الَّذِي بِهِ يَفْخَرُونَ، وَسِيمَاهُمُ الَّتِي بِهَا يُعْرَفُونَ، فَإِذَا لَقِيتَهُمْ فَاخْفِضْ لَهُمْ جَنَاحَكَ، وَذَلِّلْ قَلْبَكَ وَلِسَانَكَ، وَاعْلَمْ أَنَّهُ مَنْ أَخَافَ لِي وَلِيًّا فَقَدْ بَارَزَنِي بِالْمُحَارَبَةِ، ثُمَّ أَنَا الثَّائِرُ لَهُ يَوْمَ الْقِيَامَةِ "

(1/46)

63 - ثنا الْحَكَمُ بْنُ مُوسَى، قَالَ: ثنا الْخَلِيلُ بْنُ أَبِي الْخَلِيلِ، عَنْ صَالِحِ بْنِ أَبِي شُعَيْبٍ، قَالَ: أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ: أَنْزَلَنِي مِنْ نَفْسِكَ كَهَمِّكَ، وَاجْعَلْنِي ذُخْرًا لَكَ فِي مَعَادِكَ، وَتَقَرَّبْ إِلَيَّ بِالنَّوَافِلِ أُدْنِكَ، وَتَوَكَّلْ عَليَّ أَكْفِكَ، وَلَا تَوَلَّ غَيْرِي فَأَخْذُلَكَ. اصْبِرْ عَلَى الْبَلَاءِ، وَارْضَ بِالْقَضَاءِ، وَكُنْ كَمَسَرَّتِي فِيكَ، فَإِنَّ مَسَرَّتِي أَنْ أُطَاعَ فَلَا أُعْصَى، وَكُنْ مِنِّي قَرِيبًا، وَأَحْيِي ذِكْرِي بِلِسَانِكَ، وَلْيَكُنْ وُدِّي فِي قَلْبِكَ. تَيَقَّظْ لِي فِي سَاعَاتِ الْغَفْلَةِ، وَكُنْ لِي رَاهِبًا رَاغِبًا إِلَيَّ أَمِتْ قَلْبَكَ بِالْخَشْيَةِ " رَاعِ اللَّيْلَ لِتَحَرِّي مَسَرَّتِي، وَأَظْمِئْ لِي نَهَارَكَ لِيَوْمِكَ الَّذِي عِنْدِي، نَافِسْ فِي الْخَيْرَاتِ جَهْدَكَ، وَقُمْ فِي الْخَلِيقَةِ بِعَدْلِي، وَاحْكُمْ فِيهِمْ بِنَصِيحَتِي، فَقَدْ أَنْزَلْتُ عَلَيْكَ شِفَاءَ وَسَاوِسِ الصَّدْرِ مِنْ مَرَضِ الشَّيْطَانِ وَجِلَاءِ الْأَبْصَارِ وَغِشَاءِ الْكَلَالِ، وَلَا تَكُنْ حِلْسًا كَأَنَّكَ مَقْبُورٌ وَأَنْتَ حَيٌّ تَنَفَّسُ، بِحَقٍّ أَقُولُ لَكَ: مَا آمَنَتْ بِي خَلِيفَةٌ إِلَّا خَشَعَتْ لِي، وَلَا خَشَعَتْ لِي إِلَّا رَجَتْ ثَوَابِي، أُشْهِدُكَ أَنَّهَا آمِنَةٌ مِنْ عِقَابِي مَا لَمْ تُغَيِّرْ أَوْ تُبَدِّلْ سُنَّتِي، أَكْحِلْ عَيْنَيْكَ بِمُلْمُولِ الْحُزْنِ، إِذَا ضَحِكَ الْبَطَّالُونَ احْذَرْ مَا هُوَ آتٍ مِنْ أَمْرِ الْمَعَادِ مِنَ الزَّلَازِلِ وَالْأَهْوَالِ وَالشَّدَائِدِ، حَيْثُ لَا يَنْفَعُ مَالٌ وَلَا أَهْلٌ وَلَا وَلَدٌ، ابْكِ عَلَى نَفْسِكَ أَيَّامَ الْحَيَاةِ بُكَاءَ مَنْ قَدْ وَدَّعَ الْأَهْلَ، وَقَلَا الدُّنْيَا وَتَرَكَ اللَّذَّاتِ لِأَهْلِهَا، وَارْتَفَعَتْ رَغْبَتُهُ فِيمَا عِنْدَ إِلَهِهِ، وَكُنْ عَلَى ذَلِكَ [ص:49] صَابِرًا مُحْتَسِبًا، طُوبَى لَكَ إِنْ نَالَكَ مَا وَعَدْتُ الصَّابِرِينَ. تَرَجَّ مِنَ الدُّنْيَا يَوْمًا بِيَوْمٍ، وَارْضَ مِنْهَا بِالْبُلْغَةِ، وَلْيَكْفِكَ مِنْهَا الْخَشِنُ. ذُقْ مَذَاقَةَ مَا قَدْ ذَهَبَ مِنْكَ أَيْنَ طَعْمُهُ؟ وَمَا لَمْ يَأْتِكَ أَيْنَ لَذَّتُهُ؟ لَوْ رَأَتْ عَيْنُكَ مَا أَعْدَدْتُ لِأَوْلِيَائِي الصَّالِحِينَ لَذَابَ قَلْبُكَ، وَزَهَقَتْ نَفْسُكَ اشْتِيَاقًا إِلَيْهِ "

(1/48)

64 - ثنا فَهْدُ بْنُ حَمَّادٍ، وَدَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ رَبَاحِ بْنِ زَيْدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ جَوْرَانَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: مَثَلُ الدُّنْيَا وَالْآخِرَةِ كَمَثَلِ رَجُلٍ لَهُ ضَرَّتَانِ، إِنْ أَرْضَى إِحْدَاهُمَا أَسْخَطَ الْأُخْرَى

(1/49)

65 - حَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا خَلَفُ بْنُ خَلِيفَةَ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ، قَالَ: الدُّنْيَا وَالْآخِرَةُ يَجْتَمِعَانِ فِي قَلْبِ الْعَبْدِ، فَأَيُّهُمَا غَلَبَ كَانَ الْآخَرُ تَبَعًا لَهُ "

(1/49)

66 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، قَالَ: إِذَا كَانَتِ الْآخِرَةُ فِي الْقَلْبِ جَاءَتِ الدُّنْيَا تَزْحَمُهَا، وَإِذَا كَانَتِ الدُّنْيَا فِي الْقَلْبِ لَمْ تَزْحَمْهَا [ص:50] الْآخِرَةُ؛ لِأَنَّ الْآخِرَةَ كَرِيمَةٌ وَالدُّنْيَا لَئِيمَةٌ "

(1/49)

67 - ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: بِقَدْرِ مَا تَحْزَنُ لِلدُّنْيَا فَكَذَلِكَ يَخْرُجُ هَمُّ الْآخِرَةِ مِنْ قَلْبِكَ، وَبِقَدْرِ مَا تَحْزَنُ لِلْآخِرَةِ فَكَذَلِكَ يَخْرُجُ هَمُّ الدُّنْيَا مِنْ قَلْبِكَ "

(1/50)

68 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ الْأَشْعَثِ قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: يُؤْتَى بِالدُّنْيَا يَوْمَ الْقِيَامَةِ فِي صُورَةِ عَجُوزٍ شَمْطَاءَ زَرْقَاءَ، أَنْيَابُهَا بَادِيَةٌ مُشَوَّهٌ خَلْقُهَا، فَتَشْرِفُ عَلَى الْخَلَائِقِ، فَيُقَالُ: أَتَعْرِفُونَ هَذِهِ؟ فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْ مَعْرِفَةِ هَذِهِ فَيُقَالُ: هَذِهِ الدُّنْيَا الَّتِي تَنَاحَرْتُمْ عَلَيْهَا، بِهَا تَقَاطَعْتُمُ الْأَرْحَامَ، وَبِهَا تَحَاسَدْتُمْ وَتَبَاغَضْتُمْ وَاغْتَرَرْتُمْ. ثُمَّ يُقْذَفُ بِهَا فِي جَهَنَّمَ، فَتُنَادِي: أَيْ رَبِّ أَيْنَ أَتْبَاعِي وَأَشْيَاعِي؟ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَلْحِقُوا بِهَا أَتْبَاعَهَا وَأَشْيَاعَهَا "

(1/50)

69 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ، قَالَ: بَلَغَنِي أَنَّ رَجُلًا عُرِجَ بِرُوحِهِ قَالَ: فَإِذَا أَنَا بِامْرَأَةٍ عَلَى قَارِعَةِ الطَّرِيقِ، [ص:51] عَلَيْهَا مِنْ كُلِّ زِينَةٍ مِنَ الْحُلِيِّ وَالثِّيَابِ، وَإِذَا هِيَ لَا يَمُرُّ بِهَا أَحَدٌ إِلَّا جَرَّحَتْهُ، فَإِذَا هِيَ أَدْبَرَتْ كَانَتْ أَحْسَنَ شَيْءٍ رَآهَا النَّاسُ، فَإِذَا أَقْبَلَتْ كَانَتْ أَقْبَحَ شَيْءٍ رَآهَا النَّاسُ، عَجُوزٌ شَمْطَاءُ زَرْقَاءُ عَمْشَاءُ. قَالَ: فَقُلْتُ: أَعُوذُ بِاللَّهِ مِنْكِ قَالَتْ: لَا وَاللَّهِ، لَا يُعِيذُكَ اللَّهُ مِنِّي حَتَّى تُبْغِضَ الدِّرْهَمَ. قَالَ: قُلْتُ: مَنْ أَنْتِ؟ قَالَتْ: أَمَا تَعْرِفُنِي؟ قُلْتُ لَا. قَالَتْ: أَنَا الدُّنْيَا "

(1/50)

70 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، ثنا أَبُو إِسْحَاقَ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: يُجَاءُ بِالدُّنْيَا يَوْمَ الْقِيَامَةِ تَتَبَخْتَرُ فِي زِينَتِهَا وَنَضْرَتِهَا، فَتَقُولُ، يَا رَبِّ اجْعَلْنِي لِأَخَسِّ عِبَادِكَ دَارًا، فَيَقُولُ: لَا أَرْضَاكِ لَهُ، أَنْتِ لَا شَيْءَ، فَكُونِي هَبَاءً مَنْثُورًا "

(1/51)

71 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: قَالَ لِي ابْنُ عُيَيْنَةَ: حُدِّثْتُ عَنْ عَبْدِ الْوَاحِدِ، أَنَّهُ كَانَ يَقُولُ: مَا الدُّنْيَا؟ إِنْ كُنْتُ لَبَائِعَهَا فِي بَعْضِ الْحَالَاتِ كُلِّهَا بِشَرْبَةٍ عَلَى الظَّمَأِ "

(1/51)

72 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: قِيلَ: يَا ابْنَ آدَمَ اجْعَلِ الدُّنْيَا دَارًا تُبَلِّغُكَ لِأَثْقَالِكَ، وَاجْعَلْ نُزُولَكَ فِيهَا اسْتِرَاحَتَكَ، لَا تَحْبِسْكَ كَالْهَارِبِ مِنْ عَدُوِّهِ، الْمُسْرِعِ إِلَى أَهْلِهِ، فِي طَرِيقٍ مُخَوِّفَةٍ، لَا يَجِدُ مَسًّا لِمَا يَقْدَمُ فِيهِ مِنَ الرَّاحَةِ، [ص:52] مُتَبَذِّلٌ فِي سَفَرِهِ لِيَسْتَبِقِيَ صَالِحَ مَتَاعِهِ لِإِقَامَتِهِ، فَإِنْ عَجَزْتَ أَنْ تَكُونَ كَذَلِكَ فِي الْعَمَلِ فَلْيَكُنْ ذَلِكَ هُوَ الْأَمَلُ. وَإِيَّاكَ أَنْ تَكُونَ لِصًّا مِنْ لُصُوصِ تِلْكَ الطَّرِيقِ مِمَّنْ {يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [الأنعام: 26] ؛ فَإِنَّ الْعَيْنَ مَا لَمْ تُبْصِرْ مِنَ الْقَلْبِ فَكَأَنَّمَا أَبْصَرَتْ سَهْوًا لَمْ تُبْصِرْهُ، وَإِنَّ آيَةَ الْعَمَى إِذَا أَرَدْتَ أَنْ تَعْرِفَ بِذَلِكَ نَفْسَكَ أَوْ غَيْرَكَ، فَإِنَّهَا لَا تَقِفُ عَنِ الْهَلَكَةِ، وَلَا تَمْضِي فِي الرَّغْبَةِ، فَذَلِكَ أَعْمَى الْقَلْبِ وَإِنْ كَانَ بَصِيرًا "

(1/51)

73 - ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ بْنِ إِسْحَاقَ الْقُمِّيِّ، قَالَ: قَالَ عِيسَى عَلَيْهِ السَّلَامُ: لَا تَطْلُبُوا الدُّنْيَا بِهَلَكَةِ أَنْفُسِكُمْ، وَاطْلُبُوا الدُّنْيَا بِتَرْكِ مَا فِيهَا، عُرَاةً دَخَلْتُمُوهَا، وَعُرَاةً تَخْرُجُونَ مِنْهَا، كَفَى الْيَوْمَ هَمُّهُ، وَغَدًا إِذَا دَخَلَ بِشُغْلِهِ "

(1/52)

74 - ثنا إِسْحَاقُ، قَالَ: ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، قَالَ: قِيلَ لِعِيسَى عَلَيْهِ السَّلَامُ: لَوِ اتَّخَذْتَ بَيْتًا؟ قَالَ: تَكْفِينَا خُلْقَانُ مَنْ كَانَ قَبْلَنَا

(1/52)

75 - ثنا إِسْحَاقُ، قَالَ: ثنا أَبُو أُسَامَةَ، قَالَ: [ص:53] حَدَّثَنِي سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ الْبُنَانِيِّ، قَالَ: قِيلَ لِعِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ: لَوِ اتَّخَذْتَ حِمَارًا تَرْكَبُهُ لِحَاجَتِكَ؟ فَقَالَ: أَنَا أَكْرَمُ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْ أَنْ يَجْعَلَ لِي شَيْئًا يَشْغَلُنِي بِهِ

(1/52)

76 - حَدَّثَنِي الْهَيْثَمُ بْنُ خَالِدٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، قَالَ: ثنا مُحَمَّدُ بْنُ مُسْلِمٍ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ، عَنْ طَاوُسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الزُّهْدُ فِي الدُّنْيَا يُرِيحُ الْقَلْبَ وَالْبَدَنَ، وَالرَّغْبَةُ فِي الدُّنْيَا تُطِيلُ الْهَمَّ وَالْحَزَنَ»

(1/53)

77 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: ثنا هِشَامُ بْنُ عَمَّارٍ، قَالَ: ثنا صَدَقَةُ، عَنْ عُتْبَةَ بْنِ أَبِي حَكِيمٍ، قَالَ: ثنا أَبُو الدَّرْدَاءِ الرَّهَاوِيُّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «احْذَرُوا الدُّنْيَا؛ فَإِنَّهَا أَسْحَرُ مِنْ هَارُوتَ وَمَارُوتَ»

(1/53)

78 - ثنا أَبُو خَيْثَمَةَ، زُهَيْرُ بْنُ حَرْبٍ قَالَ: ثنا وَكِيعُ بْنُ الْجَرَّاحِ، قَالَ: نا الْمَسْعُودِيُّ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَالِي وَلِلدُّنْيَا، إِنَّمَا مَثَلِي وَمَثَلُ الدُّنْيَا كَمَثَلِ رَاكِبٍ قَالَ فِي ظِلِّ شَجَرَةٍ فِي يَوْمٍ صَائِفٍ، ثُمَّ رَاحَ وَتَرَكَهَا»

(1/53)

79 - ثنا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ، قَالَ: ثنا ثَابِتُ بْنُ يَزِيدَ، قَالَ: ثنا هِلَالُ بْنُ خَبَّابٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى حَصِيرٍ قَدْ أَثَّرَ فِي جَنْبِهِ، فَقَالَ: يَا رَسُولَ اللَّهِ لَوِ اتَّخَذْتَ فِرَاشًا أَوْثَرَ مِنْ هَذَا؟ فَقَالَ: «مَالِي وَلِلدُّنْيَا، وَمَا لِلدُّنْيَا وَمَالِي، وَالَّذِي نَفْسِي بِيَدِهِ مَا مَثَلِي وَمَثَلُ الدُّنْيَا إِلَّا كَرَاكِبٍ سَارَ فِي يَوْمٍ صَائِفٍ، فَاسْتَظَلَّ تَحْتَ شَجَرَةٍ سَاعَةً مِنْ نَهَارٍ، ثُمَّ رَاحَ وَتَرَكَهَا»

(1/54)

80 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، قَالَ: ثنا أَبُو عَوَانَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ أَبِي الْحَسَنِ، يُحَدِّثُ قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى دَابَّتِهِ، فَمَرَّ عَلَى جِذْمِ نَخْلَةٍ، فَفَكَّتْ إِصْبَعًا مِنْ أَصَابِعِ يَدَيْهِ، فَانْطَلَقَ إِلَى أَهْلِهِ فَوُضِعَ لَهُ سَرِيرٌ مَرْمُولٌ بِخُوصٍ، وَوُضِعَتْ تَحْتَهُ قِطْعَةُ عَبَاءَةٍ، وَوُضِعَتْ تَحْتَ رَأْسِهِ وِسَادَةٌ مِنْ أَدَمٍ مَحْشُوَّةٌ لِيفًا، فَأُخْبِرَ بِذَلِكَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَجَاءَ سَرِيعًا، وَفِي جَانِبِ الْبَيْتِ أَهَبٌ قَدْ سَطَعَ رِيحُهَا نَتِنًا، فَقَالَ: يَا رَسُولَ اللَّهِ أَمَا تُؤْذِيكَ هَذِهِ الرِّيحُ؟ [ص:55] لَوْ نَحَّيْتَهَا أَنَا أَشْهَدُ أَنَّكَ أَكْرَمُ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْ كِسْرَى وَقَيْصَرَ، يَفْتَرِشَانِ الدِّيبَاجَ وَالسُّنْدُسَ وَالْإِسْتَبْرَقَ وَالْحَرِيرَ عَلَى سُرُرِ الذَّهَبِ وَالْفِضَّةِ قَالَ: «أَمَا تَرْضَى أَنْ تَكُونَ لَهُمُ الدُّنْيَا وَلَنَا الْآخِرَةُ» ؟ قَالَ بَلَى. قَالَ: «فَهُوَ إِنْ شَاءَ اللَّهُ كَذَلِكَ»

(1/54)

81 - ثنا سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا أَبُو سُفْيَانَ الْمَعْمَرِيُّ، عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنِ ابْنِ عَبَّاسٍ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُمْ قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَسَلَّمْتُ، فَإِذَا هُوَ مُتَّكِئٌ عَلَى رَمْلِ حَصِيرٍ ثُمَّ أَثَّرَ فِي جَنْبِهِ، فَرَفَعْتُ رَأْسِي فِي الْبَيْتِ فَوَاللَّهِ مَا رَأَيْتُ شَيْئًا يَرُدُّ الْبَصَرَ إِلَّا أُهَبَةً ثَلَاثًا، فَقُلْتُ: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ أَنْ يُوَسِّعَ عَلَيْكَ، فَقَدْ وَسَّعَ اللَّهُ عَلَى فَارِسَ وَالرُّومِ وَهُمْ لَا يَعْبُدُونَ اللَّهَ تَعَالَى. قَالَ: فَاسْتَوَى جَالِسًا، فَقَالَ: «أَوَفِي شَكٍّ أَنْتَ يَا ابْنَ الْخَطَّابِ؟ أُولَئِكَ قَوْمٌ عُجِّلَتْ لَهُمْ طَيِّبَاتُهُمْ فِي حَيَاتِهِمُ الدُّنْيَا» ، فَقُلْتُ: اسْتَغْفِرْ لِي يَا رَسُولَ اللَّهِ "

(1/55)

82 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْاوَنَ الرَّقَاشِيُّ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: ثنا هِشَامٌ، قَالَ: قَالَ الْحَسَنُ: وَالَّذِي نَفْسِي بِيَدِهِ، لَقَدْ أَدْرَكْتُ أَقْوَامًا كَانَتِ الدُّنْيَا أَهْوَنَ عَلَيْهِمْ مِنَ التُّرَابِ الَّذِي تَمْشُونَ عَلَيْهِ، وَمَا يُبَالُونَ، أَشْرَقَتِ الدُّنْيَا أَمْ غَرَبَتْ، أَذْهَبَتْ إِلَى ذَا أَمْ إِلَى ذَا "

(1/55)

83 - حَدَّثَنِي أَزْهَرُ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنِي حَوْشَبٌ، قَالَ: جَاءَ رَجُلٌ فَسَأَلَ وَأَنَا شَاهِدٌ، [ص:56] فَقَالَ: يَا أَبَا سَعِيدٍ رَجُلٌ آتَاهُ اللَّهُ عَزَّ وَجَلَّ مَالًا فَهُوَ يَتَصَدَّقُ مِنْهُ، وَيَصِلُ مِنْهُ، وَيُحْسِنُ فِيهِ، أَلَهُ أَنْ يَتَعَيَّشَ؟ قَالَ: يَعْنِي التَّنَعُّمَ، فَقَالَ الْحَسَنُ: لَا، لَوْ كَانَتِ الدُّنْيَا كُلُّهَا لَهُ مَا كَانَ لَهُ مِنْهَا إِلَّا الْكَفَافُ، وَيُقَدِّمُ ذَلِكَ لِيَوْمِ فَقْرِهِ وَفَاقَتِهِ "

(1/55)

84 - حَدَّثَنِي أَزْهَرُ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا أَبُو كَعْبٍ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " الْمُؤْمِنُ فِي الدُّنْيَا كَالْغَرِيبِ لَا يُنَافِسُ فِي عِزِّهَا، وَلَا يَجْزَعُ مِنْ ذُلِّهَا، لِلنَّاسِ حَالٌ - أَظُنُّهُ قَالَ: وَلَهُ حَالٌ - وَجِّهُوا هَذِهِ الْفُضُولَ حَيْثُ وَجَّهَهَا اللَّهُ عَزَّ وَجَلَّ "

(1/56)

85 - حَدَّثَنِي أَحْمَدُ بْنُ عَاصِمِ بْنِ عَنْبَسَةَ، قَالَ: ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ حُرَيْثِ بْنِ السَّائِبِ، عَنِ الْحَسَنِ، عَنْ حُمْرَانَ، عَنْ عُثْمَانَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ لِابْنِ آدَمَ حَقٌّ فِيمَا سِوَى هَذِهِ الْخِصَالِ: بَيْتٌ يَسْتُرُهُ، وَثَوْبٌ يُوَارِي عَوْرَتَهُ غَلِيظٌ، وَجِلْفٌ مِنَ الْخُبْزِ وَالْمَاءِ "

(1/56)

86 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا مَالِكُ بْنُ دِينَارٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ [ص:57] الدَّارِيَّ، يَقُولُ: كَانَ أَهْلُ الْعِلْمِ بِاللَّهِ عَزَّ وَجَلَّ وَالْقَبُولِ عَنْهُ يَقُولُونَ: إِنَّ الزُّهْدَ فِي الدُّنْيَا يُرِيحُ الْقَلْبَ وَالْبَدَنَ، وَإِنَّ الرَّغْبَةَ فِي الدُّنْيَا تُكْثِرُ الْهَمَّ وَالْحَزَنَ

(1/56)

87 - ثنا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ سَهْلِ بْنِ شُعَيْبٍ، عَنْ عَبْدِ الْأَعْلَى، عَنْ عَوْفٍ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: طُوبَى لِلزَّاهِدِينَ فِي الدُّنْيَا، وَالرَّاغِبِينَ فِي الْآخِرَةِ، أُولَئِكَ قَوْمٌ اتَّخَذُوا أَرْضَ اللَّهِ بِسَاطًا، وَتُرَابَهَا فِرَاشًا، وَمَاءَهَا طِيبًا، وَالْكَفَافَ شِعَارًا، وَالدُّعَاءَ دِثَارًا، وَقَرَضُوا الدُّنْيَا قَرْضًا عَنْ مِنْهَاجِ الْمَسِيحِ عَلَيْهِ السَّلَامُ

(1/57)

88 - ثنا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: ثنا شُعْبَةُ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: ذُكِرَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ، فَقَالَ: كَانَ يَأْكُلُ الشَّجَرَ، وَيَلْبَسُ الشَّعْرَ، وَيَأْكُلُ مَا وَجَدَ، وَلَا يَسْأَلُ عَمَّا فَقَدَ، لَيْسَ لَهُ وَلَدٌ يَمُوتُ، وَلَا بَيْتٌ يَحْزَنُ، يَبِيتُ حَيْثُ أَدْرَكَهُ اللَّيْلُ

(1/57)

89 - ثَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، وَعُثْمَانُ بْنُ عَبَّادٍ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ، قَالَ: قَالَ أَبُو وَاقِدٍ اللَّيْثِيُّ: تَابَعْنَا الْأَعْمَالَ وَلَمْ نَجِدْ شَيْئًا أَبْلَغَ فِي طَلَبِ الْآخِرَةِ مِنَ الزُّهْدِ فِي الدُّنْيَا

(1/57)

90 - حَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ أَشْيَاخِهِ، أَنَّهُمْ دَخَلُوا عَلَى عَبْدِ اللَّهِ بْنِ عُتْبَةَ، فَأَرَمَّ [ص:58] طَوِيلًا قَالَ: تُحِبُّونَ أَنْ أَكْتُبَ لَكُمُ الْخَيْرَ كُلَّهُ فِي ظُفْرِي؟ قَالُوا: نَعَمْ. فَقَالَ لَهُمْ: الزُّهْدُ فِي الدُّنْيَا

(1/57)

91 - حَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا أَبُو خَالِدٍ الْأَحْمَرُ، قَالَ: حَدَّثَنِي رَجُلٌ، عَنِ الزُّهْرِيِّ، قَالَ: الزُّهْدُ فِي الدُّنْيَا: مَنْ لَمْ يَغْلِبِ الْحَرَامُ صَبْرَهُ، وَلَمْ يَسْتَقِلَّ الْحَلَالُ شُكْرَهُ

(1/58)

92 - ثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ عَوَانَةَ، عَنْ عُتْبَةَ بْنِ حُمَيْدٍ، عَمَّنْ حَدَّثَهُ، عَنْ قَبِيصَةَ بْنِ جَابِرٍ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: مَنْ زَهِدَ فِي الدُّنْيَا هَانَتْ عَلَيْهِ الْمُصِيبَاتُ، وَمَنِ ارْتَقَبَ الْمَوْتَ سَارَعَ فِي الْخَيْرَاتِ

(1/58)

93 - ثنا أَبُو حُذَيْفَةَ الْفَزَارِيُّ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: قِيلَ لِلزُّهْرِيِّ: مَا الزُّهْدُ فِي الدُّنْيَا؟ قَالَ: مَنْ لَمْ يَغْلِبِ الْحَرَامُ صَبْرَهُ، وَلَمْ يَمْنَعِ الْحَلَالُ شُكْرَهُ، قَالَ: مَعْنَاهُ: مَنْ تَرَكَ الْحَرَامَ، وَشَكَرَ الْحَلَالَ

(1/58)

94 - ثنا سُرَيْجٌ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: ثنا هُشَيْمٌ، عَنْ مَنْصُورٍ، عَنِ الْحَسَنِ، قَالَ: لَمَّا حَضَرَتْ سَلْمَانُ الْوَفَاةُ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ يَا أَبَا عَبْدِ اللَّهِ وَأَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: مَا أَبْكِي جَزَعًا عَلَى الدُّنْيَا، وَلَكِنْ عَهِدَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدًا فَتَرَكْنَا عَهْدَهُ، عَهِدَ إِلَيْنَا أَنْ يَكُونَ بُلْغَةُ أَحَدِنَا مِنَ الدُّنْيَا كَزَادِ الرَّاكِبِ " فَلَمَّا مَاتَ نُظِرَ فِيمَا تَرَكَ، فَإِذَا قِيمَتُهُ ثَلَاثُونَ دِرْهَمًا

(1/58)

95 - حَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا سَعِيدُ بْنُ مُحَمَّدٍ، عَنْ صَالِحِ بْنِ حَسَّانَ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا عَائِشَةُ إِنْ أَرَدْتِ اللُّحُوقَ بِي فَلْيَكْفِكِ مِنَ الدُّنْيَا كَزَادِ الرَّاكِبِ، وَلَا تَسْتَخْلِقِي ثَوْبًا حَتَّى تُرَقِّعِيهِ، وَإِيَّاكِ وَمُجَالَسَةَ الْأَغْنِيَاءِ»

(1/59)

96 - وَحَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثنا هِشَامٌ، عَنْ حَوْشَبٍ، عَنِ الْحَسَنِ، أَنَّ سَلْمَانَ الْفَارِسِيَّ، أَتَى أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا يَعُودُهُ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقَالَ سَلْمَانُ: أَوْصِنِي. قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: «إِنْ فُتِحَتْ عَلَيْكُمُ الدُّنْيَا فَلَا تَأْخُذَنَّ مِنْهَا إِلَّا بَلَاغًا، وَاعْلَمْ أَنَّ مَنْ صَلَّى صَلَاةَ الصُّبْحِ فَهُوَ فِي ذِمَّةِ اللَّهِ فَلَا تَخْفِرَنَّ اللَّهَ فِي ذِمَّتِهِ فَيَكُبَّكَ اللَّهُ عَلَى وَجْهِكَ فِي النَّارِ»

(1/59)

97 - ثنا سُرَيْجٌ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: أنا مُحَمَّدُ بْنُ عَمْرٍو، قَالَ: سَمِعْتُ عِرَاكَ بْنَ مَالِكٍ، قَالَ: قَالَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ: إِنِّي لَأَقْرَبُكُمْ مَجْلِسًا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَذَاكَ أَنِّي سَمِعْتُ [ص:60] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ أَقْرَبَكُمْ مِنِّي مَجْلِسًا يَوْمَ الْقِيَامَةِ مَنْ خَرَجَ مِنَ الدُّنْيَا بِهَيْئَةِ مَا تَرَكْتُهُ فِيهَا» ، وَإِنَّهُ وَاللَّهِ مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا وَقَدْ تَشَبَّثَ مِنْهَا بِشَيْءٍ غَيْرِي "

(1/59)

98 - وَحَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: بَعَثَ حَبِيبُ بْنُ مَسْلَمَةَ إِلَى أَبِي ذَرٍّ وَهُوَ بِالشَّامِ ثَلَاثَمِائَةِ دِينَارٍ، فَقَالَ أَبُو ذَرٍّ: ارْجِعْ بِهَا إِلَيْهِ، مَا أَحَدٌ أَغْنَى بِاللَّهِ مِنَّا، مَا لَنَا إِلَّا ظِلٌّ نَتَوَارَى بِهِ، وَثُلَّةٌ مِنْ غَنَمٍ تَرُوحُ عَلَيْنَا، وَمَوْلَاةٌ لَنَا تَصَدَّقَتْ عَلَيْنَا بِخِدْمَتِهَا، ثُمَّ إِنِّي لَأَتَخَوَّفُ الْفَضْلَ

(1/60)

99 - وَحَدَّثَنِي سُرَيْجٌ، قَالَ: ثنا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ، عَنْ سَلَمَةَ بْنِ نُبَاتَةَ، قَالَ: خَرَجْنَا إِمَّا حُجَّاجًا وَإِمَّا عُمَّارًا، فَمَرَرْنَا بِأَبِي ذَرٍّ بِالرَّبَذَةِ، فَمَرَّ بِنَا فَجَلَسَ مَعَنَا، فَقَالَ لَهُ بَعْضُ الْقَوْمِ أَوْ بَعْضُنَا: مَا مَالُكَ؟ قَالَ: لِي مِنَ الْإِبِلِ كَذَا وَمِنَ الْغَنَمِ كَذَا، إِحْدَاهُمَا يَرْعَاهَا ابْنٌ لِي، وَالْأُخْرَى يَرْعَاهَا غُلَامٌ لِي، وَهُوَ عَتِيقٌ إِلَى الْحَوْلِ "

(1/60)

100 - ثنا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أنبأ [ص:61] أَبُو مُعَاوِيَةَ، عَنْ سُلَيْمَانَ بْنِ فَرُّوخَ، عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ، قَالَ: أَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ مَنْ أَزْهَدُ النَّاسِ؟ قَالَ: «مَنْ لَمْ يَنْسَ الْقَبْرَ وَالْبِلَى، وَتَرَكَ أَفْضَلَ زِينَةِ الدُّنْيَا، وَآثَرَ مَا يَبْقَى عَلَى مَا يَفْنَى، وَلَمْ يَعُدَّ غَدًا مِنْ أَيَّامِهِ، وَعَدَّ نَفْسَهُ فِي الْمَوْتَى»

(1/60)

101 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا عَبْدُ الرَّحْمَنِ الْمُحَارِبِيُّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: أُخْبِرْتُ عَنِ الْحَسَنِ، قَالَ: قَالُوا يَا رَسُولَ اللَّهِ مَنْ خَيْرُنَا؟ قَالَ: «أَزْهَدُكُمْ فِي الدُّنْيَا وَأَرْغَبُكُمْ فِي الْآخِرَةِ»

(1/61)

102 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ حَمْزَةَ بْنِ سَلْمٍ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الطَّائِفِيِّ، عَنْ صَفْوَانَ يَعْنِي ابْنَ سُلَيْمٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ زَهِدَ فِي الدُّنْيَا أَسْكَنَ اللَّهُ الْحِكْمَةَ قَلْبَهُ، وَأَطْلَقَ بِهَا لِسَانَهُ، وَبَصَّرَهُ عُيُوبَ الدُّنْيَا دَاءَهَا وَدَوَاءَهَا، وَأَخْرَجَهُ مِنْهَا سَالِمًا مُسْلِمًا إِلَى دَارِ السَّلَامِ»

(1/61)

103 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ الشَّمَّاسِ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: أَفْضَلُ الزُّهْدِ إِخْفَاءُ الزُّهْدِ "

(1/61)

104 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: [ص:62] ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، قَالَ: بَلَغَنِي عَنْ وَهْبِ بْنِ مُنَبِّهٍ، أَنَّهُ كَانَ يَقُولُ: أَعْوَنُ الْأَخْلَاقِ عَلَى الدِّينِ الزَّهَادَةُ فِي الدُّنْيَا، وَأَوْشَكُهَا رَدًى اتِّبَاعُ الْهَوَى، وَمِنِ اتِّبَاعِ الْهَوَى الرَّغْبَةُ فِي الدُّنْيَا، وَمِنَ الرَّغْبَةِ فِي الدُّنْيَا حُبُّ الْمَالِ وَالشَّرَفِ، وَمِنْ حُبِّ الْمَالِ وَالشَّرَفِ اسْتِحْلَالُ الْمَحَارِمِ، وَمِنِ اسْتِحْلَالِ الْمَحَارِمِ يَغْضَبُ اللَّهِ عَزَّ وَجَلَّ، وَمِنْ غَضَبِ اللَّهِ الدَّاءُ الَّذِي لَا دَوَاءَ لَهُ إِلَّا رِضْوَانُ اللَّهِ، وَرِضْوَانُ اللَّهِ تَعَالَى الدَّوَاءُ الَّذِي لَا يَضُرُّ مَعَهُ دَاءٌ. فَمَنْ يُرِدْ أَنْ يُرْضِيَ رَبَّهُ يُسْخِطْ نَفْسَهُ، وَمَنْ لَا يُسْخِطْ نَفْسَهُ لَا يُرْضِ رَبَّهُ، إِنْ كَانَ كُلَّمَا ثَقُلَ عَلَى الْإِنْسَانِ شَيْءٌ مِنْ أَمْرِ دِينِهِ تَرَكَهُ، أَوْشَكَ أَنْ لَا يَبْقَى مَعَهُ مِنْهُ شَيْءٌ "

(1/61)

105 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: أنا الْفُضَيْلُ بْنُ عِيَاضٍ، عَنْ عِمْرَانَ بْنِ حَسَّانَ، عَنْ الْحَسَنِ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَصْحَابِهِ ذَاتَ يَوْمٍ فَقَالَ: «هَلْ مِنْكُمْ مَنْ يُرِيدُ أَنْ يُؤْتِيَهُ اللَّهُ تَعَالَى عِلْمًا بِغَيْرِ تَعَلُّمٍ، وَهُدًى بِغَيْرِ هِدَايَةٍ؟ هَلْ مِنْكُمْ مَنْ يُرِيدُ أَنْ يُذْهِبَ اللَّهُ عَزَّ وَجَلَّ عَنْهُ الْعَمَى وَيَجْعَلَهُ بَصِيرًا؟ أَلَا إِنَّهُ مَنْ رَغِبَ فِي الدُّنْيَا وَطَالَ أَمَلُهُ فِيهَا أَعْمَى اللَّهُ قَلْبَهُ عَلَى قَدْرِ ذَلِكَ، وَمَنْ زَهِدَ فِي الدُّنْيَا وَقَصُرَ أَمَلُهُ فِيهَا أَعْطَاهُ اللَّهُ عِلْمًا بِغَيْرِ تَعَلُّمٍ، وَهُدًى بِغَيْرَ هِدَايَةٍ، أَلَا إِنَّهُ سَيَكُونُ بَعْدَكُمْ قَوْمٌ لَا يَسْتَقِيمُ لَهُمُ الْمُلْكُ إِلَّا بِالْقَتْلِ وَالتَّجَبُّرِ، وَلَا الْغِنَى إِلَّا بِالْبُخْلِ وَالْفَخْرِ، وَلَا الْمَحَبَّةُ إِلَّا بِاسْتِخْرَاجٍ فِي الدِّينِ وَاتِّبَاعِ الْهَوَى، أَلَا فَمَنْ أَدْرَكَ ذَلِكَ الزَّمَنَ مِنْكُمْ فَصَبَرَ لِلْفَقْرِ وَهُوَ يَقْدِرُ عَلَى الْغِنَى، وَصَبَرَ لِلْبَغْضَاءِ وَهُوَ يَقْدِرُ عَلَى الْمَحَبَّةِ، وَصَبَرَ عَلَى الذُّلِّ وَهُوَ يَقْدِرُ عَلَى الْعِزِّ، لَا يُرِيدُ بِذَلِكَ إِلَّا وَجْهَ اللَّهِ تَعَالَى، أَعْطَاهُ اللَّهُ تَعَالَى ثَوَابَ خَمْسِينَ صِدِّيقًا»

(1/62)

106 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: لَوْ أَنَّ الدُّنْيَا بِحَذَافِيرِهَا عُرِضَتْ عَلَيَّ حَلَالًا لَا أُحَاسَبُ بِهَا فِي الْآخِرَةِ، لَكُنْتُ أَقْذَرُهَا كَمَا يَقْذَرُ أَحَدُكُمُ الْجِيفَةَ إِذَا مَرَّ بِهَا أَنْ تُصِيبَ ثَوْبَهُ

(1/63)

107 - ثنا أَبُو مُسْلِمٍ الْحَرَّانِيُّ، قَالَ: ثنا مِسْكِينُ بْنُ بُكَيْرٍ، عَنْ مُحَمَّدِ بْنِ مُهَاجِرٍ، عَنْ يُونُسَ بْنِ مَيْسَرَةَ الْجُبْلَانِيِّ، قَالَ: " لَيْسَ الزَّهَادَةُ فِي الدُّنْيَا بِتَحْرِيمِ الْحَلَالِ، وَلَا بِإِضَاعَةِ الْمَالِ، وَلَكِنَّ الزَّهَادَةَ فِي الدُّنْيَا أَنْ تَكُونَ بِمَا فِي يَدِ اللَّهِ أَوْثَقَ مِنْكَ بِمَا فِي يَدَيْكَ، وَأَنْ يَكُونَ حَالُكَ فِي الْمُصِيبَةِ وَحَالُكَ إِذَا لَمْ تُصَبْ بِهَا سَوَاءً، وَأَنْ يَكُونَ مَادِحُكَ وَذَامُّكَ فِي الْحَقِّ سَوَاءً

(1/63)

108 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: ثنا مُوسَى بْنُ أَيُّوبَ، قَالَ: نا ضَمْرَةُ بْنُ رَبِيعَةَ، قَالَ: قَالَ وُهَيْبٌ الْمَكِّيُّ: الزُّهْدُ فِي الدُّنْيَا أَنْ لَا تَأْسَى عَلَى مَا فَاتَ مِنْهَا، وَلَا تَفْرَحَ بِمَا أَتَاكَ مِنْهَا

(1/63)

109 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: ثنا وَكِيعٌ، عَنْ سُفْيَانَ، قَالَ: " الزُّهْدُ فِي الدُّنْيَا قِصَرُ الْأَمَلِ، لَيْسَ بِأَكْلِ الْغَلِيظِ وَلَا لُبْسِ الْعَبَاءِ

(1/63)

110 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ مَضَاءً، يَقُولُ لِسِبَاعٍ الْمَوْصِلِيِّ: يَا أَبَا مُحَمَّدٍ إِلَى أَيِّ شَيْءٍ أَقْضَى بِهِمُ الزُّهْدُ؟ قَالَ: إِلَى الْأُنْسِ بِهِ

(1/64)

111 - ثنا الْمُثَنَّى بْنُ مُعَاذِ بْنِ مُعَاذٍ الْعَنْبَرِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ سِبَاعٍ النُّمَيْرِيُّ، قَالَ: بَيْنَمَا عِيسَى عَلَيْهِ السَّلَامُ يَسِيحُ فِي بَعْضِ بِلَادِ الشَّامِ إِذِ اشْتَدَّ بِهِ الْمَطَرُ وَالرَّعْدُ وَالْبَرْقُ قَالَ: فَجَعَلَ يَطْلُبُ شَيْئًا يَلْجَأُ إِلَيْهِ، فَرُفِعَتْ لَهُ خَيْمَةٌ مِنْ بَعِيدٍ فَأَتَاهَا، فَإِذَا فِيهَا امْرَأَةٌ فَحَادَ عَنْهَا، فَإِذَا هُوَ بِكَهْفٍ فِي جَبَلٍ، فَأَتَاهُ فَإِذَا فِي الْكَهْفِ أَسَدٌ فَوَضَعَ يَدَهُ عَلَيْهِ، ثُمَّ قَالَ: إِلَهِي جَعَلْتَ لِكُلِّ شَيْءٍ مَأْوًى وَلَمْ تَجْعَلْ لِي مَأْوًى، فَأَجَابَهُ الْجَلِيلُ تَعَالَى: مَأْوَاكَ عِنْدِي فِي مُسْتَقَرٍّ مِنْ رَحْمَتِي، لَأُزَوِّجَنَّكَ يَوْمَ الْقِيَامَةِ مِائَةَ حَوْرَاءَ خَلَقْتُهَا بِيَدِي، وَلَأُطْعِمَنَّ فِي عُرْسِكَ أَرْبَعَةَ آلَافِ عَامٍ، يَوْمٌ مِنْهَا كَعُمْرِ الدُّنْيَا، وَلَآمُرَنَّ مُنَادِيًا يُنَادِي: أَيْنَ الزُّهَّادُ فِي دَارِ الدُّنْيَا؟ زُورُوا عُرْسَ الزَّاهِدِ عِيسَى ابْنِ مَرْيَمَ

(1/64)

112 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: ثنا أَبُو جَعْفَرٍ الْمِصْرِيُّ، قَالَ: يُولِمُ عِيسَى وَيَحْيَى عَلَيْهِمَا السَّلَامُ فِي الْجَنَّةِ ثَلَاثَمِائَةِ سَنَةٍ، وَيُدْعَى فِي وَلِيمَتِهِمَا الْمُتَقَشِّفُونَ

(1/64)

113 - ثنا زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثنا سَعِيدُ بْنُ عَامِرٍ، قَالَ: ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: قَالَ عِيسَى عَلَيْهِ السَّلَامُ: كَانَتِ الدُّنْيَا قَبْلَ أَنْ أَكُونَ فِيهَا، وَهِيَ كَائِنَةٌ بَعْدِي، وَإِنَّمَا لِي فِيهَا أَيَّامٌ مَعْدُودَةٌ، [ص:65] فَإِذْا لَمْ أُسْعَدْ فِي أَيَامِي فِي هَذِهِ فَمَتَى أُسْعَدُ؟

(1/64)

114 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنِ ابْنِ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، يَقُولُ: جَلَسَ عِيسَى عَلَيْهِ السَّلَامُ فِي ظِلِّ خَيْمَةِ عَجُوزٍ، فَقَالَتْ لَهُ الْعَجُوزُ: يَا عَبْدَ اللَّهِ قُمْ مِنْ ظِلِّنَا، فَقَامَ فَجَلَسَ فِي الشَّمْسِ، وَقَالَ: لَسْتِ أَنْتِ الَّذِي أَقَمْتَنِي، إِنَّمَا أَقَامَنِي الَّذِي لَمْ يُرِدْ أَنْ أُصِيبَ مِنَ الدُّنْيَا شَيْئًا

(1/65)

115 - حَدَّثَنِي الرَّبِيعُ بْنُ ثَعْلَبٍ، قَالَ: ثنا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ، عَنْ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ هُرْمُزَ الْمَكِّيِّ، عَنْ أَبِي الْعَالِيَةِ الشَّامِيِّ، قَالَ: قَدِمَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ الْجَابِيَةَ عَلَى جَمَلٍ أَوْرَقَ، تَلُوحُ صَلْعَتُهُ بِالشَّمْسِ، لَيْسَ عَلَيْهِ قَلَنْسُوَةٌ وَلَا عِمَامَةٌ، تَصْطَفِقُ رِجْلَاهُ بَيْنَ شُعْبَتَيْ رَحْلِهِ، بِلَا رِكَابٍ، وِطَاؤُهُ كِسَاءٌ أَنْبِجَانِيٌّ صُوفٌ، هُوَ وِطَاؤُهُ إِذَا رَكِبَ، وَفِرَاشُهُ إِذَا نَزَلَ، حَقِيبَتُهُ نَمِرَةٌ أَوْ شَمْلَةٌ مَحْشُوَّةٌ لِيفًا هِيَ حَقِيبَتُهُ إِذَا رَكِبَ، وَوِسَادَتُهُ إِذَا نَزَلَ عَلَيْهِ قَمِيصٌ مِنْ كَرَابِيسَ، قَدْ دَسِمَ وَتَخَرَّقَ [ص:66] جَيْبُهُ، فَقَالَ: ادْعُوا لِي رَأْسَ الْقَرْيَةِ، فَدَعُوا لَهُ الْحَلَوْمَسَ، فَقَالَ: اغْسِلُوا قَمِيصِي وَخَيِّطُوهُ وَأَعِيرُونِي قَمِيصًا أَوْ ثَوْبًا، فَأُتِيَ بِقَمِيصِ كَتَّانٍ، فَقَالَ: مَا هَذَا؟ قَالُوا: كَتَّانٌ قَالَ: وَمَا الْكَتَّانُ؟ فَأَخْبَرُوهُ، فَنَزَعَ قَمِيصَهُ فَغُسِلَ وَرُقِّعَ، وَأُتِيَ بِهِ، فَنَزَعَ قَمِيصَهُمْ وَلَبِسَ قَمِيصَهُ، فَقَالَ لَهُ الْحَلَوْمَسُ: أَنْتَ مَلِكُ الْعَرَبِ، وَهَذِهِ بِلَادٌ لَا تَصْلُحُ لَهَا الْإِبِلُ، فَأُتِيَ بِبِرْذَوْنٍ فَطُرِحَ عَلَيْهِ قَطِيفَةٌ بِلَا سَرْجٍ وَلَا رَحَلٍ فَرَكِبَهُ، فَقَالَ: احْبِسُوا احْبِسُوا، مَا كُنْتُ أَظُنُّ النَّاسَ يَرْكَبُونَ الشَّيْطَانَ قَبْلَ هَذَا، فَأُتِيَ بِجَمَلِهِ فَرَكِبَهُ

(1/65)

116 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أنا مَعْمَرٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَدِمَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ الشَّامَ، فَتَلَقَّاهُ أُمَرَاءُ الْأَجْنَادِ وَعُظَمَاءُ أَهْلِ الْأَرْضِ، فَقَالَ عُمَرُ: أَيْنَ أَخِي؟ قَالُوا: مَنْ؟ قَالَ: أَبُو عُبَيْدَةَ، قَالُوا: يَأْتِيكَ الْآنَ. فَجَاءَ عَلَى نَاقَةٍ مَخْطُومَةٍ بِحَبْلٍ، فَسَلَّمَ عَلَيْهِ وَسَأَلَهُ، ثُمَّ قَالَ لِلنَّاسِ: انْصَرَفُوا. فَسَارَ مَعَهُ حَتَّى أَتَى مَنْزِلَهُ فَنَزَلَ عَلَيْهِ، فَلَمْ يَرَ فِي مَنْزِلِهِ إِلَّا سَيْفَهُ وَتُرْسَهُ وَرِحْلَهُ، فَقَالَ لَهُ عُمَرُ: لَوِ اتَّخَذْتَ مَتَاعًا، أَوْ قَالَ شَيْئًا. فَقَالَ أَبُو عُبَيْدَةَ: يَا أَمِيرَ الْمُؤْمِنِينَ: إِنَّ هَذَا سَيُبَلِّغُنَا الْمَقِيلَ

(1/66)

117 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: نا سُفْيَانُ، عَنْ أَيُّوبَ بْنِ عَائِذٍ، عَنْ قَيْسِ بْنِ مُسْلِمٍ، عَنْ طَارِقِ بْنِ [ص:67] شِهَابٍ: أَنَّ عُمَرَ انْتُهِيَ إِلَى مَخَاضٍ بِالشَّامِ، فَنَزَعَ خُفَّيْهِ، فَأَخَذَ أَحَدَهُمَا بِيَدِهِ، وَأَخَذَ بِخِطَامِ رَاحِلَتِهِ، وَخَاضَ الْمَاءَ، فَجَعَلُوا يَنْظُرُونَ إِلَيْهِ. وَجَاءَهُ أَبُو عُبَيْدَةَ، فَقَالَ: صَنَعْتَ الْيَوْمَ صَنِيعًا عَظِيمًا عِنْدَ أَهْلِ الْأَرْضِ، صَنَعْتَ كَذَا وَكَذَا، فَصَكَّ فِي صَدْرِهِ، ثُمَّ قَالَ: أَوَّهْ لَوْ فَعَلَ ذَلِكَ غَيْرُكَ أَبَا عُبَيْدَةَ، إِنَّكُمْ كُنْتُمْ أَذَلَّ النَّاسِ، وَأَحْقَرَ النَّاسِ، فَأَعَزَّكُمُ اللَّهُ بِالدِّينِ، مَهْمَا تَطْلُبُونَ الْعِزَّ بِغَيْرِهِ أَذَلَّكُمُ اللَّهُ عَزَّ وَجَلَّ

(1/66)

118 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: ثنا مُوسَى بْنُ أَيُّوبَ، عَنْ عَلِيِّ بْنِ بَكَّارٍ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ دُلَّنِي عَلَى عَمَلٍ يُحِبُّنِي اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ، وَيُحِبُّنِي النَّاسُ عَلَيْهِ قَالَ: «أَمَّا الْعَمَلُ الَّذِي يُحِبُّكَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ فَازْهَدْ فِي الدُّنْيَا، وَأَمَّا الْعَمَلُ الَّذِي يُحِبُّكَ النَّاسُ عَلَيْهِ فَانْبِذْ إِلَيْهِمْ مَا فِي يَدِكَ مِنَ الْحُطَامِ»

(1/67)

119 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: ثنا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي عُقْبَةُ الْبَيْرُوتِيُّ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: الدُّنْيَا غَنِيمَةُ [ص:68] الْآخِرَةِ

(1/67)

120 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: ثنا موسُ بْنُ أَيُّوبَ، قَالَ: ثنا مَخْلَدُ بْنُ حُسَيْنٍ، قَالَ: قِيلِ لِأَبِي حَمْزَةَ بَعْدَمَا كَبِرَ: يَا أَبَا حَمْزَةَ كَيْفَ حُبُّكَ لِلدُّنْيَا؟ قَالَ: خِذَعٌ

(1/68)

121 - ثنا مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ، قَالَ: ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، قَالَ: دَخَلْتُ عَلَى دَاوُدَ الطَّائِيِّ أَنَا وَصَاحِبٌ لِي، وَهُوَ عَلَى التُّرَابِ فَقُلْتُ لِصَاحِبِي: هَذَا رَجُلٌ زَاهِدٌ، فَقَالَ دَاوُدُ: إِنَّمَا الزَّاهِدُ مَنْ قَدَرَ فَتَرَكَ

(1/68)

122 - وَبَلَغَنِي، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، قَالَ: أَصْلُ الزُّهْدِ الرِّضَا عَنِ اللَّهِ عَزَّ وَجَلَّ

(1/68)

123 - ثنا زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثنا سَعِيدُ بْنُ عَامِرٍ، قَالَ: ثنا حُسَيْنٌ أَبُو جَعْفَرٍ، عَنِ الْكَلْبِيِّ، قَالَ: رَأَيْتُ الْحَسَنَ بِمَكَّةَ فَسَأَلْتُهُ عَنْ شَيْءٍ فَلَمْ يُجِبْنِي، فَقُلْتُ: نَسْأَلُكُمْ يَا مَعْشَرَ الْفُقَهَاءِ فَلَا تُجِيبُونَا قَالَ: وَيْحَكَ وَهَلْ رَأَيْتَ بِعَيْنِكَ فَقِيهًا قَطُّ؟ وَهَلْ تَدْرِي مَنِ الْفَقِيهُ؟ إِنَّمَا الْفَقِيهُ الزَّاهِدُ فِي الدُّنْيَا، الرَّاغِبُ فِي الْآخِرَةِ، الدَّائِبُ فِي الْعِبَادَةِ، الْبَصِيرُ بِدِينِهِ

(1/68)

124 - حَدَّثَنِي عُبَيْدُ بْنُ مُحَمَّدٍ الْوَرَّاقُ، قَالَ: [ص:69] قَالَ أَبُو نَصْرِ بْنُ الْحَارِثِ: قَالَ سُفْيَانُ الثَّوْرِيُّ لِبَكْرٍ الْعَابِدِ: يَا بَكْرُ، ازْهَدْ وَنَمْ. قَالَ: وَقَالَ سُفْيَانُ: يَا بَكْرُ، خُذْ مِنَ الدُّنْيَا لِبَدَنِكَ، وَخُذْ مِنَ الْآخِرَةِ لِقَلْبِكَ " قَالَ أَبُو نَصْرٍ: يَعْنِي لِبَدَنِكَ مَا لَا بُدَّ لَكَ مِنْهُ، وَلِقَلْبِكَ: أَيِ اشْغَلْ قَلْبَكَ بِذِكْرِ الْآخِرَةِ

(1/68)

125 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مِسْكِينُ بْنُ عُبَيْدٍ الصُّوفِيُّ، قَالَ: حَدَّثَنِي الْمُتَوَكِّلُ بْنُ حُسَيْنٍ الْعَابِدُ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: الزُّهْدُ ثَلَاثَةُ أَصْنَافٍ، فَزُهْدٌ فَرْضٌ، وَزُهْدٌ فَضْلٌ، وَزُهْدٌ سَلَامَةٌ فَالزُّهْدُ الْفَرْضُ: الزُّهْدُ فِي الْحَرَامِ، وَالزُّهْدُ الْفَضْلُ: الزُّهْدُ فِي الْحَلَالِ، وَالزُّهْدُ السَّلَامَةُ: الزُّهْدُ فِي الشُّبُهَاتِ

(1/69)

126 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ، قَالَ: ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: قُلْتُ لِسُفْيَانَ بْنِ عُيَيْنَةَ: مَنِ الزَّاهِدُ فِي الدُّنْيَا؟ قَالَ: مَنْ إِذَا أُنْعِمَ عَلَيْهِ شَكَرَ، وَإِذَا ابْتُلِيَ صَبَرَ. قُلْتُ: يَا أَبَا مُحَمَّدٍ قَدْ أُنْعِمَ عَلَيْهِ فَشَكَرَ، وَابْتُلِيَ فَصَبَرَ، وَحَبَسَ النِّعْمَةَ، كَيْفَ يَكُونُ زَاهِدًا؟ فَضَرَبَنِي بِيَدِهِ، وَقَالَ: اسْكُتْ مَنْ لَمْ تَمْنَعْهُ النُّعْمَى مِنَ [ص:70] الشُّكْرِ، وَلَا الْبَلْوَى مِنَ الصَّبْرِ، فَذَلِكَ الزَّاهِدُ

(1/69)

127 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا زِيَادُ بْنُ أَيُّوبَ، قَالَ: ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: دَخَلَ رَجُلٌ عَلَى أَبِي ذَرٍّ، فَعَجَلَ يُقَلِّبُ بَصَرَهُ فِي بَيْتِهِ، فَقَالَ: يَا أَبَا ذَرٍّ، أَيْنَ مَتَاعُكُمْ؟ قَالَ: إِنَّ لَنَا بَيْتًا نُوَجِّهُ إِلَيْهِ صَالِحَ مَتَاعِنَا. قَالَ: إِنَّهُ لَا بُدَّ لَكَ مِنْ مَتَاعٍ مَا دُمْتَ هَا هُنَا. قَالَ: إِنَّ صَاحِبَ الْمَنْزِلِ لَا يَدَعُنَا فِيهِ

(1/70)

128 - ثنا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ قَالَ: ثنا حَفْصُ بْنُ غِيَاثٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ: دَخَلَ شَبَابٌ مِنْ قُرَيْشٍ عَلَى أَبِي ذَرٍّ فَقَالُوا: فَضَحْتَ الدُّنْيَا، فَأَغْضَبُوهُ، فَقَالَ: مَا لِي وَلِلدُّنْيَا وَإِنَّمَا يَكْفِينِي صَاعٌ مِنْ طَعَامٍ فِي كُلِّ جُمُعَةٍ، وَشُرْبَةٌ مِنْ مَاءٍ فِي كُلِّ يَوْمٍ

(1/70)

129 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: ثنا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: عَلَيْكَ بِالزُّهْدِ يُبَصِّرْكَ اللَّهُ تَعَالَى عَوَرَاتِ الدُّنْيَا، وَعَلَيْكَ بِالْوَرَعِ يُخَفِّفِ اللَّهُ عَزَّ وَجَلَّ حِسَابَكَ، وَدَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ، وَادْفَعِ الشَّكَّ بِالْيَقِينِ يَسْلَمْ لَكَ دِينُكَ

(1/70)

130 - ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: ثنا حَزْمٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ [ص:71] دِينَارٍ، يَقُولُ: مَا يَسُرُّنِي أَنَّ لِي مِنَ الْجِسْرِ إِلَى خُرَاسَانَ بِبَعْرَةٍ، وَرُبَّمَا قَالُوا: بِنَوَاةٍ، قَالَ: وَمَا يَسُرُّنِي أَنَّ لِي مِنَ الْجَبَلِ إِلَى الْأُبُلَّةِ بِبَعْرَةٍ، وَرُبَّمَا قَالُوا: بِنَوَاةٍ، قَالَ: ثُمَّ يَقْبَلُ عَلَيْنَا فَيَقُولُ: وَاللَّهِ إِنْ كُنْتُ إِنَّمَا أُرِيدُكُمْ لِهَذَا إِنِّي إِذًا لَشَقِيٌّ

(1/70)

131 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي مُعَاذُ بْنُ زِيَادٍ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، غَيْرَ مَرَّةٍ يَقُولُ: مَا يَسُرُّنِي أَنَّ لِي جَمِيعَ مَا حَوَتْ عَلَيْهِ الْبَصْرَةُ مِنَ الْأَمْوَالِ وَالثَّمَرَةِ بِفَلْسَيْنِ

(1/71)

132 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، يَقُولُ: لَا يَجُوزُ لِأَحَدٍ أَنْ يُظْهِرَ لِلنَّاسِ الزُّهْدَ وَالشَّهَوَاتُ فِي قَلْبِهِ، فَإِذَا لَمْ يَبْقَ فِي قَلْبِهِ مِنْ شَهَوَاتِ الدُّنْيَا شَيْءٌ جَازَ لَهُ أَنْ يُظْهِرَ لِلنَّاسِ الزُّهْدَ، لِأَنَّ الْعَبَاءَ عَلَمٌ مِنْ أَعْلَامِ الزُّهَّادِ، فَإِذَا زَهِدَ بِقَلْبِهِ وَأَظْهَرَ الْعَبَاءَ كَانَ مُسْتَوْجِبًا لَهَا، وَإِنْ سَتَرَ زُهْدَهُ بِثَوْبَيْنِ أَبْيَضَيْنِ لِيَدْفَعَ بِهِمَا أَبْصَارَ النَّاسِ عَنْهُ كَانَ أَسْلَمَ لِزُهْدِهِ قَالَ: وَسَمِعْتُ أَبَا سُلَيْمَانَ يَقُولُ: أَمَّا يَسْتَحِي أَحَدُكُمْ أَنْ يَلْبَسَ عَبَاءَةً بِثَلَاثَةِ دَرَاهِمَ وَفِي قَلْبِهِ شَهْوَةٌ بِخَمْسَةِ دَرَاهِمَ

(1/71)

133 - حَدَّثَنِي عَلِيٌّ، عَنْ أَحْمَدَ بْنِ [ص:72] أَبِي الْحَوَارِيِّ، قَالَ: مَضَاءٌ يَقُولُ: إِنَّمَا أَرَادُوا بِالزُّهْدِ لِتَفْرَغَ قُلُوبُهُمْ لِلْآخِرَةِ

(1/71)

134 - حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، قَالَ: نا خُزَيْمَةُ أَبُو مُحَمَّدٍ، قَالَ: قَالَ رَجُلٌ لِمُحَمَّدِ بْنِ وَاسِعٍ: أَوْصِنِي قَالَ: أُوصِيكَ أَنْ تَكُونَ مَلِكًا فِي الدُّنْيَا وَالْآخِرَةِ قَالَ: كَيْفَ لِي بِذَلِكَ؟ قَالَ: ازْهَدْ فِي الدُّنْيَا

(1/72)

135 - حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ، قَالَ: ثنا خُزَيْمَةُ أَبُو مُحَمَّدٍ، إِنَّ رَجُلًا أَتَى بَعْضَ الزُّهَّادِ، فَقَالَ لَهُ الزَّاهِدُ: مَا جَاءَ بِكَ؟ قَالَ: بَلَغَنِي زُهْدُكَ قَالَ: أَفَلَا أَدُلُّكَ عَلَى مَنْ هُوَ أَزْهَدُ مِنِّي؟ قَالَ: وَمَنْ هُوَ؟ قَالَ: أَنْتَ قَالَ: كَيْفَ ذَاكَ؟ قَالَ: لِأَنَّكَ زَهِدْتَ فِي الْجَنَّةِ وَمَا أَعَدَّ اللَّهُ عَزَّ وَجَلَّ فِيهَا، وَزَهِدْتُ أَنَا فِي الدُّنْيَا عَلَى فَنَائِهَا وَذَمِّ اللَّهِ عَزَّ وَجَلَّ إِيَّاهَا، فَأَنْتَ أَزْهَدُ مِنِّي

(1/72)

136 - حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى، قَالَ: ثنا خُزَيْمَةُ أَبُو مُحَمَّدٍ وَكَانَ مِنَ الْعَابِدِينَ، قَالَ: دَخَلَ أَبُو يُوسُفَ يَعْقُوبُ بْنُ إِبْرَاهِيمَ عَلَى دَاوُدَ الطَّائِيِّ فَقَالَ لَهُ: مَا رَأَيْتُ أَحَدًا رَضِيَ مِنَ الدُّنْيَا بِمِثْلِ مَا رَضِيتَ بِهِ. قَالَ: يَا يَعْقُوبُ مَنْ رَضِيَ بِالدُّنْيَا كُلِّهَا عِوَضًا مِنَ الْآخِرَةِ، فَذَاكَ الَّذِي رَضِيَ بِأَقَلَّ مِمَّا رَضِيتُ بِهِ

(1/72)

137 - حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ، قَالَ: ثنا خُزَيْمَةُ أَبُو مُحَمَّدٍ، قَالَ: كَانَتْ دَعْوَةُ بَكْرِ بْنِ عَبْدِ اللَّهِ لِمَنْ لَقِيَ مِنْ [ص:73] إِخْوَانِهِ أَنْ يَقُولَ لَهُ: زَهَّدَنَا اللَّهُ وَإِيَّاكَ زُهْدَ مَنْ أَمْكَنَهُ الْحَرَامَ وَالذُّنُوبَ فِي الْخَلَوَاتِ فَعَلِمَ أَنَّ اللَّهَ يَرَاهُ فَتَرَكَهُ

(1/72)

138 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ الْغَسَّانِيُّ، عَنِ الْمُهَاجِرِ بْنِ حَبِيبٍ، عَنْ أَبِي الدَّرْدَاءِ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَئِنْ حَلَفْتُمْ لِي عَلَى رَجُلٍ مِنْكُمْ أَنَّهُ أَزْهَدُكُمْ، لَأَحْلِفَنَّ لَكُمْ أَنَّهُ خَيْرُكُمْ

(1/73)

139 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْبَرَاثِيَّ، يَقُولُ: مَنْ زَهِدَ عَلَى حَقِيقَةٍ كَانَتْ مَؤُونَتُهُ فِي الدُّنْيَا خَفِيفَةً، وَمَنْ لَمْ يَعْرِفْ ثَوَابَ الْأَعْمَالِ ثَقُلَتْ عَلَيْهِ فِي جَمِيعِ الْأَحْوَالِ

(1/73)

140 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: ثنا مُوسَى بْنُ أَيُّوبَ، قَالَ: ثنا بَقِيَّةُ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ، عَنْ كَعْبٍ، قَالَ: لَتُحَبَّبَنَّ إِلَيْكُمُ الدُّنْيَا حَتَّى تَتَعَبَّدُوا لَهَا وَلِأَهْلِهَا، وَلَيَأْتِيَنَّكُمْ زَمَانٌ تُكْرَهُ فِيهِ الْمَوْعِظَةُ، وَحَتَّى يَخْتَفِيَ الْمُؤْمِنُ بِإِيمَانِهِ كَمَا يَخْتَفِي الْفَاجِرُ بِفُجُورِهِ، وَحَتَّى يُعَيَّرَ الْمُؤْمِنُ بِإِيمَانِهِ كَمَا يُعَيَّرُ الْفَاجِرُ بِفُجُورِهِ

(1/73)

141 - ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا مُوسَى بْنُ سَعِيدٍ الرَّاسِبِيُّ، قَالَ: ثنا حَوْشَبٌ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " وَاللَّهِ لَقَدْ عَبَدَتْ بَنُو إِسْرَائِيلَ الْأَصْنَامَ بَعْدَ عِبَادَتِهِمُ الرَّحْمَنَ [ص:74] بِحُبِّهِمُ الدُّنْيَا

(1/73)

142 - ثنا هَارُونُ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: إِنَّ الْبَدَنَ إِذَا سَقِمَ لَمْ يَنْجَعْ فِيهِ طَعَامٌ وَلَا شَرَابٌ وَلَا نَوْمٌ وَلَا رَاحَةٌ، وَكَذَلِكَ الْقَلْبُ إِذَا عَلِقَهُ حُبُّ الدُّنْيَا لَمْ تَنْجَعْ فِيهِ الْمَوَاعِظُ

(1/74)

143 - ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: بِقَدْرِ مَا تَحْزَنُ لِلدُّنْيَا فَكَذَلِكَ يَخْرُجُ هَمُّ الْآخِرَةِ مِنْ قَلْبِكَ، وَبِقَدْرِ مَا تَحْزَنُ لِلْآخِرَةِ فَكَذَلِكَ يَخْرُجُ هَمُّ الدُّنْيَا مِنْ قَلْبِكَ "

(1/74)

144 - ثنا هَارُونُ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: سَمِعْتُ فَرْقَدًا السَّبَخِيَّ، يَقُولُ: اتَّخِذُوا الدُّنْيَا ظِئْرًا، وَاتَّخِذُوا الْآخِرَةَ أُمًّا، أَلَمْ تَرَوْا إِلَى الصَّبِيِّ يُلْقَى عَلَى الظِّئْرِ، فَإِذَا تَرَعْرَعَ وَعَرَفَ وَالِدَتَهُ تَرَكَ الظِّئْرَ وَأَلْقَى نَفْسَهُ عَلَى وَالِدَتِهِ، وَإِنَّ الْآخِرَةَ أُمُّكُمْ يُوشِكُ أَنْ تَجْتَرَّكُمْ

(1/74)

145 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: بَلَغَنَا أَنَّهُ أُوحِيَ إِلَى الدُّنْيَا أَنَّهُ مَنْ تَرَكَكِ فَاخْدُمِيهِ، وَمَنْ آثَرَكِ فَاسْتَخْدِمِيهِ

(1/74)

146 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي [ص:75] الْخَلِيلُ، عَنْ عُمَرَ بْنِ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ مُوسَى الرَّاسِبِيَّ، يَذْكُرُ عَنْ يَزِيدَ الْأَعْرَجِ الشَّنِّيِّ، أَنَّهُ كَانَ يَقُولُ لِأَصْحَابِهِ كَثِيرًا: بِحَسْبِكُمْ بَقَاءُ الْآخِرَةُ مِنْ فَنَاءِ الدُّنْيَا. بِأَيِّ الْعَمَلَيْنِ حَلَلْتَ إِبْقَاءَ الدَّارَيْنِ فَبِتْ مَعَ دَارِ الْبَقَاءِ، إِنْ خَيْرٌ فَخَيْرٌ، وَإِنْ شَرٌّ فَشَرٌّ

(1/74)

147 - ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، قَالَ: ثنا مُعَاوِيَةُ بْنُ هِشَامٍ الثَّوْرِيُّ، يَقُولُ: كَانَ يُقَالُ: إِنَّمَا سُمِّيَتِ الدُّنْيَا، لِأَنَّهَا دَنِيَّةٌ، وَإِنَّمَا سُمِّيَ الْمَالُ لِأَنَّهُ يَمِيلُ بِأَهْلِهِ

(1/75)

148 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي عَلِيُّ بْنُ عَلِيٍّ يَعْنِي الرِّفَاعِيَّ، عَنِ الْحَسَنِ، قَالَ: بَيْنَمَا رَجُلَانِ مِنْ صَدْرِ هَذِهِ الْأُمَّةِ يَتَرَاجَعَانِ بَيْنَهُمَا أَمْرَ النَّاسِ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: لَا أَبَا لَكَ أَمَا تَرَى النَّاسَ وَقَدْ أَتَى مَا أَهْلَكُهُمْ عَنْ هَذَا الْأَمْرِ بَعْدَمَا زَعَمُوا أَنْ قَدْ آمَنُوا؟ قَالَ: جَعَلَ يَقُولُ: ضَعْفُ النَّاسِ وَالذُّنُوبُ وَالشَّيْطَانُ، قَالَ: وَجَعَلَ يُعَرِّضُ بِأُمُورٍ لَا تُوَافِقُ الرَّجُلَ فِي نَفْسِهِ، فَلَمَّا رَأَى ذَلِكَ قَالَ: بَلْ خَرَجُوا عَنْ هَذَا الْأَمْرِ بَعْدَمَا زَعَمُوا أَنْ قَدْ آمَنُوا، إِنَّ اللَّهَ عَزَّ وَجَلَّ أَشْهَدَ الدُّنْيَا، وَغَيَّبَ الْآخِرَةَ، فَأَخَذَ النَّاسُ بِالشَّاهِدِ، وَتَرَكُوا الْغَائِبَ. وَالَّذِي نَفْسُ عَبْدِ اللَّهِ بْنِ قَيْسٍ بِيَدِهِ، لَوْ أَنَّ اللَّهَ قَرَنَ إِحْدَاهُمَا إِلَى جَانِبِ الْأُخْرَى، حَتَّى يُعَايِنَهَا النَّاسُ مَا عَدَلُوا وَلَا امْتَثَلُوا

(1/75)

149 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي [ص:76] عَلِيُّ بْنُ عَلِيٍّ، عَنِ الْحَسَنِ، فِي قَوْلِهِ {لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ} [البلد: 4] قَالَ الْحَسَنُ: لَا أَعْلَمُ خَلِيقَةً يُكَابِدُ مِنْ هَذَا الْأَمْرِ مَا يُكَابِدُ هَذَا الْإِنْسَانُ " قَالَ: وَقَالَ سَعِيدٌ أَخُوهُ: يُكَابِدُ مَضَايِقَ الدُّنْيَا وَشَدَائِدَ الْآخِرَةِ

(1/75)

150 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ، ثُمَّ قَامَ فَخَطَبَنَا، فَقَالَ فِي خُطْبَتِهِ: «أَلَا إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ، وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا فَنَاظِرٌ كَيْفَ تَعْمَلُونَ، أَلَا فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاءَ»

(1/76)

151 - ثنا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، وَالْمُعَلَّى، عَنِ الْحَسَنِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى دُورٍ مِنْ دُورِ الْجَاهِلِيَّةِ، فَرَأَى سَخْلَةً مَنْبُوذَةً خِدَاجًا مَا عَلَيْهَا شَعَرٌ، فَقَالَ: «أَتَرَوْنَ هَذِهِ هَانَتْ عَلَى أَهْلِهَا» ؟ قَالُوا: مِنْ هَوَانِهَا أَلْقَوْهَا. قَالَ: «فَوَالَّذِي نَفْسِي بِيَدِهِ، لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْ هَذِهِ عَلَى أَهْلِهَا» قَالَ الْحَسَنُ: أَخْبَرَنَا مَنْ شَهِدَ ذَلِكَ

(1/76)

152 - وَحَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، قَالَ: كَانَ بُشَيْرُ بْنُ كَعْبٍ كَثِيرًا مَا يَقُولُ: انْطَلِقُوا حَتَّى أُرِيَكُمُ الدُّنْيَا. قَالَ: فَيَجِيءُ بِهِمْ إِلَى السُّوقِ وَهِيَ يَوْمَئِذٍ مَزْبَلَةٌ، فَيَقُولُ: انْظُرُوا إِلَى دَجَاجِهِمْ، [ص:77] وَبَطِّهِمْ، وَثِمَارِهِمْ

(1/76)

153 - ثنا خَالِدٌ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُجَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، عَنِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ، مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَرَجُلٍ وَضَعَ إِصْبَعَهُ فِي الْيَمِّ، فَلْيَنْظُرُ بِمَ رَجَعَتْ إِلَيْهِ»

(1/77)

154 - حَدَّثَنِي الْعَبَّاسُ بْنُ أَبِي عَبْدِ اللَّهِ، عَنْ شَيْخٍ مِنَ الْأَنْصَارِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: بَيْنَمَا رَكْبٌ يَسِيرُونَ إِذْ هَتَفَ بِهِمْ هَاتِفٌ:
[البحر الطويل]
أَلَا إِنَّمَا الدُّنْيَا مَقِيلٌ لِرَائِحٍ ... قَضَى وَطَرًا مِنْ حَاجَةً ثُمَّ هَجَّرَا
أَلَا لَا وَلَا يَدْرِي عَلَامَ نُزُولُهُ ... أَلَا كُلَّمَا قَدَّمْتَ تُلْقَى مُؤَخَّرَا

(1/77)

155 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، عَنْ عَلِيِّ بْنِ مَعْبَدٍ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: قَرَأْتُ فِي بَعْضِ الْكُتُبِ: الدُّنْيَا غَنِيمَةُ الْأَكْيَاسِ، وَغَفْلَةُ الْجُهَّالِ، لَمْ يَعْرِفُوهَا حَتَّى اخْرِجُوا مِنْهَا، فَسَأَلُوا الرَّجْعَةَ فَلَمْ يَرْجِعُوا

(1/77)

156 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، عَنْ عَبْدِ الْوَاحِدِ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ، {إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ} [ص: 46] قَالَ: أَخْلَصْنَاهُمْ [ص:78] بِذِكْرِ الْآخِرَةِ

(1/77)

157 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْعَنَزِيُّ الْكُوفِيُّ، عَنْ جَابِرِ بْنِ عَوْنٍ الْأَسَدِيِّ، قَالَ: أَوَّلُ كَلَامٍ تَكَلَّمَ بِهِ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ أَنَّهُ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي مَا شَاءَ صَنَعَ، وَمَا شَاءَ رَفَعَ، وَمَا شَاءَ وَضَعَ، وَمَا شَاءَ أَعْطَى، وَمَنْ شَاءَ مَنَعَ، إِنَّ الدُّنْيَا دَارُ غُرُورٍ، وَمُنْزِلٌ بَاطِلٌ، وَزِينَةٌ تَتَقَلَّبُ، تُضْحِكُ بَاكِيًا وَتُبْكِي ضَاحِكًا، وَتُخِيفُ آمِنًا، وَتُؤَمِّنُ خَائِفًا، تُفْقِرُ مُثْرِيهَا، وَتُثْرِي فَقِيرَهَا، مَيَّالَةٌ لَاعِبَةٌ بِأَهْلِهَا. يَا عِبَادَ اللَّهِ اتَّخِذُوا كِتَابَ اللَّهِ إِمَامًا وَارْضُوا بِهِ حُكْمًا، وَاجْعَلُوهُ لَكُمْ قَائِدًا، فَإِنَّهُ نَاسِخٌ لِمَا كَانَ قَبْلَهُ، وَلَنْ يَنْسَخَهُ كِتَابٌ بَعْدَهُ، اعْلَمُوا عِبَادَ اللَّهِ أَنَّ هَذَا الْقُرْآنَ يَجْلُو كَيْدَ الشَّيْطَانِ وَضَغَائِنَهُ، كَمَا يَجْلُو ضَوْءُ الصُّبْحِ إِذَا تَنَفَّسَ إِدْبَارَ اللَّيْلِ إِذَا عَسْعَسَ

(1/78)

158 - ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، قَالَ: قَالَ عَبْدُ اللَّهِ: أَنْتُمْ أَكْثَرُ صَلَاةً، وَأَكْثَرُ صِيَامًا، وَأَكْثَرُ جِهَادًا مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُمْ كَانُوا خَيْرًا مِنْكُمْ. قَالُوا: فِيمَ ذَاكَ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: كَانُوا أَزْهَدَ مِنْكُمْ فِي الدُّنْيَا، وَأَرْغَبَ مِنْكُمْ فِي الْآخِرَةِ

(1/78)

159 - أَنْشَدَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ يَحْيَى بْنِ جَابِرٍ قَوْلَهُ: [ص:79]
[البحر الهزج]
أَلَا أَيُّها الطَّالِبُ ... أَمْرًا لَيْسَ يَلْحَقُهُ
وَيَا مَنْ طَالَ بِالدُّنْيَا ... وَزَهْرَتِهَا تَعَلُّقُهُ
أَمَا يَنْفَكُّ ذَا أَمَلٍ ... صُرُوفُ الدَّهْرِ تَسْبِقُهُ
وَأَعْقَلُ مَا يَكُونُ الْمَرْءُ ... فَالْحَدَثَانُ تَطْرُقُهُ
أَرَى الدُّنْيَا تُمَنِّي الْمَرْ ... ءَ أَمْرًا لَا يُحَقِّقُهُ
وَيَكْذِبُ نَفْسَهُ فِيهَا ... وَرَيْبُ الدَّهْرِ يَصْدُقُهُ
وَلَمْ أَرَ جَامِعًا إِلَّا ... يَدُ الدُّنْيَا تُفَرِّقُهُ

(1/78)

160 - وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِشَاعِرٍ ذَكَرَ الدُّنْيَا فَقَالَ:
[البحر الطويل]
أَلَمْ تَرَهَا تُلْهِي بَنِيهَا عَشِيَّةً ... وَتَتْرُكُ فِي الصُّبْحِ الْمَجَالِسَ نُوَّحَا
وَتُنَمِّي عَدِيدَ الْحَيِّ حَتَّى إِذَا بِهَا ... غَدَتْ فَأَدَارَتْ بِالْمَنُونِ لَهُ الرَّحَا

(1/79)

161 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي أَبُو عُمَرَ الضَّرِيرُ قَالَ: حَدَّثَنِي رَجُلٌ مِنَ الْمَسْعُودِيِّينَ قَالَ: قَالَ عَوُنُ بْنُ عَبْدِ اللَّهِ: زَهْرَةُ الدُّنْيَا غُرُورٌ وَلَوْ تَحَلَّتْ بِكُلِّ زِينَةٍ وَالْخَيْرُ الْأَكْبَرِ غَدًا فِي الْآخِرَةِفَنَحْنُ بَيْنَ مُسَارِعٍ وَمُقَصِّرٍ

(1/79)

162 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي الْمِنْهَالُ بْنُ يَحْيَى قَالَ: حَدَّثَنِي إِيَاسُ بْنُ حَمْزَةَ رَجُلٌ مِنْ أَهْلِ الْبَحْرَيْنِ قَالَ: قَالَتِ امْرَأَةٌ مِنْ قُرَيْشٍ كَانَتْ تَسْكُنُ الْبَحْرَيْنِ: لَوْ رَأَتْ أَعْيُنُ الزَّاهِدِينَ ثَوَابَ مَا أَعَدَّ اللَّهُ لِأَهْلِ الْإِعْرَاضِ عَنِ الدُّنْيَا لَذَابَتْ أَنْفُسُهُمْ شَوْقًا وَاشْتِيَاقًا إِلَى الْمَوْتِ لِيَنَالُوا مِنْ ذَلِكَ مَا أَمَّلُوا مِنْ [ص:80] تَفَضُّلِهِ تَبَارَكَ وَتَعَالَى

(1/79)

163 - ثنا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مُحَمَّدٍ، قَالَ: ثنا مُحَمَّدُ بْنُ يَعْلَى، قَالَ: ثنا مُوسَى بْنُ عُبَيْدَةَ الرَّبَذِيُّ، أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: يَا بُنَيَّ إِنَّكَ اسْتَدْبَرْتَ الدُّنْيَا مُنْذُ يَوْمَ نَزَلْتَهَا، وَاسْتَقْبَلْتَ الْآخِرَةَ، فَأَنْتَ إِلَى دَارٍ تَقْرُبُ مِنْهَا أَقْرَبُ مِنْكَ إِلَى دَارٍ تُبَاعِدُ عَنْهَا

(1/80)

164 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْعَنَزِيُّ، نا أَبُو شُجَاعٍ، قَالَ: كَتَبَ عَلِيُّ بْنُ أَبِي طَالِبٍ إِلَى سَلْمَانَ الْفَارِسِيِّ: أَمَّا بَعْدُ فَإِنَّمَا مَثَلُ الدُّنْيَا مَثَلُ الْحَيَّةِ: لَيِّنٌ مَسُّهَا تَقْتُلُ بِسُمِّهَا، فَأَعْرِضْ عَمَّا يُعْجِبُكَ فِيهَا لِقِلَّةِ مَا يَصْحَبُكَ مِنْهَا، وَضَعْ عَنْكَ هُمُومَهَا لِمَا أَيْقَنْتَ بِهِ مِنْ فِرَاقِهَا، وَكُنْ أَسَرَّ مَا تَكُونُ فِيهَا أَحْذَرَ مَا تَكُونُ لَهَا، فَإِنَّ صَاحِبَهَا كُلَّمَا اطْمَأَنَّ مِنْهَا إِلَى سُرُورٍ أَشْخَصَهُ عَنْهُ مَكْرُوهٌ، وَالسَّلَامُ

(1/80)

165 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: قَالَ لِي عَبْدُ اللَّهِ الرَّازِيُّ: إِنْ سَرَّكَ أَنْ تَجِدَ حَلَاوَةَ الْعِبَادَةِ، وَتَبْلُغَ ذِرْوَةَ سَنَامِهَا، فَاجْعَلْ بَيْنَكَ وَبَيْنَ شَهَوَاتِ الدُّنْيَا حَائِطًا مِنْ حَدِيدٍ

(1/80)

166 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، قَالَ: قَالَ سُفْيَانُ: قَالَ عِيسَى ابْنُ مَرْيَمَ: كَمَا لَا يَسْتَقِيمُ النَّارُ [ص:81] وَالْمَاءُ فِي إِنَاءٍ، كَذَلِكَ لَا يَسْتَقِيمُ حُبُّ الْآخِرَةِ وَالدُّنْيَا فِي قَلْبِ الْمُؤْمِنِ

(1/80)

167 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: ثنا مَالِكُ بْنُ مِغْوَلٍ، عَنْ سَهْلِ أَبِي الْأَسَدِ، قَالَ: كَانَ يُقَالُ: مَثَلُ الَّذِي يُرِيدُ أَنْ يُجْمَعَ لَهُ الْآخِرَةُ وَالدُّنْيَا مَثَلُ عَبْدٍ لَهُ رَبَّانِ لَا يَدْرِي أَيَّهُمَا يُرْضِي

(1/81)

168 - حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ، قَالَ: كَتَبَ إِلَيَّ سَعِيدُ بْنُ أَبِي بُرْدَةَ: قَالَ أَبُو مُوسَى: إِنَّهُ لَمْ يَبْقَ مِنَ الدُّنْيَا إِلَّا فِتْنَةٌ مُنْتَظَرَةٌ، وَكَلٌّ مُحْزِنٌ

(1/81)

169 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي ابْنُ أَبِي لَيْلَى، عَنْ مَسْلَمَةَ بْنِ جَعْفَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ الْحَسَنِ، أَنَّهُ كَانَ يَقُولُ: مَنْ أَحَبَّ الدُّنْيَا وَسَرَّتْهُ ذَهَبَ خَوْفُ الْآخِرَةِ مِنْ قَلْبِهِ، وَمَا مِنْ عَبْدِ يَزْدَادُ عِلْمًا وَيَزْدَادُ عَلَى الدُّنْيَا حِرْصًا، إِلَّا ازْدَادَ إِلَى اللَّهِ عَزَّ وَجَلَّ بُغْضًا، وَازْدَادَ مِنَ اللَّهِ بُعْدًا

(1/81)

170 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي الْوَلِيدُ بْنُ صَالِحٍ، قَالَ: ثنا أَبُو الْمَلِيحِ، عَنْ مَيْمُونٍ يَعْنِي ابْنَ مِهْرَانَ، قَالَ: الدُّنْيَا كُلُّهَا قَلِيلٌ، وَقَدْ ذَهَبَ أَكْثَرُ الْقَلِيلِ، وَبَقِيَ قَلِيلٌ مِنَ الْقَلِيلِ

أَنْشَدَنِي رَجُلٌ مِنْ بَنِي يَشْكُرَ:
[البحر الرمل]
إِنَّمَا الدُّنْيَا وَإِنْ سَرَّتْ ... قَلِيلٌ مِنْ قَلِيلِ [ص:82]
لَيْسَ يَخْلُو أَنْ تَبَدَّى ... لَكَ فِي زِيٍّ جَمِيلِ
ثُمَّ تَرْمِيكَ مِنَ الْمَأْمَنِ ... بِالْخَطْبِ الْجَلِيلِ
إِنَّمَا الْعَيْشُ جِوَارُ ... اللَّهِ فِي ظِلٍّ ظليلِ
حَيْثُ لَا تَسْمَعُ مَا ... يُؤْذِيكَ مَنْ قَالٍ وَقِيلِ

(1/81)

171 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: ثنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: ثنا ابْنُ الْمُبَارَكِ، قَالَ: ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ، عَنْ عَطَاءٍ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: مَا أَكْثَرُ أَشْبَاهِ الدُّنْيَا مِنْهَا

(1/82)

172 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَنْبَأَ عَبْدَانُ، قَالَ: أَنْبَأَ عَبْدُ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ، قَالَ: أَنْبَأَ ابْنُ لَهِيعَةَ، قَالَ: ثنا سَعِيدُ بْنُ أَبِي سَعِيدٍ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ كَيْفَ لِي أَنْ أَعْلَمَ كَيْفَ أَنَا؟ قَالَ: «إِذَا رَأَيْتَ كُلَّمَا طَلَبْتَ شَيْئًا مِنْ أَمْرِ الْآخِرَةِ وَابْتَغَيْتَهُ يُسِّرَ لَكَ، وَإِذَا أَرَدْتَ شَيْئًا مِنْ أَمْرِ الدُّنْيَا وَابْتَغَيْتُهُ عُسِّرَ عَلَيْكَ فَأَنْتَ عَلَى حَالٍ حَسَنَةٍ، وَإِذَا كُنْتَ عَلَى خِلَافِ ذَلِكَ فَإِنَّكَ عَلَى حَالٍ قَبِيحَةٍ»

(1/82)

173 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو أَيُّوبَ الدِّمَشْقِيُّ، قَالَ: قَالَ السَّرِيُّ بْنُ يَنْعُمَ، وَكَانَ مِنْ عُبَّادِ أَهْلِ الشَّامِ: بُؤْسًا لِمُحِبِّ الدُّنْيَا، أَتُحِبُّ مَا أَبْغَضَ اللَّهُ عَزَّ وَجَلَّ؟

(1/82)

174 - ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، نا سُفْيَانُ الثَّوْرِيُّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: [ص:83] " لَا تَحْزَنْ أَنْ يُعَجَّلَ لَكَ كَثِيرٌ مِمَّا تُحِبُّ مِنْ أَمْرِ دُنْيَاكَ إِذَا كُنْتَ ذَا رَغْبَةٍ فِي أَمْرِ آخِرَتِكَ حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى الثَّقَفِيُّ:
[البحر الوافر]
جَهُولٌ لَيْسَ تَنْهَاهُ النَّوَاهِي ... وَلَا تَلْقَاهُ إِلَّا وَهُوَ سَاهِي
يُسَرُّ بِيَوْمِهِ لَعِبًا وَلَهْوًا ... وَلَا يَدْرِي وَفِي غَدِهِ الدَّوَاهِي
مَرَرْتُ بِقَصْرِهِ فَرَأَيْتُ أَمْرًا ... عَجِيبًا فِيهِ مُزْدَجَرٌ وَنَاهِي
بَدَا فَوْقَ السَّرِيرِ فَقُلْتُ مَنْ ذَا ... فَقَالُوا: ذَلِكَ الْمَلِكُ الْمُبَاهِي
رَأَيْتُ الْبَابَ سُوِّدَ وَالْجَوَارِي ... يَنُحْنَ وَهُنَّ يَكْسِرْنَ الْمَلَاهِي
تَبَيَّنْ أَيَّ دَارٍ أَنْتَ فِيهَا ... وَلَا تَسْكُنْ إِلَيْهَا وَادْرِ مَا هِيَ

(1/82)

175 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا جَرِيرٌ، عَنْ لَيْثٍ، قَالَ: صَحِبَ رَجُلٌ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ السَّلَامُ، فَقَالَ: أَكُونُ مَعَكَ وَأَصْحَبُكَ قَالَ: فَانْطَلَقَا فَانْتَهَيَا إِلَى شَطِّ نَهَرٍ، فَجَلَسَا يَتَغَدَّيَانِ وَمَعَهُمَا ثَلَاثَةُ أَرْغِفَةٍ، فَأَكَلَا رَغِيفَيْنِ، وَبَقِيَ رَغِيفٌ، فَقَامَ عِيسَى إِلَى النَّهَرِ فَشَرِبَ، ثُمَّ رَجَعَ فَلَمْ يَجِدِ الرَّغِيفَ، فَقَالَ لِلرَّجُلِ: «مَنْ أَخَذَ الرَّغِيفَ؟» قَالَ: لَا أَدْرِي قَالَ: فَانْطَلَقَ مَعَهُ صَاحِبُهُ، فَرَأَى ظَبْيَةَ مَعَهَا خِشْفَانِ لَهَا قَالَ: فَدَعَا أَحَدَهُمَا فَأَتَاهُ فَذَبَحَهُ، وَاشْتَوَى مِنْهُ فَأَكَلَ هُوَ وَذَاكَ، ثُمَّ قَالَ لِلْخِشْفِ: قُمْ بِإِذْنِ اللَّهِ، فَقَامَ فَذَهَبَ، فَقَالَ لِلرَّجُلِ: أَسْأَلُكَ بِالَّذِي أَرَاكَ هَذِهِ الْآيَةَ مَنْ أَخَذَ الرَّغِيفَ؟ قَالَ: مَا أَدْرِي. [ص:84] قَالَ: ثُمَّ انْتَهَيَا إِلَى وَادِي مَاءٍ، فَأَخَذَ عِيسَى بِيَدِ الرَّجُلِ فَمَشَيَا عَلَى الْمَاءِ، فَلَمَّا جَاوَزَا قَالَ: أَسْأَلُكَ بِالَّذِي أَرَاكَ هَذِهِ الْآيَةَ، مَنْ أَخَذَ الرَّغِيفَ؟ قَالَ: لَا أَدْرِي. قَالَ: فَانْتَهَيَا إِلَى مَفَازَةٍ فَجَلَسَا، فَأَخَذَ عِيسَى فَجَمَعَ تُرَابًا، أَوْ كَثِيبًا، ثُمَّ قَالَ: كُنْ ذَهَبًا بِإِذْنِ اللَّهِ، فَصَارَ ذَهَبًا، فَقَسَّمَهُ ثَلَاثَةَ أَثْلَاثٍ، فَقَالَ: ثُلُثٌ لِي، وَثُلُثٌ لَكَ، وَثُلُثٌ لِمَنْ أَخَذَ الرَّغِيفَ فَقَالَ: أَنَا أَخَذْتُ الرَّغِيفَ قَالَ: فَكُلُّهُ لَكَ، قَالَ: وَفَارَقَهُ عِيسَى، فَانْتَهَى إِلَيْهِ رَجُلَانِ فِي الْمَفَازَةِ وَمَعَهُ الْمَالُ، فَأَرَادَا أَنْ يَأْخُذَاهُ مِنْهُ، وَيَقْتُلَاهُ، فَقَالَ: هُوَ بَيْنَنَا أَثْلَاثًا. قَالَ: فَابْعَثُوا أَحَدَكُمْ إِلَى الْقَرْيَةِ حَتَّى يَشْتَرِيَ طَعَامًا قَالَ: فَبَعَثُوا أَحَدَهُمْ. قَالَ: فَقَالَ الَّذِي بُعِثَ: لِأَيِّ شَيْءٍ أُقَاسِمُهُمَا هَذَا الْمَالَ؟ وَلَكِنِّي أَصْنَعُ فِي هَذَا الطَّعَامِ سُمًّا فَأَقْتُلُهُمَا. قَالَ: فَفَعَلَ. وَقَالَ ذَانِكَ: لِأَيِّ شَيْءٍ نَجْعَلُ لِهَذَا ثُلُثَ الْمَالِ؟ وَلَكِنْ إِذَا رَجَعَ إِلَيْنَا قَتَلْنَاهُ، وَاقْتَسَمْنَاهُ بَيْنَنَا قَالَ: فَلَمَّا رَجَعَ إِلَيْهِمَا قَتَلَاهُ، وَأَكَلَا الطَّعَامَ، فَمَاتَا , قَالَ: فَبَقِيَ ذَلِكَ الْمَالُ فِي الْمَفَازَةِ، وَأُولَئِكَ الثَّلَاثَةُ قَتْلَى عِنْدَهُ " وَفِي غَيْرِ حَدِيثِ إِسْحَاقَ بْنِ إِسْمَاعِيلَ قَالَ: فَمَرَّ بِهِمْ عِيسَى عَلَى تِلْكَ الْحَالِ، فَقَالَ لِأَصْحَابِهِ: هَذِهِ الدُّنْيَا فَاحْذَرُوهَا

(1/83)

176 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا رَوْحُ بْنُ عُبَادَةَ، قَالَ: ثنا هِشَامُ بْنُ حَسَّانَ، عَنِ الْحَسَنِ، قَالَ: بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَصْحَابِهِ: " إِنَّمَا مَثَلِي وَمَثَلُكُمْ وَمَثَلُ الدُّنْيَا كَمَثَلِ قَوْمٍ سَلَكُوا مَفَازَةً [ص:85] غَبْرَاءَ، حَتَّى إِذَا لَمْ يَدْرُوا مَا سَلَكُوا مِنْهَا أَكْثَرُ أَوْ مَا بَقِيَ، أَنْفَدُوا الزَّادَ، وَحَسَرُوا الظَّهْرَ، وَبَقُوا بَيْنَ ظَهْرَانَيِ الْمَفَازَةِ، لَا زَادَ، وَلَا حَمُولَةَ، فَأَيْقَنُوا بِالْهَلَكَةِ، فَبَيْنَا هُمْ كَذَلِكَ إِذْ خَرَجَ عَلَيْهِمْ رَجُلٌ فِي حُلَّةٍ يَقْطُرُ رَأْسُهُ، فَقَالُوا: إِنَّ هَذَا قَرِيبُ عَهْدٍ بِرِيفٍ، وَمَا جَاءَهُمْ هَذَا إِلَّا مِنْ قَرِيبٍ. قَالَ: فَلَمَّا انْتَهَى إِلَيْهِمْ قَالَ: يَا هَؤُلَاءِ، قَالُوا: يَا هَذَا، قَالَ: عَلَامَ أَنْتُمْ؟ قَالُوا: عَلَى مَا تَرَى. قَالَ: أَرَأَيْتُمْ إِنْ هَدَيْتُكُمْ إِلَى مَاءٍ رُوَاءٍ وَرِيَاضٍ خُضْرٍ، مَا تَعْمَلُونَ؟ قَالُوا: لَا نَعْصِيكَ شَيْئًا. قَالَ: عُهُودَكُمْ وَمَوَاثِيقَكُمْ بِاللَّهِ، قَالَ: فَأَعْطُوهُ عُهُودَهُمْ وَمَوَاثِيقَهُمْ بِاللَّهِ لَا يَعْصُونَهُ شَيْئًا. قَالَ: فَأَوْرَدَهُمْ مَاءً رُوَاءً وَرِيَاضًا خُضْرًا " قَالَ: فَمَكَثَ فِيهِمْ مَا شَاءَ اللَّهُ، ثُمَّ قَالَ: يَا هَؤُلَاءِ، قَالُوا: يَا هَذَا، قَالَ: الرَّحِيلُ. قَالُوا إِلَى أَيْنَ؟ قَالَ: إِلَى مَاءٍ لَيْسَ كَمَائِكُمْ، وَإِلَى رِيَاضٍ لَيْسَتْ كَرِيَاضِكُمْ. قَالَ: فَقَالَ جُلُّ الْقَوْمِ، وَهُمْ أَكْثَرُهُمْ: وَاللَّهِ مَا وَجَدْنَا هَذَا حَتَّى ظَنَنَّا أَنَّا لَنْ نَجِدَهُ، وَمَا نَصْنَعُ بِعَيْشٍ خَيْرٍ مِنْ هَذَا؟ قَالَ: وَقَالَتْ طَائِفَةٌ وَهُمْ أَقَلُّهُمْ: أَلَمْ تُعْطُوا هَذَا الرَّجُلَ عُهُودَكُمْ وَمَوَاثِيقَكُمْ بِاللَّهِ أَلَّا تَعْصُوهُ شَيْئًا، وَقَدْ صَدَقَكُمْ فِي أَوَّلِ حَدِيثِهِ، فَوَاللَّهِ لَيَصْدُقَنَّكُمْ فِي آخِرِهِ؟ قَالَ: فَرَاحَ فِيمَنِ اتَّبَعَهُ، وَتَخَلَّفَ بَقِيَّتُهُمْ، فَنَذَرَ بِهِمْ عَدُوٌّ، فَأَصْبَحُوا مَا بَيْنَ أَسِيرٍ وَقَتِيلٍ "

(1/84)

177 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا رَوْحُ بْنُ عُبَادَةَ، عَنْ عَوْفٍ، عَنِ الْحَسَنِ، قَالَ: بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّمَا مَثَلُ الدُّنْيَا كَمَثَلِ الْمَاشِي فِي الْمَاءِ، هَلْ يَسْتَطِيعُ الَّذِي يَمْشِي فِي الْمَاءِ أَلَّا تَبْتَلَّ قَدَمَاهُ؟»

(1/86)

178 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ شَيْخٍ، لَهُ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: " بِحَقٍّ أَقُولُ لَكُمْ: كَمَا يَنْظُرُ الْمَرِيضُ إِلَى طَيِّبِ الطَّعَامِ فَلَا يَلْتَذُّ بِهِ مِنْ شِدَّةِ الْوَجَعِ، كَذَلِكَ صَاحِبُ الدُّنْيَا لَا يَلْتَذُّ الْعِبَادَةَ، وَلَا يَجِدُ حَلَاوَتَهَا مَعَ مَا يَجِدُ مِنْ حُبِّ الدُّنْيَا " بِحَقٍّ أَقُولُ لَكُمْ: إِنَّ الدَّابَّةَ إِذَا لَمْ تُرْكَبْ وَتُمْتَهَنْ تَصَعَّبَتْ وَتَغَيَّرَ خُلُقُهَا، كَذَلِكَ الْقُلُوبُ إِذَا لَمْ تُرَقَّقْ بِذِكْرِ الْمَوْتِ وَيَنْصَبُهَا دَأَبُ الْعِبَادَةِ تَقْسُو وَتَغْلُظُ " بِحَقٍّ أَقُولُ لَكُمْ: إِنَّ الزِّقَّ إِذَا لَمْ يَتَخَرَّقْ أَوْ يَقْحَلْ، فَسَوْفَ يَكُونُ وِعَاءً لِلْعَسَلِ، وَكَذَلِكَ الْقُلُوبُ مَا لَمْ تَخْرِقْهَا الشَّهَوَاتُ، أَوْ يُدَنِّسُهَا الطَّمَعُ، أَوْ يُقَسِّيهَا النَّعِيمُ، فَسَوْفَ تَكُونُ أَوْعِيَةً [ص:87] لِلْحِكْمَةِ

(1/86)

179 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ، قَالَ: بَلَغَنَا أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: يَا بُنَيَّ إِنَّ الدُّنْيَا بَحْرٌ عَمِيقٌ يَغْرَقُ فِيهِ نَاسٌ كَثِيرٌ، فَلْتَكُنْ سَفِينَتُكَ فِيهَا تَقْوَى اللَّهِ تَعَالَى، وَحَشْوُهَا الْإِيمَانُ بِاللَّهِ تَعَالَى، وَشِرَاعُهَا التَّوَكُّلُ عَلَى اللَّهِ، لَعَلَّكَ تَنْجُو وَمَا أَرَاكَ بِنَاجٍ

(1/87)

180 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنِي مَنْ، سَمِعَ عُبَيْدَ اللَّهِ بْنَ مُسْلِمٍ، قَالَ: بَلَغَنِي أَنَّ عِيسَى ابْنَ مَرْيَمَ، عَلَيْهِ السَّلَامُ قَالَ: وَيْلٌ لِصَاحِبِ الدُّنْيَا كَيْفَ يَمُوتُ وَيَتْرُكُهَا، وَتَغُرُّهُ وَيَأْمَنُهَا، وَتَخْذُلُهُ وَيَثِقُ بِهَا؟ وَيْلٌ لِلْمُغْتَرِّينَ كَيْفَ أَرَتْهُمْ مَا يَكْرَهُونَ، وَفَارَقَهُمْ مَا يُحِبُّونَ، وَجَاءَهُمْ مَا يُوعَدُونَ؟ وَيْلٌ لِمَنِ الدُّنْيَا هَمُّهُ، وَالْخَطَايَا عَمَلُهُ كَيْفَ يَفْتَضِحُ غَدًا بِذَنَبِهِ؟

(1/87)

181 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِي، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْأَنْطَاكِيَّ، قَالَ: لَيْسَ شَيْءٌ خَيْرًا لَنَا مِنْ أَنْ لَا نَمْتَحِنَ بِالدُّنْيَا

(1/87)

182 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي عُبَادَةُ أَبُو مَرْوَانَ، قَالَ: أَوْحَى اللَّهُ [ص:88] إِلَى مُوسَى: يَا مُوسَى مَا لَكَ وَلِدَارِ الظَّالِمِينَ؟ إِنَّهَا لَيْسَتْ لَكَ بِدَارٍ، أَخْرِجْ مِنْهَا هَمَّكَ، وَفَارِقْهَا بِعَقْلِكَ، فَبِئْسَتِ الدَّارُ هِيَ، إِلَّا لِعَامِلٍ فِيهَا، فَنِعْمَتِ الدَّارُ هِيَ. يَا مُوسَى إِنِّي مُرْصَدٌ لِلظَّالِمِ حَتَّى آخُذَ مِنْهُ لِلْمَظْلُومِ

(1/87)

183 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَوْنُ بْنُ عُمَارَةَ، قَالَ: قَالَ أَبُو مُحْرِزٍ الطُّفَاوِيُّ: كَلِفَ النَّاسُ بِالدُّنْيَا، وَلَمْ يَنَالُوا مِنْهَا فَوْقَ قِسْمَتِهِمْ، وَأَعْرَضُوا عَنِ الْآخِرَةِ، وَبِبُغْيَتِهَا يَرْجُو الْعِبَادُ نَجَاةَ أَنْفُسِهِمْ " قَالَ: قَالَ أَبُو مُحْرِزٍ: لَمَّا بَانَ لِلْأَكْيَاسِ أَعْلَى الدَّارَيْنِ مَنْزِلَةً، طَلَبُوا الْعُلُوَّ بِالْعُلُوِّ مِنَ الْأَعْمَالِ، وَعَمِلُوا أَنَّ الشَّيْءَ لَا يُدْرَكُ إِلَّا بِأَكْثَرَ مِنْهُ، فَبَذَلُوا أَكْثَرَ مَا عِنْدَهُمْ، بَذَلُوا وَاللَّهِ لِلَّهِ الْمُهَجَ؛ رَجَاءَ الرَّجَاءِ لَدَيْهِ وَالْفَرَجِ فِي يَوْمٍ لَا يَخِيبُ فِيهِ لَهُ طَالِبٌ

(1/88)

184 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثنا مُحَمَّدُ بْنُ بِشْرٍ، قَالَ: ثنا مِسْعَرٌ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ، قَالَ: كَانَ مَسْرُوقٌ يَرْكَبُ بَغْلَتَهُ كُلَّ جُمُعَةٍ، وَيَحْمِلُنِي خَلْفَهُ، فَنَأْتِي كُنَاسَةً بِالْحِيرَةِ قَدِيمَةً، فَيَحْمِلُ عَلَيْهَا بَغْلَتَهُ، وَيَقُولُ: «الدُّنْيَا تَحْتَنَا»

(1/88)

185 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: ثنا إِبْرَاهِيمُ [ص:89] بْنُ نَشِيطٍ، قَالَ: ثنا كَعْبُ بْنُ عَلْقَمَةَ، قَالَ: قَالَ سَعْدُ بْنُ مَسْعُودٍ التُّجِيبِيُّ: إِذَا رَأَيْتَ الْعَبْدَ دُنْيَاهُ تَزْدَادُ وَآخِرَتُهُ تَنْقُصُ، مُقِيمًا عَلَى ذَلِكَ، رَاضِيًا بِهِ فَذَلِكَ الْمَغْبُونُ الَّذِي يَلْعَبُ بِوَجْهِهِ وَهُوَ لَا يَشْعُرُ

(1/88)

186 - حَدَّثَنِي حَمْزَةُ، قَالَ: أنبأ عَبْدُونُ، قَالَ: أنبأ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنا وُهَيْبٌ، قَالَ: قَالَ عِيسَى عَلَيْهِ السَّلَامُ: " أَرْبَعٌ لَا تَجْتَمِعُ فِي أَحَدٍ مِنَ النَّاسِ إِلَّا تَعَجَّبَ: الصَّمْتُ وَهُوَ أَوَّلُ الْعِبَادَةِ، وَالتَّوَاضُعُ لِلَّهِ عَزَّ وَجَلَّ، وَالزَّهَادَةُ فِي الدُّنْيَا، وَقِلَّةُ الشَّيْءِ

(1/89)

187 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا حُرَيْثُ بْنُ السَّائِبِ، قَالَ: ثنا الْحَسَنُ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَزْبَلَةٍ فِي طَرِيقٍ مِنْ طُرُقِ الْمَدِينَةِ فَقَالَ: «مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى الدُّنْيَا بِحَذَافِيرِهَا فَلْيَنْظُرْ إِلَى هَذِهِ الْمَزْبَلَةِ» ، ثُمَّ قَالَ: «وَلَوْ أَنَّ الدُّنْيَا تَعْدِلُ عِنْدَ اللَّهِ جَنَاحَ ذُبَابٍ مَا أَعْطَى كَافِرًا مِنْهَا شَيْئًا» . قَالَ أَبُو بَكْرٍ: وَقَالَ بَعْضُ الْحُكَمَاءِ مِنَ الشُّعَرَاءِ:
[البحر البسيط]
أَمَا مَرَرْتَ بِسَاحَاتٍ مُعَطَّلَةٍ ... فِيهَا الْمَزَابِلُ كَانَتْ قَبْلُ مَغْشِيَّهْ
أَمَا نَظَرْتَ إِلَى الدُّنْيَا وَزِينَتِهَا ... بِزُخْرِفٍ مِنْ غُرُورِ اللَّهْوِ مَوْشِيَّهْ
أَعْظِمْ بَحَمْقَةِ نَفْسٍ لَا تَكُونُ بِمَا ... تُعْنَى بِهِ صُرُوفِ الدَّهْرِ مَعْنِيَّهْ
لِلَّهَ دَرُّ أَذَى عَيْنٍ تَقَرُّ بِهَا ... وَإِنَّهَا لَعَلَى التَّنْغِيصِ مَبْنِيَّهْ [ص:90]
أَمْلَى عَلَيَّ عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ هَذِهِ الرِّسَالَةَ: أَمَّا بَعْدُ عَافَانَا اللَّهُ وَإِيَّاكَ مِنْ شَرِّ دَارٍ قَدْ أَدْبَرَتْ، وَالنُّفُوسُ عَلَيْهَا قَدْ وَلِهَتْ، وَرُزِقْتُ وَإِيَّاكَ خَيْرَ دَارٍ قَدْ أَقْبَلَتْ، وَالْقُلُوبِ عَنْهَا قَدْ غُلِقَتْ، وَكَأَنَّ الْمَعْمُورَ مِنْ هَذِهِ الدَّارِ قَدْ تَرَحَّلَ عَنْ أَهْلِهِ، وَكَأَنَّ الْمَغْفُولَ عَنْهُ مِنْ تِلْكِ الدَّارِ قَدْ أَنَاخَ بِأَهْلِهِ، فَغَنِمَ غَانِمٌ، وَنَدِمَ نَادِمٌ، وَاسْتَقْبَلَ الْخَلْقُ خُلْدًا لَا يَزُولُ، وَحَكَمَ عَلَيْهِمْ جَبَّارٌ لَا يَجُورُ، فَهُنَالِكَ قُطِعَ الْهُمُومُ، وَصَغُرَ مَا دُونَهُ مِنْ مَتَاعِ هَذَا الْغُرُورِ، وَالسَّلَامُ

(1/89)

188 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ عُمَارَةَ، عَنْ يَزِيدَ بْنِ مُعَاوِيَةَ النَّخَعِيِّ، قَالَ: إِنَّ الدُّنْيَا جُعِلَتْ قَلِيلًا فَمَا بَقِيَ مِنْهَا إِلَّا قَلِيلٌ مِنْ قَلِيلٍ أَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى الثَّقَفِيُّ:
[البحر الهزج]
فَتًى مَالَتْ بِهِ الدُّنْيَا ... وَغَرَّتْهُ بِبَارِقِهَا
فَلَاذَ بِهَا وَعَانَقَهَا ... وَبِئْسَتْ عُرْسُ عَاشِقِهَا
غَدَا يَوْمًا لِضَيْعَتِهِ ... لِيُصْلِحَ مِنْ مَرَافِقِهَا
فَلَمَّا جَاءَهَا وَالشَّمْسُ ... تُزْهِرُ فِي مَشَارِقِهَا
تَلَقَّتْهُ جَدَاوِلُهَا ... تَفَجَّرُ فِي حَدَائِقِهَا
وَأَطْرَفَ مِنْ طِرَائِفِهَا ... جَنِيًّا مِنْ بَوَاسِقِهَا
وَجِيءَ بِخَيْرِهَا ثَمَرًا ... وَأَطْيَبَهَا لِذَائِقِهَا
وَأَطْعِمَةٍ مُؤَلَّفَةٍ ... تَبَايَنَ فِي مَذَائِقِهَا [ص:91]
فَأَمْعَنَ فِي ثَرَايِدِهَا ... وَأَكْثَرَ مِنْ شَرَائِقِهَا
وَجِيءَ بِقْهَوَةٍ صِرْفٍ ... تُسَاقُ بِكَفِّ سَائِقِهَا
بِكَفِّي طَفْلَةٍ خَوْدٍ ... تُثَنَّى فِي مَخَانِقِهَا
فَحَدَّثَ نَفْسَهُ كَذِبًا ... وَزُورًا غَيْرَ صَادِقِهَا
وَمَنَّاهَا الْخُلُودَ بِهَا ... عَمِيًّا عَنْ بَوَائِقِهَا
فَأَصْبَحَ هَالِكًا فِيهَا ... عَلَى أَدْنَى نَمَارِقِهَا
وَلَاذَ بِنَعْشِهِ عُصَبٌ ... تَسِيرُ عَلَى عَوَاتِقِهَا
إِلَى دَارِ الْبِلَى فَرْدًا ... وَحِيدًا فِي مَضَايِقِهَا
أَلَا إِنَّ الْأُمُورَ غَدًا ... تَصِيرُ إِلَى حَقَائِقِهَا
أَنْشَدَنِي أَبِي رَحِمَهُ اللَّهُ:
[البحر الهزج]
دَعِ الدُّنْيَا لِنَاكِحِهَا ... يَسْتَصْبِحُ مِنْ ذَبَائِحِهَا
وَلَا تَغْرُرْكَ رَائِحَةٌ ... تُصِيبُكَ مِنْ رَوَائِحِهَا
أَرَى الدُّنْيَا وَإِنْ عُشِقَتْ ... تَدُلُّ عَلَى فَضَائِحِهَا
مُصَدِّقَةٌ لِعَايِبِهَا ... مُكَذِّبَةٌ لِمَادِحِهَا [ص:92]
أَنْشَدَنِي عَامِرُ بْنُ عَامِرٍ الْهَمْدَانِيُّ:
إِنَّمَا الدُّنْيَا إِلَى الْجَنَّةِ وَالنَّارِ طَرِيقُ
وَاللَّيَالِي مَتْجَرُ الْإِنْسَانِ وَالْأَيَّامُ سُوقُ
أَنْشَدَنِي الْحَسَنُ بْنُ عَبْدِ اللَّهِ:
[البحر الطويل]
إِذَا لَمْ يَعِظْنِي وَاعِظٌ مِنْ جَوَارِحِي ... بِنَفْعٍ فَمَا شَيْءٌ سِوَاهُ بِنَافِعِي
أُؤَمِّلُ دُنْيَا أَرْتَجِي مِنْ رَخَائِهَا ... غِلَالَةَ سُمٍّ مُورِدِ الْمَوْتِ نَاقِعِ
وَمَنْ يَأْمَنِ الدُّنْيَا يَكُنْ مِثْلَ آخِذٍ ... عَلَى الْمَاءِ خَانَتْهُ فُرُوجُ الْأَصَابِعِ
وَكَالْحَالِمِ الْمَسْرُورِ عِنْدَ مَنَامِهِ ... بِلَذَّةٍ أَصْغَاثٍ مِنَ لِأَحْلَامِ هَاجِعِ
فَلَمَّا تَوَلَّى اللَّيْلُ وَلَّى سُرُورُهُ ... وَعَادَتْ عَلَيْهِ عَاطِفَاتُ الْفَجَائِعِ
أَنْشَدَنِي الْحَسَنُ بْنُ السَّكَنِ بْنِ سُلَيْمَانَ:
[البحر المتقارب]
حَيَاتُكَ بِالْهَمِّ مَقْرُونَةٌ ... فَمَا تَقْطَعُ الْعَيْشَ إِلَّا بِهَمِّ
لَذَاذَاتُ دُيْنَاكَ مَسْمُومَةٌ ... فَمَا تَأْكُلُ الشَّهْدَ إِلَّا بِسُمِّ
إِذَا تَمَّ أَمْرٌ بَدَا نَقْصُهُ ... تَوَقَّعْ زَوَالًا إِذَا قِيلَ تَمِّ

(1/90)

189 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، قَالَ: أنا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: خَطَبَ عُتْبَةُ بْنُ غَزْوَانَ النَّاسَ بِالْبَصْرَةِ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: يَا أَيُّهَا النَّاسُ إِنَّ هَذِهِ الدُّنْيَا قَدْ آذَنَتْ بِصُرْمٍ، وَوَلَّتْ حَذَّاءَ، وَلَمْ [ص:93] يَبْقَ مِنْهَا إِلَّا صُبَابَةٌ كَصُبَابَةِ الْإِنَاءِ، وَإِنَّكُمْ مُفَارِقُوهَا لَا مَحَالَةَ، فَانْتَقِلُوا مِنْهَا بِخَيْرِ مَا بِحَضْرَتِكُمْ «فَوَالَّذِي نَفْسِي بِيَدِهِ مَا كَانَتْ قَبْلَكُمْ نُبُوَّةٌ إِلَّا تَنَاسَخَتْ، حَتَّى يَكُونَ آخِرُهَا مُلْكًا، وَسَتُبْلَوَنَّ الْأُمَرَاءُ بَعْدَنَا» قَالَ الْحَسَنُ: فَلَقِيَنَا بَعْدُ عِبَرًا «وَإِنِّي أَعُوذُ بِاللَّهِ أَنْ أَكُونَ فِي نَفْسِي عَظِيمًا، وَعِنْدَ اللَّهِ صَغِيرًا. وَلَقَدْ رَأَيْتُنِي سَابِعَ سَبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَرِيبًا مِنْ شَهْرٍ، مَا لَنَا طَعَامٌ إِلَّا مَا نُصِيبُ مِنْ وَرِقِ الشَّجَرِ، حَتَّى قَرِحَتْ أَشْدَاقُنَا مِنْ أَكْلِ الشَّجَرِ. وَلَقَدْ رَأَيْتُنِي الْتَقَطْتُ بُرْدَةً فَشَقَقْتُهَا بَيْنِي وَبَيْنَ سَعْدِ بْنِ مَالِكٍ، فَمَا عَلِمْتُ مِنَ السَّبْعَةِ حَيًّا الْيَوْمَ إِلَّا قَدْ أَصْبَحَ أَمِيرًا عَلَى مِصْرٍ، أَعَجَبْتُمْ؟ فَمَا بَعْدَكُمْ أَعْجَبُ، وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ حَجَرًا قُذِفَ فِي شَفِيرِ جَهَنَّمَ مَا بَلَغَ قَعْرَهَا سَبْعِينَ سَنَةً. وَالَّذِي نَفْسِي بِيَدِهِ، لَتُمْلَأَنَّ، وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ مَا بَيْنَ مِصْرَاعَيِ الْجَنَّةِ مَسِيرَةَ أَرْبَعِينَ سَنَةً. وَالَّذِي نَفْسِي بِيَدِهِ، لَيَأْتِيَنَّ عَلَيْهِ سَاعَةٌ وَهُوَ كَظِيظٌ»

(1/92)

190 - ثنا عُثْمَانُ بْنُ مَعْبَدٍ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ، أَنَّ عَلِيَّ بْنَ رَبَاحٍ، أَخْبَرَهُ أَنَّهُ سَمِعَ عَمْرَو بْنَ الْعَاصِ، يَقُولُ عَلَى الْمِنْبَرِ: وَاللَّهِ مَا رَأَيْتُ قَوْمًا قَطُّ أَرْغَبَ فِيمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَزْهَدُ فِيهِ مِنْكُمْ، تَرْغَبُونَ فِي الدُّنْيَا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَزْهَدُ فِيهَا، وَاللَّهِ مَا مَرَّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثٌ مِنَ الدَّهْرِ إِلَّا وَالَّذِي عَلَيْهِ أَكْثَرُ مِنَ الَّذِي لَهُ

(1/94)

191 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جُنَادَةَ الْمَعَافِرِيُّ، أَنَّ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ، حَدَّثَهُ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَسَنَتُهُ، فَإِذَا فَارَقَ الدُّنْيَا فَارَقَ السِّجْنَ وَالسَّنَةَ»

(1/94)

192 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنبأ عَبْدَانُ، قَالَ: أنا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: الدُّنْيَا جُنَّةُ الْكَافِرِ، وَسِجْنُ الْمُؤْمِنِ، وَإِنَّمَا مَثَلُ الْمُؤْمِنِ حِينَ تَخْرُجُ نَفْسُهُ كَمَثَلِ رَجُلٍ كَانَ فِي سِجْنٍ فَأُخْرِجَ مِنْهُ، فَجَعَلَ يَتَقَلَّبُ فِي الْأَرْضِ وَيَتَفَسَّحُ فِيهَا

(1/94)

193 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا [ص:95] عَبْدَانُ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ رَبِّهِ، قَالَ: سَمِعْتُ مُعَاوِيَةَ، يَقُولُ عَلَى هَذَا الْمِنْبَرِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ مَا بَقِيَ مِنَ الدُّنْيَا بَلَاءً وَفِتْنَةً، وَإِنَّمَا مَثَلُ عَمَلِ أَحَدِكِمْ كَمَثَلِ الْوِعَاءِ، إِذَا طَابَ أَعْلَاهُ طَابَ أَسْفَلُهُ، وَإِذَا خَبُثَ أَعْلَاهُ خَبُثَ أَسْفَلُهُ»

(1/94)

194 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، أَنَّهُ كَانَ إِذَا تَلَا هَذِهِ الْآيَةَ {فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورِ} [لقمان: 33] قَالَ: مَنْ قَالَ ذَا؟ قَالَ: مَنْ خَلَقَهَا، وَمَنْ هُوَ أَعْلَمُ بِهَا

(1/95)

195 - قَالَ: وَقَالَ الْحَسَنُ: إِيَّاكُمْ وَمَا شَغَلَ مِنَ الدُّنْيَا، فَإِنَّ الدُّنْيَا كَثِيرَةُ الْأَشْغَالِ، لَا يَفْتَحُ رَجُلٌ عَلَى نَفْسِهِ بَابَ شُغْلٍ إِلَّا أَوْشَكَ ذَلِكَ الْبَابُ أَنْ يَفْتَحَ عَلَيْهِ عَشَرَةَ أَبْوَابٍ

(1/95)

196 - حَدَّثَنِي حَمْزَةُ، قَالَ: أنا عَبْدَانُ، قَالَ: أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أنبا طَلْحَةُ بْنُ صُبَيْحٍ، عَنِ الْحَسَنِ، قَالَ: " الْمُؤْمِنُ مَنْ يَعْلَمُ أَنَّ مَا قَالَهُ اللَّهُ عَزَّ وَجَلَّ كَمَا قَالَ، وَالْمُؤْمِنُ أَحْسَنُ النَّاسِ عَمَلًا، وَأَشَدُّ النَّاسِ خَوْفًا، لَوْ أَنْفَقَ جَبَلًا مِنْ مَالٍ مَا أَمِنَ دُونَ أَنْ يُعَايِنَ، وَلَا يَزْدَادُ صَلَاحًا وَبِرًّا وَعِبَادَةً إِلَّا ازْدَادَ فَرَقًا، يَقُولُ: وَلَا أَنْجُو، [ص:96] وَالْمُنَافِقُ يَقُولُ: سَوَادُ النَّاسِ كَثِيرٌ وَسَيُغْفَرُ لِي، وَلَا بَأْسَ عَلَيَّ، يَسِيئُ فِي الْعَمَلِ وَيَتَمَنَّى عَلَى اللَّهِ عَزَّ وَجَلَّ

(1/95)

197 - ثنا أَبُو سَعِيدٍ الْمَدِينِيُّ عَبْدُ اللَّهِ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ سَعِيدٍ الْعَطَّارُ، قَالَ: حَدَّثَنِي زَكَرِيَّا بْنُ مَنْظُورٍ، عَنْ عَمِّهِ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: كَتَبَ إِلَى أَخٍ لَهُ: يَا أَخِي إِنَّكَ قَدْ قَطَعْتَ عَظِيمَ السَّفَرِ وَبَقِيَ أَقَلُّهُ، فَاذْكُرْ يَا أَخِي، الْمَصَادِرَ وَالْمَوَارِدَ، فَقَدْ أُوحِيَ إِلَى نَبِيِّكَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقُرْآنِ أَنَّكَ مِنْ أَهْلِ الْوُرُودِ، وَلَمْ يُخْبِرْكَ أَنَّكَ مِنْ أَهْلِ الصَّدْرِ وَالْخُرُوجِ، وَإِيَّاكَ أَنْ تَغُرَّكَ الدُّنْيَا، فَإِنَّ الدُّنْيَا دَارُ مَنْ لَا دَارَ لَهُ، وَمَالُ مَنْ لَا مَالَ لَهُ «أَيْ أَخِي إِنَّ أَجَلَكَ قَدْ دَنَا، فَكُنْ وَصِيَّ نَفْسِكَ، وَلَا تَجْعَلِ الرِّجَالَ أَوْصِيَاءَكَ»

(1/96)

198 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا عَمْرُو بْنُ هَاشِمٍ الْجَنْبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ نَاجَى مُوسَى عَلَيْهِ السَّلَامُ، فَقَالَ: يَا مُوسَى إِنَّهُ لَمْ يَتَصَنَّعْ لِي الْمُتَصَنِّعُونَ بِمِثْلِ الزُّهْدِ فِي الدُّنْيَا، وَلَمْ يَتَقَرَّبْ إِلَيَّ الْمُتَقَرِّبُونَ بِمِثْلِ الْوَرَعِ عَمَّا حَرَّمْتُ عَلَيْهِمْ "

(1/96)

199 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا عَبْدُ الرَّحْمَنِ الْمُحَارِبِيُّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: أُخْبِرْتُ، عَنِ الْحَسَنِ، قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ مَنْ خَيْرُنَا؟ قَالَ: «أَزْهَدُكُمْ فِي الدُّنْيَا، وَأَرْغَبُكُمْ فِي الْآخِرَةِ»

(1/97)

200 - ثنا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ، قَالَ: ثنا دَاوُدُ بْنُ هِلَالٍ النَّصِيبِيُّ، قَالَ: مَكْتُوبٌ فِي صُحُفِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ: يَا دُنْيَا مَا أَهْوَنَكِ عَلَى الْأَبْرَارِ الَّذِينَ تَصَنَّعْتِ لَهُمْ، وَتَزَيَّنْتِ لَهُمْ إِنِّي قَدْ قَذَفْتُ فِي قُلُوبِهِمْ بُغْضَكِ وَالصُّدُودَ عَنْكِ، مَا خَلَقْتُ خَلْقًا أَهْوَنَ عَلَيَّ مِنْكِ، كُلُّ شَأْنِكِ صَغِيرٌ، وَإِلَى الْفَنَاءِ تَصِيرِينَ، قَضَيْتُ عَلَيْكِ يَوْمَ خَلَقْتُ الْخَلْقَ أَلَّا تَدُومِي لِأَحَدٍ، وَلَا يَدُومُ لَكِ أَحَدٌ، وَإِنْ بَخِلَ بِكِ صَاحِبُكِ وَشَحَّ عَلَيْكِ، طُوبَى لِلْأَبْرَارِ الَّذِينَ أَطْلَعُونِي مِنْ قُلُوبِهِمْ عَلَى الرِّضَا، وَأَطْلَعُونِي مِنْ ضَمِيرِهِمْ عَلَى الصِّدْقِ وَالِاسْتِقَامَةِ، طُوبَى لَهُمْ مَا لَهُمْ عِنْدِي مِنَ الْجَزَاءِ إِذَا وَفَدُوا إِلَيَّ مِنْ قُبُورِهِمْ إِلَّا النُّورُ يَسْعَى أَمَامَهُمْ، وَالْمَلَائِكَةُ حَافُّونَ بِهِمْ حَتَّى أَبْلُغَ بِهِمْ مَا يَرْجُونَ مِنْ رَحْمَتِي

(1/97)

201 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، قَالَ: ثنا زَكَرِيَّا بْنُ يَحْيَى، قَالَ: حَدَّثَنِي أَبُو الْعَبَّاسِ الْكِنْدِيُّ، قَالَ: أَهْدَيْتُ إِلَى صَدِيقٍ لِي سُكَّرًا، فَكَتَبَ إِلَيَّ: لَا تَعُدْ وَدَعِ الْإِخَاءَ عَلَى حَالِهِ حَتَّى نَلْتَقِيَ وَلَيْسَ فِي الْقُلُوبِ شَيْءٌ. ثُمَّ كَتَبَ فِي أَسْفَلِ كِتَابِهِ: مَا طَالِبُ الدُّنْيَا مِنْ حَلَالِهَا وَجَمِيلِهَا وَحَسَنِهَا عِنْدَ اللَّهِ بِالْمَحْمُودِ وَلَا الْمَغْبُوطِ، فَكَيْفَ مَنْ طَلَبَهَا مِنْ أَيْدِي [ص:98] الْمَخْلُوقِينَ وَمَنْ قَذَّرَهَا وَنَكَّدَهَا بِالْعَارِ وَالْمَنْقَصَةِ

(1/97)

202 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: ثنا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، أَحْسَبُهُ عَنْ حُصَيْنٍ، قَالَ: جَاءَ عَمْرُو بْنُ مَيْمُونٍ الْأَوْدِيُّ مِنْ مَسْجِدِ الْكُوفَةِ، وَقَدْ صَلَّى بِهِمُ الْعَتَمَةَ، فَلَمَّا انْتَهَى إِلَى قَوْمِهِ وَجَدَهُمْ يَتَحَدَّثُونَ، فَقَالَ: فِيمَ كُنْتُمْ؟ قَالُوا: كُنَّا نَتَذَاكَرُ مَوْتَ عُمَرَ بْنِ الْخَطَّابِ وَالْمُصِيبَةَ بِهِ، فَقَالَ: أَنْتُمْ تُرِيدُونَ بَقَاءَ الدُّنْيَا وَقَدْ أَبَى اللَّهُ عَزَّ وَجَلَّ إِلَّا فَنَاءَهَا، وَإِنَّمَا فَنَاءُ الدُّنْيَا بِذَهَابِ الصَّالِحِينَ

(1/98)

203 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ عَبْدِ اللَّهِ، عَنْ عَبْدِ اللَّهِ بْنِ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيِّ، قَالَ: أَخْبَرَنِي رَجُلٌ مِنْ بَنِي شَيْبَانَ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ خَطَبَ فَقَالَ: الْحَمْدُ لِلَّهِ، أَحْمَدُهُ وَأَسْتَعِينُهُ وَأُومِنُ بِهِ، وَأَتَوَكَّلُ عَلَيْهِ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ عَبْدُهُ وَرَسُولُهُ، أَرْسَلَهُ بِالْهُدْى وَدِينِ الْحَقِّ لِيَزِيحَ بِهِ عِلَّتَكُمْ، وَلِيُوقِظَ بِهِ غَفْلَتَكُمْ. وَاعْلَمُوا أَنَّكُمْ مَيِّتُونَ وَمَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ، وَمَوْقُوفُونَ عَلَى أَعْمَالِكُمْ، وَمَجْزِيُّونَ بِهَا، فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا، فَإِنَّهَا دَارٌ بِالْبَلَاءِ مَحْفُوفَةٌ، وَبِالْفَنَاءِ مَعْرُوفَةٌ، وَبِالْغَدْرِ مَوْصُوفَةٌ، فَكُلُّ مَا فِيهَا إِلَى زَوَالٍ، وَهِيَ بَيْنَ أَهْلِهَا دُوَلٌ وَسِجَالٌ، لَا تَدُومُ أَحْوَالُهَا، وَلَنْ يَسْلَمَ مِنْ شَرِّهَا نُزَّالُهَا، بَيْنَا أَهْلُهَا مِنْهَا فِي رَخَاءٍ وَسُرُورٍ، إِذَا هُمْ مِنْهَا فِي بَلَاءٍ وَغُرُورٍ، أَحْوَالٌ مُخْتَلِفَةٌ، وَتَارَاتٌ [ص:99] مُتَصَرِّفَةٌ، وَالْعَيْشُ فِيهَا مَذْمُومٌ، وَالرَّخَاءُ فِيهَا لَا يَدُومُ، وَإِنَّمَا أَهْلُهَا فِيهَا أَغْرَاضٌ مُسْتَهْدَفَةٌ، تَرْمِيهِمْ بِسِهَامِهَا، وَتُغَصِّصُهُمْ بِحِمَامِهَا، وَكُلٌّ حَتْفُهُ فِيهَا مَقْدُورٌ، وَحَظُّهُ فِيهَا مَوْفُورٌوَاعْلَمُوا - عِبَادَ اللَّهِ - أَنَّكُمْ وَمَا أَنْتُمْ فِيهِ مِنْ زَهْرَةِ هَذِهِ الدُّنْيَا عَلَى سَبِيلِ مَنْ قَدْ مَضَى، مِمَّنْ كَانَ أَطْوَلَ مِنْكُمْ أَعْمَارًا، وَأَشَدَّ مِنْكُمْ بَطْشًا، وَأَعْمَرَ دِيَارًا، وَأَبْعَدَ آثَارًا، فَأَصْبَحَتْ أَصْوَاتُهُمْ هَامِدَةً خَامِدَةً مِنْ بَعْدِ طُولِ تَقَلُّبِهَا، وَأَجْسَادُهُمْ بَالِيَةً، وَدِيَارُهُمْ خَالِيَةً، وَآثَارُهُمْ عَافِيَةً، وَاسْتَبْدَلُوا بِالْقُصُورِ الْمُشَيَّدَةِ، وَالسُّرُرِ وَالنَّمَارِقِ الْمُمَهَّدَةِ الصُّخُورَ وَالْأَحْجَارَ الْمُسْنَدَةَ فِي الْقُبُورِ اللَّاطِئَةَ الْمُلْحَدَةَ الَّتِي قَدْ بُنِيَ بِالْخَرَابِ فَنَاؤُهَا، وَشُيِّدَ بِالتُّرَابِ بِنَاؤُهَا، فَمُحِلُّهَا مُقْتَرِبٌ، وَسَاكِنُهَا مُغْتَرِبٌ بَيْنَ أَهْلِ عِمَارَةٍ مُوحِشِينَ، وَأَهْلِ مَحَلَّةٍ مُتَشَاغِلِينَ، لَا يَسْتَأْنِسُونَ بِالْعُمْرَانِ، وَلَا يَتَوَاصَلُونَ تَوَاصُلَ الْجِيرَانِ وَالْإِخْوَانِ عَلَى مَا بَيْنَهُمْ مِنْ قُرْبِ الْجِوَارِ وَدُنُوِّ الدَّارِوَكَيْفَ يَكُونُ بَيْنَهُمْ تَوَاصُلٌ وَقَدْ طَحَنَهُمْ بِكَلْكَلِهِ الْبِلَى، وَأَكَلَتْهُمُ الْجَنَادِلُ وَالثَّرَى، فَأَصْبَحُوا بَعْدَ الْحَيَاةِ أَمْوَاتًا، وَبَعْدَ غَضَارَةِ الْعَيْشِ رُفَاتًا، فُجِعَ بِهِمُ الْأَحْبَابُ، وَسَكَنُوا التُّرَابَ، وَظَعَنُوا فَلَيْسَ لَهُمْ إِيَابٌ. هَيْهَاتَ هَيْهَاتَ [ص:100] {كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} [المؤمنون: 100] فَكَأَنْ قَدْ صِرْتُمْ إِلَى مَا صَارُوا إِلَيْهِ مِنَ الْبِلَى وَالْوَحْدَةِ فِي دَارِ الْمَوْتَى، وَارْتُهِنْتُمْ فِي ذَلِكَ الْمَضْجَعِ، وَضَمَّكُمْ ذَلِكَ الْمُسْتَوْدَعُ، فَكَيْفَ بِكُمْ لَوْ قَدْ تَنَاهَتْ بِكُمُ الْأُمُورُ، وَبُعْثِرَتِ الْقُبُورُ، وَحُصِّلَ مَا فِي الصُّدُورِ، وَأَوْقِفْتُمْ لِلتَّحْصِيلِ بَيْنَ يَدَيِ الْمَلِكِ الْجَلِيلِ، فَطَارَتِ الْقُلُوبُ لِإِشْفَاقِهَا مِنْ سَالِفِ الذُّنُوبِ، وَهُتِكَتْ عَنْكُمُ الْحُجُبُ وَالْأَسْتَارُ، وَظَهَرَتْ مِنْكُمُ الْغُيُوبُ وَالْأَسْرَارُ؟ هُنَالِكَ تُجْزَى كُلُّ نَفْسٍ مَا كَسَبَتْ، إِنَّ اللَّهَ تَعَالَى يَقُولُ: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} وَقَالَ تَعَالَى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: 49] جَعَلْنَا اللَّهُ وَإِيَّاكُمْ عَامِلِينَ بِكِتَابِهِ، مُتَّبِعِينَ لِأَوْلِيَائِهِ، حَتَّى يُحِلَّنَا وَإِيَّاكُمْ دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ، إِنَّهُ حَمِيدٌ مَجِيدٌ "

(1/98)

204 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: بِقَدْرِ مَا تَفْرَحُ لِلدُّنْيَا كَذَلِكَ تُخْرِجُ حَلَاوَةَ الْآخِرَةِ مِنْ قَلْبِكَ "

(1/100)

205 - وَحَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ لِلْحَوَارِيِّينَ: يَا مَعْشَرَ الْحَوَارِيِّينَ كُلُوا خُبْزَ الشَّعِيرِ، وَالْمَاءَ الْقَرَاحَ وَنَبَاتَ الْأَرْضِ، فَإِنَّكُمْ لَا تَقُومُونَ بِشُكْرِهِ، وَاعْلَمُوا أَنَّ حَلَاوَةَ الدُّنْيَا مُرَارَةُ الْآخِرَةِ "

(1/100)

206 - ثنا مُحَمَّدُ بْنُ مَعْمَرٍ الْعُجَيْفِيُّ، قَالَ: [ص:101] حَدَّثَنِي مَنْ سَمِعَ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: وَاللَّهِ مَا أَعْطَى اللَّهُ الدُّنْيَا مَنْ أَعْطَاهَا إِيَّاهَا إِلَّا اخْتِبَارًا، وَلَا زَوَاهَا عَمَّنْ زَوَاهَا عَنْهُ إِلَّا اخْتِبَارًا، وَآيَةُ ذَلِكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاعَ وَشَبِعْتُمُ، ابْنَ آدَمَ تَهَيَّأْ لِلْجَدَلِ وَلِنَشْرِ حِسَابِكَ، وَانْظُرْ مِنْ مَوْقِفِكَ عَلَى مَنْ يَسْأَلُكَ عَنِ النَّقِيرِ وَالْفَتِيلِ وَالْقِطْمِيرِ، وَمَا هُوَ أَصْغَرُ مِنْ ذَلِكَ وَأَكْبَرُ، وَمَا تُغْنِي حَيَاةٌ بَعْدَهَا الْمَوْتُ، قَالَ: فَقِيلَ لَهُ: يَا أَبَا مُحَمَّدٍ مَنْ يَقُولُ هَذَا؟ قَالَ: وَمَنْ يُحْسِنُ يَقُولُ هَذَا إِلَّا الْحَسَنُ رَحِمَهُ اللَّهُ " أَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ:
[البحر الكامل]
يَا عَاشِقَ الدُّنْيَا وَلِلدُّنْيَا ... سَمَادِيرٌ وَسُكْرُ
اسْمَعْ لَمَوْعِظَةِ الزَّمَانِ ... فَمَا بِسَمْعِكَ عَنْهُ وَقْرُ
كَمْ قَدْ مَضَى مَلِكٌ لَهُ ... نَظَرٌ إِلَى الْجُلَسَاءِ شَزْرُ
وَلَهُ مُبَاهَاةٌ بِمَا لَمْ ... يَبْقَ فِيهِ لَهُ فَخْرُ
وَتَمُرُّ أَزْمِنَةٌ بِنَا ... يَمْضِي بِهَا شَهْرٌ وَشَهْرُ
وَتَمُرُّ فِينَا الْحَادِثَاتُ ... لَهَا بِنَا طَيٌّ وَنَشْرُ
وَيَكُونُ مَنْ يَبْنِي الْقُصُورَ ... يَضُمُّهُ مِنْ بَعْدُ قَبْرُ
وَالدَّهْرُ فِيهِ عَجَائِبٌ ... مِنْ صَرْفِهِ شَفْعٌ وَوَتْرُ [ص:102]
وَالْمَوْتُ فِيهِ عَلَى الذَّهَابِ ... بِأَنْفُسِ الثَّقَلَيْنِ نَذْرُ
وَعَوَابِرُ الدُّنْيَا تَمُرُّ عَلَيْكَ ... وَأَنْتَ لَهُنَّ جِسْرُ
وَلَرُبَّ حَالٍ بَيْنَ صَاحِبِهَا ... وَبَيْنَ الْمَوْتِ قَبْرُ
وَمَتَى يُفَكُّ لِعَاشِقِ الدُّنْيَا ... مِنَ الشَّهَوَاتِ أَسْرُ
وَقَالَ بَعْضُ حُكَمَاءِ الشُّعَرَاءِ:
[البحر البسيط]
خَطَبْتُ يَا خَاطِبَ الدُّنْيَا مُشَمِّرَةً ... فِي ذَبْحِ أَوْلَادِهَا الصِّيدِ الْغَرَانِيقِ
كَمْ مِنْ ذَبِيحٍ لَهَا مِنْ تَحْتِ لَيْلَتِهَا ... زُفَّتْ إِلَيْهِ بِمِعْزَافٍ وَتَصْفِيقِ
قَالَ أَبُو بَكْرٍ: أَنْشَدَنِي أَبُو الْحَسَنِ الْبَاهِلِيُّ أَوْ غَيْرُهُ:
[البحر السريع]
يَا خَاطِبَ الدُّنْيَا إِلَى نَفْسِهَا ... تَنَاهَ عَنْ خِطْبَتِهَا تَسْلَمِ
إِنَّ الَّتِي تَخْطُبُ قَتَّالَةٌ ... قَرِيبَةُ الْعُرْسِ مِنَ الْمَأْتَمِ
قَالَ أَبُو بَكْرٍ: وَأَنْشَدَنِي أَبُو جَعْفَرٍ مَوْلَى بَنِي هَاشِمٍ:
[البحر المتقارب]
وَكَمْ نَائِمٍ نَامَ فِي غِبْطَةٍ ... أَتَتْهُ الْمَنِيَّةُ فِي نَوْمَتِهْ
وَكَمْ مِنْ مُقِيمٍ عَلَى لَذَّةٍ ... دَهَتْهُ الْحَوَادِثُ فِي لَذَّتِهْ
وَكُلُّ جَدِيدٍ عَلَى ظَهْرِهَا ... سَيْأَتِي الزَّمَانُ عَلَى جِدَّتِهْ

(1/100)

207 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: أَمَا يَكْفِي أَهْلَ الدُّنْيَا مَا يُعَايِنُونَ مِنْ كَثْرَةِ الْفَجَائِعِ وَتَتَابُعِ الْمَصَائِبِ فِي الْمَالِ وَالْإِخْوَانِ، وَالنَّقْصِ فِي الْقُوَى وَالْأَبْدَانِ؟

(1/102)

208 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثَنَا أَبُو بَكْرٍ الصُّوفِيُّ، قَالَ: حَدَّثَنِي [ص:103] الْحَسَنُ بْنُ الرَّبِيعِ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ الْفَزَارِيَّ، يَقُولُ: سَمِعْتُ حَبِيبِي فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: " خَمْسَةٌ مِنْ عَلَامَةِ الشَّقَاءِ: قَسْوَةُ الْقَلْبِ، وَجُمُودُ الْعَيْنِ، وَقِلَّةُ الْحَيَاءِ، وَالرَّغْبَةُ فِي الدُّنْيَا، وَطُولُ الْأَمَلِ. وَخَمْسَةٌ مِنَ السَّعَادَةِ: الْيَقِينُ فِي الْقَلْبِ، وَالْوَرَعُ فِي الدِّينِ، وَالزُّهْدُ فِي الدُّنْيَا، وَالْحَيَاءُ، وَالْعِلْمُ "

(1/102)

209 - وَكَتَبَ إِلَيَّ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ خَلَفِ بْنِ صَالِحٍ الْكُوفِيُّ التَّيْمِيُّ، قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ إِبْرَاهِيمَ التَّمِيمِيُّ، قَالَ: حَدَّثَنِي سَيْفُ بْنُ عُمَرَ الْأُسَيِّدِيُّ، عَنْ بَدْرِ بْنِ عُثْمَانَ، عَنْ عَمِّهِ، قَالَ: آخِرُ خُطْبَةٍ خَطَبَهَا عُثْمَانُ فِي جَمَاعَةٍ: إِنَّ اللَّهَ إِنَّمَا أَعْطَاكُمُ الدُّنْيَا لِتَطْلُبُوا بِهَا الْآخِرَةَ، وَلَمْ يُعْطِكُمُوهَا لِتَرْكَنُوا إِلَيْهَا، إِنَّ الدُّنْيَا تَفْنَى، وَالْآخِرَةَ تَبْقَى، لَا تَبْطَرَنَّكُمُ الْفَانِيَةُ، وَلَا تُشْغِلَنَّكُمْ عَنِ الْبَاقِيَةِ، آثِرُوا مَا يَبْقَى عَلَى مَا يَفْنَى، فَإِنَّ الدُّنْيَا مُنْقَطِعَةٌ، وَإِنَّ الْمَصِيرَ إِلَى اللَّهِ عَزَّ وَجَلَّ، اتَّقُوا اللَّهَ، وَالْزَمُوا جَمَاعَتَكُمْ، وَلَا تَصِيرُوا أَحْزَابًا، {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103] إِلَى آخِرِ الْآيَتَيْنِ "

(1/103)

210 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ عَبْدِ اللَّهِ بْنِ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيِّ، عَنْ مُعَاذٍ الْحَذَّاءِ، قَالَ: سَمِعَ عَلِيُّ بْنُ أَبِي طَالِبٍ، عَلَيْهِ السَّلَامُ رَجُلًا يَسُبُّ الدُّنْيَا، فَقَالَ لَهُ: [ص:104] إِنَّهَا لَدَارُ صِدْقٍ لِمَنْ صَدَّقَهَا، وَدَارُ عَافِيَةٍ لِمَنْ فَهِمَ عَنْهَا، وَدَارُ غِنًى لِمَنْ تَزَوَّدَ مِنْهَا، وَمَسْجِدُ أَحِبَّاءِ اللَّهِ عَزَّ وَجَلَّ، وَمَهْبِطُ وَحْيِهِ، وَمُصَلَّى مَلَائِكَتِهِ، وَمَتْجَرُ أَوْلِيَائِهِ، اكْتَسَبُوا فِيهَا الرَّحْمَةَ، وَرَبِحُوا فِيهَا الْجَنَّةَ، فَمَنْ ذَا يَذُمُّ الدُّنْيَا، وَقَدْ آذَنَتْ بِفِرَاقِهَا، وَنَادَتْ بَيْنَهَا، وَنَعَتْ نَفْسَهَا وَأَهْلَهَا، فَمَثَّلَتْ بِبَلَائِهَا الْبَلَاءَ، وَشَوَّقَتْ بِسُرُورِهَا إِلَى السُّرُورِ، فَذَمَّهَا قَوْمٌ عِنْدَ النَّدَامَةِ، وَحَمِدَهَا آخَرُونَ حَدَّثَتْهُمْ فَصَدَّقُوا، وَذَكَّرَتْهُمْ فَذَكَرُوا، فَيَا أَيُّهَا الْمُعْتَلُّ بِالدُّنْيَا، الْمُغْتَرُّ بِغُرُورِهَا مَتَى اسْتَهْوَتْكَ الدُّنْيَا، بَلْ مَتَى غَرَّتْكَ ألِمَضَاجِعِ آبَائِكَ مِنَ الثَّرَى؟ أَمْ بِمَصَارِعِ أُمَّهَاتِكَ مِنَ الْبِلَى؟ كَمْ قَدْ قَلَّبْتَ بِكَفَّيْكَ وَمَرِضْتَ بِيَدَيْكَ، تَطْلُبُ لَهُ الشِّفَاءَ، وَتَسْأَلُ لَهُ الْأَطِبَّاءَ، لَمْ تَظْفَرْ بِحَاجَتِكَ، وَلَمْ تُسْعَفْ بِطَلِبَتِكَ، قَدْ مَثَّلَتْ لَكَ الدُّنْيَا بِمَصْرَعِهِ مَصْرَعَكَ غَدًا، يَوْمَ لَا يُغْنِي عَنْكَ بُكَاؤُكَ، وَلَا يَنْفَعُكَ أَحِبَّاؤُكَ

(1/103)

211 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ بَعْضِ أَشْيَاخِهِ، قَالَ: قَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: يَا وَيْحَ الْعَابِدِينَ أَمَا يَسْتَحْيُونَ مِنْ طَلَبِ الدُّنْيَا، وَقَدْ ضُمِنَ لَهُمُ الرِّزْقُ، وَكُفِيَ الرَّاغِبُ مِنْهَا الطَّلَبَ، وَأُمِرُوا بِالطَّاعَةِ فَهُمْ يَطْلُبُونَ مِنْهَا مَا إِنْ فَاتَهُمْ سَلِمُوا، وَإِنْ وَجَدُوهُ نَدِمُوا، وَهَلِ الْخَيْرُ إِلَّا خَيْرُ الْآخِرَةِ، وَالْخَيْرُ فِي الدُّنْيَا مَعْدُومٌ، وَالْخَفْضُ فِيهَا مَذْمُومٌ، وَالْمُقَصِّرُ عَنْ حَظِّهِ فِيهَا مَلُومٌ "

(1/104)

212 - وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، قَالَ، حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنِي حُصَيْنُ بْنُ الْقَاسِمِ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، يَحْلِفُ بِاللَّهِ تَعَالَى: لَحِرْصُ الْمَرْءِ عَلَى الدُّنْيَا أَخْوَفُ عَلَيْهِ عِنْدِي مِنْ أَعْدَى أَعْدَائِهِ [ص:105] قَالَ وَسَمِعْتُهُ يَقُولُ: يَا إِخْوَتَاهْ لَا تَغْبِطُوا حَرِيصًا عَلَى ثَرْوَةٍ، وَلَا سَعَةٍ فِي مَكْسَبٍ، وَلَا مَالٍ، وَانْظُرُوا إِلَيْهِ بِعَيْنِ الْمَقْتِ لَهُ فِي فِعَالِهِ، وَبِعَيْنِ الرَّحْمَةِ لَهُ فِي اشْتِغَالِهِ الْيَوْمَ بِمَا يَرِدُ بِهِ غَدًا فِي الْمَعَادِ. قَالَ: ثُمَّ يَبْكِي، وَيَقُولُ: الْحِرْصُ حِرْصَانِ، فَحِرْصٌ جَائِعٌ، وَحِرْصٌ نَافِعٌ، فَأَمَّا النَّافِعُ فَحِرْصُ الْمَرْءِ عَلَى طَاعَةِ اللَّهِ، وَأَمَّا الْفَاجِعُ فَحِرْصُ الْمَرْءِ عَلَى الدُّنْيَا، مُتَعَذِّبٌ مَشْغُولٌ لَا هُوَ يُسْرٌ، وَلَا يَلَذُّ بِجَمْعِهِ لِشُغْلِهِ، وَلَا يَفْرُغُ مِنْ مَحَبَّتِهِ لِلدُّنْيَا لِآخِرَتِهِ، كَدًّا كَدًّا لِمَا يَفْنَى، وَغَفْلَةً عَمَّا يَدُومُ وَيَبْقَى. قَالَ ثُمَّ يَبْكِي " حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَنْشَدَنِي ابْنَ أَبِي مَرْيَمَ:
[البحر البسيط]
لَا تَغْبِطَنَّ أَخَا حِرْصٍ عَلَى سَعَةٍ ... وَانْظُرْ إِلَيْهِ بِعَيْنِ الْمَاقِتِ الْقَالِي
إِنَّ الْحَرِيصَ لَمَشْغُولٌ لِشَقْوَتِهِ ... عَنِ السُّرُورِ بِمَا يَحْوِي مِنَ الْمَالِ

(1/104)

213 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانَ بْنَ عُثْمَانَ، قَالَ: أنا عَبْدَ اللَّهِ قَالَ: أنا الْأَسْوَدَ بْنَ شَيْبَانَ السَّدُوسِيَّ، قَالَ: قَالَ الْفَضْلُ بْنُ ثَوْرِ بْنِ شَقِيقِ بْنِ ثَوْرٍ، وَكَانَ تَهُمُّهُ نَفْسُهُ، قُلْتُ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ رَجُلَانِ: طَلَبَ أَحَدُهُمَا الدُّنْيَا بِحَلَالِهَا فَأَصَابَهَا، فَوَصَلَ فِيهَا رَحِمَهُ، وَقَدَّمَ فِيهَا لِنَفْسِهِ، وَجَانَبَ الْآخَرُ الدُّنْيَا؟ فَقَالَ: أَحَبُّهُمَا إِلَيَّ الَّذِي جَانَبَ الدُّنْيَا، فَأَعَادَ عَلَيْهِ، فَأَعَادَ عَلَيْهِ مِثْلَهُ "

(1/105)

214 - حَدَّثَنِي حَمْزَةُ، قَالَ: ثَنَا عَبْدَانُ، قَالَ: أنا عَبْدَ اللَّهِ، قَالَ: ثَنَا حَيْوَةُ بْنُ شُرَيْحٍ، قَالَ: أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، أَنَّهُ سَمِعَ عَمْرَو بْنَ حُرَيْثٍ، وَغَيْرَهُ، يَقُولُونَ: إِنَّمَا نَزَلَتْ هَذِهِ الْآيَةُ فِي أَصْحَابِ الصُّفَّةِ: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ} [الشورى: 27] ، وَذَلِكَ [ص:106] أَنَّهُمْ قَالُوا: لَوْ أَنَّ لَنَا الدُّنْيَا فَتَمَنَّوُا الدُّنْيَا "

(1/105)

215 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ شِمْرِ بْنِ عَطِيَّةَ، عَنِ الْمُغِيرَةِ بْنِ سَعْدِ بْنِ الْأَخْرَمِ، عَنِ أَبِيهِ، عَنْ عَبْدِ اللَّهِ، رَضِيَ اللَّهُ عَنْهُ، قُلْ: قَالَ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَتَّخِذُوا الضَّيْعَةَ فَتَرْغَبُوا فِي الدُّنْيَا» . قَالَ عَبْدُ اللَّهِ: وَبِرَاذَانَ مَا بِرَاذَانَ وَبِالْمَدِينَةِ مَا بِالْمَدِينَةِ

(1/106)

216 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ، عَنْ يَزِيدَ بْنِ مَيْسَرَةَ الْحِمْصِيِّ، وَكَانَ قَدْ قَرَأَ الْكُتُبَ، قَالَ: أَجِدُ فِيمَا أُنْزِلَ: أَيَحْزَنُ عَبْدِي أَنْ أَقْبِضَ عَنْهُ الدُّنْيَا، وَذَلِكَ أَقْرَبُ لَهُ مِنِّي، أَوْ يَفْرَحُ عَبْدِي أَنْ أَبْسُطَ لَهُ الدُّنْيَا، وَذَلِكَ أَبْعَدُ لَهُ مِنِّي. ثُمَّ قَرَأَ {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لَا يَشْعُرُونَ} [المؤمنون: 56] "

(1/106)

217 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثَنَا مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: ثَنَا بَقِيَّةُ بْنُ [ص:107] الْوَلِيدِ، عَنْ مُحَمَّدِ بْنِ مُرَّةَ التُّسْتَرِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: الزُّهْدُ فِي الدُّنْيَا رَاحَةُ الْقَلْبِ وَالْبَدَنِ "

(1/106)

218 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ مَحْجُوبِ بْنِ أَبِي أُمَيَّةَ، قَالَ: ثَنَا أَبُو تَوْبَةَ الرَّبِيعُ الْكِنْدِيُّ، قَالَ: ثَنَا أَبُو رَبِيعَةَ عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عَدِيِّ بْنِ عَدِيٍّ الْكِنْدِيُّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى بَعْضِ عُمَّالِهِ: " أَمَّا بَعْدُ: فَكَأَنَّ الْعِبَادَ قَدْ عَادُوا إِلَى اللَّهِ عَزَّ وَجَلَّ، ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى، فَإِنَّهُ لَا مُعَقِّبَ لِحُكْمِهِ، وَلَا يُنَازَعُ فِي أَمْرِهِ، وَلَا يُقَاطَعُ فِي حَقِّهِ الَّذِي اسْتَحْفَظَهُ عِبَادَهُ وَأَوْصَاهُمْ بِهِ، فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ، وَأَحُثُّكَ عَلَى الشُّكْرِ فِيمَا اصْطَنَعَ عِنْدَكَ مِنْ نِعَمِهِ، وَآتَاكَ مِنْ كَرَامَتِهِ، فَإِنَّ نِعَمَهُ يَمُدُّهَا شُكْرُهُ، وَيَقْطَعُهَا كُفْرُهُ. وَأَكْثِرْ ذِكْرَ الْمَوْتِ الَّذِي لَا تَدْرِي مَتَى يَغْشَاكَ، فَلَا مَنَاصَ وَلَا فَوْتَ. وَأَكْثِرْ ذِكْرَ يَوْمِ الْقِيَامَةِ وَشِدَّتَهُ، فَإِنَّ ذَلِكَ يَدْعُوكَ إِلَى الزَّهَادَةِ فِيمَا زَهِدْتَ فِيهِ، وَالرَّغْبَةِ فِيمَا رَغِبْتَ فِيهِ. ثُمَّ كُنْ مِمَّا أُوتِيتَ مِنَ الدُّنْيَا عَلَى وَجَلٍ، فَإِنَّ مَنْ لَا يَحْذَرُ ذَلِكَ وَلَا يَتَخَوَّفُهُ، تُوشِكُ الصَّرْعَةُ أَنْ تُدْرِكَهُ فِي الْغَفْلَةِ. وَأَكْثِرِ النَّظَرَ فِي عَمَلِكَ فِي دُنْيَاكَ بِالَّذِي أُمِرْتَ بِهِ، ثُمَّ اقْتَصِرْ عَلَيْهِ، فَإِنَّ فِيهِ - لَعَمْرِي - شُغْلًا عَنْ دُنْيَاكَ، وَلَنْ تُدْرِكَ الْعِلْمَ حَتَّى تُؤْثِرَهُ عَلَى الْجَهْلِ، وَلَا الْحَقَّ حَتَّى تَدْرَأَ الْبَاطِلَ. نَسْأَلُ اللَّهَ لَنَا وَلَكَ حُسْنَ مَعُونَتَهُ، [ص:108] وَأَنْ يَدْفَعَ عَنَّا وَعَنْكَ بِأَحْسَنِ دِفَاعِهِ بِرَحْمَتِهِ "

(1/107)

219 - حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ، قَالَ ثَنَا الْفَيْضُ بْنُ إِسْحَاقَ أَبُو يَزِيدَ، قَالَ: أَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ: نَزَلْنَا وَبَيْنَنَا وَبَيْنَ الْمَدَائِنِ فَرْسَخٌ، فَأَخَذَ أَبِي بِيَدِي، فَذَهَبَ بِي إِلَى الْجُمُعَةِ، فَإِذَا حُذَيْفَةُ يَخْطُبُ، فَقَالَ: أَلَا إِنَّ السَّاعَةَ قَدِ اقْتَرَبَتْ، وَإِنَّ الْقَمَرَ قَدِ انْشَقَّ، وَإِنَّ الدُّنْيَا قَدْ آذَنَتْ بِفِرَاقٍ، وَإِنَّ الْمِضْمَارَ الْيَوْمَ وَغَدًا السِّبَاقَ. فَقُلْتُ: يَا أَبَهْ غَدًا يَسْتَبِقُ النَّاسُ؟ قَالَ: يَا بُنَيَّ مَا أَجْهَلَكَ إِنَّمَا يَعْنِي الْعَمَلَ. فَلَمَّا كَانَتِ الْجُمُعَةُ الثَّانِيَةُ قَالَ مِثْلَهَا، وَإِنَّ الْغَايَةَ النَّارُ. وَالسَّابِقُ مَنْ سَبَقَ إِلَى الْجَنَّةِ "

(1/108)

220 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَ ثَنَا سَعْدُ بْنُ يُونُسَ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ، عَنْ عِمْرَانَ بْنِ عَبْدِ الْحَمِيدِ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: «يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ كُلُّهُمْ عُرَاةً مَا خَلَا أَهْلَ الزُّهْدِ»

(1/108)

221 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنِي [ص:109] جَعْفَرُ بْنُ أَبِي جَعْفَرٍ، قَالَ: كَتَبَ إِبْرَاهِيمُ بْنُ أَدْهَمَ إِلَى أَخٍ لَهُ، فَقَالَ فِي كِتَابِهِ: ارْفُضْ يَا أَخِي حُبَّ الدُّنْيَا، فَإِنَّ حُبَّ الدُّنْيَا يُعْمِي وَيُصِمُّ "

(1/108)

222 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى الْحَسَّانِيُّ، قَالَ، حَدَّثَنِي ابْنٌ لِمُحَمَّدِ بْنِ حُصَيْنٍ، أَنَّ الْحَسَنَ بْنَ أَبِي الْحَسَنِ، مَرَّ عَلَى مَجْلِسٍ لِثَقِيفٍ، فَقَالُوا لَهُ: يَا أَبَا سَعِيدٍ لَوْ وَعَظْتَنَا بِكَلِمَاتٍ، لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِنَّ؟ فَتَكَلَّمَ وَهُوَ قَائِمٌ، فَقَالَ: إِنَّ رَبَّنَا لَا شَرِيكَ لَهُ، جَعَلَ الدُّنْيَا دَارَ مَرْحَلَةٍ، وَجَعَلَ الْخَيْرَ وَالشَّرَّ فِيهَا فِتْنَةً لِأَهْلِهَا لِيَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا، فَهُمْ يَتَقَلَّبُونَ فِيهَا بِسَعْيٍ مُخْتَلِفٍ فِي مُدَّةٍ مِنْ آجَالٍ مُنْقَطِعَةٍ، تَجْرِي عَلَيْهِمْ فِيهَا أَرْزَاقُهُمْ، وَيَأْكُلُونَهَا مَا صَحِبُوهَا، وَيَتْرُكُونَهَا عَنْ قَلِيلٍ لِمَنْ بَعْدَهُمْ، كَمَا وَرِثُوهَا عَمَّنْ كَانَ قَبْلَهُمْ، كَذَلِكَ حَتَّى تَلْفِظَ الدُّنْيَا أَهْلَهَا، وَتَبْلُغَ مَدَاهَا، وَتَفْنَى كَمَا فَنُوا، وَجَعَلَ الْآخِرَةَ دَارَ حَيَوَانٍ فِي جَنَّةٍ وَنَارٍ نَزَلَتَا بِخَتْمٍ مِنْ فَضَاءِ رَبِّهِمَا، الْخَيْرُ مِنَ الشَّرِّ بَعِيدٌ، وَالشَّرُّ مِنَ الْخَيْرِ بَعِيدٌ، فَنَسْأَلُ الَّذِي خَلَقَنَا لِمَا شَاءَ أَنْ يَجْعَلَ مُنْقَلَبَنَا وَمُنْقَلَبَكُمْ إِلَى دَارِهِ، دَارِ السَّلَامِ "

(1/109)

223 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي عَبَّادُ بْنُ مُوسَى أَبُو عُقْبَةَ الْبَصْرِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: «الدُّنْيَا أَمَدٌّ، وَالْآخِرَةُ أَبَدٌ»

(1/109)

224 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ يَعْلَى، قَالَ: قَالَ الْحَسَنُ الْبَصْرِيُّ: لَيْسَ مِنْ حُبِّكَ الدُّنْيَا طَلَبُكَ مَا يُصْلِحُكَ فِيهَا، وَمِنْ زُهْدِكَ فِيهَا تَرْكُ الْحَاجَةِ يَسُدُّهَا عَنْكَ تَرْكُهَا، وَمَنْ أَحَبَّ الدُّنْيَا وَسَرَّتْهُ ذَهَبَ خَوْفُ الْآخِرَةِ مِنْ قَلْبِهِ

(1/110)

225 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ، قَالَ: بَلَغَنَا أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: يَا بُنَيَّ إِنَّ الدُّنْيَا بَحْرٌ عَمِيقٌ يَغْرَقُ فِيهِ نَاسٌ كَثِيرٌ، فَلْتَكُنْ سَفِينَتُكَ فِيهَا تَقْوَى اللَّهِ تَعَالَى، وَحَشْوُهَا الْإِيمَانُ بِاللَّهِ تَعَالَى، وَشِرَاعُهَا التَّوَكُّلُ عَلَى اللَّهِ لَعَلَّكَ تَنْجُو، وَمَا أَرَاكَ بِنَاجٍ وَقَالَ سُلَيْمَانُ بْنُ يَزِيدَ الْعَدَوِيُّ:
[البحر الطويل]
وَمَا زَالَتِ الدُّنْيَا يَخُونُ نَعِيمُهَا ... وَتُصْبِحُ بِالْأَمْرِ الْعَظِيمِ تَمَخَّضُ
مَحَلَّةُ أَضْيَافٍ وَمُنْزِلُ غُرْبَةٍ ... تَهَافَتُ مِنْ حَافَاتِهَا وَتَنَفَّضُ
وَقَالَ سُلَيْمَانُ بْنُ يَزِيدَ الْعَدَوِيُّ أَيْضًا:
أَرَى النَّاسَ أَضْيَافًا أَنَاخُوا بِغُرْبَةٍ ... تَقَلِّبُهُمْ أَيَّامُهَا وَتُقَلِّبُ
بِدَارِ غُرُورٍ حُلْوَةٍ يَرْغَثُونَهَا ... وَقَدْ عَايَنُوا مِنْهَا الزَّوَالَ وَجَرَّبُوا
تَسُرُّهُمْ طَوْرًا وَطَوْرًا تُذِيقُهُمْ ... مَضِيضَ مَكَاوِي حَرُّهَا يَتَلَهَّبُ
يَذُمُّونَ دُنْيَا لَا يُرِيحُونَ دَرَّهَا ... فَلَمْ أَرَ كَالدُّنْيَا تُذَمُّ وَتُحْلَبُ [ص:111]
لَهَا دَرَّةٌ تُصْبِي الْحَلِيمَ وَتَحْتَهَا ... مِنَ الْمَوْتِ سُمٌّ مُجْهِزٌ حِينَ يُشْرَبُ
وَقَدِ اخْتَرْتُ ذَا الْجَمِيلِ لَا دَرَّ دَرُّهَا ... فَأَصْبَحَ فِي جَدٍّ وَأَصْبَحَ يَلْعَبُ
وَكُلُّهُمْ حَيْرَانُ يُكْذِبُ قَوْلَهُ ... بِفِعْلٍ وَخَيْرُ الْقَوْلِ مَا لَا يُكَذَّبُ
قَالَ بَعْضُ الْحُكَمَاءِ: يَا مَعْشَرَ أَبْنَاءِ الدُّنْيَا لَكُمْ فِي الظَّاهِرِ اسْمُ الْغِنَى، وَلِأَهْلِ التَّقَلُّلِ نَفْسُ هَذَا الْمَعْنَى، حُرِمْتُمُ التَّفَكُّهَ بِمَا حَوَتْهُ أَيْدِيكُمْ لِفَادِحِ التَّعَبِ، وَعُوِّضْتُمْ فِيهِ خَوْفَ نُزُولِ الْفَجَائِعِ بِهِ، وَارْتِقَابَ وُصُولِ الْآفَاتِ إِلَيْهِ، خُدِعْتُمْ وَمَالَتِ الْمَقَادِيرُ عَنْ حَظِّكُمْ، وَأَبَتِ الدُّنْيَا أَنْ تُسَوِّغَكُمْ حَلَاوَةَ مَا اسْتَدَرَّ لَكُمْ مِنْ ضَرْعِهَا، حَتَّى وَكَّلَتْكُمْ بِطَلَبِ سِوَاهُ، لِتُمَتِّعَكُمْ مِمَّا حَصَلَ مِنْهَا لَكُمْ، وَتَصُدَّكُمْ عَنِ التَّمَتُّعِ بِهِ بِإِشْغَالِكُمْ بِمُسْتَأْنَفٍ تُجْهِدُونَ فِيهِ أَنْفُسَكُمْ مِمَّا يَعِزُّ مَطْلَبُهُ عَلَيْكُمْ، وَتَبْذُلُونَ فِيهِ رَاحِلَتَكُمْ، فَإِنْ وَصَلْتُمْ إِلَيْهِ لَحِقَ بِالْأَوَّلِ مِنَ الْمُدَّخَرِ، وَأَنْشَأَتْ لَكُمْ وَطَرًا فِي غَيْرُهُ آخَرُ، كَذَلِكَ أَنْتُمْ وَهِيَ مَا صَحِبْتُمُوهَا بِالرَّغْبَةِ مِنْكُمْ فِيهَا

(1/110)

226 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ الْفَضْلِ التَّمِيمِيُّ، قَالَ: آخِرُ خُطْبَةٍ خَطَبَهَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَنْ صَعِدَ الْمِنْبَرَ، فَحَمِدَ اللَّهَ عَزَّ وَجَلَّ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: أَمَّا بَعْدُ فَإِنَّ مَا فِي أَيْدِيكُمْ أَسْلَابَ الْهَالِكِينَ، وَسَيَتْرُكُهَا الْبَاقُونَ كَمَا تَرَكَهَا الْمَاضُونَ، أَلَا تَرَوْنَ أَنَّكُمْ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ تُشَيِّعُونَ غَادِيًا أَوْ رَائِحًا إِلَى اللَّهِ عَزَّ وَجَلَّ، وَتَضَعُونَهُ فِي صَدْعٍ مِنَ الْأَرْضِ، ثُمَّ فِي بَطْنِ صَدْعٍ غَيْرِ مُمَهَّدٍ، وَلَا مُوَسَّدٍ، قَدْ خَلَعَ الْأَسْلَابَ، وَفَارَقَ الْأَحْبَابَ، وَأُسْكِنَ [ص:112] التُّرَابَ، وَوَاجَهَ الْحِسَابَ، فَقِيرًا إِلَى مَا قَدَّمَ أَمَامَهُ، غَنِيًّا عَمَّا تَرَكَ بَعْدَهُ «أَمَا وَاللَّهِ إِنِّي لَأَقُولُ لَكُمْ هَذَا وَمَا أَعْرِفُ مِنْ أَحَدٍ مِنَ النَّاسِ مِثْلَ مَا أَعْرِفُ مِنْ نَفْسِي» قَالَ: ثُمَّ مَالَ بِطَرْفِ ثَوْبِهِ عَلَى عَيْنِهِ فَبَكَى، ثُمَّ نَزَلَ فَمَا خَرَجَ حَتَّى أُخْرِجَ إِلَى حُفْرَتِهِ

(1/111)

227 - حَدَّثَنِي عُمَرُ بْنُ أَبِي الْحَارِثِ الْهَمْدَانِيُّ، قَالَ: ثنا مَحْبُوبُ بْنُ عَبْدِ اللَّهِ النُّمَيْرِيُّ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي الْمُغِيرَةِ الْقُرَشِيُّ، قَالَ: كَتَبَ إِلَيَّ الْفَضْلُ بْنُ عِيسَى: " أَمَّا بَعْدُ، فَإِنَّ الدَّارَ الَّتِي أَصْبَحْنَا فِيهَا دَارٌ بِالْبَلَاءِ مَحْفُوفَةٌ، وَبِالْفَنَاءِ مَوْصُوفَةٌ، كُلُّ مَا فِيهَا إِلَى زَوَالٍ وَنَفَادٍ، بَيْنَا أَهْلُهَا مِنْهَا فِي رَخَاءٍ وَسُرُورٍ، إِذْ صَيَّرَتْهُمْ فِي وَعْثَاءٍ وَوُعُورٍ، أَحْوَالُهَا مُخْتَلِفَةٌ، وَطَبَقَاتُهَا مُتَصَرِّفَةٌ، يُضْرَبُونَ بِبَلَائِهَا، وَيُمْتَحَنُونَ بِرَخَائِهَا، الْعَيْشُ فِيهَا مَذْمُومٌ، وَالسُّرُورُ فِيهَا لَا يَدُومُ، وَكَيْفَ يَدُومُ عَيْشٌ تَغَيُّرُهُ الْآفَاتُ، وَتَنُوبُهُ الْفَجِيعَاتُ، وَتَفَجَّعُ فِيهِ الرَّزَايَا، وَتَسُوقُ أَهْلُهُ الْمَنَايَا، إِنَّمَا هُمْ بِهَا أَغْرَاضٌ مُسْتَهْدَفَةٌ، وَالْحُتُوفُ لَهُمْ مُسْتَشْرِفَةٌ، تَرْمِيهِمْ بِسِهَامِهَا، وَتَغْشَاهُمْ بِحِمَامِهَا، وَلَا بُدَّ مِنَ الْوُرُودِ لُمُشَارِعِهِ، وَالْمُعَايَنَةِ لِفَظَائِعِهِ أَمْرٌ سَبَقَ مِنَ اللَّهِ عَزَّ وَجَلَّ فِي قَضَائِهِ وَعَزَمَ عَلَيْهِ فِي إِمْضَائِهِ، فَلَيْسَ مِنْهُ مَذْهَبٌ، وَلَا عَنْهُ مَهْرَبٌ، أَلَا فَأَخْبِثْ بِدَارٍ يَقْلِصُ ظِلُّهَا، وَيَفْنَى أَهْلُهَا، إِنَّمَا هُمْ بِهَا سَفْرٌ نَازِلُونَ، وَأَهْلُ [ص:113] ظَعْنٍ شَاخِصُونَ، كَأَنْ قَدِ انْقَلَبَتْ بِهِمُ الْحَالُ، وَتَنَادَوْا بِالِارْتِحَالِ، فَأَصْبَحَتْ مِنْهُمْ قِفَارًا قَدِ انْهَارَتْ دَعَائِمُهَا، وَتَنَكَّرَتْ مَعَالِمُهَا، وَاسْتَبْدَلُوا بِهَا الْقُبُورَ الْمُوحِشَةَ الَّتِي اسْتُوطِنَتْ بِالْخَرَابِ، وَأُسِّسَتْ بِالتُّرَابِ، فَمُحِلُّهَا مُقْتَرِبٌ، وَسَاكِنُهَا مُغْتَرِبٌ بَيْنَ أَهْلٍ مُوحِشِينَ، وَذَوِي مَحَلَّةٍ مُتَشَاسِعِينَ، لَا يَسْتَأْنِسُونَ بِالْعُمْرَانِ، وَلَا يَتَوَاصَلُونَ تَوَاصُلَ الْإِخْوَانِ، وَلَا يَتَزَاوَرُونَ تَزَاوُرَ الْجِيرَانِ، قَدِ اقْتَرَبُوا فِي الْمَنَازِلِ، وَتَشَاغَلُوا عَنِ التَّوَاصُلِ، فَلَمْ أَرَ مِثْلَهُمْ جِيرَانَ مَحَلَّةٍ لَا يَتَزَاوَرُونَ عَلَى مَا بَيْنَهُمْ مِنَ الْجِوَارِ وَتَقَارُبِ الدِّيَارِ، وَأَنَّى ذَلِكَ مِنْهُمْ؟ وَقَدْ طَحَنَهُمْ بِكَلْكَلِهِ الْبِلَى، وَأَكَلَتْهُمُ الْجَنَادِلُ وَالثَّرَى، وَصَارُوا بَعْدَ الْحَيَاةِ رُفَاتًا، قَدْ فُجِعَ بِهِمُ الْأَحْبَابُ، وَارْتُهِنُوا فَلَيْسَ لَهُمْ إِيَابٌ، وَكَأَنْ قَدْ صِرْنَا إِلَى مَا إِلَيْهِ صَارُوا، فَنُرْتَهَنُ فِي ذَلِكَ الْمَضْجَعِ، وَيَضُمُّنَا ذَلِكَ الْمُسْتَوْدَعُ، نُؤْخَذُ بِالْقَهْرِ وَالِاعْتِسَارِ، وَلَيْسَ يَنْفَعُ مِنْهُ شَفَقُ الْحِذَارِ، وَالسَّلَامُ قَالَ: قُلْتُ لَهُ: بِأَيِّ شَيْءٍ كَتَبْتَ إِلَيْهِ؟ قَالَ: لَمْ أَقْدِرْ لَهُ عَلَى جَوَابٍ

(1/112)

228 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: حَدَّثَنِي شُرَيْحٌ الْعَابِدُ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّيْبَانِيُّ، قَالَا: سَمِعْنَا حَنْتَمَ بْنَ جَحْشَةَ الْعِجْلِيَّ أَبَا بَكْرٍ الْعَابِدَ، يَقُولُ: [ص:114]
[البحر السريع]
يَا خَاطِبَ الدُّنْيَا عَلَى نَفْسِهَا ... إِنَّ لَهَا فِي كُلِّ يَوْمٍ خَلِيلْ
مَا أَقْتَلَ الدُّنْيَا لِخُطَّابِهَا ... تَقْتُلْهُمْ قِدْمَا قَبِيلًا قَبِيلْ
تَسْتَنْكِحُ الْبَعْلَ وَقَدْ وَطَّنَتْ ... فِي مَوْضِعٍ آخَرَ مِنْهُ بَدِيلْ
إِنِّي لَمُغْتَرٌّ وَإِنَّ الْبِلَى ... يَعْمَلُ فِي جِسْمِي قَلِيلًا قَلِيلْ
تَزَوَّدُوا لِلْمَوْتِ دَارًا فَقَدْ ... نَادَى مُنَادِيهِ الرَّحِيلَ الرَّحِيلْ

(1/113)

229 - ثنا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ، قَالَ: لَمَّا بَعَثَ اللَّهُ عَزَّ وَجَلَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ إِبْلِيسُ لِشَيَاطِينِهِ: لَقَدْ حَدَثَ أَمْرٌ فَانْظُرُوا مَا هُوَ، فَانْطَلَقُوا، ثُمَّ جَاءُوهُ فَقَالُوا: مَا نَدْرِي، قَالَ إِبْلِيسُ: أَنَا آتَيْتُكُمْ بِالْخَبَرِ، فَذَهَبَ قَالَ: بُعِثَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: فَجَعَلَ يُرْسِلُ شَيَاطِينَهُ إِلَى أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَجِيئُونَ بِصُحُفِهِمْ لَيْسَ فِيهَا شَيْءٌ، فَقَالَ: مَا لَكُمْ؟ أَمَا تُصِيبُونَ مِنْهُمْ شَيْئًا؟ قَالُوا: مَا صَحِبْنَا قَوْمًا قَطُّ مِثْلَ هَؤُلَاءِ، نُصِيبُ مِنْهُمْ ثُمَّ يَقُومُونَ إِلَى صَلَاتِهِمْ فَيُمْحَى ذَلِكَ. قَالَ إِبْلِيسُ: رُوَيْدًا لَهُمْ، عَسَى أَنْ تُفْتَحَ لَهُمُ الدُّنْيَا، هُنَالِكَ تُصِيبُونَ حَاجَتَكُمْ مِنْهُمْ

(1/114)

230 - ثنا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، وَعَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَا: ثنا الْمُحَارِبِيُّ، عَنْ مُوسَى الْجُهَنِيِّ، قَالَ: سَمِعْتُ عَوْنَ بْنَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، يَقُولُ: " وَيْحِي كَيْفَ تَشْتَدُّ حَاجَتِي فِي الدُّنْيَا وَلَيْسَتْ بِدَارِي؟ أَمْ كَيْفَ أَجْمَعُ لَهَا وَفِي غَيْرِهَا قَرَارِي وَخُلْدِي؟ أَمْ كَيْفَ يَشْتَدُّ حِرْصِي عَلَيْهَا وَلَا يَنْفَعُنِي مَا تَرَكْتُ مِنْهَا بَعْدِي؟ أَمْ كَيْفَ أُوثِرُهَا وَقَدْ ضَرَّتْ مَنْ آثَرَهَا قَبْلِي؟ أَمْ كَيْفَ لَا أُبَادِرُ بِعَمَلِي مِنْ قَبْلِ أَنْ تَنْصَرِمَ مُدَّتِي؟ أَمْ كَيْفَ لَا أَفْتَكُّ نَفْسِي مِنْ قَبْلِ أَنْ يُغْلَقَ رَهْنِي؟ [ص:115] أَمْ كَيْفَ أُعَرِّضُ نَفْسِي لِمَا لَا يَقْوَى لَهُ هَوَائِي؟ أَمْ كَيْفَ يَشْتَدُّ عَجَبِي بِهَا وَهِيَ مُزَايِلَتِي وَمُنْقَطِعَةٌ عَنِّي؟

(1/114)

231 - ثنا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: ثنا حُسَيْنٌ الْجُعْفِيُّ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: " كَانَ مِنْ دُعَائِهِمْ: اللَّهُمَّ زَهِّدْنَا فِي الدُّنْيَا، وَوَسِّعْ عَلَيْنَا مِنْهَا، وَلَا تَزْوِ بِهَا عَنَّا وَتُرَغِّبْنَا فِيهَا "

(1/115)

232 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: " أَلَا حُرٌّ كَرِيمٌ يَغْضَبُ عَلَى الدُّنْيَا؟

(1/115)

233 - ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا الْمُحَارِبِيُّ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: إِنَّ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا أَكْيَاسًا، عَمِلُوا صَالِحًا، وَأَكَلُوا طَيِّبًا، وَقَدَّمُوا فَضْلًا، لَمْ يُنَافِسُوا أَهْلَ الدُّنْيَا فِي دُنْيَاهُمْ، وَلَمْ يُنَافِسُوهُمْ فِي عِزِّهَا، وَلَمْ يُجْزَعُوا لِذُلِّهَا، أَخَذُوا صَفْوَهَا، وَتَرَكُوا كَدَرَهَا، وَاللَّهِ مَا تَعَاظَمُ فِي أَنْفُسِهِمْ حَسَنَةٌ عَمِلُوهَا، وَلَا تَصْغُرُ فِي أَنْفُسِهِمْ سَيِّئَةٌ

(1/115)

234 - ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ إِبْرَاهِيمُ التَّيْمِيُّ: «إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانَتِ الدُّنْيَا مُقْبِلَةً عَلَيْهِمْ وَهُمْ يَفِرُّونَ مِنْهَا، وَلَهُمْ مِنَ الْقِدَمِ مَا لَهُمْ، وَإِنَّكُمْ تَطْلُبُونَ الدُّنْيَا وَهِيَ مُدْبِرَةٌ عَنْكُمْ، وَلَكُمْ مِنَ الْإِحْدَاثِ مَا لَكُمْ، فَقِيسُوا أَمْرَكُمْ وَأَمْرَهُمْ»

(1/115)

235 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنبأ عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، أنا سُفْيَانُ، عَنْ سُلَيْمَانَ بْنِ [ص:116] الْحَارِثِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنِ ابْنِ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَنْتُمْ أَطْوَلُ جِهَادًا، وَأَكْثَرُ صَلَاةً مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَانُوا خَيْرًا مِنْكُمْ، قَالُوا: وَلِمَ؟ قَالَ: «كَانُوا أَزْهَدَ فِي الدُّنْيَا وَأَرْغَبَ فِي الْآخِرَةِ مِنْكُمْ»

(1/115)

236 - أنا أَبُو كُرَيْبٍ، قَالَ: ثنا ابْنُ أَبِي زَائِدَةَ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ، عَنِ الشَّعْبِيِّ، قَالَ: قَالَ شُرَيْحٌ: «تَهُونُ عَلَى الدُّنْيَا الْمَلَامَةُ، إِنَّهُ حَرِيصٌ عَلَى اسْتِخْلَاصِهَا مَنْ يَلُومُهَا» أَنْشَدَنِي أَبُو إِسْحَاقَ الْقُرَشِيُّ التَّيْمِيُّ:
[البحر الطويل]
تُنَافِسُ فِي الدُّنْيَا وَنَحْنُ نَعِيبُهَا ... وَقَدْ حُذُّرُتْنَا لَعَمْرِي خُطُوبُهَا
وَمَا نَحْسُبُ الْأَيَّامَ تَنْقُصُ مُدَّةً ... عَلَى أَنَّهَا فِينَا سَرِيعًا دَبِيبُهَا
كَأَنِّي بِرَهْطٍ يَحْمِلُونَ جِنَازَتِي ... إِلَى حُفْرَةٍ يُحْثَىعَلَيَّ كَثِيبُهَا
فَكَمْ ثَمَّ مِنْ مُسْتَرْجِعٍ مُتَوَجِّعٍ ... وَنَائِحَةٍ يَعْلُو عَلَيَّ نَحِيبُهَا
وَبَاكِيَةٍ تَبْكِي عَلَيَّ وَإِنَّنِي ... لَفِي غَفْلَةٍ عَنْ صَوْتِهَا مَا أُجِيبُهَا
أَيَا هَادِمَ اللَّذَّاتِ مَا مِنْكَ مَهْرَبٌ ... تُحَاذِرُ نَفْسِي مِنْكَ مَا سَيُصِيبُهَا
وَزَادَ غَيْرُ أَبِي إِسْحَاقَ:
وَإِنِّي لَمِمَّنْ يَكْرَهُ الْمَوْتَ وَالْبِلَى ... وَيُعْجِبُهُ رَوْحُ الْحَيَاةِ وَطِيبُهَا
فَحَتَّى مَتَى، حَتَّى مَتَى، وَإِلَى مَتَى ... يَدُومُ طُلُوعُ الشَّمْسِ لِي وَغُرُوبُهَا
رَأَيْتُ الْمَنَايَا قُسِّمَتْ بَيْنَ أَنْفُسٍ ... وَنَفْسِي سَيَأْتِي بَعْدَهُنَّ نَصِيبُهَا

(1/116)

237 - ثنا أَبُو كُرَيْبٍ، قَالَ: ثنا الْمُحَارِبِيُّ، عَنْ [ص:117] بَكْرِ بْنِ خُنَيْسٍ، عَنْ شُعَيْبِ بْنِ سُلَيْمَانَ، أَوْ غَيْرِهِ قَالَ: " إِنَّ ذَا الْقَرْنَيْنِ لَقِيَ مَلَكًا مِنَ الْمَلَائِكَةِ فَقَالَ: عَلِّمْنِي عِلْمًا أَزْدَدْ بِهِ إِيمَانًا وَيَقِينًا، فَقَالَ لَهُ: إِنَّكَ لَا تَطِيقُ ذَلِكَ قَالَ: لَعَلَّ اللَّهَ تَعَالَى أَنْ يُطَوِّقَنِي قَالَ: لَا تَغْتَمَّ لِغَدٍ، وَاعْمَلْ فِي الْيَوْمِ لِغَدٍ، وَإِنْ آتَاكَ اللَّهُ مِنَ الدُّنْيَا سُلْطَانًا أَوْ مَالًا فَلَا تَفْرَحْ بِهِ، وَإِنْ صَرَفَ عَنْكَ فَلَا تَأْسَ عَلَيْهِ، وَكُنْ حَسَنَ الظَّنِّ بِاللَّهِ عَزَّ وَجَلَّ، وَضَعْ يَدَكَ عَلَى قَلْبِكَ فَمَا أَحْبَبْتَ أَنْ تَصْنَعَ بِنَفْسِكَ فَاصْنَعْهُ بِأَخِيكَ، وَلَا تَغْضَبْ، فَإِنَّ الشَّيْطَانَ أَقْدَرُ مَا يَكُونُ عَلَى ابْنِ آدَمَ حِينَ يَغْضَبُ، وَرُدَّ الْغَضَبَ بِالْكَظْمِ، وَسَكِّنْهُ بِالتُّؤَدَةِ، وَإِيَّاكَ وَالْعَجَلَةَ، فَإِنَّكَ إِذَا عَجِلْتَ أَخْطَأْتَ حَظَّكَ، وَكُنْ سَهْلًا لَيِّنًا لِلْقَرِيبِ وَالْبَعِيدِ، وَلَا تَكُنْ جَبَّارًا عَنِيدًا "

(1/116)

238 - ثنا أَبُو كُرَيْبٍ، قَالَ: ثنا الْمُحَارِبِيُّ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، فِي قَوْلِ السَّائِلِ: أَيْنَ الزَّاهِدُونَ فِي الدُّنْيَا، وَالرَّاغِبُونَ فِي الْآخِرَةِ؟ قَالَ مَسْرُوقٌ: مَا كُنْتُ لِأُعْطِيَ عَلَيْهِمَا شَيْئًا "

(1/117)

239 - ثنا أَبُو كُرَيْبٍ، عَنِ الْمُحَارِبِيِّ، عَنْ عَاصِمٍ الْأَحْوَلِ، قَالَ: بَلَغَنِي أَنَّ ابْنَ عُمَرَ سَمِعَ رَجُلًا يَقُولُ: أَيْنَ الزَّاهِدُونَ فِي الدُّنْيَا، الرَّاغِبُونَ فِي الْآخِرَةِ؟ فَأَرَاهُ قَبْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ، فَقَالَ: «عَنْ هَؤُلَاءِ فَسَلْ»

(1/117)

240 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ، قَالَ: ثنا أَبُو سُلَيْمَانَ النَّصِيبِيُّ، عَنْ أَبِي إِسْحَاقَ، عَنْ زُرْعَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الدُّنْيَا دَارُ [ص:118] مَنْ لَا دَارَ لَهُ، وَمَالُ مَنْ لَا مَالَ لَهُ، وَلَهَا يَجْمَعُ مَنْ لَا عَقْلَ لَهُ»

(1/117)

241 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: ثنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا عَبْدُ الرَّحْمَنِ الْمَسْعُودِيُّ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «لَوَدِدْتُ أَنِّي مِنَ الدُّنْيَا فَرْدٌ كَالرَّاكِبِ الْغَادِي الرَّائِحِ»

(1/118)

242 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا مُحَمَّدُ بْنُ سُلَيْمٍ أَبُو هِلَالٍ، قَالَ: قَالَ الْحَسَنُ: «مَا مِنْ مُسْلِمٍ رُزِقَ رِزْقًا يَوْمًا بِيَوْمٍ لَا يَعْلَمُ أَنَّهُ قَدْ خُيِّرَ لَهُ إِلَّا عَاجِزٌ» ، أَوْ قَالَ: «غَبِيُّ الرَّأْيِ»

(1/118)

243 - حَدَّثَنِي حَمْزَةُ، قَالَ: أنا عَبْدَانُ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا ثَوْرُ بْنُ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «الدُّنْيَا مَلْعُونَةٌ، مَلْعُونٌ مَا فِيهَا إِلَّا ذِكْرَ اللَّهِ عَزَّ وَجَلَّ، وَمَا أَدَّى إِلَيْهِ»

(1/118)

244 - حَدَّثَنِي حَمْزَةُ، قَالَ: أنا عَبْدَانُ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا بَعْضُ، أَهْلِ الْبَصْرَةِ: أَنَّ مُطَرِّفَ بْنَ الشِّخِّيرِ، مَاتَتِ امْرَأَتُهُ، أَوْ بَعْضُ أَهْلِهِ، فَقَالَ أُنَاسٌ مِنْ إِخْوَانِهِ: انْطَلِقُوا بِنَا إِلَى أَخِيكُمْ مُطَرِّفٍ حَتَّى لَا يَخْلُوَ بِهِ الشَّيْطَانُ فَيُدْرِكَ بَعْضَ حَاجَتِهِ مِنْهُ، فَأَتَوْهُ، فَخَرَجَ [ص:119] عَلَيْهِمْ دَهِينًا فِي هَيْئَةٍ حَسَنَةٍ، فَقَالُوا: خَشِينَا شَيْئًا، فَنَرْجُو أَنْ يَكُونَ اللَّهُ قَدْ عَصَمَكَ مِنْهُ، وَأَخْبَرُوهُ بِالَّذِي قَالُوا. فَقَالَ مُطَرِّفٌ: «لَوْ كَانَتْ لِي الدُّنْيَا كُلُّهَا فَسَلَبَنِيهَا بِشَرْبَةٍ يَوْمَ الْقِيَامَةِ لَافْتَدَيْتُ بِهَا» أَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى الثَّقَفِيُّ:
[البحر الهزج]
دَعِ الدُّنْيَا لِمُفْتَتِنٍ ... وَإِنْ أَبْدَتْ مَحَاسِنَهَا
وَخُذْ مِنْهَا بِأَيْسَرِهَا ... وَإِنْ بَسَطَتْ خَزَائِنَهَا
فَإِنَّ الدَّارَ دَارُ بِلًى ... يَنَالُ الْمَوْتُ آمِنَهَا
وَقَدْ قَلَبَتْ لَكَ الْأَيَّامَ ... ظَاهِرَهَا وَبَاطِنَهَا
وَحَسْبُكَ مِنْ صِفَاتِ الْوَاصِفِينَ ... بِأَنْ تُعَايِنَهَا
أَلَيْسَ جَدِيدُهَا يَبْلَى ... وَيُفْنِي الْمَوْتُ سَاكِنَهَا
أَنْشَدَنِي أَبُو نَصْرٍ الْمَدِينِيُّ:
هَذِهِ الدَّارُ مَلَكَهَا قَبْلَنَا ... عُصْبَةٌ بَادُوا وَخَلَّوْهَا لَنَا
فَمَلَكْنَاهَا كَمَا قَدْ مَلَكُوا ... وَسَيَمْلِكُهَا أُنَاسٌ بَعْدَنَا
ثُمَّ تُفْنِيهِمْ وَتَفْنَى بَعْدَهُمْ ... لَيْسَتِ الدُّنْيَا لِحَيٍّ وَطَنَا
عَجَبًا لِلدَّارِ كَمْ تَخْدَعُنَا ... حَسْرَةً يَا حَسْرَةً يَا حُزْنَا

(1/118)

245 - حَدَّثَنِي أَبُو سُلَيْمَانَ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي دَاوُدُ بْنُ هِلَالٍ، وَكَانَ يَنْزِلُ فِي بَنِي هِزَّانَ قَالَ: سَمِعْتُ مَيْمُونًا الْمَرَئِيَّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَتَمَثَّلُ: [ص:120]
[البحر الوافر]

هِيَ الدُّنْيَا تُعَذِّبُ مَنْ هَوَاهَا ... وَتُورِثُ قَلْبَهُ حُزْنًا وَدَاءَ
فَإِنْ أَبْغَضْتَهَا نُجِّيتَ مِنْهَا ... وَإِنْ أَحْبَبْتَهَا تَلْقَى الْبَلَاءَ

(1/119)

246 - ثنا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، قَالَ: بَلَغَنَا أَنَّ سُفْيَانَ الثَّوْرِيَّ كَانَ يَتَمَثَّلُ:
[البحر الطويل]

أَرَى أَشْقِيَاءَ النَّاسِ لَا يَسْأَمُونَهَا ... عَلَى أَنَّهُمْ فِيهَا عُرَاةٌ وَجُوَّعُ
أَرَاهَا وَإِنْ كَانَتْ تُحَبُّ كَأَنَّهَا ... سَحَابَةُ صَيْفٍ عَنْ قَلِيلٍ تَقَشَّعُ
كَرَكْبٍ قَضَوْا حَاجَاتِهِمْ وَتَرَحَّلُوا ... طَرِيقُهُمْ بَادِي الْعَلَامَةِ مَهْيَعُ

(1/120)

247 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: كَيْفَ يَفْرَحُ بِالدُّنْيَا مَنْ يَوْمُهُ يَهْدِمُ شَهْرَهُ، وَشَهْرُهُ يَهْدِمُ سَنَتَهُ، وَسَنَتُهُ تَهْدِمُ عُمْرَهُ؟ كَيْفَ يَفْرَحُ بِالدُّنْيَا مَنْ يَقُودُهُ عُمْرُهُ إِلَى أَجَلِهِ، وَتَقُودُهُ حَيَاتُهُ إِلَى مَوْتِهِ؟

(1/120)

248 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «الْأَيَّامُ سِهَامٌ وَالنَّاسُ أَغْرَاضٌ، وَالدَّهْرُ يَرْمِيكَ كُلَّ يَوْمٍ بِسِهَامِهِ وَيَتَخَرَّمُكَ بِلَيَالِيهِ وَأَيَّامِهِ، حَتَّى يَسْتَغْرِقَ جَمِيعَ أَجْزَائِكَ. فَكَمْ بَقَاءُ سَلَامَتِكَ مَعَ وُقُوعِ الْأَيَّامِ بِكَ، وَسُرْعَةِ اللَّيَالِي فِي بَدَنِكَ؟ لَوْ كُشِفَ لَكَ عَمَّا أَحْدَثَتِ الْأَيَّامُ فِيكَ مِنَ النَّقْصِ، وَمَا هِيَ عَلَيْهِ مِنْ هَدْمِ مَا بَقِيَ مِنْكَ [ص:121] لَاسْتَوْحَشْتَ مِنْ كُلِّ يَوْمٍ يَأْتِي عَلَيْكَ، وَاسْتَثْقَلْتَ مَمَرَّ السَّاعَاتِ بِكَ، وَلَكِنْ تَدْبِيرُ اللَّهِ فَوْقَ الِاعْتِبَارِ، وَبِالسُّلُوِّ عَنْ غَوَائِلِ الدُّنْيَا وُجِدَ طَعْمُ لَذَّتِهَا وَإِنَّهَا لَأَمَرُّ مِنَ الْعَلْقَمِ إِذَا عَجَنَهَا الْحَكِيمُ، وَأَقَلُّ مِنْ كُلِّ شَيْءٍ يُسَمَّى بِقَلِيلٍ، وَقَدْ أَغْنَتِ الْوَاصِفَ لِعُيُوبِهَا بِظَاهِرِ أَفْعَالِهَا، وَمَا تَأْتِي بِهِ مِنَ الْعَجَائِبِ أَكْثَرُ مِمَّا يُحِيطُ بِهِ الْوَاعِظُ، نَسْتَوْهِبُ اللَّهَ رُشْدًا إِلَى الصَّوَابِ»

(1/120)

249 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: صِفْ لَنَا الدُّنْيَا وَمُدَّةَ الْبَقَاءِ. فَقَالَ: «الدُّنْيَا وَقْتُكَ الَّذِي يَرْجِعُ إِلَيْكَ فِيهِ طَرْفُكَ، لِأَنَّ مَا مَضَى عَنْكَ فَقَدْ فَاتَكَ إِدْرَاكُهُ، وَمَا لَمْ يَأْتِ فَلَا عِلْمَ لَكَ بِهِ، وَالدَّهْرُ يَوْمٌ مُقْبِلٌ تَنْعَاهُ لَيْلَتُهُ، وَتَطْوِيهِ سَاعَاتُهُ وَأَحْدَاثُهُ تَنْتَضِلُ فِي الْإِنْسَانِ بِالتَّغَيُّرِ وَالنُّقْصَانِ، وَالدَّهْرُ مُوَكَّلٌ بِتَشْتِيتِ الْجَمَاعَاتِ، وَانْخِرَامِ الشَّمْلِ وَتَنَقُّلِ الدُّوَلِ، وَالْأَمَلُ طَوِيلٌ، وَالْعُمْرُ قَصِيرٌ، وَإِلَى اللَّهِ عَزَّ وَجَلَّ تَصِيرُ الْأُمُورُ» أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ قَوْلَهُ:
[البحر الكامل]
الْمَرْءُ دُنْيَا نَفْسِهِ ... فَإِذَا انْقَضَى فَقَدِ انْقَضَتْ
تَفْنَى لَهُ بِفِنَائِهِ ... وَيَعُودُ فِيمَنْ حَصَّلَتْ [ص:122]
مَا خَيْرُ مُرْضِعَةٍ بِكَأْسِ ... الْمَوْتِ تَفْطِمُ مَنْ غَذَتْ
بَيْنَا تَرُبُّ صَلَاحَهُ ... إِذْ أَفْسَدَتْ مَا أَصْلَحَتْ

(1/121)

250 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدَانُ بْنُ عُثْمَانَ، أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنِي مَعْمَرٌ، وَيُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، أَنَّهُ أَخْبَرَهُ أَنَّ الْمِسْوَرَ بْنَ مَخْرَمَةَ أَخْبَرَهُ أَنَّ عَمْرَو بْنَ عَوْفٍ وَهُوَ حَلِيفُ بَنِي عَامِرِ بْنِ لُؤَيٍّ، وَكَانَ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ فَجَاءَهُ بِمَالٍ مِنَ الْبَحْرَيْنِ، فَسَمِعَتِ الْأَنْصَارُ بِقُدُومِ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ، فَوَافَوْا صَلَاةَ الْفَجْرِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ، فَتَعَرَّضُوا لَهُ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَآهُمْ، ثُمَّ قَالَ: «أَظُنُّكُمْ سَمِعْتُمْ أَنَّ أَبَا عُبَيْدَةَ قَدِمَ بِشَيْءٍ؟» قَالُوا: أَجَلْ يَا رَسُولَ اللَّهِ قَالَ: «فَأَبْشِرُوا وَأَمِّلُوا مَا يَسُرُّكُمْ، فَوَاللَّهِ مَا الْفَقْرَ أَخْشَى عَلَيْكُمْ، وَلَكِنِّي أَخْشَى عَلَيْكُمْ أَنْ تُبْسَطَ الدُّنْيَا عَلَيْكُمْ، كَمَا بُسِطَتْ عَلَى مَنْ قَبْلَكُمْ، فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا، وَتُهْلِكُكُمْ كَمَا أَهْلَكَتْهُمْ»

(1/122)

251 - وَحَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: ثنا عَبْدَانُ، قَالَ: ثنا عَبْدُ اللَّهِ، قَالَ: أنا ابْنُ لَهِيعَةَ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ، أَنَّ أَبَا الْخَيْرِ، حَدَّثَهُ أَنَّ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ حَدَّثَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى قَتْلَى أُحُدٍ بَعْدَ ثَمَانِي سِنِينَ كَالْمُوَدِّعِ لِلْأَحْيَاءِ وَالْأَمْوَاتِ، ثُمَّ طَلَعَ الْمِنْبَرَ، فَقَالَ: «إِنِّي بَيْنَ أَيْدِيكُمْ فَرَطٌ، وَأَنَا عَلَيْكُمْ شَهِيدٌ، وَإِنَّ مَوْعِدَكُمُ الْحَوْضُ، وَإِنِّي لَأَنْظُرُ إِلَيْهِ، وَأَنَا فِي مَقَامِي هَذَا، وَإِنِّي لَسْتُ أَخْشَى عَلَيْكُمْ أَنْ تُشْرِكُوا بَعْدِي، وَلَكِنِّي أَخْشَى عَلَيْكُمُ الدُّنْيَا أَنْ [ص:123] تَنَافَسُوهَا» قَالَ عُقْبَةُ: فَكَانَتْ آخِرَ نَظْرَةٍ نَظَرْتُهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/122)

252 - وَحَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، أَنَّهُ قَدِمَ وَافِدًا عَلَى مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ فِي خِلَافَتِهِ قَالَ: فَدَخَلْتُ الْمَقْصُورَةَ فَسَلَّمْتُ عَلَى مَجْلِسٍ مِنْ أَهْلِ الشَّامِ، وَجَلَسْتُ بَيْنَ أَظْهُرِهِمْ، فَقَالَ لِي رَجُلٌ مِنْهُمْ: مَنْ أَنْتَ يَا فَتَى؟ قُلْتُ: أَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ. قَالَ: يَرْحَمُ اللَّهُ أَبَاكَ أَخْبَرَنِي فُلَانٌ رَجُلٌ قَدْ سَمَّاهُ أَنَّهُ قَالَ: وَاللَّهِ لَأَلْحَقَنَّ بِأَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَأُحْدِثَنَّ بِهِمْ عَهْدًا وَلَأُكَلِّمَنَّهُمْ، فَقَدِمْتُ الْمَدِينَةَ فِي خِلَافَةِ عُثْمَانَ، فَلَقِيتُهُمْ إِلَّا عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، أُخْبِرْتُ أَنَّهُ بِأَرْضٍ لَهُ بِالْجُرْفِ، فَرَكِبْتُ إِلَيْهِ حَتَّى جِئْتُهُ، فَإِذَا هُوَ وَاضِعٌ رِدَاءَهُ يُحَوِّلُ الْمَاءَ بِمِسْحَاةٍ فِي يَدِهِ، فَلَمَّا رَآنِي اسْتَحْيَا مِنِّي وَأَلْقَى الْمِسْحَاةَ، وَأَخَذَ رِدَاءَهُ، فَسَلَّمْتُ عَلَيْهِ، فَقُلْتُ لَهُ: قَدْ جِئْتُ لِأَمْرٍ، وَقَدْ رَأَيْتُ أَعْجَبَ مِنْهُ، هَلْ جَاءَكُمْ إِلَّا مَا جَاءَنَا؟ أَوْ هَلْ عَلِمْتُمْ إِلَّا مَا قَدْ عَلِمْنَا؟ . قَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: «لَمْ يَأْتِنَا إِلَّا مَا قَدْ جَاءَكُمْ، وَلَمْ نَعْلَمْ إِلَّا مَا قَدْ عَلِمْتُمْ» . قَالَ: فَقُلْتُ: مَا لَنَا نَزْهَدُ فِي الدُّنْيَا وَتَرْغَبُونَ، وَنَخُفُّ فِي الْجِهَادِ وَتَثَاقَلُونَ، وَأَنْتُمْ سَلَفُنَا وَخِيَارُنَا وَأَصْحَابُ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَقَالَ [ص:124] عَبْدُ الرَّحْمَنِ: «لَمْ يَأْتِنَا إِلَّا مَا قَدْ جَاءَكُمْ، وَلَمْ نَعْلَمْ إِلَّا مَا قَدْ عَلِمْتُمْ، لَكِنَّا بُلِينَا بِالضَّرَّاءِ مَعَ رَسُولِ اللَّهِ فَصَبَرْنَا، وَبُلِينَا بِالسَّرَّاءِ فَلَمْ نَصْبِرْ»

(1/123)

253 - حَدَّثَنِي حَمْزَةُ، قَالَ: أنا عَبْدَانُ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، قَالَ: بَلَغَنَا أَنَّ عَبْدَ اللَّهِ بْنَ السَّعْدِيِّ كَانَ يُحَدِّثُ، وَهُوَ رَجُلٌ مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ، وَكَانَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «بَيْنَا أَنَا نَائِمٌ أَوْفَيْتُ عَلَى جَبَلٍ، فَبَيْنَا أَنَا عَلَيْهِ طَلَعَتْ عَلَيَّ ثُلَّةٌ مِنْ هَذِهِ الْأُمَّةِ قَدْ سَدَّتِ الْأُفُقَ، حَتَّى إِذَا دَنَوْا مِنِّي رُفِعَتْ عَلَيْهِمُ الشِّعَابُ بِكُلِّ زَهْرَةٍ مِنَ الدُّنْيَا، فَمَرُّوا وَلَمْ يَلْتَفِتْ إِلَيْهَا مِنْهُمْ رَاكِبٌ، فَلَمَّا جَاوَزُوهَا قَلَصَتِ الشِّعَابُ بِمَا فِيهَا، فَلَبِثْتُ مَا شَاءَ اللَّهُ أَنْ أَلْبَثَ، ثُمَّ طَلَعَتْ عَلَيَّ ثُلَّةٌ مِثْلُهَا، حَتَّى إِذَا بَلَغُوا مَبْلَغَ الثُّلَّةِ الْأُولَى رُفِعَتْ عَلَيْهِمُ الشِّعَابُ بِكُلِّ زَهْرَةٍ مِنَ الدُّنْيَا، فَالْآخِذُ وَالتَّارِكُ وَهُمْ عَلَى ظَهْرٍ، حَتَّى إِذَا جَاوَزُوهَا قَلَصَتِ الشِّعَابُ بِمَا فِيهَا، فَلَبِثْتُ مَا شَاءَ اللَّهُ، ثُمَّ طَلَعَتِ الثَّالِثَةُ، حَتَّى إِذَا بَلَغُوا مَبْلَغَ الثُّلَّتَيْنِ رُفِعَتْ لَهُمُ الشِّعَابُ بِكُلِّ زَهْرَةٍ مِنَ الدُّنْيَا، فَأَنَاخَ أَوَّلُ رَاكِبٍ مِنْهُمْ، فَلَمْ يُجَاوِزْهُ رَاكِبٌ، فَنَزَلُوا يَهْتَالُونَ مِنَ الدُّنْيَا، فَعَهْدِي بِالْقَوْمِ وَهُمْ يَهْتَالُونَ وَقَدْ ذَهَبَتِ الرِّكَابُ»

(1/124)

254 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، ثنا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، ثنا عَلِيُّ بْنُ الْحَزَوَّرِ، عَنْ أَبِي مَرْيَمَ، قَالَ: سَمِعْتُ عَمَّارَ بْنَ يَاسِرٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا عُبِدَ اللَّهُ بِشَيْءٍ أَفْضَلَ مِنَ الزُّهْدِ فِي الدُّنْيَا»

(1/124)

255 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ عَوَانَةَ، قَالَ: ثنا عُتْبَةُ بْنُ حُمَيْدٍ، عَمَّنْ حَدَّثَهُ، عَنْ قَبِيصَةَ بْنِ جَابِرٍ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: مَنْ زَهِدَ فِي الدُّنْيَا تَهَاوَنَ بِالْمُصِيبَاتِ، وَمَنِ ارْتَقَبَ الْمَوْتَ سَارَعَ إِلَى الْخَيْرَاتِ

(1/125)

256 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، قَالَ: قَالَ رَجُلٌ مِنْ عَبْدِ الْقَيْسِ: أَيْنَ تَذْهَبُونَ؟ بَلْ أَيْنَ يُرَادُ بِكُمْ وَحَادِي الْمَوْتِ فِي أَثَرِ الْأَنْفَاسِ حَثِيثُ مَوْضِعٍ، وَعَلَى اجْتِيَاحِ الْأَرْوَاحِ مِنْ مَنْزِلِ الْفِنَاءِ إِلَى دَارِ الْبَقَاءِ مُجْمِعٌ، وَفِي خَرَابِ الْأَجْسَادِ الْمُتَفَكِّهَةِ بِالنَّعِيمِ مُسْرِعٌ

(1/125)

257 - ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، قَالَ: نا زِيَادُ بْنُ الرَّبِيعِ الْيَحْمَدِيُّ، قَالَ: نا عَبْدُ الْعَزِيزِ أَبُو مَرْحُومٍ، قَالَ: دَخَلْنَا مَعَ الْحَسَنِ عَلَى مَرِيضٍ نَعُودُهُ، فَلَمَّا جَلَسَ عِنْدَهُ قَالَ: «كَيْفَ تَجِدُكَ؟» قَالَ: أَجِدُنِي أَشْتَهِي الطَّعَامَ فَلَا أَقْدِرُ أَنْ أُسِيغَهُ، وَأَشْتَهِي الشَّرَابَ فَلَا أَقْدِرُ عَلَى أَنْ أَتَجَرَّعَهُ. قَالَ: فَبَكَى الْحَسَنُ، وَقَالَ: عَلَى الْأَسْقَامِ وَالْأَمْرَاضِ أُسِّسَتْ هَذِهِ الدَّارُ، فَهَبْكَ تَصِحُّ مِنَ الْأَسْقَامِ، وَتَبْرَأُ مِنَ الْأَمْرَاضِ، هَلْ تَقْدِرُ عَلَى أَنْ تَنْجُوَ مِنَ الْمَوْتِ؟ قَالَ: فَارْتَجَّ الْبَيْتُ بِالْبُكَاءِ

(1/125)

258 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي [ص:126] أَحْمَدُ بْنُ سَهْلٍ، قَالَ: ثنا ضَمْرَةُ بْنُ رَبِيعَةَ، قَالَ: رَأَيْتُ شَيْخًا بِعَسْقَلَانَ وَقَدِ اجْتَمَعَ عَلَيْهِ النَّاسُ وَهُوَ يَقُولُ: «عَجِبْتُ مِنَ النَّاسِ أَنَّهُمْ يَنْظُرُونَ إِلَى الْمَوْتَى فِي كُلِّ يَوْمٍ يُنْقَلُونَ، وَهُمْ فِي الدُّنْيَا فِي غَفْلَةٍ يَلْعَبُونَ» ، ثُمَّ غُشِيَ عَلَيْهِ

(1/125)

259 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ وَغَيْرُهُ قَالُوا: ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَفَى بِذِكْرِ الْمَوْتِ مُزَهِّدًا فِي الدُّنْيَا، وَمُرَغِّبًا فِي الْآخِرَةِ» قَالَ أَبُو بَكْرٍ: قَالَ بَعْضُ حُكَمَاءِ الشُّعَرَاءِ:
[البحر الكامل]
يَا سَاكِنَ الدُّنْيَا أَتَعْمُرُ مَسْكَنًا ... لَمْ يَبْقَ فِيهِ مَعَ الْمَنِيَّةِ سَاكِنُ
الْمَوْتُ شَيْءٌ أَنْتَ تَعْلَمُ أَنَّهُ ... حَقٌّ وَأَنْتَ بِذِكْرِهِ مُتَهَاوِنُ
إِنَّ الْمَنِيَّةَ لَا تُؤَامِرُ مَنْ أَتَتْ ... فِي نَفْسِهِ يَوْمًا وَلَا تَسْتَأْذِنُ
وَاعْلَمْ بِأَنَّكَ - لَا أَبَا لَكَ - فِي الَّذِي ... أَصْبَحْتَ تَجْمَعُهُ لِغَيْرِكَ خَازِنُ

(1/126)

260 - ثنا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: حَدَّثَنِي الْحُسَيْنُ الْجُعْفِيُّ، قَالَ: ذَكَرَ زَائِدَةُ عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ عَنْ أُمَيَّةَ بْنِ قُسَيْمٍ، عَنْ حُذَيْفَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ تَعَالَى يَحْمِي عَبْدَهُ الْمُؤْمِنَ مِنَ الدُّنْيَا، كَمَا يَحْمِي الرَّاعِي الشَّفِيقُ غَنَمَهُ عَنْ مَرَاتِعِ الْهَلَكَةِ»

(1/126)

261 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: ثنا [ص:127] هَاشِمُ بْنُ الْمُتَوَكِّلِ الْإِسْكَنْدَرَانِيُّ، فَقَالَ: ثنا أَبُو عَبَّادٍ الزَّاهِدُ، عَنِ الْحَسَنِ الْبَصْرِيِّ، قَالَ: " مِسْكِينٌ ابْنُ آدَمَ رَضِيَ بِدَارٍ حَلَالُهَا حِسَابٌ، وَحَرَامُهَا عَذَابٌ، إِنْ أَخَذَهُ مِنْ حِلِّهِ حُوسِبَ بِنَعِيمِهِ، وَإِنْ أَخَذَهُ مِنْ حَرَامٍ عُذِّبَ بِهِ ابْنُ آدَمَ يَسْتَقِلُّ مَالَهُ وَلَا يَسْتَقِلُّ عَمَلَهُ، وَيَفْرَحُ بِمُصِيبَتِهِ فِي دِينِهِ، وَيَجْزَعُ مِنْ مُصِيبَتِهِ فِي دُنْيَاهُ

(1/126)

262 - ثنا ابْنُ مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، عَنْ حَكِيمِ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي نُوحٍ، قَالَ: سَمِعْتُ رَجُلًا مِنَ الْعُبَّادِ يَقُولُ: مَا تَكَامَلَتِ الْمُرُوءَةُ فِي امْرِئٍ قَطُّ إِلَّا لِذِي الْمَعْرُوفِ، وَهَانَتْ عَلَيْهِ الدُّنْيَا "

(1/127)

263 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ وَغَيْرُهُ عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ عَوْنِ بْنِ مَعْمَرٍ، قَالَ: كَتَبَ الْحَسَنُ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: «سَلَامٌ عَلَيْكَ أَمَّا بَعْدُ، فَكَأَنَّكَ بِالدُّنْيَا لَمْ تَكُنْ، وَبِالْآخِرَةِ لَمْ تَزَلْ»

(1/127)

264 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْمَرْوَزِيُّ، قَالَ: ثنا أَبُو إِسْحَاقَ، إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، قَالَ: سَمِعْتُهُ يَقُولُ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «إِنَّكُمْ لَنْ تُدْرِكُوا مَا تُرِيدُونَ إِلَّا بِتَرْكِكُمْ مَا تَشْتَهُونَ، وَلَا تَنَالُونَ مَا تَأْمَلُونَ إِلَّا بِصَبْرِكُمْ عَلَى مَا تَكْرَهُونَ، وَيْلٌ لِصَاحِبِ الدُّنْيَا كَيْفَ يَمُوتُ وَيَتْرُكُهَا، وَيَأْمَنُهَا وَتَخُونُهُ، وَيَثِقُ بِهَا وَتَخْدَعُهُ، وَيْلٌ لِلْمُغْتَرِّينَ بِالدُّنْيَا كَيْفَ أَزِفَهُمْ فِيهَا [ص:128] مَا يَكْرَهُونَ، وَفَارَقَهُمْ مَا يَشْتَهُونَ، وَجَاءَهُمْ مَا يُوعَدُونَ، وَيْلٌ لِمَنِ الدُّنْيَا هَمُّهُ، وَالْخَطَايَا عَمَلُهُ، كَيْفَ يَفْتَضِحُ غَدًا»

(1/127)

265 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: ثنا الْفُضَيْلُ يَعْنِي ابْنَ عِيَاضٍ، عَنْ مَنْصُورٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «اتَّقُوا فُضُولَ الدُّنْيَا، فَإِنَّهَا رِجْسٌ عِنْدَ اللَّهِ عَزَّ وَجَلَّ»

(1/128)

266 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ ابْنَ عُيَيْنَةَ، يَقُولُ: قَالَ عِيسَى عَلَيْهِ السَّلَامُ: «كَانَتِ الدُّنْيَا وَلَمْ أَكُنْ فِيهَا، وَتَكُونُ وَلَا أَكُونُ فِيهَا، وَإِنَّمَا لِي فِيهَا أَيَامِي الَّتِي أَنَا فِيهَا، فَإِنْ شَقِيتُ فِيهَا فَأَنَا شَقِيٌّ»

(1/128)

267 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: إِنَّ رَجُلًا مِنَ الْحَوَارِيِّينَ قَامَ إِلَى عِيسَى عَلَيْهِ السَّلَامُ، فَقَالَ: يَا رُوحَ اللَّهِ حَدِّثْنِي عَنِ النَّفْرِ الزُّهَّادِ الَّذِينَ لَقِيَهُمْ يُونُسُ بْنُ مَتَّى عَلَيْهِ السَّلَامُ، لَعَلَّ ذَلِكَ يُنَبِّهُ أَبْنَاءَ الدُّنْيَا مِنْ رَقْدَةِ الْغَفْلَةِ، وَيُخْرِجُهُمْ مِنْ ظُلْمَةِ الْجَهْلِ، فَرُبَّ كَلِمَةٍ قَدْ أَحْيَتْ سَامِعَهَا بَعْدَ الْمَوْتِ، وَرَفَعَتْهُ بَعْدَ الضَّعَةِ، وَنَعَشَتْهُ بَعْدَ الصَّرْعَةِ، وَأَغْنَتْهُ بَعْدَ الْفَقْرِ، وَجَبَرَتْهُ بَعْدَ الْكَسْرِ، وَيَقَّظَتْهُ بَعْدَ الْوَسْنَةِ، فَنَقَّبَتْ عَنْ قَلْبِهِ فَفَجَّرَتْ فِيهِ يَنَابِيعَ الْحَيَاةِ، فَسَالَتْ فِيهِ أَوْدِيَةُ الْحِكْمَةِ، وَأَنْبَتَتْ فِيهِ غِرَاسُ الرَّحْمَةِ، إِذَا وَافَقَ ذَلِكَ الْقَضَاءَ مِنَ اللَّهِ تَعَالَى أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ قَوْلَهُ:
[البحر البسيط]
مَا أَفْضَحَ الْمَوْتَ لِلدُّنْيَا وَزِينَتِهَا ... جِدًّا وَمَا أَفْضَحَ الدُّنْيَا لِأَهْلِيهَا [ص:129]
لَا تَرْجِعَنَّ عَلَى الدُّنْيَا بِلَائِمَةٍ ... فَعُذْرُهَا لَكَ بَادٍ فِي مَسَاوِيهَا
لَمْ يَبْقَ مِنْ عَيْبِهَا شَيْءٌ لِصَاحِبِهَا ... إِلَّا وَقَدْ بَيَّنَتْهُ فِي مَعَانِيهَا
تُفْنِي الْبَنِينَ وَتُفْنِي الْأَهْلَ دَائِبَةً ... وَتَسْتَلِيمُ إِلَى مَنْ لَا يُعَادِيهَا
فَمَا يَزِيدُهُمْ قَتْلُ الَّذِي قَتَلَتْ ... وَلَا الْعَدَاوَةُ إِلَّا رَغْبَةً فِيهَا

(1/128)

268 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: ثنا شُعْبَةُ، عَنِ الْحَكَمِ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ عَبْدِ اللَّهِ بْنِ رَبِيعَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي مَنْزِلِهِ فَإِذَا شَاةٌ مَيِّتَةٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَتَرَوْنَ هَذِهِ هَيِّنَةً عَلَى أَهْلِهَا؟» ، قَالُوا: نَعَمْ قَالَ: «الدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذِهِ عَلَى أَهْلِهَا» قَالَ بَعْضُ الْحُكَمَاءِ، وَذَكَرَ الدُّنْيَا، فَقَالَ: كَمْ مِنْ يَوْمٍ لِي أَغَرَّ كَثِيرِ الْأَهِلَّةِ، قَدْ صَحَّتْ سَمَاؤُهُ، وَامْتَدَّ عَلَيَّ ظِلُّهُ، تَمُدُّنِي سَاعَاتُهُ بِالْمُنَى، وَتَضْحَكُ لِي عَنْ كُلِّ مَا أَهْوَى فِي رَفَاهَةٍ نَاضِرَةٍ، وَخَالٍ تَدَفَّقُ بِالْغِبْطَةِ، أَرْتَعُ فِي سُؤْلٍ قَرِيبٍ مَحْيَاهُ، تَسْتَبِقُ إِلَيَّ فِيهِ الْمُوَافَقَةُ، وَتُلَاحِظُنِي تَبَاشِيرُ الْأَحِبَّةِ، تَحُوزُ مَعَانِي الْوَصْفِ وَيَنْحَسِرُ عَنْهُ الطَّرْفِ، حَتَّى إِذَا اتَّصَلَتْ أَسْبَابُ سُرُورِهِ فِيَّ، وَكَسَتْ بَهْجَتَهُ كُسُوفًا، وَأَرْهَقَتْ نَظَرْتَهَا وَحْشَةُ الْفِرَاقِ، وَقَطَّعَتْنَا فِرَقًا فِي الْآفَاقِ، بَعْدَ إِذْ كُنَّا كَالْأَعْضَاءِ الْمُؤْتَلِفَةِ، وَالْأَغْصَانِ النَّدِيَّةِ الْمُنْعَطِفَةِ، فَأَصْبَحَ رِبْعُنَا الْمَأْلُوفُ قَدْ مَحَا أَعْلَامَهُ الزَّمَانُ، وَأَبْلَتْ أَسْبَابَ الْعَهْدِ بِهِ الْأَيَّامُ، فَلِقَلْبِي [ص:130] وُجُوبٌ عِنْدَ ذِكْرِهِمْ، يَكَادُ يَتَفَطَّرُ جَزَعًا مِمَّا يُعَايِنُ مِنْ فَقْدِهِمْ، وَيُقَاسِي مِنْ بُعْدِهِمْ، وَنَظَرَاتِي تُطْرَدُ فِي الْجُفُونِ مِنْ حَرَارَاتِ الْكَمَدِ، وَأَوْجَاعِ كُلُومٍ لَا تَنْدَمِلُ، فَمَا لِي وَلِلْمَقَامِ فِي مَرَاتِعِ الْأَشْجَانِ، وَمَرَابِضِ الْمَنَايَا، وَأَوْعِيَةِ الرَّزَايَا

(1/129)

269 - وَحَدَّثَنِي أَبُو الْحَسَنِ الْخُزَاعِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ وَلَدِ شَبِيبِ بْنِ شَيْبَةَ قَالَ: غَابَ شَبِيبُ بْنُ شَيْبَةَ عَنِ الْبَصْرَةِ، عِشْرِينَ سَنَةً، ثُمَّ قَدِمَهَا فَأَتَى مَجْلِسَهُ فَلَمْ يَرَ أَحَدًا مِنْ جُلَسَائِهِ فَقَالَ:
يَا مَجْلِسَ الْقَوْمِ الَّذِينَ ... بِهِمْ تَفَرَّقَتِ الْمَنَازِلُ
أَصْبَحْتَ بَعْدَ عِمَارَةٍ ... قَفْرًا تُخَرِّقُكَ الشَّمَائِلُ
فَلَئِنْ رَأَيْتُكَ مُوحِشًا ... لَبِمَا أَرَاكَ وَأَنْتَ آهِلُ؟

(1/130)

270 - وَحَدَّثَنِي أَبُو مُحَمَّدٍ التَّمِيمِيُّ الْبَصْرِيُّ، قَالَ: قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: كَانَ ابْنُ شُبْرُمَةَ غَابَ عَنِ الْكُوفَةِ، ثُمَّ قَدِمَهَا، وَقَدْ كَانَ يَخْرُجُ مَعَ أَصْحَابِهِ إِلَى ظِلِّ جَبَلٍ بِهَا، يَتَمَتَّعُونَ بِظِلِّهِ، وَيَتَحَدَّثُونَ فِي فَيْئِهِ، فَلَمَّا قَدِمَهَا رَأَى الظِّلَّ بَاقِيًا، وَفُقِدَ مَنْ كَانَ يُؤْنِسُهُ، فَقَالَ مُتَمَثِّلًا:
[البحر الطويل]
وَأَجْهَشْتُ لِلتَّوْبَاذِ حِينَ رَأَيْتُهُ ... وَنَادَى بِأَعْلَى صَوْتِهِ وَدَعَانِي
فَقُلْتُ لَهُ: أَيْنَ الَّذِينَ عَهِدْتُهُمْ ... بِجِزْعِكَ فِي عَيْشٍ وَحُسْنِ زَمَانِ [ص:131]
فَقَالَ: مَضَوْا وَاسْتَوْدَعُونِي بِلَادَهُمْ ... وَمَنْ ذَا الَّذِي يَبْقَى عَلَى الْحَدَثَانِ
أَنْشَدَنِي سَعِيدُ بْنُ مُحَمَّدٍ الْعَامِرِيُّ قَوْلَهُ:
[البحر الطويل]
لَقَدْ نَغَّصَ الدُّنْيَا عَلَى حُبِّ أَهْلِهَا ... لَهَا أَنَّهَا مَحْفُوفَةٌ بِالْمَصَائِبِ
وَلَوْ لَمْ تَكُنْ فِيهَا الْمَصَائِبُ مَا ارْتَضَى ... مَحَبَّتَهَا فِي حَالَةٍ ذُو تَجَارِبِ
أَلَمْ تَرَهَا تَغْذُو بَنِيهَا بِدَرِّهَا ... وَتَصْرَعُهُمْ آفَاتُهَا بِالْعَجَائِبِ
وَمَا الْخَيْرُ فِيهَا حِينَ يُسْعِفُ أَهْلَهُ ... وَلَا الشَّرُّ إِلَّا كَالْبُرُوقِ الْكَوَاذِبِ
يَزُولَانِ عَمَّنْ كَانَ فِيهَا بِنِعْمَةٍ ... وَبُؤْسٍ كَمَا زَالَتْ صُدُورِ الْكَوَاكِبِ

(1/130)

271 - ثنا الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَوْحُ بْنُ حَاتِمٍ: بَيْنَا أَنَا وَاقِفٌ عَلَى بَابِ بَعْضِ وُلَاةِ الْبَصْرَةِ إِذْ أَقْبَلَ خَالِدُ بْنُ صَفْوَانَ يَسِيرُ عَلَى بَغْلَةٍ لَهُ، فَقَالَ لِي: يَا ابْنَ أَخِي، مَا هَجَّرْتُ، وَلَا أَظْهَرْتُ عَلَى بَابِ أَحَدٍ مِنَ الْوُلَاةِ إِلَّا وَأَنَا أَرَاكَ عَلَيْهِ، أَكُلُّ هَذَا حُبًّا لِلدُّنْيَا وَحِرْصًا عَلَيْهَا؟ قَالَ: فَأَجْلَلْتُهُ أَنْ أُجِيبَهُ، ثُمَّ قُلْتُ: إِنَّمًا هَذَا مِثْلُ الْعَمِّ، وَلَعَلَّهُ أَرَادَ الْجَوَابَ مِنِّي، فَقُلْتُ: وَاللَّهِ يَا عَمِّ بِحَسْبِكَ رُؤْيَتُكَ إِيَّايَ عَلَيْهَا طَلَبًا مِنْكَ لَهَا، فَضَحِكَ، ثُمَّ قَالَ: لَئِنْ قُلْتَ ذَاكَ يَا ابْنَ أَخِي، لَقَدْ ذَهَبَ رَوْنَقُ الْوَجْهِ، وَذِمَارُ الْقَلْبِ، وَحُسَامُ الصُّلْبِ، وَسَنَاءُ الْبَصَرِ، وَمَدُّ الصَّوْتِ، وَمَاءُ [ص:132] الشَّبَابِ، وَاقْتَرَبَ عِهَادُ الْعِلَلِ، وَاللَّهِ مَا أَتَتْ عَلَيْنَا سَاعَةٌ مِنْ أَعْمَارِنَا إِلَّا وَنَحْنُ نُؤْثِرُ الدُّنْيَا عَلَى مَا سِوَاهَا، ثُمَّ لَا تَزْدَادُ لَنَا إِلَّا تَخَلِّيًا، وَعَنَّا إِلَّا تَوَلِّيًا، ثُمَّ ضَرَبَ دَابَّتَهُ وَذَهَبَ "

(1/131)

272 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنِي صَالِحُ بْنُ مَالِكٍ، قَالَ: كَتَبَتْ أُمُّ إِبْرَاهِيمَ الصَّائِغِ إِلَى إِبْرَاهِيمَ، وَكَانَ يَوْمَئِذٍ مُجَاوِرًا بِمَكَّةَ تَسْأَلُهُ الْقُدُومَ عَلَيْهَا، فَكَتَبَ إِلَيْهَا بِكِتَابٍ فِيهِ: " إِنَّ مَرْوَ الَّتِي يُعْجِبُكِ مُلَاقَاتِي إِيَّاكِ فِيهَا لَيْسَتْ بِدَارِ دَوَامٍ، وَلَكِنَّ مَرْوَ مَنْزِلُ أَسْفَارٍ وَأَبْنَاءِ سَبِيلٍ، الْمَقَامُ فِيهَا بِبِرِّ الْأُمَّهَاتِ وَالْأَوْلَادِ يَسِيرٌ حَتَّى يَصِيرُوا مِنْهَا إِلَى دَارَيْنِ: إِحْدَاهُمَا فُرْقَةٌ لَا تَوَاصُلَ فِيهَا، وَالْأُخْرَى صِلَةٌ لَا تَفَرُّقَ فِيهَا، فَإِنْ كُنْتِ فِي شَكٍّ مِنْ ذَلِكَ فَأَيْنَ الْمُلُوكُ الَّذِينَ نَزَلُوهَا؟ وَأَيْنَ الْجُمُوعُ الَّذِينَ كَانُوا فِيهَا؟ وَأَيْنَ الْأُمَمُ الَّذِينَ تَشَاحَّتْ عَلَيْهَا؟ وَأَيْنَ الْبَنَّاؤُونَ الَّذِينَ ضَرَبُوا اللَّبِنَ فِي تَحْصِينِهَا؟ إِنْ تَدْعِيهِمْ لَا يَسْمَعُوا، بُدِّلُوا بِالْحَيَاةِ مَوْتًا، كَأَنْ لَمْ يَعْمُرُوهَا، وَلَمْ يَسْكُنُوهَا، فَهَلْ يَنْفَعُ مَعَ هَذَا الْهَمِّ حَبِيبٌ حَبِيبًا، وَخَلِيلٌ خَلِيلًا؟ إِنَّهُ لَيْسَ مِنْ أَحَدٍ لِأَحَدٍ إِلَّا مَا كَانَ لَهُ فِي الْآخِرَةِ، فَأَمَّا أَهْلُ الدُّنْيَا فَمُتَحَوِّلُونَ مِنْهَا عَنْ قَرِيبٍ، وَالسَّلَامُ

(1/132)

273 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثنا مُحَمَّدُ بْنُ عُمَرَ الْمُزَنِيُّ، عَنْ عَمَّارِ بْنِ سَعِيدٍ، قَالَ: مَرَّ الْمَسِيحُ عَلَيْهِ السَّلَامُ بِقَرْيَةٍ فَإِذَا أَهْلُهَا مَوْتَى فِي الْأَفْنِيَةِ وَالطُّرُقِ، فَقَالَ لَهُمْ: [ص:133] «يَا مَعْشَرَ الْحَوَارِيِّينَ إِنَّ هَؤُلَاءِ مَاتُوا عَنْ سَخْطَةٍ، وَلَوْ مَاتُوا عَنْ غَيْرِ ذَلِكَ لَتَدَافَنُوا» ، قَالُوا: يَا رُوحَ اللَّهِ وَدِدْنَا أَنَّا عَلِمْنَا خَبَرَهُمْ. فَسَأَلَ رَبَّهُ عَزَّ وَجَلَّ، فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ: «إِذَا كَانَ اللَّيْلُ فَنَادِهِمْ يُجِيبُوكَ» ، فَلَمَّا كَانَ اللَّيْلُ أَشْرَفَ عَلَى نَشْزٍ ثُمَّ نَادَى: «يَا أَهْلَ الْقَرْيَةِ» فَأَجَابَهُ مُجِيبٌ: لَبَّيْكَ يَا رُوحَ اللَّهِ، فَقَالَ: «مَا حَالُكُمْ؟ وَمَا قِصَّتُكُمْ؟» قَالُوا: أَمْسَيْنَا فِي عَافِيَةٍ، وَأَصْبَحْنَا فِي الْهَاوِيَةِ. قَالَ: «وَكَيْفَ ذَلِكَ» قَالَ: لِحُبِّنَا الدُّنْيَا، وَطَاعَتِنَا أَهْلَ الْمَعَاصِي. قَالَ: «وَكَيْفَ كَانَ حُبُّكُمْ لِلدُّنْيَا؟» قَالَ: حُبُّ الصَّبِيِّ لِأُمِّهِ، إِذَا أَقْبَلَتْ فَرِحْنَا، وَإِذَا أَدْبَرَتْ حَزِنًا وَبَكَيْنَا. قَالَ: «فَمَا بَالُ أَصْحَابِكَ لَمْ يُجِيبُونِي؟» قَالَ: لِأَنَّهُمْ مُلْجَمُونَ بِلُجُمٍ مِنْ نَارٍ، بِأَيْدِي مَلَائِكَةٍ غِلَاظٍ شِدَادٍ. قَالَ: «فَكَيْفَ أَجَبْتَنِي أَنْتَ مِنْ بَيْنِهِمْ؟» قَالَ: لِأَنِّي كُنْتُ فِيهِمْ وَلَمْ أَكُنْ مِنْهُمْ، فَلَمَّا نَزَلَ الْعَذَابُ أَصَابَنِي مَعَهُمْ، فَأَنَا مُعَلَّقٌ عَلَى شَفِيرِ جَهَنَّمَ، لَا أَدْرِي أَنْجُو مِنْهَا أَمْ أُكَبْكَبُ فِيهَا؟، فَقَالَ الْمَسِيحُ لِلْحَوَارِيِّينَ: «لَأَكْلُ خُبْزِ الشَّعِيرِ بِالْمِلْحِ الْجَرِيشِ، وَلُبْسُ الْمُسُوحِ، وَالنَّوْمُ عَلَى الْمَزَابِلِ كَثِيرٌ مَعَ عَافِيَةِ الدُّنْيَا وَالْآخِرَةِ» أَنْشَدَنِي صَاحِبٌ لَنَا:
[البحر الكامل]
مَنَعَ الْهَوَى مِنْ كَاعِبٍ وَمُدَامِ ... نُورُ الْمَشِيبِ وَوَاعِظُ الْإِسْلَامِ
وَلَقَدْ أُرَانِي وَالْحَوَادِثُ جَمَّةٌ ... لَا تَسْتَفِيقُ جَهَالَتِي وَغَرَامِي
فَالْيَوْمَ أَقْصَرَ بَاطِلِي وَأَرَحْتُ مِنْ ... سَعْيِ الْوُشَاةِ وَأَلْسُنِ اللُّوَّامِ [ص:134]
وَعَرَفْتُ أَنِّي لَا مَحَالَةَ شَارِبٌ ... عُجِّلْتُ أَوْ أُخِّرْتُ كَأْسَ حِمَامِي
أَيْنَ الْمُلُوكُ النَّاعِمُونَ وَأَيْنَ مَنْ ... مَثَلَ الرِّجَالُ لَهُ عَلَى الْأَقْدَامِ
أَيْنَ الْأُلَى اقْتَادُوا الْجِيَادَ عَلَى الْوَحَا ... لُحُقَ الْبُطْونِ كَأَنَّهُمْ دُوَّامِي
مَنْشُورَةٌ خِرَقُ الدِّرَفْسِ تَظُلُّهُمْ ... فِي كُلِّ مُشْتَجِرِ الْوَشِيجِ لُهَامِ
وَتَمِيلُ فِي يَوْمِ الْمَقَامِ عَلَيْهِمُ ... كَأْسُ الْمُدَامِ مَنَاصِفُ الْخُدَّامِ
فَأُدِيلَتِ الْأَيَّامُ مِنْ سَرَوَاتِهِمْ ... مَنْ ذَا يَقُومُ لِدَوْلَةِ الْأَيَّامِ
دُوَلٌ تُوَلِّجُ فِي الْوُكُورِ سِهَامَهَا ... وَعَلَى ابْنِ مَاءِ اللُّجَّةِ الْعَوَّامِ
وَلَرُبَّ سُبْرُوتٍ أَفَادَتْهُ غِنًى ... وَأَخِي غِنًى صَبَّحْنَ بِالْإِعْدَامِ
فَعَزَاءُ ذِي لُبٍّ عَنِ الدَّارِ الَّتِي ... لَيْسَتْ لِذِي لُبٍّ بِدَارِ مَقَامِ

(1/132)

274 - بَلَغَنِي، عَنْ أَبِي سُلَيْمَانَ الدَّارَانِيُّ، قَالَ: «لَا يَصْبِرُ عَنْ شَهَوَاتِ الدُّنْيَا إِلَّا مَنْ كَانَ فِي قَلْبِهِ مَا يَشْغَلُهُ مِنَ الْآخِرَةِ» بَلَغَنِي عَنْ بَعْضِ الْحُكَمَاءِ، قَالَ: «مَنْ زَهِدَ فِي الدُّنْيَا مَلَكَهَا، وَمَنْ رَغِبَ فِي الدُّنْيَا خَدَمَهَا»

(1/134)

275 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ [ص:135] عَبْدِ الْوَهَّابِ بْنِ نَجْدَةَ، عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ، عَنْ ضُبَارَةَ بْنِ عَبْدِ اللَّهِ الْأَلْهَانِيِّ، عَنْ دُوَيْدِ بْنِ نَافِعٍ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «تَعْمَلُونَ لِدُنْيَا صَغِيرَةٍ، وَتَتْرُكُونَ الْآخِرَةَ الْكَبِيرَةَ، وَعَلَى كُلِّكُمْ يَمُرُّ الْمَوْتُ»

(1/134)

276 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، قَالَ: سَمِعْتُ فَرَجَ بْنَ سَعِيدٍ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ أَسْبَاطٍ، قَالَ: قَالَ لِي زُرْعَةُ: «مَنْ كَانَ صَغِيرُ الدُّنْيَا أَعْظَمَ فِي عَيْنِهِ مِنْ كَبِيرِ الْآخِرَةِ، كَيْفَ يَرْجُو أَنْ يُصْنَعَ لَهُ فِي دُنْيَاهُ وَآخِرَتِهِ»

(1/135)

277 - ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ عَلِيٍّ الْعِجْلِيُّ، قَالَ: ثنا حُسَيْنٌ الْجُعْفِيُّ، عَنْ زَائِدَةَ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: خَرَجَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي يَوْمٍ حَارٍّ وَاضِعًا رِدَاءَهُ عَلَى رَأْسَهُ قَالَ: فَمَرَّ بِهِ غُلَامٌ عَلَى حِمَارٍ، فَقَالَ: «يَا غُلَامُ احْمِلْنِي مَعَكَ» قَالَ: فَوَثَبَ الْغُلَامُ عَنِ الْحِمَارِ، فَقَالَ: ارْكَبْ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ: «لَا ارْكَبْ، وَأَرْكَبُ أَنَا خَلْفَكُ، تُرِيدُ أَنْ تَحْمِلَنِي عَلَى الْمَكَانِ الْخَشِنِ، وَتَرْكَبُ عَلَى الْمَكَانِ الْوَطِيءِ، وَلَكِنِ ارْكَبْ أَنْتَ، وَأَكُونُ أَنَا خَلْفَكُ» ، قَالَ: فَدَخَلَ الْمَدِينَةَ وَهُوَ خَلْفَهُ، وَالنَّاسُ يَنْظُرُونَ إِلَيْهِ

(1/135)

278 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَذْكُرُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:136] «الزُّهْدُ فِي الدُّنْيَا يُرِيحُ الْقَلْبَ وَالْبَدَنَ، وَالرَّغْبَةُ فِي الدُّنْيَا تُكْثِرُ الْهَمَّ وَالْحَزَنَ»

(1/135)

279 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: وَسَمِعْتُهُ يَعْنِي الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: «جُعِلَ الشَّرُّ كُلُّهُ فِي بَيْتٍ، وَجُعِلَ مُفْتَاحُهُ حُبَّ الدُّنْيَا، وَجُعِلَ الْخَيْرُ كُلُّهُ فِي بَيْتٍ، وَجُعِلَ مُفْتَاحُهُ الزُّهْدَ فِي الدُّنْيَا»

(1/136)

280 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَأَلْتُ الْفُضَيْلَ بْنَ عِيَاضٍ: مَا الزُّهْدُ فِي الدُّنْيَا؟ قَالَ: «الْقُنُوعُ هُوَ الزُّهْدُ، وَهُوَ الْغِنَى»

(1/136)

281 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: وَسَمِعْتُ الْفُضَيْلَ، يَقُولُ: حَدَّثَنِي رَجُلٌ، قَالَ: سَمِعْتُ عَوْنَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: «إِنَّ الدُّنْيَا وَالْآخِرَةَ فِي قَلْبِ ابْنِ آدَمَ كَكَفَّتَيِ الْمِيزَانِ، بِقَدْرِ مَا تَرْجَحُ إِحْدَاهُمَا تَخِفُّ الْأُخْرَى»

(1/136)

282 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: كَتَبَ الْحَسَنُ بْنُ أَبِي الْحَسَنِ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: «أَمَّا بَعْدُ يَا أَمِيرَ الْمُؤْمِنِينَ فَاعْلَمْ أَنَّ الدُّنْيَا لَيْسَتْ بِدَارِ إِقَامَةٍ، وَإِنَّمَا أُهْبِطَ إِلَيْهَا آدَمُ عُقُوبَةً، فَبِحَسْبِ مَنْ لَا يَدْرِي ثَوَابَ اللَّهِ أَنَّهُ ثَوَابٌ، وَبِحَسْبِ [ص:137] مَنْ لَا يَدْرِي عِقَابَ اللَّهِ أَنَّهُ عِقَابٌ، لَيْسَتْ صَرْعَتُهَا كَالصَّرْعَةِ، تُهِينُ مَنْ أَكْرَمَهَا، وَتُعِزُّ مَنْ أَذَلَّهَا، وَتُذِلُّ مَنْ أَعَزَّهَا، وَتُفْقِرُ مَنْ جَمَعَهَا، وَلَهَا فِي كُلِّ حِينٍ قَتِيلٌ، فَالزُّهْدُ فِيهَا تَرْكُهَا، وَالْغِنَى فِيهَا فَقْرُهَا، هِيَ وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ كَالسُّمِّ يَأْكُلُهَا مَنْ لَا يَعْرِفُهَا لِتَشْفِيَهُ، وَهِيَ حَتْفُهُ، فَكُنْ يَا أَمِيرَ الْمُؤْمِنِينَ كَالْمُدَاوِي جُرْحَهُ، يَحْتَمِي قَلِيلًا مَخَافَةَ مَا يَكْرَهُ طَوِيلًا، وَيَصِيرُ عَلَى شِدَّةِ الدَّوَاءِ مَخَافَةَ الْبَلَاءِ، فَأَهْلُ الْبَصَائِرِ يَا أَمِيرَ الْمُؤْمِنِينَ مَشْيُهُمْ بِالتَّوَاضِعِ، وَمَلْبَسُهُمْ بِالِاقْتِصَادِ، وَمَنْطِقُهُمْ بِالصَّوَابِ، وَمَطْعَمُهُمُ الطَّيِّبُ مِنَ الرِّزْقِ، وَقَدْ نَفَذَتْ أَبْصَارُهُمْ فِي الْآجِلِ كَمَا نَفَذَتْ فِي الْعَاجِلِ، فَخَوْفُهُمْ فِي الْبَرِّ كَخَوْفِهِمْ فِي الْبَحْرِ، وَدُعَاؤُهُمْ فِي السَّرَّاءِ كَدُعَائِهِمْ فِي الضَّرَّاءِ، وَلَوْلَا الْأَجَلُ الَّذِي كُتِبَ عَلَيْهِمْ لَمْ تَقِرَّ أَرْوَاحُهُمْ فِي أَبْدَانِهِمْ إِلَّا قَلِيلًا خَوْفًا مِنَ الْعِقَابِ، وَشَوْقًا إِلَى الثَّوَابِ، عَظُمَ الْخَالِقُ فِي أَعْيُنِهِمْ، وَصَغُرَ الْمَخْلُوقُ عِنْدَهُمْ، فَارْضَ مِنْهَا بِالْكَفَافِ، وَلْيَكْفِكَ مَا بَلَّغَكَ الْمَحَلَّ»

(1/136)

283 - ثنا أَبُو بَكْرٍ الصُّوفِيُّ، قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ الْأَسْوَدَ، يَقُولُ: «مَنْ كَانَتِ الدُّنْيَا أَكْبَرَ هَمِّهِ طَالَ غَدًا فِي الْقِيَامَةِ غَمُّهُ»

(1/137)

284 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ مَسْلَمَةَ بْنَ عَبْدِ الْمَلِكِ، يَقُولُ: «إِنَّ أَقَلَّ النَّاسِ هَمًّا فِي الْآخِرَةِ أَقَلُّهُمْ هَمًّا فِي الدُّنْيَا» [ص:138] أَنْشَدَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ:
مَا زَالَتِ الدُّنْيَا مُنَغِّصَةً ... لَمْ يَنْجُ صَاحِبُهَا مِنَ الْبَلْوَى
دَارُ الْفَجَائِعِ وَالْهُمُومِ وَدَارُ ... الْبَثِّ وَالْأَحْزَانِ وَالشَّكْوَى
بَيْنَا الْفَتَى فِيمَا يُسَرُّ بِهِ ... إِذْ صَارَ تَحْتَ خَرَابِهَا مُلْقَى
تَقْفُو مَسَاوِيهَا مَحَاسِنَهَا ... لَا شَيْءَ بَيْنَ النَّعْيِ وَالْبُشْرَى

(1/137)

285 - ثنا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، قَالَ: ثنا سَعِيدُ بْنُ عَامِرٍ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: " اصْطَلَحْنَا عَلَى حُبِّ الدُّنْيَا، فَلَا يَأْمُرُ بَعْضُنَا بَعْضًا، وَلَا يَنْهَى بَعْضُنَا بَعْضًا، وَلَا يَدَعُنَا اللَّهُ عَزَّ وَجَلَّ عَلَى هَذَا، فَلَيْتَ شِعْرِي، أَيُّ عَذَابِ اللَّهِ تَبَارَكَ وَتَعَالَى يَنْزِلُ بِنَا؟ وَقَالَ بَعْضُ حُكَمَاءِ الشُّعَرَاءِ:
[البحر المتقارب]
رَكَنَّا إِلَى الدَّارِ دَارِ الْغُرُورِ ... وَقَدْ سَحَرَتْنَا بِلَذَّاتِهَا
فَمَا نَرْعَوِي لِأَعَاجِيبِهَا ... وَلَا لِتَصَرُّفِ حَالَاتِهَا
نُنَافِسُ فِيهَا وَأَيَّامُهَا ... تَرَدَّدُ فِينَا بِآفَاتِهَا
أَمَا يَتَفَكَّرُ أَحْيَاؤُهَا ... فَيَعْتَبِرُونَ بِأَمْوَاتِهَا
وَقَالَ رَجُلٌ مِنْ قُرَيْشٍ:
كُلُّ حَيٍّ وَإِنْ تَمَلَّى بِعَيْشٍ ... سَوْفَ يَحْدُوهُ بِالْفَنَا حَادِيَانِ
أَيْنَ أَهْلُ الْحِجَا بَنُو عَبْدِ شَمْسٍ ... وَالْبَهَالِيلُ مِنْ بَنِي مَرْوَانَ [ص:139]
وَالْغُيُوثُ اللُّيُوثُ فِي الْجَدْبِ وَالْحَرْبِ ... إِذَا مَا تَقَارَبَ الزَّحْفَانِ
وَرِجَالٌ إِذَا اسْتَهَلُّوا عَلَى الْخَيْلِ ... فَجِنٌّ تَرَدَّى عَلَى عِقْبَانِ
وَضَعَ الدَّهْرُ فِيهِمُ شَفْرَتَيْهِ ... وَتَوَالَى عَلَيْهِمُ الْعَصْرَانِ
فَتَوَلَّوْا كَأَنَّهُمْ لَمْ يَكُونُوا ... وَاللَّيَالِي يَلْعَبْنَ بِالْإِنْسَانِ
هَوِّنِ الْوَجْدَ إِنَّ كُلَّ الْوَرَى يَوْمًا ... عَلَيْهِ سَيَعْصِفُ الْمَلَوَانِ

(1/138)

286 - حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، قَالَ: ثنا عُثْمَانُ بْنُ عُمَارَةَ، قَالَ: قَالَ بَعْضُ الْعُلَمَاءِ: «الزُّهْدُ فِي الدُّنْيَا لَا يُقِيمُ الرَّجُلَ عَلَى رَاحَةٍ تَسْتَرِيحُ إِلَيْهَا نَفْسُهُ»

(1/139)

287 - حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، قَالَ: ثنا عُثْمَانُ بْنُ عُمَارَةَ، قَالَ: كَانَ يُقَالُ: «الْوَرَعُ يَبْلُغُ بِالْعَبْدِ إِلَى الزُّهْدِ فِي الدُّنْيَا، وَالزُّهْدُ يَبْلُغُ بِهِ حُبَّ اللَّهِ تَعَالَى»

(1/139)

288 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: ثنا أَبُو يَحْيَى الزُّهْرِيُّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ الْعُمَرِيُّ عِنْدَ مَوْتِهِ: " بِنِعْمَةِ رَبِّي عَزَّ وَجَلَّ أُحَدِّثُ أَنِّي لَمْ أَصْبَحْ أَمْلِكُ عَلَى النَّاسِ إِلَّا سَبْعَةَ دَرَاهِمَ مِنْ لِحَاءِ شَجَرٍ فَتَلْتُهُ بِيَدَيَّ، وَبِنِعْمَةِ رَبِّي أُحَدِّثُ لَوْ أَنَّ الدُّنْيَا أَصْبَحَتْ تَحْتَ قَدَمَيَّ، لَا يَمْنَعُنِي مِنْ أَخْذِهَا إِلَّا أَنْ أَزِيلَ قَدَمَيَّ عَنْهَا مَا [ص:140] أَزَلْتُهَا

(1/139)

289 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْحَذَّاءِ، قَالَ: سَمِعْتُ الْعُمَرِيَّ، يَقُولُ: «إِنَّمَا الدُّنْيَا وَالْآخِرَةُ إِنَاءَانِ، أَيُّهُمَا أَكْفَأْتَ كَانَ الشُّغْلُ فِيهِ»

(1/140)

290 - ثنا أَحْمَدُ بْنُ بُجَيْرٍ، قَالَ: سَمِعْتُ صَالِحَ بْنَ عَبْدِ الْكَرِيمِ، قَالَ: «مَثَلُ الْقَلْبِ مَثَلُ الْإِنَاءِ إِذَا مَلَأْتَهُ ثُمَّ زِدْتَ فِيهِ شَيْئًا فَاضَ، فَكَذَلِكَ الْقَلْبُ إِذَا امْتَلَأَ مِنْ حُبِّ الدُّنْيَا لَمْ تَدْخُلْهُ الْمَوَاعِظُ»

(1/140)

291 - حَدَّثَنِي أَبُو حَفْصٍ الْبُخَارِيُّ، قَالَ: ثنا سَعِيدُ بْنُ مَنْصُورٍ، قَالَ: ثنا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ أَبَا حَازِمٍ، يَقُولُ: " يَسِيرُ الدُّنْيَا يَشْغَلُ عَنْ كَثِيرِ الْآخِرَةِ

(1/140)

292 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، أَنَّهُ حَدَّثَ عَنْ عَبَاءَةَ بْنِ كُلَيْبٍ، عَنْ مُحَمَّدِ بْنِ النَّضْرِ الْحَارِثِيِّ، قَالَ: كَانَ مُحَمَّدُ بْنُ كَعْبٍ يَقُولُ: الدُّنْيَا دَارُ فَنَاءٍ، وَمَنْزِلُ بُلْغَةٍ، رَغِبَتْ عَنْهَا السُّعَدَاءُ، وَانْتُزِعَتْ مِنْ أَيْدِي الْأَشْقِيَاءِ، فَأَشْقَى النَّاسِ فِيهَا أَرْغَبُ النَّاسِ فِيهَا، وَأَزْهَدُ النَّاسِ فِيهَا [ص:141] أَسْعَدُ النَّاسِ فِيهَا، هِيَ الْمُغْوِيَّةُ لِمَنْ أَطَاعَهَا، الْمُهْلِكَةُ لِمَنِ اتَّبَعَهَا، الْخَائِنَةُ لِمَنِ انْقَادَ لَهَا، عِلْمُهَا جَهْلٌ، وَغِنَاهَا فَقْرٌ، وَزِيَادَتُهَا نُقْصَانٌ، وَأَيَّامُهَا دُوَلٌ

(1/140)

293 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، أَنَّهُ حَدَّثَ عَنْ زَيْدِ بْنِ الْحُبَابِ، قَالَ: حَدَّثَنِي مُعَاوِيَةُ بْنُ عَبْدِ الْكَرِيمِ، قَالَ: ذَكَرُوا عِنْدَ الْحَسَنِ الزُّهْدَ، فَقَالَ بَعْضُهُمُ: اللِّبَاسُ، وَقَالَ بَعْضُهُمُ: الْمَطْعَمُ، وَقَالَ بَعْضُهُمْ: كَذَا، فَقَالَ الْحَسَنُ: " لَسْتُمْ فِي شَيْءٍ، الزَّاهِدُ: الَّذِي إِذَا رَأَى أَحَدًا قَالَ هُوَ أَفْضَلُ مِنِّي "

(1/141)

294 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ وُهَيْبٌ: " لَوْ أَنَّ عُلَمَاءَنَا عَفَا اللَّهُ عَنَّا وَعَنْهُمْ نَصَحُوا اللَّهَ فِي عِبَادِهِ، فَقَالُوا: يَا عِبَادَ اللَّهِ اسْمَعُوا مَا نُخْبِرُكُمْ عَنْ نَبِيِّكُمْ عَلَيْهِ السَّلَامُ، وَصَالِحِ سَلَفِكُمْ مِنَ الزُّهْدِ فِي الدُّنْيَا، فَاعْمَلُوا بِهِ، وَلَا تَنْظُرُوا إِلَى أَعْمَالِنَا هَذِهِ الْفَاسِدَةِ كَانُوا قَدْ نَصَحُوا اللَّهَ عَزَّ وَجَلَّ فِي عِبَادِهِ، وَلَكِنَّهُمْ يَأْبُونَ إِلَّا أَنْ يَجُرُّوا عِبَادَ اللَّهِ إِلَى فِتْنَتِهِمْ، وَإِلَى مَا هُمْ فِيهِ "

(1/141)

295 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: لَا يُعْطَى أَحَدٌ مِنَ الدُّنْيَا شَيْئًا إِلَّا انْتَقَصَ مِنْ آخِرَتِهِ مِثْلَهُ. وَيُقَالُ: هَا بِمِثْلَيْهِ مِنَ الْهَمِّ، وَلَا يُعْطَى أَحَدٌ مِنَ الدُّنْيَا شَيْئًا إِلَّا قِيلَ: هَا بِمِثْلَيْهِ مِنَ الشُّغْلِ، فَإِنْ شِئْتَ فَاسْتَكْثِرْ مِنْهَا، وَإِنْ شِئْتَ فَأَقْلِلْ، وَاللَّهِ مَا تَأْخُذُ إِلَّا مِنْ كِيسِكَ "

(1/142)

296 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ الْأَشْعَثِ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: قِيلَ: " يَا مُوسَى أَيَحْزُنُ عَبْدِي الْمُؤْمِنُ أَنْ أَزْوِيَ عَنْهُ الدُّنْيَا وَهُوَ أَقْرَبُ لَهُ مِنِّي؟ وَيَفْرَحُ أَنْ أَبْسُطَ لَهُ الدُّنْيَا وَهُوَ أَبْعَدُ لَهُ مِنِّي؟

(1/142)

297 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، قَالَ: ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «لَا يُصِيبُ عَبْدٌ مِنَ الدُّنْيَا شَيْئًا إِلَّا نَقَصَ مِنْ دَرَجَاتِهِ عِنْدَ اللَّهِ تَعَالَى، وَإِنْ كَانَ عَلَيْهِ كَرِيمًا»

(1/142)

298 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ قَالَ: سَمِعْتُ الْفُضَيْلَ يَقُولُ: «مَا رَأَيْتُ أَحَدًا أَعْظَمَ الدُّنْيَا فَقَرَّتْ عَيْنُهُ فِيهَا، وَلَا انْتَفَعَ بِهَا، وَمَا حَقَّرَهَا أَحَدٌ إِلَّا تَمَتَّعَ بِهَا»

(1/142)

299 - وَسَمِعْتُهُ يَقُولُ، يَعْنِي الْفُضَيْلَ: «عَامَّةُ الزُّهْدِ فِي الدُّنْيَا» ، يَعْنِي إِذَا لَمْ تُحِبَّ ثَنَاءَ النَّاسِ، وَلَمْ تُبَالِ بِذَمِّهِمْ

(1/142)

300 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا [ص:143] إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: ثنا فُضَيْلُ بْنُ عِيَاضٍ، قَالَ: ثنا سَلَّامُ بْنُ مِسْكِينٍ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «أَهِينُوا الدُّنْيَا، فَوَاللَّهِ مَا هِيَ لِأَحَدٍ بِأَهْنَأَ مِنْهَا لِمَنْ أَهَانَهَا»

(1/142)

301 - ثنا الْخَلِيلُ بْنُ عَمْرٍو، قَالَ: ثنا ابْنُ السَّمَّاكِ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، قَالَ: «إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا أَعْطَاهُ مِنَ الدُّنْيَا عَطِيَّةً، ثُمَّ يُمْسِكُ، فَإِذَا أَنْفَدَ أَعَادَ عَلَيْهِ، فَإِذَا هَانَ عَلَيْهِ عَبْدُهُ بَسَطَهَا لَهُ بَسْطًا»

(1/143)

302 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: ثنا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ الْكِلَابِيُّ، قَالَ: سَمِعْتُ دَاوُدَ بْنَ يَحْيَى بْنِ يَمَانٍ، عَنْ أَبِيهِ، قَالَ: قَالَ بُهَيْمٌ الْعِجْلِيُّ: «إِنَّمَا أَخَافُ أَنْ تَدَفَّقَ عَلَيَّ الدُّنْيَا دَفْقَةً فَتُغْرِقَنِي»

(1/143)

303 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: قَالَ مُحَمَّدُ بْنُ عُمَرَ الْكِلَابِيُّ قَالَ: كَانَ بَعْضُ الْعُلَمَاءِ يَدْعُو: «أَيَا مُمْسِكَ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ، أَمْسِكْ عَنِّي الدُّنْيَا»

(1/143)

304 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، نا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ، عَنْ زَافِرِ بْنِ سُلَيْمَانَ، عَنْ عُثْمَانَ بْنِ زَائِدَةَ، قَالَ: قِيلَ لِمُحَمَّدِ ابْنِ الْحَنَفِيَّةِ: مَنْ أَعْظَمُ النَّاسِ قَدْرًا؟ قَالَ: «مَنْ لَمْ يَرَ الدُّنْيَا كُلَّهَا لِنَفْسِهِ خَطَرًا؛ إِنَّهُ لَيْسَ لِأَبْدَانِكُمْ ثَمَنٌ إِلَّا الْجَنَّةُ، فَلَا تَبِيعُوهَا إِلَّا بِهَا»

(1/144)

305 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ، قَالَ: مَكْتُوبٌ فِي حِكْمَةِ عِيسَى عَلَيْهِ السَّلَامُ: «مِنْ عَلَامَةِ الْمُرِيدِينَ الزَّاهِدِينَ فِي الدُّنْيَا تَرْكُهُمْ كُلَّ خَلِيطٍ لَا يُرِيدُ مَا يُرِيدُونَ»

(1/144)

306 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: ثنا أَبُو إِسْحَاقَ بْنُ الْأَشْعَثِ، قَالَ: ثنا الْفُضَيْلُ بْنُ عِيَاضٍ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، قَالَ: " أَمْرَانِ لَوْ لَمْ نُعَذَّبْ إِلَّا بِهِمَا كُنَّا مُسْتَحَقِّينَ بِهِمَا الْعَذَابَ مِنَ اللَّهِ عَزَّ وَجَلَّ: أَحَدُنَا يُزَادُ الشَّيْءَ مِنَ الدُّنْيَا فَيَفْرَحُ فَرَحًا مَا عَلِمَ اللَّهُ أَنَّهُ فَرِحَهُ بِشَيْءٍ زَادَهُ قَطُّ فِي دِينِهِ، وَيُنْقَصُ الشَّيْءَ مِنَ الدُّنْيَا فَيَحْزُنُ عَلَيْهِ حُزْنًا مَا عَلِمَ اللَّهُ أَنَّهُ حَزَنَهُ عَلَى شَيْءٍ نُقِصَهُ قَطُّ فِي دِينِهِ "

(1/144)

307 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ الْأَشْعَثِ قَالَ: ثنا يَحْيَى بْنُ سُلَيْمٍ، قَالَ: قَالَ لِي عُمَرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ: " أَرَأَيْتَ لَوْ أَنَّ رَجُلًا صَامَ الدَّهْرَ لَا يُفْطِرُ، وَقَامَ اللَّيْلَ لَا يَفْتُرُ، وَتَصَدَّقَ بِمَالِهِ، وَجَاهَدَ فِي سَبِيلِ اللَّهِ، وَاجْتَنَبَ مَحَارِمَ اللَّهِ تَعَالَى، غَيْرَ أَنَّهُ يُؤْتَى يَوْمَ الْقِيَامَةِ عَلَى رُءُوسِ الْخَلَائِقِ فِي ذَلِكَ الْجَمْعِ الْأَعْظَمِ بَيْنَ يَدَيْ رَبِّ الْعَالَمِينَ، فَيُقَالُ: هَا إِنَّ هَذَا عَظَّمَ فِي عَيْنِهِ مَا صَغَّرَ اللَّهُ، وَصَغَّرَ فِي عَيْنِهِ مَا عَظَّمَ اللَّهُ، كَيْفَ تَرَى يَكُونُ حَالُهُ؟ فَمَنْ مِنَّا لَيْسَ هَكَذَا، الدُّنْيَا عَظِيمَةٌ عِنْدَهُ، مَعَ مَا اقْتَرَفْنَا مِنَ الذُّنُوبِ وَالْخَطَايَا "

(1/145)

308 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا أَبُو إِسْحَاقَ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: " ذُكِرَ عَنْ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِذَا عَظَّمَتْ أُمَّتِي الدُّنْيَا نُزِعَ مِنْهَا هَيْبَةُ الْإِسْلَامِ، وَإِذَا تَرَكَتِ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ حُرِمَتْ بَرَكَةَ الْوَحْيِ» قَالَ: وَذَكَرَ سُفْيَانُ نَحْوَهُ. قَالَ سُفْيَانُ: ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [الأعراف: 146] قَالَ: مَعْنَاهُ: سَأَنْزِعُ عَنْ قُلُوبِهِمْ فَهْمَ الْقُرْآنِ

(1/145)

309 - نا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا أَبُو إِسْحَاقَ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: «رَهْبَةُ الْعَبْدِ مِنَ اللَّهِ عَلَى قَدْرِ عِلْمِهِ بِاللَّهِ، وَزَهَادَتُهُ فِي الدُّنْيَا عَلَى قَدْرِ رَغْبَتِهِ فِي الْآخِرَةِ»

(1/146)

310 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا أَبُو إِسْحَاقَ، قَالَ: وَسَمِعْتُ الْفُضَيْلَ، يَقُولُ: قَالَ أَبُو الدَّرْدَاءِ: «لَا تَزَالُ نَفْسُ ابْنِ آدَمَ شَابَّةً فِي حُبِّ الدُّنْيَا وَالدِّرْهَمِ، وَلَوِ الْتَقَتْ تَرْقُوَتَاهُ مِنَ الْكِبَرِ، إِلَّا الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلْآخِرَةِ، وَقَلِيلٌ مَا هُمْ»

(1/146)

311 - ثنا مُحَمَّدُ بْنُ عَلِيٍّ، قَالَ: ثنا أَبُو إِسْحَاقَ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: قَالَ أَبُو حَازِمٍ: اشْتَدَّتْ مَؤُونَةُ الدُّنْيَا وَمَؤُونَةُ الْآخِرَةِ، فَأَمَّا مَؤُونَةُ الْآخِرَةِ فَإِنَّكَ لَا تَجِدُ لَهَا أَعْوَانًا، وَأَمَّا مَؤُونَةُ الدُّنْيَا فَإِنَّكَ لَا تَضْرِبُ بِيَدِكَ إِلَى شَيْءٍ مِنْهَا إِلَّا وَجَدْتَ فَاجِرًا قَدْ سَبَقَكَ إِلَيْهِ "

(1/146)

312 - ثنا الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، وَكَانَ مِنْ خِيَارِ الرِّجَالِ قَالَ: ثنا أَبُو الْمُغِيرَةِ الْمَخْزُومِيُّ، قَالَ: ثنا سَعِيدُ بْنُ سَلَمَةَ، قَالَ: أَخْبَرَنِي ابْنُ حُمَيْدٍ الطَّوِيلِ، رَجُلٌ مِمَّنْ كَانَ انْقَطَعَ إِلَى مَكَّةَ مِنْ أَهْلِ الْفَضْلِ، وَلَيْسَ بِابْنِ حُمَيْدٍ الْبَصْرِيِّ، أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ كَانَ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ إِنَّكَ جَعَلْتَ الدُّنْيَا فِتْنَةً وَنَكَالًا، فَاجْعَلْ حَظِّي مِنْ جَمِيعِهَا، وَنَصِيبِي مِنْ [ص:147] قَسْمِهَا، وَشَرَفِي مِنْ سُلْطَانِهَا سُلُوًّا عَنْهَا، وَعَمَلًا بِمَا تَرْضَى بِهِ عَنِّي» قَالَ بَعْضُ حُكَمَاءِ الشُّعَرَاءِ:
[البحر الطويل]
أَرَى عِلَلَ الدُّنْيَا تَرُوحُ وَتَغْتَدِي ... عَلَيْنَا كَأَطْرَافِ الْأَسِنَّةِ فِي الْقَنَا
أَخُوضُ مِنَ الدُّنْيَا غُرُورًا كَأَنَّهُ ... سَرَابٌ مِنَ الْآمَالِ وَاللَّهْوِ وَالْمُنَى
وَلِي كُلَّ يَوْمٍ بِالْمَنَايَا مُعَرِّضٌ ... مِنَ الْحَادِثَاتِ لَيْسَ غَيْرِي بِهَا عَنَى
كَفَى عَجَبًا أَنِّي أَمُوتُ وَأَنَّنِي ... مُكِبٌّ عَلَى الدُّنْيَا وَأَبْنِي بِهَا الْبِنَا
تَعَلَّقْتُ بِالدُّنْيَا غُرُورًا بِلَهْوِهَا ... إِذَا اسْتَحَيَتِ الدُّنْيَا هُنَا قُلْتُ هِيَ هُنَا
وَمَا أَنَا إِلَّا كَالْغَرِيقِ تَشَبَّثَتْ ... يَدَاهُ الْتِمَاسًا لِلْحَيَاةِ بِمَا دَنَا
وَمَا أَنَا إِنْ لَمْ يُلْبِسِ اللَّهُ سِتْرَهُ ... وَمَا أَنَا إِنْ لَمْ يَرْحَمِ اللَّهُ مَنْ أَنَا
وَقَالَ:
عَجِبْتُ مِنَ الدُّنْيَا وَمِنْ حُبِّنَا لَهَا ... وَلَمْ تَزَلِ الدُّنْيَا تُعَرِّضُ لِلْبُغْضِ
لَهَوْتُ وَسَاعَاتُ النَّهَارِ حَثِيثَةٌ ... تَلَطَّفُ لِلْإِبْرَامِ مِنِّي وَلِلْنَقْضِ
وَقَالَ:
[البحر الوافر]
وَلِلدُّنْيَا مُنًى فَاحْذَرْ مُنَاهَا ... مُنَى الدُّنْيَا مَرَاتِعُهَا وَخِيمَهْ
دَعِ الدُّنْيَا لِرَاضِي الرَّتْعِ فِيهَا ... يَعِيشُ بِرَتْعِهِ عَيْشَ الْبَهِيمَهْ
وَمَا زَالَتْ صُرُوفُ الدَّهْرِ تَجْرِي ... فَمُقْلِقَةٌ وَمُقْعِدَةٌ مُقِيمَهْ
وَغِبُّ الصَّبْرِ عَافِيَةٌ وَرُوحٌ ... وَلَيْسَ الصَّبْرُ إِلَّا بِالْعَزِيمَهْ

(1/146)

313 - حَدَّثَنِي أَبُو عُمَرَ الْأَزْدِيُّ، قَالَ: نَظَرَ رَجُلٌ مِنَ الْعَرَبِ إِلَى أَخِيهِ وَحِرْصِهِ عَلَى الدُّنْيَا، فَقَالَ لَهُ: " أَيْ أَخِي أَنْتَ طَالِبٌ وَمَطْلُوبٌ، يَطْلُبُكَ مَنْ لَا تَفُوتُهُ، وَتَطْلُبُ مَا قَدْ كُفِيتَهُ، فَكَأَنَّ مَا قَدْ [ص:148] غَابَ عَنْكَ قَدْ كُشِفَ لَكَ، وَمَا أَنْتَ فِيهِ قَدْ نُقِلْتَ عَنْهُ، أَيْ أَخِي كَأَنَّكَ لَمْ تَرَ حَرِيصًا مَحْرُومًا، وَلَا زَاهِدًا مَرْزُوقًا

(1/147)

314 - حَدَّثَنِي 2438 أَبُو عُمَرَ الْأَزْدِيُّ، قَالَ: وَعَظَ رَجُلٌ مِنَ الْعَرَبِ ابْنًا لَهُ فَقَالَ لَهُ: يَا بُنَيَّ إِنَّ الدُّنْيَا تَسْعَى عَلَى مَنْ يَسْعَى لَهَا، وَيَسْعَى مَعَهَا، فَالْهَرَبُ مِنْهَا قَبْلَ الْعَطَبِ فِيهَا، فَقَدْ وَاللَّهِ آذَنَتْكَ بِبَيْنٍ، وَانْطَوَتْ لَكَ عَلَى حَيْنٍ أَنْشَدَنِي عُمَرُ بْنُ عَلِيِّ بْنِ هَارُونَ:
إِنَّمَا الدُّنْيَا جُدُودٌ ... فَعَزِيزٌ وَذَلِيلُ
وَأَخُو الْفَقْرِ حَقِيرٌ ... وَأَخُو الْمَالِ نَبِيلُ
فَإِذَا مَا الْجَدُّ وَلَّى ... عَزَبَ الرَّأْيُ الْأَصِيلُ
كُلُّ بُؤْسٍ وَنُعَيْمٍ ... فَهْوَ فِي الدُّنْيَا يَزُولُ
ثُمَّ يَبْقَى اللَّهُ وَالْأَعْمَالُ ... وَالْفِعْلُ الْجَمِيلُ

(1/148)

700 - قَرَأْتُ فِي كِتَابٍ لِدَاوُدَ بْنِ رُشَيْدٍ بِخَطِّهِ: دَخَلَ ابْنُ السَّمَّاكِ عَلَى هَارُونَ الرَّشِيدِ، فَقَالَ: عِظْنِي وَأَوْجِزْ، فَقَالَ: «مَا أَعْجَبَ يَا أَمِيرَ الْمُؤْمِنِينَ مِمَّا نَحْنُ فِيهِ، كَيْفَ غَلَبَ عَلَيْنَا؟ وَأَعْجِبْ مِمَّا نَصِيرُ إِلَيْهِ كَيْفَ غَفْلَتُنَا عَنْهُ؟ عَجَبٌ لِصَغِيرٍ حَقِيرٍ إِلَى الْفَنَاءِ يَصِيرُ غَلَبَ عَلَى كَثِيرٍ طَوِيلٍ دَائِمٍ غَيْرِ زَائِلٍ»

(1/148)

315 - ثنا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَبِي مَسْعُودٍ الْقَتَّاتِ، قَالَ: قَالَ ابْنُ السَّمَّاكِ: إِنَّ الدُّنْيَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا قَلِيلٌ، وَإِنَّ الَّذِي بَقِيَ مِنْهَا فِي جَنْبِ الَّذِي مَضَى مِنْهَا قَلِيلٌ، وَإِنَّمَا لَكَ مِنْهَا قَلِيلٌ، وَلَمْ يَبْقَ مِنْ قَلِيلِكَ إِلَّا قَلِيلٌ، وَقَدْ أَصْبَحْتَ إِلَى دَارِ الشِّرَى وَدَارِ الْفِدَى، وَغَدًا تَصِيرُ إِلَى دَارِ الْجَزَاءِ وَدَارِ الْبَقَاءِ، فَاشْتَرِ الْيَوْمَ نَفْسَكَ، وَفَادِهَا بِكُلِّ جَهْدِكَ، لَعَلَّكَ أَنْ تَخْلُصَ مِنْ عَذَابِ رَبِّكَ

(1/149)

316 - ثنا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَبِي مَسْعُودٍ الْقَتَّاتِ، قَالَ: قَالَ ابْنُ السَّمَّاكِ: «إِنَّ الَّذِي نَخَافُ مِنْ شَرِّ الدُّنْيَا أَعْظَمُ مِنَ الشَّرِّ الَّذِي نَحْنُ فِيهِ مِنْهَا، وَإِنَّمَا يُرَجَّحُ شَرُّ الدُّنْيَا لَنَا عِنْدَ الْفِرَاقِ لَهَا، إِنْ صِرْنَا إِلَى الْهَلَاكِ بِهَا»

(1/149)

317 - ثنا الْفَضْلُ بْنُ سَهْلٍ، قَالَ: ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ قَالَ: ثنا مُحَمَّدُ بْنُ طَلْحَةَ، عَنْ أَبِي غِرَارَةَ، قَالَ: مَرَّتْ عَلَى عَبْدِ اللَّهِ بْنِ عُمَرَ بَرَاذِينُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ بِمِنًى، وَهِيَ تَرُوثُ الشَّعِيرَ، فَقَالَ: أَمَا إِنَّ الْمَعَادَ لَوْ كَانَ وَاحِدًا مَا غَلَبُونَا عَلَى الدُّنْيَا "، كَأَنَّهُ يُعَزِّي نَفْسَهُ

(1/149)

318 - حَدَّثَنِي أَبُو حَفْصٍ الضَّبِّيُّ، وَفِي نُسْخَةٍ: مُحَمَّدُ بْنُ عِمْرَانَ الضَّبِّيُّ قَالَ: حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: «إِنْ لَمْ تَدَعُوا الدُّنْيَا رَغْبَةً فِي الْآخِرَةِ فَاتْرُكُوهَا [ص:150] أَنْفًا أَنْ تَكُونَ مُبَارَةً وَمَبَارِكَ أَكْثَرُهَا فِيهَا مِنْكُمْ» يَعْنِي: حَبَشِيَّيْنِ كَانَا قَائِدَيْنِ فِي الْمَدِينَةِ

(1/149)

319 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ خَالِدِ بْنِ يَزِيدَ الْقَرَنِيِّ، قَالَ: ثنا فَرْوَةُ الْخَيَّاطُ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْبَصْرَةِ يُقَالُ لَهُ: صَالِحٌ قَالَ: سَمِعْتُ فَرْقَدًا السَّبَخِيَّ يَقُولُ: «خَدَعَتْكُمُ الدُّنْيَا وَأَبْطَرَتْكُمْ، أَمَا وَاللَّهِ لَتَدَعُنَّهَا غَيْرَ مَحْمُودِينَ، وَلَا مَعْرُوفٌ لَكُمْ ذَلِكَ»

(1/150)

320 - ثنا عَلِيُّ بْنُ أَبِي مَرْيَمَ، قَالَ: قَالَ سَلَمَةُ بْنُ غِفَارٍ: قَالَ سُفْيَانُ: «إِذَا أَرَدْتَ أَنْ تَعْرِفَ قَدْرَ الدُّنْيَا فَانْظُرْ عِنْدَ مَنْ هِيَ» قَرَأْتُ فِي كِتَابِ دَاوُدَ بْنِ رُشَيْدٍ بِخَطِّهِ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الصُّورِيُّ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: إِنَّمَا زُهْدُ الزَّاهِدُونَ فِي الدُّنْيَا اتِّقَاءَ أَنْ يُشْرِكُوا الْحَمْقَى وَالْجُهَّالَ فِي جَهَالَتِهِمْ

(1/150)

321 - قَرَأْتُ فِي كِتَابِ دَاوُدَ أَيْضًا، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ، قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى الْحَسَنِ الْبَصْرِيِّ أَنْ: عِظْنِي وَأَوْجِزْ، فَكَتَبَ إِلَيْهِ الْحَسَنُ: [ص:151] «أَمَّا بَعْدُ، فَإِنَّ رَأْسَ مَا هُوَ مُصْلِحُكَ وَمُصْلِحٌ بِهِ عَلَى يَدَيْكَ الزُّهْدُ فِي الدُّنْيَا، وَإِنَّمَا الزُّهْدُ بِالْيَقِينِ، وَالْيَقِينُ بِالتَّفَكُّرِ، وَالتَّفَكُّرُ بِالِاعْتِبَارِ، فَإِذَا أَنْتَ تَفَكَّرْتَ فِي الدُّنْيَا لَمْ تَجِدْهَا أَهْلًا أَنْ تَبِيعَ بِهَا نَفْسَكَ، وَوَجَدْتَ نَفْسَكَ أَهْلًا أَنْ تُكْرِمَهَا بِهَوَانِ الدُّنْيَا، فَإِنَّمَا الدُّنْيَا دَارُ بَلَاءٍ، وَمَنْزِلُ غَفْلَةٍ»

(1/150)

322 - قَرَأْتُ فِي كِتَابِ دَاوُدَ بْنِ رُشَيْدٍ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «طَالِبُ الدُّنْيَا مِثْلُ شَارِبِ مَاءِ الْبَحْرِ، كُلَّمَا ازْدَادَ شُرْبًا ازْدَادَ عَطَشًا حَتَّى يَقْتُلَهُ»

(1/151)

323 - ثنا أَبُو عَبْدِ اللَّهِ، قَالَ: قَالَ أَبُو الْمُغِيرَةِ الْبَصْرِيُّ: لَوْ أَنَّ عَبْدًا أَشْغَلَ نَفْسَهُ نَفَسًا مِنْ أَنْفَاسِهِ فَأَصَابَ بِذَلِكَ النَّفَسِ الدُّنْيَا بِمَا فِيهَا لَكَانَ هُوَ الْمَغْبُونُ فِي حَاضِرِ الْقِيمَةِ "

(1/151)

324 - وَقَالَ 54274 أَبُو عَبْدِ اللَّهِ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «يَا مَعْشَرَ الْحَوَارِيِّينَ، ازْهَدُوا فِي الدُّنْيَا تَمْشُوا فِيهَا بِلَا هَمٍّ»

(1/151)

325 - قَالَ: وَقَالَ أَبُو عَبْدِ اللَّهِ: قَالَ أَبُو هَاشٍمٍ: كَانًوا وَإِنْ كَانَتِ الدُّنْيَا بِأَيْدِيهِمْ كَانُوا فِيهِ للَّهِ خُزَّانًا، لَمْ يُنْفِقُوا فِي شَهَوَاتِهِمْ وَلَا لَذَّاتِهِمْ، كَانُوا إِذَا وَرَدَ عَلَيْهِمْ حَقٌّ مِنْ حُقُوقِ اللَّهِ تَعَالَى أَمْضَوْهَا فِيهِ ". قَرَأْتُ فِي كِتَابِ دَاوُدَ بْنِ رُشَيْدٍ: قَالَ بَعْضُ الْحُكَمَاءِ: «كُلُّ شَيْءٍ فَاتَكَ مِنَ الدُّنْيَا غَنِيمَةٌ»

(1/151)

326 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ الْحِمْصِيُّ، قَالَ: حَدَّثَنِي أَبُو رَاشِدٍ التَّنُوخِيُّ، عَنْ يَزِيدَ بْنِ مَيْسَرَةَ، قَالَ: " كَانَ أَشْيَاخُنَا يُسَمُّونَ الدُّنْيَا خِنْزِيرَةً، وَلَوْ وَجَدُوا لَهَا اسْمًا شَرًّا مِنْهُ سَمُّوهَا بِهِ، وَكَانُوا إِذَا أَقْبَلَتْ إِلَى أَحَدِهِمْ دُنْيَا قَالُوا: إِلَيْكِ إِلَيْكِ يَا خِنْزِيرَةُ، لَا حَاجَةَ لَنَا بِكِ، إِنَّا نَعْرِفُ إِلَهَنَا "

(1/152)

327 - ثنا الْحَسَنُ بْنُ عِيسَى، أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أنا مَعْمَرٌ، وَيُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، أَخْبَرَهُ أَنَّ الْمِسْوَرَ بْنَ مَخْرَمَةَ أَخْبَرَهُ أَنَّ عَمْرَو بْنَ عَوْفٍ، وَهُوَ حَلِيفُ بَنِي عَامِرِ بْنِ لُؤَيٍّ وَكَانَ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخْبَرَهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ إِلَى الْبَحْرَيْنِ لَيَأْتِيَ بِجِزْيَتِهَا، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ صَالِحَ أَهْلَ الْبَحْرَيْنِ، وَأَمَّرَ عَلَيْهِمُ الْعَلَاءَ بْنَ الْحَضْرَمِيِّ، فَقَدِمَ أَبُو عُبَيْدَةَ بِمَالٍ مِنَ الْبَحْرَيْنِ فَسَمِعَتِ الْأَنْصَارُ بِقُدُومِ أَبِي عُبَيْدَةَ، فَوَافَوْا صَلَاةَ الْفَجْرِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَعَرَّضُوا لَهُ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَآهُمْ، ثُمَّ قَالَ: «أَظُنُّكُمْ سَمِعْتُمْ أَنَّ أَبَا عُبَيْدَةَ قَدِمَ بِشَيْءٍ؟» قَالُوا: أَجَلْ يَا رَسُولَ اللَّهِ، فَقَالَ: «أَبْشِرُوا وَأَمِّلُوا مَا يَسُرُّكُمْ، فَوَاللَّهِ مَا الْفَقْرُ أَخْشَى عَلَيْكُمْ، وَلَكِنِّي أَخْشَى أَنْ تُبْسَطَ الدُّنْيَا عَلَيْكُمْ كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ، فَتَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا قَبْلَكُمْ، فَتُهْلِكَكُمْ كَمَا أَهْلَكَتْهُمْ»

(1/152)

328 - حَدَّثَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: قَالَ خَالِدُ بْنُ صَفْوَانَ: «بِتُّ أُفَكِّرُ، فَكَبَسْتُ الْبَحْرَ الْأَخْضَرَ [ص:153] بِالذَّهَبِ الْأَحْمَرِ، ثُمَّ نَظَرْتُ فَإِذَا الَّذِي يَكْفِينِي مِنْ ذَلِكَ رَغِيفَانِ وَطِمْرَانِ» وَزَادَ غَيْرُهُ: فَلَمَّا تَدَبَّرْتُ أَمْرِي إِذَا أُمْنِيَّتِي أُمْنِيَةُ أَحْمَقَ وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِإِبْرَاهِيمَ بْنِ دَاوُدَ فِي مِثْلِ ذَلِكَ:
[البحر السريع]
حَاسَبْتُ نَفْسِي فَوَجَدْتُ الَّذِي ... مِنْ كُلِّ مَا فِي الْأَرْضِ يَكْفِيهَا
قُوتًا يُقِيمُ الصُّلْبَ مِنْهَا وَإِنْ ... قَلَّ وَأَطْمَارًا تُوَارِيهَا
فَإِنْ هِيَ اسْتَغْنَتْ بِهَذَا الَّذِي ... يَكْفِي فَإِنَّ اللَّهَ مُغْنِيهَا
وَإِنْ أَبَتْ إِلَّا الْفُضُولَ الَّذِي ... يَقْتُلُهَا فَالتُّرْبُ فِي فِيهَا

(1/152)

329 - ثنا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، قَالَ: ثنا أَبُو شِهَابٍ، عَنْ حُمَيْدٍ، عَنْ أَنَسٍ، قَالَ: كَانَتْ نَاقَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَضْبَاءُ لَا تُسْبَقُ، فَجَاءَ أَعْرَابِيٌّ بِقَعُودٍ لَهُ فَسَبَقَهَا، فَشَقَّ ذَلِكَ عَلَى الْمُسْلِمِينَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ حَقٌّ عَلَى اللَّهِ أَنْ لَا يَرْفَعَ شَيْئًا فِي الدُّنْيَا إِلَّا وَضَعَهُ»

(1/153)

330 - ثنا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ عَبْدِ اللَّهِ بْنِ بُولَى، عَنْ أَبِيهِ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى جَبَلَ الْأَحْمَرِ فَرَأَى [ص:154] شَاةً مَيِّتَةً، فَأَخَذْنَا بِأَنْفِنَا، فَقَالَ: «أَتَرَوْنَ هَذِهِ كَرِيمَةً عَلَى أَهْلِهَا؟» قَالُوا: وَمَا كَرَامَتُهَا؟ قَالَ: «فَوَاللَّهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذِهِ عَلَى أَهْلِهَا»

(1/153)

331 - ثنا أَبُو خَيْثَمَةَ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ شُعْبَةَ، عَنْ عُمَرَ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبَانَ، عَنْ أَبِيهِ، عَنْ زَيْدِ بْنِ ثَابِتٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَتْ نِيَّتُهُ الْآخِرَةَ جَمَعَ اللَّهُ لَهُ شَمْلَهُ، وَجَعَلَ غِنَاهُ فِي قَلْبِهِ، وَأَتَتْهُ الدُّنْيَا وَهِيَ رَاغِمَةٌ، وَمَنْ كَانَتْ نِيَّتُهُ الدُّنْيَا فَرَّقَ اللَّهُ عَلَيْهِ أَمْرَهُ، وَجَعَلَ فَقْرَهُ بَيْنَ عَيْنَيْهِ، وَلَمْ يَأْتِهِ مِنَ الدُّنْيَا إِلَّا مَا كُتِبَ لَهُ»

(1/154)

332 - قَالَ أَبُو الْحَسَنِ: نا الْحَارِثُ بْنُ أَبِي أُسَامَةَ، نا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، نا الرَّبِيعُ بْنُ صَبِيحٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَتْ نِيَّتُهُ طَلَبَ الْآخِرَةِ جَعَلَ اللَّهُ غِنَاهُ فِي قَلْبِهِ، وَجَمَعَ لَهُ شَمْلَهُ، وَأَتَتْهُ الدُّنْيَا وَهِيَ رَاغِمَةٌ، وَمَنْ كَانَتْ نِيَّتُهُ طَلَبَ الدُّنْيَا جَعَلَ اللَّهُ الْفَقْرَ بَيْنَ عَيْنَيْهِ، وَشَتَّتَ عَلَيْهِ أَمْرَهُ، وَلَا يَأْتِيهِ مِنْهَا إِلَّا مَا كُتِبَ لَهُ»

(1/154)

333 - ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، ثنا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: ثنا هَمَّامُ بْنُ يَحْيَى، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَتِ الدُّنْيَا هَمَّهُ وَسَدَمَهُ، لَهَا يَشْخَصُ، وَلَهَا يَنْصَبُ، وَإِيَّاهَا [ص:155] يَنْوِي، جَعَلَ اللَّهُ عَزَّ وَجَلَّ الْفَقْرَ بَيْنَ عَيْنَيْهِ، وَشَتَّتَ عَلَيْهِ ضَيْعَتَهُ، وَلَمْ يَأْتِهِ مِنْهَا إِلَّا مَا كُتِبَ لَهُ، وَمَنْ كَانَتِ الْآخِرَةُ هَمَّهُ وَسَدَمَهُ، لَهَا يَشْخَصُ، وَلَهَا يَنْصَبُ، وَإِيَّاهَا يَنْوِي، جَعَلَ اللَّهُ الْغِنَى فِي قَلْبِهِ، وَجَمَعَ عَلَيْهِ ضَيْعَتَهُ، وَأَتَتْهُ الدُّنْيَا وَهِيَ صَاغِرَةٌ رَاغِمَةٌ»

(1/154)

334 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: ثنا الْمُعَلَّى بْنُ أَسَدٍ الْعَمِّيُّ، قَالَ: ثنا عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ، عَنْ مُوسَى بْنِ عُقْبَةَ، قَالَ: حَدَّثَنِي بِلَالُ بْنُ سَعْدٍ التَّيْمِيُّ، عَنْ أَبِيهِ، أَنَّ أَبَا الدَّرْدَاءِ، رَضِيَ اللَّهُ عَنْهُ ذَكَرَ الدُّنْيَا فَقَالَ: إِنَّهَا مَلْعُونَةٌ، مَلْعُونٌ مَا فِيهَا، إِلَّا مَا كَانَ لِلَّهِ عَزَّ وَجَلَّ، أَوْ مَا ابْتُغِيَ بِهِ وَجْهُهُ تَعَالَى

(1/155)

335 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: ثنا أَبُو عَاصِمٍ النَّبِيلُ، عَنْ مُحَمَّدِ بْنِ عُمَارَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِهَدِيَّةٍ، فَالْتَمَسَ فِي الْبَيْتِ شَيْئًا يَضَعُهُ فِيهِ، فَقَالَ: «ضَعْهُ بِالْحَضِيضِ، فَلَوْ كَانَتِ الدُّنْيَا تَعْدِلُ عِنْدَ اللَّهِ عَزَّ وَجَلَّ شَيْئًا مَا أَعْطَى كَافِرًا مِنْهَا قَدْرَ جَنَاحِ بَعُوضَةٍ»

(1/155)

336 - ثنا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ، عَنْ عِيسَى بْنِ مُوسَى، [ص:156] عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ، عَنْ أَبِي مُرَّةَ، مَوْلَى عَقِيلٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا ذِئْبَانِ جَائِعَانِ ضَارِيَانِ فِي غَنْمٍ تَفَرَّقَتْ، أَحَدُهُمَا فِي أَوَّلِهَا، وَالْآخَرُ فِي آخِرِهَا بِأَسْرَعَ فِيهَا فَسَادًا مِنِ امْرِئٍ فِي دِينِهِ يَبْتَغِي شَرَفَ الدُّنْيَا وَمَالَهَا»

(1/155)

337 - حَدَّثَنِي زَيْدُ بْنُ إِسْمَاعِيلَ بْنِ سَيَّارٍ، قَالَ: ثنا مُعَاوِيَةُ بْنُ عَمْرٍو، قَالَ: نا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ، نا مُسْلِمٌ الْأَعْوَرُ، قَالَ: حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ أَبِي جَعْفَرٍ الْفَرَّاءُ، قَالَ: قَالَ الْحَسَنُ: «مَنْ أَحَبَّ الدُّنْيَا وَسَرَّتْهُ خَرَجَ خَوْفُ الْآخِرَةِ مِنْ قَلْبِهِ، وَمَنِ ازْدَادَ عِلْمًا ثُمَّ ازْدَادَ عَلَى الدُّنْيَا حِرْصًا لَمْ يَزْدَدْ مِنَ اللَّهِ إِلَّا بُعْدًا، وَلَمْ يَزْدَدْ مِنَ اللَّهِ إِلَّا بُغْضًا»

(1/156)

338 - ثنا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُطْعِمِ بْنِ الْمِقْدَامِ الصَّنْعَانِيِّ، وَغَيْرِهِ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: كَتَبَ سَلْمَانُ إِلَى أَبِي الدَّرْدَاءِ: أَنْ يَا أَخِي، إِيَّاكَ أَنْ تَجْمَعَ، مِنَ الدُّنْيَا مَا لَا تُؤَدِّي شُكْرَهُ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يُجَاءُ بِصَاحِبِ الدُّنْيَا الَّذِي قَدْ أَطَاعَ اللَّهَ فِيهَا وَمَالُهُ بَيْنَ يَدَيْهِ، كُلَّمَا تَكَفَّأَ بِهِ الصِّرَاطُ قَالَ لَهُ مَالُهَ: امْضِ، فَقَدْ أَدَّيْتَ فِيَّ حَقَّ اللَّهِ عَزَّ وَجَلَّ فِيَّ، ثُمَّ يُجَاءُ بِصَاحِبِ الدُّنْيَا [ص:157] الَّذِي لَمْ يُطِعِ اللَّهَ فِيهَا، وَمَالُهُ بَيْنَ كَتِفَيْهِ، كُلَّمَا تَكَفَّأَ بِهِ الصِّرَاطُ قَالَ لَهُ مَالُهُ: وَيْلَكَ أَلَا أَدَّيْتَ حَقَّ اللَّهِ فِيَّ، فَمَا يَزَالُ كَذَلِكَ حَتَّى يَدْعُوَ بِالْوَيْلِ وَالثُّبُورِ "

(1/156)

339 - ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا مَالِكُ بْنُ دِينَارٍ، قَالَ: قَالَ أَبُو هُرَيْرَةَ: " الدُّنْيَا مَوْقُوفَةٌ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ كَالشَّنِّ الْبَالِي، تُنَادِي رَبَّهَا مُنْذُ يَوْمِ خَلَقَهَا إِلَى يَوْمِ يُفْنِيهَا: يَا رَبِّ يَا رَبِّ، لِمَ تُبْغِضُنِي؟ يَا رَبِّ يَا رَبِّ، لِمَ تُبْغِضُنِي؟ فَيَقُولُ لَهَا: اسْكُتِي يَا لَا شَيْءَ، اسْكُتِي يَا لَا شَيْءَ "

(1/157)

340 - ثنا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ دِينَارٍ الْبَهْرَانِيُّ، وَغَيْرُهُ، أَنَّ الْمَسِيحَ، عَلَيْهِ السَّلَامُ كَانَ يَقُولُ لِأَصْحَابِهِ: " بِحَقٍّ أَقُولُ لَكُمْ: إِنَّ شَرَّكُمْ عَمَلًا عَالِمٌ يَخْتَارُ الدُّنْيَا، وَدَّ لَوْ أَنَّ النَّاسَ كُلَّهُمْ كَانُوا فِي عَمَلِهِ مِثْلَهُ، مَا أَحَبَّ إِلَى عَبِيدِ الدُّنْيَا لَوْ يَجِدُونَ مَعْذِرَةً، وَمَا أَبْعَدَهُمْ مِنْهَا لَوْ كَانُوا يَعْلَمُونَ "

(1/157)

341 - ثنا صَالِحُ بْنُ مَالِكٍ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ مُسْلِمٍ الْجُعْفِيُّ قَائِدُ الْأَعْمَشِ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ نَائِمٌ فِي غُرْفَةٍ لَهُ كَأَنَّهَا بَيْتُ حَمَامٍ، وَإِذَا هُوَ نَائِمٌ عَلَى حَصِيرٍ قَدْ أَثَّرَ بِجِلْدِهِ، فَجَعَلْتُ أَمْسَحُ عَنْهُ وَأَبْكِي، فَقَالَ: «يَا عَبْدَ اللَّهِ مَا يُبْكِيكَ؟» قُلْتُ: يَا رَسُولَ اللَّهِ ذَكَرْتُ كِسْرَى وَقَيْصَرَ يَفْتَرِشَانِ الْحَرِيرَ وَالدِّيبَاجَ، فَقَالَ: «أَمَا تَرْضَى أَنْ تَكُونَ لَهُمُ الدُّنْيَا وَلَنَا الْآخِرَةُ؟ مَا أَنَا وَالدُّنْيَا إِلَّا كَمَثَلِ رَجُلٍ مَرَّ فِي يَوْمٍ صَائِفٍ فَاسْتَظَلَّ تَحْتَ شَجَرَةٍ، فَلَمَّا أَبْرَدَ ارْتَحَلَ، فَذَهَبَ»

(1/158)

342 - ثنا يَحْيَى بْنُ سُلَيْمَانَ الْمُحَارِبِيُّ، قَالَ: نا مِسْعَرُ بْنُ كِدَامٍ، قَالَ حَدَّثَنِي عَوْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، قَالَ: كَانُوا يَتَوَاصُونَ فِيمَا بَيْنَهُمْ بِثَلَاثَةِ أَحْرُفٍ يَكْتُبُ بِهَا بَعْضُهُمْ إِلَى بَعْضٍ: «مَنْ عَمِلَ لِلَّهِ تَعَالَى كَفَاهُ اللَّهُ النَّاسَ، وَمَنْ عَمِلَ لِآخِرَتِهِ كَفَاهُ اللَّهُ دُنْيَاهُ، وَمَنْ أَصْلَحَ سَرِيرَتَهُ أَصْلَحَ اللَّهُ تَعَالَى عَلَانِيَتَهُ»

(1/158)

343 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ يَعْقُوبَ، قَالَ: قَالَ الْعُمَرِيُّ عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ: " الزُّهْدُ: الرِّضَا "

(1/158)

344 - وَحَدَّثَنِي مَنْ، سَمِعَ أَحْمَدَ بْنَ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، قَالَ: «الْوَرَعُ أَوَّلُ الزُّهْدِ، وَالْقَنَاعَةُ أَوَّلُ الرِّضَا» . قَالَ أَحْمَدُ: وَقُلْتُ لِأَبِي هِشَامِ بْنِ عَبْدِ الْمَلِكِ الْمَغَازِلِيِّ: أَيُّ شَيْءٍ الزُّهْدُ؟ قَالَ: قَطْعُ الْآمَالِ، وَإِعْطَاءُ الْمَحْمُودِ، وَخَلْعُ الرَّاحَةِ ". قَالَ أَبُو بَكْرٍ: وَزَعَمَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ أَنَّ أَيُّوبَ بْنَ شَبِيبٍ حَدَّثَهُ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ ثَوْرٍ، عَنْ أَبِي حَنِيفَةَ، وَلَيْسَ بِصَاحِبِ الرَّأْيِ، عَنْ أَبِي السَّحْمَاءِ، قَالَ: بَيْنَا أَنَا أَسِيرُ بَيْنَ الْإِسْكَنْدَرِيَّةِ وَالْفُسْطَاطِ إِذَا بِرَجُلٍ عَلَى فَرَسٍ، فَقَالَ: يَا أَبَا السَّحْمَاءِ مَا تَعُدُّونَ الزُّهْدَ فِيكُمْ؟ قَالَ: قُلْتُ: تَرْكُ هَذَا الْحُطَامِ، قَالَ: «لَا، وَلَكِنْ هُوَ أَنْ يَتَنَحَّى الرَّجُلُ فِي الْمَكَانِ الَّذِي يَرْجُو أَنْ يَرَاهُ اللَّهُ عَزَّ وَجَلَّ فِيهِ فَيَرْحَمَهُ»

(1/159)

345 - ثنا 1273 الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، قَالَ: كَانَ أَبُو السَّحْمَاءِ الْكَلْبِيُّ قَدْ بَلَغَ مِنَ الدُّنْيَا وَالسُّلْطَانِ مَبْلَغًا، ثُمَّ عَزَمَ لَهُ عَلَى الزُّهْدِ فِيهَا، فَتَرَكَ ذَلِكَ أَجْمَعَ، وَأَقْبَلَ عَلَى الْعِبَادَةِ وَالتَّنَسُّكِ "

(1/159)

346 - قَالَ: وَأَخْبَرَنِي الْحَارِثُ بْنُ مِسْكِينٍ، أَنَّهُ خَرَجَ مَرَّةً مِنَ الْإِسْكَنْدَرِيَّةِ، فَنَزَلَ مَنْزِلًا، فَقَالَ: الْحَمْدُ لِلَّهِ، اسْتَرَحْنَا مِنْ صُحْبَةِ الْمُلُوكِ، نَمُدُّ أَرْجُلَنَا إِذَا شِئْنَا، وَنَتَّكِئُ إِذَا شِئْنَا، وَنَعْمَلُ مَا أَرَدْنَا "

(1/159)

347 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، أَنَّ عِيسَى ابْنَ مَرْيَمَ، عَلَيْهِ السَّلَامُ قَالَ: «مَنْ ذَا الَّذِي يَبْنِي عَلَى مَوْجِ الْبَحْرِ دَارًا، تِلْكُمُ الدُّنْيَا فَلَا [ص:160] تَتَّخِذُوهَا قَرَارًا»

(1/159)

348 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ أَبِي مَرْيَمَ، عَنْ دَاوُدَ بْنِ عُبَيْدِ اللَّهِ بْنِ مُسْلِمٍ الْحَنَفِيِّ، قَالَ: كَانَ بَعْضُ الْحُكَمَاءِ يَقُولُ فِي كَلَامِهِ: " فِي كُلِّ حَالٍ تَلْقَى الدُّنْيَا مُخْتَمِرَةً مُتَنَكِّرَةً، حَتَّى إِذَا هَبَطَتْ دِيَارَ الْهَالِكِينَ كَشَفَتْ قِنَاعَهَا وَانْحَسَرَتْ، فَانْتَصَبَهَا الْعَامِلُونَ مِثَالًا لِأَنْفُسِهِمْ، فَنَظَرُوا فِيهَا بِالْعِبَرِ، وَقَطَعُوا قُلُوبَهُمْ عَمَّا أُخْرِجَ إِلَيْهَا بِالْفِكْرِ فِي الْغِيَرِ، أُولَئِكَ الَّذِينَ أَنْزَلُوا الدُّنْيَا حَقَّ مَنْزِلَتِهَا، فَهُمْ فِيهَا أَهْلُ كَلَالٍ وَوَصَبٍ، قَدْ ذَوَّبُوا الْأَجْسَادَ، وَأَظْمَئُوا الْأَكْبَادَ خَوْفًا أَنْ يَحِلَّ بِهِمْ مَا حَلَّ بِالْهَالِكِينَ قَبْلَهُمْ، الَّذِينَ أَنَاخَتِ الدُّنْيَا فِي دِيَارِهِمْ، فَأَسْعَرَتْهُمْ فِي طَوَارِقِ مِثْلِهَا مِمَّا صَارُوا بِذَلِكَ عِبَرًا وَحَدِيثًا لِلْبَاقِينَ مِنْ بَعْدِهِمْ، فَالْقَوْمُ فِي مُنَاجَاةِ الْعَزِيزِ بِالِاسْتِكَانَةِ لَهُ، وَالتَّذَلُّلِ وَالتَّضَرُّعِ إِلَيْهِ، وَالِاسْتِعَاذَةِ بِهِ مِنْ شَرِّ مَا تَهْجُمُ بِهِ الدُّنْيَا عَلَى أَوْلِيَائِهَا، وَالرَّغْبَةِ إِلَيْهِ فِي الْخَلَاصِ مِنْ ذَلِكَ، لَا يَسْتَكْثِرُونَ لَهُ مِنْ أَنْفُسِهِمْ طَاعَةً، وَلَوْ مَاتُوا قِيَامًا عَلَى الْأَعْقَابِ مُتَعَبِّدِينَ، وَلَا يَسْتَصْغِرُونَ مِنْ أَنْفُسِهِمْ إِلَى الدُّنْيَا مِنَ الْمَعَاصِي لَحْظَةً، وَلَوْ كَانُوا أَيَّامَ حَيَاتِهِمْ عَنْهَا مُعْرِضِينَ، مَلَأَتِ الْآخِرَةُ قُلُوبَهُمْ، فَلَيْسَ لِأَنْفُسِهِمْ عِنْدَهُمْ فِي الدُّنْيَا رَاحَةٌ، أُولَئِكَ الَّذِينَ اتَّصَلَتْ قُلُوبُهُمْ بِمَحَبَّةِ وَصْفِ سَيِّدِهِمْ دَارَ الْقَرَارِ، فَعَلِقُوا مِنَ الْوَصْفِ بِأَوْهَامِ الْعُقُولِ، مَا اسْتَطَارَتْ لِذَلِكَ قُلُوبُهُمْ، وَغَشِيَتْ مِنْ غَيْرِهِ أَبْصَارُهُمْ، فَعَيْشُهُمْ فِي الدُّنْيَا مَنْغُوصٌ، وَحَظُّهُمْ مِنْهَا عِنْدَ أَنْفُسِهِمْ مَنْقُوصٌ، يَنْظُرُونَ إِلَيْهَا بِعَيْنِ الرَّهْبَةِ مِنْهَا، فَإِذَا ذُكِرَتْ عِنْدَهُمُ الْآخِرَةُ جَاءَتِ [ص:161] الرَّغْبَةُ، فَطَاشَتْ عِنْدَهَا الْعُقُولُ، قَالَ: وَكَانَ يَقُولُ: إِنَّ الدُّنْيَا كَأْسُ سَكَرَاتٍ، أَمَاتَتْ شَارِبِيهَا وَهُمْ أَحْيَاءٌ، فَعَمُوا وَهُمْ يُبْصِرُونَ، وَصَمُّوا وَهُمْ يَسْمَعُونَ، وَخَرِسُوا وَهُمْ يَنْطِقُونَ، قَالَ: وَكَانَ يَقُولُ: لَيْتَ الدُّنْيَا لَهُمْ لَمْ تُخْلَقْ، وَلَيْتَهَا إِذْ خُلِقَتْ لَمْ أُخْلَقْ، قَالَ: وَكَانَ يَقُولُ: تَصْرِعُنَا وَنَثِقُ بِهَا، تُرِينَا غِيَرَهَا فَنُوَارِيهِ عَنْ أَنْفُسِنَا، فَيَا عَجَبًا كُلَّ الْعَجَبِ مِنْ زَاهِدٍ فِيكَ وَأَنْتَ تَرْغَبُ فِيهِ، وَيَا عَجَبًا كُلَّ الْعَجَبِ مِنْ مَاقِتٍ لَكَ وَأَنْتَ لَهُ مُحِبٌّ وَأَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ رَحِمَهُ اللَّهُ:
[البحر الرمل]
أَيُّهَا الْآمِنُ الَّذِي ... عَيْنُهُ الدَّهْرَ نَائِمَهْ
أَيْقِظِ الْعَيْنَ إِنَّهَا ... بِالْأَمَانِيِّ حَالِمَهْ
لَا تَغُرَّنْكَ الْحَيَا ... ةُ بِدُنْيَا مُسَالِمَهْ
إِنَّهَا بَعْدَ سِلْمِهَا ... ذَاتَ يَوْمٍ مُرَاغِمَهْ
وَأَنْشَدَنِي أَبُو جَعْفَرٍ:
[البحر الكامل]
احْذَرْ مِنَ الدُّنْيَا تَعَبُّثَهَا ... كَمْ صَالِحٍ عَبِثَتْ بِهِ فَفَسَدْ
مَا بَيْنَ فَرْحَتِهَا وَتَرْحَتِهَا ... إِلَّا كَمَا قَامَ امْرُؤٌ وَقَعَدْ
يَا ذَا الْمُزَوِّقِ دَارَ مُلْكِ بِلًى ... مَضْرُوبَةً مَثَلًا لِدَارِ أَبَدْ
كَمْ مِنْ أَخٍ لَكَ مَاتَ مُسْتَلَبٍ كَشِهَابِ ضَوْءٍ لَاحَ ثُمَّ خَمَدْ

(1/160)

349 - ثنا خَالِدُ بْنُ خِدَاشٍ الْمُهَلَّبِيُّ، قَالَ: ثنا [ص:162] حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ بِنَهَارٍ، ثُمَّ قَامَ فَخَطَبَنَا فَلَمْ يَتْرُكْ شَيْئًا قَبْلَ قِيَامِ السَّاعَةِ إِلَّا أَخْبَرَ بِهِ، فَحَفِظَهُ مَنْ حَفِظَهُ، وَنَسِيَهُ مَنْ نَسِيَهُ. قَالَ: وَجَعَلَ النَّاسُ يَتَلَفَّتُونَ إِلَى الشَّمْسِ، هَلْ بَقِيَ مِنْهَا شَيْءٌ، فَقَالَ: «أَلَا إِنَّهُ لَمْ يَبْقَ مِنَ الدُّنْيَا فِيمَا مَضَى مِنْهَا إِلَّا كَمَا بَقِيَ مِنْ يَوْمِكُمْ هَذَا فِيمَا مَضَى مِنْهُ»

(1/161)

350 - حَدَّثَنِي الْفُضَيْلُ بْنُ جَعْفَرِ بْنِ عَبْدِ اللَّهِ، قَالَ: ثنا وَهْبُ بْنُ بَيَانٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، قَالَ: ثنا أَبُو سَعِيدٍ خَلَفُ بْنُ حَبِيبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَثَلُ هَذِهِ الدُّنْيَا مَثَلُ ثَوْبٍ شُقَّ مِنْ أَوَّلِهِ إِلَى آخِرِهِ، فَبَقِيَ مُتَعَلِّقًا بِخَيْطٍ فِي آخِرِهِ، فَيُوشِكُ ذَلِكَ الْخَيْطُ أَنْ يَنْقَطِعَ»

(1/162)

351 - ثنا حُمَيْدٌ النَّسَائِيُّ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ [ص:163] أَبِي أُوَيْسٍ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَكْثَرَ مَا أَخَافُ عَلَيْكُمْ مَا يُخْرِجُ اللَّهُ لَكُمْ مِنْ بَرَكَاتِ الْأَرْضِ» . فَقِيلَ: مَا بَرَكَاتُ الْأَرْضِ؟ قَالَ: «زَهْرَةُ الدُّنْيَا»

(1/162)

352 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَبِيهِ، قَالَ: حَدَّثَنِي مُبَارَكُ بْنُ فَضَالَةَ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، قَالَ: دَخَلْتُ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ فِي يَوْمٍ شَدِيدِ الْبَرْدِ، وَإِذَا هُوَ فِي جُبَّةٍ بَاطِنُهَا قُوهِيٌّ مُعَصْفَرٌ، وَظَاهِرُهَا خَزٌّ أَغْبَرُ، وَحَوْلَهُ أَرْبَعَةُ كَوَانِينَ، قَالَ: فَرَأَى الْبَرْدَ فِي تَقَفْقُفِي، فَقَالَ: مَا أَظُنُّ يَوْمَنَا هَذَا إِلَّا بَارِدًا، فَقُلْتُ: أَصْلَحَ اللَّهُ أَمِيرَ الْمُؤْمِنِينَ، مَا يَظُنُّ أَهْلُ الشَّامِ أَنَّهُ أَتَى عَلَيْهِمْ يَوْمٌ أَبْرَدُ مِنْهُ. قَالَ: فَذَكَرَ الدُّنْيَا، فَذَمَّهَا وَنَالَ مِنْهَا، وَقَالَ: هَذَا مُعَاوِيَةُ عَاشَ أَرْبَعِينَ سَنَةً، عِشْرِينَ أَمِيرًا، وَعِشْرِينَ خَلِيفَةً، هَذِهِ جُثْوتُهُ عَلَيْهَا ثُمَامَةٌ نَابِتَةٌ، لِلَّهِ دَرُّ ابْنِ حَنْتَمَةَ مَا كَانَ أَعْلَمَهُ بِالدُّنْيَا "

(1/163)

353 - وَحَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، عَنْ شَيْخٍ، لَهُ: أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، وَقَفَ عَلَى قَبْرِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ، وَعَلَيْهِ نُبَيْتَةٌ تَهْتَزُّ وَتَزْهَرُ، فَقَالَ: «الْحَمْدُ لِلَّهِ عِشْرِينَ سَنَةً أَمِيرًا، وَعِشْرِينَ سَنَةً خَلِيفَةً، ثُمَّ صِرْتَ إِلَى هَذَا، هَلِ الدَّهْرُ وَالْأَيَّامُ إِلَّا مَا تَرَى؟ رَزِيَّةُ مَالٍ، أَوْ فِرَاقُ حَبِيبٍ»

(1/164)

354 - سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَقِيلٍ يُحَدِّثُ مُحَمَّدَ بْنَ قُدَامَةَ قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «مِنْ عَلَامَةِ الزَّاهِدِينَ فِي الدُّنْيَا تَرْكُهُمْ كُلَّ خَلِيطٍ لَا يُرِيدُ مَا يُرِيدُونَ»

(1/164)

355 - سَمِعْتُ يَمَانًا الْحَذَّاءَ يُحَدِّثُ مُحَمَّدَ بْنَ قُدَامَةَ قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ لِأَبِي تُرَابٍ: «الدُّخُولُ فِي الدُّنْيَا هَيِّنٌ، لَكِنَّ التَّخَلُّصَ مِنْهَا شَدِيدٌ»

(1/164)

356 - ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، قَالَ: ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، عَنْ مِسْعَرِ بْنِ كِدَامٍ، قَالَ: قَدِمَ مَلِكٌ مِنَ الْمُلُوكِ عَلَى رَجُلٍ يَقْضِي فَقَتَلَهُ، فَقَالَ: مَا أَرَاهُ كَانَ يَقْضِي إِلَّا وَعِنْدَهُ كُتُبٌ، فَبَعَثَ إِلَى امْرَأَتِهِ، أَوْ إِلَى أُخْتِهِ: هَلْ كَانَتْ لَهُ كُتُبٌ؟ قُلْنَ: لَا، إِلَّا أَنَّهُ كَانَ مَعَهُ كِتَابٌ صَغِيرٌ لَا يُفَارِقُهُ، فَالْتَمَسُوهُ فِي مَقْتَلِهِ، فَوَجَدُوا كِتَابًا فِيهِ أَرْبَعُ كَلِمَاتٍ: عَجِبْتُ لِمَنْ يَعْلَمُ أَنَّ الْمَوْتَ حَقٌّ كَيْفَ يَفْرَحُ؟ وَعَجِبْتُ لِمَنْ يَعْلَمُ أَنَّ النَّارَ حَقٌّ كَيْفَ يَضْحَكُ؟ وَعَجِبْتُ لِمَنْ يَرَى تَغَيُّرَ الدُّنْيَا وَتَقَلُّبَهَا بِأَهْلِهَا كَيْفَ يَطْمَئِنُّ إِلَيْهَا؟ وَعَجِبْتُ لِمَنْ يَعْلَمُ أَنَّ الْقَدَرَ حَقٌّ كَيْفَ يَنْصَبُ؟

(1/164)

357 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، عَنِ الْوَلِيدِ بْنِ شُجَاعٍ، عَنْ هِشَامِ بْنِ إِسْمَاعِيلَ، قَالَ: كَانَ مَلِكٌ مِنَ الْمُلُوكِ لَا يَأْخُذُ أَحَدًا مِنْ أَهْلِ الْإِيمَانِ بِاللَّهِ إِلَّا أَمَرَ بِصَلْبِهِ، فَأُتِيَ بِرَجُلٍ مِنْ أَهْلِ الْإِيمَانِ بِاللَّهِ فَأَمَرَ بِصَلْبِهِ، فَقِيلَ لَهُ: أَوْصِ قَالَ: بِأَيِّ شَيْءٍ أُوصِي؟ أُدْخِلْتُ الدُّنْيَا وَلَمْ أُسْتَأْمَرْ، وَعِشْتُ فِيهَا جَاهِلًا، وَأُخْرِجْتُ وَأَنَا كَارِهٌ ". قَالَ: وَكَانَ فِي ذَلِكَ الزَّمَانِ لَا يَخْرُجُ أَحَدٌ إِلَّا وَمَعَهُ كِيسٌ مُدَوَّرٌ مِمَّا يَتَّخِذُهُ الْفُرْسُ، فِيهِ ذَهَبٌ أَوْ فِضَّةٌ، فَلَمَّا قُتِلَ ابْتَدَرُوا ذَلِكَ الْكِيسَ، وَهُمْ يَرَوْنَ أَنَّ فِيهِ ذَهَبًا أَوْ فِضَّةً، فَأَصَابُوا كِتَابًا فِيهِ ثَلَاثُ كَلِمَاتٍ: إِذَا كَانَ الْقَدَرُ حَقًّا فَالْحِرْصُ بَاطِلٌ، وَإِذَا كَانَ الْغَدْرُ فِي النَّاسِ طِبَاعًا فَالثِّقَةُ بِكُلِّ أَحَدٍ عَجْزٌ، وَإِذَا كَانَ الْمَوْتُ لِكُلِّ أَحَدٍ رَاصِدًا فَالطُّمَأْنِينَةُ إِلَى الدُّنْيَا حُمْقٌ "

(1/165)

358 - ثنا مُحَمَّدُ بْنُ عَاصِمٍ، قَالَ: أَخْبَرَنِي نَافِعٌ أَبُو هُرْمُزَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: جَاءَ مَلَكُ الْمَوْتِ إِلَى نُوحٍ عَلَيْهِ السَّلَامُ، فَقَالَ: يَا أَطْوَلَ النَّبِيِّينَ عُمْرًا كَيْفَ وَجَدْتَ الدُّنْيَا وَلَذَّتَهَا؟ قَالَ: «كَرَجُلٍ دَخَلَ بَيْتًا لَهُ بَابَانِ، فَقَامَ فِي وَسَطِ الْبَيْتِ هُنَيَّةً، ثُمَّ خَرَجَ مِنَ الْبَابِ الْآخَرِ»

(1/165)

359 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي الْبَخْتَرِيِّ: أَنَّ عُمَرَ، رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَى أَبِي مُوسَى: «أَنْ لَا تُؤَخِّرَ عَمَلَ الْيَوْمِ لِغَدٍ فَتَدَارَكَ عَلَيْكَ الْأَعْمَالُ [ص:166] فَتَضِيعَ، فَإِنَّ لِلنَّاسِ نَفْرَةً عَنْ سُلْطَانِهِمْ، أَعُوذُ بِاللَّهِ أَنْ يُدْرِكَنِي وَإِيَّاكُمْ ضَغَائِنُ مَحْمُولَةٌ، وَدُنْيَا مُؤْثَرَةٌ، وَأَهْوَاءٌ مُتَّبَعَةٌ»

(1/165)

360 - ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي الْبَخْتَرِيِّ، وَمَيْسَرَةَ، قَالَا: إِنَّ عَلِيًّا كَرَّمَ اللَّهُ وَجْهَهُ قَسَمَ مَا فِي بَيْتِ الْمَالِ حَتَّى لَمْ يَبْقَ فِيهِ إِلَّا أَرْبَعَةُ آلَافٍ، فَأَمَرَ بِهَا فَقُسِمَتْ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «لَا وَاللَّهِ حَتَّى تَبْعَرَ فِيهِ الْغَنَمُ»

(1/166)

361 - ثنا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، قَالَ: نا مُحَمَّدُ بْنُ الْحَجَّاجِ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ قَبِيصَةَ بْنِ جَابِرٍ، قَالَ: مَا رَأَيْتُ أَزْهَدَ فِي الدُّنْيَا مِنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ

(1/166)

362 - حَدَّثَنِي هَارُونُ بْنُ الْحَسَنِ، قَالَ: نا ضَمْرَةُ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ شَوْذَبٍ، قَالَ: كَانَ يُقَالُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ وَسَمَ الدُّنْيَا بِالْوَحْشَةِ، لِيَكُونَ أُنْسُ الْمُطِيعِينَ بِهِ

(1/166)

363 - ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنِي أَبِي، عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الْحَضْرَمِيِّ، قَالَ: خَطَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَقَالَ: «أَيُّهَا النَّاسُ إِنَّكُمْ خُلِقْتُمْ لِأَمْرٍ، إِنْ كُنْتُمْ تُصَدِّقُونَ بِهِ إِنَّكُمْ لَحَمْقَى، وَإِنْ كُنْتُمْ تُكَذِّبُونَ بِهِ إِنَّكُمْ لَهَلْكَى، إِنَّمَا خُلِقْتُمْ لِلْأَبَدِ، وَلَكِنَّكُمْ تُنْقَلُونَ مِنْ دَارٍ إِلَى دَارٍ، عِبَادَ اللَّهِ إِنَّكُمْ فِي دَارٍ لَكُمْ فِيهَا مِنْ طَعَامِكُمْ غَصَصٌ، وَمِنْ شَرَابِكُمْ شَرَقٌ، لَا تَصْفُو لَكُمْ نِعْمَةٌ تُسَرُّونَ بِهَا إِلَّا بِفِرَاقِ أُخْرَى تَكْرَهُونَ فِرَاقَهَا، فَاعْمَلُوا لِمَا أَنْتُمْ صَائِرُونَ إِلَيْهِ، وَخَالِدُونَ فِيهِ» ، ثُمَّ غَلَبَهُ الْبُكَاءُ فَنَزَلَ

(1/166)

364 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنَ الْأَزْدِ: أَنَّهُ سَمِعَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، يَقُولُ فِي خُطْبَتِهِ: «لَا تَغُرَّنَّكُمُ الدُّنْيَا وَالْمُهْلَةُ فِيهَا، فَعَنْ قَلِيلٍ عَنْهَا تُنْقَلُونَ، وَإِلَى غَيْرِهَا تَرْتَحِلُونَ، فَاللَّهَ اللَّهَ عِبَادَ اللَّهِ فِي أَنْفُسِكُمْ، فَبَادِرُوا بِهَا الْفَوْتَ قَبْلَ حُلُولِ الْمَوْتِ، وَلَا يَطُولُ الْأَمَدُ فَتَقْسُوَ قُلُوبُكُمْ، فَتَكُونُوا كَقَوْمٍ دُعَوْا إِلَى حَظِّهِمْ فَقَصَّرُوا عَنْهُ بَعْدَ الْمُهْلَةِ، فَنَدِمُوا عَلَى مَا قَصَّرُوا عِنْدَ الْآخِرَةِ» قَالَ: ثُمَّ نَحِبَ وَهُوَ عَلَى الْمِنْبَرِ

(1/167)

365 - قَالَ أَبُو مُوسَى الْأَنْصَارِيُّ، عَنِ ابْنِ عُيَيْنَةَ، قَالَ: قَالَ الْحَجَّاجُ بْنُ يُوسُفَ عَلَى الْمِنْبَرِ: لَسَحْقُ رِدَائِي هَذَا أَحَبُّ إِلَى مِمَّا مَضَى مِنَ الدُّنْيَا، وَلَمَّا بَقِيَ مِنْهَا أَشْبَهُ بِمَا مَضَى مِنَ الْمَاءِ بِالْمَاءِ

(1/167)

366 - ثنا عَبْدُ اللَّهِ بْنُ شَبِيبِ بْنِ خَالِدٍ الْقَيْسِيُّ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْمَهْرِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ عَبْدِ الْقَيْسِ قَالَ: دَخَلَتْ حُرَقَةُ ابْنَةُ النُّعْمَانِ بْنِ الْمُنْذِرِ عَلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، فَقَالَ لَهَا: أَخْبِرِينِي عَنْ حَالِكُمْ كَيْفَ كَانَتْ؟ قَالَتْ: أُطِيلُ أَمْ أُقْصِرُ؟ قَالَ: لَا، بَلِ اقْصِرِي. قَالَتْ: أَمْسَيْنَا مَسَاءً وَلَيْسَ فِي الْعَرَبِ أَحَدٌ إِلَّا وَهُوَ يَرْغَبُ إِلَيْنَا، وَهُوَ يَرْهَبُ مِنَّا، فَأَصْبَحْنَا صَبَاحًا وَلَيْسَ فِي الْعَرَبِ أَحَدٌ إِلَّا وَنَحْنُ نَرْغَبُ إِلَيْهِ، وَنَرْهَبُ مِنْهُ " ثُمَّ قَالَتْ: [ص:168]
[البحر الطويل]
فَبَيْنَا نَسُوسُ النَّاسَ فِي كُلِّ بَلْدَةٍ ... إِذَا نَحْنُ فِيهِمْ سُوقَةٌ نَتَنَصَّفُ
فَأُفٍّ لِدُنْيَا لَا يَدُومُ نَعِيمُهَا ... تَقَلَّبُ تَارَاتٍ بِنَا وَتَصَرَّفُ.
وَأَنْشَدَنِي أَبُو عَجَاجَةَ أَعْرَابِيٌّ مِنْ بَنِي أَسَدٍ:
[البحر الطويل]
أَلَا إِنَّمَا الدُّنْيَا كَنَبْتِ قَرَارَةٍ ... تَعَالَتْ قَلِيلًا ثُمَّ هَبَّتْ سَمُومُهَا
وَكَيْفَ عَلَى الدُّنْيَا تُبَكِّي وَقَدْ تَرَى ... بِعَيْنَيْكَ أَنْ لَمْ يَبْقَ إِلَّا ذَمِيمُهَا

(1/167)

367 - ثنا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَزَّارُ، عَنْ عَلِيِّ بْنِ عَيَّاشٍ الْحِمْصِيِّ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَبْدِ الرَّحْمَنِ الْبَجَلِيِّ، وَغَيْرِهِ، قَالُوا: قَدِمَ عَلَى مُعَاوِيَةَ رَجُلٌ مِنْ نَجْرَانَ، يَقُولُونَ: إِنَّ لَهُ يَوْمَ قَدِمَ عَلَيْهِ مِائَتَيْ سَنَةٍ، فَسَأَلَهُ عَنِ الدُّنْيَا، فَقَالَ: سُنِيَّاتٌ بَلَاءٌ، وَسُنِّيَاتٌ رَخَاءٌ، يَوْمٌ فَيَوْمٌ، وَلَيْلَةٌ فَلَيْلَةٌ: يُولَدُ مَوْلُودٌ، وَيَهْلَكُ هَالِكٌ، فَلَوْلَا الْمَوْلُودُ بَادَ الْخَلْقُ، وَلَوْلَا الْهَالِكُ ضَاقَتِ الدُّنْيَا بِمَنْ فِيهَا، فَقَالَ لَهُ: سَلْ قَالَ: عُمْرٌ مَضَى فَتَرُدَّهُ، أَوْ أَجَلٌ قَدْ حَضَرَ فَتَدْفَعَهُ؟ قَالَ: لَا أَمْلِكُ ذَلِكَ قَالَ: لَا حَاجَةَ لِي إِلَيْكَ، ثُمَّ قَالَ:
[البحر البسيط]
اسْتَرْزِقِ اللَّهَ خَيْرًا وَارْضَيَنَّ بِهِ ... فَبَيْنَمَا الْعُسْرُ إِذْ دَارَتْ مَيَاسِيرُ
وَبَيْنَمَا الْمَرْءُ فِي الْأَحْيَاءِ مُغْتَبِطٌ ... إِذْ صَارَ رَمْسًا تُعَفِّيهِ الْأَعَاصِيرُ

(1/168)

368 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ، عَنْ أَبِي مُسْهِرٍ، عَنْ مُزَاحِمِ بْنِ زُفَرَ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يُنْشِدُ مِنْ قَوْلِ ابْنِ حِطَّانَ:
[البحر الطويل]
أَرَى أَشْقِيَاءَ النَّاسِ لَا يَسْأَمُونَهَا ... عَلَى أَنَّهُمْ فِيهَا عُرَاةٌ وَجُوَّعُ
أَرَاهَا وَإِنْ كَانَتْ تُحِبُّ كَأَنَّهَا ... سَحَابَةُ صَيْفٍ عَنْ قَلِيلٍ تَقَشَّعُ

(1/169)

369 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: عَجِبْتُ مِمَّنْ يَحْزَنُ عَلَى نُقْصَانِ مَالِهِ، وَلَا يَحْزَنُ عَلَى فَنَاءِ عُمْرِهِ، وَعَجِبْتُ مِمَّنِ الدُّنْيَا مُوَلِّيَةٌ عَنْهُ وَالْآخِرَةُ مُقْبِلَةٌ إِلَيْهِ، يَشْتَغِلُ بِالْمُدْبِرَةِ، وَيُعْرِضُ عَنِ الْمُقْبِلَةِ

(1/169)

370 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ مُحَمَّدٍ الْمَكِّيُّ، قَالَ: خَطَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، فَقَالَ: إِنَّ الدُّنْيَا لَيْسَتْ بِدَارِ قَرَارِكُمْ، دَارٌ كَتَبَ اللَّهُ عَلَيْهَا الْفَنَاءَ، وَكَتَبَ عَلَى أَهْلِهَا مِنْهَا الظَّعْنَ، فَكَمْ عَامِرٌ مُونِقٌ عَمَّا قَلِيلٍ يُخَرِّبُ، وَكَمْ مُقِيمٌ مُغْتَبِطٌ عَمَّا قَلِيلٍ يَظْعَنُ، فَأَحْسِنُوا رَحِمَكُمُ اللَّهُ مِنْهَا الرِّحْلَةَ بِأَحْسَنِ مَا بِحَضْرَتِكُمْ مِنَ النُّقْلَةِ، وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى، إِنَّمَا الدُّنْيَا كَفَيْءِ ظِلَالٍ قَلَصَ فَذَهَبَ، بَيْنَمَا ابْنُ آدَمَ فِي الدُّنْيَا يُنَافِسُ فِيهَا قَرِيرَ الْعَيْنِ قَانِعًا، إِذْ دَعَاهُ اللَّهُ بِقَدَرِهِ، وَرَمَاهُ بِيَوْمِ حَتْفِهِ، فَسَلَبَهُ آثَارَهُ وَدُنْيَاهُ، [ص:170] وَصَيَّرَ لِقَوْمٍ آخَرِينَ مَصَانِعَهُ وَمَغْنَاهُ، إِنَّ الدُّنْيَا لَا تَسُرُّ بِقَدْرِ مَا تَضُرُّ، إِنَّهَا تَسُرُّ قَلِيلًا، وَتُحْزِنُ حُزْنًا طَوِيلًا "

(1/169)

371 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ صَالِحٍ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ: «يَا ابْنَ آدَمَ فَرِحْتَ بِبُلُوغِ أَمَلِكَ، وَإِنَّمَا بَلَغْتَهُ بِانْقِضَاءِ مُدَّةِ أَجَلِكَ، ثُمَّ سَوَّفْتَ بِعَمَلِكَ، كَأَنَّ مَنْفَعَتَهُ لِغَيْرِكَ» أَنْشَدَنِي مُحَمَّدُ بْنُ إِسْحَاقَ:
[البحر البسيط]

مَنْ كَانَ رَاكِبَ يَوْمٍ لَيْسَ يَأْمَنُهُ ... وَلَيْلَةٍ عَلَّهَا فِي عُقْبِ دُنْيَاهُ
فَكَيْفَ يَلْتَذُّ عَيْشًا أَوْ يَطِيبُ لَهُ ... وَكَيْفَ تَعْرِفُ طَعْمَ الْغُمْضِ عَيْنَاهُ

(1/170)

372 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: ثنا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ عَبْدِ الْأَعْلَى، عَنْ أَبِيهِ، عَنِ الْعَلَاءِ بْنِ الْمُنْذِرِ، قَالَ: «الدُّنْيَا سَبْعَةُ آلَافِ سَنَةٍ، فَقَدْ مَضَى مِنْهَا سِتَّةُ آلَافٍ وَسِتُّ مِائَةٍ أَوْ خَمْسُ مِائَةٍ وَنَيِّفٌ مُنْذُ بُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ»

(1/170)

373 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: نا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، قَالَ: بَلَغَنِي أَنَّ رَجُلًا مِنَ الْعُبَّادِ قَالَ: «الدُّنْيَا سَبْعَةُ آلَافِ سَنَةٍ، لَأَعْبُدَنَّ اللَّهَ تَعَالَى عِبَادَةً لَعَلِّي أَنْجُو مِنْ يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ، وَلَعَلَّهُ لَمْ يَعِشْ بَعْدَ مَقَالَتِهِ هَذِهِ يَوْمًا وَاحِدًا، فَأَعْطَاهُ اللَّهُ تَعَالَى بِنِيَّتِهِ»

(1/170)

374 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، عَنْ سَلْمِ بْنِ مَيْمُونٍ الْخَوَّاصِ، قَالَ: سَمِعْتُ عُثْمَانَ بْنَ [ص:171] زَائِدَةَ، يَقُولُ: كَانَ كُرْزٌ الْجُرْجَانِيُّ يَجْتَهِدُ فِي الْعِبَادَةِ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: كَمْ بَلَغَكُمْ عُمْرُ الدُّنْيَا؟ "، قَالُوا: سَبْعَةُ آلَافِ سَنَةٍ قَالَ: فَكَمْ بَلَغَكُمْ مِقْدَارُ يَوْمِ الْقِيَامَةِ؟ قَالُوا: خَمْسِينَ أَلْفَ سَنَةٍ قَالَ: أَفَيَعْجِزُ أَحَدُكُمْ أَنْ يَعْمَلَ سُبْعَ يَوْمٍ حَتَّى يَأْمَنَ ذَلِكَ الْيَوْمَ؟

(1/170)

375 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَسْمَاءَ بْنِ عُبَيْدٍ، قَالَ: ثنا عَوْنُ بْنُ مَعْمَرٍ، قَالَ: كَتَبَ رَجُلٌ عَالِمٌ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: " أَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا لَيْسَتْ بِدَارِ إِقَامَةٍ، وَإِنَّمَا أُهْبِطَ آدَمُ مِنَ الْجَنَّةِ إِلَيْهَا عُقُوبَةً، يَحْسَبُ مَنْ لَا يَدْرِي مَا ثَوَابُ اللَّهِ أَنَّهَا ثَوَابٌ، وَيَحْسَبُ مَنْ لَا يَدْرِي مَا عِقَابُ اللَّهِ أَنَّهَا عِقَابٌ، وَلَيْسَتْ كَذَلِكَ، وَلَكِنَّهَا دَارٌ سُلِّمَ أَهْلُهَا إِلَى النِّقْمَةِ أَوِ الْكَرَامَةِ، مِثْلُهَا مِثْلُ الْحَيَّةِ مَسَّهَا لَيِّنٌ وَفِيهَا الْمَوْتُ، فَكُنْ فِيهَا كَالْمَرِيضِ الَّذِي يُكْرِهُ نَفْسَهُ عَلَى الدَّوَاءِ رَجَاءَ الْعَافِيَةِ، وَيَدَعُ مَا يَشْتَهِي مِنَ الطَّعَامِ رَجَاءَ الْعَافِيَةِ

(1/171)

376 - ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَخِي، قَالَ: نا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: مَا الدُّنْيَا كُلُّهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا، إِلَّا كَرَجُلٍ نَامَ نَوْمَةً فَرَأَى فِي مَنَامِهِ مَا يُحِبُّ، ثُمَّ انْتَبَهَ أَنْشَدَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ لِسُلَيْمَانَ بْنِ يَزِيدَ الْعَدَوِيِّ: [ص:172]
[البحر الكامل]
عَجَبًا لِأَمْنِكَ وَالْحَيَاةُ قَصِيرَةٌ ... وَلِفَقْدِ إِلْفٍ لَا تَزَالُ تَرَوَّعُ
أَفَقَدْ رَضِيتَ بِأَنْ تُعَلَّلَ بِالْمُنَى ... وَإِلَى الْمَنِيَّةِ كُلَّ يَوْمٍ تُدْفَعُ
لَا تَخْدَعَنَّكَ بَعْدَ طُولِ تَجَارِبٍ ... دُنْيَا تَكَشَّفُ لِلْبَلَاءِ وَتَصْرَعُ
أَحْلَامُ نَوْمٍ أَوْ كَظِلٍّ زَائِلٍ ... إِنَّ اللَّبِيبَ بِمِثْلِهَا لَا يُخْدَعُ
وَتَزَوَّدَنَّ لِيَوْمِ فَقْرِكَ دَائِبًا ... أَلِغَيْرِ نَفْسِكَ لَا أَبَا لَكَ تَجْمَعُ

(1/171)

377 - ثنا عَلِيُّ بْنُ سَعِيدٍ، قَالَ: ثنا ضَمْرَةُ، عَنْ هِشَامٍ، قَالَ: قَالَ سَعِيدُ بْنُ جُبَيْرٍ: إِنَّمَا الدُّنْيَا جُمُعَةٌ مِنْ جُمَعِ الْآخِرَةِ

(1/172)

378 - ثنا أَبُو بِلَالٍ الْأَشْعَرِيُّ، قَالَ: نا جَابِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي عُمَيْرٍ الْمَكِّيِّ، عَنِ الْحَسَنِ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ دُنْيَا تَمْنَعُ خَيْرَ الْآخِرَةِ»

(1/172)

379 - ثنا أَبُو سَعِيدٍ الْمَدِينِيُّ، عَنْ إِبْرَاهِيمَ بْنِ حَمْزَةَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ فَضَالَةَ النَّحْوِيُّ، قَالَ: حَدَّثَنِي الزُّبَيْرُ بْنُ عَبَّادِ بْنِ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، قَالَ: رَأَى عَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ امْرَأَةً ثَائِرَةَ الشَّعْرِ بَيْنَ أَضْعَافِ الْمَقَابِرِ، وَهِيَ تَقُولُ:
[البحر السريع]
آذَنَتْ زِينَةُ الْحَيَاةِ بِبَيْنٍ ... وَانْقِضَاءٍ مِنْ أَهْلِهَا وَفَنَاءِ
قَالَ: فَأَوَّلَ النَّاسُ ذَلِكَ مِنْ رُؤْيَا عَامِرٍ: الدُّنْيَا

(1/173)

380 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: مَنْ أَخَذَ شَيْئًا مِنَ الدُّنْيَا بِمَعْصِيَةِ اللَّهِ فَقَدْ أَخَذَ ثَمَنًا قَلِيلًا

(1/173)

381 - حَدَّثَنِي 102369 أَبُو بَكْرِ بْنُ أَحْمَدَ بْنِ قُرَيْشٍ، قَالَ: قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: خَطَبَ النَّاسَ هَارُونُ الرَّشِيدُ، فَاسْتَنَدَ إِلَى الْبَيْتِ فَقَالَ: " أَيُّهَا النَّاسُ إِنَّ الدُّنْيَا غَرَّارَةٌ، أَهْلَكَتْ مَنْ كَانَ قَبْلَكُمْ مِنَ الْأُمَمِ السَّالِفَةِ، أَلَا وَهِيَ مُهْلِكَةٌ مَنْ بَقِيَ، أَلَا فَلَا تَغُرَّنَّكُمُ الدُّنْيَا، قَالَ: فَأَبْكَانِي قَوْلُهُ، وَتَعَجَّبْتُ مِنْ فِعْلِهِ. أَنْشَدَنِي أَبُو الْحَسَنِ الْبَاهِلِيُّ:
[البحر الرمل]
احْذَرِ الْمَوْتَ فَإِنَّ الْمَوْتُ يَغْتَالُ النُّفُوسَا
وَارْفُضِ الدُّنْيَا وَقَابِلْ وَجْهَهَا وَجْهًا عَبُوسَا

(1/173)

382 - ثنا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ، مِنْ قُرَيْشٍ قَالَ: كَتَبَ بَعْضُ الْحُكَمَاءِ إِلَى أَخٍ لَهُ: أَمَّا بَعْدُ فَإِنَّ الدُّنْيَا [ص:174] حُلْمٌ، وَالْآخِرَةَ يَقَظَةٌ، وَالْمُتَوَسِّطُ بَيْنَهُمَا الْمَوْتُ، وَنَحْنُ فِي أَضْغَاثٍ، وَالسَّلَامُ

(1/173)

383 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: ثنا ابْنُ لَهِيعَةَ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ، قَالَ: " أَشْكُو إِلَى اللَّهِ عَيْبِي مَا لَا أَتْرُكُ، وَنَعْتِي مَا لَا آتِي، وَإِنَّمَا نَبْكِي بِالدِّينِ لِلدُّنْيَا أَنْشَدَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ لِعَبْدِ اللَّهِ بْنِ عُرْوَةَ:
[البحر البسيط]
يَبْكُونَ بِالدِّينِ لِلدُّنْيَا وَبَهْجَتِهَا ... أَرْبَابُ دُنْيَا عَلَيْهَا كُلُّهُمْ صَادِي
لَا يَنْظُرُونَ لِشَيْءٍ مِنْ مَعَادِهُمُ ... تَعَجَّلُوا حَظَّهُمْ فِي الْعَاجِلِ الْبَادِي
لَا يَهْتَدُونَ وَلَا يَهْدُونَ تَابِعَهُمْ ... ضَلَّ الْمَقُودُ وَضَلَّ الْقَائِدُ الْهَادِي

(1/174)

384 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنبأ عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أنا عَبْدُ اللَّهِ، قَالَ: أنا ابْنُ لَهِيعَةَ، عَنْ عَطَاءِ بْنِ دِينَارٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: الْغِرَّةُ بِاللَّهِ أَنْ يُصِرَّ الْعَبْدُ فِي مَعْصِيَةِ اللَّهِ، وَيَتَمَنَّى فِي ذَلِكَ عَلَى اللَّهِ الْمَغْفِرَةَ، وَالْغِرَّةُ فِي الْحَيَاةِ الدُّنْيَا أَنْ يَغْتَرَّ بِهَا، وَتَشْغَلَهُ عَنِ الْآخِرَةِ، فَيُمَهِّدَ لَهَا، وَيَعْمَلَ لَهَا كَقَوْلِ الْعَبْدِ إِذَا أَفْضَى إِلَى الْآخِرَةَ {يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [الفجر: 24] ، وَأَمَّا مَتَاعُ الْغُرُورِ فَهُوَ مَا يُلْهِيكَ عَنْ طَلَبِ الْآخِرَةِ، فَهُوَ مَتَاعُ الْغُرُورِ، وَمَا لَمْ يُلْهِكَ فَلَيْسَ بِمَتَاعِ الْغُرُورِ، وَلَكِنَّهُ مَتَاعٌ وَبَلَاغٌ إِلَى مَا هُوَ خَيْرٌ مِنْهُ

(1/174)

385 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ يَعْقُوبَ، قَالَ: قَالَ بِشْرُ بْنُ الْحَارِثِ: مَنْ سَأَلَ اللَّهَ الدُّنْيَا، فَإِنَّمَا يَسْأَلُهُ طُولَ الْوُقُوفِ

(1/175)

386 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، عَنْ عُثْمَانَ بْنِ زُفَرَ التَّيْمِيِّ، عَنِ ابْنِ أَبِي الصَّهْبَاءِ التَّيْمِيِّ، قَالَ: قَالَ إِبْرَاهِيمُ التَّيْمِيُّ: الدُّنْيَا مُشْغِلَةٌ، اللَّهُمَّ لَا تَشْغَلْنِي بِهَا، وَلَا تُعْطِنِي مِنْهَا شَيْئًا

(1/175)

387 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ دَاوُدَ بْنِ مِهْرَانَ، قَالَ: ثنا شِهَابُ بْنُ خِرَاشٍ، عَنْ مُحَمَّدِ بْنِ مُطَرِّفٍ، قَالَ: قَالَ أَبُو حَازِمٍ: مَا فِي الدُّنْيَا شَيْءٌ يَسُرُّكَ إِلَّا قَدِ الْتَصَقَ بِهِ شَيْءٌ يَسُوؤُكَ

(1/175)

388 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، أَنَّهُ حَدَّثَ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: ثنا مُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَشْغَلُوا قُلُوبَكُمْ بِذِكْرِ الدُّنْيَا

(1/175)

389 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، عَنْ سَلْمِ بْنِ مَيْمُونٍ، قَالَ: حَدَّثَنِي أَبُو طَيْبَةَ الْجُرْجَانِيُّ، قَالَ: قُلْتُ لِكُرْزِ بْنِ وَبَرَةَ: مَنِ الَّذِي يُبْغِضُهُ الْبَرُّ وَالْفَاجِرُ؟ [ص:176] قَالَ: الْعَبْدُ يَكُونُ مِنْ أَهْلِ الْآخِرَةِ ثُمَّ يَرْجِعُ إِلَى الدُّنْيَا

(1/175)

390 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، أَنَّهُ حُدِّثَ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ بَكْرِ بْنِ مُضَرَ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، قَالَ: سَمِعْتُ رَجُلًا سَأَلَ رَبِيعَةَ فَقَالَ: يَا أَبَا عُثْمَانَ مَا رَأْسُ الزَّهَادَةِ؟ قَالَ: «جَمْعُ الْأَشْيَاءِ بِحَقِّهَا، وَوَضْعُهَا فِي حَقِّهَا»

(1/176)

391 - حَدَّثَنِي سَلَمَةُ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ: " مِنْ عَلَامَةِ الْمُرِيدِينَ الزُّهْدَ فِي الدُّنْيَا تَرْكُ كُلِّ خَلِيطٍ لَا يُرِيدُ مَا يُرِيدُونَ

(1/176)

392 - حَدَّثَنِي حَاتِمُ بْنُ يَحْيَى، قَالَ: كَتَبَ إِلَيْنَا عَبْدُ اللَّهِ بْنُ حُبَيْقٍ قَالَ: حُذَيْفَةَ يَعْنِي الْمَرَعْشِيَّ كَتَبَ إِلَى يُوسُفَ بْنِ أَسْبَاطٍ: «أَمَّا بَعْدُ، فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ، وَالْعَمَلِ بِمَا عَلَّمَكَ اللَّهُ، وَالْمُرَاقَبَةِ حَيْثُ لَا يَرَاكَ أَحَدٌ إِلَّا اللَّهُ، وَالِاسْتِعْدَادِ لِمَا لَيْسَ لِأَحَدٍ فِيهِ حِيلَةٌ، وَلَا يُنْتَفَعُ بِالنَّدَمِ عِنْدَ نُزُولِهِ، فَاحْسِرْ عَنْ رَأْسِكَ قِنَاعَ الْغَافِلِينَ، وَانْتَبِهْ مِنْ رَقْدَةِ الْمَوْتَى، وَشَمِّرْ لِلسِّبَاقِ غَدًا، فَإِنَّ الدُّنْيَا مَيْدَانُ الْمُتَسَابِقِينَ، وَلَا تَغْتَرَّ بِمَنْ أَظْهَرَ النُّسُكَ، وَتَشَاغَلَ بِالْوَصْفِ، وَتَرَكَ الْعَمَلَ بِالْمَوْصُوفِ، وَاعْلَمْ يَا أَخِي أَنَّهُ لَا بُدَّ لِي وَلَكَ مِنَ الْمَقَامِ بَيْنَ يَدَيِ اللَّهِ، يَسْأَلُنَا عَنِ الدَّقِيقِ الْخَفِيِّ، وَعَنِ الْجَلِيلِ الْجَافِي، وَلَسْتُ آمَنُ أَنْ يَسْأَلَنِي وَإِيَّاكَ عَنْ وَسَاوِسِ الصُّدُورِ، وَلَحَظَاتِ الْعُيُونِ، وَإِصْغَاءِ الْأَسْمَاعِ، وَمَا عَسَى يَعْجِزُ [ص:177] مَثَلِي عَنْ وَصْفِ مِثْلِهِ، وَاعْلَمْ يَا أَخِي أَنَّهُ مِمَّا وُصِفَ بِهِ مُنَافِقُو هَذِهِ الْأُمَّةِ أَنَّهُمْ خَالَطُوا أَهْلَ الدُّنْيَا بِأَبْدَانِهِمْ، وَطَابَقُوهُمْ عَلَيْهَا بِأَهْوَائِهِمْ، وَخَضَعُوا لِمَا طَمِعُوا مِنْ نَائِلِهِمْ، فَسَكَتُوا عَمَّا سَمِعُوا مِنْ بَاطِلِهَا، وَفَرِحُوا بِمَا رَأَوْا مِنْ زِينَتِهَا، وَدَاهَنَ بَعْضُهُمْ بَعْضًا فِي الْقَوْلِ وَالْفِعْلِ، وَتَرَكُوا بَاطِنَ الْعَمَلِ بِالتَّصْحِيحِ، فَحَرَمَهُمُ اللَّهُ تَعَالَى بِذَلِكَ الثَّمَنَ الرَّبِيحَ، وَاعْلَمْ يَا أَخِي أَنَّهُ لَا يَجْزِي مِنَ الْعَمَلِ الْقَوْلُ، وَلَا مِنَ الْبَذْلِ الْعِدَةُ، وَلَا مِنَ التَّوَقِّي التَّلَاؤُمُ، فَقَدْ صِرْنَا فِي زَمَانٍ هَذِهِ صِفَةُ أَهْلِهِ، فَمَنْ كَانَ كَذَلِكَ فَقَدْ تَعَرَّضَ لِلْمَهَالِكِ، وَصُدَّ عَنْ سَوَاءِ السَّبِيلِ، وَفَّقَنَا اللَّهُ وَإِيَّاكَ لِمَا يُحِبُّ، وَالسَّلَامُ»

(1/176)

393 - ثنا الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ، قَالَ: حَدَّثَنِي ضَمْرَةُ بْنُ رَبِيعَةَ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: قِيلَ لَكَثِيرِ بْنِ زِيَادٍ: أَوْصِنَا، فَقَالَ: بِيعُوا دُنْيَاكُمْ بِآخِرَتِكُمْ تَرْبَحُونَهُمَا - وَاللَّهِ جَمِيعًا، وَلَا تَبِيعُوا آخِرَتَكُمْ بِدُنْيَاكُمْ فَتَخْسِرُونَهُمَا وَاللَّهِ جَمِيعًا "

(1/177)

394 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ بُجَيْرٍ قَالَ: قَالَ مُحَمَّدُ بْنُ عَلِيٍّ: كَانَ لِي أَخٌ، وَكَانَ فِي عَيْنِي عَظِيمًا، وَكَانَ الَّذِي عَظَّمَهُ فِي عَيْنِي صِغَرَ الدُّنْيَا فِي عَيْنِهِ "

(1/177)

395 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، قَالَ: ثنا يَزِيدُ بْنُ حَازِمٍ، قَالَ: [ص:178] كَانَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ يَخْطُبُنَا كُلَّ جُمُعَةٍ، وَيَقُولُ فِي خُطْبَتِهِ: " أَلَّا وَإِنَّ أَهْلَ الدُّنْيَا فِيهَا عَلَى وَجَلٍ، لَمْ تَمْضِ بِهِمْ نِيَّةٌ، وَلَمْ تَطْمَئِنَّ بِهِمْ دَارٌ، حَتَّى يَأْتِيَ أَمْرُ اللَّهِ وَهُمْ عَلَى ذَلِكَ، وَكَذَلِكَ لَا يَدُومُ نَعِيمُهَا، وَلَا تُؤْمَنُ فَجَائِعُهَا، يَبْقَى شِرَارُ أَهْلِهَا، ثُمَّ قَرَأَ {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} [الشعراء: 206]

(1/177)

396 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، عَنْ صَالِحِ بْنِ عَبْدِ الْكَرِيمِ، قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَامِلِهِ عَدِيِّ بْنِ أَرْطَأَةَ: " أَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا عَدُوَّةُ أَوْلِيَاءِ اللَّهِ، وَعَدُوَّةُ أَعْدَاءِ اللَّهِ، أَمَّا أَوْلِيَاءُ اللَّهِ فَغَمَّتْهُمْ، وَأَمَّا أَعْدَاءُ اللَّهِ فَغَرَّتْهُمْ

(1/178)

397 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: ثنا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ الْكِلَابِيُّ، قَالَ: ثنا إِسْحَاقُ الْمُقْرِيُّ، قَالَ: كَانَ ابْنُ الْحَنَفِيَّةِ يَقُولُ: " إِنِّي وَاصِفٌ لَكَ أَخًا كَانَ أَعْظَمَ النَّاسِ فِي عَيْنِي، وَكَانَ الَّذِي يُعَظِّمُهُ فِي عَيْنِي صِغَرَ الدُّنْيَا فِي عَيْنِهِ، كَانَ خَارِجًا مِنْ سُلْطَانِ بَطْنِهِ، فَلَا يَتَشَهَّى مَا لَا يَجِدُ، وَلَا يُكْثِرُ إِذَا وَجَدَ، وَكَانَ خَارِجًا مِنْ سُلْطَانِ الْجَهَالَةِ، فَلَا يَقْدَمُ عَلَى الْأَمْرِ إِلَّا بَعْدَ بَيِّنَةٍ

(1/178)

398 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ، قَالَ: سَمِعْتُ دَاوُدَ بْنَ يَحْيَى بْنِ يَمَانٍ، عَنْ أَبِيهِ، قَالَ: مَرَّ مُوسَى عَلَيْهِ السَّلَامُ بِرَجُلٍ قَدْ مَاتَ تَحْتَ رَأْسِهِ لَبِنَةٌ، وَرَأْسُهُ وَلِحْيَتُهُ فِي التُّرَابِ، فَقَالَ: «رَبِّ هَذَا عَبْدُكَ ضَاعَ» ، فَقَالَ: يَا مُوسَى إِنِّي إِذَا أَقْبَلْتُ عَلَى عَبْدِي بِوَجْهِي، زَوَيْتُ عَنْهُ الدُّنْيَا بِحَذَافِيرِهَا

(1/178)

399 - حَدَّثَنِي عُمَرُ بْنُ عَبْدِ اللَّهِ، أَنَّهُ حَدَّثَ عَنْ [ص:179] مَخْلَدِ بْنِ حُسَيْنٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: " لَا تَخْرُجُ نَفْسُ ابْنِ آدَمَ مِنَ الدُّنْيَا إِلَّا بِحَسَرَاتٍ ثَلَاثٍ: أَنَّهُ لَمْ يَشْبَعْ مِمَّا جَمَعَ، وَلَمْ يُدْرِكْ مَا أَمَّلَ، وَلَمْ يُحْسِنِ الزَّادَ لَمَّا قَدِمَ عَلَيْهِ "

(1/178)

400 - حَدَّثَنِي 1131 صَاحِبٌ، لَنَا قَالَ: قِيلَ لِبَعْضِ الْعُبَّادِ: قَدْ نِلْتَ الْغِنَى قَالَ: إِنَّمَا نَالَ الْغِنَى مَنْ عُتِقَ مِنْ رِقِّ الدُّنْيَا

(1/179)

401 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ مَسْلَمَةَ بْنِ مُحَارِبٍ، قَالَ: قَالَ عَامِرُ بْنُ عَبْدِ قَيْسٍ: " الدُّنْيَا وَالِدَةُ الْمَوْتِ، وَنَاقِضَةٌ لِلْمُبْرَمِ، وَمُرْتَجِعَةٌ لِلْعَطِيَّةِ، وَكُلُّ مَنْ فِيهَا يَجْرِي عَلَى مَا لَا يَدْرِي، وَكُلُّ مُسْتَقِرٍّ فِيهَا غَيْرُ رَاضٍ بِهَا، وَذَلِكَ شَهِيدٌ عَلَى أَنَّهَا لَيْسَتْ بِدَارِ قَرَارٍ

(1/179)

402 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: كَانَ ابْنُ السَّمَّاكِ يَقُولُ: مَنْ أَذَاقَتْهُ الدُّنْيَا حَلَاوَتَهَا لِمَيْلِهِ إِلَيْهَا، جَرَّعَتْهُ الْآخِرَةُ مَرَارَتَهَا لِتَجَافِيهِ عَنْهَا أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: [ص:180]
[البحر السريع]

دُنْيَا يَا دُنْيَا يَا غَادِرَهْ إِلَيْكِ عَنِّي الْيَوْمَ يَا سَاحِرَهْ
لَا لَذَّةَ أَحْسَنُ مِنْ لَذَّةٍ مَنْبُوذَةٍ مِنْ ذِي يَدٍ قَادِرَهْ
يَا عَيْنُ كَمْ عَايَنْتِ مِنْ عِبْرَةٍ فَاعْتَبِرِي إِنْ كُنْتِ لِي نَاظِرَهْ
مَا لَذَّةٌ إِلَّا وَقَدْ نِلْتُهَا لَمْ يَبْقَ إِلَّا لَذَّةُ الْآخِرَهْ
الْحَمْدُ لِلَّهِ لَقَدْ أَصْبَحَتْ دُنْيَايَ لِي عَنْ نَفْسِهَا زَاجِرَهْ
طُوبَى لِمَنْ كَانَتْ لَهُ عَزْمَةٌ مُخْلِصَةٌ بَاطِنَةٌ ظَاهِرَهْ
يَا نَفْسُ هَلْ دَمْعُكِ فِي اللَّهِ لِي جَارٍ وَهَلْ عَيْنُكِ لِي سَاهِرَهْ
يَا نَفْسُ لِلْمَكْرُوهِ غِبَّ غَدٍ مُرٌّ فَهَلْ أَنْتِ لَهُ صَابِرَهْ
مَا لَذَّةُ الدُّنْيَا وَعَيْنِي تَرَى فِيهَا إِلَى مَا قَدْ تَرَى صَائِرَهْ

(1/179)

403 - حَدَّثَنِي ابْنُ خِدَاشِ بْنُ عَجْلَانَ، وَخَلَفُ بْنُ هِشَامٍ، قَالَا: ثنا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ خُلَيْدِ بْنِ عَبْدِ اللَّهِ الْعَصَرِيِّ، عَنْ أَبِي الدَّرْدَاءِ، - قَالَ خَلَفٌ: قَالَ أَبُو عَوَانَةَ: رَفَعَهُ بَعْضُ أَصْحَابِنَا، وَأَمَّا أَنَا فَلَمْ أَحْفَظْ رَفْعَهُ - قَالَ: " مَا طَلَعَتْ شَمْسٌ قَطُّ إِلَّا وَبِجَنْبَتَيْهَا مَلَكَانِ يُنَادِيَانِ إِنَّهُمَا لَيُسْمِعَانِ مَنْ عَلَى ظَهْرِ الْأَرْضِ غَيْرَ الثَّقَلَيْنِ: يَا أَيُّهَا النَّاسُ هَلُمُّوا إِلَى رَبِّكُمْ، إِنَّ مَا قَلَّ وَكَفَى خَيْرٌ مِمَّا كَثُرَ وَأَلْهَى، وَمَا غَرَبَتْ شَمْسٌ قَطُّ إِلَّا وَبِجَنْبَتَيْهَا مَلَكَانِ يُنَادِيَانِ: إِنَّهُمَا لَيُسْمِعَانِ مَنْ عَلَى ظَهْرِ الْأَرْضِ غَيْرَ الثَّقَلَيْنِ: اللَّهُمَّ عَجِّلْ لِمُنْفِقٍ خَلَفًا، وَعَجِّلْ لِمُمْسِكٍ تَلَفًا. [ص:181] وَحَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ خُلَيْدٍ الْعَصَرِيِّ، عَنْ أَبِي الدَّرْدَاءِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/180)

404 - وَثَنَا أَبُو خَيْثَمَةَ، قَالَ: ثنا هَاشِمُ بْنُ الْقَاسِمِ، عَنْ حِزَامِ بْنِ إِسْمَاعِيلَ الْعَامِرِيِّ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ أَبِي حَكِيمٍ، مَوْلَى الزُّبَيْرِ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ صَبَاحٍ يُصْبِحُ الْعِبَادُ إِلَّا صَارِخٌ يَصْرُخُ: أَيُّهَا الْخَلَائِقُ سَبِّحُوا الْقُدُّوسَ

(1/181)

405 - حَدَّثَنِي أَبُو هُرَيْرَةَ الصَّيْرَفِيُّ، قَالَ: ثنا أَبُو عَاصِمٍ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنِي حُسَيْنُ بْنُ عَطَاءٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُمْ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ يَوْمٍ وَلَا لَيْلَةٍ وَلَا سَاعَةٍ إِلَّا وَلِلَّهِ تَعَالَى فِيهِ صَدَقَةٌ يَمُنُّ بِهَا عَمَّنْ يَشَاءُ مِنْ عِبَادِهِ، وَمَا مَنَّ اللَّهُ عَلَى عَبْدِهِ مِثْلَ أَنْ يُلْهِمَهُ ذِكْرَهُ»

(1/181)

406 - ثنا أَبُو عَبْدِ اللَّهِ، مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ قَالَ: ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: " أَيْ بُنَيَّ عَوِّدْ لِسَانَكَ: اللَّهُمَّ اغْفِرْ لِي، فَإِنَّ لِلَّهِ عَزَّ وَجَلَّ سَاعَاتٍ لَا يُرَدُّ فِيهِمْ سَائِلٌ

(1/181)

407 - ثنا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، وَأَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْمُقْرِئِ، قَالَ: ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْوَلِيدِ، قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ حُجَيْرَةَ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ: أَنَّهُ كَانَ يَقُولُ إِذَا قَعَدَ: " إِنَّكُمْ فِي مَمَرِّ اللَّيْلِ وَالنَّهَارِ فِي آجَالٍ مَنْقُوصَةٍ، وَأَعْمَالٍ مَحْفُوظَةٍ، وَالْمَوْتُ يَأْتِي بَغْتَةً، فَمَنْ زَرَعَ خَيْرًا يُوشِكْ أَنْ يَحْصُدَ رَغْبَةً، وَمَنْ زَرْعَ شَرًّا يُوشِكْ أَنْ يَحْصُدَ نَدَامَةً، وَلِكُلِّ زَارِعٍ مِثْلُ مَا زَرَعَ، فَلَا يَسْبِقُ بَطِيءٌ بِحَظِّهِ، وَلَا يُدْرِكُ حَرِيصٌ مَا لَمْ يُقَدِّرْهُ لَهُ، فَمَنْ أُعْطِيَ خَيْرًا فَاللَّهُ أَعْطَاهُ، وَمَنْ وُقِيَ شَرًّا فَاللَّهُ وَقَاهُ، الْمُتَّقُونَ سَادَةٌ، وَالْعُلَمَاءُ قَادَةٌ، وَمُجَالَسَتُهُمْ زِيَادَةٌ

(1/182)

408 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، قَالَ: أنا الْمُطَّلِبُ بْنُ زِيَادٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ الْإِيَامِيِّ، قَالَ: لَيْسَ مِنْ يَوْمٍ إِلَّا وَهُوَ يُنَادِي: أَنَا يَوْمٌ جَدِيدٌ، وَأَنَا عَلَيْكُمْ شَهِيدٌ. ابْنَ آدَمَ إِنِّي لَمْ أَقَرَّ بِكَ أَبَدًا، فَاتَّقِ اللَّهَ، وَاعْمَلْ فِيَّ خَيْرًا، فَإِذَا هُوَ أَمْسَى قَالَ: اللَّهُمَّ لَا تَرُدَّنِي إِلَى الدُّنْيَا أَبَدًا

(1/182)

409 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثنا حُسَيْنٌ الْجُعْفِيُّ، عَنْ مُوسَى الْجُهَنِيِّ، قَالَ: مَا مِنْ لَيْلَةٍ إِلَّا تَقُولُ: ابْنَ آدَمَ، أَحْدِثْ فِيَّ خَيْرًا فَإِنِّي لَنْ أَعُودَ إِلَيْكَ "

(1/182)

410 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ زَبَّانَ الطَّائِيُّ، [ص:183] قَالَ: ثنا الْمُحَارِبِيُّ، عَنْ بَدْرِ بْنِ عُثْمَانَ، عَنِ الْحُوَيْرِثِ بْنِ نَصْرٍ الْعَامِرِيِّ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: " مَا مَضَى يَوْمٌ مِنَ الدُّنْيَا إِلَّا يَقُولُ عِنْدَ مُضِيِّهِ: أَيُّهَا النَّاسُ أَنَا الَّذِي قَدِمْتُ عَلَيْكُمْ جَدِيدًا، وَقَدْ حَانَ مِنِّي تَصَرُّمٌ، فَلَا يَسْتَطِيعُ مُحْسِنٌ أَنْ يَزْدَادَ فِي إِحْسَانِهِ، وَلَا يَسْتَطِيعُ مُسِيءٌ أَسَاءَ أَنْ يَسْتَعْتِبَ فِيَّ مِنْ إِسَاءَتِهِ، الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَجْعَلْنِي الْيَوْمَ الْعَقِيمَ، ثُمَّ يَذْهَبُ " قَالَ بَدْرٌ: وَبَلَغَنِي أَنَّ اللَّيْلَ يَقُولُ مِثْلَ ذَلِكَ

(1/182)

411 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ سَلَمَةُ بْنُ شَبِيبٍ قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، عَنْ عَبْدِ الْكَبِيرِ بْنِ مُعَافَى بْنِ عِمْرَانَ، قَالَ: نا أَبِي قَالَ: ثنا قَيْسُ بْنُ سَعْدٍ، أَنَّهُ سَمِعَ مُجَاهِدًا يَقُولُ: " مَا مِنْ يَوْمٍ إِلَّا يَقُولُ: ابْنَ آدَمَ قَدْ دَخَلْتُ عَلَيْكَ الْيَوْمَ، وَلَنْ أَرْجِعَ إِلَيْكَ بَعْدَ الْيَوْمِ أَبَدًا، فَانْظُرْ مَاذَا تَعْمَلُ فِيَّ، فَإِذَا انْقَضَى طَوَاهُ، ثُمَّ يُخْتَمُ عَلَيْهِ فَلَا يُفَكُّ حَتَّى يَكُونَ اللَّهُ هُوَ الَّذِي يَفُضُّ ذَلِكَ الْخَاتَمَ يَوْمَ الْقِيَامَةِ، وَيَقُولُ الْيَوْمُ حِينَ يَنْقَضِي: الْحَمْدُ لِلَّهِ الَّذِي أَرَاحَنِي مِنَ الدُّنْيَا وَأَهْلِهَا، وَلَا لَيْلَةٌ تَدْخُلُ عَلَى النَّاسِ إِلَّا قَالَتْ كَذَلِكَ

(1/183)

412 - حَدَّثَنِي أَبُو إِسْحَاقَ الْآدَمِيُّ، قَالَ: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا نُوحُ بْنُ قَيْسٍ، قَالَ: ثنا أَبُو عَبْدِ اللَّهِ الدِّمَشْقِيُّ، قَالَ: قَالَ عِيسَى عَلَيْهِ السَّلَامُ: " الدَّهْرُ ثَلَاثَةُ أَيَّامٍ: أَمْسِ لَكَ خَلَتْ عِظَتُهُ، وَالْيَوْمُ الَّذِي أَنْتَ فِيهِ لَكَ، وَغَدٌ لَا تَدْرِي مَا يَكُونُ

(1/183)

413 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْقَاسِمُ بْنُ هَاشِمٍ السِّمْسَارُ، قَالَ: ثنا الْمُسَيَّبُ بْنُ وَاضِحٍ، قَالَ: ثنا مُحَمَّدُ بْنُ الْوَلِيدِ، [ص:184] قَالَ: قَالُوا لِلْحَسَنِ: صِفْ لَنَا الدُّنْيَا. قَالَ: " أَمْسِ أَجَلٌ، وَالْيَوْمُ عَمَلٌ، وَغَدٌ أَمَلٌ

(1/183)

414 - ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، عَنِ النَّضْرِ بْنِ شُمَيْلٍ، قَالَ: قَالَ الْخَلِيلُ بْنُ أَحْمَدَ: " الْأَيَّامُ ثَلَاثَةٌ: مَعْهُودٌ، وَمَشْهُودٌ، وَمَوْعُودٌ، فَالْمَعْهُودُ أَمْسِ، وَالْمَشْهُودُ الْيَوْمُ، وَالْمَوْعُودُ غَدٌ "

(1/184)

415 - حَدَّثَنِي أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ، قَالَ: ثنا أَحْمَدُ بْنُ شَبُّوَيْهِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ عَنْ دَاوُدَ بْنِ سُلَيْمَانَ، أَنَّ خَالِدَ بْنَ يَزِيدَ، قَالَ لِسُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ: إِنَّكَ تَكْتُبُ إِلَى الْحَجَّاجِ وَعِنْدَهُ أَهْلُ الْعِرَاقِ، فَكَتَبَ إِلَيْهِ يَسْأَلُهُ عَنْ ذَلِكَ فَقَالَ لِلرَّسُولِ: " لَعَلَّ خُوَيْلِدًا كَانَ عِنْدَهُ، اكْتُبْ إِلَيْهِ: أَمْسِ أَجَلٌ، وَالْيَوْمُ عَمَلٌ، وَغَدٌ أَمَلٌ

(1/184)

416 - وَحَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي الْيَمَانِ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ، أَنَّ الْحَجَّاجَ بْنَ يُوسُفَ، سَأَلَ خَالِدَ بْنَ يَزِيدَ عَنِ الدُّنْيَا، قَالَ: «مِيرَاثٌ» . قَالَ: وَالْأَيَّامُ؟ قَالَ: دُوَلٌ قَالَ: وَالدَّهْرُ؟ قَالَ: «أَطْبَاقٌ، وَالْمَوْتُ بِكُلِّ سَبِيلٍ، فَلْيَحْذَرِ الْعَزِيزُ الذُّلَّ، وَالْغَنِيُّ الْفَقْرَ، فَكَمْ مِنْ عَزِيزٍ قَدْ ذَلَّ، وَكَمْ مِنْ غَنِيٍّ قَدِ افْتَقَرَ»

(1/184)

417 - حَدَّثَنِي أَبُو إِسْحَاقَ الْآدَمِيُّ، قَالَ: سَمِعْتُ أَبَا رَبِيعَةَ بْنَ عَوْفٍ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: قَالَ بَعْضُ أَهْلِ الْحِكَمِ: " الْأَيَّامُ ثَلَاثَةٌ: فَأَمْسِ حَكِيمٌ مُؤَدِّبٌ أَبْقَى فِيكَ مَوْعِظَةً، وَتَرَكَ فِيكَ عِبْرَةً، وَالْيَوْمُ ضَيْفٌ كَانَ عَنْكَ طَوِيلَ الْغِيبَةِ، وَهُوَ عَنْكَ سَرِيعُ الظَّعْنِ، وَغَدٌ لَا تَدْرِي مَنْ صَاحِبُهُ

(1/184)

418 - حَدَّثَنِي أَبُو إِسْحَاقَ الْآدَمِيُّ، قَالَ: سَمِعْتُ أَبَا رَبِيعَةَ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ ثَعْلَبَةَ الْحَنَفِيَّ، قَالَ: «أَمْسِ مَذْمُومٌ، وَيَوْمُكَ غَيْرُ مَحْمُودٍ، وَغَدٌ غَيْرُ مَأْمُونٍ»

(1/185)

419 - ثنا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ شُمَيْطِ بْنِ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: " إِنَّ الْمُؤْمِنَ يَقُولُ لِنَفْسِهِ: إِنَّمَا هِيَ ثَلَاثَةُ أَيَّامٍ، فَقَدْ مَضَى أَمْسِ بِمَا فِيهِ، وَغَدًا أَمَلٌ لَعَلَّكَ لَا تُدْرِكُهُ، وَيَوْمُكَ إِنْ كُنْتَ مِنْ أَهْلِ غَدٍ، فَإِنَّ غَدًا يَجِيءُ بِرِزْقِ غَدٍ، إِنَّ دُونَ غَدٍ يَوْمًا وَلَيْلَةً تَخْتَرِمُ فِيهَا أَنْفُسٌ كَثِيرَةٌ، لَعَلَّكَ الْمُخْتَرِمُ فِيهَا، كَفَى كُلَّ يَوْمٍ هَمُّهُ "

(1/185)

420 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ أَبُو حَازِمٍ: الْأَيَّامُ ثَلَاثَةٌ: فَأَمَّا أَمْسِ فَقَدِ انْقَضَى عَنِ الْمُلُوكِ نِعْمَتُهُ، وَذَهَبَتْ عَنِّي شِدَّتُهُ، وَإِنِّي وَإِيَّاهُمْ مِنْ غَدٍ لَعَلَى وَجَلٍ، وَإِنَّمَا هُوَ الْيَوْمُ فَمَا عَسَى أَنْ يَكُونَ؟

(1/185)

421 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ يَحْيَى التَّمِيمِيُّ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَرْوَانَ بْنِ الْحَكَمِ، وَلَمْ أَرَ مِثْلَهُ بَيَانًا وَفَهْمًا يَقُولُ: «لَيْسَ مِنْ يَوْمٍ يَقْدَمُ إِلَّا وَهُوَ عَارِيَةٌ لِلْيَوْمِ الَّذِي بَعْدَهُ، فَالْيَوْمُ الْجَدِيدُ يَقْتَضِي عَارِيَتَهُ، فَإِنْ كَانَ حَسَنًا أَدَّى إِلَيْهِ حَسَنًا، وَإِنْ كَانَ قَبِيحًا أَدَّى قَبِيحًا فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ عَوَارِي أَيَّامِكَ حِسَانًا فَافْعَلْ» أَنْشَدَنِي مَحْمُودُ بْنُ الْحَسَنِ قَوْلَهُ:
[البحر الطويل]

مَضَى أَمْسُكَ الْمَاضِي شَهِيدًا مُعَدَّلًا ... وَأَعْقَبَهُ يَوْمٌ عَلَيْكَ جَدِيدُ [ص:186]
فَإِنْ كُنْتَ بِالْأَمْسِ اقْتَرَفْتَ إِسَاءَةً ... فَثَنِّ بِإِحْسَانٍ وَأَنْتَ حُمَيْدُ
فَيَوْمُكَ إِنْ أَغْنَيْتَهُ عَادَ نَفْعُهُ ... عَلَيْكَ وَمَاضِي الْأَمْسِ لَيْسَ يَعُودُ
وَلَا تُرْجِ فِعْلَ الْخَيْرِ يَوْمًا إِلَى غَدٍ ... لَعَلَّ غَدًا يَأْتِي وَأَنْتَ فَقِيدُ

(1/185)

422 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ، قَالَ: ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ شَيْخًا مِنْ رَبِيعَةَ قَالَ: قَالَ حَكِيمٌ مِنَ الْحُكَمَاءِ: إِنَّ أَمْسِ شَاهِدٌ فَجَعَكَ بِنَفْسِهِ وَخَلَّفَ فِي يَدَيْكَ حِكْمَتَهُ، وَإِنَّ الْيَوْمَ يَوْمٌ كَانَ طَوِيلَ الْغِيبَةِ، وَهُوَ سَرِيعٌ ظَعْنُهُ، وَإِنَّ غَدًا لَا تَدْرِي مَا مَنْهَلُهُ، فَاتَّقِ اجْتِمَاعَ شَهَادَتَيْنِ عَلَيْكَ

(1/186)

423 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا مِلَاكُ بْنُ دِينَارٍ، قَالَ: كَانَ عِيسَى عَلَيْهِ السَّلَامُ يَقُولُ: «إِنَّ هَذَا اللَّيْلَ وَالنَّهَارَ خِزَانَتَانِ، فَانْظُرُوا مَا تَضَعُونَ فِيهِمَا» ، وَكَانَ يَقُولُ: «اعْمَلُوا اللَّيْلَ لِمَا خُلِقَ لَهُ، وَاعْمَلُوا النَّهَارَ لِمَا خُلِقَ لَهُ»

(1/186)

424 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَزَّازُ، قَالَ: ثنا سَيَّارٌ، قَالَ: ثنا جَعْفَرٌ، قَالَ: ثنا الْمُعَلَّى بْنُ زِيَادٍ، عَنِ الْحَسَنِ، قَالَ: " لَيْسَ يَوْمٌ يَأْتِي مِنْ أَيَّامِ الدُّنْيَا إِلَّا يَتَكَلَّمُ يَقُولُ: يَا أَيُّهَا النَّاسُ إِنِّي يَوْمٌ جَدِيدٌ، وَأَنَا عَلَى مَنْ يَعْمَلُ فِيَّ شَهِيدٌ، وَإِنِّي لَوْ غَرَبَتِ الشَّمْسُ لَمْ أَرْجِعْ إِلَيْكُمْ إِلَى يَوْمِ الْقِيَامَةِ

(1/186)

425 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى، عَنْ أَبِي الْيَمَانِ الْحِمْصِيِّ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ مُعَاذِ بْنِ رِفَاعَةَ، عَنْ دِرْعٍ الْخَوْلَانِيِّ، عَنْ أَبِي شَيْبَةَ الْمُهْرِيِّ، قَالَ: " اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ غَنِيَّةُ الْأَكْيَاسِ

(1/186)

426 - ثنا عُمَرُ بْنُ سَعِيدِ بْنِ سُلَيْمَانَ الْقُرَشِيُّ، قَالَ: ثنا سَعِيدُ بْنُ بَشِيرٍ، عَنْ قَتَادَةَ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: ابْنَ آدَمَ طَأِ الْأَرْضَ بِقَدَمِكَ، فَإِنَّهَا عَنْ قَلِيلٍ تَكُونُ قَبْرَكَ، ابْنَ آدَمَ إِنَّمَا أَنْتَ أَيَّامٌ، فَكُلَّمَا ذَهَبَ يَوْمٌ ذَهَبَ بَعْضُكَ. ابْنَ آدَمَ إِنَّكَ لَمْ تَزَلْ فِي هَدْمِ عُمُرِكَ مُنْذُ يَوْمِ وَلَدَتْكَ أُمُّكَ

(1/187)

427 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ الْغَلَابِيُّ، قَالَ: ثنا رَوْحُ بْنُ الزِّبْرِقَانِ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: مَا مِنْ أَحَدٍ إِلَّا وَفِي عَقْلِهِ نَقْصٌ عَنْ حِلْمِهِ وَعِلْمِهِ، وَذَلِكَ أَنَّهُ إِذَا أَتَتْهُ الدُّنْيَا بِزِيَادَةٍ فِي مَالٍ ظَلَّ فَرِحًا مَسْرُورًا، وَاللَّيْلُ وَالنَّهَارُ دَائِبَانِ فِي هَدْمِ عُمُرِهِ لَا يَحْزُنُهُ ذَلِكَ، ضَلَّ ضَلَالَهُ، مَا يَنْفَعُ مَالٌ يَزِيدُ وَعُمُرُهُ يَنْقُصُ

(1/187)

428 - وَحَدَّثَنِي أَبُو مُحَمَّدٍ الْبَزَّازُ، قَالَ: ثنا الْمُسَيَّبُ بْنُ وَاضِحٍ، عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ، قَالَ: كَانَ الْحَسَنُ يَقُولُ: ابْنَ آدَمَ الْيَوْمُ ضَيْفُكَ، فَالضَّيْفُ مُرْتَحِلٌ، يَحْمَدُكَ أَوْ يَذُمُّكَ، وَكَذَلِكَ لَيْلَتُكَ

(1/187)

429 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا بَدَلُ بْنُ الْمُحَبَّرِ الْيَرْبُوعِيُّ، قَالَ: ثنا الْمِنْهَالُ بْنُ عِيسَى، عَنْ غَالِبٍ الْقَطَّانِ، عَنِ الْحَسَنِ، قَالَ: ابْنَ آدَمَ إِنَّكَ بَيْنَ مَطِيَّتَيْنِ يُوضِعَانِكَ، يُوضِعُكَ اللَّيْلُ إِلَى النَّهَارِ، وَالنَّهَارُ إِلَى اللَّيْلِ، حَتَّى يُسْلِمَانِكَ إِلَى الْآخِرَةِ، فَمَنْ أَعْظَمُ مِنْكَ يَا ابْنَ آدَمَ خَطَرًا؟

(1/187)

430 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: ذَكَرُوا عَنْ بَعْضِ الْحُكَمَاءِ، أَنَّهُ كَانَ [ص:188] يَقُولُ: " الْأَيَّامُ ثَلَاثَةٌ: فَأَمْسِ حَكِيمٌ مُوَدِّعٌ، تَرَكَ فِيكَ عِظَةَ حِكْمَتِهِ، وَأَبْقَى فِيكَ عِبْرَتَهُ وَعِظَتَهُ، وَيَوْمُكَ صَدِيقٌ مُوَدِّعٌ، كَانَ عَنْكَ طَوِيلَ الْغِيبَةِ، أَتَاكَ وَلَمْ تَأْتِهِ، وَهُوَ عَنْكَ سَرِيعُ الظَّعْنِ، وَغَدًا لَا تَدْرِي أَتَكُونُ مِنْ أَهْلِهِ أَمْ لَا؟

(1/187)

431 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا شُعَيْبُ بْنُ مُحْرِزٍ، قَالَ: ثنا سَالِمُ بْنُ أَبِي مُطِيعٍ، قَالَ: قَالَ مُحَمَّدُ بْنُ وَاسِعٍ: إِنَّ لَنَا مِنْ كَرِّ اللَّيْلِ وَالنَّهَارِ لَيَوْمَ سُوءٍ، أَوْ غَيْرَ ذَلِكَ، ثُمَّ بَكَى

(1/188)

432 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُطَيْرُ بْنُ الرَّبِيعِ، قَالَ: كَانَ مُفَضَّلُ بْنُ يُونُسَ إِذَا جَاءَ اللَّيْلُ قَالَ: ذَهَبَ مِنْ عُمْرِي يَوْمٌ كَامِلٌ، وَإِذَا أَصْبَحَ قَالَ: ذَهَبَتْ لَيْلَةٌ كَامِلَةٌ مِنْ عُمْرِي "، فَلَمَّا احْتُضِرَ بَكَى، وَقَالَ: قَدْ كُنْتُ أَعْلَمُ أَنَّ لِي مِنْ كَرِّكُمَا عَلَيَّ يَوْمًا شَدِيدًا كَرْبُهُ، شَدِيدًا غُصَصُهُ، شَدِيدًا غَمُّهُ، شَدِيدًا عَكْرُهُ، فَلَا إِلَهَ إِلَّا الَّذِي خَلَقَ الْمَوْتَ عَلَى خَلْقِهِ، وَجَعَلَهُ عَدْلًا بَيْنَ عِبَادِهِ، ثُمَّ جَعَلَ يَقْرَأُ {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ} [الملك: 2] ، ثُمَّ تَنَفَّسَ فَمَاتَ رَحِمَهُ اللَّهُ

(1/188)

433 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُطَيْرُ بْنُ الرَّبِيعِ، قَالَ: قَالَ لِي مُفَضَّلُ بْنُ يُونُسَ: رَأَيْتُ أَخَا بَنِي الْحَارِثِ مُحَمَّدَ بْنَ النَّضْرِ الْيَوْمَ مُكْتَئِبًا حَزِينًا، فَقُلْتُ: مَا شَأْنُكَ؟ وَمَا أَمْرُكَ؟ قَالَ: مَضَتِ اللَّيْلَةُ مِنْ عُمْرِي وَلَمْ أَكْتَسِبْ فِيهَا لِنَفْسِي شَيْئًا، وَمَضَى الْيَوْمُ أَيْضًا وَلَا أَرَانِي اكْتَسَبْتُ فِيهِ شَيْئًا، فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ

(1/188)

434 - حَدَّثَنِي الْقَاسِمُ بْنُ بِشْرِ بْنِ مَعْرُوفٍ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: " كَانَ رَجُلٌ إِذَا رَأَى اللَّيْلَ مُقْبِلًا بَكَى، وَقَالَ: هَذَا يُمِيتُنِي

(1/188)

435 - ثنا الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ شَيْخٍ مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ قَالَ: قَالَ لِي رَجُلٌ: " قَدِ اعْتَوَرَكَ اللَّيْلُ وَالنَّهَارُ، يَدْفَعُكَ اللَّيْلُ إِلَى النَّهَارِ، وَيَدْفَعُكَ النَّهَارُ إِلَى اللَّيْلِ، حَتَّى يَأْتِيَكَ الْمَوْتُ

(1/189)

436 - ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي مَنْصُورُ بْنُ بَشِيرٍ، عَنْ شُعَيْبِ بْنِ صَفْوَانَ، عَنْ عِيسَى، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، كَتَبَ إِلَى رَجُلٍ: أَمَّا بَعْدُ، فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ، وَالِانْشِمَارِ بِمَا اسْتَطَعْتَ مِنْ مَالِكَ، وَمَا رَزَقَكَ اللَّهُ إِلَى دَارِ قَرَارِكَ، فَإِنَّكَ وَاللَّهِ لَكَأَنَّكَ قَدْ رُزِقْتَ الْمَوْتَ، وَعَايْنَتَ مَا بَعْدَهُ بِتَصْرِيفِ اللَّيْلِ وَالنَّهَارِ، فَإِنَّهُمَا سَرِيعَانِ فِي طَيِّ الْأَجَلِ وَنَقْصِ الْعُمْرِ، مُسْتَعِدَّانِ لِمَنْ بَقِيَ بِمِثْلِ الَّذِي قَدْ أَصَابَا بِهِ مَنْ مَضَى، فَنَسْتَغْفِرُ اللَّهَ لِسَيِّئِ أَعْمَالِنَا، وَنَعُوذُ بِهِ مِنْ مَقْتِهِ إِيَّانَا عَلَى مَا نَعِظُ بِهِ مِمَّا نُقَصِّرُ عَنْهُ

(1/189)

437 - ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ عَوْنٍ، قَالَ: كُنْتُ أَسْمَعُ مِسْعَرًا يَتَمَثَّلُ بِهَذَا الْبَيْتِ:
[البحر الكامل]

لَنْ يَلْبَثَ الْقَرْنَاءُ أَنْ يَتَفَرَّقُوا ... لَيْلٌ يَكُرُّ عَلَيْهِمْ وَنَهَارُ

(1/189)

438 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الطَّائِيَّ، يَذْكُرُ عَنْ بَعْضٍ، أَشْيَاخِ الْأَنْصَارِ، عَنْ أَبِي عَدِيِّ الْعَبَلِيِّ، قَالَ: قَالَ كَعْبُ بْنُ مَالِكٍ فِي بَعْضِ أَشْعَارِهِ:
[البحر البسيط]

إِنْ يَسْلَمِ الْمَرْءُ مِنْ قَتْلٍ وَمِنْ هَرَمٍ ... وملي الْعَيْشَ أَبْلَاهُ الْجَدِيدَانِ

(1/189)

439 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا مُحَمَّدٍ عَلِيَّ بْنَ الْحَسَنِ قَالَ: قِيلَ لِابْنِ الرَّقَاشِيِّ: كَانَ أَبُوكَ يَتَمَثَّلُ مِنَ الشَّعْرِ شَيْئًا؟ قَالَ: كَانَ يَتَمَثَّلُ:
[البحر البسيط]

إِنَّا لَنَفْرَحُ بِالْأَيَّامِ نَقْطَعُهَا ... وَكُلُّ يَوْمٍ مَضَى يُدْنِي مِنَ الْأَجَلِ

(1/190)

440 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا مُحَمَّدُ بْنُ إِشْكَابَ الصَّفَّارُ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِهِ يَعْنِي أَهْلَ دَاوُدَ الطَّائِيِّ قَالَ: قُلْتُ لَهُ يَوْمًا: يَا أَبَا سُلَيْمَانَ قَدْ عَرَفْتَ الرَّحِمَ الَّذِي بَيْنَنَا فَأَوْصِنِي قَالَ: فَدَمَعَتْ عَيْنَاهُ، ثُمَّ قَالَ: يَا أَخِي إِنَّمَا اللَّيْلُ وَالنَّهَارُ مَرَاحِلُ، يَنْزِلُهُمَا النَّاسُ مَرْحَلَةً مَرْحَلَةً، حَتَّى يَنْتَهِيَ بِهِمْ ذَلِكَ إِلَى آخِرِ سَفَرِهِمْ، فَإِنِ اسْتَطَعْتَ أَنْ تُقَدِّمَ فِي كُلِّ يَوْمِ مَرْحَلَةٍ زَادًا لِمَا بَيْنَ يَدَيْهَا فَافْعَلْ، فَإِنَّ انْقِطَاعَ السَّفَرِ عَنْ قَرِيبٍ مَا هُوَ، وَالْأَمْرُ أَعْجَلُ مِنْ ذَلِكَ، فَتَزَوَّدْ لِسَفَرِكَ، وَاقْضِ مَا أَنْتَ قَاضٍ مِنْ أَمْرِكَ، فَكَأَنَّكَ بِالْأَمْرِ قَدْ بَغَتَكَ، إِنِّي لَأَقُولُ لَكَ هَذَا وَمَا أَعْلَمُ أَحَدًا أَشَدَّ تَضْيِيعًا مِنِّي لِذَلِكَ "، ثُمَّ قَامَ وَتَرَكَنِي

(1/190)

441 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ، قَالَ: أَخْبَرَنِي ابْنُ أَبِي غَنِيَّةَ، قَالَ: كَتَبَ الْأَوْزَاعِيُّ إِلَى أَخٍ لَهُ: أَمَّا بَعْدُ، فَقَدْ أُحِيطَ بِكَ مِنْ كُلِّ جَانِبٍ، وَاعْلَمْ أَنَّهُ يُسَارُ بِكَ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، فَاحْذَرِ اللَّهَ وَالْمَقَامَ بَيْنَ يَدَيْهِ، وَأَنْ يَكُونَ آخِرَ عَهْدِكَ بِهِ، وَالسَّلَامُ

(1/190)

442 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي [ص:191] عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حُمَيْدٍ، قَالَ: سَمِعْتُ زُهَيْرَ بْنَ نُعَيْمٍ، قَالَ: كَانَ الْحَسَنُ يَقُولُ: ابْنَ آدَمَ إِنَّكَ بِيَوْمِكَ وَلَسْتَ فِي غَدِكَ، فَكُنْ فِي يَوْمِكَ، فَإِنْ يَكُنْ غَدٌ لَكَ كُنْتَ فِيهِ كَمَا كُنْتَ فِي هَذَا الْيَوْمِ، وَإِنْ لَا يَكُنْ غَدٌ لَكَ لَمْ تَكُ تَأْسَفْ عَلَى مَا فَرَّطْتَ فِي جَنْبِ اللَّهِ

(1/190)

443 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: ثنا مُعَاذٌ أَبُو عَوْنٍ الضَّرِيرُ، قَالَ: كُنْتُ أَكُونُ قَرِيبًا مِنَ الْجَبَّانِ، فَكَانَ رِيَاحٌ الْقَيْسِيُّ يَمُرُّ بِي بَعْدَ الْمَغْرِبِ إِذَا خَلَتِ الطَّرِيقُ، فَكُنْتُ أَسْمَعُهُ يَنْشِجُ بِالْبُكَاءِ وَيَقُولُ: إِلَى كَمْ يَا لَيْلُ وَيَا نَهَارُ تَحُطَّانِ مِنْ أَجْلِي وَأَنَا غَافِلٌ عَمَّا يُرَادُ بِي؟ إِنَّا لِلَّهِ، إِنَّا لِلَّهِ، قَالَ: وَهُوَ كَذَلِكَ حَتَّى يَغِيبَ عَنِّي وَجْهُهُ

(1/191)

444 - وَبَلَغَنِي عَنْ حَرْمَلَةَ بْنِ يَحْيَى، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: أَخْبَرَنِي قِبْطِيٌّ مِنْ أَهْلِ نَجْرَانَ قَالَ: هَذَا قَوْلُ قُسِّ نَجْرَانَ:
[البحر الكامل]
مَنَعَ الْبَقَاءَ تَقَلُّبُ الشَّمْسِ ... وَطُلُوعُهَا مِنْ حَيْثُ لَا تُمْسِي
وَطُلُوعُهَا حَمْرَاءَ إِذْ طَلَعَتْ ... وَمَغِيبُهَا صَفْرَاءَ كَالْوَرْسِ
الْيَوْمَ نَنْظُرُ مَا يَجِيءُ بِهِ ... وَمَضَى بِفَصْلِ قَضَائِهِ أَمْسِ

(1/191)

445 - وَحَدَّثَنِي مُحَمَّدُ بْنُ سَهْلِ بْنِ بَسَّامٍ [ص:192] الْأَزْدِيُّ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، قَالَ: قَالَ الصَّلَتَانُ الْعَبْدِيُّ:
[البحر المتقارب]
أَشَابَ الصَّغِيرَ وَأَفْنَى الْكَبِيرَ ... مَرُّ النَّهَارِ وَكَرُّ الْعَشِيِّ
إِذَا لَيْلَةٌ هَدَّمَتْ يَوْمَهَا ... أَتَى بَعْدَ ذَلِكَ يَوْمٌ فَتِيٌّ
نَرُوحُ وَنَغْدُو لِحَاجَاتِنَا ... وَحَاجَةُ مَنْ عَاشَ لَا تَنْقَضِي
تَمُوتُ مَعَ الْمَرْءِ حَاجَاتُهُ ... وَتَبْقَى لَهُ حَاجَةٌ مَا بَقِيَ

(1/191)

446 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْمِنْهَالُ بْنُ يَحْيَى الْبَصْرِيُّ، قَالَ: حَدَّثَنِي إِيَاسُ بْنُ حَمْزَةَ، رَجُلٌ مِنْ أَهْلِ الْبَحْرَيْنِ قَالَ: قَالَتِ امْرَأَةٌ مِنْ قُرَيْشٍ يُقَالُ لَهَا مَاجِدَةُ، كَانَتْ تَسْكُنُ الْبَحْرَيْنِ: " طَوَى أَمَلِي طُلُوعُ الشَّمْسِ وَغُرُوبُهَا، فَمَا مِنْ حَرَكَةٍ تُسْمَعُ، وَلَا مِنْ قَدَمٍ تُوضَعُ إِلَّا ظَنَنْتُ أَنَّ الْمَوْتَ فِي أَثَرِهَا. أَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ:
[البحر الرجز]
لَا يَخْدَعَنْكَ مَنْ تَرَى عَنْ نَفْسِكَا ... وَصِلِ التَّفُكُّرَ فِي الْمَعَادِ بِحِسِّكَا
لَا تَعْبَثَنَّ بِمَرِّ يَوْمِكَ ذَا الَّذِي ... أَصْبَحْتَ فِيهِ كَمَا عَبِثْتَ بِأَمْسِكَا
أَفْنَى الْأُولَى دَرَجُوا تَقَلُّبُ شَمْسِهِمْ ... يُفْنِيكَ بَعْدَهُمْ وَتَقَلُّبُ شَمْسِكَا

(1/192)

447 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَوْنُ بْنُ عُمَارَةَ، عَنْ أَبِي مُحْرِزٍ الطُّفَاوِيِّ، أَنَّهُ كَانَ يَقُولُ: أَمَا وَاللَّهِ لَئِنْ غَفَلْتُمْ إِنَّ لِلَّهِ عِبَادًا لَا يَغْفَلُونَ عَنْ طَاعَتِهِ فِي هَذَا اللَّيْلِ وَالنَّهَارِ

(1/192)

448 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، عَنْ شَيْخٍ، [ص:193] مِنْ قُرَيْشٍ قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: مَنْ كَانَ اللَّيْلُ وَالنَّهَارُ مَطِيَّتَيْهِ سَارَا بِهِ وَإِنْ لَمْ يَسِرْ وَأَنْشَدَنِي مَحْمُودُ بْنُ الْحَسَنِ قَوْلَهُ:
[البحر الكامل]
يَا أَيُّهَا الشَّيْخُ الْمُعَلِّـ ... ـلُ نَفْسَهُ وَالشَّيْبُ شَامِلْ
اعْلَمْ بِأَنَّكَ نَائِمٌ فَوْقَ الْفِرَاشِ وَأَنْتَ رَاحِلْ
وَاللَّيْلُ يَطْوِي لَا يُفَتَّـ ... ـرُ وَالنَّهَارُ بِكَ الْمَنَازِلْ
يَتَعَاقَبَانِ بِكَ الرَّدَى لَا يَغْفُلَانِ وَأَنْتَ غَافِلْ

(1/192)

449 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ، قَالَ: سَمِعْتُ بَكْرًا الْعَابِدَ، يَقُولُ: كَانَ يُقَالُ: جَزُّ دَهْرِكَ بِيَوْمِكَ

(1/193)

450 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سِنَانٍ الْبَاهِلِيُّ، قَالَ: كَانَ مَنْصُورٌ الطَّفَاوِيُّ عَابِدًا مُتَقَلِّلًا، فَحَدَّثَنِي عَنْهُ بَعْضُ جِيرَانِهِ أَنَّهُ شَكَا إِلَيْهِ شِدَّةَ الزَّمَانِ، فَقَالَ: اجْعَلْ غَدًا كَيَوْمِكَ، وَاجْعَلْ يَوْمَكَ كَمَا غَبَرَ مِنْ عُمُرِكَ، وَسَلِ اللَّهَ الْخِيَرَةَ فِي جَمِيعِ أَمْرِكَ، فَهُوَ الْمُعْطِي، وَهُوَ الْمَانِعُ

(1/193)

451 - ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ قُرَّانِ بْنِ تَمَّامٍ، عَنْ أَبِي بِشْرٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، قَالَ: مَا مِنْ يَوْمٍ أَخْرَجَهُ اللَّهُ لِأَهْلِ الدُّنْيَا إِلَّا نَادَى: ابْنَ آدَمَ اغْتَنِمْنِي، لَعَلَّهُ لَا يَوْمَ لَكَ بَعْدِي، وَلَا لَيْلَةٍ إِلَّا تُنَادِي: ابْنَ آدَمَ اغْتَنِمْنِي، لَعَلَّهُ لَا لَيْلَةَ لَكَ بَعْدِي أَنْشَدَنِي عُمَرُ بْنُ شَبَّةَ لِحَارِثَةَ بْنِ بَدْرٍ: [ص:194]
[البحر الطويل]
وَجَرَّبْتُ مَاذَا الْعَيْشُ إِلَّا تَعِلَّةٌ ... وَمَا الدَّهْرُ إِلَّا مَنْجَنُونٌ تَقَلَّبُ
وَمَا الْيَوْمُ إِلَّا مِثْلُ أَمْسِ الَّذِي مَضَى ... وَمَثَلُ غَدِ الْجَائِي وَكُلٌّ سَيَذْهَبُ
أَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ قَالَ: أَنْشَدَنِي عِيسَى الْأَحْمَرُ:
[البحر البسيط]
يَا لِلْمَنَايَا وَيَا لِلْبَيْنِ وَالْحَيْنِ ... كُلُّ اجْتِمَاعٍ مِنَ الدُّنْيَا إِلَى بَيْنِ
حَتَّى مَتَى نَحْنُ فِي الْأَيَّامِ نَحْسُبُهَا ... وَإِنَّمَا نَحْنُ مِنْهَا بَيْنَ يَوْمَيْنِ
يَوْمٌ تَوَلَّى وَيَوْمٌ نَحْنُ نَأْمَلُهُ ... لَعَلَّهُ أَجْلَبُ الْأَشْيَاءِ لِلْحَيْنِ
يَا رُبَّ إِلْفَيْنِ شَتَّ الدَّهْرُ بَيْنَهُمَا ... حَتَّى كَأَنْ لَمْ يَكُونَا قَطُّ إِلْفَيْنِ
إِنِّي رَأَيْتُ يَدَ الدُّنْيَا مُفَرِّقَةً ... لَا تَأْمَنَنَّ يَدَ الدُّنْيَا عَلَى اثْنَيْنِ

(1/193)

452 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثنا عَبْدُ الرَّحْمَنِ بْنُ هَانِئٍ، قَالَ: ثنا عُمَرُ بْنُ ذَرٍّ، قَالَ: قَرَأْتُ فِي كِتَابِ سَعِيدِ بْنِ جُبَيْرٍ إِلَى أَبِي عُمَرَ: كُلُّ يَوْمٍ بِعَيْشَةِ الْمُؤْمِنِ غَنِيمَةٌ

(1/194)

453 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، وَأَبُو مُحَمَّدٍ الْبَزَّازُ، عَنْ أَبِي عَبْدِ اللَّهِ الْيَمَانِي، عَنْ أَبِيهِ، أَنَّ الْحَسَنَ، كَتَبَ إِلَى مَكْحُولٍ، وَكَانَ يُعْنَى بِهِ وَيُحِبُّهُ، فَكَانَ فِي كِتَابِهِ إِلَيْهِ: وَاعْلَمْ يَا أَخِي رَحِمَنَا اللَّهُ وَإِيَّاكَ أَبَا عَبْدِ اللَّهِ أَنَّكَ الْيَوْمَ أَقْرَبُ إِلَى الْمَوْتِ يَوْمَ نُعِيتَ، وَلَمْ يَزَلِ اللَّيْلُ وَالنَّهَارُ سَرِيعَيْنِ فِي نَقْصِ الْأَعْمَارِ، وَتَقْرِيبِ الْآجَالِ، هَيْهَاتَ هَيْهَاتَ قَدْ صَحِبَا نُوحًا وَعَادًا وَثَمُودَ، وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا، فَأَصْبَحُوا وَقَدْ قَدِمُوا عَلَى رَبِّهِمْ، وَوَرَدُوا عَلَى أَعْمَالِهِمْ، وَأَصْبَحَ اللَّيْلُ وَالنَّهَارُ غَضَّيْنِ جَدِيدَيْنِ، لَمْ يُبْلِهُمَا مَا مَرَّا بِهِ، مُسْتَعِدَّيْنِ لِمَنْ بَقِيَ مَا أَصَابَا بِهِ مَنْ مَضَى، وَأَنْتَ [ص:195] نَظِيرُ إِخْوَانِكَ وَأَقْرَانِكَ وَأَشْبَاهِكَ، مَثَلُكَ كَمَثَلِ جَسَدٍ نُزِعَتْ قُوَّتُهُ، فَلَمْ يَبْقَ إِلَّا حُشَاشَةُ نَفْسِهِ، فَنَعُوذُ بِاللَّهِ مِنْ مَقْتِهِ إِيَّانَا فِيمَا نَعِظُ بِهِ مِمَّا نُقَصِّرُ عَنْهُ

(1/194)

454 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُمْ قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُمَرَ الْبَجَلِيُّ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: اعْمَلُوا لِأَنْفُسِكُمْ رَحِمَكُمُ اللَّهُ فِي هَذَا اللَّيْلِ وَسَوَادِهِ، فَإِنَّ الْمَغْبُونَ مَنْ غُبِنَ خَيْرَ اللَّيْلِ وَالنَّهَارِ، وَالْمَحْرُومَ مَنْ حُرِمَ خَيْرُهُمَا، إِنَّمَا جُعِلَا سَبِيلًا لِلْمُؤْمِنِينَ إِلَى طَاعَةِ رَبِّهِمْ، وَوَبَالًا عَلَى الْآخَرِينَ لِلْغَفْلَةِ عَنْ أَنْفُسِهِمْ، فَأَحْيُوا لِلَّهِ أَنْفُسَكُمْ بِذِكْرِهِ، فَإِنَّمَا تَحْيَا الْقُلُوبُ بِذِكْرِ اللَّهِ، كَمْ مِنْ قَائِمٍ لِلَّهِ فِي هَذَا اللَّيْلِ قَدِ اغْتَبَطَ بِقِيَامِهِ فِي ظُلْمَةِ حُفْرَتِهِ، وَكَمْ مِنْ نَائِمٍ فِي هَذَا اللَّيْلِ قَدْ نَدِمَ عَلَى طُولِ نَوْمِهِ عِنْدَمَا يَرَى مِنْ كَرَامَةِ اللَّهِ تَعَالَى لِلْعَابِدِينَ غَدًا، فَاغْتَنِمُوا مَمَرَّ السَّاعَاتِ وَاللَّيَالِي وَالْأَيَّامِ، رَحِمَكُمُ اللَّهُ

(1/195)

455 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ مِنْ قُرَيْشٍ قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ فَإِنِّي أُحَدِّثُكَ عَنْ نَفْسِي بِمَا لَا أَرْضَاهُ مِنْهَا، وَعَنْ قَلْبِي بِمَا أَخَافُ سُوءَ عَاقِبَتِهِ، إِنَّ لِي نَفْسًا تُحِبُّ الدَّعَةَ، وَقَلْبًا يَأْلَفُ اللَّذَّاتِ، وَهِمَّةً تَسْتَثْقِلُ الطَّاعَةَ، وَقَدْ رَهَّبْتُ نَفْسِي الْآفَاتِ، وَحَذَّرْتُ قَلْبِي الْمَوْتَ، وَزَجَرْتُ هِمَّتِي عَنِ التَّقْصِيرِ، وَلَمْ أَرْضَ مَا رَجَعَ مِنْهُنَّ، فَاهْدِ لِي مَا أَسْتَعِينُ بِهِ عَلَى بَعْضِ مَا شَكَوْتُ إِلَيْكَ، فَقَدْ خِفْتُ الْمَوْتَ قَبْلَ الِاسْتِعْدَادِ لَهُ، وَالسَّلَامُ» فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ، فَقَدْ كَثُرَ تَعَجُّبِي مِنْ قَلْبٍ يَأْلَفُ الدُّنْيَا، وَيَطْمَعُ فِي الْبَقَاءِ، وَالسَّاعَاتُ تَنْقُلُنَا، وَالْأَيَّامُ تَطْوِي أَعْمَارَنَا، فَكَيْفَ نَأْلَفُ مَا لَا ثَبَاتَ [ص:196] لَهُ، وَكَيْفَ تَنْعَمُ عَيْنٌ لَا نَدْرِي لَعَلَّهَا لَا تَطْرِفُ بَعْدَ رَقْدَتِهَا إِلَّا بَيْنَ يَدَيِ اللَّهِ لِلسُّؤَالِ، وَالسَّلَامُ

(1/195)

456 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ مِنْ قُرَيْشٍ قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: أَمَّا بَعْدُ، فَأَحْسِنْ ضِيَافَةَ يَوْمِكَ الَّذِي أَنْتَ فِيهِ، وَزَوِّدْهُ مِنْكَ بِرًّا قَبْلَ شُخُوصِهِ عَنْكَ، وَأَشْفِقْ مِنْ طُلُوعِ التَّنْغِيصِ عَلَيْكَ مِنْ بَعْضِ سَاعَاتِهِ، وَالسَّلَامُ أَنْشَدَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِلْمُغِيرَةِ بْنِ حَبْنَاءَ:
[البحر الطويل]
يُطَاوِحُنِي يَوْمٌ جَدِيدٌ وَلَيْلَةٌ ... هُمَا أَفْنَيَا عُمْرِي وَكُلُّ فَتًى بَالٍ
إِذَا مَا سَلَخْتُ الشَّهْرَ أَهْدَمْتُ مِثْلَهُ ... كَفَى مُبْلِيًا سَلْخِي الشُّهُورَ وَإِهْلَالِ

(1/196)

457 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الثَّقَفِيُّ، قَالَ: سَمِعْتُ الْقَاسِمَ بْنَ غَزْوَانَ، يَذْكُرُهُ قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ يَتَمَثَّلُ بِهَذِهِ الْأَبْيَاتِ:
[البحر الطويل]

أَيَقْظَانُ أَنْتَ الْيَوْمَ أَمْ أَنْتَ نَائِمُ ... وَكَيْفَ يَطِيقُ النَّوْمَ حَيْرَانُ هَائِمُ
فَلَوْ كُنْتَ يَقْظَانَ الْغَدَاةَ لَحَرَّقَتْ ... مَدَامِعَ عَيْنَيْكَ الدُّمُوعُ السَّوَاجِمُ
بَلْ أَصْبَحْتَ فِي النَّوْمِ الطَّوِيلِ وَقَدْ دَنَتْ ... إِلَيْكَ أُمُورٌ مُفْظِعَاتٌ عَظَائِمُ
نَهَارُكَ يَا مَغْرُورُ سَهْوٌ وَغَفْلَةٌ ... وَلَيْلُكَ نَوْمٌ وَالرَّدَى لَكَ لَازِمُ
يَغُرُّكَ مَا يَفْنَى وَتُشْغَلُ بِالْمُنَى ... كَمَا غُرَّ بِاللَّذَّاتِ فِي النَّوْمِ حَالِمُ
وَتُشْغَلُ فِيمَا سَوْفَ تَكْرَهُ غِبَّهُ ... كَذَلِكَ فِي الدُّنْيَا يَعِيشُ الْبَهَائِمُ

(1/196)

458 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، قَالَ: ثنا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، قَالَ: ثنا إِسْرَائِيلُ، عَنْ سَلَمَةَ بْنِ نَاجِيَةَ، عَنِ الْحَسَنِ، قَالَ: " الدُّنْيَا ثَلَاثَةُ أَيَّامٍ: أَمَا أَمْسِ فَقَدْ ذَهَبَ بِمَا فِيهِ، وَأَمَّا غَدًا فَلَعَلَّكَ لَا تُدْرِكُهُ، وَالْيَوْمُ فَاعْمَلْ فِيهِ

(1/197)

459 - حَدَّثَنَا مَحْمُودُ بْنُ خِدَاشٍ، قَالَ: ثنا أَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ، قَالَ: ثنا حَمَّادٌ، شَيْخٌ مِنْ أَهْلِ الْكُوفَةِ، عَنِ الْحَسَنِ الْبَصْرِيِّ، سَمِعْتُهُ يَقُولُ: إِنَّمَا الدُّنْيَا ثَلَاثَةُ أَيَّامٍ، مَضَى أَمْسِ بِمَا فِيهِ، وَغَدًا لَعَلَّكَ لَا تُدْرِكُهُ، فَانْظُرْ مَا أَنْتَ عَامِلٌ فِي يَوْمِكَ

(1/197)

460 - ثنا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مَحْمُودُ بْنُ خِدَاشٍ، قَالَ: ثنا أَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثنا رَجُلٌ يُقَالُ لَهُ عَبْدُ الْمَلِكِ، عَنِ الْحَسَنِ، قَالَ: ابْنَ آدَمَ لَا تَحْمِلْ هَمَّ سَنَةٍ عَلَى يَوْمٍ، كَفَى يَوْمُكَ بِمَا فِيهِ، فَإِنْ تَكُنِ السُّنَّةُ مِنْ عُمُرِكَ يَأْتِكَ اللَّهُ فِيهَا بِرِزْقِكَ، وَإِلَّا تَكُنْ مِنْ عُمُرِكَ فَأَرَاكَ تَطْلُبُ مَا لَيْسَ لَكَ

(1/197)

461 - حَدَّثَنِي عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ مُسْلِمٍ الْحَنَفِيُّ، قَالَ: حَدَّثَنِي أَبِي مُسْلِمُ بْنُ سَعِيدٍ، قَالَ: كُنَّا جُلُوسًا فِي مَجْلِسٍ مِنْ مَجَالِسِ بَنِي حَنِيفَةَ، فَمَرَّ بِنَا أَعْرَابِيٌّ كَهَيْئَةِ الْمَهْمُومِ، فَسَلَّمَ وَانْطَلَقَ ثُمَّ أَقْبَلَ عَلَيْنَا، فَقَالَ: مَعْشَرَ الْعَرَبِ قَدْ سَئِمْتُ لِتِكْرَارِ اللَّيَالِي وَالْأَيَّامِ وَدُورُهَا عَلَيَّ، هَلْ مِنْ شَيْءٍ يَدْفَعُ عَنِّي سَآمَةَ ذَلِكَ، أَوْ يَسُلُّ عَنِّي بَعْضَ مَا أَجِدُ مِنْ ذَلِكَ؟ ثُمَّ وَلَّى غَيْرَ بَعِيدٍ، ثُمَّ أَقْبَلَ عَلَيْنَا، فَقَالَ: وَاهًا لِقُلُوبِ نَقِيَّةٍ مِنَ الْآثَامِ، وَاهًا لِجَوَارِحَ مُسَارِعَةٍ إِلَى طَاعَةِ الرَّحْمَنِ، [ص:198] أُولَئِكَ الَّذِينَ لَمْ يَمَلُّوا الدُّنْيَا لِتَوَسُّلِهِمْ فِيهَا بِالطَّاعَةِ إِلَى رَبِّهِمْ، وَمَا يَكْرَهُوا الْمَوْتَ إِذَا نَزَلَ بِهِمْ، يَجُرُّونَ مِنَ الْبَرَكَةِ فِي لِقَاءِ سَيِّدِهِمْ، فَكِلَا الْحَالَتَيْنِ لَهُمْ حَالٌ حَسَنَةٌ، إِنْ قَدِمُوا عَلَى الْآخِرَةِ قَدِمُوا عَلَى مَا قَدِمُوا مِنَ الْقُرْبَةِ، وَإِنْ تَطَاوَلَتْ بِهِمُ الْمُدَّةُ قَدَّمُوا الزَّادَ لِيَوْمِ الرِّحْلَةِ " قَالَ: فَمَا سَمِعْتُ مَوْعِظَةً أَشَدَّ اسْتِكْنَانًا فِي الْقُلُوبِ مِنْهَا، مَا ذَكَرْتُهَا إِلَّا هَانَتْ عَلَيَّ الدُّنْيَا وَمَا فِيهَا قَالَ سُلَيْمَانُ بْنُ يَزِيدَ الْعَدَوِيُّ:
[البحر الطويل]

وَيَحْدُو الْجَدِيدَانِ الْجَدِيدَ إِلَى الْبِلَى ... وَكَمْ مِنْ جَدِيدٍ قَدْ أَبَادَا وَبَدَّدَا
وَكَمْ أَبْلَيَا مِنْ جِدَّةٍ وَبَشَاشَةٍ ... وَعُمْرٍ طَوِيلٍ أَفْنَيَاهُ وَأَبْعَدَا
وَكَمْ كَدَّرَا مِنْ لَذَّةٍ وَغَضَارَةٍ ... وَكَمْ فَجَّعَا إِلْفًا بِإِلْفٍ وَأَفْرَدَا
وَكَمْ أَحْدَثَا مِنْ عِبْرَةٍ بَعْدَ حَبْرَةٍ ... بَكِيٍّ مَكَاوٍ حَرُّهَا لَنْ يُبَدَّدَا
وَكَمْ مِنْ جَدِيدٍ صَيَّرَاهُ إِلَى الْبِلَى ... وَمِنْ ذِي شَبَابٍ صَيَّرَاهُ مُفَنَّدَا
وَكَمْ مِنْ عَظِيمِ الْمُلْكِ أَشْوَسَ بَاذِخٍ ... تَعَاوَرَهُ الْعَصْرَانِ حَتَّى تَبَلَّدَا
وَكَمْ عَامِرٍ لَمْ يَبْقَ فِيهِنَّ سَاكِنًا ... وَلَاقَى خَرَابَ الدَّهْرِ مَا كَانَ شَيَّدَا
وَكَمْ صَدَعَ الْعَصْرَانِ مِنْ شَعْبِ مَعْشَرٍ ... وَأَمْرٌ عَجِيبٌ غَيَّبَاهُ وَأَشْهَدَا
وَكَمْ قَمَصَا مِنْ مُتْرَفٍ ذَا مَهَابَةٍ ... وَسَاقَا إِلَى حَوْضِ الْمَنَايَا فَأَوْرَدَا
فَأَمْسَى ذَلِيلًا خَدُّهُ مُتَعَفِّرَا ... وَزَايَلَ مُلْكًا لَا يُرَامُ وَسُودَدَا
وَكَمْ آمِنٍ قَدْ رَوَّعَاهُ بِفَجْعَةٍ ... وَأَمْرٍ عَجِيبٍ قَرَّبَاهُ وَأَبْعَدَا
يَكُرَّانِ تَتْرَى بِالْمَوَاعِظِ فِيهِمَا ... وَمَا نَفَعَا إِلَّا الرَّشِيدَ الْمُسَدَّدَا
وَكُلُّ امْرِئٍ يَوْمًا سَيُجْزَى بِفِعْلِهِ ... وَكُلٌّ مُوَقًّى زَادُهُ مَا تَزَوَّدَا

(1/197)

462 - ثنا زَيْدُ بْنُ أَخْزَمَ، قَالَ: ثنا مُحَاضِرٌ، [ص:199] قَالَ: ثنا الْأَعْمَشُ، عَنْ مُجَاهِدٍ، قَالَ: مَا مِنْ يَوْمٍ يَخْرُجُ مِنَ الدُّنْيَا إِلَّا قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَخْرَجَنِي مِنْهَا، ثُمَّ لَا يَرُدُّنِي إِلَيْهَا وَقَالَ مَحْمُودُ بْنُ الْحَسَنِ الْوَرَّاقُ:
[البحر الطويل]
يُحِبُّ الْفَتَى طُولَ الْبَقَاءِ وَإِنَّهُ ... عَلَى ثِقَةٍ أَنَّ الْبَقَاءَ فَنَاءُ
زِيَادَتُهُ فِي الْجِسْمِ نَقْصُ حَيَاتِهِ ... وَلَيْسَ عَلَى نَقْصِ الْحَيَاةِ نَمَاءُ
إِذَا مَا طَوَى يَوْمًا طَوَى الْيَوْمُ بَعْضَهُ ... وَيَطْوِيهِ إِنْ جَنَّ الْمَسَاءُ مَسَاءُ
جَدِيدَانِ لَا يَبْقَى الْجَمِيعُ عَلَيْهِمَا ... وَلَا لَهُمَا بَعْدَ الْجَمِيعِ بَقَاءُ
أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: أَنْشَدَهُ رَجُلٌ مِنْ قُرَيْشِ:
[البحر المنسرح]
يَخْتَلِفُ اللَّيْلُ وَالنَّهَارُ عَلَى ... عُمْرٍ قَصِيرٍ مُوَفَّرِ الْأَمَلِ
مَا جَدَّدَا أَبْلَيَا وَمَا رَفَعَا ... حَطَّا وَمَا طَاوَلَاهُ لَمْ يَطُلِ

(1/198)

463 - ثنا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عِيَاضٍ الْقُرَشِيُّ، قَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ هَمَّامٍ، قَالَ: ثنا عَبْدُ الصَّمَدِ بْنُ مَعْقِلٍ، عَنْ وَهْبٍ، قَالَ: قَرَأْتُ فِي كِتَابِ شِعْيَا عَلَيْهِ السَّلَامُ: أَنَّهُ قَالَ لِيُونُسَ بْنِ مَتَّى عَلَيْهِ السَّلَامُ: «يَا يُونُسُ، إِذَا أَحَبَّ الْعَالِمُ الدُّنْيَا نَزَعْتُ لَذَّةَ مُنَاجَاتِي مِنْ قَلْبِهِ»

(1/199)

464 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: ثنا عَلِيُّ بْنُ مَيْسَرَةَ الرَّازِيُّ، قَالَ: ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي عُثْمَانَ، خَتَنُ عُثْمَانَ بْنِ أَبِي زَائِدَةَ، عَنْ عِمْرَانَ الْقَصِيرِ، أَنَّهُ قَالَ: أَلَا صَابِرٌ كَرِيمٌ لِأَيَّامٍ قَلَائِلَ؟ حَرَامٌ [ص:200] عَلَى قُلُوبِكُمْ أَنْ تَجِدَ طَعْمَ الْإِيمَانِ حَتَّى تَزْهَدُوا فِي الدُّنْيَا

(1/199)

465 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ الْعَبَّاسَ الْخَلَّالَ، يَقُولُ: قَالَ سَابِقٌ الْبَرْبَرِيُّ رَحِمَهُ اللَّهُ:
[البحر البسيط]
أَصْبَحْتُمْ جُزُرًا لِلْمَوْتِ يَأْخُذُكُمْ ... كَمَا الْبَهَائِمُ فِي الدُّنْيَا لَكُمْ جُزُرُ
وَلَيْسَ يَزْجُرُكُمْ مَا تُوعَظُونَ بِهِ ... وَالْبُهْمُ يَزْجُرُهَا الرَّاعِي فَتَنْزَجِرُ
مَا يَشْعُرُونَ بِمَا فِي دِينِهِمْ نَقَصُوا ... جَهْلًا وَإِنْ نَقَصَتْ دُنْيَاهُمْ شَعَرُوا
أَبْعَدَ آدَمَ تَرْجُونَ الْخُلُودَ وَهَلْ ... تَبْقَى فُرُوعٌ لِأَصْلٍ حِينَ يَنْقَعِرُ
لَا يَنْفَعُ الذِّكْرُ قَلْبًا قَاسِيًا أَبَدًا ... وَالْحَبْلُ فِي الْحَجَرِ الْقَاسِي لَهُ أَثَرُ

(1/200)

466 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثنا زُهَيْرُ بْنُ عَبَّادٍ الرَّوَاسِيُّ، عَنْ دَاوُدَ بْنِ هِلَالٍ النَّصِيبِيِّ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «وَيْلَكُمْ عُلَمَاءَ السُّوءِ مِنْ أَجْلِ دُنْيَا دَنِيَّةٍ، وَشَهْوَةٍ رَدِيَّةٍ، تُفَرِّطُونَ فِي مُلْكِ جَنَّةٍ عَلِيَّةٍ، وَتَنْسَوْنَ هَوْلَ يَوْمِ الْقِيَامَةِ»

(1/200)

467 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ عَبْدِ الْوَهَّابِ بْنِ نَجْدَةَ، عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ، عَنْ ضُبَارَةَ بْنِ عَبْدِ اللَّهِ الْأَلْهَانِيِّ، عَنْ دُوَيْدِ بْنِ نَافِعٍ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «تَعْلَمُونَ لِدُنْيَا صَغِيرَةٍ، وَتَتْرُكُونَ الْآخِرَةَ الْكَبِيرَةَ، وَعَلَى كُلِّكُمْ يَمُرُّ الْمَوْتُ»

(1/200)

468 - وَحَدَّثَنِي سَلَمَةُ، عَنْ آدَمَ بْنِ أَبِي إِيَاسٍ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: وَاللَّهِ مَا أَصْبَحَ فِي الدُّنْيَا مَا يَغُرُّ ذَا قَلْبٍ، وَكُلُّكُمْ ذُو قَلْبٍ، وَلَكِنْ مَا يَغُرُّ ذَا قَلْبٍ حَيٍّ

(1/200)

469 - وَحَدَّثَنِي سَلَمَةُ أَنَّهُ حَدَّثَ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، قَالَ: الْخَاسِرُ مَنْ عَمَّرَ دُنْيَاهُ بِخَرَابِ آخِرَتِهِ، وَالْخَاسِرُ مَنِ استصلحِ مَعَاشَهُ بِفَسَادِ دِينِهِ، وَالْمَغْبُونُ حَظًّا مَنْ رَضِيَ بِالدُّنْيَا عَلَى الْآخِرَةِ، وَقَرَأَ فَإِنَّهُ قَالَ لِقَوْمٍ {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا} [يونس: 7]

(1/201)

470 - حَدَّثَنِي سَلَمَةُ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، قَالَ: قَالَ الْأَصْمَعِيُّ: كَانَ يُقَالُ: خَبَرُ الدُّنْيَا أَشَدُّ مِنْ مُخْتَبَرِهَا، وَمُخْتَبَرُ الْآخِرَةِ أَشَدُّ مِنْ خَبَرِهَا

(1/201)

471 - حَدَّثَنِي سَلَمَةُ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، قَالَ: ثنا عَبْدَةُ بْنُ سُلَيْمَانَ، قَالَ: قَالَ خَالِدُ بْنُ يَزِيدَ بْنِ مُعَاوِيَةَ: ابْنَ آدَمَ لَا يَلْهِكَ أَهْلٌ، إِنَّمَا أَنْتَ فِيهِمْ ضَيْفٌ عِنْدَ أَهْلٍ لَا تُزَايِلُهُمْ، وَلَا يَلْهِيَنَّكَ مَسَاكِنُ، إِنَّمَا أَنْتَ فِيهَا عُمْرَى عَنْ مَسَاكِنَ أَنْتَ مُخَلَّدٌ فِيهَا أَبَدًا، ابْنَ آدَمَ إِنَّكَ إِنَّمَا تَسْكُنُ يَوْمَ الْقِيَامَةِ فِيمَا بَنَيْتَ الْيَوْمَ، وَتَنْزِلُ يَوْمَئِذٍ عَلَى مَا نَقَلْتَ فِي حَيَاتِكَ مِنْ مَتَاعِكَ

(1/201)

472 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: قَالَ لِي أَبُو عَبْدِ اللَّهِ النِّبَاجِيِّ: تَدْرِي أَيَّ شَيْءٍ قُلْتُ الْبَارِحَةَ يَا أَحْمَدُ؟ قُلْتُ: اللَّهُمَّ إِنَّهُ قَبِيحٌ بِعَبْدٍ ضَعِيفٍ مَثَلِي يُعَلِّمُ عَظِيمًا مِثْلَكَ مِنْهُ مَا يَعْلَمُ، اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَوْ جُعِلَتْ لِيَ الدُّنْيَا كُلُّهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا حَلَالًا لَقَذَرْتُهَا وَلَمْ أُرِدْهَا

(1/201)

473 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ، عَنْ دَاوُدَ بْنِ هِلَالٍ، قَالَ: أَوْحَى اللَّهُ تَعَالَى إِلَى دَاوُدَ عَلَيْهِ السَّلَامُ: [ص:202] مَا لِقُلُوبِ أَحِبَّائِي وَمَا لِلْغَمِّ بِالدُّنْيَا؟ إِنَّ الْغَمَّ بِهَا يَمُصُّ حَلَاوَةَ مُنَاجَاتِي مِنْ قُلُوبِهِمْ مَصًّا، يَا دَاوُدُ لَا تَجْعَلْ بَيْنِي وَبَيْنَكَ عَالِمًا قَدْ أَسْكَرَتْهُ الدُّنْيَا، فَيَحْجُبُكَ بِسُكْرِهِ عَنْ مَحَبَّتِي، أُولَئِكَ قُطَّاعُ طَرِيقِ عِبَادِي الْمُرِيدِينَ

(1/201)

474 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ الْوَاسِطِيِّ، عَنْ أَبِي الرَّبِيعِ الْأَعْرَجِ، عَنْ شَرِيكٍ، عَنْ جَابِرٍ، قَالَ: قَالَ مُحَمَّدُ بْنُ عَلِيٍّ: يَا جَابِرُ إِنِّي لَمَحْزُونٌ، وَإِنِّي لَمُشْتَغِلُ الْقَلْبِ، قُلْتُ: وَمَا حُزْنُكَ وَشُغْلُ قَلْبِكَ؟ قَالَ: يَا جَابِرُ إِنَّهُ مَنْ دَخَلَ قَلْبَهُ صَافِي خَالِصُ دِينِ اللَّهِ شَغَلَهُ عَمَّا سِوَاهُ، يَا جَابِرُ مَا الدُّنْيَا؟ وَمَا عَسَى أَنْ تَكُونَ؟ هَلْ هُوَ إِلَّا مَرْكِبٌ رَكِبْتَهُ، أَوْ ثَوْبٌ لَبِسْتَهُ، أَوِ امْرَأَةٌ أَصَبْتَهَا؟ يَا جَابِرُ إِنَّ الْمُؤْمِنِينَ لَمْ يَطْمَئِنُّوا إِلَى الدُّنْيَا لِبَقَاءٍ فِيهَا، وَلَمْ يَأْمَنُوا قُدُومَ الْآخِرَةِ، لَمْ يُصِمُّهُمْ عَنْ ذِكْرِ اللَّهِ مَا سَمِعُوا بِآذَانِهِمْ مِنَ الْفِتْنَةِ، وَلَمْ يُعْمِهِمْ عَنْ نُورِ اللَّهِ عَزَّ وَجَلَّ مَا رَأَوْا بِأَعْيُنِهِمْ مِنَ الزِّينَةِ، فَفَازُوا بِثَوَابِ الْأَبْرَارِ، إِنَّ أَهْلَ التَّقْوَى أَيْسَرُ أَهْلِ الدُّنْيَا مَؤُونَةً، وَأَكْثَرُهُمْ لَكَ مَعُونَةً، إِنْ نَسِيتَ ذَكَّرُوكَ، وَإِنْ ذَكَرْتَ أَعَانُوكَ، قَوَّالِينَ بِحَقِّ اللَّهِ، قَوَّامِينَ بِأَمْرِ اللَّهِ سُبْحَانَهُ، قَطَعُوا مَحَبَّتَهُمْ لِمَحَبَّةِ رَبِّهِمْ، وَنَظَرُوا إِلَى اللَّهِ وَإِلَى مَحَبَّتِهِ بِقُلُوبِهِمْ، وَأَوْحَشُوا مِنَ الدُّنْيَا لِطَاعَةِ مَلِيكِهِمْ، وَعَلِمُوا أَنَّ ذَلِكَ مَنْظُورٌ إِلَيْهِ مِنْ شَأْنِهِمْ، فَأَنْزِلِ الدُّنْيَا بِمَنْزِلَةِ مَنْزِلٍ نَزَلْتَ بِهِ وَارْتَحَلْتَ عَنْهُ، أَوْ كَمَالٍ أَصَبْتَهُ فِي مَنَامِكَ، فَاسْتَيْقَظْتَ وَلَيْسَ مِنْهُ شَيْءٌ، وَاحْفَظِ اللَّهَ عَزَّ وَجَلَّ مَا اسْتَرْعَاكَ مِنْ دِينِهِ وَحِكْمَتِهِ

(1/202)

475 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنِ الْحُسَيْنِ بْنِ زِيَادٍ الْمَرْوَزِيِّ، قَالَ: قَالَ مَعْدَانُ: اعْمَلْ لِلدُّنْيَا عَلَى قَدْرِ مُكْثِكَ فِيهَا، وَاعْمَلْ لِلْآخِرَةِ عَلَى قَدْرِ مُكْثِكَ فِيهَا

(1/202)

476 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ شَيْخٍ، لَهُ، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ، قَالَ: قَالَ لِي زُرْعَةُ: " مَنْ كَانَ صَغِيرُ الدُّنْيَا فِي عَيْنِهِ أَعْظَمُ مِنْ كَبِيرِ الْآخِرَةِ كَيْفَ يَرْجُو أَنْ يُصْنَعَ لَهُ فِي دُنْيَاهُ وَآخِرَتِهِ

(1/203)

477 - حَدَّثَنِي رَوْحُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثنا صَالِحُ بْنُ عَبْدِ الْكَرِيمِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: إِنَّمَا يَسْلَمُ مِنَ الدُّنْيَا مَنْ أَخَذَ مِنْهَا لَهَا، ثُمَّ خَرَجَ مِنْهُ، وَحُوسِبَ عَلَيْهِ، وَمَنْ أَخَذَ مِنْهَا لِغَيْرِهَا قَدِمَ عَلَيْهِ، وَأَقَامَ فِيهِ

(1/203)

478 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ بَعْضٍ، أَشْيَاخِهِ قَالَ: قَالَ الْحَسَنُ: إِنَّمَا الدُّنْيَا غُمُومٌ وَهُمُومٌ، فَإِذَا رَأَى أَحَدُكُمْ مِنْهَا سُرُورًا فَهُوَ رِبْحٌ أَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى الْبَصْرِيُّ قَوْلَهُ:
[البحر البسيط]
أَشْكُو إِلَى اللَّهِ نَفْسًا مَا تُلَائِمُنِي ... تَبْغِي هَلَاكِي وَلَا آلُو أُنَجِّيهَا
مَا إِنْ تَزَالُ تُنَاجِينِي بِمَعْصِيَةٍ ... فِيهَا الْهَلَاكُ وَإِنِّي لَا أُوَاتِيهَا
أَعْيَتْ وَأَعْيَيَتُهَا تَأْبَى مُوَافَقَتِي ... وَرُبَّمَا غَلَبَتْنِي ثُمَّ أُثَنِّيهَا
أُخِيفُهَا بِوَعِيدِ اللَّهِ مُجْتَهِدًا ... وَلَيْسَ يَنْفَكُّ يُلْهِيهَا تَرَجِّيهَا
بَلْ قُلْ لِمَوْطِنِ دَارٍ لَا يُقَرِّبُهَا ... كَأَنَّهُ خَالِدٌ فِيهَا يُعَانِيهَا
أَهَلْ رَأَيْتَ سَلِيمًا مِنْ بَوَائِقِهَا ... أَمْ هَلْ سَمِعْتَ بِحَيٍّ خَالِدٍ فِيهَا
أَمْ تَخَافُ ذُنُوبًا جَمَّةً سَلَفَتْ ... أَنَسِيتَ عِدَّتَهَا وَاللَّهُ يُحْصِيهَا
يَا رُبَّ سَيِّئَةٍ بَاشَرْتَ مُنْكَرَهَا ... فَبِتَّ تُظْهِرُهَا وَاللَّهُ يُخْفِيهَا
وَأَنْتَ فِي كُلِّ يَوْمٍ مُبْصِرٌ عِبَرًا ... مَنًّا مِنَ اللَّهِ تَحْذِيرًا وَتَنْبِيهًا [ص:204]
أَمَا تَرَى الْمَوْتَ مَا يَنْفَكُّ مُخْتَطِفًا ... مِنْ كُلِّ نَاحِيَةٍ نَفْسًا فَيَحْوِيهَا
قَدْ نَغَّصَتْ أَمَلًا كَانَتْ تُؤَمِّلُهُ ... وَقَامَ فِي الْحَيِّ نَاعِيهَا وَبَاكِيهَا
وَأُسْكِنُوا التُّرْبَ تَبْلَى فِيهِ أَعْظُمُهُمْ ... بَعْدَ النَّضَارَةِ ثُمَّ اللَّهُ يُحْيِيهَا
وَصَارَ مَا جَمَعُوا مِنْهَا وَمَا ادَّخِرُوا ... بَيْنَ الْأَقَارِبِ تَحْوِيهِ أَدَانِيهَا
فَامْهَدْ لِنَفْسِكَ فِي أَيَّامِ مُدَّتِهَا ... وَاسْتَغْفِرِ اللَّهَ مَا أَسْلَفْتَهُ فِيهَا

(1/203)

479 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي شُعَيْبُ بْنُ رَاشِدٍ، عَنْ أَبِي رَوْحٍ الْأَنْصَارِيِّ، قَالَ: كَانَ مِنْ دُعَاءِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا: «اللَّهُمَّ ارْزُقْنِي الرَّغْبَةَ فِي الْآخِرَةِ حَتَّى أَعْرِفَ صِدْقَ ذَلِكَ فِي قَلْبِي بِالزَّهَادَةِ مِنِّي فِي دُنْيَايَ. اللَّهُمَّ ارْزُقْنِي بَصَرًا فِي أَمْرِ الْآخِرَةِ حَتَّى أَطْلُبَ الْحَسَنَاتِ شَوْقًا، وَأَفِرَّ مِنَ السَّيِّئَاتِ خَوْفًا»

(1/204)

480 - حَدَّثَنِي أَبُو الْعَبَّاسِ الْأَزْدِيُّ، عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ قَالَ: ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، قَالَ: قَالَ ابْنُ السَّمَّاكِ: كَانَ يُقَالُ: كُلُّ شَيْءٍ فَاتَكَ مِنَ الدُّنْيَا غَنِيمَةٌ قَالَ: وَذَكَرَ سَعِيدُ بْنُ أَبِي الْحَسَنِ الدُّنْيَا، فَقَالَ الْحَسَنُ: يَا سَعِيدُ سَهَوْتَ حَتَّى ذَكَرْتَ الدُّنْيَا قَالَ: وَقَالَ الْحَسَنُ: لَوْ لَمْ يَكُنْ لَنَا ذُنُوبٌ إِلَّا حُبَّنَا الدُّنْيَا خَشِينَا أَنْ يُعَذِّبَنَا اللَّهُ قَالَ: وَقَالَ رَجُلٌ لِإِخْوَانِهِ: تَعَالَوْا حَتَّى نَسْتَغْفِرَ اللَّهَ مِنْ شَيْءٍ لَا يَسْتَغْفِرُ النَّاسُ مِنْهُ، حُبُّنَا لِلدُّنْيَا " قَالَ: وَكَانَ يُقَالُ: إِنَّمَا سَاءَ الْعَمَلُ مِنْ طُولِ الْأَمَلِ

(1/204)

481 - حَدَّثَنِي عُبَيْدُ اللَّهِ الْأَزْدِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، قَالَ: نا بِشْرُ بْنُ عَبَّادٍ، عَنِ الْأَسْوَدِ بْنِ شَيْبَانَ، قَالَ: ثنا خَالِدُ بْنُ سُمَيْرٍ، قَالَ: مَرَّ ابْنُ عُمَرَ بِمَكَّةَ وَإِذَا نَجْدَةُ وَابْنُ الزُّبَيْرِ مُتَصَافَّيْنِ بِالْبَطْحَاءِ، فَقَالَ: «مَا هَذَا؟» قَالُوا: هَذَا نَجْدَةُ وَابْنُ الزُّبَيْرِ قَالَ: «لَقَدْ أَعْظَمَ هَؤُلَاءِ الدُّنْيَا»

(1/205)

482 - حَدَّثَنِي أَبُو إِسْحَاقَ الْأَزْدِيُّ، قَالَ: ثنا زَيْدُ بْنُ عَوْفٍ، قَالَ: نا شَيْخٌ، يُقَالُ لَهُ: الْفَضْلُ بْنُ دَاوُدَ، عَنْ عِمْرَانَ، شَيْخٍ كَانَ يَنْزِلُ مِصْرَ قَالَ: أَوْحَى اللَّهُ تَعَالَى إِلَى دَاوُدَ عَلَيْهِ السَّلَامُ: «لَا تَجْعَلْ بَيْنِي وَبَيْنَكَ عَالِمًا قَدْ سَكَنَ قَلْبَهُ حُبُّ الدُّنْيَا، إِنَّ أَهْوَنَ مَا أُعَاقِبُهُمْ بِهِ أَنْ أَنْزِعَ حُبَّ مُنَاجَاتِي مِنْ قُلُوبِهِمْ»

(1/205)

483 - ثنا أَبُو الْفَضْلِ الْعَبَّاسُ الدُّورِيُّ، مَوْلَى بَنِي هَاشِمٍ قَالَ: ثنا الْحَسَنُ بْنُ الرَّبِيعِ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ، عَنِ الرَّبِيعِ بْنِ صَبِيحٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَتِ الدُّنْيَا هَمَّهُ جَعَلَ اللَّهُ فَقْرَهُ فِي قَلْبِهِ، وَشَتَّتَ عَلَيْهِ أَمْرَهُ، وَلَمْ [ص:206] يَأْتِهِ مِنْهَا إِلَّا مَا كُتِبَ لَهُ، وَمَنْ كَانَتِ الْآخِرَةُ أَكْبَرَ هَمِّهِ جَعَلَ اللَّهُ غِنَاهُ فِي قَلْبِهِ، وَجَمَعَ لَهُ شَمْلَهُ، وَأَتَتْهُ الدُّنْيَا وَهِيَ رَاغِمَةٌ»

(1/205)

484 - وَحَدَّثَنِي أَبُو الْفَضْلِ، قَالَ: ثنا مُحَمَّدُ بْنُ الطُّفَيْلِ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: حُزْنُ الدُّنْيَا لِلدُّنْيَا يَذْهَبُ بِهَمِّ الْآخِرَةِ، وَفَرَحُ الدُّنْيَا لِلدُّنْيَا يَذْهَبُ بِحَلَاوَةِ الْعِبَادَةِ

(1/206)

485 - حَدَّثَنَا الْحَارِثُ بْنُ مُحَمَّدٍ الْعَمِّيُّ، قَالَ: نا سَعِيدُ بْنُ عَامِرٍ، قَالَ: ثنا هِشَامٌ صَاحِبُ الدَّسْتُوَائِيِّ، قَالَ: قَرَأْتُ فِي كِتَابٍ بَلَغَنِي أَنَّهُ مِنْ كَلَامِ عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ: «تَعْمَلُونَ لِلدُّنْيَا وَأَنْتُمْ تُرْزَقُونَ فِيهَا بِغَيْرِ الْعَمَلِ، وَلَا تَعْمَلُونَ لِلْآخِرَةِ وَأَنْتُمْ لَا تُرْزَقُونَ فِيهَا إِلَّا بِالْعَمَلِ، وَيْلَكُمْ عُلَمَاءَ السُّوءِ الْأَجْرَ تَأْخُذُونَ، وَالْعَمَلَ تُضَيِّعُونَ، يُوشِكُ رَبُّ الْعَمَلِ أَنْ يَطْلُبَ عَمَلَهُ، وَتُوشِكُونَ أَنْ تَخْرُجُوا مِنَ الدُّنْيَا الْعَرِيضَةِ إِلَى ظُلْمَةِ الْقَبْرِ وَضِيقِهِ، اللَّهُ نَهَاكُمْ عَنِ الْخَطَايَا كَمَا أَمَرَكُمْ بِالصِّيَامِ وَالصَّلَاةَ، كَيْفَ يَكُونُ مِنْ أَهْلِ الْعِلْمِ مَنْ سَخِطَ رِزْقَهُ، وَاحْتَقَرَ مَنْزِلَهُ، وَقَدْ عَلِمَ أَنَّ ذَلِكَ مِنْ عِلْمِ اللَّهِ وَقُدْرَتِهِ؟ كَيْفَ يَكُونُ مِنْ أَهْلِ الْعِلْمِ مَنِ اتَّهَمَ اللَّهَ فِيمَا قَضَى لَهُ، فَلَيْسَ يَرْضَى شَيْئًا أَصَابَهُ؟ كَيْفَ يَكُونُ مِنْ أَهْلِ الْعِلْمِ مَنْ دُنْيَاهُ آثَرُ عِنْدَهُ مِنْ آخِرَتِهِ، وَهُوَ مُقْبِلٌ فِي دُنْيَاهُ أَفْضَلَ رَغْبَةً؟ كَيْفَ يَكُونُ مِنْ أَهْلِ الْعِلْمِ مَنْ مَسِيرُهُ إِلَى آخِرَتِهِ وَهُوَ مُقْبِلٌ عَلَى دُنْيَاهُ، وَمَا يَضُرُّهُ أَحَبُّ [ص:207] إِلَيْهِ مِمَّا يَنْفَعُهُ؟ كَيْفَ يَكُونُ مِنْ أَهْلِ الْعِلْمِ مَنْ يَطْلُبُ الْكَلَامَ لِيُخْبِرَ بِهِ النَّاسَ، وَلَا يَطْلُبُ الْكَلَامَ لَيَعْمَلَ بِهِ؟» أَنْشَدَنِي شَيْخٌ لَنَا:
[البحر الوافر]

سَلِ الْأَجْدَاثَ عَنْ صُوَرٍ بَلِينَا ... وَعَنْ خَلْقٍ نَعِمْنَ فَصِرْنَ طِينَا
وَعَنْ مَلِكٍ تَعَزَّزَ بِالْأَمَانِي ... وَكَانَ يَظُنُّ أَنْ سَيَعِيشُ حِينَا
فَجَادَ بِنَفْسِهِ لَمَّا أَتَاهُ ... وَكَانَ بِوَجْدِهَا أَبَدًا ضَنِينَا
فَصَارَ عَلَى الْيَمِينِ إِلَى التَّنَادِي ... بِلَا حَرَكِ الْمُقَلِّبِ لِلْيَمِينَا
لَقَدْ أَبَتِ الْقُبُورُ عَلَى شَفِيقٍ ... أَتَاهَا أَنْ تَفُكَّ لَهُ رَهِينَا
هِيَ الدُّنْيَا تُفَرِّقُ كُلَّ جَمْعٍ ... وَإِنْ أَلِفَ الْقَرِينُ بِهِ الْقَرِينَا

(1/206)

486 - حَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ، قَالَ: سَمِعْتُ قَبِيصَةَ، قَالَ: سَمِعْتُ الثَّوْرِيَّ، يَقُولُ: خَيْرُ الدُّنْيَا لَكُمْ مَا لَمْ تُبْتَلَوْا بِهِ مِنْهَا، فَإِذَا ابْتُلِيتُمْ بِهَا فَخَيْرُهَا لَكُمْ مَا خَرَجَ عَنْ أَيْدِيكُمْ مِنْهَا

(1/207)

487 - حَدَّثَنِي صَالِحُ بْنُ مَالِكٍ، قَالَ: حَدَّثَنِي أَبُو عُبَيْدَةَ النَّاجِي، عَنِ الْحَسَنِ، قَالَ: إِنَّكُمْ أَصْبَحْتُمْ فِي دَارٍ مَذْمُومَةٍ لِأَهْلِهَا، خُلِقَتْ فِتْنَةً، وَضُرِبَ لَهَا أَجَلٌ، إِذَا انْتَهَتْ إِلَيْهِ تَنْفَذُ، فَهِيَ دَارُ قُلْعَةٍ، وَمُنْزِلُ بُلْغَةٍ، أَخْرَجَ نَبَاتَهَا، وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ، ثُمَّ أَخْبَرَهُمْ خَبَرَ الَّذِي هُمْ إِلَيْهِ صَائِرُونَ، وَأَمَرَ فِيهِ عِبَادَهُ [ص:208] فِيمَا أَخْرَجَ لَهُمْ مِنْ ذَلِكَ بِطَاعَتِهِ، وَأَمَرَهُمْ وَبَيَّنَ لَهُمْ سَبِيلَهَا، وَوَعَدَهُمُ الْخَيْرَ عَلَيْهِ، فَهُمْ فِي قَبْضَتِهِ، فَلَيْسَ مِنْهُمْ مُعْجِزٌ لَهُ، وَلَيْسَ مِنْ أَعْمَالِهِمْ شَيْءٌ يَخْفَى عَلَيْهِ، فَهُمْ يَعْمَلُونَ أَعْمَالًا مُخْتَلِفَةً، سَعْيُهُمْ فِيهَا شَتَّى بَيْنَ عَاصٍ وَمُطِيعٍ، وَلِكُلٍ جَزَاءٌ مِنَ اللَّهِ بِمَا عَمِلَ، وَنُصِيبٌ غَيْرُ مَنْقُوصٍ، وَلَمْ أَسْمَعِ اللَّهَ تَعَالَى فِيمَا عَهِدَ إِلَى عِبَادِهِ، وَأَنْزَلَ عَلَيْهِمْ مِنْ كِتَابِهِ رَغَّبَ فِي الدُّنْيَا أَحَدًا مِنْ خَلْقِهِ، وَلَا رَضِيَ لَهُمْ بِالطُّمَأْنِينَةِ فِيهَا، وَلَا الرُّكُونِ إِلَيْهَا، بَلْ صَرَّفَ اللَّهُ فِيهَا الْآيَاتِ، وَضَرَبَ لَهَا الْأَمْثَالَ فِي الْعَيْبِ لَهَا، وَالنَّهْيِ عَنْهَا، وَالرَّغْبَةِ فِي غَيْرَهَا، وَقَدْ تَبَيَّنَ لِلصَّالِحِينَ مِنْ عِبَادِ اللَّهِ أَنَّ الْأَمْرَ الَّذِي خُلِقَتْ لَهُ الدُّنْيَا وَأَهْلُهَا عَظِيمُ الشَّأْنِ، هَائِلُ الْمَطْلَعِ، عَسِيرٌ وَاللَّهِ بِمَا هُمْ فِيهِ، لَا يُشْبِهُ ثَوَابَهُمْ وَلَا عِقَابَهُمْ، وَلَكِنَّهَا دَارُ الْخُلُودِ، يَدِينُ اللَّهُ الْعِبَادَ بِأَعْمَالِهِمْ، وَيُنْزِلُهُمْ مَنَازِلَهُمْ، ثُمَّ لَا يَتَغَيَّرُ بُؤْسٌ عَنْ أَهْلِهِ وَلَا نُعَيْمٌ، وَأَنَّ الدُّنْيَا دَارُ عَمَلٍ، مَنْ صَحِبَهَا بِالْبُغْضِ لَهَا وَالزَّهَادَةِ فِيهَا، وَالْهَضْمِ لَهَا سَعِدَ بِهَا، وَنَفَعَتْهُ صُحْبَتُهَا، وَمَنْ صَحِبَهَا بِالرَّغْبَةِ فِيهَا وَالْمَحَبَّةِ لَهَا شَقِيَ بِهَا، وَأَجْحَفَتْ لِحَظِّهِ مِنَ اللَّهِ، ثُمَّ أَسْلَمَتْهُ إِلَى مَا لَا صَبْرَ لَهُ عَلَيْهِ، وَلَا طَاقَةَ لَهُ بِهِ مِنْ عَذَابِ اللَّهِ وَسَخَطِهِ، فَأَمْرُهَا صَغِيرٌ، وَمَتَاعُهَا قَلِيلٌ، وَالْفَنَاءُ عَلَيْهَا مَكْتُوبٌ، وَاللَّهُ وَلِيُّ مِيرَاثِهَا، وَأَهْلُهَا مُتَحَوِّلُونَ عَنْهَا إِلَى مَنَازِلَ لَا تَبْلَى، وَلَا يُغَيِّرُهَا طُولُ الْعُمْرِ فِيهَا بِفِنَاءٍ فَيَمُوتُونَ، وَلَا وَإِنْ طَالَ الثَّوَاءُ فِيهَا يَخْرُجُونَ، فَاحْذَرُوا ذَلِكَ الْمَوْطِنَ، وَأَكْثِرُوا ذِكْرَ الْمُنْقَلَبِ، وَلِذَلِكَ فَاعْدُدْ، وَمِنْ شَرِّهِ فَاهْرُبْ، وَلَا يَلْهِيَنَّكَ الْمَتَاعُ الْقَلِيلُ الْفَانِي، وَاقْطَعِ - ابْنَ آدَمَ - مِنَ الدُّنْيَا أَكْبَرَ هَمِّكَ، وَبَادِرْ أَجَلَكَ، وَلَا تَقُلْ غَدًا غَدًا، فَإِنَّكَ لَا تَدْرِي مَتَى إِلَى اللَّهِ تَصِيرُ، وَلَا تَكُنْ - يَا ابْنَ آدَمَ - مُغْتَرًّا، وَلَا تَأْمَنْ مَا لَمْ يَأْتِكَ الْأَمَانُ مِنْهُ، فَإِنَّ الْهَوْلَ الْأَعْظَمَ وَمُفْظِعَاتِ الْأُمُورِ أَمَامَكَ لَمْ تَخْلُصْ مِنْهُنَّ حَتَّى الْآنَ، وَلَا بُدَّ مِنْ [ص:209] ذَلِكَ الْمَسْلَكِ، وَحُضُورِ تِلْكَ الْأُمُورِ كُلِّهَا، فَإِمَّا بِعَافِيَةٍ مِنْ شَرِّهَا، وَنَجَاةٍ مِنْ هَوْلِهَا، وَإِمَّا بِهَلَكَةٍ، فَلَيْسَ بَعْدَهَا خَيْرٌ وَلَا انْتِعَاشٌ

(1/207)

488 - حَدَّثَنِي صَالِحُ بْنُ مَالِكٍ، نا أَبُو عُبَيْدَةَ النَّاجِي، عَنِ الْحَسَنِ، قَالَ: " ابْنَ آدَمَ لَا تُعَلِّقْ قَلْبَكَ بِالدُّنْيَا فَتُعَلِّقَهُ بِشَرِّ مُعَلَّقٍ، قَطِّعَ حِبَالَهَا، وَغَلِّقَ أَبْوَابَهَا، حَسْبُكَ أَيُّهَا الْمَرْءُ مَا بَلَّغَكَ الْمَحَلَّ، حُمْقًا تُبَاهِي بِمَالِكَ، وَحُمْقًا تُبَاهِي بِوَلَدِكَ، وَأَنْتَ فِي غَمِّ السَّاعَةِ، هَيْهَاتَ هَيْهَاتَ ذَهَبْتِ الدُّنْيَا لِحَالٍ، وَبَقِيَتِ الْأَعْمَالُ قَلَائِدَ فِي أَعْنَاقِ بَنِي آدَمَ قَالَ بَعْضُ حُكَمَاءِ الشُّعَرَاءِ:
[البحر الطويل]
أَبِالْمَنْزِلِ الْفَانِي تُؤَمِّلُ أَنْ تَبْقَى ... كَفَاكَ بِمَا تَرْجُو وَتَأْمَلُهُ خُرْقًا
رَأَيْتُ قُوَى الدُّنْيَا يَزِيدُ انْتِقَاصُهَا ... وَيَدْعُو إِلَيْهِ صَفْوُ لَذَّاتِهَا الرَّنْقَا
وَفِي كُلِّ يَوْمٍ مُحْدِثٍ، لَكَ فُرْقَةٌ ... تَرَى خَطْبَهَا خَطْبًا جَلِيلًا وَإِنْ دَقَّا
لَعَمْرُكَ مَا الدُّنْيَا بِبَاقِيَةٍ وَلَا ... بِهَا أَحَدٌ يَبْقَى فَتَطْمَعَ أَنْ تَبْقَى
وَقَالَ حَكِيمٌ مِنَ الشُّعَرَاءِ:
[البحر المديد]

بَانَ مِنْهُ الشَّبَابُ فَهْوَ كَئِيبُ ... وَعَلَا الْعَارِضَيْنِ مِنْهُ مَشِيبُ
لَيْتَ شِعْرِي مَاذَا أُرَجِّي مِنَ الدُّنْيَا ... وَلَمْ يَبْقَ لِي عَلَيْهَا حَبِيبُ
أَفْرَدَتْنِي الْخُطُوبُ مِنْ أَهْلِ وُدِّي ... حَسْرَتِي مَا تُرِيدُ مِنِّي الْخُطُوبُ
كُلُّ يَوْمٍ لِي مِنْ خَلِيلٍ فِرَاقٌ ... أَيُّ عَيْشٍ مَعَ الْفِرَاقِ يَطِيبُ

(1/209)

489 - حَدَّثَنِي أَبُو مُحَمَّدٍ التَّمِيمِيُّ، قَالَ: قَالَ ابْنُ السَّمَّاكِ: كَأَنَّ الْمَعْمُورَ مِنْ هَذِهِ الدُّنْيَا قَدِ ارْتَحَلَ، وَكَأَنَّ الْمَغْفُولَ مِنَ الْآخِرَةِ قَدْ أَنَاخَ بِأَهْلِهِ، فَثَمَّ فَضَعِ الْهُمُومَ

(1/209)

490 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، نا أَبُو مُسْهِرٍ، نا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، أَنَّ عِيسَى عَلَيْهِ السَّلَامُ نَظَرَ إِلَى إِبْلِيسَ فَقَالَ: هَذَا أُرْكُونُ [ص:210] الدُّنْيَا، إِلَيْهَا خَرَجَ، وَإِيَّاهَا سَأَلَ، لَا أُشْرِكُهُ فِي شَيْءٍ مِنْهَا، وَلَا حَجَرًا أَضَعُهُ تَحْتَ رَأْسِي، وَلَا أُكْثِرُ فِيهَا ضَاحِكًا حَتَّى أَخْرُجَ مِنْهَا

(1/209)

491 - حَدَّثَنِي هَارُونُ بْنُ إِبْرَاهِيمَ الْإِمَامُ، نا أَبُو سَعِيدٍ الْبَجَلِيُّ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، قَالَ: مَرَّ إِبْلِيسُ بِعِيسَى ابْنِ مَرْيَمَ وَهُوَ مُتَوَسِّدٌ حَجَرًا، فَقَالَ لَهُ: يَا عِيسَى قَدْ رَضِيتَ مِنَ الدُّنْيَا بِهَذَا الْحَجَرِ؟ قَالَ: فَأَخَذَهُ مِنْ تَحْتِ رَأْسِهِ فَقَذَفَ بِهِ إِلَيْهِ، فَقَالَ: «هَذَا لَكَ مَعَ الدُّنْيَا، لَا حَاجَةَ لِي فِيهِ»

(1/210)

492 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، نا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ عُمَيْرَ بْنَ هَانِئٍ الْعَنْسِيَّ، قَالَ: قُلْتُ لِابْنِ عُمَرَ: كَيْفَ تَقُولُ فِينَا وَفِي هَؤُلَاءِ؟ قَالَ: «مَا أَنَا لَكُمْ بِحَامِدٍ، وَلَا لَهُمْ بِغَادِرٍ، أَنْتُمْ أَصْحَابُ دُنْيَا تَنَافَسْتُمُوهَا بَيْنَكُمْ، تَهَافَتُونَ فِي النَّارِ تَهَافُتَ الذُّبَابِ فِي الْمَرَقِ» قَالَ: قُلْتُ: أَرَأَيْتَ؟ قَالَ: «إِنْ شِئْتَ» ، قُلْتُ: أَرَأَيْتَ أَلَكَ رَحْلٌ؟ انْطَلِقْ إِلَى رَحْلِكَ

(1/210)

493 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا عَبْدَةُ بْنُ سُلَيْمَانَ، أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ سَلَّامُ بْنُ أَبِي مُطِيعٍ: " الزُّهْدُ عَلَى ثَلَاثَةِ وُجُوهٍ: وَاحِدٌ أَنْ يُخْلِصَ الْعَمَلَ لِلَّهِ عَزَّ وَجَلَّ وَالْقَوْلَ، وَلَا يُرَادُ بِشَيْءٍ مِنْهُ الدُّنْيَا، وَالثَّانِي تَرْكُ مَا لَا يَصْلُحُ، وَالْعَمَلُ بِمَا يَصْلُحُ، وَالثَّالِثُ الْحَلَالُ أَنْ تَزْهَدَ فِيهِ، وَهُوَ تَطَوُّعٌ، وَهُوَ أَدْنَاهَا

(1/211)

494 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، أَخْبَرَنِي عَبْدُ الْحَمِيدِ بْنُ صَالِحٍ، نا قَطَرِيٌّ الْخَشَّابُ، عَنْ عَبْدِ الْوَارِثِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ صَارَتْ أُمَّتِي ثَلَاثَ فِرَقٍ: فِرْقَةٌ يَعْبُدُونَ اللَّهَ عَزَّ وَجَلَّ لِلدُّنْيَا، وَفِرْقَةٌ يَعْبُدُونَهُ رِيَاءً وَسُمْعَةً، وَفِرْقَةٌ يَعْبُدُونَهُ لِوَجْهِهِ وَلِدَارِهِ، فَيَقُولُ لِلَّذِينَ كَانُوا يَعْبُدُونَهُ لِلدُّنْيَا: بِعِزَّتِي وَجَلَالِي وَمَكَانِي مَا أَرَدْتُمْ بِعِبَادَتِي؟ فَيَقُولُونَ: بِعِزَّتِكَ وَجَلَالِكَ وَمَكَانِكَ رِيَاءً وَسُمْعَةً قَالَ: فَإِنِّي لَمْ أَقْبَلْ مِنْ ذَلِكَ شَيْئًا، اذْهَبُوا بِهِمْ إِلَى النَّارِ. قَالَ: وَيَقُولُ لِلَّذِينَ كَانُوا يَعْبُدُونَهُ لِوَجْهِهِ وَلِدَارِهِ: بِعِزَّتِي وَجَلَالِي وَمَكَانِي مَا أَرَدْتُمْ بِعِبَادَتِي؟ فَيَقُولُونَ: بِعِزَّتِكَ وَجَلَالِكَ وَمَكَانِكَ لِوَجْهِكَ وَلِدَارِكَ، فَيَقُولُ: صَدَقْتُمْ، اذْهَبُوا بِهِمْ إِلَى الْجَنَّةِ "

(1/211)

495 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، أنا ابْنُ أَبِي لَيْلَى، نا مُوسَى أَبُو مُحَمَّدٍ الْمَدِينِيُّ، مَوْلَى عُثْمَانَ بْنِ عَفَّانَ، عَنْ خَالِدِ بْنِ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ، قَالَ فِي خُطْبَتِهِ: «أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالتَّرْكِ لِلدُّنْيَا التَّارِكَةِ لَكُمْ، وَإِنْ كُنْتُمْ لَا تُحِبُّونَ تَرْكَهَا، الْمُبْلِيَةِ أَجْسَامَكُمْ، وَإِنْ كُنْتُمْ تُرِيدُونَ تَجْدِيدَهَا، فَإِنَّمَا مَثَلُكُمْ وَمَثَلُهَا كَمَثَلِ سَفْرٍ سَلَكُوا طَرِيقًا، فَكَأَنَّهُمْ قَدْ قَطَعُوهُ، أَوْ أَفْضَوْا إِلَى عَلَمٍ فَكَأَنَّهُمْ قَدْ بَلَغُوهُ، وَكَمْ عَسَى أَنْ يَجْرِيَ الْمُجْرَى حَتَّى يَنْتَهِيَ إِلَى الْغَايَةِ؟ وَكَمْ عَسَى أَنْ يَبْقَى مَنْ لَهُ يَوْمٌ مِنَ الدُّنْيَا، وَطَالِبٌ حَثِيثٌ يَطْلُبُهُ حَتَّى يُفَارِقَهَا؟ فَلَا تَجْزَعُوا لِبُؤْسِهَا وَضَرَّائِهَا، فَإِنَّهُ إِلَى انْقِطَاعٍ، وَلَا تَفْرَحُوا بِنَعِيمِهَا، فَإِنَّهُ إِلَى زَوَالٍ، عَجِبْتُ لِطَالِبِ الدُّنْيَا وَالْمَوْتُ يَطْلُبُهُ، وَغَافِلٍ لَيْسَ بِمَغْفُولٍ عَنْهُ»

(1/212)

496 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا عَبْدَةُ بْنُ سُلَيْمَانَ، نا آدَمُ، نا أَبُو عَاصِمٍ، إِمَامُنَا بِعَبَّادَانَ، عَنْ سَلْمِ بْنِ بَشِيرٍ، قَالَ: إِنَّ الْحَوَارِيِّينَ قَالُوا لِعِيسَى عَلَيْهِ السَّلَامُ: يَا رُوحَ اللَّهِ عَلِّمْنَا عَمَلًا وَاحِدًا يُحَبِّبُنَا إِلَى اللَّهِ عَزَّ وَجَلَّ قَالَ: «أَبْغِضُوا الدُّنْيَا يُحْبِبْكُمُ اللَّهُ»

(1/212)

497 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا هُرَيْمُ بْنُ عُثْمَانَ، عَنْ سَلَّامِ بْنِ مِسْكِينٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: «حُبُّ الدُّنْيَا رَأْسُ كُلِّ خَطِيئَةٍ، وَالنِّسَاءُ حِبَالَةُ الشَّيْطَانِ، وَالْخَمْرُ دَاعِيَةُ كُلِّ شَرٍّ»

(1/212)

498 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَبِي يَزِيدَ الرَّقِّيِّ، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ، قَالَ: «مَنْ صَبَرَ عَلَى الْأَذَى، وَتَرَكَ الشَّهَوَاتِ، وَأَكَلَ الْخُبْزَ مِنْ حَلَالِهِ، فَقَدْ أَخَذَ بِأَصْلِ الزُّهْدِ»

(1/213)

499 - وَحَدَّثَنِي عَلِيٌّ، قَالَ: سُئِلَ بَعْضُ الْحُكَمَاءِ عَنِ الزُّهْدِ، فَقَالَ: «إِنَّ مِنْ أَدْنَى الزُّهْدِ أَنْ يَقْعُدَ أَحَدُكُمْ فِي مَنْزِلِهِ، فَإِنْ كَانَ قُعُودُهُ لِلَّهِ، وَإِلَّا خَرَجَ، وَيَخْرُجُ، فَإِنْ كَانَ خُرُوجُهُ لِلَّهِ رَضِيَ، وَإِلَّا رَجَعَ، فَإِنْ كَانَ رُجُوعُهُ لِلَّهِ رَضِيَ، وَإِلَّا سَاحَ، وَيُخْرِجُ دِرْهَمَهُ، فَإِنْ كَانَ إِخْرَاجُهُ لِلَّهِ رَضِيَ، وَإِلَّا حَبَسَهُ، وَيَحْسِبُهُ، فَإِنْ كَانَ حَبْسُهُ لِلَّهِ رَضِيَ، وَإِلَّا رَمَى بِهِ، وَيَتَكَلَّمُ، فَإِنْ كَانَ كَلَامُهُ لِلَّهِ رَضِيَ، وَإِلَّا سَكَتَ، وَيَسْكُتُ، فَإِنْ كَانَ سُكُوتُهُ لِلَّهِ رَضِيَ، وَإِلَّا تَكَلَّمَ» فَقِيلَ لَهُ: هَذَا صَعْبٌ، فَقَالَ: «هَذَا الطَّرِيقُ إِلَى اللَّهِ عَزَّ وَجَلَّ، وَإِلَّا فَلَا تَتْعَبُوا»

(1/213)

500 - حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ، نا يُونُسُ بْنُ مُحَمَّدٍ، نا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: كَتَبَ لَيْثٌ: " مِنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ إِلَى سُلَيْمَانَ بْنِ طَرْخَانَ: سَلَامٌ عَلَيْكَ، فَإِنِّي أَحْمَدُ إِلَيْكَ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا اللَّهُ هُوَ الْعَلِيُّ الْعَظِيمُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، وَأَمَّا بَعْدُ، فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ، فَإِنَّ الْمُتَّقِيَ يَنْفَعُهُ مِنْ عَمَلِهِ مَا قَلَّ مِنْهُ أَوْ كَثُرَ، جَعَلَنَا اللَّهُ وَإِيَّاكَ بِرَحْمَتِهِ مِنَ الْمُتَّقِينَ، كَتَبْتُ إِلَيْكَ وَنَحْنُ وَمَنْ قِبَلَنَا، أَهْلُنَا وَإِخْوَانُنَا عَلَى مَا كَانَ مِنْ شَيْءٍ بِنِعْمَةِ اللَّهِ وَعَافِيَتِهِ، فَلَهُ الْحَمْدُ، أَتَانِي كِتَابُكَ تَذْكُرُ فِيهِ مَا لَيْسَ يَخْفَى عَلَى ذِي عَقْلٍ، وَلَا قُوَّةَ إِلَّا بِاللَّهِ، قَدْ أَعْلَمُ أَنَّ الرُّسُلَ إِنَّمَا بُعِثَتْ بِهَدْمِ الدُّنْيَا وَبِنَاءِ الْآخِرَةِ، وَالنَّاسُ فِيهَا، حَدَّثَنِي مَنْ أَدْرَكَ أَصْحَابَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمْ قَالُوا: «كُنَّا إِذَا أَسْلَمْنَا أَقْبَلْنَا إِلَى الْآخِرَةِ، وَتَرَكْنَا الدُّنْيَا لِأَهْلِ الشِّرْكِ، وَإِنَّ النَّاسَ الْيَوْمَ أَقْبَلُوا عَلَى أَمْرِ دُنْيَاهُمْ، وَتَرَكُوا أَمْرَ آخِرَتِهِمْ»

(1/213)

501 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَجَاءٍ، [ص:214] قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ، يَقُولُ: " النَّاسُ ثَلَاثَةٌ: زَاهِدٌ، وَصَابِرٌ، وَرَاغِبٌ، فَأَمَّا الزَّاهِدُ: فَأَصْبَحَ قَدْ خَرَجَتِ الْأَفْرَاحُ وَالْأَحْزَانُ مِنْ صَدْرِهِ عَنِ اتِّبَاعِ هَذَا الْغُرُورِ، فَهُوَ لَا يَفْرَحُ بِشَيْءٍ مِنَ الدُّنْيَا أَتَاهُ، وَلَا يَحْزَنُ عَلَى شَيْءٍ مِنَ الدُّنْيَا فَاتَهُ، لَا يُبَالِي عَلَى عُسْرٍ أَصْبَحَ أَمْ عَلَى يُسْرٍ، فَهَذَا الْمُبَرِّزُ فِي زُهْدِهِ، وَأَمَّا الصَّابِرُ فَرَجُلٌ يَشْتَهِي الدُّنْيَا بِقَلْبِهِ، وَيَتَمَنَّاهَا بِنَفْسِهِ، فَإِذَا ظَفِرَ بِشَيْءٍ مِنْهَا أَلْجَمَ نَفْسَهُ عَنْهَا، كَرَاهَةَ شَتَاتِهَا وَسُوءِ عَاقِبَتِهَا، فَلَوْ تَطَّلِعُ عَلَى مَا فِي نَفْسِهِ عَجِبْتَ مِنْ نَزَاهَتِهِ وَعِفَّتِهِ، أَمَّا الرَّاغِبُ فَلَا يُبَالِي مِنْ أَيْنَ أَتَتْهُ الدُّنْيَا، وَلَا يُبَالِي دَنَّسَ فِيهَا عِرَضَهُ، أَوْ وُضِعَ فِيهِ حَسَبَهُ، أَوْ جُرِحَ دِينُهُ، فَهَؤُلَاءِ فِي غَمْرَةْ يَضْطَرِبُونَ، وَهَؤُلَاءِ أَنْتَنُ مِنْ أَنْ يُذْكَرُوا " أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر البسيط]
وَطَالِبًا حَاجَةَ الدُّنْيَا قَدِ اخْتَلَفَا ... وَطَالَمَا اخْتَلَفَتْ بِالنَّاسِ حَالَاتُهَا
فَطَالِبٌ لِيُرِيحَ النَّفْسَ أَوْبَقَهَا ... وَطَالِبٌ لِيُرِيحَ النَّفْسَ عَنَّاهَا

(1/213)

502 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، نا مُحَمَّدُ بْنُ طُفَيْلٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: «دُخُولُكَ عَلَى أَهْلِ السَّعَةِ مَسْخَطَةٌ»

(1/214)

503 - وَحَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ، نا قَبِيصَةُ، نا سُفْيَانُ، عَنِ الصَّلْتِ بْنِ بَهْرَامَ، عَنِ الْحَسَنِ، قَالَ: «مَا بُسِطَتِ الدُّنْيَا لِأَحَدٍ إِلَّا اغْتِرَارًا» أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الوافر]
كَفَلْتُ لِطَالِبِ الدُّنْيَا بِهَمٍّ ... طَوِيلٍ لَا يَئُولُ إِلَى انْقِطَاعِ
وَذُلٍّ فِي الْحَيَاةِ بِغَيْرِ عِزٍّ ... وَفَقْرٍ لَا يَئُولُ إِلَى اتِّسَاعِ [ص:215]
وَشُغْلٍ لَيْسَ يُعْقِبُهُ فَرَاغٌ ... وَسَعْيٌ دَائِمٌ مِنْ كُلِّ سَاعِ
وَحِرْصٍ لَا يَزَالُ عَلَيْهِ عَبْدًا ... وَعَبْدُ الْحِرْصِ لَيْسَ بِذِي ارْتِفَاعِ

(1/214)

504 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قِيلَ لِرَجُلٍ مِنْ قُرَيْشٍ: مَا الزُّهْدُ؟ قَالَ: «وَاللَّهِ مَا هُوَ بِالتَّقَشُّفِ، وَلَا بِخُشُونَةِ الْمَطْعَمِ، وَلَكِنَّهُ طَلْقُ النَّفْسِ عَنْ مَحْبُوبِ الشَّهْوَةِ»

(1/215)

505 - وَحَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، أَخْبَرَنِي مُوسَى بْنُ أَبِي عِمْرَانَ، وَكَانَ أَحَدَ الْعُلَمَاءِ قَالَ: قَدِمَ أَعْرَابِيٌّ الْمَدِينَةَ فَصَلَّى الْجُمُعَةَ، فَسَمِعَ الْخُطْبَةَ فَأَعْجَبَهُ مَا سَمِعَ، فَلَمَّا صَلَّى انْصَرَفَ إِلَى مَنْزِلِهِ، وَدَخَلَ الْأَعْرَابِيُّ مَعَ مَنْ دَخَلَ، فَأُتِيَ بِطَعَامٍ، فَرَأَى مِنْ أَلْوَانِ الطَّعَامِ مَا لَمْ يُشْبِهْ مَا تَكَلَّمَ بِهِ، فَأَنْشَأَ يَقُولُ:
[البحر الطويل]
لَقَدْ رَابَنِي مِنْ أَهْلِ يَثْرِبَ أَنَّهُمْ ... يُهِمُّهُمُ تَقْوِيمُنَا وَهُمُ عُصْلُ
وَذَمُّوا لَنَا الدُّنْيَا وَهُمْ يَرْضَعُونَهَا ... أَفَاوِيقَ حَتَّى مَا يَدِرُّ بِهَا ثُعْلُ [ص:216]
إِذَا رَكِبُوا الْأَعْوَادَ قَالُوا فَأَحْسَنُوا ... وَلَكِنَّ حُسْنَ الْقَوْلِ يُفْسِدُهُ الْفِعْلُ

(1/215)

506 - حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْوَرْكَانِيُّ، نا مَعْمَرُ بْنُ سُلَيْمَانَ، عَنْ سَعِيدِ بْنِ عَوْسَجَةَ، أَنَّ أَبَا الدَّرْدَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَبَكَيْتُمْ كَثِيرًا، وَلَضَحِكْتُمْ قَلِيلًا، وَلَهَانَتْ عَلَيْكُمُ الدُّنْيَا، وَلَآثَرْتُمُ الْآخِرَةَ» ثُمَّ قَالَ أَبُو الدَّرْدَاءِ مِنْ قِبَلِ نَفْسِهِ: لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَبْكُونَ عَلَى أَنْفُسِكُمْ، وَلَتَرَكْتُمْ أَمْوَالَكُمْ لَا حَارِسَ لَهَا، وَلَا رَاجِعَ إِلَيْهَا، إِلَّا مَا لَا بُدَّ لَكُمْ مِنْهُ، وَلَكِنْ يَغِيبُ عَنْ قُلُوبِكُمْ ذِكْرُ الْآخِرَةِ، وَحَضَرَهَا الْأَمَلُ فَصَارَتِ الدُّنْيَا أَمْلِكَ بِأَعْمَالِكُمْ، وَصِرْتُمْ كَالَّذِينَ لَا يَعْلَمُونَ، فَبَعْضُكُمْ شَرٌّ مِنَ الْبَهَائِمِ الَّتِي لَا تَدَعُ هَوَاهَا مَخَافَةً مِمَّا فِي عَاقِبَتِهِ، مَا لَكُمْ لَا تَحَابُّونُ، وَلَا تَنَاصَحُونَ، وَأَنْتُمْ إِخْوَانٌ عَلَى دِينٍ، مَا فَرَّقَ بَيْنَ أَهْوَائِكُمْ إِلَّا خُبْثُ سَرَائِرِكُمْ، وَلَوِ اجْتَمَعْتُمْ عَلَى الْبِرِّ لَتَحَابَبْتُمْ، مَا لَكُمْ تَنَاصَحُونَ فِي أَمْرِ الدُّنْيَا، [ص:217] وَلَا تَنَاصَحُونَ فِي أَمْرِ الْآخِرَةِ، لَا يَمْلِكُ أَحَدُكُمُ النَّصِيحَةَ لِمَنْ يُحِبُّهُ وَيُعِينُهُ عَلَى أَمْرِ آخِرَتِهِ، مَا هَذَا إِلَّا مِنْ قِلَّةِ الْإِيمَانِ فِي قُلُوبِكُمْ، لَوْ كُنْتُمْ تُوقِنُونَ بِخَيْرِ الْآخِرَةِ وَشَرِّهَا، كَمَا تُوقِنُونَ بِالدُّنْيَا، لَآثَرْتُمْ طَلَبَ الْآخِرَةِ، لِأَنَّهَا أَمْلَكُ لِأُمُورِكُمْ، فَإِنْ قُلْتُمْ: حُبُّ الْعَاجِلَةِ غَالِبٌ، فَإِنَّا نَرَاكُمْ تَدَعُونَ الْعَاجِلَ مِنَ الدُّنْيَا لِلْآجِلِ مِنْهَا، تَكُدُّونَ أَنْفُسَكُمْ بِالْمَشَقَّةِ وَالِاحْتِرَاقِ فِي أَمْرٍ لَعَلَّكُمْ لَا تُدْرِكُونَهُ، فَبِئْسَ الْقَوْمُ أَنْتُمْ، مَا حَقَّقْتُمْ إِيمَانَكُمْ بِمَا يُعْرَفُ بِهِ الْإِيمَانُ الْبَالِغُ فِيكُمْ، فَإِنْ كُنْتُمْ فِي شَكٍّ مِمَّا جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأْتُونَا فَلَنُبَيِّنُ لَكُمْ وَلِنُرِيَكُمْ مِنَ النُّورِ مَا تَطْمَئِنُّ إِلَيْهِ قُلُوبُكُمْ، وَاللَّهِ مَا أَنْتُمْ بِالْمَنْقُوصَةِ عُقُولُكُمْ فَنَعْذِرَكُمْ، إِنَّكُمْ لَتُبَيِّنُونَ صَوَابَ الرَّأْيِ فِي دُنْيَاكُمْ، وَتَأْخُذُونَ بِالْحَزْمِ فِي أَمْرِكُمُ، مَا لَكُمْ تَفْرَحُونَ بِالْيَسِيرِ مِنَ الدُّنْيَا تُصِيبُونَهُ؟ وَتَحْزَنُونَ عَلَى الْيَسِيرِ مِنْهَا يَفُوتُكُمْ؟ حَتَّى يَتَبَيَّنَ ذَلِكَ فِي وُجُوهِكُمْ، وَيَظْهَرَ عَلَى أَلْسِنَتِكُمْ، وَتُسَمُّونَهَا الْمَصَائِبَ، وَتُقِيمُونَ فِيهَا الْمَآتِمَ، وَعَامَّتُكُمْ قَدْ تَرَكُوا كَثِيرًا مِنْ دِينِهِمْ بِمَا لَا يَتَبَيَّنُ ذَلِكَ فِي وُجُوهِكُمْ، وَلَا يَتَغَيَّرُ حَالُكُمْ، إِنِّي لَأَرَى اللَّهَ قَدْ تَبَرَّأَ مِنْكُمْ، يَلْقَى بَعْضُكُمْ بَعْضًا بِالسُّرُورِ، وَكُلُّكُمْ يَكْرَهُ أَنْ يَسْتَقْبِلَ صَاحِبَهُ بِمَا يَكْرَهُ مَخَافَةَ أَنْ يَسْتَقْبِلَهُ صَاحِبُهُ بِمِثْلِهِ، فَأَصْبَحْتُمْ عَلَى الْغِلِّ، وَنَبَتَتْ مَرَاعِيكُمْ عَلَى الدِّمَنِ، وَتَصَافَيْتُمْ عَلَى رَفْضِ الْأَجَلِ، لَوَدِدْتُ [ص:218] أَنَّ اللَّهَ أَرَاحَنِي مِنْكُمْ، وَأَلْحَقَنِي بِمَنْ أُحِبُّ رُؤْيَتَهُ، وَلَوْ كَانَ حَيًّا لَمْ يُصَابِرْكُمْ، فَإِنْ كَانَ فِيكُمْ خَيْرٌ أَسْمَعْتُكُمْ، وَإِنْ تَطْلُبُوا مَا عِنْدَ اللَّهِ تَجِدُوهُ يَسِيرًا، وَبِاللَّهِ أَسْتَعِينُ عَلَى نَفْسِي وَعَلَيْكُمْ "

(1/216)

507 - حَدَّثَنِي هَارُونُ بْنُ إِبْرَاهِيمَ الْإِمَامُ، نا زَيْدُ بْنُ الْحُبَابِ، نا مُوسَى بْنُ عُبَيْدَةَ، أَخْبَرَنِي أَخِي عَبْدُ اللَّهِ بْنُ عُبَيْدَةَ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، أَنَّ مُصْعَبَ بْنَ عُمَيْرٍ أَقْبَلَ وَعَلَيْهِ نَمِرَةٌ مَا تَكَادُ تُوَارِيهِ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ وَمَعَهُ نَفَرٌ مِنْ أَصْحَابِهِ، فَلَمَّا رَأَوْهُ نَكَّسُوا، لَيْسَ عِنْدَهُمْ مَا يُعْطُونَهُ قَالَ: فَأَثْنَى عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرًا قَالَ: فَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ رَأَيْتُهُ عِنْدَ أَبَوَيْهِ، وَمَا فَتًى مِنْ فَتَيَانِ قُرَيْشٍ مِثْلَهُ، يُكْرِمَانِهِ وَيُنَعِّمَانِهِ، فَخَرَجَ مِنْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَنُصْرَةَ رَسُولِهِ، أَمَا إِنَّكُمْ لَا يَأْتِي عَلَيْكُمْ إِلَّا كَذَا حَتَّى تَفْتَحُوا فَارِسَ وَالرُّومَ، فَيَغْدُو أَحَدُكُمْ فِي حُلَّةٍ، وَيَرُوحُ فِي حُلَّةٍ، وَيُغْدَى عَلَيْكُمْ بِقَصْعَةٍ، وَيُرَاحُ عَلَيْكُمْ بِأُخْرَى»

(1/218)

508 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ، أَنَّهُ حَدَّثَ عَنْ حُلَيْسِيُّ [ص:219] الضُّبَعِيُّ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، قَالَ: قَالَ لِي عِمْرَانُ بْنُ حِطَّانَ: «إِنِّي لَعَالِمٌ بِخِلَافِكَ، وَلَكِنْ عَلَى ذَلِكَ احْفَظْ» ثُمَّ أَخَذَ بِيَدِي، فَقَالَ:
[البحر الطويل]
حَتَّى مَتَى تُسْقَى النُّفُوسُ بِكَأْسِهَا ... رَيْبَ الْمَنُونِ وَأَنْتَ لَاهٍ تَرْتَعُ
أَحْلَامُ نَوْمٍ أَوْ كَظِلٍّ زَائِلٍ ... إِنَّ اللَّبِيبَ بِمِثْلِهَا لَا يُخْدَعُ
فَتَزَوَّدَنْ مِنْ قَبْلِ يَوْمِكَ دَائِبًا ... أَمْ هَلْ لِغَيْرٍ لَا أَبَا لَكَ تَجْمَعُ

(1/218)

509 - حَدَّثَنِي صَالِحُ بْنُ مَالِكٍ، نا أَبُو عُبَيْدَةَ النَّاجِيُّ، قَالَ: قَالَ الْحَسَنُ: «طَالِبَانِ يَطْلُبَانِ، فَطَالِبُ الْآخِرَةِ مُدْرِكٌ بِمَا طَلَبَ، لَا فَوْتَ بِهِ عَلَيْهِ، وَطَالِبُ الدُّنْيَا عَسَى أَنْ يُصِيبَ مِنْهَا قَلِيلًا، وَمَا يَفُوتُهُ مِنْهَا أَكْثَرُ، إِنَّ الدُّنْيَا لَمَّا فُتِحَتْ عَلَى أَهْلِهَا كَلِبُوا وَاللَّهِ أَشَدَّ الْكَلَبِ، حَتَّى عَدَا بَعْضُهُمْ عَلَى بَعْضٍ بِالسَّيْفِ، وَحَتَّى اسْتَحَلَّ بَعْضُهُمْ حُرْمَةَ بَعْضٍ، فَيَا لِهَذَا فَسَادًا مَا أَكْثَرَهُ»

(1/219)

510 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عِيسَى بْنُ مَيْمُونٍ أَبُو عَمْرٍو النَّجْدِيُّ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، يَقُولُ فِي كَلَامِهِ: «وَكَيْفَ تَقَرُّ بِالدُّنْيَا [ص:220] عَيْنُ مَنْ عَرَفَهَا؟» قَالَ: ثُمَّ بَكَى، وَيَقُولُ: «خَلَفُ الْمَاضِينَ، وَبَقِيَّةُ الْمُتَقَدِّمِينَ، رَحِّلُوا أَنْفُسَكُمْ عَنْهَا قَبْلَ الرَّحِيلِ، فَكَأَنَّ الْأَمْرَ عَنْ قَرِيبٍ قَدْ نَزَلَ» قَالَ: ثُمَّ بَكَى وَأَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ:
[البحر البسيط]

إِنَّا عَلَى قُلْعَةٍ مِنْ هَذِهِ الدَّارِ ... نُسَاقُ عَنْهَا بِإِمْسَاءٍ وَإِبْكَارِ
نَبْكِي وَنَنْدُبُ آثَارَ الَّذِينَ مَضَوْا ... وَسَوْفَ تَلْحَقُ آثَارٌ بِآثَارِ
طَالَتْ عِمَارَتُنَا الدُّنْيَا عَلَى غَرَرٍ ... وَنَحْنُ نَعْلَمُ أَنَّا غَيْرُ عُمَّارِ
يَا مَنْ تُحَثُّ بِتِرْحَالٍ عَلَى عَجَلٍ ... لَيْسَ الْمَحَلَّةُ غَيْرَ الْفَوْزِ وَالنَّارِ
فَاخْتَرْ لِنَفْسِكَ قَبْلَ الْمَوْتِ فِي مَهَلٍ ... غَدًا تَفُوزُ وَيَشْقَى كُلُّ مُخْتَارِ
وَاتْرُكْ مُفَاخَرَةَ الدُّنْيَا وَزِينَتَهَا ... يَوْمُ الْقِيَامَةِ يَوْمُ الْفَخْرِ وَالْعَارِ
وَأَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ أَيْضًا:
[البحر السريع]

هَلْ غَايَةُ الدُّنْيَا وَإِنْ نِلْتَهَا ... إِلَّا ثَرَى قَبْرٍ وَمَلْحُودِ
فَاعْمَلْ لِمَا تَرْجُو وَمَا يَبْقَى ... وَالْحَبْلُ بِالْمُهْلَةِ مَمْدُودُ

(1/219)

511 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ النَّخَعِيُّ، حَدَّثَنِي ابْنُ الْكَلْبِيِّ، نا شَرْقِيُّ بْنُ قُطَامِيٍّ، حَدَّثَنِي مَشَايِخُنَا، أَنَّهُمْ سَمِعُوا حُرْقَةَ بِنْتَ النُّعْمَانِ، [ص:221] تُنْشِدَ:
[البحر الطويل]
فَبَيْنَا نَسُوسُ النَّاسَ وَالْأَمْرُ أَمْرُنَا ... إِذَا نَحْنُ فِيهِمْ سُوقَةٌ نَتَنَصَّفُ
فَأُفٍّ لِدُنْيَا لَا يَدُومُ نَعِيمُهَا ... تَقَلُّبَ تَارَاتٌ بِنَا وَتَصَرَّفُ

(1/220)

701 - وَدَفَعَ إِلَيَّ رَجُلٌ مِنْ أَهْلِ مَرْوَ كِتَابًا فِيهِ: سُئِلَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: مَا يَنْبَغِي لِلْعَالِمِ أَنْ يَتَكَرَّمَ عَنْهُ؟ قَالَ: «يَنْبَغِي لِلْعَالِمِ أَنْ يَتَكَرَّمَ عَمَّا حَرَّمَ اللَّهُ عَلَيْهِ، وَيَرْفَعَ نَفْسَهُ عَنِ الدُّنْيَا، فَلَا تَكُونُ مِنْهُ عَلَى بَالٍ» وَسُئِلَ عَبْدُ اللَّهِ، قِيلَ: مَا يَنْبَغِي أَنْ نَجْعَلَ عَظِيمَ شُكْرِنَا لَهُ؟ قَالَ: «زِيَادَةُ آخِرَتِكُمْ، وَنُقْصَانُ دُنْيَاكُمْ، وَذَلِكَ أَنَّ زِيَادَةَ آخِرَتِكُمْ لَا تَكُونُ إِلَّا بِنُقْصَانِ دُنْيَاكُمْ، وَزِيَادَةُ دُنْيَاكُمْ لَا تَكُونُ إِلَّا بِنُقْصَانِ آخِرَتِكُمْ»

(1/221)

512 - وَحَدَّثَنِي عَبْدُ اللَّهِ، مُحَمَّدُ بْنُ أَحْمَدَ الْمَرْوَزِيُّ، عَنْ عَبْدَانَ بْنِ عُثْمَانَ، عَنْ سُفْيَانَ بْنِ عَبْدِ الْمَلِكِ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: «حُبُّ الدُّنْيَا فِي الْقَلْبِ، وَالذُّنُوبُ قَدِ احْتَوَشَتْهُ، فَمَتَى يَصِلُ الْخَيْرُ إِلَيْهِ؟»

(1/221)

513 - حَدَّثَنِي الْحَسَنُ بْنُ سَعِيدٍ الْقَوَارِيرِيُّ، قَالَ: كَانَ رَجُلٌ يَلْتَقِطُ النَّوَى، وَيَتَمَثَّلُ بِهَذِهِ الْأَبْيَاتِ:
[البحر الوافر]
أَرَى الدُّنْيَا لِمَنْ هِيَ فِي يَدَيْهِ ... عَذَابًا كُلَّمَا كَثُرَتْ لَدَيْهِ
تُهِينُ الْمُكْرِمِينَ لَهَا بِصُغْرٍ ... وَتُكْرِمُ كُلَّ مَنْ هَانَتْ عَلَيْهِ
إِذَا اسْتَغْنَيْتُ عَنْ شَيْءٍ فَدَعْهُ ... وَخُذْ مَا كُنْتَ مُحْتَاجًا إِلَيْهِ

(1/221)

514 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ [ص:222] مُعَاوِيَةَ، عَنْ بَعْضِ رِجَالِهِ قَالَ: بَلَغَنَا أَنَّهُ أُوحِيَ إِلَى الدُّنْيَا: «مَنْ خَدَمَكِ فَأَتْعِبِيهِ، وَمَنْ خَدَمَنِي فَاخْدُمِيهِ»

(1/221)

515 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ النُّعْمَانِ بْنِ عَبْدِ السَّلَامِ، يُنْشِدُ:
[البحر الرجز]
لَوْ كُنْتَ بِالْيَوْمِ الْعَظِيمِ تُعْنَى
لَكَانَتِ الدُّنْيَا عَلَيْكَ سِجْنَا
وَلَمْ تَكُنْ بِالْعَيْشِ مُطْمَئِنًّا
أَمَا عَلِمْتَ يَا ضَعِيفُ أَنَّا
يَوْمًا مُجَازَونَ بِمَا قَدِمْنَا
لَوْ قَدْ بُعِثْنَا ثُمَّ قَدْ سُئِلْنَا
عَنْ سَالِفِ الْأَعْمَالِ مَا أُقِلْنَا
مَا أَعْظَمَ الْقَوْلَ إِذَا وَقَفْنَا
وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ:
[البحر الطويل]
إِذَا لَمْ يَعِظْنِي وَاعِظٌ مِنْ جَوَارِحِي ... لِنَفْعٍ فَمَا شَيْءٌ سِوَاهُ بِنَافِعِي
أُؤَمِّلُ دُنْيَا أَرْتَجِي مِنْ حِلَابِهَا ... غِلَالَةَ سُمٍّ مُورِدِ الْمَوْتِ نَاقِعِ
وَمِنْ قَابِضِ الدُّنْيَا يَكُنْ مِثْلَ آخِذٍ ... عَلَى الْمَاءِ خَانَتْهُ فُرُوجُ الْأَصَابِعِ
وَكَالْحَالِمِ الْمَسْرُورِ عِنْدَ مَنَامِهِ ... بِلَذَّةِ أَضْغَاثٍ لِأَحْلَامِ هَاجِعِ
فَلَمَّا تَوَلَّى اللَّيْلُ وَلَّى سُرُورُهُ ... وَعَادَتْ عَلَيْهِ عَاطِفَاتُ الْفَجَائِعِ

(1/222)

516 - حَدَّثَنِي مَنْ، سَمِعَ ابْنَ أَبِي الْحَوَارِيِّ، قَالَ: قُلْتُ لِأَبِي صَفْوَانَ الرُّعَيْنِيِّ بِمَكَّةَ، وَكَانَ سُفْيَانُ بْنُ عُيَيْنَةَ يَجِيءُ فَيُسَلِّمُ عَلَيْهِ، وَيَقِفُ عَلَيْهِ: مَا الدُّنْيَا الَّتِي ذَمَّهَا اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ، الَّتِي يَنْبَغِي لِلْعَاقِلِ أَنْ يَتَجَنَّبُهَا؟ قَالَ: «كُلُّ مَا أَصَبْتَ مِنَ الدُّنْيَا تُرِيدُ بِهِ الدُّنْيَا فَهُوَ مَذْمُومٌ، وَكُلُّ مَا أَصَبْتَ فِيهَا تُرِيدُ بِهِ الْآخِرَةَ فَلَيْسَ مِنْهَا»

(1/222)

517 - وَحَدَّثَنِي مَنْ سَمِعَ ابْنَ أَبِي الْحَوَارِيِّ، حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ [ص:223] الْمَوْصِلِيُّ، حَدَّثَنِي أَبُو مُسْلِمٍ، قَائِدُ الْأَعْمَشِ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانُوا يَطْلُبُونَ الدُّنْيَا، فَإِذَا بَلَغُوا الْأَرْبَعِينَ طَلَبُوا الْآخِرَةَ» فَحَدَّثْتُ بِهِ الْمُعَافَى بْنَ عِمْرَانَ فَأَعْجَبَهُ، قُلْتُ لَهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ بِأَيِّ شَيْءٍ طَلَبُ الْآخِرَةِ بَعْدَ الْأَرْبَعِينَ؟ قَالَ: «قُوتُ يَوْمٍ بِيَوْمٍ»

(1/222)

518 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ مُؤَدِّبًا لِأَهْلِ الْبَصْرَةِ يُقَالُ لَهُ أَبُو غَسَّانَ، وَجَاءَهُ شَابٌّ، فَقَالَ: يَا أَبَا غَسَّانَ قَالَ: «إِلَيْكَ يَا حَبِيبِي» قَالَ: مَتَى تَرْتَحِلُ الدُّنْيَا مِنَ الْقَلْبِ؟ قَالَ: «إِذَا وَقَعَتِ الْعَزِيمَةُ رَحَلَتِ الدُّنْيَا مِنَ الْقَلْبِ، وَدَرَجَ الْقَلْبُ فِي مَلَكُوتِ السَّمَاءِ، وَإِذَا لَمْ تَقَعِ الْعَزِيمَةُ اضْطَرَبَ الْقَلْبُ، وَرَجَعَ إِلَى الدُّنْيَا»

(1/223)

519 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحَسَنِ، قَالَ: قُلْتُ لِعَبْدِ اللَّهِ: أَوْصِنِي قَالَ: «تَجَافَ عَنِ الدُّنْيَا مَا اسْتَطَعْتَ»

(1/223)

520 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ مِنْ فَزَارَةَ قَالَ: " كَانَ يُقَالُ: الدُّنْيَا دَارُ بَلَاءٍ، فَإِذَا رَأَى أَحَدُكُمْ فِيهَا رَخَاءٌ فَلْيُنْكِرْهُ "

(1/223)

521 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قِيلَ لِبَعْضِ الْعُلَمَاءِ: أَيُّ شَيْءٍ أَجِدُهُ أَدْفَعَ لِلْفَاقَةِ؟ قَالَ: «الزُّهْدُ» قِيلَ: وَمَا الزُّهْدُ؟ قَالَ: «الْعِلْمُ، ثُمَّ يُفَرِّقُ مَا بَيْنَ الدُّنْيَا وَالْآخِرَةِ، ثُمَّ طَلَبُ الرَّفِيعِ بِالْخَسِيسِ» قِيلَ: فَأَيُّهُمَا أَجْدَى؟ قَالَ: «تَرْكُ إِعْمَالِ الْفِكْرِ فِي شَيْءٍ مِنَ الدُّنْيَا» أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَنْشَدَنِي إِبْرَاهِيمُ بْنُ دَاوُدَ:
[البحر الخفيف]
لَا يَكُونُ الْمُغْتَابُ ذُو الْوَجْهَيْنِ ... عِنْدَ الْمَلِيكِ يَوْمًا وَجِيها
لَا وَلَا طَالِبَ الْفُضُولِ مِنَ الدُّنْيَا ... وَلَذَّاتِهَا يَكُونُ فَقِيهَا [ص:224]
أَدْرَكَ الزَّاهِدُونَ كُلَّ نَعِيمٍ ... إِذْ أَبَاحُوا النُّفُوسَ مَا يَكْفِيهَا
وَاسْتُرِقَّ الْحَرِيصُ فِيهَا فَمَا يُغْنِيهِ ... مِنْهَا كُلُّ الَّذِي ظَلَّ فِيهَا
هِيَ دَارٌ تَزِيدُ مَنْ صَدَغَهَا ... مِقَةً وَالذَّلِيلُ مَنْ يُصْفِيهَا

(1/223)

522 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ زَكَرِيَّا بْنِ عَدِيٍّ، قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ: «يَا مَعْشَرَ الْحَوَارِيِّينَ ارْضَوْا بِدَنِيءِ الدُّنْيَا مَعَ سَلَامَةِ الدِّينِ، كَمَا رَضِيَ أَهْلُ الدُّنْيَا بِدَنِيءِ الدِّينِ مَعَ سَلَامَةِ الدُّنْيَا» قَالَ زَكَرِيَّا: وَفِي ذَلِكَ يَقُولُ الشَّاعِرُ:
[البحر البسيط]
أَرَى رِجَالًا بِأَدْنَى الدِّينِ قَدْ قَنَعُوا ... وَلَا أَرَاهُمْ رَضُوا فِي الْعَيْشِ بِالدُّونِ
فَاسْتَغْنِ بِالدِّينِ عَنْ دُنْيَا الْمُلُوكِ كَمَا ... اسْتَغْنَى الْمُلُوكُ بِدُنْيَاهُمْ عَنِ الدِّينِ

(1/224)

523 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: أَمَا بَلَوْتُمُ الدُّنْيَا؟ فَمَا زَالَتْ تُؤَنِّبُكُمْ عَسْفًا، وَتَسُومُكُمْ خَسْفَا، فِي كُلِّ يَوْمٍ لَكُمْ فِيهَا شُغْلٌ جَدِيدٌ وَحُزْنٌ عَتِيدٌ، إِنَّمَا صَدَقْتُمُ الْأَمَلَ فَكَذَبَكُمْ، وَأَطَعْتُمُ الْهَوَى فَأَوْبَقَكُمْ، فَكَيْفَ تَفِرُّونَ رَحِمَكُمُ اللَّهُ مِنْ هَذَا الْمَوْتِ الَّذِي لَا تَدْرُونَ أَنَّ مَا فِيهِ أَحَقُّ أَنْ يَكُونَ؟ فَهَؤُلَاءِ لَكُمْ مَفْظَعًا، أَمَّا قَبْلَهُ مِنْ تَخَوُّفِ بَغَتَاتِهِ الَّتِي لَا تَدْرُونَ فِي أَيِّ حَالَاتِكُمْ تُوَافِيكُمْ، أَمَّا الَّذِي تَرَوْنَهُ مِنْ أَسْبَابِهِ فَمَا يَعْرُوكُمْ مِنَ الِانْتِقَاصِ ضَعْفًا بَعْدَ قُوَّةٍ، وَأَخْلَاقًا بَعْدَ جِدَّةٍ، وَهَرَمًا بَعْدَ شَبَابٍ، وَسَقَمًا بَعْدَ صِحَّةٍ، فِي كُلِّ يَوْمٍ يَمُوتُ مِنْ أَجْسَادِكُمْ مَيِّتٌ يَنْعَى لَكُمْ أَنْفُسَكُمْ، وَيُخْبِرُكُمْ عَنْ فَنَائِكُمْ، حَتَّى يَهْجُمَ عَلَيْكُمْ بِمَرَارَةِ كَأْسِهِ، وَفَظَاعَةِ مَذَاقِهِ، فَتَصِيرُوا رَهَائِنَ الْمَوْتِ، وَوَدَائِعَ الْحُفَرِ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ "

(1/224)

524 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، نا حَسَنُ بْنُ حُسَيْنٍ الْعُرَنِيُّ، نا عَلِيُّ بْنُ بَكْرٍ، عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «مَنْ فَرِحَ مِنْ قَلْبِهِ بِشَيْءٍ مِنَ الدُّنْيَا فَقَدْ أَخْطَأَ الْحِكْمَةَ، وَمَنْ جَعَلَ شَهْوَتَهُ تَحْتَ قَدَمَيْهِ يَفْرَقُ شَيْطَانُهُ مِنْ ظِلِّهِ، وَمَنْ غَلَبَ عَلَيْهِ هَوَاهُ فَهُوَ الْغَالِبُ»

(1/225)

525 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، نا عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ يَزِيدَ بْنِ حُجْرِ ابْنُ بِنْتِ الْأَوْزَاعِيِّ، حَدَّثَنِي أَبِي قَالَ: وَجَدْتُ فِي كُتُبِ جَدِّكَ الْأَوْزَاعِيِّ بِخَطِّ يَدِهِ: «ابْنَ آدَمَ اعْمَلْ لِنَفْسِكَ وَبَادِرْ، فَقَدْ أُوتِيتَ مِنْ كُلِّ جَانِبٍ، وَاعْوِلْ كَعَوِيلِ الْأَسِيرِ الْمُكَبَّلِ، وَلَا تَجْعَلْ بَقِيَّةَ عُمُرِكَ لِلدُّنْيَا وَطَلَبِهَا فِي أَطْرَافِ الْأَرْضِ، حَسْبُكَ مَا بَلَغَكَ مِنْهَا، سَتُسَلِّمُ طَائِعًا، وَتَعَزَّ بِيَوْمِ فَقْرِكَ وَفَاقَتِكَ، وَاذْكُرْ سَهَرَ أَهْلِ النَّارِ فِي خُلْدٍ أَبَدًا، وَتَخَوَّفْ أَنْ يُنْصَرَفَ بِكَ مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ إِلَى النَّارِ، فَيَكُونُ ذَلِكَ آخِرَ الْعَهْدِ بِاللَّهِ، وَمُنْقَطَعَ الرَّجَاءِ، وَاذْكُرْ أَنَّكَ قَدْ رَاهَقْتَ الْغَايَةَ، وَإِنَّمَا بَقِيَ الرَّمَقُ، فَسَدِّدْ تَصَبُّرًا وَتَكَرُّمًا، وَارْغَبْ بِبَقِيَّةِ عُمُرِكَ أَنْ تُفْنِيهِ لِلدُّنْيَا، وَخُذْ مِنْهَا مَا يُوصِلُكَ لِآخِرَتِكَ، وَدَعْ مِنْهَا مَا يَشْغَلُكَ»

(1/225)

526 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، أَنَّهُ حَدَّثَ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الْغَفَّارِ، قَالَ: كَتَبَ زُهَيْرُ بْنُ نُعَيْمٍ إِلَى أَبِي سَعِيدٍ عَبْدِ اللَّهِ بْنِ [ص:226] عَبْدِ الْغَفَّارِ: " سَلَامٌ عَلَيْكَ، فَإِنِّي أَحْمَدُ إِلَيْكَ اللَّهَ الَّذِي لَا إِلَهُ إِلَّا هُوَ، وَأَوْصِي نَفْسِي وَإِيَّاكَ بِتَقْوَى اللَّهِ وَطَاعَتِهِ، وَالِانْتِهَاءِ إِلَى أَمْرِهِ فِي الْحَالَاتِ كُلِّهَا، فَإِنَّمَا الْعَاقِبَةُ لِلْمُتَّقِينَ، وَإِنَّمَا يُجْزَى كُلُّ قَوْمٍ بِمَا كَانُوا يَعْمَلُونَ، أَمَّا بَعْدُ، فَإِنِّي أَكْتُبُ إِلَيْكَ يَا ابْنَ أَخِ، وَأَنَا فِي عَافِيَةٍ وَمَسِيرٍ إِلَى الْمَوْتِ عَلَى أَيِّ الْحَالَاتِ، كَذَا مَحْفُوظٌ عَلَيْنَا مَا قَدَّمَتْ أَيْدِينَا، فَاللَّهَ اللَّهَ فِي نَفْسِكَ يَا ابْنَ أَخِ أَكْثِرِ الْفِكْرَةَ فِي مَصْرَعِ أَبِيكَ وَأُمِّكَ، وَابْعُدْ عَنْ فُضُولِ الدُّنْيَا، وَارْضَ مِنْهَا بِالْيَسِيرِ، فَإِنَّ عَامَّةَ الْغَفْلَةِ وَالنِّسْيَانِ فِي طَلَبِ فُضُولِ الدُّنْيَا، رَضَّانَا اللَّهُ وَإِيَّاكَ مِنْهَا بِالْأَقَلِّ، وَرَزَقَنَا فِيهَا الْعَمَلَ الْأَكْثَرَ لِدَارِ الْآخِرَةِ حَتَّى يُخْرِجَنَا وَإِيَّاكَ مِنْهَا بِالْأَقَلِّ، وَرَزَقَنَا فِيهَا الْعَمَلَ الْأَكْثَرَ لِدَارِ الْآخِرَةِ حَتَّى يُخْرِجَنَا وَإِيَّاكَ مِنْهَا وَهُوَ عَلَيْنَا غَيْرَ سَاخِطٍ، بِمَنِّهِ وَرَحْمَتِهِ، فَإِنَّهُ لَا يَمُنُّ بِذَلِكَ غَيْرُهُ. وَإِنِ اسْتَطَعْتَ يَا ابْنَ أَخِ، فَلَا تَنْسَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف: 80]

(1/225)

527 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، أنا إِسْحَاقُ بْنُ عَبْدِ الْمُؤْمِنِ الدِّمَشْقِيُّ، قَالَ: كَتَبَ إِلَيَّ أَحْمَدُ بْنُ عَاصِمٍ الْأَنْطَاكِيُّ، فَكَانَ فِي كِتَابِهِ: «إِنَّا أَصْبَحْنَا فِي دَهْرِ حَيْرَةٍ، تَضْطَرِبُ عَلَيْنَا أَمْوَاجُهُ بِغَلَبَةِ الْهَوَى، الْعَالِمِ مِنَّا وَالْجَاهِلِ، فَالْعَالِمُ مِنَّا مَفْتُونٌ بِالدُّنْيَا مَعَ مَا يَدَّعِيهِ مِنَ الْعِلْمِ، وَالْجَاهِلُ مِنَّا عَاشِقٌ لَهَا، مُسْتَمْلَأٌ مِنْ فِتْنَةِ عَالِمِهِ، فَالْمُقِلُّ لَا يَقْنَعُ، وَالْمُكْثِرُ لَا يَشْبَعُ، فَكُلٌّ قَدْ شَغَلَ الشَّيْطَانُ قَلْبَهُ بِخَوْفِ الْفَقْرِ، فَأَعَاذَنَا اللَّهُ وَإِيَّاكَ مِنْ قَبُولِنَا عِدَةَ إِبْلِيسَ وَتَرْكِنَا عِدَةَ رَبِّ الْعَالَمِينَ. يَا أَخِي لَا تَصْحَبْ إِلَّا مُؤْمِنًا يَعِظُكَ بِفِعْلِهِ وَمَصَادِيقِ قَوْلِهِ، أَوْ مُؤْمِنًا تَقِيًّا، فَمَتَى صَحِبْتَ غَيْرَ هَؤُلَاءِ وَرَّثُوكَ النَّقْصَ فِي دِينِكَ، وَقُبْحَ السِّيرَةِ فِي أُمُورِكَ، وَإِيَّاكَ وَالْحِرْصَ وَالرَّغْبَةَ، فَإِنَّهُمَا يَسْلُبَانِكَ الْقَنَاعَةَ وَالرِّضَا. وَإِيَّاكَ وَالْمَيْلَ إِلَى هَوَاكَ، فَإِنَّهُ يَصُدُّكَ عَنِ الْحَقِّ، وَإِيَّاكَ أَنْ تُظْهِرَ أَنَّكَ تَخْشَى اللَّهَ [ص:227] وَقَلْبَكَ فَاجِرٌ، وَإِيَّاكَ أَنْ تُضْمِرَ مَا إِنْ أَظْهَرْتَهُ أَخْزَاكَ، وَإِنْ أَضْمَرْتَهُ أَرْدَاكَ، وَالسَّلَامُ»

(1/226)

528 - حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الْعَامِرِيُّ، نا عَلِيُّ بْنُ حَفْصٍ الْمَدَائِنِيُّ، أنا شَيْخٌ، مِنَ الْبَصْرِيِّينَ، يُقَالُ لَهُ أَبُو الدَّرْقَاءِ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، وَسَمِعَ رَجُلًا يَقُولُ: أَيْنَ الزَّاهِدُونَ فِي الدُّنْيَا، وَالرَّاغِبُونَ فِي الْآخِرَةِ؟ قَالَ: أُولَئِكَ أَهْلُ بَدْرٍ "

(1/227)

529 - حَدَّثَنِي أَبُو عَلِيٍّ الْمَدَائِنِيُّ، نا فِطْرُ بْنُ حَمَّادِ بْنِ وَاقِدٍ، نا أَبِي قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " يَقُولُونَ: مَالِكٌ زَاهِدٌ، مَالِكٌ زَاهِدٌ، أَيُّ زُهْدٍ عِنْدَ مَالِكٍ، لِمَالِكٍ جُبَّةٌ وَكِسَاءٌ؟ وَإِنَّمَا الزَّاهِدُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، أَتَتْهُ الدُّنْيَا فَاغِرَةً فَاهَا فَتَرَكَهَا "

(1/227)

530 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «الزُّهْدُ فِيمَا يَشْغَلُكَ عَنِ اللَّهِ عَزَّ وَجَلَّ» وَقَالَ بَعْضُهُمُ: الزُّهْدُ تَرْكُ الشَّهَوَاتِ

(1/227)

531 - حَدَّثَنِي مُحَمَّدُ بْنُ يُوسُفَ، قَالَ: سَمِعْتُ بِشْرَ بْنَ الْحَارِثِ، وَقِيلَ لَهُ: مَاتَ فُلَانٌ، قَالَ: «جَمَعَ الدُّنْيَا، وَذَهَبَ إِلَى الْآخِرَةِ، ضَيَّعَ نَفْسَهُ» قِيلَ لَهُ: إِنَّهُ كَانَ يَفْعَلُ وَيَفْعَلُ، وَذَكَرُوا أَبْوَابًا مِنْ أَبْوَابِ الْبِرِّ، فَقَالَ: «وَمَا يَنْفَعُ هَذَا وَهُوَ يَجْمَعُ الدُّنْيَا؟ [ص:228]» قَالَ أَبُو بَكْرٍ: قَالَ بَعْضُ الْحُكَمَاءِ: «الْمَرْءُ فِي الدُّنْيَا عَلَى أَكْبَرِ خَطَرٍ، إِمَّا نِعْمَةٌ زَائِلَةٌ، وَإِمَّا بَلِيَّةٌ نَازِلَةٌ، وَإِمَّا مُصِيبَةٌ جَارِيَةٌ، وَإِمَّا مَنِيَّةٌ قَاضِيَةٌ، فَلَقَدْ كُدِّرَتْ عَلَيْهِ الْمَعِيشَةُ إِنْ غَفَلَ، هُوَ مِنَ النَّعْمَاءِ عَلَى خَطَرٍ، وَمِنَ الْبَلَايَا عَلَى حَذَرٍ، وَمِنَ الْمَنَايَا عَلَى يَقِينٍ»

(1/227)

532 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، نا مَالِكُ بْنُ إِسْمَاعِيلَ، نا مَسْلَمَةُ بْنُ جَعْفَرٍ، عَنْ عَمْرِو بْنِ عَامِرٍ الْبَجَلِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " ثَلَاثٌ مِنْ مَنَاقِبِ الْكُفْرِ: الْغَفْلَةُ عَنِ اللَّهِ عَزَّ وَجَلَّ، وَحُبُّ الدُّنْيَا، وَالطِّيَرَةُ "

(1/228)

533 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَسْلَمَ بْنِ عَبْدِ الْمَلِكِ، أَنَّهُ سَمِعَ سَعِيدَ بْنَ أَبِي الْحَسَنِ، يَذْكُرُ عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَنْتُمُ الْيَوْمَ عَلَى بَيِّنَةٍ مِنْ رَبِّكُمْ، تَأْمُرُونَ بِالْمَعْرُوفِ، وَتَنْهَوْنَ عَنِ الْمُنْكَرِ، وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ، أَنْتُمُ الْآنَ عَلَى بَيِّنَةٍ مِنْ رَبِّكُمْ، لَمْ تَظْهَرْ فِيكُمُ السَّكْرَتَانِ: سَكْرَةُ الْجَهْلِ، وَسَكْرَةُ الْعَيْشِ، الْعَامِلُونَ يَوْمَئِذٍ بِالْكِتَابِ سِرًّا وَعَلَانِيَةً، فَالتَّابِعُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ لَهُمْ أَجْرُ الْمُحْسِنِينَ " قَالُوا: يَا رَسُولَ اللَّهِ مِنَّا أَوْ مِنْهُمْ؟ قَالَ: «بَلْ مِنْكُمْ» قَالَ أَبُو بَكْرٍ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَنْ أَبْعَدُ النَّاسِ هِمَّةً وَأَصْدَقُهُمْ نِيَّةً؟ قَالَ: «مَنِ اسْتَغْرَقَ الدُّنْيَا طَرْفُهُ، وَعَطَفَ عَلَى طَلَبِ الْجَنَّةِ شُغْلُهُ»

(1/228)

534 - حَدَّثَنَا 109577 الْعَبَّاسُ بْنُ الْفَضْلِ الْبَجَلِيُّ، قَالَ: أَكْثَرَ قَوْمٌ ذَمَّ الدُّنْيَا عِنْدَ رَابِعَةَ، فَقَالَتْ: «أَقِلُّوا مِنْ ذَمِّ الدُّنْيَا، فَإِنَّهُ مَنْ أَحَبَّ شَيْئًا أَكْثَرَ [ص:229] ذِكْرَهُ»

(1/228)

535 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنِ الْحَسَنِ، قَالَ: «إِذَا رَأَيْتَ الرَّجُلَ يُنَافِسُكَ فِي الدُّنْيَا فَنَافِسْهُ فِي الْآخِرَةِ»

(1/229)

536 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، قَالَ: قَالَ أَيُّوبُ: «إِنْ زَهِدَ رَجُلٌ فَلَا يَجْعَلَنَّ زُهْدَهُ عَذَابًا عَلَى النَّاسِ»

(1/229)

537 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا عَبْدَةُ بْنُ سُلَيْمَانَ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: «هَمُّ الدُّنْيَا ظُلْمَةٌ فِي الْقَلْبِ، وَهَمُّ الْآخِرَةِ نُورٌ فِي الْقَلْبِ»

(1/229)

538 - حَدَّثَنِي أَحْمَدُ بْنُ أَبِي نَصْرٍ، قَالَ بَعْضُ الْحُكَمَاءِ: «لِلدُّنْيَا أَمْثَالٌ تَضْرِبُهَا الْأَيَّامُ لِلْأَنَامِ، وَعِلْمُ الزَّمَانِ لَا يَحْتَاجُ إِلَى تَرْجُمَانٍ، وَيُحِبُّ الدُّنْيَا مِنْ صُمَّتْ أَسْمَاعُ الْقُلُوبِ عَنِ الْمَوَاعِظِ، وَمَا أَحَثَّ السِّبَاقَ لَوْ شَعَرَ الْخَلَائِقُ» أَنْشَدَنِي أَحْمَدُ بْنُ أَبِي نَصْرٍ:
يَلْتَمِسُ الْعِزَّ بِهَا أَهْلُهَا
وَاللَّهُ قَدْ عَرَّفَهُمْ ذُلَّهَا
يَا عَاقِدَ الْعُقْدَةِ يَرْجُو بِهَا
الْعَيْشَ كَأَنَّ الْمَوْتَ قَدْ حَلَّهَا
كَمْ تُعْمَرُ الدُّنْيَا وَرَبُّ السَّمَا
يُرِيدُ أَنْ يُخْرِبَهَا كُلَّهَا

(1/229)

539 - حَدَّثَنِي رَجُلٌ مِنْ بَنِي تَمِيمٍ قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «الدُّنْيَا تُبَغِّضُ إِلَيْنَا نَفْسَهَا وَنَحْنُ نُحِبُّهَا، فَكَيْفَ لَوْ تَحَبَّبَتْ إِلَيْنَا؟»

(1/229)

540 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْإِمَامُ، قَالَ: سَمِعْتُ ابْنَ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، قَالَ: " لَوْ أَنَّ رَجُلًا دَخَلَ عَلَى مَلِكٍ مِنْ مُلُوكِ الدُّنْيَا، فَقَالَ: سَلْنِي، فَقَالَ: أَسْأَلُكَ جَزَرَةَ بَقْلٍ، أَكَانَ حَازِمًا؟ فَوَاللَّهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْ جَزَرَةِ الْبَقْلِ عَلَى الْمَلِكِ "

(1/230)

541 - أَخْبَرَنِي رَبِيعَةُ الْحَنَفِيُّ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: رَأَيْنَا وَرَقَةً تَهْفُو بِهَا الرِّيحُ، فَأَخَذْنَاهَا فَإِذَا فِيهَا مَكْتُوبٌ: «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، دَارٌ لَا يَسْلَمُ مِنْهَا مَنْ فِيهَا، مَا أَخَذَ أَهْلُهَا مِنْهَا لَهَا خَرَجُوا مِنْهُ، ثُمَّ حُوسِبُوا بِهِ، وَمَا أَخَذَ أَهْلُهَا مِنْهَا لِغَيْرِهَا خَرَجُوا مِنْهُ، ثُمَّ أَقَامُوا بِهِ، وَكَأَنَّ قَوْمًا مِنْ أَهْلِ الدُّنْيَا لَيْسُوا مِنْ أَهْلِهَا، كَانُوا فِيهَا كَمَنْ لَيْسَ فِيهَا، عَمِلُوا فِيهَا بِمَا يُبْصِرُونَ، وَبَادَرُوا فِيهَا مَا يَحْذَرُونَ، تَنْقَلِبُ أَجْسَادُهُمْ بَيْنَ ظَهْرَانَيْ أَهْلِ الدُّنْيَا، وَتَنْقَلِبُ قُلُوبُهُمْ بَيْنَ ظَهْرَانَيْ أَهْلِ الْآخِرَةِ، يَرَوْنَ أَهْلَ الدُّنْيَا يُعَظَّمُونَ، وَهُمْ أَشَدُّ تَعْظِيمًا لِمَوْتِ قُلُوبِهِمْ» قَالَ: فَسَأَلْتُ عَنْ هَذَا الْكَلَامِ فَلَمْ أَجِدْ أَحَدًا يَعْرِفُهُ

(1/230)

542 - حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مِهْرَانَ الْبَصْرِيُّ، عَنْ رَجُلٍ، عَنْ أَبِيهِ، أَنَّ غُلَامًا لِعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ كَتَبَ إِلَيْهِ: إِنَّ صَخْرَةً قِبَلَنَا يُقَالُ إِنَّ تَحْتَهَا كَنْزًا يَحْتَاجُ إِلَى نَفَقَةٍ، فَكَتَبَ إِلَيْهِ عَبْدُ الْمَلِكِ: «أَنْ وَاصِلْ بَيْنَ النَّفَقَةِ حَتَّى تَسْتَخْرِجَ هَذَا الْكَنْزَ» فَعُولِجَتْ حَتَّى قُلِبَتْ، فَلَمْ يَجِدْ تَحْتَهَا كَنْزًا، وَوَجَدَ عَلَيْهَا كِتَابًا فِيهِ:
[البحر الطويل]
وَمَنْ يَحْمَدِ الدُّنْيَا بِعَيْشٍ يَسُرُّهُ ... فَسَوْفَ لَعَمْرِي عَنْ قَلِيلٍ يَلُومُهَا
إِذَا أَقْبَلَتْ كَانَتْ عَلَى الْمَرْءِ حَسْرَةً ... وَإِنْ أَدْبَرَتْ كَانَتْ كَثِيرًا غُمُومُهَا [ص:231]
قَالَ أَبُو بَكْرٍ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَا الدُّنْيَا؟ قَالَ: «تُرِيدُونَ الْمَذْمُومَةُ عَلَى أَلْسُنِ الْأَنْبِيَاءِ وَالْحُكَمَاءِ؟» قَالُوا: نَعَمْ قَالَ: «الْمَعْصِيَةُ» ، قِيلَ: فَأَيُّ الزُّهَّادِ أَفْضَلُ؟ قَالَ: «أَقَلَّهُمْ حَظًّا مِنَ الدُّنْيَا» قِيلَ: مَتَى يَصْفُو تَوَكُّلُ الزُّهْدِ؟ قَالَ: «إِذَا لَمْ يَلْزَمْهُ مِنْهُ مَخْلُوقٌ» قَالَ أَبُو بَكْرٍ: وَقَالَ بَعْضُ الْحُكَمَاءِ: «مَا فَرِحْتَ يَا ابْنَ آدَمَ بِمَا يَفْنَى إِلَّا بَعْدَ نِسْيَانِكَ مَا يَبْقَى، وَلَا رَكَنْتَ إِلَى زِينَةِ الدُّنْيَا إِلَّا بِتَرْكِكَ نَصِيبَكَ مِنْ جَنَّةِ الْمَأْوَى، وَلَا مَتَّعْتَ نَفْسَكَ بِمَوَاعِيدِ الْمُنَى إِلَّا بَعْدَ مَا عَانَقْتَ هَذِهِ الدُّنْيَا، وَلَا تَتَوَّقْتَ فِي تَسْمِينِ بَدَنِكَ حَتَّى نَسِيتَ دِرَاجَكَ فِي كَفَنِكَ» قَالَ أَبُو بَكْرٍ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَنْ أَعْرَفُ النَّاسِ بِعُيُوبِ الدُّنْيَا؟ قَالَ: أَكْثَرُهُمْ لِلْمَوْتِ ذِكْرًا، قِيلَ: فَلِمَ نَكْرَهُ الْمَوْتَ؟ قَالَ: «لِإِيثَارِكُمُ الدُّنْيَا» قِيلَ: مَتَى يُحْكَمُ عَلَى الْعَبْدِ بِالْغَفْلَةِ؟ قَالَ: «إِذَا رَكَنَ إِلَى الدُّنْيَا» قِيلَ: مَتَى يَذْهَبُ مِنَّا الْحِكْمَةُ وَالْعِلْمُ؟ قَالَ: «إِذَا طَلَبَ بِهِمَا الدُّنْيَا» قِيلَ: مَا الَّذِي يَمْنَعُ مِنْ طَلَبِ الْآخِرَةِ؟ قَالَ: «حُبُّ الدُّنْيَا» قِيلَ: مَا عَلَامَةُ تَرْكِ الدُّنْيَا؟ قَالَ: «طَلَبُ الْآخِرَةِ» قِيلَ: الدُّنْيَا لِمَنْ هِيَ؟ قَالَ: «لِمَنْ تَرَكَهَا» قِيلَ: الْآخِرَةُ لِمَنْ هِيَ؟ قَالَ: «لِمَنْ طَلَبَهَا» قَالَ أَبُو بَكْرٍ: قَالَ بَعْضُ الْحُكَمَاءِ: «الدُّنْيَا دَارُ خَرَابٍ، وَأَخْرَبُ مِنْهَا قَلْبُ مِنْ يُعَمِّرُهَا، وَالْجَنَّةُ دَارُ عُمْرَانٍ، وَأَعْمَرُ مِنْهَا قَلْبُ مَنْ يَطْلُبُهَا»

(1/230)

543 - حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ الْعَمِّيُّ، عَنْ أَبِي الْحَسَنِ الْقُرَشِيِّ، قَالَ: قَالَ رَجُلٌ مِنَ الْأَنْصَارِ: «صَغُرَ فُلَانٌ فِي عَيْنِي لِعِظَمِ الدُّنْيَا فِي عَيْنِهِ، [ص:232] كَانَ يَرُدُّ السَّائِلَ، وَيَبْخَلُ بِالنَّائِلِ»

(1/231)

544 - حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ، عَنْ أَبِي الْحَسَنِ الْقُرَشِيِّ، قَالَ: قَالَ أَبُو حَازِمٍ: «مَنْ عَرَفَ الدُّنْيَا لَمْ يَفْرَحْ بِهَا بِرَخَاءٍ، وَلَمْ يَحْزَنْ عَلَى بَلْوَى» أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ الْكِنَانِيُّ:
فَتًى قَالَتِ الدُّنْيَا لَهُ نِلْ فَلَمْ يَنَلْ ... قَذَى الْعَيْنِ مِنْهَا عِفَّةً وَتَكَرُّمَا
فَتًى جَعَلَ الْقُرْآنَ مَوْقِعَ طَرْفِهِ ... فَنَفَّذَ مِنْهَا مَا أُحِلَّ وَحُرِّمَا

(1/232)

545 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبَّادٍ، قَالَ: قَالَ لِي بَعْضُ الْعُلَمَاءِ: «أَضْرِبُ لَكَ مَثَلَ هَذَا الْخَلْقِ مَثَلُ قَوْمٍ اتَّخَذُوا الدُّنْيَا دَارَ إِقَامَةٍ، وَاتَّخَذُوا الْآخِرَةَ لَهْوًا وَغُرُورًا» ثُمَّ قَالَ: «اضْرِبْ بِيَدِكَ مَا شِئْتَ مِنْ هَذَا الْخَلْقِ، إِذَا نَصَحْتَهُ فِي أَمْرِ دِينِهِ اتَّخَذَكَ عَدُوًّا»

(1/232)

546 - حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ، قَالَ: " تُرِكَ الْفِدَى، أَرَى النَّاسَ قَدِ اتَّخَذُوا الدُّنْيَا رَأْسَ مَالٍ، وَعَدُّوا مَا جَاءَهُمْ مِنَ الْآخِرَةِ رِبْحًا، وَقَدْ عَزَمْتُ عَلَى أَنْ أَجْعَلَ رَأْسَ مَالِي، وَأُعِدَّ مَا جَاءَ مِنْهَا رِبْحًا قَالَ: فَفَعَلَ ذَلِكَ

(1/232)

547 - وَحَدَّثَنَا إِسْحَاقُ بْنُ حَاتِمٍ الْمَدَائِنِيُّ، قَالَ: سَمِعْتُ الْحُسَيْنَ بْنَ أَبِي عَبْدِ اللَّهِ الْمُعَلِّمُ، قَالَ: قَالَ سُلَيْمَانُ التَّيْمِيُّ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَا أُرِيدُ مِنَ الدُّنْيَا شَيْئًا، فَلَا تَرْزُقْنِي مِنْهَا شَيْئًا»

(1/232)

548 - حَدَّثَنِي إِسْحَاقُ بْنُ حَاتِمٍ، قَالَ: سَمِعْتُ حُسَيْنَ بْنَ أَبِي عَبْدِ اللَّهِ، قَالَ: كُنَّا عِنْدَ أَبِي الْحَجَّاجِ الْخُرَاسَانِيِّ بِمَكَّةَ نَدْعُو، وَكَانَ مَعَنَا رَجُلٌ مُكْثِرٌ، فَقَالَ أَبُو الْحَجَّاجِ: «اللَّهُمَّ لَا تَرْزُقْنَا دِينَارًا وَلَا دِرْهَمًا» ، فَأَمَّنَّا كُلُّنَا مَا خَلَا الرَّجُلَ الْمُكْثِرَ

(1/232)

549 - حَدَّثَنَا مُوسَى أَبُو عِمْرَانَ الْجَصَّاصُ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ [ص:233] الدَّارَانِيُّ، يَقُولُ: «يَنْبَغِي لِلْعَبْدِ الْمَعْنِيِّ بِنَفْسِهِ أَنْ يُمِيتَ الْعَاجِلَةَ الْفَانِيَةَ الزَّائِلَةَ، الْمُنَغِّصَةَ، بِالْآفَاتِ مِنْ قَلْبِهِ، وَيَذْكُرَ الْمَوْتَ وَمَا بَعْدَهُ مِنَ الْأَهْوَالِ وَالْخُسْرَانِ وَالنَّدَامَةِ، وَالْوُقُوفِ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ، وَسُؤَالِهِ إِيَّاهُ، وَالْمَمَرِّ عَلَى الصِّرَاطِ وَالنَّارِ، فَإِنَّهُ يَخِفُّ عَلَيْهِ التَّجَافِي عَنْ دَارِ الْغُرُورِ»

(1/232)

550 - حَدَّثَنِي مُوسَى أَبُو عِمْرَانَ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، يَقُولُ: «الدُّنْيَا تَطْلُبُ الْهَارِبَ مِنْهَا، وَتَهْرُبُ مِنَ الطَّالِبِ لَهَا، فَإِنْ أَدْرَكَتِ الْهَارِبَ مِنْهَا جَرَحَتْهُ، وَإِنْ أَدْرَكَتِ الطَّالِبَ لَهَا قَتَلَتْهُ»

(1/233)

551 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا عَبْدَةُ بْنُ سُلَيْمَانَ، أنا ابْنُ الْمُبَارَكِ، قَالَ: قَالَ الْحَسَنُ: «خَبَاثِ، كُلُّ عِيدَانِكِ قَدْ مَصَصْنَاهُ فَوَجَدْنَاهُ مُرًّا»

(1/233)

552 - حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بِشْرُ بْنُ الْحَارِثِ: «مِنْ هَوَانِ الدُّنْيَا عَلَى اللَّهِ عَزَّ وَجَلَّ أَنْ جَعَلَ بَيْتَهُ وَعْرًا»

(1/233)

553 - حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ أَبُو مُعَاوِيَةَ الْأَسْوَدُ: «الْخَلْقُ كُلُّهُمْ يَسْعَى فِي أَقَلَّ مِنْ جَنَاحِ ذُبَابَةٍ» ، فَقَالَ لَهُ رَجُلٌ: وَمَا أَقَلَّ مِنْ جَنَاحِ ذُبَابَةٍ؟ قَالَ: «الدُّنْيَا»

(1/233)

554 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ، مَوْلًى لِبَنِي هَاشِمٍ قَالَ: قَالَ الْحَسَنُ: «إِنَّ قَوْمًا أَكْرَمُوا الدُّنْيَا فَصَلَبَتْهُمْ عَلَى الْخَشَبِ، فَأَهِينُوهَا، فَأَهْنَأُ مَا تَكُونُونَ إِذَا أَهَنْتُمُوهَا»

(1/233)

555 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ، مِنْ فَزَارَةَ قَالَ: سَمِعْتُ أَبَا خَالِدٍ الصُّورِيَّ، وَكَانَ مِنْ أَكْثَرِ النَّاسِ صَمْتًا، يَقُولُ: «اللَّهُمَّ [ص:234] أَخْرِجْنِي مِنْ جِوَارِ إِبْلِيسَ إِلَى جِوَارِكَ» وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الطويل]
لَعَمْرُكَ مَا الدُّنْيَا بِدَارٍ لِأَهْلِهَا ... وَلَوْ عَقَلُوا كَانُوا جَمِيعًا عَلَى وَجَلِ
فَمَا تَبْحَثُ السَّاعَاتُ إِلَّا عَنِ الْبِلَى ... وَلَا تَنْقَضِي الْأَيَّامُ إِلَّا عَلَى ثُكْلِ

(1/233)

556 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا زُهَيْرُ بْنُ عَبَّادٍ، نا عَبْدُ اللَّهِ بْنُ حَكِيمِ بْنِ أَبِي دَاهِرِيٍّ، عَنْ مُجَّاعَةَ بْنِ الزُّبَيْرِ، عَنِ الْحَسَنِ، قَالَ: «لَا يَكُونُ الرَّجُلُ زَاهِدًا فِي الدُّنْيَا حَتَّى لَا يَجْزَعَ مِنْ ذُلِّهَا، وَلَا يُنَافِسَ أَهْلَهَا فِيهَا»

(1/234)

557 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عِيَاضٍ، نا عَبْدُ الْوَهَّابِ بْنُ هَمَّامٍ، نا عَبْدُ الصَّمَدِ بْنُ مَعْقِلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: قَرَأْتُ فِي كِتَابِ شِعْيَا: أَنَّهُ قِيلَ لِيُونُسَ بْنِ مَتَّى: «يَا يُونُسُ إِذَا أَحَبَّ الْعَالِمُ الدُّنْيَا نَزَعْتُ مُنَاجَاتِي مِنْ قَلْبِهِ» أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ قَوْلَهُ:
رُوَيْدًا بَنِي الدُّنْيَا أَلَمْ تَرَ أَنَّهُمْ ... إِلَى أَجَلٍ تَسْعَى إِلَيْهِ مَقَادِرُهْ
أُرَاهَا إِذَا رَبَّتْ لَهَا ابْنًا وَلَمْ تَدَعْ ... لَهُ أَرَبًا دَسَّتْ لَهُ مَا يُحَاذِرُهْ
فَكُنْ عِنْدَ صَفْوِ الدَّهْرِ لِلدَّهْرِ حَاذِرًا ... فَلَا صَفْوَ إِلَّا سَوْفَ يَكْدُرُ آخِرُهْ

(1/234)

558 - أَنْشَدَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ:
[البحر الطويل]
لِمَا تُوعِدُ الدُّنْيَا بِهِ مِنْ شُرُورِهَا ... يَكُونُ بُكَاءُ الطِّفْلِ سَاعَةَ يُوضَعُ
وَإِلَّا فَمَا يُبْكِيهِ مِنْهَا وَإِنَّهَا ... لَأَفْسَحُ مِمَّا كَانَ فِيهِ وَأَوْسَعُ

(1/234)

559 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، أَخْبَرَنِي الْحَسَنُ بْنُ عَبْدِ اللَّهِ [ص:235] الرَّازِيُّ، عَنْ بَكَّارِ الرَّبَذِيِّ، عَنْ عَمِّهِ مُوسَى بْنِ عُبَيْدَةَ الرَّبَذِيِّ، عَنْ أَبِي سَعِيدٍ، مَوْلَى ابْنِ عَامِرٍ قَالَ: قَالَ دَاوُدُ عَلَيْهِ السَّلَامُ: «الدُّنْيَا غَرَّارَةٌ تَرْفُلُ بِالْمُطْمَئِنِّ، وَتَفْجَعُ الْآمِنَ»

(1/234)

560 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، حَدَّثَنِي عُبَادَةُ أَبُو مَرْوَانَ، قَالَ: أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى مُوسَى عَلَيْهِ السَّلَامُ: «يَا مُوسَى مَا لَكَ وَلِدَارِ الظَّالِمِينَ؟ إِنَّهَا لَيْسَتْ لَكَ بِدَارٍ، أَخْرِجْ مِنْهَا هَمَّكَ، وَفَارِقْهَا بِعَقْلِكَ، فَبِئْسَتِ الدَّارُ هِيَ، يَا مُوسَى إِنِّي مُرْصِدٌ لِلظَّالِمِ حَتَّى أُدِيلَ مِنْهُ الْمَظْلُومَ»

(1/235)

561 - قَالَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، عَنْ أَبِيهِ، قَالَ: أنا عَبْدُ اللَّهِ، أنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، عَنْ هَارُونَ بْنِ زَيْدٍ، قَالَ: سُئِلَ الْحَسَنُ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: {ثَمَنًا قَلِيلًا} [البقرة: 41] مَا الثَّمَنُ الْقَلِيلُ؟ قَالَ: «الدُّنْيَا بِحَذَافِيرِهَا»

(1/235)


الشكر

1 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، ثنا عُمَرُ بْنُ يُونُسَ، ثنا عِيسَى بْنُ عَوْنٍ الْحَنَفِيُّ، عَنْ حَفْصِ بْنِ الْفُرَافِصَةِ الْحَنَفِيِّ، عَنْ عَبْدِ الْمَلِكِ بْنِ زُرَارَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا أَنْعَمَ اللَّهُ عَلَى عَبْدِهِ نِعْمَةً فِي أَهْلٍ أَوْ مَالٍ أَوْ وَلَدٍ فَيَقُولُ: مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ، فَيَرَى فِيهِ آفَةً دُونَ الْمَوْتِ "

(1/5)

2 - حَدَّثَنَا حَاجِبُ بْنُ الْوَلِيدِ، ثنا الْوَلِيدُ بْنُ مُحَمَّدٍ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: دَخَلَ النَّبِيُّ فَرَأَى كِسْرَةً مُلْقَاةً، فَمَسَحَهَا فَقَالَ: «يَا عَائِشَةُ، أَحْسِنِي جِوَارَ نِعَمِ اللَّهِ، فَإِنَّهَا قَلَّمَا نَفَرَتْ عَنْ أَهْلِ بَيْتٍ فَكَادَتْ أَنْ تَرْجِعَ إِلَيْهِمْ»

(1/6)

3 - حَدَّثَنَا عَلِيُّ بْنُ دَاوُدَ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ، ثنا أَبُو زُهَيْرٍ يَحْيَى بْنُ عُطَارِدٍ الْقُرَشِيُّ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا يَرْزُقُ اللَّهُ عَبْدًا الشُّكْرَ فَيَحْرِمُهُ الزِّيَادَةَ، لَأَنَّ اللَّهَ يَقُولُ: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] "

(1/6)

4 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا أَبُو مُعَاوِيَةَ، وَجَعْفَرُ بْنُ عَوْنٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنِ ابْنِ الْمُنْكَدِرِ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ: «اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ، وَشُكْرِكَ، وَحُسْنِ عِبَادَتِكَ»

(1/6)

5 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي الْجِلْدِ، قَالَ: قَرَأْتُ فِي مَسْأَلَةِ دَاوُدَ عَلَيْهِ السَّلَامُ أَنَّهُ قَالَ: أَيْ رَبِّ، كَيْفَ لِي أَنْ أَشْكُرَكَ، وَإِنِّي لَا أَصِلُ شُكْرَكَ إِلَّا بِنِعْمَتِكَ؟ قَالَ: فَأَتَاهُ الْوَحْيُ: أَنْ يَا دَاوُدُ، أَلَيْسَ تَعْلَمُ أَنَّ الَّذِيَ بِكَ مِنَ النَّعَمِ مِنِّي؟ " قَالَ: بَلَى يَا رَبِّ، قَالَ: «فَإِنِّي أَرْضَى بِذَلِكَ مِنْكَ»

(1/7)

6 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْمُرِّيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي الْجِلْدِ، قَالَ: قَرَأْتُ فِي مَسْأَلَةِ مُوسَى عَلَيْهِ السَّلَامُ أَنَّهُ قَالَ: " يَا رَبِّ، كَيْفَ لِي أَنْ أَشْكُرَكَ وَأَصْغَرُ نِعْمَةٍ وَضَعْتَهَا عِنْدِي مِنْ نِعَمِكَ لَا يُجَازِي بِهَا عَمَلِي كُلُّهُ؟ قَالَ: فَأَتَاهُ الْوَحْي: «أَنْ يَا مُوسَى، الْآنَ شَكَرْتَنِي»

(1/7)

7 - حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ بَحْرٍ، أنا أَبُو عَقِيلٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُهُ يَقُولُ: " مَا قَالَ عَبْدٌ قَطُّ: الْحَمْدُ لِلَّهِ إِلَّا وَجَبَتْ عَلَيْهِ نِعْمَةٌ بِقَوْلِهِ الْحَمْدُ لِلَّهِ فَمَا جَزَاءُ تِلْكَ النِّعْمَةِ؟ جَزَاؤُهَا أَنْ يَقُولَ: الْحَمْدُ لِلَّهِ، فَحَازَ أُخْرَى، وَلَا تَنْفَدُ نِعَمُ اللَّهِ عَزَّ وَجَلَّ "

(1/7)

8 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَبُو يَحْيَى الْبَاهِلِيُّ، قَالَ: قَالَ سُلَيْمَانُ التَّيْمِيُّ: «إِنَّ اللَّهَ أَنْعَمَ عَلَى الْعِبَادِ عَلَى قَدْرِهِ، وَكَلَّفَهُمُ الشُّكْرَ عَلَى قَدْرِهِمْ»

(1/7)

9 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، سَمِعْتُ أَبَا الْأَشْهَبِ، عَنِ الْحَسَنِ، قَالَ: سَمِعَ نَبِيُّ اللَّهِ رَجُلًا يَقُولُ: الْحَمْدُ لِلَّهِ بِالْإِسْلَامِ، فَقَالَ: «إِنَّكَ لَتَحْمَدُ اللَّهَ عَلَى نِعْمَةٍ عَظِيمَةٍ»

(1/8)

10 - حَدَّثَنِي مُحَمَّدُ بْنُ الْفَرَجِ الْفَرَّاءُ، حَدَّثَنَا مُحَمَّدُ بْنُ الزِّبْرِقَانِ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، سَمِعْتُ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ، يَقُولُ: " مَا قَالَ عَبْدٌ كَلِمَةً أَحَبَّ إِلَيْهِ وَأَبْلَغَ فِي الشُّكْرِ عِنْدَهُ مِنْ أَنْ يَقُولَ: الْحَمْدُ لِلَّهِ الَّذِي أَنْعَمَ عَلَيْنَا، وَهَدَانَا لِلْإِسْلَامِ "

(1/8)

11 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي عَبْدُ الْمُؤْمِنِ بْنُ عُبَيْدِ اللَّهِ السَّدُوسِيُّ أَبُو عُبَيْدَةَ، قَالَ: كَانَ الْحَسَنُ يَقُولُ إِذَا ابْتَدَأَ حَدِيثَهُ: «الْحَمْدُ لِلَّهِ، اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ كَمَا خَلَقْتَنَا، وَرَزَقْتَنَا، وَهَدَيْتَنَا، وَعَلَّمْتَنَا، وَأَنْقَذْتَنَا، وَفَرَّجْتَ عَنَّا، لَكَ الْحَمْدُ بِالْإِسْلَامِ، وَالْقُرْآنِ، وَلَكَ الْحَمْدُ بِالْأَهْلِ وَالْمَالِ وَالْمُعَافَاةِ، كَبَتَّ عَدُوَّنَا، وَبَسَطْتَ رِزْقَنَا، وَأَظْهَرْتَ أَمْنَنَا، وَجَمَعَتْ فُرْقَتَنَا، وَأَحْسَنْتَ مُعَافَاتَنَا، وَمِنْ كُلِّ وَاللَّهِ مَا سَأَلْنَاكَ رَبَّنَا أَعْطَيْتَنَا، فَلَكَ الْحَمْدُ عَلَى ذَلِكَ حَمْدًا كَثِيرًا، لَكَ الْحَمْدُ بِكُلِّ نِعْمَةٍ أَنْعَمْتَ بِهَا عَلَيْنَا فِي قَدِيمٍ وَحَدِيثٍ، أَوْ سِرًّا أَوْ عَلَانِيَةً، أَوْ خَاصَّةً أَوْ عَامَّةً، أَوْ حَيٍّ أَوْ مَيِّتٍ، أَوْ شَاهِدٍ أَوْ غَائِبٍ، لَكَ الْحَمْدُ حَتَّى تَرْضَى، وَلَكَ الْحَمْدُ إِذَا رَضِيتَ»

(1/8)

12 - حَدَّثَنَا عُمَرُ بْنُ إِسْمَاعِيلَ الْهَمْدَانِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ يُوسُفَ الصَّبَّاغِ، عَنِ الْحَسَنِ، قَالَ: قَالَ مُوسَى عَلَيْهِ السَّلَامُ: " يَا رَبِّ، كَيْفَ يَسْتَطِيعُ آدَمُ أَنْ يُؤَدِّيَ شُكْرَ مَا صَنَعْتَهُ إِلَيْهِ؟ خَلَقْتَهُ بِيَدِكَ، وَنَفَخْتَ فِيهِ مِنْ رُوحِكَ، وَأَسْكَنْتَهُ جَنَّتَكَ، وَأَمَرْتَ الْمَلَائِكَةَ فَسَجَدُوا لَهُ، فَقَالَ: «يَا مُوسَى، عَلِمَ أَنَّ ذَلِكَ مِنِّي فَحَمِدَنِي، فَكَانَ ذَلِكَ شُكْرًا لِمَا صَنَعْتُهُ لَهُ»

(1/9)

13 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حِبَّانُ بْنُ عَلِيٍّ الْعُمَرِيُّ، عَنْ سَعْدٍ يَعْنِي ابْنَ طَرِيفٍ، عَنِ الْأُصْبَعِ بْنِ نُبَاتَةَ، قَالَ: كَانَ عَلِيٌّ إِذَا دَخَلَ الْخَلَاءَ قَالَ: بِسْمِ اللَّهِ الْحَافِظِ الْمُؤَدِّي، وَإِذَا خَرَجَ مَسَحَ بِيَدَيْهِ بَطْنَهُ ثُمَّ قَالَ: يَا لَهَا مِنْ نِعْمَةٍ لَوْ يَعْلَمُ الْعِبَادُ شُكْرَهَا "

(1/9)

14 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي حُصَيْنٍ، عَنْ سَعْدِ بْنِ مَسْعُودٍ الثَّقَفِيِّ، قَالَ: «إِنَّمَا سُمِّيَ نُوحٌ عَلَيْهِ السَّلَامُ عَبْدًا شَكُورًا؛ لِأَنَّهُ لَمْ يَلْبَسْ جَدِيدًا، وَلَمْ يَأْكُلْ طَعَامًا إِلَّا حَمِدَ»

(1/9)

15 - حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ النَّرْسِيُّ، وَأَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَا: حَدَّثَنَا بِشْرُ بْنُ مَنْصُورٍ، وَأَزْهَرُ السَّلِيمِيُّ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ، عَنْ سُهَيْلٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: دَعَا رَجُلٌ مِنَ الْأَنْصَارِ مِنْ أَهْلِ قُبَاءَ النَّبِيَّ، فَانْطَلَقَ مَعَهُ، فَلَمَّا طَعِمَ وَغَسَلَ يَدَهُ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي يُطْعِمُ وَلَا يُطْعَمُ، مَنَّ عَلَيْنَا فَهَدَانَا، وَأَطْعَمَنَا وَسَقَانَا، وَكُلَّ بَلَاءٍ حَسَنٍ أَبْلَانَا، الْحَمْدُ لِلَّهِ غَيْرَ مُوَدَّعٍ رَبِّي وَلَا مُكَافَأٍ، وَلَا مَكْفُورٍ وَلَا مُسْتَغْنًى عَنْهُ، الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَ مِنَ الطَّعَامِ، وَسَقَى مِنَ الشَّرَابِ، وَكَسَى مِنَ الْعُرْيِ، وَهَدَى مِنَ الضَّلَالَةِ، وَبَصَّرَ مِنَ الْعَمَى، وَفَضَّلَنَا عَلَى كَثِيرٍ مِنْ خَلْقِهِ تَفْضِيلًا، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ»

(1/10)

16 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ الْمَرْوَزِيُّ، حَدَّثَنَا هَاشِمُ بْنُ مَخْلَدٍ الْمَرْوَزِيُّ، عَنْ وَرْقَاءَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ أَنَّهُ كَانَ يَقُولُ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ، وَفَجْأَةِ نِقْمَتِكَ، وَتَحَوُّلِ عَافِيَتِكَ، وَجَمِيعِ سَخَطِكَ»

(1/10)

17 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا يَزِيدُ بْنُ أَبِي يَزِيدَ الضُّبَعِيُّ، أَنَا الْفَضْلُ بْنُ سَلَمَةَ، عَنِ الْمُبَارَكِ، عَنِ الْحَسَنِ، قَالَ: إِنَّ اللَّهَ لَيُمَتِّعُ بِالنِّعْمَةِ مَا شَاءَ، فَإِذَا لَمْ يُشْكَرْ قَلَبَهَا عَلَيْهِمْ عَذَابًا "

(1/11)

18 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: يُرْوَى عَنْ عَلِيٍّ، أَنَّهُ قَالَ لِرَجُلٍ مِنْ هَمْدَانَ: «إِنَّ النِّعْمَةَ مُوَصَّلَةٌ بِالشُّكْرِ، وَالشُّكْرُ مُعَلَّقٌ بِالْمَزِيدِ، وَهُمَا مَقْرُونَانِ فِي قَرْنٍ، فَلَنْ يَنْقَطِعَ الْمَزِيدُ مِنَ اللَّهِ حَتَّى يَنْقَطِعَ الشُّكْرُ مِنَ الْعَبْدِ»

(1/11)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ عَبْدَةَ بْنَ سُلَيْمَانَ، سَمِعْتُ مَخْلَدَ بْنَ حُسَيْنٍ، يَقُولُ: كَانَ يُقَالُ: «الشُّكْرُ تَرْكُ الْمَعَاصِي»

(1/11)

20 - حَدَّثَنَا إِسْحَاقُ بْنُ حَاتِمٍ الْمَدَائِنِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، حَدَّثَنَا بَعْضُ أَهْلِ الْحِجَازِ، قَالَ أَبُو حَازِمٍ: «كُلُّ نِعْمَةٍ لَا تُقَرِّبُ مِنَ اللَّهِ فَهِيَ بَلِيَّةٌ»

(1/11)

21 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، سَمِعْتُ أَحْمَدَ بْنَ أَبِي الْحَوَارِي، سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ عُمَيْرٍ، يَقُولُ: سَمِعْتُ أَبَا سُلَيْمَانَ الْوَاسِطِيَّ، يَقُولُ: «ذِكْرُ النِّعْمَةِ يُوَرِّثُ الْحُبَّ لِلَّهِ»

(1/11)

22 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، ثنا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا لَيْثٌ، عَنْ أَبِي بُرْدَةَ، قَالَ: قَدِمْتُ الْمَدِينَةَ فَلَقِيتُ عَبْدَ اللَّهِ بْنَ سَلَامٍ فَقَالَ لِي: " أَلَا تَدْخُلُ بَيْتًا دَخَلَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنُطْعِمُكَ سَوِيقًا وَتَمْرًا؟ ثُمَّ قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا جَمَعَ النَّاسَ غَدًا ذَكَّرَهُمْ مَا أَنْعَمَ عَلَيْهِمْ فَيَقُولُ الْعَبْدُ: بِآيَةِ مَاذَا؟ فَيَقُولُ: إِنَّهُ ذَاكَ أَنَّكَ كُنْتَ فِي كُرْبَةِ كَذَا وَكَذَا فَدَعَوْتَنِي فَكَشَفْتُهَا عَنْكَ، وَإِنَّهُ ذَاكَ أَنَّكَ كُنْتَ فِي سَفَرِ كَذَا فَاسْتَصْحَبْتَنِي فَصَحِبْتُكَ، قَالَ: وَيُذَكِّرُهُ حَتَّى يَذْكُرَ يَقُولُ: وَإِنَّهُ ذَاكَ أَنَّكَ خَطَبْتَ فُلَانَةَ بِنْتَ فُلَانٍ وَخَطَبَهَا مَعَكَ خَاطِبٌ فَزَوَّجْتُكَ وَرَدَدْتُهُمْ "

(1/12)

23 - قَالَ نَصْرَ بْنَ عَلِيٍّ: وَحَدَّثَ مُحَمَّدُ بْنُ عَبَّادٍ، عَنْ أَبِي أَحْمَدَ الزُّبَيْرِيِّ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي بُرْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ: " أَنْ اللَّهَ، عَزَّ وَجَلَّ يُقْعِدُ عَبْدَهُ بَيْنَ يَدَيْهِ فَيُعَدِّدُ عَلَيْهِ نِعَمَهُ، هَذَا الْحَدِيثَ، فَبَكَى ثُمَّ بَكَى ثُمَّ قَالَ: «إِنِّي لَأَرْجُو أَنْ لَا يُقْعِدَ اللَّهُ عَبْدًا بَيْنَ يَدَيْهِ فَيُعَذِّبَهُ»

(1/12)

24 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، ثنا صَالِحُ بْنُ مُوسَى، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِالنَّعَمِ يَوْمَ الْقِيَامَةِ وَالْحَسَنَاتِ وَالسَّيِّئَاتِ فَيَقُولُ لِنِعْمَةٍ مِنْ نِعَمِهِ: خُذِي حَقَّكِ مِنْ حَسَنَاتِهِ، فَمَا تَتْرُكُ لَهُ حَسَنَةً إِلَّا ذَهَبَتْ بِهَا "

(1/12)

25 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، ثنا مُعَاوِيَةُ بْنُ عَبْدِ الْكَرِيمِ، ثنا الْحَسَنُ، قَالَ: قَالَ دَاوُدُ عَلَيْهِ السَّلَامُ: «إِلَهِي، لَوْ أَنَّ لِكُلِّ شَعْرَةٍ مِنِّي لِسَانَيْنِ يُسَبِّحَانِكَ اللَّيْلَ وَالنَّهَارَ مَا قَضَيْتُ نِعْمَةً مِنْ نِعَمِكَ»

(1/13)

26 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، ثنا عَوْنُ بْنُ مُوسَى، سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: " يَنْزِلُ بِالْعَبْدِ الْأَمْرُ فَيَدْعُو فَيَصْرِفُهُ عَنْهُ، فَيَأْتِيهِ الشَّيْطَانُ فَيُضْعِفُ شُكْرَهُ، فَيَقُولُ: إِنَّ الْأَمْرَ كَانَ أَيْسَرَ مِمَّا تَذْهَبُ إِلَيْهِ، قَالَ: وَيَقُولُ الْعَبْدُ: كَانَ الْأَمْرُ بِأَشَدَّ مِمَّا أَذْهَبُ إِلَيْهِ، وَلَكِنَّ اللَّهَ صَرَفَهُ عَنِّي "

(1/13)

27 - حَدَّثَنَا مُحَمَّدُ بْنُ صُدْرَانَ الْأَزْدِيُّ، ثنا عَبْدُ اللَّهِ بْنُ خِرَاشٍ، ثنا يَزِيدُ بْنُ أَبِي يَزِيدَ، سَمِعْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، يَقُولُ: «قَيِّدُوا النِّعَمَ بِالشُّكْرِ»

(1/13)

28 - حَدَّثَنَا خَلَفُ بْنُ هِشَامِ، ثنا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ، قَالَ: «لَأَنْ أُعَافَى فَأَشْكُرَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُبْتَلَى فَأَصْبِرَ»

(1/14)

29 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، ثنا سُفْيَانُ، قَالَ: رَأَى وُهَيْبٌ قَوْمًا يَضْحَكُونَ يَوْمَ الْفِطْرِ فَقَالَ: «إِنْ كَانَ هَؤُلَاءِ تُقُبِّلَ مِنْهُمْ صِيَامُهُمْ فَمَا هَذَا فِعْلُ الشَّاكِرِينَ، وَإِنْ كَانَ هَؤُلَاءِ لَمْ يُتَقَبَّلْ مِنْهُمْ صِيَامُهُمْ فَمَا هَذَا فِعْلُ الْخَائِفِينَ»

(1/14)

30 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ أَبَا صَالِحٍ كَاتَبَ اللَّيْثِ يَذْكُرُ عَنِ الْهِقْلِ بْنِ زِيَادٍ، عَنِ الْأَوْزَاعِيِّ، أَنَّهُ وَعَظَ فَقَالَ فِي مَوْعِظَتِهِ: «أَيُّهَا النَّاسُ، تَقَوَّوْا بِهَذِهِ النِّعَمِ الَّتِي أَصْبَحْتُمْ فِيهَا عَلَى الْهَرَبِ مِنْ نَارِ اللَّهِ الْمُوقَدَةِ، الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ، فَإِنَّكُمْ فِي دَارٍ الثِّوَاءُ فِيهَا قَلِيلٌ، وَأَنْتُمْ تُؤَجَّلُونَ خَلَائِفَ بَعْدَ الَّذِينَ اسْتَقْبَلُوا مِنَ الدُّنْيَا أُنُفَهَا وَزَهْرَتَهَا، فَهُمْ كَانُوا أَطْوَلَ مِنْكُمْ أَعْمَارًا، وَأَمَدَّ أَجْسَامًا، وَأَعْظَمَ آثَارًا، فَجَرَّدُوا الْجِبَالَ، وَجَابُوا الصُّخُورَ، وَنَقَّبُوا الْبِلَادَ، مُؤْثِرِينَ بِبَطْشٍ شَدِيدٍ، وَأَجْسَامٍ كَالْعِمَادِ، فَمَا لَبِثَتِ الْأَيَّامُ وَاللَّيَالِي أَنْ طَوَتْ مُدُنَهُمْ، وَعَفَتْ آثَارَهُمْ، وَأَخْوَتْ مَنَازِلَهُمْ، وَأَنْسَتْ ذِكْرَاهُمْ، فَمَا تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا، كَانُوا بِلَهْوِ الْأَمَلِ آمِنَيْنِ، لِبَيَاتِ قَوْمٍ غَافِلِينَ، وَلِصَبَاحِ قَوْمٍ نَادِمِينَ، ثُمَّ إِنَّكُمْ قَدْ عَلِمْتُمُ الَّذِينَ نَزَلَ بِسَاحَتِهِمْ بَيَاتًا مِنْ عُقُوبَةِ اللَّهِ، فَأَصْبَحَ كَثِيرٌ مِنْهُمْ فِي دِيَارِهِمْ جَاثِمِينَ، وَأَصْبَحَ الْبَاقُونَ يَنْظُرُونَ فِي آثَارِ نِعْمَةٍ، وَزَوَالِ نِعْمَةٍ، وَمَسَاكِنَ خَاوِيَةٍ، فِيهَا آيَةٌ لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ، وَعِبْرَةٌ لِمَنْ يَخْشَى، وَأَصْبَحْتُمْ مِنْ بَعْدِهِمْ فِي أَجَلٍ مَنْقُوصٍ، وَدُنْيَا مَنْقُوصَةٍ، فِي زَمَانٍ قَدْ وَلَّى عَفْوُهُ، وَذَهَبَ رَجَاؤُهُ، فَلَمْ يَبْقَ مِنْهُ إِلَّا حَمَّةُ شَرٍّ، وَصُبَابَةُ كَدَرٍ، وَأَهَاوِيلُ عَبْدٍ، وَعُقُوبَاتُ عَبْدٍ، وَإِرْسَالُ فِتَنٍ، وَتَتَابُعُ زَلَازِلَ، وَرُذَالَةُ خَلَفٍ، بِهِمْ ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ، فَلَا تَكُونُوا أَشَبَاهًا لِمَنْ خَدَعَهُ الْأَمَلُ، وَغَرَّهُ طُولُ الْأَجَلِ، وَتَبَلَّغَ بِالْأَمَانِيِّ، نَسْأَلُ اللَّهَ أَنْ يَجْعَلَنَا وَإِيَّاكُمْ مِمَّنْ وَعَى نَفْسَهُ فَانْتَهَى، وَعَقَلَ مَسْرَاهُ فَمَهَّدَ لِنَفْسِهِ»

(1/14)

31 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ، عَنِ ابْنِ الْمُبَارَكِ، أنا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عُمَرَ بْنِ سَعِيدِ بْنِ أَبِي حُسَيْنٍ، عَنْ أَبِي حَازِمٍ، قَالَ: «إِذَا رَأَيْتَ سَابِغَ نِعَمِهِ عَلَيْكَ وَأَنْتَ تَعْصِيهِ، فَاحْذَرْهُ»

(1/15)

32 - حَدَّثَنَا يَعْلَى بْنُ عَبْدِ اللَّهِ الْهُذَلِيُّ، نا بِشْرُ بْنُ عَمَّارٍ، حَدَّثَنَا ابْنُ لَهِيعَةَ، حَدَّثَنَا عُقْبَةُ بْنُ مُسْلِمٍ، عَنْ عُقْبَةَ بْنِ عَامِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا رَأَيْتَ اللَّهَ عَزَّ وَجَلَّ يُعْطِيَ الْعِبَادَ عَلَى مَا يَشَاءُونَ عَلَى مَعَاصِيهِمْ إِيَّاهُ، فَذَلِكَ اسْتِدْرَاجٌ مِنْهُ لَهُمْ»

(1/16)

33 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدَانُ، أنا الْمُبَارَكُ، عَنِ الْحَسَنِ، قَالَ: «أَكْثِرُوا ذِكْرَ هَذِهِ النِّعْمَةِ، فَإِنَّ ذِكْرَهَا شُكْرٌ»

(1/16)

34 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ الْمَرْوَزِيُّ، حَدَّثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ، نا حَمَّادُ بْنُ سَلَمَةَ، حَدَّثَنَا حُمَيْدٌ الطَّوِيلُ، عَنْ طَلْقِ بْنِ حَبِيبٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ قَالَ: " أَرْبَعٌ مَنْ أُعْطِيَهُنَّ فَقَدْ أُعْطِيَ خَيْرَ الدُّنْيَا وَالْآخِرَةِ: قَلْبٌ شَاكِرٌ، وَلِسَانٌ ذَاكِرٌ، وَبَدَنٌ عَلَى الْبَلَاءِ صَابِرٌ، وَزَوْجَةٌ لَا تَبْغِيهِ خَوْفًا فِي نَفْسِهَا وَلَا مَالِهِ "

(1/16)

35 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ الْكِنْدِيُّ، حَدَّثَنَا عَبْدُ الْمَجِيدِ الْمَكِّيُّ، عَنْ أَبِيهِ، عَنْ صَدَقَةَ بْنِ يَسَارٍ، قَالَ: " بَيْنَا دَاوُدُ عَلَيْهِ السَّلَامُ فِي مِحْرَابِهِ إِذْ مَرَّتْ بِهِ دُودَةٌ فَنَظَرَ إِلَيْهَا، وَفَكَّرَ فِي خَلْقِهَا، وَعَجِبَ مِنْهَا، وَقَالَ: مَا يَعْبَأُ اللَّهُ بِهَذِهِ، قَالَ: فَأَنْطَقَهَا اللَّهُ فَقَالَتْ: يَا دَاوُدُ، أَتُعْجِبُكَ نَفْسُكَ، فَوَالَّذِي نَفْسِي بِيَدِهِ، لَأَنَا عَلَى مَا أَتَانِي اللَّهُ مِنْ فَضْلِهِ أَشْكَرُ مِنْكَ عَلَى مَا أَتَاكَ اللَّهُ مِنْ فَضْلِهِ "

(1/17)

36 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنِي خَالِدُ بْنُ مَحْدُوجٍ أَبُو رَوْحٍ، سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: " إِنَّ دَاوُدَ نَبِيَّ اللَّهِ ظَنَّ فِي نَفْسِهِ أَنَّ أَحَدًا لَمْ يَمْدَحْ خَالِقَهُ أَفْضَلَ مِمَّا مَدَحَهُ، وَأَنَّ مَلَكًا نَزَلَ وَهُوَ قَاعِدٌ فِي الْمِحْرَابِ، وَالْبِرْكَةُ إِلَى جَانِبِهِ فَقَالَ: يَا دَاوُدُ، افْهَمْ إِلَى مَا تُصَوِّتُهُ الضِّفْدَعُ، فَأَنْصَتَ فَإِذَا الضِّفْدَعُ يَمْدَحُهُ بِمَدْحَةٍ لَمْ يَمْدَحْهُ بِهَا دَاوُدُ، فَقَالَ لَهُ الْمَلَكُ: كَيْفَ تَرَى يَا دَاوُدُ؟ أَفَهِمْتَ مَا قَالَتْ؟ قَالَ: نَعَمْ، قَالَ: فَمَاذَا قَالَتْ؟ قَالَ: سُبْحَانَكَ وَبِحَمْدِكَ، مُنْتَهَى عِلْمِكَ يَا رَبِّ، قَالَ دَاوُدُ: وَالَّذِي جَعَلَنِي نَبِيَّهُ، إِنِّي لَمْ أَمْدَحْهُ بِهَذَا "

(1/17)

37 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، سَمِعْتُ سُفْيَانَ بْنَ سَعِيدٍ وَذَكَرَ دَاوُدَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: قَالَ " الْحَمْدُ لِلَّهِ حَمْدًا كَمَا يَنْبَغِي لِكَرَمِ وَجْهِ رَبِّي عَزَّ جَلَالُهُ، فَأَوْحَى اللَّهُ إِلَيْهِ: يَا دَاوُدُ، أَتْعَبْتَ الْمَلَائِكَةَ "

(1/17)

38 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ بِشْرِ بْنِ السَّرِيِّ، عَنْ هَمَّامِ بْنِ يَحْيَى، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةِ، أَنَّ رَجُلًا كَانَ يَأْتِي النَّبِيَّ فَيُسَلِّمُ عَلَيْهِ، فَيَقُولُ النَّبِيُّ: «كَيْفَ أَصْبَحْتَ؟» فَيَقُولُ الرَّجُلُ: إِلَيْكَ أَحْمَدُ اللَّهَ، أَوْ أَحْمَدُ اللَّهَ إِلَيْكَ، فَكَانَ النَّبِيُّ يَدْعُو لَهُ، فَجَاءَ الرَّجُلُ يَوْمًا فَقَالَ لَهُ النَّبِيُّ: «كَيْفَ أَنْتَ يَا فُلَانُ؟» قَالَ: بِخَيْرٍ إِنْ شَكَرْتُ، فَسَكَتَ النَّبِيُّ، فَقَالَ الرَّجُلُ: يَا رَسُولَ اللَّهِ، كُنْتَ تَسْأَلُنِي فَتَدْعُو لِي، وَإِنَّكَ سَأَلْتَنِي الْيَوْمَ فَلَمْ تَدْعُ لِي، قَالَ: «إِنِّي كُنْتُ أَسْأَلُكَ فَتَشْكَرُ اللَّهَ، وَإِنِّي سَأَلْتُكَ الْيَوْمَ فَشَكَكْتَ فِي الشُّكْرِ»

(1/18)

39 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا عَبْدُ اللَّهِ، أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ، عَنِ ابْنِ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ: " أَنَّ مُوسَى عَلَيْهِ السَّلَامُ قَالَ: يَا رَبِّ، مَا الشُّكْرُ الَّذِي يَنْبَغِي لَكَ؟ " قَالَ: «يَا مُوسَى، لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِي»

(1/18)

40 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ التَّغْلِبِيِّ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: " قَالَ رَجُلٌ لِأَبِي تَمِيمَةَ: كَيْفَ أَصْبَحْتَ؟ قَالَ: أَصْبَحْتُ بَيْنَ نِعْمَتَيْنِ لَا أَدْرِي أَيُّهُمَا أَفْضَلُ؟: ذُنُوبٌ سَتَرَهَا اللَّهُ فَلَا يَسْتَطِيعُ أَنْ يُعَيِّرَنِي بِهَا أَحَدٌ، وَمَوَدَّةٌ قَذَفَهَا اللَّهُ فِي قُلُوبِ الْعِبَادِ وَلَمْ يَبْلُغْهَا عَمَلِي "

(1/18)

41 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدُ بْنُ حُسَيْنٍ، عَنْ مُحَمَّدِ بْنِ لُوطٍ: كَانَ يُقَالُ: «الشُّكْرُ تَرْكُ الْمَعْصِيَةِ»

(1/19)

42 - حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، قَالَ: أَخْبَرَنِي وَلِيدُ بْنُ صَالِحٍ، حَدَّثَنِي شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ قَالَ: كَانَ عَلِيُّ بْنُ حُسَيْنٍ بِمِنًى، فَظَهَرَ مِنْ دُعَائِهِ أَنْ قَالَ: «كَمْ مِنْ نِعْمَةٍ أَنْعَمْتَهَا عَلَيَّ قَلَّ لَكَ عِنْدَهَا شُكْرِي، وَكَمْ مِنْ بَلِيَّةٍ ابْتَلَيْتَنِي بِهَا قَلَّ لَكَ عِنْدَهَا صَبْرَى، فَيَا مَنْ قَلَّ شُكْرِي عِنْدَ نِعْمَتِهِ فَلَمْ يَحْرِمْنِي، وَيَا مَنْ قَلَّ صَبْرِي عِنْدَ بَلَائِهِ فَلَمْ يَخْذُلْنِي، وَيَا مَنْ رَآنِي عَلَى الذُّنُوبِ الْعِظَامِ فَلَمْ يَفْضَحْنِي وَلَمْ يَهْتِكْ سِتْرِي، وَيَا ذَا الْمَعْرُوفِ الَّذِي لَا يَنْقُصُنِي، وَيَا ذَا النِّعْمَةِ الَّتِي لَا تَحَوَّلُ وَلَا تَزُولُ، صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، وَاغْفِرْ لَنَا وَارْحَمْنَا»

(1/19)

43 - حَدَّثَنِي أَبُو عَلِيٍّ الْمَدَائِنِيُّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْحَسَنِ، عَنْ شَيْخٍ يُكَنَّى أَبَا جَعْفَرٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: أَنَّ اللَّهَ يَقُولُ: يَا ابْنَ آدَمَ، خَيْرِي يَنْزِلُ إِلَيْكَ، وَشَرُّكَ يَصْعَدُ إِلَيَّ، وَأَتَحَبَّبُ إِلَيْكَ بِالنِّعَمِ، وَتَتَبَغَّضُ إِلَيَّ بِالْمَعَاصِي، وَلَا يَزَالُ مَلَكٌ كَرِيمٌ قَدْ عَرَجَ إِلَيَّ مِنْكَ بِعَمَلٍ قَبِيحٍ "

(1/19)

44 - وَحَدَّثَنِي أَبُو عَلِيٍّ الْمَدَائِنِيُّ، قَالَ: كُنْتُ أَسْمَعُ جَارًا لِي يَقُولُ فِي اللَّيْلِ: «يَا إِلَهِي، خَيْرُكَ إِلَيَّ نَازِلٌ، وَشَرِّي إِلَيْكَ صَاعِدٌ، وَكَمْ مَلَكٍ كَرِيمٍ قَدْ صَعِدَ إِلَيْكَ بِعَمَلٍ قَبِيحٍ، أَنْتَ مَعَ غِنَائِكَ عَنِّي تَتَحَبَّبُ إِلَيَّ بِالنِّعَمِ، وَأَنَا مَعَ فَقْرِي إِلَيْكَ وَفَاقَتِي إِلَيْكَ أَتَمَقَّتُ إِلَيْكَ بِالْمَعَاصِي، وَأَنْتَ فِي ذَلِكَ تُجْبُرُنِي، وَتَسْتُرُنِي، وَتَرْزُقُنِي»

(1/20)

45 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، حَدَّثَنِي صُغْدِيِّ بْنُ أَبِي الْحِجْرِ، قَالَ: " كُنَّا نَدْخُلُ عَلَى الْمُغِيرَةِ بْنِ مُحَمَّدٍ فَنَقُولُ: كَيْفَ أَصْبَحْتَ يَا أَبَا مُحَمَّدٍ؟ قَالَ: أَصْبَحْنَا مُغْرَقِينَ فِي النِّعَمِ، مُوَقَّرِينَ مِنَ الشُّكْرِ، يَتَحَبَّبُ إِلَيْنَا رَبُّنَا وَهُوَ عَنَّا غَنِيُّ، وَنَتَمَقَّتُ إِلَيْهِ وَنَحْنُ إِلَيْهِ مُحْتَاجُونَ "

(1/20)

46 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا عَبْدُ الصَّمَدِ بْنُ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ: «إِلَهِي، مِنْ كَرَمِكَ أَنَّكَ تُطَاعُ فَلَا تُعْصَى، وَمِنْ حِلْمِكَ أَنَّكَ تُعْصَى كَأَنَّكَ لَا تَرَى، وَأَيُّ زَمَنٍ مَنْ لَمْ يَعْصِكَ فِيهِ سُكَّانُ أَرْضِكَ، فَكُنْتَ وَاللَّهِ عَلَيْهِمْ بِالْخَيْرِ عَوَّادًا»

(1/20)

47 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ الْبَزَّارُ، حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمَانَ، قَالَ: أنبأ هِشَامُ بْنُ زِيَادٍ، عَنْ أَبِي الزِّنَادِ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ، عَنِ النَّبِيِّ قَالَ: «مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً فَعَلِمَ أَنَّهَا مِنْ عِنْدِ اللَّهِ إِلَّا كُتِبَ لَهُ شُكْرُهَا، وَمَا عَلِمَ مِنْ عَبْدِ نَدَامَةً عَلَى ذَنْبٍ إِلَّا غُفِرَ لَهُ قَبْلَ أَنْ يَسْتَغْفِرَهُ، وَإِنَّ الرَّجُلَ لَيَشْتَرِي الثَّوْبَ بِالدِّينَارِ فَيَلْبَسُهُ فَيَحْمَدُ اللَّهَ فَمَا يَبْلُغُ رُكْبَتَيْهِ حَتَّى يُغْفَرَ لَهُ»

(1/20)

48 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنِي زَيْدُ بْنُ الْحُبَابِ، حَدَّثَنِي زِيَادُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ، سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ، يَقُولُ: " مَنْ لَبِسَ ثَوْبًا جَدِيدًا فَقَالَ: بِسْمِ اللَّهِ وَالْحَمْدُ لِلَّهِ، غُفِرَ لَهُ، وَسَمِعْتُهُ يَقُولُ: مَنْ أَكَلَ طَعَامًا فَقَالَ: بِسْمِ اللَّهِ وَالْحَمْدُ لِلَّهِ، غُفِرَ لَهُ، وَمَنْ شَرِبَ فَقَالَ: بِسْمِ اللَّهِ وَالْحَمْدُ لِلَّهِ، غُفِرَ لَهُ "

(1/21)

49 - حَدَّثَنِي الْهَيْثَمُ بْنُ خَارِجَةَ، ثنا عَبْدُ رَبِّهِ بْنُ عَبْدِ اللَّهِ الْفِلَسْطِينِيُّ، عَنْ هِلَالِ بْنِ يَزِيدَ الْمَدَنِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ قَالَ: «مَا مِنْ عَبْدٍ تَوَكَّلَ بِعِبَادَةِ اللَّهِ إِلَّا غَرِمَ السَّمَاوَاتِ وَالْأَرْضَ، يَعْنِي رَزَقَهُ، فَجَعَلَهُ فِي يَدَيْ بَنِي آدَمَ يَعْمَلُونَهُ حَتَّى يَدْفَعُوهُ إِلَيْهِ، فَإِنِ الْعَبْدُ قَبِلَهُ أَوْجَبَ عَلَيْهِ الشُّكْرَ، وَإِنْ أَبَاهُ وَجَدَ الْغَنِيُّ الْحَمِيدُ عِبَادًا فُقَرَاءَ يَأْخُذُونَ رِزْقَهُ وَيَشْكُرُونَ لَهُ»

(1/21)

50 - حَدَّثَنِي أَبُو خَيْثَمَةَ، وَابْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ قَالَا: ثنا رَوْحُ بْنُ عُبَادَةَ، ثنا شُعْبَةُ، عَنِ الْفَضْلِ بْنِ فَضَالَةَ رَجُلٌ مِنْ قَيْسٍ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، قَالَ: " خَرَجَ عَلَيْنَا عِمْرَانُ بْنُ حُصَيْنٍ وَعَلَيْهِ مُطَرِّفُ خَزٍّ لَمْ نَرَهْ عَلَيْهِ مِنْ قَبْلُ وَلَا بَعْدُ، فَقَالَ: إِنَّ رَسُولَ اللَّهِ قَالَ: «إِذَا أَنْعَمَ اللَّهُ عَلَى عَبْدِهِ نِعْمَةً أَحَبَّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ»

(1/21)

51 - حَدَّثَنَا أَبُو عُبَيْدَةَ بْنُ الْفُضَيْلِ بْنِ عِيَاضٍ، ثنا أَبُو سَعِيدٍ، مَوْلَى بَنِي هَاشِمٍ، عَنْ هَمَّامٍ، عَنْ قَتَادَةَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنِ النَّبِيِّ قَالَ: «كُلُوا، وَاشْرَبُوا، وَتَصَدَّقُوا فِي غَيْرِ مَخِيلَةٍ وَلَا سَرَفٍ؛ فَإِنَّ اللَّهَ يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ»

(1/22)

52 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ، ثنا هِشَامُ بْنُ عَبْدِ الْمَلِكِ، ثنا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ أَبِيهِ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ وَأَنَا قَشِفُ الْهَيْئَةِ، فَقَالَ: «هَلْ لَكَ مَالٌ؟» قُلْتُ: نَعَمْ قَالَ: «مِنْ أَيِّ الْمَالِ؟» قُلْتُ مِنْ كُلِّ الْمَالِ، قَدْ آتَانِي اللَّهُ مِنَ الْإِبِلِ، وَالْخَيْلِ، وَالرَّقِيقِ، وَالْغَنَمِ، قَالَ: «فَإِذَا آتَاكَ اللَّهُ مَالًا فَلْيُرَ عَلَيْكَ»

(1/22)

53 - حَدَّثَنَا عَلِيُّ بْنُ شُعَيْبٍ، ثنا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ فِي مَأْكَلِهِ وَمَشْرَبِهِ»

(1/23)

54 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، عَنْ أَبِي مَعْمَرٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ، يَرْفَعُهُ: «مَنْ أُعْطِيَ خَيْرًا فَرُؤِيَ عَلَيْهِ سُمِّيَ حَبِيبَ اللَّهِ، مُحَدِّثًا بِنِعْمَةِ اللَّهِ، وَمَنْ أُعْطِيَ خَيْرًا فَلَمْ يُرَ عَلَيْهِ سُمِّيَ بَغِيضَ اللَّهِ، مُعَادِيًا لِنِعْمَةِ اللَّهِ»

(1/23)

55 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَإِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، قَالَ: " مَرَرْتُ مَعَ عَوْنِ بْنِ عَبْدِ اللَّهِ بِالْكُوفَةِ عَلَى قَصْرِ الْحَجَّاجِ فَقُلْتُ: لَوْ رَأَيْتَ مَا نَزَلَ بِنَا هَاهُنَا زَمَنَ الْحَجَّاجِ؟ فَقَالَ: مَرَرْتَ كَأَنَّكَ لَمْ تَدْعُ إِلَى ضُرٍّ مَسَّكَ، أَرْجِعْ فَاحْمَدِ اللَّهَ وَاشْكُرْهُ، أَلَمْ تَسْمَعْ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} [يونس: 12] "

(1/23)

56 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: " كَانَ يُقَالَ: مَنْ عَرَفَ نِعْمَةَ اللَّهِ بِقَلْبِهِ، وَحَمِدَهُ بِلِسَانِهِ، لَمْ يَسْتَتِمَّ ذَلِكَ حَتَّى يَرَى الزِّيَادَةَ، لِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] وَقَالَ: سَمِعْتُهُ يَعْنِي فُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: كَانَ يُقَالُ: مِنْ شُكْرِ النِّعْمَةِ أَنْ تُحَدِّثَ بِهَا "

(1/23)

57 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، سَمِعْتُ الْفُضَيْلَ، يَقُولُ: قَالَ اللَّهُ عَزَّ وَجَلَّ: «يَا ابْنَ آدَمَ، إِذَا كُنْتَ تَتَقَلَّبُ فِي نِعْمَتِي وَأَنْتَ تَتَقَلَّبُ فِي مَعْصِيَتِي فَاحْذَرْنِي لَا أَصْرَعُكَ بَيْنَ مَعَاصِيكَ، يَا ابْنَ آدَمَ اتَّقِنِي وَنَمْ حَيْثُ شِئْتَ»

(1/24)

58 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ الْقُرَشِيُّ، ثنا أَبُو عَوَانَةَ، عَنِ الْمُغِيرَةِ بْنِ عَامِرٍ، قَالَ: «الشُّكْرُ نِصْفُ الْإِيمَانِ، وَالصَّبْرُ نِصْفُ الْإِيمَانِ، وَالْيَقِينُ الْإِيمَانُ كُلُّهُ»

(1/24)

59 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، ثنا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةِ، قَالَ: «لَا تَضُرُّكُمْ دُنْيَا إِذَا شَكَرْتُمُوهَا»

(1/24)

60 - حَدَّثَنَا سُرَيْجٌ، ثنا رَوْحٌ، ثنا عَوْنٌ، عَنِ الْحَسَنِ، قَالَ: «بَلَغَنِي أَنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَنْعَمَ عَلَى قَوْمٍ سَأَلَهُمُ الشُّكْرَ، فَإِذَا شَكَرُوهُ كَانَ قَادِرًا عَلَى أَنْ يَزِيدَنَّهُمْ، فَإِذَا كَفَرُوا كَانَ قَادِرًا عَلَى أَنْ يَقْلِبَ نِعْمَتَهُ عَلَيْهِمْ عَذَابًا»

(1/24)

61 - حَدَّثَنَا سُرَيْجٌ، ثنا رَوْحُ بْنُ عُبَادَةَ، ثنا شُعْبَةُ، عَنْ قَتَادَةَ، قَالَ: ذُكِرَ لَنَا أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: «رُبَّ شَاكِرٍ نِعْمَةَ غَيْرِهِ وَمُنْعَمٍ عَلَيْهِ وَلَا يَدْرِي، وَيَا رُبَّ حَامِلِ فِقْهٍ غَيْرُ فَقِيهٍ»

(1/24)

62 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ، عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ: " {إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ} [العاديات: 6] قَالَ: يُعَدِّدُ الْمَصَائِبَ، وَيَنْسَى النِّعَمَ "

63 - أَنْشَدَنَا مَحْمُودٌ الْوَرَّاقُ فِي ذَلِكَ:
[البحر السريع]
يَا أَيُّهَا الظَّالِمُ فِي فِعْلِهِ ... وَالظُّلْمُ مَرْدُودٌ عَلَى مَنْ ظَلَمْ
إِلَى مَتَى أَنْتَ وَحَتَّى مَتَى ... تَشْكُو الْمُصِيبَاتِ وَتَنْسَى النِّعَمْ؟

(1/25)

64 - حَدَّثَنَا عُمَرُ بْنُ إِسْمَاعِيلَ الْهَمْدَانِيُّ، ثنا إِسْحَاقُ بْنُ عِيسَى، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الشَّامِيِّ، عَنِ الشَّعْبِيِّ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «التَّحَدُّثُ بِالنِّعَمِ شُكْرٌ، وَتَرْكُهَا كُفْرٌ، وَمَنْ لَا يَشْكُرُ الْقَلِيلَ لَا يَشْكُرُ الْكَثِيرَ، وَمَنْ لَا يَشْكُرُ النَّاسَ لَا يَشْكُرُ اللَّهَ، وَالْجَمَاعَةُ بَرَكَةٌ، وَالْفُرْقَةُ عَذَابٌ»

(1/25)

65 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، سَمِعْتُ مُطَرِّفَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: «لَأَنْ أُعَافَى وَأَشْكُرَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُبْتَلَى فَأَصْبِرَ»

(1/25)

66 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، حَدَّثَنِي يَحْيَى بْنُ يَحْيَى، عَنْ مُحَمَّدِ بْنِ نَشِيطٍ، عَنْ بَكْرٍ يَعْنِي ابْنَ عَبْدِ اللَّهِ، أَنَّهُ لَحِقَ حَمَّالًا عَلَيْهِ حِمْلُهُ وَهُوَ يَقُولُ: " الْحَمْدُ لِلَّهِ، اسْتَغْفِرُ اللَّهَ، قَالَ: فَانْتَظَرْتُهُ حَتَّى وَضَعَ مَا عَلَى ظَهْرِهِ، وَقُلْتُ لَهُ: مَا تُحْسِنُ غَيْرَ ذَا؟ قَالَ: بَلَى، أُحْسِنُ خَيْرًا كَثِيرًا: أَقْرَأُ كِتَابَ اللَّهِ، غَيْرَ أَنَّ الْعَبْدَ بَيْنَ نِعْمَةٍ وَذَنْبٍ، فَأَحْمَدُ اللَّهَ عَلَى نَعْمَائِهِ السَّابِغَةِ، وَأَسْتَغْفِرُهُ لِذُنُوبِي، فَقُلْتُ: الْحَمَّالُ أَفْقَهُ مِنْ بَكْرٍ "

(1/26)

67 - قَالَ دَاوُدُ بْنُ رُشَيْدٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ ابْنِ جَابِرٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: مَا قَلَّبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بَصَرَهُ عَلَى نِعْمَةٍ أَنْعَمَ اللَّهُ بِهَا عَلَيْهِ إِلَّا قَالَ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أُبَدِّلَ نِعَمَكَ كُفْرًا، أَوْ أَكْفُرَهَا بَعْدَ مَعْرِفَتِهَا، أَوْ أَنْسَاهَا فَلَا أُثْنِيَ بِهَا»

(1/26)

68 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى مِنْ كِنَانَةَ، حَدَّثَنِي يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، عَنْ عَمْرِو بْنِ سَعْدِ بْنِ الْعَاصِي، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ قَرَأَ سُورَةَ الرَّحْمَنِ أَوْ قُرِئَتْ عِنْدَهُ، فَقَالَ: " مَا لِي أَسْمَعُ الْجِنَّ خَيْرًا مِنْكُمْ جَوَابًا لِرَدِّهَا مِنْكُمْ؟ مَا أَتَيْتُ عَلَى قَوْلِ {فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن: 13] إِلَّا قَالَتِ الْجِنُّ: وَلَا بِشَيْءٍ مِنْ نِعْمَةِ رَبِّنَا نُكَذِّبُ "

(1/26)

69 - كَتَبَ إِلَيَّ عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ زُهَيْرِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: لَمَّا قَرَأَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سُورَةَ الرَّحْمَنِ عَلَى أَصْحَابِهِ قَالَ حِينَ فَرَغَ مِنْهَا: " مَا لِي أَرَاكُمْ سُكُوتًا؟ لَلْجِنُّ كَانُوا أَحْسَنَ مِنْكُمْ رَدًّا، مَا قَرَأْتُ عَلَيْهِمْ مِنْ مَرَّةٍ: {فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن: 13] إِلَّا قَالُوا: وَلَا بِشَيْءٍ مِنْ نِعَمِكَ رَبَّنَا نُكَذِّبُ ". قَالَ: وَلَا أَعْلَمُهُ إِلَّا قَالَ: فَلَكَ الْحَمْدُ "

(1/27)

70 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا فُضَيْلُ بْنُ مَرْزُوقٍ، عَنْ جَابِرٍ، عَنْ أَبِي جَعْفَرٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا شَرِبَ الْمَاءَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي جَعَلَهُ عَذْبًا فُرَاتًا بِرَحْمَتِهِ، وَلَمْ يَجْعَلْهُ أُجَاجًا»

(1/27)

71 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، عَنْ عَبْدِ اللَّهِ بْنِ شُبْرُمَةَ: «أَنَّ الْحَسَنَ كَانَ يَقُولُ ذَلِكَ إِذَا شَرِبَ الْمَاءَ»

(1/27)

72 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي رَوْحُ بْنُ قَاسِمٍ، أَنَّ رَجُلًا مِنْ أَهْلِهِ تَنَسَّكَ، فَقَالَ: " لَا آكُلُ الْخَبِيصَ، أَوِ الْفَالُوذَجَ، لَا أَقُومُ بِشُكْرِهِ، قَالَ: فَلَقِيتُ الْحَسَنَ فَقُلْتُ لَهُ فِي ذَلِكَ، فَقَالَ الْحَسَنُ: هَذَا إِنْسَانٌ أَحْمَقُ، وَهَلْ يَقُومُ بِشُكْرِ الْمَاءِ الْبَارِدِ؟ "

(1/28)

73 - وَحَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا أَبُو عَوَانَةَ، عَنْ زِيَادِ بْنِ عِلَاقَةَ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ، قَالَ: " قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى انْتَفَخَتْ قَدَمَاهُ، فَقِيلَ لَهُ: يَا نَبِيَّ اللَّهِ تُكَلَّفُ هَذَا وَقَدْ غُفِرَ لَكَ؟ قَالَ: «أَفَلَا أَكُونُ عَبْدًا شَكُورًا»

(1/28)

74 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ثنا مُزَاحِمُ بْنُ زُفَرَ، عَنْ مِسْعَرٍ، قَالَ: " لَمَّا قِيلَ لَهُمُ: اعْمَلُوا آلَ دَاوُدَ شُكْرًا، قَالَ: لَمْ تَأْتِ عَلَى الْقَوْمِ إِلَّا وَفِيهِمْ مُصَلٍّ "

(1/28)

75 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ثنا يَاسِينُ الزَّيَّاتُ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي أُمَامَةَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ لَبِسَ قَمِيصًا، فَلَمَّا بَلَغَ تَرْقُوَتَهُ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي كَسَانِي مَا أُوَارِي بِهِ عَوْرَتِي، وَأَتَجَمَّلُ بِهِ فِي حَيَاتِي» ، ثُمَّ مَدَّ يَدَهُ فَنَظَرَ إِلَى كُلِّ شَيْءٍ يَزِيدُ عَلَى بَدَنِهِ فَقَطَعَهُ ثُمَّ أَنْشَأَ يُحَدِّثُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ يَقُولُ: «مَنْ لَبِسَ ثَوْبًا» أَحْسَبُهُ قَالَ: «جَدِيدًا فَقَالَ حِينَ يَبْلُغُ تَرْقُوَتَهُ» أَوْ قَالَ: «قَبْلَ أَنْ يَبْلُغَ تَرْقُوَتَهُ مِثْلَ ذَلِكَ ثُمَّ عَمَدَ إِلَى ثَوْبِهِ الْخَلِقِ فَكَسَاهُ مِسْكِينًا لَمْ يَزَلْ فِي جِوَارِ اللَّهِ، وَفِي ذِمَّةِ اللَّهِ، وَفِي كَنَفِ اللَّهِ حَيًّا وَمَيِّتًا، حَيًّا وَمَيِّتًا، حَيًّا وَمَيِّتًا» ، ثَلَاثًا، مَا بَقِيَ مِنَ الثَّوْبِ شِلْوٌ " قَالَ يَاسِينُ الزَّيَّاتُ: فَقُلْتُ لِعُبَيْدِ اللَّهِ: مِنْ أَيِّ الثَّوْبَيْنِ؟ قَالَ: لَا أَدْرِي

(1/29)

76 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا خَالِدُ بْنُ عَمْرٍو، عَنْ مِسْعَرٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: " لَبِسَ رَجُلٌ قَمِيصًا جَدِيدًا فَحَمِدَ اللَّهَ فَغَفَرَ لَهُ، فَقَالَ رَجُلٌ: «لَا أَرْجِعُ حَتَّى أَشْتَرِيَ قَمِيصًا جَدِيدًا وَأَلْبَسَهُ وَأَحْمَدَ اللَّهَ» . قَالَ مِسْعَرٌ: يَرْجُو الثَّوَابَ بِذَلِكَ

(1/29)

77 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا يَزِيدُ بْنُ هَارُونَ، أَنَا الْمَسْعُودِيُّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ بَعْضُ الْفُقَهَاءِ: «إِنِّي رَوَّأْتُ فِي أَمْرِي فَلَمْ أَرَ خَيْرًا لَا شَرًّا مَعَهُ إِلَّا الْمُعَافَاةَ وَالشُّكْرَ، فَرُبَّ شَاكِرِ بَلَاءٍ فِي بَلَاءٍ، وَرُبَّ مُعَافًى غَيْرُ شَاكِرٍ، فَإِذَا سَأَلْتُمْ فَسَلُوهُمَا جَمِيعًا»

(1/30)

78 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، ثنا عِيسَى بْنُ يُونُسَ الرَّمْلِيُّ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: «السِّتْرُ مِنَ الْعَافِيَةِ»

(1/30)

79 - حَدَّثَنِي أَبُو حَاتِمٍ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى الرَّازِيُّ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ، عَنْ مَعْمَرٍ، عَنْ أَيُّوبَ، قَالَ: «إِنَّ مِنْ نِعَمِ اللَّهِ عَلَى الْعَبْدِ أَنْ يَكُونَ مَأْمُونًا عَلَى مَا جَاءَ بِهِ»

(1/30)

80 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ الْغَلَابِيُّ، ثنا أَبُو مُسْهِرٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: قَالَ شُرَيْحٌ: " مَا أُصِيبَ عَبْدٌ بِمُصِيبَةٍ إِلَّا كَانَ لِلَّهِ عَلَيْهِ فِيهَا ثَلَاثُ نِعَمٍ: أَنْ لَا تَكُونَ كَانَتْ فِي دِينِهِ، وَأَنْ لَا تَكُونَ أَعْظَمَ مِمَّا كَانَتْ، وَأَنَّهَا كَائِنَةٌ، فَقَدْ كَانَتْ "

(1/30)

81 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقِ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ سُفْيَانَ، قَالَ: كَانَ يُقَالُ: «لَيْسَ بِفَقِيهٍ مَنْ لَمْ يَعُدَّ الْبَلَاءَ نِعْمَةً، وَالرَّخَاءَ مُصِيبَةً»

(1/30)

82 - حَدَّثَنِي مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ الْكُدَيْمِيُّ، حَدَّثَنِي أَبُو سُفْيَانَ الْمَقْدِسِيُّ، قَالَ: قَالَ زِيَادٌ: «إِنَّ مِمَّا يَجِبُ لِلَّهِ عَلَى ذِي النِّعْمَةِ بِحَقِّ نِعْمَتِهِ أَلَّا يَتَوَصَّلَ بِهَا إِلَى مَعْصِيَتِهِ»

(1/31)

83 - أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ:
[البحر الطويل]
إِذَا كَانَ شُكْرِي نِعْمَةَ اللَّهِ نِعْمَةٌ ... عَلَيَّ وَفِي أَمْثَالِهَا يَجِبُ الشُّكْرُ
فَكَيْفَ وُقُوعُ الشُّكْرِ إِلَّا بِفَضْلِهِ ... وَإِنْ طَالَتِ الْأَيَّامُ وَاتَّصَلَ الْعُمْرُ
إِذَا مَسَّ بِالسَّرَّاءِ عَمَّ سُرُورُهَا ... وَإِنْ مَسَّ بِالضَّرَّاءِ أَعْقَبَهَا الْأَجْرُ
وَلَا مِنْهَا إِلَّا لَهُ فِيهِ مِنَّةٌ ... تَضِيقُ بِهَا الْأَوْهَامُ وَالْبَرُّ وَالْبَحْرُ

(1/31)

84 - حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمُؤْمِنَ عِنْدِي بِمَنْزِلَةِ كُلِّ خَيْرٍ، يَحْمَدُنِي وَأَنَا أَنْزِعُ نَفْسَهُ مِنْ بَيْنَ جَنْبَيْهِ»

(1/31)

85 - حَدَّثَنَا أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ، قَالَ: قَالَ أَعْرَابِيٌّ: «الْحَمْدُ لِلَّهِ الَّذِي لَا يُحْمَدُ عَلَى مَكْرُوهٍ سِوَاهُ»

(1/32)

86 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ عَلِيِّ بْنِ عَثَّامٍ الْكِلَابِيِّ، عَنْ أَبِيهِ، قَالَ: " مَرَّ مُحَمَّدُ بْنُ الْمُنْكَدِرِ بِشَابٍّ يُقَاوِمُ امْرَأَةً، فَقَالَ: يَا بُنَيَّ، مَا هَذَا أَجْرُ أَنْعُمِ اللَّهِ عَلَيْكَ "

(1/32)

87 - حَدَّثَنَا أَبُو بَكْرٍ الصَّيْرَفِيُّ، قَالَ: قَالَ عَبَايَةُ أَبُو غَسَّانَ: " حُمِمْتُ بنَيْسَابُورَ فَانْطَبَقَتْ عَلَيَّ الْحُمَّى، فَدَعَوْتُ بِهَذَا الدُّعَاءِ: إِلَهِي، كُلَّمَا أَنْعَمْتَ عَلَيَّ نِعْمَةً قَلَّ عِنْدَهَا شُكْرِي، وَكُلَّمَا ابْتَلَيْتَنِي بِبَلِيَّةٍ قَلَّ عِنْدَهَا صَبْرَى، فَيَا مَنْ قَلَّ شُكْرِي عِنْدَ نِعَمِهِ فَلَمْ يَخْذُلْنِي، وَيَا مَنْ قَلَّ عِنْدَ بَلَائِهِ صَبْرَى فَلَمْ يُعَاقِبْنِي، وَيَا مَنْ رَآنِي عَلَى الْمَعَاصِي فَلَمْ يَفْضَحْنِي، اكْشِفْ ضُرِّي، قَالَ: فَذَهَبَتْ عَنِّي "

(1/32)

88 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا ابْنُ عَائِشَةَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، قَالَ: قَالَ رُفَيْعٌ أَبُو الْعَالِيَةِ: " إِنِّي لَأَرْجُو أَنْ لَا يَهْلِكَ عَبْدٌ بَيْنَ اثْنَتَيْنِ: نِعْمَةٍ يَحْمَدُ اللَّهَ عَلَيْهَا، وَذَنْبٍ يَسْتَغْفِرُ مِنْهُ "

(1/32)

89 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيُّ، حَدَّثَنِي ابْنُ السَّمَّاكِ، قَالَ: كَتَبَ إِلَيَّ مُحَمَّدُ بْنُ الْحَسَنِ حِينَ وَلِيَ الْقَضَاءَ بِالرَّقَّةِ: «أَمَّا بَعْدُ، فَلْتَكُنِ التَّقْوَى مِنْ بَالِكَ عَلَى كُلِّ حَالٍ، وَخَفِ اللَّهَ فِي كُلِّ نِعْمَةٍ عَلَيْكَ لِقِلَّةِ الشُّكْرِ عَلَيْهَا مَعَ الْمَعْصِيَةِ بِهَا، فَإِنَّ النِّعْمَةَ حُجَّةٌ، وَفِيهَا تَبِعَةٌ، فَأَمَّا الْحُجَّةُ فِيهَا بِالْمَعْصِيَةِ بِهَا، وَأَمَّا التَّبِعَةُ فِيهَا فَقِلَّةُ الشُّكْرِ عَلَيْهَا، فَعَفَى اللَّهُ عَنْكَ كُلَّمَا ضَيَّعْتَ مِنْ شُكْرٍ، أَوْ رَكِبْتَ مِنْ ذَنْبٍ، أَوْ قَصَّرْتَ مِنْ حَقٍّ»

(1/32)

90 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، قَالَ: " مَرَّ الرَّبِيعُ بْنُ أَبِي رَاشِدٍ بِرَجُلٍ بِهِ زَمَانَةٌ، فَجَلَسَ يَحْمَدُ اللَّهَ وَيَبْكِي، فَمَرَّ بِهِ رَجُلٌ فَقَالَ: مَا يُبْكِيكَ رَحِمَكَ اللَّهُ؟ قَالَ: ذَكَرْتُ أَهْلَ الْجَنَّةِ، وَأَهْلَ النَّارِ، فَشَبَّهْتُ أَهْلَ الْجَنَّةِ بِأَهْلِ الْعَافِيَةِ، وَأَهْلَ النَّارِ بِأَهْلِ الْبَلَاءِ، فَذَلِكَ الَّذِي أَبْكَانِي "

(1/33)

91 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، حَدَّثَنَا عَبْدُ اللَّهِ، أنا يَحْيَى بْنُ عُبَيْدِ اللَّهِ، قَالَ: سَمِعْتُ أَبِي قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَحَبَّ أَحَدُكُمْ أَنْ يَعْلَمَ قَدْرَ نِعْمَةِ اللَّهِ عَلَيْهِ فَلْيَنْظُرْ إِلَى مَنْ تَحْتَهُ، وَلَا يَنْظُرْ إِلَى مَنْ هُوَ فَوْقَهُ»

(1/33)

92 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ، حَدَّثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ، عَنِ الْحَسَنِ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «مَنْ لَمْ يُعْرَفْ نِعْمَةَ اللَّهِ عَلَيْهِ إِلَّا فِي مَطْعَمِهِ وَمَشْرَبِهِ فَقَدْ قَلَّ عِلْمُهُ، وَحَضَرَ عَذَابُهُ»

(1/33)

93 - حَدَّثَنِي حَمْزَةُ، حَدَّثَنَا عَبْدَانُ، أنا مَالِكُ بْنُ أَنَسٍ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ سَلَّمَ عَلَى رَجُلٍ فَرَدَّ عَلَيْهِ السَّلَامَ، فَقَالَ عُمَرُ لِلرَّجُلِ: كَيْفَ أَنْتَ؟ قَالَ الرَّجُلُ: أَحْمَدُ اللَّهَ إِلَيْكَ، قَالَ عُمَرُ: هَذَا أَرَدْتُ مِنْكَ "

(1/34)

94 - حَدَّثَنِي حَمْزَةُ، حَدَّثَنَا عَبْدَانُ، أنا عَبْدُ اللَّهِ، أنا مِسْعَرٍ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنِ ابْنِ عُمَرَ، قَالَ: «لَعَلَّنَا نَلْتَقِيَ فِي الْيَوْمِ مِرَارًا نَسْأَلُ بَعْضُنَا بِبَعْضٍ، وَأَنْ نَتَقَرَّبَ بِذَلِكَ إِلَّا لِنَحْمَدَ اللَّهَ»

(1/34)

95 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، حَدَّثَنَا شِبْلُ بْنُ عَبَّادٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [لقمان: 20] قَالَ: «لَا إِلَهَ إِلَّا اللَّهُ»

(1/34)

96 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، قَالَ: " مَا أَنْعَمَ اللَّهُ عَلَى الْعِبَادِ نِعْمَةً مِنْ أَنْ عَرَّفَهُمْ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: وَإِنَّ لَا إِلَهَ إِلَّا اللَّهُ لَهُمْ فِي الْآخِرَةِ كَالْمَاءِ فِي الدُّنْيَا "

(1/34)

97 - حَدَّثَنَا إِسْحَاقُ بْنُ دَاوُدَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أنا حَرِيزُ بْنُ عُثْمَانَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَوْفٍ الْجُرَشِيُّ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ مُحَمَّدٍ يَقُولُ عَلَى الْمِنْبَرِ وَقَدْ نَظَرَ إِلَى النَّاسِ قَدْ صَفَّرُوا، وَحَمَّرُوا، وَاسْتَرَاشُوا، وَلَبِسُوا، فَأَقْبَلَ عَلَيْهِمْ فَقَالَ: يَا حُسْنَاهُ، وَيَا جَمَالَاهُ، بَعْدَ الْعَدَمِ الْخِيَامُ مِنَ الْأَدَمِ، وَالْحَوْتَكِيَّةِ، وَالْبُرُودِ، وَهِيَ ثِيَابٌ تُصْنَعُ بِالْيَمَنِ لَيْسَ لَهَا عَرْضٌ، أَصْبَحْتُمْ زَهْرًا وَأَصْبَحَ النَّاسُ غُبْرًا، وَأَصْبَحَ النَّاسُ يَنْسِجُونَ وَأَنْتُمْ تَلْبَسُونَ، وَأَصْبَحَ النَّاسُ يُعْطُونَ وَأَنْتُمْ تَأْخُذُونَ، وَأَصْبَحَ النَّاسُ يُنْتَجُونَ وَأَنْتُمْ تَرْكَبُونَ، وَأَصْبَحَ النَّاسُ يَزْرَعُونَ وَأَنْتُمْ تَأْكُلُونَ، فَبَكَى وَأَبْكَاهُمْ "

(1/35)

98 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، ثنا هِشَامُ بْنُ عَمَّارٍ، ثنا صَدَقَةُ بْنُ خَالِدٍ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ قُرْطٍ الْأَزْدِيَّ وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ وَهُوَ يَقُولُ عَلَى الْمِنْبَرِ فِي يَوْمِ أَضْحًى أَوْ فِطْرٍ وَرَأَى عَلَى النَّاسِ أَلْوَانَ الثِّيَابِ، فَقَالَ: «يَا لَهَا مِنْ نِعْمَةٍ مَا أَسْبَغَهَا، يَا لَهَا مِنْ كَرَامَةٍ مَا أَظْهَرَهَا، وَأَنَّهُ مَا زَالَ عَنْ جَادَّةِ قَوْمٍ شَيْءٌ أَشَدُّ عَلَيْهِمْ مِنْ نِعْمَةٍ لَا يَسْتَطِيعُونَ رَدَّهَا، وَإِنَّمَا تَثْبُتُ النِّعْمَةُ لِشُكْرِ الْمُنْعَمِ عَلَيْهِ لِلنِّعَمِ»

(1/35)

99 - حَدَّثَنَا حَمْدُونُ بْنُ الْخَلِيلِ، ثنا كَثِيرُ بْنُ هِشَامٍ، عَنْ عُقْبَةَ يَعْنِي ابْنَ أَبِي الصَّهْبَاءِ، سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: مَا قَالَ عَبْدٌ الْحَمْدُ لِلَّهِ، إِلَّا وَجَبَتْ عَلَيْهِ نِعْمَةٌ بِقَوْلِهِ: الْحَمْدُ لِلَّهِ، قَالَ: فَمَا جَزَاءُ تِلْكَ النِّعْمَةِ؟ قَالَ: جَزَاؤُهَا أَنْ تَقُولَ: الْحَمْدُ لِلَّهِ، فَجَاءَتْ نِعْمَةٌ أُخْرَى فَلَا تَنْفَدُ نِعَمُ اللَّهِ عَزَّ وَجَلَّ "

(1/35)

100 - حَدَّثَنِي عُمَرُ بْنُ أَبِي الْحَارِثِ، ثنا سَعِيدُ بْنُ أَشْعَثَ، أنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، سَمِعْتُ أَبِي يُحَدِّثُ، عَنْ أَبِي عُثْمَانَ، عَنْ سُلَيْمَانَ: " أَنَّ رَجُلًا بُسِطَ لَهُ فِي الدُّنْيَا فَانْتُزِعَ مَا فِي يَدَيْهِ، فَجَعَلَ يَحْمَدُ اللَّهَ وَيُثْنِي عَلَيْهِ حَتَّى لَمْ يَكُنْ لَهُ فِرَاشٌ إِلَّا بَارِيُّ فَجَعَلَ يَحْمَدُ اللَّهَ وَيُثْنِي عَلَيْهِ، وَبُسِطَ لِآخَرَ فِي الدُّنْيَا فَقَالَ لِصَاحِبِ الْبَارِيِّ: أَرَأَيْتَكَ أَنْتَ عَلَامَ تَحْمَدُ اللَّهَ؟ قَالَ: أَحْمَدُهُ عَلَى مَا لَوْ أَعْطَى بِهِ الْخَلْقَ لَمْ أُعْطِهِمْ إِيَّاهُ بِهِ، قَالَ: وَمَا ذَاكَ؟ قَالَ: أَرَأَيْتَ بَصَرَكَ؟ أَرَأَيْتَ لِسَانَكَ؟ أَرَأَيْتَ يَدَيْكَ؟ أَرَأَيْتَ رِجْلَيْكَ؟ "

(1/36)

101 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، أَنَّهُ حَدَّثَ عَنْ سَعِيدِ بْنِ عَامِرٍ أَوْ غَيْرِهِ مِنَ الْبَصْرِيِّينَ قَالَ: جَاءَ رَجُلٌ إِلَى يُونُسَ بْنِ عُبَيْدٍ يَشْكُو ضِيقَ حَالِهِ، فَقَالَ لَهُ يُونُسُ: " أَيَسُرُّكَ بِبَصَرِكَ هَذَا الَّذِي تُبْصِرُ بِهِ مِائَةُ أَلْفِ دِرْهَمٍ؟ قَالَ: الرَّجُلُ لَا، قَالَ: فَبِيَدَيْكَ مِائَةُ أَلْفٍ؟ قَالَ الرَّجُلُ: لَا، قَالَ: فَبِرِجْلَيْكَ؟ قَالَ الرَّجُلَ: لَا، قَالَ: فَذَكَّرَهُ بِنِعَمِ اللَّهِ عَلَيْهِ وَقَالَ يُونُسُ: أَرَى عِنْدَكَ مِئِينَ أُلُوفٍ وَأَنْتَ تَشْكُو الْحَاجَةَ "

(1/36)

102 - حَدَّثَنَا قَاسِمُ بْنُ هَاشِمٍ، ثنا الْخَطَّابُ بْنُ عُثْمَانَ الْفَوْزِيُّ، أنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شُرَحْبِيلَ، أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: «الصِّحَّةُ غِنَى الْجَسَدِ»

(1/36)

103 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، ثنا مُوسَى بْنُ إِبْرَاهِيمَ الْأَنْصَارِيُّ، ثنا طَلْحَةُ بْنُ خِرَاشٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَفْضَلُ الدُّعَاءِ لَا إِلَهَ إِلَّا اللَّهُ، وَأَفْضَلُ الذِّكْرِ الْحَمْدُ لِلَّهِ»

(1/37)

104 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي يَحْيَى بْنُ آدَمَ، عَنْ مُفَضَّلٍ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، قَالَ: يُقَالُ: «إِنَّ الْحَمْدَ أَكْثَرُ الْكَلَامِ تَضْعِيفًا»

(1/37)

105 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ الْمَدَنِيُّ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ، حَدَّثَنِي سُلَيْمَانُ بْنُ سَالِمٍ مَوْلَى جَحْشٍ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجرَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: " بَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْثًا مِنَ الْأَنْصَارِ وَقَالَ: «إِنْ سَلِّمَهُمُ اللَّهُ وَغَنِّمَهُمْ فَإِنَّ لِلَّهِ عَلَيَّ فِي ذَلِكَ شُكْرًا» فَقَالَ: فَلَمْ يَلْبَثُوا أَنْ غَنِمُوا وَسَلِمُوا، فَقَالَ بَعْضُ أَصْحَابِهِ: سَمِعْنَاكَ تَقُولُ: «إِنْ سَلِّمَهُمُ اللَّهُ وَغَنِّمَهُمْ فَإِنَّ عَلَيَّ فِي ذَلِكَ شُكْرًا» ، قَالَ: لَقَدْ فَعَلْتُ، قَدْ قُلْتُ: «اللَّهُمَّ لَكَ الْحَمْدُ شُكْرًا، وَلَكَ الْمَنُّ فَضْلًا»

(1/37)

106 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ مَسْعُودٍ، قَالَ: قَالَ جَعْفَرُ بْنُ مُحَمَّدٍ: فَقَدَ أَبِي بَغْلَةً لَهُ فَقَالَ: " لَئِنْ رَدَّهَا اللَّهُ عَلَيَّ لَأَحْمَدَنَّهُ بِمَحَامِدَ يَرْضَاهَا، فَمَا لَبِثَ أَنْ أُتِيَ بِهَا بِسَرْجِهَا وَلِجَامِهَا، فَرَكِبَهَا، فَلَمَّا اسْتَوَى عَلَيْهَا ضَمَّ إِلَيْهِ ثِيَابَهُ، رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ، وَلَمْ يَزِدْ عَلَيْهَا، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: وَهَلْ تَرَكْتُ شَيْئًا؟ أَوْ قَالَ: أَبْقَيْتُ شَيْئًا، جَعَلْتُ الْحَمْدَ لِلَّهِ كُلَّهُ عَزَّ وَجَلَّ "

(1/38)

107 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، ثنا مُعَاذُ بْنُ خَالِدٍ، أَنَّ رَجُلًا مِنْ أَهْلِ بَلْخٍ يُقَالُ لَهُ: يَحْيَى بْنُ سَعِيدٍ قَالَ: " مَنْ قَالَ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ عَلَى كُلِّ نِعْمَةٍ كَانَتْ أَوْ هِيَ كَائِنَةٌ، خَاصَّةً أَوْ عَامَّةً، فَقَدْ حَمِدَ اللَّهَ عَلَى كُلِّ نِعْمَةٍ كَانَتْ أَوْ هِيَ كَائِنَةٌ، خَاصَّةً أَوْ عَامَّةً، وَمَنْ قَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ عَلَى كُلِّ مُصِيبَةٍ كَانَتْ أَوْ هِيَ كَائِنَةٌ، خَاصَّةً أَوْ عَامَّةً، فَقَدِ اسْتَرْجَعَ مِنْ كُلِّ مُصِيبَةٍ "

(1/38)

108 - حَدَّثَنَا الْجَرَوِيُّ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ، أَنَا ابْنُ وَهْبٍ، ثنا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، قَالَ: قَالَ ابْنُ الْمُنْكَدِرِ لِأَبِي حَازِمٍ: " مَا أَكْثَرَ مَنْ يَلْقَانِي فَيَدْعُو لِي بِالْخَيْرِ، مَا أَعْرِفُهُمْ، وَمَا صَنَعْتُ إِلَيْهِمْ خَيْرًا قَطُّ، فَقَالَ أَبُو حَازِمٍ: لَا تَظُنَّ أَنَّ ذَلِكَ مِنْ قِبَلِكَ، وَلَكِنِ انْظُرْ إِلَى الَّذِي جَاءَكَ ذَلِكَ مِنْ قِبَلِهِ فَاشْكُرْهُ، وَقَرَأَ ابْنُ زَيْدٍ: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم: 96] "

(1/38)

109 - حَدَّثَنَا الْجَرَوِيُّ، حَدَّثَنِي عَمْرُو بْنُ أَبِي سَلَمَةَ، ثنا أَبُو عُبَيْدَةَ الْحَكَمُ بْنُ عَبْدَةَ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ، عَنْ عُقْبَةَ بْنِ مُسْلِمٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ الصُّنَابِحِيّ، عَنْ مُعَاذٍ، قَالَ: قَالَ لِيَ النَّبِيُّ: " إِنِّي أُحِبُّكَ، فَقُلِ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ، وَشُكْرِكَ، وَحُسْنِ عِبَادَتِكَ "، قَالَ الصُّنَابِحِيَّ: قَالَ لِي مُعَاذٌ: إِنِّي أُحِبُّكَ، فَقُلْ هَذَا الدُّعَاءَ، قَالَ أَبُو عَبْدِ الرَّحْمَنِ: وَأَنَا أُحِبُّكَ فَقُلْ، قَالَ حَيْوَةُ: قَالَ لِي عُقْبَةُ: وَأَنَا أُحِبُّكَ فَقُلْ، قَالَ أَبُو عُبَيْدَةَ: قَالَ لِي حَيْوَةُ: وَأَنَا أُحِبُّكَ فَقُلْ، قَالَ لِي عَمْرٌو: قَالَ لِي أَبُوعَبْدَةَ: وَأَنَا أُحِبُّكَ فَقُلْ، فَقَالَ لِي حَسَنٌ يَعْنِي الْجَرَوِيُّ: وَأَنَا أُحِبُّكَ فَقُلْ، قَالَ لَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا: وَأَنَا أُحِبُّكُمْ فَقُولُوا، قَالَ لَنَا أَبُو بَكْرٍ النَّجَّادُ: وَأَنَا أُحِبُّكُمْ فَقُولُوا، قَالَ الشَّرِيفُ: قَالَ لَنَا الْحُرَقِيُّ: وَأَنَا أُحِبُّكُمْ فَقُولُوا، وَقَالَ ابْنُ أَبِي خُشَيْشٍ: وَقَالَ لَنَا ابْنُ شَاذَانَ: وَأَنَا أُحِبُّكُمْ فَقُولُوا، وَقَالَ لَنَا الشَّرِيفُ وَابْنُ أَبِي خُشَيْشٍ: وَنَحْنُ نُحِبُّكُمْ فَقُولُوا، وَقَالَ الْهَمْدَانِيُّ: قَالَ لَنَا شَيْخُنَا الْإِمَامُ أَبُو طَاهِرٍ أَحْمَدُ بْنُ مُحَمَّدٍ: وَأَنَا أُحِبُّكُمْ فَقُولُوا، وَقَالَ لَنَا شَيْخُنَا أَبُو الْفَضْلِ جَعْفَرٌ: وَأَنَا أُحِبُّكُمْ فَقُولُوا، وَقَالَ لَنَا شَيْخُنَا نَاصِرُ الدِّينِ أَبُو نَصْرٍ مُحَمَّدُ بْنُ عَرَبْشَاهَ: وَأَنَا أُحِبُّكُمْ فَقُولُوا

(1/39)

110 - حَدَّثَنَا عَلِيِّ بْنُ الْجَعْدِ، أنا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ، حَدَّثَنِي مَنْ أُصَدِّقُهُ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ كَانَ يَقُولُ فِي دُعَائِهِ: «أَسْأَلُكُ تَمَامَ النِّعْمَةِ فِي الْأَشْيَاءِ كُلِّهَا، وَالشُّكْرَ لَكَ عَلَيْهَا حَتَّى تَرْضَى وَبَعْدَ الرِّضَا، وَالْخِيَرَةَ فِي جَمِيعِ مَا تَكُونُ فِيهِ الْخِيَرَةُ، بِجَمِيعِ مَيْسُوِرِ الْأُمُورِ كُلِّهَا لَا بِمَعْسُورِهَا يَا كَرِيمُ»

(1/40)

111 - حَدَّثَنَا أَبُو السَّائِبٍ، ثنا وَكِيعٌ، عَنْ يُوسُفَ الصَّبَّاغِ، عَنِ الْحَسَنِ، قَالَ: " مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً فَقَالَ: الْحَمْدُ لِلَّهِ، إِلَّا كَانَ مَا أَعْطَى أَكْثَرَ مِمَّا أَخَذَ "، وَبَلَغَنِي عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ أَنَّهُ سُئِلَ عَنْ هَذَا فَقَالَ: هَذَا خَطَأٌ؛ لَا يَكُونُ فِعْلُ الْعَبْدِ أَفْضَلَ مِنْ فِعْلِ اللَّهِ، فَقَالَ بَعْضُ أَهْلِ الْعِلْمِ: إِنَّمَا تَفْسِيرُهَا أَنَّ الرَّجُلَ إِذَا أَنْعَمَ اللَّهُ عَلَيْهِ نِعْمَةً وَهُوَ مِمَّنْ يُحِبُّ أَنْ يَحْمَدُهُ عَرَّفَهُ مَا صَنَعَ بِهِ فَيَشْكُرُ لِلَّهِ كَمَا يَنْبَغِي لَهُ أَنْ يَشْكُرَهُ، فَذَهَبَ لِلَّهُ شُكْرُ الْعِبَادَةِ الَّتِي فِي النِّعْمَةِ، وَكَانَ الْحَمْدُ لَهُ فَضْلًا

(1/40)

112 - حَدَّثَنِي مُحَمَّدُ بْنُ خِدَاشٍ، عَنْ أَشْعَثَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ، عَنْ مُجَمِّعٍ الْأَنْصَارِيِّ، عَنْ رَجُلٍ مِنْ أَهْلِ الْخَيْرِ قَالَ: «لَنِعِمُ اللَّهِ فِيمَا زَوَى عَنَّا مِنَ الدُّنْيَا مِنْ نِعْمَةٍ أَفْضَلُ مِمَّا بَسَطَ لَنَا مِنْهَا، وَذَلِكَ أَنَّ اللَّهَ لَمْ يَرْضَهَا لِنَبِيِّهِ فَأَكُونُ فِيمَا زَوَى لِنَبِيِّهِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَكُونَ فِيمَا كَرِهَ وَسَخِطَ»

(1/40)

113 - وَبَلَغَنِي عَنْ 1131 بَعْضِ الْعُلَمَاءِ، قَالَ: «يَنْبَغِي لِلْعَالِمِ أَنْ يَحْمَدَ اللَّهَ عَلَى مَا أَعْطَاهُ، وَأَيْنَ يَقَعُ مَا أَعْطَاهُ، وَالْحَسَنَاتُ تَأْتِي عَلَيْهِ إِلَى مَا عَافَاهُ، فَلَمْ يَبْتَلِهِ بِهِ فَيَشْغَلَ قَلْبَهُ، وَيُتْعِبَ جَوَارِحَهُ، فَيَشْكُرَ اللَّهَ عَلَى سُكُونِ قَلْبِهِ وَجَمِيعِ بَدَنِهِ»

(1/41)

114 - حُدِّثْتُ، عَنْ أَبِي الْحَوَارِي، قَالَ: " جَلَسَ فُضَيْلُ بْنُ عِيَاضٍ، وَسُفْيَانُ بْنُ عُيَيْنَةَ لَيْلَةً إِلَى الصَّبَاحِ يَتَذَاكَرَانِ النَّعَمَ، فَجَعَلَ سُفْيَانُ يَقُولُ: «أَنْعَمَ اللَّهُ عَلَيْنَا فِي كَذَا، فَعَلَ بِنَا كَذَا، فَعَلَ بِنَا كَذَا»

(1/41)

116 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ، عَنْ سُفْيَانَ، فِي قَوْلِهِ: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ} [الأعراف: 182] قَالَ: «نُسْبِغَ عَلَيْهِمُ النِّعَمَ، وَنَمْنَعُهُمُ الشُّكْرَ» فَقَالَ غَيْرُ سُفْيَانَ: كُلَّمَا أَحْدَثُوا ذَنْبًا أُحْدِثَتْ لَهُمْ نِعْمَةٌ. قَالَ ابْنُ دَاوُدَ: وَيَنْسَوْا

(1/41)

117 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ شَيْخٍ لَهُ أَنَّ ثَابِتًا الْبُنَانِيَّ سُئِلَ عَنِ الِاسْتِدْرَاجِ، فَقَالَ: «ذَلِكَ مَكْرُ اللَّهِ بِالْعِبَادِ الْمُضَيِّعِينَ» قَالَ: فَقَالَ يُونُسُ: إِنَّ الْعَبْدَ إِذَا كَانَتْ لَهُ عِنْدَ اللَّهِ مَنْزِلَةٌ فَحَفِظَهَا وَأَبْقَى عَلَيْهَا ثُمَّ شَكَرَ اللَّهَ مَا أَعْطَاهُ أَعْطَاهُ اللَّهُ أَشْرَفَ مِنْهَا، وَإِذَا ضَيَّعَ الشُّكْرَ اسْتَدْرَجَهُ اللَّهُ، وَكَانَ تَضْيِيعُهُ لِلشُّكْرِ اسْتِدْرَاجًا "

(1/41)

118 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ بَعْضِ أَصْحَابِهِ، قَالَ أَبُو حَازِمٍ: «نِعْمَةُ اللَّهِ فِيمَا زَوَى عَنِّي مِنَ الدُّنْيَا أَعْظَمُ مِنْ نِعْمَتِهِ عَلَيَّ فِيمَا أَعْطَانِي مِنْهَا، إِنِّي رَأَيْتُهُ أَعْطَاهَا قَوْمًا فَهَلَكُوا»

(1/42)

119 - حَدَّثَنِي عُمَرُ بْنُ أَبِي الْحَارِثِ الْهَمَذَانِيُّ، ثنا مُسْلِمُ بْنُ قَادِمٍ، ثنا مُعَاوِيَةُ بْنُ هَاشِمِ بْنِ عِيسَى الْحِمْصِيُّ، أنا الْحَارِثُ بْنُ مُسْلِمٍ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا نَظَرَ وَجْهَهُ فِي الْمَرْآةِ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي سَوَّى خَلْقَهُ فَعَدَّلَهُ، وَكَرَّمَ صُورَةَ وَجْهِي وَحَسَّنَهَا، وَجَعَلَنِي مِنَ الْمُسْلِمِينَ»

(1/42)

121 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، حَدَّثَنِي أَبِي، حَدَّثَنِي صَفْوَانُ بْنُ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ وَغَيْرِهِ قَالَ: " كَانَ مَرْوَانُ بْنُ الْحَكَمِ إِذَا ذَكَرَ الْإِسْلَامَ قَالَ: بِنِعْمَةِ رَبِّي، لَا بِمَا قَدَّمَتْ يَدَايَ، وَلَا بِإِرَادَتِي، إِنَّنِي كُنْتُ خَاطِئًا "

(1/42)

122 - حَدَّثَنِي قَاسِمُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو النَّضْرِ بْنُ صُقَيْرٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " مَكْتُوبٌ فِي حِكْمَةِ آلِ دَاوُدَ: الْعَافِيَةُ الْمُلْكُ الْخَفِيُّ "

(1/43)

123 - أَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى الثَّقَفِيُّ:
[البحر الوافر]
وَكَمْ مِنْ مُدْخَلٍ لَوْ مُتُّ فِيهِ ... لَكُنْتُ بِهِ نَكَالًا فِي الْعَشِيرَهْ
وُقِيتُ السُّوءَ وَالْمَكْرُوهَ فِيهِ ... وَرُحْتُ بِنِعْمَةٍ فِيهِ سَتِيرَهْ
وَكَمْ مِنْ نِعْمَةٍ لِلَّهِ تُمْسِي ... وَتُصْبِحُ لَيْسَ تَعْرِفُهَا كَبِيرَهْ

(1/43)

124 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، حَدَّثَنَا أَبُو الْيَمَانِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ رَاشِدِ بْنِ سَعْدٍ، قَالَ: دُعِيَ عُثْمَانُ إِلَى قَوْمٍ اجْتَمَعُوا عَلَى مَيْتَةٍ لَهُمْ، فَانْطَلَقَ لِيَأْخُذَهُمْ، فَتَفَرَّقُوا قَبْلَ أَنْ يَبْلُغَهُمْ، فَأَعْتَقَ رَقَبَةً شُكْرًا أَلَّا يَكُونَ جَرَى عَلَى يَدَيْهِ خِزْي مُسْلِمٍ "

(1/43)

125 - حَدَّثَنِي الْهَيْثَمُ بْنُ خَالِدٍ، حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، حَدَّثَنَا عُقْبَةُ بْنُ عَبْدِ اللَّهِ الرِّفَاعِيُّ، قَالَ: " دَخَلْتُ أَنَا وَبَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ عَلَى أَبِي تَمِيمَةَ الْهَجَنِيِّ نَعُودُهُ، فَقَالَ لَهُ بَكْرٌ: كَيْفَ أَصْبَحْتَ يَا أَبَا تَمِيمَةَ؟ قَالَ: أَصْبَحْتُ بَيْنَ نِعْمَتَيْنِ أَمِيلُ بَيْنَهُمَا، لَا أَدْرِي أَيُّهُمَا أَفْضَلُ، ذَنْبٌ سَتَرَهُ اللَّهُ فَأَصْبَحْتُ لَا أَخَافُ أَنْ يُعَيِّرَنِي بِهِ أَحَدٌ، وَمَوَدَّةٌ جَعَلَهَا اللَّهُ لِي فِي صُدُورِ النَّاسِ لَمْ أَبْلُغْهَا "

(1/43)

126 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ أَبُو الْبَخْتَرِيِّ، ثنا مُصْعَبُ بْنُ الْمِقْدَامِ، ثنا سُفْيَانُ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ صَالِحِ بْنِ مِسْمَارٍ، قَالَ: «نِعْمَةُ اللَّهِ فِيمَا زَوَى عَنِّي مِنَ الدُّنْيَا أَفْضَلُ مِنْ نِعْمَتِهِ فِيمَا أَعْطَانِي»

(1/44)

127 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، ثنا شَاذُّ بْنُ فَيَّاضٍ، عَنِ الْحَارِثِ بْنِ شِبْلٍ، حَدَّثَتْنَا أُمُّ النُّعْمَانِ، أَنَّ عَائِشَةَ، حَدَّثَتْهَا، عَنِ النَّبِيِّ قَالَ: " إِنَّ نُوحًا عَلَيْهِ السَّلَامُ لَمْ يَقُمْ عَنْ خَلَاءٍ قَطُّ إِلَّا قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَذَاقَنِي لَذَّتَهُ، وَأَبْقَى مَنْفَعَتَهُ فِي جَسَدِي، وَأَخْرَجَ عَنِّي أَذَاهُ "

(1/44)

128 - حَدَّثَنِي يَحْيَى بْنُ جَعْفَرٍ، أنا يَزِيدُ بْنُ هَارُونَ، أنا أَصْبَغُ بْنُ زَيْدٍ: «أَنَّ نُوحًا عَلَيْهِ السَّلَامُ كَانَ إِذَا خَرَجَ مِنَ الْكَنِيفِ قَالَ ذَلِكَ، فَسُمِّيَ عَبْدًا شَكُورًا»

(1/44)

129 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ هَانِئٍ، عَنْ بَعْضِ، أَصْحَابِهِ، قَالَ: قَالَ رَجُلٌ لِأَبِي حَازِمٍ: " مَا شُكْرُ الْعَيْنَيْنِ يَا أَبَا حَازِمٍ؟ قَالَ: إِنْ رَأَيْتَ بِهِمَا خَيْرًا أَعْلَنْتَهُ، وَإِنْ رَأَيْتَ بِهِمَا شَرًّا سَتَرْتَهُ، قَالَ: فَمَا شُكْرُ الْيَدَيْنِ؟ قَالَ: لَا تَأْخُذْ بِهِمَا مَا لَيْسَ لَهُمَا، وَلَا تَمْنَعْ حَقًّا لِلَّهِ هُوَ فِيهِمَا، قَالَ: فَمَا هُوَ شُكْرُ الْبَطْنِ؟ قَالَ: أَنْ يَكُونَ أَسْفَلَهُ طَعَامًا، وَأَعْلَاهُ عِلْمًا، قَالَ: فَمَا شُكْرُ الْفَرْجِ؟ قَالَ: كَمَا قَالَ: {إِلَّا عَلَى أَزْوَاجِهِمْ، أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ، فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون: 6] إِلَى قَوْلِهِ: {فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون: 7] قَالَ: فَمَا شُكْرُ الرِّجْلَيْنِ؟ قَالَ: إِذَا رَأَيْتَ حَيًّا غَبَطْتَهُ اسْتَعْمَلْتَ بِهِمَا عَمَلُهُ، وَإِنْ رَأَيْتَ مَيِّتًا مَقَتَّهُ كَفَفْتَهُمَا عَنْ عَمَلِهِ، وَأَنْتَ شَاكِرٌ لِلَّهِ، فَأَمَّا مَنْ شَكَرَ بِلِسَانِهِ وَلَمْ يَشْكُرْ بِجَمِيعِ أَعْضَائِهِ فَمَثَلُهُ كَمَثَلِ رَجُلٍ لَهُ كِسَاءٌ، فَأَخَذَ بِطَرْفِهِ وَلَمْ يَلْبَسْهُ، فَلَمْ يَنْفَعْهُ ذَلِكَ مِنَ الْحَرِّ، وَالْبَرَدِ، وَالثَّلْجِ، وَالْمَطَرِ "

(1/44)

130 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدَانُ بْنُ عُثْمَانَ، أَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، عَنْ عَبْدِ الرَّحْمَنِ رَجُلٍ مِنْ صَنْعَاءَ، قَالَ: " أَرْسَلَ النَّجَاشِيُّ ذَاتَ يَوْمٍ إِلَى جَعْفَرِ بْنِ أَبِي طَالِبٍ وَأَصْحَابِهِ فَدَخَلُوا عَلَيْهِ وَهُوَ فِي بَيْتٍ عَلَيْهِ خُلْقَانٌ وَهُوَ جَالِسٌ عَلَى التُّرَابِ، قَالَ جَعْفَرٌ: وَأَشْفَقْنَا مِنْهُ حِينَ رَأَيْنَاهُ عَلَى تِلْكَ الْحَالِ، فَلَمَّا رَأَى مَا فِي وُجُوهِنَا قَالَ: إِنِّي أُبَشِّرُكُمْ بِمَا يَسُرُّنِي، أَنَّهُ جَاءَنِي مِنْ نَحْوِ أَرْضِكُمْ عَيْنٌ لِي فَأَخْبَرَنِي أَنْ قَدْ نَصَرَ نَبِيَّهُ، وَأَهْلَكَ عَدُوَّهُ، وَأُسِرَ فُلَانٌ وَفُلَانٌ وَفُلَانٌ، وَقُتِلَ فُلَانٌ وَفُلَانٌ، الْتَقَوْا بِوَادٍ يُقَالُ لَهُ بَدْرٌ كَثِيرُ الْأَرَاكِ كَأَنِّي أَنْظُرُ إِلَيْهِ، كُنْتُ أَرْعَى بِهِ لِسَيِّدِي رَجُلٍ مِنْ بَنِي ضَمْرَةَ إِبِلَهُ، فَقَالَ لَهُ جَعْفَرٌ: مَا لَكَ جَالِسٌ عَلَى التُّرَابِ لَيْسَ تَحْتَكَ بِسَاطٌ وَعَلَيْكَ هَذِهِ الْأَخْلَاقُ؟ قَالَ: إِنَّا نَجِدُ فِيمَا أُنْزِلَ عَلَى عِيسَى عَلَيْهِ السَّلَامُ: أَنَّ حَقًّا عَلَى عِبَادِ اللَّهِ أَنْ يُحْدِثُوا لِلَّهِ تَوَاضُعًا عِنْدَمَا يُحْدِثُ لَهُمْ نِعْمَةً، فَلَمَّا أَحْدَثَ اللَّهُ لِي نَصْرَ نَبِيِّهِ أَحْدَثْتُ لَهُ هَذَا التَّوَاضُعَ "

(1/45)

131 - قَالَ مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، ثنا أَبُو سَعِيدٍ الْمُؤَدِّبُ، عَنْ حَرِيزِ بْنِ عُثْمَانَ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ، قَالَ: «مَا ابْتَلَى اللَّهُ عَبْدًا ابْتِلَاءً إِلَّا كَانَ لِلَّهِ عَلَيْهِ فِيهِ نِعْمَةٌ أَلَّا يَكُونَ ابْتَلَاهُ بِأَشَدَّ مِنْهُ»

(1/46)

132 - وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ الْقُدُسِيُّ: حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبْجَرَ، قَالَ: «مَا مِنَ النَّاسِ إِلَّا مُبْتَلًى بِعَافِيَةٍ لِيَنْظُرَ كَيْفَ شُكْرُهُ؟ وَيَبْتَلِيهِ لِيَنْظُرَ كَيْفَ صَبْرُهُ؟»

(1/46)

133 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا أَبُو شِهَابٍ، عَنْ لَيْثٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «يَنْزِلُ الْبَلَاءُ لِيَسْتَخْرِجَ الدُّعَاءَ»

(1/46)

134 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ، لَهُ قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ: «لَقَدْ أَنْعَمَ اللَّهُ عَلَى عَبْدٍ فِي حَاجَتِهِ أَكْثَرَ مِنْ تَضَرُّعِهِ إِلَيْهِ فِيهَا»

(1/46)

135 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا أَبُو عَاصِمٍ، عَنْ بَكَّارِ بْنِ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ، عَنْ أَبِيهِ، عَنْ أَبِي بَكْرَةَ: «أَنَّ النَّبِيَّ كَانَ إِذَا جَاءَهُ أَمْرٌ يَسُرُّهُ خَرَّ سَاجِدًا شُكْرًا لِلَّهِ»

(1/46)

136 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْقُرَشِيُّ، ثنا أَبِي، ثنا خَلَّادٌ الصَّفَّارُ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ، عَنْ أَبِيهِ، قَالَ: «لَمَّا تَابَ اللَّهُ عَلَيْهِ سَجَدَ وَأَلْقَى رِدَاءَهُ إِلَى الَّذِي بَشَّرَهُ»

(1/47)

137 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَمْرٍو، حَدَّثَنَا عِيسَى بْنُ حَنِيفَةَ، ثنا الْعَلَاءُ بْنُ الْمُغِيرَةِ، قَالَ: «بَشَّرْتُ الْحَسَنَ بِمَوْتِ الْحَجَّاجِ وَهُوَ مُخْتَفٍ، فَسَجَدَ»

(1/47)

138 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، أَخْبَرَنِي عَمْرُو بْنُ أَبِي عَمْرٍو، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ الْأَنْصَارِيِّ، عَنْ عَبْدِ الْوَاحِدِ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، أَنَّ رَسُولَ اللَّهِ قَالَ: " أُرَانِي لَقِيتُ جِبْرِيلَ َلَيْهِ السَّلَامُ فَبَشَّرَنِي وَقَالَ: إِنَّ اللَّهَ يَقُولَ لَكَ: مَنْ صَلَّى عَلَيْكَ صَلَّيْتُ عَلَيْهِ، وَمَنْ سَلَّمَ عَلَيْكَ سَلَّمْتُ عَلَيْهِ، فَسَجَدْتُ شُكْرًا "

(1/47)

139 - حُدِّثْتُ، عَنْ سَعِيدِ بْنِ عَامِرٍ، قَالَ: قَالَ سَلَّامُ بْنُ أَبِي مُطِيعٍ: " مَتَى شِئْتَ أَنْ تَرَى، مِنَ النِّعْمَةِ عَلَيْكَ أَكْثَرَ مِنْهَا عَلَيْهِ رَأَيْتَهُ، قَالَ سَلَامٌ: إِي وَاللَّهِ، إِذَا أَغْلَقْتَ عَلَيْكَ بَابَكَ جَاءَكَ مَنْ يَسْأَلُكَ يَدُقُّ عَلَيْكَ لِيُعَرِّفَكَ نِعْمَتَهُ عَلَيْكَ " هَذَا الْكَلَامُ عَنْ سَعِيدِ بْنِ عَامِرٍ

(1/48)

140 - قَالَ: وَبَلَغَنِي عَنْ أَبِي خَيْثَمَةَ، عَنْ زُهَيْرٍ الْبَابِيِّ، عَنْ سَلَّامِ بْنِ أَبِي مُطِيعٍ، قَالَ: " دَخَلْتُ عَلَى مَرِيضٍ فَإِذَا هُوَ يَئِنُّ فَقُلْتُ لَهُ: اذْكُرِ الْمَطْرُوحِينَ فِي الطَّرِيقِ، اذْكُرِ الَّذِينَ لَا مَأْوَى لَهُمْ، وَلَا مَنْ يَخْدُمُهُمْ، قَالَ: ثُمَّ دَخَلْتَ عَلَيْهِ بَعْدَ ذَلِكَ فَلَمْ أَسْمَعْهُ يَئِنُّ، قَالَ: وَجَعَلَ يَقُولُ: اذْكُرِ الْمَطْرُوحِينَ فِي الطَّرِيقِ، اذْكُرْ مَنْ لَا مَأْوَى لَهُ، وَلَا مَنْ يَخْدُمُهُ "

(1/48)

141 - قَالَ مُحَمَّدُ بْنُ الْحَسَنِ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي نُوحٍ، قَالَ: قَالَ لِي رَجُلٌ عَلَى بَعْضِ السَّوَاحِلِ: " كَمْ عَامَلْتَهُ تَبَارَكَ اسْمُهُ بِمَا يَكْرَهُ فَعَامَلَكَ بِمَا تُحِبُّ، قُلْتُ: مَا لَا أُحْصِي ذَلِكَ كَثْرَةً، قَالَ: فَهَلْ قَصَدْتَ إِلَيْهِ فِي أَمْرِ كَرْبِكَ فَخَذَلَكَ؟ قُلْتُ: لَا وَاللَّهِ، وَلَكِنَّهُ أَحْسَنَ إِلَيَّ فَأَعَانَنِي، قَالَ: فَهَلْ سَأَلْتَهُ شَيْئًا قَطُّ فَأَعْطَاكَ؟ قُلْتُ: وَهَلْ مَنَعَنِي شَيْئًا سَأَلْتُهُ، مَا سَأَلْتُهُ شَيْئًا قَطُّ إِلَّا أَعْطَانِي، وَلَا اسْتَعَنْتُ بِهِ إِلَّا أَعَانَنِي قَالَ: أَرَأَيْتَ لَوْ أَنَّ ابْنَ آدَمَ فَعَلَ بِكَ بَعْضَ هَذِهِ الْخِلَالِ مَا كَانَ جَزَاؤُهُ عِنْدَكَ؟ قُلْتُ: مَا كُنْتُ أَقْدِرُ لَهُ عَلَى مُكَافَأَةٍ وَلَا جَزَاءٍ، قَالَ: فَرَبُّكَ أَحَقُّ وَأَحْرَى أَنْ بَذَلْتَ نَفْسَكَ لَهُ فِي أَدَاءِ شُكْرِ نِعَمِهِ عَلَيْكَ، وَهُوَ الْمُحْسِنُ قَدِيمًا وَحَدِيثًا إِلَيْكَ، وَاللَّهِ لِشُكْرِهِ أَيْسَرُ مِنْ مُكَافَأَةِ عِبَادِهِ، أَنَّهُ تَبَارَكَ وَتَعَالَى رَضِيَ بِالْحَمْدِ مِنَ الْعِبَادِ شُكْرًا "

(1/48)

142 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنِي الْقَاسِمُ بْنُ عُثْمَانَ الدِّمَشْقِيُّ، قَالَ: قُلْتُ لِيَمَانِ بْنِ مُعَاوِيَةَ الْأَسْوَدِ الْعَابِدِ: رَأَيْتَ إِبْرَاهِيمَ بْنَ أَدْهَمَ؟ فَضَحِكَ وَقَالَ: وَأَكْبَرَ مِنْ إِبْرَاهِيمَ قُلْتُ: مَنْ؟ قَالَ: سُفْيَانَ الثَّوْرِيَّ، ثُمَّ قَالَ: سَمِعْتُ أَخِي سُفْيَانَ بْنَ سَعِيدٍ الثَّوْرِيَّ يَقُولُ: «مَا كَانَ اللَّهُ لِيُنْعِمَ عَلَى عَبْدٍ فِي الدُّنْيَا فَيَفْضَحَهُ فِي الْآخِرَةِ، وَحَقٌّ عَلَى الْمُنْعِمِ أَنْ يُتِمَّ عَلَى مَنْ أَنْعَمَ عَلَيْهِ»

(1/49)

143 - حَدَّثَنِي أَبُو حَاتِمٍ، ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِي، قَالَ: قُلْتُ لِأَبِي مُعَاوِيَةَ الْأَسْوَدِ: يَا أَبَا مُعَاوِيَةَ، مَا أَعْظَمَ النَّعَمَ عَلَيْنَا فِي التَّوْحِيدِ، نَسْأَلُ اللَّهَ أَنْ لَا يَسْلُبَنَاهُ، قَالَ: «يَحِقُّ عَلَى الْمُنْعِمِ أَنْ يُتِمَّ عَلَى مَنْ أَنْعَمَ عَلَيْهِ»

(1/49)

144 - وَحَدَّثَنِي أَبُو حَاتِمٍ، ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِي، سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ مِنْ أَهْلِ عَكَّا قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ الْأَسْوَدَ الْيَمَانَ الْعَابِدَ، يَقُولُ: «اللَّهُ أَكْرَمُ مِنْ أَنْ يُنْعِمَ بِنِعْمَةٍ إِلَّا أَتَمَّهَا، أَوْ يَسْتَعْمِلَهَا بِعَمَلٍ إِلَّا قَبِلَهُ»

(1/49)

145 - وَبَلَغَنِي عَنِ ابْنِ أَبِي الْحَوَارِي، قَالَ: قَالَتْ مُؤْمِنَةُ الْمُتَعَبِّدَةُ: " أَنَا فِي شَيْءٍ قَدْ شَغَلَ قَلْبِي، قُلْتُ: مَا هُوَ؟ قَالَتْ: أُرِيدُ أَنْ أَعْرِفَ نِعْمَةَ اللَّهِ عَلَيَّ طَرْفَةَ عَيْنٍ، أَوْ أُعَذَّبَ بِتَقْصِيرِي عَنْ شُكْرِي النِّعْمَةَ طَرْفَةَ عَيْنٍ، فَقُلْتُ لَهَا: أَنْتِ تُرِيدِينَ مَا لَا نَهْتَدِي إِلَيْهِ بِعُقُولِنَا "

(1/50)

146 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، ثنا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، قَالَ: «إِنَّهُ لَيَكُونُ فِي الْمَجْلِسِ الرَّجُلُ الْوَاحِدُ يَحْمَدُ اللَّهَ فَتَنْقَضِي لِأَهْلِ ذَلِكَ الْمَجْلِسِ حَوَائِجُهُمْ كُلِّهُمْ»

(1/50)

147 - حَدَّثَنِي الْحَسَنُ، حَدَّثَنِي الْحَارِثُ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، ثنا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، قَالَ: ذَكَرَ بَعْضُ أَهْلِ الْعِلْمِ فِي بَعْضِ الْكُتُبِ الَّتِي أَنْزَلَهَا اللَّهُ أَنَّ اللَّهَ قَالَ: «سُرُّوا عَبْدِيَ الْمُؤْمِنَ» فَكَانَ لَا يَأْتِيهِ شَيْءٌ يُحِبُّهُ إِلَّا قَالَ: الْحَمْدُ لِلَّهِ، الْحَمْدُ لِلَّهِ، مَا شَاءَ اللَّهُ، قَالَ: «رَوِّعُوا عَبْدِيَ الْمُؤْمِنَ» قَالَ: فَلَا تَطْلُعُ عَلَيْهِ طَلِيعَةٌ مِنْ طَلَائِعِ الْمَكْرُوهِ إِلَّا قَالَ: الْحَمْدُ لِلَّهِ، الْحَمْدُ لِلَّهِ، قَالَ: «إِنِّي أَرَى عَبْدِي يَحْمَدُنِي حِينَ رَوَّعْتُهُ كَمَا يَحْمَدُنِي حِينَ سَرَرْتُهُ، أَدْخِلُوا عَبْدِي دَارَ عَدْنٍ كَمَا يَحْمَدُنِي عَلَى كُلِّ حَالَاتِهِ»

(1/50)

148 - قَالَ الْحَجَّاجُ بْنُ يُوسُفَ، ثنا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ عُمَرَ بْنِ كَيْسَانَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَفْوَانَ وَهُوَ ابْنُ بِنْتِ وَهْبٍ قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: " عَبَدَ اللَّهُ عَابِدٌ خَمْسِينَ عَامًا، وَأَوْحَى اللَّهُ: أَنِّي قَدْ غَفَرْتُ لَكَ قَالَ: يَا رَبِّ، وَمَا تَغْفِرُ لِي وَلَمْ أُذْنِبْ، فَأَذِنَ لِعِرْقٍ فِي عُنُقِهِ فَضَرَبَ عَلَيْهِ، فَلَمْ يَنَمْ وَلَمْ يُصَلِّ، ثُمَّ سَكَنَ فَنَامَ، فَأَتَاهُ مَلَكٌ فَشَكَا إِلَيْهِ، فَقَالَ: مَا لَقِيتَ مِنْ ضَرَبَانِ الْعِرْقِ؟ فَقَالَ الْمَلَكُ: إِنَّ رَبَّكَ يَقُولُ: عِبَادَتُكَ خَمْسِينَ سَنَةً تَعْدِلُ سُكُونَ هَذَا الْعِرْقِ "

(1/51)

149 - حَدَّثَنِي 10664 أَبُو أَيُّوبَ الْقُرَشِيُّ مَوْلَى بَنِي هَاشِمٍ قَالَ: قَالَ: دَاوُدُ عَلَيْهِ السَّلَامُ: " رَبِّ، أَخْبِرْنِي مَا أَدْنَى نِعْمَتِكَ عَلَيَّ، فَأَوْحَى اللَّهُ إِلَيْهِ: يَا دَاوُدُ، تَنَفَّسْ " فَتَنَفَّسَ فَقَالَ: «هَذَا أَدْنَى نِعْمَتِي عَلَيْكَ»

(1/51)

150 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، ثنا أَبِي، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي حُمَيْدٍ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: " لَقِيتُ أَخًا لِي مِنْ إِخْوَانِي الضُّعَفَاءِ، فَقُلْتُ: يَا أَخِي، أَوْصِنِي، فَقَالَ: مَا أَدْرِي مَا أَقُولُ، غَيْرَ أَنَّهُ يَنْبَغِي لِهَذَا الْعَبْدِ أَنْ لَا يَفْتُرُ عَنِ الْحَمْدِ وَالِاسْتِغْفَارِ، وَابْنُ آدَمَ بَيْنَ نِعْمَةٍ وَذَنْبٍ، وَلَا تَصْلُحُ النِّعْمَةُ إِلَّا بِالْحَمْدِ وَالشُّكْرِ، وَلَا الذَّنْبُ إِلَّا بِالتَّوْبَةِ وَالِاسْتِغْفَارِ، قَالَ: فَأَوْسَعَنِي عِلْمًا مَا شِئْتُ "

(1/51)

151 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، ثنا أَبِي، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي حُمَيْدٍ، عَنْ أَبِي الْمَلِيحِ، قَالَ: قَالَ مُوسَى عَلَيْهِ السَّلَامُ: " رَبِّ، مَا أَفْضَلُ الشُّكْرِ؟ قَالَ: أَنْ تَشْكُرَنِي عَلَى كُلِّ حَالٍ "

(1/52)

152 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَبُو جَعْفَرٍ، قَالَ: سَمِعْتُ يَحْيَى بْنَ سُلَيْمَانَ، ذَكَرَ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، قَالَ: " رَأَيْتُ فِيَ مُحَمَّدِ بْنِ وَاسِعٍ قُرْحَةً، قَالَ: فَكَأَنَّهُ رَأَى مَا شَقَّ عَلَيَّ مِنْهَا، فَقَالَ: أَتَدْرِي مَاذَا لِلَّهِ تَعَالَى عَلَيَّ مِنْ هَذِهِ الْقُرْحَةِ مِنْ نِعْمَةٍ؟ فَأُسْكِتُّ قَالَ: إِذْ لَمْ يَجْعَلْهَا عَلَى حَدَقَتِي، وَلَا عَلَى طَرَفِ لِسَانِي، وَلَا عَلَى طَرَفِ ذَكَرِي، فَهَانَتْ عَلَيَّ قُرْحَتُهُ "

(1/52)

153 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ هِلَالِ بْنِ خَبَّابٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ قَالَ: «يَا عَبَّاسُ، يَا عَمَّ النَّبِيِّ، أَكْثِرِ الدُّعَاءَ بِالْعَافِيَةِ»

(1/52)

154 - حَدَّثَنَا أَحْمَدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، ثنا حُسَيْنُ بْنُ عَلِيٍّ، عَنْ زَائِدَةَ، عَنْ عَاصِمٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَامَ أَبُو بَكْرٍ عَلَى الْمِنْبَرِ فَقَالَ: " لَقَدْ عَلِمْتُمْ مَا قَامَ بِهِ فِيكُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوَّلَ فِي مَقَامِي هَذَا، ثُمَّ أَعَادَهَا، ثُمَّ بَكَى، ثُمَّ أَعَادَهَا ثُمَّ بَكَى، فَقَالَ: «إِنَّ النَّاسَ لَمْ يُعْطَوْا فِي هَذِهِ الدُّنْيَا شَيْئًا أَفْضَلَ مِنَ الْعَفْوِ وَالْعَافِيَةِ، فَسَلُوهُمَا»

(1/53)

155 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الرِّفَاعِيُّ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ، حَدَّثَنِي الْكَلْبِيُّ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، حَدَّثَنِي جَابِرُ بْنُ عَبْدِ اللَّهِ، أَنَّ النَّبِيَّ قَرَأَ: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ، أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] فَقَالَ النَّبِيُّ: «اللَّهُمَّ إِنَّكَ أَمَرْتَ بِالدُّعَاءِ، وَتَوَكَّلْتَ بِالْإِجَابَةِ، لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ لَبَّيْكَ، لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ، أَشْهَدُ أَنَّكَ فَرْدٌ أَحَدٌ صَمَدٌ، لَمْ يَلِدْ، وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، وَأَشْهَدُ أَنَّ وَعَدَكَ حَقٌّ، وَلِقَاءَكَ حَقٌّ، وَالْجَنَّةَ حَقٌّ، وَالنَّارَ حَقٌّ، وَالسَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا، وَأَنَّكَ تَبْعَثُ مَنْ فِي الْقُبُورِ»

(1/53)

156 - حَدَّثَنِي أَبِي، ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، ثنا سَعِيدٌ الْجُرَيْرِيُّ، عَنْ أَبِي الْوَرْدِ بْنِ ثُمَامَةَ، عَنِ اللَّجْلَاجِ، عَنْ مُعَاذٍ، أَنَّ رَسُولَ اللَّهِ أَتَى عَلَى رَجُلٍ وَهُوَ يَقُولُ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ تَمَامَ النِّعْمَةِ، فَقَالَ: «ابْنَ آدَمَ، هَلْ تَدْرِي مَا تَمَامُ النِّعْمَةِ؟» قَالَ: يَا رَسُولَ اللَّهِ، دَعْوَةٌ دَعَوْتُ بِهَا، أَرْجُو الْخَيْرَ بِهَا، فَقَالَ: «إِنَّ مِنَ تَمَامِ النِّعْمَةِ فَوْزًا مِنَ النَّارِ، وَدُخُولًا إِلَى الْجَنَّةِ»

(1/54)

157 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، حَدَّثَنِي أَبِي، حَدَّثَنِي سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مِسْعَرٍ، قَالَ: كَانَ عَبْدُ الْأَعْلَى التَّيْمِيُّ يَقُولُ: " أَكْثِرُوا سُؤَالَ الْعَافِيَةِ، فَإِنَّ الْمُبْتَلَى وَإِنِ اشْتَدَّ بَلَاؤُهُ لَيْسَ بِأَحَقَّ بِالدُّعَاءِ مِنَ الْمُعَافَى الَّذِي لَا يَأْمَنُ الْبَلَاءَ، وَمَا الْمُبْتَلَوْنَ الْيَوْمَ إِلَّا مِنْ أَهْلِ الْعَافِيَةِ بِالْأَمْسِ، وَمَا الْمُبْتَلَوْنَ بَعْدَ الْيَوْمِ إِلَّا مِنْ أَهْلِ الْعَافِيَةِ الْيَوْمَ، وَلَوْ كَانَ بَلَاءٌ يَجُرُّهُ إِلَى خَيْرٍ مَا كُنَّا مِنْ رِجَالِ الْبَلَاءِ، إِنَّهُ رُبَّ بَلَاءٍ فِي الدُّنْيَا قَدْ أَجْهَدَ فِي الدُّنْيَا، وَأَجْزَى فِي الْآخِرَةِ، فَمَا يَأْمَنُ مَنْ أَطَالَ الْمُقَامَ عَلَى مَعْصِيَةِ اللَّهِ أَنْ يَكُونَ قَدْ بَقِيَ لَهُ فِي بَقِيَّةِ عُمْرِهِ مِنَ الْبَلَاءِ مَا يَحْذَرُهُ فِي الدُّنْيَا، وَيَفْضَحُهُ فِي الْآخِرَةِ، ثُمَّ يَقُولُ عِنْدَ ذَلِكَ: الْحَمْدُ لِلَّهِ الَّذِي إِنْ نَعُدَّ نِعَمَهُ لَا نُحْصِيهَا، وَإِنْ نَدْأَبْ لَهُ عَمَلًا لَا نُجْرِيهَا، وَإِنْ نُعَمَّرْ فِيهَا لَا نَبْلَى "

(1/54)

158 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، قَالَ: قَالَ لِي سُفْيَانُ بْنُ عُيَيْنَةَ: إِنِّي سَمِعْتُ مِسْعَرًا يَذْكُرُ عَنْ عَبْدِ الْأَعْلَى حَدِيثًا فِي سُؤَالِ الْعَافِيَةِ فَهَلْ تَحْفَظُهُ؟ فَقَالَ: فَقُلْتُ: أُحَدِّثُكَ بِمَا أَحْفَظُ، فَقَرَأْتُ عَلَيْهِ، فَقَالَ: هُوَ هُوَ "

(1/55)

159 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا أَبُو الْأَحْوَصِ، عَنْ مَنْصُورٍ، عَنْ تَمِيمِ بْنِ سَلَمَةَ، قَالَ: «حُدِّثْتُ أَنَّ الرَّجُلَ إِذَا ذَكَرَ اسْمَ اللَّهِ عَلَى طَعَامِهِ، وَحَمِدَهُ عَلَى آخِرِهِ، لَمْ يُسْئِلْ عَنْ نَعِيمِ ذَلِكَ الطَّعَامِ»

(1/55)

160 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، حَدَّثَنِي شُرَيْحٌ الصَّائِدِيُّ، سَمِعْتُ يَحْيَى بْنَ بُلْيَقٍ الْحَمَّالَ وَهُوَ مَوْلًى لِبَنِي وَدِيعَةَ بنِ عَبْدِ اللَّهِ بْنِ لَوْنِيٍّ، قَالَ: " كُنَّا بِطَرِيقِ مَكَّةَ فَأَصَابَنَا عَطَشٌ شَدِيدٌ، فَاكْتَرَيْنَا دَلِيلًا يَخْرُجُ بِنَا إِلَى مَوْضِعٍ ذُكِرَ لَنَا أَنَّ فِيهِ مَاءً، فَبَيْنَمَا نَحْنُ نَسِيرُ بِنَادِرِ الْمَاءِ بَعْدَ طُلُوعِ الْفَجْرِ إِذَا بِصَوْتٍ نَسْمَعُهُ وَهُوَ يَقُولُ: أَلَا تَقُولُونَ؟ قَالَ يَحْيَى: فَأَجَبْتُهُ وَمَاذَا نَقُولُ؟ فَقَالَ: اللَّهُمَّ مَا أَصْبَحَ بِنَا مِنْ نِعْمَةٍ، أَوْ عَافِيَةٍ، أَوْ كَرَامَةٍ فِي دِينٍ أَوْ دُنْيَا جَرَتْ عَلَيْنَا فِيمَا مَضَى، أَوْ هِيَ جَارِيَةٌ عَلَيْنَا فِيمَا بَقِيَ، فَهِيَ مِنْكَ وَحْدَكَ لَا شَرِيكَ لَكَ، فَلَكَ الْحَمْدُ عَلَيْهَا، وَلَكَ الْمَنُّ، وَلَكَ الْفَضْلُ، وَلَكَ الْحَمْدُ عَدَدَ مَا أَنْعَمْتَ عَلَيْنَا، وَعَلَى جَمِيعِ خَلْقِكَ، مِنْ لَدُنْكَ إِلَى مُنْتَهَى عِلْمِكَ، لَا إِلَهَ إِلَّا أَنْتَ، ثُمَّ قَالَ: هَذَا مِنَ الْبَدَاءِ إِلَى الْبَقَاءِ "

(1/55)

161 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ صَالِحِ بْنِ خَلَفٍ التَّيْمِيُّ، ثنا أَبُو يُوسُفَ الْأَعْشَى، عَنْ سُفْيَانَ، قَالَ: كَانَ الْحَسَنُ إِذَا جَلَسَ مَجْلِسًا يَقُولُ: «اللَّهُمَّ لَكَ الْحَمْدُ بِالْإِسْلَامِ، وَلَكَ الْحَمْدُ بِالْقُرْآنِ، وَلَكَ الْحَمْدُ بِالْأَهْلِ وَالْمَالِ، بَسَطْتَ رِزْقَنَا، وَأَظْهَرْتَ أَمْنَنَا، وَأَحْسَنْتَ مُعَافَاتَنَا، وَمِنْ كُلِّ مَا سَأَلْنَاكَ رَبَّنَا أَعْطَيْتَنَا، فَلَكَ الْحَمْدُ كَثِيرًا، كَمَا تُنْعِمُ كَثِيرًا، وَصَرَفْتَ شَرًّا كَثِيرًا، فَلِوَجْهِكَ الْجَلِيلِ الْبَاقِي الدَّائِمِ الْحَمْدُ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ»

(1/55)

162 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، وَأَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ، فَإِنَّهُ أَجْدَرُ أَلَا تَزْدَرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ»

(1/56)

163 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا خَالِدٌ، عَنْ حُصَيْنٍ، عَنْ مُجَاهِدٍ، قَالَ: كَانَ ابْنُ عُمَرَ إِذَا كَانَ فِي سَفَرٍ فَطَلَعَ الْفَجْرُ رَفَعَ صَوْتَهُ وَنَادَى: «سَمِعَ حَامِدٌ بِحَمْدِ اللَّهِ، وَنِعْمَتِهِ، وَحُسْنِ بَلَائِهِ عَلَيْنَا، ثَلَاثًا، اللَّهُمَّ صَاحِبْنَا فَأَفْضِلْ عَلَيْنَا، ثَلَاثًا، عَائِذًا بِاللَّهِ مِنَ النَّارِ، ثَلَاثًا، لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، ثَلَاثًا»

(1/56)

164 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، وَخَلَفُ بْنُ تَمِيمٍ، قَالَا: ثنا سَلَّامُ بْنُ سُلَيْمٍ، ثنا مُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ، قَالَ: " بَلَغَنِي أَنَّ اللَّهَ أَوْحَى إِلَى مُوسَى: أَنْ يَا مُوسَى بْنَ عِمْرَانَ، كُنْ يَقْظَانًا، مُرْتَادًا لِنَفْسِكَ أَخْدَانًا، وَكُلُّ خِدْنٍ لَا تُؤْتِيكَ عَلَى مَسَرَّتِي فَلَا تَصْحَبْهُ، فَإِنَّهُ لَكَ عَدُوٌّ، وَهُوَ يُقَسِّي قَلْبَكَ، وَأَكْثِرْ مِنْ ذِكْرِي حَتَّى تَسْتَوْجِبَ الشُّكْرَ، وَتَسْتَكْمِلَ الْمَزِيدَ "

(1/56)

165 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، عَنْ حَوْشَبٍ، عَنِ الْحَسَنِ، قَالَ: " خَلَقَ اللَّهُ آدَمَ حِينَ خَلَقَهُ فَأَخْرَجَ أَهْلَ الْجَنَّةِ مِنْ صَفْحَتِهِ الْيُمْنَى، وَأَخْرَجَ أَهْلَ النَّارِ مِنْ صَفْحَتِهِ الْيُسْرَى، فَدَبُّوا عَلَى وَجْهِ الْأَرْضِ، فِيهِمُ الْأَعْمَى، وَالْأَصَمُّ، وَالْمُبْتَلَى، فَقَالَ آدَمُ: يَا رَبِّ، أَلَا سَوَّيْتَ بَيْنَ وَلَدِي، قَالَ: «يَا آدَمُ، أَرَدْتُ أَنْ أُشْكَرَ»

(1/57)

166 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ، وَابْنُ أَبِي أُوَيْسٍ، حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عَنْبَسَةَ، عَنِ ابْنِ غَنَّامٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ حِينَ يُصْبِحُ: اللَّهُمَّ مَا أَصْبَحَتْ بِي مِنْ نِعْمَةٍ، أَوْ بِأَحَدٍ مِنْ خَلْقِكَ، فَمِنْكَ وَحْدَكَ، لَا شَرِيكَ لَكَ، فَلَكَ الْحَمْدُ، وَلَكَ الشُّكْرُ، إِلَّا أَدَّى شُكْرَ ذَلِكَ الْيَوْمِ "

(1/57)

167 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَلِيُّ بْنُ بَحْرٍ، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُعَلَّى الْكُوفِيُّ، عَنْ زِيَادِ بْنِ خَيْثَمَةَ، عَنْ أَبِي دَاوُدَ، عَنْ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ ابْتُلِيَ فَصَبَرَ، وَأُعْطِيَ فَشَكَرَ، وَظُلِمَ فَغَفَرَ، ثُمَّ شَكَرَ» ثُمَّ سَكَتَ قَالُوا: مَا لَهُ يَا رَسُولَ اللَّهِ؟ قَالَ: «أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ»

(1/57)

168 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، حَدَّثَنِي رَجُلٌ مِنْ أَسْنَانِنَا أَنَّ النَّبِيَّ أَوْصَى رَجُلًا بِثَلَاثٍ، قَالَ: «أَكْثِرْ ذِكْرَ الْمَوْتِ يُسْلِكَ عَمَّا سِوَاهُ، وَعَلَيْكَ بِالدُّعَاءِ؛ فَإِنَّكَ لَا تَدْرِي مَتَى يُسْتَجَابُ لَكَ، وَعَلَيْكَ بِالشُّكْرِ؛ فَإِنَّ الشُّكْرَ زِيَادَةٌ»

(1/58)

169 - حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ، حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ أَبِي مُوسَى، قَالَ: " كَانَ عَمْرٌو إِذَا أُتِيَ بِطَعَامِهِ لَمْ يَزَلْ مُخَمَّرًا حَتَّى يَقُولَ هَؤُلَاءِ الْكَلِمَاتِ: الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا، وَأَطْعَمَنَا، وَسَقَانَا، وَنَعَّمَنَا، اللَّهُ أَكْبَرُ، اللَّهُمَّ أَلْفَتْنَا نِعَمُكَ وَنَحْنُ بِكُلِّ شَرٍّ، فَأَصْبَحْنَا وَأَمْسَيْنَا فِيهَا بِكُلِّ خَيْرٍ، شَاءَ لَكَ عَامُّهَا وَشُكْرُهَا، لَا خَيْرَ إِلَّا خَيْرُكَ، وَلَا إِلَهَ غَيْرُكَ، إِلَهُ الصَّالِحِينَ، وَرَبُّ الْعَالَمِينَ، الْحَمْدُ لِلَّهِ، لَا إِلَهَ إِلَّا أَنْتَ، مَا شَاءَ اللَّهُ، لَا قُوَّةَ إِلَّا بِاللَّهِ، اللَّهُمَّ بَارِكْ لَنَا فِيمَا رَزَقْتَنَا، وَقِنَا عَذَابَ النَّارِ "

(1/58)

170 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، حَدَّثَنَا بِشْرُ بْنُ مُحَمَّدٍ الْوَاسِطِيُّ، حَدَّثَنَا خَالِدُ بْنُ مَحْدُوجٍ أَبُو رَوْحٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أَكَلَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنِي، وَسَقَانِي، وَهَدَانِي، وَكُلَّ بَلَاءٍ حَسَنٍ أَبْلَانِي، الْحَمْدُ لِلَّهِ الرَّازَّقِ ذِي الْقُوَّةِ الْمَتِينِ، اللَّهُمَّ لَا تَنْزِعْ مِنَّا صَالِحَ مَا أَعْطَيْتَنَاهُ، وَلَا صَالِحَ مَا رَزَقْتَنَاهُ، وَاجْعَلْنَا لَكَ مِنَ الشَّاكِرِينَ»

(1/58)

171 - حَدَّثَنَا الْفَضْلُ بْنُ سَهْلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِمَارَةَ، حَدَّثَنَا مَخْرَمَةُ بْنُ بُكَيْرٍ، عَنْ أَبِيهِ، عَنْ زُهْرَةَ بْنِ مَعْبَدٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ أَبِي أَيُّوبَ، عَنِ النَّبِيِّ أَنَّهُ كَانَ إِذَا أَكَلَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَ وَسَقَى، وَسَوَّغَهُ وَجَعَلَ لَهُ مَخْرَجًا»

(1/59)

172 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَوْنٍ، حَدَّثَنَا رَوْحُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ مِنْ بَنِي تَمِيمٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «رُءُوسُ النِّعَمِ ثَلَاثٌ، فَأَوَّلُهَا نِعْمَةُ الْإِسْلَامِ الَّتِي لَا تَتِمُّ نِعْمَةٌ إِلَّا بِهَا، وَالثَّانِيَةُ نِعْمَةُ الْعَافِيَةِ الَّتِي لَا تَطِيبُ الْحَيَاةُ إِلَّا بِهَا، وَالثَّالِثَةُ نِعْمَةُ الْغِنَى الَّتِي لَا يَتِمُّ الْعَيْشُ إِلَّا بِهَا»

(1/59)

173 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ سَلَّامِ بْنِ أَبِي مُطِيعٍ، قَالَ: أَتَيْنَا الْحُوَيْرِثَ، وَكَانَ مِنْ مشايخِ أَهْلِ الْبَصْرَةِ وَكَانَ قَدْ قَدِمَ مِنَ الْحَجِّ، فَجَعَلَ يَقُولُ: " أَبْلَانَا اللَّهُ فِي سَفَرِنَا كَذَا، ثُمَّ قَالَ: وَإِنَّ تَعْدَادَ النِّعَمِ مِنَ الشُّكْرِ "

(1/59)

174 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، حَدَّثَنَا خُزَيْمَةُ أَبُو مُحَمَّدٍ، قَالَ: مَرَّ وَهْبُ بْنُ مُنَبِّهٍ بِمُبْتَلًى أَعْمَى مَجْذُومٍ مُقْعَدٍ عُرْيَانٍ بِهِ وَضَحٌ، وَهُوَ يَقُولُ: " الْحَمْدُ لِلَّهِ عَلَى نِعْمَتِهِ، فَقَالَ رَجُلٌ مَعَ وَهْبٍ: أَيُّ شَيْءٍ بَقِيَ عَلَيْكَ مِنَ النِّعْمَةِ تَحْمَدُ اللَّهَ عَلَيْهَا؟ فَقَالَ لَهُ الْمُبْتَلَى: ارْمِ بَصَرَكَ إِلَى أَهْلِ الْمَدِينَةِ فَانْظُرْ إِلَى كَثْرَةِ أَهْلِهَا، أَوَّلًا أَحْمَدُ اللَّهَ أَنَّهُ لَيْسَ فِيهِمْ أَحَدٌ يَعْرِفُهُ غَيْرِي "

(1/60)

175 - حَدَّثَنَا عَلِيُّ بْنُ شُعَيْبٍ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ، عَنْ أَبِي مَدْيَنَ، ثنا مُحَمَّدُ بْنُ عَمْرٍو، سَمِعْتُ السَّرِيَّ بْنَ عَبْدِ اللَّهِ وَهُوَ عَلَى الطَّائِفِ وَأَصَابَنَا مَطَرٌ، فَخَطَبَ النَّاسَ فَقَالَ: " أَيُّهَا النَّاسُ، احْمَدُوا اللَّهَ عَلَى مَا وَضَعَ لَكُمْ مِنْ رِزْقِهِ فَإِنَّهُ بَلَغَنِي عَنِ النَّبِيِّ أَنَّهُ قَالَ: «إِذَا أَنْعَمَ اللَّهُ عَلَى عَبْدِهِ نِعْمَةً فَحَمِدَهُ عِنْدَهَا فَقَدْ أَدَّى شُكْرَهَا»

(1/60)

176 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، ثنا عَلِيُّ بْنُ عَيَّاشٍ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، ثنا أَبُو سُفْيَانَ الْقُرَشِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ سُلَيْمَانَ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ الطَّائِيِّ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، قَالَ: " أُتِيَ بُخْتَنَصَّرُ بِدَانِيَالَ النَّبِيِّ عَلَيْهِ السَّلَامُ فَأَمَرَ بِهِ فَحُبِسَ وَضَرَّى أَسَدَيْنِ فَأَلْقَاهُمَا فِي جُبٍّ مَعَهُ، وَطَيَّنَ عَلَيْهِ وَعَلَى الْأَسَدَيْنِ، ثُمَّ حَبَسَهُ خَمْسَةَ أَيَّامٍ مَعَ الْأَسَدَيْنِ، ثُمَّ فَتَحَ عَنْهُ بَعْدَ خَمْسَةِ أَيَّامٍ، فَوَجَدَ دَانِيَالَ قَائِمًا يُصَلِّي وَالْأَسَدَانِ فِي نَاحِيَةِ الْجُبِّ لَمْ يَعْرِضَا لَهُ، فَقَالَ لَهُ بُخْتَنَصَّرُ: أَخْبِرْنِي مَاذَا قُلْتَ فَدُفِعَ عَنْكَ؟ قَالَ: قُلْتُ: الْحَمْدُ لِلَّهِ الَّذِي لَا يَنْسَى مَنْ ذَكَرَهُ، الْحَمْدُ لِلَّهِ الَّذِي لَا يُخَيِّبُ مَنْ رَجَاهُ، الْحَمْدُ لِلَّهِ الَّذِي لَا يَكِلُ مَنْ تَوَكَّلَ عَلَيْهِ إِلَى غَيْرِهِ، الْحَمْدُ لِلَّهِ الَّذِي هُوَ يَقِينَا حِينَ تَنْقَطِعُ عَنَّا الْحِيَلُ، الْحَمْدُ لِلَّهِ الَّذِي هُوَ رَجَاؤُنَا يَوْمَ تَسُوءُ ظُنُونُنَا وَأَعْمَالُنَا، الْحَمْدُ لِلَّهِ الَّذِي يَكْشِفُ حُزْنَنَا عَنْ كَرْبِنَا، الْحَمْدُ لِلَّهِ الَّذِي يَجْزِي بِالْإِحْسَانِ إِحْسَانًا، الْحَمْدُ لِلَّهِ الَّذِي يَجْزِي بِالصَّبِرِ نَجَاةً "

(1/60)

177 - حَدَّثَنَا عَلِيُّ بْنُ شُعَيْبٍ، ثنا ابْنُ أَبِي فُدَيْكٍ، قَالَ: بَلَغَنِي عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا نَظَرَ فِي الْمَرْآةِ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي خَلَقَنِي فَأَحْسَنَ خَلْقِي وَخُلُقِي، وَزَانَ مِنِّي مَا شَانَ مِنْ غَيْرِي»

(1/61)

178 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَسَدٍ، ثنا يَعْلَى بْنُ عُبَيْدٍ، ثنا مُحَمَّدُ بْنُ عَوْنٍ الْخُرَسَانِيُّ، عَنِ ابْنِ سِيرِينَ، قَالَ: كَانَ ابْنُ عُمَرَ يُكْثِرُ النَّظَرَ فِي الْمَرْآةِ وَتَكُونُ مَعَهُ فِي الْأَسْفَارِ، فَقُلْتُ: وَلِمَ؟ قَالَ: «أَنْظُرُ فَمَا كَانَ فِي وَجْهِي زَيْنٌ وَهُوَ فِي غَيْرِي شَيْنٌ أَحْمَدُ اللَّهَ عَلَيْهِ»

(1/61)

179 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا يَحْيَى بْنُ الْمُثَنَّى الْحَلَبِيُّ، سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: «عَمِلَ رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ بِخُلُقٍ دَنِيءٍ فَأَعْتَقَ جَارِيَةً لَهُ إِذْ عَافَاهُ اللَّهُ مِنْ ذَلِكَ الْخُلُقِ»

(1/62)

180 - قَالَ: «وَأُمْطِرَ أَهْلُ الْكُوفَةِ مَطَرًا فَهُدِمَتْ مِنْهُ الْبُيُوتُ فَأَعْتَقَ ابْنُ أَبِي دَاوُدَ جَارِيَةً لَهُ؛ شُكْرًا لِلَّهِ إِذْ عَافَاهُ مِنْ ذَلِكَ»

(1/62)

181 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنِي أَبُو عُيَيْنَةَ الْحَسَنُ بْنُ عَلِيِّ بْنِ سَلَمَةَ الْبَزَّازُ، سَمِعْتُ أَبَا بَكْرِ بْنَ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ، وَسَأَلَهُ رَجُلٌ فَقَالَ: " مَا تَمَامُ النِّعْمَةِ؟ قَالَ: أَنْ تَضَعَ رِجْلًا عَلَى الصِّرَاطِ وَرِجْلًا فِي الْجَنَّةِ "

(1/62)

182 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، ثنا أَبُو رَبِيعَةَ، ثنا سَالِمٌ أَبُو غِيَاثٍ، سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: «يَا ابْنَ آدَمَ، إِذَا أَرَدْتَ أَنْ تَعْلَمَ قَدْرَ مَا أَنْعَمَ اللَّهُ عَلَيْكَ فَغَمِّضْ عَيْنَيْكَ»

(1/62)

183 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثَنَا رَوْحُ بْنُ عَبْدِ الْوَاحِدِ الْحَرَّانِيُّ، ثنا ابْنُ السَّمَّاكِ، عَنْ مُقَاتِلِ بْنِ حَيَّانَ: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [لقمان: 20] ، قَالَ: أَمَّا الظَّاهِرَةُ فَالْإِسْلَامُ، وَأَمَّا الْبَاطِنَةُ فَسَتْرُهُ عَلَيْكُمْ بِالْمَعَاصِي "

(1/62)

184 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا مُحَمَّدُ بْنُ مَخْلَدٍ الْحَرَّانِيُّ، ثنا ضَمْرَةَ، عَنِ ابْنِ شَوْذَبٍ، قَالَ عَبْدُ اللَّهِ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ عَلَى أَهْلِ النَّارِ مِنَّةً، وَلَوْ شَاءَ أَنْ يُعَذِّبَهُمْ بِأَشَدَّ مِنَ النَّارِ لَعَذَّبَهُمْ»

(1/63)

185 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زَيْدٍ، حَدَّثَنَا حَمَّادٌ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ، أَنَّ مُطَرِّفًا، كَانَ يَقُولُ: «لَأَنْ أُعَافَى وَأَشْكُرَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُبْتَلَى فَأَصْبِرَ»

(1/63)

186 - حَدَّثَنَا مُوسَى بْنُ عِمْرَانَ الْجَصَّاصُ، سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، قَالَ: «جُلَسَاءُ الرَّحْمَنِ يَوْمَ الْقِيَامَةِ مَنْ جَعَلَ فِيهِ خِصَالَ الْكِرَامِ، وَالسَّخَاءِ، وَالْحِلْمِ، وَالرَّحْمَةِ، وَالرَّأْفَةِ، وَالشُّكْرِ، وَالْبِرِّ، وَالصَّبْرِ»

(1/63)

187 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْعَوَقِيُّ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ رَأَى صَاحِبَ بَلَاءٍ فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي مِمَّا ابْتَلَاكَ بِهِ، وَفَضَّلَنِي عَلَيْكَ، وَعَلَى جَمِيعِ مَنْ خَلَقَ تَفْضِيلًا، فَقَدْ أَدَّى شُكْرَ تِلْكَ النِّعْمَةِ "

(1/63)

188 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ زَيْدِ بْنِ أَسْلَمَ، يَقُولُ: «الشُّكْرُ يَأْخُذُ بِحَزْمِ الْحَمْدِ وَأَصْلِهِ وَفَرْعِهِ، وَيَنْظُرُ فِي نِعَمٍ مِنَ اللَّهِ فِي بَدَنِهِ، وَسَمْعِهِ، وَبَصَرِهِ، وَيَدَيْهِ، وَرِجْلَيْهِ، وَغَيْرِ ذَلِكَ، لَيْسَ مِنْ هَذَا شَيْءٌ إِلَّا فِيهِ نِعْمَةٌ مِنَ اللَّهِ، حَقٌّ عَلَى الْعَبْدِ أَنْ يَعْمَلَ بِالنِّعَمِ الَّاتِي هِيَ فِي بَدَنِهِ لِلَّهِ فِي طَاعَتِهِ، وَنِعْمَةٌ أُخْرَى فِي الرِّزْقِ حَقٌّ عَلَيْهِ أَنْ يَعْمَلَ لِلَّهِ بِمَا أَنْعَمَ بَهِ عَلَيْهِ مِنَ الرِّزْقِ فِي طَاعَتِهِ، فَمَنْ عَمِلَ بِهَذَا فَقَدْ كَانَ قَدْ أَخَذَ بِحَزْمِ الشُّكْرِ، وَفَرْعِهِ، وَأَصْلِهِ»

(1/64)

189 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي الْوَرْدِ بْنِ ثُمَامَةَ، عَنْ عَمْرِو بْنِ مِرْدَاسٍ، عَنْ كَعْبٍ، قَالَ: «مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ مِنِ نِعْمَةٍ فِي الدُّنْيَا فَشَكَرَهَا لِلَّهِ، وَتَوَاضَعَ بِهَا لِلَّهِ، إِلَّا أَعْطَاهُ نَفْعَهَا فِي الدُّنْيَا، وَيَرْفَعُ اللَّهُ لَهُ بِهَا دَرَجَةً فِي الْآخِرَةِ، وَمَا أَنْعَمَ اللَّهُ عَلَى الْعَبْدِ مِنْ نِعْمَةٍ فِي الدُّنْيَا فَلَمْ يَشْكُرْ لِلَّهِ، وَلَمْ يَتَوَاضَعْ بِهَا لِلَّهِ، إِلَّا مَنَعَهُ اللَّهُ نَفْعَهَا فِي الدُّنْيَا، وَفَتَحَ لَهُ طَبَقًا مِنَ النَّارِ، يُعَذِّبُهُ إِنْ شَاءَ، أَوْ يَتَجَاوَزَ عَنْهُ»

(1/64)

190 - حَدَّثَنِي أَبُو إِسْحَاقَ الْآدَمِيُّ، ثنا عِيسَى بْنُ مُوسَى الْعَبْدِيُّ، ثنا رَجَاءٌ صَاحِبُ السَّقَطِ، قَالَ الْحَسَنُ: «مَنْ لَا يَرَى لِلَّهِ نِعْمَةً إِلَّا فِي مَطْعِمٍ، أَوْ مَشَرْبٍ، أَوْ لِبَاسٍ، فَقَدْ قَصُرَ عِلْمُهُ، وَحَضَرَ عَذَابُهُ»

(1/64)

191 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثنا سَهْلُ بْنُ عَاصِمٍ، ثنا أَبُو رَبِيعَةَ، ثنا هِشَامُ بْنُ سَلْمَانَ، قَالَ: " كُنْتُ قَاعِدًا عِنْدَ الْحَسَنِ وَبَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، فَقَالُ لَهُ الْحَسَنُ: هَاتِ يَا أَبَا عَبْدِ اللَّهِ دَعَوَاتٍ لِإِخْوَانِكَ، فَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ، وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ قَالَ: وَاللَّهِ مَا أَدْرِي أَيُّ النِّعْمَتَيْنِ أَفْضَلُ عَلَيَّ وَعَلَيْكُمْ؟ نِعْمَةُ الْمَسْلَكِ، أَمْ نِعْمَةُ الْمَخْرَجِ، إِذْ أَخْرَجَهُ اللَّهُ مِنَّا، قَالَ الْحَسَنُ: لَقَدْ قُلْتَ عَجَبًا يَا بَكْرُ، إِنَّهَا مِنْ نِعَمِهِ الْعِظَامِ "

(1/65)

192 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، ثنا هِشَامُ بْنُ عَمَّارٍ عَنْ عَمْرِو بْنِ وَاقِدٍ، ثنا يَزِيدُ بْنُ أَبِي مَالِكٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، سَمِعْتُ عَائِشَةَ، تَقُولُ: «مَا مِنْ عَبْدٍ يَشْرَبُ مِنَ الْمَاءِ الْقَرَاحَ، فَيَدْخُلُ بِغَيْرِ أَذًى، وَيَخْرُجُ بِغَيْرِ أَذًى، إِلَّا وَجَبَ عَلَيْهِ الشُّكْرُ»

(1/65)

193 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا سَعِيدُ بْنُ عَامِرٍ، حَدَّثَنِي أَسْمَاءُ بْنُ عُبَيْدٍ، عَنِ الْحَسَنِ، قَالَ: " يَا لَهَا مِنْ نِعْمَةٍ، تَأْكُلُ بِلَذَّةٍ، وَتُخْرِجُ سُرُحًا، لَقَدْ كَانَ مَلِكٌ مِنْ مُلُوكِ هَذِهِ الْقَرْيَةِ يَرَى الْغُلَامَ مِنْ غِلْمَانِهِ يَأْتِي الْحَبَّ فَيَكْتَازُ، ثُمَّ يُجَرْجِرُ قَائِمًا فَيَقُولُ: يَا لَيْتَنِي كُنْتُ مِثْلَكَ، مَا يَشْرَبُ حَتَّى يَقْطَعَ عَيْفَةُ الْعَطَشِ، فَإِذَا شَرِبَ كَانَ لَهُ فِي تِلْكَ الشَّرْبَةِ مَوْتَاتٌ، يَا لَهَا مِنْ نِعْمَةٍ، تَأْكُلُ بِلَذَّةٍ، وَتُخْرِجُ سُرُحًا "

(1/65)

194 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: " كَتَبَ بَعْضُ الْحُكَمَاءِ إِلَى أَخٍ لَهُ: أَمَّا بَعْدُ، يَا أَخِي، فَقَدْ أَصْبَحَ بِنَا مِنْ نِعَمِ اللَّهِ مَا لَا نُحْصِيهِ، مَعَ كَثْرَةِ مَا نَعْصِيهِ، فَمَا نَدْرِي أَيُّهَا نَشْكُرُ؟ أَجَمِيلُ مَا ظَهَرَ، أَمْ قَبِيحُ مَا سَتَرَ "

(1/66)

195 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثنا سَهْلُ بْنُ عَاصِمٍ، ثنا إِسْحَاقُ بْنُ بُهْلُولٍ، سَمِعْتُ عَبَاءَةَ بْنَ كُلَيْبٍ، يَقُولُ: كَتَبَ إِلَيَّ ابْنُ السَّمَّاكِ: «أَمَّا بَعْدُ، فَإِنِّي كَتَبْتُ إِلَيْكَ وَأَنَا مَسْرُورٌ مَسْتُورٌ، فَأَنَا بِهِمَا مَغْرُورٌ، ذَنْبٌ سَتَرَهُ عَلَيَّ فَقَدْ طَابَتْ نَفْسِي لِي كَأَنَّهُ مَغْفُورٌ، وَنِعَمٌ أَبْلَاهَا فَأَنَا بِهَا مَسْرُورٌ، كَأَنِّي فِيهَا عَلَى تَأْدِيَةِ الْحُقُوقِ، فَلَيْتَ شِعْرِي مَا عَوَاقِبُ هَذِهِ الْأُمُورِ؟»

(1/66)

196 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ الْمَدِينِيِّ قِيلَ هُوَ ابْنُ مَيْمُونٍ؟، قَالَ: نَعَمْ، فَهَلْ قَالَ: نَعَمْ؟، قَالَ: قِيلَ لِلْحَسَنِ: " هَاهُنَا رَجُلٌ لَمْ نَرَهْ قَطُّ جَالِسًا إِلَى أَحَدٍ، وَلَا رَأَيْنَا أَحَدًا جَالِسًا إِلَيْهِ، إِنَّمَا هُوَ أَبَدًا خَلْفَ سَارِيَةٍ وَحْدَهُ، قَالَ الْحَسَنُ: إِذَا رَأَيْتُمُوهُ فَأَخْبِرُونِي بِهِ، فَمَرُّوا بِهِ ذَاتَ يَوْمٍ وَمَعَهُمُ الْحَسَنُ، فَأَشَارُوا إِلَيْهِ فَقَالُوا: ذَاكَ الرَّجُلُ الَّذِي أَخْبَرْنَاكَ بِهِ، فَقَالَ: امْضُوا حَتَّى آتِيَهُ، فَلَمَّا جَاءَهُ قَالَ: يَا عَبْدَ اللَّهِ، أَرَاكَ حُبِّبَتْ إِلَيْكَ الْعُزْلَةُ، فَمَا يَمْنَعُكَ مِنْ مُخَالَطَةِ النَّاسِ؟ فَقَالَ: مَا أَشْغَلَنِي عَنِ النَّاسِ، قَالَ: فَأْتِ ذَا الرَّجُلَ الْحَسَنَ لِتَجْلِسَ إِلَيْهِ، قَالَ: مَا أَشْغَلَنِي عَنِ الْحَسَنِ وَعَنِ النَّاسِ، قَالَ لَهُ الْحَسَنُ: فَمَا الَّذِي يَشْغَلُكَ يَرْحَمُكَ اللَّهُ عَنْ ذَلِكَ؟ قَالَ: إِنِّي أُصْبِحُ وَأُمْسِي بَيْنَ ذَنْبٍ وَنِعْمَةٍ، فَرَأَيْتُ أَنْ أَشْغَلَ نَفْسِي عَنِ النَّاسِ بِالِاسْتِغْفَارِ مِنَ الذَّنْبِ، وَشُكْرِ اللَّهِ عَلَى النِّعْمَةِ، فَقَالَ الْحَسَنُ: أَنْتَ عِنْدِي يَا عَبْدَ اللَّهِ أَفْقَهُ مِنَ الْحَسَنِ، فَالْزَمْ مَا أَنْتَ عَلَيْهِ "

(1/66)

197 - وَحَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: " انْصَرَفَ النَّاسُ ذَاتَ يَوْمٍ مِنَ الْعِيدِ، فَرَأَى وُهَيْبٌ النَّاسَ وَهُمْ يَمُرُّونَ فِي ذَلِكَ الزِّيِّ، فَنَظَرَ إِلَيْهِمْ سَاعَةً، ثُمَّ قَالَ: عَفَا اللَّهُ عَنَّا وَعَنْكُمْ، لَئِنْ كُنْتُمْ أَصْبَحْتُمْ مُسْتَيْقِنِينَ أَنْ قَدْ تُقُبِّلَ مِنْكُمْ هَذَا الشَّهْرَ لَقَدْ كَانَ لَكُمْ أَنْ تُصْبِحُوا مَشَاغِيلَ عَمَّا أَنْتُمْ فِيهِ بِطَلَبِ الشُّكْرِ، وَإِنْ كَانَتِ الْأُخْرَى خَائِفِينَ أَنْ لَا يَكُونَ قَدْ تُقُبِّلَ مِنْكُمْ لَقَدْ كَانَ يَنْبَغِي لَكُمْ أَنْ تَكُونُوا أَشْغَلَ فِكْرًا عَمَّا أَنْتُمْ فِيهِ الْيَوْمَ "

(1/67)

198 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدَانُ بْنُ عُثْمَانَ، أنا عَبْدُ اللَّهِ، سَمِعْتُ عَلِيَّ بْنَ صَالِحٍ، فِي قَوْلِهِ: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] قَالَ: أَيْ مِنْ طَاعَتِي "

(1/67)

199 - قَالَ سَلَمَةُ بْنُ شَبِيبٍ، ثنا مُحَمَّدُ بْنُ مُنِيبٍ، حَدَّثَنِي السَّرِيُّ بْنُ يَحْيَى، عَنْ عَنْبَسَةَ بْنِ الْأَزْهَرِ، قَالَ: " كَانَ مُحَارِبُ بْنُ دِثَارٍ قَاضِي أَهْلِ الْكُوفَةِ قَرِيبَ الْجِوَارِ مِنِّي، فَرُبَّمَا سَمِعْتُهُ فِي بَعْضِ اللَّيْلِ يَقُولُ وَيَرْفَعُ صَوْتَهُ: «أَنَا الصَّغِيرُ الَّذِي رَبَّيْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الضَّعِيفُ الَّذِي قَوَّيْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الْفَقِيرُ الَّذِي أَغْنَيْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الْغَرِيبُ الَّذِي وَصَّيْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الصُّعْلُوقُ الَّذِي مَوَّلْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا السَّاغِبُ الَّذِي أَشْبَعْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الْعَارِي الَّذِي كَسَوْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الْمُسَافِرُ الَّذِي صَاحَبْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الْغَائِبُ الَّذِي أَدَّيْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الرَّاجِلُ الَّذِي حَمَلْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الْمَرِيضُ الَّذِي شَفَيْتَهُ فَلَكَ الْحَمْدُ، وَأَنَا الدَّاعِي الَّذِي أَجَبْتَهُ فَلَكَ الْحَمْدُ رَبَّنَا، وَلَكَ الْحَمْدُ رَبَّنَا حَمْدًا لَكَ عَلَى كُلِّ نِعْمَةٍ»

(1/68)

200 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، سَمِعْتُ أَبَا طَالِبٍ، يَقُولُ فِي كَلَامِهِ: «اخْتَطَّ لَكَ الْأَنْفَ فَأَقَامَهُ وَأَتَمَّهُ، وَحَسَّنَ تَمَامَهُ، ثُمَّ أَدَارَ مِنْكَ الْحَدَقَةَ فَجَعَلَهَا بِجُفُونٍ مُطْبِقَةٍ، وَبِأَشْفَارٍ مُغْلَقَةٍ، وَنَقَلَكَ مِنْ طَبَقَةٍ إِلَى طَبَقَةٍ، وَحَنَّنَ عَلَيْكَ الْوَالِدَيْنِ بِرِقَّةٍ وَمِقَةٍ، فَنِعَمُهُ عَلَيْكَ مُورِقَةٌ، وَأَيَادِيهِ بِكَ مُحْدِقَةٌ»

(1/68)

201 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ، ثنا عَبْدُ الْوَاحِدِ بْنُ صَفْوَانَ، سَمِعْتُ الْحَسَنَ، إِذَا قَعَدَ فِي مَجْلِسِهِ قَالَ: «اللَّهُمَّ لَكَ الْحَمْدُ بِمَا بَسَطْتَ فِي رِزْقِنَا، وَأَظْهَرْتَ أَمْنَنَا، وَأَحْسَنْتَ مُعَافَاتَنَا، وَمِنْ كُلِّ مَا سَأَلْنَاكَ مِنْ صَالِحٍ أَعْطَيْتَنَا، فَلَكَ الْحَمْدُ بِالْإِسْلَامِ، وَلَكَ الْحَمْدُ بِالْأَهْلِ وَالْمَالِ، وَلَكَ الْحَمْدُ بِالْيَقِينِ وَالْمُعَافَاةِ»

(1/68)

202 - حَدَّثَنَا 41541 مُحَمَّدُ بْنُ صَالِحٍ التَّمِيمِيُّ، قَالَ: كَانَ بَعْضُ الْعُلَمَاءِ إِذَا تَلَا: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} [النحل: 18] قَالَ: «سُبْحَانَ مَنْ لَمْ يَجْعَلْ فِي أَحَدٍ مِنْ مَعْرِفَةِ نِعْمَتِهِ إِلَّا الْمَعْرِفَةَ بِالتَّقْصِيرِ عَنْ مَعْرِفَتِهَا، كَمَا لَمْ يَجْعَلْ فِي أَحَدٍ مِنْ إِدْرَاكِهِ أَكْثَرَ مِنَ الْعِلْمِ أَنَّهُ لَا يُدْرِكُهُ، فَجَعَلَ مَعْرِفَةَ نِعَمِهِ بِالتَّقْصِيرِ عَنْ مَعْرِفَتِهَا شُكْرًا، كَمَا شَكَرَ عِلْمَ الْعَالَمِينَ أَنَّهُمْ لَا يُدْرِكُونَهُ فَجَعَلَهُ إِيمَانًا، عِلْمًا مِنْهُ أَنَّ الْعِبَادَ لَا يُجَاوِزُونَ ذَلِكَ»

(1/69)

203 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، حَدَّثَنَا عَبْدُ اللَّهِ، عَنْ مَعْمَرٍ، سَمِعْتُ صَالِحَ بْنَ مِسْمَارٍ، يَقُولُ: «مَا أَدْرِي أَنِعْمَتُهُ عَلَيَّ فِيمَا بَسَطَ عَلَيَّ أَفْضَلُ، أَمْ نِعْمَتُهُ فِيمَا زَوَى عَنِّي»

(1/69)

204 - حَدَّثَنِي حَمْزَةُ، حَدَّثَنَا عَبْدَانُ، حَدَّثَنَا عَبْدُ اللَّهِ، أنا الْمُثَنَّى بْنُ الصَّبَّاحِ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «خَصْلَتَانِ مَنْ كَانَتَا فِيهِ كَتَبَهُ اللَّهُ صَابِرًا شَاكِرًا، وَمَنْ لَمْ يَكُونَا فِيهِ لَمْ يَكْتُبْهُ صَابِرًا وَلَا شَاكِرًا، مَنْ نَظَرَ فِي دِينِهِ إِلَى مَنْ هُوَ فَوْقَهُ فَاقْتَدَى بِهِ، وَمَنْ نَظَرَ فِي دُنْيَاهُ إِلَى مَنْ هُوَ دُونَهُ فَحَمِدَ اللَّهَ عَلَى مَا فَضَّلَهُ بِهِ عَلَيْهِ، كَتَبَهُ اللَّهُ صَابِرًا شَاكِرًا، وَمَنْ نَظَرَ فِي دِينِهِ إِلَى مَنْ هُوَ دُونَهُ، وَنَظَرَ فِي دُنْيَاهُ إِلَى مَنْ هُوَ فَوْقَهُ فَأَسِفَ عَلَى مَا فَاتَهُ، لَمْ يَكْتُبْهُ اللَّهُ صَابِرًا وَلَا شَاكِرًا»

(1/69)

205 - حَدَّثَنِي حَمْزَةُ، ثنا عَبْدَانُ، ثنا عَبْدُ اللَّهِ، أَخْبَرَنِي الْمُثَنَّى بْنُ الصَّبَّاحِ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، قَالَ: " أَرْبَعُ خِصَالٍ مَنْ كُنَّ فِيهِ بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ، مَنْ كَانَ عِصْمَةُ أَمِرْهِ لَا إِلَهَ إِلَّا اللَّهُ، وَإِذَا أَصَابَتْهُ مُصِيبَةٌ قَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، وَإِذَا أُعْطِيَ شَيْئًا قَالَ: الْحَمْدُ لِلَّهِ، وَإِذَا أَذْنَبَ ذَنْبًا قَالَ: أَسْتَغْفِرُ اللَّهَ "

(1/70)

206 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدَانُ، أنا عَبْدُ اللَّهِ، عَنْ شِبْلِ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء: 3] قَالَ: " لَمْ يَأْكُلْ شَيْئًا قَطُّ إِلَّا حَمِدَ اللَّهَ، وَلَمْ يَشْرَبْ شَرَابًا قَطُّ إِلَّا حَمِدَ اللَّهَ، وَلَمْ يَمْشِ مَشْيًا قَطُّ إِلَّا حَمِدَ اللَّهَ عَلَيْهِ، وَلَا يَبْطُشُ بِشَيْءٍ قَطُّ إِلَّا حَمِدَ اللَّهَ عَلَيْهِ، فَأَثْنَى اللَّهُ عَلَيْهِ: {إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء: 3] "

(1/70)

207 - وَحَدَّثَنِي حَمْزَةُ، أنا عَبْدُ اللَّهِ، أنا هِشَامُ بْنُ سَعْدٍ، سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ، قَالَ: " كَانَ نُوحٌ عَلَيْهِ السَّلَامُ إِذَا أَكَلَ قَالَ: الْحَمْدُ لِلَّهِ، وَإِذَا شَرِبَ قَالَ: الْحَمْدُ لِلَّهِ، وَإِذَا لَبِسَ قَالَ: الْحَمْدُ لِلَّهِ، وَإِذَا رَكِبَ قَالَ: الْحَمْدُ لِلَّهِ، فَسَمَّاهُ اللَّهُ عَبْدًا شَكُورًا "

(1/70)

208 - بَلَغَنِي عَنْ بَعْضِ الْحُكَمَاءِ، قَالَ: «لَوْ لَمْ يُعَذِّبِ اللَّهُ عَلَى مَعْصِيَتِهِ، لَكَانَ يَنْبَغِي أَنْ لَا يُعْصَى لِشُكْرِ نِعْمَتِهِ»

(1/71)


الصبر والثواب عليه

1 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ، حَدَّثَنَا أَبِي، عَنْ صَالِحِ بْنِ كَيْسَانَ قَالَ: قَالَ ابْنُ شِهَابٍ: أَخْبَرَنِي عَطَاءُ بْنُ يَزِيدَ الْجُنْدَعِيُّ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ، أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ يَصْبِرْ يُصَبِّرْهُ اللَّهُ، وَلَمْ يُعْطَوْا عَطَاءً خَيْرًا وَأَوْسَعَ مِنَ الصَّبْرِ»

(1/17)

2 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عُتْبَةُ بْنُ أَبِي حَكِيمٍ، حَدَّثَنِي عَمْرُو بْنُ جَارِيَةَ اللَّخْمِيُّ، حَدَّثَنِي أَبُو أُمَيَّةَ الشَّعْبَانِيُّ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:19] «إِنَّ مِنْ وَرَائِكُمْ أَيَّامَ الصَّبْرِ، صَبْرٌ فِيهِنَّ مِثْلُ قَبْضٍ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ يَعْمَلُونَ مِثْلَ عَمَلِهِ» وَزَادَنِي غَيْرُهُ: [ص:20] قَالُوا: يَا رَسُولَ اللَّهِ، أَجْرُ خَمْسِينَ مِنْهُمْ؟ قَالَ: «أَجْرُ خَمْسِينَ مِنْكُمْ»

(1/18)

3 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي أَنَسُ بْنُ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلْأَنْصَارِ: «إِنَّكُمْ سَتَجِدُونَ أَثَرَةً شَدِيدَةً فَاصْبِرُوا حَتَّى تَلْقَوَا اللَّهَ وَرَسُولَهُ فَإِنِّي عَلَى الْحَوْضِ» قَالُوا: سَنَصْبِرُ

(1/20)

4 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، حَدَّثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ قَالَ: سَمِعْتُ عُثْمَانَ بْنَ زَائِدَةَ يُحَدِّثُ عَنِ الزُّبَيْرِ بْنِ عَدِيٍّ قَالَ: دَخَلْنَا عَلَى أَنَسِ بْنِ مَالِكٍ، فَشَكَوْنَا إِلَيْهِ الْحَجَّاجَ فَقَالَ: «اتَّقُوا اللَّهَ وَاصْبِرُوا، فَإِنَّهُ لَيْسَ مِنْ عَامٍ إِلَّا وَالَّذِي بَعْدَهُ أَشَدُّ مِنْهُ، حَتَّى تَقُومَ السَّاعَةُ» . [ص:22] قَالَ عُثْمَانُ: فَسَمِعْتُ مِسْعَرًا يُحَدِّثُ عَنِ الزُّبَيْرِ بْنِ عَدِيٍّ، عَنْ أَنَسٍ قَالَ: سَمِعْتُ ذَلِكَ مِنْ نَبِيِّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/21)

5 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو الْمُطَرِّفِ مُغِيرَةُ الشَّامِيُّ، عَنِ الْعَرْزَمِيِّ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: [ص:23] " إِذَا جَمَعَ اللَّهُ الْخَلَائِقَ نَادَى مُنَادٍ: أَيْنَ أَهْلُ الصَّبْرِ؟ " قَالَ: " فَيَقُومُ نَاسٌ وَهُمْ يَسِيرٌ فَيَنْطَلِقُونَ سِرَاعًا إِلَى الْجَنَّةِ، فَيَلْقَاهُمُ الْمَلَائِكَةُ فَيَقُولُونَ: إِنَّا نَرَاكُمْ سِرَاعًا إِلَى الْجَنَّةِ فَمَنْ أَنْتُمْ؟ فَيَقُولُونَ: نَحْنُ أَهْلُ الصَّبْرِ، فَيَقُولُونَ: وَمَا كَانَ صَبْرُكُمْ؟ فَيَقُولُونَ: كُنَّا نَصْبِرُ عَلَى طَاعَةِ اللَّهِ، وَكُنَّا نَصْبِرُ عَنْ مَعَاصِي اللَّهِ، فَيُقَالُ لَهُمُ: ادْخُلُوا الْجَنَّةَ فَنِعْمَ أَجْرُ الْعَامِلِينَ "

(1/22)

6 - وَحُدِّثْتُ عَنْ مُحَمَّدِ بْنِ مُعَاوِيَةَ الْأَنْمَاطِيِّ، حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ لَيْثٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي عُبَيْدَةَ، [ص:24] عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ أَفْضَلَ عَيْشٍ أَدْرَكْنَاهُ بِالصَّبْرِ، وَلَوْ أَنَّ الصَّبْرَ كَانَ مِنَ الرِّجَالِ كَانَ كَرِيمًا»

(1/23)

7 - حَدَّثَنِي أَبِي، حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «لَوْ كَانَ الصَّبْرُ وَالشُّكْرُ بَعِيرَيْنِ، مَا بَالَيْتُ أَيُّهُمَا رَكِبْتُ»

(1/24)

8 - حَدَّثَنَا أَبُو بِشْرٍ عَاصِمُ بْنُ عُمَرَ بْنِ عَلِيٍّ، حَدَّثَنَا أَبِي، عَنِ السَّرِيِّ بْنِ إِسْمَاعِيلَ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: " أَلَا إِنَّ الصَّبْرَ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ، فَإِذَا قُطِعَ الرَّأْسُ بَادَ الْجَسَدُ، ثُمَّ رَفَعَ صَوْتَهُ فَقَالَ: أَلَا إِنَّهُ لَا إِيمَانَ لِمَنْ لَا صَبْرَ لَهُ "

(1/24)

9 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ عَوَانَةَ، حَدَّثَنَا عُتْبَةُ بْنُ حُمَيْدٍ، عَمَّنْ حَدَّثَهُ، عَنْ قَبِيصَةَ بْنِ جَابِرٍ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: " الصَّبْرُ عَلَى أَرْبَعِ شِعْبٍ: عَلَى الشَّوْقِ، وَالشَّفَقِ، وَالزَّهَادَةِ، وَالتَّرَقُّبِ. فَمَنِ اشْتَاقَ إِلَى الْجَنَّةِ سَلَا عَنِ الشَّهَوَاتِ، وَمَنْ أَشْفَقَ مِنَ النَّارِ رَجَعَ عَنِ الْمُحَرَّمَاتِ. وَمَنْ زَهِدَ فِي الدُّنْيَا تَهَاوَنَ بِالْمُصِيبَاتِ. وَمَنِ ارْتَقَبَ الْمَوْتَ تَسَارَعَ إِلَى الْخَيْرَاتِ "

(1/25)

10 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ قَالَ: سَمِعْتُ يُسَيْرَ بْنَ عَمْرٍو، أَنَّ أَبَا مَسْعُودٍ الْأَنْصَارِيَّ، لَمَّا قُتِلَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ احْتَجَبَ فِي بَيْتِهِ، فَدَخَلْتُ عَلَيْهِ، فَسَأَلْتُهُ، أَوْ قَالَ: فَسَأَلَ عَنْ أَمْرِ [ص:26] النَّاسِ، فَقَالَ: «عَلَيْكَ بِالْجَمَاعَةِ، فَإِنَّ اللَّهَ لَنْ يَجْمَعَ أُمَّةَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى ضَلَالَةٍ، وَاصْبِرْ حَتَّى يَسْتَرِيحَ بَرٌّ، وَيُسْتَرَاحَ مِنْ فَاجِرٍ»

(1/25)

11 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَاصِمٍ الْعَبْدِيُّ، حَدَّثَنَا حَوْشَبٌ قَالَ: كَانَ الْحَسَنُ يَقُولُ: «ابْنَ آدَمَ لَا تُؤْذِ وَإِنْ أُوذِيتَ فَاصْبِرْ»

(1/26)

12 - حَدَّثَنَا أَحْمَدُ بْنُ عُمَرَ الْوَكِيعِيُّ، حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ سُفْيَانَ، عَنْ ضِرَارِ بْنِ مُرَّةَ أَبِي سِنَانٍ قَالَ: كَانَ يُقَالُ: يَا دُنْيَا أَمِرِّي عَلَى الْمُؤْمِنِ يَصْبِرْ عَلَيْكِ، لَا تَحَوَّلِي لَهُ فَتَفْتِنِيهِ

(1/26)

13 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنِ الْفَرَجِ بْنِ مَزْيَدٍ قَالَ: مَكْتُوبٌ فِي بَعْضِ الْحِكْمَةِ: «طُوبَى لِمَنْ غَلَبَ بِتَقْوَاهُ هَوَاهُ، وَبِصَبْرِهِ الشَّهَوَاتِ»

(1/27)

14 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، أَخْبَرَنَا يُونُسُ بْنُ مُحَمَّدٍ، حَدَّثَنَا أَبُو لَيْلَى، عَنْ عَدِيِّ بْنِ ثَابِتٍ قَالَ: «إِنَّ الْكِرَامَ الْكَاتِبِينَ رُبَّمَا شَكَوْا إِلَى اللَّهِ مِنْ صَاحِبِهِمُ الَّذِي يَكُونُونَ مَعَهُ أَنَّ مِنْ أَمْرِهِ إِنَّ إِنَّ، فَيُؤْمَرُونَ بِالصَّبْرِ»

(1/27)

15 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَحْيَى بْنُ آدَمَ، عَنْ إِسْرَائِيلَ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، عَنْ رَبِيعَةَ الْجُرَشِيِّ قَالَ: «لَوْ كَانَ الصَّبْرُ مِنَ الرِّجَالِ لَكَانَ كَرِيمًا»

(1/27)

16 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ زَيْدِ بْنِ الْحُبَابِ، حَدَّثَنِي مُرَجَّى بْنُ وَدَاعٍ، عَنْ غَالِبٍ الْقَطَّانِ قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: [ص:28] «الصَّبْرُ كَنْزٌ مِنْ كُنُوزِ الْخَيْرِ، لَا يُعْطِيهِ اللَّهُ إِلَّا لِعَبْدٍ كَرِيمٍ عَلَيْهِ»

(1/27)

17 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُوسَى بْنِ دَاوُدَ، حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ، عَنْ سَالِمٍ أَبِي سَعِيدٍ، سَمِعَ إِبْرَاهِيمَ التَّيْمِيَّ، يَقُولُ: «مَا مِنْ عَبْدٍ وَهَبَ اللَّهُ لَهُ صَبْرًا عَلَى الْأَذَى، وَصَبْرًا عَلَى الْبَلَاءِ، وَصَبْرًا عَلَى الْمَصَائِبِ، إِلَّا وَقَدْ أُوتِيَ أَفْضَلَ مَا أُوتِيهِ أَحَدٌ، بَعْدَ الْإِيمَانِ بِاللَّهِ»

(1/28)

18 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: [ص:29] «الصَّبْرُ صَبْرَانِ، الصَّبْرُ عَلَى الْمُصِيبَةِ حَسَنٌ، وَأَفْضَلُ مِنْ ذَلِكَ الصَّبْرُ عَنِ الْمَعَاصِي»

(1/28)

19 - قَالَ يَحْيَى: وَحَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مَيْمُونٍ قَالَ: سَمِعْتُهُ يَقُولُ: «مَا نَالَ أَحَدٌ شَيْئًا مِنْ جَسِيمِ الْخَيْرِ، نَبِيٌّ فَمَنْ دُونَهُ، إِلَّا بِالصَّبْرِ»

(1/29)

20 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ رَوْحٍ الْمِصْرِيُّ، حَدَّثَنَا الْقَاسِمُ بْنُ كَثِيرٍ قَالَ: سَمِعْتُ سُلَيْمَانَ بْنَ الْقَاسِمِ، يَقُولُ: " كُلُّ عَمَلٍ يُعْرَفُ ثَوَابُهُ إِلَّا الصَّبْرَ. قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] قَالَ: كَالْمَاءِ الْمُنْهَمِرِ "

(1/29)

21 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ مَيْمُونٍ، يَقُولُ: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] قَالَ: فَقَالَ بِيَدَيْهِ هَكَذَا - وَبَسَطَهُمَا -: غَرْفًا غَرْفًا

(1/29)

22 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو قَالَ: سَمِعْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَقُولُ عَلَى الْمِنْبَرِ: " مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً فَانْتَزَعَهَا مِنْهُ، فَعَاضَهُ مَكَانَ مَا انْتَزَعَ مِنْهُ الصَّبْرَ، إِلَّا كَانَ مَا عَوَّضَهُ خَيْرًا مِمَّا انْتَزَعَ مِنْهُ، ثُمَّ قَرَأَ: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] "

(1/30)

23 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، أَخْبَرَنِي جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ} [الرعد: 24] قَالَ: «عَلَى دِينِكُمْ، فَنِعْمَ مَا أَعْقَبْتُكُمْ مِنَ الدُّنْيَا الْجَنَّةُ»

(1/30)

24 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ، حَدَّثَنِي عُمَرُ بْنُ يُونُسَ، عَمَّنْ حَدَّثَهُ عَنْ عَلِيِّ بْنِ أَبِي [ص:31] طَالِبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " الصَّبْرُ ثَلَاثٌ: فَصَبْرٌ عَلَى الْمُصِيبَةِ، وَصَبْرٌ عَلَى الطَّاعَةِ، وَصَبْرٌ عَنِ الْمَعْصِيَةِ، فَمَنْ صَبَرَ عَلَى الْمُصِيبَةِ حَتَّى يَرُدَّهَا بِحُسْنِ عَزَائِهَا كَتَبَ اللَّهُ لَهُ ثَلَاثَمِائَةِ دَرَجَةٍ بَيْنَ الدَّرَجَةِ إِلَى الدَّرَجَةِ كَمَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ، وَمَنْ صَبَرَ عَلَى الطَّاعَةِ كَتَبَ اللَّهُ لَهُ سِتَّمِائَةِ دَرَجَةٍ، مَا بَيْنَ الدَّرَجَةِ إِلَى الدَّرَجَةِ كَمَا بَيْنَ تُخُومِ الْأَرْضِ إِلَى مُنْتَهَى الْعَرْشِ، وَمِنْ صَبَرَ عَنِ الْمَعْصِيَةِ كَتَبَ اللَّهُ لَهُ تِسْعَمِائَةِ دَرَجَةٍ، مَا بَيْنَ الدَّرَجَةِ إِلَى الدَّرَجَةِ كَمَا بَيْنَ تُخُومِ الْأَرْضِ إِلَى مُنْتَهَى الْعَرْشِ مَرَّتَيْنِ "

(1/30)

25 - حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ قَالَ: كَانَ صَالِحٌ الْمُرِّيُّ يَدْعُو: «اللَّهُمَّ ارْزُقْنَا صَبْرًا عَلَى طَاعَتِكَ، وَارْزُقْنَا صَبْرًا عَنْ مَعْصِيَتِكَ، وَارْزُقْنَا صَبْرًا عَلَى مَا تُحِبُّ، وَارْزُقْنَا صَبْرًا عَلَى مَا نَكْرَهُ، وَارْزُقْنَا صَبْرًا [ص:32] عِنْدَ عَزَائِمِ الْأُمُورِ»

(1/31)

26 - حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ، حَدَّثَنَا سُفْيَانُ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ مُسْلِمٍ الْبَطِينِ قَالَ: قُلْتُ لِسَعِيدِ بْنِ جُبَيْرٍ: الشُّكْرُ أَفْضَلُ أَمِ الصَّبْرُ؟ قَالَ: «الصَّبْرُ، وَالْعَافِيَةُ أَحَبُّ إِلَيَّ»

(1/32)

27 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو الْيَمَانِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ قَالَ: «الْحِلْمُ زَيْنٌ، وَالتُّقَى كَرَمٌ، وَالصَّبْرُ خَيْرُ مَرَاكِبِ الصَّعْبِ»

(1/32)

28 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ، أَخْبَرَنَا مُحَمَّدُ بْنُ مَرْوَانَ، عَنْ أَبِي حَمْزَةَ، عَنْ [ص:33] مُحَمَّدِ بْنِ عَلِيٍّ، فِي قَوْلِهِ تَعَالَى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان: 75] قَالَ: " {الْغُرْفَةَ} [الفرقان: 75] : الْجَنَّةَ، {بِمَا صَبَرُوا} [الإنسان: 12] : عَلَى الْفَقْرِ "

(1/32)

29 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، حَدَّثَنَا أَبُو يَزِيدَ الرَّقِّيُّ الْفَيْضُ بْنُ إِسْحَاقَ قَالَ: سَأَلْتُ الْفُضَيْلَ عَنْ قَوْلِهِ: {سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ} [الرعد: 24] فَقَالَ: " صَبَّرُوا أَنْفُسَهُمْ عَلَى مَا أَمَرَهُمْ بِهِ مِنْ طَاعَتِهِ، وَصَبَّرُوا أَنْفُسَهُمْ عَمَّا نَهَاهُمْ عَنْهُ مِنْ مَعْصِيَتِهِ، فَقَالَتْ لَهُمُ الْمَلَائِكَةُ حِينَ أَكْرَمُهُمُ اللَّهُ: {سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد: 24] "

(1/33)

30 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثَ قَالَ: سَمِعْتُ الْفُضَيْلَ، فِي هَذِهِ الْآيَةِ: {الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ} [هود: 11] قَالَ: " {صَبَرُوا} [الإنسان: 12] فِي الْبَأْسَاءِ [ص:34] وَالضَّرَّاءِ وَالزَّلَازِلِ، وَ {وَعَمِلُوا الصَّالِحَاتِ} [العصر: 3] فِي الرَّخَاءِ وَالسَّرَّاءِ "

(1/33)

31 - حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ قَالَ: «إِنَّ الْجَنَّةَ حُظِرَتْ بِالصَّبْرِ وَالْمَكَارِهِ، فَلَا تُؤْتَى إِلَّا مِنْ بَابِ صَبْرٍ أَوْ مَكْرُوهٍ، وَإِنَّ جَهَنَّمَ شُعِّبَتْ بِالشَّهَوَاتِ وَاللَّذَّاتِ، فَلَا تُؤْتَى إِلَّا مِنْ بَابِ شَهْوَةٍ أَوْ لَذَّةٍ»

(1/34)

32 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، حَدَّثَنَا أَبُو عُمَيْرٍ، حَدَّثَنَا هَاشِمُ بْنُ مَلِيحٍ، عَنِ الْبَطَّالِ الْخَثْعَمِيِّ قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ، يَسْأَلُ خُصَيْلَةَ بِنْتَ وَاثِلَةَ بْنِ الْأَسْقَعِ: مَا سَمِعْتِ أَبَاكِ، يَقُولُ لَمَّا حَضَرَتْهُ الْوَفَاةُ؟ [ص:35] قَالَتْ: دَعَانِي، فَأَخَذَ بِيَدِي فَقَالَ: «يَا بُنَيَّةُ» اصْبِرِي "، حَتَّى عَدَّ أَصَابِعِي الْخَمْسَ، ثُمَّ أَخَذَ بِيَسَارِي فَقَالَ: «يَا بُنَيَّةُ اصْبِرِي» ، حَتَّى عَدَّ أَصَابِعِي الْخُمُسَ

(1/34)

33 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَلِيُّ بْنُ بَحْرٍ، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُعَلَّى الْكُوفِيُّ، عَنْ زِيَادِ بْنِ خَيْثَمَةَ، عَنْ أَبِي دَاوُدَ، عَنْ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ، عَنْ سَخْبَرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ ابْتُلِيَ فَصَبَرَ، وَأُعْطِيَ فَشَكَرَ وَظُلِمَ فَغَفَرَ، وَظَلَمَ فَاسْتَغْفَرَ» ثُمَّ سَكَتَ قَالُوا: مَا لَهُ يَا رَسُولَ اللَّهِ؟ [ص:36] قَالَ: " {أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] "

(1/35)

34 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ الْمَرْوَزِيُّ، وَالْحَسَنُ بْنُ الصَّبَّاحِ قَالَا: حَدَّثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، حَدَّثَنَا حُمَيْدٌ الطَّوِيلُ، عَنْ طَلْقِ بْنِ حَبِيبٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْبَعٌ مِنْ أُعْطِيَهُنَّ فَقَدْ أُعْطِيَ خَيْرَ الدُّنْيَا وَالْآخِرَةِ: قَلْبٌ شَاكِرٌ، وَلِسَانٌ ذَاكِرٌ، وَبَدَنٌ عَلَى الْبَلَاءِ صَابِرٌ، وَزَوْجَةٌ لَا تَبْغِيهِ خَوْنًا فِي نَفْسِهِ وَلَا مَالِهِ "

(1/36)

35 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عُبَيْدِ اللَّهِ بْنِ حَكِيمٍ الْأَسَدِيُّ الْحَلَبِيُّ، حَدَّثَنَا يُوسُفُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِيمَانِ قَالَ: «الصَّبْرُ وَالسَّمَاحِ»

(1/37)

36 - حَدَّثَنِي أَبِي، حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ قَالَ: قِيلَ لَهُ: مَا الصَّبْرُ؟ وَمَا السَّمَاحِ؟ قَالَ: «السَّمَاحُ بِفَرَائِضِ اللَّهِ، وَالصَّبْرُ عَنْ مَحَارِمِ اللَّهِ»

(1/38)

37 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ بَعْضِ الْمُحَدِّثِينَ، عَنْ مُجَاهِدٍ: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 45] قَالَ: " الصَّبْرُ: الصِّيَامُ "

(1/38)

38 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ، عَنْ عَمْرِو بْنِ عَامِرٍ الْبَجَلِيِّ، عَنْ [ص:39] وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ أَصَابَ الْبِرَّ: سَخَاوَةُ النَّفْسِ، وَالصَّبْرُ عَلَى الْأَذَى، وَطِيبُ الْكَلَامِ "

(1/38)

39 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ أَبُو الْحَسَنِ الْبَصْرِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى أَبُو مَالِكٍ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، عَنْ عَوْفِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ أُمِّ هَانِئٍ قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَبْشِرِي فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ أَنْزَلَ لِأُمَّتِي الْخَيْرَ كُلَّهُ، وَقَدْ أَنْزَلَ: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] " فَقَالَتْ: بِأَبِي أَنْتَ وَأُمِّي، مَا تِلْكَ الْحَسَنَاتُ؟ قَالَ: «الصَّلَوَاتُ الْخُمُسُ» ثُمَّ دَخَلَ عَلَيَّ فَقَالَ: «أَبْشِرِي فَإِنَّهُ قَدْ نَزَلَ خَيْرٌ لَا شَرَّ بَعْدَهُ» قُلْتُ: مَا هُوَ بِأَبِي أَنْتَ وَأُمِّي؟ [ص:40] قَالَ: " أَنْزَلَ اللَّهُ جَلَّ ذِكْرُهُ: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام: 160] " فَقُلْتُ: يَا رَبِّ زِدْ أُمَّتِي، فَأَنْزَلَ اللَّهُ تَبَارَكَ اسْمُهُ: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ} فَقُلْتُ: يَا رَبِّ زِدْ أُمَّتِي، فَأَنْزَلَ اللَّهُ تَعَالَى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10]

(1/39)

40 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمُصَفَّى، أَخْبَرَنَا بَقِيَّةُ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ عَاصِمِ بْنِ رَجَاءِ بْنِ حَيْوَةَ، عَنْ أَبِي عِمْرَانَ، عَنْ أَبِي سَلَامٍ [ص:41] الْحَبَشِيِّ، عَنِ ابْنِ غَنْمٍ الْأَشْعَرِيِّ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الصَّبْرُ رِضًا»

(1/40)

41 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ عِصْمَةَ بْنِ الْمُتَوَكِّلِ، عَنْ زَافِرِ بْنِ سُلَيْمَانَ قَالَ: " قَالَ لُقْمَانُ الْحَكِيمُ: حَقِيقَةُ الْيَقِينِ الصَّبْرُ، وَحَقِيقَةُ الْعَمَلِ النِّيَّةُ "

(1/41)

42 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ قَالَ: [ص:42] قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «خَشْيَةُ اللَّهِ، وَحُبُّ الْفِرْدَوْسِ يُبَاعِدَانِ مِنْ زَهْرَةِ الدُّنْيَا، وَيُوَرِّثَانِ الصَّبْرَ عَلَى الْمَشَقَّةِ»

(1/41)

43 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا رِيَاحُ بْنُ عَمْرٍو الْقَيْسِيُّ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «مَا مِنْ أَعْمَالِ الْبِرِّ عَمَلٌ إِلَّا وَدُونَهُ عَقِيبَةٌ، فَإِنْ صَبَرَ صَاحِبُهَا أَفَضَتْ بِهِ إِلَى رَوْحٍ وَإِنْ جَزَعَ رَجَعَ»

(1/42)

44 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، أَنَّ أَبَا الدَّرْدَاءِ قَالَ: «إِنَّ الدُّنْيَا خَوَّانَةٌ لَا يَدُومُ نَعِيمُهَا، وَلَا يُؤْمَنُ فَجَائِعُهَا، وَمَنْ يَعِشْ يُبْتَلَ، وَمَنْ يَتَفَقَّدْ يُفْقَدْ، وَمَنْ لَا يُعِدَّ صَبْرًا لِفَجَائِعِ الْأُمُورِ يَعْجَزْ»

(1/42)

45 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ، عَنْ أَبِي سُلَيْمَانَ النَّصِيبِيِّ قَالَ: قَالَ الْحَوَارِيُّونَ لِعِيسَى عَلَيْهِ السَّلَامُ: يَا رُوحَ اللَّهِ، كَيْفَ لَنَا أَنْ نُدْرِكَ جِمَاعَ الصَّبْرِ وَمَعْرِفَتَهُ؟ قَالَ: «اجْعَلُوا عَزْمَكُمْ فِي الْأُمُورِ كُلِّهَا بَيْنَ يَدَيْ هَوَاكُمْ، ثُمَّ اتَّخِذُوا كِتَابَ اللَّهِ إِمَامًا لَكُمْ فِي دِينِكُمْ»

(1/42)

46 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَزِيزٍ الْأَيْلِيُّ، حَدَّثَنِي سَلَامَةُ بْنُ رَوْحٍ، عَنْ عُقَيْلٍ، عَنِ ابْنِ [ص:43] شِهَابٍ قَالَ: قَالَ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ يَعْنِي ابْنَ جَعْفَرٍ , عَنْ أَبِيهِ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَاسِرٍ، وَبِعَمَّارِ بْنِ يَاسِرٍ، وَأُمِّ عَمَّارٍ وَهُمْ يُؤْذَوْنَ فِي اللَّهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «صَبْرًا يَا أَبَا يَاسِرٍ وَآلَ يَاسِرٍ، فَإِنَّ مَوْعِدَكُمُ الْجَنَّةُ»

(1/42)

47 - حَدَّثَنَا أَبُو الْعَبَّاسِ الْعَتَكِيُّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ الْأَبَّارُ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، عَنْ رَبِيعَةَ الْجُرَشِيِّ قَالَ: [ص:44] «لَوْ كَانَ الصَّبْرُ مِنَ الرِّجَالِ كَانَ كَرِيمًا»

(1/43)

48 - وَقَالَ عُمَرُ: «وَهَلْ وَجَدْنَا عَيْشَنَا إِلَّا فِي الصَّبْرِ»

(1/44)

49 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، حَدَّثَنَا عُقْبَةُ بْنُ عَمَّارٍ، عَنِ الْمُغِيرَةِ بْنِ حَذْفٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، أَنَّ عُمَرَ قَالَ لِأَشْيَاخٍ مِنْ بَنِي عَبْسٍ: بِمَ قَابَلْتُمُ النَّاسَ؟ قَالُوا: بِالصَّبْرِ، لَمْ نَلْقَ قَوْمًا إِلَّا صَبَرْنَا لَهُمْ مَا صَبَرُوا لَنَا

(1/44)

50 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: أَخْبَرَنِي عُمَرُ بْنُ عَلِيِّ بْنِ مُقَدَّمٍ قَالَ: قَالَ زِيَادُ بْنُ عَمْرٍو: «كُلُّنَا نَكْرَهُ الْمَوْتَ وَأَلَمَ الْجِرَاحِ، وَلَكِنَّا نَتَفَاضَلُ بِالصَّبْرِ»

(1/44)

51 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي بَحْرٍ السَّكُونِيِّ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ قَالَ: قِيلَ لِلْبَطَّالِ: مَا الشَّجَاعَةُ؟ [ص:45] قَالَ: «صَبْرُ سَاعَةٍ»

(1/44)

أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الطويل]
إِذَا لَمْ تُسَامِحْ فِي الْأُمُورِ تَعَقَّدَتْ ... عَلَيْكَ فَسَامِحْ وَاخْرِجِ الْعُسْرَ بِالْيُسْرِ
فَلَمْ أَرَ أَوْفَى لِلْبَلَاءِ مِنَ التُّقِي ... وَلَمْ أَرَ لِلْمَكْرُوهِ أَشْفَى مِنَ الصَّبْرِ

(1/45)

52 - حَدَّثَنِي أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو عَامِرٍ، عَنْ شُعْبَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِامْرَأَةٍ وَهِيَ تَبْكِي عَلَى قَبْرٍ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اتَّقِي اللَّهَ وَاصْبِرِي» فَقَالَتْ: إِلَيْكَ عَنِّي وَمَا تُبَالِي بِمُصِيبَتِي؟ فَقِيلَ لَهَا: إِنَّهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَهَا مِثْلُ الْمَوْتِ فَأَتَتْهُ فَقَالَتْ: إِنِّي لَمْ أَعْرِفْكَ قَالَ: «الصَّبْرُ عِنْدَ أَوَّلِ صَدْمَةٍ»

(1/45)

53 - حَدَّثَنِي أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ، عَنْ عُمَرَ بْنِ سَعْدٍ، عَنْ أَبِيهِ قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَجِبْتُ لِلْمُؤْمِنِ، إِنْ أَصَابَهُ خَيْرٌ حَمِدَ اللَّهَ وَشَكَرَهُ، وَإِنْ أَصَابَتْهُ مُصِيبَةٌ احْتَسَبَ وَصَبَرَ. الْمُؤْمِنُ يُؤْجَرُ فِي كُلِّ شَيْءٍ، حَتَّى اللُّقْمَةِ يَرْفَعُهَا إِلَى فِيهِ»

(1/46)

54 - حَدَّثَنِي أَبُو الْحَسَنِ الرَّقِّيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ أَبُو صَالِحٍ، عَنْ يَعْقُوبَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ قَالَ: [ص:47] جَلَسَ إِلَيَّ يَوْمًا زِيَادٌ مَوْلَى ابْنُ عَيَّاشٍ , فَقَالَ لِي: يَا عَبْدَ اللَّهِ قُلْتُ: «مَا تَشَاءُ؟» فَقَالَ: مَا هِيَ إِلَّا الْجَنَّةُ وَالنَّارُ؟ قُلْتُ: «لَا وَاللَّهِ مَا هِيَ إِلَّا الْجَنَّةُ وَالنَّارُ» . قَالَ: مَا بَيْنَهُمَا مَنْزِلٌ يَنْزِلُهُ الْعِبَادُ؟ فَقُلْتُ: مَا بَيْنَهُمَا مَنْزِلٌ يَنْزِلُهُ الْعِبَادُ قَالَ: «فَوَاللَّهِ لَنَفْسِي نَفْسٌ أَضِنُّ بِهَا عَنِ النَّارِ، وَلَلصَّبْرُ الْيَوْمَ عَنْ مَعَاصِي اللَّهِ خَيْرٌ مِنَ الصَّبْرِ عَلَى الْأَغْلَالِ فِي نَارِ جَهَنَّمَ»

(1/46)

55 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مَنْصُورٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ - إِنْ شَاءَ اللَّهُ - قَالَ: سَمِعَ عُمَرُ، رَجُلًا يَقُولُ: اللَّهُمَّ اسْتَنْفِقْ مَالِي وَوَلَدِي فِي سَبِيلِكَ، فَقَالَ عُمَرُ: «أَلَا يَسْكُتُ أَحَدُكُمْ؟ فَإِنْ أُعْطِيَ شَكَرَ وَإِنِ ابْتُلِي صَبَرَ»

(1/47)

56 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ شُعَيْبِ بْنِ سُلَيْمَانَ، عَنْ مُحْرِزِ بْنِ عَمْرٍو، عَنِ الْحَسَنِ قَالَ: " إِنَّ اللَّهَ، وَلَهُ الْحَمْدُ لَا شَرِيكَ لَهُ، رَفَعَ عَنْ هَذِهِ الْأُمَّةِ الْخَطَأَ وَالنِّسْيَانَ، وَمَا اسْتُكْرِهُوا عَلَيْهِ، وَمَا لَا يُطِيقُونَ، وَأَحَلَّ لَهُمْ فِي حَالِ الضَّرُورَةِ كَثِيرًا مِمَّا حَرَّمَ عَلَيْهِمْ وَأَعْطَاهُمْ خَمْسًا: أَعْطَاهُمُ الدُّنْيَا قَرْضًا، وَسَأَلَهُمْ إِيَّاهَا قَرْضًا، فَمَا أَعْطَوْهُ عَنْ طِيبِ نَفْسٍ مِنْهُمْ فَلَهُمْ بِهِ الْأَضْعَافُ الْكَثِيرَةُ، مِنَ الْعَشَرَةِ إِلَى سَبْعِمِائَةِ ضِعْفٍ، إِلَى مَا لَا يَعْلَمُ عِلْمَهُ إِلَّا اللَّهُ تَبَارَكَ وَتَعَالَى، وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً} [البقرة: 245] وَمَا أُخِذَ مِنْهُمْ كَرْهًا فَصَبَرُوا وَاحْتَسَبُوا فَلَهُمْ بِهِ الصَّلَاةُ وَالرَّحْمَةُ وَتَحْقِيقُ الْهُدَى، وَذَلِكَ لِقَوْلِهِ جَلَّ وَعَزَّ: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 157] وَالثَّالِثَةُ: إِنْ شَكَرُوا أَنْ يَزِيدَهُمْ، وَذَلِكَ لِقَوْلِهِ جَلَّ ثَنَاؤُهُ: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] وَالرَّابِعَةُ: أَنَّ أَحَدَهُمْ لَوْ عَمِلَ مِنَ الْخَطَايَا وَالذُّنُوبِ حَتَّى يَبْلُغَ [ص:49] الْكُفْرَ، ثُمَّ تَابَ، أَنْ يَتُوبَ عَلَيْهِ وَيُوجِبَ لَهُ مَحَبَّتَهُ، وَذَلِكَ لِقَوْلِهِ جَلَّ وَعَزَّ: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] وَالْخَامِسَةُ: لَوْ أُعْطِيَهَا جِبْرِيلُ وَمِيكَائِيلُ عَلَيْهِمَا السَّلَامُ وَجَمِيعُ النَّبِيِّينَ، لَكَانَ قَدْ أَجْزَلَ لَهُمُ الْعَطَاءَ، حَيْثُ يَقُولُ: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] "

(1/48)

57 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، عَنْ عُبَيْدِ بْنِ الطُّفَيْلِ، عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ، فِي قَوْلِهِ: {وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ} [البقرة: 177] قَالَ: " أَمَّا {الْبَأْسَاءُ} [البقرة: 177] : فَالْفَقْرُ، وَأَمَّا {الضَّرَّاءُ} [الأعراف: 95] : فَالْمَرَضُ، وَأَمَّا {حِينَ الْبَأْسِ} [البقرة: 177] : فَهُوَ حِينَ الْقِتَالِ "

(1/49)

58 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الْوَلِيدُ بْنُ خَالِدٍ، عَنِ ابْنِ عَوْنٍ قَالَ: " كُلُّ عَمَلٍ لَهُ ثَوَابٌ يُعْرَفُ إِلَّا الصَّبْرَ قَالَ اللَّهُ: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] "

(1/49)

59 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، عَنْ عِمْرَانَ أَبِي بَكْرٍ قَالَ: حَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ قَالَ: قَالَ لِي ابْنُ عَبَّاسٍ: أَلَا أُرِيكَ امْرَأَةً مِنْ أَهْلِ الْجَنَّةِ؟ قُلْتُ: بَلَى قَالَ: هَذِهِ الْمَرْأَةُ السَّوْدَاءُ، أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنِّي أُصْرَعُ، وَإِنِّي أَتَكَشَّفُ، فَادْعُ اللَّهَ لِي فَقَالَ: «إِنْ صَبَرْتِ فَلَكِ الْجَنَّةُ، وَإِنْ شِئْتِ دَعَوْتُ اللَّهَ أَنْ يُعَافِيَكِ» قَالَتْ: إِنِّي أَتَكَشَّفُ، فَادْعُ اللَّهَ أَنْ لَا أَنْكَشِفَ. فَدَعَا لَهَا

(1/50)

60 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: قَالَ إِبْرَاهِيمُ بْنُ الْأَشْعَثَ، [ص:51] سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ يَقُولُ: «لَمْ يُعْطَ الْعِبَادُ أَفْضَلَ مِنَ الصَّبْرِ، بِهِ دَخَلُوا الْجَنَّةَ»

(1/50)

61 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ: سَمِعْتُ الْحَسَنَ بْنَ صَالِحٍ، يَقُولُ: " لَقَدْ دَخَّلَ التُّرَابَ مِنْ هَذَا الْمِصْرِ قَوْمٌ قَطَعُوا عَنْهُمُ الدُّنْيَا بِالصَّبْرِ عَلَى طَاعَةِ اللَّهِ، وَبَيَّنَ لَهُمْ هَذَا الْقُرْآنُ غَيْرَ الدُّنْيَا قَالَ: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} [الشعراء: 206] " ثُمَّ بَكَى حَسَنٌ، ثُمَّ قَالَ: «إِذَا جَاءَ الْمَوْتُ وَسَكَرَاتُهُ لَمْ يُغْنِ عَنِ الْفَتَى مَا كَانَ فِيهِ مِنَ النَّعِيمِ وَاللَّذَّةِ ثُمَّ مَالَ مَغْشِيًّا عَلَيْهِ»

(1/51)

62 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ: حَدَّثَنِي خَلَفُ بْنُ إِسْمَاعِيلَ قَالَ: [ص:52] " سَمِعْتُ رَجُلًا مُبْتَلًى مِنْ هَؤُلَاءِ الزَّمْنَى يَقُولُ: وَعِزَّتِكَ لَوْ أَمَرْتَ الْهَوَامَّ فَتَقْتَسِمُنِي مُضَغًا مَا ازْدَدْتُ لَكَ - بِتَوْفِيقِكَ - إِلَّا صَبْرًا، وَعَنْكَ - بِمَنِّكَ وَنِعْمَتِكَ - إِلَّا رِضًا. قَالَ خَلَفٌ: وَكَانَ الْجُذَامُ قَدْ قَطَعَ يَدَيْهِ وَرِجْلَيْهِ وَعَامَّةَ بَدَنِهِ "

(1/51)

قَالَ خَلَفٌ: " وَسَمِعْتُ رَجُلًا مِنْهُمْ يَقُولُ: إِنْ كُنْتَ إِنَّمَا ابْتَلَيْتَنِي لِتَعْرِفَ صَبْرَى فَأَفْرِغْ عَلَيَّ صَبْرًا يُبَلِّغُنِي رِضَاكَ عَنِّي، وَإِنْ كُنْتَ إِنَّمَا ابْتَلَيْتَنِي لِتُثِيبَنِي وَتَأْجُرَنِي وَتَجْعَلَ بَلَاءَكَ لِي سَبَبًا إِلَى رَحْمَتِكَ بِي، فَمَنْ مِنْ عِبَادِكَ أَعْظَمُ نِعْمَةً وَمِنَّةً مَنَنْتَ بِهَا عَلَيَّ إِذْ رَأَيْتَنِي لِاخْتِبَارِكَ لَهَا أَهْلًا، فَلَكَ الْحَمْدُ عَلَى كُلِّ حَالٍ، فَأَنْتَ أَهْلُ كُلِّ خَيْرٍ وَوَلِيُّ كُلِّ نِعْمَةٍ قَالَ: فَلَمَّا كَانَ بِالْعَشِيِّ مَاتَ "

(1/52)

قَالَ خَلَفٌ: وَسَمِعْتُ رَجُلًا مُبْتَلًى يَقُولُ: «الصَّبْرُ عَلَى مِنَنِ الرِّجَالِ أَشَدُّ مِنَ الصَّبْرِ عَلَى مَا بِي مِنَ الْبَلَاءِ»

(1/52)

قَالَ خَلَفٌ: وَسَمِعْتُ أَبَا سُلَيْمَانَ دَاوُدَ الْجَوَارِبِيَّ يَقُولُ يَوْمًا، وَأَقْبَلَ عَلَيَّ، فَقَالَ: يَا أَبَا إِسْمَاعِيلَ، قُلْ لِأَصْحَابِكَ أَهْلِ الْبَلَاءِ: «اغْتَنِمُوا الصَّبْرَ فَكَأَنَّكُمْ قَدْ بَلَغْتُمْ مُدَّتَهُ»

(1/52)

قَالَ خَلَفٌ: فَذَكَرْتُ ذَلِكَ لِرَجُلٍ مِنْهُمْ يُكَنَّى أَبَا مَيْمُونٍ، وَكَانَ عَاقِلًا، فَقَالَ: يَا أَبَا إِسْمَاعِيلَ إِنَّ لِلصَّبْرِ شُرُوطًا قُلْتُ: مَا هِيَ يَا أَبَا مَيْمُونٍ؟ [ص:53] قَالَ: «إِنَّ مِنْ شُرُوطِ الصَّبْرِ أَنْ تَعْرِفَ كَيْفَ تَصْبِرُ؟ وَلِمَنْ تَصْبِرُ؟ وَمَا تُرِيدُ بِصَبْرِكَ؟ وَتَحْتَسِبَ فِي ذَلِكَ وَتُحْسِنَ النِّيَّةَ فِيهِ، لَعَلَّكَ إِنْ يُخْلَصْ لَكَ صَبْرُكَ، وَإِلَّا فَإِنَّمَا أَنْتَ بِمَنْزِلَةِ الْبَهِيمَةِ نَزَلَ بِهَا الْبَلَاءُ فَاضْطَرَبَتْ لِذَلِكَ، ثُمَّ هَدَأَ فَهَدَأَتْ، فَلَا هِيَ عَقَلَتْ مَا نَزَلَ بِهَا فَاحْتَسَبَتْ وَصَبَرَتْ وَلَا هِيَ صَبَرَتْ، وَلَا هِيَ عَرَفَتِ النِّعْمَةَ حِينَ هَدَأَ مَا بِهَا فَحَمِدَتِ اللَّهَ عَلَى ذَلِكَ وَشَكَرَتْ»

(1/52)

63 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنِ الْمُعْتَمِرِ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ قَالَ: " قِيلَ لِأَيُّوبَ: يَا أَيُّوبُ لَا تُعْجَبَنَّ بِصَبْرِكَ، فَإِنِّي قَدْ عَلِمْتُ مَا يَمْتَصُّ كُلُّ شَعْرَةٍ مِنْ لَحْمِكَ وَدَمِكَ، وَلَوْلَا أَنِّي أُعْطِيتُ مَوْضِعَ كُلِّ شَعْرَةٍ مِنْكَ صَبْرًا مَا صَبَرْتُ "

(1/53)

64 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ أَبُو مُسْلِمٍ، حَدَّثَنَا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: «لَمْ يَكُنِ الَّذِي خَرَجَ بِأَيُّوبَ أَكَلَةٌ، كَانَ الَّذِي يَخْرُجُ بِهِ أَمْثَالُ [ص:54] ثَدْيِ النِّسَاءِ ثُمَّ يَتَفَطَّرُ»

(1/53)

65 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنِ الْأُسْوَارِيِّ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ قَالَ: " مَكَثَ أَيُّوبُ عَلَيْهِ السَّلَامُ مُلْقًى عَلَى زُبَالَةٍ سَبْعَ سِنِينَ يَمُرُّ بِهِ الرَّجُلُ فَيُمْسِكُ عَلَى أَنْفِهِ، حَتَّى مَرَّ بِهِ رَجُلَانِ فَقَالَا: لَوْ كَانَ لِلَّهِ فِي هَذَا حَاجَةٌ لَمَا بَلَغَ هَذَا مِنْهُ، فَعِنْدَ ذَلِكَ قَالَ: {مَسَّنِيَ الضُّرُّ} [الأنبياء: 83] "

(1/54)

66 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ لَيْثٍ، عَنْ زُبَيْدٍ قَالَ: " قَالَ إِبْلِيسُ: مَا أَصَبْتُ مِنْ أَيُّوبَ شَيْئًا فَرِحْتُ بِهِ، إِلَّا أَنِّي كُنْتُ إِذَا سَمِعْتُ أَنِينَهُ عَلِمْتُ أَنِّي قَدْ أَبْلَغْتُ إِلَيْهِ "

(1/54)

67 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، حَدَّثَنِي رِيَاحٌ الْقَيْسِيُّ أَبُو الْمُهَاجِرِ، عَنِ الْحَسَنِ قَالَ: " إِنْ كَانَتِ الدُّودَةُ لِتَقَعُ مِنْ جَسَدِ أَيُّوبَ فَيَأْخُذُهَا فَيُعِيدُهَا إِلَى مَكَانِهَا وَيَقُولُ: كُلِي مِنْ رِزْقِ اللَّهِ "

(1/54)

68 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، أَنَّهَا قَالَتْ: أَتَى جِبْرِيلُ عَلَيْهِ السَّلَامُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَأْمُرُكَ أَنْ تَدْعُوَ بِهَؤُلَاءِ الْكَلِمَاتِ، فَإِنَّ اللَّهَ مُعْطِيكَ إِحْدَاهُنَّ: اللَّهُمَّ إِنِّي أَسْأَلُكَ تَعْجِيلَ عَافِيَتِكَ، أَوْ صَبْرًا عَلَى بَلِيَّتِكَ، أَوْ خُرُوجًا مِنَ الدُّنْيَا إِلَى رَحْمَتِكَ "

(1/55)

69 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنِي يَحْيَى بْنُ [ص:56] صَالِحٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَلَمَةَ الْجُمَحِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا فَلَمَّا حَفِظْتُهُ مَحَوْتُهُ: «قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَجُعِلَ رِزْقُهُ كَفَافًا، فَصَبَرَ عَلَى ذَلِكَ»

(1/55)

70 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، [ص:57] أَخْبَرَنَا شَرِيكُ بْنُ الْخَطَّابِ الْعَنْبَرِيُّ، عَنِ الْمُغِيرَةِ أَبِي مُحَمَّدٍ، عَنِ الْحَسَنِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَدْخِلْ نَفْسَكَ فِي هُمُومِ الدُّنْيَا، وَاخْرُجْ مِنْهَا بِالصَّبْرِ»

(1/56)

71 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «إِذَا شِئْتَ رَأَيْتَ بَصِيرًا لَا صَبْرَ لَهُ، فَإِذَا رَأَيْتَ بَصِيرًا ذَا صَبْرٍ فَهُنَاكَ»

(1/57)

72 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنَا أَبِي قَالَ: [ص:58] نَظَرَ الْحَجَّاجُ بْنُ يُوسُفَ إِلَى ظُفْرٍ لَهُ قَدْ كَانَ أُعْوِرَ فَعُولِجَ، فَخَرَجَ سَلِيمًا فَقَالَ: «مَا أَحْسَنَ عَاقِبَةَ الصَّبْرِ»

(1/57)

73 - أَنْشَدَنِي أَحْمَدُ بْنُ يَحْيَى قَوْلَهُ:
مِفْتَاحُ بَابِ الْفَرَجِ الصَّبْرُ ... كُلُّ عُسْرٍ مَعَهُ يُسْرُ
وَالدَّهْرُ لَا يَبْقَى عَلَى حَالِهِ ... وَالْأَمْرُ يَأْتِي بَعْدَهُ الْأَمْرُ
وَالْكُرْهُ تُفْنِيهِ اللَّيَالِي الَّتِي ... يَفْنَى عَلَيْهَا الْخَيْرُ وَالشَّرُّ
وَكَيْفَ يَبْقَى حَالُ مَنْ حَالُهُ ... يُسْرِعُ فِيهَا الْيَوْمُ وَالشَّهْرُ

(1/58)

74 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ قَالَ: بَلَغَنَا أَنَّ عِيسَى ابْنَ مَرْيَمَ، عَلَيْهِ السَّلَامُ قَالَ: يُوشِكُ أَنْ يُفْضِيَ بِالصَّابِرِ الْبَلَاءُ إِلَى الرَّخَاءِ، وَبِالْفَاجِرِ الرَّخَاءُ إِلَىالْبَلَاءِ

(1/58)

75 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ، حَدَّثَنَا عُفَيْرُ بْنُ مَعْدَانَ، عَنْ سُلَيْمِ بْنِ عَامِرٍ، عَنْ أَبِي أُمَامَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: [ص:59] «إِذَا رَأَيْتُمْ أَمْرًا لَا تَسْتَطِيعُونَ أَنْ تُغَيِّرُوا، فَاصْبِرُوا حَتَّى يَكُونَ اللَّهُ هُوَ الَّذِي يُغَيِّرُهُ»

(1/58)

76 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَرْزِيُّ، حَدَّثَنَا عَلِيُّ بْنُ وَاقِدٍ، حَدَّثَنَا النَّهَّاسُ بْنُ قَهْمٍ، عَنْ عِصْمَةَ بْنِ أَبِي حُكَيْمَةَ قَالَ: بَكَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ، فَقِيلَ: يَا رَسُولَ اللَّهِ مَا أَبْكَاكَ؟ قَالَ: «ذَكَرْتُ آخِرَ أُمَّتِي وَمَا يَلْقَوْنَ مِنَ الْبَلَاءِ، فَالصَّابِرُ مِنْهُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ وَلَهُ أَجْرُ شَهِيدَيْنِ»

(1/59)

77 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا الْعَبَّاسُ بْنُ الْمُبَارَكِ، حَدَّثَنِي رَجُلٌ، كَانَ عِنْدَنَا ثِقَةً، وَأَثْنَى عَلَيْهِ خَيْرًا، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ [ص:60] أَنَّ رَجُلًا كَانَ يُكْثِرُ الِاسْتِخَارَةَ، فَابْتُلِيَ فَجَزِعَ وَلَمْ يَصْبِرْ، فَأَوْحَى اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى نَبِيٍّ مِنْ أَنْبِيَائِهِمْ أَنْ قُلَ لِعَبْدِي فُلَانٍ: «إِذْ لَمْ تَكُنْ مِنْ أَهْلِ الْعَزَائِمِ هَلَّا اسْتَخَرْتَنِي فِي عَافِيَةٍ؟»

(1/59)

78 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا ابْنُ عُيَيْنَةَ قَالَ: قَالَ بَعْضُ الْعُلَمَاءِ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ أَعْطَاكُمُ الدُّنْيَا قَرْضًا، وَسَأَلَكَمُوهَا قَرْضًا، فَإِنْ أَعْطَيْتُمُوهَا طَيِّبَةً بِهَا أَنْفُسُكُمْ ضَاعَفَ لَكُمْ مَا بَيْنَ الْحَسَنَةِ إِلَى الْعَشْرِ، إِلَى السَّبْعِمِائَةِ، إِلَى أَكْثَرَ مِنْ ذَلِكَ وَإِنْ أَخَذَهَا مِنْكُمْ وَأَنْتُمْ كَارِهُونَ، فَصَبَرْتُمْ وَاحْتَسَبْتُمْ، كَانَ لَكُمُ الصَّلَاةُ وَالرَّحْمَةُ، وَأَوْجَبَ لَكُمُ الْهُدَى»

(1/60)

79 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ نَافِعٍ الزُّبَيْرِيِّ قَالَ: كَانَ شَيْخٌ بِالْمَدِينَةِ يَقُولُ: «فِي الصَّبْرِ جَوَامِعُ التَّقْوَى وَإِلَيْهِ مَوْئِلُ الْمُؤْمِنِينَ»

(1/60)

80 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ قُدَامَةَ بْنِ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الطَّائِفِيِّ، عَنْ رَجُلٍ، عَنْ مُجَاهِدٍ قَالَ: «الصَّبْرُ مَعْقِلٌ»

(1/60)

81 - حَدَّثَنِي عَلِيٌّ، عَنِ الْحُمَيْدِيِّ، عَنْ سُفْيَانَ قَالَ: كَانَ يُقَالُ: «يَحْتَاجُ الْمُؤْمِنُ إِلَى الصَّبْرِ كَمَا يَحْتَاجُ إِلَى الطَّعَامِ وَالشَّرَابِ»

(1/61)

82 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي غَالِبٍ، حَدَّثَنَا هُشَيْمٌ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ قَالَ: " أُرِيتُ فِي النَّوْمِ كَأَنَّهُ وُرِدَ بِي عَلَى نَهْرٍ فَقِيلَ لِي: اشْرَبْ وَاسْقِ بِمَا صَبَرْتَ وَكُنْتَ مِنَ الْكَاظِمِينَ "

(1/61)

83 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ زَكَرِيَّا بْنِ أَبِي خَالِدٍ، عَنْ يَزِيدَ بْنِ تَمِيمٍ قَالَ: لَمَّا أُدْخِلَ إِبْرَاهِيمُ التَّيْمِيُّ سِجْنَ الْحَجَّاجِ، رَأَى قَوْمًا مُقَرَّنِينَ فِي الْأَغْلَالِ، يَقُومُونَ جَمِيعًا وَيَقْعُدُونَ جَمِيعًا، فَقَالَ: «يَا أَهْلَ بَلَاءِ اللَّهِ فِي نِعْمَتِهِ، وَيَا أَهْلَ نِعْمَتِهِ فِي بَلَائِهِ، إِنَّ اللَّهَ قَدْ رَآكُمْ أَهْلًا أَنْ يَخْتَبِرَكُمْ، فَأَرَوْهُ أَهْلًا أَنْ تَصْبِرُوا لَهُ» . فَقَالُوا: مَنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قَالَ: «مَنْ يَنْتَظِرُ مِنَ الْبَلَاءِ مِثْلَ مَا نَزَلَ بِكُمْ» ، قَالُوا: مَا نُحِبُّ أَنْ نَخْرُجَ مِنْ مَوْضِعِنَا

(1/61)

84 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ إِسْمَاعِيلَ، عَنْ قَيْسٍ، عَنْ خَبَّابٍ قَالَ: شَكَوْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُتَوَسِّدٌ بِبُرْدٍ لَهُ فِي ظِلِّ الْكَعْبَةِ , فَقُلْنَا: أَلَا تَسْتَنْصِرُ لَنَا؟ فَجَلَسَ مُحْمَرًّا وَجْهُهُ فَقَالَ: «قَدْ كَانَ مَنْ كَانَ قَبْلَكُمْ يُؤْخَذُ الرَّجُلُ، فَيُحْفَرُ لَهُ فِي الْأَرْضِ، ثُمَّ يُجَاءُ بِالْمِنْشَارِ فَيُوضَعُ فَوْقَ رَأْسِهِ، مَا يَصْرِفُهُ عَنْ دِينِهِ أَوْ يُمَشَّطُ بِأَمْشَاطِ الْحَدِيدِ مَا دُونَ لَحْمِهِ مِنْ عَظْمٍ وَعَصَبٍ، مَا يَصْرِفُهُ عَنْ دِينِهِ وَلَيُتِمَّنَّ اللَّهُ هَذَا الْأَمْرَ حَتَّى يَسِيرَ الرَّاكِبُ مِنْ صَنْعَاءَ إِلَى حَضْرَمَوْتَ، لَا يَخْشَى إِلَّا اللَّهَ وَالذِّئْبَ عَلَى غَنَمِهِ، وَلَكِنَّكُمْ تَعْجَلُونَ»

(1/62)

85 - حَدَّثَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْأَسَدِيُّ، حَدَّثَنَا أَبِي، حَدَّثَنَا يَحْيَى بْنُ سَلَمَةَ، عَنْ أَبِيهِ، عَنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، عَنْ خَبَّابِ بْنِ الْأَرَتِّ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَضْطَجِعٌ تَحْتَ شَجَرَةٍ، مُتَوَسِّدٌ رِدَاءَهُ تَحْتَ رَأْسِهِ، فَقُلْتُ: أَلَا تَدْعُو عَلَى هَؤُلَاءِ الْقَوْمِ الَّذِينَ قَدْ خَشِينَا أَنْ يَرُدُّونَا عَنْ دِينِنَا؟ فَصَرَفَ وَجْهَهُ، حَتَّى فَعَلَ ذَلِكَ ثَلَاثًا، كُلُّ ذَلِكَ أَقُولُ لَهُ، ثُمَّ جَلَسَ فِي الثَّالِثَةِ فَقَالَ: «أَيُّهَا النَّاسُ، اتَّقُوا وَاصْبِرُوا، فَوَاللَّهِ إِنْ كَانَ الرَّجُلُ مِنَ الْمُؤْمِنِينَ قَبْلَكُمْ لَيُوضَعُ الْمِنْشَارُ عَلَى رَأْسِهِ فَيَشُقُّ بِاثْنَيْنِ، لَا يَرْتَدُّ عَنْ دِينِهِ [ص:64] فَاتَّقُوا اللَّهَ وَاصْبِرُوا، فَإِنَّ اللَّهَ فَاتِحٌ وَصَانِعٌ لَكُمْ»

(1/63)

86 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ عَلِيِّ بْنِ زَيْدٍ قَالَ: تَلَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ هَذِهِ الْآيَةَ: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا} [الفرقان: 20] فَقَالَ عُمَرُ: جَعَلَ بَعْضَكُمْ لِبَعْضٍ فِتْنَةً فَاصْبِرُوا

(1/64)

87 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا أَبُو مُسْهِرٍ قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَبْدِ الْعَزِيزِ قَالَ: «إِذَا رَأَيْتَ أَمْرًا لَا تَسْتَطِيعُ غَيْرَهُ، فَاصْبِرْ وَانْتَظِرْ فَرَجَ اللَّهِ»

(1/64)

88 - حَدَّثَنَا أَبُو عِمْرَانَ الْخَصَاصِيُّ قَالَ: سَمِعْتُ صَالِحَ بْنَ عَبْدِ الْكَرِيمِ يَقُولُ: «جَعَلَ اللَّهُ رَأْسَ أُمُورِ الْعِبَادِ الْعَقْلَ، وَدَلِيلَهُمُ الْعِلْمَ، وَسَائِقَهُمُ الْعَمَلَ، وَمُقَوِّيهِمْ عَلَى ذَلِكَ الصَّبْرَ»

(1/64)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ: «إِنِّي لَأَصْبِرُ عَلَى الْكَلِمَةِ لَهِيَ أَشَدُّ عَلَيَّ مِنَ الْقَبْضِ عَلَى الْجَمْرِ، مَا يَحْمِلُنِي عَلَى الصَّبْرِ عَلَيْهَا إِلَّا التَّخَوَّفُ مِنْ أُخْرَى شَرٍّ مِنْهَا»

(1/65)

90 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا عُمَرُ بْنُ مَعْرُوفٍ الْمُؤَدِّبُ، عَنْ لَيْثِ بْنِ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ مُحَمَّدِ بْنِ عَبْدٍ السُّلَمِيِّ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ يُدْرِكُ بِهِنَّ الْعَبْدُ رَغَائِبَ الدُّنْيَا وَالْآخِرَةِ: الصَّبْرُ عِنْدَ الْبَلَاءِ، وَالرِّضَا بِالْقَضَاءِ، وَالدُّعَاءُ فِي الرَّخَاءِ "

(1/65)

91 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عُمَرُ بْنُ مَعْرُوفٍ، عَنْ لَيْثِ بْنِ سَعْدٍ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، عَنِ ابْنِ [ص:66] حَلْبَسٍ قَالَ: سَمِعْتُ أُمَّ الدَّرْدَاءِ، تَقُولُ: سَمِعْتُ أَبَا الدَّرْدَاءِ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ شَيْئًا مَا سَمِعْتُهُ قَبْلَهَا وَلَا بَعْدَهَا قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: يَا عِيسَى، إِنِّي بَاعِثٌ مِنْ بَعْدِكَ أُمَّةً إِنْ أَصَابَهُمْ مَا يُحِبُّونَ حَمِدُوا وَشَكَرُوا، وَإِنْ أَصَابَهُمْ مَا يَكْرَهُونَ احْتَسَبُوا وَصَبَرُوا، أُعْطِيهِمْ مِنْ حِلْمِي وَعِلْمِي "

(1/65)

92 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْأَزْدِيُّ الْبَصْرِيُّ قَالَ: رَأَى رَجُلٌ الْحَسَنَ بْنَ حَبِيبِ بْنِ نُدْبَةَ فِي النَّوْمِ بَعْدَمَا مَاتَ، [ص:67] فَقَالَ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: «غَفَرَ لِي بِصَبْرِي عَلَى الْفَقْرِ فِي الدُّنْيَا»

(1/66)

93 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْأَزْدِيُّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، حَدَّثَنَا عُقْبَةُ بْنُ عَمَّارٍ، عَنِ الْمُغِيرَةِ بْنِ حَذْفٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، أَنَّ عُمَرَ، بَعَثَ إِلَى عُزْبَةٍ مِنَ الْأَرْضِ، فَأَتَى بِأَشْيَاخٍ مِنْ بَنِي عَبْسٍ، فَقَالَ: إِنَّكُمْ قَاتَلْتُمُ النَّاسَ فِي الْجَاهِلِيَّةِ، «فَأَيُّ الْخَيْلِ وَجَدْتُمْ أَصْبَرَ؟» قَالُوا: الْكُمْتُ الْخَمْرُ قَالَ: «فَأَيُّ الْإِبِلِ وَجَدْتُمْ أَصْبَرَ؟» قَالُوا: الْحُمُرُ الْجِعَادُ قَالَ: «فَأَيُّ النِّسَاءِ وَجَدْتُمْ أَصْبَرَ؟» قَالُوا: مَا صَبَرَتْ فِينَا غَرِيبَةٌ قَطُّ قَالَ: «بِمَ كُنْتُمْ تَغْلِبُونَ النَّاسَ؟» قَالُوا: بِالصَّبْرِ، لَمْ نَلْقَ قَوْمًا إِلَّا صَبَرْنَا لَهُمْ مَا صَبَرُوا لَنَا

(1/67)

94 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى، عَنْ مُوسَى بْنِ عِيسَى، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ قَالَ: حَدَّثَنِي بَعْضُ الْحُكَمَاءِ قَالَ: خَرَجْتُ وَأَنَا أُرِيدُ الرِّبَاطَ، حَتَّى إِذَا كُنْتُ بِعَرِيشِ مِصْرَ، أَوْ دُونَ عَرِيشِ مِصْرَ، إِذَا أَنَا بِمِظَلَّةٍ وَإِذَا فِيهَا رَجُلٌ قَدْ ذَهَبَتْ يَدَاهُ وَرِجْلَاهُ وَبَصَرُهُ، وَإِذَا هُوَ يَقُولُ: اللَّهُمَّ إِنِّي أَحْمَدُكَ حَمْدًا يُوَافِي مَحَامِدَ خَلْقِكَ، كَفَضْلِكَ عَلَى سَائِرِ خَلْقِكَ، إِذْ فَضَّلْتَنِي عَلَى كَثِيرٍ مِمَّنْ خَلَقْتَ تَفْضِيلًا، فَقُلْتُ: وَاللَّهِ لَأَسْأَلَنَّهُ أَعَلِمَهُ أَمْ أُلْهِمَهُ إِلْهَامًا؟ قَالَ: فَدَنَوْتُ مِنْهُ، فَسَلَّمْتُ عَلَيْهِ، فَرَدَّ عَلَيَّ السَّلَامَ، فَقُلْتُ: إِنِّي سَائِلُكَ عَنْ شَيْءٍ أَتُخْبِرُنِي بِهِ؟ قَالَ: إِنْ كَانَ عِنْدِي مِنْهُ عِلْمٌ أَخْبَرْتُكَ بِهِ، فَقُلْتُ: عَلَى أَيِّ نِعْمَةٍ مِنْ نِعَمِهِ تَحْمَدُهُ عَلَيْهَا؟ أَمْ عَلَى أَيِّ فَضِيلَةٍ مِنْ فَضَائِلِهِ تَشْكُرُهُ عَلَيْهَا؟ قَالَ: أَلَيْسَ تَرَى مَا قَدْ صَنَعَ بِي؟ قَالَ: قُلْتُ: بَلَى قَالَ: فَوَاللَّهِ لَوْ أَنَّ اللَّهَ سُبْحَانَهُ صَبَّ عَلَيَّ السَّمَاءَ نَارًا فَأَحْرَقَتْنِي، وَأَمَرَ الْجِبَالَ فَدَمَّرَتْنِي، وَأَمَرَ الْبِحَارَ فَغَرَّقَتْنِي، وَأَمَرَ الْأَرْضَ فَخُسِفَتْ بِي، مَا ازْدَدْتُ لَهُ إِلَّا حُبًّا، وَلَا ازْدَدْتُ لَهُ إِلَّا شُكْرًا. وَإِنَّ لِي إِلَيْكَ حَاجَةً، بُنَيٌّ لِي كَانَ يَتَعَاهَدُنِي لِوَقْتِ صَلَاتِي، وَيُطْعِمُنِي عِنْدَ إِفْطَارِي، وَقَدْ فَقَدْتُهُ مُنْذُ أَمْسِ، انْظُرْ هَلْ تُحِسُّهُ لِي؟ [ص:69] فَقُلْتُ: إِنَّ فِي قَضَاءِ حَاجَةِ هَذَا الْعَبْدِ لَقُرْبَةً إِلَى اللَّهِ. قَالَ: فَخَرَجْتُ فِي طَلَبِهِ، حَتَّى إِذَا كُنْتُ بَيْنَ كُثْبَانٍ مِنْ رِمَالٍ، إِذَا أَنَا بِسَبُعٍ قَدِ افْتَرَسَ الْغُلَامَ يَأْكُلُهُ قَالَ: قُلْتُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، كَيْفَ آتِي هَذَا الْعَبْدَ الصَّالِحَ مِنْ وَجْهٍ رَفِيقٍ فَأُخْبِرُهُ الْخَبَرَ لَا يَمُوتُ؟ قَالَ: فَأَتَيْتُهُ، فَسَلَّمْتُ عَلَيْهِ، فَرَدَّ عَلَيَّ السَّلَامَ، فَقُلْتُ: إِنِّي سَائِلُكَ عَنْ شَيْءٍ أَتُخْبِرُنِي بِهِ؟ قَالَ: إِنْ كَانَ عِنْدِي مِنْهُ عِلْمٌ أَخْبَرْتُكُ بِهِ قَالَ: قُلْتُ: أَنْتَ أَكْرَمُ عَلَى اللَّهِ مَنْزِلَةً أَمْ أَيُّوبُ عَلَيْهِ السَّلَامُ؟ قَالَ: بَلْ أَيُّوبُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ أَكْرَمَ عَلَى اللَّهِ مِنِّي، وَأَعْظَمَ مَنْزِلَةً عِنْدَ اللَّهِ مِنِّي. قَالَ: قُلْتُ: أَلَيْسَ ابْتَلَاهُ اللَّهُ فَصَبَرَ، حَتَّى اسْتَوْحَشَ مِنْهُ مَنْ كَانَ يَأْنَسُ بِهِ وَصَارَ غَرَضًا لِمُرَّارِ الطَّرِيقِ؟ قَالَ: بَلَى. قُلْتُ: فَإِنَّ ابْنَكَ الَّذِي أَخْبَرْتَنِي مِنْ قِصَّتِهِ مَا أَخْبَرْتَنِي، خَرَجْتُ فِي طَلَبِهِ، حَتَّى إِذَا كُنْتُ بَيْنَ كُثْبَانٍ مِنْ رِمَالٍ، إِذَا أَنَا بِسَبُعٍ قَدِ افْتَرَسَ الْغُلَامُ يَأْكُلُهُ. فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَجْعَلْ فِي قَلْبِي حَسْرَةً مِنَ الدُّنْيَا ثُمَّ شَهِقَ شَهْقَةً فَمَاتَ رَحِمَهُ اللَّهُ. [ص:70] قَالَ: قُلْتُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ مَنْ يُعِينُنِي عَلَى غُسْلِهِ وَكَفَنِهِ وَدَفْنِهِ؟ قَالَ: فَبَيْنَمَا أَنَا كَذَلِكُ، إِذَا أَنَا بِرَكْبٍ قَدْ بَعَثُوا رَوَاحِلَهُمْ يُرِويدُونَ الرِّبَاطَ. قَالَ: فَأَشَرْتُ إِلَيْهِمْ، فَأَقْبَلُوا إِلَيَّ. فَقَالُوا: مَا أَنْتَ وَهَذَا؟ فَأَخْبَرْتُهُمْ بِالَّذِي كَانَ مِنْ أَمْرِهِ قَالَ: فَثَنَوْا أَرْجُلَهُمْ، فَغَسَّلْنَاهُ بِمَاءِ الْبَحْرِ، وَكَفَّنَّاهُ، بِأَثْوَابٍ كَانَتْ مَعَهُمْ، وَوُلِّيتُ الصَّلَاةَ عَلَيْهِ مِنْ بَيْنِهِمْ، وَدَفَنَّاهُ فِي مِظَلَّتِهِ تِلْكَ وَمَضَى الْقَوْمُ إِلَى رِبَاطِهِمْ، وَبِتُّ فِي مِظَلَّتِهِ تِلْكَ اللَّيْلَةَ أُنْسًا بِهِ فَلَمَّا مَضَى مِنَ اللَّيْلِ مِثْلُ مَا بَقِيَ مِنْهُ، إِذَا أَنَا بِصَاحِبِي فِي رَوْضَةٍ خَضْرَاءَ، عَلَيْهِ ثِيَابٌ خَضِرٌ، قَائِمًا يَتْلُو الْوَحْيَ، فَقُلْتُ: أَلَسْتَ أَنْتَ صَاحِبِي؟ قَالَ: بَلَى. قُلْتُ: فَمَا الَّذِي صَيَّرَكَ إِلَى مَا أَرَى؟ قَالَ: وَرَدَتُ مِنَ الصَّابِرِينَ عَلَى دَرَجَةٍ لَمْ يَنَالُوهَا إِلَّا بِالصَّبْرِ عِنْدَ الْبَلَاءِ، وَالشُّكْرِ عِنْدَ الرَّخَاءِ. قَالَ الْأَوْزَاعِيُّ: قَالَ لِي الْحَكِيمُ: يَا أَبَا عَمْرٍو وَمَا تُنْكِرُ مِنْ هَذَا الْوَلِيِّ؟ وَالِاهُ، ثُمَّ ابْتَلَاهُ فَصَبَرَ، وَأَعْطَاهُ فَشَكَرَ؟ وَاللَّهِ لَوْ أَنَّ مَا حَنَتْ [ص:71] عَلَيْهِ أَقْطَارُ الْجِبَالِ، وَضَحِكَتْ عَنْهُ أَصْدَافُ الْبِحَارِ، وَأَتَى عَلَيْهِ اللَّيْلُ وَالنَّهَارُ، أَعْطَاهُ اللَّهُ أَدْنَى خَلْقٍ مِنْ خَلْقِهِ، مَا نَقَصَ ذَلِكَ مِنْ مُلْكِهِ شَيْئًا قَالَ الْوَلِيدُ: قَالَ لِي الْأَوْزَاعِيُّ: مَا زِلْتُ أُحِبُّ أَهْلَ الْبَلَاءِ مُنْذُ حَدَّثَنِي الْحَكِيمُ بِهَذَا الْحَدِيثِ

(1/68)

95 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا وَكِيعٌ، عَنْ مِسْعَرٍ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ قَالَ: مَرُّوا بِرَجُلٍ يَوْمَ الْقَادِسِيَّةِ، وَقَدْ قُطِعَتْ يَدَاهُ وَرِجْلَاهُ، وَهُوَ يَضْحَكُ وَيَقُولُ: " {مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] " فَقِيلَ: مِمَّنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قَالَ: «امْرُؤٌ مِنَ الْأَنْصَارِ»

(1/71)

96 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، أَنَّ زَيْدَ بْنَ صُوحَانَ، أُصِيبَتْ يَدَهُ فِي بَعْضِ فُتُوحِ الْعِرَاقِ، فَتَبَسَّمَ وَالدِّمَاءُ تَشْخُبُ، فَقَالَ لَهُ رَجُلٌ مِنْ قَوْمِهِ: مَا هَذَا مَوْضِعُ تَبَسُّمٍ فَقَالَ زَيْدٌ: «أَلَمٌ حَلَّ هَوَّنَهُ ثَوَابُ اللَّهِ عَلَيْهِ، أَفَأَرْدُفُهُ بِأَلَمِ الْجَزَعِ [ص:72] الَّذِي لَا جَدْوَى فِيهِ، وَلَا دَرِيكَةَ لِفَائِتٍ مَعَهُ؟ وَفِي تَبَسُّمِي عَزِيَّةٌ لِبَعْضِ الْمُؤْتَسِينَ مِنَ الْمُؤْمِنِينَ» فَقَالَ الرَّجُلُ: أَنْتَ أَعْلَمُ بِاللَّهِ مِنِّي

(1/71)

97 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ، عَنْ مِسْعَرٍ قَالَ: مُرَّ بِرَجُلٍ يَوْمَ الْيَمَامَةِ وَقَدْ نُثِرَ قَصَبُهُ فِي الْأَرْضِ، وَهُوَ يَقُولُ لِبَعْضِ مَنْ مَرِّ بِهِ: «ضَمَّ إِلَيَّ مِنْهُ لَعَلِّي أَدْنُو قِيدَ رُمْحٍ أَوْ رُمْحَيْنِ فِي سَبِيلِ اللَّهِ»

(1/72)

98 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِيهِ قَالَ: قَالَ الْحَجَّاجُ لِحُطَيْطٍ: اصْدُقْنِي. قَالَ: «سَلْنِي، فَقَدْ عَاهَدْتُ اللَّهَ إِنْ خَلَوْتَ لِي لَأَقْتُلَنَّكَ، وَإِنْ عَذَّبْتَنِي لَأَصْبِرَنَّ، وَإِنْ سَأَلْتَنِي لَأَصْدُقَنَّ» . فَقَالَ: مَا قَوْلُكَ فِي عَبْدِ الْمَلِكِ؟ قَالَ: «مَا أَسْفَهَكَ، تَسْأَلُنِي عَنْ رَجُلٍ أَنْتَ خَطِيئَةٌ مِنْ خَطَايَاهُ، وَقَدْ مَلَأْتَ الْأَرْضَ فَسَادًا؟» قَالَ: فَهَلْ خَلَوْتُ لَكَ؟ قَالَ: «مَرَّةً وَاحِدَةً، فَحَالَ بَيْنِي وَبَيْنَكَ شَيْءٌ مَنَعَنِي مِنْكَ» . قَالَ: كَأَنِّي قَدْ عَرَفْتُ، أَمَّا الثَّالِثَةُ فَلَا تَصْبِرُ عَلَيْهَا. [ص:73] قَالَ: «مَا شَاءَ اللَّهُ» . قَالَ: دُونَكَ يَا مَعَدُّ. قَالَ: فَعَذَّبَهُ بِكُلِّ شَيْءٍ، ثُمَّ جَاءَ فَقَالَ: مَا يُبَالِي. فَقَالَ الْحَجَّاجُ: أَلَهُ حَمِيمٌ؟ قَالُوا: أُمٌّ وَأَخٌ. قَالَ: فَوَضَعَ عَلَى أُمِّهِ الدَّهْقَ. فَقَالَ حُطَيْطٌ: " يَا أُمَّهِ: اصْبِرِي، اصْبِرِي ". قَالَ: فَقَتَلَهَا

(1/72)

99 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ عَمْرِو بْنِ حَمَّادِ بنِ طَلْحَةَ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ حُمَيْدٍ الثَّقَفِيَّ، يَذْكُرُ عَنْ أَبِيهِ، وَكَانَ مِنْ حَرَسِ الْحَجَّاجِ، قَالَ: لَمَّا أُتِيَ بِحُطَيْطٍ فَكَلَّمَهُ الْحَجَّاجُ، أَمَرَ بِهِ لَيُعَذَّبَ قَالَ: فَأَخْرَجَهُ صَاحِبُ عَذَابِهِ فَقَالَ: يَا حُطَيْطُ، قَدْ عَلِمْتَ الَّذِي أَمَرَنِي بِهِ فِيكَ الْأَمِيرُ، فَمَاذَا أَعْدَدْتَ لَهُ؟ فَقَالَ لَهُ حُطَيْطٌ: «ثَكِلَتْكَ أُمُّكَ، أَنْتَ تُطِيعُهُ فِي مَعْصِيَةِ اللَّهِ وَتَبِيعُ آخِرَتَكَ بِدُنْيَاهُ، أَنْتَ مِمَّنْ خَسِرَ الدُّنْيَا وَالْآخِرَةَ، فَتَبًّا لَكَ آخِرَ الدَّهْرِ» . قَالَ: مَا أَعْدَدْتَ لِذَلِكَ يَا حُطَيْطُ لِمَا أَمَرَنِي بِهِ فِيكَ؟ [ص:74] فَلَمَّا أَكْثَرَ عَلَيْهِ قَالَ: «ثَكِلَتْكَ أُمُّكَ، أَعْدَدْتُ لِذَلِكَ مَا وَعَدَ اللَّهُ عَلَيْهِ تَكْمِلَةَ الْأُجُورِ بِغَيْرِ حِسَابٍ، أَعْدَدْتُ وَاللَّهِ لِذَلِكَ الصَّبْرَ حَتَّى يَنْفُذَ فِيَّ قَضَاءُ اللَّهِ وَقَدْرُهُ» قَالَ: فَعُذِّبَ بِأَنْوَاعِ الْعَذَابِ، فَمَا نَبَسَ بِكَلِمَةٍ، حَتَّى إِذَا قَرُبَ أَنْ تَخْرُجَ نَفْسُهُ، أُخْرِجَ فَرُمِيَ بِهِ عَلَى مَزْبَلَةٍ، فَاجْتَمَعَ عَلَيْهِ النَّاسُ، فَجَعَلُوا يَقُولُونَ لَهُ: يَا حُطَيْطُ قُلْ لَا إِلَهَ إِلَّا اللَّهُ فَجَعَلَ يُحَرِّكُ شَفَتَيْهِ بِهَا وَلَا يُبَيِّنُ الْكَلَامَ، ثُمَّ فَاضَتْ نَفْسُهُ

(1/73)

100 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ أَحْمَدَ بْنِ يَحْيَى بْنِ مَالِكٍ، حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، أَنَّ رَجُلًا، كَانَ يُقَالُ لَهُ عُقَيْبٌ، كَانَ يَعْبُدُ اللَّهَ تَعَالَى عَلَى جَبَلٍ، وَكَانَ فِي ذَلِكَ الزَّمَانِ رَجُلٌ يُعَذِّبُ النَّاسَ بِالْمَثُلَاتِ، وَكَانَ جَبَّارًا، فَقَالَ عُقَيْبٌ: «لَوْ نَزَلْتُ إِلَى هَذَا فَأَمَرْتُهُ بِتَقْوَى اللَّهِ كَانَ أَوْجَبَ عَلَيَّ» ، فَنَزَلَ مِنَ الْجَبَلِ، فَقَالَ لَهُ: «يَا هَذَا اتَّقِ اللَّهَ» . فَقَالَ لَهُ الْجَبَّارُ: يَا كَلْبُ، مِثْلُكَ يَأْمُرُنِي بِتَقْوَى اللَّهِ؟ لَأُعَذِّبَنَّكَ عَذَابًا لَمْ يُعَذَّبْ بِهِ أَحَدٌ مِنَ الْعَالَمِينَ. قَالَ: فَأَمَرَ بِهِ أَنْ يُسْلَخَ مِنْ قَدَمِهِ إِلَى رَأْسِهِ وَهُوَ حَيٌّ، [ص:75] فَسُلِخَ، فَلَمَّا بَلَغَ بَطْنَهُ أَنَّ أَنَّةً، فَأَوْحَى اللَّهُ إِلَيْهِ: عُقَيْبُ، اصْبِرْ أُخْرِجْكَ مِنْ دَارِ الْحُزْنِ إِلَى دَارِ الْفَرَحِ، وَمِنْ دَارِ الضِّيقِ إِلَى دَارِ السَّعَةِ، فَلَمَّا بَلَغَ السَّلْخُ إِلَى وَجْهِهِ صَاحَ، فَأَوْحَى اللَّهُ إِلَيْهِ: عُقَيْبُ، أَبْكَيْتَ أَهْلَ سَمَائِي وَأَهْلَ أَرْضِي، وَأَذْهَلْتَ مَلَائِكَتِي عَنْ تَسْبِيحِي، لَئِنْ صِحْتَ الثَّالِثَةَ لَأَصُبَّنَّ عَلَيْهِمُ الْعَذَابَ صَبًّا، فَصَبَرَ حَتَّى سُلِخَ وَجْهُهُ، مَخَافَةَ أَنْ يَأْخُذَ قَوْمَهُ الْعَذَابُ

(1/74)

101 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي يَزِيدَ الرَّقِّيِّ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، أَنَّهُ سُئِلَ عَنِ الْأَمْرِ وَالنَّهْيِ، فَلَمْ يَأْمُرْ بِذَلِكَ، ثُمَّ قَالَ: «إِنْ صَبَرْتَ كَمَا صَبَرَ الْإِسْرَائِيلِيُّ فَنِعْمَ» . قِيلَ لَهُ: وَكَيْفَ كَانَ الْإِسْرَائِيلِيُّ؟ قَالَ: " كَانَ ثَلَاثَةُ نَفَرٍ، فَاجْتَمَعُوا فَقَالُوا: إِنَّ هَذَا الرَّجُلَ يَفْعَلُ وَيَفْعَلُ، يَعْنُونَ مَلِكَهُمْ، ثُمَّ قَالُوا: يَأْتِيهِ وَاحِدٌ مِنَّا فَيَخْلُوَ بِهِ فِي السِّرِّ فَيَأْمُرُهُ وَيَنْهَاهُ، فَذَهَبَ وَاحِدٌ مِنْهُمْ، فَدَخَلَ عَلَيْهِ، فَأَمَرَهُ وَنَهَاهُ. فَقَالَ: أَلَا أَرَاكَ هَا هُنَا؟ فَأَمَرَ بِهِ فَحُبِسَ، فَبَلَغَ الْخَبَرُ الْآخَرَيْنِ. فَقَالَا: الْآنَ وَجَبَ، [ص:76] فَجَاءَهُ وَاحِدٌ مِنْهُمَا. فَقَالَ: يَا هَذَا، جَاءَكَ رَجُلٌ فَأَمَرَكَ وَنَهَاكَ، فَأَمَرْتَ بِهِ فَحُبِسَ. فَقَالَ: أَلَا أَرَاكَ إِلَّا صَاحِبَهُ. أَمَا إِنِّي لَا أَفْعَلُ بِكَ مَا فَعَلْتُ بِهِ، فَأَمَرَ بِهِ، فَضُرِبَ حَتَّى قُتِلَ، فَجَاءَ الْخَبَرُ إِلَى الثَّالِثِ. فَقَالَ: الْآنَ وَجَبَ فَأَتَاهُ فَقَالَ لَهُ: يَا هَذَا جَاءَكَ رَجُلٌ فَأَمَرَكَ وَنَهَاكَ فَحَبَسْتَهُ، وَجَاءَكَ الْآخَرُ فَضَرَبْتَهُ حَتَّى قَتَلْتَهُ. فَقَالَ: أَلَا أَرَاكَ إِلَّا صَاحِبَهُ. أَمَا إِنِّي لَا أَصْنَعُ بِكَ مَا صَنَعْتُ بِهِ. فَأَمَرَ بِهِ فَضُرِبَ وَتِدٌ فِي أُذُنِهِ فِي الْأَرْضِ فِي الشَّمْسِ، فَحَرُّ الشَّمْسِ مِنْ فَوْقِهِ وَمِنْ تَحْتِهِ، فَأَرَادُوهُ عَلَى أَنْ يَتَكَلَّمَ بِشَيْءٍ، أَيْ شِبْهَ الِاعْتِذَارِ إِلَى الْمَلِكِ، فَأَبَى ". قَالَ أَبُو يَزِيدَ: قَالَ بَعْضُهُمْ: وَأَحَدُكُمْ لَوِ انْتُهِرَ لَقَالَ: جَعَلَنِي اللَّهُ فِدَاءَكَ

(1/75)

102 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، " أَنَّ الْحَجَّاجَ، قَطَعَ يَدَ رَجُلٍ وَرِجْلَهُ، ثُمَّ أَمَرَ بِهِ أَنْ يُحْمَلَ إِلَى الْكُوفَةِ فَيُصْلَبَ عَلَى بَابِهِ [ص:77] قَالَ: فَحُمِلَ فِي سَفِينَةٍ، حَتَّى إِذَا قَارَبُوا الْكُوفَةَ، وَكَانَ فِيهِمْ رَجُلٌ كَأَنَّهُ سَمِعَ خَشْخَشَةً، فَقَالَ: مَا لَكُمْ؟ قَالُوا: هَذَا الْمَوْضِعُ الَّذِي أُمِرْنَا فِيهِ بِصَلْبِكَ، فَنَخَافُ أَنْ تُلْقِيَ نَفْسَكَ فِي الْمَاءِ. قَالَ: أَنَا أُلْقِي نَفْسِي؟ فَوَاللَّهِ إِنَّ الذُّبَابَ لَيَقَعُ عَلَى يَدَيَّ أَوْ رِجْلَيَّ فَأَكْرَهُ أَنْ أَحُكَّهُ مَخَافَةَ أَنْ أُعِينَ عَلَى نَفْسِي. قَالَ: وَسَمِعُوهُ يَدْعُو: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أَفِرَّ مِنْ بَأْسِ النَّاسِ إِلَى بَأْسِكَ، وَأَعُوذُ بِكَ أَنْ أَجْعَلَ فِتْنَةَ النَّاسِ كَعَذَابِكَ، وَأَعُوذُ بِكَ أَنْ يَرَى النَّاسُ فِيَّ خَيْرًا وَلَا خَيْرَ فِيَّ، اللَّهُمَّ أَرِدْ بِي خَيْرًا وَافْعَلْهُ بِي، إِنَّكَ فَعَّالٌ لِمَا تُرِيدُ "

(1/76)

103 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رُومِيٍّ الْيَمَامِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْكَرِيمِ، عَنْ عَبْدِ الصَّمَدِ بْنِ مَعْقِلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: سَأَلَهُ بَعْضُ أَهْلِ الطُّرَّارِ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ، هَلْ سَمِعْتَ بِبَلَاءٍ أَوْ عَذَابٍ أَشَدَّ مِمَّا نَحْنُ فِيهِ؟ قَالَ: أَنْتُمْ لَوْ نَظَرْتُمْ إِلَى مَا أَنْتُمْ فِيهِ وَإِلَى مَا خَلَا، لَكَأَنَّ مَا أَنْتُمْ فِيهِ مِثْلُ الدُّخَانِ عِنْدَ النَّارِ، [ص:78] ثُمَّ قَالَ: أُتِيَ بِامْرَأَةٍ مِنْ بَنِي إِسْرَائِيلَ يُقَالُ لَهَا سَارَةٌ وَسَبْعَةُ بَنِينَ لَهَا إِلَى مَلِكٍ كَانَ يَفْتِنُ النَّاسَ عَلَى أَكْلِ لَحْمِ الْخَنَازِيرِ. فَدَعَا أَكْبَرَهُمْ، فَقَرَّبَ إِلَيْهِ لَحْمَ الْخَنَزِيرِ، فَقَالَ: كُلْ. فَقَالَ: مَا كُنْتُ لِآكُلَ شَيْئًا حَرَّمَهُ اللَّهُ عَلَيَّ أَبَدًا، فَأَمَرَ بِهِ فَقُطِعَتْ يَدَاهُ وَرِجْلَاهُ، وَقَطَّعَهُ عُضْوًا عُضْوًا حَتَّى قَتَلَهُ، ثُمَّ دَعَا بِالَّذِي يَلِيهِ فَقَالَ: كُلْ، فَقَالَ: مَا كُنْتُ لِآكُلَ شَيْئًا حَرَّمَهُ اللَّهُ عَلَيَّ، فَأَمَرَ بِقِدْرٍ مِنْ نُحَاسٍ، فَمُلِئَتْ زِفْتًا، ثُمَّ أَغْلِيَتْ، حَتَّى إِذَا غَلَتْ أَلْقَاهُ فِيهَا، ثُمَّ دَعَا بِالَّذِي يَلِيهِ فَقَالَ: كُلْ. فَقَالَ: أَنْتَ أَذَلُّ وَأَقَلُّ وَأَهْوَنُ عَلَى اللَّهِ مِنْ أَنْ آكُلَ شَيْئًا حَرَّمَهُ اللَّهُ عَلَيَّ. فَضَحِكَ الْمَلِكُ ثُمَّ قَالَ: أَتَدْرُونَ مَا أَرَادَ بِشَتْمِهِ إِيَّايَ؟ أَرَادَ أَنْ يُغْضِبَنِي فَأُعَجِّلَ فِي قَتْلِهِ، وَلَيُخْطِئَنَّهُ ذَلِكَ. فَأَمَرَ بِهِ فَحُزَّ جِلْدُ عُنُقِهِ، ثُمَّ أَمَرَ بِهِ أَنْ يُسْلَخَ جِلْدُ رَأْسِهِ وَوَجْهِهِ، فَسُلِخَ سَلْخًا، فَلَمْ يَزَلْ يَقْتُلْ كُلَّ وَاحِدٍ مِنْهُمْ بِلَوْنٍ مِنَ الْعَذَابِ غَيْرِ قَتْلِ أَخِيهِ، حَتَّى بَقِيَ أَصْغَرُهُمْ، فَالْتَفَتَ إِلَيْهِ وَإِلَى أُمِّهِ، فَقَالَ لَهَا: لَقَدْ [ص:79] أَوَيْتُ لَكِ مِمَّا رَأَيْتِ، فَانْطَلِقِي بِابْنِكِ هَذَا فَاخْلِي بِهِ وَأَرِيدِيهِ عَلَى أَنْ يَأْكُلَ لُقْمَةً وَاحِدَةً فَيَعِيشَ لَكِ. قَالَتْ: نَعَمْ، فَخَلَتْ بِهِ فَقَالَتْ: أَيْ بُنَيَّ، اعْلَمْ أَنَّهُ كَانَ لِي عَلَى كُلِّ رَجُلٍ مِنْ إِخْوَتِكَ حَقٌّ، وَلِي عَلَيْكَ حَقَّانِ، وَذَلِكَ أَنِّي أَرْضَعَتْ كُلَّ رَجُلٍ مِنْهُمْ حَوْلَيْنِ حَوْلَيْنِ، فَمَاتَ أَبُوكَ وَأَنْتَ حَبَلٌ، فَنُفِسْتُ بِكَ، فَأَرْضَعْتُكَ، لِضَعْفِكَ وَرَحْمَتِي إِيَّاكَ، أَرْبَعَةَ أَحْوَالٍ، فَلِي عَلَيْكَ حَقَّانِ، فَأَسْأَلُكَ بِاللَّهِ وَحَقِّي عَلَيْكَ لَمَا صَبَرْتَ وَلَمْ تَأْكُلْ شَيْئًا مِمَّا حَرَّمَ اللَّهُ عَلَيْكَ، وَلَا أُلْفِيَنَّ إِخْوَتَكَ يَوْمَ الْقِيَامَةِ وَلَسْتَ مَعَهُمْ. فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَسْمَعَنِي هَذَا مِنْكِ، فَإِنَّمَا كُنْتُ أَخَافُ أَنْ تُرِيدِينِي عَلَى أَنْ آكُلَ مَا حَرَّمَ اللَّهُ عَلَيَّ، ثُمَّ جَاءَتْ بِهِ إِلَى الْمَلِكِ فَقَالَتْ: هَا هُوَ ذَا، قَدْ أَرَدْتُهُ وَعَزَّمْتُ عَلَيْهِ، فَأَمَرَهُ الْمَلِكُ أَنْ يَأْكُلَ، فَقَالَ: مَا كُنْتُ لِآكُلَ شَيْئًا حَرَّمَهُ اللَّهُ تَعَالَى عَلَيَّ. فَقَتَلَهُ، وَأَلْحَقَهُ بِإِخْوَتِهِ، وَقَالَ لِأُمِّهِمْ: إِنِّي لَأَجِدُنِي أَرْبَى لَكِ مِمَّا رَأَيْتِ الْيَوْمَ وَيْحَكِ، فَكُلِي لُقْمَةً ثُمَّ أَصْنَعْ بِكِ مَا شِئْتِ، وَأُعْطِيكِ مَا أَحْبَبْتِ تَعَيشِي بِهِ [ص:80] فَقَالَتْ: أَجْمَعُ ثُكْلَ وَلَدِي وَمَعْصِيَةَ اللَّهِ؟ فَلَوْ حَيِيتُ بَعْدَهُمْ مَا أَرَدْتُ ذَلِكَ، وَمَا كُنْتُ لِآكُلَ شَيْئًا مِمَّا حَرَّمَهُ اللَّهُ عَلَيَّ أَبَدًا، فَقَتَلَهَا، وَأَلْحَقَهَا بِبَنِيهَا

(1/77)

104 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْمَغَازِلِيُّ قَالَ: دَخَلْتُ عَلَى رَجُلٍ مُبْتَلًى بِالْحِجَازِ، فَقُلْتُ: كَيْفَ تَجِدُكَ؟ قَالَ: أَجِدُ عَافَيْتَهُ أَكْثَرَ مِمَّا ابْتَلَانِي بِهِ، وَأَجِدُ نِعَمَهُ عَلَيَّ أَكْثَرَ مِنْ أُحْصِيهَا. فَقُلْتُ: أَتَجِدُ لِمَا أَنْتَ فِيهِ أَلَمًا شَدِيدًا؟ فَبَكَى ثُمَّ قَالَ: سَلَا بِنَفْسِي عَنْ أَلَمِ مَا بِي مَا وَعَدَ عَلَيْهِ سَيِّدِي أَهْلَ الصَّبْرِ مِنْ كَمَالِ الْأُجُورِ فِي شِدَّةِ يَوْمٍ عَسِيرٍ. قَالَ: ثُمَّ غُشِيَ عَلَيْهِ، فَمَكَثَ مَلِيًّا، ثُمَّ أَفَاقَ فَقَالَ: إِنِّي لَأَحْسَبُ أَنَّ لِأَهْلِ الصَّبْرِ عِنْدَ اللَّهِ غَدًا فِي الْقِيَامَةِ مَقَامًا شَرِيفًا لَا يَتَقَدَّمُهُ مِنْ ثَوَابِ الْأَعْمَالِ شَيْءٌ، إِلَّا مَا كَانَ مِنَ الرِّضَا عَنِ اللَّهِ جَلَّ وَعَزَّ

(1/80)

105 - أَنْشَدَنِي أَبُو جَعْفَرٍ الْأُمَوِيُّ شَيْخُ أَهْلِ الْحِجَازِ لِأَعْرَابِيٍّ مِنْ عُذْرَةَ «
[البحر الطويل]
عَلَيْكَ بِتَقْوَى اللَّهِ وَاقْنَعْ بِرِزْقِهِ ... فَخَيْرُ عِبَادِ اللَّهِ مَنْ هُوَ قَانِعُ
وَلَا تُلْهِكَ الدُّنْيَا وَلَا طَمَعٌ بِهَا ... فَقَدْ أَهْلَكَ الْمَغْرُورَ فِيهَا الْمَطَامِعُ [ص:81]
وَصَبْرًا عَلَى نَوْبَاتِ مَا نَابَ وَاعْتَرَفَ ... فَمَا يَسْتَوِي عَبْدٌ صَبُورٌ وَجازِعُ
أَلَمْ تَرَ أَهْلَ الصَّبْرِ يُجْزَوْا بِصَبْرِهِمْ ... بِمَا صَبَرُوا وَاللَّهُ رَاءٍ وَسَامِعُ
وَمَنْ لَمْ يَكُنْ فِي نِعْمَةِ اللَّهِ عِنْدَهُ ... سِوَى مَا حَوَتْ يَوْمًا عَلَيْهِ الْأَضَالِعُ
فَقَدْ ضَاعَ فِي الدُّنْيَا وَخُيِّبَ سَعْيُهُ ... وَلَيْسَ لَرِزْقٍ سَاقَهُ اللَّهُ مَانِعُ»

(1/80)

106 - أَنْشَدَنِي رَجُلٌ مِنْ قُرَيْشٍ:
[البحر السريع]
الْخَلْقُ لِلْخَالِقِ وَالشُّكْرُ لِلْـ ... ـمُنْعِمِ وَالتَّسْلِيمُ لِلْقَادِرِ
وَخَالِصُ الْبِرِّ وَمَحْضُ الْتَقَى ... وَالْوَرَعُ الصَّادِقُ لِلصَّابِرِ

(1/81)

107 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ، حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنِ الْأَعْمَشِ، عَنِ الْحَسَنِ قَالَ: «إِنَّمَا يُصِيبُ الْإِنْسَانُ الْخَيْرَ فِي صَبْرِ سَاعَةٍ»

(1/81)

108 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ الْمُخَرَّمِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا يَزَالُ الْبَلَاءُ بِالْمُؤْمِنِ وَالْمُؤْمِنَةِ فِي جَسَدِهِ وَفِي وَلَدِهِ حَتَّى يَلْقَى اللَّهَ يَوْمَ الْقِيَامَةِ وَمَا عَلَيْهِ مِنْ خَطِيئَةٍ»

(1/81)

109 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا قُرَادٌ، أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوَّلُ مَنْ يُدْعَى إِلَى الْجَنَّةِ الَّذِينَ يَحْمَدُونَ اللَّهَ عَلَى السَّرَّاءِ وَالضَّرَّاءِ»

(1/82)

110 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا هُشَيْمٌ قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى، عَنْ حِبَّانِ بْنِ أَبِي جَبَلَةَ، رَفَعَهُ: فِي قَوْلِهِ: {فَصَبْرٌ جَمِيلٌ} [يوسف: 83] قَالَ: صَبْرٌ لَا شَكْوَى فِيهِ

(1/83)

111 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْحُسَيْنُ بْنُ الْحَسَنِ، عَنْ بَقِيَّةِ بْنِ الْوَلِيدِ، عَنْ مُعَاوِيَةَ بْنِ يَحْيَى، عَنْ أَبِي [ص:84] الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الصَّبْرُ يَأْتِي مِنَ اللَّهِ الْعَبْدَ عَلَى قَدْرِ الْمُصِيبَةِ»

(1/83)

112 - حَدَّثَنَا أَبُو بَكْرِ بْنُ هَاشِمِ بْنِ الْقَاسِمِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ النَّهَّاسِ بْنِ قَهْمٍ، عَنْ عِصْمَةَ أَبِي حُكَيْمَةَ قَالَ: بَكَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: مَا الَّذِي أَبْكَاكَ يَا رَسُولَ اللَّهِ؟ [ص:85] قَالَ: «ذَكَرْتُ آخِرَ أُمَّتِي وَمَا يَلْقَوْنَ مِنَ الْبَلَاءِ، فَالصَّابِرُ مِنْهُمْ يَجِيءُ وَلَهُ أَجْرُ شَهِيدَيْنِ»

(1/84)

113 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، عَنْ عَطَاءِ بْنِ دِينَارٍ، أَنَّ سَعِيدَ بْنَ جُبَيْرٍ قَالَ: «الصَّبْرُ اعْتِرَافُ الْعَبْدِ لِلَّهِ بِمَا أَصَابَهُ مِنْهُ، وَاحْتِسَابُهُ عِنْدَ اللَّهِ رَجَاءَ ثَوَابِهِ، وَقَدْ يَجْزَعُ الرَّجُلُ وَهُوَ مُتَجَلِّدٌ لَا يُرَى مِنْهُ إِلَّا الصَّبْرُ»

(1/85)

114 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، عَنْ يُونُسَ بْنِ يَزِيدَ قَالَ: سَأَلْتُ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ مَا مُنْتَهَى الصَّبْرِ؟ قَالَ: «أَنْ يَكُونَ يَوْمَ تُصِيبُهُ الْمُصِيبَةُ مِثْلَهُ قَبْلَهَا»

(1/85)

115 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ عَمْرِو بْنِ السَّرْحِ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ، حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ اللَّهِ الْمَعَافِرِيُّ، عَنْ عَبْدِ الْأَعْلَى بْنِ الْحَجَّاجِ، عَنْ أَخِيهِ قَيْسِ بْنِ الْحَجَّاجِ [ص:86] فِي قَوْلِ اللَّهِ: {فَاصْبِرْ صَبْرًا جَمِيلًا} [المعارج: 5] قَالَ: «أَنْ يَكُونَ صَاحِبُ الْمُصِيبَةِ فِي الْقَوْمِ لَا يُعْرَفُ مَنْ هُوَ؟»

(1/85)

116 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ، حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ،: {فَصَبْرٌ جَمِيلٌ} [يوسف: 83] قَالَ: «الرِّضَا بِالْمُصِيبَةِ، وَالتَّسْلِيمُ»

(1/86)

117 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ الْوَاسِطِيُّ، عَنْ يَحْيَى بْنِ الْمُخْتَارِ، عَنِ الْحَسَنِ قَالَ: الْكَظِيمُ: الصَّبُورُ

(1/86)

118 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: قَالَ لَنَا صَالِحٌ الْمُرِّيُّ: " لَوْ كَانَ الصَّبْرُ حُلْوًا مَا قَالَ اللَّهُ عَزَّ وَجَلَّ لِنَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: اصْبِرْ وَلَكِنَّ الصَّبْرَ مُرٌّ "

(1/86)

119 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ عُمَرَ بْنِ ذَرٍّ، عَنْ مُجَاهِدٍ: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ} [غافر: 77] قَالَ: «مَا وَعَدَ اللَّهُ مِنْ ثَوَابِهِ الصَّابِرِينَ»

(1/87)

120 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ يَحْيَى بْنِ إِسْحَاقَ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ قَالَ: " سَبَّ رَجُلٌ رَجُلًا مِنَ الصَّدْرِ الْأَوَّلِ، فَقَامَ الرَّجُلُ وَهُوَ يَمْسَحُ الْعَرَقَ عَنْ وَجْهِهِ، وَهُوَ يَتْلُو: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى: 43] ".

121 - قَالَ الْحَسَنُ: «عَقَلَهَا وَاللَّهِ وَفَهَمَهَا إِذْ ضَيَّعَهَا الْجَاهِلُونَ»

(1/87)

122 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ يَحْيَى بْنِ أَبِي بُكَيْرٍ، عَنْ زَافِرِ بْنِ سُلَيْمَانَ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ قَالَ: كَانَ يُقَالُ: «انْتِظَارُ الْفَرَجِ بِالصَّبْرِ عِبَادَةٌ»

(1/87)

123 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِيهِ قَالَ: [ص:88] كَانَ حُطَيْطٌ زَيَّاتًا، وَكَانَ شَابًّا أَبْيَضَ، فَأَتَى الْحَجَّاجَ فَقَالَ: «أَمَا تَسْتَحْيِي تَكْذِبُ وَأَنْتَ أَمِيرٌ، تَزْعُمُ أَنَّهُ لَا يَحِلُّ تَرْكُ عَاصٍ، وَهَؤُلَاءِ بَنُو عَمِّكَ حَوْلَكَ كُلُّهُمْ عُصَاةٌ؟ أَلَيْسَ كَذَلِكَ؟» يَقُولُ لِمَنْ حَوْلَهُ , فَقَالُوا كُلُّهُمُ: اسْقِنَا دَمَهُ

(1/87)

124 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، عَنْ طُعْمَةَ الْجَعْفَرِيِّ، عَنْ عُمَرَ بْنِ قَيْسٍ قَالَ: لَمَّا أُتِيَ الْحَجَّاجُ بِحُطَيْطٍ الزَّيَّاتِ قَالَ لَهُ: أَحَرُورِيُّ أَنْتَ؟ قَالَ: «مَا أَنَا بِحَرُورِيٍّ، وَلَكِنِّي عَاهَدْتُ اللَّهَ أَنْ أُجَاهِدَكَ بِيَدِي وَبِلِسَانِي وَبِقَلْبِي، فَأَمَّا يَدِي فَقَدْ فُتَّهَا، وَأَمَّا لِسَانِي فَهَذَا تَسْمَعُ مَا تَقُولُ، وَأَمَّا قَلْبِي فَاللَّهُ أَعْلَمُ بِمَا فِيهِ» . قَالَ: فَوَثَبَ حَوْشَبٌ - صَاحِبُ شُرَطِهِ - فَسَارَّهُ بِشَيْءٍ. قَالَ: يَقُولُ لَهُ حُطَيْطٌ: «لَا تَسْمَعْ مِنْهُ، فَإِنَّهُ غَاشٌّ لَكَ» . قَالَ: فَقَالَ لَهُ الْحَجَّاجُ: مَا تَقُولُ فِي أَبِي بَكْرٍ وَعُمَرَ رَحِمَهُمَا اللَّهُ؟ فَقَالَ: «أَقُولُ فِيهِمَا خَيْرًا» . [ص:89] قَالَ: مَا تَقُولُ فِي عُثْمَانَ رَحِمَهُ اللَّهُ؟ قَالَ: «مَا وُلِدْتُ إِذْ ذَاكَ» . فَقَالَ لَهُ الْحَجَّاجُ: يَا ابْنَ اللَّخْنَاءِ، وُلِدْتَ فِي زَمَنِ أَبِي بَكْرٍ وَعُمَرَ وَلَمْ تُولَدْ فِي زَمَنِ عُثْمَانَ؟ فَقَالَ لَهُ حُطَيْطٌ: «يَا ابْنَ اللَّخْنَاءِ لَا تَعْجَلْ، إِنِّي وَجَدْتُ النَّاسَ اجْتَمَعُوا عَلَى أَبِي بَكْرٍ وَعُمَرَ فَقُلْتُ بِقَوْلِهِمْ، وَاخْتَلَفُوا فِي عُثْمَانَ فَوَسِعَنِي السُّكُوتُ» . فَوَثَبَ مَعَدٌّ - صَاحِبُ عَذَابِ الْحَجَّاجِ - فَقَالَ: إِنْ رَأَى الْأَمِيرُ أَنْ يَدْفَعَهُ إِلَيَّ، فَوَاللَّهِ لَأُسْمِعَنَّكَ صِيَاحَهُ. قَالَ: خُذْهُ إِلَيْكَ. قَالَ: فَحَمَلَهُ، فَمَكَثَ يُعَذِّبُهُ لَيْلَتَهُ جَمْعَاءَ وَلَا يُكَلِّمُهُ حُطَيْطٌ، فَلَمَّا كَانَ عِنْدَ الصُّبْحِ دَعَا بِدَهْقٍ، وَاعْتَمَدَ عَلَى سَاقِهِ فَكَسَرَهَا وَاكْتَبَى عَلَيْهَا. قَالَ: فَقَالَ لَهُ حُطَيْطٌ: «يَا أَفْسَدَ النَّاسِ وَأَلْأَمَهُمْ، تَكْتَبِي عَلَى سَاقِي بَعْدَ أَنْ كَسَرْتَهَا؟ وَاللَّهِ لَا كَلَّمْتُكَ» ، فَلَمَّا أَصْبَحَ دَخَلَ عَلَى الْحَجَّاجِ. فَقَالَ لَهُ الْحَجَّاجُ: مَا فَعَلَ أَسِيرُكَ؟ قَالَ: إِنْ رَأَى الْأَمِيرُ أَنْ يَأْخُذَهُ، فَقَدْ أَفْسَدَ عَلَيَّ أَهْلَ سِجْنِي، يَسْتَحْيُونَ أَنْ لَا يَصْبِرُوا. [ص:90] قَالَ: عَلَيَّ بِهِ فَأُتِيَ بِهِ، فَوُضِعَ بَيْنَ يَدَيْهِ. قَالَ: وَإِلَى جَنْبِ الْحَجَّاجِ شَيْخٌ مِنْ مَشْيَخَةِ أَهْلِ الشَّامِ قَالَ: فَقَالَ حُطَيْطٌ لِلْحَجَّاجِ: «كَيْفَ رَأَيْتَ؟» قَالَ إِسْحَاقُ: يَعْنِي قَوْلَ مَعَدٍّ لَهُ: وَاللَّهِ لَأُسْمِعَنَّكَ صِيَاحَهُ قَالَ: فَقَالَ لَهُ الْحَجَّاجُ: أَتَقْرَأُ مِنَ الْقُرْآنِ شَيْئًا؟ قَالَ: «نَعَمْ» . قَالَ: فَاقْرَأْ. قَالَ بِهِ حُطَيْطٌ: «لَا، بَلِ اقْرَأْ أَنْتَ» . قَالَ: فَقَالَ لَهُ الْحَجَّاجُ: اقْرَأْ. قَالَ حُطَيْطٌ: «لَا، بَلِ اقْرَأْ أَنْتَ» . كُلُّ ذَلِكَ يَرُدُّ عَلَيْهِ. قَالَ: فَقَرَأَ الْحَجَّاجُ: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الإنسان: 1] حَتَّى بَلَغَ إِلَى قَوْلِهِ: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا} [الإنسان: 8] قَالَ: فَقَالَ لَهُ حُطَيْطٌ: «قِفْ» . قَالَ: فَوَقَفَ الْحَجَّاجُ، فَقَالَ لَهُ حُطَيْطٌ: «هُوَ ذَا أَنْتَ تُعَذِّبُهُمْ» . قَالَ: فَقَالَ: عَلَيَّ بِالْعَذَابِ. قَالَ: فَأُتِيَ بِمُسَالٍ أَوْ سِلَاءٍ، فَأَمَرَ بِهَا فَغُرِزَتْ فِي أَنَامِلِهِ، [ص:91] فَقَالَ الشَّيْخُ الَّذِي إِلَى جَنْبِ الْحَجَّاجِ: تَالَلَّهِ مَا رَأَيْتُ كَالْيَوْمِ رَجُلًا أَصْبَرَ مِنْهُ. قَالَ: فَقَالُ لَهُ حُطَيْطٌ: «إِنَّ اللَّهَ يُفْرِغُ الصَّبْرَ عَلَى الْمُؤْمِنِينَ إِفْرَاغًا» . قَالَ: فَقَالَ الْحَجَّاجُ لِمَعْدٍ: وَيْحَكَ، أَرِحْنِي مِنْهُ. قَالَ: فَحَمَلَهُ مِنْ بَيْنِ يَدَيْهِ. قَالَ بَعْضُ أَعْوَانِ الْحَجَّاجِ: فَرَحِمْتُهُ، فَدَنَوْتُ مِنْهُ فَقُلْتُ: هَلْ لَكَ مِنْ حَاجَةٍ؟ قَالَ: «لَا إِلَّا أَنَّ لِسَانِيَ قَدْ يَبِسَ فَمَا أَسْتَطِيعُ أَنْ أَذْكُرَ اللَّهَ» . حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِيهِ، أَنَّ الْحَجَّاجَ قَالَ: أَلَهُ حَمِيمٌ؟ قَالُوا: أُمٌّ وَأَخٌ. قَالَ: فَوَضَعَ عَلَى أُمِّهِ الدَّهْقَ، فَقَالَ حُطَيْطٌ: يَا أُمَّهِ اصْبِرِي. فَقَتَلَهَا

(1/88)

125 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِيهِ، عَنْ أَبِي ثَابِتٍ، مَوْلَى الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ قَالَ: أُتِيَ الْحَجَّاجُ بِحُطَيْطٍ عِنْدَ الْمَغْرِبِ، فَضَرَبَ بَطْنَهُ مِائَةً، وَظَهْرَهُ مِائَةً، ثُمَّ أَدْرَجَهُ فِي عَبَاءَةٍ وَأَلْقَاهُ فِي الدَّارِ فَقُلْتُ: أَعَطْشَانُ أَنْتَ يَا حُطَيْطُ؟ فَقَالَ: «إِنِّي وَاللَّهِ لَعَطْشَانُ» [ص:92] قُلْتِ: أَسْقِيكَ مَاءً؟ قَالَ: «لَا، أَخَافُ أَنْ يَرَاكَ أَحَدٌ فَتُلْقَى فِي سَبْيِي»

(1/91)

126 - حَدَّثَنَا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي شَيْبَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ طُعْمَةَ بْنِ عَمْرٍو، عَنْ عَمْرِو بْنِ قَيْسٍ الْمَاصِرِ، أَنَّ حُطَيْطًا كَانَ مَوْلًى لِبَنِي ضَبَّةَ، وَأَنَّهُ لَمَّا رُفِعَ مِنْ بَيْنِ يَدَيِ الْحَجَّاجِ وَقَدْ بَلَغَ الْعَذَابُ مِنْهُ وَمَا يَتَكَلَّمُ، جَاءَ ذُبَابٌ فَوَقَعَ عَلَى جِرَاحَتِهِ. فَقَالَ: «حَسِّ» . فَقِيلَ لَهُ: صَبَرْتَ عَلَى الْعَذَابِ، وَإِنَّمَا هُوَ ذُبَابٌ قَالَ: «إِنَّ هَذَا لَيْسَ مِنْ عَذَابِكُمْ» .

(1/92)

127 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ قَالَ: «كَانَ يُدْخَلُ فِي يَدِهِ الْمُسَالُ، ثُمَّ تُسَلُّ»

(1/92)

128 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، حَدَّثَنَا يَعْقُوبُ الْقُمِّيُّ، عَنْ جَعْفَرٍ يَعْنِي ابْنَ أَبِي الْمُغِيرَةِ قَالَ: [ص:93] خَرَجَ سَعِيدُ بْنُ مَسْجُوحٌ وَحُطَيْطٌ الزَّيَّاتُ إِلَى مَكَّةَ، فَلَمَّا انْتَهَيَا إِلَى ذَاتِ عِرْقٍ قَالَ سَعِيدُ بْنُ مَسْجُوحٍ لِحُطَيْطٍ: يَا حُطَيْطُ، إِنِّي أَظُنُّ هَؤُلَاءِ قَدْ وَضَعُوا لَنَا الْمَرَاصِدَ، فَهَلْ لَكَ أَنْ نَمِيلَ إِلَى الْبَصْرَةِ؟ فَقَالَ لَهُ حُطَيْطٌ: «أَمَّا أَنَا فَأَمْضَى» ، فَمَضَى سَعِيدٌ إِلَى الْبَصْرَةِ، وَرَجَعَ حُطَيْطٌ فَأَخَذَتْهُ الْمَرَاصِدُ. فَقَالَ: هِيهِ؟ قَالَ: " عَاهَدْتُ رَبِّي عَلَى ثَلَاثٍ عِنْدَ الْكَعْبَةِ: لَئِنْ سُئِلْتُ لَأَصْدُقَنَّ، وَلَئِنِ ابْتُلِيتُ لَأَصْبِرَنَّ، وَلَئِنْ عُوفِيتُ لَأَشْكُرَنَّ ". قَالَ: حَدِّثْنِي عَنِّي. قَالَ: «أُحَدِّثُكَ أَنَّكَ مِنْ أَعْدَاءِ اللَّهِ فِي الْأَرْضِ، تُجَهِّزُ الْبُعُوثَ وَتُقْتَلُ النُّفُوسَ عَلَى الظِّنَّةِ، فَذَكَرَ مَسَاوِئَهُ» . قَالَ: حَدِّثْنِي عَنِ الْخَلِيفَةِ. قَالَ: «أُحَدِّثُكَ أَنَّهُ أَعْظَمُ جُرْمًا مِنْكَ، وَإِنَّمَا أَنْتَ شَرَرَةٌ مِنْهُ» . ثُمَّ ذَكَرَ مِنْ مَسَاوِئَهُ مَا شَاءَ أَنْ يَذْكُرَ. قَالَ: قَطِّعُوا عَلَيْهِ الْعَذَابَ، فَقَطَّعُوا عَلَيْهِ الْعَذَابَ، حَتَّى كَانَ فِي آخِرِ ذَلِكَ قَالَ: شَقِّقُوا لَهُ الْقَصَبَ [ص:94] فَجَعَلُوا يُلْزِمُونَهَا ظَهْرَهُ، ثُمَّ يَمْتَرِخُونَ لَحْمَهُ، حَتَّى تَرَكُوهُ بِآخِرِ رَمَقٍ، فَقَالُوا لِلْحَجَّاجِ: إِنَّ هَذَا بِآخِرِ رَمَقٍ. قَالَ: اطْرَحُوهُ، فَطَرَحُوهُ فِي الرَّحَبَةِ. قَالَ جَعْفَرٌ: فَانْتَهَتُ إِلَيْهِ، فَإِذَا نَاسٌ - أَظُنُّهُمْ - كَانُوا إِخْوَانًا لَهُ أَوْ مَعْرِفَةً. فَقَالَ لَهُ بَعْضُهُمْ: يَا حُطَيْطُ أَلَكَ حَاجَةٌ، أَوَ تَشْتَهِي شَيْئًا؟ قَالَ: «شَرْبَةً» ، فَأُتِيَ بِشَرْبَةٍ، لَا أَدْرِي أَسَوِيقَ حَبِّ الرُّمَّانِ كَانَتْ أَمْ مَاءً؟ فَشَرِبَهَا، ثُمَّ طُفِئَ

(1/92)

129 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ قَالَ: " كَانَ رَجُلٌ بِالْمَصِّيصَةِ ذَاهِبُ النِّصْفِ الْأَسْفَلِ، لَمْ يَبْقَ مِنْهُ إِلَّا رُوحُهُ فِي بَعْضِ جَسَدِهِ ضَرِيرٌ عَلَى سَرِيرٍ مُلْقًى، مَثْقُوبٌ لَهُ لِلْبَوْلِ فَدَخَلَ عَلَيْهِ دَاخِلٌ فَقَالَ: كَيْفَ أَصْبَحْتَ يَا أَبَا مُحَمَّدٍ؟ قَالَ: مُلْكُ الدُّنْيَا مُنْقَطِعٌ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى مَا لِي إِلَيْهِ مِنْ حَاجَةَ إِلَّا أَنْ يَتَوَفَّانِيَ عَلَى الْإِسْلَامِ "

(1/94)

130 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ قَالَ: قَالَ رَجُلٌ مَرَّةً: لَأَمْتَحِنَنَّ أَهْلَ الْبَلَاءِ. قَالَ: فَدَخَلْتُ عَلَى رَجُلٍ بِطَرَسُوسَ وَقَدْ أَكَلَتِ الْأَكَلَةُ أَطْرَافَهُ. فَقُلْتُ: كَيْفَ أَصْبَحْتَ؟ قَالَ: أَصْبَحْتُ وَاللَّهِ وَكُلُّ عُضْو مِنِّي يَأْلَمُ عَلَى حِدَّتِهِ مِنَ الْوَجَعِ، لَوْ أَنَّ الرُّومَ فِي شِرْكِهَا وَكُفْرِهَا اطَّلَعَتْ عَلَيَّ لَرَحِمَتْنِي مِمَّا أَنَا فِيهُ، وَإِنَّ ذَلِكَ لَبِعَيْنِ اللَّهِ أَحَبُّهُ إِلَيَّ أُحِبُّهُ إِلَى اللَّهِ، وَمَا قَدْرُ مَا أَخَذَ رَبِّي مِنِّي؟ وَدِدْتُ أَنَّ رَبِّيَ قَدْ قَطَعَ مِنِّي الْأَنَامِلَ الَّتِي بِهَا اكْتَسَبْتُ الْإِثْمَ، وَأَنَّهُ لَمْ يَبْقَ مِنِّي إِلَّا لِسَانِي يَكُونُ لَهُ ذَاكِرًا. قَالَ: فَقَالَ لَهُ الرَّجُلُ: مَتَى بَدَأَتْ بِكَ هَذِهِ الْعِلَّةُ؟ فَقَالَ: أَمَا كَفَاكَ؟ الْخَلْقُ كُلُّهُمْ عَبِيدُ اللَّهِ وَعِيَالُهُ فَإِذَا رَأَيْتَ مِنَ الْعِبَادِ عَيْلَةَ فَالشَّكْوَى إِلَى اللَّهِ، لَيْسَ اللَّهُ يُشْتَكَى إِلَى الْعِبَادِ

(1/95)

131 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ دِينَارٍ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْبَرَاثِيُّ قَالَ: قَالَ لِي خَلَفٌ الْبُرَيْرَانِيُّ: [ص:96] أُوتِيتُ بِرَجُلٍ مَجْذُومٍ ذَاهِبِ الْيَدَيْنِ وَالرِّجْلَيْنِ، أَعْمَى فَجَعَلْتُهُ مَعَ الْمَجْذُومِينَ فَغَفَلْتُ عَنْهُ أَيَّامًا، ثُمَّ ذَكَرْتُهُ فَقُلْتُ: يَا هَذَا إِنِّي غَفَلْتُ عَنْكَ. فَقَالَ لِي الْمَجْذُومُ: إِنَّ لِي مَنْ لَا يَغْفُلُ عَنِّي. قُلْتُ: إِنِّي أُنْسِيتُكَ. قَالَ: إِنَّ لِي مَنْ لَا يَنْسَانِي. قُلْتُ: إِنِّي لَمْ أَذْكُرْكَ. قَالَ: إِنَّ لِي مَنْ يَذْكُرُنِي، قَدْ شَغَلْتَنِي عَنْ ذِكْرِ اللَّهِ. قُلْتُ: أَلَا أُزَوِّجُكَ امْرَأَةً تُنَظِّفُكَ مِنْ هَذِهِ الْأَقْذَارِ؟ فَبَكَى ثُمَّ قَالَ لِي: يَا خَلَفُ، تُزَوِّجُنِي وَأَنَا مَلِكُ الدُّنْيَا وَعَرُوسُهَا عِنْدِي؟ قُلْتُ: مَا الَّذِي عِنْدَكَ مِنْ مُلْكِ الدُّنْيَا وَأَنْتَ ذَاهِبُ الْيَدَيْنِ وَالرِّجْلَيْنِ، أَعْمَى، تَأْكُلُ كَمَا تَأْكُلُ الْبَهَائِمُ؟ قَالَ: رِضَايَ عَنِ اللَّهِ عَزَّ وَجَلَّ إِذْ أَبْلَى جَوَارِحِي وَأَطْلَقَ لِسَانِي بِذِكْرِهِ. قَالَ: فَوَقَعَ مِنِّي بِكُلِّ مَنْزِلَةٍ، فَمَا لَبِثَ إِلَّا يَسِيرًا حَتَّى مَاتَ، فَأَخْرَجْتُ لَهُ كَفَنًا كَانَ فِيهِ طُولٌ، فَقَطَعْتُ مِنْهُ، فَأُتِيتِ فِي مَنَامِي فَقِيلَ لِي: يَا خَلَفُ بَخِلْتَ عَلَى وَلِيِّ بِكَفَنٍ طَوِيلٍ؟ قَدْ رَدَدْنَا عَلَيْكَ كَفَنَكَ، وَكَفَّنَّاهُ عِنْدَنَا فِي السُّنْدُسِ وَالْإِسْتَبْرَقِ. قَالَ: فَنَهَضْتُ إِلَى بَيْتِ الْأَكْفَانِ، فَإِذَا الْكَفَنُ مُلْقًى

(1/95)

132 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ سَلَامٍ الْجُمَحِيِّ قَالَ: سَمِعْتُ يَحْيَى بْنَ عُمَرَ الْحَنَفِيَّ، وَذَكَرَ عَنْ رَجُلٍ مِنْ بَنِي حَنِيفَةَ قَالَ: " أَرَادُوا شَيْخًا لَهُمْ كَانَ بِهِ دَاعِي الْعِلَاجِ، فَأَبَى وَقَالَ: وَجَدْتُ اللَّهَ قَدْ نَحَلَ أَهْلَ الصَّبْرِ نُحْلًا مَا نَحَلَهُ غَيْرَهُمْ مِنْ عِبَادِهِ " قِيلَ: مَا هُوَ رَحِمَكَ اللَّهُ؟ قَالَ: سَمِعْتُهُ يَقُولُ تَبَارَكَ اسْمُهُ: " {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] فَمَا كُنْتُ لِأَعْدِلَ بِذَلِكَ شَيْئًا أَبَدًا " قَالَ: فَلَمْ يَتَعَالَجْ، وَكَانَ إِذَا اشْتَدَّ بِهِ الْوَجَعُ قَالَ: «حَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ» ، فَيَسْكُنُ عَنْهُ الْأَلَمُ، وَيَجِدُ لِذَلِكَ خِفَّةً وَهُدُوءًا

(1/97)

133 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ قَالَ: سَمِعْتُ أَبِي الْمُحَبَّرَ بْنَ قَحْذَمٍ، يَقُولُ: لَمَّا مُثِّلَ بِالشَّجَّاءِ صَبَرَتْ، وَجَعَلَتْ تُعَزِّي نَفْسَهَا بِالْقُرْآنِ وَتَقُولُ: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [النحل: 127] ، {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [النحل: 126][ص:98] ثُمَّ قَالَتْ: لَئِنْ كُنْتُ عَلَى بَصِيرَةٍ مِنْ أَمْرِي إِنَّ هَذَا لَقَلِيلٌ فِي جَنْبِ عَظِيمِ مَا أَطْلُبُ مِنْ ثَوَابِ اللَّهِ قَالَ: فَمَا تَكَلَّمَتْ بِغَيْرِ هَذَا حَتَّى مَاتَتْ

(1/97)

134 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي سَعْدُ بْنُ رَبِيعَةَ، حَدَّثَنِي أَبُو عَاصِمٍ الْعَبَّادَانِيُّ، عَنْ أَبِي خَلْدَةَ قَالَ: قَالَ أَبُو السَّوَّارِ الْعَدَوِيُّ: لَمَّا مُثِّلَ بِالشَّجَّاءِ، مَا رَأَيْتُ رَجُلًا قَطُّ وَلَا امْرَأَةً أَصْبَرَ عَلَى بَلَاءٍ مِنْ هَذِهِ. قَالَ: وَكَانَ قَدْ حَضَرَهَا وَهُمْ يُمَثِّلُونَ بِهَا، فَقَالَتْ: سَلَا بِنَفْسِي عَنِ الدُّنْيَا الْقُدُومُ عَلَى اللَّهِ عَزَّ وَجَلَّ، وَاللَّهِ لَلَّهُ أَحَبُّ إِلَيَّ مِنْ خَلْقِهِ ثُمَّ مَاتَتْ

(1/98)

135 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ قَرِيبٍ الْأَصْمَعِيُّ قَالَ: حَدَّثَنِي رَجُلٌ، أَدْرَكَ ذَاكَ قَالَ: " لَمَّا أُتِيَ بِهَا ابْنُ زِيَادٍ، أَمَرَ بِهَا فَقُطِعَتْ يَدَاهَا وَرِجْلَاهَا فَمَا نَبَسَتْ بِكَلِمَةٍ [ص:99] قَالَ: فَأَتَى بِنَارٍ لِتُكْوَى بِهَا فَلَمَّا رَأَتِ النَّارَ صَرَخَتْ فَقِيلَ لَهَا: قُطِعَتْ يَدَاكُ وَرِجْلَاكِ فَلَمْ تَكَلَّمِي، فَلَمَّا رَأَيْتِ النَّارَ صَرَخْتِ مِنْ قَبْلِ أَنْ تُدْنَى مِنْكِ؟ قَالَتْ: «لَيْسَ مِنْ نَارِكُمْ صَرَخْتُ، وَلَا عَلَى دُنْيَاكُمْ أَسِفْتُ، ذَكَرْتُ بِهَا النَّارَ الْكُبْرَى، فَكَانَ الَّذِي رَأَيْتُمْ مِنْ ذَلِكَ» قَالَ: فَأَمَرَ بِهَا فَسُمِلَتْ عَيْنَاهَا، فَقَالَتْ: «اللَّهُمَّ قَدْ طَالَ فِي الدُّنْيَا حُزْنِي، فَأَقِرَّ بِالْآخِرَةِ عَيْنِي» ، ثُمَّ خَمَدَتْ

(1/98)

136 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنَا عِمْرَانُ بْنُ خَالِدٍ، حَدَّثَنَا عَبْدُ الْجَلِيلِ الْقَيْسِيُّ قَالَ: لَمَّا أَمَرَ ابْنُ زِيَادٍ بِالشَّجَّاءِ أَنْ يُمَثَّلَ بِهَا، جَاءَ الَّذِي يُرِيدُ أَنْ يَلِيَ ذَلِكَ مِنْهَا وَمَعَهُ الْحَدِيدُ وَالْحِبَالُ، فَقَالَتْ: «إِلَيْكُمْ عَنِّي , أَتَكَلَّمُ بِكَلِمَاتٍ يَحْفَظُهُنَّ عَنِّي مَنْ سَمِعَ بِهِنَّ» . قَالَ: فَحَمِدَتِ اللَّهَ وَأَثْنَتْ عَلَيْهِ، ثُمَّ قَالَتْ: " هَذَا آخِرُ يَوْمِي مِنَ الدُّنْيَا، وَهُوَ غَيْرُ مَأْسُوفٍ عَلَيْهِ، وَأَرْجُو أَنْ يَكُونَ أَوَّلَ أَيَامَى مِنَ الْآخِرَةِ، وَهُوَ الْيَوْمُ الْمَرْغُوبُ فِيهِ ثُمَّ قَالَتْ: إِنَّ عِلْمِي، وَاللَّهِ، بِفَنَائِهَا هُوَ الَّذِي زَهَّدَنِي فِي الْبَقَاءِ فِيهَا، وَسَهَّلَ عَلَيَّ جَمِيعَ بَلْوَاهَا، فَمَا أُحِبُّ تَعْجِيلَ مَا أَخَّرَ اللَّهُ، وَلَا تَأْخِيرَ مَا عَجَّلَ اللَّهُ ". ثُمَّ قُدِّمَتْ، فَمُثِّلَ بِهَا حَتَّى مَاتَتْ

(1/99)

137 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنِي بَكْرُ بْنُ حُمْرَانَ قَالَ: لَمَّا قِيلَ لَهَا: قَدْ أُمِرَ بِقَطْعِ يَدَيْكِ وَرِجْلَيْكِ وَسَمْلِ عَيْنَيْكِ. قَالَتِ: الْحَمْدُ لِلَّهِ عَلَى السَّرَّاءِ وَالضَّرَّاءِ، وَعَلَى الْعَافِيَةِ وَالْبَلَاءِ، قَدْ كُنْتُ أُؤَمِّلُ فِي اللَّهِ مَا هُوَ أَكْثَرُ مِنْ هَذَا. قَالَ: فَلَمَّا قُطِعَتْ جَعَلَ الدَّمُ لَا يَرْقَأُ، فَأَحَسَّتْ بِالْمَوْتِ وَقَالَتْ: حَيَاةٌ كَدِرَةٌ وَمَيْتَةٌ طَيِّبَةٌ، لَئِنْ نِلْتُ مَا أَمَّلْتِ يَا نَفْسُ مِنْ جَزِيلِ ثَوَابِ اللَّهِ لَقَدْ نِلْتِ سُرُورًا دَائِمًا لَا يَضُرُّكِ مَعَهُ كَدَرُ عَيْشٍ وَلَا مُلَاحَاةُ الرِّجَالِ فِي الدَّارِ الْفَانِيَةِ قَالَ: ثُمَّ اضْطَرَبَتْ حَتَّى مَاتَتْ

(1/100)

138 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا سَالِمُ بْنُ عُمَرَ قَالَ: صَلَّى سَالِمٌ الْهِلَالِيُّ عَلَى جَنَازَةٍ، ثُمَّ قَعَدَ فِي ظِلِّ قَصْرِ أَوْسٍ، فَقَالَ لِأَصْحَابِهِ: أَلَا إِنَّ كُلَّ مَيْتَةٍ عَلَى الْفِرَاشِ فَهِيَ ظَنُونٌ، ثُمَّ قَالَ: هَلْ تَدْرُونَ مَا كَانَ حَالُ أُخْتِكُمُ الشَّجَّاءِ؟ قَالُوا: وَمَا كَانَ حَالُهَا؟ قَالَ: قَطَعَ ابْنُ زِيَادٍ يَدَيْهَا وَرِجْلَيْهَا وَسَمَلَ عَيْنَهَا، فَمَا قَالَتْ: حَسِّ، فَقِيلَ لَهَا فِي ذَلِكَ. فَقَالَتْ: «شَغَلَنِي هَوْلُ الْمَطْلَعِ عَنْ أَلَمِ حَدِيدِكُمْ هَذَا»

(1/100)

139 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي مُجَالِدُ بْنُ عُبَيْدِ اللَّهِ الْبَاهِلِيُّ قَالَ: حَدَّثَنِي بَكْرُ بْنُ مُصَادٍ الْعَابِدُ قَالَ: كَانَ مَالِكُ بْنُ دِينَارٍ يَبْكِي وَيَبْكِي أَصْحَابُهُ، وَيَقُولُ فِي خِلَالِ بُكَائِهِ: «اصْبِرُوا عَلَى طَاعَتِهِ، فَإِنَّمَا هُوَ صَبْرٌ قَلِيلٌ وَغُنْمٌ طَوِيلٌ، وَالْأَمْرُ أَعْجَلُ مِنْ ذَلِكَ»

(1/101)

140 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، عَنِ ابْنِ جَمِيلٍ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: «مَنْ صَبَرَ فَمَا أَقَلَّ مَا يَصْبِرُ، وَمَنْ جَزَعَ فَمَا أَقَلَّ مَا يَتَمَتَّعُ»

(1/101)

141 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ الْأَصْبَهَانِيِّ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ صُبَيْحٍ الْعِجْلِيَّ، يَقُولُ: " أُعْطِيَ الصَّابِرُونَ الصَّلَاةَ مِنَ اللَّهِ عَلَيْهِمْ، وَالرَّحْمَةَ مِنْهُ لَهُمْ، فَمَنْ ذَا الَّذِي يُدْرِكُ فَضْلَهُمْ إِلَّا مَنْ كَانَ مِنْهُمْ؟ هَنِيئًا لِلصَّابِرِينَ، مَا أَرْفَعَ دَرَجَتَهُمْ وَأَعْلَى هُنَاكَ مَنَازِلَهُمْ وَاللَّهِ إِنْ نَالَ الْقَوْمُ ذَلِكَ إِلَّا بِمَنِّهِ وَتوْفِيقِهِ، فَلَهُ الْحَمْدُ عَلَى مَا أَعْطَى مِنْ فَضْلِهِ، [ص:102] وَأَسْدَى مِنْ نِعَمِهِ، وَلَهُ الْحَمْدُ كَثِيرًا عَلَيْنَا وَعَلَى جَمِيعِ خَلْقِهِ، فَهُوَ الْغَنِيُّ فَلَا يَمْنَعُهُ نَائِلٌ، وَهُوَ الْكَرِيمُ فَلَا يَحِفُيهُ سَائِلٌ، وَهُوَ الْحَمِيدُ فَلَا يَبْلُغُ مَدْحَهُ قَائِلٌ، وَنَحْنُ عِبَادُهُ، فَمِنْ بَيْنِ مَخْذُولٍ حُرِمَ طَاعَتَهُ فَلَمْ يَصْبِرْ عَنْ مَعْصِيَتِهِ، وَمِنْ بَيْنِ مُطِيعٍ وَفَّقَهُ لِمَرْضَاتِهِ وَصَبَّرَهُ عَنِ الدُّنْيَا وَمَا فِيهَا مِنْ مَعْصِيَتِهِ، ثُمَّ غَمَرَنَا بَعْدَ ذَلِكَ بِتَفَضُّلِهِ فَقَالَ: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] فَنَحْنُ نَرْجُو أَنْ نَنَالَهَا بِتَفَضُّلِهِ وَإِنْ لَمْ نَكُنْ مِنْ أَهْلِهَا بِسُوءِ أَعْمَالِنَا الْقَبِيحَةِ، وَاسَوْأَتَاهْ، مِنْ كَرِيمٍ يُكْرِمُكَ وَأَنْتَ مُتَعَرِّضٌ لِمَا يَكْرَهُ صَبَاحًا وَمَسَاءً "

(1/101)

142 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ: حَدَّثَنَا سُورَةُ بْنُ قُدَامَةَ، حَدَّثَنَا يُونُسُ بْنُ حَبِيبٍ النَّحْوِيُّ قَالَ: كَانَ حَبِيبٌ أَبُو مُحَمَّدٍ يَقُولُ لِإِخْوَانِهِ: اشكا مَاذَا اشكا فاذو: كَأَنَّكُمْ بِعَاقِبَةِ الصَّبْرِ مَحْمُودَةً، لَيْتَ شِعْرِي مَا يَصْنَعُ فِي الْقِيَامَةِ مَنْ غُبِنَ أَيَّامَهُ الْحَالِيَةَ، ثُمَّ يَبْكِي حَتَّى تَسِيلَ الدُّمُوعُ عَلَى لِحْيَتِهِ

(1/102)

143 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، حَدَّثَنَا أَبُو شِهَابٍ الْحَنَّاطُ، [ص:103] عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ أَبِي إِسْحَاقَ، عَنْ مِيثَمٍ، أَنَّ مُوسَى عَلَيْهِ السَّلَامُ قَالَ: أَيْ رَبِّ، أَيُّ عِبَادِكَ أَصْبَرُ؟ قَالَ: أَكْظَمُهُمْ لِلْغَيْظِ

(1/102)

144 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنْ شَيْخٍ، مِنْ تَمِيمٍ أَنَّ مُعَاوِيَةَ قَالَ لِصَعْصَعَةَ بْنِ صُوحَانَ: مَا الْمُرُوءَةُ؟ قَالَ: " الصَّبْرُ وَالصَّمْتُ: الصَّبْرُ لِمَنْ غَاظَكَ وَإِنْ بَلَغَ مِنْكَ، وَالصَّمْتُ حَتَّى تُسْأَلَ "

(1/103)

145 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ، حَدَّثَنَا مُعَاوِيَةُ بْنُ يَحْيَى أَبُو مُطِيعٍ، حَدَّثَنَا نَصْرُ بْنُ عَلْقَمَةَ، عَنْ أَخِيهِ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَقِيَ فِي اللَّهِ فَصَبَرَ حَتَّى يُقْتَلَ أَوْ يَغْلِبَ لَمْ يُفْتَنْ فِي قَبْرِهِ»

(1/104)

146 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنَا حَكِيمُ بْنُ جَعْفَرٍ قَالَ: سَمِعْتُ مِسْمَعَ بْنَ عَاصِمٍ قَالَ: قَالَ لِي عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: «مَنْ نَوَى الصَّبْرَ عَلَى طَاعَةِ اللَّهِ صَبَّرَهُ اللَّهُ عَلَيْهَا وَقَوَّاهُ لَهَا، وَمَنْ عَزَمَ عَلَى الصَّبْرِ عَنْ مَعَاصِي اللَّهِ أَعَانَهُ اللَّهُ عَلَى ذَلِكَ وَعَصَمَهُ عَنْهَا» . [ص:105] قَالَ: وَقَالَ لِي: يَا سَيَّارُ، «أَتُرَاكَ تَصْبِرُ لِمَحَبَّتِهِ عَنْ هَوَاكَ فَيَخِيبُ صَبْرُكَ؟ لَقَدْ أَسَاءَ بِسَيِّدِهِ الظَّنَّ مَنْ ظَنَّ بِهِ هَذَا وَشِبْهَهُ» قَالَ: ثُمَّ بَكَى عَبْدُ الْوَاحِدِ حَتَّى خِفْتُ أَنْ يُغْشَى عَلَيْهِ، ثُمَّ قَالَ: «بِأَبِي أَنْتَ يَا مِسْمَعُ، نِعَمُهُ رَائِحَةٌ وَغَادِيَةٌ عَلَى أَهْلِ مَعْصِيَتِهِ، فَكَيْفَ يَيْأَسُ مِنْ رَحْمَتِهِ أَهْلُ مَحَبَّتِهِ؟»

(1/104)

147 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ، حَدَّثَنَا مُضَرُ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ قَالَ: قَالَ لِي عَابِدٌ مِنْ أَهْلِ الشَّامِ: «أَمَا وَاللَّهِ يَا أَبَا عُبَيْدَةَ لَيَعْلَمَنَّ الصَّابِرُونَ غَدًا أَنَّ مَوْئِلَ الصَّبْرِ مَوْئِلٌ كَرِيمٌ هَنِيءٌ غَيْرُ مَرْدِيٍّ وَلَيَعْلَمَنَّ أَهْلُ الِاسْتِخْفَافِ بِمَعَاصِي اللَّهِ أَنَّ ذَلِكَ كَائِنٌ عَلَيْهِمْ وَبَالًا، وَلَبِئْسَ سَبِيلُ الْخَائِفِ الْغُرَّةُ وَتَرْكُ الْحَذَرِ وَالِاحْتِرَاسِ مِمَّا يُخَافُ وَبَكَى»

(1/105)

148 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَلَمَةَ الشُّعَيْثِيُّ قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ، يَقُولُ: «مَنِ امْتَطَى الصَّبْرَ قَوِيَ عَلَى الْعِبَادَةِ، وَمَنْ أَجْمَعَ الْيَأْسَ اسْتَغْنَى عَنِ النَّاسِ، وَمَنْ أَهَمَّتْهُ نَفْسُهُ لَمْ يُوَلَّ تُرْبَتَهَا غَيْرُهُ، وَمَنْ أَحَبَّ الْخَيْرَ وُفِّقَ لَهُ، وَمَنْ كَرِهَ الشَّرَّ جُنِّبَهُ، وَمَنْ رَضِيَ بِالدُّنْيَا مِنَ الْآخِرَةِ حَظًّا فَقَدْ أَخْطَأَ حَظَّ نَفْسِهِ، وَمَنْ أَرَادَ الْحَظَّ الْأَكْبَرَ مِنَ الْآخِرَةِ سَعَى لَهَا سَعْيَهَا [ص:106] وَأَعْمَلَ نَفْسَهُ لَهَا، وَهَانَتْ عَلَيْهِ الدُّنْيَا وَجَمِيعُ مَا فِيهَا، وَالصَّبْرُ عَنِ الدُّنْيَا رَأْسُ الزُّهْدِ فِيهَا، وَالصَّبْرُ عَنِ الْمَعَاصِي هُوَ الْكُرْهُ لَهَا، وَالصَّبْرُ عَلَى طَاعَةِ اللَّهِ فَرْعُ الْخَيْرِ وَتَمَامُهُ»

(1/105)

149 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنَا حَكِيمُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنِي قُرَّةُ النَّحَّاتُ قَالَ: قُلْتُ لِعَابِدٍ فِي بَيْتِ الْمَقْدِسِ: أَوْصِنِي. قَالَ: «عَلَيْكَ بِالصَّبْرِ، وَالتَّصَبُّرِ، وَالِاصْطِبَارِ» . قَالَ: قُلْتُ: مَا الصَّبْرُ؟، وَمَا التَّصَبُّرُ؟، وَمَا الِاصْطِبَارُ؟ قَالَ: «أَمَّا الصَّبْرُ فَالتَّسْلِيمُ وَالرِّضَا بِنُزُولِ الْمَصَائِبِ وَالْبَلْوَى، وَتَوْطِينُ النُّفُوسِ عَلَيْهَا قَبْلَ حُلُولِهَا، وَأَمَّا التَّصَبُّرُ فَتَجَرُّعُ مَرَارَتِهَا عِنْدَ نُزُولِهَا، وَمُجَاهَدَةُ النَّفْسِ عَلَى هُدُوئِهَا وَسُكُونِهَا، وَأَمَّا الِاصْطِبَارُ فَاسْتِقْبَالُ مَا يَنْزِلُ مِنْهَا مِنَ الْمَصَائِبِ وَالْبَلْوَى بِالطَّلَاقَةِ وَالْبِشْرِ، وَانْتِظَارُ مَا لَمْ يَنْزِلْ مِنْهَا بِالِاعْتِبَارِ وَالْفِكْرِ، فَإِذَا كَانَ الْعَبْدُ كَذَلِكَ كَانَ مُصْطَبِرًا، لَمْ يُبَالِ مَا تَقَدَّمَ مِنْ ذَلِكَ» . وَجَدْتُ فِي بَعْضِ الْحِكْمَةِ: الصَّبْرُ عَلَى عَشَرَةِ وجُوهٍ: الصَّبْرُ عَلَى الْمَعَاصِي، وَالصَّبْرُ عَلَى الْفَرَائِضِ، وَالصَّبْرُ عَلَى الشُّبُهَاتِ، وَالصَّبْرُ عَلَى الْفَقْرِ، وَالصَّبْرُ عَلَى الْأَوْجَاعِ، وَالصَّبْرُ عَلَى الْمَصَائِبِ، وَالصَّبْرُ عَلَى أَذَى النَّاسِ، وَالصَّبْرُ عَنِ الشَّهَوَاتِ، وَالصَّبْرُ عَنْ فُضُولِ الْكَلَامِ، وَالصَّبْرُ عَلَى النَّوَافِلِ، وَكُلُّ عَمَلٍ مِنْ هَذِهِ الْوُجُوهِ تَعْمَلُهُ وَهُوَ شَاقٌّ عَلَيْكَ فَأَنْتَ فِيهِ صَابِرٌ، وَكُلُّ عَمَلٍ تَعْمَلُهُ مِنْهَا وَلَيْسَ فِيهِ مَشَقَّةٌ فَلَيْسَ ذَلِكَ مِنْ بَابِ الصَّبْرِ، وَيَكُونُ ذَلِكَ مِنْ حُسْنِ الْمَعُونَةِ مِنَ اللَّهِ سُبْحَانَهُ لِعَبْدِهِ، كَفَاهُ مُؤْنَةَ الْمَشَقَّةِ وَأَذَاقَهُ حَلَاوَةَ الْمَعُونَةِ

(1/106)

150 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ: حَدَّثَنِي خَلَفُ بْنُ إِسْمَاعِيلَ قَالَ: قَالَ لِي رَجُلٌ مِنْ عُقَلَاءِ الْهِنْدِ: «لَا يَكُونُ الصَّبْرُ إِلَّا فِي رَجُلٍ لَهُ عِنْدَ اللَّهِ عَظِيمٌ مِنَ الذُّخْرِ، وَلَرُبَّ صَابِرٍ بَرَزَ بِهِ صَبْرُهُ أَمَامَ الْمُتَّقِينَ يَوْمَ الْقِيَامَةِ، وَالصَّبْرُ [ص:107] فِي كُلِّ شَيْءٍ حَسَنٌ، وَهُوَ فِي طَاعَةِ اللَّهِ وَعَنْ مَعْصِيَتِهِ أَحْسَنُ»

(1/106)

151 - حَدَّثَنِي الْحُسَيْنُ بْنُ نَاصِحٍ مَوْلَى مُحَمَّدِ بْنِ سُلَيْمَانَ الْهَاشِمِيِّ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ رَجُلٍ، مِنْ جُهَيْنَةَ، عَنْ أَبِي الدَّرْدَاءِ قَالَ: " إِنَّهَا سَتَكُونُ أُمُورٌ تُنْكِرُونَهَا، فَعَلَيْكُمْ فِيهَا بِالصَّبْرِ، صَبْرٌ كَقَبْضٍ عَلَى الْجَمْرِ، وَلَا تَقُولُوا: تَغَيُّرٌ، حَتَّى يَكُونَ اللَّهُ يُغَيِّرُ "

(1/107)

152 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، عَنْ مُحَمَّدِ بْنِ مِسْعَرٍ الْيَرْبُوعِيِّ قَالَ: حَدَّثَنِي عَطِيَّةُ بْنُ سُلَيْمَانَ قَالَ: صَلَّيْتُ الْجُمُعَةَ ثُمَّ انْصَرَفْتُ، فَجَلَسْتُ إِلَى يُونُسَ بْنِ عُبَيْدٍ حَتَّى [ص:108] صَلَّيْنَا الْعَصْرَ، فَقَالَ: هَلْ لَكُمْ فِي جَنَازَةٍ؟ قَالَ: فَمَضَيْنَا إِلَى نَاحِيَةِ بَنِي سَعْدٍ، فَصَلَّيْنَا عَلَى جَنَازَةٍ، ثُمَّ قَالَ: هَلْ لَكُمْ فِي فُلَانٍ الْعَابِدِ نَعُودُهُ؟ فَأَتَيْنَا رَجُلًا قَدْ وَقَعَتْ فِي فَمَهِ الْخَبِيثَةُ حَتَّى أَبْدَتْ عَنْ أَضْرَاسِهِ، فَكَانَ إِذَا أَرَادَ أَنْ يَتَكَلَّمَ دَعَا بِقَعْبٍ مِنْ مَاءٍ وَبِقُطْنَةٍ فَبَلَّ لِسَانَهُ، ثُمَّ يَتَكَلَّمُ بِكَلِمَاتٍ يُحْسِنُ فِيهِنَّ، فَلَمَّا دَخَلْنَا عَلَيْهِ دَعَا بِالْقَدَحِ لِيَفْعَلَ كَمَا كَانَ يَفْعَلُ، فَبَيْنَا هُوَ يَبُلُّ لِسَانَهُ إِذَا سَقَطَتْ حَدَقَتَاهُ فِي الْقَدَحِ، فَأَخَذَهُمَا فَمَرَّثَهُمَا بِيَدِهِ ثُمَّ قَالَ: إِنِّي لَأَجِدُ فِيهِمَا دَسَمًا، وَمَا كُنْتُ أَظُنُّ بَقِيَ فِيهِمَا، ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَعَطَانِيهِمَا فَأَمْتَعَنِي بِهِمَا شَبَابِي وَصِحَّتِي، حَتَّى إِذَا فَنِيَتْ أَيَّامِي وَحَضَرَ أَجَلِي أَخَذَهُمَا مِنِّي، لِيُبْدِلَنِي بِهِمَا، إِنْ شَاءَ اللَّهُ، خَيْرًا مِنْهُمَا. فَقَالَ لَهُ يُونُسُ: قَدْ كُنَّا تَهَيَّأْنَا لِنُعَزِّيَكَ، فَنَحْنُ الْآنَ سَنُهَنِّئُكَ، فَقَالَ خَيْرًا وَدَعَا، ثُمَّ خَرَجْنَا مِنْ عِنْدِهِ فَأَتَيْنَا أَبَا رَجَاءٍ الْعُطَارِدِيَّ، فَحَدَّثْنَاهُ بِقِصَّتِنَا [ص:109] فَقَالَ: شَهِدْتُمْ عِيدًا، وَقَعَدْتُمْ حَتَّى صَلَّيْتُمْ جَمَاعَةً، ثُمَّ شَيَّعْتُمْ جَنَازَةً، ثُمَّ عُدْتُمْ مَرِيضًا، ثُمَّ زُرْتُمْ أَخًا، لَقَدْ أَصَبْتُمْ خَيْرًا. وَأَنَا وَاللَّهِ قَدْ أَصَبْتُ خَيْرًا، قَدْ قَرَأْتُ الْبَارِحَةَ أَكْثَرَ مِنْ أَلْفِ آيَةٍ

(1/107)

153 - حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ قَالَ: " وَقَعَتْ فِي رِجْلِ عُرْوَةَ بْنِ الزُّبَيْرِ الْآكِلَةُ، فَصَعِدَتْ فِي سَاقِهِ، فَبَعَثَ إِلَيْهِ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ فَحَمَلَ إِلَيْهِ الْأَطِبَّاءَ، فَقَالُوا لَيْسَ لَهُ دَوَاءٌ إِلَّا أَنْ تُقْطَعَ رِجْلُهُ قَالَ: فَقُطِعَتْ رِجْلُهُ وَهُوَ جَالِسٌ عِنْدَ الْوَلِيدِ، فَمَا تَضَوَّرَ وَجْهُهُ "

(1/109)

154 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: «لَوْ كَانَ الصَّبْرُ رَجُلًا كَانَ أَكْمَلَ الرِّجَالِ، وَإِنَّ الْجَزَعَ وَالْجَهْلَ وَالشَّرَهَ وَالْحَسَدَ لَفُرُوعٌ أَصْلُهَا وَاحِدٌ»

(1/109)

155 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: قَالَ بَعْضُ حُكَمَاءِ الْهِنْدِ: «الصَّبْرُ قُوَّةٌ مِنْ قُوَى الْعَقْلِ، وَبِقَدْرِ مَوْلِدِ الْعَقْلِ يُنَمَّى الصَّبْرُ»

(1/110)

156 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَنْشَدَنِي أَبُو الْعَتَاهِيَةِ لِنَفْسِهِ:
[البحر الطويل]
صَبَرْتُ وَلَمْ أُبْدِ اكْتِئَابًا وَلَنْ تَرَى ... أَخَا جَزْعٍ إِلَّا يَصِيرُ إِلَى الصَّبْرِ
وَإِنِّي وَإِنْ أَبْدَيْتُ صَبْرًا لَمُنْطَوٍ ... عَلَى حَزَنٍ مِنْهُ أَحَرَّ مِنَ الْجَمْرِ
وَأَمْلِكُ مِنْ عَيْنِي الدُّمُوعَ وَرُبَّمَا ... تَبَادَرَ عَاصٍ مِنْ سَوَابِقَهَا يَجْرِي "

(1/110)

157 - أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الوافر]
تَعَزَّ إِذَا أُصِبْتَ بِكُلِّ أَمْرٍ ... مِنَ التَّقْوَى أُمِرْتَ بِهِ مُصَابَا
فَكُلُّ مُصِيبَةٍ عَظُمَتْ وَجَلَّتْ ... تَخِفُّ إِذَا رَجَوْتَ لَهَا ثَوَابَا

(1/110)

158 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ، حَدَّثَنِي مُضَرُ أَبُو سَعِيدٍ الْقَارِئُ قَالَ: قَالَ بَعْضُ الْعُبَّادِ عَلَى بَعْضِ السَّوَاحِلِ: إِنَّكَ وَاللَّهِ أَيُّهَا الْمَرْءُ مَا الْتَمَسْتَ اتِّبَاعَ رِضْوَانِهِ بِشَيْءٍ أَبْلَغَ فِيمَا تُرِيدُ مِنَ اجْتِنَابِ سَخَطِهِ قَالَ: ثُمَّ بَكَى وَقَالَ: وَكَيْفَ وَغُرُورُ الْأمَالِ تُلْهِينَا عَنْ سُرْعَةِ مَمَرِّ الْآجَالِ؟ [ص:111] قَالَ: ثُمَّ بَكَى وَقَالَ: لَا تَعْجَبْ أَيُّهَا الْمَرْءُ مِنْ سَهْو وَغَفَلَةٍ غَلَبَا عَلَى عُقُولِنَا، فَنَحْنُ نَحْرِصُ عَلَى الدُّنْيَا وَنَعْمَلُ لَهَا، غَيْرَ مُسْتَزِيدِينَ فِي أَرْزَاقِنَا، بِالْحِرْصِ عَلَيْهَا وَالْعَمَلِ لَهَا، وَنَدَعُ حَظَّنَا فِي هَذِهِ الدَّارِ الْفَانِيَةِ مِنَ الدَّارِ الْبَاقِيَةِ، الَّتِي يُرْزَقُ أَهْلُهَا فِيهَا بِغَيْرِ حِسَابٍ، وَإِنَّمَا جُعِلَتْ هَذِهِ الدَّارُ سَبِيلًا إِلَى الْوَصْلَةِ إِلَى الدَّارِ الْأُخْرَى قَالَ: فَإِنَّ أَعْمَالَنا وَحِرْصَنَا عَلَى طَلَبِ الدَّارِ الْآخِرَةِ يَزِيدُ فِي أَرْزَاقِنَا وَلَذَّاتِنَا فِي الدُّنْيَا وَالْآخِرَةِ، ثُمَّ بَكَى وَقَالَ: يَا عَبْدَ اللَّهِ، احْتَجِزِ الصَّبْرَ عَلَى إِرَادَتِهِ يُبْلِغْكَ خَيْرَ إِرَادَتِكَ لَدَيْهِ، فَمَا رَأَيْنَا مِثْلَ الصَّبْرِ عَلَى طَاعَتِهِ شَيْئًا

(1/110)

159 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِى مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ هَانِئٍ قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ فِي دُعَائِهِ: «أَسْأَلُكَ اللَّهُمَّ خَيْرًا يُبَلِّغُنَا ثَوَابَ الصَّابِرِينَ لَدَيْكَ، وَأَسْأَلُكَ اللَّهُمَّ شُكْرًا يُبَلِّغُنَا مَزِيدَ الشَّاكِرِينَ لَكَ، وَأَسْأَلُكَ اللَّهُمَّ تَوْبَةً تُطَهِّرُنَا بِهَا مِنْ دَنَسِ الْآثَامِ حَتَّى نَحِلَّ بِهَا عِنْدَكَ مَحِلَّةَ الْمُنِيبِينَ إِلَيْكَ، فَأَنْتَ وَلِيُّ جَمِيعِ النَّعَمِ وَالْخَيْرِ، وَأَنْتَ الْمَرْغُوبُ إِلَيْهِ فِي كُلِّ شَدِيدَةٍ وَكَرْبٍ وَضُرٍّ، اللَّهُمَّ وَهَبْ لَنَا الصَّبْرَ عَلَى مَا كَرِهْنَا مِنْ قَضَائِكَ، وَالرِّضَا بِذَلِكَ طَائِعِينَ، وَهَبْ لَنَا الشُّكْرَ عَلَى مَا جَرَى بِهِ قَضَاؤُكَ مِنْ مَحَبَّتِنَا، وَالِاسْتِكَانَةِ لِحُسْنِ قَضَائِكَ، مُتَذَلِّلِينَ لَكَ خَاضِعِينَ؛ رَجَاءَ الْمَزِيدِ وَالزُّلْفَى لَدَيْكَ يَا كَرِيمُ، [ص:112] اللَّهُمَّ فَلَا شَيْءَ أَنْفَعُ لَنَا عِنْدَكَ مِنَ الْإِيمَانِ بِكَ، وَقَدْ مَنَنْتَ بِهِ عَلَيْنَا فَلَا تَنْزِعْهُ مِنَّا وَلَا تَنْزِعْنَا مِنْهُ حَتَّى تَتَوَفَّانَا عَلَيْهِ، مُوقِنِينَ بِثَوَابِكَ، خَائِفِينَ لِعِقَابِكَ، صَابِرِينَ عَلَى بَلَائِكَ، رَاجِينَ لِرَحْمَتِكَ يَا كَرِيمُ»

(1/111)

160 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ سَلَامٍ الْجُمَحِيِّ قَالَ: قَالَ أَبُو خَيْرَةَ النَّحْوِيُّ: «الصَّبْرُ أَعْلَى خِلَالِ الْكَرْمِ»

(1/112)

161 - وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ زَيْدِ بْنِ الْحُبَابِ قَالَ: حَدَّثَنَا حَوْشَبُ بْنُ عَقِيلٍ قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، يَقُولُ: «مَا أُعْطِيَ عَبْدٌ - بَعْدَ الْإِيمَانِ - أَفْضَلَ مِنَ الصَّبْرِ إِلَّا الشُّكْرُ، فَإِنَّهُ أَفْضَلُهُمَا وَأَسْرَعُهُمَا ثَوَابًا»

(1/112)

162 - وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُوسَى بْنِ دَاوُدَ قَالَ: حَدَّثَنَا مُجَمِّعُ بْنُ أَبِي غَاضِرَةَ الْعَنْبَرِيُّ قَالَ: سَمِعْتُ قَتَادَةَ، يَقُولُ: «الصَّبْرُ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الْيَدَيْنِ مِنَ الْجَسَدِ، مَنْ لَمْ يَكُنْ صَابِرًا عَلَى الْبَلَاءِ لَمْ يَكُنْ شَاكِرًا عَلَى النَّعَّماءِ، وَلَوْ كَانَ الصَّبْرُ رَجُلًا لَكَانَ كَرِيمًا جَمِيلًا»

(1/112)

163 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي رُسْتُمُ بْنُ أُسَامَةَ، حَدَّثَنَا عَمَّارُ بْنُ عَمْرٍو الْبَجَلِيُّ قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: «مَنْ أَجْمَعَ عَلَى الصَّبْرِ فِي الْأُمُورِ فَقَدْ حَوَى الْخَيْرَ، وَالْتَمَسَ مَعَاقِلَ الْبِرِّ وَكَمَالَ الْأُجُورِ»

(1/113)

164 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، حَدَّثَنِي دُرُسْتُ الْقَزَّازُ قَالَ: قَالَ لِي حَبِيبٌ أَبُو مُحَمَّدٍ: «إِنْ أَرَدْتَ أَنْ تَعْرِفَ فَضْلَ ثَوَابِ الصَّبْرِ عَلَى جَمِيعِ أَعْمَالِ الْبِرِّ، فَانْظُرْ إِلَى أَهْلِ الْبَلَاءِ مَعَ أَهْلِ الْعَافِيَةِ، ثُمَّ مَيِّزْ مَا بَيْنَهُمْ، وَاعْلَمْ أَنَّ اللَّهَ عَزَّ وَجَلَّ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ»

(1/113)

166 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ قَالَ: أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ قَالَ: [ص:114] جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشْكُو إِلَيْهِ جَارَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُفَّ أَذَاكَ عَنْهُ وَاصْبِرْ لِأَذَاهُ، فَكَفَى بِالْمَوْتِ مُفَرِّقًا»

(1/113)

167 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ يَحْيَى بْنِ إِسْحَاقَ الْبَجَلِيِّ، حَدَّثَنَا أَبُو الْمُغِيرَةِ الْقَاصُّ قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ لِرَجُلٍ آذَاهُ جَارٌ لَهُ: «اصْبِرْ أَيْ أَخِي، فَوَاللَّهِ مَا أَرَى أَنَّ لِثَوَابِ الصَّبْرِ فِي الْقِيمَةِ مِثْلًا. أَيْ أَخِي، عَلَيْكَ بِالصَّبْرِ تُدْرِكْ بِهِ ذُخْرَ أَهْلِهِ، وَاعْلَمْ أَنَّ الصَّبْرَ مَوَاهَبٌ، وَلَنْ يُعْطَاهُ إِلَّا مَنْ كَرُمَ عَلَى سَيِّدِهِ، فَاغْتَنِمْهُ مَا قَدَرْتَ عَلَيْهِ؛ لِأَنَّكَ سَتَجِدُ عَاقِبَتَهُ عَاجِلًا وَآجِلًا إِنْ شَاءَ اللَّهُ»

(1/114)

168 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ [ص:115] الْمُبَارَكِ قَالَ: حَدَّثَنَا سُفْيَانُ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْمُنْكَدِرِ قَالَ: قَالَ ابْنُ عُمَرَ حِينَ أَتَتْهُ بَيْعَةُ يَزِيدَ: «إِنْ كَانَ خَيْرًا رَضِينَا، وَإِنْ كَانَ بَلَاءً صَبَرْنَا»

(1/114)

169 - حَدَّثَنِي الْمَشْرِقُ بْنُ سَعِيدٍ الْقُرَشِيُّ، حَدَّثَنِي أَحْمَدُ بْنُ وَاصِلٍ الْكُوفِيُّ قَالَ: كُنْتُ أَكْتُبُ لِلطَّالِبِيِّينَ، وَكَانَتِ امْرَأَةٌ مِنْ أَهْلِ مَكَّةَ تُكَاتِبُهُمْ قَالَ: فَكَتَبْتُ إِلَيْهِمْ: «
[البحر الطويل]
أَمَا وَالَّذِي لَا خُلْدَ إِلَّا لِوَجْهِهِ ... وَمَنْ لَيْسَ فِي الْعِزِّ الْمَنِيعِ لَهُ كُفْوُ
لَئِنْ كَانَ بَدْءُ الصَّبْرِ مُرًّا فَعَقِبُهُ ... لَقَدْ يُجْتَنَى مِنْ غِبِّهِ الثَّمَرُ الْحُلْوُ»

(1/115)

170 - حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ قَالَ: حَدَّثَنَا خُزَيْمَةُ أَبُو مُحَمَّدٍ قَالَ: مَرَّ وَهْبُ بْنُ مُنَبِّهٍ بِرَجُلٍ أَعْمَى مَجْذُومٍ مُقْعَدٍ عُرْيَانٍ، وَبِهِ وَضَحٌ، وَهُوَ يَقُولُ: «الْحَمْدُ لِلَّهِ عَلَى نِعْمَتِهِ» ، فَقَالَ رَجُلٌ كَانَ مَعَ وَهْبٍ: أَيُّ شَيْءٍ عَلَيْكَ مِنَ النِّعْمَةِ وَأَنْتَ عَلَى هَذِهِ الْحَالِ؟ فَقَالَ الرَّجُلُ: «ارْمِ بِبَصَرِكَ إِلَى أَهْلِ الْمَدِينَةِ، فَانْظُرْ إِلَى كَثْرَةِ أَهْلِهَا، [ص:116] أَوَ لَا أَحْمَدُ اللَّهَ عَلَى نِعْمَتِهِ أَنَّهُ لَيْسَ أَحَدٌ فِيهَا يَعْرِفُ اللَّهَ غَيْرِي؟»

(1/115)

171 - حَدَّثَنِي أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِلْأَنْصَارِ: «إِنَّكُمْ سَتَجِدُونَ أَثَرَةً شَدِيدَةً، فَاصْبِرُوا حَتَّى تَلْقَوَا اللَّهَ وَرَسُولَهُ، فَإِنِّي عَلَى الْحَوْضِ» قَالُوا: سَنَصْبِرُ

(1/116)

172 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، حَدَّثَنَا خَلَفُ بْنُ إِسْمَاعِيلَ قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ أَبِي رَوَّادٍ، يَقُولُ: كَانَ يُقَالُ: «الْقَوْلُ بِالْحَقِّ وَالصَّبْرُ عَلَيْهِ يُعْدَلُ بِأَعْمَالِ الشُّهَدَاءِ»

(1/116)

173 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنَا أَصْحَابُنَا، عَنْ رِجَالِهِمْ قَالَ: " قَامَ مُوسَى عَلَيْهِ السَّلَامُ فِي بَنِي إِسْرَائِيلَ بِخُطْبَةٍ أَحْسَنَ فِيهَا، فَأُعْجِبَ بِهَا، فَقَالَتْ لَهُ بَنُو إِسْرَائِيلَ: أَفِي النَّاسِ أَعْلَمُ مِنْكَ؟ قَالَ: لَا. [ص:117] فَأَوْحَى اللَّهُ تَبَارَكَ وَتَعَالَى إِلَيْهِ: إِنَّ فِي النَّاسِ مَنْ هُوَ أَعْلَمُ مِنْكَ. فَقَالَ: أَيْ رَبِّ، وَمَنْ أَعْلَمُ مِنِّي وَقَدْ آتَيْتَنِي التَّوْرَاةَ وَفِيهَا عِلْمُ كُلِّ شَيْءٍ؟ فَأَوْحَى اللَّهُ إِلَيْهِ: أَعْلَمُ مِنْكَ عَبْدٌ مِنِ عِبَادِي حَمَّلْتُهُ الرِّسَالَةَ، ثُمَّ بَعَثْتُهُ إِلَى مَلَكٍ جُبَارٍ عَنِيدٍ، فَقَطَعَ يَدَيْهِ وَرِجْلَيْهِ، وَجَدَعَ أَنْفَهُ، فَأَعَدْتُ إِلَيْهِ مَا قُطِعَ مِنْهُ، ثُمَّ أَعَدْتُهُ إِلَيْهِ رَسُولًا ثَانِيَةً، فَوَلَّى وَهُوَ يَقُولُ: رَضِيتُ لِنَفْسِي مَا رَضِيتَ لِي، وَلَمْ يَقُلْ كَمَا قُلْتَ أَنْتَ عِنْدَ أَوَّلِ وَهْلَةٍ: إِنِّي أَخَافُ أَنْ يَقْتُلُونِ "

(1/116)

174 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ مُعَاوِيَةَ الْأَزْرَقُ، حَدَّثَنَا شَيْخٌ، لَنَا قَالَ: الْتَقَى يُونُسُ وَجِبْرِيلُ عَلَيْهِمَا السَّلَامُ فَقَالَ يُونُسُ: يَا جِبْرِيلُ، دُلَّنِي عَلَى أَعْبَدِ أَهْلِ الْأَرْضِ، قَالَ: فَأَتَى عَلَى رَجُلٍ قَدْ قَطَعَ الْجُذَامُ يَدَيْهِ وَرِجْلَيْهِ وَهُوَ يَقُولُ: مَتَّعْتَنِي بِهِمَا حَيْثُ شِئْتَ، وَسَلَبْتَنِيهِمَا حَيْثُ شِئْتَ، وَأَبْقَيْتَ لِي فِيكَ طُولَ الْأَمَلِ، يَا بَارُّ يَا وَصُولُ، فَقَالَ يُونُسُ: يَا جِبْرِيلُ، إِنِّي إِنَّمَا سَأَلْتُكَ أَنْ تُرِينِيهِ صَوَّامًا قَوَّامًا. [ص:118] قَالَ جِبْرِيلُ: إِنَّ هَذَا كَانَ قَبْلَ الْبَلَاءِ قَانِتًا لِلَّهِ هَكَذَا، وَقَدْ أُمِرْتُ أَنْ أَسْلُبَهُ بَصَرَهُ. قَالَ: فَأَشَارَ إِلَى عَيْنَيْهِ، فَسَالَتَا، فَقَالَ: مَتَّعْتَنِي بِهِمَا حَيْثُ شِئْتَ، وَسَلَبْتَنِيهِمَا حَيْثُ شِئْتَ، وَأَبْقَيْتَ لِي فِيكَ طُولَ الْأَمَلِ، يَا بَارُّ يَا وَصُولُ، فَقَالَ جِبْرِيلُ: هَلُمَّ تَدْعُو اللَّهَ وَنَدْعُو مَعَكَ فَيَرُدُّ اللَّهُ عَلَيْكَ يَدَيْكَ وَرِجْلَيْكَ وَبَصَرَكَ، فَتَعُودُ إِلَى الْعِبَادَةِ الَّتِي كُنْتَ فِيهَا. قَالَ: مَا أُحِبُّ ذَاكَ. قَالَ: وَلِمَ؟ قَالَ: أَمَّا إِذَا كَانَتْ مَحَبَّتُهُ فِي هَذَا فَمَحَبَّتُهُ أَحَبُّ إِلَيَّ مِنْ ذَاكَ. قَالَ يُونُسُ: يَا جِبْرِيلُ، بِاللَّهِ مَا رَأَيْتُ أَحَدًا أَعْبَدَ مِنْ هَذَا قَطُّ. قَالَ جِبْرِيلُ: يَا يُونُسُ هَذَا طَرِيقٌ لَا يُوصَلُ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى بِشَيْءٍ أَفْضَلَ مِنْهُ

(1/117)

175 - حَدَّثَنَا ثَابِتُ بْنُ أَحْمَدَ الْخُزَاعِيُّ، حَدَّثَنَا أَبِي، حَدَّثَنَا سُلَيْمَانُ بْنُ صَالِحٍ، حَدَّثَنِي عَلِيُّ بْنُ أَبِي حَفْصٍ، عَنْ أَبِي الصَّيْدَاءِ قَالَ: أَرْسَلَ الْحَجَّاجُ إِلَى حُطَيْطٍ، وَبَلَغَهُ عَنْهُ أَنَّهُ كَانَ يَقُولُ: «اللَّهُمَّ إِنِّي أُعَاهِدُكَ لَئِنْ أَعْطَيْتَنِي لَأَشْكُرَنَّ، وَلَئِنِ ابْتَلَيْتَنِي لَأَصْبِرَنَّ» ، [ص:119] فَسَأَلَهُ فَصَدَّقَهُ، فَلَمْ يَكُنْ يَسْأَلُهُ عَنْ شَيْءٍ إِلَّا صَدَّقَهُ، وَهُوَ فِي ذَاكَ يَنْكُتُهُ بِقَضِيبِهِ، فَقَالَ لَهُ: أَمْسِكْ عَنِّي يَدَيْكَ وَإِلَّا عَاهَدْتُ اللَّهَ أَلَّا أُكَلِّمَكَ كَلِمَةً حَتَّى أَلْقَاهُ قَالَ: فَأَبَى الْحَجَّاجُ إِلَّا تَنَاوُلَهُ، وَسَكَتَ حُطَيْطٌ، فَأَرَادَهُ عَلَى الْكَلَامٌ، فَأَبَى، وَدَعَا صَاحِبَ الْعَذَابِ فَأَمَرَهُ أَنْ يَحْمِلَهُ عَلَى الْأَشْقَرِ، وَالْأَشْقَرُ حَبْلٌ مِنْ لِيفٍ مَمْدُودٌ بَيْنَ سَارِيَتَيْنِ يُحْمَلُ عَلَيْهَا الرَّجُلُ وَيُفْضَى بِفَرْجِهِ إِلَيْهِ، يُرَجَّلُ بِهِ وَيَمَسُّهُ الرِّجَالُ، فَفُعِلَ ذَلِكَ بِهِ أَيَّامًا، كُلَّمَا قَرِحَ مَا هُنَاكَ عَادُوا بِهِ عَلَيْهِ، فَيَقُولُ إِذَا رُجِّلَ بِهِ: " {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا، إِذَا مَسَّهُ الشَّرُّ جَزُوعًا، وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا إِلَّا الْمُصَلِّينَ} [المعارج: 20] ثُمَّ يُمَطِّطُ فِي قَوْلِهِ {إِلَّا الْمُصَلِّينَ} [المعارج: 22] " فَيَمُدُّهَا، وَلَا يَنْبِسُ بِكَلِمَةٍ حَتَّى يُرْفَعَ عَنْهُ الْعَذَابُ، فَلَمْ يَزَلْ كَذَلِكَ حَتَّى هَجَمَ الْحَبْلُ عَلَى جَوْفِهِ، ثُمَّ قَالَ: اذْهَبُوا بِي إِلَى الْحَجَّاجِ فَأُكَلِّمُهُ، فَانْطَلَقَ الْبُشَرَاءُ، فَقَالَ: أَجَزِعَ الْخَبِيثُ؟ ائْتُونِي بِهِ، فَلَمَّا جَاءُوا بِهِ، قَالَ: إِيهٍ أَجَزِعْتَ؟ قَالَ: «لَا وَاللَّهِ مَا جَزِعْتُ، وَلَا طَمِعْتُ فِي الْحَيَاةِ، وَإِنِّي لَأَعْلَمُ أَنِّي مَيِّتٌ، وَلَكِنْ جِئْتُ لِأُوَبِّخَكَ بِأَعْمَالِكَ الْخَبِيثَةِ وَأَشْفِيَ صَدْرِي، [ص:120] أَلَسْتَ صَاحِبَ كَذَا؟ أَلَسْتَ صَاحِبَ كَذَا؟» يُوَبِّخُهُ حَتَّى أَمْحَكَهُ؟ فَدَعَا بِالْحَرْبَةِ فَأَوْجَرَهَا إِيَّاهُ

(1/118)

176 - حَدَّثَنَا ثَابِتُ بْنُ أَحْمَدَ الْخُزَاعِيُّ، حَدَّثَنَا أَبِي، حَدَّثَنَا سُلَيْمَانُ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى قَالَ: جَعَلَ حُطَيْطٌ يَقُولُ وَهُوَ يُعَذَّبُ: «اللَّهُمَّ إِنَّكَ تُفْرِغُ الصَّبْرَ إِفْرَاغًا، فَأَفْرِغِ الصَّبْرَ عَلَى عَبْدِكَ حُطَيْطٍ»

(1/120)

177 - حَدَّثَنَا ثَابِتُ بْنُ أَحْمَدَ، حَدَّثَنَا أَبِي، حَدَّثَنَا سُلَيْمَانُ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ، عَنْ دَاوُدَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ عَبْدِ الْوَاحِدِ، أَنَّ زِيَادًا، أُتِيَ بِذِي الثُّفِنَاتِ، فَقَطَعَ يَدَيْهِ وَرِجْلَيْهِ وَقَالَ: كَيْفَ تَجِدُكَ؟ [ص:121] فَقَالَ: «أَفْسَدْتَ عَلَيَّ دُنْيَايَ، وَأُفْسِدُ عَلَيْكَ آخِرَتَكَ» . فَأَرْسَلَ إِلَى امْرَأَةٍ كَانَتْ عِنْدَهُ يَسْأَلُهَا عَنْهُ. قَالَتْ: لَا أَدْرِي، إِلَّا أَنِّي لَمْ أُفْرِشْهُ فِرَاشًا لَيْلًا وَلَا نَهَارًا، وَلَمْ أَتَّخِذْ لَهُ طَعَامًا نَهَارًا. قَالَ: إِنَّكِ لَتُحَدِّثِينَنِي أَنَّهُ يَصُومُ النَّهَارَ وَيَقُومُ اللَّيْلَ. فَأَعْتَقَ مِائَةَ رَقَبَةٍ

(1/120)

178 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ قَالَ: دَخَلُوا عَلَى سُوَيْدِ بْنِ شُعْبَةَ - وَكَانَ مِنْ أَفَاضِلِ أَصْحَابِ عَبْدِ اللَّهِ - وَأَهْلُهُ تَقُولُ لَهُ: نَفْسِي فِدَاؤُكَ، مَا نُطْعِمَكَ؟ مَا نَسْقِيكَ؟ فَأَجَابَهَا بِصَوْتٍ لَهُ ضَعِيفٍ: «بَلِيَتِ الْحَرَاقِفُ، وَطَالَتِ الضِّجْعَةُ، وَاللَّهِ مَا يَسُرُّنِي أَنَّ اللَّهَ نَقَصَنِي مِنْهُ قُلَامَةَ ظُفْرٍ»

(1/121)

179 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا الْمُحَارِبِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ عَمْرِو بْنِ مُرَّةَ قَالَ: كَانَ الرَّبِيعُ بْنُ خَيْثَمٍ قَدْ أَصَابَهُ الْفَالِجُ قَالَ: فَسَالَ مِنْ فِيهِ مَاءٌ أَجَنَّ عَلَى لِحْيَتِهِ، فَرَفَعَ يَدَهُ فَلَمْ يَسْتَطِعْ أَنْ يَمْسَحَهُ، فَقَامَ إِلَيْهِ بَكْرُ بْنُ مَاعِزٍ فَمَسَحَهُ عَنْهُ، فَلَحَظَهُ رَبِيعٌ ثُمَّ قَالَ: «يَا بَكْرُ، مَا أُحِبُّ أَنَّ هَذَا الَّذِي بِي بَأَعْتَى الدَّيْلَمِ عَلَى اللَّهِ تَعَالَى»

(1/122)

180 - حَدَّثَنِي الْمُثَنَّى بْنُ عَبْدِ الْكَرِيمِ، حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، عَنْ أَبِي سُفْيَانَ، عَنْ [ص:123] سَالِمٍ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ وُعِكَ لَيْلَةً فَصَبَرَ وَرَضِيَ بِهَا عَنِ اللَّهِ، خَرَجَ مِنْ ذُنُوبِهِ كَهَيْئَةِ يَوْمِ وَلَدَتْهُ أُمُّهُ»

(1/122)

181 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ عُبَيْدِ اللَّهِ قَالَ: [ص:124] سَمِعْتُ الْحَسَنَ، يُحَدِّثُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: أَتَى رَجُلٌ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: كَبِرَتْ سِنِّي، وَسَقِمَ جَسَدِي، وَذَهَبَ مَالِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا خَيْرَ فِي جَسَدٍ لَا يَبْلَى، وَلَا خَيْرَ فِي مَالٍ لَا يُرْزَأُ مِنْهُ إِنَّ اللَّهَ إِذَا أَحَبَّ عَبْدًا ابْتَلَاهُ، وَإِذَا ابْتَلَاهُ صَبَّرَهُ»

(1/123)

182 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ: حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنِي قُرَّةُ النَّحَّاتُ قَالَ: قُلْتُ لِعَابِدٍ مِنْ أَهْلِ الْأُرْدُنِّ مِمَّنْ كَانَ يَأْوِي جَبَالَهَا: أَوْصِنِي قَالَ: «اقْتَنِ فِعْلَ الْخَيْرَاتِ، وَتَوَصَّلْ إِلَى اللَّهِ بِالْحَسَنَاتِ، فَإِنِّي لَمْ أَرَ شَيْئًا قَطُّ أَرْضَى لِلسَّيِّدِ مِمَّا يُحِبُّ، فَبَادِرْ مَحَبَّتَهُ يُسْرِعْ فِي مَحَبَّتِكَ» ، ثُمَّ بَكَى، [ص:125] فَقُلْتُ: زِدْنِي رَحِمَكَ اللَّهُ قَالَ: " الصَّبْرُ عَلَى مَحَبَّةِ اللَّهِ وَإِرَادَتِهِ رَأْسُ كُلِّ بِرٍّ، أَوْ قَالَ: كُلِّ خَيْرٍ "

(1/124)

قَالَ: حَدَّثَنِي قُرَّةُ النَّحَّاتُ قَالَ: قَالَ لِي عَابِدٌ بِفِلَسْطِينَ: كَانَ يُقَالُ: «الصَّبْرُ مِنَ الرِّضَا بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ، لَا يَصْلُحُ أَحَدُهُمَا إِلَّا بِالْآخَرِ»

(1/125)

183 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا وَكِيعٌ، عَنْ أَبِيهِ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، أَنَّ أُمَّ الْأَسْوَدِ، أُقْعِدَتْ مِنْ رِجْلَيْهَا، فَجَزِعَتِ ابْنَةٌ لَهَا، فَقَالَتْ: «اللَّهُمَّ إِنْ كَانَ خَيْرًا فَزِدْ»

(1/125)

184 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ، عَنْ [ص:126] يَحْيَى بْنِ سُلَيْمٍ، عَنِ ابْنِ أَبِي رَوَّادٍ قَالَ: رَأَيْتُ فِيَ يَدِ مُحَمَّدِ بْنِ وَاسِعٍ قُرْحَةً، فَكَأَنَّهُ رَأَى مَا شَقَّ عَلَيَّ مِنْهَا، فَقَالَ: «أَتَدْرِي مَاذَا لِلَّهِ عَلَيَّ فِي هَذِهِ الْقُرْحَةِ مِنَ النِّعْمَةِ؟» فَسَكَتُّ، فَقَالَ: «حِينَ لَمْ يَجْعَلْهَا عَلَى حَدَقَتِي، وَلَا عَلَى طَرْفِ لِسَانِي، وَلَا عَلَى طَرْفِ ذَكَرِي» . قَالَ: فَهَانَتْ عَلَيَّ قُرْحَتُهُ

(1/125)

185 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، وَأَحْمَدُ بْنُ يُونُسَ، يَزِيدُ أَحَدُهُمَا عَلَى صَاحِبِهِ، عَنْ أَبِي شِهَابٍ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، عَنْ أَبِيهِ قَالَ: دَخَلْتُ عَلَى سُوَيْدِ بْنِ شُعْبَةَ، وَكَانَ مِنْ أَصْحَابِ الْخُطَطِ الَّذِينَ خَطَّ لَهُمْ عُمَرُ بِالْكُوفَةَ، فَإِذَا هُوَ مُنْكَبٌّ عَلَى وَجْهِهِ مُسَجًّى بِثَوْبٍ، فَلَوْلَا أَنَّ امْرَأَتَهَ قَالَتْ: أَهْلِي فِدَاؤُكَ، مَا نُطْعِمُكَ؟ مَا نَسْقِيكَ؟ مَا ظَنَنْتُ أَنَّ تَحْتَ الثَّوْبِ شَيْئًا، [ص:127] فَلَمَّا رَآنِي قَالَ: «يَا ابْنَ أَخِي، دَبَرَتِ الْحَرَاقِفُ وَالصُّلْبُ، فَمَا مِنْ ضِجْعَةٍ غَيْرِ مَا تَرَى، وَاللَّهِ مَا أُحِبُّ أَنِّي نَقَصْتُ مِنْهُ قُلَامَةَ ظُفْرٍ»

(1/126)

186 - حَدَّثَنَا أَبُو مُسْلِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ لَيْثٍ قَالَ: أَخْبَرْتُ طَلْحَةَ بْنَ مُصَرِّفٍ، عَنْ طَاوُسٍ، أَنَّهُ كَانَ يَكْرَهُ الْأَنِينَ، فَمَا سُمِعَ لَهُ أَنِينٌ فِي مَرَضِهِ حَتَّى مَاتَ

(1/127)

187 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ، أَنَّ مُطَرِّفَ بْنَ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، كَانَ يَقُولُ: [ص:128] " لَأَنْ أُعَافَى فَأَشْكُرَ، أَحَبُّ إِلَيَّ مِنْ أَنْ ابُتْلَى فَأَصْبِرَ. وَزَعَمَ أَنَّ أَبَا الْعَلَاءِ كَانَ يَقُولُ: اللَّهُمَّ أَيُّ ذَاكَ كَانَ أَحَبَّ إِلَيْكَ فَاجْعَلْهُ لِي

(1/127)

188 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا عَمْرُو بْنُ خَالِدٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، حَدَّثَنَا عَطَاءُ بْنُ دِينَارٍ الْهُذَلِيُّ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: " الصَّبْرُ عَلَى نَحْوَيْنِ: أَمَا أَحَدُهُمَا فَالصَّبْرُ عَمَّا حَرَّمَ اللَّهُ، وَالصَّبْرُ لِمَا افْتَرَضَ اللَّهُ مِنْ عِبَادَتِهِ، وَذَلِكَ أَفْضَلُ الصَّبْرِ، وَالصَّبْرُ الْآخَرُ فِي الْمَصَائِبِ، وَهُوَ اعْتِرَافُ النَّفْسِ لِلَّهِ لِمَا أَصَابَ الْعَبْدَ، وَاحْتِسَابُهُ عِنْدَ اللَّهِ رَجَاءَ ثَوَابِهِ، فَذَلِكَ الصَّبْرُ الَّذِي يُثِيبُ عَلَيْهِ الْأَجْرَ الْعَظِيمَ، وَإِنَّكَ لَتَجِدُ الرَّجُلَ صَبُورًا عِنْدَ الْمُصِيبَةِ، جَلِيدًا وَلَيْسَ بِمُحْتَسِبٍ لَهَا، وَلَا رَاجٍ لِثَوَابِهَا، وَفِي كُلِّ الْمِلَلِ تَجِدُ الصَّبُورَ عَلَى الْمُصِيبَةِ، فَإِذَا تَفَكَّرْتَ فِي صَبْرِ الْمَصَائِبِ وَجَبَ صَبْرَانِ: أَحَدُهُمَا لِلَّهِ، وَالْآخَرُ خَلِيقَةٌ تَكُونُ فِي الْإِنْسَانِ "، [ص:129] وَسُئِلَ عَنِ الْجَزَعِ فَقَالَ: " الْجَزَعُ عَلَى نَحْوَيْنِ: أَحَدُهُمَا فِي الْخَطَايَا أَنْ يَجْزَعَ الرَّجُلُ إِلَيْهَا، وَالْآخَرُ فِي الْمَصَائِبِ، فَأَمَّا جَزَعُ الْمُصِيبَةِ فَهُوَ أَلَّا يَحْتَسِبَهَا الْعَبْدُ عِنْدَ اللَّهِ وَلَا يَرْجُوَ ثَوَابَهَا، وَيَرَى أَنَّهُ سُوءٌ أَصَابَهُ، فَذَلِكَ الْجَزَعُ، وَيَفْعَلُ ذَلِكَ وَهُوَ مُتَجَلِّدٌ لَا يَبِينُ مِنْهُ إِلَّا الصَّبْرُ "

(1/128)

189 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ شَمَّاسٍ، حَدَّثَنَا أَبُو مُعَاوِيَةَ عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عَبَّادٍ الْبَصْرِيُّ قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ: {وَتَوَاصَوْا بِالْحَقِّ} [العصر: 3] قَالَ: " الْحَقُّ كِتَابُ اللَّهِ {وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3] قَالَ: الصَّبْرُ عَلَى طَاعَةِ اللَّهِ "

(1/129)

190 - قَالَ مُحَمَّدُ بْنُ بَشِيرٍ، حَدَّثَنَا سَعِيدُ بْنُ عِصَامٍ، وَسُهَيْلُ بْنُ حُمَيْدٍ الْهُجَيْمِيُّ قَالَا: كَانَ يَزِيدُ الرَّقَاشِيُّ يَقُولُ: [ص:130] «يَا مَعْشَرَ الشُّيُوخِ الَّذِينَ لَمْ يَتْرُكُوا الذُّنُوبَ حَتَّى تَرَكَتْهُمْ، فَيَا لَيْتَهُمْ إِذْ ضَعُفُوا عَنْهَا لَا يَتَمَنَّوْنَ أَنْ تَعُودَ لَهُمُ الْقُوَّةُ عَلَيْهَا حَتَّى يَعْمَلُوا بِهَا»

(1/129)

191 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ قَالَ: قَالَ رَجُلٌ لِلْأَحْنَفِ بْنِ قَيْسٍ: مَا أَصْبَرَكَ قَالَ: «الْجَزَعُ شَرُّ الْحَالَيْنِ، يُبَاعِدُ الْمَطْلُوبَ، وَيُوَرِّثُ الْحَسْرَةَ، وَيُبْقِي عَلَى صَاحِبِهِ عَارًا»

(1/130)

192 - حَدَّثَنِي أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ شَبُّوَيْهِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ قَالَ: جَعَلَ حُطَيْطٌ يَقُولُ وَهُوَ يُعَذَّبُ: «اللَّهُمَّ إِنَّكَ تُفْرِغَ الصَّبْرَ إِفْرَاغًا، فَأَفْرِغِ الصَّبْرَ عَلَى عَبْدِكِ حُطَيْطٍ»

(1/130)

193 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي أَبُو نُعَيْمٍ عُبَيْدُ بْنُ هِشَامٍ الْحَلَبِيُّ قَالَ: قَالَ بَكْرُ بْنُ خُنَيْسٍ: [ص:131] " مَرَرْتُ بِمَجْذُومٍ وَهُوَ يَقُولُ: وَعِزَّتِكَ وَجَلَالِكَ لَوْ قَطَّعْتَنِي بِالْبَلَاءِ قِطَعًا مَا ازْدَدْتُ لَكَ إِلَّا حُبًّا "

(1/130)

194 - حَدَّثَنِي الْحَسَنُ بْنُ أَبِي الرَّبِيعِ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ قَالَ: قِيلَ لِلُقْمَانَ: أَيُّ النَّاسِ أَصْبِرُ؟ قَالَ: «صَبْرٌ لَا يَتْبَعُهُ أَذًى»

(1/131)

195 - حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ يَحْيَى، حَدَّثَنَا عُثْمَانُ بْنُ عُمَارَةَ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ قَالَ: خَرَجْتُ أَنَا، وَفَرْقَدٌ السَّبَخِيُّ، وَمُحَمَّدُ بْنُ وَاسِعٍ، وَمَالِكُ بْنُ دِينَارٍ، نَزُورُ أَخًا لَنَا بِأَرْضُ فَارِسَ، فَلَمَّا جَاوَزْنَا رَامَهُرْمُزَ إِذَا نَحْنُ بِنُوَيْرَةٍ فِي سَفْحِ جَبَلٍ، فَتَرَاكَضْنَا نَحْوَهُ، فَإِذَا نَحْنُ بِرَجُلٍ مَجْذُومٍ يَتَقَطَّرُ قَيْحًا وَدَمًا، [ص:132] فَقَالَ لَهُ بَعْضُنَا: يَا هَذَا، لَوْ دَخَلْتَ هَذِهِ الْمَدِينَةَ فَتَدَاوَيْتَ، وَتَعَالَجْتَ مِنْ بَلَائِكَ هَذَا فَرَفَعَ طَرْفَهُ إِلَى السَّمَاءِ وَقَالَ: إِلَهِي أَتَيْتَ بِهَؤُلَاءِ لِيُسَّخِطُونِي عَلَيْكَ لَكَ الْكَرَامَةُ وَالْعُتْبَى بِأَنْ لَا أُخَالِفَكَ أَبَدًا

(1/131)

196 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، حَدَّثَنَا كَثِيرُ بْنُ عُبَيْدٍ الْحَذَّاءُ الْحِمْصِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ حِمْيَرٍ، عَنْ مَسْلَمَةَ بْنِ عُلَيٍّ، عَنْ عُمَرَ بْنِ ذَرٍّ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، عَنْ أَبِي [ص:133] عُبَيْدَةَ بْنِ الْجَرَّاحِ، عَنْ عُمَرَ بْنِ الْخَطَّابِ قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِلِحْيَتِهِ، وَأَنَا أَعْرِفُ الْحُزْنَ فِي وَجْهِهِ، فَقَالَ: " إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ آنِفًا فَقَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، فَقُلْتُ أَجَلْ، إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، مِمَّ ذَاكَ يَا جِبْرِيلُ؟ فَقَالَ: إِنَّ أُمَّتَكَ مُقْتَتِلَةٌ مِنْ بَعْدِكَ بِقَلِيلٍ مِنَ الدَّهْرِ غَيْرِ كَثِيرٍ، فَقُلْتُ: مِنْ أَيْنَ وَأَنَا تَارِكٌ فِيهِمْ كِتَابَ اللَّهِ؟ فَقَالَ: بِكِتَابِ اللَّهِ يَضِلُّونَ؟ وَذَلِكَ مِنْ قِبَلِ أُمَرَائِهِمْ وَقُرَّائِهِمْ، يَمْنَعُ الْأُمَرَاءُ النَّاسَ حُقُوقَهُمْ، فَيَطْلُبُونَهَا فَلَا يُعْطَوْنَهَا فَيَقْتَتِلُونَ، وَيَتْبَعُ الْقُرَّاءُ الْأُمَرَاءَ فَيُمِدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يَقْصُرُونَ، فَقُلْتُ: بِمَ يَسْلَمُ مَنْ يَسْلَمُ مِنْهُمْ؟ قَالَ: بِالْكَفِّ وَالصَّبْرِ، إِنْ أُعْطُوا الَّذِي لَهُمْ أَخَذُوهُ، وَإِنْ مُنِعُوا تَرَكُوا "

(1/132)


باب حفظ اللسان وفضل الصمت، باب النهي عن فضول الكلام، والخوض في الباطل، باب النهي عن الكلام فيما لا يعنيك - الصمت

الصمت وآداب اللسان

بَابُ حِفْظِ اللِّسَانِ وَفَضْلِ الصَّمْتِ

(1/41)

1 - أَخْبَرَنَا سَيِّدُنَا الشَّيْخُ الْإِمَامُ الْأَوْحَدُ الْقُدْوَةُ جَمَالُ الدِّينِ عُمْدَةُ الْحُفَاَّظِ رِحْلَةُ الْوَقْتِ، بَرَكَةُ الْمُسْلِمِينَ، شَرَفُ الدِّينِ أَبُو مُحَمَّدٍ، وَأَحْمَدَ عَبْدُ الْمُؤْمِنِ بْنُ خَلَفِ بْنِ أَبِي الْحَسَنِ الدِّمْيَاطِيُّ رَحِمَهُ اللَّهُ تَعَالَى قِرَاءَةً مِنِّي عَلَيْهِ وَهُوَ يَسْمَعُ وَيَنْظُرُ فِي أَصْلِهِ فِي الْعَاشِرَةِ مِنْ رَمَضَانَ، سَنَةَ اثْنَتَيْنِ وَسَبْعِمِائَةٍ بِالْقَاهِرَةِ الْمُعِزِّيَّةِ، قَالَ أَخْبَرَنَا الشَّيْخُ الصَّالِحُ الْمُعَمَّرُ أَبُو الْحَسَنِ بْنُ أَبِي عَبْدِ اللَّهِ بْنِ الْمُقَيِّرِ الْبَغْدَادِيُّ الْحَنْبَلِيُّ، قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ، قِيلَ لَهُ: أَخْبَرَتْكُمُ الشَّيْخَةُ الْكَاتِبَةُ فَخْرُ النِّسَاءِ شُهْدَةُ بِنْتُ أَبِي نَصْرٍ أَحْمَدَ بْنِ أَبِي الْفَرَجِ اْلِإبْرِيُّ قِرَاءَةً عَلَيْهَا وَأَنْتَ تَسْمَعُ، وَأَجَازَ لَكَ الْأَشْيَاخُ الْحَافِظُ بْنُ الْفَضْلِ مُحَمَّدُ ْبُن نَاصِرِ بِنْ مُحَمَّدِ بْنِ عَلِيٍّ السُّلَامِيُّ، وَأَبُو الْكَرَمِ الْمُبَارَكُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الشَّهْرَزُورِيُّ، وَأَبُو الْفَتْحِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ هِبَةِ اللَّهِ بْنِ عَبْدِ السَّلَامِ، وَأَبُو مُحَمَّدٍ الْمُبَارَكُ بْنُ الْمُبَارَكِ بْنِ عَلِيِّ بْنِ نَصْرٍ السَّرَّاجُ الْمَعْرُوفُ بِابْنِ التَّعَاوِيذِيِّ، وَالرَّئِيسُ أَبُو مَنْصُورٍ مَسْعُودُ بْنُ عَبْدِ الْوَاحِدِ بْنِ مُحَمَّدِ بْنِ الْحُصَيْنِ النِّعَالِيُّ، قِرَاءَةُ عَلَيْهِ وَنَحْنُ نَسْمَعُ، أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ صَالِحِ بْنِ مُحَمَّدِ بْنِ عُثْمَانَ النِّعَالِيُّ، أَخْبَرَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ الْمُنْدِرِ، أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ رَحِمَهُ اللَّهُ تَعَالَى، قَالَ الشَّيْخُ شَرَفُ الدِّينِ عَبْدُ الْمُؤْمِنِ الدِّمْيَاطِيُّ حَرَسَهُ اللهُ، قَالَ: وَقَرَأْتُ عَلَى أَبِي الْقَاسِمِ يَحْيَى بْنِ أَبِي السُّعُودِ نَصْرِ بْنِ أَبِي الْقَاسِمِ بْنِ أَبِي الْحَسَنِ الْقُمُصِيِّ التَّمِيمِيِّ الْبَغْدَادِيِّ بِجَامِعِ الْأَزْهَرِ بِالْقَاهِرَةِ، قُلْتُ لَهُ: أَخْبَرَتْكَ أُمُّ عَتْبٍ تَجْنِى بِنْتُ عَبْدِ اللَّهِ الْوَهَّانِيَّةُ، قُرِئَ عَلَيْهَا وَأَنْتَ تَسْمَعُ، قَالَتْ: أَخْبَرَنَا عَبْدُ اللَّهِ الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ النِّعَالِيُّ بِسَنَدِهِ الْمُتَقَدِّمِ، قَالَ الْمُصَنِّفُ رَحِمَهُ اللَّهُ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْقُرَشِيُّ قَالَ: حَدَّثَنِي أَبِي، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَا: حَدَّثَنَا هُشَيْمٌ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ عَبْدِ اللَّهِ بْنِ سُفْيَانَ، عَنْ أَبِيهِ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، أَخْبِرْنِي عَنِ الْإِسْلَامِ بِأَمْرٍ لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ، قَالَ: " قُلْ: آمَنْتُ بِاللَّهِ ثُمَّ اسْتَقِمْ "، قُلْتُ: فَمَا أَتَّقِي؟ فَأَوْمَأَ بِيَدِهِ إِلَى لِسَانِهِ

(1/41)

2 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، وَسَعْدَوَيْهِ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ [ص:42] يَحْيَى بْنِ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي [ص:43] أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عُقْبَةُ بْنُ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ: قُلْتُ: يَا رَسُولَ اللَّهِ، مَا النَّجَاةُ؟ قَالَ: «أَمْلِكْ عَلَيْكَ لِسَانَكَ، وَلْيَسَعْكَ بَيْتُكَ، وَابْكِ عَلَى خَطِيئَتِكَ»

(1/41)

3 - حَدَّثَنَا عَاصِمُ بْنُ عُمَرَ بْنِ عَلِيٍّ، حَدَّثَنِي أَبِي، عَنْ أَبِي حَازِمٍ الْمَدَنِيِّ [ص:44]، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ يَتَوَكَّلْ لِي بِمَا بَيْنَ لَحْيَيْهِ وَرِجْلَيْهِ أَتَوَكَّلُ لَهُ بِالْجَنَّةِ»

(1/43)

4 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ [ص:45]، أَخْبَرَنِي أَبِي وَعَمِّي، عَنْ جَدِّي، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ؟ قَالَ: «تَقْوَى اللَّهِ، وَحُسْنُ الْخُلُقِ» ، وَسُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ، قَالَ: " الْأَجْوَفَانِ: الْفَمُ وَالْفَرْجُ "

(1/44)

5 - حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الرَّحِيمِ الْعَسْقَلَانِيُّ، حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ صَدَقَةَ بْنِ عَبْدِ اللَّهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَلِيٍّ، عَنْ سُلَيْمَانَ بْنِ حَبِيبٍ، حَدَّثَنِي أَسْوَدُ بْنُ أَصْرَمَ الْمُحَارِبِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: أَوْصِنِي يَا رَسُولَ اللَّهِ، قَالَ: «أَتَمْلِكُ يَدَكَ؟» قَالَ: قُلْتُ: فَمَا أَمْلِكُ إِذَا لَمْ أَمْلِكْ يَدِي؟ قَالَ: «أَتَمْلِكُ لِسَانَكَ؟» قَالَ: فَمَا أَمْلِكُ إِذَا لَمْ أَمْلِكْ لِسَانِي؟ قَالَ: «فَلَا تَبْسُطْ يَدَكَ إِلَّا إِلَى خَيْرٍ، وَلَا تَقُلْ بِلِسَانِكَ إِلَّا مَعْرُوفًا»

(1/45)

6 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ، وَحَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، أَنُؤَاخَذُ بِمَا نَقُولُ؟ قَالَ: «ثَكِلَتْكَ أُمُّكَ يَا ابْنَ جَبَلٍ، وَهَلْ يَكُبُّ النَّاسَ فِي النَّارِ عَلَى مَنَاخِرِهِمْ إِلَّا حَصَائِدُ أَلْسِنَتِهِمْ؟» قَالَ حَبِيبٌ فِي هَذَا الْحَدِيثِ: «وَهَلْ تَقُولُ شَيْئًا إِلَّا لَكَ أَوْ عَلَيْكَ»

(1/46)

7 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَاعِزٍ، عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، حَدِّثْنِي بِأَمْرٍ أَعْتَصِمُ بِهِ. قَالَ: " قُلْ: رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ ". قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، مَا أَخْوَفُ مَا تَخَافُ عَلَيَّ؟ فَأَخَذَ بِلِسَانِهِ ثُمَّ قَالَ: «هَذَا»

(1/47)

8 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، حَدَّثَنِي ابْنُ غَنْمٍ: أَنَّ مُعَاذًا رَضِيَ اللَّهُ عَنْهُ قَالَ: يَا رَسُولَ اللَّهِ، أَيُّ الْأَعْمَالِ أَفْضَلُ؟ «فَأَخْرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِسَانَهُ، ثُمَّ وَضَعَ عَلَيْهِ أُصْبُعَيْهِ»

(1/47)

9 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، حَدَّثَنَا عَلِيُّ بْنُ مَسْعَدَةَ الْبَاهِلِيُّ، حَدَّثَنَا قَتَادَةُ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ، وَلَا يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ، وَلَا يَدْخُلُ الْجَنَّةَ رَجُلٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ»

(1/48)

10 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ يَزِيدَ بْنِ عَمْرٍو، وَعَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «مَنْ صَمَتَ نَجَا»

(1/48)

11 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ، عَنْ عُمَرَ بْنِ حَفْصٍ، عَنْ عُثْمَانَ بْنِ عَبْدِ الرَّحْمَنِ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَسْلَمَ فَلْيَلْزَمِ الصَّمْتَ»

(1/49)

12 - حَدَّثَنِي عِمْرَانُ بْنُ مُوسَى يَعْنِي الْقَزَّازَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَبِي الصَّهْبَاءِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنْ أَبِي سَعِيدٍ قَالَ، أُرَاهُ رَفَعَهُ قَالَ: " إِذَا أَصْبَحَ ابْنُ آدَمَ أَصْبَحَتِ الْأَعْضَاءُ كُلُّهَا تُكَفِّرُ اللِّسَانَ تَقُولُ: اتَّقِ اللَّهَ فِينَا، فَإِنَّكَ إِنِ اسْتَقَمْتَ اسْتَقَمْنَا، وَإِنِ اعْوَجَجْتَ اعْوَجَجْنَا "

(1/49)

13 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ زَبَّانَ بْنِ الْحَكَمِ الطَّائِيُّ، حَدَّثَنَا عَبْدُ الصَّمَدِ [ص:51] بْنُ عَبْدِ الْوَارِثِ، عَنْ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ اطَّلَعَ عَلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَهُو يَمُدُّ لِسَانَهُ فَقَالَ: مَا تَصْنَعُ يَا خَلِيفَةَ رَسُولِ اللَّهِ؟ فَقَالَ: إِنَّ هَذَا أَوْرَدَنِي الْمَوَارِدَ، وَإِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيْسَ شَيْءٌ مِنَ الْجَسَدِ إِلَّا يَشْكُو إِلَى اللَّهِ اللِّسَانَ عَلَى حِدَّتِهِ»

(1/50)

14 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَسَعْدَوَيْهِ، وَغَيْرُهُمَا، - وَهَذَا لَفْظُ إِسْحَاقَ بْنِ إِسْمَاعِيلَ -، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: دَخَلْنَا عَلَى سُفْيَانَ الثَّوْرِيِّ نَعُودُهُ، فَدَخَلَ عَلَيْهِ سَعِيدُ بْنُ حَسَّانَ، فَقَالَ سُفْيَانُ: الْحَدِيثُ الَّذِي حَدَّثْتَنِي بِهِ عَنْ أُمِّ صَالِحٍ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ، عَنْ أُمِّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ كَلَامِ ابْنِ آدَمَ هُوَ عَلَيْهِ إِلَّا أَمْرًا بِمَعْرُوفٍ، أَوْ نَهْيًا عَنْ مُنْكَرٍ، أَوْ ذِكْرًا لِلَّهِ» قَالَ: فَقَالَ رَجُلٌ: مَا أَشَدَّ هَذَا الْحَدِيثَ. قَالَ: فَقَالَ سُفْيَانُ: " وَأَيْنَ شِدَّتُهُ؟ أَلَيْسَ يَقُولُ: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38] ؟ أَلَيْسَ يَقُولُ اللَّهُ: {لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ} [النساء: 114] إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ؟ أَلَيْسَ اللَّهُ عَزَّ وَجَلَّ يَقُولُ: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] "

(1/52)

15 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ قَالَ: " قَالَ عِيسَى عَلَيْهِ السَّلَامُ: طُوبَى عَلَى مَنْ بَكَى عَلَى خَطِيئَتِهِ، وَخَزَنَ لِسَانَهُ، وَوَسِعَهُ بَيْتُهُ "

(1/52)

16 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، وَأَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ بْنِ حَيَّانَ، عَنْ عَنْبَسِ بْنِ عُقْبَةَ التَّيْمِيِّ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: " وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا عَلَى الْأَرْضِ شَيْءٌ أَفْقَرَ - وَقَالَ أَبُو مُعَاوِيَةَ: أَحْوَجَ - إِلَى طُولِ سِجْنٍ مِنْ لِسَانٍ "

(1/53)

17 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا سُلَيْمُ بْنُ أَخْضَرَ، حَدَّثَنَا ابْنُ عَوْنٍ، حَدَّثَنِي عَطَاءٌ الْبَزَّازُ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَا يَتَّقِي اللَّهَ عَزَّ وَجَلَّ رَجُلٌ أَوْ أَحَدٌ حَقَّ تُقَاتِهِ حَتَّى يَخْزِنَ مِنْ لِسَانِهِ»

(1/53)

18 - حَدَّثَنَا أَبُو عُمَرَ التَّمِيمِيُّ، حَدَّثَنِي أَبِي، عَنْ أَبِي بَكْرٍ النَّهْشَلِيِّ، عَنِ [ص:54] الْأَعْمَشِ، عَنْ شَقِيقٍ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ كَانَ عَلَى الصَّفَا يُلَبِّي وَيَقُولُ: يَا لِسَانُ، قُلْ خَيْرًا تَغْنَمْ، أَوْ أَنْصِتْ تَسْلَمْ، مِنْ قَبْلِ أَنْ تَنْدَمَ، قَالُوا: يَا أَبَا عَبْدِ الرَّحْمَنِ، هَذَا شَيْءٌ تَقُولُهُ، أَوْ شَيْءٌ سَمِعْتَهُ؟ قَالَ: لَا، بَلُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ أَكْثَرَ خَطَايَا ابْنِ آدَمَ فِي لِسَانِهِ»

(1/53)

19 - حَدَّثَنَا الْفُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، وَعَلِيُّ بْنُ الْجَعْدِ، وَأَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، قَالُوا: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ قَالَ: رَأَيْتُ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ آخِذًا بِطَرَفِ لِسَانِهِ وَهُوَ يَقُولُ: «هَذَا أَوْرَدَنِي الْمَوَارِدَ»

(1/55)

20 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَخَذَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ لِسَانَهُ وَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ وَقَاهُ اللَّهُ عَزَّ وَجَلَّ شَرَّ مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ دَخَلَ الْجَنَّةَ»

(1/55)

21 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، عَنِ الْمُغِيرَةِ بْنِ مُسْلِمٍ، عَنْ هِشَامِ بْنِ أَبِي إِبْرَاهِيمَ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَفَّ لِسَانَهُ سَتَرَ اللَّهُ عَزَّ وَجَلَّ عَوْرَتَهُ، وَمَنْ مَلَكَ غَضَبَهُ وَقَاهُ اللَّهُ عَزَّ وَجَلَّ عَذَابَهُ، وَمَنِ اعْتَذَرَ إِلَى اللَّهِ عَزَّ وَجَلَّ قَبِلَ عُذْرَهُ»

(1/55)

22 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ: أَنَّ مُعَاذَ بْنَ جَبَلٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. قَالَ: «اعْبُدِ اللَّهَ كَأَنَّكَ تَرَاهُ، وَاعْدُدْ نَفْسَكَ فِي الْمَوْتَى، وَإِنْ شِئْتَ أَنْبَأْتُكَ بِمَا هُوَ أَمْلَكُ بِكَ مِنْ هَذَا كُلِّهِ» قَالَ: «هَذَا» وَأَتَى بِيَدِهِ إِلَى لِسَانِهِ

(1/56)

23 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا حَمَّادٌ، عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَا شَيْءٌ أَحَقَّ بِطُولِ سِجْنٍ مِنَ اللِّسَانِ»

(1/56)

24 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ وَاصِلٍ أَبُو عُبَيْدَةَ الْحَدَّادُ، حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: «دَعْ مَا لَسْتَ مِنْهُ فِي شَيْءٍ، وَلَا تَنْطِقْ فِيمَا لَا يَعْنِيكَ، وَاخْزِنْ لِسَانَكَ كَمَا تَخْزِنُ وَرِقَكَ»

(1/57)

25 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ رَجُلٍ، مِنْ هَمْدَانَ، عَنِ الشَّعْبِيِّ، قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: حَدِّثْنِي مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَدَعِ الْكُتُبَ؛ فَإِنِّي لَا أَعْبَأُ بِهَا شَيْئًا. فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ، وَالْمُهَاجِرُ مَنْ هَجَرَ مَا كَرِهَ رَبُّهُ»

(1/57)

26 - حَدَّثَنَا الْعَبَّاسُ الْعَنْبَرِيُّ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، حَدَّثَنَا إِسْرَائِيلُ، عَنْ هِلَالٍ، عَنْ أَبِي بِشْرٍ، عَنْ أَبِي وَائِلٍ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَسَبَ طَيِّبًا، وَعَمِلَ فِي سُنَّةٍ، وَأَمِنَ النَّاسُ بَوَائِقَهُ دَخَلَ الْجَنَّةَ»

(1/57)

27 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكُمْ بِأَيْسَرِ الْعِبَادَةِ وَأَهْوَنِهَا عَلَى الْبَدَنِ: الصَّمْتُ وَحُسْنُ الْخُلُقِ "

(1/58)

28 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، وَحُمَيْدٍ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْمُؤْمِنُ مَنْ أَمِنَهُ النَّاسُ، وَالْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ، وَالْمُهَاجِرُ مَنْ هَجَرَ السُّوءَ، وَالَّذِي نَفْسِي بِيَدِهِ لَا يَدْخُلُ الْجَنَّةَ عَبْدٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ»

(1/58)

29 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْإِسْلَامِ أَفْضَلُ؟ قَالَ: «مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ»

(1/59)

30 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الرَّبِيعِ بْنِ خُثَيْمٍ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، عَنْ بَكْرِ بْنِ مَاعِزٍ، عَنِ الرَّبِيعِ بْنِ خُثَيْمٍ قَالَ: «يَا بَكْرُ بْنَ مَاعِزٍ، اخْزِنْ لِسَانَكَ إِلَّا مِمَّا لَكَ وَلَا عَلَيْكَ»

(1/59)

31 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَبِي الْأَغَرِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ فِي حِكَمِ آلِ دَاوُدَ: «حَقٌّ عَلَى الْعَاقِلِ أَنْ يَكُونَ عَارِفًا بِزَمَانِهِ، حَافِظًا لِلِسَانِهِ، مُقْبِلًا عَلَى شَأْنِهِ»

(1/60)

32 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ قَالَ: " كَانَ يُقَالُ: يَنْبَغِي لِلرَّجُلِ أَنْ يَكُونَ أَحْفَظَ لِلِسَانِهِ مِنْهُ لِمَوْضِعِ قَدَمِهِ "

(1/60)

33 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: بَلَغَنِي أَنَّ مُحَمَّدَ بْنَ وَاسِعٍ، كَانَ فِي مَجْلِسٍ، فَتَكَلَّمَ رَجُلٌ فَأَكْثَرَ الْكَلَامَ، فَقَالَ مُحَمَّدٌ: «مَا عَلَى أَحَدِكُمْ لَوْ سَكَتَ فَتَنَقَّى وَتَوَقِّي»

(1/61)

34 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَا عَقَلَ دِينَهُ مَنْ لَمْ يَحْفَظْ لِسَانَهُ»

(1/61)

35 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْأَنْصَارِيِّ، عَنِ الْأَوْزَاعِيِّ قَالَ: كَتَبَ إِلَيْنَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ بِرِسَالَةٍ لَمْ يَحْفَظْهَا غَيْرِي وَغَيْرُ مَكْحُولٍ: «أَمَّا بَعْدُ، فَإِنَّهُ مَنْ أَكْثَرَ ذِكْرَ الْمَوْتِ رَضِيَ مِنَ الدُّنْيَا بِالْيَسِيرِ، وَمَنْ عَدَّ كَلَامَهُ مِنْ عَمَلِهِ قَلَّ كَلَامُهُ فِيمَا لَا يَنْفَعُهُ»

(1/61)

36 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ رَحِمَهُ اللَّهُ، قَالَ: كَانَ يُقَالُ: " الْحِكْمَةُ عَشَرَةُ أَجْزَاءٍ: فَتِسْعَةٌ مِنْهَا فِي الصَّمْتِ، وَالْعَاشِرَةُ عُزْلَةُ النَّاسِ "

(1/62)

37 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، رَحِمَهُ اللَّهُ تَعَالَى، قَالَ: قَالَ بَعْضُهُمْ فِي تَفْسِيرِ الْعُزْلَةِ: «هُوَ أَنْ يَكُونَ مَعَ الْقَوْمِ، فَإِنْ خَاضُوا فِي ذِكْرِ اللَّهِ، فَخُضْ مَعَهُمْ، وَإِنْ خَاضُوا فِي غَيْرِ ذَلِكَ فَاسْكُتْ»

(1/62)

38 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ مُزَاحِمٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ قَالَ: «وَجَدْتُ الْعُزْلَةَ اللِّسَانَ»

(1/63)

39 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، قَالَ: " قَالَ بَعْضُ الْمَاضِينَ: إِنَّمَا لِسَانِي سَبُعٌ، إِنْ أَرْسَلْتُهُ خِفْتُ أَنْ يَأْكُلَنِي "

(1/63)

40 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنِي سُفْيَانُ بْنُ حَمْزَةَ الْأَسْلَمِيُّ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ، وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ»

(1/63)

41 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا حَزْمُ بْنُ أَبِي حَزْمٍ، قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: ذُكِرَ لَنَا أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «رَحِمَ اللَّهُ عَبْدًا تَكَلَّمَ فَغَنِمَ، أَوْ سَكَتَ فَسَلِمَ»

(1/63)

42 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ أَبِي شُرَيْحٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ»

(1/64)

43 - حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُطْعِمِ بْنِ الْمِقْدَامِ الصَّنْعَانِيِّ، عَنْ عَنْبَسَةَ بْنِ سَعِيدٍ الْكَلَاعِيِّ، عَنْ نُصَيْحٍ الْعَنْسِيِّ، عَنْ رَكْبٍ الْمِصْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «طُوبَى لِمَنْ أَنْفَقَ الْفَضْلَ مِنْ مَالِهِ، وَأَمْسَكَ الْفَضْلَ مِنْ قَوْلِهِ»

(1/64)

44 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ قَالَ: قَالَ رَجُلٌ لِسَلْمَانَ رَضِيَ اللَّهُ عَنْهُ: أَوْصِنِي. قَالَ: «لَا تَكَلَّمْ» . قَالَ: وَكَيْفَ يَصْبِرُ رَجُلٌ عَلَى أَنْ لَا يَتَكَلَّمَ؟ قَالَ: «فَإِنْ كُنْتَ لَا تَصْبِرُ عَنِ الْكَلَامِ فَلَا تَتَكَلَّمْ إِلَّا بِخَيْرٍ أَوِ اصْمُتْ»

(1/65)

45 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ: «يَا لِسَانُ، قُلْ خَيْرًا تَغْنَمْ، أَوِ اسْكُتْ عَنْ شَرٍّ تَسْلَمْ»

(1/65)

46 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا سُفْيَانُ، قَالَ: " قَالُوا لِعِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ: دُلَّنَا عَلَى عَمَلٍ نَدْخُلُ بِهِ الْجَنَّةَ؟ قَالَ: لَا تَنْطِقُوا أَبَدًا. قَالُوا: لَا نَسْتَطِيعُ ذَلِكَ. قَالَ: فَلَا تَنْطِقُوا إِلَّا بِخَيْرٍ "

(1/66)

47 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا سَهْلُ بْنُ هَاشِمٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: " قَالَ سُلَيْمَانُ بْنُ دَاوُدَ صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ: إِنْ كَانَ الْكَلَامُ مِنْ فِضَّةٍ، فَالصَّمْتُ مِنْ ذَهَبٍ "

(1/66)

48 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ حَبَّانَ بْنِ هِلَالٍ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ، يَقُولُ: «لَوْ كُلِّفَ النَّاسُ الصُّحُفَ لَأَقَلُّوا الْكَلَامَ»

(1/66)

49 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، حَدَّثَنَا سُفْيَانُ، قَالَ: قَالَ وُهَيْبُ بْنُ الْوَرْدِ رَحِمَهُ اللَّهُ: «إِنَّ الرَّجُلَ لِيَصْمُتْ، فَيَجْتَمِعُ إِلَيْهِ لُبُّهُ»

(1/67)

50 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ خَلَفِ بْنِ تَمِيمٍ، حَدَّثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ، قَالَ: كَانَ إِبْرَاهِيمُ بْنُ أَدْهَمَ، رَحِمَهُ اللَّهُ، يُطِيلُ السُّكُوتَ، فَإِذَا تَكَلَّمَ رُبَّمَا انْبَسَطَ قَالَ: فَأَطَالَ ذَاتَ يَوْمٍ السُّكُوتَ، فَقُلْتُ: لَوْ تَكَلَّمْتَ فَقَالَ: " الْكَلَامُ عَلَى أَرْبَعَةِ وُجُوهٍ: فَمِنَ الْكَلَامِ كَلَامٌ تَرْجُو مَنْفَعَتَهُ وَتَخْشَى عَاقِبَتَهُ، وَالْفَضْلُ فِي هَذَا السَّلَامَةُ مِنْهُ، وَمِنَ الْكَلَامِ كَلَامٌ لَا تَرْجُو مَنْفَعَتَهَ وَلَا تَخْشَى عَاقِبَتَهُ فَأَقَلُّ مَا لَكَ فِي تَرْكِهِ خِفَّةُ الْمُؤْنَةِ عَلَى بَدَنِكَ وَلِسَانِكَ وَمِنَ الْكَلَامِ كَلَامٌ لَا تَرْجُو مَنْفَعَتَهُ، وَلَا تَأْمَنْ عَاقِبَتَهُ، فَهَذَا قَدْ كَفَى الْعَاقِلَ مُؤْنَتُهُ، وَمِنَ الْكَلَامِ كَلَامٌ تَرْجُو مَنْفَعَتَهُ وَتَأْمَنُ عَاقِبَتَهُ فَهَذَا الَّذِي يَجِبُ عَلَيْكَ نَشْرُهُ " قَالَ خَلَفٌ: فَقُلْتُ لِأَبِي إِسْحَاقَ: أُرَاهُ قَدْ أَسْقَطَ ثَلَاثَةَ أَرْبَاعِ الْكَلَامِ. قَالَ: «نَعَمْ»

(1/67)

51 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ زَيْدِ بْنِ الْحُبَابِ، حَدَّثَنَا مُحَمَّدُ بْنُ حَوْشَبٍ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ يَقُولُ: «إِنَّمَا لِسَانُ أَحَدِكُمْ كَلْبٌ، فَإِذَا سَلَّطَهُ عَلَى نَفْسِهِ أَكَلَهُ»

(1/67)

52 - وَحَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ يَحْيَى بْنِ إِسْحَاقَ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ مُحَمَّدِ بْنِ النَّضْرِ الْحَارِثِيِّ قَالَ: " كَانَ يُقَالُ: كَثْرَةُ الْكَلَامُ تَذْهَبُ بِالْوَقَارِ "

(1/67)

53 - حَدَّثَنِي أَحْمَدُ بْنُ عُبَيْدٍ التَّيْمِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّمِيمِيُّ، حَدَّثَنَا دُرَيْدُ بْنُ مُجَاشِعٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ مَالِكِ بْنِ دِينَارٍ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «مَنْ كَثُرَ كَلَامُهُ كَثُرَ سَقَطُهُ»

(1/68)

54 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي خَلَفُ بْنُ إِسْمَاعِيلَ قَالَ: " قَالَ لِي رَجُلٌ مِنْ عُقَلَاءِ الْهِنْدِ: كَثْرَةُ الْكَلَامِ تَذْهَبُ بِمُرُوَءَةِ الرَّجُلِ "

(1/68)

55 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الْوَهَّابِ السُّكَّرِيَّ، يَقُولُ: الصَّمْتُ يَجْمَعُ لِلرَّجُلِ خَصْلَتَيْنِ: السَّلَامَةَ فِي دِينِهِ، وَالْفَهْمَ عَنْ صَاحِبِهِ "

(1/69)

56 - قَالَ مُحَمَّدٌ: حَدَّثَنَا قَبِيصَةُ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ لِمُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ ذَاتَ يَوْمٍ: «أَمَا عَلِمْتَ أَنَّ حِفْظَ اللِّسَانِ أَشَدُّ الْأَعْمَالِ وَأَفْضَلُهَا؟» قَالَ مُحَمَّدٌ: بَلَى، وَكَيْفَ لَنَا بِذَاكَ؟

(1/69)

57 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَحْمَدَ بْنِ إِسْحَاقَ الْحَضْرَمِيِّ، حَدَّثَنَا جَعْفَرٌ الْخَرَّازُ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ وَاسِعٍ يَقُولُ لِمَالِكِ بْنِ دِينَارٍ: «أَبَا يَحْيَى، حِفْظُ اللِّسَانِ عَلَى النَّاسِ أَشَدُّ مِنْ حِفْظِ الدَّنَانِيرِ وَالدَّرَاهِمِ»

(1/69)

58 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ خَلَفِ بْنِ الْوَلِيدِ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ عِمْرَانَ بْنِ يَزِيدَ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «اللِّسَانُ قِوَامُ الْبَدَنِ، فَإِذَا اسْتَقَامَ اللِّسَانُ اسْتَقَامَتِ الْجَوَارِحُ، وَإِذَا اضْطَرَبَ اللِّسَانُ لَمْ يَقُمْ لَهُ جَارِحَةٌ»

(1/69)

59 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ يَحْيَى بْنِ أَبِي بُكَيْرٍ، حَدَّثَنَا عَبَّادُ بْنُ الْوَلِيدِ الْقُرَشِيُّ، قَالَ: قَالَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ: «اللِّسَانُ أَمِيرُ الْبَدَنِ، فَإِذَا جَنَى عَلَى الْأَعْضَاءِ بِشَيْءٍ جَنَتْ، وَإِنْ عَفَّ عَفَّتْ»

(1/69)

60 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ يَقُولُ: «مَا مِنَ النَّاسِ أَحَدٌ يَكُونُ لِسَانُهُ مِنْهُ عَلَى بَالٍ، إِلَّا رَأَيْتَ صَلَاحَ ذَلِكَ فِي سَائِرِ عَمَلِهِ»

(1/70)

61 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ التَّيْمِيِّ، قَالَ: قِيلَ لِأَحْنَفَ بْنِ قَيْسٍ يَوْمَ قَطَرِيٍّ: تَكَلَّمْ، قَالَ: «أَخَافُ وَرْطَةَ لِسَانِي»

(1/70)

62 - حَدَّثَنِي دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا ابْنُ عَوْنٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانُوا يَتَكَلَّمُونَ عِنْدَ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ وَالْأَحْنَفُ سَاكِتٌ فَقَالُوا: مَا لَكَ لَا تَكَلَّمُ يَا أَبَا بَحْرٍ؟ قَالَ: «أَخْشَى اللَّهَ إِنْ كَذَبْتُ، وَأَخْشَاكُمْ إِنْ صَدَقْتُ»

(1/70)

63 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، قَالَ: حَدَّثَنَا أَبِي [ص:71] قَالَ: سَمِعْتُ الْأَعْمَشَ يُحَدِّثُ، عَنْ خَيْثَمَةَ، عَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ أَيْمَنُ أَحَدِكُمْ وَأَشْأَمُهُ بَيْنَ لَحْيَيْهِ يَعْنِي لِسَانَهُ

(1/70)

64 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا ابْنُ لَهِيعَةَ، حَدَّثَنِي خَالِدُ بْنُ أَبِي عِمْرَانَ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَمْسَكَ لِسَانَهُ طَوِيلًا ثُمَّ قَالَ: «رَحِمَ اللَّهُ عَبْدًا قَالَ خَيْرًا فَغَنِمَ، أَوْ سَكَتَ عَنْ سُوءٍ فَسَلِمَ»

(1/71)

65 - حَدَّثَنِي هَاشِمُ بْنُ الْوَلِيدِ أَبُو طَالِبٍ الْهَرَوِيُّ سَأَلْتُهُ فَقَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ رَحِمَهُ اللَّهُ قَالَ: " اجْتَمَعَ أَرْبَعَةُ مُلُوكٍ فَرَمَوْا رَمْيَةً وَاحِدَةً بِكَلِمَةٍ وَاحِدَةٍ، مَلِكُ الْهِنْدِ، وَمَلِكُ الصِّينِ، وَكِسْرَى، وَقَيْصَرُ، قَالَ أَحَدُهُمْ: أَنَا أَنْدَمُ عَلَى مَا قُلْتُ، وَلَا أَنْدَمُ عَلَى مَا لَمْ أَقُلْ. وَقَالَ الْآخَرُ: إِنِّي إِذَا تَكَلَّمْتُ مَلَكَتْنِي وَلَمْ أَمْلِكْهَا، وَإِذَا لَمْ أَتَكَلَّمْ مَلَكْتُهَا وَلَمْ تَمْلِكْنِي. وَقَالَ الثَّالِثُ: عَجِبْتُ لِلْمُتَكَلِّمِ إِنْ رَجَعَتْ عَلَيْهِ كَلِمَتُهُ ضَرَّتْهُ، وَإِنْ لَمْ تَرْجِعْ لَمْ تَنْفَعْهُ. وَقَالَ الرَّابِعُ: أَنَا عَلَى رَدِّ مَا لَمْ أَقُلْ أَقْدَرُ مِنِّي عَلَى رَدِّ مَا قُلْتُ "

(1/71)

66 - وَحَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنْ حَفْصِ بْنِ عَمْرٍو أَبِي عُمَرَ الْعُمَرِيِّ، عَنْ لَقِيطِ بْنِ بُكَيْرٍ الْمُحَارِبِيِّ، قَالَ: قَالَ الشَّعْبِيُّ: قُلْتُ لِلْهَيْثَمِ بْنِ الْأَسْوَدِ [ص:72] النَّخَعِيِّ: " أَيُّ الثَّلَاثَةِ أَشْعُرُ مِنْكَ، وَمِنَ الْأَعْوَرِ الشَّنِّيِّ، وَعَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ بْنِ ثَابِتٍ حَيْثُ تَقُولُ:
[البحر الطويل]
وَأَعْلَمُ عِلْمًا لَيْسَ بِالظَّنِّ أَنَّهُ ... إِذَا زَالَ مَالُ الْمَرْءِ فَهُوَ ذَلِيلُ،
وَأَنَّ لِسَانَ الْمَرْءِ مَا لَمْ يَكُنْ لَهُ ... حَصَاةٌ عَلَى عَوْرَاتِهِ لَدَلِيلُ،
أَمِ الْأَعْوَرُ الشَّنِّيُّ حَيْثُ يَقُولُ:
[البحر الطويل]
لِسَانُ الْفَتَى نِصْفٌ وَنِصْفٌ فُؤَادُهُ ... فَهَلْ بَعْدُ إِلَّا صُورَةُ اللَّحْمِ وَالدَّمِ
وَكَائِنٍ تَرَى مِنْ سَاكِتٍ لَكَ مُعْجَبٌ ... زِيَادَتُهُ أَوْ نَقْصُهُ فِي التَّكَلُّمِ،
أَوْ عَبْدُ الرَّحْمَنِ بْنُ حَسَّانَ حَيْثُ يَقُولُ:
[البحر الطويل]
تَرَى الْمَرْءَ مَخْلُوقًا وَلِلْعَيْنِ حَظُّهَا ... وَلَيْسَ بَأْحَنَاءِ الْأُمُورِ بِخَابِرِ،
وَذَاكَ كَمَاءِ الْبَحْرِ لَسْتَ مُسِيغَهُ ... وَتَعْجَبُ مِنْهُ سَاجِنًا كُلَّ نَاظِرِ "
فَقَالَ الْهَيْثَمُ: هَيْهَاتَ، الْأَعْوَرُ أَشْعَرُنَا

(1/71)

67 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي طَلْحَةُ الْأَيَامِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَوْسَجَةَ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: دُلَّنِي عَلَى عَمَلٍ يُدْخِلُنِي الْجَنَّةَ. قَالَ: «أَطْعِمِ الْجَائِعَ، وَاسْقِ الظَّمْآنَ، وَأْمُرْ بِالْمَعْرُوفِ، وَانْهَ عَنِ الْمُنْكَرِ، فَإِنْ لَمْ تُطِقْ فَلْقَ لِسَانَكَ إِلَّا مِنْ خَيْرٍ»

(1/72)

68 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ أَبِي مُرَاوِحٍ اللَّيْثِيِّ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُفُّ شَرَّكَ عَنِ النَّاسِ؛ فَإِنَّهَا صَدَقَةٌ مِنْكَ عَلَى نَفْسِكَ»

(1/73)

بَابُ النَّهْيِ عَنْ فُضُولِ الْكَلَامِ، وَالْخَوْضِ فِي الْبَاطِلِ

(1/74)

69 - حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُطْعِمِ بْنِ الْمِقْدَامِ الصَّنْعَانِيِّ، عَنْ عَنْبَسَةَ بْنِ سَعِيدٍ الْكَلَاعِيِّ، عَنْ نُصَيْحٍ الْعَنْسِيِّ، عَنْ رَكْبٍ الْمِصْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «طُوبَى لِمَنْ أَنْفَقَ الْفَضْلَ مِنْ مَالِهِ، وَأَمْسَكَ الْفَضْلَ مِنْ قَوْلِهِ»

(1/74)

70 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ [ص:75] عَلْقَمَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَلْقَمَةَ بْنِ وَقَّاصٍ، عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ [ص:76] رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ، مِنْ رِضْوَانِ اللَّهِ، مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ، يَكْتُبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ، وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ، مِنْ سَخَطِ اللَّهِ، مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ، يَكْتُبُ اللَّهُ عَلَيْهِ بِهَا سَخَطَهُ إِلَى يَوْمِ الْقِيَامَةِ» قَالَ: وَكَانَ عَلْقَمَةُ يَقُولُ: «كَمْ مِنْ كَلَامٍ مَنَعَنِيهِ حَدِيثُ بِلَالِ بْنِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهُ»

(1/74)

71 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا الزُّبَيْرُ بْنُ [ص:77] سَعِيدٍ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ [ص:78] عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ يُضْحِكُ مِنْهَا جُلَسَاءَهُ يَهْوِي بِهَا أَبْعَدَ مِنَ الثُّرَيَّا»

(1/76)

72 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يُلْقِي لَهَا بَالًا يَهْوِي بِهَا فِي جَهَنَّمَ، وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يُلْقِي لَهَا بَالًا، يَرْفَعُهُ اللَّهُ بِهَا إِلَى الْجَنَّةِ»

(1/78)

73 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ [ص:79] جَرِيرٍ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي رَهْطٍ مِنْ بَنِي عَامِرٍ فَقَالُوا: أَنْتَ وَالِدُنَا، وَأَنْتَ سَيِّدُنَا، وَأَنْتَ أَفْضَلُنَا عَلَيْنَا فَضْلًا وَأَنْتَ أَطْوَلُنَا عَلَيْنَا طَوْلًا، وَأَنْتَ الْجَفْنَةُ الْغَرَّاءُ، وَأَنْتَ أَنْتَ. فَقَالَ: «قُولُوا بِقَوْلِكُمْ، وَلَا يَسْتَهْوِيَنَّكُمُ الشَّيْطَانُ»

(1/78)

74 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو جَعْفَرٍ الرَّازِيُّ، عَنْ قَتَادَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَعْظَمَ النَّاسِ خَطَايَا يَوْمَ الْقِيَامَةِ أَكْثَرُهُمْ خَوْضًا فِي الْبَاطِلِ»

(1/79)

75 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، قَالَ: قَالَ سَلْمَانُ رَضِيَ اللَّهُ عَنْهُ: «أَكْثَرُ النَّاسِ ذُنُوبًا يَوْمَ الْقِيَامَةِ أَكْثَرُهُمْ كَلَامًا فِي مَعْصِيَةِ اللَّهِ»

(1/79)

76 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ صَالِحِ بْنِ حَيَّانَ، عَنْ حُصَيْنِ بْنِ عُقْبَةَ قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ أَكْثَرَ النَّاسِ خَطَايَا يَوْمَ الْقِيَامَةِ أَكْثَرُهُمْ خَوْضًا فِي الْبَاطِلِ»

(1/80)

77 - حَدَّثَنِي أَبِي، أَخْبَرَنَا ابْنُ عُلَيَّةَ، عَنْ اللَّيْثِ، عَنْ عَطَاءٍ، عَنْ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «أَنْذَرْتُكُمْ فُضُولَ الْكَلَامِ، بِحَسْبِ أَحَدِكُمْ مَا بَلَّغَ حَاجَتَهُ»

(1/80)

78 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، وَغَيْرُهُ، قَالُوا: أَخْبَرَنَا يَعْلَى بْنُ عُبَيْدٍ، قَالَ: دَخَلْنَا عَلَى مُحَمَّدِ بْنِ سُوقَةَ، فَقَالَ: أُحَدِّثُكُمْ بِحَدِيثٍ لَعَلَّهُ يَنْفَعُكُمْ، فَإِنَّهُ قَدْ نَفَعَنِي، قَالَ لَنَا عَطَاءُ بْنُ أَبِي رَبَاحٍ: " يَا بَنِي أَخِي، إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَكْرَهُونَ فُضُولَ الْكَلَامِ، وَكَانُوا يَعُدُّونَ فُضُولَ الْكَلَامِ مَا عَدَا كِتَابَ اللَّهِ أَنْ تَقْرَأَهُ، أَوْ تَأْمُرُ بِمَعْرُوفٍ، أَوْ تَنْهَى عَنْ مُنْكَرٍ، أَوْ تَنْطِقُ بِحَاجَتِكَ فِي مَعِيشَتِكَ الَّتِي لَا بُدُّ لَكَ مِنْهَا، أَتُنْكِرُونَ {إِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ} [الانفطار: 11] ، {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} [ق: 17] ، {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] أَمَا يَسْتَحِي أَحَدُكُمْ أَنْ لَوْ نُشِرَتْ عَلَيْهِ صَحِيفَتُهُ الَّتِي أَمْلَى صَدْرَ نَهَارِهِ كَانَ أَكْثَرُ مَا فِيهَا لَيْسَ مِنْ أَمْرِ دِينِهِ وَلَا دُنْيَاهُ "

(1/81)

79 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا مُحَمَّدُ بْنُ جَابِرٍ، عَنْ مُجَمِّعٍ التَّيْمِيِّ، عَنْ رَجُلٍ، يُدْعَى زَيْدًا أَوْ يَزِيدَ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لِسَانُ الْإِنْسَانِ قَلَمُ الْمَلَكِ، وَرِيقُهُ مِدَادُهُ»

(1/81)

80 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ عَبْدِ اللَّهِ بْنِ الْعَيْزَارِ، عَنْ صَاحِبٍ، لَهُ عَنْ أَبِي تَمِيمَةَ السُّلَمِيِّ، قَالَ: سَمِعْتُ الْأَحْنَفَ بْنَ قَيْسٍ يَقُولُ: قَالَ اللَّهُ عَزَّ وَجَلَّ: {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} [ق: 17] " فَصَاحِبُ الْيَمِينِ يَكْتُبُ الْخَيْرَ، وَهُوَ أَمِينٌ عَلَى صَاحِبِ الشِّمَالِ، فَإِنْ أَصَابَ الْعَبْدُ خَطِيئَةً قَالَ: أَمْسِكْ. فَإِنِ اسْتَغْفَرَ اللَّهَ نَهَاهُ أَنْ يَكْتُبَهَا، وَإِنْ أَبَى إِلَّا أَنْ يُصِرِّ كَتَبَهَا "

(1/82)

81 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] قَالَ: «الْمَلَكَانِ»

(1/82)

82 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ قَالَ: " إِنَّ الْكَلَامَ لِيُكْتَبُ حَتَّى إِنَّ الرَّجُلَ لَيُسْكِتُ ابْنَهُ: أَبْتَاعُ لَكَ كَذَا وَكَذَا، وَأَفْعَلُ كَذَا وَكَذَا، فَيُكْتَبُ كُذَيْبَةً "

(1/83)

83 - حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ مِنْدَلِ بْنِ عَلِيٍّ، عَنْ عَبْدِ اللَّهِ بْنِ مَرْوَانَ، عَنْ يَزِيدَ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِذَا خَرَجَتِ الْكَلِمَةُ مِنْ فَمِ الْإِنْسَانِ نَظَرَ الْمَلِكُ، فَإِذَا كَانَ أَرَادَ شَرًّا أَمْضَاهَا، وَإِنْ كَانَ لَمْ يُرِدْ شَرًّا وَإِنَّمَا كَانَتْ فَلْتَةً، قَالَ لَهُ صَاحِبُهُ: لَا تَعْجَلْ لَعَلَّهُ أَنْ يَسْتَغْفِرَ اللَّهَ مِنْهَا، فَإِنِ اسْتَغْفَرَ لَمْ تُكْتَبْ، وَكَتَبَ لَهُ حَسَنَاتِ الِاسْتِغْفَارِ "

(1/83)

84 - وَحَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ بْنِ أَبِي الصَّهْبَاءِ، حَدَّثَنَا قُرَّةُ بْنُ عِيسَى، عَنْ هَارُونَ الْبَرْبَرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ قَالَ: " يُوحِي اللَّهُ تَعَالَى إِلَى الْحَافِظَيْنِ اللَّذَيْنِ مَعَ ابْنِ آدَمَ: لَا تَكْتُبَا عَلَى عَبْدِي فِي ضَجَرِهِ شَيْئًا "

(1/83)

85 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، حَدَّثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ، عَنِ الْحَسَنِ قَالَ: «يَا ابْنَ آدَمَ، بُسِطَتْ لَكَ صَحِيفَةٌ، وَوُكِّلَ بِكَ مَلَكَانِ كَرِيمَانِ يَكْتُبَانِ عَمَلَكَ، فَأَمْلِ مَا شِئْتَ فَأَكْثِرْ أَوْ أَقِلْ»

(1/84)

86 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: " بَعَثَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ بَعْضَ عَفَارِيتَهُ، وَبَعَثَ نَفَرًا يَنْظُرُونَ مَا يَقُولُ وَيُخْبِرُونَهُ، قَالَ: فَأَخْبَرُوهُ أَنَّهُ مَرَّ عَلَى السُّوقِ فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ، ثُمَّ نَظَرَ إِلَى النَّاسِ وَهَزَّ رَأْسَهُ، فَسَأَلَهُ سُلَيْمَانُ لِمَ فَعَلَ ذَلِكَ؟ قَالَ: عَجِبْتُ مِنَ الْمَلَائِكَةِ عَلَى رُءُوسِ النَّاسِ، مَا أَسْرَعَ مَا يَكْتُبُونَ، وَمِنَ الَّذِينَ أَسْفَلَ مِنْهُمْ مَا أَسْرَعَ مَا يُمْلُونَ "

(1/84)

87 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الرَّبِيعِ بْنِ خُثَيْمٍ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، عَنْ بَكْرِ بْنِ مَاعِزٍ قَالَ: كَانَ الرَّبِيعُ بْنُ خُثَيْمٍ يَقُولُ: " لَا خَيْرَ فِي الْكَلَامِ إِلَّا فِي تِسْعٍ: تَهْلِيلٍ، وَتَكْبِيرٍ، وَتَسْبِيحٍ، وَتَحْمِيدٍ، وَسُؤَالِكَ عَنِ الْخَيْرِِ، وَتَعَوُّذِكَ مِنَ الشَّرِّ، وَأَمْرِكَ بِالْمَعْرُوفِ، وَنَهْيِكَ عَنِ الْمُنْكَرِ، وَقِرَاءَتِكَ الْقُرْآنَ "

(1/84)

88 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ عُثْمَانَ بْنِ زُفَرَ التَّيْمِيِّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ التَّيْمِيُّ، قَالَ: ذَكَرَ الْحَيُّ، عَنْ إِبْرَاهِيمَ قَالَ: «الْمُؤْمِنُ إِذَا أَرَادَ أَنْ يَتَكَلَّمَ نَظَرَ، فَإِنْ كَانَ كَلَامُهُ لَهُ تَكَلَّمَ، وَإِنْ كَانَ عَلَيْهِ أَمْسَكَ عَنْهُ، وَالْفَاجِرُ إِنَّمَا لِسَانُهُ رَسَلًا رَسَلًا»

(1/85)

89 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا ابْنُ لَهِيعَةَ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ، عَنْ شُيَيْمِ بْنِ بَيْتَانَ، عَنْ شُفَيٍّ الْأَصْبَحِيِّ، قَالَ: «مَنْ كَثُرَ كَلَامُهُ، كَثُرَتْ خَطِيئَتُهُ»

(1/85)

90 - حَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا وُهَيْبٌ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ كَثُرَ مَالُهُ، كَثُرَتْ ذُنُوبُهُ، وَمَنْ كَثُرَ كَلَامُهُ، كَثُرَ كَذِبُهُ، وَمَنْ سَاءَ خُلُقُهُ، عَذَّبَ نَفْسَهُ»

(1/85)

91 - وَحَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي عَقِيلُ بْنُ مُدْرِكٍ: أَنَّ رَجُلًا قَالَ لِأَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ: أَوْصِنِي، قَالَ: «عَلَيْكَ بِالصَّمْتِ إِلَّا فِي حَقٍّ؛ فَإِنَّكَ بِهِ تَغْلِبُ الشَّيْطَانَ»

(1/85)

92 - وَحَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، كَانَ طَاوُسٌ رَضِيَ اللَّهُ عَنْهُ يَعْتَذِرُ مِنْ طُولِ السُّكُوتِ، وَيَقُولُ: «إِنِّي جَرَّبْتُ لِسَانِي فَوَجَدْتُهُ لَئِيمًا رَاضِعًا»

(1/86)

93 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنْ نَافِعِ بْنِ عُمَرَ، عَنْ عَمْرِو بْنِ دِينَارٍ، قَالَ: تَكَلَّمَ رَجُلٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَكْثَرَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَمْ دُونَ لِسَانِكَ مِنْ بَابٍ؟» قَالَ: أَسْنَانِي وَشَفَتَايَ. قَالَ: «أَمَا كَانَ فِي ذَلِكَ مَا يَرُدُّ كَلَامَكَ؟»

(1/86)

94 - وَبَلَغَنِي عَنِ ابْنِ عَائِشَةَ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي عُثْمَانَ، قَالَ: أَثْنَى رَجُلٌ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاسْتَخْفَرَ فِي الثَّنَاءِ، فَقَالَ: «كَمْ بَيْنَكَ وَبَيْنَ لِسَانِكَ مِنْ حِجَابٍ؟» قَالَ: شَفَتَايَ وَأَسْنَانِي. قَالَ: «أَمَا كَانَ فِيهِمَا مَا يَرُدُّ فَضْلَ قَوْلِكَ عَنَّا مُنْذُ الْيَوْمِ؟» ثُمَّ قَالَ: «مَا أُوتِيَ رَجُلٌ شَرًّا مِنْ فَضْلٍ فِي لِسَانٍ»

(1/87)

95 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مُجَالِدُ بْنُ سَعِيدٍ، عَنِ الشَّعْبِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَا مِنْ خَطِيبٍ يَخْطُبُ إِلَّا عُرِضَتْ عَلَيْهِ خُطْبَتُهُ يَوْمَ الْقِيَامَةِ»

(1/87)

96 - حَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ رَجَاءٍ أَبِي الْمِقْدَامِ، عَنْ نُعَيْمٍ، كَاتَبِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «إِنَّهُ لَيَمْنَعُنِي مِنْ كَثِيرٍ مِنَ الْكَلَامِ مَخَافَةُ الْمُبَاهَاةِ»

(1/87)

97 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا رِشْدِينُ بْنُ سَعْدٍ، حَدَّثَنَا الْحَجَّاجُ بْنُ شَدَّادٍ، أَنَّهُ سَمِعَ عُبَيْدَ اللَّهِ بْنَ أَبِي جَعْفَرٍ، - وَكَانَ أَحَدَ الْحُكَمَاءِ - يَقُولُ فِي بَعْضِ قَوْلِهِ: «إِذَا كَانَ الْمَرْءُ يُحَدِّثُ فِي مَجْلِسٍ فَأَعْجَبَهُ الْحَدِيثُ، فَلْيَسْكُتْ، وَإِنْ كَانَ سَاكِتًا فَأَعْجَبَهُ السُّكُوتُ فَلْيَتَحَدَّثْ»

(1/88)

98 - وَحَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنِي رَجُلٌ، مِنْ أَهْلِ الشَّامِ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مِنْ فِتْنَةِ الْعَالِمِ، أَنْ يَكُونَ الْكَلَامُ أَحَبَّ إِلَيْهِ مِنَ الِاسْتِمَاعِ، وَإِنْ وَجَدَ مَنْ يَكْفِيهِ، فَإِنَّ فِي الِاسْتِمَاعِ سَلَامَةً، وَزِيَادَةً فِي الْعِلْمِ. وَالْمُسْتَمِعُ شَرِيكُ الْمُتَكَلِّمِ فِي الْكَلَامِ، إِلَّا مَنْ عَصَمَ اللَّهُ. تُرَمِّقُ وَتُزَيِّنُ، وَزِيَادَةٌ وَنُقْصَانٌ»

(1/88)

99 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «إِنَّ أَحَقَّ مَا طَهَّرَ الرَّجُلُ لِسَانُهُ»

(1/89)

100 - حَدَّثَنِي الْفَضْلُ بْنُ يَعْقُوبَ، حَدَّثَنَا سَعِيدُ بْنُ مَسْلَمَةَ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: رَأَى أَبُو الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ امْرَأَةً سَلِيطَةَ اللِّسَانِ , فَقَالَ: «لَوْ كَانَتْ هَذِهِ خَرْسَاءَ كَانَ خَيْرًا لَهَا»

(1/89)

101 - وَحَدَّثَنِي الْفَضْلُ بْنُ يَعْقُوبَ، حَدَّثَنَا أَبُو عِصَامٍ الْعَسْقَلَانِيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ طَلْحَةَ، عَنْ عَطَاءٍ رَضِيَ اللَّهُ عَنْهُ: {وَأَصْلَحْنَا لَهُ زَوْجَهُ} [الأنبياء: 90] قَالَ: «كَانَ فِي لِسَانِهَا طُولٌ»

(1/89)

102 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ قَالَ: سَمِعْتُ الْحَسَنَ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَرَى أَنْ تَبْلُغَ بِهِ حَيْثُ بَلَغَتْ تُرْدِيهِ فِي النَّارِ أَرْبَعِينَ خَرِيفًا»

(1/90)

103 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ قَالَ: " يَهْلِكُ النَّاسُ فِي خَلَّتَيْنِ: فُضُولِ الْمَالِ، وَفُضُولِ الْكَلَامِ "

(1/90)

104 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا قَبِيصَةُ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ رَحِمَهُ اللَّهُ قَالَ: «مَا عَرَضْتُ قُولِي عَلَى عَمَلِي، إِلَّا خَشِيتُ أَنْ أَكُونَ مُكَذِّبًا»

(1/90)

105 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ يَزِيدَ بْنِ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: " كَانَ رَجُلٌ مِنَ الْأَنْصَارِ يَمُرُّ بِمَجْلِسٍ لَهُمْ فَيَقُولُ: تَوَضَّئُوا؛ فَإِنَّ بَعْضَ مَا تَقُولُونَ شَرٌّ مِنَ الْحَدَثِ "

(1/91)

106 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ إِسْرَائِيلَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ قَالَ: «الْوُضُوءُ مِنَ الْحَدَثِ، وَأَذَى الْمُسْلِمِ»

(1/91)

بَابُ النَّهْيِ عَنِ الْكَلَامِ فِيمَا لَا يَعْنِيكَ

(1/92)

107 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَخَالِدُ بْنُ خِدَاشٍ، وَخَلَفُ بْنُ هِشَامٍ، قَالُوا: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنِ الزُّهْرِيِّ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ»

(1/92)

108 - حَدَّثَنِي سَعْدُ بْنُ زُنْبُورٍ الْهَمْدَانِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ، عَنْ سُهَيْلٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكَهُ مَا لَا يَعْنِيهِ»

(1/92)

109 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا يَحْيَى بْنُ يَعْلَى الْأَسْلَمِيُّ، عَنِ الْأَعْمَشِ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " اسْتُشْهِدَ غُلَامٌ مِنَّا يَوْمَ أُحُدٍ، فَوُجِدَ عَلَى بَطْنِهِ صَخْرَةٌ مَرْبُوطَةٌ مِنَ الْجُوعِ، فَمَسَحَتْ أُمُّهُ التُّرَابَ عَنْ وَجْهِهِ وَقَالَتْ: هَنِيئًا لَكَ يَا بُنَيَّ الْجَنَّةُ. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَمَا يُدْرِيكِ لَعَلَّهُ كَانَ يَتَكَلَّمُ فِيمَا لَا يَعْنِيهِ، وَيَمْنَعُ مَا لَا يَضُرُّهُ»

(1/92)

110 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ، حَدَّثَنَا ضِمَامُ بْنُ إِسْمَاعِيلَ الْإِسْكَنْدَرَانِيُّ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ، وَمُوسَى بْنُ وَرْدَانَ، عَنْ كَعْبِ بْنِ عُجْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَدَ كَعْبًا فَسَأَلَ عَنْهُ، فَقَالُوا: مَرِيضٌ، فَخَرَجَ يَمْشِي حَتَّى أَتَاهُ، فَلَمَّا دَخَلَ عَلَيْهِ، قَالَ: «أَبْشِرْ يَا كَعْبُ» فَقَالَتْ أُمُّهُ: هَنِيئًا لَكَ الْجَنَّةُ يَا كَعْبُ. فَقَالَ: «مَنْ هَذِهِ الْمُتَآلِيَةُ عَلَى اللَّهِ؟» قَالَ: هِيَ أُمِّي يَا رَسُولَ اللَّهِ. فَقَالَ: «وَمَا يُدْرِيكِ يَا أُمَّ كَعْبٍ، لَعَلَّ كَعْبًا قَالَ مَا لَا يَعْنِيهِ، أَوْ مَنَعَ مَا لَا يُغْنِيهُ»

(1/93)

111 - وَحَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي أَبُو مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَوَّلَ مَنْ يَدْخُلُ هَذَا الْبَابَ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ» فَدَخَلَ عَبْدُ اللَّهِ بْنُ سَلَامٍ، فَقَامَ إِلَيْهِ نَاسٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَخْبَرُوهُ بِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَالُوا: فَأَخْبِرْنَا بِأَوْثَقِ عَمَلِكَ فِي نَفْسِكَ تَرْجُو بِهِ، قَالَ: إِنِّي لَضَعِيفٌ، وَإِنَّ أَوْثَقَ مَا أَرْجُو بِهِ لَسَلَامَةُ الصَّدْرِ وَتَرْكُ مَا لَا يَعْنِينِي

(1/94)

112 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ [ص:95] وُهَيْبِ بْنِ الْوَرْدِ، رَحِمَهُ اللَّهُ بَلَغَهُ: أَنَّ أَبَا ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أُعْلِمُكَ بِعَمَلٍ خَفِيفٍ عَلَى الْبَدَنِ، ثَقِيلٍ فِي الْمِيزَانِ؟» قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: «هُوَ الصَّمْتُ، وَحُسْنُ الْخُلُقِ، وَتَرْكُ مَا لَا يَعْنِيكَ»

(1/94)

113 - وَحَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا حَفْصُ بْنُ مَيْسَرَةَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: دُخِلَ عَلَى أَبِي دُجَانَةَ وَهُوَ مَرِيضٌ، وَوَجْهُهُ يَتَهَلَّكُ، فَقَالَ: " مَا مِنْ عَمَلِي شَيْءٌ أَوْثَقَ فِي نَفْسِي مِنَ اثْنَتَيْنِ: لَمْ أَتَكَلَّمْ فِيمَا لَا يَعْنِينِي، وَكَانَ قَلْبِي لِلْمُسْلِمِينَ سَلِيمًا

(1/95)

114 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَتَكِيُّ عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي أَبُو هَارُونَ، جَلِيسٌ لِأَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنْ مُحْرِزٍ التَّيْمِيِّ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُهُ يَقُولُ: " خَمْسٌ لَهُنَّ أَحْسَنُ مِنَ الدُّهْمِ الْمُوقَفَةِ: لَا تَتَكَلَّمْ فِيمَا لَا يَعْنِيكَ، فَإِنَّهُ فَضْلٌ، وَلَا آمَنُ عَلَيْكَ الْوِزْرَ، وَلَا تَتَكَلَّمْ فِيمَا يَعْنِيكَ حَتَّى تَجِدَ لَهُ مَوْضِعًا، فَإِنَّهُ رُبَّ مُتَكَلِّمٍ فِي أَمْرٍ يَعْنِيهِ، قَدْ وَضَعَهُ فِي غَيْرِ مَوْضِعِهِ فَعَنَتَ، وَلَا تُمَارِ حَلِيمًا وَلَا سَفِيهًا فَإِنَّ الْحَلِيمَ يُقْلِيكَ، وَإِنَّ السَّفِيهَ يُؤْذِيكَ، وَاذْكُرْ أَخَاكَ إِذَا تَغَيَّبَ عَنْكَ مِمَّا تُحِبُّ أَنْ يَذْكُرَكَ بِهِ، وَاعْفِهِ عَمَّا تُحِبُّ أَنْ [ص:96] يُعْفِيكَ مِنْهُ، وَاعْمَلْ عَمَلَ رَجُلٍ يَرَى أَنَّهُ مُجَازَى بِالْإِحْسَانِ، مَأْخُوذٌ بِالْإِجْرَامِ "

(1/95)

115 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، عَنْ شُعْبَةَ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ قَالَ: " قِيلَ لِلُقْمَانَ الْحَكِيمِ: مَا حِكْمَتُكَ؟ قَالَ: لَا أَسْأَلُ عَمَّا كُفِيتُ وَلَا أَتَكَلَّفُ مَا لَا يَعْنِينِي "

(1/96)

116 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ عَمْرِو بْنِ قَيْسٍ: " أَنَّ رَجُلًا مَرَّ بِلُقْمَانَ - وَالنَّاسُ عِنْدَهُ - فَقَالَ: أَلَسْتَ عَبْدَ بَنِي فُلَانٍ؟ قَالَ: بَلَى. الَّذِي كُنْتَ تَرْعَى عِنْدَ جَبَلِ كَذَا وَكَذَا؟ قَالَ: بَلَى. قَالَ: فَمَا الَّذِي بَلَغَ مَا أَرَى؟ قَالَ: صِدْقُ الْحَدِيثِ، وَطُولُ السُّكُوتِ عَمَّا لَا يَعْنِينِي "

(1/96)

117 - حَدَّثَنِي أَبِي، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ، قَالَ: بَلَغَنِي أَنَّ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ لِرَجُلٍ: «مَا بَقِيَ مِنْ حِلْمِكَ؟» قَالَ: لَا يَعْنِينِي مَا لَا يَعْنِينِي

(1/96)

118 - حَدَّثَنَا مُحَمَّدُ بْنُ سَعْدٍ، حَدَّثَنَا عَفَّانُ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنِ [ص:97] الْمُعَلَّى بْنِ زِيَادٍ، قَالَ: قَالَ مُوَرِّقٌ الْعِجْلِيُّ: «أَمْرٌ أَنَا أَطْلُبُهُ مُنْذُ عَشْرِ سِنِينَ لَمْ أَقْدِرْ عَلَيْهِ وَلَسْتُ بِتَارِكٍ طَلَبَهُ» . قَالُوا: مَا هُوَ أَبَا الْمُعْتَمِرِ؟ قَالَ: «الصَّمْتُ عَمَّا لَا يَعْنِينِي»

(1/96)

119 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ دَاوُدَ بْنِ الْمُحَبَّرِ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ شُمَيْطًا الْعَنْسِيَّ يَقُولُ: «مَنْ لَزِمَ مَا يَعْنِيهِ أَوْشَكَ أَنْ يَتْرُكَ مَا لَا يَعْنِيهِ»

(1/97)

120 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَيْرَانَ، أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ وَدِيعَةَ يَعْنِي الْأَنْصَارِيَّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «لَا تَعْرِضْ لِمَا لَا يَعْنِيكَ، وَاعْتَزِلْ عَدُوَّكَ، وَاحْذَرْ صَدِيقَكَ مِنَ الْقَوْمِ إِلَّا الْأَمِينَ، وَلَا أَمِينَ إِلَّا مَنْ خَشِيَ اللَّهَ [ص:98] تَعَالَى، وَلَا تَصْحَبِ الْفَاجِرَ لِتَعْلَمَ مِنْ فُجُورِهِ، وَلَا تُطْلِعُهُ عَلَى سِرِّكَ، وَاسْتَشِرْ فِي أَمْرِكَ الَّذِينَ يَخْشَوْنَ اللَّهَ»

121 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، حَدَّثَنَا حَبَّانُ بْنُ عَلِيٍّ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ إِبْرَاهِيمَ بْنِ مُرَّةَ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ نَحْوَهُ

(1/97)

122 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ، عَنْ ثَابِتٍ الثُّمَالِيِّ، عَنْ أَبِي جَعْفَرٍ قَالَ: «كَفَى عَيْبًا أَنْ يُبْصِرَ الْعَبْدُ مِنَ النَّاسِ مَا يَعْمَى عَلَيْهِ مِنْ نَفْسِهِ، وَأَنْ يُؤْذِيَ جَلِيسَهُ فِيمَا لَا يَعْنِيهِ»

(1/98)


باب ذم المراء، باب ذم التقعر في الكلام، باب ذم الخصومات - الصمت

الصمت وآداب اللسان

بَابُ ذَمِّ الْمِرَاءِ

(1/99)

حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ لَيْثٍ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُمَارِ أَخَاكَ وَلَا تُمَازِحْهُ، وَلَا تَعِدْهُ مَوْعِدًا فَتُخْلِفَهُ»

(1/99)

124 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنِ الْحَكَمِ، قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى رَحِمَهُمَا اللَّهُ: «لَا أُمَارِي صَاحِبِي، فَإِمَّا أَنْ أُكْذِبَهُ، وَإِمَّا أَنْ أُغْضِبَهُ»

(1/99)

125 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ [ص:100]، قَالَ: كَانَ مُسْلِمُ بْنُ يَسَارٍ يَقُولُ: «إِيَّاكُمْ وَالْمِرَاءَ، فَإِنَّهَا سَاعَةُ جَهْلِ الْعَالِمِ، وَبِهَا يَبْتَغِي الشَّيْطَانُ زَلَّتَهُ» قَالَ حَمَّادٌ: فَقَالَ لَنَا مُحَمَّدٌ: «هَذَا الْجِدَالُ هَذَا الْجِدَالُ»

(1/99)

126 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: رَأَيْتُ صَفْوَانَ بْنَ مُحْرِزٍ فِي الْمَسْجِدِ، وَقَرِيبًا مِنْهُ نَاسٌ يَتَجَادَلُونَ، فَرَأَيْتُهُ قَامَ فَنَفَضَ ثِيَابَهُ، وَقَالَ: «إِنَّمَا أَنْتُمْ حِرَابٌ»

(1/100)

127 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْبَاهِلِيُّ، حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنِي رَجُلٌ صَالِحٌ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: «الْمِرَاءُ لَا تُعْقَلُ حِكْمَتُهُ، وَلَا تُؤْمَنْ فِتْنَتُهُ»

(1/100)

128 - وَحَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ زَيْدِ بْنِ الْحُبَابِ، عَنْ صَالِحِ بْنِ [ص:101] مُوسَى، عَنْ أَبِيهِ، قَالَ: سَمِعَ الرَّبِيعُ بْنُ خُثَيْمٍ، رَجُلًا يُلَاحِي رَجُلًا فَقَالَ: " مَهْ لَا تَلْفَظْ إِلَّا بِخَيْرٍ، وَلَا تَقُلْ لِأَخِيكَ إِلَّا مَا تُحِبُّ أَنْ تَسْمَعَهُ مِنْ غَيْرِكَ، فَإِنَّ الْعَبْدَ مَسْئُولٌ عَنْ لَفْظِهِ مَحْصِيُّ عَلَيْهِ ذَلِكَ كُلُّهُ: {أَحْصَاهُ اللَّهُ وَنَسُوهُ} [المجادلة: 6] "

(1/100)

129 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ إِبْرَاهِيمَ بْنِ مَهْدِيٍّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَمْرِو بْنِ مُهَاجِرٍ، قَالَ: سَمِعْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِذَا سَمِعْتَ الْمِرَاءَ فَأَقْصِرْ»

(1/101)

130 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ بُرْدٍ، عَنْ سُلَيْمَانَ بْنِ مُوسَى، قَالَ: قَالَ أَبُو الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ: «كَفَى بِكَ إِثْمًا أَنْ لَا تَزَالَ مُمَارِيًا»

(1/101)

131 - حَدَّثَنِي أَبُو سَلَمَةَ الْمَخْزُومِيُّ يَحْيَى بْنُ الْمُغِيرَةِ، حَدَّثَنِي أَخِي مُحَمَّدُ [ص:102] بْنُ الْمُغِيرَةِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ الْجُمَحِيِّ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " وَلَا يُتَعَلَّمُ الْعِلْمُ لِثَلَاثٍ ولَا يُتْرَكُ لِثَلَاثٍ: لَا يُتَعَلَّمُ لِيُمَارَى بِهِ، وَلَا يُبَاهَى بِهِ، وَلَا يُرَاءَى بِهِ، وَلَا يُتْرَكُ حَيَاءً مِنْ طَلَبِهِ، وَلَا زَهَادَةً فِيهِ، وَلَا رِضًا بِالْجَهْلِ مِنْهُ "

(1/101)

132 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، حَدَّثَنَا الْمُبَارَكُ بْنُ سَعِيدٍ، حَدَّثَنَا حُمَيْدٌ الْمُلَائِيُّ، عَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ، قَالَ: " كَانَ لِي صِدِّيقٌ مِنْ قُرَيْشٍ فَقُلْتُ لَهُ: تَعَالَ حَتَّى أُوَاضِعَكَ الرَّأْيَ، فَأَنْظُرَ أَيْنَ تَقَعُ مِنْ رَأْيِي، وَأَيْنَ أَقَعُ مِنْ رَأْيِكَ؟ فَقَالَ: دَعِ الْوُدَّ كَمَا هُوَ " قَالَ مُجَاهِدٌ: «فَغَلَبَنِي الْقُرَشِيُّ»

(1/102)

133 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا حَمَّادُ بْنُ مَالِكٍ الدِّمَشْقِيُّ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ حُصَيْنٍ قَالَ: " بَلَغَنِي أَنَّ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ السَّلَامُ، قَالَ: مَنْ كَثُرَ كَذِبُهُ ذَهَبَ جَمَالُهُ، وَمَنْ لَاحَى الرِّجَالَ سَقَطَتْ مُرُوءَتُهُ، وَمَنْ كَثُرَ هَمُّهُ سَقَمَ جِسْمُهُ، وَمَنْ سَاءَ خُلُقُهُ عَذَّبَ نَفْسَهُ "

(1/102)

134 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، أَخْبَرَنِي أَبِي، عَنْ يَحْيَى بْنِ [ص:103] الْمُتَوَكِّلِ، عَنْ إِسْمَاعِيلَ بْنِ رَافِعٍ، عَنِ ابْنِ أُمِّ سَلَمَةَ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَوَّلَ مَا عَهِدَ إِلَيَّ رَبِّي، وَنَهَانِي عَنْهُ - بَعْدَ عِبَادَةِ الْأَوْثَانِ، وَشُرْبِ الْخَمْرِ: -: مُلَاحَاةُ الرِّجَالِ "

(1/102)

135 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ، حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ، حَدَّثَنَا الْحَجَّاجُ بْنُ دِينَارٍ، عَنْ أَبِي غَالِبٍ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا ضَلَّ قَوْمٌ إِلَّا أُوتُوا الْجَدَلَ»

(1/103)

136 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنْ حَجَّاجِ بْنِ دِينَارٍ الشَّاعِرِ، عَنْ أَبِي غَالِبٍ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا ضَلَّ قَوْمٌ - بَعْدَ هُدًى كَانُوا عَلَيْهِ - إِلَّا أُوتُوا الْجَدَلَ» ، ثُمَّ قَرَأَ: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ} [الزخرف: 58]

(1/104)

137 - حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي رِشْدِينُ، عَنِ الْعُمَرِيِّ، عَنْ هِشَامِ بْنِ عُرْوَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَحِمَ اللَّهُ مَنْ كَفَّ لِسَانَهُ عَنْ أَهْلِ الْقِبْلَةِ، إِلَّا بِأَحْسَنَ مَا يَقْدِرُ عَلَيْهِ» يُرَدِّدُ قَوْلَهُ سَبْعَ مَرَّاتٍ

(1/104)

138 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: سَمِعْتُ الْفَضَيْلَ بْنَ عِيَاضٍ رَحِمَهُ اللَّهُ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: «كُنَّا نُحَدِّثُ أَنَّ أَكْثَرَ، النَّاسِ خَطَايَا، أَفْرَغُهُمْ لِذِكْرِ خَطَايَا النَّاسِ»

(1/104)

139 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ [ص:105] عَبْدِ اللَّهِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَسْتَكْمِلُ عَبْدٌ حَقِيقَةَ الْإِيمَانِ، حَتَّى يَدَعَ الْمِرَاءَ وَإِنْ كَانَ مُحِقًّا، وَيَدَعَ كَثِيرًا مِنَ الْحَدِيثِ مَخَافَةَ الْكَذِبِ»

(1/104)

140 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا أَنَسُ بْنُ عِيَاضٍ، عَنْ سَلَمَةَ بْنِ وَرْدَانَ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ أَوْسِ بْنِ الْحَدَثَانِ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَجَبَتْ، وَجَبَتْ، وَجَبَتْ» فَقَالَ أَصْحَابُهُ: مَا هَذَا الَّذِي قُلْتُ يَا رَسُولَ اللَّهِ؟ قَالَ: «مَنْ تَرَكَ الْمِرَاءَ وَهُوَ مُحِقٌّ، بُنِيَ لَهُ فِي رَبَضِ الْجَنَّةِ، وَمَنْ تَرَكَ الْكَذِبَ بُنِيَ لَهُ فِي رَبَضِ الْجَنَّةِ، وَمَنْ حَسُنَ خُلُقُهُ بُنِيَ لَهُ فِي رَبَضِ الْجَنَّةِ»

(1/105)

141 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، حَدَّثَنَا أُمَيَّةُ بْنُ خَالِدٍ، حَدَّثَنَا [ص:106] إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: حَدَّثَنِي ابْنُ كَعْبِ بْنِ مَالِكٍ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمْ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ طَلَبَ الْعِلْمَ لِيُجَارِيَ بِهِ الْعُلَمَاءَ أَوْ يُمَارِيَ بِهِ السُّفَهَاءَ، أَوْ يَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَدْخَلَهُ اللَّهُ النَّارَ»

(1/105)

142 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو غَسَّانَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ دَاوُدَ بْنِ شَابُورَ، قَالَ: سَمِعْتُهُ مِنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ: " قَالَ لُقْمَانُ عَلَيْهِ السَّلَامُ لِابْنِهِ: أَيْ بُنَيَّ، لَا تَعْلَمِ الْعِلْمَ تُبَاهِي بِهِ الْعُلَمَاءَ، أَوْ تُمَارِي بِهِ السُّفَهَاءَ، أَوْ تَرَائِي بِهِ فِي الْمَجَالِسِ "

(1/106)

143 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا أَبُو بَكْرِ بْنُ [ص:107] أَبِي مَرْيَمَ، عَنْ حُرَيْثِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُجَارِ أَخَاكَ، وَلَا تُشَارِهِ، وَلَا تُمَارِهِ»

(1/106)

144 - وَحَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا الْفُضَيْلُ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَا تُمَارِ أَخَاكَ، وَلَا تُفَاكِهْهُ» يَعْنِي الْمِزَاحَ

(1/107)

145 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا [ص:108] الْمَسْعُودِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ مُجَاهِدٍ، قَالَ: حَدَّثَنِي مَوْلَايَ عَبْدُ اللَّهِ بْنُ السَّائِبِ قَالَ: كُنْتُ شَرِيكَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْجَاهِلِيَّةِ، فَلَمَّا قَدِمْنَا الْمَدِينَةَ قَالَ لِي: «أَتَعْرِفُنِي؟» قُلْتُ: نَعَمْ، كُنْتَ شَرِيكِي، فَنِعْمَ الشَّرِيكُ، كُنْتَ لَا تُدَارِي، وَلَا تُمَارِي "

(1/107)

146 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا عَتَّابُ بْنُ بَشِيرٍ، عَنْ عَلِيِّ بْنِ بَذِيمَةَ قَالَ: قِيلَ لِمَيْمُونِ بْنِ مِهْرَانَ: مَا لَكَ لَا يُفَارِقُكَ أَخٌ لَكَ عَنْ قِلًى؟ قَالَ: «إِنِّي لَا أُشَارِيهِ، وَلَا أُمَارِيهِ»

(1/108)

بَابُ ذَمِّ التَّقَعُّرِ فِي الْكَلَامِ

(1/109)

147 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَالْقَوَارِيرِيُّ، قَالَا: حَدَّثَنَا يَحْيَى الْقَطَّانُ، عَنِ ابْنِ جُرَيْجٍ، أَخْبَرَنِي سُلَيْمَانُ بْنُ عَتِيقٍ، عَنْ طَلْقِ بْنِ حَبِيبٍ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا هَلَكَ الْمُتَنَطِّعُونَ» ثَلَاثَ مَرَّاتٍ

(1/109)

148 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا دَيْلَمُ بْنُ غَزْوَانَ، عَنْ [ص:110] مَيْمُونٍ الْكُرْدِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي، كُلُّ مُنَافِقٍ عَلِيمِ اللِّسَانِ»

(1/109)

149 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَا ابْنُ أَبِي شَيْبَةَ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ مُصْعَبِ بْنِ سَعْدٍ قَالَ: جَاءَ عُمَرُ بْنُ سَعْدٍ إِلَى أَبِيهِ يَسْأَلُهُ حَاجَةً، فَتَكَلَّمَ بَيْنَ حَاجَتِهِ بِكَلَامٍ، فَقَالَ لَهُ سَعْدٌ رَضِيَ اللَّهُ عَنْهُ: مَا كُنْتَ مِنْ حَاجَتِكَ أَبْعَدَ مِنْكَ الْيَوْمَ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَأْتِي النَّاسَ زَمَانٌ، يَتَخَلَّلُونَ فِيهِ الْكَلَامَ بِأَلْسِنَتِهِمْ، كَمَا تَتَخَلَّلُ الْبَقَرُ الْكَلَأَ بِأَلْسِنَتِهَا»

(1/110)

150 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ التَّرْجُمَانِيُّ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ الْأَنْصَارِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ حُسَيْنٍ، عَنْ أُمِّهِ، عَنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شِرَارُ أُمَّتِي الَّذِينَ غُذُّوا بِالنَّعَمِ، الَّذِينَ يَأْكُلُونَ أَلْوَانَ الطَّعَامِ، وَيَلْبَسُونَ أَلْوَانَ الثِّيَابِ، وَيَتَشَدَّقُونَ فِي الْكَلَامِ»

(1/111)

151 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا أَبُو تُمَيْلَةَ، قَالَ: حَدَّثَنِي أَبُو [ص:112] جَعْفَرٍ النَّحْوِيُّ حَدَّثَنَا صَخْرُ بْنُ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ عَنْ جَدَّهِ، قَالَ: بَيْنَمَا هُوَ جَالِسٌ بِالْكُوفَةِ فِي مَجْلِسٍ مَعَ أَصْحَابِهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ مِنَ الْبَيَانِ سِحْرًا، وَإِنَّ مِنَ الْعِلْمِ جَهْلًا، وَإِنَّ مِنَ الشِّعْرِ حِكَمًا، وَإِنَّ مِنَ الْقَوْلِ عِيَالًا» : فَقَالَ صَعْصَعَةُ بْنُ صُوحَانَ - وَهُوَ أَحْدَثُ الْقَوْمِ سِنًّا: -: صَدَقَ اللَّهُ وَرَسُولُهُ، وَلَوْ لَمْ يَقُلْهَا كَانَ كَذَلِكَ. قَالَ: فَتَوَسَّمَهُ رَجُلٌ مِنَ الْجُلَسَاءِ، فَقَالَ لَهُ بَعْدَمَا تَصَدَّعَ الْقَوْمُ مِنْ مَجْلِسِهِمْ -: مَا حَمَلَكَ عَلَى أَنْ قُلْتَ صَدَقَ نَبِيُّ اللَّهِ، وَإِنْ لَمْ يَقُلْهَا كَانَ كَذَلِكَ؟ قَالَ: بَلَى، أَمَّا قَوْلُ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنَ الْبَيَانِ سِحْرًا» فَالرَّجُلُ يَكُونُ عَلَيْهِ الْحَقُّ وَهُوَ أَلْحَنُ بِالْحُجَجِ مِنْ صَاحِبِ الْحَقِّ، فَيَسْحَرُ الْقَوْمَ بِبَيَانِهِ، فَيَذْهَبُ بِالْحَقِّ وَهُوَ عَلَيْهِ، وَأَمَّا قَوْلُهُ: «إِنَّ مِنَ الْعِلْمِ جَهْلًا» تَكَلُّفُ الْعَالِمُ إِلَى عِلْمِهِ مَا لَا يَعْلَمُ فَيُجَهِّلُهُ ذَلِكَ، وَأَمَّا قَوْلُهُ: «إِنَّ مِنَ الشِّعْرِ حُكْمًا» فَهِيَ هَذِهِ الْمَوَاعِظُ وَالْأَمْثَالُ الَّتِي يَعِظُ بِهَا النَّاسَ، وَأَمَّا قَوْلُهُ: «إِنَّ مِنَ الْقَوْلِ عِيَالًا» فَعَرْضُكَ كَلَامَكَ وَحَدِيثَكَ عَلَى مَنْ لَيْسَ مِنْ شَأْنِهِ وَلَا يُرِيدُهُ

(1/111)

152 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْأَزْدِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرَوِيُّ، عَنْ عَبْدِ اللَّهِ بْنُ عُمَرَ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ شَقَاشِقَ الْكَلَامِ مِنْ شَقَاشِقِ الشَّيْطَانِ»

(1/112)

بَابُ ذَمِّ الْخُصُومَاتِ

(1/113)

حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، حَدَّثَنَا مِسْكِينٌ أَبُو فَاطِمَةَ، حَدَّثَنَا رَجَاءٌ أَبُو يَحْيَى، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَادَلَ فِي خُصُومَةٍ بِغَيْرِ عِلْمٍ، لَمْ يَزَلْ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ»

(1/113)

154 - حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الْعَامِرِيُّ، حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ [ص:114] الْقَاسِمِ، عَنِ الْأَشْجَعِيِّ، حَدَّثَنَا الرَّبِيعُ بْنُ الْمَلَّاحِ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ يَقُولُ: «إِيَّاكُمْ وَالْخُصُومَةَ، فَإِنَّهَا تَمْحَقُ الدِّينَ» . وَحَدَّثَنِي مَنْ سَمِعَهُ يَقُولُ: «وَتُورِثُ الشَّنَآنَ وَتُذْهِبُ الِاجْتِهَادَ»

(1/113)

155 - حَدَّثَنِي أَبِي، وَأَحْمَدُ بْنُ مَنِيعٍ، قَالَا: حَدَّثَنَا مَرْوَانُ بْنُ شُجَاعٍ، عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي أُمَيَّةَ قَالَ: «مَا خَاصَمَ وَرِعٌ قَطُّ» - يَعْنِي - فِي الدِّينِ

(1/114)

156 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ صَالِحِ بْنِ مُسْلِمٍ، قَالَ: قَالَ عَامِرٌ: «لَقَدْ تَرَكَتْنِي هَذِهِ الصَّعَافِقَةُ، وَلَلْمَسْجِدُ أَبْغَضُ إِلَيَّ مِنْ كُنَاسَةِ دَارِي» يَعْنِي أَصْحَابَ الْقِيَاسِ

(1/114)

157 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثَنَا وَكِيعٌ، حَدَّثَنَا ابْنُ جُرَيْجٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَبْغَضَ الرِّجَالِ إِلَى اللَّهِ الْأَلَدُّ الْخَصِمُ»

(1/114)

158 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ هَانِي، حَدَّثَنِي أَحْمَدُ بْنُ شَبُّوَيْهِ، حَدَّثَنِي سُلَيْمَانُ بْنُ صَالِحٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، عَنْ سَلْمِ بْنِ قُتَيْبَةَ، قَالَ: مَرَّ بِي بَشِيرُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرَةَ، فَقَالَ: «مَا يُجْلِسُكَ؟» قُلْتُ: خُصُومَةٌ بَيْنِي وَبَيْنَ ابْنِ عَمٍّ لِي ادَّعَى شَيْئًا فِي دَارِي. قَالَ: «فَإِنَّ لِأَبِيكَ عِنْدِي يَدًا، وَإِنِّي أُرِيدُ أَنْ أَجْزِيكَ بِهَا، وَإِنِّي وَاللَّهِ مَا رَأَيْتُ مِنْ شَيْءٍ أَذْهَبَ لِدِينٍ، وَلَا أَنْقُصَ لِمُرُوءَةٍ، وَلَا أَضْيَعَ لِلَذَّةٍ، وَلَا أَشْغَلَ لَقَلْبٍ مِنْ خُصُومَةٍ» . قَالَ: فَقُمْتُ لِأَرْجِعَ، فَقَالَ: خَصْمِي: مَا لَكَ؟ قُلْتُ: لَا أُخَاصِمُكَ. قَالَ: عَرَفْتَ أَنَّهُ حَقِّي؟ قُلْتُ: لَا، وَلَكِنِّي أُكْرِمُ نَفْسِي عَنْ هَذَا وَسَأُبْقِيكَ بِحَاجَتِكَ. قَالَ: فَإِنِّي لَا أَطْلُبُ مِنْكَ شَيْئًا هُوَ لَكَ. قَالَ: فَمَرَرْتُ بَعْدُ بِبَشِيرٍ وَهُوَ يُخَاصِمُ، فَذَكَّرْتُهُ قَوْلَهُ قَالَ: «لَوْ كَانَ قَدْرَ خُصُومَتِكَ عَشْرَ مَرَّاتٍ فَعَلْتُ، وَلَكِنَّهُ مِرْغَابٌ أَكْثَرُ مِنْ عِشْرِينَ أَلْفَ أَلْفٍ»

(1/115)

159 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ لَيْثٍ، عَنِ الْحَكَمِ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، قَالَ: «لَا تُجَالِسُوا أَصْحَابَ الْخُصُومَاتِ، فَإِنَّهُمْ يَخُوضُونَ فِي آيَاتِ اللَّهِ»

(1/115)

160 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، قَالَ: سَمِعْتُ سُفْيَانَ، عَنِ الْحَسَنِ بْنِ عَمْرٍو، عَنْ فُضَيْلٍ قَالَ: قَالَ إِبْرَاهِيمُ: مَا خَاصَمْتُ؟ قَالَ: قُلْتُ: «قَطُّ» . قَالَ ابْنُ دَاوُدَ: «كَذَا يَعْنِي»

(1/115)

161 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ: «مَنْ جَعَلَ دِينَهُ غَرَضًا لِلْخُصُومَاتِ أَكْثَرَ التَّنَقُّلَ»

(1/116)


باب الغيبة وذمها، باب تفسير الغيبة، باب الغيبة التي يحل لصاحبها الكلام بها، باب ذب المسلم عن عرض أخيه - الصمت

الصمت وآداب اللسان

بَابُ الْغِيبَةِ وَذَمِّهَا

(1/117)

حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا دَاوُدُ بْنُ قَيْسٍ، حَدَّثَنِي أَبُو سَعِيدٍ، مَوْلَى عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كَرِيزٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ، دَمُهُ، وَمَالُهُ، وَعِرْضُهُ»

(1/117)

163 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ حَمْزَةَ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَحَاسَدُوا، وَلَا تَبَاغَضُوا، وَلَا تَدَابَرُوا، وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا، وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا»

(1/118)

164 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا أَسْبَاطٌ، عَنْ أَبِي رَجَاءٍ الْخُرَاسَانِيِّ [ص:119]، عَنْ عَبَّادِ بْنِ كَثِيرٍ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي نَضْرَةَ، عَنْ جَابِرٍ، وَأَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَالْغِيبَةَ؛ فَإِنَّ الْغِيبَةَ أَشَدُّ مِنَ الزِّنَا، إِنَّ الرَّجُلَ قَدْ يُزَانِي فَيَتُوبُ فَيَتُوبُ اللَّهُ عَلَيْهِ، وَإِنَّ صَاحِبَ الْغِيبَةِ لَا يُغْفَرُ لَهُ حَتَّى يَغْفِرَ لَهُ صَاحِبُهُ»

(1/118)

165 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبِي عَتَّابٍ، حَدَّثَنَا عَبْدُ الْقُدُّوسِ أَبُو الْمُغِيرَةِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي عَلَى قَوْمٍ يَخْمُشُونَ وُجُوهَهُمْ بَأَظَافِيرِهِمْ، فَقُلْتُ: يَا جِبْرِيلُ، مَنْ هَؤُلَاءِ؟ قَالَ: هَؤُلَاءِ الَّذِينَ يَغْتَابُونَ النَّاسَ، وَيَقَعُونَ فِي أَعْرَاضِهِمْ "

(1/119)

166 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ [ص:120]، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: قَالَ سُلَيْمُ بْنُ جَابِرٍ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: عَلِّمْنِي خَيْرًا يَنْفَعُنِي اللَّهُ بِهِ. قَالَ: «لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا، وَلَوْ أَنْ تَصُبَّ مِنْ دَلْوِكَ فِي إِنَاءِ الْمُسْتَسْقِي، وَأَنْ تَلْقَى أَخَاكَ بِبِشْرٍ حَسَنٍ، وَإِذَا أَدْبَرَ فَلَا تَغْتَابَهُ»

(1/119)

167 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ دِينَارٍ، حَدَّثَنَا مُصْعَبُ بْنُ سَلَّامٍ، عَنْ حَمْزَةَ بْنِ حَبِيبٍ الزَّيَّاتِ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَسْمَعَ الْعَوَاتِقَ فِي بُيُوتِهَا فَقَالَ: «يَا مَعْشَرَ مَنْ آمَنَ بِلِسَانِهِ وَلَمْ يُؤْمِنْ بِقَلْبِهِ، لَا تَغْتَابُوا الْمُسْلِمِينَ، وَلَا تَتَّبِعُوا عَوْرَاتِهِمْ؛ فَإِنَّهُ مَنْ يَتْبَعُ عَوْرَةَ أَخِيهِ يَتْبَعُ اللَّهُ عَوْرَتَهُ، وَمَنْ يَتْبَعُ اللَّهُ عَوْرَتَهُ يَفْضَحْهُ وَهُوَ فِي جَوْفِ بَيْتِهِ»

(1/120)

168 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، وَأَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، قَالَا: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ بْنِ جُرَيْجٍ، عَنْ أَبِي بَرْزَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا مَعْشَرَ مَنْ آمَنَ بِلِسَانِهِ وَلَمْ يُؤْمِنْ بِقَلْبِهِ، لَا تَتَّبِعُوا عَوْرَاتِ الْمُسْلِمِينَ، وَلَا عَثَرَاتِهِمْ؛ فَإِنَّهُ مَنْ يَتْبَعْ عَثَرَاتِ الْمُسْلِمِينَ يَتْبَعِ اللَّهُ عَثْرَتَهُ، وَمَنْ يَتْبَعِ اللَّهُ عَثْرَتَهُ يَفْضَحْهُ وَإِنْ كَانَ فِي بَيْتِهِ»

(1/121)

169 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنِ الْأَعْمَشِ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَبِي بَرْزَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «لَا تَتَّبِعُوا عَثَرَاتِ الْمُسْلِمِينَ، فَإِنَّهُ مَنْ يَتْبَعْ عَثَرَاتِ الْمُسْلِمِينَ يَتْبَعِ اللَّهُ عَثْرَتَهُ حَتَّى يَفْضَحَهُ فِي جَوْفِ بَيْتِهِ»

(1/121)

170 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ [ص:122]، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَمَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِصَوْمِ يَوْمٍ وَقَالَ: «لَا يُفْطِرَنَّ أَحَدٌ حَتَّى آذَنَ لَهُ» فَصَامَ النَّاسُ حَتَّى إِذَا أَمْسَوْا جَعَلَ الرَّجُلُ يَجِيءُ فَيَقُولُ: يَا رَسُولَ اللَّهِ، إِنِّي ظَلَلْتُ صَائِمًا، فَأَذِنَ لِي فَأَفْطَرَ، فَيَأْذَنُ لَهُ وَالرَّجُلُ، وَالرَّجُلُ حَتَّى جَاءَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، فَتَاتَانِ مِنْ أَهْلِكَ ظَلَّتَا صَائِمَتَيْنِ، وَإِنَّهُمَا يَسْتَحِيَانِ أَنْ يَأْتِيَاكَ، فَأْذَنْ لَهُمَا أَنْ يُفْطِرَا، فَأَعْرَضَ عَنْهُ ثُمَّ عَاوَدَهُ فَأَعْرَضَ عَنْهُ، ثُمَّ عَاوَدَهُ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَكَيْفَ صَامَ مَنْ ظَلَّ هَذَا الْيَوْمَ يَأْكُلُ لُحُومَ النَّاسِ، اذْهَبْ فَمُرْهُمَا إِنْ كَانَتَا صَائِمَتَيْنِ فَلْيَسْتَقِيئَا» فَرَجَعَ إِلَيْهِمَا فَأَخْبَرَهُمَا، فَاسْتَقَاءَتَا فَقَاءَتْ كُلُّ وَاحِدَةٍ مِنْهُمَا عَلَقَةً مِنْ دَمٍ، فَرَجَعَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ بَقِيَتَا فِي بُطُونِهِمَا لَأَكَلَتْهُمَا النَّارُ»

(1/121)

171 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا سُلَيْمَانُ التَّيْمِيُّ، قَالَ: سَمِعْتُ رَجُلًا، يُحَدِّثُ فِي مَجْلِسِ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ عُبَيْدٍ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَنَّ امْرَأَتَيْنِ مِنَ الْأَنْصَارِ صَامَتَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَلَسَتْ إِحْدَاهُمَا إِلَى الْأُخْرَى، فَجَعَلَتَا تَأْكُلَانِ لُحُومَ النَّاسِ، فَجَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ هَا هُنَا امْرَأَتَيْنِ صَامَتَا، وَقَدْ كَادَتَا أَنْ تَمُوتَا مِنَ الْعَطَشِ، فَأَعْرَضَ عَنْهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَكَتَ قَالَ: ثُمَّ جَاءَهُ بَعْدَ ذَلِكَ أَحْسِبُهُ قَالَ: فِي الظَّهِيرَةِ فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّهُمَا وَاللَّهِ لَقَدْ مَاتَتَا أَوْ كَادَتَا أَنْ تَمُوتَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيتُونِي بِهِمَا» فَجَاءَتَا فَدَعَا بِعُسٍّ أَوْ قَدَحٍ فَقَالَ لِإِحْدَاهُمَا: «قِيئِي» فَقَاءَتْ مِنْ قَيْحٍ وَدَمٍ وَصَدِيدٍ حَتَّى مَلَأْتِ الْقَدَحَ، وَقَالَ [ص:123] لِلْأُخْرَى: «قِيئِي» ، فَقَاءَتْ مِنْ قَيْحٍ وَدَمٍ وَصَدِيدٍ حَتَّى مَلَأَتِ الْقَدَحَ، فَقَالَ: «إِنَّ هَاتَيْنِ صَامَتَا مِمَّا أَحَلَّ اللَّهُ لَهُمَا، وَأَفْطَرَتَا عَلَى مَا حَرَّمَ اللَّهُ عَلَيْهِمَا، جَلَسَتْ إِحْدَاهُمَا إِلَى الْأُخْرَى، فَجَعَلَتَا تَأْكُلَانِ لُحُومَ النَّاسِ»

(1/122)

172 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، أَخْبَرَنِي هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: دَعَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً إِلَى الطَّعَامِ، وَكَانَ فِي لِسَانِهَا شَيْءٌ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي صَائِمَةٌ. فَقَالَ: «لَمْ تَفْعَلِي؟» فَلَمَّا كَانَ يَوْمٌ آخَرُ تَحَفَّظَتْ بَعْضَ التَّحَفُّظِ، فَدَعَاهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى الطَّعَامِ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي صَائِمَةٌ، قَالَ: «قَدْ كِدْتِ وَلَمْ تَفْعَلِي» فَلَمَّا كَانَ فِي الْيَوْمِ الثَّالِثِ، تَحَفَّظَتْ، فَدَعَاهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى الطَّعَامِ فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي صَائِمَةٌ قَالَ: «قَدْ فَعَلْتِ»

(1/123)

173 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الرِّبَا سَبْعُونَ حُوبًا، أَيْسَرُهُ كَنِكَاحِ الرَّجُلِ أُمَّهُ، وَأَرْبَى الرِّبَا عِرْضُ الرَّجُلِ الْمُسْلِمِ»

(1/123)

174 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَرْبَى الرِّبَا تَفْضِيلُ الْمَرْءِ عَلَى أَخِيهِ بِالشَّتْمِ»

(1/123)

175 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: سَمِعْتُ أَبِي، حَدَّثَنَا أَبُو [ص:124] مُجَاهِدٍ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ الرِّبَا، وَعَظَّمَ شَأْنَهُ، فَقَالَ: «إِنَّ الدِّرْهَمَ يُصِيبُهُ الرَّجُلُ مِنَ الرِّبَا، أَعْظَمُ عِنْدَ اللَّهِ فِي الْخَطِيئَةِ مِنْ سِتٍّ وَثَلَاثِينَ زِنْيَةً يَزْنِيهَا الرَّجُلُ، وَأَرْبَى الرِّبَا عِرْضُ الرَّجُلِ الْمُسْلِمِ»

(1/123)

176 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، أَخْبَرَنَا أَبُو الْعَوَّامِ: وَاسْمُهُ عَبْدُ الْعَزِيزِ بْنُ رَبِيعٍ الْبَاهِلِيُّ، حَدَّثَنَا أَبُو الزُّبَيْرِ: وَاسْمُهُ مُحَمَّدٌ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ، فَأَتَى عَلَى قَبْرَيْنِ يُعَذَّبُ صَاحِبَاهُمَا، فَقَالَ: " أَمَا إِنَّهُمَا لَا يُعَذَّبَانِ فِي كَبِيرِ وَيْلٍ: أَمَّا أَحَدُهُمَا فَكَانَ يَغْتَابُ النَّاسَ، وَأَمَّا الْآخَرُ فَكَانَ لَا يَتَأَذَّى مِنْ بَوْلِهِ " وَدَعَا بِجَرِيدَةٍ رَطْبَةٍ أَوْ جَرِيدَتَيْنِ فَكَسَرَهُمَا، ثُمَّ أَمَرَ بِكُلِّ كِسْرَةٍ، فَغُرِسَتْ عَلَى قَبْرٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ سَيُهَوِّنُ مِنْ عَذَابِهِمَا مَا كَانَتَا رَطْبَتَيْنِ، أَوْ مَا لَمْ يَيْبَسَا»

(1/124)

177 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ قَالَ: مَرَّ عَمْرُو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ عَلَى بَغْلٍ مَيِّتٍ، فَقَالَ: «وَاللَّهِ لَأَنْ يَأْكُلَ أَحَدُكُمْ مِنْ لَحْمِ هَذَا خَيْرٌ لَهُ مِنْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ»

(1/125)

178 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزَّمِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ عَمِّهِ مُوسَى بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَنْ أَكَلَ لَحْمَ أَخِيهِ فِي الدُّنْيَا، قُرِّبَ إِلَيْهِ لَحْمُهُ فِي الْآخِرَةِ، فَقِيلَ لَهُ: كُلْهُ مَيِّتًا كَمَا أَكَلْتَهُ حَيًّا. فَيَأْكُلُهُ وَيَضِجُّ وَيَكْلَحُ "

(1/125)

179 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزَّمِّيُّ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنْ هِشَامٍ [ص:126]، عَنِ ابْنِ سِيرِينَ، عَنْ عَبِيدَةَ السَّلْمَانِيِّ، قَالَ: «اتَّقُوا الْمُفْطِرَيْنِ الْغِيبَةَ وَالْكَذِبَ»

(1/125)

180 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ قَالَ: «الْمُسْلِمُ يَسْلَمُ لَهُ صَوْمُهُ، يَتَّقِي الْغِيبَةَ وَالْكَذِبَ»

(1/126)

181 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا سَعِيدُ بْنُ عَامِرٍ، عَنِ الرَّبِيعِ بْنِ صَبِيحٍ: أَنَّ رَجُلَيْنِ كَانَا قَاعِدَيْنِ عِنْدَ بَابٍ مِنْ أَبْوَابِ الْمَسْجِدِ الْحَرَامِ، فَمَرَّ بِهِمَا رَجُلٌ كَأَنَّهُ مُخَنَّثٌ فَتَرَكَا ذَاكَ، فَقَالَا: لَقَدْ بَقِيَ فِيهِ مِنْهُ شَيْءٌ، فَأُقِيمَتِ الصَّلَاةُ، فَدَخَلَا فَصَلَّيَا مَعَ النَّاسِ، فَحَاكَ فِي أَنْفُسِهِمَا مِمَّا قَالَا، فَأَتَيَا عَطَاءً رَضِيَ اللَّهُ عَنْهُ، فَسَأَلَاهُ «فَأَمَرَهُمَا أَنْ يُعِيدَا الْوُضُوءَ وَالصَّلَاةَ» ، وَكَانَا صَائِمَيْنِ، «فَأَمَرَهُمَا أَنْ يَقْضِيَا صَيَامَ ذَلِكَ الْيَوْمَ»

(1/126)

182 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ خَالِدٍ الرَّبَعِيِّ قَالَ: " دَخَلْتُ الْمَسْجِدَ، فَجَلَسْتُ إِلَى قَوْمٍ، فَذَكَرُوا رَجُلًا، فَنَهَيْتُهُمْ عَنْهُ، فَكَفُّوا ثُمَّ جَرَى بِهِمُ الْحَدِيثُ حَتَّى عَادُوا فِي ذِكْرِهِ، فَدَخَلْتُ مَعَهُمْ فِي شَيْءٍ، فَلَمَّا كَانَ مِنَ اللَّيْلِ رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ شَيْئًا أَسْوَدَ طَوِيلًا جِدًّا، مَعَهُ طَبَقُ خِلَافٍ أَبْيَضَ، عَلَيْهِ لَحْمُ خِنْزِيرٍ، فَقَالَ: كُلْ. قُلْتُ: آكُلُ لَحْمَ خِنْزِيرٍ؟ وَاللَّهِ لَا آكُلُهُ. فَأَخَذَ بِقَفَايَ وَقَالَ: كُلْ، وَانْتَهَرَنِي انْتِهَارَةً شَدِيدَةً، وَدَسَّهُ فِي فَمِي، فَجَعَلْتُ أَلُوكُهُ وَلَا أُسِيغُهُ، وَأَفْرَقُ أَنْ أُلْقِيَهُ وَاسْتَيْقَظْتُ قَالَ: فَمَخْلُوفُهُ لَقَدْ مَكَثْتُ ثَلَاثِينَ يَوْمًا وَثَلَاثِينَ لَيْلَةً مَا آكُلُ طَعَامًا، إِلَّا وَجَدْتُ طَعْمَ ذَلِكَ اللَّحْمِ فِي فَمِي «
[ص:127]

183 - وَسَمِعْتُ يَحْيَى بْنَ أَيُّوبَ، يَذْكُرُ عَنْ نَفْسِهِ أَنَّهُ» رَأَى فِي الْمَنَامِ - صُنِعَ بِهِ نَحْوَ هَذَا - وَأَنَّهُ وَجَدَ طَعْمَ الدَّسَمِ عَلَى شَفَتَيْهِ أَيَّامًا، وَذَلِكَ أَنَّهُ كَانَ يُجَالِسُ رَجُلًا يَغْتَابُ النَّاسَ "

(1/126)

184 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، عَنْ أَبِي مَوْدُودٍ، عَنْ زَيْدِ بْنِ مَوْلَى قَيْسٍ الْحَذَّاءِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ: {وَلَا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات: 11] قَالَ: «لَا يَطْعَنْ بَعْضُكُمْ عَلَى بَعْضٍ»

(1/127)

185 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة: 1] قَالَ: " الْهُمَزَةُ: الطَّعَّانُ فِي النَّاسِ، وَاللُّمَزَةُ: الَّذِي يَأْكُلُ لُحُومَ النَّاسِ "

(1/127)

حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ: " أَنَّ ذَا الْقَرْنَيْنِ عَلَيْهِ السَّلَامُ، قَالَ لِبَعْضِ الْأُمَمِ: مَا بَالُ كَلِمَتُكُمْ وَاحِدَةٌ وَطَرِيقَتُكُمْ مُسْتَقِيمَةٌ؟ قَالُوا: إِنَّا مِنْ قَبْلُ لَا نَتَخَادَعُ، وَلَا يَغْتَابُ بَعْضُنَا بَعْضًا "

(1/128)

186 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ الْخَثْعَمِيُّ، عَنْ أَيُّوبَ الْعِجْلِيِّ، عَنْ شُفَيِّ بْنِ مَاتِعٍ الْأَصْبَحِيِّ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْبَعَةٌ يُؤْذُونَ أَهْلَ النَّارِ عَلَى مَا بِهِمْ مِنَ الْأَذَى، يَسْعَوْنَ بَيْنَ الْحَمِيمِ وَالْجَحِيمِ، يَدْعُونَ بِالْوَيْلِ وَالثُّبُورِ، يَقُولُ بَعْضُ أَهْلِ النَّارِ لِبَعْضٍ: مَا بَالُ هَؤُلَاءِ قَدْ آذَوْنَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ قَالَ: فَرَجُلٌ مُغْلَقٌ عَلَيْهِ تَابُوتٌ مِنْ جَمْرٍ، وَرَجُلٌ يَجُرُّ أَمْعَاءَهُ، وَرَجُلٌ يَسِيلُ فُوهُ قَيْحًا وَدَمًا، وَرَجُلٌ يَأْكُلُ لَحْمَهُ فَيُقَالَ لِلَّذِي يَأْكُلُ لَحْمَهُ: مَا بَالُ الْأَبْعَدِ قَدْ آذَانَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ فَيَقُولُ: إِنَّ الْأَبْعَدَ كَانَ يَأْكُلُ لُحُومَ النَّاسِ بِالْغِيبَةِ وَيَمْشِي بِالنَّمِيمَةِ "

(1/128)

187 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، وَيَزِيدُ بْنُ هَارُونَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: مَرَّ عَمْرُو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ عَلَى بَغْلٍ مَيِّتٍ، فَقَالَ لِأَصْحَابِهِ: «وَاللَّهِ لَأَنْ يَأْكُلَ أَحَدُكُمْ مِنْ لَحْمِ هَذَا حَتَّى يَمْتَلِئَ، خَيْرٌ لَهُ مِنْ أَنْ يَأْكُلَ لَحْمَ رَجُلٍ مُسْلِمٍ»

(1/128)

188 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ، أَخْبَرَنِي عَبْدُ اللَّهِ [ص:129] بْنُ عَيَّاشٍ، عَنْ يَزِيدَ بْنِ قَوْذَرٍ، عَنْ كَعْبٍ، قَالَ: «الْغِيبَةُ تُحْبِطُ الْعَمَلَ»

(1/128)

189 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " ذُكِرَ لَنَا أَنَّ عَذَابَ الْقَبْرِ ثَلَاثَةُ أَثْلَاثٍ: ثُلُثٌ مِنَ الْغِيبَةِ، وَثُلُثٌ مِنَ الْبَوْلِ، وَثُلُثٌ مِنَ النَّمِيمَةِ "

(1/129)

190 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ، أَخْبَرَنَا جُوَيْبِرٌ، عَنِ الضَّحَّاكِ فِي قَوْلِهِ: {وَلَا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات: 11] قَالَ: " اللَّمْزُ: النَّمِيمَةُ "

(1/129)

191 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، قَالَ: سَمِعْتُ الْحَسَنَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «وَاللَّهِ لَلْغِيبَةُ أَسْرَعُ فِي دِينِ الْمُؤْمِنِ مِنَ الْأَكَلَةِ فِي جَسَدِهِ»

(1/129)

192 - حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، قَالَ: بَلَغَنِي عَنْ عَتَّابِ بْنِ [ص:130] بَشِيرٍ، عَنْ خَصَافٍ، وَخُصَيْفٍ، وعَبْدِ الْكَرِيمِ بْنِ مَالِكٍ، قَالُوا: «أَدْرَكْنَا السَّلَفَ وَهُمْ لَا يَرَوْنَ الْعِبَادَةَ فِي الصَّوْمِ، وَلَا فِي الصَّلَاةِ، وَلَكِنْ فِي الْكَفِّ عَنْ أَعْرَاضِ النَّاسِ»

(1/129)

193 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «إِذَا أَرَدْتَ أَنْ تَذْكُرَ عُيُوبَ صَاحِبِكَ، فَاذْكُرْ عُيُوبَكَ»

(1/130)

194 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا كَثِيرُ بْنُ هِشَامٍ، عَنْ جَعْفَرِ بْنِ [ص:131] بُرْقَانَ، عَنْ يَزِيدَ بْنِ الْأَصَمِّ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ: «يُبْصِرُ أَحَدُكُمُ الْقَذَى فِي عَيْنِ أَخِيهِ، وَيَنْسَى الْجِذْلَ فِي عَيْنِهِ»

(1/130)

195 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ، حَدَّثَنَا أَبُو عَقِيلٍ، عَنْ حَفْصِ بْنِ عُثْمَانَ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «لَا تَشْغَلُوا أَنْفُسَكُمْ بِذِكْرِ النَّاسِ فَإِنَّهُ بَلَاءٌ، وَعَلَيْكُمْ بِذِكْرِ اللَّهِ فَإِنَّهُ رَحْمَةٌ»

(1/131)

196 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْأَزْدِيُّ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ صَالِحٍ الْمُزَنِيِّ، قَالَ: كَتَبَ سَلْمَانُ إِلَى أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا: «أَمَّا بَعْدُ، فَإِنِّي أُوصِيكَ بِذِكْرِ اللَّهِ فَإِنَّهُ دَوَاءٌ، وَأَنْهَاكَ عَنْ ذِكْرِ النَّاسِ فَإِنَّهُ دَاءٌ»

(1/131)

197 - حَدَّثَنَا نَصْرُ بْنُ طَرْخَانَ، حَدَّثَنَا عِمْرَانُ بْنُ خَالِدٍ الْخُزَاعِيُّ قَالَ: كَانَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «ابْنَ آدَمَ، إِنَّكَ لَنْ تُصِيبَ حَقِيقَةَ الْإِيمَانِ حَتَّى [ص:132] لَا تَعِيبَ النَّاسَ بِعَيْبٍ هُوَ فِيكَ، وَحَتَّى تَبْدَأَ بِصَلَاحِ ذَلِكَ الْعَيْبِ فَتُصْلِحَهُ مِنْ نَفْسِكَ، فَإِذَا فَعَلْتَ ذَلِكَ كَانَ شُغْلُكَ فِي خَاصَّةِ نَفْسِكَ، وَأَحَبُّ الْعِبَادِ إِلَى اللَّهِ مَنْ كَانَ هَكَذَا»

(1/131)

198 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ: «مَا أَحْسِبُ أَحَدًا تَفَرَّغَ لِعُيُوبِ النَّاسِ، إِلَّا مِنْ غَفْلَةٍ غَفَلَهَا عَنْ نَفْسِهِ»

(1/132)

199 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ، قَالَ: قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ: «إِذَا رَأَيْتُمُ الرَّجُلَ مُولَعًا بِعُيُوبِ النَّاسِ نَاسِيًا لِعَيْبِهِ، فَاعْلَمُوا أَنَّهُ قَدْ مُكِرَ بِهِ»

(1/132)

200 - حَدَّثَنِي أَبِي، أَخْبَرَنَا الْأَصْمَعِيُّ، عَنْ مُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ حَزْمٍ الْقُطَعِيِّ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: «مَا ذَكَرْتُ أَحَدًا بِسُوءٍ بَعْدَ أَنْ يَقُومَ مِنْ عِنْدِي»

(1/132)

201 - حَدَّثَنَا أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ، حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ أَبِيهِ، قَالَ: كَانَ الْأَحْنَفُ بْنُ قَيْسٍ إِذَا ذُكِرَ عِنْدَهُ رَجُلٌ قَالَ: «دَعُوهُ يَأْكُلْ رِزْقَهُ وَيَأْتِي عَلَيْهِ أَجَلُهُ» . وَقَالَ عَنْ غَيْرِ أَبِيهِ: إِنَّ الْأَحْنَفَ، قَالَ: «دَعُوهُ يَأْكُلْ رِزْقَهُ وَيَكْفِي قَرْنَهُ»

(1/133)

202 - وَحَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا جَعْفَرُ بْنُ حَيَّانَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «يَا ابْنَ آدَمَ، تُبْصِرُ الْقَذَى فِي عَيْنِ أَخِيكَ، وَتَدَعُ الْجِذْلَ مُعْتَرِضًا فِي عَيْنِكَ»

(1/133)

203 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، حَدَّثَنَا مُحْرِزٌ وَهُوَ أَبُو رَجَاءٍ الشَّامِيُّ، عَنْ عُمَرَ بْنِ عَبْدِ اللَّهِ، عَنْ عِمْرَانَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «عَلَيْكُمْ بِذِكْرِ اللَّهِ فَإِنَّهُ شِفَاءٌ، وَإِيَّاكُمْ وَذِكْرَ النَّاسِ فَإِنَّهُ دَاءٌ»

(1/133)

بَابُ تَفْسِيرِ الْغِيبَةِ

(1/134)

حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «هَلْ تَدْرُونَ مَا الْغِيبَةُ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: «ذِكْرُكَ أَخَاكَ بِمَا يَكْرَهُ» . قِيلَ: أَرَأَيْتَ إِنْ كَانَ فِي أَخِي مَا أَقُولُهُ؟ قَالَ: «إِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدِ اغْتَبْتَهُ، وَإِنْ لَمْ يَكُنْ فِيهِ فَقَدْ بَهَتَّهُ»

(1/134)

205 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنِ الْمُثَنَّى بْنِ [ص:135] الصَّبَّاحِ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: ذُكِرَ رَجُلٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: مَا أَعْجَزَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اغْتَبْتُمْ أَخَاكُمْ» . قُلْنَا: يَا رَسُولَ اللَّهِ، قُلْنَا مَا فِيهِ، قَالَ: «إِنْ قُلْتُمْ مَا فِيهِ اغْتَبْتُمُوهُ، وَإِنْ قُلْتُمْ مَا لَيْسَ فِيهِ فَقَدْ بَهَتُّمُوهُ»

(1/134)

206 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ، عَنْ أَبِي حُذَيْفَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، أَنَّهَا ذَكَرَتِ امْرَأَةً فَقَالَتْ: إِنَّهَا قَصِيرَةٌ. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اغْتَبْتِهَا»

(1/135)

207 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ذَكَرَ الشَّيْبَانِيُّ، عَنْ حَسَّانَ بْنِ مُخَارِقٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَتِ امْرَأَةٌ [ص:136] قَصِيرَةٌ، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ، فَقُلْتُ بِإِبْهَامِي هَكَذَا، وَأَشَرْتُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَصِيرَةٌ. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اغْتَبْتِهَا»

(1/135)

208 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا قُرَّانُ بْنُ تَمَّامٍ، عَنْ مُحَمَّدِ بْنِ أَبِي حُمَيْدٍ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: يَا رَسُولَ اللَّهِ، مَا أَعْجَزَ فُلَانًا. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَكَلْتُمْ لَحْمَ أَخِيكُمْ، وَاغْتَبْتُمُوهُ»

(1/136)

209 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَبَّاسٍ الْجُرَيْرِيِّ، عَنْ سِنَانِ بْنِ سَلَمَةَ قَالَ: كُنْتُ مَعَ أَبِي عِنْدَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، فَسُئِلَ عَنِ الْغِيبَةِ، فَقَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: " الْغِيبَةُ: أَنْ تَقُولَ مَا فِيهِ، وَالْبُهْتَانُ: أَنْ تَقُولَ مَا لَيْسَ فِيهِ "

(1/136)

210 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ: «إِذَا قُلْتَ مَا فِي الرَّجُلِ وَأَنْتَ تَعْلَمُ أَنَّهُ يَكْرَهُ ذَلِكَ فَقَدِ اغْتَبْتَهُ، وَإِذَا قُلْتَ مَا لَيْسَ فِيهِ فَقَدْ بَهَتَّهُ»

(1/136)

211 - وَحَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، حَدَّثَنَا هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ، قَالَ: كَانَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " الْغِيبَةُ: أَنْ تَذْكُرَ مِنْ أَخِيكَ مَا تَعْلَمُ فِيهِ، وَإِذَا قُلْتَ مَا لَيْسَ فِيهِ فَذَلِكَ الْبُهْتَانُ "

(1/137)

212 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ عُمَرَ بْنِ سَيْفٍ قَالَ: قَالَ الْحَسَنُ: «يَخْشَوْنَ أَنْ يَكُونَ قَوْلُنَا حُمَيْدٌ الطَّوِيلُ غِيبَةً»

(1/137)

213 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُيَسَّرٍ أَبُو سَعْدٍ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: ذَكَرَ ابْنُ سِيرِينَ رَجُلًا، فَقَالَ: ذَاكَ الرَّجُلُ الْأَسْوَدُ، ثُمَّ قَالَ: «أَسْتَغْفِرُ اللَّهَ، إِنِّي أُرَانِي قَدِ اغْتَبْتُهُ»

(1/137)

214 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ هِشَامِ بْنِ حَسَّانَ قَالَ: " الْغِيبَةُ: أَنْ يَقُولَ الرَّجُلُ مَا هُوَ فِيهِ مِمَّا يَكْرَهُ "

(1/137)

215 - أَخْبَرَنَا عُبَيْدُ اللَّهِ الْعَتَكِيُّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الْهُنَيْدُ بْنُ الْقَاسِمِ، قَالَ: سَمِعْتُ غِبْطَةَ بِنْتَ خَالِدٍ قَالَتْ: سَمِعْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا تَقُولُ: لَا يَغْتَابُ مِنْكُنَّ أَحَدٌ أَحَدًا، فَإِنِّي قُلْتُ لِامْرَأَةٍ مَرَّةً وَأَنَا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّ هَذِهِ لَطَوِيلَةُ الذَّيْلِ. فَقَالَ: «الْفُظِي الْفُظِي» فَلَفَظْتُ بِضْعَةً مِنْ لَحْمٍ

(1/137)

216 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنِي أَبِي، قَالَ: وَحَدَّثَنِي وَاصِلٌ، مَوْلَى أَبِي عُيَيْنَةَ قَالَ: حَدَّثَنِي خَالِدُ بْنُ عُرْفُطَةَ، عَنْ طَلْحَةَ بْنِ نَافِعٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَارْتَفَعَتْ لَنَا رِيحٌ مُنْتِنَةٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَدْرُونَ مَا هَذِهِ الرِّيحُ؟ هَذِهِ رِيحُ الَّذِينَ يَغْتَابُونَ الْمُؤْمِنِينَ»

(1/138)

217 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الْمَسْعُودِيُّ، وَقَيْسُ بْنُ الرَّبِيعِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، أَيُّ الْإِسْلَامِ أَفْضَلُ؟ قَالَ: «يَسْلَمُ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ»

(1/139)

بَابُ الْغِيبَةِ الَّتِي يَحِلُّ لِصَاحِبِهَا الْكَلَامُ بِهَا

(1/140)

218 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، سَمِعَ عُرْوَةَ قَالَ: حَدَّثَتْنِي عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا قَالَتِ: اسْتَأْذَنَ رَجُلٌ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «ائْذَنُوا لَهُ، فَبِئْسَ ابْنُ الْعَشِيرَةِ، أَوْ بِئْسَ رَجُلُ الْعَشِيرَةِ» ، فَلَمَّا أَنْ دَخَلَ أَلَانَ لَهُ الْقَوْلَ، فَلَمَّا خَرَجَ قُلْنَا: قُلْتَ الَّذِي قُلْتَ، ثُمَّ أَلَنْتَ لَهُ الْقَوْلَ؟ قَالَ: «أَيْ عَائِشَةُ، شَرُّ النَّاسِ مَنْزِلَةً عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ مَنْ وَدَعَهُ - أَوْ تَرَكَهُ - النَّاسُ اتِّقَاءَ شَرِّهِ»

(1/140)

219 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عُثْمَانُ بْنُ مَطَرٍ، عَنْ ثَابِتٍ، عَنْ [ص:141] أَنَسٍ: أَنَّ رَجُلًا أَقْبَلَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي حَلْقَةٍ، فَأَثْنَوْا عَلَيْهِ شَرًّا، فَرَحَّبَ بِهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا قَامَ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شَرُّ النَّاسِ مَنْزِلَةً يَوْمَ الْقِيَامَةِ مَنْ يُخَافُ لِسَانُهُ، أَوْ يُخَافُ شَرُّهُ»

(1/140)

220 - حَدَّثَنَا أَبُو طَالِبٍ عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ، حَدَّثَنَا الْجَارُودُ بْنُ يَزِيدَ، عَنْ بَهْزِ بْنِ حَكِيمٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَتَرْعَوْنَ عَنْ ذِكْرِ الْفَاجِرِ؟ مَتَى يَعْرِفُهُ النَّاسُ؟ اذْكُرُوهُ بِمَا فِيهِ يَحْذَرْهُ النَّاسُ»

(1/141)

221 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: «إِنَّمَا الْغِيبَةُ لِمَنْ لَمْ يُعْلِنْ بِالْمَعَاصِي»

(1/142)

222 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ قَالَ: " ثَلَاثٌ كَانُوا لَا يُعِدُّونَهُنَّ مِنَ الْغِيبَةِ: الْإِمَامُ الْجَائِرُ، وَالْمُبْتَدِعُ، وَالْفَاسِقُ الْمُجَاهِرُ بِفِسْقِهِ "

(1/142)

223 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَيْسَ بَيْنَكَ وَبَيْنَ الْفَاسِقِ حُرْمَةٌ»

(1/142)

224 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَيْسَ لِمُبْتَدِعٍ غِيبَةٌ»

(1/142)

225 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنْ هَانِئِ بْنِ أَيُّوبَ، قَالَ: سَأَلْتُ مُحَارِبَ بْنَ دِثَارٍ عَنْ غِيبَةِ الرَّافِضَةِ، قَالَ: «إِنَّهُمْ إِذَنْ لَقَوْمُ صِدْقٍ»

(1/142)

226 - وَبَلَغَنِي عَنْ أَحْمَدَ بْنِ عِمْرَانَ الْأَخْنَسِيِّ، حَدَّثَنَا سُلَيْمانُ بْنُ حَيَّانَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ قَالَ: " ثَلَاثٌ لَيْسَ لَهُمْ غِيبَةٌ: الظَّالِمُ، وَالْفَاسِقُ، وَصَاحِبُ الْبِدْعَةِ "

(1/142)

227 - حَدَّثَنَا أَبِي، أَخْبَرَنَا هُشَيْمٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ قَالَ: «كَانُوا لَا يَرَوْنَهَا غِيبَةً مَا لَمْ يُسَمَّ صَاحِبُهَا»

(1/143)

228 - حَدَّثَنَا رَبَاحُ بْنُ الْجَرَّاحِ الْعَبْدِيُّ، حَدَّثَنَا سَابِقُ بْنُ عَبْدِ اللَّهِ - وَكَانَ [ص:144] مِنَ الْبَكَّائِينَ رَحِمَهُ اللَّهُ - عَنْ أَبِي خَلَفٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا مُدِحَ الْفَاسِقُ غَضِبَ اللَّهُ، وَاهْتَزَّ لِذَلِكَ الْعَرْشُ»

(1/143)

229 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، حَدَّثَنَا الْمُعَافَى بْنُ عِمْرَانَ، عَنْ سَابِقٍ، عَنْ أَبِي خَلَفٍ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يَغْضَبُ إِذَا مُدِحَ الْفَاسِقُ»

(1/144)

230 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ يُونُسَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ دَعَا لِظَالِمٍ بِبَقَاءٍ، فَقَدْ أَحَبَّ أَنْ يُعْصَى اللَّهُ عَزَّ وَجَلَّ»

(1/144)

231 - حَدَّثَنِي يَحْيَى بْنُ جَعْفَرٍ، أَخْبَرَنَا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ الْجُدِّيُّ، حَدَّثَنَا الصَّلْتُ بْنُ طَرِيفٍ، قَالَ: قُلْتُ لِلْحَسَنِ رَضِيَ اللَّهُ عَنْهُ: الرَّجُلُ الْفَاجِرُ الْمُعْلِنُ بِفُجُورِهِ، ذِكْرِي لَهُ بِمَا فِيهِ غِيبَةٌ؟ قَالَ: «لَا، وَلَا كَرَامَةَ»

(1/144)

232 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ هَمَّامٍ، عَنْ قَتَادَةَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «لَيْسَ [ص:145] لِفَاجِرٍ حُرْمَةٌ» وَكَانَ رَجُلٌ قَدْ خَرَجَ مَعَ يَزِيدَ بْنِ الْمُهَلَّبِ فَكَانَ الْحَسَنُ إِذَا ذَكَرَهُ هَرَّتَهُ

(1/144)

233 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ حُمَيْدٍ الطَّوِيلِ رَضِيَ اللَّهُ عَنْهُ قَالَ: ذَكَرُوا الْغِيبَةَ عِنْدَ سَعِيدِ بْنِ جُبَيْرٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: «مَا اسْتَقْبَلْتَهُ بِهِ ثُمَّ قُلْتَهُ مِنْ وَرَائِهِ فَلَيْسَ بِغِيبَةٍ»

(1/145)

234 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ شَرِيكٍ، عَنْ عَقِيلٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " ثَلَاثَةٌ لَيْسَ لَهُمْ غِيبَةٌ: صَاحِبُ هَوًى، وَالْفَاسِقُ الْمُعْلِنُ بِالْفِسْقِ، وَالْإِمَامُ الْجَائِرُ "

(1/145)

235 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ زَائِدَةَ بْنِ قُدَامَةَ قَالَ: قُلْتُ لِمَنْصُورِ بْنِ الْمُعْتَمِرِ: إِذَا كُنْتُ صَائِمًا أَنَالُ مِنَ السُّلْطَانِ؟ قَالَ: «لَا» . قُلْتُ: فَأَنَالُ مِنْ أَصْحَابِ الْأَهْوَاءِ؟ قَالَ: «نَعَمْ»

(1/145)

236 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا [ص:146] الْمُبَارَكُ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِذَا ظَهَرَ فُجُورُهُ، فَلَا غِيبَةَ لَهُ نَحْوَ الْمُخَنَّثِ، وَنَحْوَ الْحَرُورِيَّةِ»

(1/145)

237 - حَدَّثَنِي عُبَيْدُ اللَّهِ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الصَّلْتُ بْنُ طَرِيفٍ الْمِغْوَلِيُّ، قَالَ: سَأَلْتُ الْحَسَنَ رَضِيَ اللَّهُ عَنْهُ قُلْتُ: رَجُلٌ قَدْ عَلِمْتُ مِنْهُ الْفُجُورَ، وَقَتَلْتُهُ عِلْمًا، أَفَذِكْرِي لَهُ غِيبَةٌ؟ قَالَ: «لَا، وَلَا نَعِمَتْ عَيْنٌ لِلْفَاجِرِ»

(1/146)

238 - حَدَّثَنِي أَبِي، أَخْبَرَنَا عَلِيُّ بْنُ شَقِيقٍ، أَخْبَرَنَا خَارِجَةُ، حَدَّثَنَا ابْنُ جَابَانَ، عَنِ الْحَسَنِ قَالَ: " ثَلَاثَةٌ لَا تُحَرَّمُ عَلَيْكَ أَعْرَاضُهُمْ: الْمُجَاهِرُ بِالْفِسْقِ، وَالْإِمَامُ الْجَائِرُ، وَالْمُبْتَدِعُ "

(1/146)

بَابُ ذَبِّ الْمُسْلِمِ عَنْ عِرْضِ أَخِيهِ

(1/147)

239 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ عَنْ لَيْثٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ رَدَّ عَنْ عِرْضِ أَخِيهِ بِالْمَغِيبَةِ، كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَرُدَّ عَنْ عِرْضِهِ يَوْمَ الْقِيَامَةِ»

(1/147)

حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي زِيَادٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ ذَبَّ عَنْ عِرْضِ أَخِيهِ بِالْمَغِيبَةِ، كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُعْتِقَهُ مِنَ النَّارِ»

(1/147)

240 - حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ، حَدَّثَنَا أَبُو الْمُنْقِذِ الْقُرَشِيُّ، عَنْ شَيْخٍ [ص:148]، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ حَمَى عَنْ عِرْضِ أَخِيهِ فِي الدُّنْيَا، بَعَثَ اللَّهُ إِلَيْهِ مَلَكًا - يَوْمَ الْقِيَامَةِ - يَحْمِيهِ عَنِ النَّارِ»

(1/147)

241 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ لَيْثِ بْنِ سَعْدٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ سُلَيْمِ بْنِ زَيْدٍ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ، سَمِعَ إِسْمَاعِيلَ بْنَ بَشِيرٍ مَوْلَى بَنِي مَغَالَةَ يَقُولُ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ، وَأَبَا طَلْحَةَ الْأَنْصَارِيَّيْنِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولَانِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنِ امْرِئٍ يَخْذُلُ امْرَءًا مُسْلِمًا فِي مَوْطِنٍ تُنْتَهَكُ فِيهِ حُرْمَتُهُ، وَيُنْتَقَصُ فِيهِ مِنْ عِرْضِهِ، إِلَّا خَذَلَهُ اللَّهُ فِي مَوْطِنٍ يُحِبُّ فِيهِ نُصْرَتَهُ، وَمَا مِنَ امْرِئٍ يَنْصُرُ امْرَءًا مُسْلِمًا فِي مَوْطِنٍ يُنْتَقَصُ فِيهِ مِنْ عِرْضِهِ وَتُنْتَهَكُ فِيهِ مِنْ حُرْمَتِهِ، إِلَّا نَصَرَهُ اللَّهُ فِي مَوْطِنٍ يُحِبُّ فِيهِ نُصْرَتَهُ» قَالَ: وَحَدَّثَنِيهِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عُتْبَةَ بْنِ شَدَّادٍ

(1/148)

242 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا أَبُو مُحَبَّرٍ الْحِمْصِيُّ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا وُقِعَ فِي الرَجُلٍ وَأَنْتَ فِي مَلَإٍ، فَكُنْ لِلرَّجُلِ نَاصِرًا، وَلِلْقَوْمِ زَاجِرًا أَوْ قُمْ عَنْهُمْ» ثُمَّ تَلَا هَذِهِ الْآيَةَ: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات: 12] "

(1/149)

243 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ أَبُو إِسْحَاقَ، حَدَّثَنَا زَيْدُ بْنُ عَوْفٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنِ الْعَلَاءِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنُ [ص:150] مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ اغْتِيبَ عِنْدَهُ أَخُوهُ الْمُسْلِمُ، فَلَمْ يَنْصُرْهُ، وَهُوَ يَسْتَطِيعُ نَصْرَهُ، أَدْرَكَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ»

(1/149)

244 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، أَخْبَرَنَا حَبَّانُ بْنُ مُوسَى، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ نَصَرَ أَخَاهُ الْمُسْلِمَ بِالْغَيْبِ، نَصَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ»

(1/150)

245 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ: أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَا يَمْنَعُكُمْ إِذَا رَأَيْتُمُ السَّفِيهَ يَخْرِقُ أَعْرَاضَ النَّاسِ أَنْ تُعَرِّبُوا عَلَيْهِ؟» قَالُوا: نَخَافُ لِسَانَهُ، قَالَ: «ذَلكَ أَدْنَى أَنْ لَا تَكُونُوا شُهَدَاءَ»

(1/150)

246 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ يَحْيَى بْنِ الْحُصَيْنِ، قَالَ: سَمِعْتُ طَارِقًا قَالَ: كَانَ بَيْنَ سَعْدٍ وَخَالِدٍ كَلَامٌ، فَذَهَبَ رَجُلٌ يَقَعُ فِي خَالِدٍ عِنْدَ سَعْدٍ فَقَالَ: «مَهْ، إِنَّ مَا بَيْنَنَا لَمْ يَبْلُغْ دِينَنَا»

(1/150)

247 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قَالَ مَوْلًى لِعَمْرِو بْنِ عُتْبَةَ بْنِ أَبِي سُفْيَانَ: رَآنِي عَمْرُو بْنُ عُتْبَةَ وَأَنَا مَعَ رَجُلٍ وَهُوَ يَقَعُ فِي آخَرَ، فَقَالَ لِي: «وَيْلَكَ، - وَلَمْ يَقُلْهَا لِي قَبْلَهَا، وَلَا بَعْدَهَا - نَزِّهْ سَمْعَكَ عَنِ اسْتِمَاعِ الْخَنَا، كَمَا تُنَزِّهُ لِسَانَكَ عَنِ الْقَوْلِ بِهِ، فَإِنَّ الْمُسْتَمِعَ شَرِيكُ الْقَائِلِ، وَإِنَّمَا نَظَرَ إِلَى شَرِّ مَا فِي وِعَائِهِ فَأَفْرَغَهُ فِي وِعَائِكَ، وَلَوْ رَدَدْتَ كَلِمَةَ السَّفِيهِ فِي فِيهِ، لِسَعِدَ بِهَا رَادُّهَا، كَمَا شَقِيَ بِهَا قَائِلُهَا»

(1/151)

248 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ، أَنَّ إِسْمَاعِيلَ بْنَ يَحْيَى الْمَعَافِرِيَّ أَخْبَرَهُ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ يَحْمِي مُؤْمِنًا مِنْ مُنَافِقٍ بِغِيبَةٍ، بَعَثَ اللَّهُ مَلَكًا يَحْمِي لَحْمَهُ يَوْمَ الْقِيَامَةِ مِنْ نَارِ جَهَنَّمَ، وَمَنْ قَفَّا مُسْلِمًا بِشَيْءٍ يُرِيدُ بِهِ شَيْنَهُ، حَبَسَهُ اللَّهُ عَلَى جِسْرِ جَهَنَّمَ حَتَّى يَخْرُجَ مِمَّا قَالَ»

(1/151)

249 - حَدَّثَنَا أَبُو بَكْرِ بْنُ هَاشِمِ بْنِ الْقَاسِمِ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ [ص:152] قَالَ: «كَانَ مَيْمُونُ بْنُ سِيَاهٍ لَا يَغْتَابُ، وَلَا يَدَعُ أَحَدًا عِنْدَهُ يَغْتَابُ، يَنْهَاهُ، فَإِذَا انْتَهَى وَإِلَّا قَامَ»

(1/151)

250 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا أَبُو بَكْرٍ النَّهْشَلِيُّ، عَنْ مَرْزُوقٍ أَبِي بَكْرٍ التَّيْمِيِّ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ رَدَّ عَنْ عِرْضِ أَخِيهِ، رَدَّ اللَّهُ عَنْ وَجْهِهِ النَّارَ يَوْمَ الْقِيَامَةِ»

(1/152)


باب ذم النميمة، باب ذم ذي اللسانين، باب ما نهي عنه العباد أن يسخر بعضهم من بعض - الصمت

الصمت وآداب اللسان

بَابُ ذَمِّ النَّمِيمَةِ

(1/153)

حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ وَاصِلٍ الْأَحْدَبِ، عَنْ أَبِي وَائِلٍ قَالَ: بَلَغَ حُذَيْفَةَ، عَنْ رَجُلٍ، أَنَّهُ يَنُمُّ الْحَدِيثَ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ نَمَّامٌ»

(1/153)

252 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامٍ، عَنْ حُذَيْفَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ» قَالَ الْأَعْمَشُ: " وَالْقَتَّاتُ: النَّمَّامُ "

(1/153)

253 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَبَّكُمْ إِلَى اللَّهِ أَحْسَنُكُمْ أَخْلَاقًا، الْمُوَطَّئُونَ أَكْنَافًا، الَّذِينَ يَأْلَفُونَ وَيُؤْلَفُونَ، وَإِنَّ أَبْغَضَكُمْ إِلَى اللَّهِ الْمَشَّاءُونَ بِالنَّمِيمَةِ، الْمُفَرِّقُونَ بَيْنَ الْإِخْوَانِ، الْمُلْتَمِسُونَ لِلْبَرَاءِ الْعَثَرَاتِ»

(1/154)

254 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ، عَنْ شُعْبَةَ، عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ، يُحَدِّثُ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «أَلَا أُنَبِّئُكُمْ بِالْعِضَةِ؟ هِيَ النَّمِيمَةُ، الْقَالَةُ بَيْنَ النَّاسِ»

(1/154)

255 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا دَاوُدُ الْعَطَّارُ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:155] عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ بِشِرَارِكُمْ؟» قَالُوا: بَلَى. قَالَ: «الْمَشَّاءُونَ بِالنَّمِيمَةِ الْمُفْسِدُونَ بَيْنَ الْأَحِبَّةِ الْبَاغُونَ لِلْبُرَآءِ الْعَنَتَ»

(1/154)

256 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ، عَنْ مُوسَى بْنِ مِسْكِينٍ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَشَادَ عَلَى مُسْلِمٍ كَلِمَةً لِيُشِينَهُ بِهَا بِغَيْرِ حَقٍّ شَانَهُ اللَّهُ بِهَا فِي النَّارِ يَوْمَ الْقِيَامَةِ»

(1/155)

257 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، عَنْ وُهَيْبٍ يَعْنِي ابْنَ خَالِدٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سُلَيْمَانَ بْنِ عَمْرِو بْنِ ثَابِتٍ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ، أَنَّهُ سَمِعَ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «أَيُّمَا رَجُلٍ أَشَاعَ عَلَى رَجُلٍ كَلِمَةً وَهُوَ مِنْهَا بَرِيءٌ لِيُشِينَهُ بِهَا فِي الدُّنْيَا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُدِنيَهُ بِهَا يَوْمَ الْقِيَامَةِ فِي النَّارِ»

(1/155)

258 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا جُهَيْرُ بْنُ يَزِيدَ، عَنْ خِدَاشِ بْنِ عَبَّاسٍ أَبُو عَيَّاشٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ شَهِدَ عَلَى مُسْلِمٍ بِشَهَادَةٍ لَيْسَ لَهَا بِأَهْلٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ»

(1/156)

259 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، أَخْبَرَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عَبْدِ [ص:157] الْمَلِكِ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ أَكَلَ بِأَخِيهِ الْمُسْلِمِ أُكْلَةً أَطْعَمَهُ اللَّهُ بِهَا أُكْلَةً مِنَ النَّارِ، وَمَنْ لَبِسَ بِأَخِيهِ الْمُسْلِمِ ثَوْبًا أَلْبَسَهُ اللَّهُ بِهِ ثَوْبًا مِنَ النَّارِ، وَمَنْ قَامَ بِأَخِيهِ الْمُسْلِمِ مَقَامَ سُمْعَةٍ أَوْ رِيَاءٍ أَقَامَهُ اللَّهُ مَقَامَ رِيَاءٍ وَسُمْعَةٍ»

(1/156)

260 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَنَا ابْنُ لَهِيعَةَ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرِ الْغَافِقِيِّ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «الْقَائِلُ الْكَلِمَةَ الزُّورَ وَالَّذِي يَمُدُّ بِحَبْلِهَا فِي الْإِثْمِ سَوَاءٌ»

(1/157)

261 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَنَا ابْنُ الْمُبَارَكِ، أَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ شُبَيْلِ بْنِ عَوْفٍ رَحِمَهُ اللَّهُ، قَالَ: " كَانَ يُقَالُ: مَنْ سَمِعَ بِفَاحِشَةٍ فَأَفْشَاهَا فَهُوَ كَالَّذِي أَبْدَاهَا "

(1/157)

262 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، عَنْ مِسْكِينٍ أَبِي فَاطِمَةَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَبِي الْجَوْزَاءِ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَخْبِرْنِي مَنْ هَذَا الَّذِي نَدَبَهُ اللَّهُ بِالْوَيْلِ. فَقَالَ: {وَيْلٌ لِكُلِّ هُمَزَةٍ} [الهمزة: 1] ، قَالَ: «هُوَ الْمَشَّاءُ بِالنَّمِيمَةِ، الْمُفَرِّقُ بَيْنَ الْإِخْوَانِ، وَالْمُغْرِي بَيْنَ الْجَمِيعِ»

(1/157)

263 - أَخْبَرَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ: {حَمَالَةَ الْحَطَبِ} [المسد: 4] قَالَ: «كَانَتْ تَمْشِي بِالنَّمِيمَةِ»

(1/158)

264 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي هَاشِمٍ، عَنْ أَبِي الْعَالِيَةِ، أَوْ غَيْرِهِ، قَالَ: حُدِّثْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَتَانِي الْبَارِحَةَ رَجُلَانِ، فَاكْتَنَفَانِي، فَانْطَلَقَا بِي حَتَّى مَرَّا بِي عَلَى رَجُلٍ فِي يَدِهِ كُلَّابٌ يُدْخِلُهُ فِي فِي رَجُلٍ فَيَشُقَّ شِدْقَهُ، حَتَّى يَبْلُغَ لَحْيَيْهِ، فَيَعُودَ فَيَأْخُذَ فِيهِ، فَقُلْتُ: مَنْ هَذَا؟ قَالَ: هُمُ الَّذِينَ يَسْعَوْنَ بِالنَّمِيمَةِ "

(1/158)

265 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ أَبِي إِسْحَاقَ [ص:159]، عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: " لَمَّا تَعَجَّلَ مُوسَى عَلَيْهِ السَّلَامُ إِلَى رَبِّهِ رَأَى تَحْتَ الْعَرْشِ رَجُلًا فَغَبَطَهُ بِمَكَانِهِ، وَقَالَ: إِنَّ هَذَا لَكَرِيمٌ عَلَى رَبِّهِ، فَسَأَلَ رَبَّهُ أَنْ يُخْبِرَهُ بِاسْمِهِ؟ فَلَمْ يُخْبِرْهُ، فَقَالَ: أُحَدِّثُكَ مِنْ أَمْرِهِ بِثَلَاثٍ: كَانَ لَا يَحْسُدُ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ، وَكَانَ لَا يَعُقُّ وَالِدَيْهِ، وَلَا يَمْشِي بِالنَّمِيمَةِ "

(1/158)

266 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا خَالِدٌ، عَنْ بَيَانٍ، عَنْ حَكِيمِ بْنِ جَابِرٍ رَحِمَهُ اللَّهُ، قَالَ: «مَنْ أَشَاعَ فَاحِشَةً، فَهُوَ كَبَادِيهَا»

(1/159)

267 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أنا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ رَحِمَهُ اللَّهُ، قَالَ: " كَانَتْ لَنَا جَارِيَةٌ أَعْجَمِيَّةٌ، فَحَضَرَتْهَا الْوَفَاةُ، فَجَعَلَتْ تَقُولُ: هَذَا فُلَانٌ يُمْرَغُ فِي الْحَمَأَةِ. فَلَمَّا مَاتَتْ سَأَلْنَا عَنِ الرَّجُلِ، فَقَالُوا: مَا كَانَ بِهِ بَأْسٌ، إِلَّا أَنَّهُ كَانَ يَمْشِي بِالنَّمِيمَةِ "

(1/159)

268 - حَدَّثَنَا إِبْرَاهِيمُ أَبُو إِسْحَاقَ، حَدَّثَنِي زَيْدُ بْنُ عَوْفٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ: " أَنَّ رَجُلًا سَاوَمَ بِعَبْدٍ، فَقَالَ مَوْلَاهُ: إِنِّي أَبْرَأُ إِلَيْكَ مِنَ النَّمِيمَةِ، فَقَالَ: نَعَمْ، أَنْتَ بَرِيءٌ مِنْهَا، قَالَ: فَاشْتَرَاهُ، فَجَعَلَ يَقُولُ لِمَوْلَاهُ: إِنَّ امْرَأَتَكَ تَبْغِي وَتَفْعَلُ وَتَفْعَلُ، وَإِنَّهَا تُرِيدُ أَنْ تَقْتُلَكَ، وَيَقُولُ لِلْمَرْأَةِ: إِنَّ زَوْجَكِ يُرِيدُ أَنْ [ص:160] يَتَزَوَّجَ عَلَيْكِ، وَيَتَسَرَّى عَلَيْكِ، فَإِنْ أَرَدْتِ أَنْ أَعْطِفَهُ عَلَيْكِ فَلَا يَتَزَوَّجَ عَلَيْكِ، وَلَا يَتَسَرَّى، فَخُذِي الْمُوسَى فَاحْلِقِي شَعْرَةً مِنْ حَلْقِهِ إِذَا نَامَ، وَقَالَ لِلزَّوْجِ: إِنَّهَا تُرِيدُ أَنْ تَقْتُلَكَ إِذَا نِمْتَ، قَالَ: فَذَهَبَ فَتَنَاوَمَ لَهَا، وَجَاءَتْ بِمُوسَى لِتَحْلِقَ شَعْرَةً مِنْ حَلْقِهِ، فَأَخَذَ بِيَدِهَا فَقَتَلَهَا، فَجَاءَ أَهْلُهَا، فَاسْتَعْدَوْا، فَقَتَلُوهُ "

(1/159)

270 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ فِي قَوْلِهِ: {فَخَانَتَاهُمَا} [التحريم: 10] قَالَ: «لَمْ يَكُنْ زِنًا، وَلَكِنَّ امْرَأَةَ نُوحٍ كَانَتْ تُخْبِرُ أَنَّهُ مَجْنُونٌ، وَامْرَأَةُ لُوطٍ تُخْبِرُ بِالضَّيْفِ إِذَا نَزَلَ» حَدَّثَنا فُضَيْلٌ، حَدَّثَنَا بَزِيغٌ، قَالَ: سَمِعْتُ الضَّحَّاكَ يَقُولُ: «كَانَتْ خِيَانَتَهُمَا النَّمِيمَةُ»

(1/160)

271 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامٍ رَحِمَهُ اللَّهُ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ، فَذَكَرُوا رَجُلًا أَنَّهُ يَنْقُلُ الْحَدِيثَ إِلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ حُذَيْفَةُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ»

(1/161)

272 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَكَلَ بِأَخِيهِ الْمُسْلِمِ أُكْلَةً فِي الدُّنْيَا أَطْعَمَهُ اللَّهُ بِهَا أُكْلَةً فِي النَّارِ، وَمَنْ لَبِسَ بِأَخِيهِ الْمُسْلِمِ ثَوْبًا فِي الدُّنْيَا أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبًا مِنَ النَّارِ، وَمَنْ سَمَّعَ بِأَخِيهِ الْمُسْلِمِ سَمَّعَ اللَّهُ بِهِ يَوْمَ الْقِيَامَةِ»

(1/161)

273 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، أَخْبَرَنِي ابْنُ وَهْبٍ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ، عَنْ يَزِيدَ بْنِ قَوْذَرٍ، عَنْ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «اتَّقُوا النَّمِيمَةَ، فَإِنَّ صَاحِبَهَا لَا يَسْتَرِيحُ مِنْ عَذَابِ الْقَبْرِ»

(1/161)

بَابُ ذَمِّ ذِي اللِّسَانَيْنِ

(1/162)

274 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، حَدَّثَنَا شَرِيكٌ، حَدَّثَنَا الرُّكَيْنُ بْنُ الرَّبِيعِ، عَنْ نُعَيْمِ بْنِ حَنْظَلَةَ، عَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ لَهُ وَجْهَانِ فِي الدُّنْيَا كَانَ لَهُ لِسَانَانِ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ»

(1/162)

275 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ [ص:163] أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَجِدُونَ مِنْ شَرِّ عِبَادِ اللَّهِ يَوْمَ الْقِيَامَةِ ذَا الْوَجْهَيْنِ، الَّذِي يَأْتِي هَؤُلَاءِ بِحَدِيثٍ هَؤُلَاءِ، وَهَؤُلَاءِ بِحَدِيثِ هَؤُلَاءِ»

(1/162)

276 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تَجِدُونَ مِنْ شَرِّ النَّاسِ ذَا الْوَجْهَيْنِ، الَّذِي يَأْتِي هَؤُلَاءِ بِوَجْهٍ، وَهَؤُلَاءِ بِوَجْهٍ»

(1/163)

277 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ الْمَسْعُودِيُّ، عَنْ مَالِكِ بْنِ أَسْمَاءَ بْنِ خَارِجَةَ، قَالَ: كُنْتُ مَعَ أَبِي أَسْمَاءَ إِذْ جَاءَ رَجُلٌ إِلَى أَمِيرٍ مِنَ الْأُمَرَاءِ، فَأَثْنَى عَلَيْهِ وَأَطْرَاهُ، ثُمَّ جَاءَ إِلَى أَبِي أَسْمَاءَ فَجَلَسَ إِلَيْهِ وَهُوَ جَالِسٌ فِي جَانِبِ الدَّارِ، فَجَرَى حَدِيثُهُمَا، فَمَا بَرِحَ حَتَّى وَقَعَ فِيهِ، فَقَالَ أَبُو أَسْمَاءَ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «إِنَّ ذَا اللِّسَانَيْنِ فِي الدُّنْيَا لَهُ يَوْمَ الْقِيَامَةِ لِسَانَانِ مِنْ نَارٍ»

(1/163)

278 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا [ص:164] سَلَّامُ بْنُ سُلَيْمٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ غَرِيبٍ الْهَمْدَانِيِّ قَالَ: قُلْتُ لِابْنِ عُمَرَ [ص:165] رَضِيَ اللَّهُ عَنْهُمَا: إِنَّا إِذَا دَخَلْنَا عَلَى الْأُمَرَاءِ زَكَّيْنَاهُمْ بِمَا لَيْسَ فِيهِمْ، فَإِذَا خَرَجْنَا دَعَوْنَا عَلَيْهِمْ، قَالَ: «كُنَّا نَعُدُّ ذَلِكَ النِّفَاقَ»

(1/163)

279 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنْ أَبِي الشَّعْثَاءِ، قَالَ: قِيلَ لِابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّا نَدْخُلُ عَلَى أُمَرَائِنَا فَنَقُولُ الْقَوْلَ، فَإِذَا خَرَجْنَا قُلْنَا غَيْرَهُ. فَقَالَ: «كُنَّا نَعُدُّ ذَلِكَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ النِّفَاقَ»

(1/165)

280 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ [ص:166] الْمُحَارِبِيُّ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنِ الْحَسَنِ، وَقَتَادَةَ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ لَهُ لِسَانَانِ فِي الدُّنْيَا، جُعِلَ لَهُ لِسَانَانِ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ»

(1/165)

281 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَنْبَغِي لِذِي الْوَجْهَيْنِ أَنْ يَكُونَ أَمِينًا عِنْدَ اللَّهِ»

(1/166)

بَابُ مَا نُهِيَ عَنْهُ الْعِبَادُ أَنْ يَسْخَرَ بَعْضُهُمْ مِنْ بَعْضٍ

(1/167)

282 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ: أَخْبَرَنِي عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ أَبِي صَالِحٍ، عَنْ أُمِّ هَانِئٍ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَأَلْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِهِ: {وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [ص:168][العنكبوت: 29] قَالَ: «كَانُوا يَحْذُفُونَ أَهْلَ الطَّرِيقِ وَيَسْخَرُونَ مِنْهُمْ، فَهُوَ الْمُنْكَرُ الَّذِي كَانُوا يَأْتُونَ»

(1/167)

283 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا سُفْيَانُ بْنُ سَعِيدٍ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ، عَنْ أَبِي حُذَيْفَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: حَكَيْتُ إِنْسَانًا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أُحِبُّ أَنِّي حَكَيْتُ إِنْسَانًا، وَأَنَّ لِي كَذَا وَكَذَا»

(1/168)

284 - حَدَّثَنِي الْحُسَيْنُ بْنُ الْجُنِيدِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ، فَوَعَظَهُمْ فِي ضَحِكِهِمْ مِنَ الضَّرْطَةِ، وَقَالَ: «عَلَامَ يَضْحَكُ أَحَدُكُمْ مِمَّا يَفْعَلُ؟»

(1/168)

285 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ مُبَارَكٍ، عَنْ [ص:169] الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْمُسْتَهْزِئِينَ بِالنَّاسِ يُفْتَحُ لِأَحَدِهِمْ بَابٌ مِنَ الْجَنَّةِ فَيُقَالُ: هَلُمَّ. هَلُمَّ فَيَجِيءُ بِكَرْبِهِ وَغَمِّهِ، فَإِذَا جَاءَ أُغْلِقَ دُونَهُ ثُمَّ يُفْتَحُ لَهُ بَابٌ آخَرُ، فَيُقَالُ لَهُ: هَلُمَّ هَلُمَّ. فَيَجِيءُ بِكَرْبِهِ وَغَمِّهِ، فَإِذَا جَاءَ أُغْلِقَ دُونَهُ. فَمَا يَزَالُ كَذَلِكَ، حَتَّى إِنَّ الرَّجُلَ لِيُفْتَحُ لَهُ الْبَابُ، فَيُقَالُ لَهُ: هَلُمَّ هَلُمَّ. فَمَا يَأْتِيِهِ "

(1/168)

286 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْبَلَاءُ مُوَكَّلٌ بِالْقَوْلِ»

(1/169)

287 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا إِسْرَائِيلُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، رَحْمَةُ اللَّهُ عَلَيْهِ، قَالَ: «إِنِّي لَأَجِدُ نَفْسِي تُحَدِّثُنِي بِالشَّيْءِ، فَمَا يَمْنَعُنِي أَنْ أَتَكَلَّمَ بِهِ إِلَّا مَخَافَةَ أَنِ ابْتُلِيَ بِهِ»

(1/169)

288 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَبِي يَزِيدَ [ص:170] الْهَمْدَانِيُّ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَيَّرَ أَخَاهُ بِذَنْبٍ - قَالَ ابْنُ مَنِيعٍ: قَالَ أَصْحَابُنَا: قَدْ تَابَ إِلَى اللَّهِ مِنْهُ - لَمْ يَمُتْ حَتَّى يَعْمَلَهُ

(1/169)

289 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، رَحِمَهُ اللَّهُ، يَقُولُ: " كَانُوا يَقُولُونَ: مَنْ رَمَى أَخَاهُ بِذَنْبٍ، قَدْ تَابَ إِلَى اللَّهِ مِنْهُ، لَمْ يَمُتْ حَتَّى يَبْتَلِيَهِ اللَّهُ بِهِ "

(1/170)

290 - حَدَّثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى، حَدَّثَنَا بِشْرُ بْنُ عُمَارَةَ، عَنْ أَبِي رَوْقٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ عَزَّ وَجَلَّ: {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا} [الكهف: 49] قَالَ: " الصَّغِيرَةُ: التَّبَسُّمُ بِالِاسْتِهْزَاءِ بِالْمُؤْمِنِ، وَالْكَبِيرَةُ: الْقَهْقَهَةُ بِذَلِكَ "

(1/170)


باب كفارة الاغتياب، باب ما أمر به الناس أن يستعملوا فيه أنفسهم من القول الحسن للناس أجمعين، باب ذم الفحش والبذاء - الصمت

الصمت وآداب اللسان

بَابُ كَفَّارَةِ الِاغْتِيَابِ

(1/171)

حَدَّثَنِي أَبُو عُبَيْدَةَ عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، حَدَّثَنَا أَبِي، حَدَّثَنَا عَنْبَسَةُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَفَّارَةُ مَنِ اغْتَبْتَ أَنْ تَسْتَغْفِرَ لَهُ»

(1/171)

292 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، حَدَّثَنَا [ص:172] مُحَمَّدُ بْنُ عَبْدِ اللَّهِ اللَّيْثِيُّ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ مُجَاهِدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَفَّارَةُ أَكْلِكَ لَحْمَ أَخِيكَ أَنْ تُثْنِيَ عَلَيْهِ، وَتَدْعُوَ لَهُ بِخَيْرٍ»

(1/171)

293 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَبُو النَّضْرِ الدِّمَشْقِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ أَبِي شَيْبَةَ يَحْيَى بْنِ يَزِيدَ الرَّهَاوِيِّ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، أَنَّهُ سُئِلَ عَنِ التَّوْبَةِ مِنَ الْفِرْيَةِ، قَالَ: " تَمْشِي إِلَى صَاحِبِكَ، فَتَقُولُ: كَذَبْتُ بِمَا قُلْتُ لَكَ، وَظَلَمْتُ وَأَسَأْتُ، فَإِنْ أَخَذْتَ بِحَقِّكَ، وَإِنْ شِئْتَ عَفَوْتَ "

(1/172)

294 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا دَاوُدُ بْنُ مُعَاذِ ابْنُ أُخْتِ مَخْلَدِ بْنِ حُسَيْنٍ، عَنْ شَيْخٍ لَهُ، عَنْ أَبِي حَازِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنِ اغْتَابَ أَخَاهُ فَلْيَسْتَغْفِرْ لَهُ، فَإِنَّ ذَلِكَ كَفَّارَةٌ لِذَلِكَ»

(1/172)

295 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعُقَيْلِيُّ، حَدَّثَنَا ابْنُ عَوْنٍ - صَاحِبُ الْقِرَبِ - عَنْ مَالِكِ بْنِ دِينَارٍ رَحِمَهُ اللَّهُ قَالَ: " مَرَّ عِيسَى عَلَيْهِ السَّلَامُ وَالْحَوَارِيُّونَ عَلَى جِيفَةِ كَلْبٍ، فَقَالَ الْحَوَارِيُّونَ: مَا أَنْتَنَ رِيحَ هَذَا. فَقَالَ عِيسَى عَلَيْهِ السَّلَامُ: مَا أَشَدَّ بَيَاضَ أَسْنَانِهِ. يَعِظُهُمْ وَيَنْهَاهُمْ عَنِ الْغِيبَةِ "

(1/172)

296 - حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعَ الْمُهَلَّبُ بْنُ أَبِي صُفْرَةَ، رَجُلًا يَغْتَابُ رَجُلًا، فَقَالَ: «اكْفُفْ، فَوَاللَّهِ لَا يَنْقَى فُوكَ مِنْ سَهْكِهَا»

(1/173)

297 - حَدَّثَنِي حُسَيْنٌ، قَالَ: سَمِعَ عَلِيُّ بْنُ حُسَيْنٍ، رَجُلًا يَغْتَابُ رَجُلًا، فَقَالَ: «إِيَّاكَ وَالْغِيبَةَ، فَإِنَّهَا إِدَامُ كِلَابِ النَّاسِ»

(1/173)

298 - حَدَّثَنَا حُسَيْنٌ، قَالَ: سَمِعَ قُتَيْبَةُ بْنُ مُسْلِمٍ، رَجُلًا يَغْتَابُ رَجُلًا، فَقَالَ: «أَمَا وَاللَّهِ لَقَدْ تَلَمَّظْتَ بِمُضْغَةٍ، طَالَمَا لَفَظَتْهَا الْكِرَامُ»

(1/173)

299 - حَدَّثَنَا حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: أَنَّهُ حَدَّثَ عَنْ بِشْرِ بْنِ السَّرِيِّ، قَالَ [ص:174]: قَالَ مَنْصُورُ بْنُ زَاذَانَ، رَحِمَهُ اللَّهُ: «إِنَّ الرَّجُلَ مِنْ إِخْوَانِي يَلْقَانِي فَأَفْرَحُ، إِنْ لَمْ يَسُؤْنِي فِي صَدِيقِي وَيُبَلِّغُنِي الْغِيبَةَ مِمَّنِ اغْتَابَنِي، وَإِنِّي لَفِي جَهْدٍ مِنْ جَلِيسِي حَتَّى يُفَارِقَنِي مَخَافَةَ أَنْ يَأْثَمَ وَيُؤَثِّمَنِي»

(1/173)

300 - حَدَّثَنِي أَبُو الْحَسَنِ الرَّقِّيُّ عَلِيُّ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، حَدَّثَنِي أَبِي، عَنِ الْحَسَنِ رَحِمَهُ اللَّهُ، أَنَّهُ كَانَ يَقُولُ: «إِيَّاكُمْ وَالْغِيبَةَ، وَالَّذِي نَفْسِي بِيَدِهِ لَهِيَ أَسْرَعُ فِي الْحَسَنَاتِ مِنَ النَّارِ فِي الْحَطَبِ»

(1/174)

بَابُ مَا أُمِرَ بِهِ النَّاسُ أَنْ يَسْتَعْمِلُوا فِيهِ أَنْفُسَهُمْ مِنَ الْقَوْلِ الْحَسَنِ لِلنَّاسِ أَجْمَعِينَ

(1/175)

301 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى الْخَفَّافُ، حَدَّثَنَا يَزِيدُ بْنُ الْمِقْدَامِ بْنِ شُرَيْحٍ، قَالَ: حَدَّثَنِي أَبِي الْمِقْدَامُ، عَنْ أَبِيهِ، عَنْ جَدِّهِ هَانِئٍ أَبُو شُرَيْحٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَخْبِرْنِي بِشَيْءٍ يُوجِبُ الْجَنَّةَ. قَالَ: «عَلَيْكَ بِحُسْنِ الْكَلَامِ، وَبَذْلِ الطَّعَامِ»

(1/175)

302 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، سَمِعَ مُحَمَّدَ بْنَ الْمُنْكَدِرِ يَقُولُ: «يُمَكِّنُكُمْ مِنَ الْجَنَّةِ إِطْعَامُ الطَّعَامِ، وَطِيبُ الْكَلَامِ»

(1/175)

303 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ [ص:176] يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، أَنَّهُ بَلَغَهُ عَنْ أَبِي مَالِكٍ الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِنَّ فِي الْجَنَّةِ غُرَفًا يَرَى مَنْ فِي بَاطِنِهَا مَنْ فِي ظَاهِرِهَا، وَمَنْ فِي ظَاهِرِهَا مَنْ فِي بَاطِنِهَا، هِيَ لِمَنْ أَطَابَ الْكَلَامَ، وَأَطْعَمَ الطَّعَامَ، وَصَلَّى بِاللَّيْلِ وَالنَّاسُ نِيَامٌ»

(1/175)

304 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ، عَنْ عَطَاءٍ، وَأَبِي جَعْفَرٍ: فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَقُولُوا لِلنَّاسِ حُسْنًا} [البقرة: 83] قَالَ: «لِلنَّاسِ كُلِّهِمْ»

(1/176)

305 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ، عَنْ أَبِيهِ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي الْجَنَّةِ غُرَفًا يُرَى ظَاهِرُهَا مِنْ بَاطِنِهَا أَعَدَّهَا اللَّهُ لِمَنْ أَطْعَمَ الطَّعَامَ، وَأَطَابَ الْكَلَامَ»

(1/176)

306 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ، حَدَّثَنَا [ص:177] مَالِكُ بْنُ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَرَّ بِعِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ خِنْزِيرٌ، فَقَالَ: مُرَّ بِسَلَامٍ. فَقِيلَ: يَا رُوحَ اللَّهِ لِهَذَا الْخِنْزِيرِ تَقُولُ؟ قَالَ: أَكْرَهُ أَنْ أُعَوِّدَ لِسَانِي الشَّرِّ "

(1/176)

307 - حَدَّثَنِي يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الرُّؤَاسِيُّ، حَدَّثَنَا حَسَنُ بْنُ صَالِحٍ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَنْ سَلَّمَ عَلَيْكَ مِنْ خَلْقِ اللَّهِ فَارْدُدْ عَلَيْهِ، وَإِنْ كَانَ مَجُوسِيًّا، ذَلِكَ؛ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: 86] "

(1/177)

308 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا خَالِدٌ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عَطَاءٍ [ص:178] رَضِيَ اللَّهُ عَنْهُ: {وَقُولُوا لِلنَّاسِ حُسْنًا} [البقرة: 83] قَالَ: «لِلنَّاسِ كُلِّهِمُ الْمُشْرِكِ وَغَيْرِهِ»

(1/177)

309 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا شَرِيكٌ، عَنْ أَبِي سِنَانٍ، قَالَ: قُلْتُ لِسَعِيدِ بْنِ جُبَيْرٍ رَضِيَ اللَّهُ عَنْهُ: الْمَجُوسِيُّ يُولِينِي مِنْ نَفْسِهِ، وَيُسَلِّمُ عَلَيَّ، أَفَأَرُدُّ عَلَيْهِ؟ فَقَالَ سَعِيدٌ: سَأَلْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ نَحْوٍ مِنْ ذَلِكَ فَقَالَ: «لَوْ قَالَ لِي فِرْعَوْنُ خَيْرًا لَرَدَدْتُ عَلَيْهِ»

(1/178)

310 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ابْنِ عَائِشَةَ قَالَ: " قَالَ بَعْضُ الْحُكَمَاءِ: الْكَلَامُ اللَّيِّنُ يَغْسِلُ الضَّغَائِنَ الْمُسْتَكِنَّةَ فِي الْجَوَانِحِ "

(1/178)

311 - وَحَدَّثَنِي عَلِيٌّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ قَالَ: " قَالَ بَعْضُ الْحُكَمَاءِ: كُلُّ كَلَامٍ لَا يُوتِغُ دِينَكَ، وَلَا يُسْخِطُ رَبَّكَ إِلَّا أَنَّكَ تُرْضِي بِهِ جَلِيسَكَ، فَلَا تَكُنْ بِهِ عَلَيْهِ بَخِيلًا، فَلَعَلَّهُ يُعَوِّضُكَ مِنْهُ ثَوَابَ الْمُحْسِنِينَ "

(1/178)

312 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُحَمَّدِ بْنِ سَوَاءَ، قَالَ: أَخْبَرَنِي هَمَّامُ بْنُ يَحْيَى، عَنْ هِشَامِ بْنِ عُرْوَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: عَطَسَ نَصْرَانِيُّ طَبِيبٌ عِنْدَ أَبِي، فَقَالَ لَهُ: «رَحِمَكَ اللَّهُ» . فَقِيلَ لَهُ: إِنَّهُ نَصْرَانِيُّ. فَقَالَ: «إِنَّ رَحْمَةَ اللَّهِ عَلَى الْعَالَمِينَ»

(1/179)

313 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْكَلِمَةُ الطَّيِّبَةُ صَدَقَةٌ»

(1/179)

314 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ، أَخْبَرَنَا الْفِرْيَابِيُّ، أَخْبَرَنَا سُفْيَانُ، عَنْ [ص:180] الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ خَيْثَمَةَ، عَنْ عَدِيِّ بْنِ حَاتِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنْ لَمْ يَكُنْ بِشِقِّ تَمْرَةٍ فَكَلِمَةٍ طَيِّبَةٍ»

(1/179)

315 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ، عَنْ عَمْرِو بْنِ عَامِرٍ الْبَجَلِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ أَصَابَ الْبِرَّ: سَخَاوَةُ النَّفْسِ، وَالصَّبْرُ عَلَى الْأَذَى، وَطِيبُ الْكَلَامِ "

(1/180)

316 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ الطَّوِيلِ قَالَ: قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: " الْبِرُّ شَيْءٌ هَيِّنٌ: وَجْهٌ طَلِيقٌ وَكَلَامٌ لَيِّنٌ "

(1/180)

بَابُ ذَمِّ الْفُحْشِ وَالْبَذَاءِ

(1/181)

317 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي الْمَسْعُودِيُّ، وَقَيْسُ بْنُ الرَّبِيعِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ، أَوْ عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَالْفُحْشَ، فَإِنَّ اللَّهَ لَا يُحِبُّ الْفُحْشَ، وَلَا التَّفَحُّشَ»

(1/181)

حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَنْبأنَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَنْبَأَنَا الْمَسْعُودِيُّ، قَالَ: أَنْبَأَنَا عَمْرُو بْنُ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ أَبِي كَثِيرٍ الزُّبَيْدِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا فَاتَّقُوا اللَّهَ، وَإِيَّاكُمْ وَالْفُحْشَ، فَإِنَّ اللَّهَ لَا يُحِبُّ الْفُحْشَ، وَلَا التَّفَحُّشَ»

(1/181)

319 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ أَبِيهِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ، قَالَ: سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ خُلُقِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: «كَانَ أَحْسَنَ النَّاسِ خُلُقًا، لَمْ يَكُنْ فَاحِشًا، وَلَا مُتَفَحِّشًا، وَلَا صَخَّابًا فِي الْأَسْوَاقِ، وَلَا يَجْزِي بِالسَّيِّئَةِ مِثْلَهَا، وَلَكِنْ يَعْفُو وَيَصْفَحُ»

(1/181)

حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ مَنْصُورٍ، عَنِ ابْنِ شِهَابٍ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُنْتَصِرًا مِنْ مُظْلِمَةٍ ظُلِمَهَا قَطُّ، مَا لَمْ يُنْتَهَكْ مِنْ مَحَارِمِ اللَّهِ شَيْءٌ، فَإِذَا انْتُهِكَ مِنْ مَحَارِمِ اللَّهِ شَيْءٌ كَانَ أَشَدَّهُمْ فِي ذَلِكَ غَضَبًا. وَمَا خُيِّرَ بَيْنَ أَمْرَيْنِ قَطُّ إِلَّا اخْتَارَ أَيْسَرَهُمَا مَا لَمْ يَكُنْ إِثْمًا»

(1/182)

320 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي الْقَاسِمُ بْنُ الْفَضْلِ الْحُدَّانِيُّ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يُسَبَّ قَتْلَى بَدْرٍ مِنَ الْمُشْرِكِينَ وَقَالَ: «لَا تَسُبُّوا هَؤُلَاءِ، فَإِنَّهُ لَا يَخْلُصُ إِلَيْهِمْ شَيْءٌ مِمَّا تَقُولُونَ وَتُؤْذُونَ الْأَحْيَاءَ، أَلَا إِنَّ الْبَذَاءَ لُؤْمٌ»

(1/183)

321 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزَّمِّيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْحَسَنِ بْنِ عَمْرٍو، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ، وَلَا اللِّعَانِ، وَلَا الْفَاحِشِ الْبَذِيءِ»

(1/183)

322 - حَدَّثَنَا عِصْمَةُ بْنُ الْفَضْلِ، حَدَّثَنَا يَحْيَى بْنُ يَحْيَى، حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْجَنَّةُ حَرَامٌ عَلَى كُلِّ فَاحِشٍ يَدْخُلَهَا»

(1/183)

323 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ الْخَثْعَمِيُّ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ الْعِجْلِيِّ، عَنْ شُفَيِّ بْنِ مَاتِعٍ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْبَعَةٌ يُؤْذُونَ أَهْلَ النَّارِ عَلَى مَا بِهِمْ مِنَ الْأَذَى، يَسْعَوْنَ بَيْنَ الْحَمِيمِ وَالْجَحِيمِ، يَدْعُونَ بِالْوَيْلِ وَالثُّبُورِ، وَرَجُلٌ يَسِيلُ فُوهُ قَيْحًا وَدَمًا فَيُقَالُ لَهُ: مَا بَالُ الْأَبْعَدِ قَدْ آذَانَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ فَيَقُولُ: إِنَّ الْأَبْعَدَ كَانَ يَنْظُرُ إِلَى كُلِّ كَلِمَةٍ قَذِعَةٍ خَبِيثَةٍ فَيَسْتَلِذُّهَا، كَمَا يَسْتَلِذُّ الرَّفَثَ "

(1/184)

324 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ ثَابِتِ بْنِ مَيْمُونٍ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ رَحِمَهُ اللَّهُ قَالَ: " يُقَالُ: مَنِ اسْتَلَذَّ مِنَ الرَّفَثِ سَالَ فُوهُ قَيْحًا وَدَمًا يَوْمَ الْقِيَامَةِ "

(1/184)

325 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنْ [ص:185] أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «أَلْأَمُ خُلُقِ الْمُؤْمِنِ الْفُحْشُ»

(1/184)

326 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ قَالَ: " يُقَالُ: الْفَاحِشُ الْمُتَفَحِّشُ يَوْمَ الْقِيَامَةِ فِي صُورَةِ كَلْبٍ، أَوْ فِي جَوْفِ كَلْبٍ "

(1/185)

327 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ، حَدَّثَنَا فُضَيْلُ بْنُ سُلَيْمَانَ، حَدَّثَنَا عَبْدُ الْحَمِيدُ بْنُ جَعْفَرٍ، عَنْ أَبِيهِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ»

(1/185)

328 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ طَلْحَةَ بْنِ [ص:186] عَمْرٍو، عَنْ عَطَاءٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: «يَا عَائِشَةُ، لَوْ كَانَ الْفُحْشُ رَجُلًا لَكَانَ رَجُلَ سُوءٍ»

(1/185)

329 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، حَدَّثَنَا الْمَسْعُودِيُّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ، قَالَ: «أَلَا إِنَّ الْفُحْشَ وَالْبَذَاءَ مِنَ النِّفَاقِ، وَهُنَّ مِمَّا يَزِدْنَ فِي الدُّنْيَا وَيُنْقِصْنَ فِي الْآخِرَةِ، وَمَا يُنْقِصْنَ فِي الْآخِرَةِ أَكْثَرَ مِمَّا يَزِدْنَ فِي الدُّنْيَا»

(1/186)

330 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ، عَنْ إِسْرَائِيلَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ الْمُؤْمِنُ بِطَعَّانٍ، وَلَا بِلَعَّانٍ، وَلَا الْفَاحِشِ، وَلَا الْبَذِيِّ»

(1/186)

331 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا عُبَيْدُ بْنُ أَبِي قُرَّةَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ أَبِي النَّضْرِ، عَنْ أَبِي سَلَمَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كَانَ الْفُحْشُ رَجُلًا كَانَ رَجُلَ سُوءٍ»

(1/187)

332 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ، عَنْ [ص:188] حَسَّانَ بْنِ عَطِيَّةَ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْبَذَاءُ وَالْبَيَانُ شُعْبَتَانِ مِنْ شُعَبِ النِّفَاقِ»

(1/187)

333 - حَدَّثَنَا الْحَسَنُ بْنُ دَاوُدَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا كَانَ الْفُحْشُ فِي شَيْءٍ قَطُّ إِلَّا شَانَهُ»

(1/188)

334 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا [ص:189]، حَدَّثَنِي عُثْمَانُ بْنُ حَكِيمٍ، حَدَّثَنِي مُحَمَّدُ بْنُ أَفْلَحَ، مَوْلَى أَبِي أَيُّوبَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَمَا إِنِّي أَشْهَدُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنِّي سَمِعْتُهُ يَقُولُ: «لَا يُحِبُّ اللَّهُ الْفَاحِشَ الْمُتَفَحِّشَ»

(1/188)

335 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرٍو، عَنْ أَبِي مُلَيْكَةَ، عَنْ يَعْلَى بْنِ مَلِكٍ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا يُبَلِّغُ بِهِ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُبْغِضُ الْفَاحِشَ الْبَذِيءَ»

(1/189)

336 - حَدَّثَنَا أَبُو مُوسَى الْهَرَوِيُّ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، حَدَّثَنَا عُثْمَانُ بْنُ حَكِيمٍ، عَنْ أَفْلَحَ، مَوْلَى أَبِي أَيُّوبَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ»

(1/189)

337 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، حَدَّثَنَا أَبُو بَكْرٍ الْفَضْلُ بْنُ مُبَشِّرٍ الْأَنْصَارِيُّ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُحِبُّ اللَّهُ الْفَاحِشَ الْمُتَفَحِّشَ، الصَّيَّاحِ فِي الْأَسْوَاقِ»

(1/190)

338 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مَعْمَرٌ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ رَحِمَهُ اللَّهُ: «أَوَ لَا أُخْبِرُكُمْ بِأَدْوَأِ الدَّاءِ؟ اللِّسَانُ الْبَذِيءُ، وَالْخُلُقُ الدَّنِيءُ»

(1/190)

339 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ زَكَرِيَّا بْنِ سِيَاهٍ، عَنْ عِمْرَانَ بْنِ رِيَاحٍ، عَنْ عَلِيِّ بْنِ عُمَارَةَ الثَّقَفِيِّ، عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ [ص:191] عَنْهُ قَالَ: كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَاعِدًا وَأَبِي أَمَامِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْفُحْشَ وَالتَّفَحُّشَ لَيْسَا مِنَ الْإِسْلَامِ فِي شَيْءٍ، وَإِنَّ أَحْسَنَ النَّاسِ إِسْلَامًا أَحَاسِنُهُمْ أَخْلَاقًا»

(1/190)

340 - حَدَّثَنَا أَبُو عَقِيلٍ الْأَسَدِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: جَاءَ رَجُلٌ يَسْتَأْذِنُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «بِئْسَ أَخُو الْعَشِيرَةِ» فَدَخَلَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَبَشَّ بِهِ، قَالَتْ عَائِشَةُ: فَقُلْتُ لَهُ فِي ذَلِكَ، فَقَالَ: «يَا عَائِشَةُ، إِنَّ اللَّهَ لَا يُحِبُّ الْفُحْشَ وَلَا التَّفَحُّشَ»

(1/191)


باب ما نهي أن يتكلم به، باب ذم اللعانين، باب ذم المزاح - الصمت

الصمت وآداب اللسان

بَابُ مَا نُهِيَ أَنْ يُتَكَلَّمَ بِهِ

(1/192)

341 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا شُعْبَةُ، عَنْ مَنْصُورٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَقُولَنَّ أَحَدُكُمْ: مَا شَاءَ اللَّهُ وَشِئْتَ، وَلَكِنْ لِيَقُلْ: مَا شَاءَ اللَّهُ ثُمَّ شِئْتَ "

(1/192)

342 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنِ الْأَجْلَحِ [ص:193]، عَنْ يَزِيدَ بْنِ الْأَصَمِّ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَكَلَّمَهُ فِي بَعْضِ الْأَمْرِ، فَقَالَ: مَا شَاءَ اللَّهُ وَشِئْتَ. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَجَعَلْتَنِي لِلَّهِ عَدْلًا؟ قُلْ: مَا شَاءَ اللَّهُ وَحْدَهُ "

(1/192)

343 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا ابْنُ عُيَيْنَةَ، عَنِ الْمُغِيرَةِ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ، قَالَ: خَطَبَ رَجُلٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ رَشَدَ، وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى. فَقَالَ: " لَا تَقُلْ هَكَذَا، قُلْ: مَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ رَشَدَ، وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ غَوَى "

(1/193)

344 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ أَبُو يَحْيَى التَّيْمِيُّ، حَدَّثَنَا مُغِيرَةُ، قَالَ: كَانَ إِبْرَاهِيمُ رَحِمَهُ اللَّهُ يَكْرَهُ أَنْ يَقُولَ الرَّجُلُ: " أَعُوذُ بِاللَّهِ وَبِكَ. وَيُرَخِّصُ أَنْ يَقُولَ: أَعُوذُ بِاللَّهِ ثُمَّ بِكَ. وَيَكْرَهُ أَنْ يَقُولَ: لَوْلَا اللَّهُ وَفُلَانٌ. وَيُرَخِّصُ أَنْ يَقُولَ: لَوْلَا اللَّهُ ثُمَّ فُلَانٍ "

(1/193)

345 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ قَالَ: " أَدْرَكْتُ أَرْبَعَةً مِنْ أَفْضَلِ مَنْ أَدْرَكْتُ، فَكَانُوا يَكْرَهُونَ أَنْ يَقُولُوا: اللَّهُمَّ أَعْتِقْنَا مِنَ النَّارِ وَيَقُولُونَ: إِنَّمَا يُعْتَقُ مِنْهَا مَنْ دَخَلَهَا، وَكَانُوا يَقُولُونَ: نَسْتَجِيرُ بِاللَّهِ مِنَ النَّارِ، وَنَعُوذُ بِاللَّهِ مِنَ النَّارِ "

(1/194)

346 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ، عَنْ رِبْعِيٍّ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَجُلٌ: اللَّهُمَّ اجْعَلْنِي مِمَّنْ تُصِيبُهُ شَفَاعَةُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ حُذَيْفَةُ: «إِنَّ اللَّهَ يُغْنِي الْمُؤْمِنِينَ عَنْ شَفَاعَةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَتَكُونُ شَفَاعَتُهُ لِلْمُذْنِبِينَ مِنَ الْمُسْلِمِينَ»

(1/194)

347 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ قَبِيصَةَ، عَنْ [ص:195] لَيْثٍ، عَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ، أَنَّهُ كَانَ يَكْرَهُ أَنْ يَقُولَ: «اللَّهُمَّ أَدْخِلْنِي فِي مُسْتَقَرٍّ مِنْ رَحْمَتِكَ، فَإِنَّ مُسْتَقَرَّ رَحْمَتِهِ نَفْسُهُ»

(1/194)

348 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدٍ: أَنَّ رَجُلًا شَهِدَ عِنْدَ شُرَيْحٍ فَقَالَ: أَشْهَدُ بِشَهَادَةِ اللَّهِ. فَقَالَ لَهُ شُرَيْحٌ: «لَا تَشْهَدْ بِشَهَادَةِ اللَّهِ، وَلَكِنِ اشْهَدْ بِشَهَادَتِكَ، فَإِنَّ اللَّهَ لَا يَشْهَدُ إِلَّا عَلَى حَقٍّ»

(1/195)

349 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ أَبِي حَفْصٍ الْأَبَّارِ، عَنِ الْأَعْمَشِ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ مُوسَىَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي نَفَرٍ مِنْ بَنِي إِسْرَائِيلَ فَقَالَ: اشْرَبُوا يَا حَمِيرُ. فَأَوْحَى اللَّهُ إِلَيْهِ: تَقُولُ لِخَلْقٍ مِنْ خَلْقِي خَلَقْتُهُمُ: اشْرَبُوا يَا حَمِيرُ "

(1/195)

351 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ خَازِمٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ، قَالَ: " إِذَا قَالَ الرَّجُلُ لِأَخِيهِ: يَا خِنْزِيرُ. قَالَ اللَّهُ لَهُ يَوْمَ الْقِيَامَةِ: تَرَانِي خَلَقْتُهُ خِنْزِيرًا؟ "

(1/195)

352 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ أَنَّهُ كَرِهَ أَنْ تَقُولَ لِلْمَيِّتِ: «اسْتَأْثَرَ اللَّهُ بِهِ»

(1/196)

353 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا ابْنُ عُيَيْنَةَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ، " أَنَّهُ كَانَ يَكْرَهُ أَنْ يُقَالَ: عَلَى قِرَاءَةِ ابْنِ مَسْعُودٍ، وَلَكِنْ كَمَا كَانَ ابْنُ مَسْعُودٍ يَقْرَأُ "

(1/196)

354 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ مُغِيرَةَ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ قَالَ: " كَانَ يَكْرَهُ أَنْ تَقُولَ: لَعَمْرُ اللَّهِ، لَا بِحَمْدِ اللَّهِ "

(1/196)

355 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ، عَنِ الْقَاسِمِ بْنِ مُخَيْمِرَةَ، رَحِمَهُ اللَّهُ، قَالَ: «لَأَنْ أَحْلِفَ بِالصَّلِيبِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَحْلِفَ بِحَيَاةِ رَجُلٍ»

(1/196)

356 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ أَبِيهِ، عَنْ كَعْبٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنَّكُمْ تُشْرِكُونَ فِي قَوْلِ الرَّجُلِ: كَلَّا وَأَبِيكَ، كَلَّا وَالْكَعْبَةِ، كَلَّا وَحَيَاتِكَ، وَأَشْبَاهِ هَذَا، احْلِفْ بِاللَّهِ صَادِقًا أَوْ كَاذِبًا، وَلَا تَحْلِفْ بِغَيْرِهِ "

(1/196)

357 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا ابْنُ أَبِي خَالِدٍ، عَنْ مَوْلًى لِابْنِ عَبَّاسٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، أَحْسِبُ هَكَذَا قَالَ: " إِنَّ أَحَدَكُمْ لَيُشْرِكُ حَتَّى يُشْرِكَ بِكَلْبِهِ، يَقُولُ: لَوْلَاهُ لَسُرِقْنَا اللَّيْلَةَ "

(1/197)

358 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَخْبَرَنِي يُونُسُ، عَنِ ابْنِ شِهَابٍ، أَخْبَرَنِي حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ: أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ حَلَفَ مِنْكُمْ بِاللَّاتِ فَلْيَقُلْ: لَا إِلَهَ إِلَّا اللَّهُ، وَمَنْ قَالَ لِصَاحِبِهِ: تَعَالَ أُقَامِرْكَ فَلْيَتَصَدَّقْ "

(1/197)

359 - حَدَّثَنِي خَالِدُ يَعْنِي ابْنَ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا يُونُسُ، عَنِ ابْنِ شِهَابٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ» قَالَ عُمَرُ: «وَاللَّهِ مَا حَلَفْتُ بِهَا مُذْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْهَا»

(1/198)

360 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُسَمَّوْا الْعِنَبَ الْكَرْمَ، فَإِنَّمَا الْكَرْمُ الرَّجُلُ الْمُسْلِمُ»

(1/198)

361 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنَا أَبِي، قَالَ: سَمِعْتُ النُّعْمَانَ يُحَدِّثُ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:199] قَالَ: " لَا يَقُولَنَّ أَحَدُكُمْ: خَبُثَتْ نَفْسِي، وَلَكِنْ لِيَقُلْ لَقِسَتْ "

(1/198)

362 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، عَنْ عَوْفٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا يَقُولَنَّ أَحَدُكُمْ: عَبْدِي، وَلَا أَمَتِي، وَلْيَقُلْ: فَتَايَ وَفَتَاتِي، وَلَا يَقُلِ الْمَمْلُوكُ: رَبِّي وَلَا رَبَّتِي، وَلَكِنْ سَيِّدِي وَسَيِّدَتِي، كُلُّكُمْ عُبَيْدٌ وَالرَّبُّ اللَّهُ "

(1/199)

363 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَقُلْ أَحَدُكُمْ عَبْدِي، أَمَتِي كُلُّكُمْ عَبِيدُ اللَّهِ، وَكُلُّ نِسَائِكُمْ إِمَاءُ اللَّهِ، وَلَكِنْ لِيَقُلْ: غُلَامِي وَجَارِيَتِي، وَفَتَايَ وَفَتَاتِي "

(1/199)

364 - حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ مُوسَى الْأُبُلِّيُّ، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ [ص:200]، حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَقُولُوا لِلْمُنَافِقِ: سَيِّدَنَا، فَإِنَّهُ إِنْ يَكُ سَيِّدَكُمْ فَقَدِ أَسْخَطْتُمْ رَبَّكُمْ "

(1/199)

365 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ مِسْعَرٍ، عَنْ سِمَاكٍ الْحَنَفِيِّ، سَمِعَ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، " يَكْرَهُ أَنْ يَقُولَ الرَّجُلُ: إِنِّي كَسْلَانٌ "

(1/200)

366 - حَدَّثَنَا أَبُو مُسْلِمٍ الْحَرَّانِيُّ، حَدَّثَنَا مِسْكِينُ بْنُ بُكَيْرٍ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَا تَقُولُوا: أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ، وَلَكِنْ قُولُوا: أَصْبَحْنَا وَالْمُلْكُ لِلَّهِ وَالْحَمْدُ "

(1/200)

367 - حَدَّثَنَا أَبُو مُسْلِمٍ، حَدَّثَنَا مِسْكِينُ بْنُ بُكَيْرٍ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ، قَالَ: " لَا يَقُولَنَّ أَحَدُكُمْ: نَعِمَ اللَّهُ بِكَ عَيْنًا، فَإِنَّ اللَّهَ لَا يَنْعَمُ بِشَيْءٍ، وَلَكِنْ لِيَقُلْ: أَنْعَمَ اللَّهُ بِكَ عَيْنًا «.» فَإِنَّمَا أَنْعَمَ: أَقَرَّ "

(1/200)

368 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، حَدَّثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: إِنِّي بَرِيءٌ مِنَ الْإِسْلَامِ، فَإِنْ كَانَ كَاذِبًا فَهُوَ كَمَا قَالَ، وَإِنْ كَانَ صَادِقًا فَلَنْ يَرْجِعَ إِلَى الْإِسْلَامِ سَالِمًا "

(1/201)

369 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْبَاهِلِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، عَنْ شُعْبَةَ، قَالَ: سَمِعْتُ خَالِدًا، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، عَنْ مُطَرِّفٍ قَالَ: " لَا تَقُلْ: إِنَّ اللَّهَ يَقُولُ، وَلَكِنْ قُلْ: إِنَّ اللَّهَ قَالَ ". قَالَ: " وَأَحَدُهُمْ يَكْذِبُ مَرَّتَيْنِ إِذَا سُئِلَ: مَنْ هَذَا؟ قَالَ: لَا شَيْءَ، إِلَّا شَيْءٌ لَيْسَ بِشَيْءٍ "

(1/201)

370 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي [ص:202] الْعَلَاءُ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا دَعَا أَحَدُكُمْ فَلَا يَقُلِ: اللَّهُمَّ إِنْ شِئْتَ، وَلَكِنْ لِيَعْزِمْ وَلْيُعَظِّمِ الرَّغْبَةَ، فَإِنَّ اللَّهَ لَا يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ "

(1/201)

بَابُ ذَمِّ اللَّعَّانَيْنِ

(1/203)

حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَيُّوبُ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي الْمُهَلَّبِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ، وَامْرَأَةٌ مِنَ الْأَنْصَارِ عَلَى نَاقَةٍ، فَضَجِرَتْ فَلَعَنَتْهَا، فَسَمِعَ ذَلِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «خُذُوا مَا عَلَيْهَا وَدَعُوهَا فَإِنَّهَا مَلْعُونَةٌ» قَالَ عِمْرَانُ: «فَكَأَنِّي أَرَاهَا الْآنَ تَمْشِي فِي النَّاسِ مَا يَعْرِضُ لَهَا أَحَدٌ»

(1/203)

372 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنِ الْعَلَاءِ بْنِ [ص:204] الْمُسَيَّبِ، عَنِ الْفُضَيْلِ بْنِ عَمْرٍو: أَنَّ رَجُلًا لَعَنَ شَيْئًا، فَخَرَجَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ مِنَ الْبَيْتِ فَقَالَ: " إِذَا لُعِنَ شَيْءٌ دَارَتِ اللَّعْنَةُ، فَإِنْ وَجَدَتْ مَسَاغًا قِيلَ لَهَا: اسْلُكِيهِ، فَإِنْ لَمْ تَجِدْ مَسَاغًا قِيلَ لَهَا: ارْجِعِي مِنْ حَيْثُ جِئْتِ، فَخِفْتُ أَنْ تَرْجِعَ وَأَنَا فِي الْبَيْتِ "

(1/203)

373 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ بَكْرِ بْنِ خُنَيْسٍ رَفَعَهُ، قَالَ: «عَلَامَةُ أَبْدَالِ أُمَّتِي أَنَّهُمْ لَا يَلْعَنُونَ شَيْئًا أَبَدًا»

(1/204)

374 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، عَنْ أَبِي عَوَانَةَ، عَنْ زِيَادِ بْنِ كُلَيْبٍ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ، " فِي الرَّجُلِ يَقُولُ: اللَّهُمَّ الْعَنْ فُلَانًا، وَالْعَنْ لَيْلَتَهُ وَيَوْمَهُ. قَالَ: " تَقُولُ: أَعْصَانَا لِلَّهِ "

(1/204)

375 - حَدَّثَنَا أَبُو إِبْرَاهِيمَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: دَخَلَتْ أُمُّ الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهَا عَلَى جِيرَانٍ لَهَا وَهُمْ يَلْعَنُونَ، فَقَالَتْ: «كَيْفَ تَكُونُونَ صِدِّيقِينَ وَأَنْتُمْ لَعَّانُونَ»

(1/204)

376 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ، عَنْ يَزِيدَ بْنِ قَوْذَرٍ، عَنْ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ لَعَنَ مِنْ غَيْرِ ذَنْبٍ، لَمْ تَزَلِ اللَّعْنَةُ تَرَدَّدُ بَيْنَ السَّمَاءِ وَالْأَرْضِ حَتَّى تَلْزَمَ تَرْقُوَةَ صَاحِبِهَا»

(1/204)

377 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ حَكِيمِ بْنِ جَابِرٍ، قَالَ: كَانَ أَبُو الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ مُضْطَجِعًا بَيْنَ أَصْحَابِهِ، وَقَدْ غَطَّى وَجْهَهُ، فَمَرَّ عَلَيْهِ قَسٌّ سَمِينٌ فَقَالُوا: اللَّهُمَّ الْعَنْهُ مَا أَغْلَظَ رَقَبَتَهُ. فَقَالَ أَبُو الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ: «مَنْ ذَا الَّذِي لَعَنْتُمْ آنِفًا» ، فَأَخْبَرُوهُ، فَقَالَ: «لَا تَلْعَنُوا أَحَدًا، فَإِنَّهُ مَا يَنْبَغِي لِلَّعَّانِ أَنْ يَكُونَ عِنْدَ اللَّهِ صِدِّيقًا يَوْمَ الْقِيَامَةِ»

(1/205)

378 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ قَالَ: لَمْ أَسْمَعِ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَلْعَنُ خَادِمًا لَهُ قَطُّ غَيْرَ مَرَّةٍ وَاحِدَةٍ غَضِبَ فِيهَا عَلَى بَعْضِ خَدَمِهِ، فَقَالَ: «لَعْنَةُ اللَّهِ عَلَيْكَ، كَلِمَةٌ لَمْ أُحِبَّ أَنْ أَقُولَهَا»

(1/205)

379 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، أَخْبَرَنَا حُصَيْنٌ، قَالَ: سَمِعْتُ مُجَاهِدًا يَقُولُ: " قَلَّ مَا ذَكَرَ الشَّيْطَانَ قَوْمٌ إِلَّا حَضَرَهُمْ، فَإِذَا سَمِعَ أَحَدًا يَلْعَنُهُ قَالَ: لَقَدْ لَعَنْتَ مُلَعَّنًا. وَلَا شَيْءَ أَقْطَعُ لِظَهْرِهِ مَنْ: لَا إِلَهَ إِلَّا اللَّهُ "

(1/205)

380 - حَدَّثَنَا الصَّلْتُ بْنُ مَسْعُودٍ الْجَحْدَرِيُّ، حَدَّثَنَا عَلِيُّ بْنُ مُجَاهِدٍ الْكَابُلِيُّ، أَخْبَرَنَا الْجَعْدُ، عَنْ مَزيَدِبْنِ هِلَالٍ الضُّبَعِيِّ، عَنْ أَبِي بُرْدَةَ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنِ اسْتَطَعْتَ أَنْ لَا تَلْعَنَ شَيْئًا فَافْعَلْ، فَإِنَّ اللَّعْنَةَ إذا خَرَجَتْ مِنْ صَاحِبِهَا فَكَانَ الْمَلْعُونُ لَهَا أَهْلًا أَصَابَتْهُ، فَإِنْ لَمْ يَكُنْ لَهَا أَهْلًا وَكَانَ اللَّاعِنُ لَهَا أَهْلًا رَجَعَتْ عَلَيْهِ، فَإِنْ لَمْ يَكُنْ بَعْدُ لَهَا أَهْلًا أَصَابَتْ يَهُودِيًّا أَوْ نَصْرَانِيًّا أَوْ مَجُوسِيًّا، فَإِنِ اسْتَطَعْتَ أَنْ لَا تَلْعَنَ أَبَدًا شَيْئًا فَافْعَلْ»

(1/205)

381 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، حَدَّثَنَا الْوَلِيدُ بْنُ رَبَاحٍ، قَالَ: سَمِعْتُ نِمْرَانَ يَذْكُرُ، عَنْ أُمِّ الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْعَبْدَ إِذَا لَعَنَ شَيْئًا صَعِدَتِ اللَّعْنَةُ إِلَى السَّمَاءِ، فَتُغْلَقُ أَبْوَابُ السَّمَاءِ دُونَهَا، ثُمَّ تَهْبِطُ إِلَى الْأَرْضِ، فَتُغْلَقُ أَبْوَابُهَا دُونَهَا، ثُمَّ تَأْخُذُ يَمِينًا وَشِمَالًا، فَإِذَا لَمْ تَجِدْ مَسَاغًا رَجَعَتْ إِلَى الَّذِي لَعَنَ، فَإِنْ كَانَ لِذَلِكَ أَهْلًا، وَإِلَّا رَجَعَتْ إِلَى قَائِلِهَا»

(1/206)

383 - حَدَّثَنَا أَبُو عَمْرٍو الْمُقْرِئُ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، حَدَّثَنِي زَيْدُ بْنُ أَسْلَمَ، عَنْ أُمِّ الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهَا، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّعَّانَيْنِ لَا يَكُونُونَ يَوْمَ الْقِيَامَةِ شُهَدَاءَ، وَلَا شُفَعَاءَ»

(1/206)

حَدَّثَنَا بُنْدَارُ بْنُ بَشَّارٍ، حَدَّثَنَا أَبُو عَامِرٍ، عَنْ كَثِيرِ بْنِ زَيْدٍ، قَالَ: سَمِعْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَكُونُ الْمُؤْمِنُ لَعَّانًا»

(1/207)

384 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَبُو النَّضْرِ الدِّمَشْقِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَمْرِو بْنِ قَيْسٍ رَحِمَهُ اللَّهُ، قَالَ: " إِذَا رَكِبَ الرَّجُلُ الدَّابَّةَ قَالَتِ: اللَّهُمَّ اجْعَلْهُ بِي رَفِيقًا رَحِيمًا. فَإِذَا لَعَنَهَا قَالَتْ: عَلَى أَعْصَانَا لِلَّهِ لَعْنَةُ اللَّهِ "

(1/207)

385 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ [ص:208]: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ رَحِمَهُ اللَّهُ يَقُولُ: " كَانَ يُقَالُ: مَا أَحَدٌ يَسُبُّ شَيْئًا مِنَ الدُّنْيَا دَابَّةً وَلَا غَيْرَهَا فَيَقُولُ: أَخْزَاكَ اللَّهُ، وَلَعَنَكَ اللَّهُ، إِلَّا قَالَتْ: أَخْزَى اللَّهُ أَعْصَانَا لِلَّهِ " قَالَ فُضَيْلٌ: «وَابْنُ آدَمَ أَعْصَى وَأَظْلَمُ»

(1/207)

386 - حَدَّثَنَا عَمْرٌو النَّاقِدُ، حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، حَدَّثَنَا كَثِيرُ بْنُ زَيْدٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: «مَا سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا لَعَنَ إِنْسَانًا قَطُّ، إِلَّا إِنْسَانًا وَاحِدًا»

(1/208)

وَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَنْبَغِي لِلْمُؤْمِنِ أَنْ يَكُونَ لَعَّانًا»

(1/208)

387 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْأَزْدِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، حَدَّثَنَا أَبِي، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَجُلٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى بَعِيرٍ فَلَعَنَ بَعِيرَهُ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا عَبْدَ اللَّهِ، لَا تَسِرْ مَعَنَا عَلَى بَعِيرٍ مَلْعُونٍ»

(1/208)

بَابُ ذَمِّ الْمِزَاحِ

(1/209)

حَدَّثَنَا الْقَاسِمُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ لَيْثٍ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُمَارِ أَخَاكَ، وَلَا تُمَازِحْهُ»

(1/209)

389 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ عَبْدِ اللَّهِ بْنِ وَاقِدٍ، عَنْ مُوسَى بْنِ عَقِيلٍ: أَنَّ الْأَحْنَفَ بْنَ قَيْسٍ رَحِمَهُ اللَّهُ كَانَ يَقُولُ: «مَنْ كَثُرَ كَلَامُهُ وَضَحِكُهُ وَمِزَاحُهُ قَلَّتْ هَيْبَتُهُ، وَمَنْ أَكْثَرَ مِنْ شَيْءٍ عُرِفَ بِهِ»

(1/209)

390 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ: " قَالَتْ لِي أُمِّي: لَا تُمَازِحِ الصِّبْيَانَ فَتَهُونُ عَلَيْهِمْ "

(1/209)

391 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، وَغَيْرُهُ قَالُوا: حَدَّثَنَا جَعْفَرُ بْنُ [ص:210] عَوْنٍ، قَالَ: سَمِعْتُ مِسْعَرَ بْنَ كِدَامٍ رَحِمَهُ اللَّهُ، يَقُولُ لِابْنِهِ: «
[البحر الكامل]
إِنِّي نَحَلْتُكِ يَا كِدَامُ نَصِيحَتِي ... فَاسْمَعْ لِقَوْلِ أَبٍ عَلَيْكَ شَفِيقِ
أَمَّا الْمُزَاحَةُ وَالْمِرَاءُ فَدَعْهُمَا ... خُلُقَانِ لَا أَرْضَاهُمَا لِصَدِيقِ
إِنِّي بَلَوْتُهُمَا فَلَمْ أَحْمَدْهُمَا ... لِمُجَاوِرٍ جَارًا وَلَا لِرَفِيقِ
وَالْجَهْلُ يُزْرِي بِالْفَتَى فِي قَوْمِهِ ... وَعُرُوقُهُ فِي النَّاسِ أَيُّ عُرُوقِ»

(1/209)

392 - حَدَّثَنَا أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنَا دُرَيْدُ بْنُ مُجَاشِعٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ مَالِكِ بْنِ دِينَارٍ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ رَحِمَهُ اللَّهُ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «مَنْ مَزَحَ اسْتُخِفَّ بِهِ»

(1/210)

393 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، حَدَّثَنَا شُعْبَةُ، عَنِ الْحَكَمِ رَحِمَهُ اللَّهُ قَالَ: قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «لَا يَبْلُغُ رَجُلٌ حَقِيقَةَ الْإِيمَانِ حَتَّى يَدَعَ الْمِرَاءَ، وَهُوَ مُحِقٌّ، وَالْكَذِبَ فِي الْمِزَاحِ»

(1/210)

394 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ: «اتَّقُوا اللَّهَ، وَإِيَّايَ وَالْمُزَاحَةَ، فَإِنَّهَا تُورِثُ الضَّغِينَةَ وَتَجُرُّ الْقَبِيحَةَ، تَحَدَّثُوا بِالْقُرْآنِ، وَتَجَالَسُوا بِهِ، فَإِنْ ثَقُلَ عَلَيْكُمْ فَحَدِيثٌ حَسَنٌ مِنْ حَدِيثِ الرِّجَالِ»

(1/210)

395 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي رِزْمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: قَالَ سَعِيدُ بْنُ الْعَاصِ رَحِمَهُ اللَّهُ لِابْنِهِ: «يَا بُنَيَّ، لَا تُمَازِحِ الشَّرِيفَ فَيَحْقِدَ عَلَيْكَ، وَلَا تُمَازِحِ الدَّنِيءَ فَيَجْتَرِئَ عَلَيْكَ»

(1/211)

396 - حَدَّثَنِي عَلِيُّ أَبُو الْحَسَنِ، حَدَّثَنَا أَبُو صَالِحٍ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " هَلْ تَدْرُونَ لِمَ سُمِّيَ الْمِزَاحَ؟ قَالُوا: لَا. قَالَ: لِأَنَّهُ زَاحَ عَنِ الْحَقِّ "

(1/211)

397 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ أَبِي مَعْشَرٍ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ، تَمْزَحُ؟ قَالَ: «نَعَمْ، وَلَا أَقُولُ إِلَّا حَقًّا»

(1/211)

398 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ خَالِدُ بْنُ صَفْوَانَ رَحِمَهُ اللَّهُ: «الْمِزَاحُ سِبَابُ النَّوْكَى» . قَالَ: " وَكَانَ يُقَالُ: لِكُلِّ شَيْءٍ بَذْرٌ وَبَذْرُ الْعَدَاوَةِ الْمِزَاحُ "

(1/211)

399 - قَالَ: وَبَلَغَنِي عَنِ الْحَسَنِ بْنِ حُيَيٍّ رَحِمَهُ اللَّهُ قَالَ: «الْمِزَاحُ اسْتِدْرَاجٌ مِنَ الشَّيْطَانِ وَاخْتِدَاعٌ مِنَ الْهَوَى»

(1/212)

400 - حَدَّثَنِي عَلِيُّ بْنُ يَعْقُوبَ الْقَيْسِيُّ، قَالَ: " سَمِعْتُ شَيْخًا يُنْشِدُ الْيَزِيدِيَّ هَذَيْنِ الْبَيْتَيْنِ:
وَالْوَجْهُ تَخْلُقُهُ الْمُزَاحَةُ إِنَّهَا ... لَفْظٌ يَضُرُّ وَمَنْطِقٌ لَا يَرْشُدُ،
فَدَعِ الْمُزَاحَةَ لِلسَّفِيهِ فَرُبَّمَا هَاجَتْ عَجَاجَ عَدَاوَةٍ لَا تَخْمُدُ "

(1/212)

401 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، رَحِمَهُ اللَّهُ قَالَ: " كَانَ يُقَالُ: الْمِزَاحُ مَسْلَبَةٌ لِلْبَهَاءِ مَقْطَعَةٌ لِلصَّدَاقَةِ "

(1/212)


باب حفظ السر، باب قلة الكلام والتحفظ في المنطق، باب الصدق وفضله - الصمت

الصمت وآداب اللسان

بَابُ حِفْظِ السِّرِّ

(1/213)

حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا ابْنُ أَبِي ذِئْبٍ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ عَطَاءٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ جَابِرِ بْنِ عَتِيكٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا حَدَّثَ الرَّجُلُ الْحَدِيثَ ثُمَّ الْتَفَتَ فَهِيَ أَمَانَةٌ»

(1/213)

403 - وَحَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا حَيْوَةُ بْنُ شُرَيْحٍ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَدِيثُ بَيْنَكُمْ أَمَانَةٌ»

(1/213)

404 - حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ رَحِمَهُ اللَّهُ، قَالَ: " سَمِعْتُهُ يَقُولُ: إِنَّ مِنَ الْخِيَانَةِ أَنْ تُحَدِّثَ بِسِرِّ أَخِيكَ "

(1/214)

405 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا جَرِيرٌ، عَنْ حَمْزَةَ الزَّيَّاتِ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «لَا تُفْشِ سِرَّكَ إِلَّا إِلَيْكَ، فَإِنَّ لِكُلِّ نَصِيحٍ نَصِيحًا، فَإِنِّي رَأَيْتُ غُوَاةَ الرِّجَالَ لَا يَتْرُكُونَ أَدِيمًا صَحِيحًا»

(1/214)

406 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُوسَى بْنِ عَلِيٍّ، عَنْ أَبِيهِ قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ: «مَا وَضَعْتُ سِرِّي عِنْدَ أَحَدٍ أَفْشَاهُ عَلَيَّ فَلُمْتُهُ، أَنَا كُنْتُ أَضْيَقُ بِهِ حَيْثُ اسْتَوْدَعْتُهُ إِيَّاهُ»

(1/214)

407 - وَحَدَّثَنِي أَبِي، عَنْ بَعْضِ، أَشْيَاخِهِ قَالَ: أَسَرَّ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ إِلَى الْوَلِيدِ بْنِ عُتْبَةَ حَدِيثًا، فَقَالَ لِأَبِيهِ: يَا أَبَتِ، إِنَّ أَمِيرَ الْمُؤْمِنِينَ أَسَرَّ إِلَيَّ حَدِيثًا، وَمَا أُرَاهُ يَطْوِي عَنْكَ مَا بَسَطَهُ إِلَى غَيْرِكَ. قَالَ: «فَلَا تُحَدِّثُنِي بِهِ، فَإِنَّ مَنْ كَتَمَ سِرَّهُ كَانَ الْخِيَارُ لَهُ، وَمَنْ أَفْشَاهُ كَانَ الْخِيَارُ عَلَيْهِ» قَالَ: قُلْتُ: يَا أَبَتِ، وَإِنَّ هَذَا لَيَدْخُلُ بَيْنَ الرَّجُلِ وَبَيْنَ أَبِيهِ؟ قَالَ: «لَا وَاللَّهِ يَا بُنَيَّ، وَلَكِنْ أُحِبُّ أَنْ لَا تُذَلِّلَ لِسَانَكَ بِأَحَادِيثِ السِّرِّ» . فَأَتَيْتُ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ فَحَدَّثْتُهُ، فَقَالَ: يَا وَلِيدُ، أَعْتَقَكَ أَخِي مِنْ رِقِّ الْخَطَأِ

(1/214)

408 - حَدَّثَنِي أَبِي، عَنْ رَجُلٍ مِنْ هَمَذَانَ قَالَ: " سَمِعْتُ أَعْرَابِيًّا يَقُولُ لِابْنِ عَمٍّ لَهُ: إِنَّ سَرَّكَ مِنْ دَمِكَ فَلَا تَضَعْهُ إِلَّا عِنْدَ مَنْ تَثِقُ بِهِ "

(1/215)

بَابُ قِلَّةِ الْكَلَامِ وَالتَّحَفُّظِ فِي الْمَنْطِقِ

(1/216)

409 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنِ الْمُهَلَّبِ بْنِ أَبِي حَبِيبَةَ، حَدَّثَنَا الْحَسَنُ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَقُولَنَّ أَحَدُكُمْ صُمْتُ رَمَضَانَ كُلَّهُ وَقُمْتُهُ» ، قَالَ فَمَا أَدْرِي أَكَرِهَ التَّزْكِيَةَ أَمْ لَا بُدَّ مِنْ غَفْلَةٍ أَوْ رَقْدَةٍ "

(1/216)

410 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الصَّمَدِ، حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي بَكْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَقُولَنَّ أَحَدُكُمْ إِنِّي قُمْتُ رَمَضَانَ كُلَّهُ» قَالَ قَتَادَةُ: «فَاللَّهُ أَعْلَمُ أَخَشِيَ التَّزْكِيَةَ عَلَى أُمَّتِهِ، أَمْ لَا بُدَّ مِنْ رَاقِدٍ أَوْ غَافِلٍ»

(1/216)

411 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا السَّرِيُّ بْنُ يَحْيَى، عَنْ ثَابِتٍ الْبُنَانِيِّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ شَدَّادُ بْنُ أَوْسٍ لِغُلَامِهِ: «ائْتِنَا بِالسُّفْرَةِ نَعْبَثُ بِبَعْضِ مَا فِيهَا» . فَقَالَ لَهُ رَجُلٌ مِنْ أَصْحَابِهِ: مَا سَمِعْتُ مِنْكَ كَلِمَةً مُنْذُ صَاحَبْتَكَ، أَرَى أَنْ يَكُونَ فِيهَا شَيْءٌ مِنْ هَذِهِ. قَالَ: «صَدَقْتَ، مَا تَكَلَّمْتُ بِكَلِمَةٍ مُذْ بَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِلَّا أَزِمُّهَا وَأَخْطِمُهَا إِلَّا هَذِهِ، وَأَيْمُ اللَّهِ لَا تَذْهَبُ مِنِّي هَكَذَا» ، فَجَعَلَ يُسَبِّحُ وَيُكَبِّرُ، وَيَحْمَدُ اللَّهَ عَزَّ وَجَلَّ

(1/216)

412 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الرَّبِيعِ بْنِ خُثَيْمٍ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، عَنْ بَكْرِ بْنِ مَاعِزٍ، عَنِ الرَّبِيعِ بْنِ خُثَيْمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «يَا بَكْرُ بْنَ مَاعِزٍ، اخْزِنْ عَلَيْكَ لِسَانَكَ، إِلَّا مِمَّا لَكَ وَلَا عَلَيْكَ»

(1/217)

413 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، عَنْ مُفَضَّلٍ، عَنْ رَجُلٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ قَالَ: أَخْبَرَنِي مَنْ، صَحِبَ الرَّبِيعَ بْنَ خُثَيْمٍ عِشْرِينَ سَنَةً «فَلَمْ يَتَكَلَّمْ بِكَلَامٍ لَا يَصْعَدُ»

(1/217)

414 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، حَدَّثَنَا أَبُو حَيَّانَ التَّيْمِيُّ، عَنْ أَبِيهِ قَالَ: «مَا سَمِعْتُ الرَّبِيعَ بْنَ خُثَيْمٍ يَذْكُرُ شَيْئًا مِنْ أَمْرِ الدُّنْيَا قَطُّ»

(1/217)

415 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ هُشَيْمٍ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ قَالَ: «مَا رَأَيْتُ إِبْرَاهِيمَ التَّيْمِيَّ رَافِعًا رَأْسَهُ إِلَى السَّمَاءِ فِي الصَّلَاةِ وَلَا فِي غَيْرِهَا، وَلَا سَمِعْتُهُ قَطُّ يَخُوضُ فِي شَيْءٍ مِنْ أَمْرِ الدُّنْيَا»

(1/218)

416 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، حَدَّثَنَا أَبُو حَيَّانَ التَّيْمِيُّ، عَنْ أَبِيهِ قَالَ: " رَأَيْتُ ابْنَةَ الرَّبِيعِ بْنِ خُثَيْمٍ أَتَتْهُ فَقَالَتْ: يَا أَبَتَاهُ أَذْهَبُ أَلْعَبُ؟ قَالَ: يَا بُنَيَّةُ، اذْهَبِي قُولِي خَيْرًا "

(1/218)

417 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنِي أَبُو حَفْصٍ الدِّمَشْقِيُّ، عَنْ صَدَقَةَ بْنِ عَبْدِ رَبِّهِ قَالَ: " لَمَّا كَبِرَ آدَمُ جَعَلَ بَنُو بَنِيهِ يَعْبَثُونَ بِهِ، فَيَقُولُ: يَا بَنِيَّ، إِنِّي رَأَيْتُ مَا لَمْ تَرَوْا، وَسَمِعْتُ مَا لَمْ تَسْمَعُوا، رَأَيْتُ الْجَنَّةَ، وَسَمِعْتُ كَلَامَ رَبِّي، وَقِيلَ لِي حِينَ أَخْرَجَنِي مِنْهَا: إِنْ أَنْتَ حَفِظْتَ لِسَانَكَ أَعَدْتُكَ إِلَيْهَا "

(1/218)

418 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَبِي إِسْحَاقَ الطَّالْقَانِيِّ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى رَحِمَهُ اللَّهُ قَالَ: " أَثْنَى رَجُلٌ عَلَى رَجُلٍ، فَقَالَ لَهُ بَعْضُ السَّلَفِ: وَمَا عِلْمُكَ بِهِ؟ قَالَ: رَأَيْتُهُ يَتَحَفَّظُ فِي مَنْطِقِهِ "

(1/219)

419 - وَحَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ مُطَرِّفِ أَبِي مُصْعَبٍ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ الْمَاجِشُونُ، عَنْ أَبِي عُبَيْدٍ قَالَ: «مَا رَأَيْتُ رَجُلًا قَطُّ أَشَدَّ تَحَفُّظًا فِي مَنْطِقِهِ مِنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ»

(1/219)

420 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنْ أُمَيَّةَ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ قَالَ: كُنَّا عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ رَجُلٌ لِرَجُلٍ: تَحْتَ إِبْطِكَ. فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «وَمَا عَلَى أَحَدِكُمْ أَنْ يَتَكَلَّمَ بِأَجْمَلَ مَا يَقْدِرُ عَلَيْهِ» قَالُوا: وَمَا ذَاكَ؟ قَالَ: " لَوْ قَالَ: تَحْتَ يَدِكَ كَانَ أَجْمَلَ "

(1/219)

421 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ عُثْمَانَ بْنِ زُفَرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ التَّيْمِيُّ، قَالَ: ذَكَرَ الْحَسَنُ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ رَحِمَهُ اللَّهُ قَالَ: «الْمُؤْمِنُ إِذَا أَرَادَ أَنْ يَتَكَلَّمَ نَظَرَ، فَإِنْ كَانَ كَلَامُهُ لَهُ تَكَلَّمَ، وَإِنْ كَانَ عَلَيْهِ أَمْسَكَ عَنْهُ، وَالْفَاجِرُ إِنَّمَا لِسَانُهُ رَسَلًا رَسَلًا»

(1/219)

422 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانُوا يَقُولُونَ: لِسَانُ الْحَكِيمِ مِنْ وَرَاءِ قَلْبِهِ، فَإِذَا أَرَادَ أَنْ يَقُولَ رَجَعَ إِلَى قَلْبِهِ، فَإِنْ كَانَ لَهُ قَالَ، وَإِنْ كَانَ عَلَيْهِ أَمْسَكَ، وَإِنَّ الْجَاهِلَ قَلْبُهُ عَلَى طَرَفِ لِسَانِهِ لَا يَرْجِعُ إِلَى قَلْبِهِ، مَا جَرَى عَلَى لِسَانِهِ تَكَلَّمَ بِهِ "

(1/220)

423 - وَحَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُطَرِّفٍ أَبِي مُصْعَبٍ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ الْمَاجِشُونِ، قَالَ: قَالَ أَبُو حَازِمٍ لِبَعْضِ أُولَئِكَ الْأُمَرَاءِ: «وَاللَّهِ لَوْلَا تَبِعَةَ لِسَانِي لَأَشْفَيْتُ مِنْكُمُ الْيَوْمَ صَدْرِي»

(1/220)

424 - وَحَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ زَكَرِيَّا بْنِ عَدِيٍّ، حَدَّثَنَا الصَّلْتُ بْنُ بِسْطَامٍ، حَدَّثَنِي رَجُلٌ، مِنْ تَيْمِ اللَّهِ، وَكَانَ قَدْ جَالَسَ الشَّعْبِيَّ وَإِبْرَاهِيمَ قَالَ: «مَا رَأَيْتُ أَحَدًا أَمْلَكَ لِلِسَانِهِ مِنْ طَلْحَةَ بْنِ مُصَرِّفٍ»

(1/220)

425 - وَحَدَّثَنِي عَلِيٌّ، عَنْ حَجَّاجِ بْنِ نُصَيْرٍ، حَدَّثَنَا جَسْرٌ أَبُو جَعْفَرٍ قَالَ: سَمِعْتُ مَيْمُونَ بْنَ سِيَاهٍ يَقُولُ: «مَا تَكَلَّمْتُ بِكَلِمَةٍ مُنْذُ عِشْرِينَ سَنَةً لَمْ أَتَدَبَّرْهَا قَبْلَ أَنْ أَتَكَلَّمَ بِهَا إِلَّا نَدِمْتُ عَلَيْهَا إِلَّا مَا كَانَ مِنْ ذِكْرِ اللَّهِ»

(1/220)

426 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَبُو النَّضْرِ الدِّمَشْقِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ أَبِي سَلَمَةَ الصَّنْعَانِيِّ، عَنْ كَعْبٍ قَالَ: «قِلَّةُ الْمَنْطِقِ حُكْمٌ عَظِيمٌ فَعَلَيْكُمْ بِالصَّمْتِ فَإِنَّهُ رِعَةٌ حَسَنَةٌ، وَقِلَّةُ وِزْرٍ، وَخِفَّةٌ مِنَ الذُّنُوبِ»

(1/221)

427 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو أَبُو بَكْرٍ الْبَاهِلِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ سُلَيْمَانَ بْنِ سُحَيْمٍ، عَنْ أُمِّهِ ابْنَةِ أَبِي الْحَكَمِ الْغِفَارِيَّةِ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الرَّجُلَ لَيَدْنُو مِنَ الْجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا، إِلَّا قِيدُ رُمْحٍ فَيَتَكَلَّمُ بِالْكَلِمَةِ فَيَتَبَاعَدُ مِنْهَا أَبْعَدَ مِنْ صَنْعَاءَ»

(1/221)

428 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ زَكَرِيَّا بْنِ عَدِيٍّ، عَنِ الصَّلْتِ بْنِ بِسْطَامٍ التَّيْمِيِّ قَالَ: قَالَ لِي أَبِي: «الْزَمْ عَبْدَ الْمَلِكِ بْنَ أَبْجَرَ فَتَعَلَّمْ مِنْ تَوَقِّيهِ فِي الْكَلَامِ، فَمَا أَعْلَمُ بِالْكُوفَةِ أَشَدَّ تَحَفُّظًا لِلِسَانِهِ مِنْهُ»

(1/221)

429 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ زَكَرِيَّا بْنِ عَدِيٍّ، قَالَ: سَمِعْتُ أَبَا خَالِدٍ الْأَحْمَرَ قَالَ: «لَمْ يَكُنْ فِي أَتْرَابِهِ أَطْوَلَ صَمْتًا مِنْهُ، يَعْنِي مِسْعَرًا»

(1/222)

430 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ خَالِدِ بْنِ يَزِيدَ، حَدَّثَنِي مَرْزُوقٌ الْمَوْصِلِيُّ، قَالَ: قَالَ لِي خُلَيْدُ بْنُ دَعْلَجٍ: «دَعْ مِنَ الْكَلَامِ مَا لَكَ مِنْهُ بُدٌّ، فَعَسَى إِنْ فَعَلْتَ ذَلِكَ تَسْلَمْ، وَلَا أَرَاكَ»

(1/222)

431 - حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ يَحْيَى بْنِ أَبِي بُكَيْرٍ، عَنْ عُمَارَةَ بْنِ زَاذَانَ الصَّيْدَلَانِيِّ، قَالَ: سَمِعْتُ زِيَادًا النُّمَيْرِيَّ يَقُولُ: قَالَ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ لِرَجُلٍ، وَبَعْثِهِ فِي حَاجَةٍ: «إِيَّاكَ وَكُلَّ أَمْرٍ تُرِيدُ أَنْ تَعْتَذِرَ مِنْهُ، وَإِذَا أَرَدْتَ أَنْ تَتَكَلَّمَ بِكَلَامٍ فَانْظُرْ فِيهِ قَبْلَ أَنْ تَتَكَلَّمَ بِهِ، فَإِنْ كَانَ لَكَ فَتَكَلَّمْ بِهِ، وَإِنْ كَانَ عَلَيْكَ فَالصَّمْتُ عَنْهُ خَيْرٌ لَكَ»

(1/222)

432 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ قَالَ: قَالَ لَنَا صَالِحٌ الْمُرِّيُّ: «اتَّقُوا اللَّهَ وَدَعُوا مِنَ الْكَلَامِ مَا يُوتِغُ دِينَكُمْ»

(1/222)

433 - حَدَّثَنِي عَلِيٌّ، عَنِ الْحُمَيْدِيِّ، عَنْ سُفْيَانَ قَالَ: " كَانَ يُقَالُ: طُولُ الصَّمْتِ مِفْتَاحُ الْعِبَادَةِ "

(1/222)

434 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يَحْيَى بْنُ بِسْطَامٍ قَالَ: قُلْتُ لِجَارٍ لِضَيْغَمٍ: سَمِعْتُ أَبَا مَالِكٍ، يَذْكُرُ مِنَ الشِّعْرِ شَيْئًا؟ قَالَ: مَا سَمِعْتُهُ يَذْكُرُ إِلَّا بَيْتًا وَاحِدًا. قُلْتُ: مَا هُوَ؟ قَالَ: «
[البحر البسيط]
قَدْ يَخْزِنُ الْوَرِعُ التَّقِيُّ لِسَانَهُ ... حَذَرَ الْكَلَامِ وَإِنَّهُ لَمُفَوَّهُ»

(1/222)

435 - حَدَّثَنِي مُحَمَّدُ بْنُ نَاصِحٍ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ أَرْطَاةَ بْنِ الْمُنْذِرِ قَالَ: «تَعَلَّمَ رَجُلٌ الصَّمْتَ أَرْبَعِينَ سَنَةً بِحَصَاةٍ يَضَعُهَا فِي فِيهِ، لَا يَنْزِعَهَا إِلَّا عِنْدَ طَعَامٍ أَوْ شَرَابٍ أَوْ نَوْمٍ»

(1/223)

436 - حَدَّثَنِي عَبْدُ الصَّمَدِ بْنُ يَزِيدَ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، رَحِمَهُ اللَّهُ يَقُولُ: «كَانَ بَعْضُ أَصْحَابِنَا يَحْفَظُ كَلَامَهُ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ»

(1/223)

437 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ إِسْحَاقَ بْنَ سُوَيْدٍ قَالَ: سَمِعْتُ الْعَلَاءَ بْنَ زِيَادٍ يُحَدِّثُ، أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، كَانَ فِي مَسِيرٍ فَتَغَنَّى فَقَالَ: «هَلَّا زَجَرْتُمُونِي إِذْ لَغَوْتُ»

(1/223)

438 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى، حَدَّثَنَا عِيسَى بْنُ يُونُسَ، عَنِ الْأَوْزَاعِيِّ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ قَالَ: كَانَ شَدَّادُ بْنُ أَوْسٍ فِي سَفَرٍ، فَنَزَلَ مَنْزِلًا، فَقَالَ لِغُلَامِهِ: «ائْتِنَا بِالسُّفْرَةِ نَفِيتُ بِهَا» . فَأَنْكَرْتُ عَلَيْهِ، فَقَالَ: «مَا تَكَلَّمْتُ بِكَلِمَةٍ مُنْذُ أَسْلَمْتُ إِلَّا وَأَنَا أَخْطِمُهَا وَأَزِمُّهَا إِلَّا كَلِمَتِي هَذِهِ، فَلَا تَحْفَظُوهَا عَلَيَّ»

(1/223)

439 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، عَنْ عَبْدِ السَّلَامِ يَعْنِي ابْنَ حَرْبٍ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، عَنْ مُطَرِّفِ بْنِ الشِّخِّيرِ، قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا لِلِسَانِهِ: " وَيْحَكَ قُلْ خَيْرًا تَغْنَمْ، وَإِلَّا فَاعْلَمْ أَنَّكَ سَتَنْدَمُ، قَالَ: فَقِيلَ لَهُ: أَتَقُولُ هَذَا؟ قَالَ: بَلَغَنِي أَنَّ الْإِنْسَانَ لَيْسَ هُوَ يَوْمَ الْقِيَامَةِ أَشَدَّ مِنْهُ عَلَى لِسَانِهِ إِلَّا أَنْ يَكُونَ قَالَ خَيْرًا فَغَنِمَ أَوْ سَكَتَ فَسَلِمَ "

(1/224)

440 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَامِرٍ يَقُولُ: عُرِضَ عَلَى عَمْرِو بْنِ عُبَيْدٍ طَيْلَسَانٌ، فَقَالَ: " مَا ثَوْبٌ بِأَجْوَدَ مِنْهُ. فَعِيبَ بِهِ خَمْسِينَ سَنَةً، كَانُوا يَقُولُونَ: إِنَّ عَمْرًا لَا يَحْفَظُ لِسَانَهُ "

(1/224)

بَابُ الصِّدْقِ وَفَضْلِهِ

(1/225)

حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ يُحَدِّثُ، عَنْ أَوْسَطِ بْنِ إِسْمَاعِيلَ بْنِ أَوْسَطَ، سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، بَعْدَمَا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِسَنَةٍ فَقَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوَّلٍ مَقَامِي هَذَا، ثُمَّ بَكَى أَبُو بَكْرٍ ثُمَّ قَالَ: «عَلَيْكُمْ بِالصِّدْقِ فَإِنَّهُ مَعَ الْبِرِّ وَهُمَا فِي الْجَنَّةِ، وَإِيَّاكُمْ وَالْكَذِبَ فَإِنَّهُ مَعَ الْفُجُورِ وَهُمَا فِي النَّارِ»

(1/225)

442 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةَ، وَإِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يُكْتَبَ صِدِّيقًا»

(1/225)

443 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، أَخْبَرَنِي عَمْرُو بْنُ مُرَّةَ، قَالَ: سَمِعْتُ مُرَّةَ الْهَمْدَانِيَّ، قَالَ: كَانَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «عَلَيْكُمْ بِالصِّدْقِ فَإِنَّهُ يَهْدِي إِلَى الْجَنَّةِ، وَمَا يَزَالُ الرَّجُلُ يَصْدُقُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صِدِّيقًا، وَيَثْبُتُ الْبِرُّ فِي قَلْبِهِ، فَلَا يَكُونُ لِلْفُجُورِ مَوْضِعُ إِبْرَةٍ يَسْتَقِرُّ فِيهَا»

(1/226)

444 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي عَمْرُو بْنُ أَبِي عُمَرَ، عَنِ الْمُطَّلِبِ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اضْمَنُوا لِي سِتًّا مِنْ أَنْفُسِكُمْ أَضْمَنُ لَكُمُ الْجَنَّةَ: اصْدُقُوا إِذَا حَدَّثْتُمْ، وَأَوْفُوا إِذَا وَعَدْتُمْ، وَأَدُّوا إِذَا ائْتُمِنْتُمْ، وَاحْفَظُوا فُرُوجَكُمْ، وَغُضُّوا أَبْصَارَكُمْ، وَكُفُّوا أَيْدِيَكُمْ "

(1/226)

445 - حَدَّثَنَا هَارُونُ بْنُ عَمْرٍو الْقُرَشِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، حَدَّثَنَا ابْنُ لَهِيعَةَ، حَدَّثَنَا الْحَارِثُ بْنُ يَزِيدَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُجَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ إِذَا كُنَّ فِيكَ لَمْ يَضُرَّكْ مَا فَاتَكَ مِنَ الدُّنْيَا: صِدْقُ حَدِيثٍ، وَحِفْظُ أَمَانَةٍ، وَعِفَّةٌ فِي طُعْمَةٍ "

(1/227)

446 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ مُجَمِّعِ بْنِ يَحْيَى الْأَنْصَارِيِّ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَحَرُّوا الصِّدْقَ وَإِنْ رَأَيْتُمْ أَنَّ فِيهِ الْهَلَكَةَ، فَإِنَّ فِيهِ النَّجَاةَ»

(1/227)

447 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ، حَدَّثَنَا مَنْصُورُ بْنُ أُذَيْنٍ، عَنْ مَكْحُولٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُؤْمِنُ الْعَبْدُ الْإِيمَانَ كُلَّهُ حَتَّى يُؤْثِرَ الصِّدْقَ، وَحَتَّى يَتْرُكَ الْكَذِبَ فِي الْمُزَاحَةِ، وَالْمِرَاءِ وَإِنْ كَانَ صَادِقًا»

(1/227)

448 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ عِمْرَانَ، قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ عُبَيْدِ اللَّهِ الْمَخْزُومِيَّ، قَالَ: «أَمَرَنِي عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ أَنَّ أُعَلِّمَ بَنِيهِ الصِّدْقَ كَمَا أُعَلِّمُهُمُ الْقُرْآنَ»

(1/228)

449 - حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ بَحْرٍ، حَدَّثَنَا أَبُو عَقِيلٍ، عَنْ مُحَمَّدِ بْنِ نُعَيْمٍ، مَوْلَى عُمَرَ بْنِ الْخَطَّابِ، عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ، عَنْ جَدِّهِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «زَيْنُ الْحَدِيثِ الصِّدْقُ»

(1/228)

450 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو دَاوُدَ، عَنْ شُعْبَةَ، أَخْبَرَنِي عُمَارَةُ بْنُ أَبِي حَفْصَةَ، سَمِعَ أَبَا مِجْلَزٍ يَقُولُ: " قَالَ رَجُلٌ لِقَوْمِهِ: عَلَيْكُمْ بِالصِّدْقِ فَإِنَّهُ نَجَاةٌ "

(1/228)

451 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنْ اللَّيْثٍ، عَنْ أَبِي حُصَيْنٍ: أَنَّ رَجُلًا أَتَى ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: عَلِّمْني كَلِمَاتٍ نَوَافِعَ جَوَامِعَ. فَقَالَ: «تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتَزُولُ مَعَ الْقُرْآنِ أَيْنَ مَا زَالَ، وَمَنْ جَاءَكَ بِالصِّدْقِ مِنْ صَغِيرٍ أَوْ كَبِيرٍ، وَإِنْ كَانَ بَعِيدًا بَغِيضًا فَاقْبَلْهُ مِنْهُ، وَمَنْ أَتَاكَ يَكْذِبُ مِنْ صَغِيرٍ أَوْ كَبِيرٍ، وَإِنْ كَانَ حَبِيبًا قَرِيبًا فَارْدُدْهُ عَلَيْهِ»

(1/229)

452 - حَدَّثَنَا عُمَرُ بْنُ بُكَيْرٍ النَّحْوِيُّ، أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ الطَّائِيُّ، أَخْبَرَنَا أَبُو بُرْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بُرْدَةَ، قَالَ: كَانَ يُقَالُ: إِنَّ رِبْعِيَّ بْنَ حِرَاشٍ رَضِيَ اللَّهُ عَنْهُ لَمْ يَكْذِبْ كَذِبًا قَطُّ، فَأَقْبَلَ ابْنَاهُ مِنْ خُرَاسَانَ قَدْ تَأَجَّلَا، فَجَاءَ الْعَرِيفُ إِلَى الْحَجَّاجِ فَقَالَ: أَيُّهَا الْأَمِيرُ، إِنَّ النَّاسَ يَزْعُمُونَ أَنَّ رِبْعِيَّ بْنَ حِرَاشٍ لَمْ يَكْذِبْ قَطُّ، وَقَدْ قَدِمَ ابْنَاهُ مِنْ خُرَاسَانَ وَهُمَا عَاصِيَانِ، فَقَالَ الْحَجَّاجُ: عَلَيَّ بِهِ. فَلَمَّا جَاءَ قَالَ: أَيُّهَا الشَّيْخُ. قَالَ: «مَا تَشَاءُ؟» قَالَ: مَا فَعَلَ ابْنَاكَ؟ قَالَ: «الْمُسْتَعَانُ اللَّهُ خَلَّفْتُهُمَا فِي الْبَيْتِ» ، قَالَ: لَا جَرَمَ، وَاللَّهِ لَا أَسُوؤُكُ فِيهِمَا، هُمَا لَكَ

(1/229)


باب الوفاء بالوعد، باب ذم الكذب، باب ذم المداحين - الصمت

الصمت وآداب اللسان

بَابُ الْوَفَاءِ بِالْوَعْدِ

(1/230)

حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ يُونُسَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْعِدَةُ عَطِيَّةٌ»

(1/230)

454 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا إِبْرَاهِيمُ أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنِ ابْنِ لَهِيعَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْوَأْي - يَعْنِي الْوَعْدَ - مِثْلُ الدَّيْنِ أَوْ أَفْضَلُ»

(1/230)

455 - حَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ أَبُو شَيْخٍ الْخُزَاعِيُّ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيِّ، قَالَ: أَنْشَدَنِي ابْنُ خَرَّبُوذٍ لِلْفَضْلِ بْنِ عَبَّاسِ بْنِ عُتْبَةَ بْنِ أَبِي لَهَبٍ: «
إِنَّا أُنَاسٌ مِنْ سَجِيَّتِنَا ... صِدْقُ الْحَدِيثِ وَوَأْيُنَا حَتْمُ
لَبِسُوا الْحَيَاءَ، فَإِنْ نَظَرْتَ حَسِبْتَهُمْ ... سَقِمُوا وَلَمْ يَمَسَسْهُمُ سُقْمُ
شَرُّ الْإِخَاءِ إِخَاءُ مُزْدَرِدٍ ... مَزَجَ الْإِخَاءَ إِخَاؤُهُ، وَهْمُ
زَعَمَ ابْنُ عَمِّي أَنَّ حِلْمِيَ ضَرَّنِي ... مَا ضَرَّ قَبْلِي أَهْلَهُ الْحِلْمُ»

(1/230)

456 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مُحَمَّدُ بْنُ كَثِيرٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ هَارُونَ بْنِ رِئَابٍ، قَالَ: لَمَّا حَضَرَتْ عَبْدَ اللَّهِ بْنَ عَمْرٍو الْوَفَاةُ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِنَّهُ كَانَ خَطَبَ إِلَيَّ ابْنَتِي رَجُلٌ مِنْ قُرَيْشٍ، وَقَدْ كَانَ مِنِّي إِلَيْهِ شَبِيهٌ بِالْوَعْدِ، فَوَاللَّهِ لَا أَلْقَى اللَّهَ بِثُلُثِ النِّفَاقِ، اشْهَدُوا أَنِّي قَدْ زَوَّجْتُهَا إِيَّاهُ»

(1/231)

457 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْعُوقِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ، عَنْ عَبْدِ الْكَرِيمِ بْنِ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْحَمْسَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَايَعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِبَيْعٍ قَبْلَ أَنْ يُبْعَثَ، فَبَقِيَتْ لَهُ بَقِيَّةٌ، فَوَعَدْتُهُ أَنْ آتِيَهُ بِهَا فِي مَكَانِهِ ذَلِكَ، فَنَسِيتُ يَوْمِي وَالْغَدَ فَأَتَيْتُهُ فِي الْيَوْمِ الثَّالِثِ وَهُوَ فِي مَكَانِهِ فَقَالَ: «يَا فَتًى لَقَدْ شَقَقْتَ عَلَيَّ، أَنَا هَا هُنَا مُنْذُ ثَلَاثٍ أَنْتَظِرُكَ»

(1/231)

458 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا كَعْبُ بْنُ فَرُّوخَ الرَّقَاشِيُّ، حَدَّثَنَا يَزِيدُ الرَّقَاشِيُّ رَحِمَهُ اللَّهُ: «أَنَّ إِسْمَاعِيلَ نَبِيَّ اللَّهِ عَلَيْهِ السَّلَامُ وَعَدَ رَجُلًا مِيعَادًا، فَجَلَسَ لَهُ إِسْمَاعِيلُ عَلَيْهِ السَّلَامُ اثْنَيْنِ وَعِشْرِينَ يَوْمًا مَكَانَهُ لَا يَبْرَحُ لِمِيعَادِهِ، وَلَهَى الْآخَرُ عَنْ ذَلِكَ حَتَّى جَاءَ بَعْدَ ذَلِكَ»

(1/232)

459 - وحَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنَا عَبْدُ رَبِّهِ الْقَصَّابُ قَالَ: وَاعَدْتُ مُحَمَّدَ بْنَ سِيرِينَ رَحِمَهُ اللَّهُ أَنِ اشْتَرِيَ لَهُ أَضَاحِيَّ، فَنَسِيتُ وَعْدَهُ بِشُغْلٍ، ثُمَّ ذَكَرْتُ بَعْدُ، فَأَتَيْتُهُ قَرِيبًا مِنْ نِصْفِ النَّهَارِ، وَإِذَا مُحَمَّدٌ يَنْتَظِرُنِي، فَسَلَّمْتُ عَلَيْهِ، وَرَفَعَ رَأْسَهُ فَقَالَ: «أَمَا إِنَّهُ قَدْ يُقْبَلُ أَهْوَنُ ذَنْبٍ مِنْكَ» فَقُلْتُ: شُغِلْتُ، وَعَنَّفَنِي أَصْحَابِي فِي الْمَجِيءِ إِلَيْكَ، وَقَالُوا: قَدْ ذَهَبَ وَلَمْ يَقْعُدْ إِلَى السَّاعَةِ. فَقَالَ: «لَوْ لَمْ تَجِئْ حَتَّى تَغْرُبَ الشَّمْسُ مَا قُمْتُ مِنْ مَقْعَدِي هَذَا إِلَّا لِلصَّلَاةِ أَوْ حَاجَةٍ لَا بُدَّ مِنْهَا»

(1/232)

460 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ الْبَزَّازُ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ، قَالَ: قُلْتُ لِإِبْرَاهِيمَ: الرَّجُلُ يُوَاعِدُ الرَّجُلَ الْمِيعَادَ وَلَا يَجِيءُ. قَالَ: «لِيَنْتَظِرَهُ مَا بَيْنَهُ وَبَيْنَ أَنْ يَدْخُلَ وَقْتُ الصَّلَاةِ الَّتِي تَجِيءُ»

(1/232)

461 - وَحَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُبَشِّرُ بْنُ إِسْمَاعِيلَ الْحَلَبِيُّ، حَدَّثَنِي فُرَاتُ بْنُ سَلْمَانَ قَالَ: " كَانَ يُقَالُ: إِذَا سُئِلَتْ فَلَا تَعِدْ، وَقُلِ: اسْمَعْ مَا تَقُولُ، فَإِنْ يُقَدَّرْ شَيْءٌ يَكُنْ "

(1/232)

462 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، عَنْ شُعْبَةَ رَحِمَهُ اللَّهُ قَالَ: مَا وَاعَدْتُ أَيُّوبَ مَوْعِدًا قَطُّ إِلَّا قَالَ لِي حِينَ يُرِيدُ أَنْ يُفَارِقَنِي: «لَيْسَ بَيْنِي وَبَيْنَكَ مَوْعِدٌ» فَإِذَا جِئْتُ وَجَدْتُهُ قَدْ سَبَقَنِي

(1/233)

463 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو عَوَانَةَ قَالَ: كَانَ رَقَبَةُ، رَحِمَهُ اللَّهُ يَعِدُنَا فِي الْحَدِيثِ ثُمَّ يَقُولُ: «لَيْسَ بَيْنِي وَبَيْنَكُمْ مَوْعِدٌ نَأْثَمُ مِنْ تَرْكِهِ، فَيَسْبِقُنَا إِلَيْهِ»

(1/233)

464 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا حَجَّاجٌ، عَنْ أَبِي إِسْحَاقَ قَالَ: كَانَ أَصْحَابُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ يَقُولُونَ: إِذَا وَعَدَ فَقَالَ: «إِنْ شَاءَ اللَّهُ» فَلَمْ يُخْلِفْ

(1/233)

465 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا هُشَيْمٌ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ رَجُلٍ مِنْهُمْ يُقَالُ لَهُ لَهَبُ بْنُ خَنْدَقٍ قَالَ: قَالَ عَوْفُ بْنُ النُّعْمَانِ فِي الْجَاهِلِيَّةِ الْجُهَلَاءِ: «لَأَنْ أَمُوتَ قَائِمًا عَطِشًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَكُونَ مِخْلَافًا لِمَوْعِدٍ»

(1/233)

بَابُ ذَمِّ الْكَذِبِ

(1/234)

حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ، قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ يُحَدِّثُ، عَنْ أَوْسَطَ بْنِ إِسْمَاعِيلَ بْنِ أَوْسَطَ، سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، بَعْدَمَا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِسَنَةٍ قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوَّلٍ مَقَامِي هَذَا، ثُمَّ بَكَى أَبُو بَكْرٍ، ثُمَّ قَالَ: «إِيَّاكُمْ وَالْكَذِبَ، فَإِنَّهُ مَعَ الْفُجُورِ وَهُمَا فِي النَّارِ»

(1/234)

467 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا»

(1/234)

468 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، أَخْبَرَنِي عُمَرُ بْنُ مُرَّةَ قَالَ: سَمِعْتُ مُرَّةَ الْهَمْدَانِيَّ، قَالَ: كَانَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «إِيَّاكُمْ وَالْكَذِبَ فَإِنَّهُ يَهْدِي إِلَى النَّارِ، وَمَا يَزَالُ الرَّجُلُ يَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا، وَيَثْبُتَ الْفُجُورُ فِي قَلْبِهِ فَلَا يَكُونُ لِلْبِرِّ مَوْضِعُ إِبْرَةٍ يَسْتَقِرُّ فِيهَا»

(1/234)

469 - حَدَّثَنَا أَبُو حَفْصٍ الصَّيْرَفِيُّ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا شُعْبَةُ، أَخْبَرَنِي مَنْصُورٌ قَالَ: سَمِعْتُ أَبَا وَائِلٍ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اؤْتُمِنَ خَانَ "

(1/235)

470 - حَدَّثَنَا أَبُو حَفْصٍ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ، حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اؤْتُمِنَ خَانَ "

(1/235)

471 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَإِنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا وَعَدَ أَخْلَفَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا خَاصَمَ فَجَرَ، وَإِذَا عَاهَدَ غَدَرَ "

(1/235)

472 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، قَالَ: سَمِعْتُ الْأَعْمَشَ ذَكَرَهُ، عَنْ أَبِي إِسْحَاقَ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَلَى كُلِّ خَلَّةٍ يُطْبَعُ أَوْ يُطْوَى عَلَيْهَا الْمُؤْمِنُ إِلَّا الْخِيَانَةَ وَالْكَذِبَ»

(1/236)

473 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ، عَنِ أَبِي عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ: الشَّيْخُ الزَّانِي، وَالْإِمَامُ الْكَذَّابُ، وَالْعَائِلُ الْمَزْهُوُّ "

(1/236)

474 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ خَالِدٍ الضَّرِيرُ، حَدَّثَنَا يَعْلَى بْنُ الْأَشْدَقِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَرَادٍ قَالَ: قَالَ أَبُو الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ، هَلْ يَكْذِبُ الْمُؤْمِنُ؟ قَالَ: «لَا يُؤْمِنُ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ مَنْ حَدَّثَ فَكَذَبَ»

(1/237)

475 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، وَبَيَانٍ، سَمِعَا قَيْسَ بْنَ أَبِي حَازِمٍ، سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «أَيُّهَا النَّاسُ، إِيَّاكُمْ وَالْكَذِبَ، فَإِنَّهُ مُجَانِبُ الْإِيمَانِ»

(1/237)

476 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا نَصْرُ بْنُ طَرِيفٍ الْبَاهِلِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَيْسَرَةَ، عَنْ عُبَيْدِ بْنِ سَعْدٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «مَا كَانَ مِنْ خُلُقٍ أَشَدَّ عِنْدَ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ، وَلَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَطَّلِعُ عَلَى الرَّجُلِ مِنْ أَصْحَابِهِ عَلَى الْكَذِبِ، فَمَا يَنْحَلُّ مِنْ صَدْرِهِ حَتَّى يَعْلَمَ أَنَّهُ قَدْ أَحْدَثَ لِلَّهِ مِنْهَا تَوْبَةً»

(1/237)

477 - حَدَّثَنِي أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ أَيُّوبَ الْمُخَرِّمِيُّ، حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ هَارُونَ أَبُو هِشَامٍ الْغَسَّانَيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا رَفَعَهُ قَالَ: «إِنَّ الْعَبْدَ لَيَكْذِبُ الْكَذِبَةَ فَيَتَبَاعَدُ الْمَلَكُ مِنْهُ مِيلًا أَوْ مِيلَيْنِ، مِمَّا جَاءَ بِهِ»

(1/238)

478 - حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ بَحْرٍ، أَخْبَرَنَا أَبُو عَقِيلٍ، عَنْ مُحَمَّدِ بْنِ نُعَيْمٍ، مَوْلَى عُمَرَ بْنِ الْخَطَّابِ، عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ، عَنْ جَدِّهِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَعْظَمُ الْخَطَايَا عِنْدَ اللَّهِ: اللِّسَانُ الْكَذُوبُ، وَشَرُّ النَّدَامَةِ نَدَامَةُ يَوْمِ الْقِيَامَةِ "

(1/239)

479 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا سُفْيَانُ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَابِسٍ، حَدَّثَنِي نَاسٌ، مِنْ أَصْحَابِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ كَانَ يَقُولُ فِي خُطْبَتِهِ: «شَرُّ الرَّوَايَا رَوَايَا الْكَذِبِ، وَأَعْظَمُ الْخَطَايَا اللِّسَانُ الْكَذُوبُ»

(1/239)

480 - حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي سُهَيْلٌ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اؤْتُمِنَ خَانَ "

(1/239)

481 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا إِسْحَاقُ الْأَزْرَقُ، عَنْ عَوْفٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " يُعَدُّ مِنَ النِّفَاقِ: اخْتِلَافُ الْقَوْلِ وَالْعَمَلِ، وَاخْتِلَافُ السِّرِّ وَالْعَلَانِيَةِ، وَالْمَدْخَلِ وَالْمَخْرَجِ، وَأَصْلُ النِّفَاقِ، وَالَّذِي بُنِيَ عَلَيْهِ النِّفَاقُ: الْكَذِبُ "

(1/240)

482 - حَدَّثَنِي الْحُسَيْنُ بْنُ السَّكَنِ بْنِ أَبِي السَّكَنِ، حَدَّثَنَا الْمُعَلَّى بْنُ أَسَدٍ، حَدَّثَنَا الْحَسَنُ بْنُ مَيْمُونٍ الْحَضْرَمِيُّ قَالَ: سَمِعْتُ إِيَاسَ بْنَ مُعَاوِيَةَ، رَحِمَهُ اللَّهُ يَقُولُ: " إِنَّ الْكَذِبَ عِنْدِي: مَنْ يَكْذِبُ فِيمَا لَا يَضُرُّهُ وَلَا يَنْفَعُهُ، فَأَمَّا رَجُلٌ كَذَبَ كَذْبَةً لِيَرُدَّ عَنْ نَفْسِهِ بِهَا بَلِيَّةً، أَوْ يَجُرُّ إِلَى نَفْسِهِ بِهَا مَعْرُوفًا فَلَيْسَ عِنْدِي بِكَذِبٍ "

(1/240)

483 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدٍ النِّيلِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ مَالِكِ بْنِ أَنَسٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ: «مَا كَذَبْتُ كَذْبَةً مُنْذُ شَدَدْتُ عَلَيَّ إِزَارِي»

(1/240)

484 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مَحْمُودُ بْنُ خَالِدٍ، حَدَّثَنَا أَبِي، حَدَّثَنِي عِيسَى بْنُ الْمُسَيَّبِ، عَنْ عَدِيِّ بْنِ ثَابِتٍ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " أَحَبُّكُمْ إِلَيْنَا مَا لَمْ نَرَكُمْ: أَحْسَنُكُمُ اسْمًا، فَإِذَا رَأَيْنَاكُمْ فَأَحَبُّكُمْ إِلَيْنَا أَحْسَنُكُمْ خُلُقًا، فَإِذَا اخْتَبَرْنَاكُمْ فَأَحَبُّكُمْ إِلَيْنَا أَصْدَقُكُمْ حَدِيثًا وَأَعْظَمُكُمْ أَمَانَةً "

(1/241)

485 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ الْمَرْوَزِيُّ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، حَدَّثَنَا الْفُضَيْلُ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ ثَرْوَانَ أَبِي قَيْسٍ، عَنْ هُزَيْلِ بْنِ شُرَحْبِيلَ، رَحِمَهُ اللَّهُ قَالَ: " قَالَ مُوسَى عَلَيْهِ السَّلَامُ: رَبِّ أَيُّ عِبَادِكَ خَيْرٌ عَمَلًا؟ قَالَ: مَنْ لَا يَكْذِبُ لِسَانُهُ، وَلَا يَفْجُرُ قَلْبُهُ، وَلَا يَزْنِي فَرْجُهُ "

(1/241)

486 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، حَدَّثَنَا أَبُو مَرْوَانَ الْبَزَّازُ قَالَ: جَاءَنَا سَالِمٌ يَطْلُبُ ثَوْبًا سُبَاعِيًّا، فَنَشَرْتُ عَلَيْهِ ثَوْبًا سُبَاعِيًا، فَذَرَعَهُ، فَإِذَا هُوَ أَقَلُّ مِنْ سُبَاعِيٍّ فَقَالَ: " أَلَيْسَ قُلْتُ سُبَاعِيٍّ؟ قُلْتُ: كَذَلِكَ نُسَمِّيهَا. قَالَ: «كَذَلِكَ يَكُونُ الْكَذِبُ»

(1/241)

487 - حَدَّثَنَا أَبُو حُذَيْفَةَ الْفَزَارِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَسْعُودٍ الزُّجَاجُ الْمَوْصِلِيُّ، عَنْ مَعْمَرٍ، عَنْ مُوسَى بْنِ شَيْبَةَ، رَحِمَهُ اللَّهُ: «أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَدَّ شَهَادَةَ رَجُلٍ فِي كَذْبَةٍ»

(1/242)

488 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْعَامِرِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ ابْنِ أَخِي ابْنِ شِهَابٍ، عَنِ ابْنِ شِهَابٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ فِي خُطْبَتِهِ: لَيْسَ فِيمَا دُونَ الصِّدْقِ مِنَ الْحَدِيثِ خَيْرٌ، مَنْ يَكْذِبْ يَفْجُرْ، وَمَنْ يَفْجُرْ يَهْلِكْ "

(1/242)

489 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا الْأَوْزَاعِيُّ، حَدَّثَنِي حَسَّانُ بْنُ عَطِيَّةَ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَا تَجِدُ الْمُؤْمِنَ كَذَّابًا»

(1/242)

490 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا سُفْيَانُ، وَشُعْبَةَ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كُلُّ الْخِلَالِ يُطْبَعُ عَلَيْهَا الْمُؤْمِنُ إِلَّا الْخِيَانَةَ وَالْكَذِبَ»

(1/243)

491 - وَحَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ مَالِكِ بْنِ الْحَارِثِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنِ أَبِي مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كُلُّ الْخِلَالِ يُطْوَى عَلَيْهَا الْمُؤْمِنُ إِلَّا الْخِيَانَةَ وَالْكَذِبَ»

(1/243)

492 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ رَجُلٍ، مِنْ بَنِي أَسَدٍ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ الْمُبَارِزَ لِلَّهِ تَعَالَى بِالْمَعْصِيَةِ كَمَنْ حَلَفَ بِاسْمِهِ كَاذِبًا، وَإِنَّ الْكَذِبَةَ لَتُفْطِرُ الصَّائِمَ»

(1/243)

493 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ قَالَ: كَانُوا يَقُولُونَ: «إِنَّ الْكَذِبَ لَيُفْطِرُ الصَّائِمَ»

(1/243)

494 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُبَشِّرٌ الْحَلَبِيُّ، حَدَّثَنِي جَعْفَرُ بْنُ بُرْقَانَ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْجُرَشِيُّ، حَدَّثَنَا رَجُلٌ، مِنْ حَرَسِ مُعَاوِيَةَ قَالَ: " بَعَثَ طَاغِيَةُ الرُّومِ إِلَى مُعَاوِيَةَ يَعْرِضُ عَلَيْهِ الْجِزْيَةَ، فَقَالَ لَهُ الرُّومِيُّ: يَا مُعَاوِيَةُ، لَا تُمَاكِرُنِي، فَإِنَّكَ لَا تَجِدُ مَكْرًا إِلَّا وَمَعَهُ كَذِبٌ "

(1/244)

495 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ الْعَبَّاسِ الْبَاهِلِيُّ، حَدَّثَنَا سُفْيَانُ قَالَ: قَالَ مُطَرِّفُ بْنُ طَرِيفٍ: «مَا أُحِبُّ أَنِّي كَذَبْتُ وَأَنَّ لِيَ الدُّنْيَا وَمَا فِيهَا» قَالَ سُفْيَانُ: " تَفْسِيرُهُ: مَا أُحِبُّ أَنِّي ذَهَبْتُ أَتَعَرَّضُ لِغَضَبِ اللَّهِ ثُمَّ لَا أَدْرِي يَتُوبُ عَلَيَّ أَوْ لَا يَتُوبُ "

(1/244)

496 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " لَا خَيْرَ فِيمَا دُونَ الصِّدْقِ مِنَ الْحَدِيثِ، مَنْ يَكْذِبْ يَفْجُرْ، وَمَنْ يَفْجُرْ يَهْلِكْ، قَدْ أَفْلَحَ مَنْ حُفِظَ مِنْ ثَلَاثٍ: الطَّمَعُ، وَالْهَوَى، وَالْغَضَبُ "

(1/244)

497 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْبَاهِلِيُّ، حَدَّثَنَا أَبُو زُكَيْرٍ يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ، حَدَّثَنَا ابْنُ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إِلَى ثَلَاثَةٍ: الْإِمَامِ الْكَذَّابِ، وَلَا إِلَى الشَّيْخِ الزَّانِي، وَلَا إِلَى الْعَائِلِ الْمَزْهُوِّ "

(1/244)

498 - حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرَةَ، حَدَّثَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ يَقُولُ: " قَرَأْتُ فِي بَعْضِ الْكُتُبِ: مَا مِنْ خَطِيبٍ يَخْطُبُ إِلَّا عُرِضَتْ خُطْبَتُهُ عَلَى عَمَلِهِ، فَإِنْ كَانَ صَادِقًا صُدِّقَ، وَإِنْ كَانَ كَذَّابًا قُرِضَتْ شَفَتَاهُ بِمِقْرَاضَيْنِ مِنْ نَارٍ، كُلَّمَا قُرِضَتَا نَبَتَتَا "

(1/245)

499 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ رَضِيَ اللَّهُ عَنْهَا، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فَقَالَ: " أَيُّهَا النَّاسُ، مَا يَحْمِلُكُمْ أَنْ تَتَابَعُوا بِالْكَذِبِ كَمَا تَتَابَعُ الْفِرَاشُ فِي النَّارِ، كُلُّ الْكَذِبِ يُكْتَبُ عَلَى ابْنِ آدَمَ إِلَّا ثَلَاثُ خِصَالٍ: رَجُلٌ كَذَبَ امْرَأَتَهُ لِيُرْضِيَهَا، وَرَجُلٌ كَذَبَ امْرَأَيْنِ لِيُصْلِحَ بَيْنَهُمَا، وَرَجُلٌ كَذَبَ فِي خَدِيعَةِ الْحَرْبِ "

(1/245)

500 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، أَخْبَرَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ: أَنَّ أُمَّهُ وَهِيَ أُمُّ كُلْثُومِ بِنْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ، أَخْبَرَتْهُ، أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَيْسَ الْكَذَّابُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ، فَيَقُولُ خَيْرًا وَيَنْمِي خَيْرًا» قَالَ ابْنُ شِهَابٍ: " فَلَمْ أَسْمَعْ يُرَخِّصُ فِيمَا يَقُولُ النَّاسُ كَذِبٌ إِلَّا فِي ثَلَاثٍ: الْحَرْبُ وَالْإِصْلَاحُ بَيْنَ النَّاسِ، وَحَدِيثُ الرَّجُلِ امْرَأَتَهُ، وَحَدِيثُ الْمَرْأَةِ زَوْجَهَا "

(1/245)

501 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ سَعْدِ بْنِ سِنَانٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا حَدَّثْتُمْ فَلَا تَكْذِبُوا، وَإِذَا اؤُتُمِنْتُمْ فَلَا تَخُونُوا»

(1/246)

502 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، أَخْبَرَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ كَذِبٍ مَكْتُوبٌ كَذِبٌ لَا مَحَالَةَ إِلَّا الْكَذِبَ فِي ثَلَاثٍ: الْكَذِبُ فِي الْحَرْبِ خُدْعَةٌ، وَكَذِبُ الرَّجُلِ فِيمَا بَيْنَ الرَّجُلَيْنِ لِيُصْلِحَ بَيْنَهُمَا، وَكَذِبُ الرَّجُلِ امْرَأَتَهُ " قَالَ دَاوُدُ: «يُمَنِّيهَا»

(1/246)

503 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنْ سَوَّارِ بْنِ عَبْدِ اللَّهِ قَالَ: نُبِّئْتُ أَنَّ مَيْمُونَ بْنَ مِهْرَانَ قَالَ: وَعِنْدَهُ رَجُلٌ مِنْ قُرَى أَهْلِ الشَّامِ: «إِنَّ الْكَذِبَ فِي بَعْضِ الْمَوَاطِنِ خَيْرٌ مِنَ الصِّدْقِ» ، فَقَالَ الشَّامِيُّ: لَا، الصِّدْقُ فِي كُلِّ مَوْطِنٍ خَيْرٌ. قَالَ: " أَرَأَيْتَ لَوْ رَأَيْتُ رَجُلًا يَسْعَى وَآخَرُ يَتْبَعُهُ بِالسَّيْفِ، فَدَخَلَ دَارًا فَانْتَهَى إِلَيْكَ، فَقَالَ: رَأَيْتَ الرَّجُلَ؟ مَا كُنْتَ قَائِلًا؟ " قَالَ: كُنْتُ أَقُولُ: لَا. قَالَ: «فَهُوَ ذلكَ»

(1/246)

504 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، عَنْ أَبِي حَيَّانَ، عَنْ أَبِي الزِّنْبَاعِ، عَنْ أَبِي الدِّهْقَانِ قَالَ: صَحِبَ الْأَحْنَفَ بْنَ قَيْسٍ رَحِمَهُ اللَّهُ رَجُلٌ، فَقَالَ: أَلَا تَمِيلُ فَنَحْمِلَكَ وَنَفْعَلَ؟ قَالَ: «لَعَلَّكَ مِنَ الْعَرَّاضِينَ؟» قَالَ: وَمَا الْعَرَّاضُونَ؟ قَالَ: «الَّذِينَ يُحِبُّونَ أَنْ يُحْمَدُوا وَلَا يَفْعَلُوا» . قَالَ: يَا أَبَا بَحْرٍ، مَا عَرَّضْتُ عَلَيْكَ، حَتَّى. قَالَ: «يَا ابْنَ أَخِي إِذَا عَرَضَ لَكَ الْحَقُّ فَاقْصُدْ لَهُ، وَالْهَ عَمَّا سِوَى ذَلِكَ»

(1/247)

505 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا خَالِدُ بْنُ حَيَّانَ، حَدَّثَنَا عِيسَى بْنُ كَثِيرٍ الْأَسَدِيُّ الرَّقِّيُّ قَالَ: مَشَيْتُ مَعَ مَيْمُونِ بْنِ مِهْرَانَ حَتَّى أَتَى بَابَ دَارِهِ وَمَعَهُ ابْنُهُ عَمْرٌو، فَلَمَّا أَرَدْتُ أَنْ أَنْصَرِفَ قَالَ لَهُ عَمْرٌو: يَا أَبَتِ أَلَا تَعْرِضُ عَلَيْهِ الْعَشَاءَ؟ قَالَ: «لَيْسَ ذَلِكَ مِنْ نِيَّتِي»

(1/247)

506 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنِ ابْنِ عَوْنٍ قَالَ: اعْتَذَرَ رَجُلٌ عِنْدَ إِبْرَاهِيمَ، فَقَالَ: «قَدْ عَذَرْنَاكَ غَيْرَ مُعْتَذِرٍ، إِنَّ الِاعْتِذَارَ يُخَالِطُهُ الْكَذِبُ»

(1/248)

حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا بَكْرٌ الْأَعْتَقُ، عَنْ خَالِدِ بْنِ رَخِيمٍ، عَنْ مُطَرِّفٍ، قَالَ: «الْمَعَاذِرُ مُفَاجِرٌ»

(1/248)

507 - حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، أَخْبَرَنَا يَحْيَى بْنُ بُكَيْرٍ الْمِصْرِيُّ، قَالَ: سَمِعْتُ اللَّيْثَ بْنَ سَعْدٍ قَالَ: كَانَتْ تُرْمِصُ عَيْنَا سَعِيدِ بْنِ الْمُسَيِّبِ حَتَّى يَبْلُغَ الرَّمَصُ خَارِجَ عَيْنَيْهِ - وَصَفَ يَحْيَى بِيَدِهِ إِلَى الْمَحَاجِرِ - فَيُقَالُ لَهُ: لَوْ مَسَحْتَ هَذَا الرَّمَصَ، فَيَقُولُ: " فَأَيْنَ قَوْلِي لِلطَّبِيبِ وَهُوَ يَقُولُ لِي: لَا تَمَسَّ عَيْنَكَ. فَأَقُولُ: لَا أَفْعَلُ "

(1/248)

508 - حَدَّثَنَا بُنْدَارٌ مُحَمَّدُ بْنُ بَشَّارٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ، حَدَّثَنَا قُرَّةُ بْنُ خَالِدٍ، عَنِ الْحَسَنِ، قَالَ:، قَالَ سَمُرَةُ بْنُ جُنْدُبٍ، وَكَانَ دَاهِيَةً: " لَأَنْ أَقُولَ: لَا، أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُولَ: نَعَمْ، ثُمَّ لَا أَفْعَلُ "

(1/248)

509 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُ لَيْلَةَ أُسْرِيَ بِي رِجَالًا تُقْرَضُ شِفَاهُهُمْ بِمَقَارِضَ مِنْ نَارٍ فَقُلْتُ: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ؟ قَالَ: خُطَبَاءُ مِنْ أُمَّتِكَ، الَّذِينَ يَأْمُرُونَ النَّاسَ بِالْبُرِّ، وَيَنْسَوْنَ أَنْفُسَهُمْ وَهُمْ يَتْلُونَ الْكِتَابَ أَفَلَا يَعْقِلُونَ "

(1/249)

510 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ عَبْدٍ يَخْطُبُ خُطْبَةً إِلَّا اللَّهُ سَائِلُهُ عَنْهَا يَوْمَ الْقِيَامَةِ: مَا أَرَدْتَ بِهَا؟ " قَالَ: فَكَانَ مَالِكٌ إِذَا حَدَّثَنِي بِهَذَا بَكَى، ثُمَّ يَقُولُ: «أَتَحْسَبُونَ أَنَّ عَيْنِي تَقِرُّ بِكَلَامِي عَلَيْكُمْ، وَأَنَا أَعْلَمُ أَنَّ اللَّهَ سَائِلِي عَنْهُ يَوْمَ الْقِيَامَةِ مَا أَرَدْتَ بِهِ؟ أَنْتَ الشَّهِيدُ عَلَى قَلْبِي، لَوْ أَعْلَمُ أَنَّهُ أَحَبُّ إِلَيْكَ لَمْ أَقْرَأْ عَلَى اثْنَيْنِ أَبَدًا»

(1/249)

511 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ، عَنْ سَعِيدِ بْنِ يَزِيدَ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، يَتَمَثَّلُ: «
[البحر الكامل]
أَنْتَ الْفَتَى كُلُّ الْفَتَى ... إِنْ كُنْتَ تَصْدُقُ مَا تَقُولُ
لَا خَيْرَ فِي كَذِبِ الْجَوَادِ ... وَحَبَّذَا صِدْقُ الْبَخِيلِ»

(1/249)

512 - حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، حَدَّثَنَا سَعِيدُ بْنُ عَوْنٍ الْبَصْرِيُّ، حَدَّثَنَا جَعْفَرٌ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ يَقُولُ: «الصِّدْقُ وَالْكَذِبُ يَعْتَرِكَانِ فِي الْقَلْبِ حَتَّى يُخْرِجَ أَحَدُهُمَا صَاحِبَهُ»

(1/250)

513 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ مَسْلَمَةَ بْنِ عُلَيٍّ قَالَ: قَالَ يَزِيدُ بْنُ مَيْسَرَةَ: «الْكَذِبُ يَسْقِي بَابَ كُلِّ شَرٍّ كَمَا يَسْقِي الْمَاءُ أُصُولَ الشَّجَرِ»

(1/250)

514 - حَدَّثَنِي سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «الْكَذِبُ جِمَاعُ النِّفَاقِ»

(1/250)

515 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، حَدَّثَنَا وَرْقَاءُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ فِي قَوْلِهِ: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ} [التوبة: 75] قَالَ: " رَجُلَانِ خَرَجَا عَلَى مَلَإٍ قُعُودٍ، فَقَالَا: وَاللَّهِ لَئِنْ رَزَقَنَا اللَّهُ مِنْ فَضْلِهِ لَنَصَدَّقَنَّ، فَلَمَّا رَزَقَهُمْ بَخِلُوا بِهِ "

(1/250)

516 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَهِيمَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا الْأَعْمَشُ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: " اعْتَبِرُوا الْمُنَافِقَ بِثَلَاثٍ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا عَاهَدَ غَدَرَ "، ثُمَّ قَرَأَ: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ} [التوبة: 75] الْآيَةُ

(1/251)

517 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبَّاسُ بْنُ الْوَلِيدِ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} [التوبة: 75] قَالَ: " ذُكِرَ لَنَا أَنَّ رَجُلًا مِنَ الْأَنْصَارِ أَتَى عَلَى مَجْلِسٍ لِلْأَنْصَارِ فَقَالَ: لَئِنْ آتَاهُ اللَّهُ مَالًا لَيُؤْتِيَنَّ كُلَّ ذِي حَقٍّ حَقَّهُ، فَآتَاهُ اللَّهُ مَالًا، فَصَنَعَ فِيهِ مَا يَسْمَعُونَ ": {فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ} [التوبة: 76] إِلَى قَوْلِهِ {وَبِمَا كَانُوا يَكْذِبُونَ} [التوبة: 77]

(1/251)

518 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ، حَدَّثَنَا شُعْبَةُ، حَدَّثَنَا أَبُو إِسْحَاقَ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ يُحَدِّثُ، أَنَّ عَبْدَ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، كَانَ يَقُولُ: إِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «أَلَا أُنَبِّئُكُمْ بِالْعِضَةِ، وَهِيَ النَّمِيمَةُ الْقَالَةُ بَيْنَ النَّاسِ، وَإِنَّ شَرَّ الرَّوَايَا رَوَايَا الْكَذِبِ، وَإِنَّ الْكَذِبَ لَا يَصْلُحُ مِنْهُ جَدٌّ وَلَا هَزْلٌ، وَلَا يَعِدُ أَحَدُكُمْ صَبِيًّا وَلَا يُنْجِزُ لَهُ»

(1/251)

519 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو النَّضْرِ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ قَالَ لِصَبِيِّهِ هَا أُعْطِيكَ، فَلَمْ يُعْطِهِ شَيْئًا كُتِبَتْ كَذْبَةً»

(1/252)

520 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ الْأَيْلِيُّ، عَنْ أَبِي شَدَّادٍ، عَنْ مُجَاهِدٍ، أَخْبَرَتْنَا أَسْمَاءُ بِنْتُ عُمَيْسٍ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كُنْتُ صَاحِبَةَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا الَّتِي هَيَّأْتُهَا وَأَدْخَلْتُهَا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعِي نِسْوَةٌ قَالَتْ: فَوَاللَّهِ مَا وَجَدْنَا عِنْدَهُ قِرَاءً إِلَّا قَدَحًا مِنْ لَبَنٍ فَشَرِبَ، ثُمَّ نَاوَلَهُ عَائِشَةَ، قَالَتْ: فَاسْتَحْيَتِ الْجَارِيَةُ، قَالَتْ: فَقُلْتُ: لَا تَرُدِّي يَدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خُذِي مِنْهُ، قَالَتْ: فَأَخَذَتْهُ عَلَى حَيَاءٍ فَشَرِبَتْ مِنْهُ، ثُمَّ قَالَ: «نَاوِلِي صَوَاحِبَكِ» فَقُلْنَ: لَا نَشْتَهِيهِ، فَقَالَ: «لَا تَجْمَعْنَ جُوعًا وَكَذِبًا» قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنْ قَالَتْ إِحْدَانَا لِشَيْءٍ تَشْتَهِيهِ: لَا أَشْتَهِيهِ، أَيُعَدُّ ذَلِكَ كَذِبًا؟ قَالَ: «وَإِنَّ [ص:253] الْكَذِبَ لَيُكْتَبُ كَذِبًا، حَتَّى الْكُذَيْبَةُ كُذَيْبَةً»

(1/252)

521 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، عَنْ شَقِيقِ بْنِ سَلَمَةَ قَالَ: قَالَ أَخِي عَبْدُ الرَّحْمَنِ بْنُ سَلَمَةَ: " مَا كَذَبْتُ مُنْذُ أَسْلَمْتُ، إِلَّا أَنَّ الرَّجُلَ لَيَدْعُونِي إِلَى طَعَامِهِ فَأَقُولُ: مَا أَشْتَهِيهِ، فَعَسَى أَنْ يُكْتَبَ "

(1/253)

522 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ، حَدَّثَنَا سَلَامَةُ بْنُ منيحٍ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: «مَا كَذَبْتُ مُنْذُ أَسْلَمْتُ، إِلَّا مَرَّةً وَاحِدَةً، فَإِنَّ عُمَرَ سَأَلَنِي عَنْ ثَوْبٍ بِكَمْ أَخَذْتَهُ، فَأَسْقَطْتُ ثُلُثَيِ الثَّمَنِ»

(1/253)

523 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الطَّالْقَانِيُّ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنِ الْأَوْزَاعِيِّ، حَدَّثَنَا حَسَّانُ بْنُ عَطِيَّةَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «لَا تَجِدُ الْمُؤْمِنَ كَذَّابًا»

(1/253)

524 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ عِمْرَانَ، قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ عُبَيْدِ اللَّهِ الْمَخْزُومِيَّ يَقُولُ: أَمَرَنِي عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ أَنْ: «أُجَنِّبَ بَنِيهِ الْكَذِبَ، وَإِنْ كَانَ فِيهِ - يَعْنِي الْقَتْلَ -»

(1/253)

525 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، وَسُفْيَانُ بْنُ وَكِيعٍ، قَالَا: حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ رَجُلٍ، وَقَالَ سُفْيَانُ: عَنِ الْمَاجِشُونِ قَالَ: كَلَّمَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ الْوَلِيدَ فِي شَيْءٍ، فَقَالَ لَهُ: كَذَبْتَ. فَقَالَ لَهُ عُمَرُ: «مَا كَذَبْتُ مُنْذُ عَلِمْتُ أَنَّ الْكَذِبَ يُشِينُ صَاحِبَهُ»

(1/253)

526 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، حَدَّثَنِي دَاوُدُ الْعَطَّارُ قَالَ: أَقْفَلَ قُتَيْبَةُ بْنُ مُسْلِمٍ بَكْرَ بْنَ مَاعِزٍ مِنْ خُرَاسَانَ، فَصَحِبَهُ رَجُلٌ فَقَالَ لَهُ: يَا بَكْرُ كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ ثُمَّ قَالَ: يَا بَكْرُ، كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ. ثُمَّ قَالَ: يَا بَكْرُ كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ حَتَّى انْتَهَى إِلَى حَمَّامِ عُمَرَ أَوْ حَمَّامِ أَعْيَنَ، فَقَالَ: يَا بَكْرُ كَذَبْتَ قَطُّ؟ فَقَالَ: " إِنَّكَ قَدْ أَكْثَرْتَ عَلَيَّ، وَإِنِّي لَمْ أَكْذِبْ قَطُّ إِلَّا كَذْبَةً وَاحِدَةً، فَإِنَّ قُتَيْبَةَ أَخَذَنَا بِالسِّلَاحِ، فَاسْتَعَرْتُ رُمْحًا، فَلَمَّا مَرَرْتُ بِهِ قَالَ: يَا بَكْرُ، هَذَا السِّلَاحُ لَكَ؟ قُلْتُ: نَعَمْ، وَكَانَ الرُّمْحُ لَيْسَ لِي "

(1/254)

527 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنِي رَجُلٌ، قَالَ: حَدَّثْتُ سُلَيْمَانَ بْنَ عَلِيٍّ، بِحَدِيثٍ فَقَالَ لِي: «كَذَبْتَ» . قَالَ: فَقُلْتُ: مَا يَسُرُّنِي أَنِّي كَذَبْتُ وَأَنَّ لِي مِلْءَ بَهْوِكَ هَذَا ذَهَبًا. قَالَ: فَانْكَسَرَ عَنِّي

(1/254)

528 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَحْيَى بْنُ مَعِينٍ، عَنْ يَعْقُوبَ بْنِ إِبْرَاهِيمَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ يَقُولُ: «كُلُّ خَلَّةٍ يُرْجَى تَرْكُهَا يَوْمًا مَا، إِلَّا صَاحِبَ الْكَذِبِ»

(1/254)

529 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَسَدِيُّ، حَدَّثَنَا قَيْسُ بْنُ سُلَيْمٍ الْعَنْبَرِيُّ، عَنْ جَوَّابٍ التَّيْمِيِّ قَالَ: جَاءَتْ أُخْتُ الرَّبِيعِ بْنِ خُثَيْمٍ عَائِدَةً إِلَى بُنَيٍّ لَهُ، فَانْكَبَّتْ عَلَيْهِ، فَقَالَتْ: كَيْفَ أَنْتَ يَا بُنَيَّ؟ فَجَلَسَ رَبِيعٌ، فَقَالَ: «أَرْضَعْتِيهِ؟» قَالَتْ: لَا. قَالَ: " مَا عَلَيْكِ لَوْ قُلْتِ: يَا ابْنَ أَخِي، فَصَدَقْتِ "

(1/254)

530 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، أَخْبَرَنَا سُفْيَانُ بْنُ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ مُحَارِبِ بْنِ دِثَارٍ: " أَنَّ امْرَأَةً قَالَتْ لِشُتَيْرِ بْنِ شَكَلٍ: يَا بُنَيَّ. قَالَ: «كَذَبْتِ لَمْ تَلِدِينِي»

(1/255)

531 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، قَالَ: ذَكَرْتُ لِإِبْرَاهِيمَ رَحِمَهُ اللَّهُ حَدِيثَ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ أَنَّهُ رَخَّصَ فِي الْكَذِبِ فِي إِصْلَاحٍ بَيْنَ النَّاسِ، فَقَالَ: «مَا كَانُوا يُرَخِّصُونَ فِي الْكَذِبِ فِي جَدٍّ وَلَا هَزْلٍ»

(1/255)

532 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا ابْنُ عَوْنٍ، عَنْ مُحَمَّدٍ، أَنَّهُ ذُكِرَ عِنْدَهُ: أَنَّهُ يَصْلُحُ الْكَذِبُ فِي الْحَرْبِ، فَأَنْكَرَ ذَلِكَ وَقَالَ: «مَا أَعْلَمُ الْكَذِبَ إِلَّا حَرَامًا» . قَالَ ابْنُ عَوْنٍ: فَغَزَوْتُ، فَخَطَبَنَا مُعَاوِيَةُ بْنُ هِشَامٍ فَقَالَ: اللَّهُمَّ انْصُرْنَا عَلَى عَمُّورِيَّةَ، وَهُوَ يُرِيدُ غَيْرَهَا، فَلَمَّا قَدِمْتُ ذَكَرْتُ ذَلِكَ لِمُحَمَّدٍ فَقَالَ: «أَمَّا هَذَا فَلَا بَأْسَ بِهِ»

(1/255)

533 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، وَقَيْسٌ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ حَدَّثَ بِحَدِيثٍ وَهُوَ يَرَى أَنَّهُ كَذِبٌ، فَهُوَ أَحَدُ الْكَاذِبِينَ»

(1/256)

534 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنِ الْحَكَمِ، قَالَ: سَمِعْتُ ابْنَ أَبِي لَيْلَى يُحَدِّثُ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ رَوَى عَنِّي حَدِيثًا وَهُوَ يَرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ»

(1/256)

535 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مُحَمَّدٍ الْقُرَشِيُّ، وَعَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، قَالَا: حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنِ الْحَسَنِ بْنِ الْحُرِّ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ قَالَ: «قَعَدْتُ أَكْتُبُ كِتَابًا، فَمَرَرْتُ بِحَرْفٍ إِنْ أَنَا كَتَبْتُهُ زَيَّنْتُ الْكِتَابَ، وَكُنْتُ قَدْ كَذَبْتُ، فَعَزَمْتُ عَلَى تَرْكِهِ، فَنَادَانِي مُنَادٍ مِنْ جَانِبِ الْبَيْتِ» : {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ} [إبراهيم: 27] قَالَ: " وَتَهَيَّأْتُ لِلْجُمُعَةِ - فِي زَمَنِ الْحَجَّاجِ - فَجَعَلْتُ أَقُولُ: أَذْهِبُ؟ فَنَادَانِي مُنَادٍ مِنْ جَانِبِ الْبَيْتِ ": {يَا أَيُّهَا الَّذِينُ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9] قَالَ: «فَذَهَبْتُ»

(1/256)

536 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا سَلْمُ بْنُ قُتَيْبَةَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ: كَسَانِي أَبِي حُلَّةً فَخَرَجْتُ فِيهَا فَقَالَ لِي أَصْحَابِي: كَسَاكَ هَذِهِ الْأَمِيرُ؟ فَأَحْبَبْتُ أَنْ يَرَوْا أَنَّ الْأَمِيرَ كَسَانِيهَا، فَقُلْتُ: جَزَى اللَّهُ الْأَمِيرَ خَيْرًا، كَسَا اللَّهُ الْأَمِيرَ مِنْ كِسْوَةِ الْجَنَّةِ، فَذَكَرْتُ ذَلِكَ لِأَبِي فَقَالَ: «يَا بُنَيَّ لَا تَكْذِبْ وَلَا تَشَبَّهْ بِالْكَذِبِ»

(1/256)

537 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، عَنْ مُحَمَّدِ بْنِ مُزَاحِمٍ، قَالَ: قَالَتْ أُمُّ سَهْلِ بْنِ عَلِيٍّ لَهُ يَوْمًا: «يَا بُنَيِّ، رُدَّ نِصْفَ هَذَا الْبَابِ، فَجَاءَ بِخَيْطٍ فَجَعَلَ يُقَدِّرُ»

(1/257)

538 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ قَالَ: " قَالَ لُقْمَانُ عَلَيْهِ السَّلَامُ لِابْنِهِ: إِيَّاكَ وَالْكَذِبَ؛ فَإِنَّهُ شَهِيُّ كَلَحْمِ الْعُصْفُورِ، عَمَّا قَلِيلٍ يَقْلَاهُ صَاحِبُهُ "

(1/257)

539 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا جَرِيرٌ، عَنْ بَيَانِ بْنِ بِشْرٍ، عَنِ الشَّعْبِيِّ قَالَ: «مَا أَدْرِي أَيُّهُمَا أَبْعَدُ غَوْرًا فِي النَّارِ الْكَذِبُ أَوِ الْبُخْلُ؟»

(1/257)

540 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، أَخْبَرَنَا بَيَانُ بْنُ بِشْرٍ، عَنِ الشَّعْبِيِّ قَالَ: «مَنْ كَذَبَ فَهُوَ مُنَافِقٌ»

(1/257)

541 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ، قَالَ: " أَلَا إِنَّ شَرَّ الرَّوَايَا رَوَايَا الْكَذِبِ، أَلَا وَإِنَّ الْكَذِبَ لَا يَصْلُحُ مِنْهُ جَدٌّ وَلَا هَزْلٌ، وَلَا أَنْ يَعِدَ الرَّجُلُ وَلَدَهُ شَيْئًا وَلَا يُنْجِزَهُ. أَلَا وَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ. أَلَا وَإِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ، وَإِنَّهُ يُقَالُ لِلصَّادِقِ: صَدَقَ وَبَرَّ، وَيُقَالُ لِلْكَاذِبِ: كَذَبَ وَفَجَرَ "

(1/257)

أَلَا وَإِنَّ مُحَمَّدًا حَدَّثَنَا: «إِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صِدِّيقًا، وَيَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا»

(1/257)

542 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا الْمَسْعُودِيُّ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ مَا أَحَلَّ اللَّهُ الْكَذِبَ فِي جَدٍّ وَلَا فِي هَزْلٍ قَطُّ، وَلَا أَنْ يَعِدَ الرَّجُلُ صَبِيَّهُ ثُمَّ لَا يُنْجِزَهُ لَهُ، اقْرَءُوا إِنْ شِئْتُمْ: {اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] "

(1/258)

543 - حَدَّثَنَا ابْنُ مَنِيعٍ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الْأَعْمَشُ، عَنْ مُجَاهِدٍ، عَنِ أَبِي مَعْمَرٍ قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: «لَا يَصْلُحُ الْكَذِبُ فِي هَزْلٍ وَلَا جَدٍّ، وَلَا أَنْ يَعِدَ أَحَدُكُمْ صَبِيَّهُ شَيْئًا، ثُمَّ لَا يُنْجِزَهُ لَهُ»

(1/258)

544 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنِ الْحُمَيْدِيِّ [ص:259] قَالَ: قَالَ الْأَعْمَشُ: «لَقَدْ أَدْرَكْتُ قَوْمًا لَوْ لَمْ يَتْرُكُوا الْكَذِبَ إِلَّا حَيَاءً لَتَرَكُوهُ»

(1/258)

545 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ، قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ يَقُولُ: «مَا أُرَانِي أُوجَرُ عَلَى تَرْكِي الْكَذِبَ، لِأَنِّي إِنَّمَا أَدَعُهُ أَنَفَةً»

(1/259)

546 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا ابْنُ أَبِي رِزْمَةَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ يَقُولُ: «أَوَّلُ عُقُوبَةِ الْكَاذِبِ مِنْ كَذِبِهِ أَنْ يُرَدَّ عَلَيْهِ صِدْقُهُ»

(1/259)

547 - وَحَدَّثَنِي الْعَبَّاسُ، حَدَّثَنِي حُسَيْنُ بْنُ حَسَنٍ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ رَحِمَهُ اللَّهُ يَقُولُ: «إِذَا كَذَبَنِي الرَّجُلُ كَذْبَةً لَمْ أَقْبَلْ مِنْهُ بَعْدَهَا»

(1/259)

548 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، قَالَ: سَمِعْتُ رَافِعَ بْنَ أَشْرَسَ قَالَ: قُلْتُ لِخَالِدِ بْنِ صَبِيحٍ: أَرَأَيْتَ مَنْ يَكْذِبُ الْكَذْبَةَ هَلْ يُسَمَّى فَاسِقًا؟ قَالَ: «نَعَمْ»

(1/259)

وَحَدَّثَنِي عَنْ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كُلُّ الْخِلَالِ يُطْوَى عَلَيْهَا الْمُؤْمِنُ إِلَّا الْخِيَانَةَ وَالْكَذِبَ»

(1/259)

549 - وَحَدَّثَنِي أَبُو صَالِحٍ قَالَ: سَمِعْتُ رَافِعَ بْنَ أَشْرَسَ قَالَ: " كَانَ يُقَالُ: إِنَّ مِنْ عُقُوبَةِ الْكَذَّابِ أَنْ لَا يُقْبَلَ صِدْقُهُ. قَالَ: وَأَنَا أَقُولُ: وَمِنْ عُقُوبَةِ الْفَاسِقِ الْمُبْتَدِعِ أَنْ لَا تُذْكَرَ مَحَاسِنُهُ "

(1/260)

550 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ رَحِمَهُ اللَّهُ قَالَ: «لَيْسَ شَيْءٌ أَعْظَمَ عِنْدَ اللَّهِ مِنَ الْكَذِبِ»

(1/260)

551 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِيسَى قَالَ: " قَالَ لُقْمَانُ عَلَيْهِ السَّلَامُ لِابْنِهِ: يَا بُنَيَّ، مَنْ سَاءَ خُلُقُهُ عَذَّبَ نَفْسَهُ، وَمَنْ كَذَبَ ذَهَبَ جَمَالُهُ "

(1/260)

552 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ، حَدَّثَنَا عَلِيُّ بْنُ أَبِي حَمَلَةَ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا الدِّمَشْقِيُّ: «عَالَجْتُ الصَّمْتَ عَمَّا لَا يَعْنِينِي عِشْرِينَ سَنَةً قَلَّ أَنْ أَقْدِرَ مِنْهُ عَلَى مَا أُرِيدُ» . قَالَ: وَكَانَ لَا يَدَعُ يَغْتَابُ فِي مَجْلِسِهِ أَحَدٌ، يَقُولُ: «إِنْ ذَكَرْتُمُ اللَّهَ أَعَنَّاكُمْ، وَإِنْ ذَكَرْتُمُ النَّاسَ تَرَكْنَاكُمْ»

(1/260)

553 - حَدَّثَنَا أَبُو خَيْثَمَةُ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَبِي [ص:261] حُصَيْنٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ»

(1/260)

554 - حَدَّثَنِي الْحُسَيْنُ بْنُ السَّكَنِ بْنِ أَبِي السَّكَنِ الْقُرَشِيُّ، حَدَّثَنَا الْمُعَلَّى بْنُ أَسَدٍ الْعَمِّيُّ، حَدَّثَنَا سَيَّارُ بْنُ الْحَكَمِ، قَالَ ثَابِتٌ الْبُنَانِيُّ: حَدَّثَنَا عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَبَا ذَرٍّ، أَلَا أَدُلُّكَ عَلَى خَصْلَتَيْنِ، هُمَا أَخَفُّ عَلَى الظَّهْرِ، وَأَثْقَلُ فِي الْمِيزَانِ مِنْ غَيْرِهِمَا؟» قَالَ: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: «عَلَيْكَ بِحُسْنِ الْخُلُقِ وَطُولِ الصَّمْتِ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا عَمِلَ الْخَلَائِقُ بِمِثْلِهِمَا»

(1/261)

555 - حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، وَأَبُو بَكْرٍ، قَالَا: حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ [ص:262] أَبِي حُصَيْنٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ»

(1/261)

556 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَمُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، قَالَا: حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الْعَوَّامُ بْنُ جُوَيْرِيَةَ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَرْبَعٌ لَا يُصَبْنَ إِلَّا بِعُجْبٍ: الصَّمْتُ وَهُوَ أَوَّلُ الْعِبَادَةِ، وَالتَّوَاضُعُ، وَذِكْرُ اللَّهُ، وَقِلَّةُ الشَّيْءِ "

(1/262)

557 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُسَيِّبِ، عَنِ الضَّحَّاكِ بْنِ شُرَحْبِيلَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ كَانَ يَقُولُ: «مَنْ لَمْ يَرَ أَنَّ كَلَامَهُ مِنْ عَمَلِهِ، وَأَنَّ خُلُقَهُ مِنْ دِينِهِ هَلَكَ وَهُوَ لَا يَشْعُرُ»

(1/262)

558 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، قَالَ: سَمِعْتُ وُهَيْبَ بْنَ الْوَرْدِ رَحِمَهُ اللَّهُ يَقُولُ: «مَنْ عَدَّ كَلَامَهُ مِنْ عَمَلِهِ قَلَّ كَلَامُهُ»

(1/262)

559 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَا عَقَلَ دِينَهُ مَنْ لَمْ يَحْفَظْ لِسَانَهُ»

(1/262)

560 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ، حَدَّثَنَا [ص:263] بَكْرُ بْنُ مُضَرَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شُرَيْحٍ قَالَ: «لَوْ أَنَّ عَبْدًا اخْتَارَ لِنَفْسِهِ مَا اخْتَارَ أَفْضَلَ مِنَ الصَّمْتِ»

(1/262)

561 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنَا ابْنُ وَهْبٍ، أَخْبَرَنِي عِيَاضُ بْنُ عَبْدِ اللَّهِ الْفِهْرِيُّ قَالَ: «إِنَّ الرَّجُلَ لَيَطْغَى فِي كَلَامِهِ كَمَا يَطْغَى فِي مَالِهِ»

(1/263)

حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنِي سَحْبَلُ بْنُ مُحَمَّدٍ الْأَسْلَمِيُّ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَجْلَانَ يَقُولُ: " إِنَّمَا الْكَلَامُ أَرْبَعَةٌ: أَنْ تَذْكُرَ اللَّهَ، وَأَنْ تَقْرَأَ الْقُرْآنَ، وَتَسْأَلَ عَنْ عِلْمٍ فَتُخْبِرَ بِهِ، أَوْ تَكَلَّمَ فِيمَا يَعْنِيكَ مِنْ أَمْرِ دُنْيَاكَ "

(1/263)

562 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا ابْنُ عُفَيْرٍ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ مُحَمَّدِ بْنِ مُوسَى بْنِ عَلِيٍّ، عَنْ أَبِيهِ قَالَ: " قَالَ رَبِيطُ بَنِي إِسْرَائِيلَ: زَيْنُ الْمَرْأَةِ الْحَيَاءُ، وَزَيْنُ الْحَكِيمِ الصَّمْتُ "

(1/263)

563 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا أَصْبَغُ، حَدَّثَنَا ابْنُ وَهْبٍ، أَخْبَرَنِي ابْنُ عَبْدِ الْحَمِيدِ بْنِ سَالِمٍ الْمَهْرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ حَبِيبٍ رَحِمَهُ اللَّهُ: " أَنَّ دَاوُدَ النَّبِيَّ عَلَيْهِ السَّلَامُ قَالَ: رُبَّ كَلَامٍ قَدْ نَدِمْتُ عَلَيْهِ وَلَمْ أَنْدَمْ عَلَى صَمْتٍ قَطُّ "

(1/263)

564 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا هِشَامُ بْنُ خَالِدٍ، حَدَّثَنَا أَبُو خُلَيْدٍ عُتْبَةُ بْنُ حَمَّادٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ رَحِمَهُ اللَّهُ قَالَ: «خَصْلَتَانِ إِذَا رَأَيْتَهُمَا فِي الرَّجُلِ، فَاعْلَمْ أَنَّ مَا وَرَاءَهُمَا خَيْرٌ مِنْهُمَا، إِذَا كَانَ حَابِسًا لِلِسَانِهِ، يُحَافِظُ عَلَى صَلَاتِهِ»

(1/264)

565 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ وَهْبِ بْنِ عَطِيَّةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ عِمْرَانَ الْعَنْسِيُّ: أَنَّ عَبْدَ اللَّهِ بْنَ أَبِي زَكَرِيَّا قَالَ: «عَالَجْتُ السُّكُوتَ عِشْرِينَ سَنَةً، فَمَا بَلَغْتُ مِنْهُ مَا أَرَدْتُ»

(1/264)

566 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ وَهْبٍ، حَدَّثَنَا عُبَيْدُ بْنُ الْوَلِيدِ بْنِ أَبِي السَّائِبِ، حَدَّثَنِي أَبِي قَالَ: «كَانَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا إِذَا كَانَ فِي مَجْلِسٍ فَخَاضَ جُلَسَاؤُهُ فِي غَيْرِ ذِكْرِ اللَّهِ فَكَأَنَّهُ سَاهٍ، وَإِذَا أَخَذُوا فِي ذِكْرِ اللَّهِ كَانَ أَشَدَّ الْقَوْمِ اسْتِمَاعًا إِلَيْهِ»

(1/264)

567 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا يَزِيدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا بَقِيَّةُ، حَدَّثَنَا مُسْلِمُ بْنُ زِيَادٍ قَالَ: «كَانَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا لَا يَكَادُ يَتَكَلَّمَ حَتَّى يُسْأَلَ، وَكَانَ مِنْ أَبَشِّ النَّاسِ، وَأَكْثَرِهِمْ تَبَسُّمًا»

(1/264)

568 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا عُقْبَةُ بْنُ [ص:265] عَلْقَمَةَ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، رَحِمَهُ اللَّهُ وَنَفَعَنَا بِبَرَكَاتِهِ، قَالَ: «إِذَا تَكَلَّمَ الْحَدَثُ عِنْدَنَا فِي الْحَلْقَةِ أَيِسْنَا مِنْ خَيْرِهِ»

(1/264)

569 - حَدَّثَنِي مُحَمَّدُ بْنُ مَنْصُورٍ، حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا ابْنُ عَيَّاشٍ، عَنْ أَبِي سَلَمَةَ الصَّنْعَانِيِّ، رَحِمَهُ اللَّهُ: أَنَّ كَعْبًا كَانَ يَقُولُ: «قِلَّةُ الْمَنْطِقِ حُكْمٌ عَظِيمٌ مَعْنًى، فَعَلَيْكُمْ بِالصَّمْتِ فَإِنَّهُ رِعَةٌ حَسَنَةٌ، وَقِلَّةُ وِزْرٍ، وَخِفَّةٌ مِنَ الذُّنُوبِ»

(1/265)

570 - حَدَّثَنَا الْحُسَيْنُ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ الرَّزَّاقُ، أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ عُمَرَ بْنِ نَبْهَانَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي عَلَى قَوْمٍ تُقْرَضُ شِفَاهُهُمْ بِمَقَارِضَ مِنْ نَارٍ، كُلَّمَا قُرِضَتْ عَادَتْ، فَقُلْتُ: يَا جِبْرِيلُ، مَنْ هَؤُلَاءِ؟ قَالَ: خُطَبَاءُ مِنْ أُمَّتِكَ يَقُولُونَ مَا لَا يَفْعَلُونَ "

(1/265)

571 - حَدَّثَنَا حُسَيْنُ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ الرَّزَّاقُ، أَخْبَرَنَا مَعْمَرٌ، عَنِ ابْنِ جُرَيْجٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «كَانَ أَبْغَضَ الرِّجَالِ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْأَلَدُّ الْخَصِمُ»

(1/265)

572 - حَدَّثَنَا حُسَيْنُ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ الْقُدُّوسِ أَبُو الْمُغِيرَةِ، حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو السَّكْسَكِيُّ، حَدَّثَنِي رَاشِدُ بْنُ سَعْدٍ، وَعَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا عُرِجَ بِي مَرَرْتُ بِقَوْمٍ لَهُمْ أَظْفَارٌ مِنْ نُحَاسِ يَخْمُشُونَ وُجُوهَهُمْ وَصُدُورَهُمْ، فَقُلْتُ [ص:266]: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ. قَالَ: هَؤُلَاءِ الَّذِينَ يَأْكُلُونَ لُحُومَ النَّاسِ، وَيَقَعُونَ فِي أَعْرَاضِهِمْ "

(1/265)

573 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ، حَدَّثَنَا حَمَّادُ بْنُ يَحْيَى الْأَبَحُّ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، عَنْ مُطَرِّفِ بْنِ الشِّخِّيرِ قَالَ: «مَنْ صَفَا عَمَلُهُ صَفَا لِسَانُهُ، وَمَنْ خُلِطَ خُلِطَ لَهُ»

(1/266)

574 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا عَنْبَسَةُ الْخَوَّاصُ، قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ فِي الطَّوَافِ: «يَا لِسَانُ قُلْ فَاغْنَمْ، أَوِ اسْكُتْ وَاسْلَمْ، قَبْلَ أَنْ تَنْدَمَ»

(1/266)

575 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا الْمُعَلَّى، قَالَ: قَالَ مُوَرِّقٌ: «أَمْرٌ أَنَا فِي طَلَبِهِ مُنْذُ كَذَا وَكَذَا سَنَةً لَمْ أَقْدِرْ عَلَيْهِ، وَلَسْتُ بِتَارِكٍ طَلَبَهُ أَبَدًا» . قَالُوا: وَمَا هُوَ يَا أَبَا الْمُعْتَمِرِ؟ قَالَ: «الْكَفُّ عَمَّا لَا يَعْنِينِي»

(1/266)

576 - حَدَّثَنَا أَحْمَدُ بْنُ بَحْرٍ، حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ أَبِي حَيَّانَ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ رَحِمَهُ اللَّهُ قَالَ: «مَا عَرَضْتُ قُولِي عَلَى عَمَلِي إِلَّا خَشِيتُ أَنْ أَكُونَ مُكَذَّبًا»

(1/266)

577 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا الْمُبَارَكُ بْنُ سَعِيدٍ، عَنْ رَجُلٍ، قَدْ سَمَّاهُ، عَنْ بَكْرِ بْنِ مَاعِزٍ قَالَ: كَانَ الرَّبِيعُ بْنُ خُثَيْمٍ يَقُولُ: «يَا بَكْرُ، اخْزِنْ لِسَانَكَ إِلَّا مِمَّا لَكَ، فَإِنِّي اتَّهَمْتُ النَّاسَ عَلَى دِينِي»

(1/266)

578 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ، عَنْ عَلِيِّ بْنِ أَبِي حَمَلَةَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي زَكَرِيَّا قَالَ: سَمِعْتُهُ يَقُولُ: «عَالَجْتُ الصَّمْتَ عِشْرِينَ سَنَةً فَلَمْ أَقْدِرْ مِنْهُ عَلَى مَا أُرِيدُ» ، وَكَانَ لَا يَدَعُ يَغْتَابُ فِي مَجْلِسِهِ أَحَدٌ يَقُولُ: «إِنْ ذَكَرْتُمُ اللَّهَ أَعَنَّاكُمْ، وَإِنْ ذَكَرْتُمُ النَّاسَ تَرَكْنَاكُمْ»

(1/267)

579 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا أَبِي، عَنْ طَلْحَةَ بْنِ زَيْدٍ قَالَ: قَالَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ: «ابْنَ آدَمَ وُكِّلَ بِكَ مَلَكَانِ كَرِيمَانِ، رِيقُكَ مِدَادُهُمَا، وَلِسَانُكَ قَلَمُهُمَا»

(1/267)

580 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا بَقِيَّةُ، عَنِ ابْنِ أَبِي مَرْيَمَ، عَنِ مُهَاجِرٍ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا لَعَنَ الْأَرْضَ أَحَدٌ إِلَّا قَالَتْ: لَعَنَ اللَّهُ أَعْصَانَا لِلَّهِ عَزَّ وَجَلَّ "

(1/267)

581 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: دَخَلَ رَجُلٌ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ، فَجَعَلَ يَشْكُو إِلَيْهِ رَجُلًا ظَلَمَهُ، وَيَقَعُ فِيهِ، فَقَالَ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «إِنَّكَ إِنْ تَلْقَى اللَّهَ وَمَظْلَمَتُكَ كَمَا هِيَ خَيْرٌ لَكَ مِنْ أَنْ تَلْقَاهُ وَقَدِ انْتَقَصْتَهَا»

(1/267)

582 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدٌ [ص:268]، حَدَّثَنَا بَعْضُ، أَصْحَابِنَا قَالَ: ذَكَرْتُ يَوْمًا عِنْدَ الْحَسَنِ بْنِ ذَكْوَانَ رَجُلًا بِشَيْءٍ فَقَالَ: «مَهْ لَا تَذْكُرِ الْعُلَمَاءَ بِشَيْءٍ فَيُمِيتُ اللَّهُ قَلْبَكَ»

(1/267)

584 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدٌ، حَدَّثَنِي عَقِيلٌ يَوْمًا بِحَدِيثٍ وَمَعِي ابْنُ فُرَافِصَةَ يَعْنِي الْحَجَّاجَ، فَقُلْتُ فِيهِ فَأَعْنَفْتُ فِي الْقَوْلِ، فَقَالَ الْحَجَّاجُ: «لَا تَقُلْ بِقَوْلِ الْجَهَلَةِ»

(1/268)

585 - وَحَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدٌ، قَالَ: جَاءَ رَجُلٌ إِلَى أَبَانَ بْنِ أَبِي عَيَّاشٍ فَقَالَ: إِنَّ فُلَانًا يَقَعُ فِيكَ. قَالَ: «أَقْرِئْهُ السَّلَامَ، وَأَعْلِمْهُ أَنَّهُ قَدْ هَيَّجَنِي عَلَى الِاسْتِغْفَارِ»

(1/268)

586 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ، عَنِ الْعَلَاءِ بْنِ هَارُونَ قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ يَتَحَفَّظُ فِي مِنْطِقِهِ لَا يَتَكَلَّمُ بِشَيْءٍ مِنَ الْخَنَا فَخَرَجَ بِهِ خَرْجٌ فِي إِبْطِهِ، فَقَالُوا: أَيُّ شَيْءٍ عَسَى أَنْ يَقُولَ الْآنَ؟ قَالُوا: يَا أَبَا حَفْصٍ: أَيْنَ خَرَجَ مِنْكَ هَذَا الْخَرْجُ؟ قَالَ: «فِي بَاطِنِ يَدِي»

(1/268)

587 - وَحَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى، حَدَّثَنَا مَخْلَدٌ قَالَ: " كَانَ رَجُلٌ مِنْ بَنِي إِسْرَائِيلَ كَثِيرَ الصَّمْتِ، فَبَعَثَ إِلَيْهِ مَلِكُهُمْ، فَسَأَلَهُ، فَلَمْ يُكَلِّمْهُ، فَبَعَثَ بِهِ مَعَهُمْ إِلَى الصَّيْدِ، فَقَالَ: لَعَلَّهُ يَرَى شَيْئًا فَيَتَكَلَّمُ، فَخَرَجُوا بِهِ فَرَأَوْا صَيْدًا فَصَاحَ، فَسَرَّحُوا عَلَيْهِ طَيْرَ بَازٍ فَأَخَذَهُ، فَقَالَ الرَّجُلُ: السُّكُوتُ لِكُلِّ شَيْءٍ جَيِّدٌ حَتَّى لِلطَّيْرِ "

(1/268)

588 - وَحَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنِي عُقْبَةُ بْنُ عَلْقَمَةَ الْمُعَافِرِيُّ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ رَحِمَهُ اللَّهُ وَنَفَعَنَا بِبَرَكَاتِهِ، قَالَ: «إِذَا تَكَلَّمَ الْحَدَثُ فِي الْحَلْقَةِ عِنْدَنَا أَيِسْنَا مِنْ خَيْرِهِ»

(1/269)

حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ يُوسُفَ بْنِ مَاهَكٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَعْظَمَ النَّاسِ فِرْيَةً اثْنَانِ: شَاعِرٌ يَهْجُو الْقَبِيلَةَ بِأَسْرِهَا، وَرَجُلٌ انْتَفَى مِنْ أَبِيهِ "

(1/269)

589 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا مُعْتَمِرٌ، عَنْ أَبِيهِ، حَدَّثَنَا أَبُو عَمْرٍو الشَّيْبَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سِبَابُ الْمُؤْمِنِ فُسُوقٌ، وَقِتَالُهُ كُفْرٌ»

(1/269)

590 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي خَالِدٍ الْوَالِبِيِّ، عَنِ النُّعْمَانِ بْنِ عَمْرِو بْنِ مُقَرِّنٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سِبَابُ الْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ»

(1/270)

591 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، حَدَّثَنَا أَبُو هِلَالٍ، حَدَّثَنَا مُحَمَّدُ بْنُ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سِبَابُ الْمُسْلِمِ فُسُوقٌ، وَقِتَالُهُ كُفْرٌ» قَالَ أَبُو بَكْرٍ: «لَيْسَ هَذَا عِنْدَ أَهْلِ الْبَصْرَةِ»

(1/270)

بَابُ ذَمِّ الْمَدَّاحِينَ

(1/271)

حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ خَالِدٍ الْحَذَّاءِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَجُلًا مَدَحَ رَجُلًا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَيْحَكَ قَطَعْتَ عُنُقَ صَاحِبِكَ» ثُمَّ قَالَ: " إِنْ كَانَ لَا بُدَّ أَحَدُكُمْ مَادِحًا أَخَاهُ لَا مَحَالَةَ فَلْيَقُلْ: أَحْسِبُ فُلَانًا، وَلَا أُزَكِّي عَلَى اللَّهِ أَحَدًا حَسِيبُهُ اللَّهُ، إِنْ كَانَ يَرَى أَنَّهُ كَذَلِكَ "

(1/271)

594 - حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا الْأَشْجَعِيُّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنِ الْأَعْمَشِ، وَمَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامِ بْنِ الْحَارِثِ قَالَ: قَالَ الْمِقْدَادُ بْنُ الْأَسْوَدِ رَضِيَ اللَّهُ عَنْهُ: «أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَيْنَا الْمَدَّاحِينَ أَنْ نَحْثُوَ فِي وُجُوهِهِمُ التُّرَابَ»

(1/271)

595 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَزْمٌ قَالَ: سَمِعْتُ الْحَسَنَ، قَالَ: مَرَّ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَالْجَارُودُ مَعَهُ، فَسَمِعَ قَائِلًا يَقُولُ: هَذَا سَيِّدُ رَبِيعَةَ. فَعَلَاهُ بِالدِّرَّةِ، فَقَالَ: «أَمَا إِنَّكَ قَدْ سَمِعْتَهَا»

(1/272)

596 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ذَبْحُ الرَّجُلِ أَنْ تُزَكِّيَهُ فِي وَجْهِهِ»

(1/272)

597 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْمُقْرِئُ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا عَطَاءٌ السَّلِيمِيُّ قَالَ: سَمِعْتُ جَعْفَرَ بْنَ زَيْدٍ الْعَبْدِيَّ يَذْكُرُ " أَنَّ رَجُلًا مَرَّ بِمَجْلِسٍ، فَأُثْنِيَ عَلَيْهِ خَيْرًا، فَلَمَّا جَاوَزَهُمْ، قَالَ: اللَّهُمَّ إِنَّ هَؤُلَاءِ لَمْ يَعْرِفُونِي وَأَنْتَ تَعْرِفُنِي "

(1/272)

598 - حَدَّثَنَا أَحْمَدُ بْنُ بَحْرٍ، حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي [ص:273] سِنَانٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ قَالَ: " أَثْنَى رَجُلٌ عَلَى رَجُلٍ مِنَ الْمُصَلِّينَ فِي وَجْهِهِ، فَقَالَ: اللَّهُمَّ إِنَّ عَبْدَكَ تَقَرَّبَ إِلَيَّ بِمَقْتِكَ وَأَنَا أَشْهَدُ عَلَى مَقْتِهِ "

(1/272)

599 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي جَمِيلَةَ، حَدَّثَنَا خَالِدُ بْنُ مَعْدَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ مَدَحَ إِمَامًا أَوْ أَحَدًا بِمَا لَيْسَ فِيهِ عَلَى رُءُوسِ الْأَشْهَادِ بَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ يَتَعَثَّرُ بِلِسَانِهِ»

(1/273)

600 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ يُونُسَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «مَنْ دَعَا لِظَالِمٍ بِالْبَقَاءِ فَقَدْ أَحَبَّ أَنْ يُعْصَى اللَّهُ»

(1/273)

601 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ قَاعِدًا وَمَعَهُ الدِّرَّةُ، وَالنَّاسُ حَوْلَهُ إِذْ أَقْبَلَ الْجَارُودُ فَقَالَ رَجُلٌ: هَذَا سَيِّدُ رَبِيعَةَ , فَسَمِعَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَمَنْ حَوْلَهُ، وَسَمِعَهَا الْجَارُودُ، فَلَمَّا دَنَا مِنْهُ خَفَقَهُ بِالدِّرَّةِ، فَقَالَ: مَا لِي وَلَكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ فَقَالَ: «مَا لِي وَلَكَ، أَمَا لَقَدْ سَمِعْتَهَا» قَالَ: سَمِعْتُهَا؟ قَالَ: «خَشِيتُ أَنْ يُخَالِطَ قَلْبَكَ مِنْهَا شَيْءٌ، فَأَحْبَبْتُ أَنْ أُطَأْطِئَ مِنْكَ»

(1/273)

602 - حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، حَدَّثَنَا أَبُو سَعِيدٍ الْمُؤَدِّبُ، عَنْ [ص:274] عُبَيْدِ اللَّهِ بْنِ عُمَرَ قَالَ: أَظُنُّهُ عَنْ أَسْلَمَ، مَوْلَى عُمَرَ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «الْمَدْحُ ذَبْحٌ»

(1/273)

603 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ أَبِي غَنِيَّةَ، حَدَّثَنِي أَبِي قَالَ: سَمِعَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ رَجُلًا يُثْنِي عَلَى رَجُلٍ، فَقَالَ: «أَسَافَرْتَ مَعَهُ؟» قَالَ: لَا. قَالَ: «أَخَالَطْتَهُ؟» قَالَ: لَا. قَالَ: «وَاللَّهِ الَّذِي لَا إِلَهَ غَيْرُهُ مَا تَعْرِفُهُ»

(1/274)

604 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْوَاسِطِيُّ، حَدَّثَنَا حَبَّانُ بْنُ صَخْرِ بْنِ جُوَيْرِيَةَ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ رَحِمَهُ اللَّهُ يَقُولُ: «لَيْسَ يَضُرُّ الْمَدْحُ مَنْ عَرَفَ نَفْسَهُ»

(1/274)

605 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ رَحِمَهُ اللَّهُ: «إِذَا مَدَحَكَ الرَّجُلُ بِمَا لَيْسَ فِيكَ، فَلَا تَأْمَنْهُ أَنْ يَذُمَّكَ بِمَا لَيْسَ فِيكَ»

(1/274)

606 - حَدَّثَنِي أَبُو يَعْلَى الثَّقَفِيُّ، حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ، عَنْ ابْنِ شِهَابٍ، عَنِ الْأَعْمَشِ، عَنِ الْحَسَنِ: أَنَّ رَجُلًا أَثْنَى عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: «تُهْلِكُنِي وَتُهْلِكُ نَفْسَكَ»

(1/275)

607 - حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ قَالَ: أَثْنَى رَجُلٌ عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فِي وَجْهِهِ، وَقَدْ كَانَ بَلَغَهُ أَنَّهُ يَقَعُ فِيهِ فَقَالَ لَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: «أَنَا دُونَ مَا قُلْتَ، وَفَوْقَ مَا فِي نَفْسِكَ»

(1/275)


باب جامع لما تقدم من الأبواب - الصمت

الصمت وآداب اللسان

بَابٌ جَامِعٌ لِمَا تَقَدَّمَ مِنَ الْأَبْوَابِ

(1/275)

608 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا سَهْلُ بْنُ هَاشِمٍ الْبَيْرُوتِيُّ، عَنِ الْأَوْزَاعِيِّ قَالَ: " قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ: إِنْ كَانَ الْكَلَامُ مِنْ فِضَّةٍ، فَالصَّمْتُ مِنْ ذَهَبٍ "

(1/275)

609 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّيْمِيُّ، حَدَّثَنِي الْوَلِيدُ بْنُ صَالِحٍ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: «وَارِ شَخْصَكَ لَا تُذْكَرْ، وَاصْمُتْ تَسْلَمْ»

(1/275)

610 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: جَاءَ رَجُلٌ إِلَى سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ، أَوْصِنِي. قَالَ: «لَا تَكَلَّمْ» ، قَالَ: مَا يَسْتَطِيعُ مَنْ عَاشَ فِي النَّاسِ أَنْ لَا يَتَكَلَّمَ. قَالَ: «فَإِنْ تَكَلَّمْتَ فَتَكَلَّمْ بِحَقٍّ أَوِ اسْكُتْ» ، قَالَ: زِدْنِي. قَالَ: «لَا تَغْضَبْ» ، قَالَ: أَمَرْتَنِي أَلَّا أَغْضَبَ، وَإِنَّهُ لَيَغْشَانِي مَا لَا أَمْلِكُ. قَالَ: «فَإِنْ غَضِبْتَ فَامْلُكْ لِسَانَكَ وَيَدَكَ» ، قَالَ: زِدْنِي. قَالَ: «لَا تُلَابِسِ النَّاسَ» ، قَالَ: مَا يَسْتَطِيعُ مَنْ عَاشَ فِي النَّاسِ أَنْ لَا يُلَابِسَهُمْ. قَالَ: «فَإِنْ لَابَسْتَهُمْ فَاصْدُقِ الْحَدِيثَ وَأَدِّ الْأَمَانَةَ»

(1/276)

611 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، وَمُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ - وَهَذَا لَفْظُ مُحَمَّدِ بْنِ عَبْدِ الْمَجِيدِ - قَالَا: حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ، عَنْ مُجَاهِدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنَّ لِبَنِي آدَمَ جُلَسَاءَ مِنَ الْمَلَائِكَةِ، فَإِذَا ذَكَرَ الرَّجُلُ أَخَاهُ الْمُسْلِمَ بِخَيْرٍ قَالَتِ الْمَلَائِكَةُ: وَلَكَ بِمِثْلِهِ، وَإِذَا ذَكَرَهُ بِسُوءٍ قَالَتِ الْمَلَائِكَةُ: ابْنَ آدَمَ الْمَسْتُورُ عَوْرَتُهُ أَرْبِعْ عَلَى نَفْسِكَ، وَاحْمَدِ اللَّهَ الَّذِي سَتَرَ عَوْرَتَكَ "

(1/276)

612 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: بِشْرُ بْنُ الْحَارِثِ، رَحِمَهُ اللَّهُ قَالَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ لِآدَمَ عَلَيْهِ السَّلَامُ: يَا آدَمُ، إِنِّي قَدْ جَعَلْتُ لِفَمِكَ طَبَقًا، فَإِذَا هَمَمْتَ أَنْ تَتَكَلَّمَ بِمَا لَا يَنْبَغِي فَأَطْبِقْهُ، وَجَعَلْتُ لِعَيْنَيْكَ طَبَقًا، فَإِذَا رَأَيْتَ مَا لَا يَنْبَغِي فَأَطْبِقْهُمَا، وَقَدْ سَتَرْتُ فَرْجَكَ بِسِتْرٍ، فَلَا تَكْشِفْهُ إِلَّا عِنْدَمَا يَحِلُّ لَكَ "

(1/276)

613 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ بْنِ حَيَّانَ، عَنْ عَنْبَسِ بْنِ عُقْبَةَ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا عَلَى الْأَرْضِ شَيْءٌ أَفْقَرَ إِلَى طُولِ سِجْنٍ مِنْ لِسَانٍ»

(1/277)

614 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَهَاجَتْ رِيحٌ مُنْتِنَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أُنَاسًا مِنَ الْمُنَافِقِينَ اغْتَابُوا نَاسًا مِنَ الْمُسْلِمِينَ فَلِذَلِكَ هَاجَتْ هَذِهِ الرِّيحُ»

(1/277)

615 - حَدَّثَنَا حَمْدُونُ بْنُ سَعْدٍ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَخِيهِ عِيسَى، عَنْ أَبِيهِ أَبِي لَيْلَى، رَحِمَهُمُ اللَّهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَسُبُّوا اللَّيْلَ، وَلَا النَّهَارَ، وَلَا الشَّمْسَ، وَلَا الْقَمَرَ، وَلَا الرِّيَاحَ، فَإِنَّ اللَّهَ بَعَثَهُمْ رَحْمَةً عَلَى قَوْمٍ وَعَذَابًا عَلَى آخَرِينَ»

(1/277)

616 - وَحَدَّثَنَا حَمْدُونُ بْنُ سَعْدٍ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ أَبِي [ص:278] طَالِبٍ، عَنْ عَمَّارٍ الدُّهْنِيِّ، عَنْ أَبِي جَعْفَرٍ قَالَ: سَمِعَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ امْرَأَةً تَقُولُ: اللَّهُمَّ أَدْخِلْنِي فِي شَفَاعَةِ مُحَمَّدٍ. قَالَ: «إِذًا تَمَسَّكِ النَّارُ»

(1/277)

617 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، حَدَّثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ، يَذْكُرُ عَنِ الرَّبِيعِ بْنِ أَنَسٍ رَحِمَهُ اللَّهُ، قَالَ: " مَكْتُوبٌ فِي الْحِكْمَةِ: مَنْ يَصْحَبْ صَاحِبَ السُّوءِ لَا يَسْلَمْ، وَمَنْ يَدْخُلْ فِي مَدَاخِلَ السُّوءِ يُتَّهَمْ، وَمَنْ لَا يَمْلِكْ لِسَانَهُ يَنْدَمْ "

(1/278)

618 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ مُحَارِبٍ قَالَ: " صَحِبْنَا الْقَاسِمَ بْنَ عَبْدِ الرَّحْمَنِ فَغَلَبَنَا بِثَلَاثٍ: بِطُولِ الصَّمْتِ، وَسَخَاءِ النَّفْسِ، وَكَثْرَةِ الصَّلَاةِ "

(1/278)

619 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُوسَى، أَخْبَرَنَا هِشَامُ بْنُ يُوسُفَ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ فِرَاسٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، رَحِمَهُ اللَّهُ قَالَ: «أَجْمَعَتِ الْأَطِبَّاءُ أَنَّ رَأْسَ الطِّبِّ الْحَمْيَةُ، وَأَجْمَعَتِ الْحُكَمَاءُ أَنَّ رَأْسَ الْحِكْمَةِ الصَّمْتُ»

(1/278)

620 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، أَخْبَرَنَا [ص:279] إِسْرَائِيلُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، رَحِمَهُ اللَّهُ، قَالَ: «كَانُوا يَجْلِسُونَ فَأَطْوَلُهُمْ سُكُوتًا أَفْضَلُهُمْ فِي أَنْفُسِهِمْ»

(1/278)

621 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي حَمْزَةُ بْنُ زِيَادٍ، حَدَّثَنَا أَبُو هِلَالٍ، عَنْ قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِنَّ الرَّجُلَ لَيَشْبَعُ مِنَ الْكَلَامِ كَمَا يَشْبَعُ مِنَ الطَّعَامِ»

(1/279)

622 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الْبَاهِلِيُّ، حَدَّثَنَا سُفْيَانُ، رَحِمَهُ اللَّهُ، قَالَ: كُنَّا عِنْدَ الْأَعْمَشِ فَذَكَرُوا قَتْلَ زَيْدِ بْنِ عَلِيٍّ فَقَالَ: «أَنَا لَكُمُ النَّذِيرُ الْعُرْيَانُ، كَفَّ رَجُلٌ يَدَهُ، وَأَمْسَكَ لِسَانَهُ، وَعَالَجَ قَلْبَهُ»

(1/279)

حُدِّثْتُ عَنْ أَبِي عَاصِمٍ الْعَبَّادَانِيِّ، قَالَ: سَمِعْتُ شُمَيْطَ بْنَ عَجْلَانَ يَقُولُ: " يَا ابْنَ آدَمَ إِنَّكَ مَا سَكَتَّ فَأَنْتَ سَالِمٌ، فَإِذَا تَكَلَّمْتَ فَخُذْ حَذَرَكَ: إِمَّا لَكَ وَإِمَّا عَلَيْكَ "

(1/279)

624 - وَحَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عُمَرُ بْنُ بَكَّارٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنِ الْعَلَاءِ بْنِ سَعْدِ بْنِ مَسْعُودٍ، عَنْ رَجُلٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الرَّجُلَ لِيُكَلِّمُنِي بِالْكَلَامِ فَجَوَابُهُ أَشْهَى إِلَيَّ مِنَ الْمَاءِ الْبَارِدِ عَلَى الظَّمَإِ، فَأَتْرُكُ جَوَابَهُ خِيفَةَ أَنْ يَكُونَ فَضْلًا»

(1/279)

625 - وَحَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا رِشْدِينُ بْنُ سَعْدٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ عَبْدِ الْكَرِيمِ بْنِ الْحَارِثِ، عَنْ قَيْسِ بْنِ رَافِعٍ رَحِمَهُ اللَّهُ، قَالَ: اجْتَمَعَ نَاسٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، فَتَذَاكَرُوا الْخَيْرَ، فَرَقُّوا وَوَاقِدُ بْنُ الْحَارِثِ سَاكِتٌ، فَقَالُوا: يَا أَبَا الْحَارِثِ، أَلَا تَتَكَلَّمُ؟ قَالَ: «قَدْ تَكَلَّمْتُمْ وَكَفَيْتُمْ» قَالُوا: تَكَلَّمْ فَلَعَمْرِي مَا أَنْتَ بِأَصْغَرِنَا سِنًا. فَقَالَ: «أَسْمَعُ الْقَوْلَ فَالْقَوْلُ قَوْلُ خَائِفٍ، وَأَنْظُرُ الْفِعْلَ فَالْفِعْلُ فِعْلُ آمِنٍ»

(1/280)

626 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ يَحْيَى بْنِ الْمُخْتَارِ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «اعْتَبِرُوا النَّاسَ بِأَعْمَالِهِمْ، وَدَعُوا قَوْلَهُمْ، فَإِنَّ اللَّهَ لَمْ يَدَعْ قَوْلًا إِلَّا جَعَلَ عَلَيْهِ دَلِيلًا مِنْ عَمَلٍ يُصَدِّقُهُ أَوْ يُكَذِّبُهُ، فَإِذَا سَمِعْتَ قَوْلًا حَسَنًا فَرُوَيْدًا بِصَاحِبِهِ، فَإِنْ وَافَقَ قَوْلٌ عَمَلًا فَنِعْمَ وَنِعْمَتْ عَيْنٌ، آخِهِ وَأَحْبِبْهُ. وَإِنْ خَالَفَ قَوْلٌ عَمَلًا، فَمَاذَا يُشْبِهُ عَلَيْكَ مِنْهُ، أَمْ مَاذَا يَخْفَى عَلَيْكَ مِنْهُ، إِيَّاكَ وَإِيَّاهُ لَا يَخْدَعَنَّكَ كَمَا خَدَعَ ابْنَ آدَمَ، إِنَّ لَكَ قَوْلًا وَعَمَلًا، فَعَمَلُكَ أَحَقُّ بِكَ مِنْ قَوْلِكَ، وَإِنَّ لَكَ سَرِيرَةً وَعَلَانِيَةً، فَسَرِيرَتُكَ أَحَقُّ بِكَ مِنْ عَلَانِيَتِكَ، وَإِنَّ لَكَ عَاجِلَةٌ وَعَاقِبَةٌ، فَعَاقِبَتُكَ أَحَقُّ مِنْ عَاجِلَتِكَ»

(1/280)

627 - حَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ عِمْرَانَ بْنِ الْجَعْدِ قَالَ: قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ النَّاسَ قَدْ أَحْسَنُوا الْقَوْلَ كُلَّهُمْ، فَمَنْ وَافَقَ قَوْلُهُ فِعْلَهُ فَذَلِكَ الَّذِي أَصَابَ حَظَّهُ، وَمَنْ خَالَفَ قَوْلُهُ عَمَلَهُ فَإِنَّمَا يُوَبِّخُ نَفْسَهُ»

(1/281)

628 - حَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ يَحْيَى بْنِ الْمُخْتَارِ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِذَا شِئْتَ لَقِيتَهُ أَبْيَضَ بَضًّا، حَدِيدَ اللِّسَانِ حَدِيدَ النَّظَرِ، مَيِّتَ الْقَلْبِ وَالْعَمَلِ، أَنْتَ أَبْصَرُ بِهِ مِنْ نَفْسِهِ، تَرَى أَبْدَانًا وَلَا قُلُوبَ، وَتَسْمَعُ الصَّوْتَ وَلَا أَنِيسَ، أَخْصَبُ أَلْسِنَةً وَأَجْدَبُ قُلُوبًا»

(1/281)

629 - حَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا رِشْدِينُ بْنُ سَعْدٍ، حَدَّثَنَا الْحَجَّاجُ بْنُ شَدَّادٍ، أَنَّهُ سَمِعَ عُبَيْدَ اللَّهِ بْنَ أَبِي جَعْفَرٍ وَكَانَ أَحَدَ الْحُكَمَاءِ، يَقُولُ: «إِذَا كَانَ الْمَرْءُ يُحَدِّثُ فِي مَجْلِسٍ فَأَعْجَبَهُ الْحَدِيثُ فَلْيَسْكُتْ، فَإِنْ كَانَ سَاكِتًا فَأَعْجَبَهُ السُّكُوتُ فَلْيُحَدِّثْ»

(1/281)

630 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ مُطَرِّفٍ قَالَ: " لِيَعْظُمَ جَلَالُ اللَّهِ فِي صُدُورِكُمْ، فَلَا تَذْكُرُوهُ عِنْدَ مِثْلِ قَوْلِ أَحَدِكُمْ لِلْكَلْبِ: اللَّهُمَّ أَخْزِهِ وَلِلْحِمَارِ وَلِلشَّاةِ "

(1/281)

631 - حَدَّثَنِي حَمْزَةُ، أَخْبَرَنَا عَبْدَانُ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ، عَنْ خُنَاسِ بْنِ سُحَيْمٍ قَالَ: أَقْبَلْتُ مَعَ زِيَادِ بْنِ حُدَيْرٍ مِنَ الْكُنَاسَةِ فَقُلْتُ فِي كَلَامِي: لَا وَالْأَمَانَةِ. فَجَعَلَ زِيَادٌ يَبْكِي وَيَبْكِي، فَظَنَنْتُ أَنِّي أَتَيْتُ أَمْرًا عَظِيمًا، فَقُلْتُ لَهُ: أَكَانَ يَكْرَهُ مَا قُلْتَ؟ قَالَ: نَعَمْ، «كَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَنْهَانَا عَنِ الْحَلِفِ بِالْأَمَانَةِ أَشَدَّ النَّهْيِ»

(1/282)

632 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سُئِلَ عَنْ بَيْتٍ مِنْ شِعْرٍ فَكَرِهَهُ، فَقِيلَ لَهُ، فَقَالَ: «إِنِّي أَكْرَهُ أَنْ يُوجَدَ فِي صَحِيفَتِي شِعْرٌ»

(1/282)

633 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ حُسَيْنٍ الْجُعْفِيِّ، حَدَّثَنَا هِلَالٌ أَبُو أَيُّوبَ الصَّيْرَفِيُّ، قَالَ: سَأَلْتُ طَلْحَةَ بْنَ مُصَرِّفٍ، عَنْ شَيْءٍ مِنَ الشِّعْرِ، قَالَ: «اجْعَلْ مَكَانَ هَذَا ذِكْرًا، فَإِنَّ ذِكْرَ اللَّهِ خَيْرٌ مِنَ الشِّعْرِ»

(1/282)

634 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُطَرِّفٌ أَبُو الْمُصَّعْبِ، حَدَّثَنَا مَالِكُ [ص:283] بْنُ أَنَسٍ، قَالَ: قَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ أَدْرَكْتُ النَّاسَ وَمَا يَعْجَبُونَ لِلْقَوْلِ "

(1/282)

635 - وَحَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ رَحِمَهُ اللَّهُ، قَالَ: اجْتَمَعُوا إِلَى الْقَاسِمِ بْنِ مُحَمَّدٍ رَحِمَهُ اللَّهُ فِي صَدَقَةٍ قَسَمَهَا، قَالَ: وَهُوَ يُصَلِّي، فَجَعَلُوا يَتَكَلَّمُونَ فَقَالَ ابْنُهُ: إِنَّكُمُ اجْتَمَعْتُمْ إِلَى رَجُلٍ وَاللَّهِ مَا نَالَ مِنْهَا دِرْهَمًا وَلَا دَانِقًا، قَالَ: فَأَوْجَزَ الْقَاسِمُ ثُمَّ قَالَ: «قُلْ يَا بُنَيَّ فِيمَا عَلِمْتَهُ» قَالَ سُفْيَانُ: «صَدَقَ ابْنُهُ وَلَكِنَّهُ أَرَادَ تَأْدِيبَهُ فِي الْمَنْطِقِ وَحَفْظَهُ»

(1/283)

636 - وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ خَالِدِ بْنِ يَزِيدَ الْقَرَنِيِّ، حَدَّثَنَا يَحْيَى بْنُ مَطَرٍ، قَالَ: قُلْتُ لِعِيسَى بْنِ جَابَانَ: أَقْعُدُ إِلَى هَؤُلَاءِ الْقَوْمِ سَاعَةً، قَالَ: وَمَا يُدْرِيكَ مَا قَدْرُ سَاعَةٍ؟ قُلْتُ: هُنَيْهَةً. قَالَ: هَكَذَا فَقُلْ. قَالَ: وَقَالَ لِي عِيسَى يَوْمًا: «ادْخُلْ فَانْظُرْ فُلَانًا هَلْ تَرَاهُ فِي الْمَسْجِدِ» ، فَدَخَلْتُ، وَخَرَجْتُ، فَقُلْتُ: لَيْسَ فِي الْمَسْجِدِ أَحَدٌ. قَالَ: " لَا تَقُلْ هَكَذَا قُلْتُ: لَمْ أَرَ فِي الْمَسْجِدِ أَحَدًا " قَالَ: «هَكَذَا فَقُلْ»

(1/283)

637 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا ابْنُ لَهِيعَةَ، حَدَّثَنِي الْحَارِثُ بْنُ يَزِيدَ، عَنْ عَلِيِّ بْنِ رَبَاحٍ، قَالَ: سَمِعْتُ وَهْبًا الذِّمَارِيَّ يُحَدِّثُ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ قَالَ: " إِنَّ دَاوُدَ النَّبِيَّ عَلَيْهِ السَّلَامُ سَأَلَ رَبَّهُ [ص:284] أَنْ يُخْبِرَهُ بِأَحَبِّ الْأَعْمَالِ إِلَيْهِ، قَالَ: عَشْرًا إِذَا فَعَلْتَهُنَّ يَا دَاوُدُ، لَا تَذْكُرَنَّ أَحَدًا مِنْ خَلْقِي إِلَّا بِخَيْرٍ، وَلَا تَغْتَابَنَّ أَحَدًا مِنْ خَلْقِي، وَلَا تَحْسُدَنَّ أَحَدًا مِنْ خَلْقِي. قَالَ: يَا رَبِّ، هَؤُلَاءِ الثَّلَاثُ لَا أَسْتَطِيعُ أَنْ أَعْمَلَهُنَّ "

(1/283)

638 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا أَبُو غَسَّانَ، حَدَّثَنَا أَبُو قُدَامَةَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ يَقُولُ: «لَوْ كُلِّفَ النَّاسُ الصُّحُفَ لَأَقَلُّوا مِنَ الْمَنْطِقِ»

(1/284)

639 - حَدَّثَنِي هَارُونُ، حَدَّثَنِي بَعْضُ الْكُوفِيِّينَ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ حَيٍّ يَقُولُ: «إِنِّي لَأَعْرِفُ رَجُلًا يُعَدُّ كَلَامُهُ. وَكَانُوا يَرَوْنَ أَنَّهُ هُوَ»

(1/284)

640 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي عَبَّادُ بْنُ يَزِيدَ أَبُو عَبْدِ اللَّهِ الْعَابِدُ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْبَهْرَانِيِّ، قَالَ: كَتَبَ زَيْدُ بْنُ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ إِلَى أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ: «أَمَّا بَعْدُ، فَإِنَّ اللَّهَ جَعَلَ اللِّسَانَ تَرْجُمَانًا لِلْقَلْبِ، وَجَعَلَ الْقَلْبَ وِعَاءً وَدَاعِيًا يَنْقَادُ لَهُ اللِّسَانُ، لِمَا هُدِيَ لَهُ الْقَلْبُ، وَإِذَا كَانَ الْقَلْبُ عَلَى طَرَفِ اللِّسَانِ كُلَّ الْكَلَامُ وَاخْتَلَفَ الْقَوْلُ، فَإِذَا كَانَ اللِّسَانُ مِنْ وَرَاءِ الْقَلْبِ اسْتَقَامَ الْقَوْلُ وَاعْتَدَلَ وَلَمْ يَكُنْ لِلِّسَانِ عَثْرَةٌ، وَلَا زَلَّةٌ [ص:285]، وَلَا حِلْمَ، لِمَنْ لَمْ يَكُنْ قَلْبُهُ بَيْنِ يَدَيْ لِسَانِهِ، فَإِذَا بَذَلَ الرَّجُلُ كَلَامَهُ بِلِسَانِهِ، وَخَالَفَ عَلَى ذَلِكَ قَلْبَهُ، خَدَعَ بِذَلِكَ نَفْسَهُ، وَإِذَا وَزَنَ الرَّجُلُ كَلَامَهُ بِفِعْلِهِ صَدَّقَ ذَلِكَ مَوَاقِعَ حَدِيثِهِ، تَذَكَّرْ هَلْ وَجَدْتَ بَخِيلًا إِلَّا وَهُوَ يَجُودُ بِالْقَوْلِ، وَيَضِنُّ بِالْفِعْلِ، وَذَلِكَ لِأَنَّ لِسَانَهُ بَيْنَ يَدَيْ قَلْبِهِ، تَذَكَّرْ هَلْ تَجِدُ عِنْدَ أَحَدٍ شَرَفًا مُرُوءَةً إِذَا لَمْ يَحْفَظْ مَا قَالَ ثُمَّ يُتْبِعْهُ، وَيَقُولُ مَا قَالَ وَهُوَ يَعْلَمُ أَنَّهُ حَقٌّ عَلَيْهِ، وَاجِبٌ حِينَ يَتَكَلَّمُ بِهِ، لَا تَكُونَنَّ بَصِيرًا بِعُيُوبِ النَّاسِ، كَأَنَّ الَّذِي يُبْصِرُ عُيُوبَ النَّاسِ، وَيَهُونُ عَلَيْهِ عَيْبُهُ، كَمَنْ يَتَكَلَّفُ مَا لَمْ يُؤْمَرْ بِهِ، وَالسَّلَامُ»

(1/284)

641 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا هِشَامُ بْنُ حَسَّانَ، عَنْ خَالِدٍ الرَّبَعِيِّ قَالَ: " نُبِّئْتُ أَنَّ عِيسَىَ، عَلَيْهِ السَّلَامُ قَالَ لِأَصْحَابِهِ: أَرَأَيْتُمْ لَوْ مَرَرْتُمْ عَلَى رَجُلٍ نَائِمٍ وَقَدْ كَشَفَتِ الرِّيحُ عَنْهُ ثَوْبَهُ قَالُوا: كُنَّا نَرُدُّهُ عَلَيْهِ، قَالَ: بَلْ تَكْشِفُونَ مَا بَقِيَ. مَثَلٌ ضَرَبَهُ لِلْقَوْمِ يَسْمَعُونَ عَنِ الرَّجُلِ بِالسَّيِّئَةِ فَيَزِيدُونَ عَلَيْهَا، وَيَذْكُرُونَ أَكْثَرَ مِنْهَا "

(1/285)

642 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ، عَنِ ابْنِ الْمُبَارَكِ، رَحِمَهُ اللَّهُ، قَالَ: قِيلَ لِابْنِ عَوْنٍ: أَلَا تَتَكَلَّمُ فَتُؤْجَرْ؟ قَالَ: «أَمَا يَرْضَى الْمُتَكَلِّمُ بِالْكَفَافِ»

(1/285)

643 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا وُهَيْبٌ قَالَ: " قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: أَرْبَعٌ لَا يَجْتَمِعْنَ فِي أَحَدٍ مِنَ النَّاسِ إِلَّا بِعُجْبٍ: الصَّمْتُ وَهُوَ أَوَّلُ الْعِبَادَةِ، وَالتَّوَاضُعُ لِلَّهِ، وَالزَّهَادَةُ فِي الدُّنْيَا، وَقِلَّةُ الشَّيْءِ "

(1/285)

644 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ، أَخْبَرَنِي جَعْفَرُ بْنُ سِيدَانَ الْأَزْدِيُّ، عَنْ أَبِي عَبْدِ اللَّهِ الْخُرْشِيِّ، قَالَ: سَمِعْتُ بَعْضَ الْعُلَمَاءِ مِمَّنْ قَدِمَ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: الصَّامِتُ عَلَى عِلْمٍ كَالْمُتَكَلِّمِ عَلَى عِلْمٍ. فَقَالَ عُمَرُ: «إِنِّي لَأَرْجُو أَنْ يَكُونَ الْمُتَكَلِّمُ عَلَى عِلْمٍ أَفْضَلَهُمَا يَوْمَ الْقِيَامَةِ حَالًا، وَذَلِكَ أَنَّ مَنْفَعَتَهُ لِلنَّاسِ وَهَذَا صَمْتُهُ لِنَفْسِهِ» قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، فَكَيْفَ بِفِتْنَةِ الْمَنْطِقِ؟ قَالَ: فَبَكَى عُمَرُ رَضِيَ اللَّهُ عَنْهُ بُكَاءً شَدِيدًا

(1/286)

645 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْوَاسِطِيُّ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا الْيَمَانُ بْنُ الْمُغِيرَةِ، حَدَّثَنِي ابْنُ جُودَانَ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ حَدَّثَهُ قَالَ: أَرَدْتُ وَجْهًا، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَكَانَ جَالِسًا وَكُنْتُ قَائِمًا، فَقُلْتُ: يَا رَسُولَ اللَّهِ، مَا تُوصِينِي بِهِ؟ فَرَفَعَ رَأْسَهُ، فَقَالَ: «أُوصِيكَ بِإِطْعَامِ الطَّعَامِ، وَبِإِفْشَاءِ السَّلَامِ، وَبِلِينِ الْكَلَامِ»

(1/286)

646 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ التَّيْمِيِّ، عَنْ جَلِيسٍ لَهُمْ، عَنِ الشَّعْبِيِّ رَحِمَهُ اللَّهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: «أَلَا أَدُلُّكَ عَلَى أَحْسَنِ الْعَمَلِ وَأَيْسَرِهِ عَلَى الْبَدَنِ؟» قَالَ: بَلَى بِأَبِي أَنْتَ وَأُمِّي. قَالَ: «حُسْنُ الْخُلُقِ، وَطُولُ [ص:287] الصَّمْتِ، عَلَيْكَ بِهِمَا فَإِنَّكَ لَنْ تَلْقَى اللَّهَ بِمِثْلِهِمَا»

(1/286)

647 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ، رَحِمَهُ اللَّهُ: أَنَّ قَوْمًا صَحِبُوا عُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: «عَلَيْكُمْ بِتَقْوَى اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَإِيَّاكُمْ وَالْمِزَاحَ؛ فَإِنَّهَا تَجُرُّ إِلَى الْقَبِيحِ، وَتُورِثُ الضَّغِينَةَ، وَتَجَالَسُوا بِالْقُرْآنِ، وَتَحَدَّثُوا بِهِ، فَإِنْ ثَقُلَ عَلَيْكُمْ فَحَدِيثٌ مِنْ حَدِيثِ الرِّجَالِ حَسَنٌ سِيرُوا بِاسْمِ اللَّهِ»

(1/287)

648 - حَدَّثَنَا أَبُو بَكْرِ بْنُ سَهْلٍ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، أَخْبَرَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا ابْنُ عَجْلَانَ، عَنْ زِيَادٍ، مَوْلَى عَبْدِ اللَّهِ بْنِ عَامِرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ، أَنَّهُ سَمِعَهُ يَقُولُ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى أُمِّي وَأَنَا غُلَامٌ، فَأَدْبَرْتُ خَارِجًا، فَنَادَتْنِي أُمِّي يَا عَبْدَ اللَّهِ هَاكَ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا هَذَا تُعْطِينَهُ؟» قَالَتْ: أُعْطِيهِ تَمْرًا. قَالَ: «أَمَا إِنَّكِ لَوْ لَمْ تَفْعَلِي كُتِبَتْ عَلَيْكِ كَذْبَةً»

(1/287)

649 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ لَيْثٍ، قَالَ: أَظُنُّهُ ذَكَرَهُ عَنْ مُجَاهِدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنَّ الرَّجُلَ لَيُسْكِتُ صَبِيَّتَهُ فَيَقُولُ: اسْكُتِي حَتَّى أَشْتَرِيَ لَكِ كَذَا أَوْ كَذَا فَيُكْتَبُ كُذَيْبَةً "

(1/287)

650 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجَوَيْهِ، حَدَّثَنَا أَبُو عَاصِمٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ [ص:288]، عَنِ الْقَاسِمِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ يَكْرَهُ الْأَلَدَّ الْخَصِمَ»

(1/287)

651 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، عَنْ أَبِي يَزِيدَ الرَّقِّيِّ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ رَحِمَهُ اللَّهُ قَالَ: «مَا حَجٌّ وَلَا رِبَاطٌ وَلَا جِهَادٌ أَشَدَّ مِنْ حَبْسِ اللِّسَانِ، وَلَوْ أَصْبَحْتَ يُهِمُّكَ لِسَانُكَ أَصْبَحْتَ فِي غَمٍّ شَدِيدٍ»

(1/288)

وَقَالَ فُضَيْلٌ رَضِيَ اللَّهُ عَنْهُ: «سِجْنُ اللِّسَانِ سِجْنُ الْمُؤْمِنِ، وَلَيْسَ أَحَدٌ أَشَدَّ غَمًّا مِمَّنْ سَجَنَ لِسَانَهُ»

(1/288)

652 - وَحَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: قَالَ عَلِيُّ بْنُ بَكَّارٍ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ: «إِذَا رَأَيْتُمُ الرَّجُلَ يُطِيلُ الصَّمْتَ، وَيَهْرَبُ مِنَ النَّاسِ فَاقْتَرِبُوا مِنْهُ، فَإِنَّهُ يُلْقِي الْحِكْمَةَ»

(1/288)

653 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ يُونُسَ بْنِ عُبَيْدٍ قَالَ: «مَا رَأَيْتُ أَحَدًا لِسَانُهُ مِنْهُ عَلَى بَالٍ إِلَّا رَأَيْتُ ذَلِكَ صَلَاحًا فِي سَائِرِ عَمَلِهِ»

(1/288)

654 - وَحَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، أَنَّهُ حَدَّثَ عَنْ عَبْدِ الرَّحْمَنِ الْمُحَارِبِيِّ، عَنْ أَبِي رَجَاءٍ، عَنْ عُمَرَ، مَوْلَى غُفْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَعْمَرٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «عَلَيْكُمْ بِذِكْرِ اللَّهِ فَإِنَّهُ شِفَاءٌ، وَإِيَّاكُمْ وَذِكْرَ النَّاسِ فَإِنَّهُ دَاءٌ»

(1/288)

655 - حَدَّثَنِي أَبُو جَعْفَرٍ، مَوْلَى بَنِي هَاشِمٍ، عَنْ أَبِي زَيْدٍ مُحَمَّدِ بْنِ حَسَّانَ، قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ يَقُولُ: «
[البحر الخفيف]
اغْتَنِمْ رَكْعَتَيْنِ زُلْفَى إِلَى اللَّـ ... ـهِ إِذَا كُنْتَ فَارِغًا مُسْتَرِيحَا،
وَإِذَا هَمَمْتَ بِالنُّطْقِ فِي الْبَاطِلِ ... فَاجْعَلْ مَكَانَهُ تَسْبِيحَا،
فَاغْتِنَامُ السُّكُوتِ أَفْضَلُ مِنْ ... خَوْضٍ وَإِنْ كُنْتَ بِالْحَدِيثِ فَصِيحَا»

(1/289)

656 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا مِسْعَرٌ، قَالَ: حَدَّثَنِي شَيْخٌ، أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ، أَوِ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ يَقُولُ: «كَانَ فِي كَلَامِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَرْتِيلٌ أَوْ تَرْسِيلٌ»

(1/289)

657 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدَنِيُّ، حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ، حَدَّثَنِي نَافِعُ بْنُ عُمَرَ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كَانَ الْفُحْشُ خَلْقًا لَكَانَ شَرَّ خَلْقِ اللَّهِ»

(1/289)

658 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا أَبُو عَاصِمٍ النَّبِيلُ، عَنْ سُفْيَانَ، عَنْ عَاصِمٍ، عَنْ ذَكْوَانَ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «يَتَوَضَّأُ أَحَدُكُمْ مِنَ الطَّعَامِ الطَّيِّبِ، وَلَا يَتَوَضَّأُ مِنَ الْكَلِمَةِ الْخَبِيثَةِ يَقُولُهَا»

(1/289)

659 - حَدَّثَنَا أَبُو هِشَامٍ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا كَثِيرُ بْنُ زَيْدٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ قَالَ: مَا سَمِعْتُ أَبِيَ لَعَنَ شَيْئًا قَطُّ إِلَّا مَرَّةً "

(1/290)

وَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَنْبَغِي لِلْمُؤْمِنِ أَنْ يَكُونَ لَعَّانًا»

(1/290)

660 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ، حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ، عَنْ قَيْسِ بْنِ حَجَّاجٍ، عَنْ حَنَشٍ الصَّنْعَانِيِّ قَالَ: «لَمْ يَكُنْ فَاحِشًا قَطُّ إِلَّا لِحَيْضَةٍ أَوْ لِزِنْيَةٍ»

(1/290)

661 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا سَلَامُ بْنُ مِسْكِينٍ قَالَ: سَمِعْتُ الْحَسَنَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ رَجُلًا قَالَ حَقًّا أَوْ سَكَتَ، رَحِمَ اللَّهُ رَجُلًا قَامَ مِنَ اللَّيْلِ فَصَلَّى ثُمَّ قَالَ لِامْرَأَتِهِ: قَوْمِي فَصَلِّي "

(1/290)

662 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنِ الْحَكَمِ، قَالَ: قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «لَا يَبْلُغُ عَبْدٌ حَقِيقَةَ الْإِيمَانِ حَتَّى يَدَعَ الْمِرَاءَ وَهُوَ مُحِقٌّ، وَالْكَذِبَ فِي الْمِزَاحِ»

(1/290)

663 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أنا يُونُسُ، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ، مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ»

(1/290)

664 - حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، عَنْ سُكَيْنِ بْنِ عَبْدِ الْعَزِيزِ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، عَنِ الْفَضْلِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ، أَنَّهُ كَانَ رِدْفَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةَ عَرَفَةَ، وَكَانَ الْفَتَى يُلَاحِظُ النِّسَاءَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِبَصَرِهِ، فَصَرَفَهُ عَنْهُ، وَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا ابْنَ أَخِي، إِنَّ هَذَا يَوْمٌ مَنْ مَلَكَ سَمْعَهُ إِلَّا مِنْ حَقٍّ، وَبَصَرَهُ إِلَّا مِنْ حَقٍّ، وَلِسَانَهُ إِلَّا مِنْ حَقٍّ غُفِرَ لَهُ»

(1/291)

665 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا سُلَيْمَانُ التَّيْمِيُّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَمَا جَارِيَةٌ لَهُ عَلَى نَاقَةٍ عَلَيْهَا بَعْضُ مَتَاعِ الْقَوْمِ إِذْ أَبْصَرَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَضَايَقَ بِهِمُ الْجَبَلُ، فَقَالَتْ: حَلِ اللَّهُمَّ الْعَنْهَا. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُصَاحِبُنَا نَاقَةٌ عَلَيْهَا لَعْنَةٌ»

(1/291)

666 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانُ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ هَوْذَةَ الْقُرَيْعِيُّ، عَنْ جُرْمُوزٍ الْهُجَيْمِيِّ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. قَالَ: «أُوصِيكَ أَنْ لَا تَكُونَ لَعَّانًا»

(1/292)

667 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو هِلَالٍ الرَّاسِبِيُّ، عَنْ قَتَادَةَ قَالَ: قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: " إِنَّ أَبْغَضَ عِبَادِ اللَّهِ إِلَى اللَّهِ: كُلُّ طَعَّانٍ لَعَّانٍ "

(1/292)

668 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ ثَابِتِ بْنِ الضَّحَّاكِ، وَكَانَتْ لَهُ صُحْبَةٌ - قَالَ حَمَّادٌ: وَلَوْ قُلْتُ إِنَّهُ مَرْفُوعٌ لَمْ أُبَالِ - أَنَّهُ قَالَ: «لَعْنُ الْمُؤْمِنِ كَعَدْلِ قَتْلِهِ، وَمَنْ دَعَاهَ بِالْكُفْرِ فَهُوَ كَقَتْلِهِ، وَمَنْ حَلَفَ بِمِلَّةٍ سِوَى الْإِسْلَامِ كَاذِبًا فَهُوَ كَمَا قَالَ»

(1/292)

669 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا إِسْحَاقُ بْنُ سُوَيْدٍ الْعَدَوِيُّ، عَنْ أَبِي قَتَادَةَ رَحِمَهُ اللَّهُ قَالَ: كَانَ يُقَالُ: «مَنْ لَعَنَ مُؤْمِنًا فَهُوَ مِثْلُ أَنْ يَقْتُلَهُ»

(1/293)

670 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ: «مَنْ جَعَلَ دِينَهُ غَرَضًا لِلْخُصُومَاتِ أَكْثَرَ التَّنَقُّلَ»

(1/293)

671 - حَدَّثَنَا عُبَيْدُ اللَّهِ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا أَبُو إِسْمَاعِيلَ، شَيْخٌ لَهُ قَالَ: سَمِعْتُ الْحَسَنَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «إِنَّمَا يُخَاصِمُ الشَّاكُّ فِي دِينِهِ»

(1/293)

672 - حَدَّثَنَا عُبَيْدُ اللَّهِ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا سُفْيَانُ، عَنْ مُغِيرَةَ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ قَالَ: «كَانُوا يَكْرَهُونَ أَنْ يَتَكَلَّمُوا فِي الْقُرْآنِ»

(1/293)

673 - حَدَّثَنَا عُبَيْدُ اللَّهِ، حَدَّثَنِي عِصْمَةُ بْنُ غَرَزَةَ، عَنْ مُغِيرَةَ، عَنْ إِبْرَاهِيمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَانُوا يَكْرَهُونَ التَّلَوُّنَ فِي الدِّينِ»

(1/293)

674 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي أَبُو جَعْفَرٍ الرَّازِيُّ، عَنْ قَتَادَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَعْظَمَ النَّاسِ خَطَايَا يَوْمَ الْقِيَامَةِ أَكْثَرَهُمْ خَوْضًا فِي الْبَاطِلِ»

(1/293)

675 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ، " أَنَّ رَجُلًا مَرَّ بِلُقْمَانَ عَلَيْهِ السَّلَامُ وَالنَّاسُ عِنْدَهُ، فَقَالَ: أَلَسْتَ عَبْدَ بَنِي فُلَانٍ؟ قَالَ: بَلَى. قَالَ: الَّذِي كُنْتَ تَرْعَى عِنْدَ جَبَلِ كَذَا وَكَذَا؟ قَالَ: بَلَى. قَالَ: مَا الَّذِي بَلَغَ بِكَ مَا أَرَى؟ قَالَ: صِدْقُ الْحَدِيثِ، وَطُولُ السُّكُوتِ عَمَّا لَا يَعْنِينِي "

(1/294)

676 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَمْرِو بْنِ مَالِكٍ، عَنْ أَبِي الْجَوْزَاءِ قَالَ: سَمِعْتُهُ يَقُولُ: «مَا لَعَنْتُ شَيْئًا قَطُّ، وَلَا أَكَلْتُ مَلْعُونًا قَطُّ»

(1/294)

677 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ، قَالَ: " هَلَكَ النَّاسُ فِي خَلَّتَيْنِ: فُضُولُ الْمَالِ، وَفُضُولُ الْكَلَامِ "

(1/294)

678 - وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ، حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، عَنِ اللَّيْثِ بْنِ سَعْدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ، عَنْ أَبِي خَلْدَةَ قَالَ: «أَدْرَكْتُ النَّاسَ وَهُمْ يَعْمَلُونَ وَلَا يَقُولُونَ، وَهُمُ الْيَوْمَ يَقُولُونَ وَلَا يَعْمَلُونَ»

(1/294)

679 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ سُفْيَانَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «كَانَ [ص:295] رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يَسْرُدُ الْحَدِيثَ سَرْدَكُمْ هَذَا، كَانَ إِذَا جَلَسَ مَجْلِسًا تَكَلَّمَ بِكَلَامٍ فَصْلٍ يُبَيِّنُهُ، يَحْفَظُهُ مَنْ سَمِعَهُ»

(1/294)

680 - حَدَّثَنَا فَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، عَنْ مِسْعَرٍ، عَنْ رَجُلٍ قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «كَانَ فِي كَلَامِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَرْتِيلٌ أَوْ تَرْسِيلٌ»

(1/295)

681 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ أَبِي يَحْيَى بْنِ سُلَيْمَانَ، عَنْ هِلَالٍ يَعْنِي ابْنَ عَلِيٍّ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَبَّابًا، وَلَا فَحَّاشًا، وَلَا لَعَّانًا»

(1/295)

وَكَانَ يَقُولُ لِأَحَدِنَا عِنْدَ الْمَعتَبَةِ: «مَا لَهُ تَرِبَ جَبِينُهُ»

(1/295)

682 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ، حَدَّثَنَا سَلَمَةُ بْنُ الْفَضْلِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ عنِ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتِ: اسْتَأْذَنَ رَجُلٌ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «بِئْسَ ابْنُ الْعَشِيرَةِ» فَلَمَّا دَخَلَ بَاسَطَهُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، سَمِعْنَاكَ وَمَا تَقُولُ قَالَ: «دَخَلَ بَيْتِي وَاللَّهُ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ»

(1/295)

683 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، حَدَّثَنَا سَلَمَةٌ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ [ص:296] عَنْهُ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ»

(1/295)

684 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، حَدَّثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ يَذْكُرُ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ قَالَ: " مَكْتُوبٌ فِي الْحِكْمَةِ: مَنْ يَصْحَبْ صَاحِبَ السُّوءِ لَا يَسْلَمْ، وَمَنْ يَدْخُلْ مَدْخَلَ السُّوءِ يُتَّهَمْ، وَمَنْ لَا يَمْلِكْ لِسَانَهُ يَنْدَمْ "

(1/296)

685 - حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، حَدَّثَنَا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عُمَرَ بْنِ حَفْصٍ، عَنْ رَبِيعَةَ بْنِ عَطَاءٍ قَالَ: قُلْتُ عِنْدَ الْقَاسِمِ بْنِ مُحَمَّدٍ: قَاتَلَ اللَّهُ مُحَمَّدَ بْنَ يُوسُفَ مَا أَجْرَأَهُ عَلَى اللَّهِ. قَالَ: " هُوَ أَذَلُّ وَأَلْأَمُ مِنْ أَنْ يَجْتَرِئَ عَلَى اللَّهِ، وَلَكِنَّهَا الْغِرَّةُ الغرة، قُلْ: مَا أَغَرَّهُ بِاللَّهِ "

(1/296)

686 - حَدَّثَنِي الْفَضْلُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ قَالَ: " لَا تَقُولُوا: أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ، وَلَكِنْ قُولُوا: أَصْبَحْنَا وَالْمُلْكُ لِلَّهِ، وَلَا يَقُولُ الرَّجُلُ إِذَا سُئِلَ عَنِ الرَّجُلِ: لَيْسَ لِي بِهِ عَهْدٌ، حَتَّى يَقُولَ: مُذْ لَمْ أَرَهُ "

(1/296)

687 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ [ص:297]، حَدَّثَنَا وُهَيْبُ بْنُ خَالِدٍ، حَدَّثَنَا أَبُو وَاقِدٍ اللَّيْثِيُّ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ حَضَرَ إِمَامًا فَلْيَقُلْ حَقًّا أَوْ لِيَسْكُتْ»

(1/296)

688 - حَدَّثَنِي قَاسِمٌ، حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ، حَدَّثَنَا وُهَيْبٌ، حَدَّثَنَا أَبُو وَاقِدٍ اللَّيْثِيُّ، حَدَّثَنِي إِسْحَاقُ، مَوْلَى زَائِدَةَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ حَفِظَ مَا بَيْنَ لَحْيَيْهِ، وَمَا بَيْنَ رِجْلَيْهِ دَخَلَ الْجَنَّةَ»

(1/297)

689 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى، أَخْبَرَنَا يَزِيدُ بْنُ الْمِقْدَامِ بْنِ شُرَيْحٍ، عَنْ أَبِيهِ الْمِقْدَامِ، عَنْ جَدِّهِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ لَعَنَ بَعْضَ رَقِيقِهِ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَبَا بَكْرٍ، لَيْسَ الصِّدِّيقُونَ لَعَّانِينَ» قَالَ: فَأَعْتَقَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَوْمَئِذٍ [ص:298] بَعْضَ رَقِيقِهِ وَجَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: وَاللَّهِ لَا أَعُودُ

(1/297)

690 - حَدَّثَنِي أَبُو إِسْحَاقَ الْأَدَمِيُّ، حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ، عَنْ قُرَّةَ بْنِ خَالِدٍ، عَنْ بُدَيْلٍ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ، حَدَّثَنِي جَنْدَلٌ السَّدُوسِيُّ قَالَ: سَمِعْتُ شُرَيْحًا رَحِمَهُ اللَّهُ يَقُولُ: " إِنَّ اللَّئِيمَ حَقُّ اللَّئِيمِ الَّذِي يُقَالُ: هَذَا فَاجِرٌ فَاجْفُوهُ، «لَيْسَ هَذَا شُرَيْحًا الْقَاضِي هَذَا شُرَيْحٌ الْأَوْدِيُّ»

(1/298)

691 - حَدَّثَنِي الثِّقَةُ الْحَسَنُ بْنُ سَعِيدٍ الْبَاهِلِيُّ قَالَ: لَمْ يَقُلْ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ رَحِمَهُ اللَّهُ مِثْلَ هَذَيْنِ الْبَيْتَيْنِ: «تَعَاهَدْ لِسَانَكَ إِنَّ اللِّسَانَ سَرِيعٌ إِلَى الْمَرْءِ فِي قَتْلِهِ
وَهَذَا اللِّسَانُ بَرِيدُ الْفُؤَادِ ... يَدُلُّ الرِّجَالَ عَلَى عَقْلِهِ»

(1/298)

692 - أَنْشَدَنِي الرِّيَاشِيُّ: «
[البحر الكامل]
لِسَانُ الْفَتَى سَبْعٌ عَلَيْهِ شَذَاتُهُ ... وَإِلَّا يَزِعْ مِنْ غَرْبِهِ فَهُوَ آكِلُهْ،
وَمَا الْعَجْزُ إِلَّا مَنْطِقٌ مُتَنَوِّعٌ ... سَوَاءٌ عَلَيْهِ حَقُّ أَمْرٍ وَبَاطِلُهْ»

(1/298)

693 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، أَنَّهُ حَدَّثَ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ بَكْرِ بْنِ مُضَرَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شُرَيْحٍ قَالَ: «لَوْ أَنَّ عَبْدًا اخْتَارَ لِنَفْسِهِ مَا اخْتَارَ أَفْضَلَ مِنَ الصَّمْتِ»

(1/298)

694 - وَحَدَّثَنِي سَلَمَةُ، أَنَّهُ حَدَّثَ عَنِ ابْنِ وَهْبٍ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ قَالَ: كَانَ يُقَالُ: «إِنَّ الرَّجُلَ لَيَطْغَى فِي كَلَامِهِ كَمَا يَطْغَى فِي مَالِهِ»

(1/299)

695 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: قَالَ أَبُو مُسْهِرٍ رَحِمَهُ اللَّهُ: «الصَّمْتُ وِعَاءُ الْأَخْيَارِ»

(1/299)

696 - حَدَّثَنِي الْحُسَيْنُ، عَنْ شَيْخٍ، مِنْ أَهْلِ الشَّامِ، عَنْ رَجُلٍ مِنْ وَلَدِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ قَالَ: قَالَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ: «الصَّمْتُ مَنَامُ الْعَقْلِ وَالْمَنْطِقُ يَقَظَتُهُ، وَلَا يَتِمُّ حَالٌ إِلَّا بِحَالٍ»

(1/299)

697 - وَحَدَّثَنِي الْحُسَيْنُ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قَالَ صَعْصَعَةُ بْنُ صُوحَانَ: «الصَّمْتُ حَتَّى يَحْتَاجَ إِلَى الْكَلَامِ رَأْسُ الْمُرُوَءَةِ»

(1/299)

698 - حَدَّثَنِي أَبُو عُثْمَانَ الْبَصْرِيُّ الْمَقْدِمِيُّ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ أَبَا عَاصِمٍ النَّبِيلَ رَحِمَهُ اللَّهُ يَقُولُ: «مَا اغْتَبْتُ مُسْلِمًا مُنْذُ عَلِمْتُ أَنَّ اللَّهَ حَرَّمَ الْغِيبَةَ»

(1/299)

699 - حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: " قِيلَ لِبَعْضِ الْعُلَمَاءِ: إِنَّكَ تُطِيلُ الصَّمْتَ؟ فَقَالَ: إِنِّي رَأَيْتُ لِسَانِيَ سَبْعًا عَقُورًا، أَخَافُ أَنْ أُخَلِّيَ عَنْهُ فَيَعْقِرُنِي "

(1/299)

700 - أَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ: «
اسْتُرِ الْعِيَّ مَا اسْتَطَعْتَ بِصَمْتٍ ... إِنَّ فِي الصَّمْتِ رَاحَةً لِلصَّمُوتِ،
وَاجْعَلِ الصَّمْتَ إِنْ عَيِيتَ جَوَابًا ... رُبَّ قَوْلٍ جَوَابُهُ فِي السُّكُوتِ»

(1/300)

701 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ يَقُولُ: سَمِعْتُ الْأَعْمَشَ يَقُولُ: «السُّكُوتُ جَوَّابٌ»

(1/300)

702 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، قَالَ: قُلْتُ لِأَبِي أَيُّوبَ: أَوْصِنِي، قَالَ: «أَقِلَّ مِنَ الْكَلَامِ»

(1/300)

703 - أَبُو عُبَيْدَةَ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «شَرُّ النَّاسِ ذُو الْوَجْهَيْنِ، يَأْتِي هَؤُلَاءِ بِوَجْهٍ وَهَؤُلَاءِ بِوَجْهٍ»

(1/300)

704 - وَفِي الْكِتَابِ قَالَ: وَقَالَ رَجُلٌ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ رَحِمَهُ اللَّهُ: رُبَّمَا أَرَدْتُ أَنْ أَتَكَلَّمَ بِكَلَامٍ حَسَنٍ أَوْ أُحَدِّثُ بِحَدِيثٍ فَأَسْكَتُ، أُرِيدُ أَنْ أُعَوِّدَ نَفْسِي السُّكُوتَ، قَالَ: «تُؤْجَرُ فِي ذَلِكَ وَتَشْرُفُ بِهِ»

(1/301)

قَالَ: وَقَالَ بَعْضُ الْحُكَمَاءِ: «إِنِّي لَأَعْتدُّ بكَلَامِي فِيمَا لَا بُدَّ لِي مِنْهُ مُصِيبَةً وَاقِعَةً، وَأَسْتَعِينُ بِاللَّهِ عَلَى السَّلَامَةِ مِنْهَا، وَإِنِّي أَعْتَدُّ بِصَمْتِي عَمَّا لَا يَعْنِينِي غُنْمًا، وَحَادِثُ نِعْمَةٍ أَلْتَمِسُ الشُّكْرَ عَلَيْهَا، إِذْ عَلِمْتُ أَنَّ مِنَ وَرَاءِ كُلِّ كَلِمَةٍ رَقِيبًا عَتِيدًا وَأَنْزَلْتُ مَا اضْطُرِرْتَ إِلَيْهِ مِنَ الْكَلَامِ مُصِيبَةً نَازِلَةً، وَأَنْزَلْتُ مَا كُفِيتُ مِنَ الْكَلَامِ غَنِيمَةً بَارِدَةً»

(1/301)

705 - حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «إِذَا أَرَدْتَ أَنْ تَذْكُرَ عُيُوبَ صَاحِبِكَ فَاذْكُرْ عُيُوبَكَ»

(1/301)

706 - حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ: {وَلَا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات: 11] قَالَ: «لَا يَطْعُنْ بَعْضُكُمْ عَلَى بَعْضٍ»

(1/301)

707 - حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ الْعَمِّيُّ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «الصَّمْتُ دَاعِيَةٌ إِلَى الْمَحَبَّةِ»

(1/301)

708 - حَدَّثَنِي صَالِحُ بْنُ حَكِيمٍ التَّمَّارُ، حَدَّثَنَا حَرَمِيُّ بْنُ حَفْضٍ، حَدَّثَنَا أَبُو هِلَالٍ، عَنْ بَكْرٍ قَالَ: " تَسَابَّ رَجُلَانِ، فَقَالَ أَحَدُهُمَا: مَحْلَمِي عَنْكَ مَا أَعْرِفُ مِنْ نَفْسِي "

(1/302)

709 - حَدَّثَنَا أَبُو عُبَيْدَةَ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ، حَدَّثَنَا أَبِي، حَدَّثَنَا إِيَاسٌ الْأَفْطَسُ، عَنْ عَطَاءُ بْنُ أَبِي رَبَاحٍ، قَالَ: ذُكِرَ رَجُلٌ عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَنَالَتْ مِنْهُ، فَقَالُوا: إِنَّهُ قَدْ مَاتَ. فَتَرَحَّمَتْ عَلَيْهِ، وَقَالَتْ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا تَذْكُرُوا مَوْتَاكُمْ إِلَّا بِخَيْرٍ»

(1/302)

710 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، أَنَّهُ حَدَّثَ عَنْ عَبَاءَةَ بْنِ كُلَيْبٍ قَالَ: أَتَانِي مُؤَمَّلٌ الشَّاعِرُ فَقَالَ: قَدْ عَلِمْتُ أَنَّكَ لَا تَرْوِي شِعْرًا وَلَكِنِ اسْمَعْ هَذِهِ الثَّلَاثَةَ الْأَبْيَاتَ، إِذَا سَافَهَكَ لَئِيمٌ أَبَدًا فَامْتَثِلْهَا لَهُ، وَلَا تُجِبْهَ: «
[البحر الوافر]
إِذَا نَطَقَ اللَئِيمُ فَلَا تُجِبْهُ ... فَخَيْرٌ مِنْ إِجَابَتِهِ السُّكُوتُ،
لَئِيمُ الْقَوْمِ يَشْتِمُنِي فَيَحْظَى ... وَلَوْ دَمُهُ سَفَكْتَ لَمَا حَظِيتُ،
فَلَسْتُ مُشَاتِمًا أَبَدًا لَئِيمًا ... خَزِيتُ لِمَنْ يُشَاتِمُنِي خَزِيتُ»

(1/302)

711 - حَدَّثَنَا الْحُسَيْنُ بْنُ جُنَيْدٍ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا عَلِيُّ بْنُ مَسْعَدَةَ، حَدَّثَنَا رِيَاحُ بْنُ عَبِيدَةَ قَالَ: كُنْتُ عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ، فَذَكَرَ الْحَجَّاجَ فَشَتَمْتُهُ، وَوَقَعْتُ فِيهِ، قَالَ: فَنَهَانِي عُمَرُ وَقَالَ: «مَهْلًا يَا رِيَاحُ، فَإِنَّهُ بَلَغَنِي أَنَّ الرَّجُلَ يَظْلِمُ بِالْمَظْلَمَةِ فَلَا يَزَالُ الْمَظْلُومُ يَشْتِمُ الظَّالِمَ، وَيَنْتَقِصُهُ حَتَّى يَسْتَوْفِيَ حَقَّهُ، وَيَكُونُ لِلظَّالِمِ الْفَضْلُ عَلَيْهِ»

(1/302)

712 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَمِّيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ شَيْخٍ، مِنْ غَطَفَانَ قَالَ: تَذَاكَرُوا الصَّمْتَ وَالْمَنْطِقَ فَقَالَ قَوْمٌ: الصَّمْتُ أَفْضَلُ، فَقَالَ الْأَحْنَفُ: «الْمَنْطِقُ أَفْضَلُ؛ لِأَنَّ فَضْلَ الصَّمْتِ لَا يَعْدُو صَاحِبَهُ، وَالْمَنْطِقُ الْحَسَنُ يَنْتَفِعُ بِهِ مَنْ سَمِعَهُ»

(1/303)

713 - حَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، قَالَ: حَدَّثَنَا ابْنُ جَابِرٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا: «عَالَجْتُ الصَّمْتَ ثِنْتَيْ عَشْرَةَ سَنَةً، فَمَا بَلَغْتُ مِنْهُ مَا كُنْتُ أَرْجُو، تَخَوَّفْتُ مِنْهُ فَتَكَلَّمْتُ»

(1/303)

714 - وحَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنْ بَقِيَّةَ، عَنْ مُسْلِمِ بْنِ زِيَادٍ قَالَ: «كَانَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا لَا يَكَادُ أَنْ يَتَكَلَّمَ حَتَّى يُسْأَلَ، وَكَانَ مِنْ أَبَشِّ النَّاسِ وَأَكْثَرِهِمْ تَبَسُّمًا»

(1/303)

715 - وَحَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، أَخْبَرَنَا عُبَيْدُ بْنُ الْوَلِيدِ بْنِ سُلَيْمَانَ بْنِ أَبِي السَّائِبِ، قَالَ: سَمِعْتُ أَبِيَ يَذْكُرُ، قَالَ: «كَانَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا إِذَا خَاضَ جُلَسَاؤُهُ فِي غَيْرِ ذِكْرِ اللَّهِ رَأَيْتُهُ كَالسَّاهِي، فَإِذَا خَاضُوا فِي ذِكْرِ اللَّهِ كَانَ أَحْسَنَ النَّاسِ اسْتِمَاعًا»

(1/303)

716 - وَحَدَّثَنِي أَبُو مُحَمَّدٍ التَّمِيمِيُّ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قِيلَ لِإِيَاسِ بْنِ مُعَاوِيَةَ: إِنَّكَ تُكْثِرُ الْكَلَامَ. قَالَ: «أَفَبِصَوَابٍ أَتَكَلَّمُ أَمْ بِخَطَإٍ؟» قَالُوا: بِصَوَابٍ. قَالَ: «فَالْإِكْثَارُ مِنَ الصَّوَابِ أَفْضَلُ»

(1/303)

717 - وَحَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْبَصْرِيُّ، عَنْ أَبِي صَالِحٍ الْكَانِيِّ قَالَ: قَالَ الْمُهَلَّبُ لِبَنِيهِ: «اتَّقُوا زَلَّةَ اللِّسَانِ، فَإِنَّ الرَّجُلَ تَزِلُّ قَدَمُهُ فَيَنْتَعِشُ، وَيَزِلُّ لِسَانُهُ فَيَهْلِكُ»

(1/304)

718 - وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، أَنَّهُ حَدَّثَ عَنْ قَيْسِ بْنِ الرَّبِيعِ، عَنْ أَبِي حُصَيْنٍ قَالَ: كَانَ زِيَادٌ يَقُولُ: «إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ لَا يَقْطَعُ بِهَا ذَنَبَ عَنْزٍ مَصُورٍ، ولَوْ بَلَغَتْ إِمَامَهُ سَفَكَ دَمَهُ» قَالَ: قَالَ عَبْدُ اللَّهِ: " الْعَنْزُ الْمَصُورُ: الْغَلِيظَةُ اللَّبَنِ "

(1/304)

719 - وَحَدَّثَنِي أَبُو مُحَمَّدٍ الْعَمِّيُّ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قَالَ صَعْصَعَةُ بْنُ صُوحَانَ: «الصَّمْتُ حَتَّى يُحْتَاجَ إِلَى الْكَلَامِ رَأْسُ الْمُرُوءَةِ»

(1/304)

720 - وَحَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: " كَانَ رَجُلٌ يَجْلِسُ إِلَى الشَّعْبِيِّ فَيُطِيلُ السُّكُوتَ، فَقِيلَ لَهُ: مَا يَمْنَعُكَ مِنَ الْكَلَامِ؟ فَقَالَ: أَسْكُتُ فَأَسْلَمُ، وَأَسْمَعُ فَأَعْلَمُ "

(1/304)

721 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ قَالَ: قَرَأْتُ عَلَى حَائِطٍ بِالْإِسْكَنْدَرِيَّةِ مَكْتُوبٌ: «
[البحر الطويل]
لَعَمْرُكَ مَا لِلْمَرْءِ كَالرَّبِّ حَافَظُ ... وَلَا مِثْلُ عَقْلِ الْمَرْءِ لِلْمَرْءِ وَاعِظُ،
لِسَانَكَ لَا يُلْقِيكَ فِي الْغَيِّ لَفْظُهُ ... فَإِنَّكَ مَأْخُوذٌ بِمَا أَنْتَ لَافِظُ»

(1/304)

722 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ: " أَنَّ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ السَّلَامُ قَالَ: إِنَّ مِنْ أَعْظَمِ الذُّنُوبِ عِنْدَ اللَّهِ تَعَالَى أَنْ يَقُولَ الْعَبْدُ: إِنَّ اللَّهَ يَعْلَمُ لِمَا لَا يَعْلَمُ "

(1/305)

723 - حَدَّثَنِي فَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ نَافِعِ بْنِ عُمَرَ الْجُمَحِيِّ، حَدَّثَنَا بِشْرُ بْنُ عَاصِمٍ، عَنْ أَبِيهِ، يَرْفَعُهُ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُبْغِضُ الْبَلِيغَ مِنَ الرِّجَالِ، الَّذِي يَتَخَلَّلُ بِلِسَانِهِ كَمَا تَتَخَلَّلُ الْبَاقِرَةُ بِلِسَانِهَا»

(1/305)

724 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، حَدَّثَنَا سُفْيَانُ قَالَ: بَلَغَنَا أَنَّ فَتًى كَانَ يَحْضُرُ مَجْلِسَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، فَيَسْتَمِعُ فَيُحْسِنُ الِاسْتِمَاعَ، ثُمَّ يَقُومُ مِنْ قَبْلِ أَنْ يَتَكَلَّمَ قَالَ: فَفَطِنَ إِلَى ذَلِكَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَقَالَ لَهُ: «أَرَاكَ تَحْضُرُ الْمَجْلِسَ فَتُحْسِنُ الِاسْتِمَاعَ، ثُمَّ تَقُومُ مِنْ قَبْلِ أَنْ تَتَكَلَّمَ مَعَ الْقَوْمِ، وَلَا تَدْخُلُ فِي حَدِيثِهِمْ فَعَمَّ ذَاكَ؟» قَالَ لَهُ الْفَتَى: إِنِّي وَاللَّهِ أُحِبُّ أَنْ أَحْضُرَ فَأَسْتَمِعَ، فَأُحْسِنَ الِاسْتِمَاعَ، ثُمَّ أَتَنَقَّى وَأَتَوَقَّى وَأَصْمُتُ لَعَلِّي أَسْلَمُ. قَالَ: يَقُولُ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «يَرْحَمُكَ اللَّهُ، وَأَيُّنَا يَفْعَلُ هَذَا»

(1/305)

725 - قَالَ الْحَكَمُ بْنُ مُوسَى: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ دِينَارٍ، عَنْ كَلَامِ الْحُكَمَاءِ قَالَ: " الصَّمْتُ عَلَى خَمْسٍ: عَلَى عِلْمٍ، وَحِلْمٍ، وَعِيٍّ، وَجَهْلٍ، وَعَظِيمَةٍ "

(1/305)

726 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَبْدِ الْعَزِيزِ، يَذْكُرُ قَالَ: كَانَ عَبْدُ الرَّحْمَنِ أَخُو أَبِي مَخْرَمَةَ يَمْكُثُ أَرْبَعَةَ أَشْهُرٍ لَا يُكَلِّمُ النَّاسَ، وَإِذَا أَرَادَ حَاجَةً كَتَبَ إِلَى أَهْلِهِ: «افْعَلُوا كَذَا وَكَذَا»

(1/306)

727 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ عَنْ زُهَيْرِ بْنِ أَبِي سَلَمَةَ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِنَ الْكَبَائِرِ اسْتِطَالَةُ الرَّجُلِ فِي عِرْضِ رَجُلٍ مُسْلِمٍ، وَمِنَ الْكَبَائِرِ السَّبَّتَانِ بِالسَّبَّةِ»

(1/306)

728 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا أَبُو حَفْصٍ قَالَ: سَمِعْتُ اللَّيْثَ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَنْزِرُ الْكَلَامَ نَزْرًا، وَأَنْتُمْ تَنُثُرُونَهُ نَثْرًا»

(1/306)

729 - حَدَّثَنَا إِسْحَاقُ بْنُ حَاتِمٍ الْعَلَّافُ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا أَبُو جَمِيعٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُولُوا لِلْمُسْلِمِ لَئِيمٌ إِنَّمَا اللَّئِيمُ الْكَافِرُ»

(1/307)

730 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ نَافِعِ بْنِ عُمَرَ، عَنْ عَمْرِو بْنِ دِينَارٍ: أَنَّ شَاعِرًا تَكَلَّمَ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَكْثَرَ فَقَالَ: «كَمْ دُونَ لِسَانِكَ مِنْ حِجَابٍ؟» ، قَالَ: أَسْنَانِي وَشَفَتَايَ. قَالَ: «أَمَا كَانَ فِي هَذَا مَا يَرُدُّ مِنْ كَلَامِكَ؟ إِنَّ مِنَ الْبَيَانِ لَسِحْرًا»

(1/307)

731 - حَدَّثَنِي إِسْحَاقُ بْنُ حَاتِمٍ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنِ الْأَوْزَاعِيِّ قَالَ: " كَانَ الْحَسَنُ رَحِمَهُ اللَّهُ إِذَا قَصَّ الْقَاصُّ لَمْ يَتَكَلَّمْ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «إِجْلَالًا لِلَّهِ»

(1/307)

732 - حَدَّثَنِي عُثْمَانُ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، حَدَّثَنَا الْمَسْعُودِيُّ، عَنْ قَيْسِ بْنِ مُسْلِمٍ، عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: قَالَ عَبْدُ اللَّهِ: «لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ يَأْكُلُونَ بِأَلْسِنَتِهِمْ كَمَا تَأْكُلُ الْبَقَرُ بِأَلْسِنَتِهَا»

(1/307)

733 - حَدَّثَنِي عُثْمَانُ بْنُ صَالِحٍ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، حَدَّثَنَا جَسْرٌ أَبُو جَعْفَرٍ، عَنْ خَالِدٍ الرَّبَعِيِّ قَالَ: " ثَلَاثٌ احْفَظُوهُنَّ عَنِّي وَتَعَلَّمُوهُنَّ وَاحِدَةً وَاحِدَةً، فَإِنَّكُمْ لَا تُطِيقُوهُنَّ جَمِيعًا: تَرْكُ الْكَذِبِ، وَالْغِيبَةُ، وَالْحَلِفُ "

(1/307)

734 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنْ عَاصِمٍ قَالَ: قَالَ رَجُلٌ لِلرَّبِيعِ بْنِ خُثَيْمٍ: مَا يَمْنَعُكَ أَنْ تَمَثَّلَ بَيْتًا مِنَ الشِّعْرِ، فَإِنَّ أَصْحَابَكَ قَدْ كَانُوا يَفْعَلُونَ ذَلِكَ؟ قَالَ: «إِنَّهُ لَيْسَ أَحَدٌ يَتَكَلَّمُ بِكَلَامٍ إِلَّا كُتِبَ، ثُمَّ يُعْرَضُ عَلَيْهِ يَوْمَ الْقِيَامَةِ، فَإِنِّي وَاللَّهِ أَكْرَهُ أَنْ أَقْرَأَ فِي إِمَامِي يَوْمَ الْقِيَامَةِ بَيْتَ شِعْرٍ»

(1/308)

735 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ الْأَزْرَقُ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ مُحَمَّدِ بْنِ مِهْزَمٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: رَأَى خُلَيْدٌ الْعَصَرِيُّ رَجُلًا يَلْتَفِتُ عِنْدَ الذِّكْرِ، فَقَالَ: «وَمَا عَلَيْكَ أَنْ تَكَفَّأَ فَتَنْقَى وَتُوَقَّى»

(1/308)

736 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ خَاقَانَ بْنِ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ، وَسُئِلَ عَنْ قَوْلِ لُقْمَانَ لِابْنِهِ: إِنْ كَانَ الْكَلَامُ مِنْ فِضَّةٍ، فَإِنَّ الصَّمْتَ مِنْ ذَهَبٍ. فَقَالَ عَبْدُ اللَّهِ: «لَوْ كَانَ الْكَلَامُ بِطَاعَةِ اللَّهِ مِنْ فِضَّةٍ، فَإِنَّ الصَّمْتَ عَنْ مَعْصِيَةِ اللَّهِ مِنْ ذَهَبٍ»

(1/308)

737 - حَدَّثَنِي مَحْمُودُ بْنُ مُحَمَّدِ بْنِ مَحْمُودِ بْنِ عَدِيِّ بْنِ يَاسِينَ بْنِ قَيْسِ بْنِ الْحَطِيمِ الْأَنْصَارِيُّ الظَّفَرِيُّ، حَدَّثَنَا أَيُّوبُ بْنُ عُتْبَةَ الْقَاضِي، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُبْغِضُ الْفَاحِشَ الْمُتَفَحِّشَ»

(1/308)

738 - حَدَّثَنِي مُحَمَّدُ بْنُ إِشْكَابَ، حَدَّثَنَا أَبِي، حَدَّثَنَا مُبَارَكُ بْنُ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ قَالَ: " قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: دَعِ النَّاسَ فَلْيَكُونُوا مِنْكَ فِي رَاحَةٍ، وَلْتَكُنْ نَفْسُكَ مِنْكَ فِي شُغْلٍ، دَعْهُمْ فَلَا تَلْتَمِسْ مَحَارِمَهُمْ، وَلَا تَلْتَمِسْ مَذَامَّهُمْ، وَعَلَيْكَ بِمَا وُكِّلْتَ بِهِ "

(1/309)

739 - حَدَّثَنِي عَلِيُّ بْنُ إِشْكَابَ الْعَامِرِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ، قَالَ: سَمِعْتُ مُوسَى السَّيْلَانِيُّ يَسْأَلُ سُفْيَانَ الثَّوْرِيَّ: يَا أَبَا عَبْدِ اللَّهِ، إِنَّ اللَّهَ يُبْغِضُ الْبَيْتَ اللَّحْمِيِّينَ؟ قَالَ: فَقَالَ: «لَيْسَ هُمُ الَّذِينَ يَأْكُلُونَ اللَّحْمَ، وَلَكِنَّهُمُ الَّذِينَ يَأْكُلُونَ لُحُومَ النَّاسِ»

(1/309)

740 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ، حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ الْخُرَاسَانِيِّ، عَنْ أَبِيهِ قَالَ: «مَنِ اغْتِيبَ غِيبَةً غُفِرَ لَهُ نِصْفُ ذُنُوبِهِ»

(1/309)

741 - وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ مَكِّيَّ بْنَ إِبْرَاهِيمَ، قَالَ: كُنَّا عِنْدَ ابْنِ عَوْنٍ فَذَكَرُوا بِلَالَ بْنَ أَبِي بُرْدَةَ، فَجَعَلُوا يَلْعَنُونَهُ وَيَقَعُونَ فِيهِ وَابْنُ عَوْنٍ سَاكِتٌ، فَقَالُوا لَهُ: يَا أَبَا عَوْنٍ، أَمَا تَذْكُرْهُ لِمَا ارْتَكَبَ مِنْكَ؟ فَقَالَ ابْنُ عَوْنٍ: " إِنَّمَا هُمَا كَلِمَتَانِ تَخْرُجَانِ مِنْ صَحِيفَتِي يَوْمَ الْقِيَامَةِ: لَا إِلَهَ إِلَّا اللَّهُ، وَلَعَنَ اللَّهُ. فَلَأَنْ يَخْرُجَ مِنْ صَحِيفَتِي لَا إِلَهَ إِلَّا اللَّهُ أَحَبُّ إِلَيَّ مِنْ أَنْ يَخْرُجَ لَعَنَهُ اللَّهُ "

(1/309)

742 - حَدَّثَنِي عَبْدُ اللَّهِ، قَالَ: سَمِعْتُ عِصَامَ بْنَ يُوسُفَ، قَالَ: سَمِعْتُ خَارِجَةَ بْنَ مُصْعَبٍ يَقُولُ: «صَحِبْتُ ابْنَ عَوْنٍ ثِنْتَيْ عَشْرَةَ سَنَةً فَمَا رَأَيْتُهُ تَكَلَّمَ بِكَلِمَةٍ كَتَبَهَا عَلَيْهِ الْكِرَامُ الْكَاتِبُونَ»

(1/310)

743 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ أَبِي إِسْحَاقَ الطَّالْقَانِيِّ، حَدَّثَنَا كِنَانَةُ بْنُ جَبَلَةَ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «لَوْ أَنَّ الْمَلَكَيْنِ اللَّذَيْنِ يَكْتُبَانِ أَعْمَالَكُمْ عَدُّوا عَلَيْكُمْ يَتَقَاضَيَانِكُمْ أَثْمَانَ الصُّحُفِ الَّتِي يَنْسَخَانِ فِيهَا أَعْمَالَكُمْ، لَأَمْسَكْتُمْ عَنْ فُضُولِ كَلَامِكُمْ. فَإِذَا كَانَتِ الصُّحُفُ مِنْ عِنْدِ رَبِّكُمْ، أَوَ لَا تَرْبِعُونُ عَلَى أَنْفُسِكُمْ»

(1/310)

744 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، حَدَّثَنَا مَعْمَرٌ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا كَانَ الْفُحْشُ فِي شَيْءٍ قَطُّ إِلَّا شَانَهُ، وَلَا كَانَ الْحَيَاءُ فِي شَيْءٍ إِلَّا زَانَهُ»

(1/310)

745 - حَدَّثَنِي سَلَمَةُ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ الْمَدَنِيُّ، حَدَّثَنِي الْحُرُّ بْنُ عَبْدِ اللَّهِ الْحَذَّاءُ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ»

(1/310)

746 - حَدَّثَنِي فَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ: «لَا أَحْسِبُ الرَّجُلَ يَنْظُرُ فِي عُيُوبِ النَّاسِ إِلَّا مِنْ غَفْلَةٍ قَدْ غَفَلَهَا عَنْ نَفْسِهِ»

(1/310)

747 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ حُمَيْدٍ الْجُدِّيُّ، حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ حَفْصُ بْنُ عُمَرَ، حَدَّثَنَا عَلِيُّ بْنُ نُوحٍ، حَدَّثَنَا هِشَامُ بْنُ سُلَيْمَانَ، عَنْ عِكْرِمَةَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «مَنْ كَتَمَ سِرَّهُ كَانَتِ الْخِيَرَةُ فِي يَدَيْهِ، وَمَنْ عَرَّضَ نَفْسَهُ لِلتُّهْمَةِ، فَلَا يَلُومَنَّ مَنْ أَسَاءَ بِهِ الظَّنَّ»

(1/311)

748 - حَدَّثَنِي مُحَمَّدُ بْنُ إِشْكَابَ، حَدَّثَنِي أَبِي، عَنِ الْمُبَارَكِ بْنِ سَعِيدٍ، عَنْ عُمَرَ بْنَ عُبَيْدٍ قَالَ: أَطْلَعَ أَبُو الْأَسْوَدِ الدُّؤَلِيُّ مَوْلًى لَهُ عَلَى سِرٍّ لَهُ، فَبَثَّهُ فَقَالَ أَبُو الْأَسْوَدِ: «
[البحر الطويل]
أَمِنْتُ عَلَى السِّرِّ امْرَءًا غَيْرَ حَازِمٍ ... وَلَكِنَّهُ فِي النُّصْحِ غَيْرُ مُرِيبِ،
فَذَاعَ بِهِ فِي النَّاسِ حَتَّى كَأَنَّهُ ... بِعَلْيَاءِ نَارٍ أُوقِدَتْ بِثُقُوبِ،
وَمَا كُلُّ ذِي نُصْحٍ بِمُعْطِيكَ نُصْحَهُ ... وَلَا كُلُّ مَنْ نَاصَحْتَهُ بِلَبِيبِ،
وَلَكِنْ إِذَا مَا اسْتُجْمِعَا عِنْدَ وَاحِدٍ ... فَحُقَّ لَهُ مِنْ طَاعَةٍ بَنَصِيبِ»

(1/311)

749 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ سَلْمِ بْنِ مَيْمُونٍ، عَنِ الْمُعَافَى بْنِ عِمْرَانَ، عَنْ إِدْرِيسَ قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ يَقُولُ: " كَانَ فِي بَنِي إِسْرَائِيلَ رَجُلَانِ بَلَغَتْ بِهِمَا عِبَادَتُهُمَا أَنْ يَمْشِيَا عَلَى الْمَاءِ، فَبَيْنَمَا هُمَا يَمْشِيَانِ فِي الْبَحْرِ إِذْ هُمَا بِرَجُلٍ يَمْشِي فِي الْهَوَاءِ، فَقَالَا لَهُ: يَا عَبْدَ اللَّهِ، بِأَيِّ شَيْءٍ أَدْرَكْتَ هَذِهِ الْمَنْزِلَةَ؟ قَالَ بِشَيْئَيْنِ مِنَ الدُّنْيَا: فَطَمْتُ نَفْسِي عَنِ الشَّهَوَاتِ، وَكَفَفْتُ لِسَانِي عَمَّا لَا يَعْنِينِي، وَرَغِبْتُ فِيمَا دَعَانِي إِلَيْهِ، وَلَزِمْتُ الصَّمْتَ، فَإِنْ أَقْسَمْتُ عَلَى اللَّهِ أَبَرَّ قَسَمِي، وَإِنْ سَأَلْتُهُ أَعْطَانِي "

(1/311)

750 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا عَمْرُو بْنُ أَسْلَمَ، حَدَّثَنَا سَلْمُ بْنُ مَيْمُونٍ، حَدَّثَنَا مُحَمَّدُ أَبُو عُثْمَانَ الْمَقْدِسِيُّ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ قَالَ: «
[البحر الوافر]
لِسَانُكَ مَا بَخِلْتَ بِهِ مَصُونُ ... فَلَا تُهْمِلْهُ لَيْسَ لَهُ قُيُودُ
وَسَكِّنْ بِالصُّمَاتِ خَبِيءَ صَدْرٍ ... كَمَا يُخْبَا الزَّبَرْجَدُ وَالْفَرِيدُ
فَإِنَّكَ لَنْ تَرُدَّ الدَّهْرَ قَوْلًا ... نَطَقْتَ بِهِ وَأَنْدِيَةٌ قُعُودُ
كَمَا لَمْ تَرْتَجِعْ مِسْقَاةَ مَاءٍ ... وَلَمْ يَرْتَدَّ فِي الرَّحِمِ الْوَلِيدُ»

(1/312)

751 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: «
[البحر المنسرح]
أَدَّبْتُ نَفْسِي فَمَا وَجَدْتُ لَهَا ... مِنْ بَعْدِ تَقْوَى الْإِلَهِ مِنْ أَدَبِ
فِي كُلِّ حَالَاتِهَا، وَإِنْ قَصُرَتْ ... أَفْضَلَ مِنْ صَمْتِهَا عَنِ الْكَذِبِ
وَغِيبَةُ النَّاسِ إِنَّ غِيبَتَهُمْ ... حَرَّمَهَا ذُو الْجَلَالِ فِي الْكُتُبِ
إِنْ كَانَ مِنْ فِضَّةٍ كَلَامُكِ يَا ... نَفْسُ فَإِنَّ السُّكُوتَ مِنْ ذَهَبِ»

(1/312)

752 - حَدَّثَنِي فَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ شُعْبَةَ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ، قَالَ: " لَوْ قُلْتَ لِلْأَقْطَعِ: فُلَانٌ الْأَقْطَعُ كَانَتْ غِيبَةً "، قَالَ: فَذَكَرْتُ ذَلِكَ لِأَبِي إِسْحَاقَ فَقَالَ: صَدَقَ

(1/312)

753 - حَدَّثَنِي فَضْلٌ، حَدَّثَنَا أَبُو قُتَيْبَةَ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: ذَكَرَ مُحَمَّدُ بْنُ سِيرِينَ رَجُلًا، فَقَالَ: «ذَاكَ الْأَسْوَدُ» ثُمَّ قَالَ: «أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ اغْتَبْتُهُ»

(1/313)

754 - حَدَّثَنِي فَضْلٌ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنِ الرَّبِيعِ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: «إِذَا قُلْتَ لِأَخِيكَ مِنْ خَلْفِهِ مَا فِيهِ مِمَّا يَكْرَهُ فَهِيَ الْغِيبَةُ، وَإِذَا قُلْتَ مَا لَيْسَ فِيهِ فَهُوَ الْبُهْتَانُ، وَظُلْمٌ لِأَخِيكَ أَنْ تَذْكُرَهُ بِأَقْبَحِ مَا تَعْلَمُ مِنْهُ، وَتَنْسَى أَحْسَنَهُ»

(1/313)


مقدمة التحقيق - العزلة

العزلة والانفراد

ـ[العزلة والانفراد]ـ
المؤلف: أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ محمد بن عبيد بن سفيان بن قيس البغدادي الأموي القرشي المعروف بابن أبي الدنيا (المتوفى: 281هـ)
المحقق: مسعد عبد الحميد محمد السعدني
الناشر: مكتبة الفرقان - القاهرة
عدد المجلدات: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]
__________
الكتاب مرتبط بنسخة مصورة لطبعة أخرى (ط دار الوطن - الرياض / السعودية تحقيق الشيخ مشهور حسن آل سلمان)

(1/1)

بسم الله الرحمن الرحيم

مقدمة التحقيق

إن الحمد لله نحمده ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، واشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهذ أن محمدًا عبده ورسوله.

أمّا بعد:
فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد - صلى الله عليه وسلم -، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
وبعد: فهذا كتاب للإمام الحافظ الواعظ ابن أبي الدنيا، فيه حثٌّ على العزلة، وترغيب في الإنفراد، وترك المخالطة.
والعُزلة اختلف فيها الناس بين مؤيد لها، وبين رافض لها.
فذهب إلى اختيار العزلة، وتفضيلها على المخالطة: سفيان الثوري، وإبراهيم بن أدهم، وداود الطائي، وفضيل بن عياض، وسليمان الخواص، ويوسف بن أسباط، وحذيفة المرعشي، وبشر الحافي، كذا في " الإحياء " (2/22) .
أمّا من رفضها وفضل المخالطة: سعيد بن المسيب، والشَّعبي، وابن أبي ليلى، وهشام بن عروة، وابن شبرمة، وشُريح القاضي، وشريك بن عبد الله، وسفيان بن عيينة، وعبد الله بن المبارك، ومحمد بن إدريس الشافعي، وأحمد ابن جنبل، وجماعة. الإحياء (2/222) .
وقد احتجَّ هؤلاء بما رواه مسلم وغيره، من حديث أبي هريرة، مرفوعًا بلفط: " من ترك الجماعة فمات فميتته جاهلية ".
قال الغزالي أبو حامد في " الإحياء " (2/222) : " وهذا ضعيف ـ أي رأي ضعيف وليس الحديث ـ لأن المراد به: الجماعة التي اتفقت آراؤهم على لإمام بعقد البيعة، فالخروج عليهم بغي، وذلك مخالفة بالرأي وخروج عليهم، وذلك محظور لاضطرار الخلق إلى الإمام يجمع رأيهم، ولا يكون ذلك إلاَّ بالبيعة

(1/3)

من الأكثر، فالمخالفة تشويش مثير للفتنة، فليس في هذا تعرض للعزلة اهـ.
وللمزيد انظر: الإحياء (2/222 ـ 224) .
وعن فوائد العزلة، يقول الغزالي في: الإحياء " (2/226 ـ وما بعدها) :
الفائدة الأولى: التفرغ للعبادة والفكر والاستئناس بمناجات الله تعالى عن مناجاة الخلق.
الفائدة الثانية: التخلص بالعزلة عن المعاصي التي يتعرض الإنسان لها غالبًا بالمخالطة، ويسلم منها في الخلوة، وهي أربع " الغيبة، والنميمة، والرياء، والسكوت عن الأمر بالمعروف الونهي عن المنكر، ومسارقة الطبع من الأخلاق الرديئة، والأعمال الخبيثة التي يوجبها الحرص على الدنيا.
الفائدة الثالثة: الخلاص من الفتن والخصومات وصيانة الدين والنفس عن الخوض فيها والتعرض لأخطارها، وقلما تخلو البلاد عن تعصبات وفتن وخصومات، فالمعتزل عنهم في سلامة منها.
الفائدة الرابعة: الخلاص من شر الناس.
الفائدة الخامسة: أن ينقطعَ الناسُ عنك، وينقطع طمعك عن الناس.
الفائدة السادسة: الخلاص من مشاهدة الثقلاء، والحمقى، ومقاساة حمقهم وأخلاقهم، فإن رؤية الثقيل هي العمى الأصغر. اهـ بتصرف.
وقال أبو حاتم بن حِبَّان في " روضة العقلاء " (ص 81) : " الواجب على العاقل لزوم الاعتزال عن الناس عامًا، مع توقي مخالطتهم؛ إذ الاعتزال من الناس لو يُكَدِّر وجود السلامة بلزوم السبب المؤدي إلى المناقشة ".
وللمزيد انظر: مختصر منهاج القاصدين (ص 111 ـ 114) ، وموعظة المؤمنين للقاسمي (2/132) ، والأمر بالعزلة، لابن الوزير (ص 27 ـ وما بعده / ط. دار الصحابة للتراث) .

(1/4)

آفات العزلة:
أمّا آفات العزلة فهي سبع، في العزلة حرمان منها وابتعاد عنها وهي:
1 - التعليم والتعلم، وهما أعظم العبادات، والعزلة قبل تعلم العلم المفروض عصيان.
2 - النفع والانتفاع، لأن كلاٌّ منهما بالمخالطة.
3 - التأديب والتأدب، بقهر الشهوات، وهو أفضل من العزلة لمن لم تتهذب بعد أخلاقه.
4 - الاستئناس والإيناس، وذلك قد يكون حرامًا، كمجالس الغيبة واللهو وقد يكون مباحًا في الدين، كمجالسة المشايخ، وأهل العلم.
5 - في نيل الثواب وإنالته، وذلك بحضور الصلوات الخمس في جماعة، وصلاة العيدين، وعيادة المريض، وحضرو الجنائز، وغيرها، وهذا لا يأتي إلاَّ بالمخالطة.
6 - التجارب في كل شيء، وهذا لا يأتي إلاَّ بالمخالطة.
7 - التواضع، ولايقدر عليه من الوحدة، وقد يكون أيضًا أكبر سبب في اختيار العزلة.
وانظر للمزيد " الإحياء (2/236 ـ 134) .
قلت: وجملة القول في هذه المسألة ما قاله عليُّ ملا القاريّ في " مرقاة المفاتيح " (4/743) : " والمختار هو: التوسط بين العُزلةِ عن أكثر الناسِ وعوامِّهم، والخُلطة بالصاحين، والاجتماع مع عامتهم في نحو جمعهم وجماعتهم " اهـ.
وكتابنا هذا سيوضح هذا الموضوع بجلاء، والله الموفق لما فيه الخير.

كتبه
مسعد عبد الحميد محمد السعدنى
عفا الله عنه وعن والديه

(1/5)

ترجمة مختصرة لابن أبي الدنيا

هو: أبو عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عبيد بن سفيان بن قيس، القرشي الأموي، البغدادي، المشهور بابن أبي الدنيا.
ولد ببغداد سنة 208 هـ وكانت أسرته بيت علم وصلاح، فأبوه من العلماء المهتمين بالحديث ورواته، وهذا مما ساهم في نشأته العلمية، وتكوينه في وقت مبكر.
وشيوخه كثيرون، حتى قال الذهبي عنه: " وقد جمع شيخنا أبو الحجاج أسماء شيوخه على المعجم، وهم خلق كثير ".
ومن مشايخه: عليُّ بن الجَعْد، وخالد بن خداش، وغيرهما.
وقال ابن الجوزي: " كان ذا مروءة، ثقةً، صدوقًا ".
وقال الذهبي: " المحدث العالم الصدوق ".
وقال الزَّبيديّ: " حافظ الدنيا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ".
وقد صنف الكثير من الكتب، وقد طبع منها الكثير، منها:
1 - الصمت وحفظ اللسان.
2 - التهجد وقيام الليل، طبع بتحقيقي.
3 - الرقة والبكاء، طبع بتحقيقي.
4 - الورع، طبع بتحقيقي.
5 - حسن الظن بالله.
6 - العزلة والانفراد، وهو كتابنا هذا.
وقد توفي ـ رحمه الله ـ يوم الثلثاء لأربع عشرة ليلة خلق من جمادى الآخرة سنة 281 هـ.

(1/6)

وللمزيد عنه انظر: الجرح والتعديل (5/163) ، وتاريخ بغداد (10/89) ، وطبقات الحنابلة (1/192) ، والسير (13/397) وهامشه، ومقدمة: " التهجد وقيام الليل " بتحقيقي.

وصف المخطوط وتوثيقه

لهذا الكتاب نسختان:
الأولى: محفوظة بمكتبة (لاللي) تحت رقم (3664/4) ، وعنها مصورة في معهد المخطوطات تحت رقم (387 ـ تصوف) .
والثانية: بمكتبة رامبور (1/360) ، وقد ذكرها كارل بروكلمان في " تاريخ الأدب العربي " (2/131 ـ ط. دار المعارف بمصر) .
وعن توثيق الكتاب، فقد ذكره الذهبي في " السير " (13/397، 403) ، وابن حجر في " المجمع المؤسس " (2/396) ، والمنذري في " الترغيب والترهيب " (3/275 ـ 276) ، والسيوطي في ّ الدر المنثور " (6/474) ، وفي " الجامع الكبير ـ ترتيبه المسمى بكنر العمال " (ج 3 رقم 8709، 8711، 8712، 8714، 8715، 8717، 8719، 8721، 8724) .
والراوندي في " صلة الخلف " (ص 307) .

طرة الغلاف

وقد كُتب على طرة الغلاف , الآتي:
" الجزء الأول من كتاب العزلة والانفراد، تأليف الشيخ: أبي بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بن عبيد الله بن أبي الدنيا القرشي ـ رحمه الله تعالى.
رواية: أبي عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ عنه.

(1/7)

رواية: أبي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يوسف بن دوست العلاّف عنه.
رواية: الإمام أبي الكرم بن الحسن بن أحمد الشهرزوري عنه.
رواية: الشيخ أبي الحسن بن أبي عبد اللَّهِ بْنِ أَبِي الْحَسَنِ بْنِ المقير البغدادي عنه.
سماعًا منه لكتابه: أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أبي الغنايم الْمُسْلِمِ بْنِ حَمَّادِ بْنِ مَيْسَرَةَ الأزديّ، غفر الله لهن وَلأَبَوْيِه وَلِمَنِ اسْتَغْفَرَ لَهُمْ أَجْمَعِينَ. اهـ.
ثم بعده سماع يأتي نصه في قسم السماعات إن شاء الله تعالى.
وهاكم

تراجم رجال هذا الإسناد:

1 - ترجمة أبي عليّ البَرْذعِي

هو: أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ بن إسحاق بن إبراهيم البرذعيّ، سمع محمد بن الفرج الأزرق، ومحمد بن شداد المسمعي، وأبا العباس البرتي، وجعفر بن أبي عثمان الطيالسي، وطبقتهم.
وروى عن أبي بكر بن أبي الدنيا مصنفاته، حدث عنه: محمد بن عبد الله ابن أخي ميمي، وأبو عبد الله بن دوست، وأبو الحسين بن بشران، وقال الخطيب: " كان صدوقًا ".
وقال فيه الذهبي: " الشيخ، المحدث، الثقة ". توفي في شعبان سنة 340 هـ ببغداد.
انظر: تاريخ بغداد (8/54) ، والسير (15/442) وهامشه.

(1/8)

2 - ترجمة أبي عبد الله بن دوست

هو: أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ محمد بن يوسف بن دُوست، قال فيه الخطيب: " كان محدثًا مكثرًا عارفًا "، وقال الذهبي " الإمام الحافظ الأوحد المسند ".
حدث عن محمد بن جعفر المطيري، وعمر بن الحسن بن الأشناني، وأبي عليّ البرذعي، وآخرين.
وعنه: الحسن بن محمد الخلال، وحمزة بن محمد الدقاق، وأبو القاسم الأزهري، وآخرون.
توفي في رمضان سنة 407 هـ. انظر: تاريخ بغداد (5/124) ، والمنتظم (7/284) ، والسير (17/322) ، وتذكرة الحفاظ (3/1066) ، والميزان (1/153)

3 - ترجمة أبي محمد التميمي

هو: الإمام المحدث أَبُو مُحَمَّدٍ رِزْقُ اللَّهِ بْنُ عبد الله بن عبد العزيز التميمي البغدادي الحنبلي المقرئ الواعظ.
ولد سنة 400 هـ، وسمع من: أبي الحسين أحمد بن المتيم، وأبي عمر بن مهدي، ,أبي الحسين بن بشران، وابن دوست، وآخرين، وعنه: أبو الفتح بن البطي، وأبو طاهر السلفي، وغيرهما.
وقال السمعاني: " هو فقيه الحنابلة وإمامهم "، وقال الذهبي: " كان إمامًا مقرئًا، محدثًا، مفسرًا، فرضيًا، كبير الشأن وافر الحرمة ".
توفي سنة 488 هـ.
انظر: معرفة القراء الكبار (1/441 رقم 378) ، والتذكرة (4/1208) .

(1/9)

والسير (18/609) ثلاثتهم للذهبي، وإكمال ابن ماكولا (1/109) ، والمنتظم (9/88 ـ 89) ، وهامش السير.

4 - ترجمة أبي الكرم الشهرزوري

هو: أَبُو الْكَرَمِ الْمُبَارَكُ بْنُ الْحَسَنِ بن أحمد الشهرزوري، من أهل بغداد، سمع من: أبي القاسم إسماعيل بن مسعدة الإسماعيلي، وأحمد بن الحسن عن خيرون، ورزق الله بن عبد الوهاب التميمي، وغيرهم وعنه السمعاني.
وأبو الحسن الأزجي. ولد سنة 462 هـ في شهر ربيع الآخر.
وقال فيه السمعاني: " مقرئ فاضل صالح دين، قائم بكتاب الله تعالى ".
وقال أيضًا: " شيخ صالح، دَيِّن، خيِّر، قيِّم بكتاب الله ".
وقال الذهبي: " الإمام المقرئ المجود، الأوحد ". توفي سنة 550 هـ في ذي الحجة.
انظر: الأنساب (3/474 ـ 475) ، والمنتظم (10/164) ، والسير (20/289) .

5 - ترجمة أبي الحسن الأزجي

هو: أبو الحسين عليّ بن أبي عبيد الله الحسين بن أبي الحسن منصور بن المُنَيَّر البغدادي، مسند الديار المصرية، ولد سنة 545 هـ، وسمع من شُهْدة، ومعمر بن الفاخر، وجماعة، ونعته الذهبي في " السير " (23/119) فقال: " الشيخ، المسند، الصالح، رحلة الوقت ". توقي سنة 643 هـ.
انظر " السير (23 /119) وهامشه، و " تكملة الإكمال " لابن الصابوني (342 ـ 347) ، والعبر (3/247) ، وشذرات الذهب (5/223) .
وله " جزء حديثي "، هو قيد التحقيق بمعرفتي، وفيه ترجمته بإسهاب، والله الموفق.

(1/10)

6 - ترجمة أبي العباس الأزدي

هو: المحدث الجليل أبو العباس أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ المسلم بن حامد ميسرة الأزدي، الدمشقي التاجر، ولد سنة 604 هـ، وسمع من أبي القاسم الحرستاني، وأبي الحسن الأزجي، وغيرهما، وكتب العالي النازل، ورحل إلى بغداد، ومصر والإسكندرية، وخرَّج " المعجم "، توفي سنة 666 هـ في 11 ربيع الأول.
انظر: العبر (3/315) ، والشذرات (5/322) ، والنجوم الزاهرة (7/227) . ومن هنا نتأكد من صحة الكتاب لمؤلفه، وذلك بصحة الإسناد إليه.
ومن ذكر العلماء له كما تقدم، والحمد لله وحده.

إسنادي الكتاب

وأروي كتاب " العزلة والإنفراد " للإمام الحافظ ابن أبي الدنيا، عن المحدث العلاَّمة محمد ياسين بن محمد عبسى الفاداني المالكي ـ رحمه الله ـ إجازة، عن الشريف محمد عبد الحي الكتابني، عن الشهاب أحمد بن صالح السويدي، عن السيد مرتضى الزبيدي، عن محمد بن سِنَّة، عن مولاي الشريف، عن ابن أركماش، عن المحدث شيخ الحفاظ ابن حجر العسقلاني، عن عيسى المطعم، عن حعفر بن علي بن هبة الله الهمداني، عن أبي الطاهر السلفي، قال: أخبرنا رِزْقُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ التميمي، أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ بْنِ دوست، أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صفوان البرذعي، قال: حدثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا به.
وهذا إسناد في غاية العلو، نظافة السند، والله الموفق لما يحبه ويرضاه، إنه على كل شيءٍ قدير.

(1/11)


الجزء الأول من كتاب العزلة ولإنفراد - العزلة

العزلة والانفراد

الجزء الأول من كتاب
العزلة ولإنفراد

تأليف الشيخ الإمام: أبي بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ ابن عبيد بن أبي الدنيا القرشيّ ـ رحمه الله.
رواية: أبي عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ عنه.
رواية: أبي عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بن يوسف ابن دوست العلاَّف عنه.
رواية الإمام: أبي الكرم المبارك بن الحسن أحمد الشهرزوري عنه.
رواية: الشيخ: أبي الْحَسَنِ بْنُ أَبِي عُبَيْدِ اللَّهِ بْنِ أَبِي الْحَسَنِ بْنِ الْمُقِيرِ البغدادي كتابةً عنه.
سماعًا منه لكاتبه: أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أبي العنايم الْمُسْلِمِ بْنِ حَمَّادِ بْنِ مَيْسَرَةَ الأَزْدِيُّ ـ غَفَرَ اللَّهُ لَهُ وَلأَبَوْيِه ولمن استغفر لهم أجمعين.

(1/13)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

رَبِّ يَسِّرْ بِرَحْمَتِكَ

أَخْبَرَنَا الشَّيْخُ الأَعَزُّ الصَّالِحُ الزَّاهِدُ الْمُعَمَّرُ أَبُو الْحَسَنِ بْنُ أَبِي عُبَيْدِ اللَّهِ بْنِ أَبِي الْحَسَنِ بْنِ الْمُقِيرِ الْمُؤَدِّبُ، قِرَاءَةً عَلَيْهِ، وَأَنَا أَسْمَعُ فِي يَوْمِ السَّبْتِ رَابِعَ عَشَرَ رَمَضَانَ الْمُبَارَكِ عَامَ ثَلاثٍ وَسِتِّ مِائَةٍ بِجَامِعِ دِمَشْقَ، عَمَّرَهُ اللَّهُ بِتِلاوَةِ ذِكْرِهِ، قِيلَ لَهُ: أَخْبَرَكُمُ الشَّيْخُ الْفَقِيهُ الإِمَامُ الْعَالِمُ الْحَافِظُ جَمَالُ الإِسْلامِ، أَبُو الْكَرَمِ الْمُبَارَكُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الشَّهْرَزُورِيِّ، إِجَازَةً، كَتَبَ لَكُمْ بِهَا، قَالَ: أَخْبَرَنَا الشَّيْخُ الإِمَامُ أَبُو مُحَمَّدٍ رِزْقُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ بْنِ عَبْدِ الْعَزِيزِ بْنِ الْحَارِثِ التَّمِيمِيُّ، رَضِيَ اللَّهُ عَنْهُ، فِي شَوَّالٍ سَنَةَ سَبْعٍ وَثَمَانِينَ وَأَرْبَعِ مِائَةٍ، قَالَ: أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ بْنِ مُحَمَّدِ بْنِ دُوَسْتَ الْعَلافُ، قِرَاءَةً عَلَيْهِ، قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ، قَالَ: ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا:

(1/14)

مَا النَّجَاةُ؟
1 - ثَنَا دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ يَحْيَى بْنِ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ عُقْبَةُ بْنُ عَامِرٍ: قُلْتُ: يَا رَسُولَ اللَّهِ! مَا النَّجَاةُ؟ قَالَ: " امْلِكْ عَلَيْكَ لِسَانَكَ، وَلْيَسَعْكَ بَيْتُكَ، وَابْكِ عَلَى خَطِيئَتِكَ (1) "..
_________
(1) إسناده ضعيف جدا، والحديث صحيح:
أخرجه ابن أبي الدنيا في " الرقة والبكاء " رقم (179) بتحقيقي، بنفس السند والمتن.
تنبيه: وقع في " الرقة ": " خلف بن عمر بن زهير "، والصواب: " دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ " وأخرجه ابن أبي الدميا في " الصمت وحفظ اللسان " برقم (2) قال: حدثنا داود بن عمرو، وسعدويه، عن ابن المبارك، وهذا في " زهده " برقم (134) ، به.
وأخرجه من طريق ابن أبي الدنيا: ابن البنا في " الرسالة المغنية في السكوت ولزوم البيوت " برقم (15 ـ بتحقيقي /ط. دار الطلائع) .
والحديث أخرجه من طريق ابن المبارك: الترمذي (2406) ، وأحمد في " مسنده " (5/259) ، وابنه في " زوائد الزهد " (ص 15) ، وابن أبي عاصم في " الزهد " رقم (3) ، والخطابي في " العزلة " (17 ـ 18 ط. مكتبة الزهراء / وقد سقط منه يحي بن أيوب) ، وأبو عمرو الداني في: السنن الواردة في الفتن " رقم (119) ، وقوام السنة للأصبهاني في " الترغيب والترهيبب " برقم (1686، 1704) ، والبيهقي في: الشعب (4930) ، وأبو نعيم في " الحلية " (2/9، 8/175) ، والشجري في " أماليه " (2/156) ، والسِّلفي في " معجم السفر " (ص 119 ـ رقم 363/ط ـ دار الفكر) . وقد توبع على ابن المبارك. تابعه:

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . .
_________
= 1 - سعيد بن أبي مريم، عن يحي بن أيوب به: أخرجه أبو عبيد القاسم بن سلاّم في " المواعظ والخطب " رقم (11 ـ ط رمضان عبد التواب) ، والطبراني في " كبيره " (ج 17 رقم 741) والروياني في " مسنده ط (185) ، والبيهقي في " الشعب " (4930) ، وفي " الزهد " (236)
2 - ابن وهب، قال: أخبرني يحي بن أيوب، به
أخرجه في " الجامع في الحديث " له برقم (374) .
قلت: وهذا إسناد ضعيف جدا، عبيد الله بن زحر، ضعيف، وشيخه منكر الحديث وقد توبع على ابن زحر، تابعه: معان بن رفاعة، عن عليّ به:
أخرجه أحمد (4/148) ، والطبراني في " الكبيرة (ج17 رقم 741) .
وتوبع على ابن يزيد، تابعه: ثابت بن ثوبان، عن أبيه، عن أبي أمامة به:
أخرجه الطبراني في "كبيره " (ج17 رقم 743) ، وفي " مسند الشاميين " برقم (253)
قلت: وسنده حسن في الشواهد.
وأخرجه أحمد (4/148) ، وهناد في " الزهد " (460، 1027) ، وابن النجار في " ذيل تاريخ بغداد " (3/225 ـ 226) ، من طريق إسماعيل بن عياش، حدثني أسيد بن عبد الرحمن الخثعمي عن فروة بن مجاهد، عن عقبة، به.
ووقع في " ذيل التاريخ ": " أسد بن عبد الرحمن " وهذا خطأ.
قلت: وهذا إسناد صحيح، وبه صح الحديث والحمد لله وحده. وفي الباب عن:
1 - ثوابان - رضي الله عنه - مرفوعا بلفظ: " طُوبَى لِمَنْ مَلَكَ لِسَانَهُ وَوَسِعَهُ بيته، وبكى على خطيئته ".
أخرجه الطبراني في " الأوسط " (5102 ـ مجمع البحرين) ، وفي " صغيره " (204) .
وسنده حسن إن شاء الله. ويسأتي برقم (2) بمزيد من التخريج، والله الموفق.
2 - أبي أمامة - رضي الله عنه - مرفوعا وفيه: " فليسعه بيته، ولبيك على خطيئته ".
أخرجه الطبراني في " كبيره " (ج8 رقم 7706) . وقال الهيثمي في " المجمع " (10/299) : " وفيه: غفير بن معدان، وهو ضعيف ". بل هو: ضعيف جدا.
3 - الحارث بن هشام - رضي الله عنه - مرفوعا بلفظ: " أملك عليك هذا " وأشار إلى لسانه.
أخرجه الطبراني في " كبيره " (ج3 رقم 3348) ، وابن قانع في " معجم الصحابة " (1/185) ، والضياء في " المختارة " (ق 89/أ) ، من طريق عبد الله بن زياد بن سليمان بن سمعان، أخبرنا ابن شهاب أخبرنا عبد الرحمن بن سعد المقعد، أخبرنا عبد الرحمن بن الحارث بن هشام، عن أبيه، به، وعبد الله بن زياد، متروك الحديث.
وقد توبع عليه، تابعه: عقيل، عن ابن شهاب به.
أخرجه الطبراني في " كبيره " (ج3 رقم 3346) ، من طريق رشدين بن سعد، عن عقيل، به. وسنده ضعيف لضعف رشدين ذا.
قلت: وقد توبع على رشدين، تابعه: عبد الرحمن بن عبد الحميد بن سالم المهري، وهو ثقة، عن عقيل به: أخرجه الرامهرمزي في " المحدث الفاضل " رقم (616) : وهذا إسناد صحيح، ولم يورده الشيخ الألباني في " الصحيحة " (2/583 ـ ط ـ المكتب الإسلامي) : وهذا الطريق عزيز، والحمد لله وحده.
4 - أسود بن أصرم - رضي الله عنه - قال: قُلْتُ: يَا رَسُولَ اللَّهِ أَوْصِنِي، قال: " املك يدك " قال: قلت: فما أملك إن لم أملك؟ ، قال: " املك لسانك "، قال: قلت: فما أملك إن لم أملك لساني؟ ، قال: " لا تبسط يديك إلاَّ إلى الخير، ولا تقل بسانك إلاَّ معروفًا ".
أخرجه البخاري قي " التاريخ الكبيرة " (1ق1/443) ، والقاضي وكيع في " أخبار القضاة " (3/212) ، والطبراني في " كبيره " (ج 1 رقم 818 ـ ط. ابن تيمية) ، وأبو نعيم في " أخبار أصبهان " (2/179) ، وابن الأثير في " أسد الغابة " (1/82) ، من طريق صدقة بن عبد الله السمين، عن عبد الله بن عليّ القرشي، عن سليمان بن حبيب المحاربي، عن أسود، به =

(1/15)

. . . . . . . . . . . . . . . . . . . . . . . .
_________
= وقال البخاري: " وفي إسناده نظر "، وحسن إسناده الهيثمي في " المجمع " (10/300) .
قلت: وقد أبعد الهيثمي النجعة، فالسند ضعيف كما قال البخاري، بأن فيه صدقة، وهو ضعيف وقد توبع عليه، تابعه: محمد بن سلمة، عن أبي عبد الرحمن، عن عبد الوهاب بن بخت، عن سليمان به، أخرجه الطبراني في " كبيره " برقم (817) .
وأخرجه ابن قانع في " معجم الصحابة " (1/21) من طريق خالد بن أبي يزيد، عن عبد الوهاب بن بخت به.
5 - عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ العاص - رضي الله عنهما ـ: وسيأتي تخريجه إن شاء الله برقم (204) .

(1/16)

طُوبَى لِمَنْ مَلَكَ لِسَانَه
2 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، قَالَ: ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شُرَحْبِيلَ بْنِ مُسْلِمٍ الْخَوْلانِيِّ، عَنْ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " طُوبَى لِمَنْ مَلَكَ لِسَانَهُ، وَوَسِعَهُ بَيْتُهُ، وَبَكَى عَلَى خَطِيئَتِهِ (1) ".
_________
(1) إسناده حسن؛ وهو صحيح:
أخرجه أبو داود في " الزهد " برقم (378) ، وابن أبي عاصم في " الزهد " (74) ، وسعيد بن منصور في " سننه " برقم (2897) ، من طرق عن إسماعيل بن عياش، به.
قلت وهذا إسناده حسن.
قلت: وقد رواه عن إسماعيل كل من: " مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، وعبد الوهاب بن نجدة "، وخالفهما عيسى بن سليمان، فرواه عن إسماعيل به مرفوعًا:
أخرجه الطبراني في " الأوسط " (2361 = 5102 ـ محمع البحرين) ، و " الصغير " برقم (204) ، وفي " مسند الشاميين " (548 ـ 459) .
وقال الطبراني: " لا يروي هذا الحديث عن ثوبان إلا بهذا الإسناد، تفرد به: عيسى بن سليمان، وهو ثقة، سمعت عبد الله بن أحمد بن حنبل يقول: سمعت أبي يقول: شرحبيل بن مسلم، من ثقات الشاميين، وحدثنا بن عثمان بن أبي شيبة قال: سمعت يحي بن معين يقول: لإسماعيل بن عياش ثقة فيما روى عن الشاميين، وأما روايته عن أهل الحجاز، فإن كتابه ضاع، فخلط في حفظه عنهم اه.
قلت: على ما تقدم نقول: إن الحديث بهذا الإسناد صحيح. والله الموفق.
قلت وقد ورد من قول عيسى ابن مريم ـ عليه السلام ـ:
أخرجه وكيع (31، 255) ، وأحمد (55) ، وابن المبارك (ص 53) ، وابن أبي الدنيا في " الصمت " برقم (15) ، من طريق سفيان الثوري، عن منصور بن المعتمر، عن سالم بن أبي الجعد، قال: قال عيسى ابن مريم ـ عليه السلام ـ ... وذكره
قلت: وهذا إسناد صحيح إلى سالم، والله الموفق.

(1/16)

مِنْ وَصَايَا ابْنِ مَسْعُودٍ
3 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ الْجَعْدِ، أَنَا شَرِيكٌ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ لِي أَبِي: " يَا بُنَيَّ! اتَّقِ رَبَّكَ، وَلْيَسَعْكَ بَيْتُكَ، وَامْلِكْ عَلَيْكَ لِسَانَكَ، وَابْكِ مِنْ ذِكْرِ خَطِيئَتِكَ (1) ".
_________
(1) إسناده ضعيف، وهو صحيح: = [ص:17] = أخرجه ابن أبي الدنيا في " الرقة والبكاء " برقم (180 ـ بتحقيقي) بنفس السند والمتن.
قلت: هذا الإسناد ضعيف، فيه شريك القاضي، حسن الحديث قبل أن يلي القضاء، أمّا بعده فقد ضعف أمره، وله أصحاب يروون عنه قبل توليه القضاء، ليس عليّ بن الجعد منهم، لذا فالسند ضعيف، وقد، توبع على شريك، تابعه:
1 - سفيان الثوري، عن عبد الملك به:
أخرجه أبو داود في " الزهد " (164) ، من يحي القطان، عن سفيان به.
2 - إسماعيل ابن أبي خالد، عن عبد الملك به:
أخرجه ابن أبي عاصم في " الزهد " برقم (25) .
3 - زائدة بن قدامة، عن عبد الملك به:
أخرجه ابن ابي شيبة (34514) ، وابن أبي عاصم في " الزهد " (100) ، والطبراني في " كبيره " (ج9 رقم 8753) ، والبيهقي في " الشعب " (4999) .
1 - أبو عبيدة بن عبد الله بن مسعود به: أخرجه الطبراني (ح5 رقم 8536) ، وسنده ضعيف لانقطاعه.
2 - القاسم، عن ابن مسعود: أخرجه ابن المبارك (130) ، ووكيع (256) ، وأحمد (ص130) ، ثلاثتهم في " الزهد:، وأبو نعيم في " الحلية " (1/135، 2/9، 8/175) ، والشجري في " الأمالي " (2/156) ، من طريق المسعودي، عن القاسم بن عبد الرحمن به.
قلت: ومما تقدم يتبين لنا صحة الخبر عن ابن مسعود - رضي الله عنه -.

(1/16)

مِنْ وَصَايَا أَبِي الدَّرْدَاءِ
4 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، ثنا إِسْمَاعِيلُ بْن عَيَّاشٍ، عَنْ أَبِي عَبْدِ اللَّهِ الأَلْهَانِيِّ، أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: " امْلِكْ لِسَانَكَ، وَابْكِ عَلَى خَطِيئَتِكَ، وَلْيَسَعْكَ بَيْتُكَ (1) ".
_________
(1) إسناده ضعيف:
في سنده إنقطاع بين أبي عبد الله الألهاني، واسمه: رزيق، وأبي الدرداء - رضي الله عنه -، فهو لم يسمع منه كما قال المزي في " تهذيب الكمال " (6/202) ط. دار الفكر.

(1/17)

مَنْ أَعْجَبُ النَّاسِ؟
5 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، ثَنا يَحْيَى بْنُ بُكَيْرٍ، حَدَّثَنِي ابْنُ لَهِيعَةَ، حَدَّثَنِي بَكْرُ بْنُ سَوَادَةَ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: " إِنَّ أَعْجَبَ النَّاسِ إِلَيَّ، رَجُلٌ يُؤْمِنُ بِاللَّهِ وَرَسُولِهِ، وَيُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيُعَمِّرُ مَالَهُ، وَيَحْفَظُ دِينَهُ، وَيَعْتَزِلُ النَّاسَ (1) ".
_________
(1) في سنده: إبراهيم بن عبد الملك، لم أهتد إليه.
أمّا من يضعّفه بابن لهيعة، فقد وهم، فقد رواه عنه أحد أصحابه القدماء، الذين رووا عنه قبل احتراق كتبه واختلاطه، وهو يحي بن عبد الله بن بكير، وهو صدوق، حسن الحديث، انظر: سؤالات ابن بكير للدارقطني (نص 27) ، و " من تكلم فيه وهو موثق " للذهبي (رقم 374) ، و "السير " للذهبي أيضا (10/614) ، والرجل من رجال الشيخين. = [ص:18] = والحديث قد تفرد بن ابن أبي الدنيا، وعزاه إليه المنذري في " ترغيبه " (3/275) .

(1/17)

مِنْ أُمْنِيَاتِ ابْنِ مَسْعُودٍ
6 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ الْجَعْدِ، أنا أَبُو مُعَاوِيَةَ، عَنِ الأَعْمَشِ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ عَدَسَةَ الطَّائِيِّ، قَالَ: أُتِيَ عَبْدُ اللَّهِ بِطَيْرٍ صِيدَ فِي شَرَافٍ، فَقَالَ: " لَوَدِدْتُ أَنِّي كُنْتُ حَيْثُ صِيدَ الطَّيْرُ، لا أُكَلِّمُ بَشَرًا، وَلا يُكَلِّمُنِي، حَتَّى أَلْقَى اللَّهَ عَزَّ وَجَلَّ (1) ".
_________
(1) إسناده صحيح:
أخرجه ابن أبي الدنيا في " المتمنين " برقم (104 ـ بتحقيقي) بنفس السند والمتن.
وأخرجه ابن أبي شيبة (16417) ، وهناد في " الزهد " (1242) ، من طريق أبي معاوية محمد بن خازم الضرير به.
أخرجه أبو داود (166) ، ووكيع (257) ، والبيهقي (120) ثلاثتهم في " الزهد "، ونعيم بن حماد في " زياداته على زهد ابن المبارك " رقم (13) ، والطبراني في " كبيره " (ج9 رقم 8758) من طرق عن الأعمش، به.
وصحح الهيثمي سنده في " المجمع " (10/304) .

(1/18)

أَبُو الْجُهَيْمِ وَالْعُزْلَةُ
7 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثَنا أَصْبَغُ، قَالَ: أَخْبَرَنِي ابْنُ وَهْبٍ، عَنْ مَالِكٍ، قَالَ: سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ، قَالَ: كَانَ أَبُو الْجُهَيْمِ الْحَارِثُ بْنُ الصِّمَّةِ لا يُجَالِسُ الأَنْصَارَ، فَإِذَا ذُكِرَتْ لَهُ الْوِحْدَةُ، قَالَ: النَّاسُ شَرٌّ مِنَ الْوِحْدَةِ (1) ".
_________
(1) ضعيف الإسناد:
أخرجه ابن وهب في " الجامع في الحديث " برقم (501) ، قال: سمعت يحي بن أيوب، يحدث عن يحي بن سعيد به. وسنده ضعيف لانقطاعه بين يحي بن سعيد، وأبي الجهيم - رضي الله عنه -.

(1/18)

وَهَلْ يُفْسِدُ النَّاسَ إِلا النَّاسُ
8 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي دَهْثَمُ بْنُ الْفَضْلِ الْقُرَشِيُّ، قَالَ: أَنَا مُحَمَّدُ بْنُ عُكَيْمٍ، ثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ رَجُلٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَوْلا مَخَافَةَ الْوَسْوَاسِ، لَدَخَلْتُ إِلَى بِلادٍ لا أَنِيسَ بِهَا، وَهَلْ يُفْسِدُ النَّاسَ إِلا النَّاسُ؟ " (1) .
_________
(1) إسناده ضعيف:
شيخ مالك بن أنس لم يسمّ، فهو مجهول العين والحال.

(1/18)

الْعُزْلَةُ أَسْلَمُ
9 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ أَبِي حَاتِمٍ، ثنا مُوسَى بْنُ دَاوُدَ، ثنا ابْنُ
[ص:19] لَهِيعَةَ، عَنْ سَيَّارِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ لِي بُكَيْرُ بْنُ عَبْدِ اللَّهِ بْنِ الأَشَجِّ: مَا فَعَلَ عَمُّكَ؟ قَالَ: قُلْتُ: لَزِمَ الْبَيْتَ مُنْذُ كَذَا وَكَذَا، فَقَالَ: إِنَّ رِجَالا مِنْ أَهْلِ بَدْرٍ لَزِمُوا بُيُوتَهُمْ بَعْدَ قَتْلِ عُثْمَانَ، نَضَّرَ اللَّهُ وَجْهَهُ، فَلَمْ يَخْرُجُوا إِلا إِلَى قُبُورِهِمْ " (1) .
_________
(1) إسناده ضعيف:
في سنده: ابن لهيعة، مختلط وسماع موسى بن داود منه بعد اختلاطه.
وقد سمع من ابن لهيعة جماعة من أصحابه القدماء، منهم: ابن المبارك، وابن مهب، وابن المقرئ سيأتي ذكرهم إن شاء الله في محله مه الدلائل، والله الموفق.

(1/18)

وَجَدْتُ مُجَالَسَةَ النَّاسِ شَرًّا
10 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنِي يَحْيَى بْنُ صَالِحٍ، ثنا مَالِكُ بْنُ أَنَسٍ، ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: كَانَ أَبُو الْجُهَيْمِ الأَنْصَارِيُّ بَدْرِيًّا، وَكَانَ لا يُجَالِسُ النَّاسَ، وَكَانَ يَعْتَزِلُ فِي بَيْتِهِ، فَقَالُوا لَهُ: لَوْ جَالَسْتَ النَّاسَ وَجَالَسُوكَ؟ فَقَالَ: وَجَدْتُ مُجَالَسَةَ النَّاسِ شَرًّا , وَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو أَكْثَرَ النَّاسِ مُجَالَسَةً لَهُ، وَكَانَ يُحَدِّثُهُ عَنِ الْفِتَنِ، فَلَمَّا كَانَ مِنْ أَمْرِ عَبْدِ اللَّهِ بْنِ عَمْرٍو مَا كَانَ بِالشَّامِ، قَالَ: تُحَدِّثُنِي مَا تُحَدِّثُنِي، وَكَانَ هَذَا مِنْ أَمْرِهِ، لِلَّهِ عَلَيَّ أَنْ لا أُكَلِّمَهُ أَبَدًا " (1) .
_________
(1) إسناده ضعيف: يحي بن سعيد لم يدرك أبو الجهيم - رضي الله عنه -

(1/19)

11 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثنا حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنِ الأَعْمَشِ، عَنْ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ الأَنْصَارِيِّ، قَالَ: قَالَ حُذَيْفَةُ: " وَاللَّهِ لَوَدِدْتُ أَنَّ لِي إِنْسَانًا يَكُونُ فِي مَالِي، ثُمَّ أُغْلِقُ عَلَيَّ بَابًا، فَلا يَدْخُلُ عَلَيَّ أَحَدٌ حَتَّى أَلْحَقَ بِاللَّهِ عَزَّ وَجَلَّ " (1) .
_________
(1) إسناده ضعيف:
أخرجه ابن أبي الدنيا في " كتاب المتمنين " برقم (105 ـ بتحقيقي) بسنده ومتنه.
وأخرجه هناد (1233) ، وأبو داود (277) كلاهما في " الزهد "، وابن أبي شيبة (13/379 ـ 380) ، وأبو نعيم في " الحلية " (1/278) ، من طريق محمد بن الأعمش، به.
وأخرجه نعيم بن حماد في " زوائد الزهد " (20) من طريق الأعمش، به.
وأخرجه الداني في: الفتن " (121) من طريق موسى بن عبد الله، به. وسنده ضعيف لانقطاعه بين موسى، وحذيفة.

(1/19)

صِفَةُ خَيْرِ النَّاسِ
12 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي سُلَيْمَانُ بْنُ عُمَرَ بْنِ خَالِدٍ، قَالَ: ثنا مُحَمَّدُ بْنُ
[ص:20] سَلَمَةَ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، عَنْ أُمِّ مُبَشِّرٍ الأَنْصَارِيَّةِ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ لأَصْحَابِهِ: " أَلا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ رَجُلا؟ " , قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، فَأَوْمَأَ بِيَدِهِ نَحْوَ الْمَشْرِقِ، فَقَالَ: " رَجُلٌ آخِذٌ بِعَنَانِ فَرَسِهِ فِي سَبِيلِ اللَّهِ، يَنْتَظِرُ أَنْ يُغِيرَ أَوْ يُغَارَ عَلَيْهِ، أَفَلا أُخْبِرُكُمْ بِخَيْرِهِمْ بَعْدَهُ؟ " , قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، فَأَوْمَأَ بِيَدِهِ نَحْوَ الْحِجَازِ، فَقَالَ: " رَجُلٌ فِي غَنِيمَةٍ يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، قَدْ عَلِمَ حَقَّ اللَّهِ، تَعَالَى، فِي مَالِهِ، وَاعْتَزَلَ شُرُورَ النَّاسِ " (1) .
_________
(1) إسناده ضعيف، والحديث صحيح:
أخرجه ابن أبي عاصم في " الزهد " برقم (62، 82) ، والطبراني في " كبيره " 5ج25 رقم 271 -، من طريق محمد بن سلمة به،
قلت: وسنده ضعيف، فيه: ابن إسحاق مدلس وقد عنعنه، لذا قال الهيثمي في " المجمع " (10/304) " ورجاله ثقات، إلاّ أن ابن إسحاق مدلس ".
وقال صنوه العراقي في " تخريج أحاديث الإحياء " (2/226) : " وراه الطبراني عن ابن إسحاق معنعنًا "
قلت: لكنه قد توبع عليه، تابعه: سفيان، عن ابن أبي نجيح، به.
أخرجه ابن أبي عاصم في " الزهد " (35) .
قلت: فصح الحديث، والحمد لله وحده.

(1/19)

مِنْ كَلامِ الْفَارُوقِ فِي الْعُزْلَةِ
13 - حَدَّثَنَا عَبْدُ اللَّهِ، وَحَدَّثَنَا مُحَمَّدُ بْنُ أَبِي حَاتِمٍ الأَزْدِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي دَاوُدَ، قَالَ: ثَنَا شُعْبَةُ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ حَفْصِ بْنِ عَاصِمٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " خُذُوا بِحَظِّكُمْ مِنَ الْعُزْلَةِ " (1) .
_________
(1) ضعيف:
أخرجه وكيع في " الزهد " برقم (253) ، وابن سعد في " الطبقات الكبرى " (4/161) ، ونعيم بن حماد في " زيادات زهد ابن المبارك " (رقم 11) ، وابن أبي عاصم في " الزهد " برقم (84) ، وابن حبّان في " روضة العقلاء " (ص81) ، والبيهقي في " الزهد الكبير " رقم (121) ، والخطابي في " العزلة " (ص 22) ، من طرق عن شعبة، به وقال الخطابي: " لو لم تكن العزلة إلاّ السلامة من الغيبة، ومن رؤية المنكر لا يقدر على إزالته، لكان ذلك خيرًا كثيرًا ".
قلت: وإسناده ضعيف، فيه انقطاع بين بن عاصم، عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عنه -، فهو لم يدركه.
وعزاه السيوطي في " جمع الجوامع " (3/442 رقم 8710 ـ ترتيبه للمتقى الهندي) ، لأحمد في " الزهد "، والعسكري في " المواعظ ".
ولم أجده في: زهد أحمد " المطبوع، وهذا دليلٌ على أن النسخة المطبوعة ناقصة غير تامة. والله أعلم.

(1/20)

الْعُزْلَةُ عِبَادَةٌ
14 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ بَكَّارٍ، عَنْ عُمَيْرِ بْنِ الرَّيَّانِ، عَنِ ابْنِ سِيرِينَ، قَالَ: " الْعُزْلَةُ عِبَادَةٌ " (1)
_________
(1) في سنده عُمير بن الرَّيَّان، ذكره ابن حبَّان في " الثقات " (7/274) ، وقال: " سمعت ابن سيرين يقول: العزلة عبادة، وروى عنه: عليّ بن بكّار المصيصي ". اه
قُلتُ: فهو مجهول العين والحال، فلإسناد ضعيف.

(1/21)

خَيْرُ مَالِ الْمُسْلِمِ
15 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْمُثَنَّى بْنُ مُعَاذٍ، قَالَ: ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، وَحَمَّادُ بْنُ سَلَمَةَ، وَسُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ (1) ، عَنْ أَبِيهِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُوشَكُ أَنْ يَكُونَ خَيْرُ مَالِ الْمُسْلِمِ شَاةٌ يَتَتَبَّعُ بِهَا صَاحِبُهَا شَعَفَ الْجِبَالِ، وَمَوَاقِعَ الْقَطْرِ، يَفِرُّ بِدِينِهِ مِنَ الْفِتَنِ " (2) .
_________
(1) في أصل المخطوط: " ... بن أبي صعصعة، عن ابن نهار، والصواب ما أثبته.
(2) صحيح:
قلت: وقد رواه عن ابن أبي صعصعة جماعة من أصحابه، منهم:
1 - سفيان بن عيينة؛ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ الله بن أبي صعصعة:
أخرجه أحمد (3/6) ، ونعيم بن حمّاد في " الفتن " برقم (726) .
قلت: وقد وهم فيه نعيم، فقال: " عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ ". وصوابه العكس.
2 - يحيى بن سعيد؛ وقد رواه عن يحيى كل من:
أ - عبد الله بن نمير:
أخرجه ابن ماجة (3980) ، وأحمد (3/60) .
ب - عبد الوهاب الثقفي:
أخرجه نعيم ين حماد في " الفتن " (217، 723)
3 - عبد العزيز بن أبي سلمة بن الماجشون:
أخرجه البخاري (3600، 6495)
4 - مالك بن أنس، وله عن مالك طرق:
أ - إسماعيل بن أبي أويس:
أخرجه البخاري (19، 3300) .
ب - عبد الله بن مسلمة:
أخرجه أبو داود (4267) ، والخطابي في " العزلة " (ص19) ، والسهرودي في " عوارف المعارف "
(ص424) =

(1/21)

. . . . . . . . . . . . . . . . . . . . . . . .
_________
= د - معن بن عيسى: أخرجه النسائي (8/123) .
هـ - ابن القاسم:
أخرجه النسائي (8/123) ، وأبو عمرو الداني في " الفتن " رقم (156) .
وإسحاق بن عيسى: أخرجه أحمد (3/43) .
ز - عبد الرازق: أخرجه أحمد (3/57) .
جميعهم عن مالك، وهذا في " الموطأ " (2/790 ـ رواية يحي، وبرقم 2043 ـ رواية أبي مصعب) .
قوله: " شعف الجبال ": رءوس الجبال
وقوله: " مواضع القطر "، قال السندي في " حاشيته على النسائي " (8/123) : " أي: المواضع التي يستقر فيها المطر كالأودية. وفيه: أنه يجوز العزلة، بل هي أفضل أيام الفتن ". اه.

(1/22)

خَيْرُ مَعَايِشِ النَّاسِ
16 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الأَحْوَلُ الْمَخْزُومِيُّ، قَالَ: ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ بَعْجَةَ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ خَيْرِ مَعَايِشِ النَّاسِ لَهُمْ: رَجُلٌ مُمْسِكٌ بِعَنَانِ فَرَسِهِ يَطِيرُ عَلَى مَتْنِهِ، كُلَّمَا سَمِعَ هَيْعَةً أَوْ فَزْعَةً، طَارَ عَلَى مَتْنِهِ يَلْتَمِسُ الْمَوْتَ وَالْقَتْلَ مَكَانَهُ، أَوْ رَجُلٌ فِي رَأْسِ شَعَفَةٍ مِنَ هَذِهِ الشَّعَفِ، أَوْ بَطْنِ وَادٍ مِنْ هَذِهِ الأَوْدِيَةِ، يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيَعْبَدُ رَبَّهُ حَتَّى يَأْتِيَهُ الْيَقِينُ، لَيْسَ مِنَ النَّاسِ إِلا فِي سَبِيلِ خَيْرٍ (1) ".
_________
(1) صحيح.
أخرجه مسلم (1889/125) ، والنسائي في " السنن الكبرى " (11767) ، وابن ماجة (3977) وسعيد بن منصور في " سننه " (2736) ، وأبو عوانة (5/57 ـ 59) ، وابن منده في " الإيمان " (459) ، والبيهقي في " السنن الكبرى " (9/159) ، وفي " الشعب " (9596) ، والقشيري في " الرسالة " (ص 50) ، من طريق أبي حازم، به.
قوله: " معاش الناس ": المعاش هو: العيش، أي: الحياة.
قال النووي: " وتقديره ـ والله أعلم ـ: من خير أحوال عيشهم رجل ممسك "
قوله: " ممسك عنان فرسه ": اي: متأهب ومنتظر وواقف بنفسه على الجاهد في سبيل الله.
و" طار على متنه "، أي: يسرع جدًّا على ظهره حتى كأنه يطير.
و" هيعة ": الصوت عند حضور العدو.
و" أو قزعة " النهوض إلى العدو.
و" يلتمس الموت والقتل مكانه ": يعني: يطلبه من مواطنه التي يرجى فيها، لشدة رغبته في الشهادة.

(1/22)

خَيْرُ النَّاسِ مَنْزِلَةً
17 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: ثنا يُونُسُ بْنُ مُحَمَّدٍ، ثنا فُلَيْحٌ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ سَعِيدِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ مَنْزِلَةً؟ رَجُلٌ آخِذٌ بِعَنَانِ فَرَسِهِ
[ص:23] فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، أَلا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ مَنْزِلَةً بَعْدَهُ؟ رَجُلٌ مُعْتَزِلٌ فِي غَنِيمَةٍ لَهُ، يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيَعْبُدُ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا " (1) .
_________
(1) إسناده حسن، والحديث صحيح:
أخرجه أحمد (2/523) ، وابن أبي عاصم في " الجهاد " برقم (155) ، وابن منده في " الإيمان " (454) ، والحاكم (2/67) ، وشمس الدين المقدسي في: فضل الجاهد والمجاهدين " (2) ، من طريق فليح بن سليمان، به.
وقال الحاكم: " هذا الحديث صحيح على شرط الشيخين، ولم يخرجاه ".
قلت: وليس كما قال ـ رحمه الله ـ فلإسناد حسن فقط، فيه: فليح بن سليمان، قال الذهبي في " تذكرة الحفاظ " (1/224) : " وحديثه في رتبة الحسن ".
وكذا قال ابن حجر في " الفتح " (2/472) .
والحديث صحيح بما سبق.
وقد توبع على سعيد بن يسار، تابعهن: ابو صالح، عن أبي هريرة، مرفواع به،:
أخرده البخاري (2887) ، وابن ماجة (4135 ـ 4136) ، والبيهقي في " السنن الكبرى " (9/159) ، والبغوي في " شرح النسة " (14/261) ، وابن عساكر في " الأربعين في الحث على الجهاد " (ص109 ـ 110) .

(1/22)

18 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، قَالَ: ثنا أُسَامَةُ بْن زَيْدٍ، عَنْ بَعْجَةَ بْنِ عَبْدِ اللَّهِ الْجُهَيْنِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ يَكُونُ أَحْسَنَ النَّاسِ فِيهِ مَنْزِلَةً: رَجُلٌ آخِذٌ بِعَنَانِ فَرَسِهِ فِي سَبِيلِ اللَّهِ، كُلَّمَا سَمِعَ هَيْعَةً اسْتَوَى عَلَى مَتْنِهِ ثُمَّ طَلَبَ الْمَوْتَ مَكَانَهُ، أَوْ رَجُلٌ فِي شِعْبٍ مِنْ هَذِهِ الشِّعَابِ، يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيَدَعُ النَّاسَ إِلا مِنْ خَيْرٍ (1) ".
_________
(1) صحيح:
أخرجه أحمد في " مسنده " (2/443) ، قال: حدثنا يونس بن محمد، به.
وأخرجه مسلم (1889 ـ 127) ، وابن أبي شيبة (5/291) ، وابن حبان (4581 ـ الإحسان) ، واليغوي في " شرح السنة " (10/357) .
وفي الباب عن: ابن عباس ـ رضي الله عنهما ـ، وله عنه طرق:
1 - عطاء بن يسار، عنه:
أخرجه ابن أبي عاصم في " الجهاد " (152) ، وابن حبان (604 ـ الإحسان) ، من طريق عمرو بن الحارث، عن بكير بن عبد الله، عن عطاء، به.
وقد اختلف في هذا الحديث، هل هو من رواية: بكير بن عبد الله، عن عطاء، أم من رواية: بكير بن عبد الله، عن أبيه، عن عطاء.
فقال بالأول: حرملة ين يحي، عن ابن وهب، وأسامة بن زيد، كلاهما عن عمرو بن الحارث، به.
وتوبع على عمرو بن الحارث، تابعه: ابن لهيعة، عن بكير، عن عطاء، به.
أخرجه الترمذي (1652) ، قال: حدثنا قتيبة بن سعيد، قال: حدثنا ابن لهيعة به.
قلت: وسنده جيد، قتيبة سمع من ابن لهيعة قبل الاختلاط، كما سيأتي بيانه إن شاء الله.
وقد خولف على ابن وهب، وابن زيد، وهذا أوضحته في " فتح العلي بتخريج مسند الحميدي " وسقت بقية طرق حديث ابن عباس ـ رضي الله عنهما.

(1/23)

الْعُزْلَةُ رَاحَةٌ
19 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا يَحْيَى بْنُ سُلَيْمٍ، قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ أُمَيَّةَ، قَالَ: بَلَغَنِي , أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " الْعُزْلَةُ رَاحَةٌ مِنْ أَخْلاطِ السُّوءِ " (1) .
_________
(1) ضعيف: أخرجه وكيع (250) ، وأحمد (119) ، وابن أبي عاصم (85) ، والبيهقي (119) كلهم في " الزهد "، وابن وهب في " الجامع " (418) ، وابن أبي شيبة (13/275) ، والخطابي في " العزلة " (ص22) .
وسنده ضعيف لانقطاعه بين إسماعيل، والفاروق، وبهذا أعله الحافظ ابن حجر في: فتح الباري " (11/331) .

(1/24)

اتَّقُوا النَّاسَ
20 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَبْدِ الرَّحْمَنِ أَخَا أَبِي مُرَّةَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " اتَّقُوا اللَّهَ، وَاتَّقُوا النَّاسَ " (1) .
_________
(1) ضعيف: أخرجه ابن عدي في " الكامل " (3/1227) ، من طريق عبد الله بن داود، به.
قلت: وسنده ضعيف، فيه انقطاع بين ابن سيرين، والفاروق ـ رضي الله عنه.

(1/24)

مِنْ كَلامِ دَاوُدَ الطَّائِيِّ فِي الْعُزْلَةِ
21 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ الأَسْوَدِ، قَالَ: حَدَّثَنِي حَسَنُ بْنُ مَالِكٍ، عَنْ بَكْرٍ الْعَابِدِ، قَالَ: سَمِعْتُ دَاوُدَ الطَّائِيَّ يَقُولُ: " تَوَحَّشْ مِنَ النَّاسِ كَمَا تَتَوَحَّشُ مِنَ السِّبَاعِ " (1) .
_________
(1) أخرجه ابن حبان في: روضة العقلاء " (ص 82) ، وأبو نعيم في " حلية الأزلياء " (7/343) ، من طريق الحسن بن مالك، به.

(1/24)

22 - قَالَ (1) : وَكَانَ دَاوُدُ يَقُولُ: " كَفَى بِالْيَقِينِ زُهْدًا، وَكَفَى بِالْعِلْمِ عِبَادَةً، وَكَفَى بِالْعِبَادَةِ شُغْلا (2) "
_________
(1) القائل هو: بكير العابد.
(2) أورد مقالة داود، الذهبي في " سير أعلام النبلاء " (7/424) .

(1/24)

23 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ يُونُسَ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: " مَا مِنْ شَيْءٍ خَيْرٌ لِلإِنْسَانِ مِنْ جُحْرٍ يَدْخُلُ فِيهِ (1) ".
_________
(1) أخرجه البيهقي في " الزهد الكبير " رقم (144) ، وأبو نعيم في " حلية الأولياء " (7/25 ـ 26) ، من طريق أحمد بن يونس به.

(1/24)

التَّرْغِيبُ فِي الْعُزْلَةِ
24 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَوَامِعُ الْمُسْلِمِينَ بُيُوتُهُمْ " (1) .
_________
(1) ضعيف:
أخرجه العسكري، والسِّلفي، كما في " المقاصد الحسنة " برقم (1258) ، عن الحسن مرسلاً.
قلت: وسنده ضعيف لإرساله. وقد خولف على إسحاق بن إبراهيم، خالفه: محمد بن سليمان بن هشام الخزار عن ابن أَبِي عَدِيٍّ، عَنْ يُونُسَ، عَنِ الحسن، عن أنس، موصولاً وموفوعًا.
أخرجه ابن حبان في " المجروحين " (2/305) . وقال في الخزار هذا: " منكر الحديث بين الثقات، كأنه يسرق الحديث، يعمد إلى أحاديث معروفة بأعيانهم حدّث بها عن شيوخهم، لا يجوز الاحتجاج به بحال ".

وقال فيه ابن عدي: " يوصل الحديث ويسرقه ".
قلت: فلإسناد منكر، فالمعروف أنه مرسل، والله أعلم.
وفي الباب عن: أبي أمامة ـ مرفوعًا، به:
أخرجه الطبراني في " كبيره " (ج8 رقم 1980) ، والقضاعي في " السهاب " برقم (1322) ، والشجري في " أماليه " (2/156 ـ 157، 157) ، بسند واه جدًّا ,
فيه: غفير بن معدان، متروك الحديث.
والصواب أنه موقوف على أبي الدرداء كمما سيأتي برقم (26) .
وورد ايضا عن: الفضيل بن عياض، أخرجه أبو عمرو الداني في " الفتن " (120) ، وابن البنا في " الرسالة المغنية " برقم (16 ـ بتحقيقي / ط. دار الطلائع) .
والصوامع؛ جمع: صومعه، وهي: منار الراهب.

(1/25)

25 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا وَكِيعٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، قَالَ: قَالَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ: " إِنَّ أَقَلَّ الْعَيْبِ عَلَى امْرِئٍ أَنْ يَجْلِسَ فِي بَيْتِهِ " (1) .
_________
(1) صحيح: أخرجه وكيع (253 à، وهناد (1236) ، وأبو داود (117 ـ 118) ، وابن أبي عاصم (81 ـ 99) أربعتهم في " الزهد "، وابن سعد في " الطبقات الكبرى " (3/221 à) ، ونعيم بن حماد في " زوائد زهد ابن المبارك " (12) ، والخطابي في " العزلة " (ص22) "، وابن الأعرابي في " معجمه " (1241) ، والخرائطي في " مكارم الأخلاق " (366 ـ انتقاء السِّلفي) ، وغيرهم من طريق إسماعيل ابن ابي خلد به.

(1/25)

مِنْ كَلامِ أَبِي الدَّرْدَاءِ فِي الْعُزْلَةِ
26 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ سُلَيْمِ بْنِ عَامِرٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: " نِعْمَ صَوْمَعَةُ الْمَرْءِ الْمُسْلِمِ بَيْتُهُ، يَكُفُّ لِسَانَهُ، وَفَرْجَهُ، وَبَصَرَهُ، وَإِيَّاكُمْ وَمُجَالَسَةَ الأَسْوَاقِ، تُلْهِي وَتُلْغِي " (1) .
_________
(1) صحيح: قلت: وقد رواه عن ثور، جماعة من أصحابه، منهم: = [ص:26] =
1 - يحي بن سعيد: هنا، وابن عساكر في " تاريخ دمشق " (ج 13 ق 387 ـ مخطوط دار الكتب) . والخرائطي في " مكارم الأخلاق " (367 ـ منتقى السِّلفي) .
2 - سفيان الثوري، به: أخرجه وكيع (251) ، وأحمد برقم (135) ، وهناد (1235) ، وابن أبي عاصم (80) كلهم في " الزهد "، وابن أبي شيبة (13/309) ، وقوام السنة في " الترغيب والترهيب (2234) ، والبيهقي في " الشعب " (10656) .
3 - عيسى بن يونس: أخرجه البيهقي في " الزهد " (128) .
وغيرهم. وتلغى: من اللغو، وهو ملا يعتد به من الكلام.

(1/25)

السَّلامَةُ فِي الْعُزْلَةِ
27 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ الأَزْدِيُّ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ يَذْكُرُ عَنِ الأَوْزَاعِيِّ، عَنْ مَكْحُولٍ، قَالَ: " إِنْ كَانَ الْفَضْلُ فِي الْجَمَاعَةِ، فَإِنَّ السَّلامَةَ فِي الْعُزْلَةِ " (1) .
_________
(1) صحيح:
أخرجه البيهقي في " الزهد الكبير " (126) ، من طريق مُسدد، ثنا عيسى بن يونس، عن الأوزاعي، به.
قلت: وهذا إسناد صحيح.
وقد توبع على الأوزاعي، تابعه: سعيد بن عبد العزيز، عن مكحول به:
أخرجه ابن حبان في " روضة العقلاء " (ص185) ، والبيهقي في " الزهد " (125) ، من طريق أبي مهر عن سعيد به.
قلت: وهذا اسناد شاميٌّ صحيحٌ.

(1/26)

مَا يَحْمِلُكَ عَلَى الاعْتِزَالِ
28 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْمَرْوَزِيُّ، قَالَ: أنا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: أَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أنا ابْنُ لَهِيعَةَ، قَالَ: حَدَّثَنِي بَكْرُ بْنُ سَوَادَةَ، قَالَ: كَانَ رَجُلٌ يَعْتَزِلُ النَّاسَ إِنَّمَا هُوَ وَحْدَهُ، فَجَاءَهُ أَبُو الدَّرْدَاءِ، فَقَالَ: أَنْشُدُكَ اللَّهَ! مَا يَحْمِلُكَ عَلَى أَنْ تَعْتَزِلَ النَّاسَ؟ قَالَ: إِنِّي أَخْشَى أَنْ أُسْلَبَ دِينِي وَأَنَا لا أَشْعُرُ، قَالَ: أَتَرَى فِي الْجُنْدِ مِائَةً يَخَافُونَ مَا تَخَافُ؟ فَلَمْ يَزَلْ يُنْقِصُ حَتَّى بَلَغَ عَشَرَةً , فَحَدَّثَ بِذَلِكَ رَجُلا مِنْ أَهْلِ الشَّامِ، فَقَالَ: ذَلِكَ شُرَحْبِيلُ بْنُ السِّمْطِ " (1) .
_________
(1) صحيح:
أخرجه نعيم بن حماد في " زوائد زهد ابن المبارك " (16) ، وابن عساكر (22/462) ، من طريق ابن المبارك به.

(1/26)

أَبُو الْجُهَيْمِ وَالْعُزْلَةُ
29 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَنَا عَبْدَانُ، قَالَ: أَنَا عَبْدُ اللَّهِ، ثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنِ ابْنِ غَزِيَّةَ، قَالَ: " كَانَ أَبُو الْجُهَيْم
[ص:27] الْحَارِثُ بْنُ الصِّمَّةِ لا يُجَالِسُ الأَنْصَارَ، فَإِذَا قِيلَ لَهُ، قَالَ: النَّاسُ شَرٌّ مِنَ الْوِحْدَةِ، وَكَانَ يَقُولُ: لا أَؤُمُّ أَحَدًا عَلَى مَا عِشْتُ، وَلا أَرْكَبُ دَابَّةً إِلا وَأَنَا ضَامِنٌ، يُرِيدُ عَلَى اللَّهِ، قَالَ: وَكَانَ زَعَمُوا، مِنْ أَعْبَدِ النَّاسِ أَشَدِّهِمُ اجْتِهَادًا، وَكَانَ لا يُفَارِقُ الْمَسْجِدَ " (1) .
_________
(1) صحيح:
أخرجه نعيم بن حمّاد في " وزائد زهبد ابن المبارك " برقم (17) ، أنا يحي بن أيوب، به.
قلتُ: ووقع في " زوائد نعيم ": " أبو الجهم "، وهذا خطأ، والصواب ما أثبته وانظر: كنى مسلم (598) ، وكنى البخاري (20) ، وطبقات خليفة (101) ، والإصابة (4/36) ، وغيرها.
وقال النووي في: شرح مسلم " (4/63) : " وهو غلط ـ أي: " أبو الجهم " ـ، وصوابه في " صحيح البخاري "، وغيره: أبو الجهيم، بضم الجيم، وفتح الحاء، وزيادة ياء "، ثم قال: " هذا هو المشهور في كتب الأسماء "، وقال: " كذا ذكره مسلم في كتابه في أسماء الرجال، والبخاري في " تاريخه "، وأبو داود، والنسائي، وغيرهم، وكل من ذكره من المصنفين في الأسماء والكنى " اه.

(1/26)

مِنْ كَلامِ الْفُضَيْلِ فِي الْعُزْلَةِ
30 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، أنا إِبْرَاهِيمُ بْنُ الأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ يَقُولُ: " مَنِ اسْتَوْحَشَ مِنَ الْوِحْدَةِ، وَاسْتَأْنَسَ بِالنَّاسِ، لَمْ يَسْلَمْ مِنَ الرِّيَاءِ " (1) .
_________
(1) حسن:
فيه: إبراهيم بن الأشعث ـ خادم فُضَيْل بن عياض ـ لا بأس به في الرقاق.
وانظر: ميزان الاعتدال (1/20) ، ولسان الميزان (1/36) .

(1/27)

31 - قَالَ (1) : وَسَمِعْتُهُ يَقُولُ: " مَنْ خَالَطَ النَّاسَ لَمْ يَسْلَمْ وَلَمْ يَنْجُ مِنْ إِحْدَى اثْنَتَيْنِ:
1 - إِمَّا أَنْ يَخُوضَ مَعَهُمْ إِذَا خَاضُوا فِي بَاطِلٍ.
2 - وَإِمَّا أَنْ يَسْكُتَ إِذَا رَأَى مُنْكَرًا أَوْ سَمِعَهُ مِنْ جُلَسَائِهِ، فَلا يُغَيِّرَ، فَيَأْثَمَ، وَيُشْرِكَهُمْ فِيهِ (2) .
_________
(1) القائل هو: إبراهيم بن الأشعث.
(2) أخرجه البيهقي في " الزهد " (130) ، والخطابي في " العزلة " (ص41) .

(1/27)

مِنْ آفَاتِ الْمُخَالَطَةِ
32 - حَدَّثَنِي مُحَمَّدُ بْنُ مَنْصُورٍ، قَالَ: ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: قَالَ نَصْرُ بْنُ يَحْيَى بْنِ أَبِي كَثِيرٍ: " مَنْ خَالَطَ النَّاسَ دَارَاهُمْ، وَمَنْ دَارَاهُمْ رَاءَاهُمْ " (1) .
_________
(1) أورده القشيري في " رسالته " (ص51) .

(1/27)

33 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو الْوَلِيدِ عَيَّاشُ بْنُ عَاصِمٍ الْكَلْبِيُّ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ صَدَقَةَ أَبُو مُهَلْهَلٍ، قَالَ: أَخَذَ بِيَدِي سُفْيَانُ الثَّوْرِيُّ رَحِمَهُ اللَّهُ، فَأَخْرَجَنِي إِلَى الْجَبَّانِ، فَاعْتَزَلْنَا نَاحِيَةً عَنْ طَرِيقِ النَّاسِ، فَبَكَى، ثُمَّ قَالَ: يَا أَبَا مُهَلْهَلٍ! إِنِ اسْتَطَعْتَ أَنْ لا تُخَالِطَ فِي زَمَانِكَ هَذَا أَحَدًا فَافْعَلْ، فَلْيَكُنْ هَمُّكَ مَرَمَّةَ جِهَازِكَ، وَاحْذَرْ إِتْيَانَ هَؤُلاءِ الأُمَرَاءِ، وَارْغَبْ إِلَى اللَّهِ، عَزَّ وَجَلَّ، فِي حَوَائِجِكَ لَدَيْهِ، وَافْرَغْ إِلَيْهِ فِيمَا يَنُوءُ بِكَ، وَعَلَيْكَ بِالاسْتِغْنَاءِ عَنْ جَمِيعِ النَّاسِ، فَارْفَعْ حَوَائِجَكَ إِلَى مَنْ لا تَعْظُمُ الْحَوَائِجُ عِنْدَهُ، فَوَاللَّهِ مَا أَعْلَمُ الْيَوْمَ بِالْكُوفَةِ أَحَدًا لَوْ فَرَغْتُ إِلَيْهِ فِي قَرْضِ عَشَرَةِ دَرَاهِمَ فَأَقْرَضَنِي، لَمْ يَكْتُمْهَا عَلَيَّ حَتَّى يَذْهَبَ وَيَجِيَء، وَيَقُولَ: جَاءَنِي سُفْيَانُ فَاسْتَقْرَضَنِي فَأَقْرَضْتُهُ " (1) .
_________
(1) أخرجه الخلال في " الورع " برقم (684) ، وأبو نعيم في " الحلية " (7/13) .
وأورده الذهبي في " مناقب سفيان الثوري " (ص 40) .
ومَرَّمَة: أي: إصلاح ما فسد.

(1/28)

وَهَلِ الأُنْسُ الْيَوْمَ إِلا فِي الْوِحْدَةِ؟
34 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْفُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَتْنِي أُخْتِي، وَكَانَتْ أَكْبَرَ مِنْ مُحَمَّدٍ، قَالَتْ: أَتَيْتَ دَاوُدَ لأُسَلِّمَ عَلَيْهِ، فَأَذِنَ لِي، فَقَعَدْتُ عَلَى بَابِ الْحُجْرَةِ، فَقُلْتُ: أَنْتَ وَحْدَكَ هَهُنَا؟ فَقَالَ: رَحِمَكَ اللَّهُ! وَهَلِ الأُنْسُ الْيَوْمَ إِلا فِي الْوِحْدَةِ وَالانْفِرَادِ؟ ! إِمَّا مُتَجَمِّلٌ لَكَ. أَوْ مُتَجَمِّلٌ لَهُ، فَفِي أَيِّ ذَلِكَ مِنْ خَيْرٍ (1) ".
_________
(1) أخرجه أبو نعيم في " حلية الأولياء " (7/343) ، من طريق ابن الدنيا به.
وسنده ضعيف، فيه جهالة أخت الفضيل بن عبد الوهاب.

(1/28)

35 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رُسْتُمُ بْنُ أُسَامَةَ أَبُو النُّعْمَانِ، قَالَ: حَدَّثَنِي عُمَيْرُ بْنُ صَدَقَةَ، قَالَ: كَانَ دَاوُدُ الطَّائِيُّ لِي صَدِيقًا، وَكُنَّا نَجْلِسُ جَمِيعًا فِي حَلَقَةِ أَبِي حَنِيفَةَ، حَتَّى اعْتَزَلَ وَبَعُدَ، فَأَتَيْتُهُ، فَقُلْتُ: يَا أَبَا سُلَيْمَانَ! جَفَوْتَنَا، قَالَ: يَا أَبَا مُحَمَّدٍ، لَيْسَ مَجْلِسُكُمْ ذَلِكَ مِنْ أَمْرِ الآخِرَةِ فِي شَيْءٍ، ثُمَّ قَالَ: أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ، ثُمَّ قَامَ وَتَرَكَنِي (1) .
_________
(1) أخرجه أبو نعيم في " حلية الأولياء " (7/336) ، والخطيب في " تاريخ بغداد " (8/347 ـ 348) .

(1/28)

مَعَ الرَّبِيعِ بْنِ أَبِي رَاشِدٍ
36 - حَدَّثَنِي مُحَمَّدٌ، ثَنا مَالِكُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي عَبْدُ السَّلامِ بْنُ حَرْبٍ، عَنْ خَلَفِ بْنِ حَوْشَبٍ، قَالَ: قَالَ الرَّبِيعُ بْنُ أَبِي رَاشِدٍ: اقْرَأْ عَلَيَّ: يَأَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ سورة الحج آية 5، قَالَ: فَقَرَأْتُهَا عَلَيْهِ، فَبَكَى، ثُمَّ قَالَ: " وَاللَّهِ! لَوْلا أَنْ تَكُونَ بِدْعَةٌ لَسُحْتُ، أَوْ قَالَ: لَهِمْتُ، فِي الْجِبَالِ " (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (5/77) ، من طريق عبد السلام بن حرب به.

(1/29)

الْعَافِيَةُ عَشَرَةُ أَجْزَاءٍ
37 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، قَالَ: ثَنَا حَمَّادُ بْنُ وَاقِدٍ، عَنْ أَبِي أَيُّوبَ الزِّنَادِيِّ، عَنِ الأَوْزَاعِيِّ، قَالَ: " الْعَافِيَةُ عَشَرَةُ أَجْزَاءٍ: تِسْعَةُ أَجْزَاءٍ مِنْهَا صَمْتٌ، وَجُزْءٌ مِنْهَا اعْتِزَالُكَ عَنِ النَّاسِ " (1) .
_________
(1) ورد أيضًا من قول وهيب بن الورد، أخرجه ابن أبي الدنيا في " الصمت " وغيره، كما سيأتي بيانه برقم (79) .

(1/29)

تَفَقَّهْ ثُمَّ اعْتَزِلْ
38 - حَدَّثَنَي الْعَبَّاسُ الْعَنْبَرِيُّ، قَالَ: ثَنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ مُحَمَّدِ بْنِ النَّضْرِ الْحَارِثِيِّ، قَالَ: قَالَ الرَّبِيعُ بْنُ خَيْثَمٍ: " تَفَقَّهْ ثُمَّ اعْتَزِلْ " (1) .
_________
(1) أخرجه الخطابي في " العزلة " (ص 25) ، والخطيب في " الفقيه والمتفقه " برقم (63) ، والبيهقي في " الزهد الكبير " برقم (122) ، من طرقٍ عن عبد الرحمن بن مهدي به.
وقد رواه عنه: " أحمد بن إبراهيم الدورقي، وهارون بن سليمان الأصبهاني، وأبو حفص عمرو بن عليّ ".
وأخرجه عبد الله بن أحمد في " زوائد زهد أبيه " (403) ، حدثنا من سمع عبد الرحمن بن مهدي به.

(1/29)

مَعَ صَفْوَانَ بْنِ مُحْرِزٍ
39 - حَدَّثَنِي الْعَبَّاسُ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنِ الْمُعَلَّى بْنِ زِيَادٍ، قَالَ: " كَانَ لِصَفْوَانَ بْنِ مُحْرِزٍ سَرَبٌ يَبْكِي فِيهِ " (1) .
_________
(1) حسن:
المُعَلَّى، وجعفر، صدوقان الحديث والسِّرَب: حفير تحت الأرض لا منفذ له

(1/29)

فِرَّ مِنَ النَّاسِ فِرَارَكَ مِنَ الأَسَدِ
40 - حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ بِشْرٍ الْعَدَنِيُّ، عَنْ
[ص:30] بَكْرِ بْنِ مُحَمَّدٍ، قَالَ: قَالَ لِي دَاوُدُ الطَّائِيُّ: " فِرَّ مِنَ النَّاسِ كَمَا تَفِرُّ مِنَ الأَسَدِ " (1) .
_________
(1) أخرجه الخطابي في " العزلة " (ص 29 ـ 30) ، وأبو نعيم في " الحلية " (7/342) ، والخطيب في " تاريخ بغداد " (8/350 ـ 351) .

(1/29)

الْعُزْلَةُ عِبَادَةٌ
41 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، قَالَ: ثنا الْوَلِيدُ بْنُ الْمَغِيرَةِ، قَالَ: قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: " عَلَيْكَ بِالْعُزْلَةِ، فَإِنَّهَا عِبَادَةٌ " (1) .
_________
(1) ضعيف:
أخرجه أحمد (459) ، وأبو داود (421) ، كلاهما في " الزهد "، من طريق المؤمل، به.
قلت: وسنده ضعيف، فيه: الوليد بن المغيرة، قال أبو حاتم: " مجهول "، انظر: الجرح والتعديل لابنه (9/17) .

(1/30)

اسْتِشَارَةٌ
42 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ، قَالَ: اسْتَشَرْتُ سُفْيَانَ الثَّوْرِيَّ رَحِمَهُ اللَّهُ، قَالَ: قُلْتُ: أَيْنَ تَرَى أَنْ أَنْزِلَ؟ قَالَ: بِمَرِّ الظَّهْرَانِ، حَيْثُ لا يَعْرِفُكَ إِنْسَانٌ " (1) .
_________
(1) أخرجه أبو نعيم في " حلية الأولياء " (7/8) ، من طريق ابن أبي الدنيا به.

(1/30)

نَصَائِحُ غَالِيَةٌ
43 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ، قَالَ: حَدَّثَنِي خَلَفُ بْنُ إِسْمَاعِيلَ الْبَرْزَانِيُّ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: " أَقِلَّ مِنْ مَعْرِفَةِ النَّاسِ، تَقِلَّ غَيْبَتُكَ " (1) .
_________
(1) صحيح:
أخرجه ابن أبي الدنيا في " المنامات " (44) ، وفي " التواضع والخمول " (29، 39) ، وأبو نعيم في " الحلية " (6/383، 379، 7/8) ، وابن أبي حاتم في " مقدمة الجرح والتعديل " (ص 120/ج1) ، وابن حبان في " السير " (7/276) ، وفي " مناقب سفيان الثوري " (ص 41)

(1/30)

44 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: ثنا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: سَمِعْتُ عَابِدًا بِالْيَمَنِ يَقُولُ: سُرُورُ الْمُؤْمِنِ وَلَذَّتُهُ فِي الْخَلْوَةِ بِمُنَاجَاةِ سَيِّدِهِ " (1) .
_________
(1) ضعيف: فيه جهالة هذا العابد اليمني.

(1/30)

45 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ مُصْلِحٍ الْعَتَكِيُّ، قَالَ: حَدَّثَنِي عَطَاءُ بْنُ مُسْلِمٍ الْخَفَّافُ، قَالَ: قَالَ لِي سُفْيَانُ: يَا عَطَاءُ! احْذَرِ النَّاسَ وَاحْذَرْنِي، فَلَوْ خَالَفْتُ رَجُلا فِي رُمَّانَةٍ فَقَالَ: حَامِضَةٌ، وَقُلْتُ: حُلْوَةٌ، أَوْ قَالَ: حُلْوَةٌ، وَقُلْتُ: حَامِضَةٌ، لَخَشِيتُ أَنْ يَشِيطَ بِدَمِي " (1) .
_________
(1) أخرجه الخطابي في " العزلة " (ص 201) ، وأبو نعيم في " الحلية " (7/8) .

(1/31)

الْعُزْلَةُ عِنْدَ الْحُكَمَاءِ
46 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: " أَلَمْ تَرَ إِلَى ذِي الْوَحْدَةِ مَا أَحْلَى وَرَعَهُ وَأَرْفَعَ عَيْشَهُ، وَأَقْنَعَ نَفْسَهُ بِالْقَصْدِ، وَآمَنَهُ لِلنَّاسِ، وَأَبْعَدَهُ وَإِنْ بَدَا بِالْحِرْصِ مُسْتَعِدًّا لِصُرُوفِ الأَيَّامِ مُسْتَكِينًا؟ إِنْ مُنِعَ قَلَّتْ هُمُومُهُ، وَإِنْ طُرِقَ قَلَّ أَسَفُهُ، وَإِنْ أَخَذَ لَمْ تَكْثُرِ الْحُقُوقُ عَلَيْهِ، وَإِنْ أَكْدَى لَمْ يَكْبُرِ الصَّبْرُ عَلَيْهِ، وَإِنْ قَنَعَ لَمْ يَحْصُرْهُ الْمَوْتُ، وَإِنْ طَلَبَ لَمْ تُلْذِذْهُ الْكَثْرَةُ، لا يَشْتَكِي أَلَمَ غَيْرِهِ، وَلا يُحَاذِرُ إِلا عَلَى نَفْسِهِ، وَذُو الْكَثْرَةِ غَرَضُ الأَيَّامِ الْمَقْصُودُ، وَثَأْرُهَا الْمَطْلُوبُ، وَصَرِيعُ مَصَائِبِهَا وَآفَاتِهَا، مَا أَدْوَمَ نَصَبَهُ، وَأَقَلَّ رَاحَتَهُ، وَأَخَسَّ مِنْ مَالِهِ نَصِيبَهُ وَحَظَّهُ، وَأَشَدَّ مِنَ الأَيَّامِ حَذَرَهُ، وَأَعْيَا الزَّمَانَ بِكَلْمِهِ وَنَقْصِهِ، ثُمَّ هُوَ بَيْنَ السُّلْطَانِ يَرْعَاهُ، وَعَدُوٍّ يَبْغِي عَلَيْهِ، وَحُقُوقٍ تَسْتَرِيبُهُ، وَأَكْفَاءٍ يُنَافِسُونَهُ، وَوَلَدٍ يَوَدُّونَ مَوْتَهُ، قَدْ بُعِثَ عَلَيْهِ مِنْ سُلْطَانِهِ بِالْعَنَتِ، وَمِنْ أَكْفَائِهِ الْحَسَدُ، وَمِنْ أَعْدَائِهِ الْبَغْيُ، وَمِنَ الْحُقُوقِ الذَّمُّ، لا يُحْدِثُ الْبُلْغَةَ، قَنَعَ فَدَامَ لَهُ السُّرُورُ، وَرَفَضَ الدُّنْيَا فَسَلِمَ مِنَ الْحَسَدِ، وَرَضِيَ بِالْكَفَافِ فَتَنَكَّبَتْهُ الْحُقُوقُ " (1) .
_________
(1) قوله: ذي الوحدة، أي: صاحب الوحدة. والمستكين: الخاضع الذليل.
وطرق: استرخى.
وأسفه: الحزن.
وأكدى: أي: قل خيره.
والنصب: التعب.
ويبغى: يجور عليه ويظلمه.
وأكفاء: أنداد.
والعنت: المشقة.
والبلغة: ما يتبلّغ به من العيش.
التنكيب: العدول عن الشيء.

(1/31)

47 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
تَوَحَّشْتُ لِكَيْ أُسَرَّ بِالْوَحْدَةِ أَحْيَانًا ... وَفِي الْوَحْشَةِ مَا يُؤْنِسُ مِنْ صُحْبَةِ مَنْ خَانَا

(1/31)

48 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَأَنْشَدَنِي الْحُسَيْنُ:
يَا حَبَّذَا الْوَحْشَةُ مِنْ أَنِيسِ ... إِذَا خَشِيتَ مِنْ أَذَى الْجَلِيسِ

(1/31)

49 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَأَنْشَدَنِي الْحُسَيْنُ: طِبْ عَنِ الأَئِمَّةِ نَفْسَا ... وَارْضَ بِالْوَحْدَةِ أُنْسَا
مَا رَأَيْنَا أَحَدًا يُسَاوِي ... عَلَى الْخُبْرَةِ فِلْسَا

(1/32)

50 - وَأَنْشَدَنِي:
مَنْ حَمِدَ النَّاسَ وَلَمْ يَبْلُهُمْ ... ثُمَّ بَلاهُمْ ذَمَّ مَنْ يَحْمَدُ
وَصَارَ بِالْوَحْدَةِ مُسْتَأْنِسًا ... يُوحِشُهُ الأَقْرَبُ وَالأَبْعَدُ

(1/32)

51 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ، قَالَ: قَالَتْ أَعْرَابِيَّةٌ مَرَّةً: " يَا حَبَّذَا الْوَحْدَةُ، أَلَيْسَ خَلْقِي وَارِعًا أَنْقَى؟ " (1) .
_________
(1) الحسين، هو ابن عبد الرحمن، مقبول عند المتابعة، وإلاَّ فلين الحديث.
ومقولة الأعرابية هكذا وردت بالمخطوط، ولم أستطع تقويمه، لأن ابن أبي الدنيا قد تفرد بإخراجه،
وليحرر قولها هذا، ولعلها: (ورعة) ، والله أعلم.

(1/32)

مَالِكُ بْنُ مِغْوَلٍ وَالْعُزْلَةُ
52 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ مُحَمَّدِ بْنِ أَبِي رَوْحٍ، عَنْ شُعَيْبِ بْنِ حَرْبٍ، قَالَ: " دَخَلْتُ عَلَى مَالِكِ بْنِ مِغْوَلٍ بِالْكُوفَةِ، وَهُوَ فِي دَارِهِ وَحْدَهُ جَالِسٌ، فَقُلْتُ لَهُ: أَمَا تَسْتَوْحِشُ فِي هَذِهِ الدَّارِ وَحْدَكَ؟ فَقَالَ: مَا كُنْتُ أَرَى أَنَّ أَحَدًا يَسْتَوْحِشُ مَعَ اللَّهِ، عَزَّ وَجَلَّ , قَالَ ابْنُ أَبِي رَوْحٍ: قَالَ السَّرِيُّ بْنُ يَحْيَى: أَنِسْتُ مِنْ بَعْدِ مَا قَدْ كُنْتُ بِالْوَحْشَةِ مُسْتَوْحِشًا (1) .
_________
(1) أخرجه الخطابي في " العزلة " (ص 81 ـ ط. سوريا) ، والخدري في " فوائده " برقم (18) .

(1/32)

خَيْرُ أَنِيسٍ
53 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، قَالَ: قِيلَ لِرَجُلٍ بِطَرُسوَس: مَا هُنَا أَحَدٌ تَأْنَسُ إِلَيْهِ؟ قَالَ: نَعَمْ، قُلْتُ: فَمَنْ؟ فَمَدَّ يَدَهُ إِلَى الْمُصْحَفِ وَوَضَعَهُ فِي حِجْرِهِ، وَقَالَ: هَذَا (1) .
_________
(1) أرده القشيري في " رسالته " (ص 51 ـ ط. الحلبي) .

(1/32)

54 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي سَلَمَةُ، قَالَ: ثنا سَهْلٌ، قَالَ: سَمِعْتُ
[ص:33] سَلَمَ بْنَ مَيْمُونٍ، يَقُولُ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: " مَنْ لَمْ يَسْتَأْنِسْ بِالْقُرْآنِ، فَلا آنَسَ اللَّهُ وَحْشَتَهُ (1) .
_________
(1) أخرجه الخطابي في " العزلة " (ص 83) عن الفضيل بنحوه.

(1/32)

حَالُ الرَّجُلِ عِنْدَ ذِكْرِهِ لِلْقَبْرِ
55 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ، قَالَ: " دَخَلْتُ عَلَى رَجُلٍ بِالْمِصِّيصَةِ فِي بَيْتٍ فِيهِ: فَرَسُهُ، وَعَلَفُهُ، وَقُمَاشُهُ، فَقُلْتُ: أَمَا تَضِيقُ نَفْسُكَ مِنْ هَذَا؟ ! فَبَكَى، وَقَالَ: إِذَا ذَكَرْتُ الْقَبْرَ وَضِيقَهُ وَظُلْمَتَهُ، اتَّسَعَ هَذَا عِنْدِي، وَلَهِيتُ عَنْ غَيْرِهِ ".

(1/33)

مَعَ سُلَيْمَانَ الْخَوَّاصِ
56 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، ثنا يَعْقُوبُ بْنُ كَعْبٍ، قَالَ: حَدَّثَنِي رَجُلٌ يُقَالُ لَهُ: إِسْحَاقُ، مِنْ أَهْلِ الشَّامِ، قَالَ: كَانَ سُلَيْمَانُ الْخَوَّاصُ بِبَيْرُوتَ، فَدَخَلَ عَلَيْهِ سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، فَقَالَ: مَا لِي أَرَاكَ فِي الظُّلْمَةِ؟ قَالَ: ظُلْمَةُ الْقَبْرِ أَشَدُّ، قَالَ: مَا لِي أَرَاكَ وَحْدَكَ لَيْسَ لَكَ رَفِيقٌ؟ قَالَ: أَكْرَهُ أَنْ يَكُونَ لِي رَفِيقٌ لا أَقْدِرُ أَنْ أَقُومَ بِحَقِّهِ، قَالَ لَهُ سَعِيدٌ: خُذْ هَذِهِ الدَّرَاهِمَ، فَإِنَّا لَكَ بِهَا يَوْمَ الْقِيَامَةِ، قَالَ: يَا سَعِيدُ! إِنَّ نَفْسِي لَمْ تُجِبْنِي إِلَى هَذَا الَّذِي أَجَابَتْنِي إِلَيْهِ إِلا بَعْدَ كَدِّكَ، وَأَنَا أَكْرَهُ أَنْ أُعَوِّدَهَا مِثْلَ دَرَاهِمِكَ هَذِهِ، فَمَنْ لِي بِمِثْلِهَا إِذَا أَنَا أَصْبَحْتُ؟ لا حَاجَةَ لِي فِيهَا، قَالَ: فَذَكَرَ سَعِيدٌ لِلأَوْزَاعِيِّ، فَقَالَ: دَعْ سُلَيْمَانَ، فَإِنَّهُ لَوْ كَانَ فِي السَّلَفِ لَكَانَ عَلامَةً " (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (8/377) من طريق ابن أبي الدنيا به.

(1/33)

57 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، ثَنا يَعْقُوبُ بْنُ كَعْبٍ، ثنا أَبِي، عَنْ سُلَيْمَانَ الْخَوَّاصِ، قَالَ: قِيلَ لَهُ: إِنَّ النَّاسَ قَدْ شَكَوْكَ أَنْ تَمُرَّ وَلا تُسَلِّمَ عَلَيْهِمْ، فَقَالَ: وَاللَّهِ مَا ذَاكَ لِفَضْلٍ أَرَاهُ عِنْدِي، وَلَكِنِّي شِبْهُ الْحَشِّ، إِذَا ثَوَرْتُهُ ثَارَ، وَإِذَا قَعَدْتُ مَع النَّاسِ جَاءَ مِنِّي مَا أُرِيدُ وَمَا لا أُرِيدُ " (1) .
_________
(1) أخرجه أبو نعيم في " الحلية الأولياء " (8/277) ، من طريق ابن أبي الدنيا به.
ثوَّره: أثاره وأهاجه
والحش: الكنيف.
وقد وقع في " الحلية " بعض الأخطاء في المتن والأثر، والصواب ما هنا.

(1/33)

58 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثنا إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: جَاءَ رَجُلٌ إِلَى
[ص:34] شُعَيْبِ بْنِ حَرْبٍ وَهُوَ بِمَكَّةَ، قَالَ: مَا جَاءَ بِكَ؟ قَالَ: جِئْتُ أُونِسُكَ،
قَالَ: جِئْتَ تُؤْنِسُنِي وَأَنَا أُعَالِجُ الْوَحْدَةَ مُنْذُ أَرْبَعِينَ سَنَةً؟ (1) .
_________
(1) قوله: أعالج: أي: أصارع.

(1/33)

مَنْ لَمْ يَأْنَسْ بِاللَّهِ لَمْ يَأْنَسْ بِشَيْءٍ
59 - قَالَ: وَجَاءَ رَجُلٌ إِلَى ابْنِ الصَّيَّادِ، فَقَالَ: مَا جَاءَ بِكَ؟ قَالَ: أَكُونُ مَعَكَ، قَالَ: يَا أَخِي! إِنَّ الْعِبَادَ لا تَكُونُ بِالشَّرِكَةِ، وَمَنْ لَمْ يَأْنَسْ بِاللَّهِ، تَعَالَى، لَمْ يَأْنَسْ بِشَيْءٍ " (1) .
_________
(1) ذكره القشيري في " رسالته " (ص 51 ـ ط. الحلبي) .

(1/34)

مَعَ سَعْدِ بْنِ أَبِي وَقَّاصٍ
60 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عَرْعَرَةَ، عَنِ ابْنِ أَبِي عُبَيْدَةَ، قَالَ: حَدَّثَنِي أَبِي، عَنِ الأَعْمَشِ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، قَالَ: قَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ: " وَاللَّهِ! لَوَدِدْتُ أَنَّ بَيْنِي وَبَيْنَ النَّاسِ بَابًا مِنْ حَدِيدٍ، لا يُكَلِّمُنِي أَحَدٌ وَلا أُكَلِّمُهُ، حَتَّى أَلْحَقَ بِاللَّهِ سُبْحَانَهُ " (1) .
_________
(1) إسناده ضعيف: فيه علتان:
الأولى: الانقطاع بين ابن أبي الدنيا، وإبراهيم بن محمد.
الثانية: الانقطاع بين شمر، وسعد بن أبي وقاص.

(1/34)

61 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحُدِّثْتُ عَنْ حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحُدِّثْتُ عَنْ حَرْمَلَةَ بْنِ يَحْيَى، عَنِ ابْنِ وَهْبٍ، قَالَ: حَدَّثَنِي ابْنُ لَهِيعَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ، عَنْ بُكَيْرٍ، أَوْ يَعْقُوبَ بْنِ الأَشَجِّ، أَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ، وَسَعِيدَ بْنَ زَيْدٍ لَزِمَا بُيُوتَهُمَا بِالْعَقِيقِ، وَلَمْ يَكُونَا يَأْتِيَانِ الْمَدِينَةَ لِجُمُعَةٍ وَلا لِغَيْرِهَا، حَتَّى مَاتَا بِالْعَقِيقِ (1) .
_________
(1) إسناده ضعيف، والأثر صحيح: في إسناده انقطاع بين ابن أبي الدنيا، وحرملة. والأثر في " الجامع في الحديث "، لابن وهب برقم (388) ، قال: حدثني ابن لهيعة، به.
وسنده صحيح، فإن ابن وهب روى عن ابن لهيعة قبل الإختلاط.

(1/34)

كُرْزُ بْنُ وَبْرَةَ وَالْعُزْلَةُ
62 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ بَدْرِ بْنِ مُعَاذٍ، قَالَ: سَمِعْتُ أَبِي يَقُولُ لِكُرْزِ بْنِ وَبْرَةَ: لَوْ قَعَدْتَ فِي الْمَسْجِدِ، قَالَ: إِنِّي أَكْرَهُ أَنْ أَقْعُدَ، فَإِمَّا أَنْ أَسْمَعَ كَلِمَةً تَسُرُّنِي فَأُصْغِي إِلَيْهَا أُذُنِي، وَإِمَّا أَنْ أَسْمَعَ كَلِمَةً تَسُوءُنِي فَيُشْغَلُ عَلَيَّ قَلْبِي، وَلَقَدْ عَجِبْتُ بِمَنْ عِنْدَهُ الْقُرْآنُ كَيْفَ يَشْتَاقُ إِلَى حَدِيثِ الرِّجَالِ؟ (1) .
_________
(1) إسناد ضعيف: فيه انقطاع بين ابن أبي الدنيا، وبدر بن معاذ
.

(1/34)

63 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا مَيْسَرَةُ بْنُ إِسْمَاعِيلَ، عَنْ أَبِي عَبْدِ اللَّهِ الأَنْطَاكِيِّ، قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: كَانَتِ الْمَسَاجِدُ عَلَى ثَلاثَةِ أَصْنَافٍ: فَصِنْفٌ سَاكِتٌ سَالِمٌ، وَصِنْفٌ فِي ذِكْرِ اللَّهِ، عَزَّ وَجَلَّ، وَالذِّكْرُ مَعْرُوجٌ بِهِ، وَصِنْفٌ فِي صَلاةٍ، وَالصَّلاةُ لَهَا مِنَ اللَّهِ نُورٌ، فَخَلَفَتْ خُلُوفٌ مِنْ أَفْنَاءِ الدُّورِ وَأَنْدِيَةِ الأَسْوَاقِ، فَكَانَ مَعْدِنُ خَوْضِهِمْ، وَمَرَاجِمُ ظُنُونِهِمْ يَتَفَكَّهُونَ بِالْغَيْبَةِ، وَيُفِيدُ بَعْضُهُمْ بَعْضًا بِالنَّمِيمَةِ. (1)
_________
(1) الخُلوف: الحُضَّر والغُيَّب، من الأضداد.
ومراجم: أي: مرمى، يقال: تراجموا بينهم بمراجم؛ أي: ترامو.
ويتفكهون: أي: يغتابون ويتناولون منه.

(1/35)

64 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، عَنْ شُعَيْبِ بْنِ حَرْبٍ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ: لِمَنْ تَجْلِسُ؟ لِرَجُلٍ يَحْفَظُ سَقَطَكَ، أَوْ غُلامٍ يَتَعَنَّتُكَ (1) ؟ !
_________
(1) أخرجه أبو نعيم في " الحلية " (7/344) ، من طريق ابن أبي الدنيا، به.
يتعنتك: يدخل عليك الأذى.

(1/35)

65 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الْحُسَيْنِ، عَنِ ابْنِ السَّمَّاكِ، قَالَ: كَلَّمْتُ دَاوُدَ الطَّائِيَّ، قَالَ: قُلْتُ: لَوْ جَالَسْتَ النَّاسَ، قَالَ: إِنَّمَا أَنْتَ بَيْنَ اثْنَيْنِ، بَيْنَ صَغِيرٍ لا يُوَقِّرُكَ، وَكَبِيرٍ يُحْصِي عَلَيْكَ عُيُوبَكَ (1) .
_________
(1) أخرجه أبو نعيم في " الحلية "، من طريق ابن أبي الدنيا به.

(1/35)

66 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: سَمِعْتُ شُعَيْبَ بْنَ حَرْبٍ يَقُولُ: لا تَجْلِسْ إِلا مَعَ أَحَدِ رَجُلَيْنِ: رَجُلٍ جَلَسْتَ إِلَيْهِ يُعَلِّمُكَ خَيْرًا فَتَقْبَلُ مِنْهُ، أَوْ رَجُلٍ تُعَلِّمُهُ خَيْرًا فَيَقْبَلُ مِنْكَ، وَالثَّالِثِ اهْرُبْ مِنْهُ.

(1/35)

67 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا شُعَيْبُ بْنُ حَرْبٍ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنِ الشَّعْبِيِّ، قَالَ: لَمْ يَجْلِسِ الرَّبِيعُ بْنُ خَيْثَمٍ فِي طَرِيقٍ مُنْذُ اتَّزَرَ بِإِزَارٍ، قَالَ: أَخَافُ أَنْ يَفْتَرِيَ رَجُلٌ عَلَى رَجُلٍ، فَأَتَكَلَّفُ الشَّهَادَةَ، أَوْ تَقَعُ حُمُولَةٌ فَأَغُضُّ الْبَصَرَ. (1)
_________
(1) صحيح: أخرجه ابن سعد في " الطبقات الكبرى " (6/183) ، والفسوي في " المعرفة " (2/569) ، ونعيم بن حمّاد في " زوائده على زهد ابن المبارك " (21) ، وأبو نعيم في " الحلية " (2/116) ، من طرق عن مالك بن مغول، به
والحمولة (بالضم) : الأحمال.

(1/35)

68 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سَعِيدُ
[ص:36] بْنُ مُحَمَّدٍ الْبَزَّازُ، قَالَ: حَدَّثَنِي ابْنُ أَبِي عُبَيْدَةَ، قَالَ: سَمِعْتُ أَبَا سَعْدٍ الْبَقَّالَ، يَقُولُ: رَأَيْتُ رَجُلا بِالْكُوفَةِ قَدِ اسْتَعَدَّ لِلْمَوْتِ مُنْذُ ثَلاثِينَ سَنَةً، قَالَ: مَا لِي عَلَى أَحَدٍ شَيْءٌ وَلا لأَحَدٍ عِنْدِي شَيْءٌ، وَمَا أُرِيدُ أَنْ أُكَلِّمَ أَحَدًا، وَلا يُكَلِّمَنِي أَحَدٌ مِنَ النَّاسِ، إِلا بِذِكْرِ اللَّهِ، تَعَالَى، وَكَانَ يَأْوِي إِلَى الْجَبَّانِ وَالْمَقَابِرِ. (1)
_________
(1) إسناده ضعيف:
في سنده: أبو سعد البقال، واسمه: سعيد بن المرزبان، ضعيف، ومدلس.
انظر: تهذيب الكمال (7/289 ـ 291) ، وهامشه.

(1/35)

69 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا رُسْتُمُ بْنُ النُّعْمَانِ، قَالَ: ثَنا سُلَيْمَانُ بْنُ حَيَّانَ أَبُو خَالِدٍ الأَحْمَرُ، قَالَ: كَانَ عَطْوَانُ بْنُ عَمْرٍو التَّمِيمِيُّ رَجُلا مُنْقَطِعًا، وَكَانَ يَلْزَمُ الْجِبَانَ بِظَهْرِ الْكُوفَةِ، فَأَتَاهُ قَوْمٌ يُسَلِّمُونَ عَلَيْهِ، فَوَجَدُوهُ مَغْشِيًّا عَلَيْهِ بَيْنَ الْقُبُورِ، فَلَمْ يَزَالُوا عِنْدَهُ حَتَّى أَفَاقَ. أَوْ قَالَ: اسْتَحْيَا مِنْهُمْ، وَجَعَلَ، كَهَيْئَةِ الْمُعْتَذِرِ، يَقُولُ لَهُمْ: رُبَّمَا غَلَبَ عَلَيَّ النَّوْمُ، وَرُبَّمَا أَصَابَنِي الإِعْيَاءُ، فَأَلْقَى نَفْسِي هَكَذَا. (1)
_________
(1) في إسناده: رستم بن النعمان، لم أقف على حاله. والله أعلم.

(1/36)

مِنْ صِفَاتِ خَيْرِ النَّاسِ
70 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبُو خَيْثَمَةَ، ثنا يَحْيَى بْنُ سَعِيدٍ، ثنا حَبِيبُ بْنُ شِهَابٍ، ثنا أَبِي، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَوْمَ خَطَبَ بِتَبُوكَ: " مَا فِي النَّاسِ مِثْلُ رَجُلٍ يَأْخُذُ بِرَأْسِ فَرَسِهِ يُجَاهِدُ فِي سَبِيلِ اللَّهِ، وَيَجْتَنِبُ شُرُورَ النَّاسِ، وَمِثْلُ رَجُلٍ بَادَ فِي غَنَمِهِ يَقْرِي ضَيْفَهُ وَيُعْطِي حَقَّهُ " (1) .
_________
(1) إسناده صحيح:
أخرجه أحمد (1/226) ، والطبراني في " كبيره " (ج12 رقم 12924) ، وابن أبي عاصم في " الجهاد " برقم (154) ، وأبو نعيم في " الحلية " (8/386) ، من طريقٍ عن يحي بن سعيد، به.
وقد توبع على يحي، تابعه: روح بن عبادة، عن حبيب به:
لأخرجه أحمد (1/311) ، والحارث بن أبي أسامة في " مسنده " (617 ـ بغية الباحث / بتحقيقي) ، والحاكم في " المستدرك " (2/67) .
وقال الحاكم: " هذا حديث صحيح الإسناد "، ولم يخرجاه، ووافقه الذهبي.
قلت: هو كما قالا ـ رحمهما الله.
وحبيب بن الشهيد، وثّقه ابن معين، والنسائي، وقال فيه أحمد بن حنبل: " ليس بنه بأس ". انظر: الجرح والتعديل (1/ق2/103) ، والثقات، لابن حبان (6/180) ، و " تعجيل المنفعة "، لابن حجر (ص59) .
وأبوه: وثقه أبو زرعة الرازي، كما في " الجرح والتعديل " (3/306 برقم 1978) . وسيأتي من طريق آخر برقم (101) . =
[ص:37]
= قوله: يَقْرِي: أي: يضيفة ويحسن إليه. انظر: الصحاح للجوهري (6/2461) ، والحكم، لابن سيده (6/308) ، وتاج العروس، للزبيدي (10/290) .

(1/36)

حِكَايَاتُ مَالِكٍ عَنِ الْمُعْتَزِلِينَ
71 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْعَبَّاسُ بْنُ جَعْفَرٍ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ، قَالَ: كَانَ النَّاسُ الَّذِينَ مَضَوْا يُحِبُّونَ الْعُزْلَةَ وَالانْفِرَادَ مِنَ النَّاسِ، وَلَقَدْ كَانَ سَالِمٌ أَبُو النَّضْرِ يَفْعَلُ ذَلِكَ، وَكَانَ يَأْتِي مَجْلِسَ رَبِيعَةَ فَيَجْلِسَ فِيهِ، وَكَانُوا يُحِبُّونَ ذَلِكَ مِنْهُ، فَإِذَا كَثُرَ فِيهِ الْكَلامُ وَكَثُرَ فِيهِ النَّاسُ، قَامَ عَنْهُمْ.
قَالَ مَالِكٌ: وَكَانَ النَّاسُ أَصْحَابَ عُزْلَةٍ، وَكَانَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ يَتِيمُ عُرْوَةَ صَاحِبَ عُزْلَةٍ وَحَجٍّ وَغَزْوٍ. (1)
_________
(1) صحيح: أخرجه الفسوي في " المعرفة والتاريخ " (1/664) ، من طريق ابن وهب به.

(1/37)

72 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْعَبَّاسُ بْنُ جَعْفَرٍ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَخْبَرَنَا مَالِكُ بْنُ أَنَسٍ، قَالَ: كَانَ زِيَادٌ مَوْلَى ابْنِ عَيَّاشٍ مُعْتَزِلا، لا يَكَادُ يَجْلِسُ مَعَ أَحَدٍ، إِنَّمَا هُوَ أَبَدًا يَخْلُو وَحْدَهُ بَعْدَ الْعَصْرِ، وَبَعْدَ الصُّبْحِ (1) .
_________
(1) صحيح: أخرجه الفسوي (1/667) ، من طريق ابن وهب به.

(1/37)

الْزَمْ مَا أَنْتَ عَلَيْهِ
73 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ شُرَحْبِيلُ: كَانَ رَجُلٌ يُقَالُ لَهُ: إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، قِيلَ لَهُ: ابْنُ مَيْمُونٍ هُوَ؟ قَالَ: نَعَمْ، قِيلَ لِلْحَسَنِ: هَهُنَا رَجُلٌ لَمْ نَرَهُ قَطُّ جَالِسًا إِلَى أَحَدٍ، إِنَّمَا هُوَ أَبَدًا خَلْفَ سَارِيَةٍ وَحْدَهُ، فَقَالَ الْحَسَنُ: إِذَا رَأَيْتُمُوهُ فَأَخْبِرُونِي بِهِ، قَالَ: فَمَرُّوا بِهِ ذَاتَ يَوْمٍ وَمَعَهُمُ الْحَسَنُ، فَأَشَارُوا لَهُ إِلَيْهِ، فَقَالُوا: ذَاكَ الرَّجُلُ الَّذِي أَخْبَرْنَاكَ بِهِ. فَقَالَ: امْضُوا حَتَّى آتِيَهُ، فَلَمَّا جَاءَهُ قَالَ: يَا عَبْدَ اللَّهِ! أَرَاكَ قَدْ حُبِّبَتْ إِلَيْكَ الْعُزْلَةُ، فَمَا يَمْنَعُكَ مِنْ مُخَالَطَةِ النَّاسِ؟ قَالَ: مَا أَشْغَلَنِي عَنِ النَّاسِ، قَالَ: فَتَأْتِي هَذَا الرَّجُلَ الَّذِي يُقَالُ لَهُ: الْحَسَنُ، فَتَجْلِسَ إِلَيْهِ؟ قَالَ: مَا أَشْغَلَنِي عَنِ الْحَسَنِ وَعَنِ النَّاسِ، قَالَ لَهُ الْحَسَنُ: فَمَا الَّذِي شَغَلَكَ، رَحِمَكُ اللَّهُ، عَنِ النَّاسِ وَعَنِ الْحَسَنِ؟ قَالَ: إِنِّي أُمْسِي وَأُصْبِحُ بَيْنَ ذَنْبٍ وَنِعْمَةٍ، فَرَأَيْتُ أَنْ أَشْغَلَ نَفْسِي عَنِ النَّاسِ بِالاسْتِغْفَارِ لِلذَّنْبِ، وَالشُّكْرِ لِلَّهِ
[ص:38] عَلَى النِّعْمَةِ، فَقَالَ لَهُ الْحَسَنُ: أَنْتَ يَا عَبْدَ اللَّهِ! أَفْقَهُ عِنْدِي مِنَ الْحَسَنِ، الْزَمْ مَا أَنْتَ عَلَيْهِ. (1)
_________
(1) ضعيف: أخرجه المؤلف في " كتاب الشكر " برقم (196) ، بسنده ومتنه. وفيه: محمد بن زيد مقبول عند المتابعة، وهو لم يتابع عليه، فهه لين الحديث.

(1/37)

74 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ الْحَسَنُ: قَدِمَ عَلَيْنَا رَجُلٌ مِنَ الأَنْصَارِ، فَقَالَ لأَصْحَابِي: هَلْ لَكُمْ فِي الذَّهَابِ إِلَى هَذَا الرَّجُلِ الصَّالِحِ، فَنُؤَدِّيَ مِنْ حَقِّهِ؟ وَأَسْأَلُ اللَّهَ أَنْ يُسْمِعَنَا مِنْهُ كَلِمَةً يَنْفَعُنَا اللَّهُ بِهَا، فَجِئْنَا إِلَى رَجُلٍ مَشْغُولٍ بِنَفْسِهِ، كَثِيرِ حَدِيثِ النَّفْسِ، ضَارِبٍ بِذَقْنِهِ فِي صَدْرِهِ، فَسَلَّمْنَا، فَرَدَّ السَّلامَ، وَرَفَعَ رَأْسَهُ إِلَيْنَا، ثُمَّ عَادَ لِحَالِهِ الأُولَى، فَمَكَثْنَا طَوِيلا لا يُكَلِّمُنَا، وَلا نَجْتَرِئُ أَنْ نُكَلِّمَهُ، فَأَشَرْتُ إِلَى أَصْحَابِي بِالْقِيَامِ، فَلَمَّا أَحَسَّنَا قَدْ قُمْنَا، رَفَعَ إِلَيْنَا رَأْسَهُ، فَإِذَا هُوَ يَرَى زِيًّا غَيْرَ زِيِّ أَصْحَابِهِ الَّذِينَ أَدْرَكَ، قَالَ: حَتَّى مَتَى أَنْتُمْ عَلَى مَا أَرَى؟ مَا أَصْبَحْتُمْ إِلا كَالْبَهَائِمِ، ثُمَّ قَالَ: لَقَدْ أَتْعَبْتُمُ الْوَاعِظِينَ، ثُمَّ عَادَ لِحَالِهِ الأُولَى، فَوَاللَّهِ مَا زَادَنَا عَلَيْهَا، وَلا ازْدَدْنَا مِنْهُ أَكْثَرَ مِنْهَا. (1)
_________
(1) إسناده كالسابق.

(1/38)

مِنْ مَوَاعِظِ الْفُضَيْلِ بْنِ عِيَاضٍ
75 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، قَالَ: قَالَ رَجُلٌ: مَرَرْتُ ذَاتَ يَوْمٍ بِالْفُضَيْلِ بْنِ عِيَاضٍ وَهُوَ خَلْفَ سَارِيَةٍ وَحْدَهُ، وَكَانَ لِي صَدِيقًا فَجِئْتُهُ، فَسَلَّمْتُ وَجَلَسْتُ، فَقَالَ لِي: يَا أَخِي! مَا أَجْلَسَكَ إِلَيَّ؟ قُلْتُ: رَأَيْتُكَ وَحْدَكَ فَاغْتَنَمْتُ وَحْدَتَكَ، قَالَ: أَمَا إِنَّكَ لَوْ لَمْ تَجْلِسْ إِلَيَّ لَكَانَ خَيْرًا لَكَ وَخَيْرًا لِي، فَاخْتَرْ إِمَّا أَنْ أَقُومَ عَنْكَ فَهُوَ وَاللَّهِ خَيْرٌ لِي وَخَيْرٌ لَكَ، وَإِمَّا أَنْ تَقُومَ عَنِّي، فَقُلْتُ: لا، بَلْ أَنَا أَقُومُ عَنْكَ يَا أَبَا عَلِيٍّ! فَأَوْصِنِي بِوَصِيَّةٍ يَنْفَعُنِي اللَّهُ بِهَا، قَالَ: يَا عَبْدَ اللَّهِ! أَخْفِ مَكَانَكَ، وَاحْفَظْ لِسَانَكَ، وَاسْتَغْفِرِ اللَّهَ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ كَمَا أَمَرَكَ. (1)
_________
(1) إسناده كسابقه: وانظر: روضة العقلاء، لابن حبان (ص85) .

(1/38)

مِنْ كَرَامَاتِ أَوْلِيَاءِ اللَّهِ
76 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ، ثنا أَبُو الْهَيْثَمِ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ، قَالَ: كُنْتُ مَعَ أَبِي فِي سَفَرٍ، فَرَكِبْنَا مَفَازَةً، فَلَمَّا أَنْ كُنَّا فِي وَسَطٍ مِنْهَا إِذَا رَجُلٌ قَائِمٌ يُصَلِّي، فَتَلَوَّمَهُ أَبِي أَنْ يَنْصَرِفَ إِلَيْهِ فَمَا فَعَلَ، فَقَالَ: يَا هَذَا! قَدْ نَرَاكَ فِي هَذَا الْمَكَانِ، وَلا نَرَى مَعَكَ طَعَامًا وَلا شَرَابًا، وَقَدْ أَرَدْنَا أَنْ نُخَلِّفَ لَكَ طَعَامًا وَشَرَابًا، قَالَ: فَأَوْمَأَ إِلَيْنَا أَنْ: لا، قَالَ: فَوَاللَّهِ مَا بَرِحْنَا حَتَّى جَاءَتْ سَحَابَةٌ نَشَأَتْ فَأَمْطَرَتْ حَتَّى أَسْقَاهُ وَمَا حَوْلَهُ، وَقَالَ: فَانْطَلَقْنَا، فَلَمَّا انْتَهَيْنَا إِلَى أَوَّلِ الْعُمْرَانِ، ذَكَرَهُ أَبِي لَهُمْ فَعَرَفُوهُ، وَقَالُوا: ذَاكَ فُلانٌ، لا يَكُونُ فِي أَرْضٍ إِلا سُقُوا (1) .
_________
(1) إسناده حسن: والمفازة: الصحراء.

(1/39)

77 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، ثنا أَبُو الْهَيْثَمِ، عَنْ عَبْدِ اللَّهِ بْنِ غَالِبٍ، أَنَّهُ حَدَّثَهُ، قَالَ: خَرَجْتُ إِلَى جَزِيرَةٍ فَرَكِبْنَا السَّفِينَةَ، قَالَ: فَأَرْفَأَتْ (1) بِنَا إِلَى نَاحِيَةِ قَرْيَةٍ عَارِيَةٍ فِي سَفْحِ جَبَلٍ خَرَابٍ، لَيْسَ فِيهَا أَحَدٌ، قَالَ: فَخَرَجْتُ فَطَوَّفْتُ فِي ذَلِكَ الْخَرَابِ أَتَأَمَّلُ آثَارَهُمْ، وَمَا كَانُوا فِيهِ إِذْ دَخَلْتُ بَيْتًا يَشْبُهُ أَنْ يَكُونَ مَأْهُولا، قَالَ: فَقُلْتُ: إِنَّ لِهَذَا لَشَأْنًا، قَالَ: فَرَجَعْتُ إِلَى أَصْحَابِي، فَقُلْتُ: إِنَّ لِي إِلَيْكُمْ حَاجَةً، قَالُوا: وَمَا هِيَ؟ قُلْتُ: تُقِيمُونَ عَلَيَّ لَيْلَةً، قَالُوا: نَعَمْ، فَدَخَلْتُ ذَلِكَ الْبَيْتَ، فَقُلْتُ: إِنْ يَكُنْ لَهُ أَهْلٌ فَسَيَأْوُونَ إِلَيْهِ إِذَا جَاءَ اللَّيْلُ، فَلَمَّا أَنْ جَنَّ اللَّيْلُ، سَمِعْتُ عَلَيْهِ صَوْتًا قَدِ انْحَطَّ مِنْ رَأْسِ الْجَبَلِ يُسَبِّحُ اللَّهَ وَيُكَبِّرُهُ وَيَحْمَدُهُ، فَلَمْ يَزَلِ الصَّوْتُ يَدْنُو بِذَلِكَ حَتَّى دَخَلَ الْبَيْتَ، قَالَ: وَلَمْ أَرَ فِي ذَلِكَ الْبَيْتِ شَيْئًا إِلا جَرَّةً لَيْسَ فيِهَا شَيْءٌ، وَوِعَاءً لَيْسَ لَهُ فِيهِ طَعَامٌ، فَصَلَّى مَا شَاءَ اللَّهُ أَنْ يُصَلِّيَ، ثُمَّ انْصَرَفَ إِلَى ذَلِكَ الْوِعَاءِ فَأَكَلَ مِنْهُ طَعَامًا، ثُمَّ حَمِدَ اللَّهَ، تَعَالَى، ثُمَّ أَتَى الْجَرَّةَ فَشَرِبَ مِنْهَا شَرَابًا، ثُمَّ قَامَ فَصَلَّى حَتَّى أَصْبَحَ، فَلَمَّا أَصْبَحَ أَقَامَ الصَّلاةَ فَصَلَّيْتُ مَعَهُ، فَقَالَ: رَحِمَكَ اللَّهُ، دَخَلْتَ بَيْتِي بِغَيْرِ إِذْنٍ؟ ! قَالَ: قُلْتُ: رَحِمَكَ اللَّهُ، لَمْ أُرِدْ إِلا الْخَيْرَ، قُلْتُ: رَأَيْتُكَ أَتَيْتَ هَذَا الْوِعَاءَ فَأَكَلْتَ مِنْهُ طَعَامًا، وَقَدْ نَظَرْتُ قَبْلَ ذَلِكَ فَلَمْ أَرَ فِيهِ شَيْئًا! وَأَتَيْتَ تِلْكَ الْجَرَّةَ فَشَرِبْتُ مِنْهَا شَرَابًا، وَقَدْ نَظَرْتُ قَبْلَ ذَلِكَ فَلَمْ أَرَ شَيْئًا! ، قَالَ: أَجَلْ، مَا مِنْ طَعَامٍ أُرِيدُهُ مِنْ طَعَامِ
[ص:40] النَّاسِ، إِلا أَكَلْتُهُ مِنْ هَذَا الْوِعَاءِ، وَلا شَرَابًا أُرِيدُهُ مِنْ شَرَابِ النَّاسِ إِلا شَرِبْتُهُ مِنْ هَذِهِ الْجَرَّةِ. قَالَ: قُلْتُ: وَإِنْ أَرَدْتَ السَّمَكَ الطَّرِيَّ؟ قَالَ: وَإِنْ أَرَدْتُ السَّمَكَ الطَّرِيَّ. فَقُلْتُ: رَحِمَكَ اللَّهُ، إِنَّ هَذِهِ الأُمَّةَ لَمْ تُؤْمَرْ بِالَّذِي صَنَعْتَ، أُمِرَتْ بِالْجَمَاعَةِ وَالْمَسَاجِدِ بِفَضْلِ الصَّلَوَاتِ فِي الْجَمَاعَةِ، وَعِيَادَةِ الْمَرِيضِ، وَاتِّبَاعِ الْجَنَائِزِ، قَالَ: هَهُنَا قَرْيَةٌ فِيهَا كُلُّ مَا ذَكَرْتَ، وَأَنَا مُنْتَقِلٌ إِلَيْهَا، قَالَ: فَكَأَبَنِي حِينًا ثُمَّ انْقَطَعَ كَآبُهُ، فَظَنَنْتُ أَنَّهُ مَاتَ وَكَانَ عَبْدُ اللَّهِ بْنُ غَالِبٍ لَمَّا مَاتَ وَجَدَ مِنْ قَتَرِهِ رِيحَ الْمِسْكِ (2) .
_________
(1) دنت من المرفأ.
(2) حسن: وقوله: فكأبني: أي تغير نفسه. القُتْر: الجانب والناحية.

(1/39)

78 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ، ثَنا سُلَيْمَانُ بْنُ حَرْبٍ، ثنا السُّدِّيُّ بْنُ يَحْيَى الصَّدُوقُ الأَمِينُ، ثنا عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: خَرَجْتُ مَعَ أَبِي فَكُنَّا فِي أَرْضِ فَلاةٍ، رُفِعَ لَنَا سَوَادٌ فَظَنَنَّاهُ شَجَرَةً، فَلَمَّا دَنَوْنَا إِذَا بِرَجُلٍ قَائِمٌ يُصَلِّي، فَانْتَظَرَهُ لِيَنْصَرِفَ فَيُرْشِدَنَا إِلَى الْقَرْيَةِ الَّتِي نُرِيدُ، فَلَمَّا لَمْ يَنْصَرِفْ، قَالَ لَهُ أَبِي: إِنَّا نُرِيدُ قَرْيَةَ كَذَا أَوْ كَذَا، فَأَوْمئْ لَنَا قِبَلَهَا بِيَدِكَ، قَالَ: فَفَعَلَ.
قَالَ: فَإِذَا لَهُ حَوْضٌ مُحَوَّضٌ، يَابِسٌ لَيْسَ فِيهِ مَاءٌ، وَإِذَا قِرْبَةٌ يَابِسَةٌ، فَقَالَ لَهُ أَبِي: إِنَّا نَرَاكَ فِي أَرْضِ فَلاةٍ، وَلَيْسَ عِنْدَكَ مَاءٌ فَتَجْعَلُ فِي قِرْبَتِكَ مِنْ هَذَا الْمَاءِ الَّذِي عِنْدَنَا؟ فَأَوْمَأَ أَنْ: لا، فَلَمْ يَبْرَحْ حَتَّى جَاءَتْ سَحَابَةٌ فَمَطَرَتْ، فَامْتَلأَ حَوْضُهُ ذَلِكَ، فَلَمَّا أَنْ دَخَلْنَا الْقَرْيَةَ ذَكَرْنَاهُ لَهُمْ، قَالُوا: نَعَمْ، ذَاكَ فُلانٌ، لا يَكُونُ فِي مَوْضِعٍ إِلا سُقِيَ، قَالَ: فَقَالَ أَبِي: كَمْ مِنْ عَبْدٍ لِلَّهِ صَالِحٍ لا نَعْرِفُهُ! (1) .
_________
(1) صحيح: أومأ: أشار

(1/40)

79 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثنا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: " كُونُوا يَنَابِيعَ الْعِلْمِ، جُدُدَ الْقُلُوبِ خُلْقَانَ الثِّيَابِ، سُرُجَ اللَّيْلِ، كَيْ تُعْرَفُوا فِي أَهْلِ السَّمَاءِ، وَتُخْفَوْا عَلَى أَهْلِ الأَرْضِ " (1) .
_________
(1) ضعيف: اخرجه ابن أبي الدنيا في " التواضع والخمول " (14) ، بسنده ومتنه.
وفي سنده علتان؛ الأولى: عامر بن يساف، مجهول. والثانية: الانقطاع بين يحي، وابن مسعود.

(1/40)

80 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي رَوْحُ بْنُ سَلَمَةَ الْوَرَّاقُ، حَدَّثَنِي قُثَمُ الْعَابِدُ، حَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، قَالَ: هَبَطْتُ مَرَّةً
[ص:41] وَادِيًا، فَإِذَا أَنَا بِرَاهِبٍ قَدْ حَبَسَ نَفْسَهُ فِي بَعْضِ غِيرَانِهِ، فَرَاعَنِي ذَلِكَ، فَقُلْتُ: أَجِنِّيٌّ أَمْ إِنْسِيٌّ؟ فَبَكَى، وَقَالَ: وَفِيمَ الْخَوْفُ مِنْ غَيْرِ اللَّهِ؟ ! رَجُلٌ أَوْبَقَتْهُ ذُنُوبُهُ، فَهَرَبَ مِنْهَا إِلَى رَبِّهِ، وَلَيْسَ بِجِنِّيٍّ، وَلَكِنْ إِنْسِيٌّ، مَغْرُورٌ، قُلْتُ: مُنْذُ كَمْ أَنْتَ هَهُنَا؟ قَالَ: مُنْذُ أَرْبَعٍ وَعِشْرِينَ سَنَةً، قُلْتُ: فَمَنْ أُنْسُكَ؟ قَالَ: الْوَحْشَةُ، قُلْتَ: فَمَا طَعَامُكَ؟ قَالَ: الثِّمَارُ وَنَبَاتُ الأَرْضِ، قُلْتُ: فَمَا تَشْتَاقُ إِلَى النَّاسِ؟ قَالَ: مِنْهُمْ هَرَبْتُ، قُلْتُ: فَعَلَى الإِسْلامِ أَنْتَ؟ قَالَ: مَا أَعْرِفُ غَيْرَهُ , قَالَ أَبُو عُبَيْدٍ: فَحَسَدْتُهُ وَاللَّهِ عَلَى مَكَانِهِ ذَلِكَ (1) .
_________
(1) أخرجه ابن عساكر في: تارخ دمشق " (37/219) ، من طريق روح بن سلمة به. ووقع فيه: روح ابن مسلمة.
وغِيرَانِهِ، الغيران: جمع غار، وهو الكهف، أو البيت في الجبل.

(1/40)

81 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ مُوسَى بْنِ عَامِرٍ الأَزْدِيُّ، قَالَ: سَأَلْتُ رَاهِبًا عَنْ قَائِمٍ لَهُ مِنْ حَدِيدٍ، قُلْتُ: مَا أَشَدَّ مَا يُصِيبُكَ فِي مَوْضِعِكَ هَذَا مِنَ الْوَحْدَةِ؟ فَقَالَ: لَيْسَ فِي الْوَحْدَةِ شِدَّةٌ، إِنَّمَا الْوَحْدَةُ أُنْسُ الْمُرِيدِينَ (1) .
_________
(1) في سنده: مُحَمَّدُ بْنُ مُوسَى بْنِ عَامِرٍ، لم أهتد لحاله. والله أعلم.

(1/41)

82 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الشَّامِ: أَنَّهُ دَخَلَ كَهْفَ جَبَلٍ فِي نَاحِيَةٍ عَنْ طَرِيقِ النَّاسِ، فَإِذَا هُوَ بِشَيْخٍ مَكْبُوبٍ عَلَى وَجْهِهِ، وَإِذَا هُوَ يَقُولُ: إِنْ كُنْتُ ظَمِئْتُ جَهْدِي فِي دَارِ الدُّنْيَا، وَتُطِيلُ شَقَائِي فِي الآخِرَةِ، فَلَقَدْ أَهْمَلْتَنِي وَأَسْقَطْتَنِي مِنْ عَيْنِكَ أَيُّهَا الْكَرِيمُ، قَالَ: فَسَلَّمْتُ، فَرَفَعَ رَأْسَهُ، فَإِذَا دُمُوعُهُ قَدْ بَلَّتِ الأَرْضَ، فَقَالَ: أَلَمْ تَكُنِ الدُّنْيَا لَكُمْ وَاسِعَةً وَأَهْلُهَا لَكُمْ أُنَاسًا؟ فَلَمَّا رَأَيْتُ مِنْ عَقْلِهِ مَا رَأَيْتُ، قُلْتُ لَهُ: رَحِمَكَ اللَّهُ، وَاعْتَزَلْتَ النَّاسَ، وَاغْتَرَبْتَ فِي هَذَا الْمَوْضِعِ؟ فَقَالَ: فَأَنْتَ أَيْ أَخِي، فَحَيْثُ مَا ظَنَنْتَ أَنَّهُ أَقْرَبُ لَكَ إِلَى اللَّهِ، فَابْتَغِ إِلَى ذَلِكَ سَبِيلا، فَلَنْ يَجِدَ مُبْتَغُوهُ مِنْ غَيْرِهِ عِوَضًا، قَالَ: قُلْتُ: فَالْمَطْعَمُ؟ قَالَ: أَقْبَلُ ذَاكَ عِنْدَ الْحَاجَةِ إِلَيْهِ، قَالَ: قُلْتُ: فَالْقِلَّةُ؟ قَالَ: إِذَا أَرَدْنَا ذَلِكَ، فَيُنْبِتُ الأَرْضَ وَقُلُوبَ الشَّجَرِ، قَالَ: قُلْتُ: أَلا أُخْرِجُكَ مِنْ هَذَا الْمَوْضِعِ فَآتِي بِكَ أَرْضَ الرِّيفِ وَالْخِصْبِ؟ قَالَ: فَبَكَى، ثُمَّ قَالَ: إِنَّمَا الرِّيفُ وَالْخَصْبُ حَيْثُ يُطَاعُ اللَّهُ، عَزَّ وَجَلَّ , وَأَنَا شَيْخٌ كَبِيرٌ أَمُوتُ الآنَ، وَلا حَاجَةَ لِي بِالنَّاسِ (1) .
_________
(1) إسناده ضعيف: فيه جهالة من حدّث الخزاعي

(1/41)

83 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، ثنا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنِي بَعْضُ أَصْحَابِنَا، قَالَ: كَتَبَ مَالِكُ بْنُ أَنَسٍ إِلَى الْعُمَرِيِّ: إِنَّكَ بَدَوِيٌّ ثمَّ فَلو كُنْتَ عِنْدَ مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَكَتَبَ إِلَيْهِ الْعُمَرِيُّ: إِنِّي أَكْرَهُ مُجَاوَرَةَ مِثْلِكَ , إِنَّ اللَّهَ تَعَالَى، لَمْ يَرَكَ مُتَغَيِّرَ الْوَجْهِ فِيهِ سَاعَةً قَطُّ (1) .
_________
(1) إسناده ضعيف: أخرجه أبو نعيم في " الحلية " (8/283) ، من طريق ابن أبي الدنيا به.
وسنده ضعيف، فيه راو مجهول.

(1/42)

الْعُمَرِيُّ وَالْعُزْلَةُ
84 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْمَرْوَزِيُّ، قَالَ: بَلَغَنِي عَنْهُ، يَعْنِي: الْعُمَرِيَّ، أَنَّهُ كَانَ يَلْزَمُ الْجِبَانَ كَثِيرًا، وَكَانَ لا يَخْلُو مِنْ كِتَابٍ يَكُونُ مَعَهُ يَنْظُرُ فِيهِ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: إِنَّهُ لَيْسَ شَيْءٌ أَوْعَظُ مِنْ قَبْرٍ، وَلا أَسْلَمُ مِنْ وَحْدَةٍ، وَلا آنَسُ مِنْ كِتَابٍ (1) .
_________
(1) أخرجه أبو نعيم في " الحلية 58/283) ، من طريق ابن أبي الدنيا به.
وأخرجه الخطيب في: تقييد العلم: (ص 142) ، من طريق أخرى، عن العمري به.
والعمري هو: عبد الله بن عبد العزيز، ثقة، عابد، ناسك، عالم أهل المدينة، مات سنة 184 هـ. له ترجمة في " التهذيب " (5/302 ـ لابن حجر) .

(1/42)

مِنْ أَدْعِيَةِ الْمُعْتَزِلِينَ
85 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ سَعِيدِ بْنِ سُلَيْمَانَ، عَنْ إِبْرَاهِيمَ بْنِ عَنْبَسَةَ، قَالَ: سَمِعْتُ خَالَتِي: أُمَّ إِسْمَاعِيلَ ابْنَةَ نُعَيْمِ بْنِ أَبِي الْمُتَّئِدِ، عَنْ أَبِيهَا: نُعَيْمِ بْنِ أَبِي الْمُتَّئِدِ، قَالَ: كَانَ مِنْ دُعَائِهِ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ قُرْبِ مَنْ يَزِيدُنِي قُرْبُهُ بُعْدًا مِنْكَ (1) .
_________
(1) إسناده ضعيف: فيه: جهالة من حدث ابن أبي الدنيا.

(1/42)

عُثْمَانُ بْنُ أَبِي الْعَاصِ وَالْعُزْلَةُ
82 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحُدِّثْتُ عَنْ حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحُدِّثْتُ عَنْ مُصْعَبِ بْنِ سَلامٍ، ثنا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ، قَالَ: " لَوْلا الْجُمُعَةُ وَصَلاةُ الْجَمَاعَةِ، لَبَنَيْتُ فِي أَعْلَى دَارِي هَذِهِ بَيْتًا، ثُمَّ دَخَلْتُهُ فَلَمْ أَخْرُجْ مِنْهُ، حَتَّى أَخْرُجَ إِلَى قَبْرِي " (1) .
_________
(1) إسناده ضعيف: والأثر صحيح: فيه: جهالة من حدث ابن أبي الدنيا. =
[ص:43] = أخرجه الإمام أحمد في " الزهد " (ص 151) ، قال ثنا مصعب بن سلاَّم به.
وقد توبع على الإمام أحمد ـ وهو لا يحتاج للمتابعة ـ: ابن زنفيل، حدثنا مصعب به.
أخرجه أبو داود في " الزهد " (395) .
وقد توبع على عبد الرحمن بن جوش ـ والد عيينة ـ الحسن البصري، قال: كان لعثمان بن أبي العاص بيت قد استخلاه كنا نأتيه فيه، قال: فقال: ابن آدم ساعة للدنيا وساعة للآخرة، فالله أعلم.
أي الساعتين تغلب علينا. أخرجه أبو داود في " الزهد " (رقم 396) ، وأحمد في " الزهد " (ص 170 ـ 204) ، والطبراني في " كبيره " (ج9 رقم 8331 ـ 8332) .

(1/42)

87 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَجَلِيُّ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ
[ص:43] ابْنَ شِمَاسٍ، قَالَ: سَمِعْتُ حَفْصَ بْنَ حُمَيْدٍ، قَالَ: قَالَ لِي (1) : كَيْفَ أَنْتَ؟ قُلْتُ: بِخَيْرٍ، قَالَ: كَيْفَ قَدِمْتَ؟ قُلْتُ: بِخَيْرٍ، قَالَ: قَدْ تَكَلَّمَ أَهْلُ مَرْوٍ بِقُدُومِكَ، فَقُلْتُ: لا أَدْرِي، قَالَ: جَاءَنِي غَيْرُ وَاحِدٍ، فَقَالَ: قَدْ قَدِمَ إِبْرَاهِيمُ، ثُمَّ قَالَ لِي: مِنْ بَني مَدِينَةِ مَرْوَ؟ قُلْتُ: لا أَدْرِي، قَالَ: رَجُلُ بَني مَدِينَةٍ مِثْلِ هَذِهِ لا يَدْرِي مَنْ بَنَاهَا؟ فَغَدَا مَنْ يَكُونُ حَفْصٌ؟ مَنْ يَكُونُ إِبْرَاهِيمُ؟ لا يُغْتَرُّ بِهَذَا الْقَوْلِ، ثُمَّ قَالَ: جَرَّبْتُ النَّاسَ مُنْذُ خَمْسِينَ سَنَةً، فَمَا وَجَدْتُ لِي أَخًا يَسْتُرُ لِي عَوْرَةً، وَلا غَفَرَ لِي ذَنْبًا فِيمَا بَيْنِي وَبَيْنَهُ، وَلا وَصَلَنِي إِذَا قَطَعْتُهُ، وَلا أَمِنْتُهُ إِذَا غَضِبَ، فَالاشْتِغَالُ بِهَؤُلاءِ حُمْقٌ كَبِيرٌ، كُلَّمَا أَصْبَحْتُ أَقُولُ: تَتَّخِذُ الْيَوْمَ صَدِيقًا، ثُمَّ تَنْظُرُ مَا يُرْضِيهِ عَنْكَ أَيَّ هَدِيَّةٍ، أَيَّ تَسْلِيمٍ، أَيَّ دَعْوَةٍ؟ فَأَنْتَ أَبَدًا مَشْغُولٌ (2) .
_________
(1) الذي يقول: قال لي، هو: إبراهيم بن شماس.
(2) أخرجه ابن حبان في " روضة العقلاء " (ص 73 ـ مختصرا) والخطابي في " العزلة " (ص 170) ، عن إبراهيم، به.

(1/42)

مَعَ الرَّبِيعِ بْنِ أَبِي رَاشِدٍ
88 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ سَعِيدِ بْنِ سُلَيْمَانَ، عَنْ وَهْبِ بْنِ إِسْمَاعِيلَ، عَنْ عُمَرَ بْنِ ذَرٍّ، قَالَ: قِيلَ لِلرَّبِيعِ بْنِ أَبِي رَاشِدٍ: مَالَكَ لا تُخَالِطُ النَّاسَ وَتُحَدِّثُهُمْ؟ قَالَ: لا وَاللَّهِ، حَتَّى أَعْلَمَ مَا صَنَعَتِ الْوَاقِعَةُ (1) .
_________
(1) إسناده ضعيف: فيه جهالة من حدَّثَ ابن أبي الدنيا.

(1/43)

مَعَ عَامِرِ بْنِ عَبْدِ قَيْسٍ
89 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، ثَنا الْحَسَنُ بْنُ مُوسَى، ثنا شُعْبَةُ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ، قَالَ: سَمِعْتُ أَبَا بِشْرٍ يَعْنِي: الْوَلِيدَ، يُحَدِّثُ عَنْ سَهْمِ بْنِ شَقِيقٍ، قَالَ: أَتَيْتُ عَامِرَ بْنَ عَبْدِ قَيْسٍ، فَقَعَدْتُ بِبَابِهِ، فَخَرَجَ وَقَدِ
[ص:44] اغْتَسَلَ، فَقُلْتُ: إِنِّي أَرَى الْغُسْلَ يُعْجِبُكَ، قَالَ: رُبَّمَا اغْتَسَلْتُ، قَالَ: مَا جَاءَ بِكَ؟ قَالَ: قُلْتُ: الْحَدِيثُ قَالَ: عَهِدْتَنِي أُحِبُّ الْحَدِيثَ؟ (1) .
_________
(1) صحيح: قلت قد رواه عن شعبة، كل من:
1 - عبد الله بن المبارك: وهذا في " الزهد " (267 ـ زيادات المروزي) ، وابن عساكر في " تاريخ دمشق " (26/37) . وقال أبو محمد بن صاعد: " لا أعلم رواه عن شعبة غير ابن المبارك ". وتعقبه ابن عساكر فقال: " قد رواه عن شعبة أيضًا ": الحسن بم موسى الأشيب ".
قلت: هو الآتي: 2 - الحسن بن موسى الأشيب: رواه المصنف هنا.
فقول أبو محمد بن صاعد، متعقب عليه رواه المؤلف هنا، والصواب مع ابن عساكر ـ رحمه الله.

(1/43)

عُزْلَةُ النَّاسِ مِنَ الْحِكْمَةِ
90 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ الْبَزَّازُ، ثَنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: كَانَ يُقَالُ: الْحِكْمَةُ عَشَرَةُ أَجْزَاءٍ: فَتِسْعَةٌ مِنْهَا فِي الصَّمْتِ وَالْعَاشِرَةُ: عُزْلَةُ النَّاسِ (1) .
_________
(1) حسن: أخرجه ابن أبي الدنيا في " الصمت وحفظ اللسان " برقم (36) ، بنفس السند الومتن، وأخرجه الخطابي في " العزلة " (ص 85 ـ 86) ، من طريق مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، به.
ومن طريق محمد بن يزيد، أخرجه أيضًا: أبو نعيم في " الحلية " (8/142) .

(1/44)

تَفْسِيرُ الْعُزْلَةِ
91 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: قَالَ لِي بَعْضُهُمْ فِي تَفْسِيرِ الْعُزْلَةِ: هُوَ أَنْ تَكُونَ مَعَ الْقَوْمِ، فَإِنْ خَاضُوا فِي ذِكْرِ اللَّهِ، فَخُضْ مَعَهُمْ، وَإِنْ خَاضُوا فِي غَيْرِ ذَلِكَ، فَأَمْسِكْ (1) .
_________
(1) أخرجه ابن أبي الدنيا في " الصمت " رقم (37) ، بسنده ومتنه. وسنده حسن.

(1/44)

الْعُزْلَةُ فِي اللِّسَانِ
92 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ مُزَاحِمٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: وَجَدْتُ الْعُزْلَةَ فِي اللِّسَانِ (1) .
_________
(1) إسناده حسن:
وأخرجه ابن أبي الدنيا في " الصمت " برقم (38) ، بنفس السند والمتن.
وأخرجه أبو نعيم في " الحلية " (8/153) ، عن محمد بن مزاحم، به.

(1/44)

مِنْ مَوَاعِظِ الْحُكَمَاءِ
93 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ لابْنِهِ:
[ص:45] يَا بُنَيَّ! اعْتَزِلِ النَّاسَ، فَإِنَّهُ لَنْ يَضُرَّكَ مَا لَمْ يُسْمَعْ، وَلَنْ يُؤْذِيَكَ مَنْ لَمْ تَرَيَا بُنَيَّ! إِنَّ الدُّنْيَا لا تُوَافِقُ مَنْ أَحَبَّهَا، وَلا مَنْ أَبْغَضَهَا، غَيْرَ أَنَّهَا لِمَنْ أَبْغَضَهَا أَوْفَقُ، لأَنَّهَا تَأْتِيهِ بِغَيْرِ شُغْلِ قَلْبٍ وَلا تَعَبِ بَدَنٍ (1) .
_________
(1) إسناد حسن:
إبراهيم بن عبد الملك، حسن الحديث. انظر: تهذيب الكمال (2/140) .

(1/44)

الْعُزْلَةُ وَالشُّعَرَاءُ
94 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَأَنْشَدَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ:
وَمَنْ حَمِدَ النَّاسَ وَلَمْ يَبْلُهُمْ ... ثُمَّ بَلاهُمْ ذَمَّ مَنْ يَحْمَدُ
وَصَارَ بِالْوَحْدَةِ مُسْتَأْنِسًا ... يُوحِشُهُ الأَقْرَبُ وَالأَبْعَدُ (1)
_________
(1) أورده ابن البنا في " السكوت ولزوم البيوت " برقم (31) .

(1/45)

95 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: قَالَ سُمَيْطُ بْنُ عَجْلانَ:
إِنَّ اللَّهَ، تَعَالَى، وَسَمَ الدُّنْيَا بِالْوَحْشَةِ، لِيَكُونَ أُنْسَ الْمُطِيعِينَ بِهِ (1) .
_________
(1) أورده ابن البنا في " السكوت ولزوم البيوت " برقم (45 ـ بتحقيقي / ط. دار الطلائع) .

(1/45)

96 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: قَالَ بَعْضُ الْعُلَمَاءِ: إِذَا رَأَيْتَ اللَّهَ عَزَّ وَجَلَّ، يُوحِشُكَ مِنْ خَلْقِهِ، فَاعْلَمْ أَنَّهُ يُرِيدُ أَنْ يُؤْنِسَكَ بِهِ (1) 97 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنِ ابْنِ السَّمَّاكِ، قَالَ: قَالَ رَجُلٌ لِسُفْيَانَ الثَّوْرِيِّ: أَوْصِنِي، قَالَ: هَذَا زَمَانُ السُّكُوتِ وَلَزُومِ الْبُيُوتِ (2) .
_________
(1) انظر: العزلة، للإمام الخطابي (ص 82) .
(2) إسناده ضعيف: فيه انقطاع بين ابن أبي الدنيا، وابن السمك.
وأخرجه الخطابي في " العزلة " (ص 87 ـ 88) ، من طريق يوسف بن أسباط، عن سفيان الثوري.
وأورده الذهبي في " مناقب سفيان الثوري " (ص 40) .
وأورده ابن البنا في " الرسالة المغنية " (رقم 17) ، بلا نسبة.

(1/45)

مِنْ وَصَايَا الأَبْرَارِ
98 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ أَبِي جَعْفَرٍ الْكِنْدِيِّ، قَالَ: ثنا سَعِيدُ بْنُ عِصَامٍ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: كَانَ الأَبْرَارُ يَتَوَاصَوْنَ بِثَلاثٍ:
[ص:46] بِسَجْنِ اللِّسَانِ، وَكَثْرَةِ الاسْتِغْفَارِ، وَالْعُزْلَةِ " (1) .
_________
(1) إسناده ضعيف:
أخرجه أبو نعيم في " الحلية " (2/377) ، من طريق ابن أبي الدنيا به.
قلت: وسنده ضعيف، فيه انقطاع بين ابن أبي الدنيا، وأبي جعفر الكندي.

(1/45)

99 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، ثنا عَلِيُّ بْنُ عَيَّاشٍ، ثنا اللَّيْثُ بْنُ سَعْدٍ، ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: قَالَ أَبُو أَيُّوبَ الأَنْصَارِيُّ: " مَنْ أَرَادَ أَنْ يَكْثُرَ عِلْمُهُ، وَيَعْظُمَ حِلْمُهُ، فَلْيَجْلِسْ فِي غَيْرِ مَجْلِسِ عَشِيرَتِهِ (1) .
_________
(1) إسناده ضعيف:
فيه: انقطاع بين يحي بن سعيد، وأبي أيوب، فهو لم يسمع منه.
انظر: تهذيب التهذيب (11/223) .

(1/46)

100 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنِي عَلِيُّ بْنُ عَيَّاشٍ، ثنا أَبُو مُطِيعٍ، عَنْ نَصْرِ بْنِ عَلْقَمَةَ، عَنْ أَخِيهِ: مَحْفُوظٍ، عَنِ ابْنِ عَائِذٍ، قَالَ: لأَنْ تَغْزُوَ مِنْ غَيْرِ قَوْمِكَ أَحْسَنُ، وَأَحَقُّ أَنْ يُحْتَفَى بِكَ، يَعْنِي: تَجِلَّ وَتَكْرُمَ (1) .
_________
(1) إسناده حسن:
فيه: أبو مطيع، واسمه: معاوية بن يحي الأطرابلسي، حسن الحديث.

(1/46)

خَيْرُ النَّاسِ مَنْزِلَةً
101 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْقَاسِمُ بْنُ هَاشِمٍ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ، ثنا ابْنُ أَبِي ذِئْبٍ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: خَرَجَ رَسُولُ اللَّهِ، عَلَيْهِ السَّلامُ، عَلَى أَصْحَابِهِ وَهُمْ جُلُوسٌ، فَقَالَ: " أَلا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ مَنْزِلا؟ " , قَالُوا: بَلَى يَا رَسُولَ اللَّهِ! قَالَ: " رَجُلٌ مُمْسِكٌ بِرَأْسِ فَرَسِهِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، حَتَّى يَمُوتَ أَوْ يُقْتَلَ، أَلا أُخْبِرُكُمْ بِالَّذِي يَلِيهِ؟ " , قَالُوا: بَلَى يَا رَسُولَ اللَّهِ! قَالَ: " امْرُؤٌ يَعْتَزِلُ فِي شِعْبٍ، يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيَعْتَزِلُ شُرُورَ النَّاسِ، أَلا أُخْبِرُكُمْ بِشَرِّ النَّاسِ مَنْزِلَةً؟ " , قَالُوا: بَلَى يَا رَسُولَ اللَّهِ! قَالَ: " الَّذِي يُسْأَلُ بِاللَّهِ عَزَّ وَجَلَّ وَلا يُعْطِي بِهِ " (1) .
_________
(1) إسناده حسن:
أخرجه النسائي (5/83) ، والدرامي (2400) ، وأحمد (1/237، 319، 322) ، وابن أبي شيبة (5/294) ، وابن المبارك (169) ، وابن أبي عاصم (153) ، كلاهما في " الجهاد "، وعبد بن = [ص:47] = حميد (667 ـ المنتخب من المسند) ، والطيالسي (2661) ، والطبراني في " كبيره " (ج10 رقم 10767) ، وابن حبان (603 ـ إحسان) ، وغيرهم من طرقٍ عن ابن أبي ذئب، عن سعيد بن خالد، عن إسماعيل به.
ولعل: سعيد بن خالد، سقط من ناسخ كتابنا هذا، والصواب إثباته كما في المراجع المتقدمة.
وقال المباركفوري في " تحفة الأحوذي " (5/293) : " رجل يسأل بالله ولا يُعْطَى به ": " هذا يحتمل الوجهين: أدهما: أن قوله: " يُسْأَل " بلفظ المجهول، و " يُعْطَى " على بناء المعلوم، أي: شر الناس من يسأل منه صاحب حاجة بأن يقول: أعطني لله، وهو يقدر، ولا يعطى شيئًا، بل يرده خائبا، والثاني: أن يكون قولع: " يَسْأل " على بناء المعلوم، وقوله: " يُعطى " على بناء المفعول، أي: يقول: أعطني بحق الله ولا يعطى " اه.

(1/46)

مِنْ كَلامِ وَهْبِ بْنِ مُنَبِّهٍ فِي الْعُزْلَةِ
102 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيُّ بْنُ أَبِي جَعْفَرٍ، قَالَ: ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ، ثنا نَافِعُ بْنُ يَزِيدَ، عَنْ عَامِرِ بْنِ مُرَّةَ، قَالَ: كَانَ ابْنُ مُنَبِّهٍ يَقُولُ: " الْمُؤْمِنُ يُخَالِطُ لِيَعْلَمَ، وَيَسْكُتُ لِيَسْلَمَ، وَيَتَكَلَّمُ لِيَفْهَمَ، وَيَخْلُو لِيَغْنَمَ " (1) .
_________
(1) انظر بنحوه في " العظمة " لأبي الشيخ برقم (56 ـ ط. مكتبة القرآن) .

(1/47)

103 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثنا أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّمِيمِيُّ، ثنا أَصْحَابُنَا، قَالَ: كَانَ حَبِيبٌ أَبُو مُحَمَّدٍ يَخْلُو فِي بَيْتِهِ، فَيَقُولُ: مَنْ لَمْ تَقَرَّ عَيْنُهُ بِكَ فَلا قَرَّتْ، وَمَنْ لَمْ يَأْنَسْ بِكَ فَلا أَنِسَ " (1) .
_________
(1) فيه: أسد بن عمار، ذكره الخطيب في " تاريخه " (7/19) ، ولم يحك فيه قولاً، وجهالة من حدث عبيد الله، فالسند ضعيف.

(1/47)

104 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ، ثنا مُحَمَّدُ بْنُ سَابِقٍ، ثنا مَالِكُ بْنُ مِغْوَلٍ، سَمِعْتُ أَبَا صَخْرَةٍ، قَالَ: قِيلَ لِعَامِرِ بْنِ عَبْدِ قَيْسٍ: رَضِيتَ مِنْ حَسَبِكَ وَشَرَفِكَ بِبَيْتِكَ هَذَا وَهَذِهِ أَلْبِسَتُكَ؟ فَقَالَ: إِنَّ اللَّهَ تَعَالَى، جَعَلَ قُرَّةَ عَيْنِ عَامِرٍ فِي هَذَا.

(1/47)

105 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، حَدَّثَنِي عَبْدُ الْخَالِقِ أَبُو هَمَّامٍ الزَّهْرَانِيُّ، قَالَ بِشْرُ بْنُ مَنْصُورٍ لِرَجُلٍ: أَقِلَّ مِنْ مَعْرِفَةِ النَّاسِ، فَإِنَّكَ لا تَدْرِي مَا يَكُونُ، فَإِنْ كَانَ سَيِّئٌ، يَعْنِي: فَضِيحَةً، فِي الدُّنْيَا، كَانَ مَنْ يَعْرِفُكَ قَلِيلٌ. (1)
_________
(1) لأخرجه أبو نعيم في " الحلية " (6/241) ، من طريق أحمد بن إبراهيم به.

(1/47)

106 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَنْشَدَنِي أَبُو زَكَرِيَّا الْخَثْعَمِيُّ:
لا دَرَّ دَرُّ زَمَانِكَ الْمِسْكِينِ ... الْجَاعِلِ الأَذْنَابِ فَوْقَ الأَرْؤُسِ
[ص:48] إِنْ كُنْتُ عِنْدَكَ فِي الْمَقَالَةِ كَاذِبًا ... فَإِذَا مَرَرْتَ بِمَحْفَلٍ أَوْ مَجْلِسِ
فَارْمِ بِطَرْفِكَ هَلْ تَرَى مِنْ سَيِّدٍ ... تَسْمُو إِلَيْهِ فَرَاسَةُ الْمُتَفِّرِس
أَمْ هَلْ تَرَى مِنْ أَهْلِهِ مَنْ يَشْتَرِي ... لِلْمَجْدِ مَكْرُمَةً بِخَمْسَةِ أَفْلُسِ
يَا رَبِّ إِنْ عَنِيَ الْبَخِيلُ بِسَوْءَتِي ... فَانْقُلْ عَنَاهُ إِلَى الْجِوَارِ الْمُفْلِسِ

(1/47)

107 - حَدَّثَنَا عَبْدُ اللَّهِ، وَأَنْشَدَنِي حَسَّانٌ، أَعْرَابِيٌّ مِنْ بَنِي أَسَدٍ:
أَلا ذَهَبَ التَّذَمُّمُ وَالْوَفَاءُ ... وَبَادَ رِجَالُهُ وَبَقَى الْغُثَاءُ
وَأَسْلَمَنِي الزَّمَانُ إِلَى أُنَاسٍ ... كَأَنَّهُمُ الذِّئَابُ لَهُمْ عِوَاءُ
إِذَا مَا جِئْتُهُمْ يَتَدَافَعُونِي ... كَأَنِّي أَجْرَبٌ أَعْدَاهُ دَاءُ
صَدِيقٌ لِي إِذَا اسْتَغْنَيْتُ عَنْهُمْ ... وَأَعْدَاءٌ إِذَا نَزَلَ الْبَلاءُ
أَقُولُ وَلا أُلامُ عَلَى مَقَالٍ ... عَلَى الإِخْوَانِ كُلِّهِمُ الْعَفَاءُ (1) .
_________
(1) أورده الخطابي في " العزلة " (ص 86) ، قال: أنشدني ابن أبي الدنيا، به.
والتَّذَمُّمُ: من تذمم الرجل: إذا استنكف أو استحيا، أو ذم نفسه واتهمها.
وقال الخطابي متعقّبًا قول هذا الشاعر: " هذا قول بشع، وكلام جاف، والأخوة مصونة عن مثل هذه الصفات، وحاشا للإخاء أن يكون عليه العفاء، وإنما غلط القوم بالإسم فنحلوه غير أهله، وبدّلوه غير مستحقه، فسموا المعارف إخوانًا، ثم أنشئوا يذمون الإخوة، ويعيبون الصداقة من أجلهم، وهذا جور وعدوان ".

(1/48)

لِمَ خَلَوْتَ؟
108 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي عَبْدُ الْمُؤْمِنِ الْمَوْصِلِيُّ، قَالَ: قِيلَ لِرَاهِبٍ: بِمَا خَلَوْتَ؟ قَالَ: بِطُولِ مُكْثِي

(1/48)

109 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: قَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ لِرَاهِبٍ: مَا دَعَاكَ إِلَى التَّخَلِّي وَالانْفِرَادِ؟ قَالَ: بِهِ يَنْجُو الأَكْيَاسُ مِنْ فَخِّ الدُّنْيَا، ثُمَّ أَدْخَلَ رَأْسَهُ.

(1/48)

110 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مُحَمَّدُ بْنُ رَوْحٍ، عَنِ الْقَاسِمِ بْنِ كَثِيرٍ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: سَيَأْتِي عَلَى النَّاسِ زَمَانٌ يُرَى النَّاسُ فِي صُورَةِ أُنَاسٍ، وَقُلُوُبهُمْ قُلُوبُ الذِّئَابِ، شَابُّهُمْ شَاطِرٌ، وَصَبِيُّهُمْ عَارِمٌ، وَشَيْخُهُمْ
[ص:49] لا يَأْمُرُ بِالْمَعْرُوفِ وَلا يَنْهَى عَنِ الْمُنْكَرِ، الْفَاسِقُ فِيهِمْ عَزِيزٌ، وَالْمُؤْمِنُ فِيهِمْ حَقِيرٌ (1) .
_________
(1) الشاطر: اللص. والعارم: الشرس.

(1/48)

111 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي إِبْرَاهِيُم بْنُ سَعِيدٍ، قَالَ: ثنا مُحَمَّدُ بْنُ بَشِيرٍ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ صَالِحٍ، قَالَ: أَتَيْنَا أَبَا سِنَانٍ، قَالَ: فَسَأَلَنِي عَنْ مَنْزِلِي، فَقُلْتُ: بِبَنِي ثَوْرٍ، قَالَ: الْمَحِلِّ؟ قَالَ: قُلْتُ: لا، ثَوْرَ هَمَذَانَ هَهُنَا فِي بَطْنِ الْكُوفَةِ، قَالَ: فَأَسَرَّ إِلَيَّ، فَقَالَ: إِنَّ مَنْزِلَكَ بَعِيدٌ فَاذْكُرِ اللَّهَ عَزَّ وَجَلَّ، فِيمَا بَيْنَكَ وَبَيْنَ أَنْ تَبْلُغَ.

(1/49)

لِمَاذَا اعْتَزَلَ طَاوُسٌ؟
112 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، قَالَ: ثنا الْفِرْيَابِيُّ، ثنا سُفْيَانُ، قَالَ: كَانَ طَاوُسٌ يَجْلِسُ فِي بَيْتِهِ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: هِبْتُ حَيْفَ الأَمِيرِ، وَفَسَادَ النَّاسِ (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (4/4) ، من طريق ابن أبي الدنيا، به

(1/49)

113 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ أَشْهَبَ بْنِ عَبْدِ الْعَزِيزِ، عَنْ مَالِكِ بْنِ أَنَسٍ، قَالَ: كَانَ طَاوُسٌ يَرْجِعُ مِنَ الْحَجِّ فَيَدْخُلُ بَيْتَهُ، فَلا يَخْرُجُ مِنْهُ حَتَّى يَخْرُجَ إِلَى الْحَجِّ مِنْ قَابِلَ، قَالَ: وَكَانَ طَاوُسٌ يَصْنَعُ الطَّعَامَ وَيَدْعُو لَهُ الْمَسَاكِينَ أَصْحَابَ الصُّفَّةِ، فَيُقَالُ لَهُ: لَوْ صَنَعْتَ طَعَامًا دُونَ هَذَا؟ فَيَقُولُ: إِنَّهُمْ لا يَكَادُونَ يَجِدُونَهُ (1) .
_________
(1) إسناده ضعيف: فيه جهالة من حدّث ابن أبي الدنيا.

(1/49)

مَعَ سَيِّدِ التَّابِعِينَ
114 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ سَنَةَ أَرْبَعٍ وَعِشْرِينَ وَمِائَتَيْنِ، ثَنا عُبَيْدُ اللَّهِ بْنُ شُمَيْطٍ، عَنْ أَبِيهِ: شُمَيْطٍ، أَنَّهُ سَمِعَ أَسْلَمَ الْعِجْلِيَّ يَقُولُ: حَدَّثَنِي أَبُو الضَّحَّاكِ الْجَرْمِيُّ، عَنْ هَرِمِ بْنِ حَيَّانَ الْعَبْدِيِّ، قَالَ: قَدِمْتُ الْكُوفَةَ، فَلَمْ يَكُنْ لِي هَمٌّ إِلا أُوَيْسٌ الْقَرْنِيُّ أَطْلُبُهُ وَأَسْأَلُ عَنْهُ، حَتَّى سَقَطْتُ عَلَيْهِ جَالِسًا وَحْدَهُ عَلَى شَاطِئِ الْفُرَاتِ نِصْفَ النَّهَارِ، يَتَوَضَّأُ وَيَغْسِلُ ثَوْبَهُ، فَعَرَفْتُهُ بِالنَّعْتِ
[ص:50] الَّذِي نُعِتَ لِي، فَإِذَا رَجُلٌ لَحِيمٌ، آدَمُ شَدِيدُ الأُدْمَةِ، أَشْعَرُ، مَحْلُوقُ الرَّأْسِ، كَثُّ اللِّحْيَةِ، عَلَيْهِ إِزَارٌ مِنْ صُوفٍ، بِغَيْرِ حِذَاءٍ، كَرِيمُ الْوَجْهِ، مَهِيبُ الْمَنْظَرِ جِدًّا، فَسَلَّمْتُ عَلَيْهِ، فَرَدَّ عَلَيَّ وَنَظَرَ إِلَيَّ، فَقَالَ: حَيَّاكَ اللَّهُ مِنْ رَجُلٍ، وَمَدَدْتُ يَدِي إِلَيْهِ لأُصَافِحَهُ، فَأَبَى أَنْ يُصَافِحَنِي، فَقَالَ: وَأَنْتَ فَحَيَّاكَ اللَّهُ، فَقُلْتُ: رَحِمَكَ اللَّهُ يَا أُوَيْسُ وَغَفَرَ لَكَ، كَيْفَ، أَنْتَ يَرْحَمُكَ اللَّهُ؟ ثُمَّ خَنَقَتْنِي الْعَبْرَةُ مِنْ رَحْمَتِي إِيَّاهُ، وَرِقَّتِي لَهُ إِذْ رَأَيْتُ مِنْ حَالِهِ مَا رَأَيْتُ، حَتَّى بَكَيْتُ وَبَكَى، ثُمَّ قَالَ: وَأَنْتَ يَرْحَمُكَ اللَّهُ يَا هَرِمَ بْنَ حَيَّانَ! كَيْفَ أَنْتَ يَا أَخِي، مَنْ دَلَّكَ عَلَيَّ؟ قَالَ: قُلْتُ: اللَّهُ، قَالَ: لا إِلَهَ إِلا اللَّهُ: سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا [سورة الإسراء آية 108] ، فَعَجِبْتُ مِنْهُ حِينَ عَرَفَنِي وَسَمَّانِي، وَلا وَاللَّهِ مَا رَأَيْتُهُ قَطُّ وَلا رَآنِي، قُلْتُ: مِنْ أَيْنَ عَرَّفْتَنِي اسْمَ أَبِي؟ وَاللَّهِ مَا رَأَيْتُكَ قَطُّ قَبْلَ الْيَوْمِ، قَالَ: نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ [سورة التحريم آية 3] ، عَرَفَتْ رُوحِي رُوحَكَ حَيْثُ كَلَّمَتْ نَفْسِي نَفْسُكَ، إِنَّ الأَرْوَاحَ لَهَا أَنْفُسٌ كَأَنْفُسِ الأَجْسَادِ، إِنَّ الْمُؤْمِنِينَ يَعْرِفُ بَعْضُهُمْ بَعْضًا، وَيَتَحَابُّونَ بِرُوحِ اللَّهِ عَزَّ وَجَلَّ، وَإِنْ لَمْ يَلْقَوْا وَيَتَعَارَفُوا وَيَتَكَلَّمُوا، وَإِنْ نَأَتْ بِهِمُ الدِّيَارُ، وَتَفَرَّقَتْ بِهِمُ الْمَنَازِلُ.
قُلْتُ: حَدِّثْنِي عَنْ رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بِحَدِيثٍ مَعَهُ عَنْكَ، قَالَ: إِنِّي لَمْ أُدْرِكْ رَسُولَ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ تَكُنْ لِي صُحْبَةٌ، وَلَكِنْ قَدْ رَأَيْتُ رِجَالا قَدْ رَأَوْهُ، وَقَدْ بَلَغَنِي مِنْ حَدِيثِهِ كَبَعْضِ مَا بَلَغَكُمْ، وَلَسْتُ أُحِبُّ أَنْ أَفْتَحَ هَذَا الْبَابَ عَلَى نَفْسِي، لا أُحِبُّ أَنْ أَكُونَ مُحَدِّثًا وَلا قَاصًّا وَلا مُفْتِيًا، لِي فِي نَفْسِي شُغْلٌ عَنِ النَّاسِ يَا هَرِمَ بْنَ حَيَّانَ، قَالَ: قُلْتُ: أَيْ أَخِي! اقْرَأْ عَلَيَّ آيَاتٍ مِنْ كِتَابِ اللَّهِ، عَزَّ وَجَلَّ، أَسْمَعُهُنَّ مِنْكَ، فَإِنِّي أُحِبُّكَ فِي اللَّهِ حُبًّا شَدِيدًا، أَوِ ادْعُ لِي بِدَعَوَاتٍ، أَوْ أَوْصِنِي بِوَصِيَّةٍ أَحْفَظُهَا عَنْكَ، فَأَخَذَ بِيَدِي عَلَى شَاطِئِ الْفُرَاتِ، ثُمَّ قَالَ: أَعُوذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ، بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، قَالَ: ثُمَّ شَهِقَ شَهْقَةً،
[ص:51] قَالَ: ثُمَّ بَكَى مَكَانَهُ، ثُمَّ قَالَ: قَالَ رَبِّي، وَأَحَقُّ الْقَوْلِ قَوْلُ رَبِّي وَأَصْدَقُ الْحَدِيثِ حَدِيثُهُ، وَأَحْسَنُ
الْكَلامِ كَلامُهُ: وَمَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ [سورة الدخان آية 38] حَتَّى بَلَغَ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ [سورة الدخان آية 42] . قَالَ: ثُمَّ شَهِقَ شَهْقَةً، ثُمَّ سَكَنَ، فَنَظَرْتُ إِلَيْهِ، وَإِنَّمَا أَحْسَبُهُ قَدْ غُشِيَ عَلَيْهِ، ثُمَّ قَالَ: يَا هَرِمَ بْنَ حَيَّانَ! مَاتَ أَبُوكَ، وَيُوشِكُ أَنْ تَمُوتَ، وَمَاتَ أَبُو حَيَّانَ، فَإِمَّا إِلَى الْجَنَّةِ، وَإِمَّا إِلَى النَّارِ، وَمَاتَ آدَمُ، وَمَاتَتْ حَوَّاءُ يَابْنَ حَيَّانَ، وَمَاتَ نُوحٌ، وَإِبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ يَابْنَ حَيَّانَ، وَمَاتَ مُوسَى نَجِيُّ الرَّحْمَنِ يَابْنَ حَيَّانَ، وَمَاتَ دَاوُدُ خَلِيفَةُ الرَّحْمَنِ، وَمَاتَ مُحَمَّدٌ، رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَاتَ أَبُو بَكْرٍ خَلِيفَةُ الْمُسْلِمِينَ يَابْنَ حَيَّانَ، وَمَاتَ أَخِي وَصَدِيقِي وَصَفِيِّي عُمَرُ بْنُ الْخَطَّابِ، ثُمَّ قَالَ: وَاعُمَرَاهُ! رَحِمَ اللَّهُ عُمَرَ، وَعُمَرُ يَوْمَئِذٍ حَيٌّ، وَذَلِكَ فِي آخِرِ خِلافَتِهِ، فَقُلْتُ: رَحِمَكَ اللَّهُ! إِنَّ عُمَرَ حَيٌّ لَمْ يَمُتْ، قَالَ: بَلَى، إِن رَبِّي قَدْ نَعَاهُ إِلَيَّ، إِنْ كُنْتَ تَفْهَمُ، فَقَدْ عَلِمْتَ مَا قُلْتُ، وَأَنَا وَأَنْتَ فيِ الْمَوْتَى غَدًا، ثُمَّ صَلَّى عَلَى النَّبِيِّ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَدَعَا بِدَعَوَاتٍ خِفَافٍ، ثُمَّ قَالَ: هَذِهِ وَصِيَّتِي إِيَّاكَ يَا هَرِمَ بْنَ حَيَّانَ: كِتَابُ اللَّهِ، عَزَّ وَجَلَّ، وَبَقَايَا الصَّالِحِينَ مِنَ الْمُؤْمِنِينَ، نَعَيْتُ لَكَ نَفْسِي وَنَفْسَكَ، فَعَلَيْكَ بِذِكْرِ الْمَوْتِ، فَلا يُفَارِقْنَ قَلْبَكً طرفة عَيْنٍ مَا بَقِيتُ، وَأَنْذِرْ قَوْمَكَ إِذَا رَجَعْتَ
إِلَيْهِمْ، وَانْصَحْ لأَهْلِ مِلَّتِكَ جَمِيعًا، وَاكْدَحْ لِنَفْسِكَ، وَإِيَّاكَ وَإِيَّاكَ أَنْ تُفَارِقَ الْجَمَاعَةَ، فَتُفَارِقَ دِينَكَ وَأَنْتَ لا تَعْلَمُ، فَتَدْخُلَ النَّارَ يَوْمَ الْقِيَامَةِ، يَا هَرِمَ بْنَ حَيَّانَ، ثُمَّ قَالَ: اللَّهُمَّ إِنَّ هَذَا يَزْعُمُ أَنَّهُ يُحِبُّنِي فِيكَ، وَزَارَنِي فِيكَ، مِنْ أَجْلِكَ عَرَفَنِي وَجْهُهُ فِي الْجَنَّةِ، وَأَدْخِلْهُ عَلَيَّ زَائِرًا فِي دَارِكَ دَارِ السَّلامِ، وَاحْفَظْهُ مَا دَامَ فِي الدُّنْيَا حَيْثُ مَا كَانَ، وَضُمَّ عَلَيْهِ ضَيْعَتَهُ، وَرَضِّهِ مِنَ الدُّنْيَا بِالْيَسِيرِ، وَمَا أَعْطَيْتَهُ مِنَ الدُّنْيَا، فَيَسِّرْهُ لَهُ، وَاجْعَلْهُ لِمَا تُعْطِيهِ مِنْ نِعَمِكَ مِنَ الشَّاكِرِينَ، اجْزِهِ عَنِّي خَيْرَ الْجَزَاءِ، أَسْتَوْدِعُكَ اللَّهَ يَا هَرِمَ بْنَ حَيَّانَ، وَالسَّلامُ عَلَيْكِ وَرَحْمَةُ اللَّهِ.
[ص:52] ثُمَّ قَالَ: لا أَرَاكَ بَعْدَ الْيَوْمِ رَحِمَكَ اللَّهُ، فَإِنِّي أَكْرَهُ الشُّهْرَةَ، وَالْوَحْدَةُ أَحَبُّ إِلَيَّ، لأَنِّي كَثِيرُ الْغَمِّ، شَدِيدُ الْهَمِّ مَا دُمْتُ مَعَ هَؤُلاءِ النَّاسِ حَيًّا فِي الدُّنْيَا، وَلا تَسْأَلْ عَنِّي وَلا تَطْلُبْنِي، وَاعْلَمْ أَنَّكَ مِنِّي عَلَى بَالٍ، وَإِنْ لَمْ أَرَكَ وَلَمْ تَرَنِي، فَاذْكُرْنِي وَادْعُو لِي، فَإِنِّي سَأَذْكُرُكَ، وَأَدْعُو لَكَ إِنْ شَاءَ اللَّهُ، انْطَلِقْ هَهُنَا حَتَّى آخُذَ أَنَا هَهُنَا , فَحَرَصْتُ عَلَى أَنْ أَمْشِيَ مَعَهُ سَاعَةً، فَأَبَى عَلَيَّ، فَفَارَقْتُهُ يَبْكِي وَأَبْكِي، فَجَعَلْتُ أَنْظُرُ فِي قَفَاهُ حَتَّى دَخَلَ بَعْضَ السِّكَكِ، فَكَمْ طَلَبْتُهُ بَعْدَ ذَلِكَ وَسَأَلْتُ عَنْهُ، فَمَا وَجَدْتُ أَحَدًا يُخْبِرُنِي عَنْهُ بِشَيْءٍ، فَرَحِمَهُ اللَّهُ وَغَفَرَ لَهُ، وَمَا أَتَتْ عَلَيَّ جُمُعَةٌ إِلا وَأَنَا أَرَاهُ فِي مَنَامِي مَرَّةً أَوْ مَرَّتَيْنِ أَوْ كَمَا قَالَ (1) .
آخِرُ الْجُزْءِ الأَوَّلِ مِنَ الأَصْلِ، وَيَتْلُوهُ إِنْ شَاءَ اللَّهُ فِي الْجُزْءِ الثَّانِي:
حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا وَكِيعٌ.
وَالْحَمْدُ لِلَّهِ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ وَسَلِّمْ، كَتَبَهُ لِنَفْسِهِ بَعْدَ سَاعَةٍ: الْعَبْدُ الضَّعِيفُ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْغَنَائِمِ الْمُسْلِمِ بْنِ حَمَّادِ بْنِ مَيْسَرَةَ الأَزْدِيُّ، غَفَرَ اللَّهُ لَهُ وَلأَبَوْيِه وَلِمَنِ اسْتَغْفَرَ لَهُمْ أَجْمَعِينَ.
_________
(1) القصة لا تصح، وفيها ما ينكر: والخبر في " زهد الثمانية من التابعين " (ص 79 ـ 87) ، رواية ابن أبي حاتم، وأبو نعيم في " الحلية " (2/84 ـ 85) ، والذهبي في " السير " (4/28 ـ 29) ، وقال عقب إيرادها: " لم تصح، وفيها ما ينكر " اه. وانظر: هامش زهد الثمانية.

(1/49)


الجزء الثاني من كتاب العزلة والانفراد - العزلة

العزلة والانفراد

الْجُزْءِ الثَّانِي مِنْ كِتَابِ
الْعُزْلَةِ والانفراد

تأليف الشيخ الإمام: أبي بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ ابن عبيد بن أبي الدنيا القرشي ـ رحمه الله.
رواية: أبي عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ، عنه.
رواية: أبي عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بن يوسف بن دوست، عنه.
رواية: أبي محمد رزق الله بن هبد الوهاب التميمي، عنه.
رواية: أبي الكرم المبارك بن الحسين الشهرزوري، عنه.
رواية: أبي الْحَسَنِ بْنُ أَبِي عُبَيْدِ اللَّهِ بن أبي الحسن البغدادي، عنه.
سمعًا منه لكاتبه ومالكه العبد الضعيف: أحمد ابن عبد الله بن أبي الغنام الْمُسْلِمِ بْنِ حَمَّادِ بْنِ مَيْسَرَةَ الأَزْدِيُّ. غَفَرَ اللَّهُ لَهُ، وَلأَبَوْيِه، ولمن استغفر لهم أجمعين.

(1/53)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

رَبِّ يَسِّرْ بِرَحْمَتِكَ

أَخْبَرَنَا الشَّيْخُ الصَّالِحُ الْمُعَمَّرُ الْمُسْنِدُ أَبُو الْحَسَنِ بْنُ أَبِي عُبَيْدِ اللَّهِ بْنِ أَبِي الْحَسَنِ بْنِ الْمُقِيرِ الْبَغْدَادِيُّ النَّجَّارُ الْمُؤَدِّبُ، قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ، فِي الرَّابِعِ وَالْعِشْرِينَ مِنْ شَهْرِ رَمَضَانَ عَامَ ثَلاثٍ وَثَلاثِينَ وَسِتِّ مِائَةٍ بِجَامِعِ دِمَشْقَ، قِيلَ لَهُ: أَخْبَرَكَ الشَّيْخُ أَبُو الْكَرَمِ الْمُبَارَكُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الشَّهْرَزُورِيِّ، إِجَازَةً، قَالَ: أَخْبَرَنَا أَبُو مُحَمَّدٍ رِزْقُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ بْنِ عَبْدِ الْعَزِيزِ بْنِ الْحَارِثِ التَّمِيمِيُّ، رَضِيَ اللَّهُ عَنْهُ، فِي شَوَّالٍ سَنَةَ سَبْعٍ وَثَمَانِينَ وَأَرْبَعِ مِائَةٍ، قَالَ: أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ بْنِ مُحَمَّدِ بْنِ دُوَسْتَ الْعَلافُ، قِرَاءَةً عَلَيْهِ، ثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا:

(1/54)

115 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا وَكِيعٌ، وَمُعْتَمِرُ بْنُ سُلَيْمَانَ، وَيَزِيدُ بْنُ هَارُونَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، قَالَ: قَالَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ: " إِنَّ أَقَلَّ الْعَيْبِ عَلَى الْمَرْءِ أَنْ يَجْلِسَ فِي دَارِهِ "، قَالَ وَكِيعٌ: " فِي بَيْتِهِ " (1) .
_________
(1) تقدم تخريجهما [[يعني 115، 116]] برقم (25) .

(1/54)

116 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا زَكَرِيَّا الأَحْمَرُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، قَالَ: قَالَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ: " إِنَّ أَقَلَّ الْعَيْبِ لِلْمَرْءِ أَنْ يَجْلِسَ فِي دَارِهِ ". وَكَانَ يُقَالُ: إِنَّهُ مِنْ حُكَمَاءِ قُرَيْشٍ (1) .
_________
(1) تقدم تخريجهما [[يعني 115، 116]] برقم (25) .

(1/54)

117 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْعُكْلِيُّ، ثَنا كَثِيرُ بْنُ هِشَامٍ، عَنِ الْحَكَمِ بْنِ هِشَامٍ الثَّقَفِيِّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: قَالَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ: " جُلُوسُ الْمَرْءِ بِبَابِهِ مُرُوءَةٌ " (1) .
_________
(1) إسناده ضعيف: فيه انقطاع بين عبد الملك بن عمير، وطلحة ـ رضي الله عنه.

(1/54)

لِمَاذا اعْتَزَلَ عُرْوَةُ
118 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ أَبُو جَعْفَرٍ الآدَمِيُّ، ثنا أَبُو ضَمْرَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: لَمَّا اتَّخَذَ قَصْرَهُ بِالْعَقِيقِ، قَالَ لَهُ النَّاسُ: جَفَوْتَ مَسْجِدَ رَسُولِ
[ص:55] اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: إِنِّي رَأَيْتُ مَسَاجِدَهُمْ لاهِيَةً، وَأَسْوَاقَهُمْ لاغِيَةً، وَالْفَاحِشَةَ فِي فِجَاجِهِمْ، أَظُنُّه قَالَ: ظَاهِرَةً، وَكَانَ فِيمَا هُنَالِكَ عَمَّا هُمْ فِيهِ فِي عَافِيَةٍ " (1) .
_________
(1) إسناده صحيح:
أخرجه الخطابي في " العزلة " (ص 79 ـ 80) ، من طريق أبي ضمرة أنس بن عياض به.
والعقيق: واد بناحية المدينة المنورة.

(1/54)

119 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْعُكْلِيُّ، ثنا سُفْيَانُ، قَالَ: قِيلَ لِعَبْدِ اللَّهِ بْنِ عُرْوَةَ: مَا يَمْنَعُكَ أَنْ تَنْزِلَ الْمَدِينَةَ؟ قَالَ: إِنَّ النَّاسَ بِهَا الْيَوْمَ بَيْنَ حَاسِدٍ لِنِعْمَةٍ، وَفَارِحٍ بِنَكْبَةٍ (1) .
_________
(1) أخرجه الخطابي في " العزلة " (ص80) ، من طريق سفيان، وهو: ابن عيينة به.

(1/55)

مَعَ إِبْرَاهِيمَ بْنِ أَدْهَمَ
120 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، حَدَّثَنِي جَعْفَرُ بْنُ النُّعْمَانِ الرَّازِيُّ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ ذَاتَ يَوْمٍ: " يَا أَهْلَ الشَّامِ! تَعْجَبُونَ مِنِّي؟ وَإِنَّمَا الْعَجَبُ مِنَ الرَّجُلِ الإِسْكَنْدَرَانِيِّ، فَإِنِّي طَلَبْتُهُ فِي جِبَالِ الإِسْكَنْدَرِيَّةِ حَتَّى وَقَعْتُ عَلَيْهِ بَعْدَ ثَمَانِيَةِ أَيَّامٍ وَهُوَ يُصَلِّي كَأَنَّهُ مَدْهُوشٌ، ثُمَّ حَانَتْ مِنْهُ الْتِفَاتَةٌ إِلَيَّ، فَقَالَ لِي: مَنْ أَنْتَ؟ قُلْتُ: أَعْرَابِيٌّ، قَالَ: هَلْ عِنْدَكَ شَيْءٌ تُحَدِّثُنَا عَنْهُ؟ قَالَ: فَحَدَّثْتُهُ بِخَمْسَةِ أَحْرُفٍ، فَغُشِيَ عَلَيْهِ وَأَنَا أَنْظُرُ إِلَيْهِ، ثُمَّ أَفَاقَ، فَقَالَ: خُذْ أَنْتَ هَهُنَا حَتَّى آخُذَ أَنَا هَهُنَا.
فَطَلَبْتُهُ بَعْدَ ذَلِكَ، فَلَمْ أَقْدِرْ عَلَيْهِ.

(1/55)

121 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، عَنْ مَعْنٍ أَبِي سَعِيدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ، قَالَ: لَمْ أَرَ مِثْلَ قَوْمٍ رَأَيْتُهُمْ هَجَمْنَا مَرَّةً عَلَى نَفَرٍ مِنَ الْعِبَادِ فِي بَعْضِ سَوَاحِلِ الْبَحْرِ، فَتَفَرَّقُوا حِينَ رَأَوْنَا، فَبِتْنَا تِلْكَ اللَّيْلَةَ وَأَرْفَأْنَا فِي تِلْكَ الْجَزِيرَةِ، فَمَا كُنْتُ أَسْمَعُ عَامَّةَ اللَّيْلِ إِلا الصُّرَاخَ وَالتَّعَوُّذَ مِنَ النَّارِ، فَلَمَّا أَصْبَحْنَا طَلَبْنَاهُمْ، وَاتَّبَعْنَا آثَارَهُمْ، فَلَمْ نَرَ مِنْهُمْ أَحَدًا. 122 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، حَدَّثَنِي الْحُصَيْنُ بْنُ الْقَاسِمِ الْوَرَّاقُ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ يَقُولُ: خَرَجْتُ إِلَى الشَّامِ فِي طَلَبِ الْعِبَادِ، فَجَعَلْتُ أَجِدُ الرَّجُلَ بَعْدَ الرَّجُلِ شَدِيدَ الاجْتِهَادِ، حَتَّى قَالَ لِي رَجُلٌ
[ص:56]: قَدْ كَانَ هَهُنَا رَجُلٌ مِنْ أَهْلِ النَّحْوِ الَّذِي تُرِيدُ، وَلَكِنَّا فَقَدْنَا مِنْ عَقْلِهِ، فَلا نَدْرِي يُرِيدُ أَنْ يَحْتَجِزَ مِنَ النَّاسِ بِذَلِكَ، أَمْ هُوَ شَيْءٌ أَصَابَهُ؟ قُلْتُ: وَمَا أَنكَرْتُمْ مِنْهُ؟ قَالَ: إِذَا كَلَّمَهُ أَحَدُنَا، قَالَ: الْوَلِيدُ وَعَاتِكَةُ، لا يَزِيدُ عَلَيْهِ، قَالَ: قُلْتُ: فَكَيْفَ لِي بِهِ؟ قَالَ: هَذِهِ مَدْرَجَتُهُ، فَانْتَظَرْتُهُ، فَإِذَا بِرَجُلٍ وَالِهٍ، كَرِيهِ الْوَجْهِ، كَرِيهِ الْمَنْظَرِ، وَافِرِ الشَّعْرِ، مُتَغَيِّرِ اللَّوْنِ، وَإِذَا الصِّبْيَانُ حَوْلَهُ وَخَلْفَهُ، وَهُوَ سَاكِتٌ يَمْشِي وَهُمْ خَلْفَهُ سُكُوتٌ يَمْشُونَ، عَلَيْهِ أَطْمَارٌ لَهُ دَنِسَةٌ،
قَالَ: فَتَقَدَّمْتُ إِلَيْهِ، فَسَلَّمْتُ عَلَيْهِ، فَالْتَفَتَ إِلَيَّ، فَرَدَّ عَلَيَّ السَّلامَ، فَقُلْتُ: رَحِمَكَ اللَّهُ، إِنِّي أُرِيدُ أَنْ أُكَلِّمَكَ، فَقَالَ: الْوَلِيدُ وَعَاتِكَةُ، قُلْتُ: قَدْ أُخْبِرْتُ بِقِصَّتِكَ، فَقَالَ: الْوَلِيدُ وَعَاتِكَةُ، قُلْتُ: أُخْبِرْتُ بِقِصَّتِكَ، قَالَ: الْوَلِيدُ وَعَاتِكَةُ، قُلْتُ: أُخْبِرْتُ بِقِصَّتِكَ، قَالَ: الْوَلِيدُ وَعَاتِكَةُ. ثُمَّ مَضَى حَتَّى دَخَلَ الْمَسْجِدَ، وَرَجَعَ الصِّبْيَانُ الَّذِينَ كَانُوا مَعَهُ يَتْبَعُونَهُ، قَالَ: فَاعْتَزَلَ إِلَى سَارِيَةٍ فَرَكَعَ، فَأَطَالَ الرُّكُوعَ، ثُمَّ سَجَدَ فَأَطَالَ السُّجُودَ، فَدَنَوْتُ مِنْهُ، فَقُلْتُ: رَحِمَكَ اللَّهُ، رَجُلٌ غَرِيبٌ يُرِيدُ أَنْ يُكَلِّمَكَ وَيَسْأَلَكَ عَنْ شَيْءٍ، فَإِنْ شِئْتَ فَأَطِلْ، وَإِنْ شِئْتَ فَأَقْصِرْ، وَلَسْتُ بِبَارِحٍ حَتَّى تُكَلِّمَنِي، قَالَ: وَهُوَ فِي سُجُودِهِ يَدْعُو وَيَتَضَرَّعُ، قَالَ: فَفَهِمْتُ عَنْهُ وَهُوَ يَقُولُ وَهُوَ سَاجِدٌ: سَتْرَكَ سَتْرَكَ، قَالَ: فَأَطَالَ السُّجُودَ حَتَّى سَئِمْتُ، قَالَ: فَدَنَوْتُ مِنْهُ، فَلَمْ أَسْمَعْ لَهُ نَفَسًا، وَلا حَرَكَةً، قَالَ: فَحَرَّكْتُهُ، فَإِذَا هُوَ مَيِّتٌ، كَأَنَّهُ قَدْ مَاتَ مِنْ دَهْرٍ طَوِيلٍ.
قَالَ: فَخَرَجْتُ إِلَى صَاحِبِي الَّذِي دَلَّنِي عَلَيْهِ، فَقُلْتُ: تَعَالَ فَانْظُرْ إِلَى الَّذِي زَعَمْتَ أَنَّكَ أَنْكَرْتَ مِنْ عَقْلِهِ، قَالَ: فَقَصَصْتُ عَلَيْهِ قِصَّتَهُ: فَهَيَّأْنَاهُ وَدَفَنَّاهُ (1) .
_________
(1) أخرجه ابن عساكر في " تاريخ دمشق " (37/220 ـ 221/ط. دار الفكر) ، من طريق ابن أبي الدنيا، به.

(1/55)

123 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، ثنا ابْنُ عَيَّاشٍ الْحِمْصِيُّ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ الرَّحَبِيِّ، عَنْ عَمْرِو بْنِ عَبْسَةَ، قَالَ: " لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ يَكُونُ لِلرَّجُلِ مِنَ الْوَحْدَةِ مَا لَكُمُ الْيَوْمَ فِي الْجَمَاعَةِ " (1) .
_________
(1) إسناده ضعيف: فيه: أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ، وهو: ابن أبي مريم، ضعيف الحديث.

(1/56)

124 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَيَّاشٍ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، ثَنا أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ، أَنَّهُ كَانَ يَقُولُ: " لَوْلا أَنْ يُقَالَ: فَعَلَ أَبُو نَجِيحٍ، لأَلْحَقْتُ مَالِي سُبُلَهُ، ثُمَّ لَحِقْتُ وَادِيًا مِنْ أَوْدِيَةِ لُبْنَانَ، فَعَبَدْتُ اللَّهَ، عَزَّ وَجَلَّ، حَتَّى أَمُوتَ " (1) .
_________
(1) إسناده كالسابق:
وأخرجه أبو داود في " الزهد " (371) ، من طريق أبي بكر بن أبي مريم، به.
وفيه: " عمرو بن عبسة "، بدل: " العرباض بن سارية ".
وأرى أن الوهم من أبي بكر بن أبي مريم، فقد لخص حاله ابن حجر فقال: " ضعيف، كان قد سُرِقَ بيته، فاختلط ".

(1/57)

125 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا شَرِيكٌ، عَنْ مَنْصُورٍ، عَنْ عَطَاءٍ، فِي قَوْلِهِ، عَزَّ وَجَلَّ إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ سورة [العنكبوت آية 56] ، قَالَ: " إِذَا أُمِّرْتُمْ عَلَى مَعْصِيَتِي، فَاهْرُبُوا، فَإِنَّ فِي أَرْضِي سَعَةً " (1) .
_________
(1) أخرجه ابن جرير الطبري في: تفسيره " (21/9) ، من طريق شريك، به.

(1/57)

الْوَحْدَةُ خَيْرٌ مِنْ جَلِيسِ السُّوءِ
126 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا زِيَادُ بْنُ أَيُّوبَ، ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ صَالِحِ بْنِ رُسْتُمَ، عَنْ حُمَيْدِ بْنِ هِلالٍ، عَنِ الأَحْنَفِ بْنِ قَيْسٍ، قَالَ: جَلَسْتُ إِلَى أَبِي ذَرٍّ وَهُوَ يُسَبِّحُ، فَأَقْبَلَ عَلَيَّ، فَقَالَ: أَمْلِ الْخَيْرَ تُمْلأْ خَيْرًا، أَلَيْسَ خَيْرًا؟ قُلْتُ: بَلَى وَاللَّهِ، أَصْلَحَكَ اللَّهُ، ثُمَّ أَقْبَلَ عَلَى التَّسْبِيحِ، قَالَ: وَالسُّكُوتُ خَيْرٌ مِنْ إِمْلاءِ الشَّرِّ، أَلَيْسَ كَذَلِكَ؟ قُلْتُ: بَلَى، ثُمَّ قَالَ: وَالْجَلِيسُ الصَّالِحُ خَيْرٌ مِنَ الْوَحْدَةِ، أَلَيْسَ كَذَلِكَ؟ قُلْتُ: بَلَى، قَالَ: وَالْوَحْدَةُ خَيْرٌ مِنْ جَلِيسِ السُّوءِ، أَلَيْسَ كَذَلِكَ؟ قُلْتُ: بَلَى " (1) .
_________
(1) إسناده حسن:
أخرجه البيهقي في " شعب الإيمان " (4992) ، من طريق سعيد بن عامر، به.
قلت: وسنده حسن، صالح بن رستم، حسن الحديث.

(1/57)

مِنْ مَوَاعِظِ الصَّالِحِينَ
127 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، ثنا عَلِيُّ بْنُ عُثْمَانَ اللَّاحِقِيُّ، حَدَّثَنِي أَبِي عُثْمَانُ بْنُ عَبْدِ الْحَمِيدِ بْنِ لاحِقٍ، قَالَ: سَمِعْتُ
[ص:58] أَبَا حَمْزَةَ الْكُوفِيَّ يَقُولُ لِلْفَضْلِ بْنِ لاحِقٍ: يَا أَبَا بِشْرٍ! احْذَرِ النَّاسَ، فَإِنَّ مِنْهُمْ مَنْ لَوْ أُعْطِيَ دِرْهَمًا عَلَى أَنْ يَقْتُلَ إِنْسَانًا قَتَلَهُ بَعْدَ أَنْ يَخْتَبِئَ لَهُ، فَلا تَتَّخِذْ مِنَ الْخَدَمِ إِلا مَا لا بُدَّ لَكَ مِنْهُ، فَإِنَّ كُلَّ إِنْسَانٍ مِنْهُمْ شَيْطَانًا.

(1/57)

128 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الأُرْدُنِيُّ، حَدَّثَنِي عَبَّادٌ أَبُو عُتْبَةَ الْخَوَّاصُ، قَالَ: حَدَّثَنِي رَجُلٌ مِنَ الزُّهَّادِ مِمَّنْ يَسِيحُ فِي الْجِبَالِ، قَالَ: لَمْ تَكُنْ فِيَّ هِمَّةٌ فِي شَيْءٍ مِنَ الدُّنْيَا وَلا لَذَّةٌ إِلا فِي لُقْيَاهُمْ، يَعْنِي: الأَبْدَالَ وَالزُّهَّادَ، قَالَ: فَبَيْنَا أَنَا ذَاتَ يَوْمٍ عَلَى سَاحِلٍ مِنْ سَوَاحِلِ الْبَحْرِ لَيْسَ يَسْكُنُهُ النَّاسُ، وَلا تَرْفَأُ إِلَيْهِ السُّفُنُ، إِذَا أَنَا بِرَجُلٍ قَدْ خَرَجَ مِنْ تِلْكَ الْجِبَالِ، فَلَمَّا رَآنِي هَرَبَ وَجَعَلَ يَسْعَى، وَاتَّبَعْتُهُ أَسْعَى خَلْفَهُ، فَسَقَطَ عَلَى وَجْهِهِ وَأَدْرَكْتُهُ [[فقلت: ممن تهرب رحمك الله؟ فلم يكلمني، فقلت: إني أريد الخير؛ فعلمني]] ، فَقَالَ: عَلَيْكَ بِلُزُومِ الْحَقِّ حَيْثُ كُنْتَ، فَوَاللَّهِ مَا أَنَا بِحَامِدٍ لِنَفْسِي فَأَدْعُوَكَ إِلَى مِثْلِ عَمَلِهَا، ثُمَّ صَاحَ صَيْحَةً فَسَقَطَ مَيِّتًا، فَمَكَثْتُ لا أَدْرِي كَيْفَ أَصْنَعُ بِهِ، قَالَ: وَهَجَمَ اللَّيْلُ عَلَيْنَا، فَتَنَحَّيْتُ وَنِمْتُ نَاحِيَةً عَنْهُ، فَأُرِيتُ فِي مَنَامِي أَرْبَعَةَ نَفَرٍ هَبَطُوا عَلَيْهِ مِنَ السَّمَاءِ عَلَى خَيْلٍ لَهُمْ، فَحَفَرُوا لَهُ، وَكَفَّنُوهُ، وَصَلَّوْا عَلَيْهِ ثُمَّ دَفَنُوهُ، فَاسْتَيْقَظْتُ فَزِعًا لِلَّذِي رَأَيْتُ، فَذَهَبَتْ عَنِّي وَسْنَةُ النَّوْمِ بَقِيَّةَ اللَّيْلِ، فَلَمَّا أَصْبَحْتُ انْطَلَقْتُ إِلَى مَوْضِعِهِ، فَلَمْ أَزَلْ أَطْلُبُ أَثَرَهُ وَأَنْظُرُ، حَتَّى رَأَيْتُ قَبْرًا جَدِيدًا ظَنَنْتُ أَنَّهُ الْقَبْرُ الَّذِي رَأَيْتُ فِي مَنَامِي " (1) .
_________
(1) إسناده ضعيف: فيه راوٍ مجهول، وهو من حدّت عباد الخواص.

(1/58)

129 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدٌ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: سَمِعْتُ عَابِدًا بِالْيَمَنِ يَقُولُ: سُرُورُ الْمُؤْمِنِ وَلَذَّتُهُ فِي الْخَلْوَةِ وَمُنَاجَاتِهِ سَيِّدَهُ (1) .
_________
(1) تقدم برقم (44)

(1/58)

130 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، ثنا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، ثنا مَالِكُ بْنُ مِغْوَلٍ، قَالَ: مَرَّ رَجُلٌ بِرَبِيعِ بْنِ أَبِي رَاشِدٍ وَهُوَ جَالِسٌ عَلَى صُنْدُوقٍ مِنْ صَنَادِيقِ الْحَذَّائِينَ، فَقَالَ لَهُ رَجُلٌ: لَوْ دَخَلْتَ الْمَسْجِدَ فَجَالَسْتَ إِخْوَانَكَ، قَالَ: لَوْ فَارَقَ ذِكْرُ الْمَوْتِ قَلْبِي سَاعَةً لَخَشِيتُ أَنْ يَفْسَدَ عَلَيَّ قَلْبِي (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (5/75 ـ 76) ، من طريق حسين ين عليّ الجعفي، به =
[ص:59] = ورواه ابن المبارك (266) ، وأحمد (371) ، كلاهما في " الزهد "، من طريق مالك بن مغول، به.

(1/58)

131 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ الآدَمِيُّ أَبُو جَعْفَرٍ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ خَلَفِ بْنِ حَوْشَبٍ، قَالَ: كُنْتُ مَعَ ابْنِ أَبِي رَاشِدٍ فِي جَبَّانَةٍ، فَقَرَأَ رَجُلٌ: يَأَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ [سورة الحج آية 5] .
فَقَالَ رَبِيعُ بْنُ أَبِي رَاشِدٍ: حَالَ ذِكْرُ الْمَوْتِ بَيْنِي وَبَيْنَ كَثِيرٍ مِمَّا أُرِيدُ مِنَ التِّجَارَةِ، وَلَوْ فَارَقَ ذِكْرُ الْمَوْتِ قَلْبِي سَاعَةً، لَخَشِيتُ أَنْ يَفْسَدَ عَلَيَّ قَلْبِي، وَلَوْلا أَنْ أُخَالِفَ مَنْ كَانَ قَبْلِي، لَكَانَتِ الْجَبَّانَةُ مَسْكَنِي حَتَّى أَمُوتَ (1) .
_________
(1) رواه أبو نعيم في " الحلية " (5/77) ، من طريق سفيان بن عيينة، به.

(1/59)

مِنْ مَوَاعِظِ سُفْيَانَ الثَّوْرِيِّ
132 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَاتِمٌ أَبُو عَبْدِ الرَّحْمَنِ الْخُزَاعِيُّ، قَالَ: سَمِعْتُ أَبِي، سَمِعْتُ الْحَسَنَ بْنَ رُشَيْدٍ، يَقُولُ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ يَقُولُ: يَا حَسَنُ! لا تَعَرَّفَنَّ إِلَى مَنْ لا يَعْرِفُكَ، وَأَنْكِرْ مَعْرِفَةَ مَنْ يَعْرِفُكَ (1) .
_________
(1) إسناده ضعيف: أخرجه ابن أبي الدنيا في " التواضع والخمول " (45) ، بسنده ومتنه، من طريقه: أبو نعيم في " الحلية " (7/8) .
قلت: وهذا إسناده ضعيف، فيه: الحسن بن رشيد، مجهول الحديث.
انظر: الجرح والتعديل، لابن أبي حاتم (3/14) .

(1/59)

133 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَاتِمٌ أَبُو عَبْدِ الرَّحْمَنِ الأَزْدِيُّ، أَنَّهُ حَدَّثَ عَنِ الْمُؤَمَّلِ بْنِ إِسْمَاعِيلَ، قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ، رَحِمَهُ اللَّهُ، لِرَجُلٍ: أَخْبِرْنِي، يَأْتِيكَ مَا تَكْرَهُ مِمَّنْ تَعْرِفُ أَوْ مِمَّنْ لا تَعْرِفُ؟ قَالَ: لا، بَلْ مِمَّنْ أَعْرِفُ؟ قَالَ: فَمَا قَلَّ مِنْ هَؤُلاءِ، فَهُوَ خَيْرٌ (1)
_________
(1) أخرجه أبو نعيم في " الحلية " (7/8) ، من طريق ابن أبي الدنيا، به.

(1/59)

134 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ أَبُو وَهْبٍ مُحَمَّدُ بْنُ مُزَاحِمٍ: لَيْسَ لِلنَّضْرِ بْنِ مُحَمَّدٍ إِخْوَانٌ. فَبَلَغَ ذَلِكَ النَّضْرَ، فَقَالَ: لَمْ أَعْلَمْ لِمُحَمَّدِ بْنِ ثَابِتٍ أَخًا وَاحِدًا وَكَانَ بِالْحَالِ الَّتِي كَانَ عِنْدَ النَّاسِ، أَيْ: مِنَ الْحُبِّ. 135 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ، عَنِ الْمُؤَمَّلِ بْنِ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ سُفْيَانَ، رَحِمَهُ اللَّهُ، يَقُولُ: أُحِبُّ أَنْ أَعْرِفَ النَّاسَ وَلا يَعْرِفُونِي

(1/59)

مِنْ وَصَايَا دَاوُدَ الطَّائِيِّ
136 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ، ثنا عُبَيْدُ اللَّهِ بْنُ إِدْرِيسَ الأَوْدِيُّ، قَالَ: قُلْتُ لِدَاوُدَ الطَّائِيِّ: أَوْصِنِي، قَالَ: أَقِلَّ مِنْ مَعْرِفَةِ النَّاسِ (1)
_________
(1) أخرجه أبو نعيم في " الحلية " (7/343) ، من طريق ابن أبي الدنيا، به.
وذكره ابن الملقن في " طبقات الأولياء " (201) .

(1/60)

137 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، ثنا طَالُوتُ قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ أَدْهَمَ، يَقُولُ: مَا صَدَقَ اللَّهَ عَبْدٌ أَحَبَّ الشُّهْرَةَ، قَالَ (1) : وَلَمْ أَرَهُ يُحَرِّكُ شَفَتَيْهِ بِالتَّسْبِيحِ قَطُّ (2) .
_________
(1) القائل هو: طالوت.
(2) أخرجه أبو نعيم في " الحلية " (8/31) ، من طريق عبد الرحمن بن مهدي، به.

(1/60)

138 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ، حَدَّثَنِي أَبُو فَرْوَةَ السَّائِحُ، وَكَانَ وَاللَّهِ مِنَ الْعَامِلِينَ لِلَّهِ بِمَحَبَّتِهِ، قَالَ: بَيْنَمَا أَنَا أَطُوفُ فِي بَعْضِ الْجِبَالِ، إِذْ سَمِعْتُ صَدَى صَوْتٍ، فَقُلْتُ: إِنَّ هَهُنَا لأَمْرًا، فَاتَّبَعْتُ الصَّوْتَ، فَإِذَا أَنَا بِهَاتِفٍ يَهْتِفُ: يَا مَنْ آنَسَنِي بِذِكْرِهِ، وَأَوْحَشَنِي مِنْ خَلْقِهِ، وَكَانَ لِي عِنْدَ مَسَرَّتِي، ارْحَمِ الْيَوْمَ عَبْرَتِي، وَهَبْ لِي مِنْ مَعْرِفَتِكَ مَا أَزْدَادُ بِهِ تَقَرُّبًا إِلَيْكَ، يَا عَظِيمَ الصَّنْعَةِ إِلَى أَوْلِيَائِهِ! اجْعَلْنِي الْيَوْمَ مِنْ أَوْلِيَائِكَ الْمُتَّقِينَ، قَالَ: ثُمَّ سَمِعْتُ صَرْخَةً فَلَمْ أَرَ أَحَدًا، فَأَقْبَلْتُ نَحْوَهَا، فَإِذَا أَنَا بِشَيْخٍ سَاقِطٍ مَغْشِيًّا عَلَيْهِ، قَدْ بَدَا بَعْضُ جَسَدِهِ، فَغَطَّيْتُ عَلَيْهِ، ثُمَّ لَمْ أَزَلْ عِنْدَهُ حَتَّى أَفَاقَ، فَقَالَ: مَنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قُلْتُ: رَجُلٌ مِنْ بَنِي آدَمَ، قَالَ: إِلَيْكُمْ عَنِّي فَمِنْكُمْ هَرَبْتُ، قَالَ: ثُمَّ بَكَى، وَقَامَ، فَانْطَلَقَ
وَتَرَكَنِي فَقُلْتُ: رَحِمَكَ اللَّهُ، دُلَّنِي عَلَى الطَّرِيقِ، فَأَوْمَأَ بِيَدِهِ إِلَى السَّمَاءِ، فَقَالَ: هَهُنَا.

(1/60)

139 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ إِبْرَاهِيمَ بْنِ بَشَّارٍ، عَنِ ابْنِ عُيَيْنَةَ، قَالَ: كَانَ عُمَرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَدِ اعْتَزَلَ النَّاسَ، فَنَزَلَ بِذِي طُوًى، فَقَالَ لِغُلامِهِ ذَاتَ يَوْمٍ: يَا غُلامُ! افْتَحِ افْتَحْ، يَا لَهَا مِنْ لَيْلَةٍ لَمْ أُكَلِّمْ فِيهَا أَحَدًا، وَلَمْ يُكَلِّمْنِي (1) .
_________
(1) إسناده ضعيف: فيه انقطاع بين ابن أبي الدنيا، وإبراهيم بن بشار.

(1/60)

140 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ عَوْنِ بْنِ مَعْمَرٍ، قَالَ: قَالَ مُعَاذُ بْنُ جَبَلٍ: " لِتَسَعْكُمْ بُيُوتُكُمْ، وَلا يَضُرُّكُمْ أَلا يَعْرِفَكُمْ أَحَدٌ، وَسَابِقُوا النَّاسَ إِلَى اللَّهِ عَزَّ وَجَلَّ " (1) .
_________
(1) إسناده ضعيف:
فيه انقطاع بين عون بن معمر، ومعاذ، فهو لم يسمع منه، انظر: " جامع التحصيل " (ص350) .

(1/61)

141 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي نُوحٍ، قَالَ: لَقِيتُ رَجُلا مِنَ الْعُبَّادِ فِي بَعْضِ الْجَزَائِرِ مُنْفَرِدًا، فَقُلْتُ: يَا أَخِي! مَا تَصْنَعُ هَهُنَا وَحْدَكَ؟ أَمَا تَسْتَوْحِشُ؟ قَالَ: الْوَحْشَةُ فِي غَيْرِ هَذَا الْمَوْضِعِ أَعَمُّ، قُلْتُ: مُنْذُ كَمْ أَنْتَ هَهُنَا؟ قَالَ: مُنْذُ ثَلاثِينَ سَنَةً، قُلْتُ: مِنْ أَيْنَ الْمَطْعَمُ؟ قَالَ: مِنْ عِنْدِ الْمُنْعِمِ، قُلْتُ: فَهَهُنَا فِي الْقُرْبِ مِنْكَ شَيْءٌ تُعَوِّلُ عَلَيْهِ إِذَا احْتَجْتَ إِلَيْهِ مِنَ الْمَطْعَمِ رَجَعْتَ إِلَيْهِ؟ قَالَ: مَا أَكْرَبَكَ بِمَا قَدْ كُفِيتَهُ وَضُمِنَ لَكَ، قُلْتُ: أَخْبِرْنِي بِأَمْرِكَ، قَالَ: مَا لِي أَمْرٌ غَيْرَ مَا تَرَى، غَيْرَ أَنِّي أَظَلُّ فِي هَذَا اللَّيْلَ وَالنَّهَارَ، مُتَّكِلا عَلَى كَرَمِ مَنْ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ، قَالَ: ثُمَّ صَاحَ صَيْحَةً أَفْزَعَتْنِي، فَوَثَبْتُ، وَسَقَطَ مَغْشِيًّا عَلَيْهِ، فَتَرَكْتُهُ عَلَى تِلْكَ الْحَالِ، وَمَضَيْتُ (1) .
_________
(1) إسناده ضعيف: فيه: حكيم بم جعفر، ذكره ابن أبي حاتم في " الجرح والتعديل " (3/202) ، ولم يحك فيه قولاً، فهو مجهول. والأثر فيه تواكل وليس توكلا، إذ صاحبنا هذا لا يعمل ولا يكد ولا يتعب، ثم ينتظر الطعام والشراب، كيف هذا؟ ، بلا عمل ولا كد ولا تعب؟ ، وهذا مناف للسُّنة الشريفة، فكان خير البشر - صلى الله عليه وسلم - يعمل ويأكل من عمل يده، فالحذر من التواكل أخي القارئ العزيز، وعليك بالعمل والجد والمثابرة، فمن زرع حصد، والله الموفق.

(1/61)

كُونُوا مَصَابِيحَ الْهُدَى
142 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الأَزْدِيُّ، ثنا يَعْلَى بْنُ عُبَيْدٍ، عَنْ مُحَمَّدِ بْنِ عَوْنٍ، عَنْ إِبْرَاهِيمَ بْنِ عِيسَى، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: " كُونُوا يَنَابِيعَ الْعِلْمِ، مَصَابِيحَ الْهُدَى، أَحْلاسَ الْبُيُوتِ، سُرُجَ اللَّيْلِ، جُدُدَ الْقُلُوبِ، خِلْقَانَ الثِّيَابِ، تُعْرَفُونَ فِي أَهْلِ السَّمَاءِ، وَتُخْفَوْنَ فِي أَهْلِ الأَرْضِ (1) .
_________
(1) إسناده ضعيف جدًّا: أخرجه ابن أبي الدنيا في " التواضع والخمول " (11) ، بسنده ومتنه. وأخرجه الدارمي (1/80) ، قال: أخبرنا يعلى، به. وفي سنده: محمد بن عون، متروك الحديث.

(1/61)

143 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الأَشْعَثِ، حَدَّثَنِي شَيْخٌ مِنَ النَّخَعِ، عَنْ أَشْيَاخٍ لَهُ مِنْ أَصْحَابِ عَبْدِ اللَّهِ، أَنَّ
[ص:62] عَبْدَ اللَّهِ بْنَ مَسْعُودٍ، قَالَ: " كَفَى بِهِ دَلِيلا عَلَى سَخَافَةِ دِينِ الرَّجُلِ كَثْرَةُ صَدِيقِهِ " (1) .
_________
(1) إسناده ضعيف: أخرجه ابن أبي الدنيا في " التواضع " (41) ، بسنده ومتنه وفيه " امتحان دين الرجل ". وسنده فيه مجاهيل. وقد صحَّ من قول الثوري، أخرجه ابن أبي حاتم في " مقدمة الجرح والتعديل " (1/94) ، وأبو نعيم في " الحلية " (8/19) ، وهذا هو الصواب.

(1/61)

بِشْرِ بْنُ مَنْصُورٍ وَالْعُزْلَةُ
144 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْعَبْدِيُّ، حَدَّثَنِي زُهَيْرٌ السِّجِسْتَانِيُّ أَبُو عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ بِشْرَ بْنَ مَنْصُورٍ، يَقُولُ: مَا جَلَسْتُ إِلَى أَحَدٍ وَلا جَلَسَ إِلَيَّ أَحَدٌ فَقُمْتُ مِنْ عِنْدِهِ، أَوْ قَامَ مِنْ عِنْدِي، إِلا عَلِمْتُ أَنِّي لَوْ لَمْ أَقْعُدْ إِلَيْهِ أَوْ يَقْعُدْ إِلَيَّ، كَانَ خَيْرًا لِي " (1)
_________
(1) أخرجه أبو نعيم في " الحلية " (6/241) ، من طريق ابن أبي الدنيا، به.

(1/62)

145 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثَنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، قَالَ: وَاعَدْتُ بِشْرَ بْنَ مَنْصُورٍ أَنَا وَأَبُو الْخَصِيبِ، وَعَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ، وَبِشْرُ بْنُ السَّرِيِّ أَنْ نَأْتِيَهُ، فَلَمَّا أَتَيْنَاهُ، قَالَ: اسْتَخَرْتُ اللَّهَ فِي صُحْبَتِكُمْ، فَكَانَ الْغَالِبَ عَلَى قَلْبِي أَنْ لا تَجِيئُوا " (1) .
_________
(1) أخرجه أبو نعيم في الحية " (6/239) ، من طريق أحمد بن إبراهيم، به.

(1/62)

146 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الأَنْصَارِيُّ، ثَنا أَيُّوبُ بْنُ عَبْدِ اللَّهِ الأَنْصَارِيُّ، قَالَ: كُنَّا عِنْدَ بِشْرِ بْنِ مَنْصُورٍ، فَحَدَّثَنَا، ثُمَّ قَالَ: لَقَدْ فَاتَنِي مُنْذُ كُنْتُ مَعَكُمْ خَيْرٌ كَثِيرٌ (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (6/241) ، من طريق ابن أبي الدنيا، به.

(1/62)

147 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثَنا عَبَّاسُ بْنُ الْوَلِيدِ بْنِ نَصْرٍ، قَالَ: قَالَ لَنَا، يَعْنِي: بِشْرَ بْنَ مَنْصُورٍ: مَا أَكَادُ أَلْقَى أَحَدًا. فَأَرْبَحَ عَلَيْهِ شَيْئًا (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (6/239) ، من طريق أحمد بن إبراهيم، به.

(1/62)

مِنْ وَصَايَا إِبْرَاهِيمَ بْنِ أَدْهَمَ
148 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ إِدْرِيسَ، ثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، ثنا أَبُو مُسْهِرٍ، عَنْ سَهْلِ بْنِ هَاشِمٍ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: " إِيَّاكَ وَكَثْرَةَ الإِخْوَانِ وَالأَخِلاءِ (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (8/19) ، من طريق أحمد بن أبي الحواري، به.

(1/62)

مِنْ وَصَايَا سِمَاكِ بْنِ سَلَمَةَ
149 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثَنا جَرِيرٌ، عَنْ مُغِيرَةَ، قَالَ: قَالَ لِي سِمَاكُ بْنُ سَلَمَةَ: يَا فُلُ! إِيَّاكَ وَكَثْرَةَ الأَخِلاءِ (1) .
_________
(1) أخرجه ابن أبي الدنيا في " التواضع والخمول " (40) ، بنفس السند والمتن.
وقوله يافل، أي: يا فلان.

(1/63)

مَعَ عَمْرِو بْنِ الْعَاصِ
150 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: ثنا ابْنُ عُفَيْرٍ، ثنا يَحْيَى بْنُ أَيُّوبَ، عَنْ مُوسَى بْنِ عَلِيٍّ، عَنْ أَبِيهِ، عَنْ عَمْرِو بْنِ الْعَاصِ، قَالَ: " إِذَا كَثُرَ الأَخِلاءُ كَثُرَ الْغُرَمَاءُ " , قُلْتُ لِمُوسَى: مَا الْغُرَمَاءُ؟ قَالَ: أَصْحَابُ الْحُقُوقِ (1) .
_________
(1) إسناده حسن: أخرجه الخطابي في " العزلة " (ص 128 ـ 129) ، من طريق سعيد بن عفير، به.
وسنده حسن، يحي بن أيوب، حسن الحديث.

(1/63)

رَدُّ جَمِيلٍ
151 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، ثنا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، ثَنا أَبُو عَبْدِ الرَّحْمَنِ الأَزْدِيُّ، قَالَ: كُنْتُ أَدُورُ عَلَى حَائِطٍ بِبَيْرُوتَ، فَمَرَرْتُ بِرَجُلٍ مُتَدَلِّي الرِّجْلَيْنِ فِي الْبَحْرِ وَهُوَ يُكَبِّرُ، فَاتَّكَأْتُ إِلَى الشُّرْفَةِ الَّتِي إِلَى جَنْبِهِ، فَقُلْتُ: يَا شَابُّ! مَالَكَ جَالِسًا وَحْدَكَ؟ قَالَ: اتَّقِ اللَّهَ، وَلا تَقُلْ إِلا حَقًّا، مَا كُنْتُ وَحْدِي مُنْذُ وَلَدَتْنِي أُمِّي، إِنَّ مَعِي رَبِّي حَيْثُ مَا كُنْتُ، وَمَعِي مَلَكَانِ يَحْفَظَانِ عَلَيَّ، وَشَيْطَانٌ مَا يُفَارِقُنِي، فَإِذَا عَرَضَتْ لِي حَاجَةٌ إِلَى رَبِّي، عَزَّ وَجَلَّ، سَأَلْتُهُ إِيَّاهَا بِقَلْبِي وَلَمْ أَسْأَلْهُ بِلِسَانِي، فَجَاءَنِي بِهَا (1) .
_________
(1) إسناده صحيح:
قوله: " حائط " أي بستان.

(1/63)

خَيْرُ النَّاسِ
152 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثَنا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ طَاوُسٍ، عَنْ أُمِّ مَالِكٍ الْبَهْزِيَّةِ، قَالَتْ: ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الْفِتَنَ، فَقَالَ: " خَيْرُكُمْ فِيهَا، أَوْ خَيْرُ النَّاسِ فِيهَا: رَجُلٌ مُعْتَزِلٌ فِي مَالِهِ يَعْبُدُ رَبَّهُ، عَزَّ وَجَلَّ، أَوْ رَجُلٌ آخِذٌ بِفَرَسِهِ يُخِيفُ الْعَدُوَّ وَيُخِيفُونَهُ " (1) .
_________
(1) إسناده ضعيف، والحديث صحيح:
أخرجه إسحاق بن راهويه في " مسنده " برقم (2325) ، وأحمد (6/419) ، والطبراني في " كبيره "= [ص:64] = 5ج25 رقم 360 ـ 362) ، وابن منده في " الصحابة " كما في " الإصابة " (4/494) ، من طريق ليث بن أبي سليم، به. وقال ابن منده: " رواه جرير في آخرين عن ليث،: ورواه محمد بن جحادة، عن رجل يقال إنه: ليث؛ قال: وروى النعمان بن المنذر، عن مكحول، عن أم مالك ".
قُلْتُ: رواه محمد بن جحادة؛ أخرجها الترمذي (2177) ، وقال: " وفي الباب عن: أم مبشر، وأبي سعيد، وابن عباس "، وقال: " هذا حديث حسن غريب من هذا الوجه "، وقال: " وقد رواه الليث ورواية النعمان، عَنْ طَاوُسٍ، عَنْ أُمِّ مَالِكٍ البهزية، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وسلم - " اهـ.
عليّ بن بحر، عن سويد بن سعيد، عن النعمان، به. وسويد، ضعيف الحديث.
قلت: ومدار هذا الحديث على: ليث بن أبي سليم، ضعيف الحديث.
والحديث صحيح بشواهد؛ منها: عن أم مبشر، وقد تقدم برقم (12) ، وأبي سعيد الخذري، تقدم برقم (15) ، وان عباس برقم (70، 101) .
فبهذه الشواهد يصح الحديث، والحمد لله وحده.

(1/63)

مِنْ مَوَاعِظِ مُجَاهِدٍ
153 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ، ثنا سُفْيَانُ، عَنْ سَعِيدِ بْنِ حَسَّانٍ، عَنْ مُجَاهِدٍ، قَالَ: " أُخْبُرِ النَّاسَ، ثُمَّ اقْلُهُمْ " (1) .
_________
(1) إسناده صحيح.

(1/64)

154 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا بَكْرُ بْنُ مُحَمَّدٍ الْعَابِدُ، ثنا بُرْدٌ أَبُو زُهَيْرٍ، عَنِ الْحَسَنِ، قَالَ: " أَرَى رِجَالا وَلا أَرَى عُقُولا، أَسْمَعُ أَصْوَاتًا وَلا أَرَى أَنِيسًا، أَخْصَبَ أَلْسِنَةً، وَأَجْدَبَ قُلُوبًا " (1) .
_________
(1) أخرجه أبو نعيم في " حلية الأولياء " (2/158) : من طريق إسحاق بن إسماعيل، به.

(1/64)

155 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْبَاهِلِيُّ، ثنا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ، عَنْ مُغِيرَةَ بْنِ أَبِي صَالِحٍ، خَتَنِ مَالِكِ بْنِ دِينَارٍ، قَالَ: كَانَ مَالِكُ بْنُ دِينَارٍ يَقُولُ لِي: احْفَظْ عَنِّي: كُلُّ أَخٍ وَجِليسٍ وَصَاحِبٍ لا تَسْتَفِيدُ مِنْهُ خَيْرًا فِي أَمْرِ دِينِكَ، فَفِرَّ مِنْهُ " (1) .
_________
(1) إسناده حسن:
أخرجه عاصم في " الزهد " (86) ، وأبو نعيم في " الحلية " (2/372) ، عن مالك بن دينار، به. = [ص:65] = وانظر: روضة العقلاء، لابن حبان (ص 82) .

(1/64)

156 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: سَمِعْتُ جَعْفَرَ بْنَ سُلَيْمَانَ، قَالَ: قَالَ لِي الْحَارِثُ بْنُ شِهَابٍ: يَا أَبَا سُلَيْمَانَ! لا تَخْرُجَنَّ إِلَى أَحَدٍ فِي هَذَا الزَّمَانِ، كُنْ مُؤْمِنَ آلِ فِرْعَوْنَ.

(1/64)

157 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْعَبَّاسُ الْعَنْبَرِيُّ، ثَنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ
[ص:65] جَعْفَرِ بْنِ سُلَيْمَانَ، عَنِ الْمُعَلَّى بْنِ زِيَادٍ، قَالَ: كَانَ لِصَفْوَانَ بْنِ مُحْرِزٍ سَرَبٌ يَبْكِي فِيهِ (1) .
_________
(1) رواه ابن سعد في " الطبقات الكبرى " (7/147) ، وأبو نعيم غي " الحلية " (2/214) ، من طريق جعفر بن سليمان، به.
والسِّرَب: قيل: بيت تحت الأرض. وتقدم برقم (49) .

(1/64)

158 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حُدِّثْتُ عَنْ عَبْدِ السَّلامِ بْنِ مُطَهِّرٍ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ هِشَامِ بْنِ حَسَّانٍ، عَنْ أَوْفَى بْنِ دَلْهَمٍ، قَالَ: كَانَ لِلْعَلاءِ بْنِ زِيَادٍ مَالٌ وَرَقِيقٌ، فَأَعْتَقَ بَعْضَهُمْ، وَوَصَلَ بَعْضَهُمْ، وَبَاعَ بَعْضَهُمْ، وَأَمْسَكَ غُلامًا أَوِ اثْنَيْنِ يَأْكُلُ غَلَّتَهُمَا، فَتَعَبَّدَ فَكَانَ يَأْكُلُ كُلَّ يَوْمٍ رَغِيفَيْنِ، وَتَرَكَ مُجَالَسَةَ النَّاسِ، فَلَمْ يَكُنْ يُجَالِسُ أَحَدًا، يُصَلِّي فِي جَمَاعَةٍ، ثُمَّ يَرْجِعُ إِلَى أَهْلِهِ، وَيُجَمِّعُ ثُمَّ يَرْجِعُ إِلَى أَهْلِهِ، وَيُشَيِّعُ الْجَنَائِزَ ثُمَّ يَرْجِعُ إِلَى أَهْلِهِ، وَيَعُودُ الْمَرِيضَ ثُمَّ يَرْجِعُ إِلَى أَهْلِهِ، فَطُفِئَ، وَبَلَغَ ذَلِكَ إِخْوَانَهُ، فَاجْتَمَعُوا، فَأَتَوْهُ أَنَسُ بْنُ مَالِكٍ وَالْحَسَنُ وَالنَّاسُ، فَقَالُوا: رَحِمَكَ اللَّهُ، أَهْلَكْتَ نَفْسَكَ لا يَسَعْكَ هَذَا، فَكَلَّمُوهُ وَهُوَ سَاكِتٌ، حَتَّى إِذَا فَزِعُوا مِنْ كَلامِهِمْ، قَالَ: إِنَّمَا أَتَذَلَّلُ لِلَّهِ، عَزَّ وَجَلَّ، لَعَلَّهُ أَنْ يَرْحَمَنِي (1) .
_________
(1) إسناده ضعيف.
أخرجه أبو نعيم في " الحلية " (2/243) ، من طريق ابن أبي الدنيا، به.
وسنده ضعيف، فيه جهالة من حدّث ابن أبي الدنيا. ويقال " طفئ فلان: ذهبت بهجته ونضارته.

(1/65)

كَلامٌ فَاسِدٌ
159 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ مُسْلِمٍ، ثنا سُفْيَانُ، رَحِمَهُ اللَّهُ، ثنا رِيَاحُ بْنُ عَمْرٍو الْقَيْسِيُّ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ يَقُولُ: لا يَبْلُغُ الرَّجُلُ مَنْزِلَةَ الصِّدِّيقِينَ، حَتَّى يَتْرُكَ زَوْجَتَهُ كَأَنَّهَا أَرْمَلَةٌ، وَيَأْوِي إِلَى مَزَابِلِ الْكِلابِ (1) .
_________
(1) إسناده منكر:
أخرجه أبو نعيم في " الحلية " (2/359 ـ 6/194) ، من طريق عليّ بن مسلم، به.
قلت: وفيه: رباح ـ بياء مثناه من تحت ـ بن عمرو، قال فيع أبو داود: " رجل سوء "، الميزان للذهبي (2/16) ، وانظر " المؤتلف للدراقطني (2/1038) . والكلام كله لا يصح ومنكر، فكيف للرجل أن يترك زوجته، ويأوي لمزايل الكلاب؟؟ ، أيكون بعد هذا من الصديقين؟ ، وهل هذه الأفعال من صفات الصديقيين؟ كلا بالطبع، فالحذر الحذر من أخبار أهل السوء.

(1/65)

160 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَمْرٌو النَّاقِدُ، ثنا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنِي مُوسَى بْنُ مُطَيْرٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، قَالَ لابْنِهِ: يَا بُنَيَّ! إِنْ حَدَثَ فِي النَّاسِ حَدَثٌ فَائْتِ الْغَارَ الَّذِي رَأَيْتَنِي اخْتَبَأْتُ فِيهِ أَنَا وَرَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَكُنْ فِيهِ، فَإِنَّهُ سَيَأْتِيكَ رِزْقُكَ فِيهِ بُكْرَةً وَعَشِيَّةً " (1) .
_________
(1) إسناده ضعيف جدًّا: أخرجه ابن عدي في " الكمال " (6/2338) ، من طريق خلف بن تميم، به. =
[ص:66] = قلت: وفي سنده: موسى بن مطير، متروك الحديث. انظر: الميزان (4/223) .

(1/65)

مَعَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ
161 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ عَوْفٍ، عَنْ أَبِي رَجَاءٍ، قَالَ: رَأَى طَلْحَةُ قَوْمًا يَمْشُونَ مَعَهُ نَحْوًا مِنْ عَشَرَةٍ، فَقَالَ: " ذِبَّانُ طَمَعٍ، وَفَرَاشُ نَارٍ " (1) .
_________
(1) صحيح: أخرجه ابن أبي الدنيا في " التواضع " برقم (50) ، بنفس السند والمتن.
وأخرجه خليفة بن خياط في " تاريخه " (ص 184) ، من طريق عرف، به.
والأثر ذكره الذهبي في " السير " (1/35)

(1/66)

162 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْحَسَنُ بْنُ الصَّبَّاحِ، ثنا رَوْحُ بْنُ عُبَادَةَ، عَنْ شُعْبَةَ، ثَنا حُصَيْنٌ، قَالَ: سَمِعْتُ هِلالَ بْنَ يَسَافٍ يَقُولُ: " لَيْسَ بِشَرٍّ لِلْمُسْلِمِ أَنْ يَخْلُوَ بِنَفْسِهِ (1) .
_________
(1) صحيح: أخرجه ابن أبي عاصم في " الزهد " (102) ، من طريق شعبة، به.

(1/66)

مِنْ مَوَاعِظِ أَبِي ذَرٍّ الْغِفَارِيِّ
163 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، ثنا أَبُو أُسَامَةَ، أَخْبَرَنِي سُفْيَانُ، عَنْ أَبِي الْمُحَجَّلِ، عَنِ ابْنِ عِمْرَانَ بْنِ حِطَّانَ، عَنْ أَبِيهِ، قَالَ: قَالَ أَبُو ذَرٍّ: " الصَّاحِبُ الصَّالِحُ خَيْرٌ مِنَ الْوَحْدَةِ، وَالْوَحْدَةُ خَيْرٌ مِنْ صَاحِبِ السُّوءِ، وَمُمَلِّ الْخَيْرِ خَيْرٌ مِنَ الصَّامِتِ، وَالصَّامِتُ خَيْرٌ مِنْ مُمَلِّ الشَّرِّ، وَالأَمَانَةُ خَيْرٌ مِنَ الْخَائِنِ، وَالْخَائِنُ خَيْرٌ مِنْ ظَنِّ السُّوءِ " (1) .
_________
(1) حسن:
أخرجه ابن أبي شيبة (3/341) ، وابن أبي عاصم في " الزهد " (49، 65 / مفرقًا) ، وابن حبان في " الروضة " (ص101) ، من طريق أبي أسامة، به.
وأبو المحجل: اسمه روينى بن مرة، وقيل: ابن مخلد، وقيل: ابن خالد، وابن عمران هو: معفس بن عمران.

(1/66)

164 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا الْفَيْضُ بْنُ إِسْحَاقَ، قَالَ: ذُكِرَ عِنْدَ حُذَيْفَةَ الْمَرْعَشِيِّ الْوَحْدَةُ وَمَا يُكْرَهُ مِنْهَا، قَالَ: إِنَّمَا يَكْرَهُ ذَلِكَ الْجَاهِلُ، فَأَمَّا عَالِمٌ يَعْرِفُ مَا نَأْتِي أَيْ: فَلا.

(1/66)

165 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا الْفَيْضُ، قَالَ: قَالَ حُذَيْفَةُ الْمَرْعَشِيُّ: مَا أَعْلَمُ شَيْئًا مِنْ أَعْمَالِ الْبِرِّ أَفْضَلُ مِنْ لُزُومِكَ بَيْتَكَ، وَلَوْ كَانَتْ لَكَ حِيلَةٌ لِهَذِهِ الْفَرَائِضِ، كَانَ يَنْبَغِي لَكَ أَنْ تَحْتَالَ لَهَا.

(1/66)

الثَّلاثُ الْمُنْجِيَاتُ
166 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، ثنا ابْنُ أَبِي غَنِيَّةَ، عَنْ دَاوُدَ بْنِ أَبِي السَّوْدَاءِ، قَالَ: قَالَ كَعْبٌ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: أَلا أُخْبِرُكَ بِثَلاثٍ مُنْجِيَاتٍ جَاءَ بِهِنَّ مُوسَى عَلَيْهِ السَّلامُ؟ لُزُومُكَ بَيْتَكَ، وَبُكَاؤُكَ عَلَى خَطِيئَتِكَ، وَكَفُّكَ لِسَانَكَ , قَالَ: فَعَارَضَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: أَلا أُخْبِرُكَ بِثَلاثٍ مُهْلِكَاتٍ؟ نَكْثُ الصَّفْقَةِ، وَتَرْكُ السُّنَّةِ، وَمُفَارَقَةُ الْجَمَاعَةِ (1) .
_________
(1) فيه: داود بن أبي السوداء، لم أجد له ترجمة.

(1/67)

جَلِيسُ الصِّدْقِ خَيْرٌ مِنَ الْوَحْدَةِ
167 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنِي عَاصِمٌ الأَحْوَلُ، عَنْ رَجُلٍ مِنْ بَنِي سَدُوسَ، عَنْ أَبِي مُوسَى الأَشْعَرِيِّ، قَالَ: " جَلِيسُ الصِّدْقِ خَيْرٌ مِنَ الْوَحْدَةِ، وَالْوَحْدَةُ خَيْرٌ مِنْ جَلِيسِ السُّوءِ، وَمَثَلُ الْجَلِيسِ الصَّالِحِ مَثَلُ صَاحِبِ الْعِطْرِ، إِنْ لَمْ يُحْذِكَ يُعْبِقْكَ مِنْ رِيحِهِ (1) ، وَمَثَلُ الْجَلِيسِ السُّوءِ مَثَلُ الْقَيْنِ إِنْ لَمْ يَحْرِقْكَ يُعْبِقْكَ مِنْ رِيحِهِ، وَإِنَّمَا سُمِّيَ الْقَلْبُ لِتَقَلُّبِهِ، وَمَثَلُ الْقَلْبِ مَثَلُ رِيشَةٍ فِي الْفَلاةِ أَلْجَأَتْهَا الرِّيحُ إِلَى شَجَرَةٍ، فَالرِّيحُ تُصَفِّقُهَا ظَهْرًا لِبَطْنٍ، وَإِنَّ بَعْدَكُمْ فِتَنًا كَقِطَعِ اللَّيْلِ الْمُظْلِمِ، يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا، قَالُوا: فَمَا تَأْمُرُ مَنْ أَدْرَكَ مِنَّا ذَلِكَ؟ قَالَ: كُونُوا أَحْلاسَ الْبُيُوتِ (2) .
_________
(1) وفي رواية " إن لم يحذك من عطره علقك من ريحه " ويقال: أحذاه: أعطاه.
(2) أخرجه ابن ابي شيبة (13/385 ـ 386) ، وابن المبارك في " الزهد " (342) ، وهناك في " الزهد " رقم (1237) ، والعقيلي في " الضعفاء " (1/60) ، وابو الشيخ في " الأمثال " (325) ، وأبو نعيم في " الحلية " (1/263) ، من طريق عاصم الأحول، به.
ويقال: هو حلس بيته: لا يبرحه.
وعندهم، عدا ابن المبارك سموا الرجل السدوسي باسم: أبي كبشة السدوسي.

(1/67)

168 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مُحَمَّدُ بْنُ رَوْحٍ الْمِصْرِيُّ، عَنْ إِبْرَاهِيمَ بْنِ عَمْرٍو الْمِصْرِيِّ، قَالَ: لَمَّا عَلِمُوا أَنَّ الْعَطَبَ فِي الْمُؤَانَسَةِ، أَلْزَمُوا أَنْفُسَهُمْ تَرْكَ الْمُخَالَطَةِ.

(1/67)

169 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي إِسْحَاقُ بْنُ مُنِيبٍ الْمِصِّيصِيُّ، قَالَ: سَمِعْتُ مَخْلَدَ بْنَ حُسَيْنٍ يَقُولُ: مَا أَحَبَّ اللَّهُ عَزَّ وَجَلَّ، عَبْدًا وَأَحَبَّ أَنْ يُعَرِّفَ النَّاسَ مَكَانَهُ، قَالَ: فَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: لَمْ يَعْرِفُوا حَتَّى أَحَبُّوا أَنْ لا يُعْرَفُوا.

(1/67)

170 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْجُشَمِيُّ، قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ رَحِمَهُ اللَّهُ: مَا رَأَيْتُ الزُّهْدَ فِي شَيْءٍ أَقَلَّ مِنْهُ فِي الرِّيَاسَةِ (1) .
_________
(1) أخرجه أبو نعيم في " الحلية " (7/39) ، عن سفيان الثوري.

(1/68)

171 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْبَاهِلِيُّ، قَالَ: أَخْبَرَنِي أَبِي، قَالَ: قُلْتُ لإِبْرَاهِيمَ: أَوْصِنِي: قَالَ:
اتَّخِذِ اللَّهَ صَاحِبًا ... وَدَعِ النَّاسَ جَانِبًا (1) .
_________
(1) أخرجه السلمي في " طبقات الصوفية " (37) ، من طريق ابن أبي الدنيا، به.
وأخرجه أبو نعيم في " الحلية " (7/373) ، والخطابي في " العزلة " (ص82 ـ 83) .

(1/68)

مَعَ الْحَسَنِ الْبَصْرِيِّ
172 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: دَخَلْنَا عَلَى الْحَسَنِ يَوْمًا، فَمَلأْنَا عَلَيْهِ سَطْحَهُ، فَنَظَرَ فِي وُجُوهِ الْقَوْمِ، فَقَالَ: أَرَى أَعْيُنِا وَلا أَرَى أَنِيسًا، مَعْرِفَةٌ وَلا صِدْقٌ، قَوْلٌ وَلا فِعْلٌ، صُورَةٌ تَلْبَسُ الثِّيَابَ (1) .
_________
(1) الحديث في " الزهد " عبد الله بن المبارك (185) ، والأثر صحيح.

(1/68)

مِنْ أُمْنِيَاتِ حُذَيْفَةَ
173 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا هَارُونُ بْنُ مَعْرُوفٍ، ثنا يَحْيَى بْنُ عِيسَى، عَنِ الأَعْمَشِ، عَنْ عَدِيِّ بْنِ ثَابِتٍ الأَنْصَارِيِّ، عَنْ زِرِّ بْنِ حُبَيْشٍ، قَالَ: قَالَ حُذَيْفَةُ: " لَوَدِدْتُ أَنِّي قَدِرْتُ عَلَى مِائَةِ رَجُلٍ قُلُوبُهُمْ مِنْ ذَهَبٍ، فَأَقُومُ عَلَى صَخْرَةٍ، فَأُحَدِّثُهُمْ لا تَضُرُّهُمْ فِتْنَةٌ أَبَدًا ثُمَّ أَفِرُّ، فَلا يَقْدِرُونَ عَلَيَّ " (1) .
_________
(1) أخرجه أبو داود في " الزهد " (279) ، ونعيم بن حماد في " الفتن " (129) ، من طريق الأعمش، به.

(1/68)

174 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ وُهَيْبُ بْنُ الْوَرْدِ: كَانَ يُقَالُ: الْحِكْمَةُ عَشَرَةُ أَجْزَاءٍ: فَتِسْعَةٌ مِنْهَا فِي الصَّمْتِ، وَالْعَاشِرَةُ عُزْلَةُ النَّاسِ، قَالَ: فَعَالَجْتُ نَفْسِي عَلَى الصَّمْتِ، فَلَمْ أَجِدْنِي أَضْبِطُ كُلَّمَا أُرِيدُ مِنْهُ، فَرَأَيْتُ أَنَّ هَذِهِ الأَجْزَاءَ الْعَشَرَةَ عُزْلَةَ النَّاسِ (1) .
_________
(1) تقدم برقم (90) .

(1/68)

مِنْ وَصَايَا الصَّحَابَةِ وَالتَّابِعِينَ
175 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي دَاوُدَ، قَالَ: قَالَ رَجُلٌ لِسَلْمَانَ رَضِيَ اللَّهُ عَنْهُ: أَوْصِنِي. قَالَ: " لا تُخَالِطِ النَّاسَ "، قَالَ: وَكَيْفَ يَعِيشُ مَعَ النَّاسِ مَنْ لا يُخَالِطُهُمْ؟ قَالَ: " فَإِنْ كَانَ وَلا بُدَّ مِنْ مُخَالَطَتِهِمْ فَاصْدُقِ الْحَدِيثَ، وَأَدِّ الأَمَانَةَ " (1) .
_________
(1) إسناده ضعيف: أخرجه ابن أبي الدنيا في " الصمت وحفظ اللسان " (44) بسنده ومتنه، وفيه انقطاع بين عبد العزيز بن أبي رواد، وسلمان الفارسي ـ رضي الله عنه.

(1/69)

176 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ وُهَيْبٌ: قَالَ رَجُلٌ مِمَّنْ أَعْطَاهُ اللَّهُ الْحِكْمَةَ: إِنِّي لأَخْرُجُ مِنْ مِنْبَرٍ لِي، وَإِنِّي لأَطْمَعُ فِي الرِّبْحِ فِي أَمْرِ الدِّينِ، فَوَاللَّهِ مَا أَنْقَلِبُ إِلا بِالْوَضِيعَةِ (1) .
_________
(1) حسن: أخرجه أبو نعيم في " الحلية " (8/153) ، من طريق هارون بن عبد الله، به.

(1/69)

177 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ عَبَّادٍ الْعُكْلِيُّ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بِنْ مَسْمُولٍ، قَالَ: سَمِعْتُ الْقَاسِمَ بْنَ مُخَوِّلٍ الْبَهْزِيَّ ثُمَّ السُّلَمِيَّ، يَقُولُ: سَمِعْتُ أَبِي، وَكَانَ قَدْ أَدْرَكَ الْجَاهِلِيَّةَ وَالإِسْلامَ، يَقُولُ: نَصَبْتُ حَبَائِلَ لِي بِالأَبْوَاءِ، فَوَقَعَ فِي حَبْلٍ مِنْهَا ظَبْيٌ، فَأَفْلَتَ بِهِ فَخَرَجْتُ فِي أَثَرِهِ، فَوَجَدْتُ رَجُلا قَدْ أَخَذَهُ، فَتَنَازَعْنَا فِيهِ، فَتَسَاوَقْنَا فِيهِ إِلَى رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَوَجَدْنَاهُ نَازِلا بِالأَبْوَاءِ تَحْتَ شَجَرَةٍ مُسْتَظِلا بِنِطْعٍ، فَاخْتَصَمْنَا إِلَيْهِ فَقَضَى بِهِ بَيْنَنَا شَطْرَيْنِ، ثُمَّ أَنْشَأَ رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يُحَدِّثُنَا، قَالَ: " سَيَأْتِي عَلَى النَّاسِ زَمَانٌ خَيْرُ الْمَالِ فِيهِ غَنَمٌ بَيْنَ الْمَسْجِدَيْنِ، تَأْكُلُ مِنَ الشَّجَرِ وَتَرِدُ الْمَاءَ، يَأْكُلُ صَاحِبُهَا مِنْ رِسْلِهَا، وَيَشْرَبُ مِنْ أَلْبَانِهَا، وَيَلْبَسُ مِنْ أَشْعَارِهَا، أَوْ قَالَ: أَصْوَافِهَا، وَالْفِتَنُ تَرْتَكِسُ بَيْنَ جَرَاثِيمِ الْعَرَبِ , وَاللَّهِ مَا تُفْتَنُونَ، يَقُولُهَا رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثَلاثًا: قُلْتُ: يَا رَسُولَ اللَّهِ! أَوْصِنِي، قَالَ: " أَقِمِ الصَّلاةَ، وَآتِ الزَّكَاةَ، وَصُمْ شَهْرَ رَمَضَانَ، وَحُجَّ الْبَيْتَ وَاعْتَمِرْ، وَبِرَّ وَالِدَيْكَ , وَصِلْ رَحِمَكَ، وَأَقْرِ الضَّيْفَ، وَمُرْ بِالْمَعْرُوفِ، وَانْهَ عَنِ الْمُنْكَرِ، وَزُلْ مَعَ الْحَقِّ حَيْثُ زَالَ " (1) .
_________
(1) إسناده ضعيف:
أخرجه أبو يعلى في " مسنده " (1568) ، وفي " المفاريد " (80) ، وابن قانع في " معجم الصحابة " (3/115 ـ 116) ، والطبراني في " كبيره " (ج 20 رقم 763) ، وفي " الأوسط " (7538) ، من طريق مُحَمَّدُ بْنُ سُلَيْمَانَ بِنْ مَسْمُولٍ، به. = [ص:70]
= قلت: وسنده ضعيف ك، فيه: مُحَمَّدُ بْنُ سُلَيْمَانَ بِنْ مَسْمُولٍ، ضعيف، وشيخه القاسم بن مخول، أورده البخاري في " التاريخ الكبير " (4/1/165) ، وابن أبي حاتم في " الجرح والتعديل " (3/2/122) ، ولم يذكرا فيه جرحًا ولا تعديلاً، والرجل لم يرو عنه غير مُحَمَّدُ بْنُ سُلَيْمَانَ بِنْ مَسْمُولٍ، فهو مجهول العين والحال.
قوله: " النطع " غطاء من الجلد؟
و" رسلها ": الرَّسَل: القطيع من الإبل والغنم.
و" وَالْفِتَنُ تَرْتَكِسُ بَيْنَ جَرَاثِيمِ الْعَرَبِ "، أي: تزدحم وتتردد.

(1/69)

178 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبِّرِ، ثنا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، قَالَ: كَانَ أَصْحَابُ غَزْوَانَ يَقُولُونَ لَهُ: هَبْكَ لا تَضْحَكُ، مَا يَمْنَعُكَ مِنْ مُجَالَسَةِ إِخْوَانِكَ؟ فَيَبْكِي غَزْوَانُ عِنْدَ ذَلِكَ، وَيَقُولُ: أَصَبْتُ رَاحَةَ قَلْبِي فِي مُجَالَسَةِ مَنْ لَدَيْهِ حَاجَتِي (1) .
_________
(1) إسناده موضوع: فيه: داود بن المحبر، متهم بالكذب، وعبد الواحد، ضعيف جدًّا.

(1/70)

179 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ ثَابِتِ بْنِ مُحَمَّدٍ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ يَقُولُ: وَدِدْتُ أَنِّي فِي مَكَانٍ لا أُعْرَفُ، وَلا أَرَى النَّاسَ وَلا يَرَوْنِي، حَتَّى أَمُوتَ " (1) .
_________
(1) سبق برقم (136) بنحوه.

(1/70)

مَعَ يَحْيَى بْنِ زَكَرِيَّا عَلَيْهِمَا السَّلامُ
180 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ الْخُرَيْبِيَّ، ثَنا ابْنُ السَّمَّاكِ: قَالَ: كَانَ يَحْيَى بْنُ زَكَرِيَّا عَلَيْهِمَا السَّلامُ، إِذَا دَخَلَ قَرْيَةً، فَصَلَّى فِيهَا فَعُرِفَ، تَحَوَّلَ مِنْهَا إِلَى غَيْرِهَا (1) .
_________
(1) إسناده حسن: لكنه من الإسرائيليات.

(1/70)

181 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ إِدْرِيسَ، ثَنا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، ثَنا عُمَرُ بْنُ أَبِي سَلَمَةَ، قَالَ: قَالَ مُسْلِمُ بْنُ يَسَارٍ: مَا تَلَذَّذُ بِمِثْلِ الْخَلْوَةِ بِمُنَاجَاةِ اللَّهِ، عَزَّ وَجَلَّ (1) .
_________
(1) أسناده حسن:
أخرجه أبو نعيم في " الحلية " (2/294) ، من طريق ابن أبي الدنيا، به.

(1/70)

مَعَ سَيِّدِ الْعَابِدِينَ
182 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدٌ، ثنا أَحْمَدُ، ثنا عَبْدُ الْعَزِيزِ بْنُ عُمَيْرٍ، قَالَ: قِيلَ لِعَبْدِ الْعَزِيزِ الرَّاسِبِيِّ، وَكَانَتْ رَابِعَةُ تُسَمِّيهِ: سَيِّدَ الْعَابِدِينَ،: مَا بَقِيَ مِمَّا تَتَلَذَّذُ بِهِ؟ قَالَ: سِرْدَابٌ أَخْلُو فِيهِ (1) .
_________
(1) أخرجه البيهقي في " الزهد الكبير " برقم (162) ، من طريق أحمد بن أبي الحواري، به.

(1/70)

183 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا أَحْمَدُ، قَالَ: سَمِعْتُ أَحْمَدَ بْنَ صَاعِدٍ الصُّورِيَّ، يَقُولُ: كَانَتِ الرَّاحَةُ قَبْلَ الْيَوْمِ فِي لِقَاءِ الإِخْوَانِ، وَإِنَّمَا الرَّاحَةُ الْيَوْمَ فِي الْخَلْوَةِ بِهِ (1) .
_________
(1) إسناده صحيح:

(1/71)

184 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْفَضْلُ بْنُ سَهْلٍ، ثنا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا نُوحُ بْنُ قَيْسٍ، ثنا سَعِيدٌ الْقُطَعِيُّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: " كُونُوا يَنَابِيعَ الْعِلْمِ، مَصَابِيحَ اللَّيْلِ، أَحْلاسَ الْبُيُوتِ، جُدُدَ الْقُلُوبِ، خِلْقَانَ الثِّيَابِ، تُعْرَفُونَ فِي أَهْلِ السَّمَاءِ، وَتُخْفَوْنَ فِي أَهْلِ الأَرْضِ " (1) .
_________
(1) سبق تخريجه برقم (146) .

(1/71)

185 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الأَزْدِيُّ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، وثنا عَبْدُ اللَّهِ بْنُ عُمَرَ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ حَفْصِ بْنِ عَاصِمٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " يُوشِكُ أَنْ يَأْتِيَ عَلَى النَّاسِ زَمَانٌ يَكُونُ خَيْرٌ أَنْ يَكُونَ أَحَدُكُمْ فِي شِعْبِ جَبَلٍ فِي غَنِيمَةٍ، يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيَعْبُدُ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا، حَتَّى يَأْتِيَهُ الْيَقِينُ " (1) .
_________
(1) إسناده ضعيف: فيه: إسحاق بن محمد الفروي، وعبد الله بن عمر، ضعيفان الحديث.

(1/71)

الْعُزْلَةُ وَالشُّعَرَاءَ
186 - حَدَّثَنَا عَبْدُ اللَّهِ وَأَنْشَدَنِي أَبُو بَكْرٍ الْعَنْبَرِيُّ:
لَيْتَ السِّبَاعَ لَنَا كَانَتْ مُجَاوِرَةً ... وَأَنَّنَا لا نَرَى مِمَّنْ نَرَى أَحَدَا
إِنَّ السِّبَاعَ لَتَهْدَا فِي مَوَاطِنِهَا ... وَالنَّاسُ لَيْسَ بِهَادٍ شَرُّهُمْ أَبَدَا
فَاهْرُبْ بِنَفْسِكَ وَاسْتَأْنِسْ بِوَحْدَتِهَا ... تَبْقَى سَعِيدًا إِذَا مَا كُنْتَ مُنْفَرِدَا (1)
_________
(1) الأبيات للشافعي في " ديوانه " (ص 49 ـ ط. مكتبة ابن سينا) ، والحلية (9/149) ، وغيرهما

(1/71)

187 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَأَنْشَدَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ بَعْضَ هَذَا الشِّعْرِ لِحَنْتَمِ بْنِ جَحْشَةَ الْعِجْلِيِّ، وَكَانَ عَابِدًا:
وَأنبئكم ليت لي بقراء ... دَهْرِي مِثْلَ مَنْ قَدْ مَضَى مِنَ الْفِتْيَانِ
مِنْ رِجَالٍ كَانَتْ لَهُمْ أَخْلاقٌ ... وَحِفَاظٌ مِنْ نَائِبِ الْحَدَثَانِ
طُرْحٌ لِلْخَنَا (1) إِذَا سَمِعُوهُ ... قُطْفٌ عَنْ مَظَالِمِ الْجِيرَانِ
[ص:72] يُنْصِفُونَ الذَّلِيلَ إِذَا نَازَعُوهُ ... وَيَجْلُونَ شَيْبَةَ الإِنْسَانِ
لَيْتَ لِي بِالْكَثِيرِ مِنْ دَهْرِنَا ... الْيَوْمَ قَلِيلا مِنْ أَهْلِ ذَاكَ الزَّمَانِ
_________
(1) الخنا " القول الفاحش.

(1/71)

188 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْفَضْلُ بْنُ سَهْلٍ، ثنا أَبُو عَاصِمٍ، عَنْ أَشْعَثَ، عَنِ الْحَسَنِ، عَنْ أَنَسٍ، قَالَ: " لَمَّا أَنْ كَانَ مِنْ أَمْرِ النَّاسِ مَا كَانَ، قَالَ أَبُو مُوسَى: لَوَدِدْتُ أَنِّي وَأَهْلِي أَوْ مَنْ يُتَابِعُنِي مِنْ أَهْلِ هَذَيْنِ الْمِصْرَيْنِ لَنَا مَا يُغْنِينَا حَتَّى يَدْفِنَ آخِرُنَا أَوَّلَنَا " (1) .
_________
(1) أخرجه أبو داود في " الزهد " (292) ، من طريق أشعث، وهو: ابن عبد الملك الحمراني، به.

(1/72)

189 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُوسَى بْنِ دَاوُدَ، قَالَ: لَقِيتُ بَكْرًا الْعَابِدَ مُنْذَ نَحْوِ ثَلاثِينَ سَنَةً، فَقُلْتُ لَهُ: لَمْ أَرَكَ مِنْ أَيَّامٍ، فَقَالَ: أَيْ أَخِي! لَيْسَ هَذَا زَمَانُ تَلاقٍ، لَمْ يَبْقَ مِنَ الدُّنْيَا إِلا الْهُمُومُ وَالأَحْزَانُ، وَتَرَكَنِي.

(1/72)

190 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ الْحَسَنِ، عَنْ ثَابِتِ بْنِ مُحَمَّدٍ الْعَابِدِ، قَالَ: سَمِعْتُ سَلَمَةَ الْعَابِدَ يَقُولُ: لَوْلا الْجَمَاعَةُ، يَعْنِي: الصَّلاةَ فِي الْجَمْعِ، مَا خَرَجْتُ مِنْ بَابِي أَبَدًا حَتَّى أَمُوتَ، وَسَمِعْتُهُ يَقُولُ: مَا وَجَدَ الْمُطِيعُونَ لِلَّهِ عَزَّ وَجَلَّ، لَذَّةً فِي الدُّنْيَا أَحْلَى مِنَ الْخَلْوَةِ بِمُنَاجَاةِ سَيِّدِهِمْ، وَلا أَحَبَّ لَهُمْ فِي الآخِرَةِ مِنْ عَظِيمِ الثَّوَابِ أَكْثَرَ فِي صُدُورِهِمْ وَأَلَذَّ فِي قُلُوبِهِمْ مِنَ النَّظَرِ إِلَيْهِ، قَالَ: ثُمَّ غُشِيَ عَلَيْهِ، وَكَانَ سَلَمَةُ يُفْطِرُ فِي كُلِّ لَيْلَةٍ مِنَ السَّحَرِ إِلَى السَّحَرِ، وَيَتَوَضَّأُ وُضُوءَهُ لِلصَّلاةِ فِي ذَلِكَ الْوَقْتِ قَبْلَ الْفَجْرِ إِلَى مِثْلِهَا.

(1/72)

191 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، حَدَّثَنِي حُصَيْنُ بْنُ الْقَاسِمِ الْوَرَّاقُ، قَالَ: قَالَ لِي عَابِدٌ كَانَ قَدْ تَخَلَّى فِي بِلادِ الشَّامِ وَعَاتَبْتُهُ عَلَى التَّفَرُّدِ وَالتَّوَحُّشِ، فَقَالَ: أَيْ أَخِي! قِلَّةُ الصَّبْرِ عَلَى الْحَقِّ أَحَلَّنِي هَذَا الْمَحِلَّ. قَالَ: قُلْتُ: فَكَيْفَ ذَلِكَ؟ قَالَ: كُنْتُ أَرَى أُمُورًا يَجِبُ عَلَيَّ تَغْيِيرُهَا، فَلا أَقْدِرُ عَلَى ذَلِكَ، فَلَمَّا كَبُرَ عَلَيَّ، خِفْتُ أَنْ يَضِيقَ عَلَيَّ تَرْكُ الإِقْدَامِ عَلَيْهِ، وَكَانَ فِي ذَلِكَ التَّلَفُ، فَهَمَمْتُ بِهِ، ثُمَّ خِفْتُ فَأَكُونُ عَلَى نَفْسِي مُتَّقِيًا، وَقَدْ وَسَّعَ لِي فِي النَّقْلَةِ وَالْهَرَبِ مِنْهُمْ. قَالَ: ثُمَّ أَسْبَلَ دُمُوعَهُ وَهُوَ يَقْرَأُ هَذِهِ الآيَةَ: يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ [سورة العنكبوت آية 56]

(1/72)

الْمَجَالِسُ الثَّلاثَةُ
192 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، ثنا إِسْرَائِيلُ، عَنْ شَيْخٍ، عَنْ أَبِي الدَّرْدَاءِ: " الْمَجَالِسُ ثَلاثَةٌ: مَجْلِسٌ فِي سَبِيلِ اللَّهِ، وَمَجْلِسٌ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ عَزَّ وَجَلَّ، يَذْكُرُ اللَّهَ فِيهِ فَيُذْكَرُ بِهِ، وَمَجْلِسٌ فِي بَيْتِكَ لا تُؤْذِي وَلا تُؤْذَى " (1) .
_________
(1) إسناده ضعيف، والأثر صحيح عن غير أبي الدرداء ـ رضي الله عنه.
في سنده: شيخ مبهم مجهول. وقد صحَّ الأثر عن أخي بلال ـ رضي الله عنه ـ، أخرجه ابن أبي شيبة في " المصنف " (14/22) ، وأحمد في " الزهد " (ص 206) ، وأبو عبيد القاسم بن سلام في " غريب الحديث " (2/437) ، وغيرهم، من طريق شيبان، عن آدمك بن عليّ، قال: سمعت أخا بلال ... به.
وأخو بلال هو: خالد بن رباح ـ رضي الله عنه.
انظر: الإصابة (1/405) ، وأسد الغابة (2/93) .

(1/73)

كَيْفَ النَّجَاةُ
193 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، ثَنا الْحَسَنُ بْنُ مُوسَى، ثنا مَهْدِيُّ بْنُ مَيْمُونٍ، ثنا وَاصِلٌ مَوْلَى أَبِي عُيَيْنَةَ، قَالَ: دَفَعَ إِلَيَّ يَحْيَى بْنُ عَقِيلٍ صَحِيفَةً، فَقَالَ: هَذِهِ خُطْبَةُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، أُنْبِئْتُ أَنَّهُ كَانَ يَقُومُ كُلَّ عَشِيَّةِ خَمِيسٍ يَخْطُبُ بِهَذِهِ الْخُطْبَةِ عَلَى أَصْحَابِهِ، فِيهَا: إِنَّهُ سَيَأْتِي عَلَى النَّاسِ زَمَانٌ تُمَاتُ فِيهِ الصَّلاةُ، وَيُشْرِفُ فِيهِ الْبُنْيَانُ، وَيَكْثُرُ فِيهِ الْحَلْفُ وَالتَّلاعُنُ، وَتَفْشُو فِيهِ الرِّشَى وَالزِّنَا، وَتُبَاعُ الآخِرَةُ بِالدُّنْيَا، فَإِذَا رَأَيْتُمْ ذَلِكَ، فَالنَّجَاةُ فَالنَّجَاةُ، قَالُوا: وَكَيْفَ النَّجَاةُ؟ قَالَ: كُنْ حِلْسًا مِنْ أَحْلاسِ بَيْتِكَ وَكُفَّ لِسَانَكَ وَيَدَكَ (1) .
_________
(1) إسناده ضعيف:
فيه: محمد بن هارون، قال الدارقطني: " لاشيء "، انظر: ميزان الاعتدال (4/57) . وفيه انقطاع بين يحي، وابن مسعود ـ رضي الله عنه.

(1/73)

أَيُّ النَّاسِ خَيْرٌ؟
194 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبُو خَيْثَمَةَ، ثَنا مُحَمَّدُ بْنُ يُوسُفَ، عَنِ الأَوْزَاعِيِّ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: أَيُّ النَّاسِ خَيْرٌ؟ قَالَ: " رَجُلٌ جَاهَدَ بِنَفْسِهِ وَمَالِهِ، وَرَجُلٌ فِي شِعْبٍ مِنَ الشِّعَابِ يَعْبُدُ رَبَّهُ عَزَّ وَجَلَّ، وَيَدَعُ النَّاسَ " (1) .
_________
(1) أخرجه أحمد (3/88) ، من طريق الأوزاعي، به.
وسيأتي بمزيد من التخريج برقم (203) .

(1/73)

195 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ عِيسَى الْعُبْرِيُّ، قَالَ: كُنْتُ أَسْمَعُ جَدِّي فِي السَّحَرِ يَبْكِي وَيَقُولُ: تُرَجِّحُ بِي لَلأَمَانِي، وَخَلِيلُهُ إِبْرَاهِيمُ، عَلَيْهِ السَّلامُ، يَقُولُ: وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ [سورة الشعراء آية 82] ، قَالَ: وَيَبْكِي.

(1/74)

مِمَّ يَعْجَبُ رَبُّنَا عَزَّ وَجَلَّ؟
196 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا حَدَّثَنَا عَبْدُ اللَّهِ، ثنا هَاشِمُ بْنُ الْقَاسِمِ الْقُرَشِيُّ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، حَدَّثَنِي أَبُو عُشَانَةَ الْمَعَافِرِيُّ، عَنْ عُقْبَةَ بْنِ عَامِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَعْجَبُ رَبُّكَ عَزَّ وَجَلَّ، مِنْ رَاعِي غَنَمٍ فِي رَأْسِ شَظْيَةٍ فِي الْجَبَلِ يُؤَذِّنُ بِالصَّلاةِ فَيُصَلِّي. وَيَقُولُ اللَّهُ عَزَّ وَجَلَّ، لِمَلائِكَتِهِ: انْظُرُوا إِلَى عَبْدِي هُنَا، يُؤَذِّنُ وَيُقِيمُ الصَّلاةَ يَخَافُ مِنِّي، أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُ، وَأَدْخَلْتُهُ الْجَنَّةَ " (1) .
_________
(1) حديث صحيح: أخرجه أبو داود (1203) ، والنسائي (2/20) ، وأحمد (4/158) ، وابن حبان (1220 ـ إحسان) ، والروياني في " مسنده " (232) ، والطبراني في " كبيره " (ج 17 رقم 301) ، وابن منده في " التوحيد " (804) ، والبيهقي في " السنن الكبرى " (1/405) ، وابن بلبان في " المقاصد السنية " (306) ، من طرقٍ عن ابن وهب، به. وسنده صحيح.
وله طرق أخرى، فقد أخرجه أحمد (4/145 ـ 157) ، وقوام السنة الأصبهاني في " الحجة " برقم (270) ، من طريقين عن ابن لهيعة، عن أبي عشانة، به.
قلت: وقد رواه عن ابن لهيعة: قتيبة بن سعيد، وهو من أصحابه القدماء الذين حدثوا عنه قبل احتراق كتبه، فحديثه عنه صحيح، والحمد لله.
قوله: شظية الجبل:؛ أي القطعة من الجبل، مثل: الصخرة. انظر نهاية ابن الأثير (2/476)

(1/74)

مِنْ وَصَايَا رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
197 - حَدَّثَنَا عَبْدُ اللَّهِ، أَخْبَرَنِي أَبِي، وَأَبُو خَيْثَمَةَ، قَالا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، حَدَّثَنِي بُسْرُ بْنُ عُبَيْدِ اللَّهِ الْحَضْرَمِيُّ، أَنَّهُ سَمِعَ أَبَا إِدْرِيسَ الْخَوْلانِيَّ، أَنَّهُ سَمِعَ حُذَيْفَةَ بْنَ الْيَمَانِ يَقُولُ: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي، فَقُلْتُ لَهُ: يَا رَسُولَ اللَّهِ! إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ فَجَاءَنَا اللَّهُ تَعَالَى بِهَذَا الْخَيْرِ، فَهَلْ بَعْدَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: " نَعَمْ "، فَقُلْتُ: هَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ؟ قَالَ: " نَعَمْ، وَفِيهِ دَخَنٌ "، قُلْتُ: وَمَا دَخَنُهُ؟ قَالَ: " قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي تَعْرِفُ مِنْهُمْ وَتُنْكِرُ "، قُلْتُ: فَهَلْ بَعْدَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: " نَعَمْ، دُعَاةٌ
[ص:75] عَلَى أَبْوَابِ جَهَنَّمَ، مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا "، قُلْتُ: يَا رَسُولَ اللَّهِ! صِفْهُمْ لَنَا، قَالَ: " هُمْ مِنْ جِلْدَتِنَا، يَتَكَلَّمُونَ بِأَلْسِنَتِنَا "، قُلْتُ: يَا رَسُولَ اللَّهِ! فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ؟ قَالَ: " الْزَمْ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ، فَإِنْ لَمْ يَكُنْ لَهُمْ جَمَاعَةٌ وَلا إِمَامٌ، فَاعْتَزِلْ تِلْكَ الْفِرَقَ وَلَوْ أَنْ تَعُضَّ بِأَصْلِ شَجَرَةٍ حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ كَذَلِكَ " (1) .
_________
(1) إسناده صحيح: أخرجه البخاري (3606 ـ 7084) ، ومسلم (1847) ، وابن ماجة (3979) ، والبزار (2962 ـ البحر الزخار) ، والبيهقي في " سننه " (8/190) ، وفي " الدلائل " (6/490) ، وغيرهم من طرقٍ عن الوليد بن مسلم، به. وله طرق أخرى، ذكرتها في " تقريب البغية بتخريج أحاديث الحلية ".
قوله: " دخن "؛ المراد: أن لا تصفو القلوب بعضها لبعض.
قوله: " ولو أن تعض.. " أي: اعتزل الناس واصبر على المكاره والمشاق، واخرج منهم إلى البوادي، وكُلْ ما فيها من أصول الشجر، واكتف بها.

(1/74)

مِنْ عَلامَاتِ السَّاعَةِ
198 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ مَكْحُولٍ، قَالَ: قَالَ رَجُلٌ: مَتَى قِيَامُ السَّاعَةِ يَا رَسُولَ اللَّهِ؟ قَالَ: " مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ! وَلَكِنْ لَهَا أَشْرَاطٌ وَتَقَارُبُ أَسْوَاقٍ "، قَالَ: يَا رَسُولَ اللَّهِ! وَمَا تَقَارُبُ أَسْوَاقِهَا؟ قَالَ: " كَسَادُهَا، وَمَطَرٌ وَلا نَبَاتٌ، وَأَنْ تَفْشُوَ الْغَيْبَةُ، وَيَكْثُرَ أَوْلادُ الْبَغِيَّةِ، وَأَنْ يَعْظُمَ رَبُّ الْمَالِ، وَأَنْ تَعْلُوَ أَصْوَاتُ الْفَسَقَةِ فِي الْمَسَاجِدِ، وَأَنْ يَظْهَرَ أَهْلُ الْمُنْكَرِ عَلَى أَهْلِ الْحَقِّ "، قَالَ رَجُلٌ: فَمَا تَأْمُرُنِي؟ قَالَ: " فِرَّ بِدِينِكَ، وَكُنْ حِلْسًا مِنْ أَحْلاسِ بَيْتِكَ " (1) .
_________
(1) إسناده ضعيف جدًّا: فيه: عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، قال ابن معين: " يروي المناكير عن المجاهيل "، انظر: " ميزان الاعتدال " (2/585) ، والحديث مرسل.
قوله: " وَكُنْ حِلْسًا مِنْ أَحْلاسِ بَيْتِكَ "؛ أي: الزم بيتك ولا تبرحه. انظر: لسان العرب مادة (حلس) .

(1/75)

199 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، أَخْبَرَنَا هُشَيْمٌ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَحْيَى، عَنْ مُوسَى بْنِ الأَشْعَثِ، عَنْ رَجُلٍ مِنْ قُرَيْشٍ، يُقَالُ لَهُ: الْحَارِثُ بْنُ خَالِدٍ، أَوْ خَالِدُ بْنُ الْحَارِثِ، قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فِي غَزْوَةِ تَبُوكَ، فَأَتَيْتُهُ بِوَضُوءٍ فَتَوَضَّأَ، وَقَالَ: " إِنَّ خَيْرَ النَّاسِ رَجُلٌ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ، وَأَقَامَ الصَّلاةَ، وَآتَى الزَّكَاةَ، وَعَمَّرَ مَالَهُ وَاعْتَزَلَ النَّاسَ " (1) .
_________
(1) إسناده ضعيف: فيه: هشيم، مدلس، وقد عنعنه، وعبد الرحمن بن يحي، لينه الإمام أحمد، انظر: " ميزان الاعتدال " للذهبي (2/598) .

(1/75)

200 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، قَالَ إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ حَفْصِ بْنِ عَاصِمٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " يُوشِكُ أَنْ يَأْتِيَ عَلَى النَّاسِ زَمَانٌ خَيْرٌ أَنْ يَكُونَ أَحَدُكُمْ فِي شِعْبِ جَبَلٍ فِي غَنِيمَةٍ لَهُ، يُقِيمُ الصَّلاةَ، وَيُؤْتِي الزَّكَاةَ، وَيَعْبُدُ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا، حَتَّى يَأْتِيَهُ الْيَقِينُ " (1) .
_________
(1) تقدم تخريجه برقم (185) .

(1/76)

201 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، ثنا يَحْيَى بْنُ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ بْنِ الْمُغِيرَةِ التَّوْفَلِيُّ، عَنْ أَبِيهِ، عَنْ يَزِيدَ بْنِ خُصَيْفَةَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: " إِذَا كَانَ الشِّتَاءُ [[قيظا، وكان الولد غيظا، وفاض اللئام فيضا، وغاض الكرام]] غَيْضًا، فَشُوَيْهَاتُ عَفْرٍ بِجَبَلٍ وَعْرٍ خَيْرٌ مِنْ مُلْكِ بَنِي النَّضِيرِ " (1) .
_________
(1) إسناده ضعيف جدا: فيه: يحي بن يزيد التَّوْفَلِيُّ، منكر الحديث، وأبوه مجمع على ضعفه. انظر: " ميزان الاعتدال " (4/414) .
قوله: " الشتاء غيضًا " أي قلَّ مطره.
وشويهات: تصغير: شاه.

(1/76)

202 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو نَصْرٍ الْكَشِّيُّ، ثنا عَبْدُ اللَّهِ بْنُ خُبَيْقٍ الأَنْطَاكِيُّ، وَكَانَ مِنْ أَهْلِ الْكُوفَةِ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ السَّاجِيَّ يَقُولُ: كَتَبَ عَبْدُ اللَّهِ بْنُ دَاوُدَ إِلَى أَخٍ لَهُ: أَمَا آنَ لَكَ أَنْ تَسْتَوْحِشَ مِنَ النَّاسِ؟ .

(1/76)

مَنْ أَفْضَلُ النَّاسِ
203 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ حَمَّادٍ الطَّهْرَانِيُّ، قَالَ: سَمِعْتُ عَبْدَ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، أَوْ عَطَاءِ بْنِ يَزِيدَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَجُلٌ: أَيُّ النَّاسِ أَفْضَلُ يَا رَسُولَ اللَّهِ؟ قَالَ: " مُؤْمِنٌ يُجَاهِدُ بِنَفْسِهِ وَمَالِهِ فِي سَبِيلِ اللَّهِ "، قَالَ: ثُمَّ مَنْ؟ قَالَ: " رَجُلٌ مُعْتَزِلٌ فِي شِعْبٍ مِنَ الشِّعَابِ يَعْبُدُ رَبَّهُ عَزَّ وَجَلَّ، وَيَدَعُ النَّاسَ مِنْ شَرِّهِ " (1) .
_________
(1) صحيح: أخرجه عبد بن حميد في " مسنده " (973 ـ المنتخب) ، ومسلم (3/1503) ، وعبد الرزاق برقم (20761) ، وأحمد (3/37) ، وأبو عوانه (5/56) ، والخطابي في " العزلة " (ص 19) من طريق مَعْمَر، به.
وقد توبع على معمر؛ تابعه: شعيب بن أبي حمزة، عن الزهري، به.
أخرجه البخاري (2786) ، وأحمد (3/88) ، وأبو عوانه (5/56) ، وابن أبي عاصم في " الجهاد " (36) ، وابن منده في " الإيمان " (456) ، والبيهقي في " السنن الكبرى " (9/159) ، والبغوي في " شرح السنة " (10/356) ، وغيرهم.
والحديث أخرجه البخاري (2786) ، ومسلم (1888) ، وأبو داود (2485) ، والترمذي = [ص:77] = (1660) ، والنسائي (6/11) ، وابن أبي شيبة (5/335 ـ 336) ، وأبو يعلى (1225) ، وابن حبان (605، 458) ، والحاكم (2/71) ، والبيهقي في " السنن الكبرى " (9/159) ، وفي " شعب الإيمان " (4214) ، وفي " الآداب " (311) ، والبغوي في " شرح السنة " (10/356) ، وابن عساكر في " كتاب الأربعين في الحث على الجهاد " (ص 65 ـ 66) ، والطائي في " الأربعين الضائية " (رقم 32) ، وأبو الفرج المقرئ في " الأربعين في فضل الجهاد والمجاهدين " برقم (7) ، وغيرهم، من طرق عن الزهري، به بنحوه.
والحديث خرجته بما لا مزيد عليه في " العزلة " للإمام الخطابي. والله الموفق.

(1/76)

وَصِيَّةٌ جَامِعَةٌ
204 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ حَمَّادٍ، قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ هِلالِ بْنِ خَبَّابٍ أَبِي الْعَلاءِ، حَدَّثَنِي عِكْرِمَةُ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ، قَالَ: بَيْنَمَا نَحْنُ حَوْلَ رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إِذَا ذَكَرَ الْفِتْنَةَ أَوْ ذُكِرَتْ عِنْدَهُ، فَقُلْتُ: كَيْفَ أَفْعَلُ، جَعَلَنِي اللَّهُ فِدَاكَ؟ قَالَ: " الْزَمْ بَيْتَكَ، وَامْلِكْ عَلَيْكَ لِسَانَكَ " (1) .
_________
(1) حديث حسن:
أخرجه أبو داود (4343) ، والنسائي في " عمل اليوم " (205) ، وابن المبارك في " مسنده " (257) ، وابن أبي شيبة (15/9ـ 10) ، وأحمد (2/212) ، والطحاوي في " بيان مشكل حديث النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " (2/67 ـ 68) ، وابن السني في " عمل اليوم (439) ، والحاكم (4/282 ـ 238) ، وأبو عمرو الداني في " الفتن " (117) ، والطبراني في " كبيره " (ج 13 رقم 4/قطعة من الجزء الثالث عشر) ، والخطابي في " العزلة " (ص 63 ـ 64) ، من طرق عن يونس بن أبي إسحاق، به.
وللحديث طرق أخرى عن عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ العاص؛ منها
1 - عمرو بن شعيب، عن أبيه، عن جده:
أخرجه أحمد (2/220) ، من طرق أبي حازم، عن عمرو، به. وسنده قوي
2 - عمارة بن عمرو، عن ابن عمرو، به:
أخرجه أبو داود (4342) ، وابن ماجة (3957) ، وأحمد (2/221) ، ونعيم بن حماد في " الفتن " (693) ، والطحاوي في " بيان المشكل " (1/67) ، والطبراني في " كبيره " (ج 13 رقم 5) ، والداني في " الفتن " (253) ، والحاكم (4/435) ، وسنده قوي.
وهناك طرق أخرى، أكتفي بما ذكرته هنا.

(1/77)

205 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ حَمَّادٍ، قَالَ: سَمِعْتُ مُسْلِمَ بْنَ إِبْرَاهِيمَ، ثنا بَشِيرُ بْنُ عُقْبَةَ، قَالَ: قُلْتُ لِيَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْعَلاءِ: مَا كَانَ يَصْنَعُ مُطَرِّفٌ إِذَا هَاجَ فِي النَّاسِ هَيْجٌ؟ قَالَ: كَانَ يَلْزَمُ قَعْرَ بَيْتِهِ وَلا يَأْتِي لَهُمْ صَفًّا وَلا جَمَاعَةً، حَتَّى تَتَجَلَّى عَمَّا انْجَلَتْ (1) .
_________
(1) صحيح: أخرجه ابن سعد في " الطبقات الكبرى " (7/142) ، قال: أخبرنا مسلم بن إبراهيم، به.

(1/77)

أُوَيْسٌ وَالْعُزْلَةُ
206 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَا مُحَمَّدُ بْنُ حَمَّادٍ، قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ، عَنْ يُوسُفَ بْنِ هَارُونَ الْبُرْجُمِيِّ، عَنْ مَنْصُورِ بْنِ مُسْلِمِ بْنِ سَابُورٍ، قَالَ: حَدَّثَنِي شَيْخٌ مِنْ بَنِي حَرَامٍ، عَنْ هَرِمِ بْنِ حَيَّانَ، قَالَ: قَالَ أُوَيْسٌ الْقَرْنِيُّ: " الْوَحْدَةُ أَحَبُّ إِلَيَّ " (1) .
_________
(1) ضعيف: أخرجه ابن سعد (7/131 ـ 132) ، وعبد الله بن أحمد في " زوائد الزهد " (345) ، من طريق سيف بن هارون، به قلت: وسيف ضعيف، وفيه راوٍ مجهول.

(1/78)

الْقَبْرُ لا يَأْكُلُ الإِيمَانَ
207 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ حَمَّادٍ، قَالَ: سَمِعْتُ أَبَا النُّعْمَانِ، قَالَ: ثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: سَمِعْتُ الْحَسَنَ قَالَ: كَانَ رَجُلٌ مِنْ أَهْلِ الْمِصْرِ يَغْشَى السُّلْطَانَ وَيُصِيبُ مِنْهُمْ، فَتَرَكَ ذَلِكَ، وَجَلَسَ فِي بَيْتِهِ، فَأَتَاهُ أَهْلُهُ وَبَنُوهُ، فَقَالُوا: تَرَكْتَ السُّلْطَانَ وَحَظَّكَ مِنْهُ؟ فَجَعَلَ لا يَلْتَفِتُ إِلَيْهِمْ، فَقَالُوا: وَاللَّهِ لَوْ فَعَلْتَ لَتَمُوتَنَّ هَرْسًا، فَقَالَ: يَا بَنِيَّ! وَاللَّهِ لأَنْ أَمُوتَ مُؤْمِنًا مَهْرُوسًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَمُوتَ مُنَافِقًا سَمِينًا، قَالَ الْحَسَنُ رَحِمَهُ اللَّهُ: عَلِمَ وَاللَّهِ، أَنَّ الْقَبْرَ يَأْكُلُ الشَّحْمَ وَاللَّحْمَ، وَلا يَأْكُلُ الإِيمَانَ (1) .
_________
(1) إسناده صحيح: وأبو النعمان هو ـ محمد بن الفضل عارم السدوسي.

(1/78)

مِنْ كَلامِ الْحُكَمَاءِ فِي الْعُزْلَةِ
208 - قَالَ الْحُسَيْنُ: قَالَ لَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا: كَتَبَ إِلَيَّ أَبُو عَبْدِ اللَّهِ الْبَاهِلِيُّ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ، ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: قَالَ نَصْرُ بْنُ يَحْيَى بْنِ أَبِي كَثِيرٍ، وَكَانَ مِنَ الْحُكَمَاءِ: لَمْ نَجِدْ شَيْئًا أَبْلَغَ فِي الزُّهْدِ فِي الدُّنْيَا مِنْ ثَبَاتِ حُزْنِ الآخِرَةِ فِي قَلْبِ الْعَبْدِ، وَمَنْ ثَبُتَ ذَلِكَ فِي قَلْبِهِ، آنَسَهُ بِالْوَحْدَةِ، فَأَنِسَ بِهَا، وَاسْتَوْحَشَ مِنَ الْمَخْلُوقِينَ، وَذَلِكَ حِينَ يَرَى عُذُوبَةَ حُبِّ الْخَلْوَةِ فِي أَعْضَائِهِ كَمَا يَجْرِي الْمَاءُ فِي أُصُولِ الشَّجَرَةِ فَأَوْرَقَتْ أَغْصَانُهَا،

(1/78)

وَأَثْمَرَتْ عِيدَانُهَا، وَلَزِمَهُ حُزْنُ مَا يُحْزِنُهُ يَوْمَ الْقِيَامَةِ، وَخَالَطَ سُوَيْدَاءَ قَلْبِهِ، فَهَاجَ مِنَ الْخَلْوَةِ فُنُونٌ مِنْ أُصُولِ الزُّهْدِ فِي الدُّنْيَا، وَإِذَا صَارَ الْعَبْدُ إِلَى دَرَجَةِ الْخَلْوَةِ، وَصَبَرَ عَلَى ذَلِكَ، وَدَامَ عَلَيْهِ، نَقَلَهُ ذَلِكَ إِلَى حُبِّ الْخَلْوَةِ، فَأَوَّلُ مَا يَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: طَلَبُ الْعَبْدِ الإِخْلاصَ وَالصِّدْقَ فِي جَمِيعِ قَوْلِهِ فِيمَا بَيْنَهُ وَبَيْنَ رَبِّهِ، وَوَرَّثَتْهُ الْخَلْوَةُ رَاحَةَ الْقَلْبِ مِنْ غُمُومِ الدُّنْيَا، وَتَرْكَ مُعَامَلَةِ الْمَخْلُوقِينَ فِي الأَخْذِ وَالإِعْطَاءِ. وَسَقَطَ عَنْهُ وُجُوبُ الأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَمُدَاهَنَةُ النَّاسِ. وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: خُمُولُ النَّفْسِ، وَالإِغْمَاضُ فِي النَّاسِ، وَهُوَ أَوَّلُ طَرِيقِ الصِّدْقِ، وَمِنْهُ الإِخْلاصُ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: الزُّهْدُ فِي مَعْرِفَةِ النَّاسِ، وَالأُنْسُ بِاللَّهِ وَالاسْتِثْقَالُ بِمُجَالَسَةِ غَيْرِ أَهْلِ الذِّكْرِ، وَيُورِثُ حُبُّ الْخَلْوَةِ، طُولَ الصَّمْتِ فِي غَيْرِ تَكَلُّفٍ، وَغَلَبَةَ الْهَوَى، وَهُوَ الصَّبْرُ، وَمِنْهَا يَظْهَرُ الْحِلْمُ وَالأَنَاةُ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: شُغْلُ الْعَبْدِ بِنَفْسِهِ، وَقِلَّةُ اشْتِغَالِهِ بِذِكْرِ غَيْرِهِ، وَطَلَبُ السَّلامَةِ مِمَّا فِيهِ النَّاسُ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: كَثْرَةُ الْهُمُومِ وَالأَحْزَانِ، مِنْهُ مَا يُهَيِّجُ الْفِكْرَ، وَهُوَ أَفْضَلُ الْعِبَادَةِ وَمَخْرَجُهُ مِنْ خَالِصِ الذِّكْرِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: الأَعْمَالُ الَّتِي تَغِيبُ عَنْ أَعْيُنِ الْعِبَادِ وَتَظْهَرُ لِلَّهِ، وَقَلِيلُ ذَلِكَ كَثِيرٌ، وَمَخْرَجُهُ مِنَ الصِّدْقِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: التَّيَقُّظُ مِنْ غَفْلَةِ أَهْلِ الدُّنْيَا، وَفَقْدُ أَخْبَارِ مَا يُذْكَرُ مِنْهَا فِي الْخَاصِّ وَالْعَامِّ، وَيُورِثُ حُبُّ الْخَلْوَةِ: قِلَّةَ الرِّيَاءِ، وَالتَّزَيُّنِ لِلْمَخْلُوقِينَ، وَذَلِكَ مِنْ دَوَاعِي الإِخْلاصِ، وَهُوَ مَحْضُ الصِّدْقِ.
وَيُورِثُ حُبُّ الْخَلْوَةِ: تَرْكَ الْخُصُومَةِ وَالْجِدَالِ، وَهُمَا يَنْفِيَانِ طَلَبَ الرِّئَاسَةِ، وَيُسْلِمَانِ إِلَى الصِّدْقِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: إِمَاتَةُ الطَّمَعِ وَدَوَاعِيهِ مِنَ الْحِرْصِ وَالرَّغْبَةِ فِي الدُّنْيَا، وَفِيهِ قُوَّةٌ لِلْعَمَلِ، وَيُورِثُ حُبُّ الْخَلْوَةِ: قِلَّةَ الْغَضَبِ، وَالْقُوَّةَ عَلَى كَظْمِ الْغَيْظِ، وَتَرْكَ الْحِقْدِ وَالشَّحْنَاءِ، وَالْعَمَلَ بِسَلامَةِ الصَّدْرِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: رِقَّةُ الْقُلُوبِ وَالرَّحْمَةُ، وَهُمَا يَنْفِيَانِ الْغِلْظَةَ وَالْقَسْوَةَ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: تَذَكُّرُ النِّعَمِ وَطَلَبُ الإِلْهَامِ لِتُشْكَرَ، وَالزِّيَادَةَ مِنَ الطَّاعَةِ، وَيَهِيجُ مِنْ حُب

(1/79)

الْخَلْوَةِ: وُجُودُ حَلاوَةِ الْعَمَلِ، وَالنَّشَاطُ فِي الدُّعَاءِ بِحُزْنٍ مِنَ الْقَلْبِ وَتَضَرُّعٍ وَاسْتِكَانَةٍ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: الْقُنُوعُ، وَالتَّوَكُّلُ، وَالرِّضَى بِالْكَفَافِ، وَالاسْتِغْنَاءِ بِالْعَفَافِ عَنِ النَّاسِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: عُزُوفُ النَّفْسِ عَنِ الدُّنْيَا، وَالشَّوْقُ إِلَى لِقَاءِ اللَّهِ، عَزَّ وَجَلَّ، وَذَلِكَ مِنْ طَرِيقِ حُسْنِ الظَّنِّ بِاللَّهِ، وَخَوْفِ النَّقْصِ فِي الدِّينِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: حَيَاةُ الْقَلْبِ، وَضِيَاءُ نُورِهِ وَنَفَاذُ بَصَرِهِ بِعُيُوبِ الدُّنْيَا، وَمَعْرِفَتُهُ بِالنَّقْصِ وَالزِّيَادَةِ فِي دِينِهِ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: الإِنْصَافُ لِلنَّاسِ، وَالإِقْرَارُ بِالْحَقِّ، وَإِذْلالُ النَّفْسِ بِالتَّوَاضُعِ، وَتَرْكُ الْعُدْوَانِ.
وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: خَوْفُ وُرُودِ الْفِتَنِ الَّتِي فِيهَا ذَهَابُ الدِّينِ، وَالشَّوْقُ إِلَى الْمَوْتِ خَوْفًا مِنْ أَنْ يُسْلَبَ الإِسْلامُ، وَيَهِيجُ مِنْ حُبِّ الْخَلْوَةِ: الْوَحْشَةُ مِنَ النَّاسِ، وَالاسْتِثْقَالُ لِكَلامِهِمْ، وَالأُنْسُ بِكَلامِ رَبِّ الْعَالَمِينَ وَهُوَ الْقُرْآنُ الَّذِي جَعَلَهُ اللَّهُ نُورًا وَشِفَاء لِلْمُؤْمِنِينَ وَحُجَّةً وَوَبَالا عَلَى الْمُنَافِقِينَ، فَاجْعَلْهُ مَفْزَعَكَ الَّذِي إِلَيْهِ تَلْجَأُ، وَحِصْنَكَ الَّذِي بِهِ تَعْتَصِمُ، وَكَهْفَكَ الَّذِي إِلَيْهِ تَأْوِي، وَدَلِيلَكَ الَّذِي بِهِ تَهْتَدِي، وَشِعَارَكَ وَدِثَارَكَ وَمَنْهَجَكَ وَسَبِيلَكَ، وَإِذَا الْتَبَسَتْ عَلَيْكَ الطُّرُقُ، وَاشْتَبَهَتْ عَلَيْكَ الأُمُورُ، وَصِرْتَ فِي حَيْرَةٍ مِنْ أَمْرِكَ، وَضَاقَ بِهَا صَدْرُكَ، فَارْجِعْ إِلَى عَجَائِبِ الْقُرْآنِ الَّذِي لا حَيْرَةَ فِيهِ، فَقِفْ عَلَى دَلائِلِهِ مِنَ التَّرْغِيبِ وَالتَّرْهِيبِ وَالْوَعْدِ وَالْوَعِيدِ وَالتَّشْوِيقِ، وَإِلَى مَا نَدَبَ اللَّهُ إِلَيْهِ الْمُؤْمِنِينَ مِنَ الطَّاعَةِ وَتَرْكِ الْمَعْصِيَةِ، فَإِنَّكَ تَخْرُجُ مِنْ حَيْرَتِكَ، وَتَرْجِعُ عَنْ جَهَالَتِكَ، وَتَأْنَسُ بَعْدَ وَحْدَتِكَ، وَتَقْوَى بَعْدَ ضَعْفِكَ، فَلْيَكُنْ دَلِيلَكَ دُونَ الْمَخْلُوقِينَ، تَفُزْ مَعَ الْفَائِزِينَ، وَلا تَهُذَّهُ كَهَذِّ الشِّعْرِ، وَقِفْ عِنْدَ عَجَائِبِه، وَمَا أَشْكَلَ عَلَيْكَ، فَرُدَّهُ إِلَى عَالِمِهِ، وَلا قُوَّةَ إِلا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ (1) .
_________
(1) إسناده ضعيف جدًّا:
فيه: يحي بن سعيد العطار الأنصاري، ضعَّفه جماهير العلماء، انظر " تهذيب الكمال " (31/343 ـ 346) ، وأبو عبد الله الباهلي، لم أهتد إليه.
الهذ: الإسراع في قراءة القرآن وهو غير محمود.

(1/80)

آخِرُ الْجُزْءِ الثَّانِي مِنْ كِتَابِ الْعُزْلَةِ، وَهُوَ آخِرُ الْكِتَابِ.

وَالْحَمْدُ لِلَّهِ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ وَسَلَّمَ.
ِِ
كَتَبَهُ لِنَفْسِهِ بَعْدَ سَمَاعِهِ وَالَّذِي قَبْلَهُ: الْعَبْدُ الضَّعِيفُ الرَّاجِي عَفْوَ اللَّهِ، تَعَالَى: أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْغَنَائِمِ الْمُسْلِمِ بْنِ حَمَّادِ بْنِ مَيْسَرَةَ الأَزْدِيُّ، غَفَرَ اللَّهُ لَهُ وَلأَبَوَيْهِ وَلِمَنِ اسْتَغْفَرَ لَهُمْ أَجْمَعِينَ.

وَوَافَقَ الْفَرَاغَ مِنْ تَعْلِيقِهِ فِي لَيْلَةٍ يُسْفِرُ صَبَاحُهَا عَنْ يَوْمِ الْخَمِيسِ ثَالِثَ عَشَرَ مِنْ جُمَادَى الأُولَى عَامَ 624 هـ بِدِمَشْقَ، حَرَسَهَا اللَّهُ، تَعَالَى، وَسَائِرَ بِلادِ الإِسْلامِ (1) .
_________
(1) تم التحقيق والحمد لله وحده، والصلاة والسلام على من لا نبي بعده ونسأل الله تعالى أن نلقاكم في مؤلَّف آخر للواعظ المحدث ابن أبي الدنيا.
ونسأله تعالى التوفيق والهداية لنا ولكم

(1/81)


العقل وفضله

كتاب الْعقل وفضله
تأليف الْقرشِي الْمَعْرُوف بِأبي الدُّنْيَا الْمُتَوفَّى سنة 281هـ رضى الله عَنهُ

(1/19)

(سَنَد الْكتاب)
رِوَايَة أبي بكر مُحَمَّد بن جَعْفَر بن أَحْمد العسكري الدقاق عَنهُ رِوَايَة أبي الْفرج مُحَمَّد بن فَارس بن مُحَمَّد بن مَحْمُود الغوري عَنهُ رِوَايَة أبي عبد الله مُحَمَّد بن عَليّ بن الْحُسَيْن سيكنة وعَلى بن أَحْمد الْمَلْطِي جَمِيعًا عَنهُ رِوَايَة أبي عبد الله يحيى بن الْحسن بن أَحْمد بن عبد الله بن الْبناء عَنْهُمَا رِوَايَة الشَّيْخ الإِمَام أبي الْحسن عَليّ بن يحيى بن عَليّ بن مُحَمَّد بن الطراح عَنهُ كَذَا فِي الأَصْل الْمَنْقُول
رِوَايَة: أبي بكر مُحَمَّد بن جَعْفَر بن أَحْمد العسكري الدقاق عَنهُ رِوَايَة: أبي الْفرج مُحَمَّد بن فَارس بن مُحَمَّد بن مَحْمُود الغوري عَنهُ.
رِوَايَة: أبي عبد الله مُحَمَّد بن عَليّ بن الْحُسَيْن سيكنة، وعَلى بن أَحْمد الْمَلْطِي جَمِيعًا عَنهُ.
رِوَايَة: أبي عبد الله يحيى بن الْحسن بن أَحْمد بن عبد الله بن الْبناء عَنْهُمَا.
رِوَايَة: الشَّيْخ الإِمَام أبي الْحسن عَليّ بن يحيى بن عَليّ بن مُحَمَّد بن الطراح عَنهُ.
كَذَا فِي الأَصْل الْمَنْقُول.

(1/19)

وَبعده سماعات سمع جَمِيعه على الشَّيْخ أبي الْحسن عَليّ بن يحيى الطراح بِسَمَاعِهِ من ابْن الْبناء بِقِرَاءَة الشَّيْخ أَبَا السعادات مُحَمَّد بن الْمُبَارك بن مُحَمَّد الجبى أَبُو الْفَتْح مُحَمَّد بن عبد الْغنى بن عبد الْوَاحِد وَمُحَمّد بن عمر بن أبي بكر وَأحمد بن عمر بن مُحَمَّد بن أَحْمد وَمُحَمّد بن إِبْرَاهِيم بن سعد وَكَاتب الْأَسْمَاء عبد الرَّحْمَن بن إِبْرَاهِيم بن أَحْمد المقدسيون وَمُحَمّد بن يُوسُف بن همام الدِّمَشْقِي وَأَبُو حَفْص بن عمر بن أبي مَنْصُور ابْن أبي الْقَاسِم وَأَبُو الرضى مُحَمَّد بن مُبشر بن أَحْمد بن عَليّ الرَّازِيّ وَأَبُو الْفضل عبد الْعَزِيز بن مَسْعُود بن سعد النَّاقِد وَعبد الرَّحِيم بن نَفِيس بن هبة الله بن وهبان الحديثي وَأَبُو بكر بن عبد الله بن المكرم بن هبة الله بن المكرم الصُّوفِي وَذَلِكَ فِي ذِي الْحجَّة من سنة اثْنَتَيْنِ وَثَمَانِينَ وَخَمْسمِائة وَصَحَّ ذَلِك بِبَغْدَاد بسوق الثُّلَاثَاء وَالْحَمْد لله وَصلى الله على سيدنَا مُحَمَّد وَآله
وَبعده سماعات: سمع جَمِيعه على الشَّيْخ أبي الْحسن عَليّ بن يحيى الطراح بِسَمَاعِهِ من ابْن الْبناء بِقِرَاءَة الشَّيْخ أَبَا السعادات مُحَمَّد بن الْمُبَارك بن مُحَمَّد الجبى أَبُو الْفَتْح مُحَمَّد بن عبد الْغنى بن عبد الْوَاحِد، وَمُحَمّد بن عمر بن أبي بكر وَأحمد بن عمر بن مُحَمَّد بن أَحْمد، وَمُحَمّد بن إِبْرَاهِيم بن سعد، وَكَاتب الْأَسْمَاء عبد الرَّحْمَن بن إِبْرَاهِيم بن أَحْمد المقدسيون، وَمُحَمّد بن يُوسُف بن همام الدِّمَشْقِي، وَأَبُو حَفْص بن عمر بن أبي مَنْصُور ابْن أبي الْقَاسِم، وَأَبُو الرضى مُحَمَّد بن مُبشر بن أَحْمد بن عَليّ الرَّازِيّ، وَأَبُو الْفضل عبد الْعَزِيز بن مَسْعُود بن سعد النَّاقِد، وَعبد الرَّحِيم بن نَفِيس بن هبة الله بن وهبان الحديثي، وَأَبُو بكر بن عبد الله بن المكرم بن هبة الله بن المكرم الصُّوفِي وَذَلِكَ فِي ذِي الْحجَّة من سنة اثْنَتَيْنِ وَثَمَانِينَ وَخَمْسمِائة، وَصَحَّ ذَلِك بِبَغْدَاد بسوق الثُّلَاثَاء، وَالْحَمْد لله، وَصلى الله على سيدنَا مُحَمَّد وَآله.

(1/20)

قَرَأت من أول الْجُزْء إِلَى الْبَلَاغ على شَيخنَا بهاء الدّين أبي مُحَمَّد عبد الرَّحْمَن بن إِبْرَاهِيم بِسَمَاعِهِ قَرَأَهُ فَسَمعهُ الراجي تَقِيّ الدّين أَحْمد بن مُحَمَّد وشجاع الدّين حمد بن مرزبان وَولده أَحْمد وَذَلِكَ فِي رَابِع ذِي الْحجَّة سنة إِحْدَى وَعشْرين وسِتمِائَة كتبه عبد الله بن عبد الْغَنِيّ الْمَقْدِسِي
قَرَأت من أول الْجُزْء إِلَى الْبَلَاغ على شَيخنَا بهاء الدّين أبي مُحَمَّد عبد الرَّحْمَن بن إِبْرَاهِيم بِسَمَاعِهِ قَرَأَهُ فَسَمعهُ الراجي تَقِيّ الدّين أَحْمد بن مُحَمَّد، وشجاع الدّين حمد بن مرزبان، وَولده أَحْمد.
وَذَلِكَ فِي رَابِع ذِي الْحجَّة سنة إِحْدَى وَعشْرين وسِتمِائَة كتبه عبد الله بن عبد الْغَنِيّ الْمَقْدِسِي

(1/20)

بِسم الله الرَّحْمَن الرَّحِيم

(1/20)

الْعَاقِلُ مَصِيرُهُ إِلَى الْجَنَّةِ

(1/20)

1 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ الصَّالِحُ عُمَرُ بْنُ أَبِي بَكْرِ بْنِ عَلِيِّ بْنِ الْحَسَنِ التِّبَّانُ قَالَ: أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو عَبْدِ اللَّهِ يَحْيَى بْنُ الْحَسَنِ بْنِ الْبَنَّاءِ الْمَرْوَزِيُّ قِرَاءَةً عَلَيْهِ قَالَ بِسَنَدِهِ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ ابْنُ أبِي الدُّنْيَا، ثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ عَبْدِ اللَّهِ بْنِ الرُّومِيِّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنَا الشَّاهِدُ عَلَى اللَّهِ عَزَّ وَجَلَّ أَنْ لَا يَعْثُرَ عَاقِلٌ إِلَّا رَفَعَهُ اللَّهُ عَزَّ وَجَلَّ، ثُمَّ لَا يَعْثُرَ إِلَّا رَفَعَهُ حَتَّى يَجْعَلَ مَصِيرَهُ إِلَى الْجَنَّةِ» . شَكَّ مُحَمَّدُ بْنُ مُسْلِمٍ فِي الثَّالِثَةِ

(1/21)

الْعَاقِلُ حَازِمٌ فِي أُمُورِهِ

(1/22)

2 - حَدَّثَنَا عَبْدُ اللَّهِ: حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ أَبِي مَرْيَمَ، عَنْ عَلِيِّ بْنِ قَادِمٍ، قَالَ: سَمِعْتُ شُعْبَةَ بْنَ الْحَجَّاجِ، يَقُولُ: قَالَ زِيَادٌ: «مَا حَمِدْتُ نَفْسِي فِي أَمْرٍ قَطُّ عَقَدْتُ فِيهِ عُقْدَةً ضَعِيفَةً، وَلَا لُمْتُ نَفْسِي فِي أَمْرٍ قَطُّ عَقَدْتُ فِيهِ عُقْدَةَ الْجَزْمِ، وَلَا حَدَّثْتُ نَفْسِي بِأَمْرٍ قَطُّ فَحَدَّثْتُ بِهِ غَيْرِي حَتَّى أَصِيرَ إِلَيْهِ» قَالَ عَلِيٌّ: فَقَالَ أَبُو مَرْيَمَ عَبْدُ الْغَفَّارِ بْنُ الْقَاسِمِ: سَوْءًا لَكَ تَذْكُرُ مِثْلَ هَذَا الْكَلَامِ عَنْ زِيَادٍ

(1/22)

فَضْلُ مُجَالَسَةِ وُجُوهِ النَّاسِ

(1/22)

3 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ، عَنْ شَبِيبِ بْنِ مِهْرَانَ، قَالَ: قَالَ مُعَاوِيَةُ بْنُ قُرَّةَ: «جَالِسُوا وُجُوهَ النَّاسِ فَإِنَّهُمْ أَحْلَمُ وَأَعْقَلُ مِنْ غَيْرِهِمْ»

(1/22)

مُرُوءَةِ الْمُؤْمِنِ فِي عَقْلِهِ

(1/23)

4 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَرَمُ الْمَرْءِ دِينُهُ، وَمُرُوءَتُهُ عَقْلُهُ، وَحَسَبُهُ خُلُقُهُ»

(1/23)

5 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، قَالَ: كُنَّا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَذُكِرَ الْحَسَبُ فَقَالَ: «حَسَبُ الْمَرْءِ دِينُهُ، وَأَصْلُهُ عَقْلُهُ، وَمُرُوءَتُهُ خُلُقُهُ»

(1/24)

6 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ: «
[الْبَحْر الْكَامِل]
نَسَبُ ابْنِ آدَمَ فِعْلُهُ ... فَانْظُرْ لِنَفْسِكَ فِي النَّسَبْ
حَسَبَ ابْنُ آدَمَ مَالُهُ ... إِنْ طَابَ طَابَ لَهُ الْحَسَبْ
زَيْنُ ابْنِ آدَمَ عَقْلُهُ ... وَالْعَقْلُ زِينَتُهُ الْأَدَبْ»

(1/25)

أَصْحَابُ الْأَبْصَارِ هُمْ أَصْحَابُ الْعَقْلِ

(1/25)

7 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، {أُولِي الْأَيْدِي وَالْأَبْصَارِ} [ص: 45] قَالَ: " الْأَيْدِي: الْقُوَّةُ، وَالْأَبْصَارُ: الْعَقْلُ "

(1/25)

هَلْ إِسْلَامُ الْمَرْءِ يَتَوَقَّفُ عَلَى عَقْلِهِ؟

(1/26)

8 - حَدَّثَنَا عَبْدُ اللَّهِ: حَدَّثَنَا أَبُو كُرَيْبِ بْنُ مُحَمَّدِ بْنِ الْعَلَاءِ الْهَمْدَانِيُّ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ حَيَّانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ الرَّقِّيِّ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُعْجِبنَّكُمْ إِسْلَامُ امْرِئٍ حَتَّى تَعْرِفُوا مَعْقُودَ عَقْلِهِ»

(1/26)

كَيْفَ عَقْلُهُ؟

(1/27)

9 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا سُرَيْجُ بْنُ يُونُسَ، وَمُحْرِزُ بْنُ عَوْنٍ، قَالَا: حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنْ مَرْوَانَ بْنِ سَالِمٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ، عَنْ أَبِي الدَّرْدَاءِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا بَلَغَهُ عَنْ أَحَدٍ مِنْ أَصْحَابِهِ عِبَادَةٌ قَالَ: «كَيْفَ عَقْلُهُ؟» فَإِنْ قَالُوا: عَاقِلٌ قَالَ: «مَا أَخْلَقَ صَاحِبَكُمْ أَنْ يَبْلُغَ» وَإِنْ قَالُوا: لَيْسَ بِعَاقِلٍ قَالَ: «مَا أَخْلَقَهُ أَنْ لَا يَبْلُغَ»

(1/27)

النَّاسُ يَرْتَفِعُونَ عَلَى قَدْرِ عُقُولِهِمْ

(1/28)

10 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ قَالَ: ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ السَّهْمِيُّ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: ثَنَا سَلَامٌ أَبُو الْمُنْذِرِ، عَنْ مُوسَى بْنِ جَابَانَ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّمَا يَرْتَفِعُ النَّاسُ فِي الدَّرَجَاتِ وَيَنَالُونَ الزُّلْفَى مِنْ رَبِّهِمْ عَزَّ وَجَلَّ عَلَى قَدْرِ عُقُولِهِمْ»

(1/28)

النَّاسُ يَعْمَلُونَ الْخَيْرَ عَلَى قَدْرِ عُقُولِهِمْ

(1/28)

11 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ قَالَ: ثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، قَالَ: ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ خُلَيْدٍ، عَنْ مُعَاوِيَةَ، رَحِمَهُ اللَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «النَّاسُ يَعْمَلُونَ بِالْخَيْرِ عَلَى قَدْرِ عُقُولِهِمْ»

(1/28)

أَفْلَحَ مَنْ جَعَلَ اللَّهُ لَهُ عَقْلًا

(1/29)

12 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا صَفْوَانُ بْنُ عِيسَى، عَنْ إِسْمَاعِيلَ الْمَكِّيِّ، عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ، أَنَّ رَجُلًا مِنْ بَنِي قُشَيْرٍ أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّمَا كُنَّا نَعْبُدُ فِي الْجَاهِلِيَّةِ أَوْثَانًا وَكُنَّا نَرَى أَنَّهَا تَضُرُّ وَتَنْفَعُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَفْلَحَ مَنْ جَعَلَ اللَّهُ عَزَّ وَجَلَّ لَهُ عَقْلًا»

(1/29)

هَلِ الْجَزَاءُ يَوْمَ الْقِيَامَةِ بِقَدْرِ الْعَقْلِ؟

(1/30)

13 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثَنَا مَنْصُورُ بْنُ صُقَيْرٍ، قَالَ: ثَنَا مُوسَى بْنُ أَعْيَنَ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ رَفَعَهُ، قَالَ: «إِنَّ الرَّجُلَ لَيَكُونُ مِنْ أَهْلِ الصَّلَاةِ وَالزَّكَاةِ وَالْجِهَادِ وَالْحَجِّ وَالْعُمْرَةِ حَتَّى ذَكَرَ سِهَامَ الْخَيْرِ وَمَا يُجْزَى يَوْمَ الْقِيَامَةِ إِلَّا بِقَدْرِ عَقْلِهِ»

(1/30)

الْعَقْلُ خَيْرُ خَلْقِ اللَّهِ

(1/31)

14 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: ثَنَا حَفْصُ بْنُ عُمَرَ، قَاضِي حَلَبَ، عَنِ الْفَضْلِ بْنِ عِيسَى، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا خَلَقَ اللَّهُ تَعَالَى الْعَقْلَ قَالَ لَهُ: قُمْ، فَقَامَ ثُمَّ قَالَ لَهُ: أَدْبِرْ فَأَدْبَرَ ثُمَّ قَالَ لَهُ: أَقْبِلْ فَأَقْبَلَ ثُمَّ قَالَ لَهُ: اقْعُدْ فَقَعَدَ فَقَالَ عَزَّ وَجَلَّ: مَا خَلَقْتُ خَلْقًا خَيْرًا مِنْكَ وَلَا أَكْرَمَ مِنْكَ وَلَا أَفْضَلَ مِنْكَ وَلَا أَحْسَنَ مِنْكَ بِكَ آخُذُ وَبِكَ أُعْطِي وَبِكَ أُعِزُّ وَبِكَ أُعْرَفُ وَإِيَّاكَ أُعَاتِبُ بِكَ الثَّوَابُ وَعَلَيْكَ الْعِقَابُ "

(1/31)

15 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ، عَنْ مُحَمَّدِ بْنِ عُقْبَةَ، عَنْ كُرَيْبٍ مَوْلَى ابْنِ عَبَّاسٍ، قَالَ: " لَمَّا خَلَقَ اللَّهُ الْعَقْلَ قَالَ لَهُ: أَقْبِلْ فَأَقْبَلَ ثُمَّ قَالَ لَهُ: أَدْبِرْ فَأَدْبَرَ قَالَ: يَقُولُ وَهُوَ أَعْلَمُ بِهِ: وَعِزَّتِي وَجَلَالِي لَا أَجْعَلُكَ إِلَّا فِيمَنْ أُحِبُّ وَمَا خَلَقْتُ شَيْئًا هُوَ أَحَبَّ إِلَيَّ مِنْكَ "

(1/31)

خَيْرُ النِّعَمِ بَعْدَ الْإِيمَانِ الْعَقْلُ

(1/32)

16 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا هَارُونُ بْنُ سُفْيَانَ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، قَالَ: ثَنَا وَهَيْبُ بْنُ خَالِدٍ، عَنْ أَبِي مَسْعُودٍ الْجُرَيْرِيِّ، عَنْ أَبِي الْعَلَاءِ، عَنْ مُطَرِّفٍ، عَنْ عُبَيْدِ اللَّهِ، قَالَ: «مَا أُوتِيَ رَجُلٌ بَعْدَ الْإِيمَانِ بِاللَّهِ عَزَّ وَجَلَّ خَيْرًا مِنَ الْعَقْلِ»

(1/32)

17 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ الْقَطَّانُ، قَالَ: ثَنَا مُحَمَّدُ بْنُ خَالِدٍ الْقُرَشِيُّ مَوْلَى بَنِي هَاشِمٍ، عَنْ عَامِرِ بْنِ صَالِحٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، أَوْ غَيْرِهِ، عَنْ عُرْوَةَ، قَالَ: «أَفْضَلُ مَا أُعْطِيَ الْعِبَادُ فِي الدُّنْيَا الْعَقْلُ وَأَفْضَلُ مَا أُعْطُوا فِي الْآخِرَةِ رِضْوَانُ اللَّهِ عَزَّ وَجَلَّ»

(1/33)

18 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، قَالَ: ثَنَا عِمْرَانُ بْنُ خَالِدٍ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «مَا يَتِمُّ دِينُ الرَّجُلِ حَتَّى يَتِمَّ عَقْلُهُ»

(1/34)

19 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ حَبِيبِ بْنِ الشَّهِيدِ، قَالَ: ثَنَا الْحَارِثُ بْنُ النُّعْمَانِ، عَنْ خُلَيْدِ بْنِ دِعْلِجٍ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، رَفَعَهُ قَالَ: «النَّاسُ يَعْمَلُونَ الْخَيْرَ وَإِنَّمَا يُعْطُونَ أُجُورَهُمْ عَلَى قَدْرِ عُقُولِهِمْ يَوْمَ الْقِيَامَةِ»

(1/34)

أَعْلَمُ النَّاسِ أَعْقَلُهُمْ

(1/34)

20 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ السَّهْمِيُّ، قَالَ: ثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: ثَنَا هَمَّامُ بْنُ يَحْيَى، قَالَ: قُلْنَا لِقَتَادَةَ أَيُّ النَّاسِ أَغْبَطُ؟ قَالَ: «أَعْقَلُهُمْ» قُلْنَا: أَعْلَمُهُمْ؟ قَالَ: «أَعْقَلُهُمْ»

(1/34)

أفْضَلُ الْعِبَادَةِ بِالْعَقْلِ

(1/35)

21 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا ابْنُ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «مَا عُبِدَ اللَّهُ عَزَّ وَجَلَّ بِشَيْءٍ أَفْضَلَ مِنَ الْعَقْلِ»

(1/35)

22 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ حَبِيبِ بْنِ الشَّهِيدِ، قَالَ: أَخْبَرَنَا الْحَارِثُ بْنُ النُّعْمَانِ، عَنْ خُلَيْدِ بْنِ دِعْلِجٍ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: «لَا يَنْفَعُكَ الْقَارِئُ حَتَّى يَكُونَ لَهُ عَقْلٌ»

(1/35)

أَصْحَابُ الشَّهَادَةِ هُمْ أَصْحَابُ الْعُقُولِ

(1/36)

23 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبُو كُرَيْبٍ، ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، عَنْ شُعْبَةَ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطَّلَاق: 2] قَالَ: «ذَوَيْ عَقْلٍ»

(1/36)

24 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبُو كُرَيْبٍ، ثَنَا جَابِرِ بْنِ نُوحٍ، عَنِ الْأَعْمَشِ، قَالَ: كَانَ إِذَا قِيلَ لِإِبْرَاهِيمَ: إِنَّ فُلَانًا قَدْ تَقَرَّأَ فَسَأَلَ عَنْ عَقْلِهِ فَإِنْ قَالُوا عَاقِلٌ قَالَ: «أَظُنُّ أَنَّهُ سَيَبِيتُ إِلَى خَيْرٍ»

(1/36)

اللَّهُ جَلَّ جَلَالُهُ يُكَرِّمُ الْعَاقِلَ

(1/36)

25 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: ثَنَا جَرِيرٌ، عَنْ قَابُوسَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ {قَسَمٌ لِذِي حِجْرٍ} [الْفجْر: 5] قَالَ: «الرَّجُلُ ذُو النُّهَى وَالْعَقْلِ»

(1/36)

آدَمُ عَلَيْهِ السَّلَامُ يُعْطَى الدِّينَ وَالْعَقْلَ وَحُسْنَ الْخُلُقِ

(1/37)

26 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا خَاقَانُ أَبُو سَهْلٍ، أَنْبَأَنَا الْحَسَنُ الْقَطَّانُ، عَنْ شَرَاحِيلَ أَبِي عُثْمَانَ، عَنْ حَمَّادٍ رَجُلٍ مِنْ أَهْلِ مَكَّةَ، قَالَ: " لَمَّا هَبَطَ آدَمُ عَلَيْهِ السَّلَامُ إِلَى الْأَرْضِ أَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ بِثَلَاثَةِ أَشْيَاءَ بِالدِّينِ وَالْعَقْلِ وَحُسْنِ الْخُلُقِ فَقَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يُخَيِّرُكَ فِي وَاحِدَةٍ مِنَ الثَّلَاثَةِ فَقَالَ: يَا جِبْرِيلُ، مَا رَأَيْتُ أَحْسَنَ مِنْ هَؤُلَاءِ إِلَّا فِي الْجَنَّةِ فَمَدَّ يَدَهُ إِلَى الْعَقْلِ فَضَمَّهُ إِلَى نَفْسِهِ فَقَالَ لِذَيْنِكَ: اصْعَدَا قَالَا: لَا نَفْعَلُ قَالَ: أَتَعْصِيَانِي قَالَا: لَا نَعْصِيكَ وَلَكِنَّا أُمِرْنَا أَنْ نَكُونَ مَعَ الْعَقْلِ حَيْثُمَا كَانَ قَالَ: فَصَارَ الثَّلَاثَةُ إِلَى آدَمَ عَلَيْهِ السَّلَامُ "

(1/37)

27 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، عَنْ شَيْخٍ لَهُ، قَالَ: أَتَى مَلَكٌ آدَمَ عَلَيْهِمَا السَّلَامُ فَقَالَ: " قَدْ جِئْتُكَ بِالْعَقْلِ وَالدِّينِ وَالْعِلْمِ فَاخْتَرْ أَيَّهَا شِئْتَ، فَاخْتَارَ الْعَقْلَ وَقَالَ: لِلدِّينِ وَالْعِلْمِ: ارْتَفِعَا قَالَا: أُمِرْنَا أَنْ لَا نُفَارِقَ الْعَقْلَ "

(1/38)

مِنْ صِفَاتِ الْعَاقِلِ مُدَارَاةُ النَّاسِ

(1/38)

28 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبِي، قَالَ: ثَنَا هُشَيْمٌ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ عَزَّ وَجَلَّ مُدَارَاةُ النَّاسِ»

(1/38)

حُقُوقٌ وَاجِبَةٌ عَلَى الْعَاقِلِ

(1/38)

29 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عُمَيْرُ بْنُ الْهَيْثَمِ الرَّقَاشِيُّ، عَنْ سُفْيَانَ بْنِ سَعِيدٍ، عَنْ أَبِي الْأَغَرِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " مَكْتُوبٌ فِي حِكْمَةِ آلِ دَاوُدَ عَلَيْهِ السَّلَامُ: حَقٌّ عَلَى الْعَاقِلِ أَلَّا يَغْفُلَ عَنْ أَرْبَعِ سَاعَاتٍ: سَاعَةٍ يُنَاجِي فِيهَا رَبَّهُ، وَسَاعَةٍ يُحَاسِبُ فِيهَا نَفْسَهُ، وَسَاعَةٍ يَخْلُو فِيهَا مَعَ إِخْوَانِهِ الَّذِينَ يُخْبِرُونَهُ بِعُيُوبِهِ وَيُصْدَقُ عَنْ نَفْسِهِ، وَسَاعَةٍ يَخْلُو فِيهَا بَيْنَ نَفْسِهِ وَبَيْنَ لَذَّتِهَا فِيمَا يَحِلُّ وَيَجْمُلُ فَإِنَّ فِي هَذِهِ السَّاعَةِ عَوْنًا عَلَى تِلْكَ السَّاعَاتِ وَإِجْمَامًا لِلْقُلُوبِ وَحَقٌّ عَلَى الْعَاقِلِ أَلَّا يُرَى ظَاعِنًا فِي غَيْرِ ثَلَاثٍ: زَادٍ لِمَعَادٍ أَوْ مَرَمَّةٍ لِمَعَاشٍ أَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ، وَحَقٌّ عَلَى الْعَاقِلِ أَنْ يَكُونَ عَارِفًا بِزَمَانِهِ حَافِظًا لِلِسَانِهِ مُقْبِلًا عَلَى شَأْنِهِ "

(1/38)

الرِّجَالُ ثَلَاثَةُ أَنْوَاعٍ

(1/39)

30 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا الْحَارِثُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: قَالَ أَيُّوبُ الْقَرْيَةِ: " الرِّجَالُ ثَلَاثَةٌ عَاقِلٌ وَأَحْمَقُ وَفَاجِرٌ، فَالْعَاقِلُ إِنْ كُلِّمَ أَجَابَ، وَإِنْ نَطَقَ أَصَابَ، وَإِنْ سَمِعَ وَعَى، وَالْأَحْمَقُ إِنْ تَكَلَّمَ عَجَّلَ، وَإِنْ تَحَدَّثَ وَهَلَ، وَإِنْ حُمِلَ عَلَى الْقَبِيحِ فَعَلَ، وَالْفَاجِرُ إِنِ ائْتَمَنْتَهُ خَانَكَ، وَإِنْ حَادَثْتَهُ شَانَكَ، وَزَادَنِي غَيْرُهُ: وَإِنِ اسْتَكْتَمْتَهُ سِرًّا لَمْ يَكْتُمْهُ عَلَيْكَ "

(1/39)

الْقُرْآنُ الْكَرِيمُ نَذِيرٌ لِلْعُقَلَاءِ

(1/40)

31 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سُورَةَ الْبَلْخِيُّ، أَنَّهُ حُدِّثَ عَنْ أَبِي مُعَاوِيَةَ الضَّرِيرِ، عَنْ رَجُلٍ، عَنْ أَبِي رَوْقٍ، عَنِ الضَّحَّاكِ، " {لِيُنْذِرَ مَنْ كَانَ حَيًّا} [يس: 70] قَالَ: عَاقِلًا "

(1/40)

النَّاسُ يَتَفَاضَلُونَ بِالْعَقْلِ

(1/40)

32 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: ثَنَا حَسَّانُ بْنُ عَبْدِ اللَّهِ الْمِصْرِيُّ، أَخْبَرَنِي السَّرِيُّ بْنُ يَحْيَى، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «كَمَا تَتَفَاضَلُ الشَّجَرُ بِالْأَثْمَارِ كَذَلِكَ تَتَفَاضَلُ النَّاسُ بِالْعَقْلِ»

(1/40)

غَايَةُ السُّؤْدُدِ حُسْنُ الْعَقْلِ

(1/41)

33 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ السَّهْمِيُّ، أَنْبَأَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنِ الْحَسَنِ بْنِ دِينَارٍ، عَنْ قَتَادَةَ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: يَا بُنَيَّ، اعْلَمْ أَنَّ غَايَةَ السُّؤْدُدِ وَالشَّرَفِ فِي الدُّنْيَا وَالْآخِرَةِ حُسْنُ الْعَقْلِ، وَأَنَّ الْعَبْدَ إِذَا حَسُنَ عَقْلُهُ غَطَّى ذَلِكَ عُيُوبَهُ وَأَصْلَحَ مَسَاوِئَهُ "

(1/41)

وَقاَلَ: عَبْدُ اللَّهِ: كَتَبَ إِلَيَّ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ: سَمِعْتُ عَلِيَّ بْنَ غَنَّامٍ الْكِلَابِيَّ، قَالَ: قَالَ عَامِرُ بْنُ عَبْدِ قَيْسٍ: «إِذَا عَقَّلَكَ عَقْلُكَ عَمَّا لَا يَنْبَغِي فَأَنْتَ عَاقِلٌ» قَالَ عَلِيٌّ: وَإِنَّمَا سُمِّيَ الْعَقْلُ عَقْلًا مِنْ عِقَالِ الْإِبِلِ

(1/41)

أَقْسَامُ الْعَقْلِ

(1/41)

34 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدِ بْنِ إِبْرَاهِيمَ الْقُرَشِيُّ، قَالَ: ثَنَا عَمِّي، عَنْ أَبِيهِ،: قَالَ مُعَاوِيَةُ: «الْعَقْلُ عَقْلَانِ، عَقْلُ تَجَارِبَ وَعَقْلُ نَحِيزَةٍ فَإِذَا اجْتَمَعَا فِي رَجُلٍ فَذَاكَ الَّذِي لَا يُقَامُ لَهُ وَإِذَا تَفَرَّدَا كَانَتِ النَّحِيزَةُ أَوْلَاهُمَا»

(1/41)

35 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ، عَنْ أَبِيهِ، قَالَ: سُئِلَ بَعْضُ الْعَرَبِ عَنِ الْعَقْلِ، فَقَالَ: «لُبٌّ أَعَنْتَهُ بِتَجْرِيبٍ»

(1/42)

الْعَاقِلُ هُوَ مَنْ يَغْلِبُ حِلْمُهُ جَهْلَهُ

(1/42)

36 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ طَلْحَةَ بْنِ عُمَرَ بْنِ عُبَيْدِ اللَّهِ التَّيْمِيُّ، قَالَ: قُلْتُ لِوَرْدِ بْنِ مُحَمَّدٍ نَصْرَوَيْهِ وَكَانَ قَدْ بَلَغَ عِشْرِينَ وَمِائَةَ سَنَةٍ: مَا الْعَقْلُ؟ قَالَ: فَقَالَ: «أَنْ يَغْلِبَ حِلْمُكَ جَهْلَكَ وَهَوَاكَ»

(1/42)

37 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حُدِّثْتُ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: «لَا تَنْظُرُوا إِلَى عَقْلِ الرَّجُلِ فِي كَلَامِهِ وَلَكِنِ انْظُرُوا إِلَى عَقْلِهِ فِي مَخَارِجِ أُمُورِهِ»

(1/42)

الْعَاقِلُ مَنْ عَقِلَ أَمْرَ اللَّهِ

(1/42)

38 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ وَكِيعَ بْنَ الْجَرَّاحِ، يَقُولُ: «الْعَاقِلُ مَنْ عَقَلَ عَنِ اللَّهِ، عَزَّ وَجَلَّ أَمْرَهُ وَلَيْسَ مَنْ عَقَلَ تَدْبِيرَ دُنْيَاهُ»

(1/42)

39 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يُوسُفُ بْنُ عِمْرَانَ الْجَصَّاصُ، قَالَ: سَمِعْتُ صَالِحَ بْنَ عَبْدِ الْكَرِيمِ، يَقُولُ: «جَعَلَ اللَّهُ عَزَّ وَجَل رَأْسَ أُمُورِ الْعِبَادِ الْعَقْلَ وَدَلِيلَهُمُ الْعِلْمَ وَسَائِقَهُمُ الْعَمَلَ وَمُقَوِّيَهَمْ عَلَى ذَلِكَ الصَّبْرَ»

(1/43)

الْعَقْلُ هُوَ التَّجَارِبُ

(1/43)

40 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: ثَنَا يَحْيَى بْنُ الْمُغِيرَةِ، قَالَ: ثَنَا جَرِيرٌ، عَنِ الْحَكَمِ بْنِ عَبْدِ اللَّهِ الْأَزْرَقِ، قَالَ: " كَانَتِ الْعَرَبُ تَقُولُ: الْعَقْلُ التَّجَارِبُ وَالْحَزْمُ سُوءُ الظَّنِّ "، قَالَ: فَقَالَ الْأَعْمَشُ: أَلَا تَرَى أَنَّ الرَّجُلَ إِذَا سَاءَ ظَنُّهُ بِالشَّيْءِ حَذِرَهُ، قِيلَ لِبَعْضِ الْحُكَمَاءِ: مَنِ الْأَدِيبُ الْعَاقِلُ؟ قَالَ: الْفَطِنُ الْمُتَغَافِلُ

(1/43)

ثَلَاثُ صِفَاتٍ مِنْ عَلَامَاتِ الصَّلَاحِ

(1/44)

41 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عَاصِمُ بْنُ عُمَرَ بْنِ عَلِيِّ بْنِ مُقَدَّمٍ، قَالَ: ثَنَا أَبِي أَبُو الْعَبَّاسِ الْهِلَالِيُّ، قَالَ: سَمِعْتُ الضَّحَّاكَ بْنَ مُزَاحِمٍ، يَقُولُ: " مَا بَلَغَنِي عَنْ رَجُلٍ صَلَاحٌ فَاعْتَدَدْتُ بِصَلَاحِهِ حَتَّى أَسْأَلَ عَنْ خِلَالٍ ثَلَاثٍ، فَإِنْ تَمَّتْ تَمَّ لَهُ صَلَاحُهُ وَإِنْ نَقَصَتْ مِنْهُ خَصْلَةٌ كَانَتْ وَصْمَةً عَلَيْهِ فِي صَلَاحِهِ، أَسْأَلُ عَنْ عَقْلِهِ فَإِنَّ الْأَحْمَقَ إِنَّمَا هَلَكَ وَأَهْلَكَ فِئَامًا مِنَ النَّاسِ يَمُرُّ بِالْمَجْلِسِ فَلَا يُسَلِّمُ فَإِذَا قِيلَ لَهُ قَالَ: مِنْ أَهْلِ دُنْيَا، وَيَتْرُكُ عِيَادَةَ الرَّجُلِ مِنْ جِيرَانِهِ فَإِذَا قِيلَ لَهُ قَالَ: مِنْ أَهْلِ دُنْيَا، وَيَدَعُ الْجَنَازَةَ لَا يَتْبَعُهَا لِمِثْلِ ذَلِكَ وَيَدَعُ طَعَامَ أَبِيهِ يَبْرَدُ فَإِذَا هُوَ قَدْ صَارَ عَاقًّا، وَأَسْأَلُ عَنِ النِّعْمَةِ الْعَظِيمَةِ الَّتِي لَا نِعْمَةَ أَعْظَمُ مِنْهَا أَلَا وَهِيَ الْإِسْلَامُ إِنْ كَانَ أَحْسَنَ احْتِمَالَ النِّعْمَةِ وَلَمْ يَدْخُلْهَا بِدْعَةٌ وَلَا زَيْغٌ وَإِلَّا لَمْ أَعْتَدَّ بِهِ فِيمَا سِوَى ذَلِكَ، وَأَسْأَلُ عَنْ وَجْهِ مَعَاشِهِ فَإِنْ لَمْ يَكُنْ لَهُ وَجْهُ مَعَاشٍ لَمْ آمَنْ عَلَيْهِ وَأَظَلُّ بِخِلَافِهِ أَقْرَبَ مَا يَكُونُ مِنْ أَجَلِهِ "

(1/44)

42 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عَاصِمُ بْنُ عُمَرَ، قَالَ: ثَنَا عَبْدُ رَبِّهِ بْنُ أَبِي هِلَالٍ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: قُلْتُ لِعُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ لَيْلَةً بَعْدَمَا نَهَضَ جُلَسَاؤُهُ: يَا أَمِيرَ الْمُؤْمِنِينَ، مَا بَقَاؤُكَ عَلَى مَا أَرَى؟ أَمَّا أَوَّلُ اللَّيْلِ فَأَنْتَ فِي حَاجَاتِ النَّاسِ وَأَمَّا فِي وَسَطِ اللَّيْلِ فَأَنْتَ مَعَ جُلَسَائِكَ وَأَمَّا آخِرَ اللَّيْلِ فَاللَّهُ أَعْلَمُ مَا تَصِيرُ إِلَيْهِ قَالَ: فَعَدَلَ عَنْ جَوَابِي وَضَرَبَ عَلَى كَتِفَيَّ وَقَالَ: «وَيْحَكَ يَا مَيْمُونُ إِنِّي وَجَدْتُ لُقِيَّ الرِّجَالِ تَلْقِيحًا لِأَلْبَابِهِمْ»

(1/44)

طُولُ النَّظَرِ فِي الْحِكْمَةِ يَزِيدُ فِي الْعَقْلِ

(1/45)

43 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثَنَا عُبَيْدُ اللَّهِ الْأَشْجَعِيُّ، عَنْ أَبِي عُمَرَ، شَيْخٌ مِنْ أَهْلِ خُرَاسَانَ، قَالَ: قَالَ مُقَاتِلَ بْنَ حَيَّانَ: «إِنَّ فِي طُولِ النَّظَرِ فِي الْحِكْمَةِ تَلْقِيحًا لِلْعَقْلِ»

(1/45)

44 - حَدَّثَنَا عَبْدُ اللَّهِ: وَقَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي أَبُو الْوَلِيدِ الْكَلْبِيُّ، قَالَ: حَدَّثَنِي صَدَقَةُ بْنُ عَبْدِ اللَّهِ الدِّمَشْقِيُّ، قَالَ: كَانَ الْعُلَمَاءُ يَقُولُونَ: «لَا يَنْبَغِي لِلْعَاقِلِ أَنْ يَعْتَقِدَ مِنْ رَأْيِهِ مَا لَمْ يُقَايِسْ بِهِ أُولِي الْأَلْبَابِ مِنْ إِخْوَانِهِ» ، قَالَ: وَكَانَ يُقَالُ: «لَا يُدْرَكُ اسْتِعْمَالُ مَعْرِفَةِ الشَّيْءِ بِالْعَقْلِ الْوَاحِدِ» ، قَالَ: وَكَانَ يُقَالُ: «اجْتِمَاعُ عَقْلَيْنِ عَلَى شَيْءٍ وَاحِدٍ أَنْجَعُ فِيهِ مِنَ الْوَاحِدِ»

(1/45)

فَضْلُ اجْتِمَاعِ الْآرَاءِ

(1/46)

45 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدٌ، ثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: كَانَ يُقَالُ: «اجْتِمَاعُ آرَاءِ الْجَمَاعَةِ وَعُقُولِهَا مَبْرَمَةٌ لِصِعَابِ الْأُمُورِ»

(1/46)

46 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ بَعْضِ أَشْيَاخِهِ، عَنِ ابْنِ أَبِي الزِّنَادِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «لَا يَنْبَغِي لِعَاقِلٍ أَنْ يُعَرِّضَ عَقْلَهَ لِلنَّظَرِ فِي كُلِّ شَيْءٍ كَمَا لَا يَنْبَغِي أَنْ يَضْرِبَ بِسَيْفِهِ كُلَّ شَيْءٍ»

(1/46)

فَضْلُ الرَّجُلِ فِي عَقْلِهِ

(1/46)

47 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مَنْصُورٍ النَّيْسَابُورِيُّ، ثَنَا الْوَلِيدُ، عَنِ الْهَيْثَمِ بْنِ جَمَّازٍ، عَنْ مُحَمَّدِ بْنِ يَحْيَى، قَالَ: قُلْنَا لِلضَّحَّاكِ بْنِ مُزَاحِمٍ: يَا أَبَا الْقَاسِمِ، مَا أَعْبَدَ فُلَانًا وَأَوْرَعَهُ وَأَقْرَأَهُ قَالَ: «كَيْفَ عَقْلُهُ؟» ، قَالَ: قُلْنَا نَذْكُرُ لَكَ عِبَادَتَهُ وَوَرَعَهُ وَقِرَاءَتَهُ وَتَقُولُ عَقْلُهُ، قَالَ: «وَيْحَكَ إِنَّ الْأَحْمَقَ يُصِيبُ بِحُمْقِهِ مَا لَا يُصِيبُ الْفَاجِرُ بِفُجُورِهِ»

(1/46)

دُعَامَةِ الْعَقْلِ الْحِلْمُ

(1/47)

48 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثَنَا شَبِيبُ بْنُ دَاوُدَ، قَالَ: ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ عُقْبَةَ بْنِ سِنَانٍ، أَنَّ أَكْثَمَ بْنَ صَيْفِيٍّ قَالَ: " دِعَامَةُ الْعَقْلِ الْحِلْمُ، وَجِمَاعُ الْأَمْرِ الصَّبْرُ، وَخَيْرُ الْأُمُورِ مَغَبَّةُ الْعَقْلِ، وَيُقَالُ: الْمَوَدَّةُ التَّعَاهُدُ "

(1/47)

49 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبُو بَكْرٍ، طَلْقُ بْنُ غَنَّامٍ، عَنْ شَرِيكٍ، عَنْ لَيْثٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ يُنْتَزَعُ فِيهِ عُقُولُ النَّاسِ حَتَّى لَا تَكَادَ تَرَى عَاقِلًا»

(1/48)

حَالُ الْعَقْلِ فِي آخِرِ الزَّمَانِ

(1/48)

50 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ قَالَ: ثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، أَخْبَرَنَا زَكَرِيَّا بْنُ نَافِعٍ الْأُرْسُوفِيُّ، أَخْبَرَنَا عَبَّادُ بْنُ عَبَّادٍ أَبُو عُتْبَةَ، عَنْ حَرِيزِ بْنِ عُثْمَانَ، عَنْ رَجُلٍ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ، يَقُولُ: «اعْقِلُوا فَلَا إِخَالُ الْعَقْلَ إِلَّا قَدْ رَفَعَ»

(1/48)

51 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا أَبُو صَالِحٍ الْبَجَلِيُّ، عَنْ عَبْدَانِ بْنِ عُثْمَانَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: قَالَ وَهْبٌ: «هَذَا زَمَانٌ يَنْبَغِي لِلرَّجُلِ أَنْ يُخْبَرَ فِيهِ مِنْ عَقْلِهِ»

(1/48)

52 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا أَبُو صَالِحٍ عَنْ عَبْدَانَ بْنَ عُثْمَانَ قَالَ: ثَنَا ابْنُ الْمُبَارَكِ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، قَالَ: " كَانَ الرَّجُلُ فِي زَمَنِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ يُحَدِّثُهُمْ بِحَدِيثٍ حَسَنٍ فَإِذَا سَمِعُوا لَهُ جَاءَهُمْ بِحَدِيثٍ مُخْتَلَطٍ فَقِيلَ لَهُ فَقَالَ: هَذَا زَمَانُ تَحَامُقٍ "

(1/49)

53 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثَنَا خَلَفُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يَنْجُو فِيهِ إِلَّا مَنْ تَحَامَقَ» قَالَ: وَأَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ:
[الْبَحْر الطَّوِيل]
أَرَى زَمَنًا نَوْكَاهُ أَكْثَرُ أَهْلِهِ ... وَلَكِنَّمَا يَشْقَى بِهِ كُلُّ عَاقِلِ
سَعَى فَوْقَهُ رِجْلَاهُ وَالرَّأْسُ تَحْتَهُ ... فَكَبَّ الْأَعَالِي بِارْتِفَاعِ الْأَسَافِلِ

(1/49)

حَدِيثُ الْعَاقِلِ أَحْلَى مِنَ الشَّهْدِ

(1/49)

54 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، ثَنَا ابْنُ عُيَيْنَةَ، عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ، قَالَ: قَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ: «لَحَدِيثٌ عَنْ عَاقِلٍ أَحَبُّ إِلَيَّ مِنَ الشَّهْدِ بِمَاءِ الرَّصْفَةِ بِمَحْصِبِ الْأَرْضِ» . قَالَ عَلِيٌّ: وَزَادَنِي عُبَيْدُ اللَّهِ بْنُ النَّازِلِ، عَنْ سُفْيَانَ قَالَ: فَبَلَغَ زِيَادًا فَقَالَ: أَوَ كَذَاكَ فَلَهُوَ أَحَبُّ إِلَيَّ مِنْ رِيَّةٍ

(1/49)

طَلَبُ الْعِلْمِ مِنْ أَصْحَابِ الْعَقْلِ وَالْعِبَادَةِ

(1/50)

55 - حَدَّثَنَا عَبْدُ اللَّهِ: حَدَّثَنَا أَبُو بَكْرِ بْنُ هَاشِمِ بْنِ الْقَاسِمِ، ثَنَا سَعِيدُ بْنُ عَامِرٍ، ثَنَا حُمَيْدُ بْنُ الْأَسْوَدِ، عَنْ عِيسَى بْنِ أَبِي عِيسَى الْحَنَّاطِ، عَنِ الشَّعْبِيِّ، قَالَ: «إِنَّمَا كَانَ يُطْلَبُ هَذَا الْعِلْمُ مِمَّنِ اجْتَمَعَتْ فِيهِ خَصْلَتَانِ الْعَقْلُ وَالنُّسُكُ، فَإِنْ كَانَ نَاسِكًا، وَلَمْ يَكُنْ عَاقِلًا وَإِنْ كَانَ عَاقِلًا وَلَمْ يَكُنْ نَاسِكًا لَمْ تَطْلُبْهُ فَإِنَّ هَذَا الْأَمْرَ لَا يَنَالُهُ إِلَّا النُّسَّاكُ الْعُقَلَاءُ» . قَالَ الشَّعْبِيُّ «فَقَدْ رَهِبْتُ أَنْ يَكُونَ يَطْلُبُهُ الْيَوْمَ مَنْ لَيْسَ فِيهِ وَاحِدَةٌ مِنْهُمَا لَا عَقْلٌ وَلَا نُسُكٌ»

(1/50)

الْعَاقِلُ مَنْ يَتَّبِعُ الْخَيْرَ وَيَتْرُكُ الشَّرَّ

(1/51)

56 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَوْدَةَ الْبَلْخِيُّ، قَالَ: قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ «لَيْسَ الْعَاقِلُ الَّذِي يَعْرِفُ الْخَيْرَ وَالشَّرَّ وَلَكِنَّ الْعَاقِلَ الَّذِي يَعْرِفُ الْخَيْرَ فَيَتَّبِعُهُ، وَيَعْرِفُ الشَّرَّ فَيَتَجَنَّبُهُ»

(1/51)

57 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: «لَيْسَ الرَّجُلُ الَّذِي إِذَا وَقَعَ فِي الْأَمْرِ تَخَلَّصَ مِنْهُ، وَلَكِنَّ الرَّجُلَ يَتَوَقَّى الْأُمُورَ حَتَّى لَا يَقَعَ فِيهَا»

(1/51)

فَضْلُ الْفِعْلِ عَلَى الْمَقَالِ مَكْرُمَةٌ

(1/51)

58 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ رَجُلٌ مِنْ قُرَيْشٍ: كُنَّا عِنْدَ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ فَتَكَلَّمَ رَجُلٌ فَأَحْسَنَ، فَأَرَادَ سُلَيْمَانُ أَنْ يَعْرِفَ عَقْلَهُ فَإِذَا هُوَ مَضْعُوفٌ، فَقَالَ سُلَيْمَانُ: «زِيَادَةُ مَنْطِقٍ عَلَى عَقْلٍ خُدْعَةٌ، وَزِيَادَةُ عَقْلٍ عَلَى مَنْطِقٍ هُجْنَةٌ، وَلَكِنَّ أَحْسَنَ ذَلِكَ مَا زَيَّنَ بَعْضُهُ بَعْضًا»

(1/51)

59 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، عَنْ زَيْدِ بْنِ مُجَاشِعٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنِ الْحَسَنِ، قَالَ: «فَضْلَ الْمَقَالِ عَلَى الْفِعَالِ مَنْقَصَةٌ، وَفَضْلُ الْفِعَالِ عَلَى الْمَقَالِ مَكْرُمَةٌ»

(1/52)

الْجَاهِلُ هُوَ الْغَرِيبُ بَيْنَ النَّاسِ

(1/52)

60 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ رَجَاءٍ مَوْلَى بَنِي هَاشِمٍ قَالَ: قَالَ بَعْضَ الْخُلَفَاءُ لِجُلَسَائِهِ: «مَنِ الْغَرِيبُ» ؟ فَقَالُوا فَأَكْثَرُوا. فَقَالَ: " الْغَرِيبُ هُوَ الْجَاهِلُ، أَمَا سَمِعْتُمْ قَوْلَ الشَّاعِرِ:
[الْبَحْر الطَّوِيل]
يُعَدُّ عَظِيمَ الْقَدْرِ مَنْ كَانَ عَاقِلَا ... وَإِنْ لَمْ يَكُنْ فِي فِعْلِهِ بِحَسِيبِ
وَإِنْ حَلَّ أَرْضًا عَاشَ فِيهَا بِعَقْلِهِ ... وَمَا عَاقِلٌ فِي بَلْدَةٍ بِغَرِيبِ "

(1/52)

61 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: قَالَ فَرْقَدٌ السَّبَخِيُّ: قَرَأْتُ فِي بَعْضِ الْكُتُبِ: «قُلْ لِلْعَاقِلِ كَيْفَ يَخْلُو عَقْلُهُ مِنْ نَفَعِهِ، وَيَرَى الْمَنَايَا لِلْإِخْوَانِ مُسْتَلِبَاتٍ»

(1/52)

لَا خَيْرَ فِي عِلْمٍ بِلَا عَقْلٍ

(1/53)

62 - حَدَّثَنَا عَبْدُ اللَّهِ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: قَالَ فُلَانٌ وَسَقَطَ مِنْ كِتَابِ الشَّيْخِ اسْمُ الرَّجُلِ: «عَجَبًا لِلْعَاقِلِ كَيْفَ يَسْكُنُ وَقَدْ حُرِّكَ وَكَيْفَ يَأْمَنُ وَقَدْ خُوِّفَ»

(1/53)

63 - حَدَّثَنَا عَبْدُ اللَّهِ: حَدَّثَنِي هَاشِمُ بْنُ الْقَاسِمُ، أَنْبَأَنَا عَبْدُ الْعَظِيمِ بْنُ حَبِيبٍ الْفِهْرِيُّ، ثَنَا عِيسَى بْنُ مُوسَى الْبَجَلِيُّ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، يَقُولُ: " لَا خَيْرَ فِي عِلْمٍ بِلَا عَقْلٍ، وَمِنْ ثَمَّ قِيلَ: مَا عِنْدَ اللَّهِ تَعَالَى مِثْلُ حَلِيمٍ "

(1/53)

هَلْ لِلْعَقْلِ رَاحَةٌ؟

(1/53)

64 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ الْجَرْجَرَائِيُّ، عَنِ ابْنِ السَّمَّاكِ، عَنْ مُبَارَكِ، عَنِ الْحَسَنِ: " {وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ} [الْبَقَرَة: 197] ، قَالَ: إِنَّمَا عَاتَبَهُمْ لِأَنَّهُ يُحِبُّهُمْ "

(1/53)

65 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، قَالَ: سَمِعْتُ أَبَا طُوَالَةَ، يَقُولُ: «لِلْعَقْلِ جَمَامٌ بِالْغَدَوَاتِ لَيْسَ لَهُ بِالْعَشِيِّ»

(1/54)

حُسْنُ السُّؤَالِ يَزِيدُ فِي الْعَقْلِ

(1/54)

66 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، ثَنَا أَزْهَرُ، عَنِ ابْنِ عَوْنٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: «كَانُوا يَرَوْنَ حُسْنَ السُّؤَالِ يَزِيدُ فِي عَقْلِ الرَّجُلِ»

(1/54)

67 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ، عَنْ مَوْلًى لِبَنِي هَاشِمٍ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «مَنْ ظَنَّ أَنَّهُ عَاقِلٌ وَالنَّاسُ حَمْقَى كَمُلَ جَهْلُهُ»

(1/55)

68 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ لِي عَلِيُّ بْنُ عُبَيْدَةَ: «الْقُلُوبُ أَوْعِيَةٌ وَالْعُقُولُ مَعَادِنُ فَمَا فِي الْوِعَاءِ يَنْفَدُ إِذَا لَمْ تَمُدَّهُ الْمَعَادِنُ»

(1/55)

69 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حُدِّثْتُ عَنْ عَبْدِ اللَّهِ بْنِ خَبِيقٍ الْأَنْطَاكِيُّ، قَالَ: كَانَ يُقَالُ: «الْعَقْلُ سِرَاجُ مَا بَطَنَ وَمِلَاكُ مَا عَلَنَ وَسَائِسُ الْجَسَدِ وَزِينَةُ كُلِّ أَحَدٍ فَلَا تَصْلُحُ الْحَيَاةَ إِلَّا بِهِ وَلَا تَدُورُ الْأُمُورُ إِلَّا عَلَيْهِ»

(1/55)

التَّوَدُّدُ إِلَى النَّاسِ نِصْفُ الْعَقْلِ

(1/55)

70 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حُدِّثْتُ عَنْ عَبْدِ اللَّهِ بْنِ خَبِيقٍ، قَالَ: قِيلَ لِبَعْضِ الْحُكَمَاءِ: " مَنِ الْأَدِيبُ الْعَاقِلُ؟ قَالَ: الْفَطِنُ الْمُتَغَافِلُ "

(1/55)

71 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، ثَنَا أَبُو الْحُسَيْنِ الْعُكْلِيُّ، عَنْ مَهْدِيِّ بْنِ مَيْمُونٍ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: قَالَ مَيْمُونُ بْنُ مِهْرَانَ: «التَّوَدُّدُ إِلَى النَّاسِ نِصْفُ الْعَقْلِ وَحُسْنُ الْمَسْأَلَةِ نِصْفُ الْعِلْمِ»

(1/56)

72 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ سَهْلٍ، وَحَدَّثَنِي سُرَيْجُ بْنُ النُّعْمَانِ، وَثَنَا الْمُعَافَى بْنُ عِمْرَانَ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، عَنْ رَجُلٍ، عَنِ الْحَسَنِ، قَالَ: «مَنْ لَمْ يَكُنْ لَهُ عَقْلٌ يَسُوسُهُ لَمْ يَنْتَفِعْ بِكَثْرَةِ رِوَايَاتِ الرِّجَالِ»

(1/56)

73 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: ثَنَا أَبُو الْيَقْظَانِ سُحَيْمُ بْنُ حَفْصٍ، قَالَ: قَالَ الْحَجَّاجُ بْنُ يُوسُفَ، عَنْ عَبْدِ الْمَلِكِ: «الْعَاقِلُ الْمُدْبِرُ أَرْجَى مِنَ الْأَحْمَقِ الْمُقْبِلِ»

(1/57)

74 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا أَحْمَدُ بْنُ مَنِيعٍ، ثَنَا ابْنُ عُلَيَّةَ، قَالَ: ثَنَا ابْنُ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النِّسَاء: 59] قَالَ: «أُولِي الْعَقْلِ وَالْفِقْهِ فِي دِينِ اللَّهِ عَزَّ وَجَلَّ»

(1/57)

75 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: ثَنَا الْخَلِيلُ بْنُ عَمْرٍو، ثَنَا ابْنُ السَّمَّاكِ، عَنْ سُلَيْمَانَ بْنِ رُسْتُمَ الضَّبِّيِّ، قَالَ: سَمِعْتُ عُمَرَ الْجِيلِيَّ، يَقُولُ: «اللَّهُمَّ اجْعَلْنَا نَعْقِلُ عَنْكَ»

(1/57)

أَنْوَاعُ الرِّجَالِ

(1/58)

76 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ: ثَنَا هَارُونُ بْنُ إِسْحَاقَ، قَالَ: سَمِعْتُ أَبَا إِسْمَاعِيلَ الْفَارِسِيُّ، قَالَ: سَمِعْتُ زَائِدَةَ، يَقُولُ: «إِنَّمَا نَعِيشُ بِعَقْلِ غَيْرِنَا»

(1/58)

77 - حَدَّثَنَا أَبُو بَكْرٍ: ثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَرَ، عَنْ زَيْدِ عَنْ عُقْبَةَ، قَالَ: عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " الرِّجَالُ ثَلَاثَةٌ: فَرَجُلٌ عَاقِلٌ إِذَا أَقْبَلَتِ الْأُمُورُ وَاشْتَبَهَتْ يَأْمُرُ فِيهَا أَمْرَهُ وَيَنْزِلُ عِنْدَ رَأْيِهِ، وَآخَرُ يَنْزِلُ بِهِ الْأَمْرُ فَلَا يَعْرِفُهُ فَيَأْتِي ذَوِي الرَّأْيِ فَيَنْزِلُ عِنْدَ رَأْيِهِمْ وَآخَرُ حَائِرٌ لَا يَأْتَمِرُ رُشْدًا وَلَا يُطِيعُ مُرْشِدًا "

(1/58)

78 - حَدَّثَنَا أَبُو بَكْرٍ: ثَنَا يُوسُفُ بْنُ مُوسَى، ثَنَا أَبُو عُثْمَانَ، عَنْ سَهْلِ بْنِ شُعَيْبٍ، عَنْ قَنَانٍ النَّهْمِيِّ، عَنْ جَعْدِ بْنِ عَبْدِ اللَّهِ الْهَمْدَانِيِّ، أَنَّ الْحُسَيْنَ بْنَ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ لَهُ: يَا جُعَيْدُ، " إِنَّ النَّاسَ أَرْبَعَةٌ: فَمِنْهُمْ مَنْ لَهُ خَلَاقٌ وَلَيْسَ لَهُ خُلُقٌ، وَمِنْهُمْ مَنْ لَهُ خُلُقٌ وَلَيْسَ لَهُ خَلَاقٌ، وَمِنْهُمْ مَنْ لَيْسَ لَهُ خُلُقٌ وَلَا خَلَاقٌ فَذَاكَ أَشَرُّ النَّاسِ، وَمِنْهُمْ مَنْ لَهُ خُلُقٌ وَخَلَاقٌ، فَذَاكَ أَفْضَلُ النَّاسِ "

(1/58)

وَصْفُ الْخَلِيلِ بْنِ أَحْمَدَ لِلنَّاسِ

(1/59)

79 - حَدَّثَنَا أَبُو بَكْرٍ: ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، ثَنَا وَهْبُ بْنُ جَرِيرٍ، ثَنَا الْخَلِيلُ بْنُ أَحْمَدَ، قَالَ: " النَّاسُ أَرْبَعَةٌ: فَكَلِّمْ ثَلَاثَةً وَوَاحِدًا لَا تُكَلِّمْهُ، قَالَ: رَجُلٌ يَعْلَمُ وَهُوَ يَعْلَمُ أَنَّهُ يَعْلَمُ فَكَلِّمْهُ، وَرَجُلٌ لَا يَعْلَمُ وَلَا يَعْلَمُ أَنَّهُ لَا يَعْلَمُ فَكَلِّمْهُ، وَرَجُلٌ لَا يَعْلَمُ وَهُوَ يَعْلَمُ أَنَّهُ لَا يَعْلَمُ فَكَلِّمْهُ، وَرَجُلٌ لَا يَعْلَمُ وَهُوَ يَرَى أَنَّهُ يَعْلَمُ فَلَا تُكَلِّمْهُ "

(1/59)

مِنْ دُعَاءِ الْمَنْصُورِ بْنِ الْمُعْتَمِرِ

(1/59)

80 - حَدَّثَنَا عَبْدُ اللَّهِ: ثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، ثَنَا حُسَيْنُ الْجُعْفِيُّ، عَنْ زَائِدَةَ، عَنْ أَبِي إِسْمَاعِيلَ، مُؤَذِّنِ الْبَرَاجِمِ قَالَ: كُنَّا نُجَالِسُ مَنْصُورَ بْنَ الْمُعْتَمِرِ فَإِذَا أَرَادَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ قَالَ: «اللَّهُمَّ اجْمَعْ عَلَى الْهُدَى أَمْرَنَا وَاجْعَلِ التَّقْوَى زَادَنَا وَاجْعَلِ الْجَنَّةَ مَآبَنَا وَارْزُقْنَا شُكْرًا يُرْضِيكَ عَنَّا وَوَرَعًا يَحْجُزُنَا عَنْ مَعَاصِيكَ وَخُلُقًا نَعِيشُ بِهِ فِي النَّاسِ وَعَقْلًا تَنْفَعُنَا بِهِ» . فَكَانَ إِذَا ذَكَرَ الْعَقْلَ يَأْخُذُنِي مِنْهُ الضَّحِكُ، فَقَالَ لِي ذَاتَ يَوْمٍ: «يَا أَبَا إِسْمَاعِيلَ، لِأَيٍّ شَيْءٍ تَضْحَكُ؟ إِنَّ الرَّجُلَ يَكُونُ عِنْدَهُ كَذَا وَيَكُونُ عِنْدَهُ كَذَا فَلَا يَكُونُ لَهُ عَقْلٌ فَلَا يَكُونُ لَهُ شَيْءٌ»

(1/59)

شَرُّ الْأَحْمَقِ وَالْبَخِيلِ

(1/60)

81 - حَدَّثَنَا أَبُو بَكْرٍ: ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: سَمِعْتُ بِشْرَ بْنَ الْحَارِثِ يُحَدِّثُ، عَنْ أَبِي الْأَحْوَصِ، قَالَ: كَانَ يُقَالُ: «إِنْ جَارَيْتَ الْأَحْمَقَ كُنْتَ مِثْلَهُ، وَإِنْ سَكَتَّ عَنْهُ سَلِمْتَ مِنْهُ»

(1/60)

82 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ بِشْرَ بْنَ الْحَارِثِ، قَالَ: «النَّظَرُ إِلَى الْأَحْمَقِ سِخْنَةُ عَيْنٍ، وَالنَّظَرُ إِلَى الْبَخِيلِ يُقَسِّي الْقَلْبَ»

(1/61)

أَقْسَامُ الْعَقْلِ

(1/61)

83 - حَدَّثَنَا أَبُو بَكْرٍ ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ الْبَاهِلِيُّ، ثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، أَنَّ شَيْخًا حَدَّثَهُمْ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: " قُسِّمَ الْعَقْلُ عَلَى ثَلَاثَةِ أَجْزَاءٍ فَمَنْ كُنَّ فِيهِ كَمُلَ عَقْلُهُ: حُسْنُ الْمَعْرِفَةِ بِاللَّهِ، وَحُسْنُ الطَّاعَةِ لَهُ، وَحُسْنُ الصَّبْرِ عَلَى أَمْرِهِ "

(1/61)

84 - أَخْبَرَنَا أَبُو بَكْرٍ: أَنْبَأَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ، ثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، ثَنَا سُوَيْدُ بْنُ الْخَطَّابِ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: «أَعْلَمُ النَّاسِ وَأَفْضَلُهُمْ أَعْقَلُهُمْ»

(1/61)

مِنْ أَقْوَالِ الْحُكَمَاءِ عَنِ الْعَقْلِ وَالْعَاقِلِ

(1/61)

85 - وَحَدَّثَنِي أَبُو بَكْرٍ: ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ، قَالَ: ثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: ثَنَا نَصْرُ بْنُ طَرِيفٍ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: «قِوَامُ الْمَرْءِ عَقْلُهُ، وَلَا دِينَ لِمَنْ لَا عَقْلَ لَهُ»
[ص:62]

86 - وَقَالَ بَعْضُ الْحُكَمَاءِ لِأَخٍ لَهُ: «يَا أَخِي عَقْلُكَ لَا يَتَّسِعُ لِكُلِّ شَيْءٍ فَفَرِّغْهُ لَأَوَّلِ الْمُهِمِّ مِنْ أَمْرِكَ، وَكَرَامَتُكَ لَا تَسَعُ النَّاسَ فَخُصَّ بِهَا أَوْلَى النَّاسِ بِكَ، وَلَيْلُكَ وَنَهَارُكَ لَا يَسْتَوْعِبَانِ حَوَائِجَكَ فَأَسْقِطْ عَنْكَ مَا لَكَ مِنْهُ بُدٌّ، وَلَيْسَ مِنَ الْعَقْلِ أَنْ تَذَرَ مِنَ الْخَيْرِ مَا لَابُدَّ مِنْهُ، وَلَا تَمْدَحْ مَنْ لَمْ تُخْبَرْ إِحْسَانُهُ» .

87 - وَقِيلَ لِبَعْضِ الْحُكَمَاءِ: مَا الْعَقْلُ؟، قَالَ: «أَمْرَانِ أَحَدُهُمَا صِحَّةُ الْفِكْرِ فِي الذَّكَاءِ وَالْفِطْنَةِ، وَالْآخَرُ حُسْنُ التَّمْيِيزِ وَكَثْرَةُ الْإِصَابَةِ» .

88 - وَقِيلَ لِبَعْضِ الْحُكَمَاءِ: مَا الْحُمْقُ؟، قَالَ: «قِلَّةُ الْإِصَابَةِ وَوَضْعُ الْكَلَامِ فِي غَيْرِ مَوْضِعِهِ وَكُلَّمَا مُدِحَ بِهِ الْعَاقِلُ كَانَ مَفْقُودًا فِي الْأَحْمَقِ» .

89 - وَقِيلَ لِبَعْضِ الْحُكَمَاءِ: أَوْصِنَا بِأَمْرٍ جَامِعٍ، قَالَ: " احْفَظُوا وَعُوا: إِنَّهُ لَيْسَ مِنْ أَحَدٍ إِلَّا وَمَعَهُ قَاضِيَانِ بَاطِنَانِ، أَحَدُهُمَا نَاصِحٌ وَالْآخَرُ غَاشٌّ، فَأَمَّا النَّاصِحُ فَالْعَقْلُ، وَأَمَّا الْغَاشِّ فَالْهَوَى وَهُمَا ضِدَّانِ، فَأَيُّهُمَا مِلْتَ مَعَهُ وَهِيَ الْآخَرُ "

(1/61)

90 - حَدَّثَنِي أَبُو بَكْرٍ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، قَالَ: " كَلَّمَ رَجُلٌ رَجُلًا مِنَ الْمُلُوكِ فَلَايَنَهُ ثُمَّ أَغْلَظَ لَهُ، فَقَالَ لَهُ الْمَلِكُ: مَا لَكَ لَمْ تُكَلِّمْنِي بِهَذَا أَوَّلًا؟، قَالَ: لَمَّا كَلَّمْتُكَ رَأَيْتُ لَكَ عَقْلًا فَعَلِمْتُ أَنَّ عَقْلَكَ لَا يَتْرُكُكَ تَظْلِمُنِي "

(1/62)

91 - حَدَّثَنِي أَبُو بَكْرٍ: حَدَّثَنِي أَبُو صَالِحٍ الْجِيلِيُّ، قَالَ: قَالَ حَفْصُ بْنُ حُمَيْدٍ: «مِنْ وَرَعِ الرَّجُلِ ألَّا يَخْدَعَ، وَمِنْ عَقْلِهِ ألَّا يُخْدَعَ»

(1/62)

صَاحِبُ الْعَقْلِ يَنْجُو بِهِ فِي يَوْمٍ مِنَ الْأَيَّامِ

(1/63)

92 - حَدَّثَنِي أَبُو بَكْرٍ: ثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قِيلَ لِلْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ: بِمَ نِلْتَ مَا نِلْتَ؟ قَالَ: «بِطَاعَةِ الْحَزْمِ وَعِصْيَانِ الْهَوَى»

(1/63)

93 - حَدَّثَنِي أَبُو بَكْرٍ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عُمَرَ بْنِ إِبْرَاهِيمَ الْكُرْدِيِّ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: «مَا أَوْدَعَ اللَّهُ عَزَّ وَجَلَّ امْرَأً عَقْلًا إِلَّا اسْتَنْقَذَهُ بِهِ يَوْمًا مَا»

(1/63)

الْقُلُوبُ تَمَلُّ كَمَا تَمَلُّ الْأَبْدَانُ

(1/63)

94 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: حَدَّثَنِي أَبِي، ثَنَا مُوسَى بْنُ دَاوُدَ، عَنْ مُحَمَّدِ بْنِ حِمْيَرَ، عَنِ النَّجِيبِ بْنِ السَّرِيِّ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «إِنَّ هَذِهِ الْقُلُوبَ تَمَلُّ كَمَا تَمَلُّ الْأَبْدَانُ فَالْتَمِسُوا لَهَا مِنَ الْحِكْمَةِ طَرَفًا»

(1/63)

95 - حَدَّثَنِي أَبُو بَكْرٍ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: " لَا تَرَى الْعَاقِلَ إِلَّا خَائِفًا كَمَا أَنَّ الْجَاهِلَ لَا تَرَاهُ إِلَّا آمِنًا وَفِي ذَلِكَ يَقُولُ الْقَائِلُ:
لَا تَرَى الْعَاقِلَ إِلَّا خَائِفًا ... حَذِرًا مِنْ يَوْمِهِ دُونَ غَدِهِ

(1/64)

96 - حَدَّثَنِي أَبُو بَكْرٍ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، نَا حَاجِبٌ، ثَنَا إِبْرَاهِيمُ بْنُ أَعْيَنَ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «اسْتَبِقْ نَفْسَكَ وَلَا تُكْرِهَّا فَإِنَّكَ إِنْ أَكْرَهْتَ الْقَلْبَ عَلَى شَيْءٍ عَمِيَ»

(1/64)

مِنْ صِفَاتِ الْمُؤْمِنِ الذِّكْرُ وَالتَّفَكُّرُ

(1/64)

97 - حَدَّثَنِي أَبُو بَكْرٍ قَالَ: ثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي الْوَلِيدُ بْنُ صَالِحٍ، حَدَّثَنِي أَبُو كَثِيرٍ الْيَمَامِيُّ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: «الْمُؤْمِنُ مُفَكِّرٌ مُذَكِّرٌ فَمَنْ ذَكَرَ تَفَكَّرَ، فَعْلَتُهُ السَّكِينَةُ وَقَنَعَ فَلَمْ يَهْتَمَّ وَرَفَضَ الشَّهَوَاتِ فَصَارَ حُرًّا وَأَلْقَى الْحَسَدَ فَظَهَرَتْ لَهُ الْمَحَبَّةُ وَزَهِدَ فِي كُلِّ فَانٍ فَاسْتَكْمَلَ الْعَقْلَ وَرَغِبَ فِي كُلِّ شَيْءٍ بَاقٍ فَعَقَلَ الْمَعْرِفَةَ»

(1/64)

98 - حَدَّثَنِي أَبُو بَكْرٍ: ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، ثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عِمْرَانَ بْنِ الْحُدَيْرِ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ، قَالَ: «رَوِّحُوا الْقُلُوبَ تَعِ الذِّكْرَ»

(1/65)

الْعَاقِلُ مَنْ خَافَ اللَّهَ جَلَّ جَلَالُهُ

(1/65)

99 - حَدَّثَنِي أَبُو بَكْرٍ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ، ثَنَا إِبْرَاهِيمُ بْنُ عِيسَى " قَالَ: قَالَ مَوْلَى للُقْمَانَ: مَا أَظُنُّكَ تغْفِلُ، قَالَ لَهُ لُقْمَانُ: «إِنَّمَا الْعَاقِلُ مَنْ يَخَافُ اللَّهَ عَزَّ وَجَلَّ»

(1/65)

100 - حَدَّثَنِي أَبُو بَكْرٍ: ثَنَا سُرَيْجُ بْنُ يُونُسَ، ثَنَا أَبُو سُفْيَانَ الْمَعْمَرِيُّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: «بَلَغَنِي أَنَّ الْإِنْسَانَ خُلِقَ أَحْمَقَ وَلَوْلَا ذَلِكَ لَمْ يَهْنِهِ الْعَيْشُ»

(1/65)

الْعَقْلُ بَيْنَ الصَّمْتِ وَالْيَقَظَةِ

(1/66)

101 - حَدَّثَنِي أَبُو بَكْرٍ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، حَدَّثَنِي دَاوُدُ بْنُ سَلَمَةَ الْحَارِثِيُّ، قَالَ: سَمِعْتُ أَبَا حَازِمٍ، يَقُولُ: كَانَ يُقَالُ: «عَجَبُ الْمَرْءِ بِفِعْلِهِ أَحَدُ حُسَّادِ نَفْسِهِ»

(1/66)

102 - حَدَّثَنَا أَبُو بَكْرٍ: ثَنَا مُحَمَّدٌ، ثَنَا أَبُو يَحْيَى الرَّزَّازُ، قَالَ: سَمِعْتُ أَبَا حَسَنَةَ الْعَابِدَ، قَالَ: كَانَ يُقَالُ: «الصَّمْتُ نَوْمُ الْعَقْلِ وَالْمَنْطِقُ يَقَظَتُهُ»

(1/66)

مِنْ وَصِيَّةِ لُقْمَانَ لِابْنِهِ

(1/66)

103 - حَدَّثَنَا أَبُو بَكْرٍ: ثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ، قَالَ: سَمِعْتُ مَسْلَمَةَ بْنَ حَفْصٍ، عَنِ الصَّبَّاحِ الثُّمَالِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " فِي حِكْمَةِ لُقْمَانَ مَكْتُوبٌ أَنَّهُ قَالَ لِابْنِهِ: يَا بُنَيَّ، إِنَّ اللِّسَانَ هُوَ بَابُ الْجَسَدِ، فَاحْذَرْ أَنْ يَخْرُجَ مِنْ لِسَانِكَ مَا يُهْلِكُ جَسَدَكَ وَيُسْخِطُ عَلَيْكَ رَبَّكَ عَزَّ وَجَلَّ "

(1/66)

آخر الْكتاب

(1/67)

وَفِي الأَصْل زِيَادَة من غير طَرِيق ابْن أبي الدُّنْيَا وَهِي هَذِه:

(1/67)

104 - أخبرنَا أَبُو الْفرج مُحَمَّد بن يزِيد، ثَنَا الدقاق، قَالَ: كنت فِي مجْلِس أَحْمد بن حَنْبَل، رضى الله عَنهُ، فَقَالَ رجل: " يَا أَبَا عبد الله رَأَيْت البارحة يزِيد بن هَارُون فِي الْمَنَام، فَقلت لَهُ: مَا فعل الله بك؟ فَقَالَ: رحمني وَغفر لي وعاتبني، فَقلت: عاتبك على مَاذَا؟ قَالَ لي: يَا يزِيد بن هَارُون لم كتبت عَن حريز بن عُثْمَان، قلت: رب الْعِزَّة مَا علمت مِنْهُ إِلَّا خيرا.
قَالَ: إِنَّه يبغض أَبَا الْحسن عَليّ بن أبي طَالب رَضِي الله عَنهُ "

(1/67)

آخر الأَصْل المسموع

(1/67)

105 - أخبرنَا أَبُو الْفرج مُحَمَّد، قَالَ: أخبرنَا أَبُو بكر أَحْمد بن سُلَيْمَان النجار، قَالَ: ثَنَا مُحَمَّد بن جَعْفَر، ثَنَا مُحَمَّد بن إِسْحَاق، قَالَ: حَدثنَا مُحَمَّد بن عبد الله بن صَالح، أخبرنَا اللَّيْث: «أَن نوحًا عَلَيْهِ السَّلَام أَقَامَ ألف سنة إِلَّا خمسين عَاما فِي حصن يَدْعُو قومه»

(1/67)

106 - أَخْبَرَنَا أَبُو الْفَرَجِ مُحَمَّدٌ، ثَنَا الْحَارِثُ بْنُ مُحَمَّدِ بْنِ أَبِي أُسَامَةَ، ثَنَا أَحْمَدُ بْنُ سَهْلٍ، عَنْ عَبْدِ اللَّهِ بْنِ حَيَّانَ، عَنْ شَيْخٍ يُقَالُ لَهُ: جَعْفَرٌ، عَنِ الشَّعْبِيِّ، عَنِ الْبَرَاءِ بْنِ سَبْرَةَ، رَفَعَهُ، قَالَ: " ثَلاثٌ مَنْ كُنَّ فِيهِ كَانَ بَدَنُهُ فِي رَاحَةٍ: عِلْمٌ يَرُدُّ بِهِ عَلَى جَهْلٍ، وَعَقْلٌ يُدَارِي بِهِ النَّاسَ، وَوَرَعٌ يَحْجِزُهُ عَنْ مَعَاصِي اللَّهِ عَزَّ وَجَلَّ "

(1/67)

ثَلَاث من حرمهن حرم خير الدُّنْيَا وَالْآخِرَة

(1/68)

107 - أَخْبَرَنَا أَبُو الْفَرَجِ مُحَمَّدٌ، ثَنَا أَحْمَدُ، ثَنَا الْحَارِثُ بْنُ مُحَمَّدٍ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبَانٍ، ثَنَا شِبْلُ بْنُ عَبَّادٍ، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " ثَلاثٌ مَنْ حُرِمَهُنَّ حُرِمَ خَيْرَ الدُّنْيَا وَالآخِرَةِ: عَقْلٌ يُدَارِي بِهِ النَّاسَ، وَحِلْمٌ يَرُدُّ بِهِ السَّفِيهَ، وَوَرَعٌ يَحْجِزُهُ عَنِ الْمَعَاصِي "

(1/68)

108 - أخبرنَا أَبُو الْفرج مُحَمَّد، ثَنَا أَحْمد بن الْحَارِث، قَالَ: سَمِعت عبد الْعَزِيز بن أبان، يَقُول: عَن بعض أهل الْعلم: «كَلَام الْعَاقِل وَإِن كَانَ يَسِيرا عَظِيم»

(1/68)

109 - أَخْبَرَنَا أَبُو الْفَرَجِ مُحَمَّدٌ، ثَنَا أَحْمَدُ بْنُ سُلَيْمَانَ، ثَنَا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ، ثَنَا أَبُو سَلَمَةَ، نَا ابْنُ سَلَمَةَ، عَنْ مَعْبَدِ بْنِ مَعْدَانَ: قَعَدَ أَبُو ذَرٍّ رَحِمَهُ اللَّهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ هَلْ تَعَوَّذْتَ مِنْ شَيْطَانِ الْجِنِّ وَالإِنْسِ؟ فَقَالَ يَا رَسُولَ اللَّهِ: وَهَلْ فِي الإِنْسِ مِنْ شَيَاطِينَ؟ قَالَ: نَعَمْ: «يَا أَبَا ذَرٍّ، أَلا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الْجَنَّةِ» ؟ قُلْتُ: وَمَا هُوَ؟ قَالَ: «لَا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ» ثُمَّ قُلْتُ: يَا رَسُولَ اللَّهِ، مَا الصَّلاةُ؟ قَالَ: «خَيْرُ مَوْضُوعٍ فَمَنْ شَاءَ اسْتَقَلَّ، وَمَنْ شَاءَ اسْتَكْثَرَ» قُلْتُ: يَا رَسُولَ اللَّهِ، فَمَا الصَّوْمُ؟ قَالَ: «فَرْضٌ» قُلْتُ: يَا رَسُولَ اللَّهِ، فَأَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: «جَهْدُ الْمُقِلِّ وَيسر أَي يسر» قُلْتُ يَا نَبِيَّ اللَّهِ: كَمْ عَدَدُ الْمُرْسَلِينَ؟ «ثَلاثُ مِائَةٍ وَخَمْسَةَ عَشَرَ الْجَمُّ الْغَفِيرُ» قُلْتُ: أَرَأَيْتَ آدَمَ عَلَيْهِ السَّلامُ كَانَ نَبِيًّا؟ قَالَ: «نَعَمْ مُكَلَّمًا» .
ثُمَّ قَالَ: إِنَّ أَبْخَلَ النَّاسِ مَنْ ذُكِرْتُ بَيْنَ يَدَيْهِ فَلَمْ يُصَلِّ عَلَيَّ " صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/69)

110 - حَدثنَا أَبُو الْفرج، ثَنَا أَبُو الْحُسَيْن أَحْمد بن عُثْمَان الأدمِيّ، حَدثنَا مُحَمَّد بن يُونُس، ثَنَا هذيم بن عَتيق ابْن أخي حويث، عَن لحي بن عَتيق، نَا سَلام بن مِسْكين، قَالَ: كنت أَمْشِي مَعَ مَالك بن دِينَار، رَضِي الله عَنهُ، بَين الْمَقَابِر، فَقَالَ: «يَا أهل الْقُبُور وهبتم أَنفسكُم الدُّنْيَا فويل لكم من رب الدُّنْيَا» ، فَأَجَابَهُ مُجيب: يَا مَالك بن دِينَار قد رحمنا رب الدُّنْيَا

(1/70)

111 - أَخْبَرَنَا أَبُو الْفَرَجِ مُحَمَّدٌ، ثَنَا أَحْمَدُ بْنُ عُثْمَانَ الأَدَمِيُّ، مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ، ثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ مَيْمُونٍ الْكِنْدِيُّ، عَنْ مُصْعَبِ بْنِ سَلامٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ: «يَا مَعْشَرَ إِخْوَانِي، تَنَاصَحُوا فِي الْعِلْمِ وَلا يَكْتُمْ بَعْضُكُمْ بَعْضًا، فَإِنَّ جِنَايَةَ الرَّجُلِ فِي قَلْبِهِ أَشَدُّ مِنْ جِنَايَتِهِ فِي مَالِهِ وَاللَّهُ عَزَّ وَجَلَّ مُسَائِلُكُمْ عَنْهُ»

(1/70)


أسباب العقوبات وأنواعها، - العقوبات

العقوبات

أَسْبَابُ الْعُقُوبَاتِ وَأَنْوَاعُهَا

(1/18)

1 - أَخْبَرَنَا الشَّيْخُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ يَحْيَى الْمُقْرِئُ، قِرَاءَةً عَلَيْهِ فِي يَوْمِ الْأَربِعَاءِ، لِأَرْبَعٍ خَلَوْنَ مِنْ شَعْبَانَ سَنَةَ إِحْدَى وَخَمْسِينَ وَأَرْبَعِمِائَةٍ قَالَ: أَخْبَرَنَا الشَّيْخُ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدَّلُ، قِرَاءَةً عَلَيْهِ فِي سَنَةِ سَبْعٍ وَأَرْبَعِمِائَةٍ، قِيلَ لَهُ: أَخْبَرَكُمْ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قِرَاءَةً عَلَيْهِ، فَأَقَرَّ بِهِ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعِينَ وَثَلَاثِمِائَةٍ قَالَ: أَخْبَرَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ابْنِ أَبِي الدُنْيَا قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا شُعْبَةُ قَالَ: أَخْبَرَنِي عَمْرُو بْنُ مُرَّةَ قَالَ: سَمِعْتُ أَبَا الْبَخْتَرِيِّ يَقُولُ: أَخْبَرَنِي مَنْ، سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَنْ يَهْلِكَ النَّاسُ حَتَّى يَعْذِرُوا مِنْ أَنْفُسِهِمْ»

(1/18)

2 - عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا مُجَاهِدُ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: أَخْبَرَنَا ثَوْرٌ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، قَالَ: " لَمَّا افْتَتَحَ الْمُسْلِمُونَ قُبْرُسَ وَفُرِّقَ بَيْنَ أَهْلِهَا، فَقَعَدَ بَعْضُهُمْ يَبْكِي إِلَى بَعْضٍ، وَبَكَى أَبُو الدَّرْدَاءِ، فَقُلْتُ: مَا يُبْكِيكَ فِي يَوْمٍ أَعَزَّ اللَّهُ فِيهِ الْإِسْلَامَ وَأَذَلَّ الشِّرْكَ وَأَهْلَهُ؟ قَالَ: دَعْنَا مِنْكَ يَا جُبَيْرُ، مَا أَهْوَنَ الْخَلْقَ عَلَى اللَّهِ عَزَّ وَجَلَّ إِذَا تَرَكُوا أَمْرَهُ بَيْنَا هُوَ أُمَّةٌ قَاهِرَةٌ قَادِرَةٌ إِذْ تَرَكُوا أَمْرَ اللَّهِ عَزَّ وَجَلَّ فَصَارُوا إِلَى مَا تَرَى "

(1/19)

3 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا قَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا أَبُو النَّضْرِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ الْيَامِيُّ، عَنْ زُبَيْدٍ الْيَامِيِّ، قَالَ: حَدَّثَنِي جَامِعُ بْنُ أَبِي رَاشِدٍ، وَدُمُوعُهُ تَنْحَدِرُ، عَنْ أُمِّ [ص:20] مُبَشِّرٍ، عَنْ أُمِّ سَلَمَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا ظَهَرَ السُّوءُ فِي الْأَرْضِ أَنْزَلَ اللَّهُ تَعَالَى بَأْسَهُ بِأَهْلِ الْأَرْضِ» ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ، وَإِنْ كَانَ فِيهِمْ صَالِحُونَ؟ قَالَ: «نَعَمْ، وَإِنْ كَانَ فِيهِمْ صَالِحُونَ، يُصِيبُهُمْ مَا أَصَابَ النَّاسَ، ثُمَّ يَرْجِعُونَ إِلَى رَحْمَةِ اللَّهِ»

(1/19)

4 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ خُلَيْدِ بْنِ حَسَّانَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَزَالُ هَذِهِ الْأُمَّةُ تَحْتَ يَدِ اللَّهِ عَزَّ وَجَلَّ وَفِي كَنَفِهِ مَا لَمْ يُمَالِئْ قُرَّاؤُهَا أُمَرَاءَهَا، وَمَا لَمْ يُزَكِّ صُلَحَاؤُهَا فُجَّارَهَا، وَمَا لَمْ يُمَنِّ خِيَارُهَا [ص:21] شِرَارَهَا، فَإِذَا هُمْ فَعَلُوا ذَلِكَ رَفَعَ اللَّهُ تَعَالَى عَنْهُمْ يَدَهُ، ثُمَّ سَلَّطَ عَلَيْهِمْ جَبَابِرَتُهُمْ سُوءَ الْعَذَابِ، ثُمَّ ضَرَبَهُمْ بِالْفَاقَةِ وَالْفَقْرِ»

(1/20)

5 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَسَعِيدُ بْنُ سُلَيْمَانَ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنْ مَرْزُوقٍ أَبِي عَبْدِ اللَّهِ الْحِمْصِيِّ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ، عَنْ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُوشِكُ أَنْ تَدَاعَى عَلَيْكُمُ الْأُمَمُ مِنْ كُلِّ أُفُقٍ، كَمَا تَدَاعَى الْأَكَلَةُ عَلَى قَصْعَتِهَا» ، قَالُوا: مِنْ قِلَّةٍ؟ قَالَ: «أَنْتُمْ يَوْمَئِذٍ كَثِيرٌ، وَلَكِنَّكُمْ غُثَاءٌ كَغُثَاءِ السَّيْلِ، تُنْزَعُ الْمَهَابَةُ مِنْ قُلُوبِ عَدُوِّكُمْ، وَيُجْعَلُ فِي قُلُوبِكُمُ الْوَهْنُ» ، [ص:22] قَالُوا: وَمَا الْوَهْنُ؟ قَالَ: «حُبُّ الْحَيَاةِ، وَكَرَاهِيَةُ الْمَوْتِ»

(1/21)

6 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ حَمْزَةَ الْعُمَرِيُّ، عَنْ نَافِعِ بْنِ مَالِكٍ أَبِي سُهَيْلٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا إِلَهَ إِلَّا اللَّهُ تَمْنَعُ الْعِبَادَ مِنْ سَخَطِ اللَّهِ مَا لَمْ يُؤْثِرُوا صَفْقَةَ دُنْيَاهُمْ عَلَى دِينِهِمْ، فَإِذَا آثَرُوا صَفْقَةَ دُنْيَاهُمْ عَلَى دِينِهِمْ، ثُمَّ قَالُوا: لَا إِلَهَ إِلَّا اللَّهُ، رُدَّ عَلَيْهِمْ، وَقَالَ اللَّهُ عَزَّ وَجَلَّ: كَذَبْتُمْ "

(1/22)

7 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعْدُ بْنُ زُنْبُورٍ أَبُو إِسْحَاقَ الْهَمْدَانِيُّ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ مُحَمَّدٍ الثَّوْرِيُّ، عَنْ يَحْيَى بْنِ عُبَيْدِ اللَّهِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ فِي آخِرِ الزَّمَانِ قَوْمٌ يَخْتِلُونَ الدُّنْيَا بِالدِّينِ، يَلْبَسُونَ لِلنَّاسِ مُسُوحَ الضَّأْنِ مِنَ اللِّينِ، أَلْسِنَتُهُمْ أَحْلَى مِنَ السُّكَّرِ، وَقُلُوبُهُمْ قُلُوبُ الذِّئَابِ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَبِي تَغْتَرُّونَ، وَعَلَيَّ تَجْتَرِئُونَ؟ فَبِي حَلَفْتُ لَأَبْعَثَنَّ عَلَى أُولَئِكَ مِنْهُمْ فِتْنَةً تَدَعُ الْحَلِيمَ مِنْهُمْ حَيْرَانَ "

(1/23)

8 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعْدُ بْنُ زُنْبُورٍ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَا: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دُكَيْنٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: «سَيَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يَبْقَى مِنَ الْإِسْلَامِ إِلَّا اسْمُهُ، وَلَا مِنَ الْقُرْآنِ إِلَّا رَسْمُهُ، مَسَاجِدُهُمْ يَوْمَئِذٍ عَامِرَةٌ وَهِيَ خَرَابٌ مِنَ الْهُدَى، عُلَمَاؤُهُمْ شَرُّ مَنْ تَحْتَ أَدِيمِ السَّمَاءِ، مِنْهُمْ خَرَجَتِ الْفِتْنَةُ، وَفِيهِمْ تَعُودُ»

(1/23)

9 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا سَلَّامُ بْنُ سُلَيْمٍ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنْ أَبِيهِ، قَالَ: «إِذَا ظَهَرَ الزِّنَا وَالرِّبَا فِي قَرْيَةٍ أُذِنَ بِهَلَاكِهَا»

(1/24)

10 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا النَّاسُ أَظْهَرُوا الْعِلْمَ وَضَيَّعُوا الْعَمَلَ، وَتَحَابُّوا بِالْأَلْسُنِ وَتَبَاغَضُوا بِالْقُلُوبِ، وَتَقَاطُعوا فِي الْأَرْحَامِ، لَعَنَهُمُ اللَّهُ عِنْدَ ذَلِكَ، فَأَصَمَّهُمْ وَأَعْمَى أَبَصَارَهُمْ»

(1/24)

11 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الزُّبَيْرُ بْنُ أَبِي بَكْرٍ، قَالَ: حَدَّثَنِي أَبُو ضَمْرَةَ، عَنْ نَافِعِ بْنِ عَبْدِ اللَّهِ، عَنْ فَرْوَةَ بْنِ قَيْسٍ الْمَكِّيِّ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنِ ابْنِ عُمَرَ، قَالَ: [ص:25] كُنْتُ عَاشِرَ عَشَرَةِ رَهْطٍ مِنَ الْمُهَاجِرِينَ عِنْدَ رَسُولِ اللَّهِ، فَأَقْبَلَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَجْهِهِ فَقَالَ: " يَا مَعْشَرَ الْمُهَاجِرِينَ، خَمْسُ خِصَالٍ، وَأَعُوذُ بِاللَّهِ أَنْ تُدْرِكُوهُنَّ: مَا ظَهَرَتِ الْفَاحِشَةُ فِي قَوْمٍ قَطُّ حَتَّى أَعْلَنُوا بِهَا، إِلَّا ابْتُلُوا بِالطَّوَاعِينِ وَالْأَوْجَاعِ الَّتِي لَمْ تَكُنْ فِي أَسْلَافِهِمُ الَّذِينَ مَضَوْا، وَلَا نَقَصَ قَوْمٌ الْمِكْيَالَ وَالْمِيزَانَ إِلَّا ابْتُلُوا بِالسِّنِينِ وَشِدَّةِ الْمَئُونَةِ وَجَوْرِ السُّلْطَانِ، وَمَا مَنَعَ قَوْمٌ زَكَاةَ أَمْوَالِهِمْ إِلَّا مُنِعُوا الْقَطْرَ مِنَ السَّمَاءِ، وَلَوْلَا الْبَهَائِمُ لَمْ يُمْطَرُوا، وَلَا خَفَرَ قَوْمٌ الْعَهْدَ إِلَّا سَلَّطَ عَلَيْهِمْ عَدُوَّهُمْ مِنْ غَيْرِهِمْ فَأَخَذُوا بَعْضَ مَا فِي أَيْدِيهِمْ، وَمَا لَمْ تَعْمَلْ أَئِمَّتُهُمْ بِمَا أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ وَيَتَخَيَّرُوا فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ إِلَّا جَعَلَ اللَّهُ عَزَّ وَجَلَّ بَأْسَهُمْ بَيْنَهُمْ "

(1/24)

12 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو [ص:26] شِهَابٍ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ سَالِمٍ يَعْنِي ابْنَ أَبِي الْجَعْدِ، عَنْ أَبِي عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانَ إِذَا عَمِلَ الْعَامِلُ فِيهِمْ بِالْخَطِيئَةِ، نَهَاهُ النَّاهِي تَعْذِيرًا، فَإِذَا كَانَ الْغَدُ جَالَسَهُ وَوَاكَلَهُ وَشَارَبَهُ، كَأَنَّهُ لَمْ يَرَهُ عَلَى خَطِيئَةٍ بِالْأَمْسِ، فَلَمَّا رَأَى اللَّهُ تَبَارَكَ وَتَعَالَى ذَلِكَ مِنْهُمْ ضَرَبَ بِقُلُوبِ بَعْضِهِمْ عَلَى بَعْضٍ، ثُمَّ لَعَنَهُمْ عَلَى لِسَانِ نَبِيِّهِمْ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} [البقرة: 61] ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، وَلَتَأْخُذُنَّ عَلَى يَدِ السَّفِيهِ، فَلْتَأْطُرُنَّهُ عَلَى الْحَقِّ أَطْرًا، أَوْ لَيَضْرِبَنَّ اللَّهُ عَزَّ وَجَلَّ بِقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ، ثُمَّ لَيَلْعَنَنَّكُمْ كَمَا لَعَنَهُمْ "

(1/25)

13 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنى مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَمْرٍو الصَّنْعَانِيُّ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى يُوشَعَ بْنِ نُونٍ: إِنِّي مُهْلِكٌ مِنْ قَوْمِكَ أَرْبَعِينَ أَلْفًا مِنْ خِيَارِهِمْ، وَسِتِّينَ أَلْفًا مِنْ شِرَارِهِمْ، قَالَ: يَا رَبِّ، هَؤُلَاءِ الْأَشْرَارُ، فَمَا بَالُ الْأَخْيَارِ؟ قَالَ: إِنَّهُمْ لَمْ يَغْضَبُوا، وَكَانُوا يُؤَاكِلُونَهُمْ وَيُشَارِبُونَهُمْ "

(1/27)

14 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ عَبْدِ اللَّهِ بْنِ نُعَيْمٍ، عَنْ أَبِي هَزَّانَ، قَالَ: " بَعَثَ اللَّهُ عَزَّ وَجَلَّ مَلَكَيْنِ إِلَى أَهْلِ قَرْيَةٍ أَنْ دَمِّرَا مَنْ فِيهَا. فَوَجَدَا رَجُلًا قَائِمًا يُصَلِّي فِي مَسْجِدٍ، فَتَضَرَّعَ أَحَدُهُمَا إِلَى اللَّهِ عَزَّ وَجَلَّ وَقَالَ: رَبَّنَا إِنَّا وَجَدْنَا فِيهَا عَبْدَكَ فُلَانًا قَائِمًا يُصَلِّي فِي مَسْجِدٍ، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: دَمِّرَاهَا وَدَمِّرَاهُ مَعَهَا، فَإِنَّهُ مَا تَمَعَّرَ وَجْهُهُ فِي سَاعَةٍ قَطُّ "

(1/27)

15 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، [ص:28] قَالَ: حَدَّثَنَا سَعْدٌ، أَوْ سَعِيدُ بْنُ يُونُسَ بْنِ أَبِي عَمْرٍو الشَّيْبَانِيُّ، عَنْ عِمْرَانَ أَبِي الْهُذَيْلِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ قَالَ: رَبِّ اغْفِرْ لِي، قَالَ: قَدْ غَفَرْتُهَا لَكَ، وَأَلْزَمْتُ عَارَهَا بَنِي إِسْرَائِيلَ، قَالَ: كَيْفَ يَا رَبِّ، وَأَنْتَ الْحَكَمُ الْعَدْلُ لَا تَظْلِمُ أَحَدًا، أَعْمَلُ أَنَا الْخَطِيئَةَ وَتُلْزِمُ عَارَهَا غَيْرِي؟، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: أَنْ يَا دَاوُدُ، إِنَّكَ لَمَّا اجْتَرَأْتَ عَلَيَّ بِالْمَعْصِيَةِ لَمْ يُعَجِّلُوا عَلَيْكَ بِالنُّكْرَةِ "

(1/27)

16 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ بْنِ سَعِيدٍ، عَنْ مِسْعَرٍ، قَالَ: " بَلَغَنِي أَنَّ مَلَكًا أُمِرَ أَنْ يَخْسِفَ بِقَرْيَةٍ، فَقَالَ: يَا رَبِّ، فِيهَا فُلَانٌ الْعَابِدُ، فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ: أَنْ بِهِ فَابْدَأْ، فَإِنَّهُ لَمْ يَتَمَعَّرْ وَجْهُهُ فِي سَاعَةٍ قَطُّ "

(1/28)

17 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ نَاصِحٍ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ الْجُهَنِيِّ، قَالَ: حَدَّثَنِي أَبُو الْعَلَاءِ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّهُ دَخَلَ عَلَى عَائِشَةَ وَرَجُلٌ مَعَهُ، فَقَالَ لَهَا الرَّجُلُ: يَا أُمَّ الْمُؤْمِنِينَ، حَدِّثِينَا عَنِ الزَّلْزَلَةِ، فَقَالَتْ: " إِذَا اسْتَبَاحُوا الزِّنَا، وَشَرِبُوا الْخَمْرَ، وَضَرَبُوا بِالْمَغَانِي، وَغَارَ اللَّهُ عَزَّ وَجَلَّ فِي سَمَائِهِ فَقَالَ لِلْأَرْضِ: تَزَلْزَلِي بِهِمْ. فَإِنْ تَابُوا وَنَزَعُوا، وَإِلَّا هَدَمَهَا عَلَيْهِمْ. قَالَ: قُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ، أَعَذَابٌ لَهُمْ؟ قَالَتْ: بَلْ مَوْعِظَةٌ وَرَحْمَةٌ وَبَرَكَةٌ لِلْمُؤْمِنِينَ، وَنَكَالٌ وَعَذَابٌ وَسَخَطٌ عَلَى الْكَافِرِينَ ". قَالَ أَنَسٌ: مَا سَمِعْتُ حَدِيثًا بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا أَشَدُّ فَرَحًا مِنِّي بِهَذَا الْحَدِيثِ

(1/29)

18 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا أَبُو مَرْيَمَ، قَالَ: أَخْبَرَنَا الْعَطَّارُ بْنُ خَالِدٍ الْحَرَمِيُّ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، [ص:30] " أَنَّ الْأَرْضَ زُلْزِلَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَوَضَعَ يَدَهُ عَلَيْهَا ثُمَّ قَالَ: «اسْكُنِي، فَإِنَّهُ لَمْ يَأْنِ لَكِ بَعْدُ» ، ثُمَّ الْتَفَتَ إِلَى أَصْحَابِهِ فَقَالَ: «إِنَّ رَبَّكُمْ يَسْتَعْتِبَكُمْ فَأَعْتِبُوهُ» . ثُمَّ زُلْزِلَتْ بِالنَّاسِ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ فَقَالَ: «أَيُّهَا النَّاسُ، مَا كَانَتْ هَذِهِ الزَّلْزَلَةُ إِلَّا عَنْ شَيْءٍ أَحْدَثْتُمُوهُ، وَالَّذِي نَفْسِي بِيَدِهِ لَئِنْ عَادَتْ لَا أُسَاكِنُكُمْ فِيهَا أَبَدًا»

(1/29)

19 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ عُمَرُ بْنُ أَبِي الْحَارِثِ الْهَمْدَانِيُّ قَالَ: حَدَّثَنِي رَجَاءُ بْنُ سَلَمَةَ بْنِ رَجَاءٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ سَعْدِ بْنِ طَرِيفٍ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عُمَرَ، قَالَ: [ص:31] زُلْزِلَتِ الْمَدِينَةُ عَلَى عَهْدِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، فَضَرَبَ بِيَدِهِ عَلَيْهَا وَقَالَ: مَا لَكِ، مَا لَكِ؟ أَمَا إِنَّهَا لَوْ كَانَتِ الْقِيَامَةُ حَدَّثَتْنَا أَخْبَارَهَا، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا كَانَ يَوْمُ الْقِيَامَةِ، فَلَيْسَ مِنْهَا ذِرَاعٌ وَلَا شِبْرٌ إِلَّا وَهُوَ يَنْطِقُ بِالنَّاسِ»

(1/30)

20 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْبَاهِلِيُّ، قَالَ: أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنْ صَفِيَّةَ، قَالَتْ: " زُلْزِلَتِ الْمَدِينَةُ عَلَى عَهْدِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: أَيُّهَا النَّاسُ، مَا هَذَا؟ مَا أَسْرَعَ مَا أَحْدَثْتُمْ، لَئِنْ عَادَتْ لَا أُسَاكِنُكُمْ فِيهَا "

(1/31)

21 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عُمَرَ بْنِ الْحَارِثِ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ كَعْبٍ، قَالَ: «إِنَّمَا تَزَلْزَلَتِ الْأَرْضُ لِأَنَّهَا خُلِقَتْ عَلَى ظَهْرِ حُوتٍ، فَلَعَلَّ الْحُوتَ [ص:32] إِنْ تَحَرَّكَ، أَوْ تُعْمَلُ عَلَيْهَا الْمَعَاصِي، فَتَرْعَدَ فَرَقًا مِنَ الرَّبِّ تَعَالَى إِذْ يَطَّلِعُ عَلَيْهَا»

(1/31)

22 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا آدَمُ بْنُ أَبِي إِيَاسَ، عَنْ شَيْخٍ مِنْ بَنِي تَمِيمٍ، عَنْ أَبِي رَوْقٍ عَطِيَّةَ بْنِ الْحَارِثِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «خَلَقَ اللَّهُ عَزَّ وَجَلَّ جَبَلًا يُقَالُ لَهُ قَافٌ، مُحِيطٌ بِالْعَالَمِ، وَعُرُوقُهُ إِلَى الصَّخْرَةِ الَّتِي عَلَيْهَا الْأَرْضُ، فَإِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُزَلْزِلَ قَرْيَةً أَمَرَ ذَلِكَ الْجَبَلَ يُحَرِّكُ الْعِرْقَ الَّذِي يَلِي تِلْكَ الْقَرْيَةِ، فَيَتَزَلْزَلُهَا وَيُحَرِّكُهَا، فَمِنْ ثَمَّ يُحَرِّكُ الْقَرْيَةَ دُونَ الْقَرْيَةِ»

(1/32)

23 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: أَخْبَرَنَا سُفْيَانُ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ بُرْقَانَ، قَالَ: " كَتَبَ إِلَيْنَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: " أَمَّا بَعْدُ، فَإِنَّ هَذَا الرَّجْفَ شَيْءٌ يُعَاقِبُ اللَّهُ تَعَالَى بِهِ الْعِبَادَ، وَقَدْ كَتَبْتُ إِلَى الْأَمْصَارِ أَنْ يَخْرُجُوا يَوْمَ كَذَا مِنْ شَهْرِ كَذَا، فَمَنْ كَانَ عِنْدَهُ شَيْءٌ فَلْيَصَّدَقْ، [ص:33] قَالَ اللَّهُ عَزَّ وَجَلَّ: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [الأعلى: 14] ، {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى: 15] ، وَقُولُوا كَمَا قَالَ أَبُوكُمْ آدَمُ: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] ، وَقُولُوا كَمَا قَالَ نُوحٌ عَلَيْهِ السَّلَامُ: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} [هود: 47] ، وَقُولُوا كَمَا قَالَ يُونُسُ عَلَيْهِ السَّلَامُ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] "

(1/32)

24 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: أَخْبَرَنَا غَسَّانُ بْنُ بُرْزِينَ، قَالَ: حَدَّثَنِي رَاشِدٌ أَبُو مُحَمَّدٍ الْحِمَّانِيُّ، قَالَ: قَالَ ابْنُ عُمَرَ: لَقَدْ أَتَى عَلَيْنَا زَمَانٌ وَمَا أَحَدٌ أَحَقَّ بِدِينَارِهِ وَدِرْهَمِهِ مِنْ أَخِيهِ الْمُسْلِمِ، وَلَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا ضَنَّ النَّاسُ بِالدِّينَارِ وَالدِّرْهَمِ، وَتَبَايَعُوا بِالْعِينَةِ، وَتَرَكُوا الْجِهَادَ، [ص:34] وَأَخَذُوا بِأَكْتَابِ الْبَقَرِ، أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ مِنَ السَّمَاءِ ذُلًّا، لَا يَرْفَعُهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينَهُمْ»

(1/33)

25 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «إِنَّ الْفِتْنَةَ وَاللَّهِ مَا هِيَ إِلَّا عُقُوبَةٌ مِنَ اللَّهِ عَزَّ وَجَلَّ تَحِلُّ بِالنَّاسِ»

(1/34)

26 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ عَبَّادٍ الْمِعْوَلِيُّ، قَالَ: حَدَّثَنَا رَجَاءُ بْنُ حُرَيْثٍ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا خَازِمُ بْنُ جَبَلَةَ بْنِ أَبِي نَضْرَةَ الْعَبْدِيُّ، عَنْ ضِرَارِ بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، عَنْ عَمَّارِ بْنِ يَاسِرٍ، وَحُذَيْفَةَ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَرَادَ بِالْعِبَادِ نِقْمَةً أَمَاتَ الْأَطْفَالَ، وَأَعْقَمَ أَرْحَامَ النِّسَاءِ، فَتَنْزِلُ بِهِمُ النِّقْمَةُ وَلَيْسَ فِيهِمْ مَرْحُومٌ»

(1/34)

27 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنَا صَالِحُ بْنُ مُوسَى، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحَسَنِ، عَنْ أُمِّهِ، عَنْ أَبِيهَا، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «النِّقَمُ كُلُّهَا جَائِرَةٌ»

(1/35)

28 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، عَنْ سَعِيدِ بْنِ صَفْوَانَ، عَنِ الْأَجْلَحِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، قَالَ: [ص:36] " قَالَ دَانْيَالُ عَلَيْهِ السَّلَامُ، وَنَظَرُوا إِلَى بَعْضِ مَا كَانَ يَصْنَعُ بُخْتُنَصَّرُ، فَبَكَى وَقَالَ: بِمَا كَسَبَتْ أَيْدِينَا، وَبِالْعَارِ الَّذِي أَتَيْنَا سَلَّطْتَ عَلَيْنَا مَنْ لَا يَعْرِفُكَ وَلَا يَرْحَمُنَا "

(1/35)

29 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا جَرِيرُ بْنُ زَيْدٍ، عَنْ أَبِي التَّيَّاحِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، قَالَ: " قَالَ بُخْتُنَصَّرُ لِدَانْيَالَ عَلَيْهِ السَّلَامُ: مَا الَّذِي سَلَّطَنِي عَلَى قَوْمِكَ؟ قَالَ: عِظَمُ خَطِيئَتِكَ، وَظُلْمُ قَوْمِي أَنْفُسَهُمْ "

(1/36)

30 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " قَرَأْتُ فِي الْحِكْمَةِ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ: أَنَا مَلِكُ الْمُلُوكِ، قُلُوبُ الْمُلُوكِ بِيَدِي، فَمَنْ أَطَاعَنِي جَعَلْتُهُمْ عَلَيْهِ رَحْمَةً، وَمَنْ عَصَانِي جَعَلْتُهُمْ عَلَيْهِ نِقْمَةً، وَلَا تَشْغَلُوا أَنْفُسَكُمْ بِسَبِّ الْمُلُوكِ، وَلَكِنْ تُوبُوا إِلَيَّ أُعَطِّفْهُمْ عَلَيْكُمْ "

(1/36)

31 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا [ص:37] الْمُبَارَكُ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَرَادَ اللَّهُ تَعَالَى بِقَوْمٍ خَيْرًا جَعَلَ أَمْرَهُمْ إِلَى حُلَمَائِهِمْ، وَفَيْأَهُمْ عِنْدَ سُمَحَائِهِمْ، وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ شَرًّا جَعَلَ أَمْرَهُمْ إِلَى سُفَهَائِهِمْ، وَفَيْأَهُمْ عِنْدَ بُخَلَائِهِمْ»

(1/36)

32 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا عَنْبَسَةُ الْخَوَّاصُ، عَنْ قَتَادَةَ، قَالَ: " قَالَ مُوسَى بْنُ عِمْرَانَ: يَا رَبِّ، أَنْتَ فِي السَّمَاءِ وَنَحْنُ فِي الْأَرْضِ، فَمَا عَلَامَةُ غَضَبِكَ مِنْ رِضَاكَ؟ قَالَ: إِذَا اسْتَعْمَلْتُ عَلَيْكُمْ خِيَارَكُمْ فَهُوَ عَلَامَةُ رِضَايَ عَلَيْكُمْ، وَإِذَا اسْتَعْمَلْتُ عَلَيْكُمْ شِرَارَكُمْ فَهُوَ عَلَامَةُ سَخَطِي عَلَيْكُمْ "

(1/37)

33 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، [ص:38] قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، عَنِ الْفُضَيْلِ بْنِ عِيَاضٍ، قَالَ: " أَوْحَى اللَّهُ تَعَالَى إِلَى بَعْضِ أَنْبِيَائِهِ: إِذَا عَصَانِي مَنْ يَعْرِفُنِي سَلَّطْتُ عَلَيْهِ مَنْ لَا يَعْرِفُنِي

(1/37)

34 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: حَدَّثَنِي كَوْثَرٌ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ، لَا تَقُومُ السَّاعَةُ حَتَّى يَبْعَثَ اللَّهُ عَزَّ وَجَلَّ أُمَرَاءَ كَذَبَةً، وَوُزَرَاءَ فَجَرَةً، وَأَعْوَانًا خَوَنَةً، وَعُرَفَاءَ ظَلَمَةً، وَقُرَّاءً فَسَقَةً، سِيمَاهُمْ سِيمَاءُ الرُّهْبَانِ، قُلُوبُهُمْ أَنْتَنُ مِنْ جِيفَةٍ، أَهْوَاؤُهُمْ مُخْتَلِفَةٌ، فَيَفْتَحُ اللَّهُ لَهُمْ فِتْنَةً غَبْرَاءَ مُظْلِمَةً، فَيَتَهَاوَكُونَ فِيهَا كَتَهَاوُكِ الْيَهُودِ. وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَيَنْتَقِضَنَّ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً، حَتَّى لَا يُقَالُ: اللَّهُ اللَّهُ. لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيُسَلِّطَنَّ اللَّهُ عَلَيْكُمْ شِرَارَكُمْ، فَلَيَسُومُونَّكُمْ سُوءَ الْعَذَابِ، ثُمَّ يَدْعُو خِيَارُكُمْ فَلَا يُسْتَجَابُ لَهُمْ. لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيَبْعَثَنَّ اللَّهُ عَلَيْكُمْ مَنْ لَا يَرْحَمُ صَغِيرَكُمْ وَلَا يُوَقِّرُ كَبِيرَكُمْ، [ص:39] وَمَنْ لَمْ يَرْحَمْ صَغِيرَنَا وَيُوَقِّرْ كَبِيرَنَا فَلَيْسَ مِنَّا "

(1/38)

35 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ الْعَمِّيُّ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا طَفَّفَ قَوْمٌ كَيْلًا، وَلَا بَخَسُوا مِيزَانًا، إِلَّا مَنَعَهُمُ اللَّهَ الْقَطْرَ، وَمَا ظَهَرَ فِي قَوْمٍ الزِّنَا إِلَّا ظَهَرَ فِيهِمُ الْمَوْتُ، وَمَا ظَهَرَ فِي قَوْمٍ الرِّبَا إِلَّا سَلَّطَ اللَّهُ تَعَالَى عَلَيْهِمُ الْجُنُونَ، وَمَا ظَهَرَ فِي قَوْمٍ الْقَتْلُ، فَقَتَلَ بَعْضُهُمْ بَعْضًا، إِلَّا سَلَّطَ اللَّهُ تَعَالَى عَلَيْهِمْ عَدُوَّهُمْ، وَمَا ظَهَرَ فِي قَوْمٍ عَمَلُ قَوْمِ لُوطٍ إِلَّا وَظَهَرَ فِيهِمُ الْخَسْفُ، وَمَا تَرَكَ قَوْمٌ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ إِلَّا لَمْ تُرْفَعْ [ص:40] أَعْمَالُهُمْ، وَلَمْ يُسْمَعْ دُعَاؤُهُمْ»

(1/39)

36 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ عُثْمَانَ بْنِ هَانِئٍ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ عُثْمَانَ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ حَفَزَهُ النَّفَسُ، فَعَرَفْتُ فِي وَجْهِهِ أَنْ قَدْ حَفَزَهُ شَيْءٌ، فَمَا تَكَلَّمَ حَتَّى تَوَضَّأَ وَخَرَجَ، فَلَصِقْتُ بِالْحُجْرَةِ، فَصَعِدَ الْمِنْبَرَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " أَيُّهَا النَّاسُ، إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لَكُمْ: مُرُوا بِالْمَعْرُوفِ، وَانْهَوْا عَنِ الْمُنْكَرِ، قَبْلَ أَنْ تَدْعُونِي فَلَا أُجِيَبُكُمْ، وَتَسْأَلُونِي فَمَا أُعْطِيكُمْ، وَتَسْتَنْصِرُونِي فَلَا أَنْصُرُكُمْ "

(1/40)

37 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: ذُكِرَ عَنْ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِذَا عَظَّمَتْ أُمَّتِي الدُّنْيَا نُزِعَتْ مِنْهَا هَيْبَةُ الْإِسْلَامِ، وَإِذَا تَرَكَتِ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ حُرِمَتْ بَرَكَةَ الْوَحْيِ» قَالَ أَبُو إِسْحَاقَ: وَبَلَغَنِي أَنَّ ابْنَ الْمُبَارَكِ سُئِلَ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: النُّصْحُ لِلَّهِ عَزَّ وَجَلَّ، فَقِيلَ: الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ؟ قَالَ: جِهَادٌ، إِذَا نَصَحَ أَلَا يَأْمُرُ وَلَا يَنْهَى؟

(1/41)

38 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو الْمُنْذِرِ إِسْمَاعِيلُ بْنُ عُمَرَ قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ [ص:42] الْعُمَرِيَّ، يَقُولُ: «إِنَّ مِنْ غَفْلَتِكَ عَنْ نَفْسِكَ إِعْرَاضُكَ عَنِ اللَّهِ عَزَّ وَجَلَّ بِأَنْ تَرَى مَا يُسْخِطُهُ فَتُجَاوِزُهُ، لَا تَأْمُرُ فِيهِ وَلَا تَنْهَى؛ خَوْفًا مِمَّنْ لَا يَمْلِكُ ضَرًّا وَلَا نَفْعًا» قَالَ: وَسَمِعْتُهُ يَقُولُ: مَنْ تَرَكَ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ مِنْ مَخَافَةِ الْمَخْلُوقِينَ نُزِعَتْ مِنْهُ هَيْبَةُ الطَّاعَةِ، فَلَوْ أَمَرَ وَلَدَهُ أَوْ بَعْضَ مَوَالِيهِ لَاسْتَخَفَّ بِهِ "

(1/41)

39 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: أَخْبَرَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: قَرَأَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ هَذِهِ الْآيَةَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ثُمَّ قَالَ: إِنَّ النَّاسَ يَضَعُونَ هَذِهِ الْآيَةَ عَلَى غَيْرِ مَوْضِعِهَا، أَلَا وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: [ص:43] «إِنَّ الْقَوْمَ إِذَا رَأَوُا الظَّالِمَ فَلَمْ يَأْخُذُوا عَلَى يَدَيْهِ، أَوِ الْمُنْكَرَ فَلَمْ يُغَيِّرُوهُ، عَمَّهُمُ اللَّهُ عَزَّ وَجَلَّ بِعِقَابِهِ»

(1/42)

40 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَحْيَى بْنُ يَزِيدَ الْأَهْوَازِيُّ، قَالَ: حَدَّثَنَا أَبُو هَمَّامٍ الْأَهْوَازِيُّ، عَنْ مَرْوَانَ بْنِ سَالِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا خَفِيَتِ الْخَطِيئَةُ لَمْ تَضُرَّ إِلَّا صَاحِبَهَا، فَإِذَا ظَهَرَتْ فَلَمْ تُغَيَّرْ ضَرَّتِ الْعَامَّةَ»

(1/43)

41 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا أَحْمَدُ بْنُ جَمِيلٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عُتْبَةُ بْنُ أَبِي حَكِيمٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ جَارِيَةَ اللَّخْمِيُّ، قَالَ: حَدَّثَنِي أَبُو أُمَيَّةَ الشَّعْبَانِيُّ، قَالَ: أَتَيْتُ أَبَا ثَعْلَبَةَ الْخُشَنِيَّ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا أَبَا ثَعْلَبَةَ، كَيْفَ تَصْنَعُ فِي هَذِهِ الْآيَةِ؟ قَالَ: أَيَّةُ آيَةٍ؟ قُلْتُ: قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] قَالَ: أَمَا وَاللَّهِ لَقَدْ سَأَلْتُ عَنْهَا خَبِيرًا، لَقَدْ سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «بَلِ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنِ الْمُنْكَرِ، حَتَّى إِذَا رَأَيْتَ شُحًّا مُطَاعًا، وَهَوًى مُتَّبَعًا، وَدُنْيَا مُؤْثَرَةً، وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ، فَعَلَيْكَ بِنَفْسِكَ، وَدَعْ عَنْكَ أَمْرَ الْعَوَامِّ؛ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامَ الصَّبْرِ، صَبْرٌ فِيهِنَّ مِثْلُ قَبْضٍ عَلَى الْجَمْرِ، لِلْعَامِلِ مِنْهُمْ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ [ص:45] عَلَى مِثْلِ عَمَلِهِ» . وَزَادَنِي غَيْرُهُ قَالَ: يَا رَسُولَ اللَّهِ، أَجْرُ خَمْسِينَ مِنْهُمْ؟ قَالَ: «أَجْرُ خَمْسِينَ مِنْكُمْ»

(1/44)

42 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا صَالِحُ بْنُ مُوسَى، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: «كَيْفَ بِكَ إِذَا بَقِيتَ فِي حُثَالَةٍ مِنَ النَّاسِ قَدْ مَرِجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ، فَاخْتَلَفُوا فَصَارُوا هَكَذَا؟» وَشَبَّكَ بَيْنَ أَصَابِعِهِ، قَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «اعْمَلْ بِمَا تَعْرِفُ، وَدَعْ مَا تُنْكِرُ، وَإِيَّاكَ وَالتَّلَوُّنَ فِي دِينِ اللَّهِ عَزَّ وَجَلَّ، وَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ، وَدَعْ عَوَامَّهُمْ»

(1/45)

43 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادِ بْنِ أَنْعُمَ، قَالَ: حَدَّثَنِي سَلَامَانُ، عَنْ أَبِي عُثْمَانَ الْأَصْبَحِيِّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا اتُّهِمَ الْأَمِينُ، وَائْتُمِنَ غَيْرُ الْأَمِينِ، وَكُذِّبَ الصَّادِقُ، وَصُدِّقَ الْكَاذِبُ، أَنَاخَ فِيهِمُ الشُّرْفُ الْجُرُفُ» ، قُلْنَا: يَا رَسُولَ اللَّهِ، وَمَا الشُّرْفُ الْجُرُفُ؟ قَالَ: «فِتَنٌ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ»

(1/46)

44 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: أَخْبَرَنَا أَبُو يَعْقُوبَ إِسْحَاقُ الْجَزِيرِيُّ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " تُوشِكُ الْقُرَى أَنْ تَخْرَبَ وَهِيَ عَامِرَةٌ، قِيلَ: كَيْفَ تَخْرَبُ وَهِيَ عَامِرَةٌ؟ [ص:47] قَالَ: إِذَا عَلَا فُجَّارُهَا أَبْرَارَهَا وَسَارَ الْقَبِيلَ مُنَافِقُوهَا "

(1/46)

45 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا سُوَيْدٌ قَالَ: أَخْبَرَنَا عَتَّابُ بْنُ بَشِيرٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «سَيَظْهَرُ شِرَارُ أُمَّتِي عَلَى خِيَارِهِمْ، حَتَّى يُسْتَحْقَرَ الْمُؤْمِنُ فِيهِمْ كَمَا يُسْتَحْقَرُ الْمُنَافِقُ مِنَّا الْيَوْمَ»

(1/47)

46 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ أَبِي شَيْبَانَ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ، أَحْسَبُهُ عَنِ ابْنِ عَبَّاسٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَأْتِي زَمَانٌ يَذُوبُ فِيهِ قَلْبُ الْمُؤْمِنِ كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ» ، قَالَ: مِمَّ ذَاكَ؟ [ص:48] قَالَ: «مِنَ الْمُنْكَرِ لَا يَسْتَطِيعُ يُغَيِّرُهُ»

(1/47)

47 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنِ الْحَسَنِ بْنِ عَمْرٍو الْفُقَيْمِيِّ، عَنْ أَبِي الزُّبَيْرِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَيْتَ أُمَّتِي تَهَابُ الظَّالِمَ أَنْ تَقُولَ: إِنَّكَ ظَالِمٌ، فَقَدْ تُوُدِّعَ مِنْهُمْ "

(1/48)

48 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا حَكَّامُ بْنُ سَلْمٍ الرَّازِيُّ، قَالَ: أَخْبَرَنَا أَبُو سِنَانٍ الشَّيْبَانِيُّ، عَنْ أَبِي إِسْحَاقَ، عَنْ عُبَيْدِ اللَّهِ بْنِ جَرِيرٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:49] «مَا مِنْ قَوْمٍ يَكُونُ بَيْنَ ظَهْرَانَيْهِمْ مَنْ يَعْمَلُ مَعَاصِيَ اللَّهِ، فَقَدِرُوا عَلَى أَنْ يَنْهَوْهُ وَلَمْ يَنْهَوْهُ، إِلَّا عَمَّهُمُ اللَّهُ عَزَّ وَجَلَّ مِنْهُ بِعِقَابٍ»

(1/48)

49 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُوسَى، قَالَ: حَدَّثَنِي رَزِينٌ بَيَّاعُ الرُّمَّانِ، عَنْ أَبِي الرُّقَادِ، قَالَ: خَرَجْتُ مَعَ مَوْلَايَ، فَانْتَهَيْنَا إِلَى حُذَيْفَةَ وَهُوَ يَقُولُ: «إِنْ كَانَ الرَّجُلُ لَيَتَكَلَّمُ بِالْكَلِمَةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَيَصِيرُ بِهَا مُنَافِقًا، وَإِنِّي لَأَسْمَعُهَا الْيَوْمَ فِي الْمَقْعَدِ الْوَاحِدِ أَرْبَعَ مَرَّاتٍ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ وَلَتَحَاضُّنَّ عَلَى الْخَيْرِ، أَوْ لَيُسْحِتَنَّكُمُ اللَّهُ تَعَالَى جَمِيعًا بِعَذَابٍ، أَوْ لَيُؤَمِّرَنَّ عَلَيْكُمْ شِرَارَكُمْ، ثُمَّ يَدْعُو خِيَارُكُمْ فَلَا يُسْتَجَابُ لَهُمْ»

(1/49)

50 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ مُسْلِمٍ قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: أَخْبَرَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: سَمِعْتُ الْحَجَّاجَ، يَقُولُ: «اعْلَمُوا أَنَّكُمْ كُلَّمَا أَحْدَثْتُمْ ذَنْبًا أَحْدَثَ اللَّهُ عَزَّ وَجَلَّ مِنْ سُلْطَانِكُمْ عُقُوبَةً»

(1/49)

51 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ ابْنُ أَخِي الْأَصْمَعِيِّ، عَنْ عَمِّهِ، قَالَ: سَمِعْتُ بِشْرَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: " قِيلَ لِلْحَجَّاجِ: إِنَّكَ تَفْعَلُ وَتَفْعَلُ؟ قَالَ: أَنَا نِقْمَةٌ بُعِثْتُ عَلَى أَهْلِ الْعِرَاقِ "

(1/50)

52 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: أَخْبَرَنَا سَيَّارٌ، قَالَ: أَخْبَرَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «إِنَّ الْحَجَّاجَ عُقُوبَةٌ مِنَ اللَّهِ عَزَّ وَجَلَّ لَمْ تَكُ؛ فَلَا تَسْتَقْبِلُوا عُقُوبَةَ اللَّهِ بِالسَّيْفِ، وَلَكِنِ اسْتَقْبِلُوهَا بِتَوْبَةٍ وَتَضَرُّعٍ وَاسْتِكَانَةٍ، وَتُوبُوا تُكْفَوْهُ»

(1/50)

53 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا حَرِيزُ بْنُ عُثْمَانَ الرَّحَبِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَوْفٍ،: «الْوَالِي. . . اللَّهِ عَزَّ وَجَلَّ. . . الْمَوْلَى عَلَيْهِ. . . اللَّهُ، فَاحْذَرُوا كُرْهَ اللَّهِ عَزَّ وَجَلَّ»

(1/50)

54 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، قَالَ: أَخْبَرَنَا أَبُو عُثْمَانَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْكَلْبِيُّ، قَالَ: أَخْبَرَنِي الْأَوْزَاعِيُّ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَنْ تَهْلِكَ الرَّعِيَّةُ وَإِنْ كَانَتْ ظَالِمَةً مُسِيئَةً إِذَا كَانَتِ الْوُلَاةُ هَادِيَةً مَهْدِيَّةً، وَلَكِنْ تَهْلِكُ الرَّعِيَّةُ وَإِنْ كَانَتْ هَادِيَةً مَهْدِيَّةً إِذَا كَانَتِ الْوُلَاةُ ظَالِمَةً مُسِيئَةً»

(1/51)

55 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: أَخْبَرَنَا مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي حَكِيمٍ، أَنَّهُ أَخْبَرَهُ، أَنَّهُ، سَمِعَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، يَقُولُ: " كَانَ يَقُولُ: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَا يُعَذِّبُ الْعَامَّةَ بِذَنْبِ الْخَاصَّةِ، وَلَكِنْ إِذَا عُمِلَ الْمُنْكَرُ جِهَارًا اسْتَحَقُّوا الْعُقُوبَةَ كُلُّهُمْ "

(1/51)

56 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ، إِمْلَاءً مِنْ كِتَابِهِ، [ص:52] قَالَ: حَدَّثَنَا سَيْفُ بْنُ سُلَيْمَانَ، عَنْ عَدِيِّ بْنِ عَدِيٍّ، عَنْ مَوْلًى، لَهُ، عَنْ جَدِّهِ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يُعَذِّبُ الْعَامَّةَ بِعَمَلِ الْخَاصَّةِ حَتَّى تَكُونَ الْعَامَّةُ تَسْتَطِيعُ أَنْ تُغَيِّرَ عَلَى الْخَاصَّةِ، فَإِذَا لَمْ تُغَيِّرِ الْعَامَّةُ عَلَى الْخَاصَّةِ عَذَّبَ اللَّهُ عَزَّ وَجَلَّ الْعَامَّةَ وَالْخَاصَّةَ»

(1/51)

57 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، قَالَ: أَخْبَرَنَا أَشْعَثُ، عَنْ جَهْمٍ، عَنْ إِبْرَاهِيمَ، قَالَ: [ص:53] " أُوحِيَ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ، أَنْ قُلْ لِقَوْمِكَ: إِنَّهُ لَيْسَ مِنْ أَهْلِ قَرْيَةٍ، وَلَا أَهْلِ بَيْتٍ، وَلَا رَجُلٍ، يَكُونُونَ لِلَّهِ عَزَّ وَجَلَّ عَلَى طَاعَةٍ فَيَتَحَوَّلُونَ مِنْهَا إِلَى مَعْصِيَةٍ، إِلَّا تَحَوَّلَ اللَّهُ عَزَّ وَجَلَّ لَهُمْ مِمَّا يُحِبُّونَ إِلَى مَا يَكْرَهُونَ، وَلَيْسَ مِنْ أَهْلِ قَرْيَةٍ، وَلَا أَهْلِ بَيْتٍ، وَلَا رَجُلٍ، يَكُونُونَ لِلَّهِ عَزَّ وَجَلَّ عَلَى مَعْصِيَةٍ فَيَتَحَوَّلُونَ مِنْهَا إِلَى طَاعَةٍ، إِلَّا تَحَوَّلَ اللَّهُ عَزَّ وَجَلَّ لَهُمْ مِمَّا يَكْرَهُونَ إِلَى مَا يُحِبُّونَ، وَقُلْ لِقَوْمِكَ يَعْمَلُوا وَلَا يَتَّكِلُوا؛ فَإِنَّهُ لَيْسَ مِنْ خَلْقِي. . . لِلْحِسَابِ إِلَّا حَقَّ عَلَيْهِ الْعَذَابُ "

(1/52)

58 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمِ بْنِ بَزِيعٍ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنِ الْحَكَمِ بْنِ بَشِيرٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ: إِنَّ قَوْمَكَ اسْتَخَفُّوا بِحَقِّي، وَانْتَهَكُوا مَعَاصِيَّ، فَقُلْ لِلْمُحْسِنِ مِنْهُمْ فَلَا يَتَكَلَّمُ عَلَى إِحْسَانِهِ، لَا أُقَاصَّ عَبْدًا إِلَى الْحِسَابِ، فَأُقِيمُ عَلَيْهِ عَدْلِي، إِلَّا كَانَ لِي عَلَيْهِ الْفَضْلُ، إِنْ شِئْتُ عَذَّبْتُهُ وَإِنْ شِئْتُ رَحِمْتُهُ. وَقُلْ لِلْمُسِيءِ فَلَا يُلْقِي بِيَدِهِ، فَإِنَّهُ لَنْ يَكْثُرَ عَلَيَّ ذَنْبٌ أَنْ أَغْفِرَهُ إِذَا تَابَ مِنْهُ صَاحِبُهُ كَمَا يَنْبَغِي، إِنَّهُ لَيْسَ مِنِّي مَنْ سَحَرَ أَوْ سُحِرَ لَهُ، أَوْ تَكَهَّنَ أَوْ تُكُهِّنَ لَهُ، إِنَّمَا هُوَ أَنَا وَخَلْقِي، فَمَنْ كَانَ يُؤْمِنُ بِي فَلْيَدْعُنِي، وَمَنْ كَانَ يُؤْمِنُ بِغَيْرِي فَلْيَدْعُ غَيْرِي، إِنَّمَا أَنَا وَخَلْقِي، وَخَلْقِي كُلُّهُ لِي "

(1/53)

59 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الصَّنْعَانِيُّ، عَنْ مَخْلَدِ بْنِ حُسَيْنِ بْنِ أَبِي بَكْرِ بْنِ الْفَضْلِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادِ بْنِ أَنْعُمَ، قَالَ: أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ يُقَالُ لَهُ: أَرْمِيَا: أَنْ قُمْ بَيْنَ ظَهْرَانَيْ قَوْمِكَ؛ فَإِنَّ لَهُمْ قُلُوبًا لَا يَفْقَهُونَ بِهَا، وَأَعْيُنًا لَا يُبْصِرُونَ بِهَا، وَآذَانًا لَا يَسْمَعُونَ بِهَا، فَسَلْهُمْ كَيْفَ وَجَدُوا غِبَّ طَاعَتِي؟ وَسَلْهُمْ كَيْفَ وَجَدُوا غِبَّ مَعْصِيَتِي؟ وَسَلْهُمْ هَلْ شَقِيَ أَحَدٌ بِطَاعَتِي؟ أَمْ هَلْ سَعِدَ أَحَدٌ بِمَعْصِيَتِي؟ إِنَّ الْبَهَائِمَ تَذْكُرُ أَوْطَانَهَا فَتَنْزِعُ إِلَيْهَا، وَإِنَّ هَؤُلَاءِ الْقَوْمَ تَرَكُوا الْأَمْرَ الَّذِي أَكْرَمْتُ بِهِ إِيَّاهُمْ، وَالْتَمَسُوا إِكْرَامَهُ مِنْ غَيْرِ وَجْهِهَا، أَمَّا مُلُوكُهُمْ فَكَفَرُوا نِعْمَتِي، وَأَمَّا أَحْبَارُهُمْ فَلَمْ يَنْتَفِعُوا بِمَا عَرَفُوا مِنْ حِكْمَتِي، خَزَنُوا الْمُنْكَرَ فِي صُدُورِهِمْ، وَعوَّدُوا الْكَذِبَ أَلْسِنَتَهُمْ، فَبِعِزَّتِي وَجَلَالِي لَأُهَيِّجَنَّ عَلَيْهِمْ جُنُودًا لَا يَعْرِفُونَ وُجُوهَهُمْ، وَلَا يَفْقَهُونَ أَلْسِنَتَهُمْ، وَلَا يَرْحَمُونَ بُكَاءَهُمْ، أُسَلِّطُ عَلَيْهِمْ خَيْلَ رَامَاسِيَا، لَهُ جُنُودٌ كَقِطَعِ السَّحَابِ، كَأَنَّ حُمُلَ فُرْسَانِهِ كَالْعِقْبَانِ، وَكَأَنَّ خَفْقَ رَايَاتِهِ أَجْنِحَةُ النُّسُورِ، فَيَدَعُونَ الْعُمْرَانَ خَرَابًا، وَالْقُرَى وَحْشًا. فَوَيْلٌ لِإِيلِيَّاءَ وَسُكَّانِهَا، كَيْفَ أُسَلِّطُ عَلَيْهِمُ السِّبَايَةَ، وَأُذِلُّهُمْ بِالْقَتْلِ، لَأُبَدِلَنَّهُمْ بَعْدَ حُبِّ الْأَعْرَاسِ صِرَاعَ الْهَامِ، وَلَأُبَدِّلَنَّ بِغِنَاهُمْ بَعْدَ الْعِزِّ الذُّلَّ، وَبَعْدَ الشِّبَعِ الْجُوعَ، وَلَأَجْعَلَنَّ لُحُومَهُمْ زِبْلَ الْأَرْضِ، وَعِظَامَهُمْ طَاحِيَةً لِلشَّمْسِ. [ص:55] فَقَالَ ذَلِكَ النَّبِيُّ: أَيْ رَبِّ، إِنَّكَ لَمُهْلِكُ الْأُمَّةِ، وَمُخَرِّبُ هَذِهِ الْمَدِينَةِ، وَهُمْ وَلَدُ خَلِيلِكَ إِبْرَاهِيمَ، وَأُمَّةُ صَفيِّكَ مُوسَى، وَقَوْمُ نَبِيِّكَ دَاوُدَ، فَأَيُّ أُمَّةٍ تَأْمَنُ مَكْرَكَ بَعْدَ هَذِهِ الْأُمَّةِ؟ وَأَيُّ مَدِينَةٍ. . . عَلَيْكَ بَعْدَ هَذِهِ الْمَدِينَةِ؟ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: إِنِّي إِنَّمَا أَكْرَمْتُ إِبْرَاهِيمَ وَمُوسَى وَدَاوُدَ بِطَاعَتِي، وَلَوْ عَصَوْنِي لَأَنْزَلْتُهُمْ مَنَازِلَ الْعَاصِينَ. إِنَّ الْقُرُونَ قَبْلَكَ كَانُوا يَسْتَحْرِمُونَ لِمَعْصِيَتِي حَتَّى الْقَرْنِ الَّذِي أَنْتَ فِيهِ، فَأَظْهَرُوا مَعْصِيَتِي فَوْقَ رُءُوسِ الْجِبَالِ، وَتَحْتَ ظِلَالِ الشَّجَرِ، وَفِي بُطُونِ الْأَوْدِيَةِ. فَلَمَّا رَأَيْتُ ذَلِكَ أَمَرْتُ السَّمَاءَ فَكَانَتْ طَبَقًا مِنْ حَدِيدٍ عَلَيْهِمْ، وَأَمَرْتُ الْأَرْضَ فَكَانَتْ صَفْحَةً مِنْ نُحَاسٍ، فَلَا سَمَاءَ تُمْطِرُ، وَلَا أَرْضَ تُنْبِتُ، فَإِذَا مَطَرَتِ السَّمَاءُ شَيْئًا فَبِرَحْمَتِي وَعَطْفِي عَلَى الْبَهَائِمِ، وَإِنْ أَنْبَتَتِ الْأَرْضُ شَيْئًا تَسلَّطَتْ عَلَيْهِ الْجَرَادُ وَالْجَنَادِبُ وَالصَّرَاصِيرُ، فَإِنْ حَصَدُوا مِنْهُ شَيْئًا فِي خِلَالِ ذَلِكَ فَأَوْدَعُوهُ فِي بُيُوتِهِمْ نُزِعَتْ بَرَكَتُهُ، ثُمَّ يَدْعُونَ فَلَا أَسْتَجِيبُ لَهُمْ "

(1/54)

60 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: " لَمَّا أَذْنَبَتْ بَنُو إِسْرَائِيلَ، سَلَّطَ اللَّهُ عَلَيْهِمُ الرُّومَ، فَسَبَوْا نِسَاءَهُمْ، فَبَكَى عُزَيْرٌ وَقَالَ: وَلَدُ خَلِيلِكَ إِبْرَاهِيمَ، وَوَلَدُ هَارُونَ وَمُوسَى، عَبِيدٌ لِأَهْلِ مَعْصِيَتِكَ "

(1/55)

61 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ زُفَرَ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الْعَزِيزِ، قَالَ: [ص:56] " مَرَّ الْأَعْمَشُ عَلَى صُنَّاعِ الْقُدُورِ فَقَالَ: انْظُرُوا إِلَى أَبْنَاءِ الْأَنْبِيَاءِ مَا صَيَّرَتْهُمُ الْمَعَاصِي "

(1/55)

62 - قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَقَالَ هَارُونُ بْنُ عَبْدِ اللَّهِ: أَخْبَرَنَا أَبُو النَّضْرِ، عَنْ أَبِي الْعَبَّاسِ الزَّاهِدِ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ، عَنِ ابْنِ مُنَبِّهٍ، قَالَ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: إِنِّي تَسَمَّيْتُ طَوِيلَ الْحِلْمِ، لَا أُعَاقِبُ حَتَّى أَغْضَبَ، لِأَنَّ أَحَدًا لَا يَفُوتُنِي. . . أَحَدَكُمْ بِذَنْبِ عَامَّتِكُمْ، حَتَّى لَا أُعْصَى عَلَانِيَةً بَيْنَ ظَهْرَانَيْكُمْ، حَتَّى تَكُونَ أَيْدِيكُمْ عَلَى مَنْ عَصَانِي. . . "

(1/56)

63 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَفْصٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ ذَكْوَانَ، قَالَ: " بَعَثَ اللَّهُ عَزَّ وَجَلَّ نَبِيًّا إِلَى قَوْمِهِ، فَكَانُوا لَا يَسْتَحْيُونَ مِنْ شَيْءٍ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: أَنِ امْشِ بَيْنَهُمْ عُرْيَانًا، فَفَعَلَ، فَقَالُوا: إِنَّكَ قَدْ كُنْتَ تَنْهَانَا عَنْ هَذَا؟ قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ أَنْ قُلْ لَهُمْ: إِنَّكُمْ لَسْتُمْ شَيْئًا "

(1/56)

64 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالْقَانِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ [ص:57] الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْجَعْدِ، عَنْ ثَوْبَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْعَبْدَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ»

(1/56)

65 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأُرْدُنِّيُّ، قَالَ: حَدَّثَنَا حَجَّاجٌ الْأَعْوَرُ، عَنْ مُبَارَكٍ، عَنِ الْحَسَنِ، قَالَ: " إِذَا رَأَيْتَ فِي وَلَدِكَ مَا تَكْرَهُ، فَاعْتُبْ رَبَّكَ، فَإِنَّمَا هُوَ شَيْءٌ يُرَادُ بِهِ أَنْتَ

(1/57)

66 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: أَخْبَرَنَا مَخْلَدٌ، عَنْ خَطَّابٍ الْعَابِدِ، قَالَ: «إِنَّ الْعَبْدَ لَيُذْنِبُ الذَّنْبَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ، فَيَجِيءُ إِخْوَانُهُ، فَيَرَوْنَ أَثَرَ ذَلِكَ عَلَيْهِ»

(1/57)

67 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ أَبِي رَحِمَهُ اللَّهُ: أَخْبَرَنَا الْأَصْمَعِيُّ، عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: «إِنَّ الرَّجُلَ لَيُذْنِبُ الذَّنْبَ فِي السِّرِّ، فَيُصْبِحُ وَعَلَيْهِ مَذَلَّتُهُ»

(1/58)

68 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَلَمَةُ بِنُ شَبِيبٍ، قَالَ: حَدَّثَنِي سَهْلُ بْنُ عَاصِمٍ، قَالَ: " كَانَ يُقَالُ: عُقُوبَةُ الذَّنْبِ الذَّنْبُ "

(1/58)

69 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: سَمِعْتُ رَجُلًا، مِنْ أَهْلِ أَصْبَهَانَ يُحَدِّثُ عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ قَالَ: " كَتَبَ أَخُو مُحَمَّدِ بْنِ يُوسُفَ إِلَيْهِ يَشْكُو جَوْرَ الْعُمَّالِ، فَكَتَبَ إِلَيْهِ: يَا أَخِي، بَلَغَنِي كِتَابُكَ تَذْكُرُ مَا أَنْتُمْ فِيهِ، وَإِنَّهُ لَيْسَ يَنْبَغِي لِمَنْ عَمِلَ بِالْمَعْصِيَةِ أَنْ يُنْكِرَ الْعُقُوبَةَ، وَمَا أَرَى مَا أَنْتُمْ فِيهِ إِلَّا مِنْ شُؤْمِ الذُّنُوبِ "

(1/58)

70 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبِّرِ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ عَوَانَةَ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: [ص:59] «الذَّنْبُ عَلَى الذَّنْبِ يُمِيتُ الْقَلْبَ»

(1/58)

71 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرٍ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ كُنَاسَةَ، قَالَ: سَمِعْتُ ابْنَ ذَرٍّ، يَقُولُ: «أَيُّهَا النَّاسُ، أَجِلُّوا مَقَامَ اللَّهِ عَزَّ وَجَلَّ بِالتَّوْبَةِ عَمَّا لَا يَحِلُّ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يُؤْمَنُ إِذَا عُصِيَ»

(1/59)

72 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا الْحَسَنُ بْنُ جَهْوَرٍ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ كُنَاسَةَ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: " آنَسَكَ جَانِبُ حِلْمِهِ فَتَوثَّبْتَ عَلَى مَعَاصِيهِ؟ أَفَأَسَفَهُ تُرِيدُ؟ أَمَا سَمِعْتَهُ يَقُولُ: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الزخرف: 55] "

(1/59)

73 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: [ص:60] سَمِعْتُ سُفْيَانَ، يَقُولُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {فَلَمَّا آسَفُونَا} [الزخرف: 55] قَالَ: «أَغْضَبُونَا»

(1/59)

74 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَرَّازُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا غَضِبَ عَلَى قَوْمٍ سَلَّطَ عَلَيْهِمْ صِبْيَانَهُمْ»

(1/60)

75 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنِ الْأَوْزَاعِيِّ، قَالَ: «إِنَّ أَوَّلَ مَا اسْتَنْكَرَ النَّاسُ مِنْ أَمْرِ دِينِهِمْ لَعِبُ الصِّبْيَانِ فِي الْمَسَاجِدِ»

(1/60)

76 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، عَنْ مَكْحُولٍ، قَالَ: «لَا يَأْتِي عَلَى النَّاسِ مَا يُوعَدُونَ حَتَّى يَكُونَ عَالِمُهُمْ فِيهِمْ شَرًّا مِنْ جِيفَةِ حِمَارٍ»

(1/60)

77 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا كُلْثُومُ بْنُ جَوْشَنٍ، قَالَ: «سَمِعْتُ أَنَّ الْبَلَايَا إِذَا نَزَلَتْ شَاهَدَتْهَا الْأَعْمَالُ، فَكَانَتْ لِلْمُؤْمِنِ أَجْرًا تَمْحِيصًا، وَكَانَتْ لِلْكَافِرِ مَحْقًا»

(1/61)

78 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ يَعْنِي ابْنَ مُوسَى، قَالَ: حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ، عَنْ كُلْثُومِ بْنِ جَوْشَنٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، قَالَ: «مَا نَزَلَ بَلَاءٌ إِلَّا نَزَلَتْ مَعَهُ رَحْمَةٌ، فَيَكُونُ نَاسٌ فِي الرَّحْمَةِ، وَنَاسٌ فِي الْبَلَاءِ»

(1/61)

79 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي يُوسُفُ بْنُ شُعَيْبٍ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: [ص:62] " غَشِيَتْكُمُ السَّكْرَتَانِ: سَكْرَةُ الْجَهْلِ، وَسَكْرَةُ حُبِّ الْعَيْشِ، فَعِنْدَ ذَلِكَ لَا تَأْمُرُونَ بِالْمَعْرُوفِ وَلَا تَنْهَوْنَ عَنِ الْمُنْكَرِ "

(1/61)

80 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ، قَالَ: حَدَّثَنَا زَمْعَةُ بْنُ صَالِحٍ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «لَمْ يَكُنْ شَيْءٌ أَشَدَّ عَلَى آلِ فِرْعَوْنَ مِنَ الضَّفَادِعِ، كَانَتْ تَجِيءُ إِلَى الْقُدُورِ وَهِيَ تَفُورُ أَوْ تَغْلِي مِنَ اللُّحْمَانِ، فَتُلْقِي نَفْسَهَا فِيهَا، فَأَوْرَثَهَا اللَّهُ عَزَّ وَجَلَّ بَرْدَ الْمَاءِ وَالثَّرَى إِلَى يَوْمِ الْقِيَامَةِ»

(1/62)

81 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ يُونُسَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: " لَمَّا كَانَتِ الْمَعْصِيَةُ زَمَنَ نُوحٍ، غَضِبَتِ الْخَلَائِقُ عَلَى بَنِي آدَمَ، حَتَّى الذَّرَّةُ قَالَتْ: يَا رَبِّ، سَلِّطْنِي عَلَيْهِمْ. قَالَ: مَا تَصْنَعِينَ بِهِمْ؟ قَالَتْ: أَدْخُلُ فِي مَسَامِعِهِمْ "

(1/62)

82 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ حَكِيمِ بْنِ جَابِرٍ، أَنَّ مَوْلَاةً لَهُمْ أَخْبَرَتْهُ، [ص:63] أَنَّهَا " رَأَتِ الْحَسَنَ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَخَذَ الْمِنْدِيلَ بَعْدَمَا تَوَضَّأَ فَتَنَشَّفَ بِهِ، قَالَتْ: فَكَأَنِّي مَقَتُّهُ، فَلَمَّا كَانَ مِنَ اللَّيْلِ نِمْتُ، فَرَأَيْتُ كَانُونًا فِي كَبِدِي " قَالَ سُفْيَانُ: بِمَقْتِ ابْنِ رَسُولِ اللَّهِ لَاقَى كَبِدُهَا

(1/62)

83 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُمَرُ بْنُ سَعِيدِ بْنِ سُلَيْمَانَ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ مَكْحُولٍ،: «رَأَيْتُ رَجُلًا يَبْكِي فِي صَلَاتِهِ، فَاتَّهَمْتُهُ بِالرِّيَاءِ، فَحُرِمْتُ الْبُكَاءَ سَنَةً»

(1/63)

84 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: «إِنِّي لَآخُذُ نَفْسِي تُحَدِّثُنِي بِالسِّرِّ، فَمَا يَمْنَعُنِي أَنْ أَتَكَلَّمَ إِلَّا مَخَافَةَ أَنْ أُبْتَلَى بِهِ»

(1/63)

85 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: أَخْبَرَنَا صَالِحٌ الْمُرِّيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، قَالَ: كَانُوا يَقُولُونَ: «مَنْ رَمَى أَخَاهُ بِذَنْبٍ قَدْ تَابَ إِلَى اللَّهِ عَزَّ وَجَلَّ مِنْهُ، لَمْ يَمُتْ حَتَّى يُبْتَلَى بِهِ»

(1/63)

86 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: حَدَّثَنِي حَفْصُ بْنُ مُعَارِكٍ السَّرَخْسِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِسْحَاقَ، قَالَ: [ص:64] " دَخَلُوا عَلَى كُرْزِ بْنِ وَبَرَةَ وَهُوَ يَبْكِي، فَقَالَ: إِنَّ الْبَابَ لَمُجَافٍ، وَإِنَّ السِّتَارَ حَيُّ وَمَا دَخَلَ عَلَيَّ أَحَدٌ، وَقَدْ عَجَزْتُ عَنْ جُزْئِي، وَمَا أَظُنُّهُ إِلَّا بِذَنْبٍ "

(1/63)

87 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ الرَّازِيُّ، قَالَ: أُسْمِعَ رَجُلٌ: أَخْبَرَنَا مُعَاوِيَةُ، كَلَامًا فَقَالَ: «اسْتَغْفِرُوا اللَّهَ مِنَ الذَّنْبِ الَّذِي سُلِّطْتُ بِهِ عَلَيَّ»

(1/64)

88 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَزَرِيُّ، قَالَ: قَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ: «مَا نَزَلَ بِي بَلَاءٌ فَاستَعْظَمْتُهُ، فَذَكَرْتُ ذُنُوبِي إِلَّا اسْتَصْغَرْتُهُ»

(1/64)

89 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنِ الْأَوْزَاعِيِّ، قَالَ: [ص:65] «كَانَ عِنْدَنَا صَيَّادٌ يَصْطَادُ النَّينَانَ يَعْنِي السَّمَكَ، فَكَانَ يَخْرُجُ فِي يَوْمِ الْجُمُعَةِ، لَا يَمْنَعُهُ مَكَانُ الْجُمُعَةِ مِنَ الْخُرُوجِ، فَخُسِفَ بِهِ وَبِبَغْلَتِهِ، فَخَرَجَ النَّاسُ، وَقَدْ ذَهَبَتْ بَغْلَتُهُ فِي الْأَرْضِ، فَلَمْ يَبْقَ مِنْهَا إِلَّا ذَنَبُهَا بِهَا»

(1/64)

90 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ أَبِيهِ، أَنَّ قَوْمًا تَدَافَعُوا الْإِمَامَةَ بَعْدَمَا أُقِيمَتِ الصَّلَاةُ، فَخُسِفَ بِهِمْ "

(1/65)

91 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ،. . .، أَخْبَرَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنْ أَبِيهِ، قَالَ: " بَلَغَنَا أَنَّ قَوْمًا، كَانُوا فِي سَفَرٍ لَا يَسْتَنْزِلُونَ اللَّهَ إِذَا نَزَلُوا، وَلَا يَسْتَجْمِعُونَ عَلَى إِمَامٍ؛ فَعُمِّيَتْ أَبْصَارُهُمْ، فَنُودُوا: ذَلِكُمْ بِأَنَّكُمْ لَا تَسْتَنْزِلُونَ اللَّهَ إِذَا نَزَلْتُمْ، وَلَا تَسْتَجْمِعُونَ عَلَى إِمَامٍ. فَتَابُوا إِلَى اللَّهِ عَزَّ وَجَلَّ وَتَضَرَّعُوا إِلَيْهِ، فَرَدَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ أَبْصَارَهُمْ "

(1/65)

92 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، قَالَ: أَخْبَرَنَا شَرِيكٌ، عَنْ مَرْزُوقٍ، مَوْلَى التَّيْمِ، عَنْ مُجَاهِدٍ، «أَنَّ قَوْمًا، خَرَجُوا فِي سَفَرٍ حِينَ حَضَرَتِ الْجُمُعَةُ، فَاحْتَرَقَ عَلَيْهِمْ خِبَاؤُهُمْ نَارًا مِنْ غَيْرِ نَارٍ يَرَوْنَهَا»

(1/66)

93 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «إِنَّ لِلَّهِ عَزَّ وَجَلَّ عُقُوبَاتٍ، فَتَعَاهَدُوهُنَّ مِنْ أَنْفُسِكُمْ فِي الْقُلُوبِ وَالْأَبْدَانِ، وَضَنْكٍ فِي الْمَعِيشَةِ، وَوَهَنٍ فِي الْعِبَادَةِ، وَسَخَطٍ فِي الرِّزْقِ»

(1/66)

94 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " يَا حَمَلَةَ الْقُرْآنِ، مَاذَا زَرَعَ الْقُرْآنُ فِي قُلُوبِكُمْ؟ فَإِنَّ الْقُرْآنَ رَبِيعُ الْمُؤْمِنِ، كَمَا أَنَّ الْغَيْثَ رَبِيعُ الْأَرْضِ، فَقَدْ يَنْزِلُ الْغَيْثُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ فَيُصِيبُ الْحُشَّ، فَتَكُونُ فِيهِ الْحَبَّةُ، فَلَا يَمْنَعُهَا نَتْنُ مَوْضِعِهَا أَنْ تَهْتَزَّ وَتَخْضَرَّ. فَيَا حَمَلَةَ الْقُرْآنِ، مَاذَا زَرَعَ الْقُرْآنُ فِي قُلُوبِكُمْ؟ أَيْنَ أَصْحَابُ سُوَرِهِ؟ أَيْنَ أَصْحَابُ سُوَرِهِ؟ بَيِّنٌ مِمَّا عَمِلْتُمْ فِيهَا

(1/66)

95 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الصَّفَّارُ، أَوْ غَيْرُهُ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «مَا ضُرِبَ عَبْدٌ بِعُقُوبَةٍ أَعْظَمَ عَلَيْهِ مِنْ قَسْوَةِ قَلْبٍ»

(1/67)

96 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُضَرُ بْنُ عَلِيٍّ، حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: سَمِعْتُ حَمَّادَ بْنَ سَلَمَةَ، قَالَ: «لَيْسَتِ اللَّعْنَةُ سَوَادًا يُرَى فِي الْوَجْهِ، إِنَّمَا هِيَ أَلَّا تَخْرُجَ مِنْ ذَنْبٍ إِلَّا وَقَعْتَ فِي ذَنْبٍ»

(1/67)

97 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ بَعْضِ، رِجَالِهِ قَالَ: قِيلَ لِسَعِيدِ بْنِ الْمُسَيِّبِ: " إِنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ قَالَ: قَدْ صِرْتُ لَا أَفْرَحُ بِالْحَسَنَةِ أَعْمَلُهَا، وَلَا أَحْزَنُ عَلَى السَّيِّئَةِ أَرْتَكِبُهَا، قَالَ: الْآنَ تَأَكَّدَ مَوْتُ قَلْبِهِ "

(1/67)

98 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: " كَانَ عُمَرُ بْنُ ذَرٍّ أَحَدَ الْمُتَكلِّمِينَ، وَكَانَ كَثِيرًا مِمَّا يَقُولُ: عِبَادَ اللَّهِ، لَا [ص:68] تَغْتَرُّوا بِطُولِ حِلْمِ اللَّهِ عَزَّ وَجَلَّ، وَاتَّقُوا أَسَفَهُ، فَقَدْ سَمِعْتُمْ مَا قَالَ اللَّهُ: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الزخرف: 55] ، {فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآخِرِينَ} [الزخرف: 56] "

(1/67)

99 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا عَوْفٌ، قَالَ: حَدَّثَنَا خَالِدٌ الرَّبَعِيُّ، قَالَ: " كَانَ فِي بَنِي إِسْرَائِيلَ رَجُلٌ قَدْ قَرَأَ الْكُتُبَ، وَأَنَّهُ طَلَبَ بِقِرَاءَتِهِ الشَّرَفَ فِي الدُّنْيَا، وَأَنَّهُ لَبِثَ لِذَلِكَ حَتَّى بَلَغَ سِنًّا، فَبَيْنَا هُوَ ذَاتَ لَيْلَةٍ قَائِمٌ عَلَى فِرَاشِهِ يُفَكِّرُ فِي نَفْسِهِ فَقَالَ: هَبْ هَؤُلَاءِ النَّاسَ لَا يَعْلَمُونَ مَا ابْتَدَعْتُ، أَلَيْسَ اللَّهُ عَزَّ وَجَلَّ قَدْ عَلِمَ مَا ابْتَدَعْتُ؟ وَقَدْ قَرُبَ أَجَلِي، فَلَوْ أَنِّي تُبْتُ؟ قَالَ: فَتَابَ، فَبَلَغَ مِنِ اجْتِهَادِهِ أَنَّهُ خَرَقَ تَرْقُوَتَهُ، فَجَعَلَ فِيهَا سِلْسِلَةً، ثُمَّ أَوْثَقَهَا إِلَى سَارِيَةٍ مِنْ سَوَارِي الْمَسْجِدِ ثُمَّ قَالَ: لَا أَبْرَحُ حَتَّى يَرَى اللَّهُ عَزَّ وَجَلَّ مِنِّي تَوْبَةً، أَوْ أَمُوتَ فِي مَكَانِي هَذَا. وَكَانَ لَا يُسْتَنْكَرُ الْوَحْيُ لِبَنِي إِسْرَائِيلَ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيٍّ مِنْ أَنْبِيَائِهِمْ فِي شَأْنِهِ: إِنَّكَ لَوْ كُنْتَ أَصَبْتَ ذَنْبًا فِيمَا بَيْنِي وَبَيْنَكَ تُبْتُ عَلَيْكَ، بَالِغًا مَا بَلَغَ، وَلَكِنْ كَيْفَ بِمَنْ أَضْلَلْتَ فَأُدْخِلُهُمْ جَهَنَّمَ؟ فَإِنِّي لَا أَتُوبُ عَلَيْكَ "

(1/68)

100 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْمُقْرِئُ، قَالَ: [ص:69] حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، سَنَةَ الْحَطْمَةِ يَقُولُ: «بَلَغَنِي أَنَّهُ مَا مِنْ أُمَّةٍ سَقَطَتْ مِنْ عَيْنِ اللَّهِ عَزَّ وَجَلَّ إِلَّا ضَرَبَ اللَّهُ عَزَّ وَجَلَّ كِبَارَهَا بِالْجُوعِ»

(1/68)

101 - وَحَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: أَخْبَرَنَا سَيَّارٌ، قَالَ: أَخْبَرَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا عَنْبَسَةُ الْخَوَّاصُ، عَنْ قَتَادَةَ: " إِنَّ دَوَابَّ الْأَرْضِ تَدْعُو عَلَى خَطَّائِي بَنِي آدَمَ إِذَا احْتُبِسَ الْقَطْرُ فِي السَّمَاءِ يَقُولُونَ: هَذَا عَمَلُ عُصَاةِ بَنِي آدَمَ، لَعَنَ اللَّهُ عُصَاةَ بَنِي آدَمَ

(1/69)


قصة آدم عليه السلام، نوح عليه السلام، هود ينصح قومه، الريح عقوبة عاد، آدم عليه السلام، عاد قوم هود، - العقوبات

العقوبات

قِصَّةُ آدَمَ عَلَيْهِ السَّلَامُ

(1/69)

102 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ إِبْرَاهِيمَ الْعَامِرِيُّ، قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أُبَيِّ بْنِ كَعْبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ خَلَقَ آدَمَ رَجُلًا طُوَالًا كَأَنَّهُ نَخْلَةٌ سَحُوقٌ، كَثِيرَ شَعْرِ الرَّأْسِ، فَلَمَّا ذَاقَ الشَّجَرَةَ سَقَطَ عَنْهُ لِبَاسُهُ، فَأَوَّلُ مَا بَدَا مِنْهُ عَوْرَتُهُ، فَلَمَّا نَظَرَ إِلَيْهَا [ص:70] جَعَلَ يَشْتَدُّ فِي الْجَنَّةِ، فَتَعَلَّقَ شَعْرَهُ بَعْضٌ مِنْ أَغْصَانِ الْجَنَّةِ، فَنَادَاهُ الرَّحْمَنُ جَلَّ وَعَزَّ: يَا آدَمُ، مِنِّي تَفِرُّ؟ فَلَمَّا سَمِعَ كَلَامَ الرَّحْمَنِ قَالَ: يَا رَبِّ، لَا وَلَكِنِ اسْتِحْيَاءً مِنْكَ، أَرَأَيْتَ إِنْ تُبْتُ وَرَجِعْتُ، أَعَائِدِي إِلَى الْجَنَّةِ؟ قَالَ: نَعَمْ يَا آدَمُ " فَذَلِكَ قَوْلُهُ تَعَالَى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة: 37] "

(1/69)

103 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَالِدٍ، عَنْ أَبِي طَالِبٍ، خَالِ أَبِي يُوسُفَ قَالَ: نَادَاهُ اللَّهُ عَزَّ وَجَلَّ: " يَا آدَمُ أَيَّ جَارٍ كُنْتُ لَكَ؟ قَالَ: سَيِّدِي، نِعْمَ الْجَارُ كُنْتَ، قَالَ: اخْرُجْ مِنْ دَارِي، [ص:71] وَسَلَبَهُ تَاجَهُ وَحُلِيَّهُ "

(1/70)

104 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ دِينَارٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ، عَنِ ابْنِ السَّمَّاكِ، عَنْ عُمَرَ بْنِ ذَرٍّ، عَنْ مُجَاهِدٍ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى الْمَلَكَيْنِ: أَخْرِجَا آدَمَ وَحَوَّاءَ مِنْ جِوَارِي؛ فَإِنَّهُمَا قَدْ عَصَيَانِي، فَالْتَفَتَ آدَمُ إِلَى حَوَّاءَ بَاكِيًا، وَقَالَ: اسْتَعِدِّي لِلْخُرُوجِ مِنْ جِوَارِ اللَّهِ تَعَالَى، هَذَا هُوَ أَوَّلُ شُؤْمِ الْمَعْصِيَةِ. فَنَزَعَ جِبْرِيلُ عَلَيْهِ السَّلَامُ التَّاجَ عَنْ رَأْسِهِ، وَحَلَّ مِيكَائِيلُ الْإِكْلِيلَ عَنْ جَبِينِهِ "

(1/71)

105 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ، عَنِ ابْنِ السَّمَّاكِ، قَالَ: حَدَّثَنِي عُمَرُ بْنُ ذَرٍّ، عَنْ مُجَاهِدٍ، قَالَ: " لَمَّا تَعَلَّقَ الْغُصْنُ ظَنَّ آدَمُ أَنَّهُ قَدْ عُوجِلَ بِالْعُقُوبَةِ، فَنَكَّسَ رَأْسَهُ يَقُولُ: الْعَفْوَ الْعَفْوَ. فَقَالَ اللَّهُ عَزَّ وَجَلَّ: فِرَارًا مِنِّي؟ قَالَ: بَلْ حَيَاءً مِنْكَ سَيِّدِي "

(1/71)

106 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: أَخْبَرَنَا مُجَاشِعُ بْنُ عَمْرٍو التَّمِيمِيُّ، قَالَ: حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ الْمِصْرِيُّ، عَمَّنْ حَدَّثَهُ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " لَمَّا أُهْبِطَ آدَمُ عَلَيْهِ السَّلَامُ إِلَى الْأَرْضِ مَكَثَ لَا تَرْقَأُ دُمُوعُهُ، اطَّلَعَ اللَّهُ إِلَيْهِ فِي الْيَوْمِ السَّابِعِ وَهُوَ مَحْزُونٌ كَظِيمٌ مُنَكِّسٌ رَأْسَهُ، وَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا آدَمُ، مَا هَذَا الْجَهْدُ الَّذِي أَرَى بِكَ؟ وَمَا هَذِهِ الْبَلِيَّةُ الَّتِي قَدْ نَزَلَ بِكَ بَلَاؤُهَا؟ قَالَ آدَمُ: إِنَّهَا عَظُمَتْ مُصِيبَتِي، وَأَحَاطَتْ بِي خَطِيئَتِي، أُخْرِجْتُ مِنْ مَلَكُوتِ رَبِّي عَزَّ وَجَلَّ، فَصِرْتُ فِي دَارِ الْهَوَانِ بَعْدَ الْكَرَامَةِ، وَفِي دَارِ الشَّقَاءِ بَعْدَ السَّعَادَةِ، وَفِي دَارِ النَّصَبِ وَالْعَنَاءِ بَعْدَ الْخَفْضِ وَالرَّاحَةِ، وَفِي دَارِ الْبَلَاءِ بَعْدَ الْعَافِيَةِ، وَفِي دَارِ الزَّوَالِ وَالظَّعْنِ بَعْدَ الْقَرَارِ وَالطُّمَأْنِينَةِ، وَفِي دَارِ الْمَوْتِ وَالْفَنَاءِ بَعْدَ الْخُلْدِ وَالْبَقَاءِ، فَكَيْفَ لَا أَبْكِي عَلَى خَطِيئَتِي، وَلَا تَحْزَنُ نَفْسِي؟ أَمْ كَيْفَ لِي أَنْ أَجْتَبِرَ هَذِهِ الْمُصِيبَةَ؟ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا آدَمُ، أَلَمْ أَصْطَنِعْكَ لِنَفْسِي، وَأَحْلَلْتُكَ دَارِي، وَاصْطَفَيْتُكَ عَلَى خَلْقِي، وَخَصَصْتُكَ بِكَرَامَتِي، وَأَلْقَيْتُ عَلَيْكَ مَحَبَّتِي، وَحَذَّرْتُكَ سَخَطِي؟ أَلَمْ أَخْلُقْكَ بِيَدَيَّ، وَأَنْفُخْ فِيكَ مِنْ رُوحِي، وَأُسْجِدْ لَكَ مَلَائِكَتِي؟ [ص:73] أَلَمْ تَكُنْ فِي بُحْبُوحَةِ كَرَامَتِي، وَمُنْتَهَى رَحْمَتِي، فَعَصَيْتَ أَمْرِي، وَنَسِيتَ عَهْدِي، وَتَعَرَّضْتَ لِسَخَطِي، وَضَيَّعْتَ وَصِيَّتِي؟ فَكَيْفَ تَسْتَنْكِرُ نِعْمَتِي؟ فَوَعِزَّتِي لَوْ مَلَأْتُ الْأَرْضَ رِجَالًا كُلُّهُمْ مِثْلُكَ يَعْبُدُونِي وَيُسَبِّحُونِي اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ، ثُمَّ عَصَوْنِي، لَأَنْزَلْتُهُمْ مَنَازِلَ الْعَاصِينَ الْآثِمَةِ الْخَطَّائِينَ، إِلَّا أَنْ تُدْرِكَهُمْ رَحْمَتِي. فَبَكَى آدَمُ عِنْدَ ذَلِكَ ثَلَاثَمِائَةِ عَامٍ عَلَى جَبَلِ الْهِنْدِ، تَجْرِي دُمُوعُهُ فِي أَوْدِيَةِ جِبَالِهَا. قَالَ: فَنَبَتَتْ بِتِلْكَ الْمَدَامِعِ أَشْجَارُ طِيبِكُمْ هَذَا "

(1/72)

107 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا [ص:74] رِيَّاحٌ، أَوْ غَيْرُهُ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: «بَكَى آدَمُ عَلَيْهِ السَّلَامُ حِينَ أُهْبِطَ مِنَ الْجَنَّةِ ثَلَاثَمِائَةِ عَامٍ، حَتَّى جَرَتْ أَوْدِيَةُ سَرَنْدِيبَ مِنْ دُمُوعِهِ»

(1/73)

108 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو جَعْفَرٍ الصَّفَّارُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ خَالِدٍ الْحَذَّاءِ، قَالَ: " خَرَجْتُ إِلَى فَارِسَ، فَجِئْتُ وَقَدْ رُمِيَ الْحَسَنُ بِالْقَدَرِ، فَأَتَيْتُهُ فَقُلْتُ: يَا أَبَا سَعِيدٍ، آدَمُ خُلِقَ لِلْأَرْضِ أَمْ لِلْجَنَّةِ؟ قَالَ: يَا أَبَا مُنَازِلٍ، لَيْسَ هَذَا مِنْ مَسَائِلِكَ، قُلْتُ: أَحْبَبْتُ أَنْ أَعْلَمَ ذَلِكَ، قَالَ: لِلْأَرْضِ خُلِقَ، قُلْتُ: أَرَأَيْتَ لَوِ اعْتَصَمَ فَلَمْ يَأْكُلْ مِنَ الشَّجَرَةِ؟ فَقَالَ: لَمْ يَكُنْ بُدٌّ مِنْ أَنْ يَأْتِيَ عَلَى الْخَطِيئَةِ "

(1/74)

109 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: حَدَّثَنِي مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ الْعَطَّارُ، عَنْ دَاوُدَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: " كَانَ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَخَوَانِ فِي اللَّهِ عَبْدَانِ: أَحَدُهُمَا زِيَادٌ، [ص:75] وَالْآخَرُ سَالِمٌ. فَدَخَلَ عَلَيْهِ زِيَادٌ وَعِنْدَهُ امْرَأَتُهُ فَاطِمَةُ بِنْتُ عَبْدِ الْمَلِكِ، فَأَرَادَتْ أَنْ تَقُومَ، فَقَالَ: إِنَّمَا هُوَ زِيَادٌ عَمُّكِ، ثُمَّ نَظَرَ إِلَيْهِ فَقَالَ: زِيَادٌ فِي دُرَّاعَةٍ مِنْ صُوفٍ، لَمْ يَلِ مِنْ أَمْرِ الْمُسْلِمِينَ شَيْئًا، ثُمَّ أَلْقَى ثَوْبَهُ عَلَى وَجْهِهِ فَبَكَى، فَقَالَ لِامْرَأَتِهِ: مَا هَذَا؟ قَالَتْ: هَذَا عَمَلُهُ مُنْذُ اسْتُخْلِفَ، قَالَ: وَدَخَلَ عَلَيْهِ سَالِمٌ فَقَالَ: يَا سَالِمُ، إِنِّي أَخَافُ أَنْ أَكُونَ قَدْ هَلَكْتُ، قَالَ: إِنْ تَكُنْ تَخَافُ فَلَا تَأْسَ، وَلْتَكُنْ عَبْدًا خَلَقَهُ اللَّهُ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَأَسْجَدَ لَهُ مَلَائِكَتَهُ، وَأَبَاحَهُ الْجَنَّةَ، عَصَى اللَّهَ مَعْصِيَةً وَاحِدَةً فَأَخْرَجَهُ بِهَا مِنَ الْجَنَّةِ

(1/74)

110 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ: «
[البحر الكامل]
يَا نَاظِرًا يَرْنُو بِعَيْنَيْ رَاقِدِ ... وَمُشَاهِدًا لِلْأَمْرِ غَيْرَ مُشَاهِدِ
مَنَّنْتَ نَفْسَكَ ضَلَّةً فَأَبَحْتَهَا ... طُرُقَ الرَّجَا وَهُنَّ غَيْرُ قَوَاصِدِ
تَصِلُ الذُّنُوبَ إِلَى الذُّنُوبِ وَتَرْتَجِي ... دَرَكَ الْجِنَانِ بِهَا وَفَوْزَ الْعَابِدِ
وَنَسِيتَ أَنَّ اللَّهَ أَخْرَجَ آدَمًا ... مِنْهَا إِلَى الدُّنْيَا بِذَنْبٍ وَاحِدِ»

(1/76)

111 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْفَرَجِ، عَنْ فَتْحٍ الْمَوْصِلِيِّ، قَالَ: " قَالَ آدَمُ عَلَيْهِ السَّلَامُ لِابْنِهِ: بُنَيَّ، كُنَّا نَسْلًا مِنْ نَسْلِ الْجَنَّةِ، خُلِقْنَا كَخَلْقِهِمْ، وَغُذِّينَا بِغِذَائِهِمْ، فَسَبَانَا عَدُوُّنَا إِبْلِيسُ بِالْخَطِيئَةِ، فَلَيْسَ لَنَا فَرَجٌ وَلَا رَاحَةٌ إِلَّا الْهَمَّ وَالْعَنَاءَ وَالنَّصَبَ، حَتَّى نُرَدَّ إِلَى الدَّارِ الَّتِي أُخْرِجْنَا مِنْهَا "

(1/76)

112 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، [ص:77] قَالَ: حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " مَكَثَ آدَمُ فِي الْأَرْضِ أَرْبَعِينَ سَنَةً مَا يُبْدِي عَنْ وَاضِحِهِ، وَلَا تَرْقَأُ لَهُ دَمْعَةٌ، فَقَالَتْ لَهُ حَوَّاءُ: قَدِ اسْتَوحَشْنَا إِلَى أَصْوَاتِ الْمَلَائِكَةِ، ادْعُ رَبَّكَ عَزَّ وَجَلَّ يُسْمِعْنَا أَصْوَاتَهُمْ، فَقَالَ: مَا زِلْتُ أَسْتَحْيِي مِنْ رَبِّي عَزَّ وَجَلَّ أَنْ أَرْفَعَ رَأْسِي إِلَى أَدِيمِ السَّمَاءِ مِمَّا صَنَعْتُ "

(1/76)

113 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ الْبَجَلِيُّ، قَالَ: حَدَّثَنَا عُمَارَةُ بْنُ زَاذَانَ الصَّيْدَلَانِيُّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، قَالَ: " لَمَّا طَالَ بُكَاءُ آدَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْجَنَّةِ قِيلَ لَهُ فِي ذَلِكَ، قَالَ: أَبْكِي عَلَى جِوَارِ رَبِّي فِي دَارٍ تُرْبَتُهَا طَيِّبَةٌ أَسْمَعُ فِيهَا أَصْوَاتَ الْمَلَائِكَةِ "

(1/77)

114 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: [ص:78] سَمِعْتُ النَّضْرَ بْنَ إِسْمَاعِيلَ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: يَا آدَمُ، عَصَيْتَنِي وَأَطَعْتَ إِبْلِيسَ؟ قَالَ: يَا رَبِّ، أَقْسَمَ لِي بِكَ أَنَّهُ لِي نَاصِحٌ وَظَنَنْتُ أَنَّ أَحَدًا لَا يُقْسِمُ بِكَ كَاذِبًا "

(1/77)

نُوحٌ عَلَيْهِ السَّلَامُ

(1/78)

115 - حَدَّثَنَا أَبُو بَكْرٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا وُهَيْبٌ، قَالَ: " لَمَّا عَاتَبَ اللَّهُ نُوحًا فِي ابْنِهِ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: 46] ، بَكَى ثَلَاثَمِائَةِ عَامٍ، حَتَّى صَارَ تَحْتَ عَيْنَيْهِ أَمْثَالُ الْجَدَاوِلِ مِنَ الْبُكَاءِ "

(1/78)

هُودٌ يَنْصَحُ قَوْمَهُ

(1/79)

116 - حَدَّثَنَا أَبُو بَكْرٍ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، وَالْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَا: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو الْعَبَّاسِ، عَنْ يَحْيَى بْنِ يَعْلَى، قَالَ: " قَالَ هُودٌ عَلَيْهِ السَّلَامُ لِقَوْمِهِ حِينَ أَظْهَرُوا عِبَادَةَ الْأَوْثَانِ: يَا قَوْمِ، إِنِّي بَعَثَنِي اللَّهُ إِلَيْكُمْ، وَرَعَيَّةً فِيكُمْ، فَالْقَوْهُ بِطَاعَتِهِ وَأَطِيعُوهُ. . . مَعَانِي الْمُطِيعِ لِلَّهِ يَأْخُذُ لِنَفْسِهِ مِنْ نَفْسِهِ بِطَاعَةِ اللَّهِ الرِّضَا، وَإِنَّ الْعَاصِي لِلَّهِ يَأْخُذُ لِنَفْسِهِ بِنَفْسِهِ بِمَعْصِيَةِ اللَّهِ السَّخَطَ، وَإِنَّكُمْ مِنْ أَهْلِ الْأَرْضِ، وَالْأَرْضُ تَحْتَاجُ إِلَى السَّمَاءِ، وَالسَّمَاءُ تَسْتَغْنِي بِمَا فِيهَا، فَأَطِيعُوهُ تَسْتَطِيبُوا حَيَاتَكُمْ، وَتَأْمَنُوا مَا بَعْدَهَا، وَإِنَّ الْأَرْضَ الْعَرِيضَةَ تَضِيقُ عَنِ الْبَعُوضَةِ بِسَخَطِ اللَّهِ عَزَّ وَجَلَّ "

(1/79)

الرِّيحُ عُقُوبَةُ عَادٍ

(1/79)

117 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، وَالْحُسَيْنُ بْنُ عَلِيٍّ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ مُسْلِمٍ الْأَعْوَرِ، [ص:80] عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو،: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا فَتَحَ اللَّهُ عَلَى عَادٍ مِنَ الرِّيحِ الَّتِي أُهْلِكُوا فِيهَا إِلَّا مِثْلَ مَوْضِعِ الْخَاتَمِ» قَالَ: " فَمَرَّتْ بِأَهْلِ الْبَادِيَةِ، فَحَمَلَتْ مَوَاشِيَهُمْ وَأَمْوَالَهُمْ، فَجَعَلَتْهُمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَلَمَّا رَأَى ذَلِكَ أَهْلُ الْحَاضِرَةِ مِنْ عَادٍ الرِّيحَ وَمَا فِيهَا قَالُوا: هَذَا عَارِضٌ مُمْطِرُنَا "، قَالَ: «فَأَلْقَتْ أَهْلَ الْبَادِيَةِ وَمَوَاشِيَهُمْ عَلَى الْحَاضِرَةِ»

(1/79)

آدَمُ عَلَيْهِ السَّلَامُ

(1/80)

118 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ، قَالَ: حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنْ يَعْلَى بْنِ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَمَّا أَكَلَ آدَمُ مِنَ الشَّجَرَةِ الَّتِي نُهِيَ عَنْهَا قَالَ اللَّهُ تَعَالَى لَهُ: مَا حَمَلَكَ عَلَى أَنْ تَعْصِيَنِي؟ قَالَ: رَبِّ، زَيَّنَتْهُ لِي حَوَّاءُ، [ص:81] قَالَ: فَإِنِّي أَعْقَبْتُهَا أَنْ لَا تَحْمِلَ إِلَّا كُرْهًا، وَلَا تَضَعُ إِلَّا كُرْهًا، وَدَمَيْتُهَا فِي الشَّهْرِ مَرَّتَيْنِ. فَلَمَّا سَمِعَتْ حَوَّاءُ ذَلِكَ رَنَّتْ، فَقَالَ: عَلَيْكِ الرَّنَّةُ وَعَلَى بَنَاتِكِ "

(1/80)

119 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، قَالَ: " لَمَّا أُهْبِطَ آدَمُ عَلَيْهِ السَّلَامُ قَالَ: يَا أَرْضُ أَطْعِمِينِي، قَالَتْ: أَمَا وَاللَّهِ دُونَ أَنْ تَعْمَلَ عَمَلًا يَعْرَقُ فِيهِ جَبِينُكَ فَلَا "

(1/81)

120 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحَسَنُ بْنُ شَاذَانَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ حُسَامِ بْنِ مِصَكٍّ، عَنْ قَتَادَةَ، قَالَ: " لَمَّا أُهْبِطَ آدَمُ قِيلَ لَهُ: لَنْ تَأْكُلَ الْخُبْزَ بِالزَّيْتِ حَتَّى تَعْمَلَ عَمَلًا مِثْلَ الْمَوْتِ "

(1/81)

121 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي دَاوُدُ بْنُ سُلَيْمَانَ الْعَطَّارُ، مَوْلَى قُرَيْشٍ قَالَ: حَدَّثَنَا حُجْرُ بْنُ هِشَامٍ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " كَانَ آدَمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَزْرَعَةٍ لَهُ، فَرَجَعَ عِنْدَ الْمَغْرِبِ وَقَدْ عَرِقَ جَبِينُهُ، [ص:82] فَجَعَلَ يَمْسَحُ الْعَرَقَ عَنْ وَجْهِهِ وَيُنَادِي: يَا حَوَّاءُ، هَذَا جَزَاءُ مَنْ عَصَى اللَّهَ

(1/81)

122 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، عَنْ بَعْضِ، أَشْيَاخِهِ قَالَ: قَالَ رَقَبَةُ بْنُ مَسْقَلَةَ: " مَرَرْتُ بِقَصَّارٍ، فَلَوَى ثَوْبًا فِي يَوْمٍ شَدِيدِ الْبَرْدِ، فَقُلْتُ: مَا صَنَعَتْ بِكُمُ الشَّجَرَةُ؟ فَقَالَ: يَا لَيْتَهَا لَمْ تُخْلَقْ. فَمَا رَأَيْتُ أَحَدًا كَانَ أَسْرَعَ جَوَابًا مِنْهُ "

(1/82)

123 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ أَبِي مَرْيَمَ، عَنْ عَمْرِو بْنِ خَالِدٍ، قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ زُبَيْدٍ الْيَامِيَّ، يَذْكُرُ، أَنَّ طَلْحَةَ بْنَ مُصَرِّفٍ، " نَظَرَ إِلَى رَجُلٍ مَضْرُوبٍ - أُرَاهُ بِالسِّيَاطِ - فَبَكَى وَقَالَ: هَذَا مِنْ شُؤْمِ تِلْكَ الْأَكْلَةِ، يَعْنى أَكْلَةَ آدَمَ عَلَيْهِ السَّلَامُ مِنَ الشَّجَرَةِ "

(1/82)

124 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَرْزُوقٍ، يَقُولُ: «أَوْرَثَتْنَا تِلْكَ الْأَكْلَةُ شَرًّا طَوِيلًا، ثُمَّ بَكَى»

(1/83)

125 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ هَانِئٍ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: " رُبَّ أَكْلَةٍ أَوْرَثَتْ صَاحِبَهَا جُوعًا طَوِيلًا، ثُمَّ قَالَ: وَيْلُ أَهْلِ النَّارِ مِنْ وَلَدِ آدَمَ، هَلَّا. . . إِلَّا أَكْلُ أَبِيهِمْ مِنَ الشَّجَرَةِ "

(1/83)

126 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ، قَالَ: أَخْبَرَنَا الْعَلَاءُ بْنُ مَيْمُونٍ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ، أَنَّ رَجُلًا مِنْ مُرَادٍ مِنَ السَّلْمَانِيِّينَ يُكَنَّى أَبَا عَبْدِ اللَّهِ حَدَّثَهُ، قَالَ: " مَرَّ أُوَيْسٌ الْقَرَنِيُّ عَلَى قَصَّارٍ فِي يَوْمٍ شَدِيدِ الْبَرْدِ وَهُوَ قَائِمٌ إِلَى أَصْلِ فَخِذَيْهِ فِي الْمَاءِ، فَقَالَ أُوَيْسٌ هَكَذَا، وَبَسَطَ يَدَهُ وَحَرَّكَهَا رَحْمَةً لَهُ مِنْ قِيَامِهِ فِي الْمَاءِ، فَقَالَ لَهُ الْقَصَّارُ: يَا أُوَيْسُ، لَيْتَ تِلْكَ الشَّجَرَةَ لَمْ تُخْلَقْ "

(1/83)

عَادٌ قَوْمُ هُودٍ

(1/84)

127 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، قَالَ: حَدَّثَنِي أَبُو دَاوُدَ، أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ: " {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ} [الأحقاف: 24] قَالُوا: غَيْمٌ فِيهِ مَطَرٌ، قَالَ هُودٌ عَلَيْهِ السَّلَامُ: بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ، فَلَمَّا أَنْ رَأَوْا مَا كَانَ خَارِجًا مِنْ رِحَالِهِمْ وَمَواشِيهِمْ تَطِيرُ بَيْنَ السَّمَاءِ وَالْأَرْضِ مِثْلَ الرِّيشِ، دَخَلُوا بُيُوتَهُمْ، وَأَغْلَقُوا أَبْوَابَهُمْ، فَجَاءَتِ الرِّيحُ فَفَتَحَتْ أَبْوَابَهُمْ، وَمَالَتْ بِالَّرمْلِ، فَكَانُوا تَحْتَ الرَّمْلِ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا لَهُمْ أَنِينٌ، ثُمَّ أَمَرَ الرِّيحَ فَسَكَّنَتْ عَنْهُمُ الرَّمْلَ، وَأَمَرَهَا فَطَرَحَتْهُمْ فِي الْبَحْرِ، فَهُوَ قَوْلُهُ تَعَالَى: {فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ} [الأحقاف: 25] "

(1/84)

128 - حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ يَحْيَى الْمُقْرِئُ قِرَاءَةً عَلَيْهِ، قَالَ: حَدَّثَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدَّلُ، قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ، يَوْمَ السَّبْتِ الْعَاشِرَ مِنْ شَعْبَانَ سَنَةَ تِسْعٍ وَأَرْبَعِمِائَةٍ، قِيلَ لَهُ: أَخْبَرَكُمْ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قِرَاءَةً، فَأَقَرَّ بِهِ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعِينَ وَثَلَاثِمِائَةٍ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ [ص:85] عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ ابْنُ أَبِي الدُّنْيَا، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَمِّي قَالَ: حَدَّثَنَا أَبِي، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: " كَانَ أَوَّلَ مَنْ أَبْصَرَ مَا فِيهَا وَعَرَفَ أَنَّهَا رِيحٌ فِيمَا يَذْكُرُونَ امْرَأَةٌ مِنْ عَادٍ، يُقَالُ لَهَا: مُهْدُ، فَلَمَّا تَبَيَّنَتْ مَا فِيهَا صَاحَتْ ثُمَّ صُعِقَتْ. فَلَمَّا أَفَاقَتْ قِيلَ لَهَا: مَاذَا رَأَيْتِ؟ قَالَتْ: رَأَيْتُ رِيحًا كَشُهُبِ النَّارِ، أَمَامَهَا رِجَالٌ يَقُودُونَهَا. فَسَخَّرَهَا اللَّهُ تَبَارَكَ وَتَعَالَى سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا. وَالْحُسُومُ: الدَّائِمَةُ، فَلَمْ تَدَعْ مِنْ عَادٍ أَحَدًا إِلَّا أَهْلَكَتْهُ، وَاعْتَزَلَ هُودٌ وَمَنْ مَعَهُ مِنَ الْمُؤْمِنِينَ فِي حَظِيرَةٍ، مَا يُصِيبُهُمْ مِنَ الرِّيحِ إِلَّا مَا تَلِينُ عَلَيْهِ الْجُلُودُ وَتَلْتَذُّهُ الْأَنْفُسُ، وَإِنَّهَا لَمَرٌّ مِنْ عَادٍ بِالظُّعُنِ بَيْنَ السَّمَاءِ وَالْأَرْضِ وَتَدْمَغُهُمْ بِالْحِجَارَةِ "

(1/84)

129 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنِ السُّدِّيِّ، قَالَ: " كَانَ قَوْمُ عَادٍ مِنْ أَهْلِ الْيَمَنِ، كَانُوا بِأَحْقَافٍ، وَالْأَحْقَافُ: الرِّمَالُ، فَأَتَاهُمْ فَدَعَاهُمْ وَذَكَّرَهُمْ بِمَا قَصَّ اللَّهُ عَلَيْكَ فِي الْقُرْآنِ، فَكَذَّبُوهُ وَكَفَرُوا، وَسَأَلُوا أَنْ يَأْتِيَهُمْ بِالْعَذَابِ، فَقَالَ لَهُمْ: إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ، [ص:86] وَأَصَابَهُمْ حِينَ كَفَرُوا قَحْطٌ مِنَ الْمَطَرِ، فَجُهِدُوا جَهْدًا شَدِيدًا، فَدَعَا عَلَيْهِمْ هُودٌ عَلَيْهِ السَّلَامُ، فَبَعَثَ اللَّهُ عَلَيْهِمُ الرِّيحَ الْعَقِيمَ الَّتِي لَا تُلْقِحُ. فَلَمَّا نَظَرُوا إِلَيْهَا {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} [الأحقاف: 24] ، فَلَمَّا دَنَتْ مِنْهُمْ، نَظَرُوا إِلَى الرِّحَالِ وَالْإِبِلِ تَطِيرُ بِهِمُ الرِّيحُ بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَلَمَّا رَأَوْهَا تَبَادَرُوا الْبُيُوتَ، فَلَمَّا دَخَلُوا الْبُيُوتَ دَخَلَتْ عَلَيْهِمْ فَأَهْلَكَتْهُمْ فِيهَا، ثُمَّ أَخْرَجَتْهُمْ مِنَ الْبُيُوتِ، فَأَصَابَتْهُمْ {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] . النَّحْسُ: الشُّؤْمُ، وَالْمُسْتَمِرُّ: اسْتَمَرَّ عَلَيْهِمُ الْعَذَابُ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا. قَالَ: حَسَمَتْ كُلَّ شَيْءٍ مَرَّتْ بِهِ. {فَتَرَى الْقَوْمَ فِيهَا صَرْعَى} [الحاقة: 7] ، {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [القمر: 20] : انْقَعَرَ مِنْ أُصُولِهِ. فَلَمَّا أَهْلَكَهُمُ اللَّهُ وَأَخْرَجَهُمْ مِنَ الْبُيُوتِ، أَرْسَلَ اللَّهُ عَلَيْهِمْ طَيْرًا أَسْوَدَ، فَنَقَلَتْهُمْ إِلَى الْبَحْرِ وَأَلْقَتْهُمْ فِيهِ، فَذَلِكَ قَوْلُهُ تَعَالَى: {لَا يُرَى إِلَّا مَسَاكِنُهُمْ} [الأحقاف: 25]

(1/85)

130 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، قَالَ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ: عَنِ الْأَعْمَشِ، عَنْ حَبِيبٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: [ص:87] «لَمَّا أَرْسَلَ اللَّهُ عَزَّ وَجَلَّ عَلَى عَادٍ الرِّيحَ، جَعَلُوا يَهْرَبُونَ مِنْهَا، فَتَلَقَّتْهُمُ الْجَنَادِعُ، وَهِيَ الْحَيَّاتُ»

(1/86)

131 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحُدِّثْتُ عَنْ يَمَانِ بْنِ سَعِيدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ الْبَجَلِيِّ، عَنْ زَكَرِيَّا، عَنِ الشَّعْبِيِّ، قَالَ: " كَانَتِ الرِّيحُ تَمُرُّ بِالْمَرْأَةِ فِي هَوْدَجِهَا فَتَحْمِلُهَا، وَبِالْإِبِلِ وَالْغَنَمِ لَهُمْ فَتَحْمِلُهَا، وَبِالْقَومِ مِنْهُمْ فَتَحْمِلُهُمْ، فَتَطِيرُ بِهِمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَتَضْرِبُ بَعْضَهُمْ بِبَعْضٍ. وَتَمُرُّ بِالْعَادِيِّ الْوَاحِدِ بَيْنَ الْقَوْمِ، فَتَحْمِلُهُ مِنْ بَيْنِهِمْ وَالنَّاسُ يَنْظُرُونَ، لَا تُصِيبُ إِلَّا عَادِيًّا. يَقُولُ اللَّهُ تَعَالَى: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [الحاقة: 6] ، يَعْنِي بَارِدَةً. {فِي يَوْمِ نَحْسٍ} [القمر: 19] : يَعْنِي: مَشْؤُومٌ "

(1/87)

132 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أُخْبِرْتُ عَنِ الْحَارِثِ بْنِ مِسْكِينٍ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ مَالِكِ بْنِ أَنَسٍ، قَالَ: " سُئِلَتِ امْرَأَةٌ مِنْ بَقِيَّةِ قَوْمِ عَادٍ: أَيَّ عَذَابِ اللَّهِ رَأَيْتِ أَشَدَّ؟ قَالَتْ: كُلُّ عَذَابِ اللَّهِ شَدِيدٌ، وَسَلَامُ اللَّهِ وَرَحْمَتُهُ لَيْلَةٌ لَا رِيحَ فِيهَا، وَاللَّهِ لَقَدْ رَأَيْتُ الْعِيرَ تَحْمِلُهَا الرِّيحُ بَيْنَ السَّمَاءِ وَالْأَرْضِ "

(1/87)


ثمود قوم صالح، قوم لوط، يعقوب ويوسف عليهما السلام، - العقوبات

العقوبات

ثَمُودُ قَوْمُ صَالِحٍ

(1/88)

133 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، عَنْ أَبِي الطُّفَيْلِ، قَالَ: " لَمَّا قَالُوا لِصَالِحٍ: {ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [الأعراف: 77] أَرَاهُمْ هَضْبَةً مِنَ الْهَضَبَاتِ، فَإِذَا هِيَ تَمَخَّضُ كَمَا تَمَخَّضُ الْحَامِلُ، ثُمَّ تَفَرَّجَتْ عَنِ النَّاقَةِ، فَقَالَ لَهُمْ صَالِحٌ: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف: 73] "

(1/88)

134 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، وَمُحَمَّدُ بنُ سَابِقٍ، عَنْ إِسْرَائِيلَ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، عَنْ أَبِي الطُّفَيْلِ، بِنَحْو مِنْ حَدِيثِ سُفْيَانَ، وَقَالَ: " {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [الشعراء: 155] ، {فَعَقَرُوهَا} [الشمس: 14] . [ص:89] قَالَ عَبْدُ الْعَزِيزِ: وَحَدَّثَنِي رَجُلٌ آخَرُ أَنَّ صَالِحًا قَالَ لَهُمْ: إِنَّ آيَةَ الْعَذَابِ أَنْ تُصْبِحَ وُجُوهُكُمْ غَدًا صُفْرًا، وَالْيَوْمَ الثَّانِي حُمْرًا أَوْ خُضْرًا، وَالْيَوْمَ الثَّالِثَ سُودًا، ثُمَّ يُصَبِّحُكُمُ الْعَذَابُ. قَالَ: فَتَحَنَّطُوا، وَاسْتَعَدُّوا "

(1/88)

135 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الْقُرَشِيُّ، قَالَ: أَخْبَرَنَا عَمِّي، قَالَ: حَدَّثَنَا أَبِي، عَنِ ابْنِ إِسْحَاقَ، قَالَ: فَحَدَّثَنِي يَعْقُوبُ بْنُ عُتْبَةَ بْنِ الْمُغِيرَةِ بْنِ الْأَخْنَسِ، أَنَّهُ حُدِّثَ «أَنَّهُمْ نَظَرُوا إِلَى صَخْرَةِ الْهَضْبَةِ، حِينَ دَعَا صَالِحٌ بِمَا دَعَا، تَمَخَّضُ بِالنَّاقَةِ مَخْضَ الْوَالِدَةِ بِوَلَدِهَا، فَتَحَرَّكَتِ الْهَضْبَةُ ثُمَّ انْتَفَضَتْ، فَانْصَدَعَتْ عَنْ نَاقَةٍ كَمَا وَصَفُوا جَوْفَاءَ وَبْرَاءَ. . . مَا بَيْنَ جَنْبَيْهَا لَا يَعْلَمُهَا إِلَّا اللَّهُ تَعَالَى عِظَمًا، فَآمَنَ بِهِ بَعْضُهُمْ، وَكَفَرَ آخَرُونَ»

(1/89)

136 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا أَبِي، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: [ص:90] " كَانُوا عَقَرُوا النَّاقَةَ يَوْمَ الْأَرْبِعَاءِ، فَقَالَ لَهُمْ صَالِحٌ حِينَ سَأَلُوهُ عَنْ ذَلِكَ: تُصْبِحُونَ غَدًا يوْمَ مُؤْنِسٍ، يَعْنِي يَوْمَ الْخَمِيسِ، وُجُوهُكُمْ مُصْفَرَّةٌ، وَتُصْبِحُونَ يَوْمَ الْعَرُوبَةِ، يَعْنِي الْجُمُعَةَ، وُجُوهُكُمْ مُحْمَرَّةٌ، ثُمَّ تُصْبِحُونَ يَوْمَ شِبْيَانَ، يَعْنِي السَّبْتَ، وَوُجُوهُكُمْ مُسْوَدَّةٌ، ثُمَّ يُصَبِّحُكُمُ الْعَذَابُ يَوْمَ أَوَّلَ، يَعْنِي يَوْمَ الْأَحَدِ. فَلَمَّا قَالَ لَهُمْ ذَلِكَ، قَالَ التِّسْعَةُ الَّذِينَ عَقَرُوا النَّاقَةَ بَعْضُهُمْ لِبَعْضٍ: هَلُمَّ حَتَّى نَقْتُلَ صَالِحًا، فَإِنْ كَانَ صَادِقًا عَجَّلْنَا قَتْلَهُ، وَإِنْ كَانَ كَاذِبًا أَلْحَقْنَاهُ بِنَاقَتِهِ. فَأَتَوْهُ يَوْمًا لِيُبَيِّتُوهُ فِي أَهْلِهِ، فَدَمَغَتْهُمُ الْمَلَائِكَةُ بِالْحِجَارَةِ. فَلَمَّا أَبْطَئُوا عَلَى أَصْحَابِهِمْ، أَتَوْا مَنْزِلَ صَالِحٍ، فَوَجَدُوهُمْ مُشَدَّخيِنَ قَدْ رُضِخُوا بِالْحِجَارَةِ، فَقَالُوا لِصَالِحٍ: أَنْتَ قَتَلْتَهُمْ، وَهَمُّوا بِهِ، فَقَامَتْ عَشِيرَتُهُ وَقَالُوا: وَاللَّهِ لَا تَصِلُونَ إِلَيْهِ، قَدْ وَعَدَكُمْ أَنْ يَنْزِلَ بِكُمُ الْعَذَابُ، فَإِنْ كَانَ صَادِقًا فَلَا تَزِيدُونَ رَبَّكُمْ عِصْيَانًا عَلَيْكُمْ، وَإِنْ كَانَ كَاذِبًا فَأَنْتُمْ مِنْ وَرَاءِ مَا تُرِيدُونَ، فَانْصَرَفُوا عَنْهُ لَيْلَتَهُمْ تِلْكَ، وَالنَّفَرُ التِّسْعَةُ الَّذِينَ رَضَخَتْهُمُ الْمَلَائِكَةُ بِالْحِجَارَةِ فِيمَا يَزْعُمُونَ الَّذِينَ ذَكَرَهُمُ اللَّهُ فِي الْقُرْآنِ: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ} [النمل: 48] ، وَقَرَأَ إِلَى قَوْلِهِ: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةٌ بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ} [النمل: 52] ، [ص:91] فَأَصْبَحُوا مِنْ تِلْكَ اللَّيْلَةِ الَّتِي انْصَرَفُوا عَنْ صَالِحٍ وُجُوهُهُمْ مُصْفَرَّةً، فَأَيْقَنُوا بِالْعَذَابِ، وَعَلِمُوا أَنَّ صَالِحًا صَدَقَهُمْ "

(1/89)

137 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ الْعَبَّادَانِيُّ، عَنْ زِيَادٍ الْجَصَّاصِ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: " لَمَّا قَالَ لَهُمْ: إِنَّ الْعَذَابَ يُصَبِّحُكُمْ يَوْمَ الثَّالِثِ، وَآيَةُ ذَلِكَ وُجُوهُكُمْ تُصْبِحُ مُسْوَدَّةً؛ لَبِسُوا الشَّعْرَ وَتَحَنَّطُوا، وَعَانَقَ الْآبَاءُ الْأَبْنَاءَ، وَالْأُمَّهَاتُ الْبَنَاتِ، ثُمَّ قَامُوا قِيَامًا عَلَى أَرْجُلِهِمْ يَبْكُونَ وَيَصْرُخُونَ وَيَتَلَاوَمُونَ. قَالَ: وَأَخَذَتْهُمُ الصَّيْحَةُ {فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيهَا} [هود: 68] "

(1/91)

138 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ زِيَادٍ، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ ظُهَيْرٍ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنِ السُّدِّيِّ، قَالَ: [ص:92] " لَمَّا نَظَرَ وَلَدُ النَّاقَةِ إِلَى أُمِّهِ مَعْقُورَةً، نَادَى: يَا رَبِّ، يَا رَبِّ، أُمِّي فَأَتَاهُمُ الْعَذَابُ "

(1/91)

139 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنَا أَسْبَاطٌ، عَنِ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، قَالَ: «أَظَلَّهُمُ الْعَذَابُ فِي الْيَوْمِ الثَّالِثِ وَهُمْ قِيَامٌ عَلَى أَرْجُلِهِمْ، يَبْكِي بَعْضُهُمْ إِلَى بَعْضٍ»

(1/92)

140 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " أَخَذَتْهُمُ {الصَّيْحَةُ} [العنكبوت: 40] ، وَالصَّيْحَةُ: صَاعِقَةٌ، وَكُلُّ عَذَابِ اللَّهِ فَهُوَ صَاعِقَةٌ، فَاحْتَرَقُوا جَمِيعًا، فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ: قَدْ صَارُوا رَمَادًا، فَهَمَدُوا جُثُومًا لَا يَتَحَّركُونَ، فَشبَّهَهُمْ بِالرَّمَادِ حَتَّى صَارُوا رَمَادًا. يَقُولُ اللَّهُ تَعَالَى: {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا} [هود: 66] ، يَقُولُ: بِنِعْمَةٍ مِنَّا، [ص:93] {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود: 67] ، {كَأَنْ لَمْ يَغْنَوْا فِيهَا} [الأعراف: 92] : يَقُولُ: لَمْ يُعَمَّرُوا فِيهَا

(1/92)

141 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ، أَخُو أَبِي عُمَيْسٍ، عَنْ إِسْمَاعِيلَ بْنِ أَوْسَطَ، عَنْ مُحَمَّدِ بْنِ أَبِي كَبْشَةَ الْأَنْمَارِيِّ، عَنْ أَبِيهِ، قَالَ: لَمَّا كَانَ فِي غَزْوَةِ تَبُوكَ، تَسَارَعَ نَاسٌ مِنْ أَهْلِ الْحِجْرِ فَدَخَلُوا عَلَيْهِمْ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَمَرَ فَنُودِيَ: الصَّلَاةُ جَامِعَةٌ. فَلَقِيتُهُ وَهُوَ مُمْسِكٌ بَعِيرَهُ فَقَالَ: «عَلَامَ تَدْخُلُونَ عَلَى قَوْمٍ غَضِبَ اللَّهُ عَلَيْهِمْ؟» قَالَ: فَنَادَاهُ رَجُلٌ: يَا رَسُولَ اللَّهِ، نَعْجَبُ مِنْهُمْ، [ص:94] قَالَ: «أَلَا أُخْبِرُكُمْ بِمَا هُوَ أَعْجَبُ؟ رَجُلٌ مِنْكُمْ يُخْبِرُكُمْ بِمَا كَانَ قَبْلَكُمْ، وَمَا كَانَ بَعْدَكُمْ. اسْتَقِيمُوا وَسَدِّدُوا؛ فَإِنَّ اللَّهَ لَا يَعْبَأُ بِعَذَابِكُمْ شَيْئًا، وَسَيَأْتِي اللَّهُ بِقَوْمٍ لَا يَدْفَعُونَ عَنْ أَنْفُسِهِمْ شَيْئًا»

(1/93)

142 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِ الْحِجْرِ: «لَا تَدْخُلُوا عَلَى هَؤُلَاءِ الْقَوْمِ الْمُعَذَّبِينَ إِلَّا أَنْ تَكُونُوا بَاكِينَ، فَإِنْ لَمْ تَكُونُوا بَاكِينَ فَلَا تَدْخُلُوا عَلَيْهِمْ، أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَهُمْ»

(1/94)

143 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ بَكْرٍ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ الْغَازِ، قَالَ: [ص:95] مَرَرْنَا بِوَادِي ثَمُودَ وَمَعَنَا مَكْحُولٌ، فَدَخَلَ، فَدَخَلْنَا مَعَهُ، فَجَعَلَ يَبْكِي، فَاشْتَدَّ بُكَاؤُهُ، فَذَكَرْنَا ذَلِكَ لَهُ فَقَالَ: «إِنَّهُ كَانَ يَكْرَهُ الدُّخُولَ عَلَيْهِمْ إِلَّا أَنْ يَكُونَ الرَّجُلُ بَاكِيًا أَوْ مُعْتَبِرًا، وَالْعَيْنُ لَا يَمْلِكُهَا أَحَدٌ»

(1/94)

144 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ قُدَامَةَ، عَنِ السَّعْدِيِّ، وَكَانَ السَّعْدِيُّ امْرَءاً صَادِقًا، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى عَلَى وَادِي ثَمُودَ فَقَالَ لِأَصْحَابِهِ: «اخْرُجُوا، اخْرُجُوا، فَإِنَّهُ وَادٍ مَلْعُونٌ، لَقَدْ خَشِيتُ أَنْ لَا تَخْرُجُوا حَتَّى يُصِيبَكُمْ [ص:96] كَذَا وَكَذَا»

(1/95)

145 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ زَيْدٍ، قَالَ: قَالَ لِيَ الْحَسَنُ: سُئِلَ عَبْدُ اللَّهِ بْنُ قُدَامَةَ بْنِ صَخْرٍ الْعُقَيْلِيُّ عَنْ هَذَا الْحَدِيثِ، قَالَ: فَلَقِيتُهُ عَلَى بَابِ دَارِ الْإِمَارَةِ، فَذَكَرْتُ ذَلِكَ لَهُ، فَقَالَ: زَعَمَ أَبُو ذَرٍّ أَنَّهُمْ كَانُوا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ، فَأَتَوْا عَلَى وَادٍ، فَقَالَ النَّبِيُّ عَلَيْهِ السَّلَامُ: «يَا أَيُّهَا النَّاسُ، إِنَّكُمْ بِوَادٍ مَلْعُونٍ؛ فَأَسْرِعُوا» ، فَرَكِبَ فَرَسَهُ، فَدَفَعَ وَدَفَعَ النَّاسُ، وَقَالَ: «مَنْ كَانَ اعْتَجَنَ. . . . . . فَلْيَضْفِزْهُ بَعِيرَهُ، وَمَنْ كَانَ طَبَخَ قِدْرًا فَلْيَكْفَأْهَا»

(1/96)

146 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي خُطْبَتِهِ، فَذَكَرَ النَّاقَةَ فَقَالَ: " {انْبَعَثَ أَشْقَاهَا} [الشمس: 12] : انْبَعَثَ لَهَا رَجُلٌ عَارِمٌ عَزِيزٌ مَنِيعٌ فِي قَوْمِهِ مِثْلُ أَبِي زَمْعَةَ "

(1/97)

147 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا أَبِي، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: «كَانَتْ مَنَازِلُهُمُ الْحِجْرَ إِلَى مُرَحَ، وَهُوَ وَادِي الْقُرَى، وَبَيْنَ ذَاكَ ثَمَانِيَةَ عَشَرَ مِيلًا، فِيمَا بَيْنَ الْحِجَازِ وَالشَّامِ، فَبَعَثَ اللَّهُ إِلَيْهِمْ صَالِحًا، غُلَامًا شَابًّا. فَدَعَاهُمْ إِلَى اللَّهِ حَتَّى كَبِرَ، لَا يَتْبَعُهُ مِنْهُمْ إِلَّا قَلِيلٌ مُسْتَضْعَفُونَ»

(1/97)

148 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنِ ابْنِ خُثَيْمٍ، عَنْ أَبِي الزُّبَيْرِ، قَالَ: حَدَّثَنَا جَابِرُ بْنُ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا نَزَلَ الْحِجْرَ فِي غَزْوَةِ تَبُوكَ، قَامَ فَخَطَبَ النَّاسَ فَقَالَ: «يَا أَيُّهَا النَّاسُ، لَا تَسْأَلُوا نَبِيَّكُمْ عَنِ الْآيَاتِ، هَؤُلَاءِ قَوْمُ صَالِحٍ سَأَلُوا نَبِيَّهُمْ أَنْ يَبْعَثَ لَهُمْ آيَةً، فَبَعَثَ اللَّهُ لَهُمُ النَّاقَةَ، فَكَانَتْ تَرِدُ مِنْ هَذَا الْفَجِّ فَتَشْرَبُ مَاءَهُمْ يَوْمَ وُرُودِهَا، وَيَحْتَلِبُونَ مِنْ لَبَنِهَا مِثْلَ الَّذِي كَانَتْ تَرْتَوِي مِنْ مَائِهِمْ يَوْمَ غَيْرِهَا، وَكَانَتْ تَصْدُرَ مِنْ هَذَا الْفَجِّ، فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَعَقَرُوهَا، فَوَعَدَهُمُ اللَّهُ ثَلَاثَةَ أَيَّامٍ، وَكَانَ وَعِيدًا غَيْرَ مَكْذُوبٍ، وَجَاءَتْهُمُ الصَّيْحَةُ، فَأَهْلَكَ اللَّهُ مَنْ كَانَ تَحْتَ مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا، إِلَّا رَجُلًا كَانَ فِي حَرَمِ اللَّهِ، فَمَنَعَهُ حَرَمُ اللَّهِ مِنْ عَذَابِ اللَّهِ»

(1/98)

قَوْمُ لُوطٍ

(1/99)

149 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، قَالَ: وَلَا أَعْلَمُهُ إِلَّا عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ، عَنْ كَعْبٍ، قَالَ: " كَانَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ يُشْرِفُ عَلَى سَدْومَ كُلَّ يَوْمٍ فَيَقُولُ: وَيْلٌ لَكِ سَدْومُ يَوْمَ هَالَكٍ، قَالَ: فَجَاءَتْ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرُّسُلُ. فَذَلِكَ قَوْلُهُ تَعَالَى: {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [هود: 69] قَالَ: يَصِيحُ، قَالَ: وَهُوَ يَحْسَبُهُمْ إِنْسًا، قَالَ: {فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ} [هود: 70] إِلَى قَوْلِهِ: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ} [هود: 71] . . . فِي اللَّهِ إِيَّاهُمْ. {فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} ، قَالَ: وَلَدُ الْوَلَدِ، قَالَتْ: {يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ} [هود: 72] إِلَى قَوْلِهِ: {حَمِيدٌ مَجِيدٌ} [هود: 73][ص:100] قَالَ: فَكَلَّمَهُمْ إِبْرَاهِيمَ فِي قَوْمِ لُوطٍ، قَالُوا: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا} [هود: 76] ، {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ} [هود: 77] قَالَ: فَسَاءَهُ مَكَانُهُمْ، {وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصَيبٌ} [هود: 77] : هَذَا يَوْمٌ سَيِّئٌ لِي مِنْ قَوْمِي. قَالَ: فَذَهَبَ بِهِمْ إِلَى مَنْزِلِهِ. قَالَ: فَدَخَنَتِ امْرَأَتُهُ، {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ} [هود: 78] ، {قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78] تَزَوَّجُوهُنَّ، {أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} [هود: 78] ؟ إِلَى قَوْلِهِ: {وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} [هود: 79] " قَالَ أَبُو عِمْرَانَ: وَجَعَلَ لُوطٌ الْأَضْيَافَ فِي بَيْتِهِ، وَقَعَدَ عَلَى بَابِ الْبَيْتِ وَقَالَ: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] ، قَالَ: عَشِيرَةٌ تَمْنَعُنِي. قَالَ أَبُو عِمْرَانَ: فَبَلَغَنِي أَنَّهُ لَمْ يَبْعَثِ اللَّهُ نَبِيًّا بَعْدَ لُوطٍ إِلَّا فِي عِزٍّ مِنْ قَوْمِهِ، قَالَ: فَلَمَّا رَأَتِ الرُّسُلُ مَا قَدْ لَقِيَ لُوطٌ بِسَبَبِهِمْ {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ} [هود: 81] إِلَى قَوْلِهِ: {بِقَرِيبٍ} [هود: 81] ، [ص:101] فَخَرَجَ عَلَيْهِمْ جِبْرِيلُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَضَرَبَ وُجُوهَهُمْ بِجَنَاحِهِ ضَرْبًا طَمَسَ أَعْيُنَهُمْ، قَالَ: وَالطَّمْسُ أَنْ تَذْهَبَ الْعَيْنُ حَتَّى تَسْتَوِيَ. قَالَ: وَاحْتَمَلَ جِبْرِيلُ مَدَائِنَهُمْ، أَوْ كَلِمَةً نَحْوَهَا، حَتَّى سَمِعَ أَهْلُ سَمَاءِ الدُّنْيَا نُبَاحَ كِلَابِهِمْ وَأَصْوَاتَ دُيُوكِهِمْ، ثُمَّ قَلَبَهَا عَلَيْهِمْ. {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [هود: 82] قَالَ: عَلَى أَهْلِ بَوَادِيهِمْ، وَعَلَى رِعَائِهِمْ، وَعَلَى مُسَافِرِيهِمْ، فَلَمْ يَنْفَلِتْ مِنْهُمْ إِنْسَانٌ

(1/99)

150 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ السَّائِبِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " أَغْلَقَ لُوطٌ عَلَى ضَيْفِهِ الْبَابَ، قَالَ: فَجَاءُوا فَكَسَرُوا الْبَابَ وَدَخَلُوا، فَطَمَسَ جِبْرِيلُ عَلَيْهِ السَّلَامُ أَعْيُنَهُمْ، فَذَهَبَتْ أَبْصَارُهُمْ، فَقَالُوا: يَا لُوطُ، جِئْتَنَا بِالسَّحَرَةِ، وَتَوَعَّدُوهُ، {فَأَوْجَسَ مِنْهُمْ خِيفَةً} [الذاريات: 28] ، قَالَ: يَذْهَبُ هَؤُلَاءِ وَيَذَرُونِي، [ص:102] قَالَ لَهُ جِبْرِيلُ: لَا تَخَفْ؛ {إِنَّا رُسُلُ رَبِّكَ} [هود: 81] ، {إِنَّ مَوْعِدَهُمُ الصُّبْحُ} [هود: 81] ، قَالَ لُوطٌ: السَّاعَةَ، قَالَ جِبْرِيلُ: {أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} [هود: 81] ؟ قَالَ: السَّاعَةَ. فَرُفِعَتْ حَتَّى سَمِعَ أَهْلُ السَّمَاءِ نَبْحَ الْكِلَابِ، ثُمَّ أُقْلِبَتْ وَرُمُوا بِالْحِجَارَةِ "

(1/101)

151 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنِ السُّدِّيِّ " أَنَّ جِبْرِيلَ، فَتَقَ الْأَرْضَ بِجَنَاحِهِ، ثُمَّ حَمَلَهَا وَمَنْ فِيهَا بِجَنَاحِهِ، حَتَّى أَصْعَدَ بِهِمْ إِلَى السَّمَاءِ، فَسَمِعَ أَهْلُ سَمَاءِ الدُّنْيَا أَصْوَاتَ دُيُوكِهِمْ، وَأَصْوَاتَ كِلَابِهِمْ، ثُمَّ قَلَبَهَا، فَجَعَلَ أَعْلَاهَا أَسْفَلَهَا، وَأَسْفَلَهَا أَعْلَاهَا، فَهَوَتْ، فَذَلِكَ قَوْلُهُ: {وَالْمُؤْتَفِكَةَ أَهْوَى} [النجم: 53] يَقُولُ: حِينَ أَهْوَى بِهَا جِبْرِيلُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ، وَتُتُبِّعُوا فَرُمُوا بِالْحِجَارَةِ مَنْ كَانَ بَيْنَهُمْ مِنْ شِدَادِهِمْ، كَانَ الرَّجُلُ مِنْهُمْ يَكُونُ فِي الْبَلَدِ مِنَ الْبُلْدَانِ، فَيَأْتِيهِ الْحَجَرُ حَتَّى يَقْتُلَهُ مِنْ بَيْنِهِمْ، فَذَلِكَ قَوْلُهُ تَعَالَى: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [هود: 82] . قَالَ ابْنُ عَبَّاسٍ: سَنْكِ وَكِلْ، يَقُولُ: حَجَرٌ وَطِينٌ. {مَنْضُودٍ} [هود: 82] ، قَالَ: مُخَتَّمَةٌ، {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود: 83] ، قَالَ: مِنْ ظَالِمِي الْعَرَبِ إِنْ لَمْ يُؤْمِنُوا بِكَلَامِ مُحَمَّدٍ عَلَيْهِ السَّلَامُ. [ص:103] قَالَ: وَالْتَفَتَتِ امْرَأَةُ لُوطٍ فَأَصَابَهَا حَجَرٌ فَقَتَلَهَا "

(1/102)

152 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا رَجَاءُ بْنُ السَّنَدِيِّ، قَالَ: حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ، قَالَ: " أَدْرَكْتُ مَشْيَخَةً مِنَ الْعَرَبِ أُرَاهُ قَالَ: مِنْ بَنِي تَمِيمٍ إِذَا رَأَوُا الظَّالِمَ قَالُوا: اتَّقِ الْحِجَارَةَ. تَصْدِيقًا لَقُولِ اللَّهِ عَزَّ وَجَلَّ: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود: 83] "

(1/103)

153 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قَالَ جُنْدَبٌ: قَالَ حُذَيْفَةُ: " لَمَّا أُرْسِلَتِ الرُّسُلُ إِلَى قَوْمِ لُوطٍ لِيُهْلِكُوهُمْ، قِيلَ لَهُمْ: لَا تُهْلِكُوا قَوْمَ لُوطٍ حَتَّى يَشْهَدَ عَلَيْهِمْ لُوطٌ ثَلَاثَ مَرَّاتٍ، قَالَ: وَطَرِيقُهُمْ عَلَى إِبْرَاهِيمَ، قَالَ: فَأَتَوْا إِبْرَاهِيمَ فَبَشَّرُوهُ بِمَا بَشَّرُوهُ، {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ} [هود: 74] قَالَ: كَانَتْ مُجَادَلَتُهُ إِيَّاهُمْ أَنَّهُ [ص:104] قَالَ لَهُمْ: إِنْ كَانَ فِيهِمْ خَمْسُونَ يَعْنِي نَفْسًا أَتُهْلِكُونَهُمْ؟ قَالُوا: لَا، قَالَ: أَرَأَيْتُمْ فَأَرْبَعُونَ؟ قَالُوا: لَا، قَالَ: فَثَلَاثُونَ؟ قَالُوا: لَا. حَتَّى انْتَهَى إِلَى عَشَرَةٍ أَوْ خَمْسَةٍ، شَكَّ سُلَيْمَانُ. فَأَتَوْا لُوطًا عَلَيْهِ السَّلَامُ وَهُوَ فِي أَرْضٍ يَعْمَلُ فِيهَا، فَحَسِبَهُمْ ضِيفَانًا، فَأَقْبَلَ بِهِمْ حِينَ أَمْسَى إِلَى أَهْلِهِ، فَأَمْسَوْا مَعَهُ، فَالْتَفَتَ إِلَيْهِمْ فَقَالَ: أَمَا تَرَوْنَ مَا يَصْنَعُ هَؤُلَاءِ؟ قَالُوا: وَمَا يَصْنَعُونَ؟ قَالَ: هُمْ مَا مِنَ النَّاسِ أَحَدٌ شَرًّا مِنْهُمْ. فَانْتَهَوْا بِهِ إِلَى أَهْلِهِ، فَانْطَلَقَتِ الْعَجُوزُ السُّوءُ، امْرَأَتُهُ، فَأَتَتْ قَوْمَهَا فَقَالَتْ: لَقَدْ تَضَيَّفَ لُوطًا اللَّيْلَةَ قَوْمٌ مَا رَأَيْتُ قَطُّ أَحْسَنَ وُجُوهًا، وَلَا أَطْيَبَ رِيحًا مِنْهُمْ، فَأَقْبَلُوا يُهْرَعُونَ إِلَيْهِ، حَتَّى دَفَعُوا الْبَابَ، حَتَّى كَادُوا أَنْ يَغْلِبُوهُ عَلَيْهِ. فَقَامَ مَلَكٌ بِجَنَاحِهِ، فَصَفِقَهُ دُونَهُمْ، ثُمَّ أَغْلَقَ الْبَابَ. ثُمَّ عَلَوْا الْأَحَاجِيرَ فَعَلَوْا مَعَهُ، ثُمَّ جَعَلَ يُخَاطِبُهُمْ: {هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78] حَتَّى بَلَغَ: {أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] . [ص:105] {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} [هود: 81] ، فَقَالَ جِبْرِيلُ عَلَيْهِ السَّلَامُ: إِنَّهُمْ رُسُلُ اللَّهِ. فَمَا بَقِيَ أَحَدٌ مِنْهُمْ تِلْكَ اللَّيْلَةَ إِلَّا عَمِيَ. قَالَ: فَبَاتُوا بِشَرِّ لَيْلَةٍ عُمْيًا، يَنْتَظِرُونَ الْعَذَابَ. قَالَ: وَسَارَ بِأَهْلِهِ، فَاسْتَأْذَنَ جِبْرِيلُ فِي هُلْكِهِمْ، فَأُذِنَ لَهُ، فَارْتَفَعَ الْأَرْضَ الَّتِي كَانُوا عَلَيْهَا، فَأَلْوَى بِهَا حَتَّى سَمِعَ أَهْلُ سَمَاءِ الدُّنْيَا نُبَاحَ كِلَابِهِمْ، وَأَوْقَدَ تَحْتَهَا نَارًا، ثُمَّ قَلَبَهَا عَلَيْهِمْ. فَسَمِعَتِ امْرَأَتُهُ الْوَجْبَةُ وَهِيَ مَعَهُ، فَالْتَفَتَتْ، فَأَصَابَهَا الْعَذَابُ

(1/103)

يَعْقُوبُ وَيُوسُفُ عَلَيْهِمَا السَّلَامُ

(1/105)

154 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْقُرَشِيُّ، وَالْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَا: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، [ص:106] قَالَ: أَخْبَرَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ يَحْيَى بْنِ عَبْدِ الْمَلِكِ، عَنْ رَجُلٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ لِيَعْقُوبَ عَلَيْهِ السَّلَامُ أَخٌ مُؤَاخٍ لَهُ، فَقَالَ لَهُ: مَا الَّذِي أَذْهَبَ بَصَرَكَ وَقَوَّسَ ظَهْرَكَ؟ قَالَ: أَمَّا الَّذِي أَذْهَبَ بَصَرِي فَالْبُكَاءُ عَلَى يُوسُفَ، وَأَمَّا الَّذِي قَوَّسَ ظَهْرِيَ فَالْحُزْنُ عَلَى بِنْيَامِينَ. فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا يَعْقُوبُ، أَمَا تَسْتَحِي أَنْ تَشْكُوَنِي إِلَى غَيْرِي؟ فَقَالَ: {إِنَّمَا أَشْكُو بَثِّي} [يوسف: 86] وَحُزْنِي إِلَى اللَّهِ، ثُمَّ قَالَ: يَا رَبِّ، ارْحَمِ الشَّيْخَ الْكَبِيرَ: أَذْهَبْتَ بَصَرِي، وَقَوَّسْتَ ظَهْرِي، ارْدُدْ عَلَيَّ رَيْحَانَتِي أَشَمُّهَا، ثُمَّ افْعَلْ بِي مَا أَرَدْتَ. فَأَتَاهُ جِبْرِيلُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ اللَّهَ يُقْرِئُكَ السَّلَامَ وَيَقُولُ: أَبْشِرْ وَلْيَفْرَحْ قَلْبُكَ، فَوَعِزَّتِي لَوْ كَانَا مَيِّتَيْنِ لنَشَرْتُهُمَا لَكَ، فَاصْنَعْ طَعَامًا لِلْمَسَاكِينَ، فَإِنَّ الَّذِي أَذْهَبَ بَصَرَكَ، وَقَوَّسَ ظَهْرَكَ، وَصَنَعَ إِخْوَةُ يُوسُفَ بِهِ مَا صَنَعُوا، أَنَّكُمْ ذَبَحْتُمْ شَاةً، فَأَتَاكُمْ رَجُلٌ صَائِمٌ، فَلَمْ تُطْعِمُوهُ مِنْهَا شَيْئًا. فَكَانَ يَعْقُوبُ بَعْدَ ذَلِكَ إِذَا أَرَادَ أَنْ يَتَغَدَّى أَمَرَ مُنَادِيَهُ: مَنْ كَانَ يُرِيدُ [ص:107] الْغَدَاءَ مِنَ الْمَسَاكِينِ فَلْيَتَغَدَّ مَعَ يَعْقُوبَ، وَإِنْ كَانَ صَائِمًا أَمَرَ مُنَادِيَهُ: مَنْ كَانَ صَائِمًا مِنَ الْمَسَاكِينِ فَلْيُفْطِرْ مَعَ يَعْقُوبَ عَلَيْهِ السَّلَامُ "

(1/105)

155 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنَا هِشَامٌ، عَنِ الْحَسَنِ، قَالَ: «كَانَ بَيْنَ خُرُوجِ يُوسُفَ مِنْ عِنْدِ يَعْقُوبَ إِلَى يَوْمِ اجْتَمَعَا ثَمَانُونَ سَنَةً، لَمْ يُفَارِقِ الْحُزْنُ قَلْبَهُ، وَلَمْ تَجِفَّ دُمُوعُهُ حَتَّى ذَهَبَ بَصَرُهُ؛ وَمَا كَانَ يَوْمَئِذٍ أَكْرَمُ عَلَى اللَّهِ فِي الْأَرْضِ مِنْهُ»

(1/107)

156 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ زِيَادٍ، عَنْ بَعْضِ، أَشْيَاخِهِ قَالَ: " يَذْكُرُ النَّاسُ مَا تِيبَ عَلَى وَلَدِ يَعْقُوبَ، وَلَا يَدْرُونَ مَا لَقُوا وَمَا مَرَّ بِهِمْ. مَكَثَ يَعْقُوبُ عَلَيْهِ السَّلَامُ يَدْعُو عِشْرِينَ سَنَةً وَوَلَدُهُ خَلْفَهُ قِيَامٌ يَدْعُونَ، حَتَّى عَلِمُوا دَعَوَاتٍ، فَدَعَا بِهِنَّ يَعْقُوبُ: يَا رَجَاءَ الْمُؤْمِنِينَ لَا تَقْطَعْ رَجَائِي، وَيَا غَيَّاثَ الْمُسْتَغِيثِينَ أَغِثْنِي، وَيَا مَانِعَ الْمُؤْمِنِينَ امْنَعْنِي، وَيَا حَبِيبَ التَّوَّابِينَ تُبْ عَلَيْنَا. [ص:108] فَدَعَا بِهِنَّ يَعْقُوبُ فِي السَّحَرِ، فَتِيبَ عَلَيْهِمْ "

(1/107)

157 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ سَلْمَانَ، قَالَ: «بَيْنَ رُؤْيَا يُوسُفَ وَبَيْنَ تَأْوِيلِهَا أَرْبَعُونَ سَنَةً»

(1/108)

158 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ بِسْطَامَ بْنِ مُسْلِمٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " لَمَّا قَالَ يُوسُفُ لِلسَّاقِي: {اذْكُرْنِي عِنْدَ رَبِّكَ} [يوسف: 42] قِيلَ: يَا يُوسُفُ، أَتَّخَذْتَ دُونِي كَفِيلًا؟ لَأُطِيلَنَّ سَجْنَكَ، فَبَكَى يُوسُفُ وَقَالَ: يَا رَبِّ أَنْسَى قَلْبِي كَثْرَةُ الْبَلَوَى، فَقُلْتُ كَلِمَةً، فَوَيْلٌ لِإِخْوَتِي "

(1/108)

159 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، وَمُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَا: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ زِيَادٍ مَوْلَى بَنِي تَمِيمٍ، قَالَ: " [ص:109] لَمَّا قَالَ يُوسُفُ: {لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ} [يوسف: 42] حَدَرَ اللَّهُ لَهُ جِبْرِيلَ فَقَالَ: يَا يُوسُفُ، إِنَّ اللَّهَ يَقُولُ لَكَ: مَنْ حَبَّبَكَ إِلَى أَبِيكَ؟ قَالَ: هُوَ، قَالَ: فَمَنْ أَحْسَنَ بِكَ عِنْدَ الْقَوْمِ الَّذِينَ وَقَعْتَ فِيهِمْ؟ قَالَ: هُوَ، قَالَ: فَمَنْ مَنَعَ مِنْكَ؟ قَالَ: هُوَ، قَالَ: فَمَنْ قَيَّضَ لَكَ السَّيَّارَةَ؟ قَالَ: هُوَ أَرَادَ بِيَ الْخَيْرَ، قَالَ: فَمَنْ صَرَفَ عَنْكَ وَبَالَ الْمَعْصِيَةِ بَعْدَ إِذْ هَمَمْتَ بِهَا؟ قَالَ: هُوَ، قَالَ: وَفُرِّجَتْ لَهُ الْأَرْضُ، وَقُوِّيَ بَصَرُهُ لِذَلِكَ، حَتَّى أُمْضِيَ إِلَى الصَّخْرَةِ، قِيلَ: مَا تَرَى؟ قَالَ: أَرَى صَخْرَةً، وَأَرَى دُرَّةً، قِيلَ: مَا تَرَى عِنْدَهَا؟ قَالَ: أَرَى طُعْمًا مَنْ طُعَمِهَا، قَالَ: فَإِنَّ رَبِّي أَرْسَلَنِي إِلَيْكَ يَقُولُ: أَوَلَمْ أَعْقِلْ هَذِهِ فِي مِثْلِ هَذَا الْمَوْضِعِ، إِذْ هَيَّأْتُ لَهَا رَوْقًا؟ تُرَانِي كُنْتُ أُغْفِلُكَ حَتَّى تَسْتَعِينَ فِي أَمْرِكَ بِغَيْرِي؟ وَلْتَمْكُثَنَّ فِي السِّجْنِ بِضْعَ سِنِينَ " وَهَذَا لَفْظُ ابْنِ الْعَبَّاسِ

(1/108)

160 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ يَزِيدَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:110] «عَجِبْتُ لِصَبْرِ أَخِي يُوسُفَ عَلَيْهِ السَّلَامُ وَكَرَمِهِ، وَاللَّهُ يَغْفِرُ لَهُ، حَيْثُ أُتِيَ لِيَخْرُجَ مِنَ السِّجْنِ فَلَمْ يَخْرُجْ حَتَّى يُخْبِرَهُمْ بِعُذْرِهِ، وَلَوْ كُنْتُ أَنَا لَبَادَرْتُ الْبَابَ، وَلَوْ لَمْ يَقُلِ الْكَلِمَةَ الَّتِي قَالَ مَا لَبِثَ فِي السِّجْنِ طُولَ مَا لَبِثَ، حَيْثُ سَعَى الْخُرُوجَ مِنْ عِنْدِ غَيْرِ اللَّهِ»

(1/109)

161 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ، يَقُولُ: " دَخَلَ جِبْرِيلُ عَلَى يُوسُفَ عَلَيْهِ السَّلَامُ السِّجْنَ فَقَالَ: مَا أَدْخَلَكَ مَدَاخِلَ الْمُذْنِبِينَ وَأَنْتَ مِنْ أَبْنَاءِ الصِّدِّيقِينَ؟ "

(1/110)

162 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، يَقُولُ: [ص:111] «وَاللَّهِ لَوْ مَضَى قَتْلُ يُوسُفَ لَأَدْخَلَهُمُ اللَّهُ النَّارَ، وَلَكِنَّهُ أَمْسَكَ نَفْسَهُ لِيَبْلُغَ فِيهِ أَمْرُهُ. وَمَا قَصَّ اللَّهُ عَلَيْكَ خَبَرَهُمْ تَعْبِيرًا أَنَّهُمْ مِنْ أَهْلِ الْجَنَّةِ، وَلَكِنَّ اللَّهَ أَرَادَ أَنْ يَعْتَبِرَ مُعْتَبِرٌ، وَلَا يَقْنَطَ عَبْدٌ»

(1/110)

163 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ غَالِبٍ الْقَطَّانِ، قَالَ: " اشْتَدَّ كَرْبُ يُوسُفَ عَلَيْهِ السَّلَامُ، وَطَالَ سِجْنُهُ، وَاتَّسَخَتْ ثِيَابُهُ، وَشَعِثَ رَأْسُهُ، وَجَفَاهُ النَّاسُ، قَالَ: دَعَا عِنْدَ تِلْكَ الْكُرْبَةِ فَقَالَ: اللَّهُمَّ أَشْكُو إِلَيْكَ مَا لَقِيتُ، مِنْ وِدِّي وَعَدُوِّي. أَمَّا وِدِّي فَبَاعُونِي وَأَخَذُوا ثَمَنِي، وَأَمَّا عَدُوِّي فَسَجَنَّنِي. اللَّهُمَّ اجْعَلْ لِي فَرَجًا وَمَخْرَجًا. فَأَعْطَاهُ اللَّهُ ذَلِكَ "

(1/111)

164 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ جَعْفَرٍ، عَنْ فَرْقَدٍ السَّبَخِيِّ، قَالَ: " لَمَّا الْتَقَى يُوسُفُ وَيَعْقُوبُ عَلَيْهِمَا السَّلَامُ، قَالَ يَعْقُوبُ: السَّلَامُ عَلَيْكَ يَا مُذْهِبَ أَحْزَانِي عَنِّي "

(1/111)

165 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَمَّادِ بْنِ زَيْدٍ، قَالَ: " لَقِيَ يَعْقُوبَ عَلَيْهِ السَّلَامُ رَجُلٌ فَقَالَ: يَا يَعْقُوبُ، مَا لِي لَا أَرَاكَ كَمَا كُنْتَ تَكُونُ؟ قَالَ: طُولُ الزَّمَانِ، وَكَثْرَةُ الْأَحْزَانِ. فَقَالَ: فَقِيلَ لَهُ: يَا يَعْقُوبُ، تَشْكُونِي؟ قَالَ: يَا رَبِّ، ذَنْبٌ فَاغْفِرْهُ "

(1/112)

166 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ سَعِيدُ بْنُ عَامِرٍ: قَالَ مُعْتَمِرٌ: حَدَّثَنَا قَالَ: " لَقِيَ يَعْقُوبَ رَجُلٌ فَقَالَ: يَا يَعْقُوبُ، مَا لِي لَا أَرَاكَ كَمَا تَكُونُ؟ قَالَ: طُولُ الزَّمَانِ، وَكَثْرَةُ الْأَحْزَانِ. قَالَ: فَلَقِيَهُ لَاقٍ فَقَالَ: قُلِ: اللَّهُمَّ اجْعَلْ لِي مِنْ كُلِّ مَا هَمَّنِي وَكَرَّبَنِي مِنْ أَمْرِ دُنْيَايَ وَآخِرَتِي فَرَجًا وَمَخْرَجًا، وَاغْفِرْ لِي ذُنُوبِي، وَثَبِّتْ رَجَاءَكَ فِي قَلْبِي، وَاقْطَعْهُ مِمَّنْ سِوَاكَ، حَتَّى لَا يَكُونَ لِي رَجَاءٌ إِلَّا أَنْتَ "

(1/112)


أيوب عليه السلام، يونس عليه السلام وقومه، قوم شعيب عليه السلام، - العقوبات

العقوبات

أَيُّوبُ عَلَيْهِ السَّلَامُ

(1/113)

167 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ، أَنَّ أَيُّوبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَكَ كَلَامَ مَلِكِ نَاحِيَتِهِ فِيمَا يَفْعَلُ مِنَ الظُّلْمِ فِي أَهْلِ عَمَلِهِ، وَكَلَّمَهُ جَمَاعَةٌ مِنَ الْأَنْبِيَاءِ سِوَاهُ، فَتَرَكَ أَيُّوبُ كَلَامَهُ لِأَنَّهُ حَالُهُ عَلَى خَيْلٍ لَهُ كَانَتْ فِي سُلْطَانِهِ. فَأَوْحَى اللَّهُ إِلَيْهِ: «تَرَكْتَ كَلَامَهُ مِنْ أَجْلِ خَيْلِكَ؟ لَأُطِيلَنَّ بَلَاءَكَ» . فَابْتَلَاهُ اللَّهُ بِمَا ابْتَلَاهُ

(1/113)

168 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ، قَالَ: " قِيلَ لِأَيُّوبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا لَكَ لَا تَسْأَلُ اللَّهَ الْعَافِيَةَ؟ قَالَ: لِأَنِّي لَأَسْتَحْيِي مِنَ اللَّهِ مِنْ أَنْ أَسْأَلَهُ الْعَافِيَةَ، حَتَّى يَمُرَّ بِي مَا مَرَّ بِي مِنَ الرَّجَاءِ "

(1/113)

169 - أَخْبَرَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنْ بَشِيرِ بْنِ طَلْحَةَ، عَنْ خَالِدِ بْنِ دُرَيْكٍ، قَالَ: [ص:114] " لَمَّا ابْتُلِيَ أَيُّوبُ عَلَيْهِ السَّلَامُ بِمَا ابْتُلِيَ بِهِ، قَالَ لِنَفْسِهِ: قَدْ نَعِمْتِ سَبْعِينَ سَنَةً، فَاصْبِرِي عَلَى الْبَلَاءِ سَبْعِينَ سَنَةً "

(1/113)

170 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: " لَمْ يَكُنْ بَقِيَ مِنْ أَيُّوبَ عَلَيْهِ السَّلَامُ إِلَّا لِسَانُهُ وَعَيْنَاهُ وَقَلْبُهُ. وَكَانَتِ الدَّوَابُّ يَجْتَلْنَ فِي خَدِّهِ، وَأُلْقِي عَلَيْهِ الْكِتَابُ، وَكَانَ فِي بَلَائِهِ سَبْعَ سِنِينَ وَأَشْهُرًا، أَوْ قَالَ: وَأَيَّامًا "

(1/114)

يُونُسُ عَلَيْهِ السَّلَامُ وَقَوْمُهُ

(1/114)

171 - أَخْبَرَنَا الشَّيْخُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ يَحْيَى قِرَاءَةً عَلَيْهِ فِي شَعْبَانَ سَنَةَ إِحْدَى وَخَمْسِينَ وَأَرْبَعِمِائَةٍ قَالَ: أَخْبَرَنَا الشَّيْخُ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ قِرَاءَةً عَلَيْهِ فِي جُمَادَى الْآخِرَةِ سَنَةَ سَبْعٍ وَأَرْبَعِمِائَةٍ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ حُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ابْنُ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، [ص:115] وَفِي. . . قَالَ: " إِنَّ يُونُسَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ وَعَدَ قَوْمَهُ الْعَذَابَ، وَأَخْبَرَهُمْ أَنَّهُ آتِيهِمْ إِلَى ثَلَاثَةِ أَيَّامٍ. فَفَرَّقُوا بَيْنَ كُلِّ وَالِدَةٍ وَوَلَدِهَا، ثُمَّ خَرَجُوا فَجَأَرُوا إِلَى اللَّهِ تَعَالَى وَاسْتَغْفَرُوهُ. فَكَفَّ عَنْهُمُ الْعَذَابَ. وَغَدَا يُونُسُ يَنْتَظِرُ الْعَذَابَ، فَلَمْ يَرَ شَيْئًا. وَكَانَ مَنْ كَذَبَ وَلَمْ تَكُنْ لَهُ بَيِّنَةٌ قُتِلَ. فَانْطَلَقَ مُغَاضِبًا، حَتَّى أَتَى قَوْمًا فِي سَفِينَةٍ، فَحَمَلُوهُ، وَعَرَفُوهُ. فَلَمَّا دَخَلَ السَّفِينَةَ. . . تَسِيرُ يَمِينًا وَشِمَالًا، فَقَالُوا: مَا لِسَفِينَتِكُمْ؟ قَالُوا: مَا نَدْرِي. قَالَ يُونُسُ: إِنَّ فِيهَا عَبْدًا. . . مِنْ رَبِّهِ؛ إِنَّهَا لَا تَسِيرُ بِكُمْ حَتَّى تُلْقُوهُ، قَالُوا: أَمَّا أَنْتَ يَا نَبِيَّ اللَّهِ فَلَا وَاللَّهِ لَا نُلْقِيكَ، قَالَ لَهُمْ يُونُسُ: اقْتَرِعُوا، فَمَنْ قَرَعَ فَلْيَقَعْ. فَاقْتَرَعُوا، فَقَرَعَهُمْ يُونُسُ ثَلَاثَ مَرَّاتٍ، فَوَقَعَ، وَقَدْ وُكِّلَ بِهِ الْحُوتُ، فَلَمَّا وَقَعَ ابْتَلَعَهُ، فَأَهْوَى بِهِ إِلَى قَرَارِ الْأَرْضِ، فَسَمِعَ يُونُسُ تَسْبِيحَ الْحَصَى {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] . ظُلُمَاتٌ ثَلَاثٌ: بَطْنُ الْحُوتِ، وَظُلْمَةُ اللَّيْلِ، وَظُلْمَةُ الْبَحْرِ، [ص:116] {فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ} [الصافات: 145] ، قَالَ: كَهَيْئَةِ الْفَرْخِ الْمَمْعُوطِ: الَّذِي لَيْسَ عَلَيْهِ رِيشٌ. فَأَنْبَتَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ، وَكَانَ يَسْتَظِلُّ بِهَا، وَيُصِيبُ مِنْهَا. فَلَمَّا يَبِسَتْ بَكَى عَلَيْهَا حِينَ يَبِسَتْ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ: أَتَبْكِي عَلَى شَجَرَةٍ إِذْ يَبِسَتْ، وَلَا تَبْكِي عَلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ أَنْ نُهْلِكَهُمْ "

(1/114)

172 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: " كَانَ يُونُسُ عَلَيْهِ السَّلَامُ يَدْعُو قَوْمَهُ، فَيَأْبَوْنَ عَلَيْهِ، فَإِذَا خَلَا دَعَا لَهُمْ. قَالَ: وَبَعَثُوا عَلَيْهِ عَيْنًا لَهُمْ، فَلَمَّا أَعْيَوْهُ دَعَا اللَّهَ عَزَّ وَجَلَّ عَلَيْهِمْ، فَجَاءَ عَيْنُهُمْ، فَأَخْبَرَهُمْ بِذَلِكَ، فَخَرَجُوا فِي. . . بِالْبَهَائِمِ عَنْ أَوْلَادِهَا، وَخَرَجُوا يَضِجُّونَ إِلَى اللَّهِ عَزَّ وَجَلَّ، فَرَحِمَهُمُ اللَّهُ. فَجَاءَ يُونُسُ يَنْظُرُ بِأَيِّ شَيْءٍ أُهْلِكَ قَوْمُهُ، فَإِذَا الْأَرْضُ مُسْوَدَّةٌ مِنْهُمْ، [ص:117] قَالَ: فَانْطَلَقَ مُرَاغِمًا، فَرَكِبَ مَعَ قَوْمٍ فِي سَفِينَةٍ، فَجَعَلَتِ السَّفِينَةُ لَا تَنْتَقِلُ وَلَا تَرْجِعُ، فَقَالَ: مَا هَذَا إِلَّا بِذَنْبِ بَعْضِكُمْ. فَاقْتَرَعُوا فَلَقِيَهُ فِي الْمَاءِ، وَيُخَلِّي وَجْهَنَا فَيَبْقَى بَيْنَهُمْ يُونُسُ فِي الشِّمَالِ، فَقَالُوا: لَا. . . اللَّيْلَةَ مِنْ شَرٍّ أَصَابَنَا بِنَبِيِّ اللَّهِ، فَأَعَادُوا الْقُرْعَةَ، فَبَقِيَ سَهْمُهُ فِي الشِّمَالِ، قَالَ يُونُسُ: مَا يُرَادُ غَيْرِي، أَلْقُونِي فِي الْمَاءِ، وَلَكِنْ لَا تُنَكِّسُونِي عَلَى رَأْسِي، وَلَكِنْ صُبُّونِي عَلَى رِجْلَيَّ صَبًّا. فَفَعَلُوا، فَحَاتَ الْحُوتُ فَاهُ، فَأَلْقَمَهُ، فَاتَّبَعَهُ حُوتٌ أَكْبَرُ مِنْهُ لِيَلْقُمَهُمَا جَمِيعًا، فَسَبَقَهُ، فَكَانَ فِي بَطْنِ الْحُوتِ، حَتَّى دَقَّ لَحْمَهُ وَعَظْمَهُ وَشَعْرَهُ وَبَشْرَتَهُ، وَكَانَ. . . فَدَعَا اللَّهَ فِيمَا دَعَا بِهِ، قَالَ: {فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ} [الصافات: 145] ، {وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ} [الصافات: 146] ، قَالَ: وَكَانَ فِي تِلْكَ الشَّجَرَةِ غِذَاءٌ، حَتَّى اشْتَدَّ عَظْمُهُ، وَنَبَتَ لَحْمُهُ وَشَعْرُهُ، وَبَشَرَتُهُ، فَكَانَ كَمَا كَانَ. فَبَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهَا رِيحًا [ص:118] فَيَبِسَتْ، فَبَكَى عَلَيْهَا يُونُسُ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا يُونُسُ، أَتَبْكِي عَلَى شَجَرَةٍ قَدْ جَعَلَ اللَّهُ عَزَّ وَجَلَّ فِيهَا بَلَاغًا، وَلَا تَبْكِي عَلَى قَوْمِكَ أَنْ يُهْلَكُوا "

(1/116)

173 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، قَالَ: " لَمَّا خَرَجَ يُونُسُ مُغَاضِبًا، رَكِبَ السَّفِينَةَ، فَجَعَلَتِ السَّفِينَةُ لَا تَجْرِي، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: إِنَّ فِيكُمْ لَرَجُلًا عَاصِيًا، فَاقْتَرِعُوا، فَمَنْ وَقَعَتْ عَلَيْهِ الْقُرْعَةُ فَاطْرَحُوهُ فِي الْمَاءِ. قَالَ: فَاقْتَرَعُوا، فَوَقَعَتِ الْقُرْعَةُ عَلَى يُونُسَ، ثُمَّ أَعَادُوا، فَوَقَعَتِ عَلَى يُونُسَ. فَقَالَ يُونُسُ: أَنَا صَاحِبُهَا، فَقَامَ لِيَطْرَحَ نَفْسَهُ، وَإِذَا حُوتٌ ذَكَرٌ قَدْ رَفَعَ رَأْسَهُ مِنَ الْمَاءِ قَدْرَ ذِرَاعَيْنِ وَثَلَاثَةٍ، فَلَمَّا رَآهُ تَحَوَّلَ إِلَى جَانِبٍ آخَرَ، فَإِذَا الْحُوتُ أَيْضًا قَدِ اسْتَقْبَلَهُ، فَتَحَوَّلَ إِلَى جَانِبٍ آخَرَ، فَإِذَا الْحُوتُ قَدِ اسْتَقْبَلَهُ، فَعَرَفَ أَنَّ ذَلِكَ أَمْرٌ مِنَ اللَّهِ عَزَّ وَجَلَّ، فَطَرَحَ نَفْسَهُ، فَالْتَقَمَهُ الْحُوتُ، [ص:119] فَأَوْحَى اللَّهُ تَعَالَى: أَلَّا تَهْضِمِي لَهُ عَظْمًا، وَلَا تَأْكُلِي لَهُ لَحْمًا، حَتَّى آمُرَكِ فِيهِ بِأَمْرِي. قَالَ: فَنَهَدَ بِهِ الْحُوتُ حَتَّى أَلْصَقَهُ بِالطِّينِ؛ فَإِذَا الطِّينُ يُسَبِّحُ، وَإِذَا الْمَاءُ يُسَبِّحُ، وَإِذَا كُلُّ شَيْءٍ فِي تَسْبِيحٍ. قَالَ: فَذَلِكَ الَّذِي هَاجَهُ عَلَى التَّسْبِيحِ، فَقَالَ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] قَالَ: فَلَبِثَ فِي بَطْنِهِ ثَلَاثًا، ثُمَّ أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: أَنْ أَخْرِجْهُ. قَالَ: فَطَرَحَهُ عَلَى شَطِّ دِجْلَةَ وَقَدْ نَهَكَهُ الْحُوتُ، فَأَنْبَتَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ وَهِيَ الْقَرْعُ فَجَعَلَ يَمُصُّ مِنْهَا، وَيَسْتَظِلُّ بِهَا. قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا يُونُسُ، اذْهَبْ إِلَى صَاحِبِ الْفَخَّارِ عَلَى دِجْلَةَ، فَقُلْ لَهُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يَأْمُرُكَ أَنْ تَكْسِرَ فَخَّارَكَ، قَالَ: فَأَتَاهُ فَقَالَ لَهُ، فَقَالَ صَاحِبُ الْفَخَّارِ: لَا لِعَمْرِي، لَا أَكْسِرُ فُخَّارِي، وَفِيهِ مَعِيشَتِي، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا يُونُسُ، صَاحِبُ الْفَخَّارِ آمَنُ بِفَخَّارِهِ مِنْكَ بِمِائَةِ أَلْفٍ مِنْ قَوْمِكَ أَرَدْتَ أَنْ أُهْلِكَهُمْ. قَالَ: وَبَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَى تِلْكَ الشَّجَرَةِ دَابَّةً فَأَكَلَتْهَا، فَسَقَطَتِ الشَّجَرَةُ، فَجَلَسَ يَبْكِي، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: يَا يُونُسُ، أَنْتَ أَضَنُّ بِهَذِهِ الشَّجَرَةِ مِنْ مِائَةِ أَلْفٍ أَرَدْتَ أَنْ أُهْلِكَهُمْ مِنْ قَوْمِكَ؟ "

(1/118)

174 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَبْدِ اللَّهِ الْبَصْرِيِّ، عَنْ رَجُلٍ، عَنِ ابْنِ عَبَّاسٍ،: {مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} ، قَالَ: «كَانُوا مِائَةَ أَلْفٍ وَبِضْعَةً وَثَلَاثِينَ أَلْفًا»

(1/120)

175 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ، يَقُولُ: «غَشِيَ قَوْمَ يُونُسَ الْعَذَابُ كَمَا يُغْشَى الْقَبْرُ»

(1/120)

176 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَخِي الْقَاسِمُ بْنُ عَمْرٍو، قَالَ: " دَعَا قَوْمُ يُونُسَ حِينَ أَخَذَهُمُ الْعَذَابُ: رَبَّنَا افْعَلْ بِنَا مَا أَنْتَ أَهْلُهُ، وَلَا تَفْعَلْ بِنَا مَا نَحْنُ أَهْلُهُ "

(1/120)

177 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سِنَانٍ الْحِمْصِيُّ، قَالَ: [ص:121] " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ أَنَّ الْعَذَابَ حَائِقٌ بِقَومِكَ. قَالَ: فَذَكَرَ ذَلِكَ النَّبِيُّ عَلَيْهِ السَّلَامُ لِقَوْمِهِ، وَأَمَرَهُمْ أَنْ يُخْرِجُوا أَفَاضِلَهُمْ فَيَتُوبُوا. قَالَ: فَخَرَجُوا، فَأَمَرَهُمْ أَنْ يُخْرِجُوا ثَلَاثَةَ نَفَرٍ مِنْ أَفَاضِلِهِمْ وَفْدًا إِلَى اللَّهِ عَزَّ وَجَلَّ. قَالَ: فَخَرَجَتِ الثَّلَاثَةُ أَمَامَ الْقَوْمِ فَقَالَ أَحَدُ الثَّلَاثَةِ: إِنَّكَ أَمَرْتَنَا فِي التَّوْرَاةِ الَّتِي أَنْزَلْتَ عَلَى عَبْدِكَ مُوسَى أَلَّا نَرُدَّ السُّؤَّالَ إِذَا قَامُوا بِأَبْوَابِنَا، وَإِنَّا سُؤَّالُ مَنْ يَبْقَى لَكَ بِبَابٍ مِنْ أَبْوَابِكَ، فَلَا تَرُدَّ سُؤَّالَكَ. وَقَالَ الثَّانِي: اللَّهُمَّ إِنَّكَ أَمَرْتَنَا فِي التَّوْرَاةِ الَّتِي أُنْزِلَتْ عَلَى عَبْدِكَ مُوسَى أَنْ نَعْفُوَ عَمَّنْ ظَلَمَنَا، وَإِنَّا ظَلَمْنَا أَنْفُسَنَا، فَاعْفُ عَنَّا. وَقَالَ الثَّالِثُ: اللَّهُمَّ إِنَّكَ أَمَرْتَنَا فِي التَّوْرَاةِ الَّتِي أُنْزِلَتْ عَلَى عَبْدِكَ مُوسَى أَنْ نُعْتِقَ رِقَابًا، وَإِنَّا عَبِيدُكَ وَأَرِقَّاؤُكَ، فَأَوْجِبْ لَنَا عِتْقَنَا. قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى النَّبِيِّ عَلَيْهِ السَّلَامُ، أَنَّهُ قَدْ قَبِلَ مِنْهُمْ وَعَفَا عَنْهُمْ "

(1/120)

178 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْبَصْرِيُّ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضَّبْعِيُّ، عَنْ عَوْفٍ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ، قَالَ: [ص:122] " لَمَّا الْتَقَمَ الْحُوتُ يُونُسَ عَلَيْهِ السَّلَامُ ظَنَّ أَنَّهُ قَدْ مَاتَ، فَطَوَّلَ رِجْلَيْهِ فَإِذَا هُوَ لَمْ يَمُتْ، فَقَامَ إِلَى صَلَاتِهِ يُصَلِّي، فَقَالَ فِي دُعَائِهِ: وَاتَّخَذْتُ لَكَ مَسْجِدًا حَيْثُ لَمْ يَتَّخِذْهُ أَحَدٌ "

(1/121)

179 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي الْهَيْثَمِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ،: " {فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ} [الصافات: 143] قَالَ: مِنَ الْمُصَلِّينَ "

(1/122)

180 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنِ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، قَالَ: «مَكَثَ يُونُسُ فِي بَطْنِ الْحُوتِ أَرْبَعِينَ يَوْمًا»

(1/122)

181 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي سُفْيَانُ بْنُ وَكِيعٍ، قَالَ: حَدَّثَنَا جَمِيعُ بْنُ عُمَرَ، عَنْ مُجَالِدٍ، قَالَ: " ذُكِرَ عِنْدَ الشَّعْبِيِّ أَنَّ يُونُسَ مَكَثَ فِي بَطْنِ الْحُوتِ أَرْبَعِينَ لَيْلَةً، فَقَالَ: مَا مَكَثَ فِيهِ يَوْمًا، إِنَّمَا ابْتَلَعَهُ ضُحًى، فَلَمَّا كَادَتِ الشَّمْسُ تَغْرُبُ تَثَاءَبَ الْحُوتُ فَرَأَى يُونُسُ ضَوْءَ الشَّمْسِ قَبْلَ أَنْ تَغْرُبَ، فَقَالَ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] ، فَخَرَجَ "

(1/122)

182 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ هَانِئٍ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ شَبَوَيِّهِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ رَجُلٍ، عَنِ ابْنِ أَبِي عَبْلَةَ، قَالَ: سَمِعْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، يَقُولُ فِي خُطْبَتِهِ: «إِنْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيُخْطِئُ الْخَطِيئَةَ، فَيُقْذَفُ فِي بَطْنِ الْحُوتِ، وَلَا يُنَجِّيهِ مِنْهَا إِلَّا التَّوْبَةُ»

(1/123)

قَوْمُ شُعَيْبٍ عَلَيْهِ السَّلَامُ

(1/123)

183 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا أَبِي قَالَ،: حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنِ السُّدِّيِّ، قَالَ: " {أَصْحَابُ الْأَيْكَةِ} [ق: 14] ، وَالْأَيْكَةُ: غَيْضَةٌ بَعَثَ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِمْ شُعَيْبًا، فَكَذِّبُوهُ. {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] ، قَالَ: فَتَحَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ بَابًا مِنْ أَبْوَابِ جَهَنَّمَ، فَغَشِيَهُمْ مِنْ حَرِّهِ مَا لَمْ يُطِيقُوهُ، فَتَغَوَّثُوا بِالْمَاءِ. . . عَلَيْهِ، فَبَيْنَا هُمْ كَذَلِكَ، إِذْ رُفِعَتْ لَهُمْ سَحَابَةٌ فِيهَا رِيحٌ بَارِدَةٌ طَيِّبَةٌ، فَلَمَّا وَجَدُوا [ص:124] بَرْدَهَا وَطِيبَهَا تَنَادَوْا: عَلَيْكُمْ بِالظُّلَّةِ. فَأَتَوْهَا يَتَغَوَّثُونَ فِيهَا، وَخَرَجُوا مِنْ كُلِّ شَيْءٍ كَانُوا فِيهِ، فَلَمَّا تَكَامَلُوا تَحْتَهَا أُطْبِقَتْ عَلَيْهِمْ بِالْعَذَابِ، فَذَلِكَ قَوْلُهُ تَعَالَى: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] إِنَّهُ {كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} [الشعراء: 189] "

(1/123)

184 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَابِرٍ، عَنْ مَنْصُورٍ: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] ، قَالَ: أُرْسِلَتْ عَلَيْهِمْ سَحَابَةٌ تَنْضَحُ عَلَيْهِمُ النَّارَ "

(1/124)

185 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا أَبِي قَالَ،: حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، قَالَ: " كَانَ يُقَالُ: شُعَيْبٌ خَطِيبُ الْأَنْبِيَاءِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/124)

186 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ أُسَامَةَ، عَنْ بَشِيرِ بْنِ عُقْبَةَ النَّاجِيِّ، قَالَ: حَدَّثَنَا أَنَّ نَضْرَةَ الْعَبْدِيَّ قَالَ: حَدَّثَنَا رَجُلٌ، مِنَ الصَّدْرِ الْأَوَّلِ قَالَ: [ص:125] " كَانَ قَوْمُ شُعَيْبٍ يُقْبِلُونَ عَلَى الْكُدْيَةِ فَمَا فَوْقَهَا، فَكَانُوا إِذْ يَصْنَعُونَ ذَلِكَ عَيْشُهُمْ فِي شِدَّةٍ، حَتَّى أَصَابَ بَعْضُ مُلُوكِهِمْ دُنْيَا، فَعَطَّلَ فِيهِ الْحَدَّ، حَتَّى تَحَابُّوا بِالْخَمْرِ نَهَارًا جِهَارًا فِي الْمَجَالِسِ. قَالَ: فَبَسَطَ اللَّهُ عَزَّ وَجَلَّ لَهُمْ فِي الرِّزْقِ عِنْدَ ذَلِكَ، حَتَّى قَالَ قَائِلُهُمْ: لَوْ سُعِّرْنَاهُ كُنَّا قَدْ عَطَّلْنَاهَا مُنْذُ زَمَانٍ. فَلَمَّا أَرَادَ اللَّهُ عَزَّ وَجَلَّ عُقُوبَتَهُمْ بَعَثَ اللَّهُ عَلَيْهِمْ عَزَّ وَجَلَّ حَرًّا شَدِيدًا، فَلَمْ يَنْفَعْهُمْ نَبْتٌ وَلَا ظِلُّ وَلَا شَيْءٌ. فَانْطَلَقُوا يُرِيدُونَ الرَّوْحَ وَالْبَرْدَ، فَدَخَلَ رَجُلٌ مِنْهُمُ الظُّلَّةَ، فَوَجَدَهَا بَارِدَةً، فَنَادَى فِي النَّاسِ: الْبَرْدَ الْبَرْدَ. فَلَمَّا تَنَامَوْا قَذَفَهَا اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ بِالْعَذَابِ. فَذَلِكَ قَوْلُهُ تَعَالَى: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] "

(1/124)

187 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ زَيْدِ بْنِ مُعَاوِيَةَ، عَنْ عَلْقَمَةَ: " {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] قَالَ: أَصَابَهُمْ حَرٌّ حَتَّى أَقْلَعَهُمْ مِنْ بُيُوتِهِمْ، فَخَرَجُوا، وَرُفِعَتْ لَهُمْ سَحَابَةٌ، فَانْطَلَقَ إِلَيْهَا مَنْ أَرَادَ اللَّهُ عَزَّ وَجَلَّ بِهِ الْهَلَاكَ، فَلَمَّا اسْتَظَلُّوا بِهَا أُرْسِلَتْ عَلَيْهِمْ، فَلَمْ يَفْلِتْ مِنْهُمْ أَحَدٌ فَذَلِكَ قَوْلُهُ تَعَالَى: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] "

(1/126)

188 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا يُوسُفُ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا نُوحُ بْنُ قَيْسٍ، قَالَ الْوَلِيدُ بْنُ حَسَّانَ: عَنِ الْحَسَنِ، قَالَ: {أَصْحَابُ الْأَيْكَةِ} [ق: 14] بَسَطَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ حَرًّا سَبْعَةَ أَيَّامٍ وَسَبْعَ لَيَالٍ، حَتَّى لَمْ يَنْتَفِعُوا بِظِلِّ بَيْتٍ وَلَا بَرْدٍ. ثُمَّ دُفِعَتْ لَهُمْ سَحَابَةٌ فِي الْبَرِّيَّةِ، فَأَتَوْهَا، فَوَجَدُوا تَحْتَهَا الرَّوْحَ، فَدَعَا بَعْضُهُمْ بَعْضًا، حَتَّى إِذَا اجْتَمَعُوا تَحْتَهَا، شَعَلَهَا عَزَّ وَجَلَّ عَلَيْهِمْ نَارًا {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [الشعراء: 189] "

(1/126)

189 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يُوسُفُ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ الْمُقْرِئُ الرَّاوِيُّ، قَالَ يَعْقُوبُ الْقَمِّيُّ: عَنْ جَعْفَرٍ قَالَ: «كَانُوا كَالْأَسْرَابِ؛ لِيَسْتَتِرُوا فِيهَا، فَإِذَا دَخَلُوهَا وَجَدُوهَا حَرًّا مِنَ الظَّاهِرِ، وَكَانَتِ الظُّلَّةُ سَحَابَةً»

(1/126)


ابنا هارون عليه السلام، أول قصة سليمان بن داود عليهما السلام، أول قصة داود عليه السلام، من أخبار بني إسرائيل، الملائكة عليهم السلام، - العقوبات

العقوبات

ابْنَا هَارُونَ عَلَيْهِ السَّلَامُ

(1/126)

190 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: [ص:127] " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي مُنْزِلٌ عَلَيْكَ نَارًا فَأَسْرِجْ بِهَا فِي بَيْتِ الْمَقْدِسِ. قَالَ: فَدَعَا مُوسَى هَارُونَ عَلَيْهِمَا السَّلَامُ فَقَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدِ اصْطَفَانِي بِنَارٍ، وَإِنِّي قَدِ اصْطَفَيْتُكَ بِهَا. قَالَ: فَدَعَا هَارُونُ ابْنَيْهِ فَقَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدِ اصْطَفَى مُوسَى بِنَارٍ، وَإِنَّهُ قَدِ اصْطَفَانِي بِهَا، وَاصْطَفَيْتُكُمَا بِهَا. فَجَلَسَا يَنْتَظِرَانِ النَّارَ، وَجَلَسَ مُوسَى وَهَارُونُ يَنْظُرَانِ، فعَجِلَ الْغُلَامَانِ إِلَى نَارٍ مِنْ نَارِ الدُّنْيَا، فَأَسْرَجَا فِي بَيْتِ الْمَقْدِسِ، فَنَزَلَتْ عَلَيْهِمَا نَارٌ مِنَ السَّمَاءِ فَأَحْرَقَتْهُمَا، فَوَثَبَ هَارُونُ لِيُخَلِّصَهُمَا، فَحَدَّثَهُ مُوسَى وَقَالَ: وَاللَّهِ لَتَدَعَنَّهُمَا حَتَّى يَذُوقَا نَكَالَ مَا عَمِلَا. قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى مُوسَى: أَنْ هَكَذَا أَصْنَعُ بِمَنْ عَصَانِي مِنْ أَوْلِيَائِي، فَكَيْفَ مَنْ عَصَانِي مِنْ أَعْدَائِي؟ قَالَ: فَمَكَثَ هَارُونُ أَرْبَعِينَ يَوْمًا كَئِيبًا حَزِينًا. قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: إِنِّي قَدْ غَفَرْتُ لَهُمَا، وَجَعَلْتُهُمَا شَهِيدَيْنِ مَعَكُمَا فِي الْجَنَّةِ "

(1/126)

191 - حَدَّثَنِي عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: " لَمَّا احْتَرَقَ ابْنَا هَارُونَ. . . بِرَأْسِ هَارُونَ، وَقَامَ قُدَّامَ اللَّهِ عَزَّ وَجَلَّ مَخَافَةَ أَنْ يَكُونَا قَدْ صَارَا إِلَى النَّارِ. [ص:128] قَالَ: ثُمَّ سَكَتَ مَالِكٌ، وَتَكَلَّمَ شَيْخٌ فِي الْحَلْقَةِ قَالَ: فَبَلَغَنَا أَنَّهُ قِيلَ لَهُ: لَيْسَ عَلَيْهِمَا عَذَابٌ فِي الْآخِرَةِ. قَالَ: فَرَضِيَ "

(1/127)

أَوَّلُ قِصَّةِ سُلَيْمَانَ بْنِ دَاوُدَ عَلَيْهِمَا السَّلَامُ

(1/128)

192 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَأَبُو هِلَالٍ الْأَشْعَرِيُّ، قَالُوا: حَدَّثَنَا مُحَمَّدُ بْنُ خَازِمٍ أَبُو مُعَاوِيَةَ الضَّرِيرُ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَمَّا ابْتُلِيَ سُلَيْمَانُ صَلَّى اللَّهُ عَلَيْهِ، كَانَ بَلَاؤُهُ فِي سَبَبِ أُنَاسٍ مِنْ أَهْلِ امْرَأَتِهِ، كَانَ يُقَالُ لَهَا: الْجُرَادَةُ، وَكَانَتْ مِنْ أَحَبِّ نِسَائِهِ إِلَيْهِ، وَكَانَ إِذَا أَرَادَ أَنْ يَدْخُلَ الْخَلَاءَ أَوْ يَجْنُبَ يُعْطِيهَا الْخَاتَمَ، وَإِنَّ نَاسًا يُخَاصِمُونَ قَوْمًا مِنْ أَهْلِ الْجُرَادَةِ، فَكَانَ مِنْ هَوَى سُلَيْمَانَ عَلَيْهِ السَّلَامُ أَنْ يَكُونَ الْحَقُّ لِأَهْلِ الْجُرَادَةِ , فَعَرَفَتْ حِينَ لَمْ يَكُنْ هَوَاهُ فِيهِمْ وَاحِدًا، فَأَرَادَ أَنْ يَدْخُلَ الْخَلَاءَ، فَأَعْطَاهَا الْخَاتَمَ، فَجَاءَ الشَّيْطَانُ فِي صُورَةِ سُلَيْمَانَ فَقَالَ لَهَا: هَاتِي خَاتَمِي، فَأَعْطَتْهُ إِيَّاهُ، فَلَمَّا لَبِسَهُ دَانَتْ لَهُ الْجِنُّ وَالْإِنْسُ وَالشَّيَاطِينُّ، وَجَاءَهَا سُلَيْمَانُ فَقَالَ: هَاتِي خَاتَمِي، [ص:129] فَقَالَتِ: اخْرُجْ، لَسْتَ بَسُلَيْمَانَ، قَدْ جَاءَ سُلَيْمَانُ فَأَخَذَ خَاتَمَهُ، فَلَمَّا رَأَى ذَلِكَ سُلَيْمَانُ عَرَفَ أَنَّهُ مِنِ امْرَأَتِهِ، فَخَرَجَ يَحْمِلُ عَلَى ظَهْرِهِ عَلَى شَطِّ الْبَحْرِ، وَجَعَلَ إِذَا قَالَ: أَنَا سُلَيْمَانُ، رَمَاهُ الصِّبْيَانُ بِالْحِجَارَةِ وَانْطَلَقَتِ الشَّيَاطِينُ فِي تِلْكَ الْأَيَّامِ، فَكَتَبُوا كُتُبًا فِيهَا كُفْرٌ وَسِحْرٌ، فَدَفَنُوهَا تَحْتَ كُرْسِيِّ سُلَيْمَانَ، ثُمَّ أَثَارُوهَا، فَقَرَءُوهَا عَلَى النَّاسِ، فَقَالُوا: إِنَّمَا كَانَ سُلَيْمَانُ يَغْلِبُ النَّاسَ بِهَذِهِ الْكُتُبِ. فَبَرِئَ النَّاسُ مِنْ سُلَيْمَانَ، وَلَمْ يَزَالُوا يُكَفِّرُونَهُ حَتَّى بَعَثَ اللَّهُ مُحَمَّدًا عَلَيْهِ السَّلَامُ، فَمَكَثَ ذَلِكَ الشَّيْطَانُ يَعْمَلُ بِالْمَعَاصِي وَالشَّرِّ، فَلَمَّا أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يَرُدَّ سُلَيْمَانَ إِلَى مُلْكِهِ، أَلْقَى فِي قُلُوبِ النَّاسِ إِنْكَارًا لِمَا يَعْمَلُ الشَّيْطَانُ، فَأَتَوْا نِسَاءَ سُلَيْمَانَ فَقَالُوا لَهُنَّ: أَنَكَرْتُنَّ مِنْ سُلَيْمَانَ شَيْئًا؟ قُلْنَ: نَعَمْ، قَالَ: فَعَرَفَ الشَّيْطَانُ أَنَّهُ قَدْ دَنَا هَلَاكُهُ، أَرْسَلَ الْخَاتَمَ وَأَلْقَاهُ فِي الْبَحْرِ، فَتَلَقَّتْهُ سَمَكَةٌ فَأَخَذَتْهُ، فَجَاءَ رَجُلٌ فَاشْتَرَى سَمَكًا، وَكَانَ فِي السَّمَكِ الَّذِي اشْتَرَى تِلْكَ السَّمَكَةُ الَّتِي فِي بَطْنِهَا الْخَاتَمُ، فَأَخَذَهَا سُلَيْمَانُ عَلَيْهِ السَّلَامُ فَشَقَّ بَطْنَهَا، فَإِذَا الْخَاتَمُ فِيهِ، فَأَخَذَهُ فَلَبِسَهُ، فَلَمَّا لَبِسَهُ دَانَتْ لَهُ الْجِنُّ وَالْإِنْسُ وَالشَّيَاطِينُ، وَحَيَّوْهُ بِالتَّحِيَّةِ الَّتِي كَانَ يُحَيَّا بِهَا قَبْلَ ذَلِكَ، وَهَرَبَ ذَلِكَ الشَّيْطَانُ، فَلَحِقَ بِجَزِيرَةٍ مِنْ جَزَائِرِ الْبَحْرِ " قَالَ أَبُو مُعَاوِيَةَ: ثُمَّ إِنَّ الْكَلْبِيَّ شَرَكَ الْأَعْمَشَ مِنْ هَذَا الْمَكَانِ فِي الْحَدِيثِ قَالَ: فَأَرْسَلَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ فِي طَلَبِهِ، فَلَمْ يَزَالُوا يَطْلُبُونَهُ، [ص:130] وَكَانَ شَيْطَانًا مَرِيدًا، فَوَجَدُوهُ ذَاتَ يَوْمٍ نَائِمًا، فَبَنَوْا عَلَيْهِ بَيْتًا مِنْ رَصَاصٍ، فَاسْتَيْقَظَ فَجَعَلَ يَثِبُ، فَلَا يَثِبُ فِي نَاحِيَةٍ مِنَ الْبَيْتِ إِلَّا انْمَاطَ مَعَهُ الرَّصَاصُ، فَأَخَذُوهُ فَأَوْثَقُوهُ وَجَاءُوا بِهِ إِلَى سُلَيْمَانَ عَلَيْهِ السَّلَامُ، وَكَانَ اسْمُهُ صَخْرًا، فَأَمَرَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ بِتَخْتٍ مِنْ رُخَّامٍ، ثُمَّ أَمَرَ بِهِ فَنُقِرَ، فَجَوَّفُوهُ، ثُمَّ أَدْخَلَهُ فِيهِ، وَسَدَّهُ بِالنُّحَاسِ، ثُمَّ أَمَرَ بِهِ فَطُرِحَ فِي الْبَحْرِ. فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا} [ص: 34] ، يَعْنِي الشَّيْطَانَ الَّذِي كَانَ يُسَلَّطُ عَلَيْهِ. {ثُمَّ أَنَابَ} [ص: 34] ، يَعْنِي سُلَيْمَانَ. فَقَالَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ حِينَ رَدَّ اللَّهُ عَزَّ وَجَلَّ مُلْكَهَ: {وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي} [ص: 35] يَقُولُ: لَا تُسَلِّطْ عَلَيْهِ شَيْطَانًا مِثْلَ الَّذِي سَلَّطْتَ عَلَيَّ , فَلَمْ يَزَلِ النَّاسُ يُكَفِّرُونَ سُلَيْمَانَ، حَتَّى بَعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنْزَلَ عَلَيْهِ: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 102] ، يَعْنِي الصُّحُفَ الَّتِي دَفَنُوهَا. {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} [البقرة: 102] ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عُذْرَهُ فِي هَذِهِ الْآيَةِ

(1/128)

193 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ: " {وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا} [ص: 34] قَالَ: شَيْطَانًا "

(1/131)

194 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَزْمٌ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " إِنَّ نَبِيَّ اللَّهِ سُلَيْمَانَ بْنَ دَاوُدَ عَلَيْهِ السَّلَامُ أُتِيَ الْخَاتَمَ، فَلَمَّا أَرَادَ أَنْ يَدْخُلَ الْحَمَّامَ وَضَعَ خَاتَمَهُ، ثُمَّ دَخَلَ، فَرَآهُ الشَّيْطَانُ، فَانْطَلَقَ فَأَخَذَ الْخَاتَمَ، فَانْطَلَقَ إِلَى نَهَرٍ كَثِيرِ الْمَاءِ، فَرَمَى بِهِ. فَخَرَجَ نَبِيُّ اللَّهِ مِنَ الْحَمَّامِ؛ فَلَقَدْ ذَكَرُوا أَنَّهُ لَمْ يُعْرَفْ أَرْبَعِينَ لَيْلَةً، وَإِنَّهُ كَانَ يَأْوِي إِلَى امْرَأَةٍ مِسْكِينَةٍ. فَانْطَلَقَ ذَاتَ يَوْمٍ، فَبَيْنَا هُوَ قَائِمٌ عَلَى شَطِّ النَّهَرِ، إِذْ وَجَدَ سَمَكَةً، فَأَتَى بِهَا الْمَرْأَةَ لِتَصْنَعَهَا لَهُ، فَشَقَّتْهَا، فَإِذَا هِيَ بِالْحَلْقَةِ فِي جَوْفِهَا [ص:132] فَأَخَذَهُ، فَجَعَلَهُ فِي يَدِهِ، فَعِنْدَ ذَلِكَ سَأَلَ رَبَّهُ: {وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} [ص: 35] "

(1/131)

195 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ، عَنِ الْحَارِثِ بْنِ مُغِيرَةَ، عَنْ عِكْرِمَةَ، قَالَ: «أَخَذَ سُلَيْمَانُ ثِيَابَ مُلْكِهِ حَيْثُ هَرَبَ، فَجَعَلَهَا فِي جِرَابٍ، ثُمَّ تَأَبَّطَهَا فَخَرَجَ هَارِبًا» تَأَبَّطَهَا: جَعَلَهَا تَحْتَ إِبِطِهِ

(1/132)

196 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ، عَنِ السُّدِّيِّ، قَالَ: " كَانَ يَكْمُنُ النَّهَارَ، وَيَظْهَرُ اللَّيْلَ، وَابْتُلِيَ بِالْجُوعِ، فَكَانَ يَأْتِي الدَّارَ فَيَقُولُ: أَطْعِمُوا السَّائِلَ، وَكَانَ مِمَّا ابْتُلِيَ بِهِ أَنْ تَقُولَ الْمَرْأَةُ: إِنَّ الْجَارِيَةَ لَمْ تَخْبِزِ الْيَوْمَ، فَإِذَا بَلَغَ مِنْهُ الْجَهْدُ قَالَ: أَطْعِمُونِي فَإِنَّنِي سُلَيْمَانُ بْنُ دَاوُدَ، فَتَخْرُجُ بِالْبَوْلِ فَتَصُبُّهُ عَلَيْهِ وَتَقُولُ: سُلَيْمَانُ فِي مُلْكِهِ وَأَنْتَ تَقُولُ: أَنَا سُلَيْمَانُ وَفِي حَدِيثٍ آخَرَ قَالَ: بَلَغَ مِنْ شُؤْمِ الْخَطِيئَةِ أَنْ تُفِلَ فِي وَجْهِ سُلَيْمَانَ بْنِ دَاوُدَ عَلَيْهِ السَّلَامُ

(1/132)

197 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِيهِ إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ مَنْ حَدَّثَ أَهْلَ الشَّامِ، عَنِ ابْنِ لَهِيعَةَ، حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ الْأُمَوِيُّ، قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ عُمَارَةَ بْنِ عَبْدٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ عَلَيْهِ السَّلَامُ قَالَ: " بَيْنَا سُلَيْمَانُ عَلَيْهِ السَّلَامُ جَالِسٌ عَلَى شَاطِئِ الْبَحْرِ وَهُوَ يَعْبَثُ بِخَاتَمِهِ، إِذِ انْفَلَتَ مِنْ يَدِهِ فَوَقَعَ فِي الْبَحْرِ، وَكَانَ مُلْكُهُ فِي خَاتَمِهِ، فَانْطَلَقَ فَأَتَى عَجُوزًا، فَأَوَى إِلَيْهَا وَخَلْفُهُ شَيْطَانٌ فِي مَكَانِهِ، فَقَالَتْ لَهُ الْعَجُوزُ: إِمَّا تَكْفِينِي عَمَلَ الْبَيْتِ فَأَذْهَبُ وَأطْلُبُ، وَإِمَّا أَكْفِيكَ عَمَلَ الْبَيْتِ فَتَذْهَبُ وَتَطْلُبُ. فَقَالَ: اكْفِينِي عَمَلَ الْبَيْتِ، فَذَهَبَ، فَانْتَهَوْا إِلَى صَيَّادِينَ فَنَبَذُوا إِلَيْهِ سَمَكَاتٍ، فَأَتَى بِهِنَّ الْعَجُوزَ، فَشَقَّتْ بَطْنَ سَمَكَةٍ، فَإِذَا الْخَاتَمُ فِي بَطْنِهَا. فَأَخَذَهُ فَلَبِسَهُ، فَأَقْبَلَتْ إِلَيْهِ الْجِنُّ وَالْإِنْسُ وَالشَّيَاطِينُ وَالْوَحْشُ، وَفَرَّ الشَّيْطَانُ حَتَّى أَتَى جَزِيرَةً فِي الْبَحْرِ، فَقَالَ سُلَيْمَانُ لِلشَّيَاطِينِ: ائْتُونِي بِهِ، [ص:134] قَالُوا: لَا نَقْدِرُ عَلَيْهِ، إِلَّا أَنْ يَسْكَرَ، إِلَّا أَنَّهُ يَرِدُ عَيْنًا فِي جَزِيرَةٍ فِي الْبَحْرِ كُلَّ سَبْعَةِ أَيَّامٍ. فَصَبُّوا لَهُ فِيهَا خَمْرًا، فَلَمَّا شَرِبَ سَكِرَ، فَارَقَهُ الْخَاتَمُ، قَالَ: سَمْعًا وَطَاعَةً. فَأَتَوْا بِهِ سُلَيْمَانَ، فَأَوْثَقَهُ وَأَمَرَ بِهِ إِلَى جَبَلِ الدُّخَانِ، فَمَا يَرَوْنَ مِنَ الدُّخَانِ فَهُوَ نَفَسُهُ، وَمَا يَرَوْنَ مِنَ الْمَاءِ الَّذِي يَخْرُجُ فَهُوَ بَوْلُهُ "

(1/133)

198 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ، عَنِ السُّدِّيِّ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: «كَانَ بَلَاءُ سُلَيْمَانَ عَلَيْهِ السَّلَامُ أَرْبَعِينَ يَوْمًا وَأَرْبَعِينَ لَيْلَةً»

(1/134)

199 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ، قَالَ: " قَالَ سُلَيْمَانُ بْنُ دَاوُدَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أُوتِينَا مَا أُوتِيَ النَّاسُ وَمَا لَمْ يُؤْتَوْا، وَعُلِّمْنَا مَا عَلِمَ النَّاسُ وَمَا لَمْ يَعْلَمُوا، فَلَمْ نَجِدْ شَيْئًا أَفْضَلَ مِنْ خَشْيَةِ اللَّهِ تَعَالَى فِي الْغَيْبِ وَالشَّهَادَةِ، وَالْقَصْدِ فِي الْفَقْرِ وَالْغِنَى، وَكَلِمَةِ الْحَقِّ فِي الرِّضَا وَالْغَضَبِ "

(1/134)

200 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبِي قَالَ،: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: [ص:135] " قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ: كُلَّ الْعَيْشِ قَدْ جَرَّبْنَاهُ، لِينَهُ وَشَدِيدَهُ، فَوَجَدْنَاهُ يَكْفِي مِنْهُ أَدْنَاهُ "

(1/134)

201 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا خَاقَانُ بْنُ يَحْيَى بْنِ عَبْدِ اللَّهِ، قَالَ: أَخْبَرَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: " لَمَّا اسْتُلِبَ مُلْكُ سُلَيْمَانَ عَلَيْهِ السَّلَامُ، فَاسْتَعْطَى بِكَفِّهِ، تُصُدِّقَ عَلَيْهِ بِكَسْرَةٍ يَابِسَةٍ، فَجَعَلَ يَلُوكُهَا فَلَمْ يَقْدِرْ، فَأَتَى شَطَّ الْبَحْرِ لِيَلُتَّهَا، فَضَرَبَهُ الْمَوْجُ فَذَهَبَ بِهِ، فَتَبِعَهُ سُلَيْمَانُ لِلْحَاجَةِ إِلَيْهِ حَتَّى خَافَ الْغَرَقَ، فَرَجَعَ، ثُمَّ رَدَّهُ الْمَوْجُ إِلَيْهِ فَتَبِعَهُ لِيَأْخُذَهُ فَتَبَاعَدَ، حَتَّى فَعَلَ ذَلِكَ مَرَّتَيْنِ أَوْ ثَلَاثًا، فَخَرَّ لِلَّهِ عَزَّ وَجَلَّ سَاجِدًا عَلَى شَاطِئِ الْبَحْرِ، فَقَالَ: ابْتَلَيْتَنِي حَتَّى بِهَذِهِ الْكَسْرَةِ، فَلَا أَنَا أَقْدِرُ عَلَيْهِ فَأُرِيحَ نَفْسِي، وَلَا يَذْهَبُ فَأَسْتَرِيحَ مِنْهُ، فَلَوْ عَرَفْتُ الذَّنْبَ الَّذِي عَاقَبْتَنِي لَتُبْتُ إِلَيْكَ مِنْهُ، وَلَكِنِّي لَا أَعْرِفُهُ، فَاغْفِرْ لِي كُلَّهُ. قَالَ: فَرَدَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ بَعْدُ "

(1/135)

أَوَّلُ قِصَّةِ دَاوُدَ عَلَيْهِ السَّلَامُ

(1/135)

202 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ أَبُو عَبْدِ اللَّهِ الْمُقْرِئُ عَنْ شَيْخٍ، حَدَّثَهُ قَالَ: [ص:136] " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى دَاوُدَ عَلَيْهِ السَّلَامُ: إِنَّهُ فِي سَابِقِ عِلْمِي أَنْ أَكِلَكَ إِلَى نَفْسِكَ سَاعَةً، قَالَ: يَا رَبِّ، فِي أَيِّ وَقْتٍ؟ قِيلَ: فِي شَهْرِ كَذَا، مِنْ سَنَةِ كَذَا، فِي يَوْمِ كَذَا، فِي سَاعَةِ كَذَا. فَلَمَّا كَانَ ذَلِكَ الْيَوْمُ دَخَلَ مِحْرَابَهُ "

(1/135)

203 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا شُرَيْحُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ السُّدِّيِّ، قَالَ: " كَانَ دَاوُدُ فِي مِحْرَابِهِ يَوْمَ عِبَادَتِهِ، فَجَاءَ طَائِرٌ رَأْسُهُ وَجَنَاحَاهُ مِنْ ذَهَبٍ، حَتَّى وَقَعَ قَرِيبًا مِنْهُ، فَذَهَبَ لِيَأْخُذَهُ، فَتَنَقَّلَ فَوَقَعَ مَكَانًا آخَرَ، ثُمَّ ذَهَبَ لِيَأْخُذَهُ، فَتَنَقَّلَ فَوَقَعَ مَكَانًا آخَرَ، فَذَهَبَ لِيَأْخُذَهُ، فَطَارَ فَوَقَعَ عَلَى كَوَّةِ نَافِذَةٍ، فَذَهَبَ لِيَأْخُذَهُ، فَطَارَ، فَأَشْرَفَ عَلَيْهِ السَّلَامُ عَلَى الْمَرْأَةِ وَهِيَ تَغْتَسِلُ، فَوَقَعَتْ فِي قَلْبِهِ. فَأَخْبَرَنِي بَعْضُ أَصْحَابِنَا أَنَّهَا حِينَ رَأَتْهُ تَخَلَّلَتْ بِشَعْرِهَا. ثُمَّ رَجَعَ إِلَى حَدِيثِ السُّدِّيِّ، قَالَ: فَكَتَبَ دَاوُدُ عَلَيْهِ السَّلَامُ إِلَى صَاحِبِ جُنْدِهِ: أَنِ انْظُرْ أُورِيَا يَعْنِي زَوْجَ الْمَرْأَةِ فَابْعَثْهُ إِلَى فُلَانٍ، لَا يَأْلُو أَشَدَّ الْعَدُوِّ نِكَايَةً، لِيُعَرِّضَهُ لِلْقَتْلِ. فَكَتَبَ إِلَيْهِ: إِنَّهُ قَدْ فُتِحَ لَهُ، [ص:137] ثُمَّ كَتَبَ إِلَيْهِ مَرَّتَيْنِ أَوْ ثَلَاثَةً: أَنِ ابْعَثْهُ إِلَى فُلَانٍ. قَالَ: وَجَاءَ إِخْوَةُ الْجَارِيَةِ حَتَّى دَخَلُوا عَلَى دَاوُدَ فَقَالُوا: أَيُّهَا الْمَلِكُ، إِنَّهُ كَانَ لَنَا عَيْنٌ لَمْ يَكُنْ فِي بَنِي إِسْرَائِيلَ عَيْنٌ أَحْسَنَ مِنْهَا، فَجَاءَ رَجُلٌ فَكَفَلَهَا يَقُومُ عَلَيْهَا، فَيَسْقِي بِمَائِهَا، وَيُطْعِمُنَا مِنَ الْجُوعِ، فَجَاءَ أَسَدٌ فَرَبَضَ عَلَى تِلْكَ الْعَيْنِ، فَإِذَا جَاءَ رَجُلٌ لِيَسْتَقِيَ طَرَدَهُ، فَقَدْ فَسَدَتِ الْعَيْنُ، وَيَبِسَتِ الثِّمَارُ، وَهَلَكْنَا جُوعًا. فَظَنَّ دَاوُدُ أَنَّ هَذَا مَثَلٌ ضَرَبَهُ لَهُ، فَقَالَ: سَأَطْرُدُ ذَلِكَ الْأَسَدَ عَنْكُمْ، فَكَتَبَ إِلَى صَاحِبِ جُنْدِهِ: أَنِ انْظُرْ أُورِيَا فَانْقِلْهُ، فَكَتَبَ إِلَيْهِ: أَنْ قَدْ أُصِيبَ، قَالَ: فَبَيْنَا دَاوُدُ عَلَيْهِ السَّلَامُ فِي مِحْرَابِهِ يَوْمَ عِبَادَتِهِ، إِذْ جَاءَ الْمَلَكَانِ فَاسْتَأْذَنَا عَلَيْهِ، فَقِيلَ لَهُمَا: قَدْ عَلِمْتُمَا أَنَّ هَذَا لَيْسَ بِيَوْمِ قَضَاءٍ، إِنَّمَا هُوَ يَوْمُ عِبَادَةٍ. قَالَ: فَتَسَّوَّرَا عَلَيْهِ الْمِحْرَابَ، قَالَ: فَفَزِعَ مِنْهُمَا دَاوُدُ، فَقَالَا: {لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ} [ص: 23] ، {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ} [ص: 24] ، قَالَ: السُّدِّيُّ: يَعْنِي الرِّعَاءَ فِي هَذَا الْمَوْضِعِ {لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [ص: 24] ، إِنَّكَ لَأَهْلٌ أَنْ تُكْسَرَ مِنْكَ هَذِهِ وَهَذِهِ، وَأَوْمَأَ إِلَى جَبِينِهِ وَحَاجِبَيْهِ وَأَصْلِ. . . . فَقَالَ الْمَلَكَانِ: فَإِنَّكَ يَا دَاوُدُ أَهْلٌ أَنْ تُكْسَرَ مِنْكَ هَذِهِ وَهَذِهِ. [ص:138] قَالَ: {وَظَنَّ} [القيامة: 28] ، يَعْنِي: فَعَلِمَ، {دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ} . فَلَمْ يَزَلْ بَاكِيًا حَتَّى نَبَتَ مِنْ دُمُوعِهِ مِنَ الْبَقْلِ مَا وَرَاءَ أُذُنَيْهِ، حَتَّى أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ بِالْمَغْفِرَةِ، فَقَالَ: يَا رَبِّ، كَيْفَ أَصْنَعُ وَمِنْ عَدْلِكَ وَفَضْلِكَ أَنْ لَا تَظْلِمَ أَحَدًا لِأَحَدٍ؟ إِذَا جَاءَ أُورِيَا يَوْمَ الْقِيَامَةِ أَخَذَ بِتَلَابِيبِي يَقُولُ: يَا رَبِّ، سَلْ هَذَا فِيمَ فَعَلَ بِي مَا فَعَلَ؟ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: إِنَّ مِنْ عَدْلِي وَفَضْلِي أَنْ لَا أَظْلِمَ أَحَدًا لِأَحَدٍ، وَلَكِنْ أُمَكِّنُهُ مِنْكَ، ثُمَّ أَسْتَوهِبُكَ مِنْهُ، وَأُثِيبُهُ مَا هُوَ أَفْضَلُ مِنْ ذَلِكَ "

(1/136)

204 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، قَالَ: [ص:139] فَقَالَ دَاوُدُ: «الْآنَ طَابَتْ نَفْسِي، وَعَلِمْتُ أَنْ قَدْ غُفِرَ لِي»

(1/138)

205 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، قَالَ: " بَلَغَنِي أَنَّ دَاوُدَ، عَلَيْهِ السَّلَامُ قَالَ فِي بُكَائِهِ: إِلَهِي، أَصْبَحَ عَدُوُّكَ الشَّيْطَانُ يُعَيِّرُنِي قَالَ: أَيْنَ كَانَ إِلَهُكَ يَا دَاوُدُ حِينَ وَاقَعْتَ الْخَطِيئَةَ؟ "

(1/139)

206 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنِي بَكَّارُ بْنُ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ، قَالَ: " لَمْ يَرْفَعْ دَاوُدُ رَأْسَهُ حَتَّى قَالَ لَهُ الْمَلَكُ: أَوَّلُ أَمْرِكَ ذَنْبٌ وَآخِرُهُ مَعْصِيَةٌ، ارْفَعْ رَأْسَكَ. فَرَفَعَ رَأْسَهُ "

(1/139)

207 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ مَعْقِلِ بْنِ مُنَبِّهٍ، قَالَ: سَمِعْتُ عَمِّي، وَهْبًا، يَقُولُ: " لَمَّا رَفَعَ دَاوُدُ رَأْسَهُ مِنَ السُّجُودِ رَفَعَ رَأْسَهُ وَقَدْ دَمِيَ وَرَعَشَ، قَالَ: وَاعْتَزَلَ نِسَاءَهُ ثُمَّ بَكَى حَتَّى خَدَّدَتِ الدُّمُوعُ وَجْهَهُ "

(1/139)

208 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ ابْنِ جَابِرٍ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ، [ص:140] «أَنَّ دَاوُدَ عَلَيْهِ السَّلَامُ نَقَشَ خَطِيئَتَهُ فِي كَفِّهِ لِكَيْ لَا يَنْسَاهَا؛ فَكَانَ إِذَا رَآهَا اضْطَرَبَتْ يَدَاهُ»

(1/139)

209 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو حُذَيْفَةَ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَارُونَ بْنِ أَبِي عَيَّاشٍ الصَّنْعَانِيُّ، عَنْ سُلَيْمَانَ، أَظُنُّهُ أَبَا قَيْسٍ، قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ، يَقُولُ: " كَتَبَ دَاوُدُ فِي كَفَّهِ: دَاوُدُ الْخَطَّاءُ "

(1/140)

210 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، قَالَ ابْنُ الْمُبَارَكِ: قَالَ أُسَيْدُ بْنُ عَبَّادٍ: عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، قَالَ: «سَأَلَ دَاوُدُ رَبَّهُ عَزَّ وَجَلَّ أَنْ يَجْعَلَ خَطِيئَتَهُ فِي كَفِّهِ، فَكَانَ لَا يَتَنَاوَلُ طَعَامًا وَلَا شَرَابًا، وَلَا يَمُدُّ يَدَهُ إِلَى شَيْءٍ إِلَّا أَبْصَرَ خَطِيئَتَهُ، فَأَبْكَاهُ»

(1/140)

211 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: [ص:141] " لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ، نَفَرَتِ الْوُحُوشُ مِنْ حَوْلِهِ، فَنَادَى: إِلَهِي، رُدَّ الْوُحُوشَ حَتَّى آنَسَ بِهَا. فَرَدَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ الْوُحُوشَ فَأَحَطْنَ بِهِ، وَأَصْغَيْنَ بِأَسْمَاعِهِنَّ نَحْوَهُ. قَالَ: وَرَفَعَ صَوْتَهُ بِقِرَاءَةِ الزَّبُورِ، وَالْبُكَاءِ عَلَى نَفْسِهِ، فَنَادَيْنَهُ: هَيْهَاتَ هَيْهَاتَ يَا دَاوُدُ، ذَهَبَتِ الْخَطِيئَةُ بِحَلَاوَةِ صَوْتِكَ "

(1/140)

212 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي مُعَاذُ بْنُ زِيَادٍ التَّمِيمِيُّ، قَالَ: " لَمَّا أَصَابَ دَاوُدُ عَلَيْهِ السَّلَامُ الْخَطِيئَةَ، جَعَلَ يَفْزَعُ إِلَى الْعُبَّادِ، فَيَبْكِي إِلَيْهِمْ فِي رُءُوسِ الْجِبَالِ وَيَبْكُونَ إِلَيْهِ، فَأَتَى عَلَى رَجُلٍ مُنْفَرِدٍ فَنَادَاهُ: أَنَا دَاوُدُ نَبِيُّ اللَّهِ، صَاحِبُ الْخَطِيئَةِ، أَوَمَا بَلَغَكَ أَيُّهَا الرَّجُلُ؟ فَبَكَى الرَّجُلُ بُكَاءً شَدِيدًا ثُمَّ قَالَ: يَا دَاوُدُ، بَلَغَتْ خَطِيئَتُكَ إِلَى الْعَظَاءَةِ فِي جُحْرِهَا، فَكَيْفَ لَمْ يَبْلُغْ بَنِي إِسْرَائِيلَ؟ فَبَكَى دَاوُدُ وَخَرَّ سَاجِدًا، فَلَمْ يَزَلْ يَبْكِي حَتَّى نَبَتَ الْعُشْبُ مِنْ دُمُوعِهِ "

(1/141)

213 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، عَنْ سَعِيدِ بْنِ إِبْرَاهِيمَ الْأُمَوِيِّ، عَنْ مُحَمَّدِ بْنِ خَوَّاتٍ، " أَنَّ دَاوُدَ، لَمَّا أَطَالَ الْبُكَاءُ عَلَى نَفْسِهِ، قِيلَ لَهُ: اذْهَبْ إِلَى قَبْرِ زَوْجِ الْمَرْأَةِ فَاسْتَوْهِبْهُ مَا صَنَعْتَ. فَأَتَى الْقَبْرَ، وَأَذِنَ اللَّهُ عَزَّ وَجَلَّ لِصَاحِبِ الْقَبْرِ أَنْ يَتَكَلَّمَ، فَنَادَاهُ: يَا أُورِيَا، أَنَا دَاوُدُ، وَلَكَ عِنْدِي مَظْلَمَةٌ، قَالَ: قَدْ غَفَرْتُهَا لَكَ. قَالَ: فَانْصَرَفَ وَقَدْ طَابَتْ نَفْسُهُ، فَأُوحِيَ إِلَيْهِ: أَنِ ارْجِعْ فَبَيِّنْ لَهُ الَّذِي فَعَلْتَ، فَرَجَعَ فَأَخْبَرَهُ، فَنَادَاهُ صَاحِبُ الْقَبْرِ: يَا دَاوُدُ، هَكَذَا يَفْعَلُ الْأَنْبِيَاءُ؟

(1/142)

214 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ عَبْدِ رَبِّهِ صَاحِبِ الْحَرِيرِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزْنِيِّ، قَالَ: " مَكَثَ دَاوُدُ سَاجِدًا أَرْبَعِينَ يَوْمًا يَبْكِي عَلَى خَطِيئَتِهِ، حَتَّى نَبَتَ الْبَقْلُ مِنْ دُمُوعِهِ، ثُمَّ زَفَرَ زَفْرَةً، فَهَاجَ الْعُودُ فَاحْتَرَقَ، فَنُودِيَ: أَظَمْآنُ فَتُسْقَى؟ أَجَائِعُ فَتُطْعَمُ؟ أَعَارٍ فَتُكْسَى؟ [ص:143] قَالَ: لَا، وَلَكِنْ خَطِيئَتِي أَثْقَلَتْ ظَهْرِي. قَالَ: فَلَمْ يَرْجِعْ إِلَيْهِ بِشَيْءٍ. قَالَ: فَازْدَادَ بُكَاءً حَتَّى انْقَطَعَ صَوْتُهُ، فَكَانَ لَا يُسْمَعُ لَهُ إِلَّا كَهَيْئَةِ الْأَنِينِ، فَعِنْدَ ذَلِكَ غُفِرَ لَهُ "

(1/142)

215 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي نُعَيْمُ بْنُ مُوَرِّعٍ، عَنْ رَجُلٍ، مِنْ بَنِي تَمِيمٍ، عَنِ الْحَسَنِ، قَالَ: " بَكَى دَاوُدُ بَعْدَمَا غُفِرَتْ لَهُ الْخَطِيئَةُ أَكْثَرَ مِنْ بُكَائِهِ قَبْلَ الْمَغْفِرَةِ، فَقِيلَ لَهُ: أَلَيْسَ قَدْ غُفِرَ لَكَ يَا نَبِيَّ اللَّهِ؟ قَالَ: فَكَيْفَ بِالْحَيَاءِ مِنَ اللَّهِ عَزَّ وَجَلَّ؟ "

(1/143)

216 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: حَدَّثَنَا عَبْدُ الْغَفُورِ، عَنْ هَمَّامٍ، عَنْ كَعْبٍ، قَالَ: " كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يَخْتَارُ مُجَالَسَةَ الْمَسَاكِينِ، وَيُكْثِرُ الْبُكَاءَ، وَيَقُولُ: رَبِّ اغْفِرْ لِلْمَسَاكِينَ وَالْخَطَّائِينَ؛ حَتَّى تَغْفِرَ لِي مَعَهُمْ. وَكَانَ قَبْلَ ذَلِكَ يَدْعُو عَلَى الْخَطَّائِينَ "

(1/143)

217 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا شُجَاعٌ، قَالَ: حَدَّثَنَا عَبْدُ الْغَفُورِ، [ص:144] عَنْ هَمَّامٍ، عَنْ كَعْبٍ، قَالَ: " قَالَ دَاوُدُ عَلَيْهِ السَّلَامُ: رَبِّ، لَا أَنْسَى خَطِيئَتِي، كَيْ أَحْزَنَ وَأَبْكِيَ عَلَيْهَا وَأَسْتَغْفِرَكَ مِنْهَا "

(1/143)

مِنْ أَخْبَارِ بَنِي إِسْرَائِيلَ

(1/144)

218 - قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " بَيْنَا حَبْرٌ مِنْ أَحْبَارِ بَنِي إِسْرَائِيلَ مُتَّكِئٌ عَلَى سَرِيرٍ، إِذْ رَأَى بَعْضَ بَنِيهِ يُغَامِزُ النِّسَاءَ، قَالَ: مَهْلًا يَا بُنَيَّ، كَهَيْئَةِ التَّعْذِيرِ. فَمَا كَانَ بِأَسْرَعَ مِنْ أَنْ أَتَتْهُ الْعُقُوبَةُ مِنَ اللَّهِ عَزَّ وَجَلَّ، فَصُرِعَ عَنْ سَرِيرِهِ وَانْقَطَعَ نُخَاعُهُ، وَأُسْقِطَتِ امْرَأَتُهُ، وَقِيلَ لَهُ: هَكَذَا غَضِبْتَ لِي؟ اذْهَبْ، فَلَا يَكُونُ فِي جِنْسِكَ خَيْرٌ أَبَدًا "

(1/144)

219 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ مُوسَى، قَالَ: حَدَّثَنِي مَسْعُودُ بْنُ عَمْرٍو، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: " أُمِرَ نَبِي مِنَ الْأَنْبِيَاءِ أَنْ يَأْمُرَ قَوْمَهُ يُدْخِلُوا الْمَاءَ الْإِيمَانَ، فَلَمْ يَفْعَلُوا، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: أَنِ ارْحَلْ مِنْ عِنْدِهِمْ وَلَا تَقُمْ بَيْنَ أَظْهُرِهِمْ. [ص:145] فَرَحَلَ، فَمَرَّ نَبِيٌّ مِنَ الْأَنْبِيَاءِ يُعَالِجُ ظَلْمَةً لَهُ، فَقَالَ لَهُ: انْزِلْ فَاصْبُ مِنْهَا، قَالَ: إِنِّي قَدْ أُمِرْتُ أَنْ أَدْخُلَ وَلَا أَنْزِلَ. فَلَمْ يَزَلْ بِهِ حَتَّى نَزَلَ فَأَصَابَ مِنْهَا. فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: أُمِرْتَ أَلَّا تَنْزِلَ فَنَزَلْتَ؟ لَيُسَلِّطَنَّ اللَّهُ عَلَيْكَ قَسْوَرَةً، فَلْيَدُقَّنَّ صَدْرَكَ، وَلْيَأْكُلَنَّ مِنْ كَبِدِكَ. قَالَ: فَرَحَلَ، فَعَرَضَ لَهُ الْأَسَدُ، فَدَقَّ صُلْبَهُ، وَأَكَلَ مِنْ كَبِدِهِ "

(1/144)

الْمَلَائِكَةُ عَلَيْهِمُ السَّلَامُ

(1/145)

220 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، قَالَ: حَدَّثَنَا مَسْعُودُ بْنُ عَمْرٍو، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ، قَالَ: ذَكَرْتُ عِنْدَ سُفْيَانَ الثَّوْرِيِّ الرُّخَصَ، فَقَالَ: «لَقَدْ بَلَغَنِي أَنَّ اللَّهَ عَزَّ وَجَلَّ يَأْمُرُ الْمَلَكَ مِنَ الْمَلَائِكَةِ بِالْأَمْرِ، فَيُقَصِّرُ فِي الطَّيَرَانِ، فَيَقُصُّ جَنَاحَهَ، وَلَا يُصْعِدُهُ إِلَى السَّمَاءِ إِلَى يَوْمِ الْقِيَامَةِ»

(1/145)

221 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَبِي عُثْمَانَ، عَنِ ابْنِ عَبَّاسٍ، وَابْنِ مَسْعُودٍ، قَالَا: [ص:146] " لَمَّا كَثُرَ يَعْنِي ذُنُوبَ بَنِي آدَمَ دَعَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَالْمَلَائِكَةُ: رَبَّنَا أَهْلِكْهُمْ. فَأَوْحَى اللَّهُ إِلَى الْمَلَائِكَةِ: إِنِّي لَوْ أَنْزَلْتُ الشَّهْوَةَ وَالشَّيْطَانَ مِنْكُمْ مَنْزِلَتَهُمَا مِنْ بَنِي آدَمَ لَفَعَلْتُمْ مِثْلَمَا يَفْعَلُونَ. فَحَدَّثُوا أَنْفُسَهُمْ أَنَّهُمْ إِنِ ابْتُلُوا أَنَّهُمْ يَسْتَعْصِمُونَ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِمْ: أَنِ اخْتَارُوا مِنْ أَفْضَلِكُمْ مَلَكَيْنِ، فَاخْتَارُوا هَارُوتَ وَمَارُوتَ، فَهَبَطَا إِلَى الْأَرْضِ حَكَمَيْنِ، وَهَبَطَتِ الزُّهَرَةُ فِي صُورَةِ امْرَأَةٍ، وَأَهْلُ فَارِسَ يُسَمُّونَهَا بَيْذُخْتَ، وَكَانَتِ الْمَلَائِكَةُ قَبْلَ ذَلِكَ يَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ} [غافر: 7] ، فَلَمَّا وَقَعَا فِي الْخَطِيئَةِ اسْتَغْفَرُوا لِمَنْ فِي الْأَرْضِ؛ إِلَّا أَنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ، فَخُيِّرَا بَيْنَ عَذَابِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ، فَاخْتَارُوا عَذَابَ الدُّنْيَا "

(1/145)

222 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ رَاشِدٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ، عَنْ مُوسَى بْنِ [ص:147] جُبَيْرٍ، عَنْ نَافِعٍ، مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سَمِعَ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ آدَمَ عَلَيْهِ السَّلَامُ لَمَّا أَهْبَطَهُ اللَّهُ عَزَّ وَجَلَّ إِلَى الْأَرْضِ قَالَتِ الْمَلَائِكَةُ: أَيْ رَبِّ، {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] . قَالُوا: أَيْ رَبَّنَا، نَحْنُ أَطْوَعُ لَكَ مِنْ بَنِي آدَمَ، قَالَ اللَّهُ عَزَّ وَجَلَّ لِلْمَلَائِكَةِ: هَلُمُّوا مَلَكَيْنِ مِنَ الْمَلَائِكَةِ حَتَّى نُهْبِطَهُمَا إِلَى الْأَرْضِ فَنَنْظُرَ كَيْفَ يَعْمَلَانِ، قَالُوا: رَبَّنَا، هَارُوتُ وَمَارُوتُ. فَأُهْبِطَا إِلَى الْأَرْضِ، وَمُثِّلَتْ لَهُمُ الزُّهَرَةُ امْرَأَةً مِنْ أَحْسَنِ الْبَشَرِ، فَجَاءَتْهُمَا، فَسَأَلَاهَا نَفْسَهَا، فَقَالَتْ: لَا وَاللَّهِ حَتَّى تَكَلَّمَا بِهَذِهِ الْكَلِمَةِ مِنَ الْإِشْرَاكِ، قَالَا: لَا وَاللَّهِ لَا نُشْرِكُ بِاللَّهِ أَبَدًا، فَذَهَبَتْ عَنْهُمَا، ثُمَّ رَجَعَتْ بِصَبِيٍّ، فَسَأَلَاهَا نَفْسَهَا، قَالَتْ: لَا وَاللَّهِ حَتَّى تَقْتُلَا هَذَا الصَّبِيَّ، قَالَا: لَا وَاللَّهِ لَا نَقْتُلُهُ أَبَدًا، فَذَهَبَتْ، ثُمَّ رَجَعَتْ بِقَدَحٍ مِنْ خَمْرٍ تَحْمِلُهُ، فَسَأَلَاهَا نَفْسَهَا، فَقَالَتْ: لَا وَاللَّهِ حَتَّى تَشْرَبَا هَذَا الْخَمْرَ. فَشَرِبَا، فَسَكِرَا، فَوَقَعَا عَلَيْهَا، وَقَتَلُوا الصَّبِيَّ، [ص:148] فَلَمَّا أَفَاقَا قَالَتِ الْمَرْأَةُ: وَاللَّهِ مَا تَرَكْتُمَا شَيْئًا مِمَّا أَبَيْتُمَاهُ عَلَيَّ إِلَّا قَدْ فَعَلْتُمَا حِينَ سَكِرْتُمَا. فَخُيِّرَا بَعْدَ ذَلِكَ بَيْنَ عَذَابِ الدُّنْيَا وَالْآخِرَةِ، فَاخْتَارَا عَذَابَ الدُّنْيَا "

(1/146)

223 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ، قَالَ: سَمِعْتُ عَلِيًّا، رَضِيَ اللَّهُ عَنْهُ، " فَخَبَّرَ الْقَوْمَ أَنَّ هَذِهِ الزُّهَرَةَ يُسَمِّيهَا الْعَرَبُ الزُّهَرَةَ، وَيُسَمِّيهَا الْعَجَمُ أَنَاهِيذَ، وَكَانَ الْمَلَكَانِ يَحْكُمَانِ بَيْنَ النَّاسِ، فَأَرَادَهَا كُلُّ وَاحِدٍ مِنْهُمَا عَنْ غَيْرِ عِلْمِ صَاحِبِهِ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: يَا أَخِي، إِنَّ فِي نَفْسِي بَعْضَ الْأَمْرِ أُرِيدُ أَنْ أَذْكُرَهُ لَكَ، قَالَ: اذْكُرْهُ يَا أَخِي، لَعَلَّ الَّذِي فِي نَفْسِكَ مِثْلُهُ مِثْلُ الَّذِي فِي نَفْسِي، قَالَ: فَإِنَّ مَا عَلَيَّ أَمَرُّ مِنْ ذَلِكَ، قَالَتْ لَهُمَا الْمَرْأَةُ: لَا، حَتَّى تُخْبِرَانِي بِمَا تَصْعَدَانِ إِلَى السَّمَاءِ وَبِمَا تَهْبِطَانِ إِلَى الْأَرْضِ، [ص:149] قَالَا: بِاسْمِ اللَّهِ الْعَظِيمِ نَهْبِطُ، وَبِهِ نَصْعَدُ، قَالَتْ: مَا أَنَا بِمُؤَاتِيَتِكُمَا الَّذِي تُرِيدَانِ حَتَّى تُعَلِّمَانِيهِ، فَقَالَ أَحَدُهُمَا: عَلِّمْهَا إِيَّاهُ، قَالَ لَهُ: فَكَيْفَ أَنَا بِشِدَّةِ عَذَابِ اللَّهِ عَزَّ وَجَلَّ؟ قَالَ الْآخَرُ: إِنَّا لَنَرْجُو سَعَةَ رَحْمَةِ اللَّهِ. فَعَلَّمَهَا إِيَّاهُ، فَتَكَلَّمَتْ، فَطَارَتْ إِلَى السَّمَاءِ، فَفَزِعَ لَهَا مَلَكٌ فِي السَّمَاءِ صُعُودَهَا، فَطَأْطَأَ رَأْسَهُ، فَلَمْ يَجْلِسْ بَعْدُ قَالَ: سُبْحَانَ اللَّهِ عَزَّ وَجَلَّ، فَكَانَتْ كَوْكَبًا "

(1/148)

224 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ، عَنْ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا قَبِيصَةُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ، عَنْ كَعْبٍ، قَالَ: " قَالَتِ الْمَلَائِكَةُ، وَذَكَرُوا أَعْمَالَ بَنِي آدَمَ وَمَا يَأْتُونَ مِنَ الذُّنُوبِ، قَالَ: فَقَالَ لَهُمْ: لَوْ كُنْتُمْ مَكَانَهُمْ لَأَتَيْتُمْ بِمَا يَأْتُونَ، فَاخْتَارُوا مِنْكُمْ. قَالَ: فَاخْتَارُوا هَارُوتَ وَمَارُوتَ، قَالَ: فَقَالَ لَهُمَا: انْزِلَا، وَلَا تَسْرِقَا، وَلَا تَزْنِيَا، وَلَا تُشْرِكَا بِي شَيْئًا، [ص:150] قَالَ: فَنَزَلَا. قَالَ ابْنُ عُمَرَ: فَقَالَ كَعْبٌ: فَوَاللَّهِ مَا أَمْسَيَا حَتَّى أَتَيَا مَا حَرَّمَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمَا "

(1/149)


شعيا وبنو إسرائيل، أصحاب السبت، مسخ وخسف، قارون، عقوبة ملكين، والد لوط عليه السلام، موسى وبنو إسرائيل، أصحاب الفيل، - العقوبات

العقوبات

شَعْيَا وَبَنُو إِسْرَائِيلَ

(1/150)

225 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، قَالَ: حَدَّثَنِي أَبُو إِلْيَاسَ إِدْرِيسُ بْنُ سِنَانٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ،: " قَالَتْ بَنُو إِسْرَائِيلَ لِشَعْيَا: صَلَّيْنَا فَلَمْ تُنَوَّرْ صَلَاتُنَا، وَتَزَكَّيْنَا فَلَمْ تُزَكَّ زَكَاتُنَا، وَبَكَيْنَا بِمِثْلِ حَنِينِ الْحَمَامِ وَعَوِيِّ الذِّئَابِ فِي كُلِّ ذَلِكَ لَا يُسْمَعُ مِنَّا. قَالَ: فَاسْأَلْهُمْ: بِمَ ذَلِكَ؟ وَمَا الَّذِي يَمْنَعُنِي مِنْ ذَلِكَ؟ لِأَنَّ ذَاتَ يَدِي مِنْ قِلَّةٍ؟ فَكَيْفَ وَبِيَدِي خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ، أُنْفِقُ كَيْفَ أَشَاءُ؟ أَمْ لِأَنَّ رَحْمَتِي ضَاقَتْ؟ وَإِنَّمَا يَتَرَاحَمُ الْمُتَرَاحِمُونَ بِفَضْلِ رَحْمَتِي، أَمْ لِأَنَّ الْبُخْلَ يَعْتَرِينِي؟ أَوَلَسْتُ أَجْوَدَ مَنْ سُئِلَ، وَأَفْضَلَ مَنْ أَعْطَى؟ لَوْ أَنْ هَؤُلَاءِ الْقَوْمَ نَظَرُوا لِأَنْفُسِهِمْ بِالْحِلْمِ الَّذِي يُورَثُ فِي صُدُورِهِمْ، فَاشْتَرَوْا بِهَا الدُّنْيَا، إِذًا لَعَرَفُوا مِنْ أَيْنَ أُتُوا، وَإِذًا. . . . إِنَّ أَنْفُسَهُمْ هِيَ أَعْدَى الْعُدَاةِ لَهُمْ. كَيْفَ أُنَوِّرَ صَلَاتَهُمْ وَقُلُوبُهُمْ صَاغِيَةٌ إِلَى الدُّنْيَا. . . وَيَسْتَحِلُّونَ مَحَارِمِي؟ [ص:151] أَمْ كَيْفَ أَقْبَلُ صِيَامَهُمْ وَهُمْ يَتَقوَّوْنَ عَلَيْهِ بِالطُّعْمَةِ الْحَرَامِ؟ أَظُنُّهُ قَالَ: أَمْ كَيْفَ أَقْبَلُ زَكَاتَهُمْ وَإِنَّمَا اغْتَصَبُوا النَّاسَ؟ وَبِمَ أُؤْجِرُ عَلَيْهَا أَهْلَهَا الْمُغْتَصِبِينَ؟ فَإِنِّي قَضَيْتُ عَلَى نَفْسِي قَضَاءً يَوْمَ خَلَقْتُ السَّمَاوَاتِ وَالْأَرْضَ جَعَلْتُ لِذَلِكَ أَجَلًا مُؤجَّلًا لَابُدَّ وَأَنْ سَوْفَ يَقَعُ، فَاسْأَلْهُمْ مَتَى ذَلِكَ؟ وَمَنِ الْعَالِمُ بِهَذَا الْأَمْرِ مِنْ أَعْوَانِ هَذَا الْأَمْرِ إِنْ كَانُوا صَادِقِينَ؟ فَإِنِّي مُبْعِثٌ لِذَلِكَ نَبِيًّا أُمِّيًّا، لَيْسَ بِفَظٍّ وَلَا غَلِيظٍ، وَلَا صَخَّابٍ بِالْأَسْوَاق، وَلَا مُتَزَيِّنٍ بِالْفُحْشِ، وَلَا قَوَّالٍ للْخَنَا أُسَدِّدُهُ لِكُلِّ جَمِيلٍ، وَأَهَبُ لَهُ كُلَّ خُلُقٍ كَرِيمٍ، ثُمَّ أَجْعَلُ التَّقْوَى ضَمِيرَهَ، وَالْحِكْمَةَ مَعْقُولَهُ، وَالْبِرَّ وَالْوَفَاءَ طَبِيعَتَهُ، وَأَجْعَلُ أُمَّتَهُ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ، تَأْمُرُ بِالْمَعْرُوفِ، وَتَنْهَى عَنِ الْمُنْكَرِ، إِيمَانًا بِي وَإِخْلَاصًا، يُصَلُّونَ لِي عَلَى الْأَشْرَافِ، يُطَهِّرُونَ الْأَطْرَافَ، أَنَاجِيلُهُمْ صُدُورُهُمْ، وَقُرْبَانُهُمْ دِمَاؤُهُمْ، لُيُوثُ النَّهَارِ، رُهْبَانُ اللَّيْلِ، ذَلِكَ فَضْلِي أُؤْتِيهِ مَنْ أَشَاءُ، وَأَنَا ذُو الْفَضْلِ الْعَظِيمِ "

(1/150)

أَصْحَابُ السَّبْتِ

(1/151)

226 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، أَخْبَرَنَا يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ، سَمِعْتُ ابْنَ جُرَيْجٍ، يُحَدِّثُ، عَنْ عِكْرِمَةَ: دَخَلْتُ عَلَى ابْنِ عَبَّاسٍ وَهُوَ يَقْرَأُ فِي الْمُصْحَفِ قَبْلَ أَنْ يَذْهَبَ بَصَرُهُ وَهُوَ يَبْكِي، فَقُلْتُ: مَا يُبْكِيكَ، جَعَلَنِي اللَّهُ فِدَاكَ؟ قَالَ: " وَيْحَكَ هَلْ تَعْرِفُ أَيْلَةَ؟ قُلْتُ: وَمَا أَيْلَةُ؟ قَالَ: قَرْيَةٌ كَانَ بِهَا نَاسٌ مِنَ الْيَهُودِ، حَرَّمَ اللَّهُ تَعَالَى عَلَيْهِمْ حِيتَانَهُمْ يَوْمَ سَبْتِهِمْ، وَكَانَتْ حِيتَانُهُمْ تَأْتِيهِمْ يَوْمَ السَّبْتِ بِيضًا سِمَانًا كَأَمْثَالِ الْمَخَاضِ يَنْطَحُ بِأَبْنِيَتِهِمْ، فَإِذَا كَانَ غَيْرُ يَوْمِ السَّبْتِ ذَهَبَتْ فَلَمْ يَجِدُوهَا، وَلَمْ يُدْرِكُوهَا إِلَّا فِي كَبَدٍ وَمَشَقَّةٍ وَمُؤْنَةٍ شَدِيدَةٍ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: لَعَلَّنَا لَوِ اصْطَدْنَاهَا يَوْمَ السَّبْتِ لَأَكَلْنَاهَا فِي غَيْرِ يَوْمِ السَّبْتِ، فَأَخَذَهَا أَهْلُ بَيْتٍ مِنْهُمْ، فَشَوَوْا، فَوَجَدَ جِيرَانُهُمْ رِيحَ الشِّوَاءِ، فَقَالُوا: وَاللَّهِ مَا نَرَاهُ أَصَابَ بَنِي فُلَانٍ شَيْءٌ، فَأَخَذَهَا غَيْرُهُمْ، حَتَّى كَثُرَ ذَلِكَ فِيهِمْ وَفَشَا، فَافْتَرَقُوا ثَلَاثَ فِرَقٍ: فِرْقَةٌ أَكَلَتْ، وَفِرْقَةٌ نَهَتْ، وَفِرْقَةٌ قَالُوا: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف: 164] . فَقَالَتِ الْفِرْقَةُ الَّتِي نَهَتْ: يَا قَوْمُ، إِنَّا نُحَذِّرُكُمْ أَنْ يُمِيتَكُمُ اللَّهُ بِمَسْخٍ أَوْ خَسْفٍ أَوْ قَذْفٍ، أَوْ بَعْضِ مَا عِنْدَهُ مِنَ الْعَذَابِ، وَاللَّهِ لَا نُبَايِتُكُمْ مَكَانًا أَنْتُمْ فِيهِ. فَخَرَجُوا مِنَ السُّورِ، [ص:153] فَلَمَّا كَانَ مِنَ الْغَدِ أَتَوُا السُّورَ، ثُمَّ رَقِيَ مِنْهُمْ رَاقٍ فَقَالَ: يَا عِبَادَ اللَّهِ، قِرَدَةٌ وَاللَّهِ لَهَا أَذْنَابٌ تَعَاوي. فَنَزَلَ، فَفَتَحَ الْبَابَ، فَدَخَلَ عَلَيْهِمُ النَّاسُ، فَعَرَفَتِ الْقِرَدَةُ أَنْسَابَهَا مِنَ الْإِنْسِ، وَلَمْ تَعْرِفْ أَنْسَابَهَا مِنَ الْقِرَدَةِ، فَيَأْتِي الْقِرْدُ الْإِنْسَانَ فَيَقُولُ لَهُ: أَنْتَ فُلَانٌ؟ فَيُشِيرُ بِرَأْسِهِ: نَعَمْ، وَيَبْكِي. وَتَجِيءُ الْقِرَدَةُ إِلَى الْإِنْسَانِ فَتَقُولُ: أَنْتِ فُلَانَةُ؟ فَتُشِيرُ بِرَأْسِهَا: نَعَمْ، وَتَبْكِي. فَقَالُوا لَهُمْ: إِنَّا قَدْ حَذَّرْنَاكُمْ عِقَابَ اللَّهِ عَزَّ وَجَلَّ قَالَ ابْنُ عَبَّاسٍ: وَاسْمَعِ اللَّهَ تَعَالَى يَقُولُ: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} [الأعراف: 165] ، فَمَا أَدْرِي مَا فَعَلَتِ الْفِرْقَةُ الثَّالِثَةُ، فَكَمْ مِنْ مُنْكَرٍ قَدْ رَأَيْنَا فَلَمْ نَنْهَ عَنْهُ. فَمِنْ هَذَا بَكَى ابْنُ عَبَّاسٍ، قَالَ عِكْرِمَةُ: فَقُلْتُ لَهُ: أَلَا تَرَى، جَعَلَنِي اللَّهُ فِدَاكَ، [ص:152] أَنَّهُمْ قَدْ أَنْكَرُوا وَعَرَفُوا حَتَّى قَالُوا: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} [الأعراف: 164] ، قَالَ: فَأَعْجَبَهُ قَوْلِي، وَأَمَرَ لِي بِبُرْدٍ "

(1/151)

227 - حَدَّثَنَا عَبْدُ اللَّهِ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ،: [ص:154] " كُنْتُ جَالِسًا فِي الْمَسْجِدِ، فَإِذَا شَيْخٌ قَدْ جَاءَ فَجَلَسَ وَجَلَسَ إِلَيْهِ النَّاسُ، فَقَالُوا: هَذَا مِنْ أَصْحَابِ عَبْدِ اللَّهِ، فَقَالَ: سَمِعْتُ عَبْدَ اللَّهِ فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} [الأعراف: 163] إِلَى نِهَايَةِ {كَانُوا يَفْسُقُونَ} [العنكبوت: 34] ، قَالَ: لَمَّا حَرَّمَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمُ السَّبْتَ، كَانَتِ الْحِيتَانُ تَأْمَنُ يَوْمَ السَّبْتِ فَتَجِيءُ، لَا يَسْتَطِيعُونَ أَنْ يَمَسُّوهَا، فَكَانَ إِذَا ذَهَبَ يَوْمُ السَّبْتِ ذَهَبَتْ، فَكَانُوا يَتَصيَّدُونَ كَمَا يَتَصيَّدُ النَّاسُ، فَلَمَّا أَرَادُوا أَنْ يَعْتَدُوا فِي السَّبْتِ اصْطَادُوا فِيهِ، فَنَهَاهُمْ قَوْمٌ مِنْ صُلَحَائِهِمْ، فَأَبَوْا وَكَاثَرَهُمُ الْفُجَّارُ، فَأَرَادَ الْفُجَّارُ قِتَالَهُمْ، وَكَانَ فِيهِمْ مَنْ لَا يَشْتَهُونَ قَتْلَهُمْ، أَبُو أَحَدِهِمْ أَوْ أَخُوهُ أَوْ ذُو قَرَابَتِهِ. فَلَمَّا نَهَوْهُمْ أَبَوْا، قَالَ الصَّالِحُونَ: إِذَا أَبَيْتُمْ فَإِنَّا نَجْعَلُ بَيْنَنَا وَبَيْنَكُمْ حَائِطًا، قَالَ: فَفَعَلُوا، فَلَمَّا فَقَدُوا أَصْوَاتَهُمْ قَالَ بَعْضُهُمْ لِبَعْضٍ: لَوْ نَظَرْتُمْ إِلَى إِخْوَانِكُمْ مَا فَعَلُوا؟ فَنَظَرُوا، فَإِذَا هُمْ قَدْ مُسِخُوا قُرُودًا، فَكَانُوا يَعْرِفُونَ الْكَبِيرَ بِكِبَرِهِ، وَالصَّغِيرَ بِصِغَرِهِ، فَجَعَلُوا يَبْكُونَ إِلَيْهِمْ. هَذَا بَعْدَ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/152)

228 - أَخْبَرَنَا الشَّيْخُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ يَحْيَى قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ أَبِي الدُّنْيَا، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا ابْنُ عُلَيَّةَ، [ص:155] عَنْ أَيُّوبَ، قَالَ: " تَلَا الْحَسَنُ ذَاتَ يَوْمٍ قَوْلَهُ تَعَالَى: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} [الأعراف: 163] إِلَى آخِرِ الْآيَةِ، فَقَالَ: حُوتٌ حَرَّمَهُ اللَّهُ عَلَيْهِمْ فِي يَوْمٍ، وَأَحَلَّهُ لَهُمْ فِيمَا سِوَى ذَلِكَ، فَكَانَ يَأْتِيهِمْ فِي الَّذِي حَرَّمَهُ عَلَيْهِمْ كَأَنَّهُ الْمَخَاضُ، مَا يَمْتَنِعُ مِنْ أَحَدٍ، فَجَعَلُوا يَهُمُّونَ وَيُمْسِكُونَ، وَقَلَّ مَا رَأَيْتَ أَحَدًا يُكْثِرُ الْإِهْمَامَ بِالذَّنْبِ إِلَّا وَاقَعَهُ، فَجَعَلُوا يَهُمُّونَ بِالذَّنْبِ وَيُمْسِكُونَ، وَأَشَدُّهُ عُقُوبَةً فِي الْآخِرَةِ، وَايْمُ اللَّهِ، لِلْمُؤْمِنِ أَعْظَمُ حُرْمَةً عِنْدَ اللَّهِ عَزَّ وَجَلَّ مِنْ حُوتٍ، وَلَكِنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ مَوْعِدَهُمُ السَّاعَةَ، {وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 46] "

(1/154)

229 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ، قَالَ: " نُودِيَ أَهْلُ الْقَرْيَةِ الَّذِينَ اعْتَدَوْا فِي السَّبْتِ مِنَ السَّمَاءِ: يَا أَهْلَ الْقَرْيَةِ، فَانْتَبَهَتْ جَمَاعَةٌ مِنْهُمْ، ثُمَّ نُودُوا الثَّالِثَةَ: يَا أَهْلَ الْقَرْيَةِ، فَانْتَبَهَ الرِّجَالُ وَالنِّسَاءُ وَالصِّبْيَانُ؛ فَقِيلَ لَهُمْ: {كُونُوا قِرَدَةً خَاسِئِينَ} [الأعراف: 166] "

(1/155)

230 - حَدَّثَنَا عَبْدُ اللَّهِ قال: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: حَدَّثَنِي شَيْخٌ، مِنْ أَهْلِ أَيْلَةَ قَالَ: حَدَّثَنِي أَشْيَاخٌ، مِنْ أَهْلِ الْعِلْمِ مِنْ أَهْلِ أَيْلَةَ " أَنَّهُمْ أَوَوْا إِلَى قَرْيَتِهِمْ فِي اللَّيْلَةِ الَّتِي نَزَلَ فِيهَا عَذَابُ اللَّهِ عَزَّ وَجَلَّ، فَلَمَّا مَضَى ثُلُثُ اللَّيْلِ الْأَوَّلُ نُودُوا: يَا أَهْلَ الْقَرْيَةِ، بِصَوْتٍ سَمِعَهُ صَغِيرُهُمْ وَكَبِيرُهُمْ، فَوَثَبُوا عَنْ فُرُشِهِمْ فَزِعِينَ مَذْعُورِينَ، فَخَرَجُوا يَمُوجُ بَعْضُهُمْ فِي بَعْضٍ سَاعَةً مِنَ اللَّيْلِ، ثُمَّ رَجَعُوا إِلَى فُرُشِهِمْ، فَلَمَّا مَضَى الثُّلُثُ الْأَوْسَطُ نُودُوا مِثْلَهَا: يَا أَهْلَ الْقَرْيَةِ، فَوَثَبُوا عَنْ فُرُشِهِمْ يَمُوجُ بَعْضُهُمْ فِي بَعْضٍ سَاعَةً مِنَ اللَّيْلِ، ثُمَّ رَجَعُوا إِلَى فُرُشِهِمْ، فَلَمَّا كَانَ عِنْدَ انْقِضَاءِ ثُلُثِ اللَّيْلِ الْآخِرِ نُودُوا: يَا أَهْلَ الْقَرْيَةِ: {كُونُوا قِرَدَةً خَاسِئِينَ} [الأعراف: 166]

(1/156)

مَسْخٌ وَخَسْفٌ

(1/156)

231 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، عَنْ دَاوُدَ بْنِ أَبِي الْفُرَاتِ، عَنْ مُحَمَّدِ بْنِ زَيْدٍ، [ص:157] عَنْ أَبِي الْأَعْيُنِ الْعَبْدِيِّ، عَنْ أَبِي الْأَحْوَصِ الْجُشَمِيِّ، أَنَّ ابْنَ مَسْعُودٍ حَدَّثَهُمْ، أَنَّهُمْ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْقِرَدَةِ وَالْخَنَازِيرِ أَمِنْ نَسْلِ الْيَهُودِ هِيَ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يَلْعَنْ قَوْمًا فَمَسَخَهُمْ فَكَانَ لَهُمْ نَسْلٌ حَتَّى يُهْلِكَهُمْ، وَلَكِنْ هَذَا خَلْقٌ كَانَ، فَلَمَّا غَضِبَ اللَّهُ عَزَّ وَجَلَّ عَلَى الْيَهُودِ مَسَخَهُمْ، فَكَانُوا مِثْلَهُمْ»

(1/156)

232 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنِ [ص:158] الْمَعْرُورِ بْنِ سُوَيْدٍ، عَنْ أُمِّ الْمُؤْمِنِينَ أُمِّ سَلَمَةَ، قَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّنْ يُمْسَخُ يَكُونُ لَهُ نَسْلٌ؟ فَقَالَ: «مَا يُمْسَخُ أَحَدٌ قَطُّ وَيَكُونُ لَهُ نَسْلٌ وَلَا عَقِبٌ»

(1/157)

233 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، وَعَنِ الْمِنْهَالِ بْنِ عَمْرٍو، وَعَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَمَّا أَتَى مُوسَى عَلَيْهِ السَّلَامُ قَوْمَهُ أَمَرَهُمْ بِالزَّكَاةِ، فَجَمَعَهُمْ قَارُونُ فَقَالَ: مَا هَذَا؟ أَتُطِيعُونَهُ فِي الصَّوْمِ وَالصَّلَاةِ وَأَشْيَاءَ تَجْهَلُونَهَا فَتَحْتَمِلُونَ أَنْ تُعْطُوهُ أَمْوَالَكُمْ؟ فَقَالُوا: مَا نَحْتَمِلُ أَنْ نُعْطِيَهُ أَمْوَالَنَا، قَالُوا: فَمَا تَرَى؟ قَالَ: نَرَى أَنْ يُبْعَثَ إِلَى بَغِيِّ بَنِي إِسْرَائِيلَ، فَنَأْمُرُهَا أَنْ تَرْمِيَهُ بِأَنَّهُ ارتَادَهَا عَلَى نَفْسِهَا، عَلَى رُءُوسِ النَّاسِ وَالْأَخْيَارِ. فَفَعَلُوا، فَرَمَتْ مُوسَى عَلَيْهِ السَّلَامُ عَلَى رُءُوسِ النَّاسِ، وَدَعَا اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ، [ص:159] فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى الْأَرْضِ أَنْ أَطِيعِيهِ، فَقَالَ مُوسَى لِلْأَرْضِ: خُذِيهِمْ، فَأَخَذَتْهُمْ إِلَى أَعْقَابِهِمْ، فَجَعَلُوا يَقُولُونَ: يَا مُوسَى، يَا مُوسَى، قَالَ: خُذِيهِمْ، فَأَخَذَتْهُمْ إِلَى رُكَبِهِمْ، فَجَعَلُوا يَقُولُونَ: يَا مُوسَى، يَا مُوسَى، قَالَ: خُذِيهِمْ، فَأَخَذَتْهُمْ إِلَى أَعْنَاقِهِمْ، فَجَعَلُوا يَقُولُونَ: يَا مُوسَى، يَا مُوسَى، قَالَ: خُذِيهِمْ، فَغَيَّبَتْهُمْ فِيهَا، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ: يَا مُوسَى، يَسْأَلُكَ عِبَادِي وَيَتَضرَّعُونَ إِلَيْكَ فَلَمْ تُجِبْهُمْ؟ أَمَا وَعِزَّتِي لَوْ إِيَّايَ دَعَوْا لَأَجَبْتُهُمْ "

(1/158)

قَارُونُ

(1/159)

234 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ خَيْثَمَةَ، قَالَ: قَرَأْتُ فِي الْإِنْجِيلِ: «إِنَّ مَفَاتِيحَ كُنُوزِ قَارُونَ وِقْرُ سِتِّينَ بَغْلًا غُرًّا مُحَجَّلَةً، كُلُّ مِفْتَاحٍ مِنْهَا عَلَى قَدْرِ إِصْبَحٍ، لِكُلِّ مِفْتَاحٍ مِنْهَا كَنْزٌ»

(1/159)

235 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا خَالِدٌ، عَنْ حُصَيْنٍ، عَنْ أَبِي مَالِكٍ، قَالَ: «لَوْ جُعِلَ مِفْتَاحٌ مِنْهَا لِأَهْلِ الْكَوْنِ لَكَفَتْهُمْ»

(1/160)

236 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلٌ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ، عَنْ عُثْمَانَ بْنِ الْأَسْوَدِ، عَنْ مُجَاهِدٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ: " {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} [القصص: 79] : عَلَى بِرَاذِينَ بِيضٍ، عَلَيْهَا سُرُوجُ الْأُرْجُوَانِ الْأَحْمَرِ، فِي ثِيَابٍ مُعَصْفَرَةٍ "

(1/160)

237 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْعَبَّاسُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، قَالَ: حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، قَالَ: «ذُكِرَ لَنَا أَنَّهُ يُخْسَفُ بِقَارُونَ كُلَّ يَوْمٍ قَامَةً، يَتَجَلْجَلُ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ»

(1/160)

عُقُوبَةُ مَلِكَيْنِ

(1/160)

238 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: [ص:161] " كَانَ فِي بَنِي إِسْرَائِيلَ مَلِكٌ، فَقَالَ: مَا أَعْلَمُ الْيَوْمَ أَحَدًا أَعَزَّ مِنِّي، قَالَ: فَسَلَّطَ اللَّهُ عَلَيْهِ أَضْعَفَ خَلْقِهِ: الْبَعُوضَةَ، فَدَخَلَتْ فِي مِنْخَرِهِ، فَجَعَلَ يَقُولُ: اضْرِبُوا هَا هُنَا، فَضَرَبُوا رَأْسَهُ بِالْفُؤُوسِ حَتَّى هُشِّمَ "

(1/160)

239 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " تَكَلَّمَ مَلِكٌ مِنَ الْمُلُوكِ بِكَلِمَةٍ وَهُوَ جَالِسٌ عَلَى سَرِيرِهِ، فَمَسَخَهُ اللَّهُ عَزَّ وَجَلَّ، فَمَا يُدْرَى أَيُّ شَيْءٍ مُسِخَ: أَذُبَابًا أَمْ غَيْرَهُ؟ إِلَّا أَنَّهُ ذَهَبَ فَلَمْ "

(1/161)

وَالِدُ لُوطٍ عَلَيْهِ السَّلَامُ

(1/161)

240 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنْ سُلَيْمَانِ بْنِ صُرَدٍ، " أَنَّ إِبْرَاهِيمَ، عَلَيْهِ السَّلَامُ لَمَّا أَرَادُوا أَنْ يُحَرِّقُوهُ بِالنَّارِ جَاءَتْ عَجُوزٌ، فَقَالُوا لَهَا: أَيْنَ تُرِيدِينَ تَذْهَبِينَ؟ قَالَتْ: أَذْهَبُ إِلَى هَذَا الرَّجُلِ الَّذِي يُحَرَّقُ، فَلَمَّا ذُهِبَ بِهِ لِيُطْرَحَ فِي النَّارِ قَالَ: {إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} [الصافات: 99] ، [ص:162] فَلَمَّا طَرَحُوهُ فِي النَّارِ قَالَ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، قَالَ اللَّهُ تَعَالَى: {يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69] ، قَالَ: فَقَالَ أَبُو لُوطٍ، وَكَانَ ابْنَ عَمِّهِ: لَمْ تَحْرِقْهُ النَّارُ مِنْ أَجْلِي. فَأَرْسَلَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ نَارًا فَأَحْرَقَتْهُ "

(1/161)

مُوسَى وَبَنُو إِسْرَائِيلَ

(1/162)

241 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ عِيسَى، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، قَالَ يَحْيَى: أُرَاهُ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " أَصَابَ بَنِي إِسْرَائِيلَ شِدَّةٌ وَجُوعٌ، فَقَالُوا: يَا مُوسَى، ادْعُ لَنَا رَبَّكَ، فَدَعَا لَهُمْ، فَأَوْحَى اللَّهُ تَعَالَى: يَا مُوسَى، تُكَلِّمُ فِي قَوْمٍ قَدْ أَظْلَمَتْ مَا بَيْنِي وَبَيْنَهُمْ خَطَايَاهُمْ، قَدْ دَعَوْكَ فَلَمْ تُجِبْهُمْ؟ أَمَا وَعِزَّتِي لَوْ إِيَّايَ دَعَوْا لَأَجَبْتُهُمْ "

(1/162)

أَصْحَابُ الْفِيلِ

(1/162)

242 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ [ص:163] " لَمَّا أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُهْلِكَ أَصْحَابَ الْفِيلِ، بَعَثَ عَلَيْهِمْ طُيُورًا نَشَأَتْ مِنَ الْبَحْرِ، بُلْقًا أَمْثَالَ الْخَطَاطِيفِ، كُلُّ طَائِرٍ مِنْهَا يَحْمِلُ ثَلَاثَةَ أَحْجَارٍ مُجَزَّعَةٍ: حَجَرَيْنِ فِي رِجْلَيْهِ، وَحَجَرًا فِي مِنْقَارِهِ. قَالَ: فَجَاءَتْ حَتَّى صُفَّتْ عَلَى رُءُوسِهِمْ، ثُمَّ صَاحَتْ وَأَلْقَتْ مَا فِي أَرْجُلِهَا وَمَنَاقِيرِهَا. فَمَا وَقَعَ حَجَرٌ عَلَى رَأْسِ رَجُلٍ إِلَّا خَرَجَ مِنْ دُبُرِهِ، وَلَا وَقَعَ عَلَى شَيْءٍ مِنْ جَسَدِهِ إِلَّا خَرَجَ مِنَ الْجَانِبِ الْآخَرِ. وَبَعَثَ اللَّهُ رِيحًا شَدِيدًا، فَضَرَبَتِ الْحِجَارَةَ فَزَادَتْهَا شِدَّةً، فَأُهْلِكُوا جَمِيعًا "

(1/162)

243 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا قَبِيصَةُ، عَنْ سُفْيَانَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: «خَرَجَتْ عَلَيْهِمْ طُيُورٌ سُودٌ بَحْرِيَّةٌ، فِي مَنَاقِيرِهَا وَأَظَافِيرِهَا الْحِجَارَةُ» قَالَ سُفْيَانُ: أَبَابِيلَ: الْعُصَبُ الْمُتَتَابِعَةُ

(1/163)


فرعون، الظالم، تأخير العقوبة، أهل العقوبات، الفتن، آثار عصيان بني آدم على الحيوانات، ولاة الخير وولاة الشر، الأرض، - العقوبات

العقوبات

فِرْعَوْنُ

(1/164)

244 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالْقَانِيُّ، قَالَ: حَدَّثَنَا هَارُونُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، قَالَ: " لَمَّا قَالَ فِرْعَوْنُ لِقَوْمِهِ: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] نَشَرَ جِبْرِيلُ أَجْنِحَةَ الْعَذَابِ غَضَبًا لِلَّهِ عَزَّ وَجَلَّ. فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ أَنْ يَا جِبْرِيلُ، إِنَّمَا يُعَجِّلُ بِالْعُقُوبَةِ مَنْ يَخَافُ الْفَوْتَ. قَالَ: فَأَمْهَلَهُ عَزَّ وَجَلَّ بَعْدَ هَذِهِ الْمَقَالَةِ أَرْبَعِينَ عَامًا، حَتَّى قَالَ: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى} [النازعات: 25] : قَوْلُهُ الْأَوَّلُ، وَقَوْلُهُ الْآخِرُ. ثُمَّ أَغْرَقَهُ اللَّهُ عَزَّ وَجَلَّ وَجُنُودَهُ "

(1/164)

245 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ رَجَاءِ بْنِ السَّنَدِيِّ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، قَالَ: حَدَّثَنَا شُعْبَةُ، قَالَ: حَدَّثَنِي عَدِيُّ بْنُ ثَابِتٍ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " جَعَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يَدُسُّ الطِّينَ فِي فِي فِرْعَوْنَ مِنْ أَجْلِ قَوْلِهِ: لَا إِلَهَ إِلَّا اللَّهُ "

(1/164)

246 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا أَبِي، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ اللَّيْثِيِّ، قَالَ: " لَقَدْ ذُكِرَ لِي أَنَّ فِرْعَوْنَ خَرَجَ فِي طَلَبِ مُوسَى عَلَيْهِ السَّلَامُ عَلَى سَبْعِينَ أَلْفًا مِنْ دُهْمِ الْخَيْلِ، سِوَى مَا فِي جُنْدِهِ مِنْ شِبْهِ الْخَيْلِ. قَالَ ابْنُ إِسْحَاقَ: وَخَرَجَ مُوسَى بِبَنِي إِسْرَائِيلَ، حَتَّى إِذَا قَابَلَهُ الْبَحْرُ لَمْ يَكُنْ لَهُ عَنْهُ مُنْصَرَفٌ، طَلَعَ فِرْعَوْنُ فِي جُنُودِهِ مِنْ خَلْفِهِمْ، {فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ: كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء: 62] لِلنَّجَاةِ، قَدْ وَعَدَنِي ذَلِكَ، وَلَا خُلْفَ لِمَوْعُودِهِ. فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ، فِيمَا ذُكِرَ لِي، إِلَى الْبَحْرِ: إِذَا ضَرَبَكَ مُوسَى بِالْعَصَاةِ فَانْفَلِقْ. قَالَ: فَبَاتَ الْبَحْرُ يَضْرِبُ بَعْضُهُ بَعْضًا فَرَقًا مِنَ اللَّهِ عَزَّ وَجَلَّ وَانْتِظَارَ مَا أُمِرَ بِهِ، [ص:166] وَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى مُوسَى {أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ} [الشعراء: 63] ، فَضَرَبَهُ بِهَا، وَفِيهَا سُلْطَانُ اللَّهِ عَزَّ وَجَلَّ الَّذِي أَعْطَاهُ، {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء: 63] عَنْ يَبَسٍ مِنَ الْأَرْضِ. يَقُولُ اللَّهُ عَزَّ وَجَلَّ لِمُوسَى: {فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى} [طه: 77] ، فَلَمَّا شُقَّ لَهُ الْبَحْرُ عَنْ طَرِيقٍ قَاعِهِ يَبَسٍ، تَلَا مُوسَى بِبَنِي إِسْرَائِيلَ، فَاتَّبَعَهُ فِرْعَوْنُ وَجُنُودُهُ "

(1/165)

247 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ، قَالَ: حَدَّثَنَا عَمِّي، قَالَ: حَدَّثَنَا أَبِي، عَنْ أَبِي إِسْحَاقَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ، قَالَ: " حُدِّثْتُ أَنَّهُ لَمَّا دَخَلَتْ بَنُو إِسْرَائِيلَ فَلَمْ يَبْقَ مِنْهُمْ أَحَدٌ، أَقْبَلَ فِرْعَوْنُ وَهُوَ عَلَى حِصَانٍ لَهُ مِنَ الْجَبَلِ، حَتَّى وَقَفَ عَلَى شَفِيرِ الْبَحْرِ وَهُوَ قَائِمٌ عَلَى حَالِهِ، فَهَابَ الْحِصَانُ أَنْ يَتَقَدَّمَ، فَعَرَضَ لَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ عَلَى فَرَسٍ أُنْثَى وَدِيقٍ، فَقَرَّبَهَا مِنْهُ، فَشَمَّهَا الْفَحْلُ، فَلَمَّا شَمَّهَا قَدَّمَهَا، فَتَقَدَّمَ الْحِصَانُ مَعَهَا وَعَلَيْهِ فِرْعَوْنُ. فَلَمَّا رَأَى جُنْدُ فِرْعَوْنَ قَدْ دَخَلَ دَخَلُوا مَعَهُ، قَالَ: فَجِبْرِيلُ عَلَيْهِ السَّلَامُ أَمَامَهُ يَتْبَعُهُ فِرْعَوْنُ، وَمِيكَائِيلُ عَلَى فَرَسٍ مِنْ خَلْفِ الْقَوْمِ يَشْحَذَهُمْ عَلَى فَرَسِهِ ذَلِكَ، يَقُولُ: الْحَقُوا، [ص:167] حَتَّى إِذَا فَصَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ مِنَ الْبَحْرِ وَلَيْسَ مَعَهُ أَحَدٌ، وَوَقَفَ مِيكَائِيلُ عَلَى نَاحِيَتِهِ الْأُخْرَى لَيْسَ خَلْفَهُ أَحَدٌ، انْطَبَقَ عَلَيْهِمُ الْبَحْرُ، وَنَادَى فِرْعَوْنُ حِينَ رَأَى مِنْ سُلْطَانِ اللَّهِ عَزَّ وَجَلَّ وَقُدْرَتِهِ مَا رَأَى: {آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} [يونس: 90] ، يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} [يونس: 92] أَيْ: عِبْرَةً وَبَيِّنَةً، أَنَّكَ لَمْ تَكُنْ كَمَا تَقُولُ لِنَفْسِكَ. فَكَانَ يُقَالُ: لَوْ لَمْ يُخْرِجْهُ اللَّهُ تَعَالَى بِبَدَنِهِ حَتَّى عَرَفُوهُ، لَشكَّ فِيهِ بَعْضُ النَّاسِ "

(1/166)

الظَّالِمُ

(1/167)

248 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ بُرَيْدٍ، عَنْ أَبِي بُرْدَةَ، عَنْ أَبِي مُوسَى، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:168] «إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يُمْهِلُ الظَّالِمَ، حَتَّى إِذَا أَخَذَهُ لَمْ يُفْلِتْهُ» ، ثُمَّ قَرَأَ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ} [هود: 102] "

(1/167)

تَأْخِيرُ الْعُقُوبَةِ

(1/168)

249 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا شَيْخٌ، مِنَ الْأَزْدِ سَمِعْتُهُ يَقُولُ: رَأَيْتُ الشَّعْبِيَّ يَقْرَأُ كِتَابًا يَتَعَجَّبُ مِنْ صِغَرِهِ، وَالشَّعْبِيُّ يَتَعَجَّبُ مَا أَبْلَغَ فِيهِ وَأَوْجَزَ رِسَالَةً مِنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِلَى عَبْدِ الْحَمِيدِ، " أَمَّا بَعْدُ: فَلَا تَغْتَرَّ يَا عَبْدَ الْحَمِيدِ بِتَأْخِيرِ عُقُوبَةِ اللَّهِ تَعَالَى عَنْكَ، وَإِنَّمَا يُعَجِّلُ مَنْ يَخَافُ الْفَوْتَ، وَالسَّلَامُ "

(1/168)

250 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَامِرٍ، يَقُولُ: حَدَّثَنِي خُرَاسَانِيُّكُمْ، قِيلَ لَهُ: عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ؟ قَالَ: نَعَمْ، قَالَ: " عَبَدَ عَابِدٌ رَبَّهُ عَزَّ وَجَلَّ سَبْعِينَ سَنَةً، قَالَ: فَمَرَّ بِهِ جِبْرِيلُ عَلَيْهِ السَّلَامُ يَوْمًا، فَقَالَ: يَا جِبْرِيلُ، إِلَى أَيْنَ؟ [ص:169] قَالَ: إِلَى مَدِينَةِ كَذَا وَكَذَا، أَقْلِبُ أَسْفَلَهَا أَعْلَاهَا، قَالَ: وَلِمَ يَا جِبْرِيلُ؟ قَالَ: لِأَنَّهُمْ يَعْصُونَ اللَّهَ عَزَّ وَجَلَّ مِنْ عِشْرِينَ سَنَةً، قَالَ: وَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَيُمْهِلُ لِلْعِبَادِ عِشْرِينَ سَنَةً؟ قَالَ: نَعَمْ، قَالَ: فَمَضَى جِبْرِيلُ عَلَيْهِ السَّلَامُ، وَدَخَلَ الْعَابِدُ إِلَى أَهْلِهِ، فَجَمَعَ وَلَدَهُ فَقَالَ: كَيْفَ أَنَا لَكُمْ؟ قَالُوا: مِنْ خَيْرِ أَبٍ، قَالَ: فَإِنِّي أَعْزِمُ عَلَيْكُمْ لَمَا أَحَدْتُمُ السِّلَاحَ حَتَّى نُصِيبَ الطَّرِيقَ، قَالُوا: يَا أَبَانَا بَعْدَ عِبَادَةِ سَبْعِينَ سَنَةً؟ قَالَ: فَمَرَّ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: أَمَّا عَلَيْكَ فَلَا يُتَابُ "

(1/168)

251 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ شَيْخٍ، حَدَّثَهُمْ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " قَالَ طَالُوتُ لِبِنْتِهِ: مَكِّنِينِي مِنْ غُرَّةِ دَاوُدَ أَقْتُلْهُ وَنَتُوبُ، قَالَتْ: كَيْفَ لَنَا بِالْمَوْتِ لَا يُعَجِّلُنَا؟ "

(1/169)

أَهْلُ الْعُقُوبَاتِ

(1/169)

252 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْبَصْرِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، قَالَ: حَدَّثَنَا بَكَّارُ بْنُ عَبْدِ اللَّهِ الصَّنْعَانِيُّ، قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ، يَقُولُ: " قَالَ الرَّبُّ تَبَارَكَ وَتَعَالَى لِعُلَمَاءِ بَنِي إِسْرَائِيلَ: تَتَعَلَّمُونَ لِغَيْرِ الْعَمَلِ؛ [ص:170] وَتَفَقَّهُونَ لِغَيْرِ الدِّينِ، وَتَجْمَعُونَ الدُّنْيَا بِالدِّينِ، وَتُثْقِلُونَ الدِّينَ عَلَى النَّاسِ أَمْثَالَ الْجِبَالِ وَلَا تُعِينُونَهُمْ، تَنْفُونَ الْقَذَى مِنْ شَرَابِكُمْ وَتَبْلَعُونَ أَمْثَالَ الْجِبَالِ مِنَ الْمَحَارِمِ، تُبَيِّضُونَ الثِّيَابَ وَتَلْبَسُونَ مُسُوكَ الضَّأْنِ وَتُخْفُونَ أَنْفَسَ الثِّيَابِ، وَتَغْتَصِبُونَ بِذَلِكَ مَالَ الْيَتِيمِ وَالْمِسْكِينِ وَالْأَرْمَلَةِ، فَبِعِزَّتِي لَأَضْرِبَنَّكُمْ بِفِتْنَةٍ يَعُودُ فِيهَا الْحَلِيمُ حَيْرَانَ "

(1/169)

253 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ مُوسَى بْنِ جَمِيلٍ، عَنْ أَبِي رَوْحٍ، عَنْ أَبِي الْجَلْدِ، قَالَ: «أَعُوذُ بِاللَّهِ مِنْ زَمَانٍ يَأْمَلُ فِيهِ الْكَبِيرُ، وَيَمْرُدُ فِيهِ الصَّغِيرُ، فَلَا يُعْتَقُ فِيهِ الْمُحَرَّرُونَ، فِي ذَلِكَ الزَّمَانِ أَقْوَامٌ يَرْجُونَ وَلَا يَخَافُونَ، فَلَا يُسْتَجَابُ لَهُمْ، فِي ذَلِكَ الزَّمَانِ أَقْوَامٌ قُلُوبُهُمْ قُلُوبُ الذِّئَابِ لَا يَتَرَاحَمُونَ»

(1/170)

254 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ رَجَاءِ بْنِ السَّنَدِيِّ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، عَنْ أَبِي عَوْنٍ، عَنْ مُحَمَّدِ عَنْ أَبِي الْجَلْدِ، قَالَ: [ص:171] «يَبْعَثُ عَلَى النَّاسِ مُلُوكٌ بِذِنُوبِهِمْ»

(1/170)

255 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاذٍ، عَنْ مَعْمَرٍ، عَنْ قَتَادَةَ: {وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ} [الرعد: 6] ، قَالَ: الْعُقُوبَاتُ "

(1/171)

256 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ الرُّؤَاسِيِّ، قَالَ: حَدَّثُونَا عَنْ مُجَاهِدٍ،: " {وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ} [الرعد: 6] ، قَالَ: رِبَاعُهُمْ خَاوِيَةٌ، وَآثَارُهُمْ دَارِسَةٌ "

(1/171)

257 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَالْحَسَنُ بْنُ الصَّبَّاحِ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ جَامِعِ بْنِ أَبِي رَاشِدٍ، عَنْ مُنْذِرٍ، عَنْ حَسَنِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:172] «إِذَا ظَهَرَ السُّوءُ فِي الْأَرْضِ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ بِأَهْلِ الْأَرْضِ بَأْسَهُ» ، قُلْتُ: يَا رَسُولَ اللَّهِ، وَفِيهِمْ أَهْلُ طَاعَةِ اللَّهِ؟ قَالَ: «نَعَمْ، ثُمَّ يَصِيرُونَ إِلَى رَحْمَةِ اللَّهِ عَزَّ وَجَلَّ»

(1/171)

258 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ زَيْنَبَ، عَنْ أُمِّ حَبِيبَةَ، عَنْ زَيْنَبَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اسْتَيْقَظَ مِنْ نَوْمٍ مُحْمَرًّا وَجْهُهُ وَهُوَ يَقُولُ: «لَا إِلَهَ إِلَّا اللَّهُ، وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ، فُتِحَ الْيَوْمَ مِنْ رَدْمِ يَأْجُوجَ وَمَأْجُوجَ مِثْلُ هَذِهِ» وَعَقَدَ بِيَدِهِ تِسْعِينَ، قَالَتْ زَيْنَبُ: يَا رَسُولَ اللَّهِ، أَنَهْلِكُ وَفِينَا الصَّالِحُونَ؟ [ص:173] قَالَ: «نَعَمْ، إِذَا كَثُرَ الْخَبَثُ»

(1/172)

259 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ جَرِيرٍ، عَنْ أَبِيهِ جَرِيرٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَيُّمَا قَوْمٍ عُمِلَ فِيهِمْ بِالْمَعَاصِي هُمْ أَعَزُّ وَأَكْثَرُ، لَمْ يُغَيِّرُوا، عَمَّهُمُ اللَّهُ تَعَالَى بِعِقَابِهِ»

(1/173)

260 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْمُنْذِرِ بْنِ [ص:174] جَرِيرٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ قَوْمٍ يَعْمَلُ بَيْنَ أَظْهُرِهِمْ مَنْ يَعْمَلُ بِالْمَعَاصِي هُمْ أَعَزُّ وَأَمْنَعُ، لَمْ يُغَيِّرُوا عَلَيْهِ، إِلَّا أَصَابَهُمُ اللَّهُ تَعَالَى مِنْهُ بِعَذَابٍ»

(1/173)

الْفِتَنُ

(1/174)

261 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ أَبِي هَانِئٍ الْخَوْلَانِيِّ، أَنَّ أَبَا سَعِيدٍ الْغِفَارِيَّ، حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّهُ سَيُصِيبُ أُمَّتِي دَاءُ الْأُمَمِ» ، قَالُوا: يَا نَبِيَّ اللَّهِ، مَا دَاءُ الْأُمَمِ؟ قَالَ: «الْأَشَرُ وَالْبَطَرُ، وَالتَّكَاثُرُ وَالتَّنَافُسُ فِي الدُّنْيَا، وَالتَّنَعُّمُ [ص:175] وَالتَّحَاسُدُ، حَتَّى الْبَغْيُ، ثُمَّ يَكُونُ الْهَرَجُ»

(1/174)

262 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، قَالَ: إِنَّ ابْنَ زُغْبٍ الْإِيَادِيَّ حَدَّثَهُ قَالَ: نَزَلَ أَبُو حَوَالَةَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيَّ، فَسَمِعْتُهُ يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: بَعَثَنَا حَوْلَ الْمَدِينَةِ لِنَغْنَمَ، فَقَدِمْنَا وَلَمْ نَغْنَمْ شَيْئًا، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي بِنَا مِنَ الْجَهْدِ قَالَ: «اللَّهُمَّ لَا تَكِلْهُمْ [ص:176] إِلَيَّ فَأَضْعَفَ، وَلَا تَكِلْهُمْ إِلَى النَّاسِ فَيَهُونُوا عَلَيْهِمْ، وَلَا تَكِلْهُمْ إِلَى أَنْفُسِهِمْ فَيَعْجَزُوا، وَلَكِنْ تَوَكَّلْ بَأَرْزَاقِهِمْ» ، ثُمَّ قَالَ: «لَتَقْتَسِمُنَّ كُنُوزَ فَارِسَ وَالرُّومِ، وَلْيَكُونَنَّ لِأَحَدِكُمْ مِنَ الْمَالِ كَذَا وَكَذَا، حَتَّى إِذَا أَخَذَ أَحَدُكُمْ بَعْضَ مِائَةِ دِينَارٍ فَيَتَسَخَّطُهَا» ، ثُمَّ وَضَعَ يَدَهُ عَلَى رَأْسِي ثُمَّ قَالَ: «يَا ابْنَ حَوَالَةَ، إِذَا رَأَيْتَ الْخِلَافَةَ قَدْ نَزَلَتِ الْأَرْضَ الْمُقَدَّسَةَ فَقَدْ دَنَتِ الزَّلَازِلُ وَالْقَتْلُ، وَلَلسَّاعَةُ أَقْرَبُ إِلَى النَّاسِ مِنْ يَدِي هَذِهِ مِنْ رَأْسِكَ»

(1/175)

263 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ الْبَجَلِيُّ، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، قَالَ: قَالَ حُذَيْفَةُ بْنُ الْيَمَانِ: «مَا اسْتَخَفَّ قَوْمٌ بِحَقِّ اللَّهِ عَزَّ وَجَلَّ إِلَّا بَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ مَنْ يَسْتَخِفُّ بِحَقِّهِمْ»

(1/176)

264 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، عَنْ عَبْدِ اللَّهِ بْنِ سِيدَانَ، عَنْ حُذَيْفَةَ، قَالَ: «وَاللَّهِ لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَتَقْتَتِلُنَّ، فَلَيَظْهَرَنَّ [ص:177] شِرَارُكُمْ عَلَى خِيَارِكُمْ، فَلَيُقَتِّلُنَّهُمْ حَتَّى لَا يَبْقَى أَحَدٌ يَأْمُرُ بِمَعْرُوفٍ وَلَا يَنْهَى عَنْ مُنْكَرٍ، ثُمَّ تَدْعُونَ اللَّهَ عَزَّ وَجَلَّ فَلَا يُجِيبُكُمْ بِمَقْتِكُمْ»

(1/176)

265 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: حَدَّثَنَا الْمَسْعُودِيُّ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ عَبْدِ اللَّهِ بنِ بَابَاهْ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: «شَرُّ الْأَيَّامِ وَالسِّنِينِ وَالشُّهُورِ وَالْأَزْمِنَةِ أَقْرَبُهَا إِلَى السَّاعَةِ»

(1/177)

266 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ هَارُونَ، قَالَ: حَدَّثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، قَالَ: قَالَ إِبْرَاهِيمُ التَّيْمِيُّ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ، عِنْدَمَا يُرِيدُ أَنْ يُقِيمَ السَّاعَةَ، أَغْضَبُ مَا يَكُونُ عَلَى خَلْقِهِ» قَالَ الْعَوَّامُ: وَقَالَ الْحَسَنُ: الزَّجْرَةُ مِنَ الْغَضَبِ، {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ} [النازعات: 13]

(1/177)

267 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ، قَالَ: حَدَّثَنَا مَسْعُودُ بْنُ سَعْدٍ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ قَيْسِ بْنِ الرَّافِعِ، [ص:178]. . . " أَصَبَرْتَ، قَدِ ارْتَفَعَ، فَدَخَلْتُ، فَإِذَا حُذَيْفَةُ، فَقُلْتُ: أَتَرْفَعُ صَوْتَكَ عَلَى صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: كَيْفَ لَا أَرْفَعُ صَوْتِي وَهُوَ يَقُولُ: لَيُضَيِعَنَّ اللَّهُ تَعَالَى أَمْرَ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: وَأَنَا أَقُولُ ذَلِكَ إِذَا وَلِيَهُمْ مَنْ لَا يَعْدِلُ عِنْدَ اللَّهِ شَعِيرَةً "

(1/177)

آثَارُ عِصْيَانِ بَنِي آدَمَ عَلَى الْحَيَوانَاتِ

(1/178)

268 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ قَيْسٍ، عَنْ هِلَالِ بْنِ خُثَيْمٍ، عَنْ إِسْحَاقَ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «كَادَ الضَّبُّ يَمُوتُ فِي جُحْرِهِ هَزْلًا مِنْ ظُلْمِ بَنِي آدَمَ»

(1/178)

269 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ قَيْسٍ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: قَالَ رَجُلٌ عِنْدَ أَبِي هُرَيْرَةَ: " إِنَّ الظَّالِمَ لَا يَظْلِمُ إِلَّا نَفْسَهُ، فَقَالَ أَبُو هُرَيْرَةَ: كَذَبْتَ، وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ، إِنَّ الْحُبَارَى لَتَمُوتُ فِي وَكْرِهَا مِنْ ظُلْمِ الظَّالِمِ "

(1/178)

270 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: أَخْبَرَنِي الْعَبَّاسُ بْنُ الْفَضْلِ، عَنْ قُرَّةَ بْنِ خَالِدٍ، قَالَ: حَدَّثَنِي الزُّبَيْرُ بْنُ عَدِيٍّ الْهَمْدَانِيُّ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: " ذُنُوبُ بَنِي آدَمَ قَتَلَتِ الْجُعَلَ فِي جُحْرِهِ، ثُمَّ قَالَ: إِي وَاللَّهِ مُنْذُ غَرَقَ قَوْمُ نُوحٍ "

(1/179)

271 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْأَدَمِيُّ، قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ حُمَيْدٍ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، رَضِيَ اللَّهُ عَنْهُ: {وَيَلْعَنُهُمُ اللَّاعِنُونَ} [البقرة: 159] ، قَالَ: " دَوَابُّ الْأَرْضِ: الْعَقَاربُ وَالْخَنَافِسُ، مُنِعَتِ الْقَطْرُ بِخَطَايَاهُمْ "

(1/179)

272 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنِ الشَّيْبَانِيِّ، قَالَ: سَمِعَ أَبُو هُرَيْرَةَ، رَجُلًا يَقُولُ: كُلُّ شَاةٍ مُعَلَّقَةٍ بِرِجْلِهَا، فَقَالَ أَبُو هُرَيْرَةَ: «كَلَّا وَاللَّهِ، إِنَّ الْحُبَارَى لَتَهْلِكُ هَزْلًا فِي جَوِّ السَّمَاءِ بِظُلْمِ ابْنِ آدَمَ نَفْسَهُ»

(1/179)

273 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ، قَالَ: «كَادَ الْجُعَلُ أَنْ يَهْلِكَ فِي جُحْرِهِ مِنْ خَطِيئَةِ ابْنِ آدَمَ»

(1/180)

وُلَاةُ الْخَيْرِ وَوُلَاةُ الشَّرِّ

(1/180)

274 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْعَبْدِيُّ، قَالَ: حَدَّثَنِي خَلَفُ بْنُ تَمِيمٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُهُ عَنْ مُجَاهِدٍ، قَالَ: " كَانَ مَلِكٌ أُعْطِيَ طُولَ عُمُرٍ، وَكَانَ شَدِيدَ الْحُجَّابِ، فَقَالَ: مَا يَعْرِفُنِي إِلَّا نَاسٌ قَلِيلٌ مِنْ أَهْلِ مَمْلَكَتِي، فَلَوْ سُيِّرْتُ فِي الْأَرْضِ لَأَنْظُرَ مَا يَقُولُ النَّاسُ وَيَشْكُونَ؟ فَقَالَ لِحَاجِبِهِ: لَا تُدْخِلَنَّ عَلَيَّ أَحَدًا، وَأَخْبِرْهُمْ أَنِّي عَلَى وَجَعٍ. قَالَ: فَذَهَبَ، فَنَزَلَ عَلَى رَجُلٍ لَهُ بَقَرَةٌ تَحْلِبُ حِلَابَ ثَلَاثِينَ بَقَرَةً، فَأَعْجَبَتْهُ، فَقَالَ: لَوْ أَنِّي أَخَذْتُ هَذِهِ الْبَقَرَةَ؛ فَإِنَّ لَبَنَهَا يَكْفِي مِنْ لَبَنِ ثَلَاثِينَ بَقَرَةً، فَأَصْبَحَتِ الْبَقَرَةُ قَدْ ذَهَبَ ثُلُثُ حِلَابِهَا، فَقَالَ ذَلِكَ الْمَلِكُ لِصَاحِبِهَا: أَخْبِرْنِي عَنْ بَقَرَتِكَ، أَرَعَيْتَهَا فِي غَيْرِ مَرْعَاهَا؟ أَوْ شَرِبَتْ فِي غَيْرِ مَشْرَبِهَا؟ [ص:181] فَقَالَ الرَّجُلُ: لَا، وَلَكِنْ أَرَى الْمَلِكَ حَدَّثَ نَفْسَهُ بِظُلْمٍ، فَذَهَبَتْ بَرَكَتُهَا، قَالَ: وَالْمَلِكُ مِنْ أَيْنَ يَعْرِفُكَ؟ قَالَ: هُوَ الْحَقُّ الَّذِي أَقُولُ لَكَ، إِنَّ الْمَلِكَ إِذَا حَدَّثَ نَفْسَهُ بِظُلْمٍ ذَهَبَتِ الْبَرَكَةُ، قَالَ: فَعَاهَدَ الْمَلِكُ رَبَّهُ أَلَّا يَأْخُذَهَا أَبَدًا. فَرَجَعَ لَبَنُهَا بِعَدْلِ الْمَلِكِ، وَقَالَ: أَلَا أَرَى إِذَا هَمَّ الْمَلِكُ بِظُلْمٍ ذَهَبَتِ الْبَرَكَةُ؟ "

(1/180)

275 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُهُ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِنَّ الْأَرْضَ. . . فِي أَعْيُنِ النَّاسِ إِذَا كَانَ عَلَيْهَا إِمَامٌ عَادِلٌ، وَإِنَّهَا لَتُفْتَحُ فِي أَعْيُنِ النَّاسِ إِذَا كَانَ عَلَيْهَا إِمَامٌ جَائِرٌ، وَإِنَّهَا لَتُخْرِجُ فِي زَمَانِ الْإِمَامِ الْعَادِلِ، تَزْكُو مَا لَا تَزْكُو فِي زَمَانِ الْجَائِرِ»

(1/181)

276 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُوسَى بْنِ أَعْيَنَ، قَالَ: " كُنَّا نَرْعَى الشَّاءَ بِكِرْمَانَ فِي خِلَافَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَكَانَتِ الْوُحُوشُ وَالذِّئَابُ تَرْعَى فِي مَوْضِعٍ وَاحِدٍ، [ص:182] فَبَيْنَا نَحْنُ ذَاتَ لَيْلَةٍ، إِذْ عَرَضَ الذِّئْبُ لِشَاةٍ، فَقُلْنَا: مَا نَرَى الرَّجُلَ الصَّالِحَ إِلَّا هَلَكَ، قَالَ حَمَّادٌ: فَحَدَّثَنِي هُوَ أَوْ غَيْرُهُ، أَنَّهُمْ حَسَبُوا فَوَجَدُوهُ هَلَكَ تِلْكَ اللَّيْلَةَ "

(1/181)

277 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: " لَمَّا وَلِيَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، قَالَتْ رِعَاءُ الشَّاءِ فِي رُءُوسِ الْجِبَالِ: مَنْ هَذَا الْخَلِيفَةُ الصَّالِحُ الَّذِي قَدْ قَامَ عَلَى النَّاسِ؟ فَقِيلَ: وَمَا عَلَّمَكُمْ؟ قَالُوا: إِنَّهُ إِذَا قَامَ خَلِيفَةٌ صَالِحٌ كَفَّتِ الْأُسْدُ وَالذِّئَابُ عَنْ شَاءٍ "

(1/182)

278 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا عَنْبَسَةُ الْخَوَّاصُ، عَنْ قَتَادَةَ، قَالَ: قَالَ مُوسَى بْنُ عِمْرَانَ: يَا رَبِّ، أَنْتَ فِي السَّمَاءِ وَنَحْنُ فِي الْأَرْضِ، فَمَا عَلَامَةُ غَضَبِكَ مِنْ رِضَاكَ؟ قَالَ: «إِذَا اسْتَعْمَلْتُ عَلَيْكُمْ خِيَارَكُمْ فَهُوَ عَلَامَةُ رِضَايَ، وَإِذَا اسْتَعْمَلْتُ عَلَيْكُمْ شِرَارَكُمْ فَهُوَ عَلَامَةُ غَضَبِي عَلَيْكُمْ»

(1/182)

279 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ، [ص:183] قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا كَانَتْ أُمَرَاؤُكُمْ خِيَارَكُمْ، وَكَانَتْ أَغْنِيَاؤُكُمْ سُمَحَاءَكُمْ، وَكَانَتْ أُمُورُكُمْ شُورَى بِيْنَكُمْ، فَظَهْرُ الْأَرْضِ خَيْرٌ لَكُمْ مِنْ بَاطِنِهَا، وَإِذَا كَانَتْ أُمَرَاؤُكُمْ شِرَارَكُمْ، وَأَغْنِيَاؤُكُمْ بُخَلَاءَكُمْ، وَأُمُورُكُمْ إِلَى نِسَائِكُمْ، فَبَطْنُ الْأَرْضِ خَيْرٌ لَكُمْ مِنْ ظَاهِرِهَا»

(1/182)

الْأَرْضُ

(1/183)

280 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، وَعَنْ كَعْبِ الْأَحْبَارِ، قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ أَوْحَى إِلَى الْبَحْرِ الْغَرْبِيِّ حِينَ خَلَقَهُ: قَدْ خَلَقْتُكَ فَأَحْسَنْتُ خَلْقَكَ، وَأَكْثَرْتُ فِيكَ مِنَ الْمَاءِ، وَإِنِّي حَامِلٌ فِيكَ عِبَادًا لِي يُكَبِّرُونِي وَيُسَبِّحُونِي وَيُهَلِّلُونِي وَيُقَدِّسُونِي، فَكَيْفَ تَفْعَلُ بِهِمْ؟ قَالَ: أُغْرِقُهُمْ، [ص:184] قَالَ تَعَالَى: فَإِنِّي أَحْمِلُهُمْ عَلَى كَفِّي، وَأَجْعَلُ بَأْسَكَ فِي نَوَاحِيكَ. ثُمَّ قَالَ لِلْبَحْرِ الشَّرْقِيِّ: قَدْ خَلَقْتُكَ فَأَحْسَنْتُ خَلْقَكَ، وَأَكْثَرْتُ فِيكَ الْمَاءَ، وَإِنِّي حَامِلٌ فِيكَ عِبَادًا لِي، فَيُكَبِّرُونِي وَيُهَلِّلُونِي وَيُسَبِّحُونِي، فَكَيْفَ أَنْتَ فَاعِلٌ بِهِمْ؟ قَالَ: أُكَبِّرُكَ مَعَهُمْ، وَأُهَلِّلُكَ مَعَهُمْ، وَأَحْمَدُكَ مَعَهُمْ، وَأَحْمِلُهُمْ بَيْنَ ظَهْرِي وَبَطْنِي. فَأَعْطَاهُ اللَّهُ عَزَّ وَجَلَّ الْحِلْيَةَ وَالصَّيْدَ وَالطَّيِّبَ "

(1/183)

281 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا خَلَقَ اللَّهُ عَزَّ وَجَلَّ الْأَرْضَ قُبِضَتْ وَقَالَتِ: الْخَلْقُ عَلَيَّ آدَمُ وَذُرِّيَّتُهُ، فَيُلْقُونَ عَلَيَّ نَتْنَهُمْ، وَيَعْمَلُونَ عَلَيَّ بِالْمَعَاصِي. فَأَرْسَاهَا اللَّهُ عَزَّ وَجَلَّ بِالْجِبَالِ، فَمِنْهَا مَا تَرَوْنَ، وَمِنْهَا مَا لَا تَرَوْنَ. فَكَانَ أَوَّلُ قَرَارِ الْأَرْضِ كَلَحْمِ الْجَزُورِ إِذَا نُحِرَتْ فَاخْتَلَجَ لَحْمُهَا "

(1/184)

282 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، عَنْ أَبِيهِ، عَنْ مُجَاهِدٍ، قَالَ: [ص:185] " لَمَّا أُمِرَتِ الْأَرْضُ أَنْ تَبْتَلِعَ الْمَاءَ، قَالَ: كَانَتْ هَذِهِ الْأَرْضُ هِيَ أَبْطَأَ ابْتِلَاعًا وَأَشَدَّ قَسْوَةً، قَالَ: فَلِذَلِكَ يُعْمَلُ بِسِتَّةِ أَثْوَارٍ، وَغَيْرُهَا يُعْمَلُ بِحِمَارَيْنِ أَوْ ثَوْرَيْنِ. فَسَأَلْتُ إِسْمَاعِيلَ فَقَالَ. . . رَجُلًا "

(1/184)


عقوبات في آخر الزمان، قوم موسى عليه السلام، في البيت الحرام والدعاء بالعقوبة، الوقوع في الصحابة رضي الله عنهم، قتل الولد، الاستهزاء، أنواع المعاصي، - العقوبات

العقوبات

عُقُوبَاتٌ فِي آخِرِ الزَّمَانِ

(1/185)

283 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا حَفْصُ بْنُ عُمَرَ بْنِ عَامِرِ بْنِ يَزِيدَ بْنِ رِفَاعَةَ، قَالَ: حَدَّثَنَا جَابِرُ بْنُ يَزِيدَ بْنِ رِفَاعَةَ، قَالَ: قَالَ لَنَا الشَّعْبِيُّ: " أَيُّ يَوْمٍ أَشَدُّ؟ قُلْنَا: يَوْمُ الْقِيَامَةِ، وَكَذَلِكَ مَا قَرُبَ مِنْ يَوْمِ الْقِيَامَةِ فَهُوَ أَشَدُّ مِنَ الْيَوْمِ الَّذِي كَانَ قَبْلَهُ "

(1/185)

284 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ الْكِنْدِيُّ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنْ أَبِي الْيَقْظَانِ، عَنْ زَاذَانَ، عَنْ حُذَيْفَةَ، قَالَ: «كَيْفَ أَنْتُمْ إِذَا خَرَجَ أَحَدُكُمْ مِنْ حَجَلَتِهِ إِلَى حَبْشِهِ، فَرَجَعَ وَقَدْ مُسِخَ قِرْدًا يَبْتَغِي أَهْلَهُ فَيَفِرُّونَ مِنْهُ؟»

(1/185)

285 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنِي عِيسَى بْنُ الْمُغِيرَةِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، [ص:186] " أَنَّ جَبْرَائِيلَ، عَلَيْهِ السَّلَامُ قَالَ: مَا حَسَدْتُ الرَّحْمَةَ أَحَدًا مِنْ وَلَدِ آدَمَ إِلَّا فِرْعَوْنَ حِينَ قَالَ مَا قَالَ، خَشِيتُ أَنْ يَصِلَ إِلَى الرَّبِّ فَيَرْحَمَهُ، فَأَخَذْتُ مِنْ حَمَأَةِ الْبَحْرِ وَزَبَدِهِ، فَمَلَأْتُ بِهِ وَجْهَهُ وَعَيْنَيْهِ، ثُمَّ غَرَّقْتُهُ "

(1/185)

286 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، قَالَ: حَدَّثَنَا مَخْلَدُ بْنُ يَزِيدَ، عَنْ بَشِيرٍ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ، عَنْ طَارِقِ بْنِ شِهَابٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اقْتَرَبَتِ السَّاعَةُ، وَلَا يَزْدَادُ النَّاسُ عَلَى الدُّنْيَا إِلَّا حِرْصًا، وَلَا تَزْدَادُ مِنْهُمْ إِلَّا بُعْدًا»

(1/186)

287 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا أَبُو طَاهِرٍ، عَنْ مَطَرٍ الْوَرَّاقِ، أَحْسَبُهُ عَنْ أَبِي الْجَلْدِ، قَالَ: «وَالَّذِي نَفْسُ أَبِي الْجَلْدِ بِيَدِهِ، لَيَكُونَنَّ فِي آخِرِ الزَّمَانِ قَوْمٌ مُخَصَّبَةٌ أَلْسِنَتُهُمْ، مُجْدِبَةٌ قُلُوبُهُمْ، قَصِيرَةٌ أَحْلَامُهُمْ، رَقِيقَةٌ أَخْلَاقُهُمْ، تَتَكَافُّ الرِّجَالُ بِالرِّجَالِ، وَالنِّسَاءُ بِالنِّسَاءِ، فَيُعَلِّمُونَ قَوْلَ الزُّورِ لَوْنًا غَيْرَ لَوْنٍ، فَإِذَا فَعَلُوا ذَلِكَ انْتَظَرُوا النَّكَالَ مِنَ السَّمَاءِ»

(1/187)

288 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنِي بُكَيْرُ بْنُ مُحَمَّدٍ الْعَابِدُ، قَالَ: حَدَّثَنِي أَبْرَدُ أَبُو زُهَيْرٍ، عَنِ الْحَسَنِ، قَالَ: «أَرَى رِجَالًا وَلَا أَرَى عُقُولًا، أَسْمَعُ أَصْوَاتًا وَلَا أَرَى أَنِيسًا، أَخْصَبُ أَلْسِنَةً وَأَجْدَبُ قُلُوبًا»

(1/187)

289 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، قَالَ: حَدَّثَنَا شَرِيكٌ، قَالَ: حَدَّثَنَا أَبُو الْيَقْظَانِ، عَنْ زَاذَانَ، عَنْ عُلَيْمٍ، قَالَ: كُنَّا مَعَ عَبْسٍ الْغِفَارِيِّ فَوْقَ أَجَارٍ لَهُ، فَرَأَى النَّاسَ يَفِرُّونَ، فَقَالَ: مِنْ أَيِّ شَيْءٍ يَفِرُّ هَؤُلَاءِ؟ قَالَ: يَفِرُّونَ مِنَ الطَّاعُونِ، قَالَ: لَيْتَ الطَّاعُونَ أَخَذَنِي، فَقَالُ لَهُ ابْنُ عَمٍّ لَهُ: أَتَقُولُ هَذَا وَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَتَمَنَّ أَحَدُكُمُ الْمَوْتَ، فَإِنَّهُ عِنْدَ انْقِطَاعِ أَجَلِهِ، وَلَا يُرَدُّ فَيُسْتَعْتَبَ» ؟ فَقَالَ: كَيْفَ وَقَدْ سَمِعْتُهُ يَقُولُ: " بَادِرُوا بِالْمَوْتِ قَبْلَ خِصَالٍ سِتٍّ: [ص:189] إِمْرَةِ السُّفَهَاءِ وَكَثْرَةِ الشُّرَطِ، وَبَيْعِ الْحُكْمِ، وَاسْتِخْفَافٍ بِالدَّمِ، وَقَطِيعَةِ الرَّحِمِ، وَنَشْوٍ يَتَّخِذُونَ الْقُرْآنَ مَزَامِيرَ يُقَدِّمُونَ الرَّجُلَ يُغَنِّيهِمْ بِالْقُرْآنِ، وَإِنْ كَانَ أَقَلَّهُمْ فِقْهًا "

(1/188)

290 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا شَاذَانُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَبِي عُثْمَانَ، عَنْ خَالِدِ بْنِ عُرْفُطَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: [ص:190] «يَا خَالِدُ، إِنَّهُ سَيَكُونُ أَحْدَاثٌ وَاخْتِلَافٌ وَفُرْقَةٌ، فَإِذَا كَانَ كَذَلِكَ فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ الْمَقْتُولَ لَا الْقَاتِلَ»

(1/189)

291 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ سُلَيْمَانَ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ عُقْبَةَ بْنِ ثَابِتٍ، عَنْ أَبِي الْجَوْزَاءِ، رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا اقْتَتَلَ عَبْدُ اللَّهِ وَعَبْدُ اللَّهِ فَكُنْ عَبْدَ اللَّهِ الْمَقْتُولَ»

(1/190)

292 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْأَدَمِيُّ، قَالَ: حَدَّثَنَا أَبُو مُسْهِرٍ، عَنْ يَحْيَى بْنِ حَمْزَةَ، قَالَ: حَدَّثَنِي الْوَضِينُ بْنُ عَطَاءٍ، أَنَّ يَزِيدَ بْنِ مَرْثَدٍ، حَدَّثَهُ، أَنَّ أَبَا الدَّرْدَاءِ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَا يُنْقَصُ مِنْ أَرْزَاقِ الْمُسْلِمِينَ شَيْءٌ إِلَّا نُقِصَتِ الْأَرْضُ مِثْلَهُ»

(1/190)

293 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا أَبُو مُسْهِرٍ، عَنْ يَحْيَى بْنِ حَمْزَةَ، قَالَ: حَدَّثَنِي الْوَضِينُ بْنُ عَطَاءٍ، أَنَّ يَزِيدَ بْنِ مَرْثَدٍ، حَدَّثَهُ، أَنَّ رَجُلًا قَالَ لِأَبِي الدَّرْدَاءِ: " كُنَّا نَأْخُذُ الْقَلِيلَ مِنَ الْمَالِ يَنْفَعُنَا وَنَعْرِفُ فِيهِ الْبَرَكَةَ، وَإِنَّا نَأْخُذُ الْيَوْمَ الْكَثِيرَ مِنَ الْمَالِ فَلَمْ نَجِدْهُ يَنْفَعُنَا وَلَا نَعْرِفُ فِيهِ الْبَرَكَةَ؟ فَقَالَ أَبُو الدَّرْدَاءِ: ذَلِكَ مَالٌ جُمِعَ مِنَ الْغَلُولِ، يَعْنِي الظُّلْمَ "

(1/191)

294 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ حَبِيبٍ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيُنْقَضَنَّ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً، فَكُلَّمَا انْتُقِضَتْ عُرْوَةٌ تَشَبَّثَ النَّاسُ بِالَّتِي تَلِيهَا، فَأَوَّلُهُنَ نَقْضُ الْحُكْمِ، وَآخِرُهُنَّ الصَّلَاةُ»

(1/191)

295 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، قَالَ: أَخْبَرَنَا شُعْبَةُ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْأَقْمَرِ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «لَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ النَّاسِ»

(1/192)

296 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ آدَمَ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ يَحْيَى بْنِ وَثَّابٍ، عَنْ حُذَيْفَةَ، قَالَ: «لَا تُضْحُونَ مِنْ أَمْرٍ إِلَّا أَتَاكُمْ بَعْدَهُ أَشَدُّ مِنْهُ»

(1/192)

297 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنِ ابْنِ شَوْذَبٍ، عَنْ كَثِيرِ بْنِ زِيَادٍ، قَالَ: «يَا وَيْلُ، لَا يَزْدَادُ النَّاسُ إِلَّا شِدَّةً لِإِذْهَابِ الْعُلَمَاءِ»

(1/192)

قَوْمُ مُوسَى عَلَيْهِ السَّلَامُ

(1/193)

298 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ شُعَيْبٍ، قَالَ: سَمِعْتُ عُرْوَةَ بْنَ رُوَيْمٍ اللَّخْمِيَّ، يَقُولُ فِي قَوْلِهِ عَزَّ وَجَلَّ: " {فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ} [البقرة: 55] ، قَالَ: أَخَذَتْ بَعْضَهُمْ وَبَعْضُهُمْ قِيَامٌ يَنْظُرُونَ، فَرُدَّتْ إِلَيْهِمْ أَزْوَاجُهُمْ، ثُمَّ أَخَذَتِ النِّصْفَ الْبَاقِي وَهَؤُلَاءِ قِيَامٌ يَنْظُرُونَ. ثُمَّ تَلَا هَذِهِ: {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [البقرة: 56] "

(1/193)

299 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا عَفِيفُ بْنُ سَالِمٍ، قَالَ: أَخْبَرَنَا أَبُو شَيْبَةَ النَّحْوِيُّ، عَنْ قَتَادَةَ، قَالَ: «إِنَّمَا أَخَذَتِ الصَّاعِقَةُ أَصْحَابَ مُوسَى عَلَيْهِ السَّلَامُ لِأَنَّهُمْ لَمْ يُفَارِقُوهُمْ عَلَى الْعِجْلِ وَلَمْ يُجَامِعُوهُمْ عَلَيْهِ» قَالَ أَبُو شَيْبَةَ: فَبَلَغَنِي أَنَّهُمْ بُعِثُوا فَكَانُوا أَنْبِيَاءَ

(1/193)

300 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عُثْمَانَ، قَالَ: «جُعِلَتِ امْرَأَةُ فِرْعَوْنَ تُعَذَّبُ بِالشَّمْسِ، فَإِذَا انْصَرَفُوا عَنْهَا أَظَلَّتْهَا الْمَلَائِكَةُ بِأَجْنِحَتِهَا، وَجَعَلَتْ بِرَأْسِهَا فِي الْجَنَّةِ»

(1/194)

301 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ، عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ، قَالَ: " جَمَعَ فِرْعَوْنُ سَبْعِينَ أَلْفَ عَصًا، وَسَبْعِينَ أَلْفَ سَاحِرٍ، وَسَبْعِينَ أَلْفَ حَبْلٍ. فَجَاءَ مُوسَى عَلَيْهِ السَّلَامُ، فَخُيِّلَ {إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66] ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: أَنْ أَلْقِ عَصَاكَ، قَالَ: فَأَلْقَى عَصَاهُ، فَإِذَا هِيَ ثُعْبَانٌ فَاغِرٌ فَاهُ، فَابْتَلَعَ عِصِيَّهُمْ وَحِبَالَهُمْ، فَخَرُّوا عِنْدَ ذَلِكَ سَاجِدِينَ، فَمَا رَفَعُوا رُءُوسَهُمْ حَتَّى رَأَوُا الْجَنَّةَ وَالنَّارَ وَثَوَابَ أَهْلِهِمَا، فَعِنْدَ ذَلِكَ قَالُوا: {لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ} [طه: 72] ، وَجَعَلَتِ امْرَأَةُ فِرْعَوْنَ تَقُولُ: مَنْ غَلَبَ؟ فَيَقُولُونَ: مُوسَى وَهَارُونُ، [ص:195] فَتَقُولُ: آمَنْتُ بِرَبِّ مُوسَى وَهَارُونَ، فَبَلَغَ ذَلِكَ فِرْعَوْنَ فَقَالَ: انْظُرُوا أَعْظَمَ صَخْرَةٍ تَجِدُونَهَا، فَفَعَلُوا، فَقَالَ: انْطَلِقُوا بِهَا فَخَيِّرُوهَا، فَإِنِ اخْتَارَتْهُمْ فَأَلْقُوا عَلَيْهَا الصَّخْرَةَ، وَإِنِ اخْتَارَتْهُ فَهِيَ امْرَأَتُهُ، قَالَ: فَانْطَلَقُوا إِلَيْهَا فَأَخْبَرُوهَا، فَقَالَتْ: آمَنْتُ بِرَبِّ مُوسَى وَهَارُونَ، فَرَفَعَتْ رَأْسَهَا فَنَظَرَتْ إِلَى بَيْتِهَا مِنَ الْجَنَّةِ، وَانْتُزِعَ رُوحُهَا، وَأُلْقِيَتِ الصَّخْرَةُ عَلَى جَسَدٍ لَيْسَ فِيهِ رُوحٌ "

(1/194)

302 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ أَسَدٍ، قَالَ: أَخْبَرَنَا الْفَضْلُ بْنُ مُوسَى، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ، قَالَ: " ارْتَفَعَتِ الْحَيَّةُ فِي السَّمَاءِ قَدْرَ مِيلٍ، ثُمَّ تَصَوَّبَتْ حَتَّى صَارَ رَأْسُ فِرْعَوْنَ بَيْنَ أَنْيَابِهَا، فَجَعَلَتْ تَقُولُ: يَا مُوسَى مُرْنِي بِمَا شِئْتَ، وَجَعَلَ يَقُولُ: أَنْشُدُكِ بِالَّذِي أَرْسَلَكِ، فَأَخَذَهُ بَطْنُهُ يَوْمَئِذٍ "

(1/195)

فِي الْبَيْتِ الْحَرَامِ وَالدُّعَاءِ بِالْعُقُوبَةِ

(1/195)

303 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: كَمَا حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مِسْعَرٍ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، قَالَ: [ص:196] " بَيْنَا رَجُلٌ يَطُوفُ بِالْبَيْتِ، إِذْ بَرِقَ لَهُ سَاعِدُ امْرَأَةٍ، فَوَضَعَ سَاعِدَهُ عَلَى سَاعِدِهَا يَتَلَذَّذُ، فَلَصَقَتْ بِسَاعِدِهَا، فَأُسْقِطَ فِي يَدَيْهِ، فَأَتَى بَعْضَ أُولَئِكَ الشُّيُوخِ، فَقَالَ: ارْجِعْ إِلَى الْمَكَانِ الَّذِي فَعَلْتَ فِيهِ، فَعَاهِدْ رَبَّ الْبَيْتِ أَلَّا تَعُودَ. فَفَعَلَ، فَخُلِّيَ عَنْهُ "

(1/195)

304 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ أَبِي بِشْرٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، «أَنَّ يَسَافًا، وَنَائِلَةَ، رَجُلٌ وَامْرَأَةٌ، فَخَرَجَا حَجًّا مِنَ الشَّامِ، فَقَبَّلَهَا وَهُمَا يَطُوفَانِ، فَمُسِخَا حَجَرَيْنِ، [ص:197] فَلَمْ يَزَالَا فِي الْمَسْجِدِ حَتَّى جَاءَ الْإِسْلَامُ»

(1/196)

305 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ عِيَاضِ بْنِ جُعْدُبَةَ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ، عَنْ عَمْرَةَ، " أَنَّ يَسَافًا، وَنَائِلَةَ، كَانَا رَجُلًا وَامْرَأَةً: يَسَافٌ مِنْ جُرْهُمٍ، وَنَائِلَةُ مِنْ قَطُورَاءَ، كَانَا فِي الْبَيْتِ، فَقَبَّلَ أَحَدُهُمَا الْآخَرَ، فَمُسِخَا حَجَرَيْنِ "

(1/197)

306 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ أَبِيهِ، عَنْ حُوَيْطِبِ بْنِ عَبْدِ الْعُزَّى، قَالَ: «كُنَّا جُلُوسًا بِفِنَاءِ الْكَعْبَةِ فِي الْجَاهِلِيَّةِ، إِذْ جَاءَتِ امْرَأَةٌ إِلَى الْبَيْتِ تَعُوذُ بِهِ مِنْ زَوْجِهَا، فَجَاءَ زَوْجُهَا، فَمَدَّ يَدَهُ إِلَيْهَا، فَيَبِسَتْ يَدُهُ، فَلَقَدْ رَأَيْتُهُ بَعْدُ فِي الْإِسْلَامِ وَإِنَّهُ لَأَشَلُّ»

(1/198)

307 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا مَخْلَدُ بْنُ حُسَيْنٍ، عَنْ غَيْلَانَ بْنُ جَرِيرٍ " أَنَّ رَجُلًا مِنْ وُجُوهِ قَوْمِهِ قَنَّعَ امْرَأَةً يُقَالُ لَهَا: مَيْمُونَةُ، فَرَفَعَتْ رَأْسَهَا فَقَالَتْ: قَطَعَ اللَّهُ يَدَكَ، فَمَا لَبِثَ يَسِيرًا حَتَّى قُطِعَتْ يَدُهُ، فَكَانَ غَيْلَانُ يَقُولُ: احْذَرُوا دَعْوَةَ مَيْمُونَةَ "

(1/198)

308 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا عُقْبَةُ الْبَيْرُوتِيُّ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى، قَالَ: " بَيْنَا امْرَأَةٌ قَائِمَةٌ عِنْدَ قِنْدِيلٍ تُوقِدُهُ، إِذْ نَظَرَ إِلَيْهَا رَجُلٌ، فَفَطِنَتْ بِهِ وَعَرَفَتْ أَنَّهُ قَدْ يَأْتِيهَا، فَالْتَفَتَتْ إِلَيْهِ فَقَالَتْ: تَنْظُرُ مِلْءَ عَيْنَيْكَ إِلَى شَيْءِ غَيْرِكَ؟ وَزَادَ ابْنُ زِيَادِ بْنِ مُحَمَّدٍ، عَنْ عُقْبَةَ، أَنَّهُ دَعَا رَبَّهُ أَنْ يَذْهَبَ بِبَصَرِهِ، فَذَهَبَ، فَمَكَثَ عِشْرِينَ سَنَةً أَعْمَى لَا يُبْصِرُ، فَلَمَّا كَبِرَ دَعَا رَبَّهُ عَزَّ وَجَلَّ أَنْ يَرُدَّ عَلَيْهِ بَصَرَهُ، فَرَدَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ بَصَرَهُ " قَالَ يَحْيَى بْنُ أَبِي كَثِيرٍ: فَأَخْبَرَنِي مَنْ رَآهُ بَصِيرًا قَبْلَ أَنْ يَعْمَى، وَرَآهُ شَيْخًا كَبِيرًا بَصِيرًا بَعْدَمَا عَمِيَ

(1/198)

309 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَويُّ، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ أَبِي بَكْرٍ الزُّهْرِيُّ، قَالَ: أَخْبَرَنَا مَالِكُ بْنُ أَنَسٍ، وَابْنُ أَبِي حَازِمٍ، وَالْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ، «أَنَّ يُوسُفَ بْنَ يُونُسَ بْنِ حِمَاسٍ، مَرَّتْ بِهِ امْرَأَةٌ، فَوَقَعَتْ فِي نَفْسِهِ، فَدَعَا اللَّهَ عَزَّ وَجَلَّ، فَذَهَبَ بَصَرُهُ، فَأَقَامَ بَعْدَ ذَلِكَ دَهْرًا يَخْتَلِفُ إِلَى الْمَسْجِدِ مَكْفُوفًا يُقَادُ، ثُمَّ إِنَّهُ تَحَرِّكَ عَلَيْهِ بَطْنُهُ وَقَدِ انْصَرَفَ قَائِدُهُ، فَلَمْ يَجِدْ مَنْ يَقُودُهُ، فَرَدَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ بَصَرَهُ، فَلَمْ يَزَلْ صَحِيحَ الْبَصَرِ حَتَّى مَاتَ»

(1/198)

310 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ نَصْرٍ، قَالَ: حَدَّثَنَا أَبُو خُزَيْمَةَ الْعَابِدُ، جَشْرُ بْنُ شَاكِرٍ، عَنْ مُعَاوِيَةَ، شَيْخٍ لَهُ، عَنِ الْحَسَنِ، قَالَ: «إِنَّ الْفُضُولَ عُقُوبَةٌ مِنَ اللَّهِ عَزَّ وَجَلَّ عَاقَبَ بِهِ أَهْلَ التَّوْحِيدِ، فَجَعَلَهُمْ كَادِّينَ لِغَيْرِهِمْ، مَحْبُوسًا عَنْهُمْ مَا فِي أَيْدِيهِمْ رِزْقًا لِغَيْرِهِمْ»

(1/199)

311 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ، قَالَ: حَدَّثَنِي أَبُو خَيْثَمَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ حُوَيْطِبِ بْنِ عَبْدِ الْعُزَّى، قَالَ: «كَانَ فِي الْكَعْبَةِ حِلَقٌ أَمْثَالُ لُجُمِ الْبُهْمِ، يُدْخِلُ الْخَائِفُ يَدَهُ فِيهِ فَلَا يَرِيبُهُ أَحَدٌ. فَلَمَّا كَانَ ذَاتُ يَوْمٍ، ذَهَبَ خَائِفٌ يُدْخِلُ يَدَهُ فِيهَا، فَاجْتَذَبَهُ رَجُلٌ، فَشَلَّتْ يَمِينُهُ، فَأَدْرَكَهُ الْإِسْلَامُ وَإِنَّهُ لَأَشَلُّ»

(1/199)

الْوُقُوعُ فِي الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ

(1/199)

312 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، [ص:200] قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: أَخْبَرَنِي أَبُو رَوْحٍ، رَجُلٌ مِنَ الشِّيعَةِ، قَالَ: " كُنَّا بِمَكَّةَ فِي الْمَسْجِدِ الْحَرَامِ قُعُودًا، فَقَامَ رَجُلٌ نِصْفُ وَجْهِهِ أَسْوَدُ وَنِصْفُ وَجْهِهِ أَبْيَضُ، فَقَالَ: يَا أَيُّهَا النَّاسُ، اعْتَبِرُوا بِي، فَإِنِّي كُنْتُ أَتَنَاوَلُ الشَّيْخَيْنِ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا بِسَبِّهِمَا، فَبَيْنَا أَنَا ذَاتَ لَيْلَةٍ فِي شَأْنِي، إِذْ أَتَانِي آتٍ، فَرَفَعَ يَدَهُ فَلَطَمَ حُرَّ وَجْهِي، فَقَالَ: يَا عَدُوَّ اللَّهِ، أَيُّ فَاسِقٍ؟ أَتَسُبُّ الشَّيْخَيْنِ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا؟ فَأَصْبَحْتُ وَأَنَا عَلَى هَذِهِ الْحَالَةِ "

(1/199)

313 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: حَدَّثَنَا وَضَّاحُ بْنُ حَسَّانَ، قَالَ: عَنْ أَبِي الْمُحَيَّاةِ يَحْيَى بْنِ يَعْلَى، عَنْ عُمَرَ بْنِ الْحَكَمِ، عَنْ عَمِّهِ، قَالَ: «خَرَجْنَا نُرِيدُ مَكَّةَ وَمَعَنَا رَجُلٌ يَسُبُّ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، فَنَهَيْنَاهُ فَلَمْ يَنْتَهِ، فَانْطَلَقَ لِبَعْضِ حَاجَتِهِ، فَاجْتَمَعَ عَلَيْهِ الدَّبْرُ، فَاسْتَغَاثَ، فَأَغَثْنَاهُ، فَحَمَلَتْ عَلَيْنَا فَرَجَعْنَا، فَلَمْ تُقْلِعْ عَنْهُ حَتَّى قَطَّعَتْهُ»

(1/200)

قَتَلُ الْوَلَدِ

(1/200)

314 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، قَالَ: أَخْبَرَنَا فَضَالَةُ بْنُ حُصَيْنٍ الضَّبِّيُّ، قَالَ: حَدَّثَتْنِي خَادِمَةُ عَائِشَةَ، قَالَتْ: " كُنَّا عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَعَنْ أَبِيهَا، نُعَالِجُ شَيْئًا مِنْ شِعْرِهَا، فَاسْتَأْذَنَتْ عَلَيْهَا امْرَأَةٌ فَقَالَتْ: يَا أُمَّ الْمُؤْمِنِينَ، أَنَا بِاللَّهِ وَبِكِ، [ص:201] وَكَشَفَتْ عَنْ عُنُقِهَا، فَإِذَا أَسْوَدُ قَدْ تَعَلَّقَ، فَقَالَتْ: إِذَا ذَهَبْتُ أُحِلَّهُ فَتْحَ فَمَهُ حَتَّى أَخَافَ أَنْ يَأْكُلَنِي، قَالَتْ: وَيْلَكِ وَمَا الَّذِي صَنَعْتِ؟ قَالَتْ: يَا أُمَّ الْمُؤْمِنِينَ، لَا أَكْذِبُكِ، غَابَ زَوْجِي فَبَغَيْتُ، فَوَلَدْتُ، فَقَتَلْتُهُ، فَلَمَّا انْتَهَيْتُ إِلَى مَوْضِعِ كَذَا وَكَذَا، تَعَلَّقَ هَذَا الْأَسْوَدُ بِرَقَبَتِي. فَأَمَرَتْهُمْ فَأخْرَجُوهُ عَنْهَا إِخْرَاجًا عَنِيفًا، ثُمَّ قَالَتْ لِمَوْكُولِهَا: اتَّبِعْهَا حَتَّى تَعْلَمَ مَوْضِعَ رُفْقَتِهَا، وَلَا تُفَارِقْهَا حَتَّى تَنْتَهِيَ إِلَى الْمَوْضِعِ الَّذِي تَعَلَّقَ بِهَا. قَالَ: فَخَرَجَ مَعَهَا حَتَّى انْتَهَى إِلَى ذَلِكَ الْمَوْضِعِ قَالَ: فَانْحَلَّ أَمْرُ رَقَبَتِهَا، ثُمَّ قَامَ عَلَى ذَنَبِهِ، ثُمَّ صَاحَ صَيْحَةً، فَأَقْبَلَ مِنَ الدَّوَابِّ شَيْءٌ، حَتَّى ظَنَنْتُ أَنَّهُمْ سَيَنْزِلُونَ بِأَهْلِ الرُّقْعَةِ، فَعَمَدُوا إِلَيْهَا، فَأَكَلُوا لَحْمَهَا، حَتَّى نَظَرْتُ إِلَى بَيَاضِ الْعَظْمِ. قَالَ: وَأَسْلَمَهَا أَهْلُ الرُّقْعَةِ. فَرَجَعَ مَوْلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَأَخْبَرَهَا بِالَّذِي كَانَ "

(1/200)

315 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَمِّيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ جَوَيْرِيَةَ بْنِ أَسْمَاءَ، عَنْ عَمِّهِ، قَالَ: " حَجَجْتُ، فَإِنِّي لَفِي دُفْعَةٍ مَعَ قَوْمٍ، إِذْ نَزَلْنَا مَنْزِلًا وَمَعَنَا امْرَأَةٌ، فَنَامَتْ، فَانْتَبَهَتْ وَحَيَّةٌ مُنْطَوِيَةٌ عَلَيْهَا، قَدْ جَمَعَتْ رَأْسَهَا مَعَ ذَنَبِهَا بَيْنَ ثَدْيَيْهَا. فَهَالَنَا ذَلِكَ، فَارْتَحَلْنَا، فَلَمْ تَزَلْ مُنْطَوِيَةً عَلَيْهَا لَا تُضِيرُهَا شَيْئًا، حَتَّى دَخَلْنَا أَنْصَابَ الْحَرَمِ، فَانْسَابَتْ، [ص:202] فَدَخَلْنَا مَكَّةَ فَقَضَيْنَا نُسُكَنَا وَانْصَرَفْنَا، حَتَّى إِذَا كُنَّا بِالْمَكَانِ الَّذِي انْطَوَتْ فِيهِ الْحَيَّةُ، وَهُوَ الْمَنْزِلُ الَّذِي نَزَلْنَا، فَنَامَتْ فَاسْتَيْقَظَتْ وَالْحَيَّةُ مُنْطَوِيَةٌ عَلَيْهَا. ثُمَّ صَفَّرَتِ الْحَيَّةُ، فَإِذَا الْوَادِي يَسِيلُ عَلَيْنَا حَيَّاتٍ، فَنَهَشَتْهَا حَتَّى بَقِيَتْ عِظَامًا، فَقُلْنَا لَجَارِيَةٍ كَانَتْ لَهَا: وَيْحَكِ أَخْبِرِينَا عَنْ هَذِهِ الْمَرْأَةِ، قَالَتْ: بَغَتْ ثَلَاثَ مَرَّاتٍ، كُلُّ مَرَّةٍ تَلِدُ وَلَدًا، فَإِذَا أَرْضَعَتْهُ، سَجَّرَتِ التَّنُّورَ ثُمَّ أَلْقَتْهُ فِيهِ "

(1/201)

الِاسْتِهْزَاءُ

(1/202)

316 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَزِيدَ بْنِ حَازِمٍ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ " أَنَّ أَقْوَامًا، كَانُوا فِي سَفَرٍ، فَلَمَّا ارْتَحَلُوا قَالُوا: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف: 14] . قَالَ: وَمِنَ الْقَوْمِ رَجُلٌ لَهُ نَاقَةٌ رَازِمٌ، فَقَالَ: أَمَّا أَنَا فَقَدْ أَمْسَيْتُ لِهَذِهِ مُقْرِنًا، قَالَ: فَمَضَتْ بِهِ، فَدَقَّتْ عُنُقَهُ "

(1/202)

أَنْوَاعُ الْمَعَاصِي

(1/203)

317 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عُمَرَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا ضَنَّ النَّاسُ بِالدِّينَارِ وَالدِّرْهَمِ، وَتَبَايَعُوا بِالْعِينَةِ، وَاتَّبَعُوا أَذْنَابَ الْبَقَرِ، وَتَرَكُوا الْجِهَادَ؛ أَدْخَلَ اللَّهُ تَعَالَى عَلَيْهِمْ ذُلًّا لَا يَنْزِعُهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينَهُمْ»

(1/203)

318 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي قَيْسٍ، قَالَ: سَمِعْتُ هُزَيْلَ بْنَ شُرَحْبِيلَ يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: " لَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ النَّاسِ: مَنْ لَا يَعْرِفُ مَعْرُوفًا، وَلَا يُنْكِرُ مُنْكَرًا، يَتَهَارَجُونَ كَمَا يَتَهَارَجُ الْبَهَائِمُ فِي الطَّرِيقِ، تَمُرُّ الْمَرْأَةُ [ص:204] بِالرَّجُلِ فِي الطَّرِيقِ، فَيَقْضِي حَاجَتَهُ مِنْهَا ثُمَّ يَرْجِعُ إِلَى أَصْحَابِهِ، فَيَضْحَكُ إِلَيْهِمْ وَيَضْحَكُونَ إِلَيْهِ، كَرَجْرَاجَةِ الْمَاءِ الْخَبِيثِ الَّذِي لَا يُطْعَمُ "

(1/203)


شكوى يعقوب عليه السلام، وقت العذاب، الفتنة، إسرائيليات، المؤمن في الفتن، في زمن العقوبة، الاعتبار بالآخرين، - العقوبات

العقوبات

شَكْوَى يَعْقُوبَ عَلَيْهِ السَّلَامُ

(1/204)

319 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَقِيلٍ يَحْيَى بْنُ حَبِيبِ بْنِ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، عَنِ الْحَسَنِ، قَالَ: " دَخَلَ يَعْقُوبُ عَلَى الْمَلِكِ، فَرَآهُ حَزِينًا فَقَالَ: مَا لِي أَرَاكَ حَزِينًا يَا يَعْقُوبُ؟ قَالَ: أُصِبْتُ بِضَائِقَةٍ مِنْ مَالِي، فَأَنَا مِنْ أَجْلِ ذَلِكَ حَزِينٌ. فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: تَشْكُونِي إِلَى عَدُوِّي؟ لَأُطِيلَنَّ حُزْنَكَ، فَمَكَثَ ثَمَانِينَ سَنَةً مَحْزُونًا، وَمَا عَلَى الْأَرْضِ يَوْمَئِذٍ خَلْقٌ هُوَ أَكْرَمُ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْهُ "

(1/204)

وَقْتُ الْعَذَابِ

(1/204)

320 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: حَدَّثَنَا حَفْصُ بْنُ عُمَرَ بْنِ عَامِرٍ السَّلَمِيُّ، عَنْ عِمْرَانَ بْنِ حُدَيْرٍ، عَنْ قَتَادَةَ، قَالَ: «لَمْ يَنْزِلْ عَذَابٌ قَطُّ عَلَى قَوْمٍ إِلَّا عِنْدَ انْسِلَاخِ الشِّتَاءِ»

(1/204)

321 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا [ص:205] أَحْمَدُ بْنُ حَجَّاجٍ الرَّقِّيُّ، قَالَ: حَدَّثَنِي أَبُو حَامِدٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ الدِّمَشْقِيِّ، عَنْ نُفَيْعٍ، قَالَ: سَمِعْتُ كَعْبًا، يَقُولُ: «مَا عَذَّبَ اللَّهُ عَزَّ وَجَلَّ أَحَدًا مِنَ الْأُمَمِ الْمَاضِينَ إِلَّا بَيْنَ الْكَانُونَيْنِ»

(1/204)

الْفِتْنَةُ

(1/205)

322 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسَ الْعَسْقَلَانِيُّ، قَالَ: حَدَّثَنَا شُعْبَةُ، قَالَ: حَدَّثَنَا قَيْسُ بْنُ مُسْلِمٍ، عَنْ طَارِقِ بْنِ شِهَابٍ، قَالَ: " ضَرَبَ خَالِدُ بْنُ الْوَلِيدِ رَجُلًا الْحَدَّ عَلَى عَهْدِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، ثُمَّ ضَرَبَ رَجُلًا آخَرَ الْحَدَّ، فَقَالَ لَهُ رَجُلٌ: هَذِهِ وَاللَّهِ الْفِتْنَةُ، ضَرَبَ رَجُلًا أَمْسِ، وَضَرَبَ آخَرَ الْيَوْمَ. فَقَالَ لَهُ خَالِدٌ: لَيْسَ هَذَا بِالْفِتْنَةِ، وَلَكِنَّ الْفِتْنَةَ إِذَا كُنْتَ فِي أَرْضٍ يُعْمَلُ فِيهَا بِالْمَعَاصِي، فَأَرَدْتَ أَنْ تَأْتِيَ أَرْضًا لَا يُعْمَلُ فِيهَا بِالْمَعَاصِي، فَلَا تَجِدُ "

(1/205)

إِسْرَائِيلِيَّاتٌ

(1/205)

323 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُنِيبٍ، مَوْلَى قُرَيْشٍ قَالَ: حَدَّثَنَا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ خَالِدِ بْنِ يَزِيدَ، حَدَّثَهُ، أَنَّ كَعْبَ الْأَحْبَارِ قَالَ: " إِنَّ الْخَضِرَ بْنَ عَامِيلَ رَكِبَ فِي نَفَرٍ مِنْ أَصْحَابِهِ حَتَّى بَلَغَ بَحْرَ [ص:206] الصَّرْكَنْدِ، وَهُوَ بَحْرُ الصِّينِ، فَقَالَ لِأَصْحَابِهِ: دَلُّونِي، فَدَلُّوهُ أَيَّامًا وَلَيَالِيَ، ثُمَّ صَعِدَ، فَقَالُوا لَهُ: يَا خَضِرُ، مَا رَأَيْتَ؟ فَلَقَدْ أَكْرَمَكَ اللَّهُ عَزَّ وَجَلَّ، وَحَفِظَ لَكَ نَفْسَكَ فِي لُجَجِ هَذَا الْبَحْرِ، فَقَالَ: اسْتَقْبَلَنِي مَلَكٌ مِنَ الْمَلَائِكَةِ فَقَالَ لِي: أَيُّهَا الْآدَمَيُّ الْخَطَّاءُ، إِلَى أَيْنَ؟ وَمِنْ أَيْنَ؟ فَقُلْتُ: أَرَدْتُ أَنْ أَنْظُرَ مَا عُمْقُ هَذَا الْبَحْرِ؟ قَالَ: وَكَيْفَ وَقَدْ أَهْوَى رَجُلٌ مُنْذُ زَمَنِ دَاوُدَ النَّبِيِّ عَلَيْهِ السَّلَامُ، فَلَمْ يَبْلُغْ ثُلُثَ مَقَرِّهِ حَتَّى السَّاعَةِ، وَذَلِكَ ثَلَاثُمِائَةِ سَنَةٍ؟ قَالَ: قُلْتُ: أَخْبِرْنِي عَنِ الْمَدِّ وَالْجَزْرِ، يَعْنِي زِيَادَةَ الْمَاءِ وَنُقْصَانَهُ؟ فَقَالَ الْمَلَكُ: إِنَّ الْحُوتَ يَتَنَفَّسُ، فَيَسِيرُ الْمَاءُ إِلَى مِنْخَرِهِ، فَذَلِكَ الْجَزْرُ، ثُمَّ يُخْرِجُهُ مِنْ مِنْخَرِهِ، فَذَلِكَ الْمَدُّ، قَالَ: قُلْتُ: أَخْبِرْنِي مِنْ أَيْنَ جِئْتَ؟ قَالَ: جِئْتُ مِنْ عِنْدِ الْحُوتِ، بَعَثَنِي اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ أُعَذِّبُهُ؛ لِأَنَّ حِيتَانَ الْبَحْرِ شَكَتْ إِلَى اللَّهِ عَزَّ وَجَلَّ كَثْرَةَ مَا يَأْكُلُ مِنْهَا، قَالَ: قُلْتُ: أَخْبِرْنِي عَلَامَ قَرَارُ الْأَرَضِينَ؟ قَالَ: الْأَرَضُونَ السَّبْعُ عَلَى صَخْرَةٍ، وَالصَّخْرَةُ عَلَى كَفِّ مَلَكٍ، وَالْمَلَكُ عَلَى جَنَاحِ حُوتٍ فِي الْمَاءِ، وَالْمَاءُ عَلَى الرِّيحِ، وَالرِّيحُ فِي الْهَوَاءِ رِيحٌ عَقِيمٌ لَا يُلْقِحُ، وَإِنَّ قُرُونَهَا مُعَلَّقَةٌ بِالْعَرْشِ "

(1/205)

324 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُنِيبٍ، عَنِ ابْنِ أَبِي مَرْيَمَ، قَالَ: أَخْبَرَنَا ابْنُ أَبِي الزِّنَادِ، قَالَ: حَدَّثَنِي عَبَّادُ بْنُ إِسْحَاقَ، وَسُلَيْمَانُ بْنُ سُحَيْمٍ، عَنْ كَعْبِ الْأَحْبَارِ، قَالَ: " إِنَّ إِبْلِيسَ تَغَلْغَلَ إِلَى الْحُوتِ الَّذِي عَلَى ظَهْرِهِ الْأَرْضُ كُلُّهَا، فَأَلْقَى فِي قَلْبِهِ فَقَالَ: تَدْرِي مَا عَلَى ظَهْرِكَ يَا لُوَيْثَا مِنَ الْأُمَمِ وَالشَّجَرِ وَالدَّوَابِّ وَالنَّاسِّ وَالْجِبَالِ؟ فَلَوْ نَفَضْتَهُمْ ألْقَيْتَهُمْ عَنْ ظَهْرِكَ أَجْمَعَ. فَهَمَّ لُوَيْثَا بِفِعْلِ ذَلِكَ، فَبَعَثَ اللَّهُ عَزَّ وَجَلَّ دَابَّةً، فَدَخَلَتْ فِي مِنْخَرِهِ، فَدَخَلَتْ فِي دِمَاغِهِ، فَعَجَّ إِلَى اللَّهِ عَزَّ وَجَلَّ، فَخَرَجَتْ. قَالَ كَعْبٌ: وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُ لَيَنْظُرُ إِلَيْهَا بَيْنَ يَدَيْهِ وَتَنْظُرُ إِلَيْهِ، إِنْ يَهِمَّ بِشَيْءٍ مِنْ ذَلِكَ عَادَتْ حَيْثُ كَانَتْ "

(1/207)

325 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ حَوْشَبِ بْنِ يُوسُفَ الْمَعَافِرِيِّ، عَنْ رَاشِدِ بْنِ أَفْلَحَ الْمُقْرِئِ، أَنَّهُ حَدَّثَهُمْ، أَنَّهُمْ عَادُوا عَمْرًا الْبِكَالِيَّ، فَذَكَرَ ذَاكِرٌ التِّنِّينَ، فَقَالَ لَهُ عَمْرٌو: " مَا تَدْرُونَ كَيْفَ يَكُونُ تِنِّينًا؟ قَالَ: يَكُونُ حَيَّةً، فَيَعْدُو عَلَى حَيَّةٍ فَيَأْكُلُهَا، ثُمَّ يَأْكُلُ كُلَّ الْحَيَّاتِ، فَلَا يَزَالُ يَأْكُلُهُنَّ وَيَعْظُمُ وَيَنْتَفِخُ، حَتَّى يَزْدَادَ فِي حَمَتِهِ، يَجِيءُ يَحْرِقُ، فَيَعْدُو عَلَى دَوَابِّ الْأَرْضِ فَيُهْلِكُهَا، فَيَسُوقُهُ اللَّهُ عَزَّ وَجَلَّ حَتَّى يَأْتِيَ نَهْرًا لِيَعْبُرَ، فَيَضْرِبُهُ الْمَاءُ حَتَّى يُدْخِلَهُ الْبَحْرَ، [ص:208] فَيَصْنَعُ بِدَوَابِّ الْبَحْرِ كَمَا صَنَعَ بِدَوَابِّ الْبَرِّ، وَيَزْدَادُ فِي حَمَتِهِ، حَتَّى تَعِجَّ دَوَابُّ الْبَحْرِ إِلَى اللَّهِ عَزَّ وَجَلَّ، فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ مَلَكًا، فَيَرْمِيهِ حَتَّى يُخْرِجَ رَأْسَهُ مِنَ الْمَاءِ، ثُمَّ يُدْلِي السَّحَابَ وَالْبُرُوقَ، فَيَحْمِلُهُ فَيُلْقِيهِ إِلَى يَأْجُوجَ وَمَأْجُوجَ جَزُورًا لَهُمْ، فَيَجْزُرُونَهُ كَمَا يَجْزُرُونَ الْإِبِلَ وَالْبَقَرَ "

(1/207)

الْمُؤْمِنُ فِي الْفِتَنِ

(1/208)

326 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ، قَالَ: أَخْبَرَنَا الْأَعْمَشُ، عَنْ أَبِي أَيُّوبَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَنْ تَقُومَ السَّاعَةُ حَتَّى يَظْهَرَ الْفُحْشُ، وَقَطِيعَةُ الرَّحِمِ، وَسُوءُ الْجِوَارِ، وَيُؤْتَمَنَ الْخَائِنُ، وَيُخَوَّنَ الْأَمِينُ» ، قِيلَ: يَا رَسُولَ اللَّهِ، فَكَيْفَ الْمُؤْمِنُ يَوْمَئِذٍ؟ قَالَ: «كَالنَّخْلَةِ وَقَعَتْ فَلَمْ تُكْسَرْ، وَأُكِلَتْ فَلَمْ تُفْسَدْ، وَوَضَعَتْ طَيِّبًا، أَوْ كَقِطْعَةٍ مِنْ ذَهَبٍ أُدْخِلَتِ النَّارَ فَأُخْرِجَتْ، فَلَمْ تَزْدَدْ إِلَّا خَيْرًا»

(1/208)

فِي زَمَنِ الْعُقُوبَةِ

(1/209)

327 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: حَدَّثَنَا فَرَجُ بْنُ فَضَالَةَ، عَنِ الْوَلِيدِ بْنِ أَيْمَنَ الْأَلْهَانِيِّ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ الْأَنْصَارِيِّ، " أَنَّهُ قَالَ وَهُوَ يَخْطُبُ النَّاسَ فِي حِمْصٍ: إِنَّ الْهَلَكَةَ كُلَّ الْهَلَكَةِ أَنْ تَعْمَلَ السَّيِّئَاتِ فِي زَمَانِ الْبَلَاءِ "

(1/209)

328 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا عُثْمَانُ بْنُ الْيَمَانِ، عَنْ مِحْرِزِ بْنِ حُرَيْثٍ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى أَرْمِيَا، أَوْ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ: أَلَّا يَتَّخِذَ الْأَهْلَ وَالْمَالَ زَمَنَ الْعُقُوبَاتِ "

(1/209)

الِاعْتِبَارُ بِالْآخَرِينَ

(1/209)

329 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: سَمِعْتُ النَّضْرَ بْنَ إِسْمَاعِيلَ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ} [إبراهيم: 45] ، قَالَ: «عَمِلْتُمْ بِأَعْمَالِهِمْ»

(1/209)

330 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: [ص:210] لَمَّا خَرَجَ عَلِيُّ بْنُ أَبِي طَالِبٍ إِلَى صِفِّينَ مِنْ. . . الْمَدَائِنِ، فَتَمَثَّلَ رَجُلٌ مِنْ أَصْحَابِهِ فَقَالَ:
[البحر الكامل]

جَرَتِ الرِّيَاحُ عَلَى مَكَانِ دِيَارِهِمْ ... فكَأَنَّمَا كَانُوا عَلَى مِيعَادِ
وَإِذَا النَّعِيمُ وَكُلُّ مَا يُلْهَى بِهِ ... يَوْمًا يَصِيرُ إِلَى بِلًى وَنَفَادِ
فَقَالَ عَلِيٌّ: " لَا تَقُلْ هَكَذَا، وَلَكِنْ قُلْ كَمَا قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهيِنَ} [الدخان: 26] ، {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ} [الدخان: 28] ، إِنَّ هَؤُلَاءِ الْقَوْمَ كَانُوا وَارِثِينَ فَأَصْبَحُوا مَورُوثِينَ؛ إِنَّ هَؤُلَاءِ الْقَوْمَ اسْتَحلُّوا الْحُرُمَ فَحَلَّتْ بِهِمُ النِّقَمُ، فَلَا تَسْتَحِلُّوا الْحُرُمَ فَتَحِلَّ بِكُمُ النِّقَمُ "

(1/209)


عدم استجابة الدعاء، بختنصر، جالوت، الذين تعرضوا لعثمان رضي الله عنه، تلفظه الأرض، من علامات الساعة، بنو إسرائيل، نوح عليه السلام، ضلال، وتقليد، الدعاء على الآخرين، - العقوبات

العقوبات

عَدَمُ اسْتِجَابَةِ الدُّعَاءِ

(1/210)

331 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: أَخْبَرَنَا الْأَشْجَعِيُّ، عَنْ أَبِي كُدَيْنَةَ، عَنْ لَيْثٍ، قَالَ: «أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ، أَنَّ قَوْمَكَ يَدْعُونَنِي بِأَلْسِنَتِهِمْ وَقُلُوبُهُمْ مِنِّي بَعِيدَةٌ، رَفَعُوا إِلَيَّ أَيْدِيَهُمْ يَسْأَلُونَنِي الْخَيْرَ، وَقَدْ مَلَؤُوا بِهَا بُيُوتَهُمْ مِنَ السُّحْتِ، الْآنَ حِينَ اشْتَدَّ غَضَبِي عَلَيْهِمْ»

(1/210)

332 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ، قَالَ: حَدَّثَنَا الْأَشْجَعِيُّ، عَنْ عُمَرَ بْنِ عَامِرٍ الْبَجَلِيِّ، قَالَ: [ص:211] " أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ: أَنْ مُرْ قَوْمَكَ لَا يُنَاجُونِي وَالْآثَامُ فِي أَجْفَانِهِمْ، لِيُلْقُوهَا ثُمَّ لِيَرْفَعُوا إِلَيَّ حَاجَاتِهِمْ "

(1/210)

بُخْتُنَصَّرُ

(1/211)

333 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: أَخْبَرَنَا هُشَيْمٌ، عَنْ مُغِيرَةَ، عَنْ إِبْرَاهِيمَ، فِي قَوْلِهِ عَزَّ وَجَلَّ: ثُمَّ {بَعَثَنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ} [الإسراء: 5] ، قَالَ: " وَكَانَتْ بَنُو إِسْرَائِيلَ قَدْ أَفْسَدُوا فِي الْأَرْضِ، فَبَعَثَ اللَّهُ عَزَّ وَجَلَّ بُخْتُنَصَّرَ، فَخَرَّبَ بَيْتَ الْمَقْدِسِ، {فَجَاسُوا خِلَالَ الدِّيَارِ} [الإسراء: 5] ، وَقَوْلُهُ عَزَّ وَجَلَّ: {وَإِنْ عُدْتُمْ عُدْنَا} [الإسراء: 8] ، فَعَادُوا، فَعَادَ اللَّهُ عَلَيْهِمْ بِالْعَرَبِ، فَأَخَذُوهُمْ بِالْجِزْيَةِ "

(1/211)

جَالُوتُ

(1/211)

334 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلٌ، قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ عُمَارَةَ، قَالَ: سَمِعْتُ قَتَادَةَ، يَقُولُ: [ص:212] " بَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ فِي الْأُولَى جَالُوتَ الْجَزَرِيَّ، فَقَتَلَ وَسَبَى، ثُمَّ رَدَّ اللَّهُ عَزَّ وَجَلَّ الْكَرَّةَ لِبَنِي إِسْرَائِيلَ. وَقَوْلُهُ تَعَالَى: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ} [الإسراء: 7] ، فَبَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ بُخْتُنَصَّرَ "

(1/211)

الَّذِينَ تَعَرَّضُوا لِعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ

(1/212)

335 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ زَيْدِ بْنِ حَازِمٍ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ، أَنَّ رَجُلًا، مِنْ غِفَارٍ يُقَالُ لَهُ: جَهْجَاهٌ، أَوْ جَهْجَا الْغِفَارِيُّ، «دَخَلَ عَلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ، فَانْتَزَعَ عَصًا كَانَتْ فِي يَدِهِ، فَكَسَرَهَا عَلَى رُكْبَتِهِ، فَوَقَعَتِ الْأَكَلَةُ فِي رُكْبَتِهِ»

(1/212)

336 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا يَحْيَى الْحِمَّانِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنِ ابْنِ لَهِيعَةَ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، قَالَ: «بَلَغَنِي أَنَّ عَامَّةَ النَّفَرِ، الَّذِينَ سَارُوا إِلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ جُنُّوا» قَالَ ابْنُ الْمُبَارَكِ: الْجُنُونُ لَهُمْ قَلِيلٌ

(1/212)

تَلْفِظُهُ الْأَرْضُ

(1/213)

337 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا حُسَيْنُ بْنُ عَلِيٍّ، قَالَ: أَخْبَرَنَا قَبِيصَةُ بْنُ عُقْبَةَ، قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ الْمَاجُشُونِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ " أَنَّ رَجُلًا مِنَ الْأَنْصَارِ تُوُفِّيَ، فَدُفِنَ، فَأَصْبَحُوا وَقَدْ لَفِظَتْهُ الْأَرْضُ، فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا ذَلِكَ لَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْأَرْضَ لَتُوَارِي مَنْ هُوَ شَرٌّ مِنْهُ، وَلَكِنَّهُ جُعِلَ لَكُمْ عِبْرَةً» ، ثُمَّ قَالَ: «ارْجِعُوا فَوَارُوهُ» ، فَوَارَوْهُ، فَلَمْ تَلْتَفِظْهُ الْأَرْضُ

(1/213)

338 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْأَعْلَى، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ وَاصِلٍ، عَنْ عَمْرِو بْنِ هَرِمٍ، عَنْ عَبْدِ الْحَمِيدِ بْنِ مَحْمُودٍ، قَالَ: [ص:214] " كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ، فَأَتَاهُ رَجُلٌ فَقَالَ: أَقْبَلْنَا حُجَّاجًا، حَتَّى إِذَا كُنَّا بِالصَّفَا تُوُفِّيَ صَاحِبٌ لَنَا، فَحَفَرْنَا لَهُ، فَإِذَا أَسْوَدُ بِدَاخِلِ اللَّحْدِ، ثُمَّ حَفَرْنَا قَبْرًا آخَرَ، فَإِذَا أَسْوَدُ قَدْ أَخَذَ اللَّحْدَ، قَالَ: ثُمَّ نَالَهُ آخَرُ، فَإِذَا أَسْوَدُ قَدْ أَخَذَ اللَّحْدَ كُلَّهُ فَتَرَكْنَاهُ وَأَتَيْنَاكَ نَسْأَلُكَ مَا تَأْمُرُ؟ قَالَ: ذَاكَ عِلَّةُ الدَّيْنِ، كَانَ يَغُلُّ، اذْهَبُوا فَادْفِنُوهُ فِي بَعْضِهَا، فَوَاللَّهِ لَوْ حَفَرْتُمْ لَهُ الْأَرْضَ كُلَّهَا لَوَجَدْتُمْ ذَلِكَ، قَالَ: وَأَلْقَيْنَاهُ فِي قَبْرٍ، فَلَمَّا قَضَيْنَا سَفَرَنَا أَتَيْنَا امْرَأَتَهُ فَسَأَلْنَاهَا عَنْهُ، فَقَالَتْ: كَانَ رَجُلًا يَبِيعُ الطَّعَامَ، فَيَأْخُذُ قُوتَ أَهْلِهِ كُلَّ يَوْمٍ، ثُمَّ يَنْظُرُ مِثْلَهُ مِنَ الشَّعِيرِ وَالْقَصَبِ، فَيَقْطَعُهُ، وَيَخْلِطُهُ فِي طَعَامِهِ "

(1/213)

339 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ رَجُلٍ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً، فَحَمَلَ رَجُلٌ عَلَى رَجُلٍ، فَقَالَ: إِنِّي مُسْلِمٌ، فَقَتَلَهُ، [ص:215] فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " قَتَلْتَهُ وَهُوَ يَقُولُ: إِنِّي مُسْلِمٌ؟ " قَالَ: يَا رَسُولَ اللَّهِ، إِنَّمَا قَالَ ذَلِكَ بِلِسَانِهِ وَلَمْ يَكُنْ فِي قَلْبِهِ، قَالَ لَهُ ذَلِكَ ثَلَاثَ مَرَّاتٍ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَهَلَّا شَقَقْتَ عَنْ قَلْبِهِ فَنَظَرْتَ مَا فِيهِ؟» قَالَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ لَوْ أَنِّي شَقَقْتُ عَنْ قَلْبِهِ مَا عِلْمِي بِمَا فِيهِ؟ هَلْ هِيَ إِلَّا مُضْغَةٌ؟ قَالَ: «وَمَا عِلْمُكَ بِمَا كَانَ فِي قَلْبِهِ حَتَّى قَتَلْتَهُ؟» قَالَ: يَا رَسُولَ اللَّهِ، اسْتَغْفِرْ لِي، قَالَ: «لَا» ثَلَاثَ مَرَّاتٍ. فَمَاتَ فَدَفَنَهُ قَوْمُهُ، فَأَمَرَ اللَّهُ تَعَالَى الْأَرْضَ فَلَفَظَتْهُ ثَلَاثَ مَرَّاتٍ، فَلَمَّا رَأَى ذَلِكَ قَوْمُهُ حَمَلُوهُ فَطَرَحُوهُ بَيْنَ الْجِبَالِ "

(1/214)

مِنْ عَلَامَاتِ السَّاعَةِ

(1/215)

340 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنِي أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ [ص:216] سَعِيدِ بْنِ غُنَيْمٍ الْكَلَاعِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يُجْعَلَ كِتَابُ اللَّهِ عَارًا، وَيَكُونَ الْإِسْلَامُ غَرِيبًا، وَيَبْدُوَ السِّمَنُ مِنَ النَّاسِ، وَحَتَّى يَنْقُصَ الْعِلْمُ، وَيَهْرَمَ الزَّمَانُ، وَيَنْقُصَ عُمْرُ الْبَشَرِ، وَتَنْقُصَ السُّنُونَ وَالثَّمَرَاتُ، وَيُؤْتَمَنَ التُّهَمَاءُ، وَيُصَدَّقَ الْكَاذِبُ، وَيُكَذَّبَ الصَّادِقُ، وَيَكْثُرَ الْهَرَجُ» ، قَالُوا: وَمَا الْهَرَجُ يَا رَسُولَ اللَّهِ؟ قَالَ: «الْقَتْلُ الْقَتْلُ، وَحَتَّى تُبْنَى الْغُرَفُ فَتَطَاوَلَ، وَحَتَّى تَحْزَنَ ذَوَاتُ الْأَطْفَالِ، وَتَفْرَحَ الْعَواقِرُ، وَيَظْهَرَ الْبَغْيُ وَالْحَسَدُ وَالشُّحُّ، وَيَغِيضَ الْعِلْمُ غَيْضًا، وَيَفِيضَ الْجَهْلُ فَيْضًا، وَيَكُونَ الْوَلَدُ غَيْظًا، وَالشِّتَاءُ قَيْظًا، وَحَتَّى يُجْهَرَ بِالْفَحْشَاءِ، وَتَزُولَ الْأَرْضُ زَوَالًا»

(1/215)

341 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبِي قَالَ: أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ هِشَامِ بْنِ أَبِي عَبْدِ اللَّهِ، عَنْ جَعْفَرِ بْنِ مَيْمُونٍ، عَنْ أَبِي الْعَالِيَةِ، قَالَ: [ص:217] " لَيَأْتِي عَلَى النَّاسِ زَمَانٌ تَخْرَبُ صُدُورُهُمْ مِنَ الْقُرْآنِ، وَتَبْلَى كَمَا تَبْلَى ثِيَابُهُمْ، وَتَهَافَتُ لَا يَجِدُونَ لَهُ حَلَاوَةً وَلَا لَذَاذَةً، إِنْ قَصَّرُوا عَمَّا أُمِرُوا بِهِ قَالُوا: إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ، وَإِنْ عَمِلُوا بِمَا نُهُوا عَنْهُ قَالُوا: سَيُغْفَرُ لَنَا، إِنَّا لَا نُشْرِكُ بِاللَّهِ شَيْئًا، أَمْرُهُمْ كُلُّهُ طَمَعٌ، لَيْسَ مَعَهُمْ خَوْفٌ، لَبِسُوا جُلُودَ الضَّأْنِ عَلَى قُلُوبِ الذِّئَابِ، أَفْضَلُهُمْ فِي أَنْفُسِهِمُ الْمُدَاهِنُ "

(1/216)

342 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حُدِّثَ عَنْ عُقْبَةَ بْنِ مُكْرَمٍ الضَّبِّيِّ، عَنْ يُونُسَ بْنِ بُكَيْرٍ، عَنْ زِيَادِ بْنِ الْمُنْذِرِ، عَنْ نَافِعِ بْنِ الْحَارِثِ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَذْهَبُ اللَّيَالِي وَالْأَيَّامُ حَتَّى يَقُومَ الْقَائِمُ فَيَقُولُ: مَنْ يَبِيعُنَا دِينَهُ بِكَفٍّ مِنْ دَرَاهِمَ؟ "

(1/217)

343 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يَعْقُوبَ الْمُزَنِيُّ، قَالَ: حَدَّثَنَا زُفَرُ بْنُ مُحَمَّدٍ الْفِهْرِيُّ، عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ مَخْرَمَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ الَّذِي قَتَلَهُ الْحَجَّاجُ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَظْهَرَ الْفُحْشُ وَالتَّفَحُّشُ، وَيُخَوَّنَ الْأَمِينُ، وَيُؤْتَمَنَ الْخَائِنُ، وَتَسْقُطَ الْوُعُولُ، وَتَعْلُوَ التُّحُوتُ» ، قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا الْوُعُولُ، وَمَا التُّحُوتُ؟ قَالَ: " الْوُعُولُ: أَشْرَافُ النَّاسِ وَوُجُوهُهُمْ، وَالتُّحُوتُ: الَّذِينَ كَانُوا تَحْتَ أَقْدَامِ النَّاسِ "

(1/218)

بَنُو إِسْرَائِيلَ

(1/218)

344 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: [ص:219] حَدَّثَنَا ضَمْرَةُ، عَنِ الشَّيْبَانِيِّ، قَالَ: " قَالَتْ بَنُو إِسْرَائِيلَ: يَا رَبُّ، يَأْكُلُ آبَاؤُنَا الْحِمَّصَ وَنَحْنُ نَضْرَسُ، فَقَالَ: أَتَضْرِبُونَ لِيَ الْأَمْثَالَ؟ لَأَفْعَلَنَّ بِكُمْ وَلَأَفْعَلَنَّ، وَهُوَ وَعِيدٌ شَدِيدٌ "

(1/218)

345 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنْ عَبْدِ الرَّحْمَنِ الْحَنَفِيِّ، قَالَ: «عَاتَبَ اللَّهُ عَزَّ وَجَلَّ بَنِي إِسْرَائِيلَ بَعْدَ خَمْسَةَ عَشَرَ قَرْنًا بِمَا صَنَعَتِ الْآبَاءُ، يَقُولُ. . . بِمَا صَنَعَتِ الْآبَاءُ»

(1/219)

نُوحٌ عَلَيْهِ السَّلَامُ

(1/219)

346 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: " أُلْقِيَ عَلَى الْأَسَدِ الْحُمَّى وَهُوَ فِي سَفِينَةِ نُوحٍ عَلَيْهِ السَّلَامُ، فَمَرَّ عَلَيْهِ نُوحٌ فَضَرَبَهُ بِرِجْلِهِ، فَخَمَشَهُ الْأَسَدُ بِيَدِهِ، فَبَاتَ سَاجِدًا، فَقِيلَ لَهُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يَرْضَى مِنَ الظُّلْمِ شَيْئًا "

(1/219)

ضَلَالٌ

(1/220)

347 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ أَبِي الْمُنِيبِ الْحِمْصِيِّ، عَنْ أَبِي الْعَطَاءِ الْيَحْبُورِيِّ، قَالَ: قَالَ لِي عُبَادَةُ بْنُ الصَّامِتِ: " كَيْفَ أَنْتَ يَا أَبَا عَطَاءٍ إِذَا فَرَّتْ قُرَّاؤُكُمْ وَعُلَمَاؤُكُمْ حَتَّى يَكُونُوا فِي رُءُوسِ الْجِبَالِ مَعَ الْوُحُوشِ؟ قَالَ: قُلْتُ: سُبْحَانَ اللَّهِ، وَلِمَ يَفْعَلُونَ يَا أَبَا مُحَمَّدٍ؟ قَالَ: يَخَافُونَ أَنْ يَقْتُلُوهُمْ، قُلْتُ: وَفِينَا كِتَابُ اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: ثَكِلَتْكَ أُمُّكَ يَا أَبَا عَطَاءٍ، أَوَلَمْ تَرِثُ الْيَهُودُ التَّوْرَاةَ فَضَلُّوا عَنْهَا؟ أَوَلَمْ يَرِثِ النَّصَارَى الْإِنْجِيلَ فَضَلُّوا عَنْهُ وَتَرَكُوهُ؟ وَإِنَّهَا سُنَنٌ يَتْبَعُ بَعْضُهَا بَعْضًا، وَإِنَّهُ وَاللَّهِ مَا مَنْ كَانَ فِيمَنْ كَانَ قَبْلَكُمْ إِلَّا سَيَكُونُ فِيكُمْ مِثْلُهُ. قَالَ: فَلَقِيتُهُ بَعْدَ ذَلِكَ بِيَوْمَيْنِ فَقُلْتُ: لَقَدْ كَانَ فِيمَنْ كَانَ مِثْلَنَا قَبْلَنَا قِرَدَةٌ وَخَنَازِيرُ. قَالَ: لَفُلَانٌ حَدَّثَنِي أَنَّهُ لَا تَنْقَضِي الْأَيَّامُ وَاللَّيَالِي حَتَّى تُمْسَخَ طَائِفَةٌ مِنْ هَذِهِ الْأُمَّةِ "

(1/220)

348 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ: أُرَاهُ عَنْ أَبِي عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ أَبُو ذَرٍّ: «إِنَّكَ فِي زَمَانٍ قَلِيلٌ سُؤَّالُهُ، كَثِيرٌ مُعْطُوهُ، كَثِيرٌ فُقَهَاؤُهُ، قَلِيلٌ خُطَبَاؤُهُ، الْعَمَلُ فِيهِ خَيْرٌ مِنَ الْهَوَى، وَإِنَّ بَعْدَكَ زَمَانًا كَثِيرٌ سُؤَّالُهُ قَلِيلٌ مُعْطُوهُ، قَلِيلٌ فُقَهَاؤُهُ، كَثِيرٌ خُطَبَاؤُهُ. الْهَوَى فِيهِ خَيْرٌ مِنَ الْعَمَلِ»

(1/221)

وَتَقْلِيدٌ

(1/221)

349 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ مُقَارِبًا مَا لَمْ يَبْنُوا بُنْيَانَ الْعَجَمِ، وَيَرْكَبُوا مَرَاكِبَ الْعَجَمِ، وَيَلْبِسُوا مَلَابِسَ الْعَجَمِ، وَيَأْكُلُوا أَطْعِمَةَ الْعَجَمِ»

(1/221)

الدُّعَاءُ عَلَى الْآخَرِينَ

(1/221)

350 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنَا سَالِمُ بْنُ الْأَشْعَثِ، عَنْ عَمْرَةَ، سَمِعْتُهَا تَقُولُ: [ص:222] " كُنْتُ عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَجَاءَتْهَا امْرَأَةٌ مُتَعَلِّقَةٌ بِرَجُلٍ، تَزْعُمُ أَنَّهُ أَخَذَ خَاتَمًا لَهَا، وَيَزْعُمُ أَنْ لَا. فَقَالَتْ: أَمِّنُوا رَحِمَكُمُ اللَّهُ: اللَّهُمَّ إِنْ كُنْتُ كَاذِبَةً فَأَيْبِسْ يَدِي، وَإِنْ كَانَ كَاذِبًا فَأَيْبِسْ يَدَهُ. فَأَصْبَحَ الرَّجُلُ وَيَمِينُهُ يَابِسَةٌ قَالَتْ عَمْرَةُ: وَحَجَجْتُ حَجَّتَيْنِ أَوْ ثَلَاثَةً، وَأَنَا أَسْمَعُ الرَّجُلَ مِنْ أَهْلِ مَكَّةَ وَأَهْلِ الْمَدِينَةِ، يَقُولُ الرَّجُلُ مِنْهُمْ: إِنْ كُنْتُ فَعَلْتُ كَذَا وَكَذَا، فَأَظْهَرَ اللَّهُ عَزَّ وَجَلَّ عَلَيَّ كَمَا أَظْهَرَ عَلَى صَاحِبِ الْخَاتَمِ

(1/221)


الربا، من أشراط الساعة، الزلزال، عقوبة عدم تسبيح الطيور، المسخ، ابنا هارون عليه السلام، الدعاء من سبل النجاة - العقوبات

العقوبات

الرِّبَا

(1/222)

351 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَهْدِيٍّ، قَالَ: حَدَّثَنَا أَبُو حَفْصٍ الْأَبَّارُ، عَنِ أَشْعَثَ بْنِ سَوَّارٍ، عَنْ كُرْدُوسٍ الثَّعْلَبِيِّ، قَالَ: حَدَّثَنِي رَجُلٌ، فِي هَذَا الْمَسْجِدِ، مَسْجِدِ الْكُوفَةِ، وَكَانَ أَبُوهُ مِمَّنْ شَهِدَ بَدْرًا، قَالَ: " مَرَرْتُ عَلَى قَرْيَةٍ تَزَلْزَلُ، فَوَقَفْتُ قَرِيبًا أَنْظُرُ إِنْسَانًا يَخْرُجُ إِلَيَّ فَأَسْأَلُهُ، قَالَ: فَخَرَجَ عَلَيَّ رَجُلٌ، فَقُلْتُ: مَا وَرَاءَكَ؟ فَقَالَ: تَرَكْتُهَا تَزَلْزَلُ، وَإِنَّ الخطائين الحائظين لَيَصْطَكَّانِ، يَرْمَى بَعْضُهُمَا عَلَى بَعْضٍ، قَالَ: قُلْتُ: وَمَا كَانُوا يَعْمَلُونَ؟ قَالَ: كَانُوا يَأْكُلُونَ الرِّبَا "

(1/222)

352 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ الْبَدْرِيِّ، «أَنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَرَادَ هَلَكَةَ قَرْيَةٍ أَظْهَرَ فِيهَا الرِّبَا»

(1/223)

مِنْ أَشْرَاطِ السَّاعَةِ

(1/223)

353 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَبَّاسٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سِنَانٍ، قَالَ: حَدَّثَنِي حُدَيْرُ بْنُ كُرَيْبٍ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ، " أَنَّهُ كَانَ يَقُولُ: أَيُّهَا النَّاسُ، إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ تُنْتَقَصَ الْعُقُولُ، وَتَعْزُبَ الْأَحْلَامُ، وَيَكْثُرَ الْهَمُّ، وَتَقَعَ عَلَامَاتُ الْحَقِّ، وَيَظْهَرَ الظُّلْمُ، وَإِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ تُرْفَعَ الْأَمَانَةُ، وَتُرْفَعَ الرَّحْمَةُ، وَيُقْطَعَ الرَّحِمُ، وَتُقْطَعَ الصَّدَقَةُ، وَيُلَجِّمَ النَّاسَ الشُّحُّ، فَلَا تَلْقَى إِلَّا مُلَجَّمًا، حَتَّى لَا يَفْضُلَ عَنْ مُكْثِرٍ كَثْرَةٌ، وَلَا يَقْنَعَ مُقِلٌّ بِقِلَّتِهِ، وَكُلُّ مَا عَرَفَاهُ فَقِيرٌ قَبْلَهُ "

(1/223)

354 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا الْحَجَّاجُ بْنُ مُحَمَّدٍ الْخَوْلَانِيُّ، قَالَ: حَدَّثَنَا تَوْبَةُ بْنُ النُّعْمَانِ الْيَزَنِيُّ، وَمَهْدِيُّ بْنُ الْوَلِيدِ بْنِ عَامِرٍ، كِلَاهُمَا عَنِ الْوَلِيدِ بْنِ عَامِرٍ الْيَزَنِيِّ، عَنْ بُرَيْدِ بْنِ حِمْيَرٍ، عَنْ عُمَيْرِ بْنِ سَعْدٍ، صَاحِبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ يَقُولُ: لَيَذْهَبَنَّ خِيَارُكُمْ وَعُلَمَاؤُكُمْ، حَتَّى لَا يَبْقَى فِي [ص:224] مَجَالِسِكُمْ إِلَّا الْأَغْمَارُ الْأَحْدَاثُ الَّذِينَ لَا عُقُولَ لَهُمْ وَلَا رَأْيَ، يَغْلِبُونَكُمْ عَلَى أُمُورِكُمْ "

(1/223)

الزِّلْزَالُ

(1/224)

355 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا يَعْلَى بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عُمَارَةَ، عَنِ الْحَارِثِ بْنِ النُّعْمَانِ، قَالَ: بُعِثَ أَنَسُ بْنُ مَالِكٍ يُحَدِّثُنِي قَالَ: أَخَذَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِعِضَادَتَيْ بَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: يَا أَهْلَ الْمَدِينَةِ، إِنَّكُمْ قَدْ رَجَفْتُمْ، وَالرَّجْفُ مِنْ كَثْرَةِ الرِّبَا، وَإِنَّ قُحُوطَ الْمَطَرِ مِنْ قُضَاةِ السُّوءِ وَأَئِمَّةِ الْجَوْرِ، وَإِنَّ مَوْتَ الْبَهَائِمِ وَنُقْصَانَ الثَّمَرِ مِنْ قِلَّةِ الصَّدَقَةِ، فَهَلْ أَنْتُمْ مُنْتَهُونَ، أَوْ لَيَخْرُجَنَّ عُمَرُ مِنْ بَيْنِ أَظْهُرِكُمْ؟ ‍‍ "

(1/224)

عُقُوبَةُ عَدَمِ تَسْبِيحِ الطُّيُورِ

(1/224)

356 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، قَالَ: حَدَّثَنَا أَبُو حَفْصٍ الْأَبَّارُ، عَنْ شَيْخٍ، مِنْ أَهْلِ الشَّامِ، عَنْ مَكْحُولٍ، رَفَعَهُ قَالَ: «مَا صِيدَ طَيْرٌ إِلَّا بِتَضْيِيعِ التَّسْبِيحِ»

(1/224)

357 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ الْكِنْدِيُّ، قَالَ: حَدَّثَنَا عَطَاءُ بْنُ الْمُبَارَكِ، عَنْ أَبِي عُبَيْدَةَ الْعَابِدِ، عَنِ الْحَسَنِ، قَالَ: " مَرَّ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِغُرَابٍ مُوثَقٍ، فَقَالَ: يَا غُرَيْبَةُ، ضَيَّعْتِ التَّسْبِيحَ فَوَقَعْتِ فِي الشَّرَكِ، إِنْ خَلَّيْتُ عَنْكِ تُسَبِّحِينَ اللَّهَ؟ قَالَ: فَخَلَّى عَنْهَا "

(1/225)

الْمَسْخُ

(1/225)

358 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي ظَبْيَانَ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ، فَأَصَابَهُمْ جُوعٌ، فَنَزَلُوا وَادِيًا مِنَ الْأَوْدِيَةِ، فنَامَ عَلَيْهِ السَّلَامُ، وَاسْتَيْقَظَ فَإِذَا قُدُورُ النَّاسِ تَفُورُ، قَالَ: «مَا هَذَا؟» قَالُوا: ضِبَابٌ أَصَبْنَاهَا مِنْ هَذَا الْوَادِي، فَدَعَا بِضَبٍّ، فَأُتِيَ بِهِ، فَقَلَّبَهُ بِعُودٍ ثُمَّ قَالَ: «الْكَفُّ كَفُّ إِنْسَانٍ، وَقَدْ [ص:226] غُضِبَ عَلَى أُمَمٍ مِنْ بَنِي إِسْرَائِيلَ فَمُسِخُوا فِي الْأَرْضِ دَوَابًّا»

(1/225)

ابْنَا هَارُونَ عَلَيْهِ السَّلَامُ

(1/226)

359 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ: " كَانَتْ لِمُوسَى عَلَيْهِ السَّلَامُ قُبَّةٌ سِتُّمِائَةِ ذِرَاعٍ، يُنَاجِي فِيهَا رَبَّهُ عَزَّ وَجَلَّ، وَكَانَتْ تَجِيءُ نَارُ الْقُرْبَانِ، فَكَانَ ابْنَا هَارُونَ يُوقِدَانِ النَّارَ، فَقَامَا لَيْلَةً فَدَخَلَا الْقُبَّةَ، فَلَمْ يَرَيَا النَّارَ، فَرَأَيَا أَنَّ النَّارَ قَدْ جَاءَتْ فَلَمْ تَجِدْهُمَا، فَرَجَعَا فَدَخَلَا الْقُبَّةَ، فَأَخَذَا نَارًا فَأَوقَدَاهَا. وَجَاءَتْ نَارُ الْقُرْبَانِ فَأَخَذَتْهُمَا. فَذَهَبَ هَارُونُ لِيُطْفِئَهَا، فَقَالَ مُوسَى عَلَيْهِ السَّلَامُ: دَعْ رَبَّكَ يَفْعَلُ مَا يُرِيدُ، حَتَّى هَدَأَ، فَأُوحِيَ إِلَى مُوسَى عَلَيْهِ السَّلَامُ: هَكَذَا أَصْنَعُ بِوَلِيِّي إِذَا عَصَانِي، فَكَيْفَ بِعَدُوِّي؟ "

(1/226)

الدُّعَاءُ مِنْ سُبُلِ النَّجَاةِ

(1/226)

360 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ: " كَانَ يُونُسُ عَلَيْهِ السَّلَامُ حِينَ نُجِّيَ مِنْ بَطْنِ الْحُوتِ يُلَبِّي: لَبَّيْكَ كَاشِفَ الْكَرْبِ لَبَّيْكَ، قَالَ: وَكَانَ عِيسَى يُلَبِّي: لَبَّيْكَ، عَبْدُكَ لِأَمَتِكَ، لِعَبِيدَتِكَ "

(1/226)


العمر والشيب

أَخْبَرَنَا الشَّيْخُ الْإِمَامُ الْحَافِظُ مَجْدُ الدِّينِ شَيْخُ الْإِسْلَامِ أَبُو الْفَرَجِ يَحْيَى بْنُ مَحْمُودِ بْنِ سَعْدٍ الثَّقَفِيُّ الْأَصْفَهَانِيُّ رَضِيَ اللَّهُ عَنْهُ أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ مُوسَى الْمُقْرِئُ أَخْبَرَنَا الْإِمَامُ أَبُو بَكْرٍ أَحْمَدُ بْنُ الْفَضْلِ الْبَاطِرْقَانِيُّ حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يُوهَ أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ يَوْمَ الثُّلَاثَاءِ فِي شَهْرِ رَبِيعٍ الَآخَرِ سَنَةَ ثَمَانِينَ وَمِائَتَيْنِ مِنْ كِتَابِهِ

1 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، وَسَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ [ص:46] إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ عَمْرِو بْنِ قَيْسٍ الْكِنْدِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ، قَالَ: جَاءَ أَعْرَابِيَّانِ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَحَدُهُمَا: يَا رَسُولَ اللَّهِ، أَيُّ النَّاسِ خَيْرٌ؟ قَالَ: «مَنْ طَالَ عُمُرُهُ وَحَسُنَ عَمَلُهُ» وَقَالَ الْآخَرُ: يَا رَسُولَ اللَّهِ، إِنَّ شَرَائِعَ الْإِسْلَامِ قَدْ كَثُرَتْ عَلَيَّ، فَمُرْنِي بِأَمْرٍ أَتَثَبَّتُ بِهِ. فَقَالَ: «لَا يَزَالُ لِسَانُكَ رَطْبًا بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ»

(1/45)

2 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، قَالَ حَدَّثَنَا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا نُوحُ بْنُ [ص:48] ذَكْوَانَ، عَنْ أَخِيهِ أَيُّوبَ، عَنِ الْحَسَنِ، عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ: إِنِّي لَأَسْتَحِي مِنْ عَبْدِي وَأَمَتِي يَشِيبَانِ فِي الْإِسْلَامِ أُعَذِّبُهُمَا بَعْدَ ذَلِكَ "

(1/47)

3 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ، حَدَّثَنَا سَعِيدُ بْنُ مَسْلَمَةَ قَالَ: «رَأَيْتُ الْحَجَّاجَ بْنَ أَرْطَأَةَ يَخْضِبُ بِالسَّوَادِ. وَرَأَيْتُ ابْنَ أَبِي لَيْلَى يَخْضِبُ بِالسَّوَادِ. وَرَأَيْتُ أَبَا يَعْقُوبَ الْعَامِرِيَّ يَخْضِبُ بِالسَّوَادِ، وَرَأَيْتُ ابْنَ جُرَيْحٍ يَخْضِبُ بِالسَّوَادِ. ثُمَّ تَرَكَ بَعْدُ، فَجَعَلَ يَخْضِبُ بِالْحِنَّاءِ وَالْكَتَمِ»

(1/48)

4 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، عَنْ زَاجِرِ بْنِ الصَّلْتِ، عَنِ الْحَارِثِ بْنِ عَمْرٍو، عَنِ الْبُحْتُرِيِّ بْنِ عَبْدِ الْحَمِيدِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، قَالَ: «نِعْمَ الْخِضَابُ السَّوَادُ؛ هَيْبَةٌ لِلْعَدُوِّ وَمَسْكَنَةٌ لِلزَّوْجَةِ»

(1/49)

5 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ أَبِي رَبَاحٍ، عَنْ مُجَاهِدٍ قَالَ: " أَوَّلُ مَنْ خَضَبَ بِالسَّوَادِ فِرْعَوْنُ، فَقَالَتْ لَهُ امْرَأَتُهُ: ذَاكَ إِنْ لَمْ يَنْصُلْ "

(1/49)

6 - حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدٌ حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنِ الْوَلِيدِ بْنِ جُمَيْعٍ [ص:50] قَالَ: كَانَ نَافِعُ بْنُ جُبَيْرٍ يَخْضِبُ بِالْوَسْمَةِ

(1/49)

7 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّ عَبْدَ الْمُطَّلِبِ أَوَّلُ مَنْ خَضَبَ بِالْوَسْمَةِ مِنْ أَهْلِ مَكَّةَ، وَذَاكَ أَنَّهُ قَدِمَ الْيَمَنَ فَنَظَرَ إِلَيْهِ بَعْضُ مُلُوكِهَا فَقَالَ: يَا عَبْدَ الْمُطَّلِبِ هَلْ لَكَ أَنْ أُغَيِّرَ لَكَ هَذَا الْبَيَاضَ، فَتَعُودَ شَابًّا؟ قَالَ: ذَاكَ إِلَيْكَ، فَخَضَبَهُ بِالْحِنَّاءِ، ثُمَّ عَلَاهُ بِالْوَسْمَةِ، فَلَمَّا أَرَادَ الِانْصِرَافَ زَوَّدَهُ مِنْهُ شَيْئًا كَثِيرًا، وَأَقْبَلَ عَبْدُ الْمُطَّلِبِ فَلَمَّا دَنَا مِنْ مَكَّةَ اخْتَضَبَ، ثُمَّ دَخَلَ مَكَّةَ كَأَنَّ رَأْسَهُ وَلِحْيَتَهُ حَنَكُ الْغُرَابِ، فَقَالَتْ لَهُ نُتَيْلَةُ بِنْتُ خَبَّابِ بْنِ كُلَيْبٍ أُمِّ الْعَبَّاسِ بْنِ عَبْدِ [ص:51] الْمُطَّلِبِ: يَا شَيْبَةَ الْحَمْدِ مَا أَحْسَنَ هَذَا الْخِضَابَ لَوْ دَامَ. فَقَالَ عَبْدُ الْمُطَّلِبِ:
[البحر الطويل]
لَوْ دَامَ لِي هَذَا السَّوَادُ حَمِدْتُهُ ... وَكَانَ بَدِيلًا مِنْ شَبَابٍ قَدِ انْصَرَمْ
تَمَتَّعْتُ مِنْهُ وَالْحَيَاةُ قَصِيرَةٌ ... وَلَا بُدَّ مِنْ مَوْتٍ تَنُولُهُ أَوْ هِرَمْ
وَمَنْ ذَا الَّذِي يَجْرِي عَلَى الْمَرْءِ خَفْضُهُ ... وَنِعْمَتُهُ يَوْمًا إِذَا عَرْشُهُ انْهَدَمْ
فَمَوْتٌ جَهِيرٌ عَاجِلٌ لَا سِوَى لَهُ ... أَحَبُّ إِلَيْنَا مِنْ مَقَالِهِمُ حَكَمْ
قَالَ: فَخَضَبَ بَعْدَ ذَلِكَ أَهْلُ مَكَّةَ

(1/50)

8 - قَالَ: وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الهزج]
إِذَا احْتَجْتَ إِلَى تَسْوِيدِ ... مَا ابْيَضَّ مِنَ الشَّعْرِ
وَتَبْيِيضِ الَّذِي غَيَّرَهُ ... الدَّهْرُ مِنَ الثَّغْرِ
فَوَطِّنْ لِلْبِلَى نَفْسًا ... وَأَذْعِنْ لِشَبَا الدَّهْرِ
وَصَبْرًا وُدَّ مَنْ تَجْزَعُ ... أَوَابِدَ بِالصَّبِرِ

(1/51)

9 - حَدَّثَنَا خَلَّادُ بْنُ أَسْلَمَ، أَخْبَرَنَا النَّضْرُ بْنُ شُمَيْلٍ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْعَيْزَارِ يَعْنِي ابْنَ حُرَيْثٍ قَالَ: رَأَيْتُ الْحُسَيْنَ بْنَ عَلِيٍّ يَخْضِبُ بِالْوَسْمَةِ

(1/51)

10 - حَدَّثَنَا أَبُو الْفَضْلِ الْقُرَشِيِّ عُبَيْدُ اللَّهِ بْنُ سَعْدٍ أَخْبَرَنَا عُمَرُ، عَنْ شَرِيكٍ، عَنْ رِشْدِينَ بْنِ كُرَيْبٍ قَالَ: رَأَيْتُ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ يَخْضِبُ بِالْوَسْمَةِ

(1/52)

11 - حَدَّثَنِي أَبُو عُمَرَ التَّمِيمِيُّ، قَالَ حَدَّثَنِي أَبِي، عَنْ أَبِي بَكْرٍ النَّهْشَلِيِّ قَالَ: رَأَيْتُ عَبْدَ الرَّحْمَنِ بْنَ الْأَسْوَدِ يَخْضِبُ بِالْوَسْمَةِ

(1/52)

12 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَزْهَرُ، عَنِ ابْنِ عَوْنٍ قَالَ: رَأَيْتُ مُوسَى بْنَ طَلْحَةَ يَخْضِبُ بِالسَّوَادِ

(1/52)

13 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الرَّقِّيُّ، عَنِ ابْنِ أَبِي مَرْيَمَ، عَنْ عَطَّافِ بْنِ خَالِدٍ قَالَ: رَأَيْتُ عَلِيَّ بْنَ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَسْوَدَ الرَّأْسِ وَاللِّحْيَةِ

(1/52)

بَابٌ

(1/53)

حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، حَدَّثَنَا يَزِيدُ بْنُ بَيَانٍ الْجُرَشِيُّ قَالَ حَدَّثَنِي شَيْخٌ مِنَ الْأَنْصَارِ يُقَالُ لَهُ أَبُو الرَّحَّالِ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَكْرَمَ شَابٌّ شَيْخًا لِسِنِّهِ إِلَّا قَيَّضَ اللَّهُ لَهُ مَنْ يُكْرِمُهُ عِنْدَ سِنِّهِ»

(1/53)

15 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ صِرْمَةَ الْأَنْصَارِيُّ، عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ: بَلَغَنَا أَنَّهَ مَنْ أَهَانَ ذَا شَيْبَةٍ لَمْ يَمُتْ حَتَّى يَبْعَثَ اللَّهُ عَلَيْهِ مَنْ يُهِينُ شَيْبَهُ إِذَا شَابَ

(1/53)

16 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو الْفَضْلِ مَوْلَى بَنِي هَاشِمٍ قَالَ: قِيلَ لِرَجُلٍ: كَيْفَ أَصْبَحْتَ؟ فَقَالَ:
[البحر الكامل]
الْعُمُرُ يَنْقُصُ وَالذُّنُوبُ تَزِيدُ ... وَتُقَالُ عَثْرَتُهُ الْفَتَى فَيَعُودُ

17 - وَزَادَنِي غَيْرُهُ:
وَالْمَرْءُ يُسْأَلُ عَنْ سِنِيهِ ... فَيَشْتَهِي تَقْلِيلَهَا وَعَنِ الْمَمَاتِ يَحِيدُ

18 - قَالَ: أَنْشَدَنِي عِيسَى بْنُ عَبْدِ الرَّحْمَنِ قَوْلَهُ:
[البحر السريع]
عُمُرُكَ قَدْ أَفْنَيْتَهُ تَحْتَمِي ... فِيهِ مِنَ الْبَارِدِ وَالْحَارِ
وَكَانَ أَوْلَى بِكَ أَنْ تَحْتَمِي ... مِنَ الْمَعَاصِي خَشْيَةَ النَّارِ

(1/54)

19 - حَدَّثَنَا مُحَمَّدُ بْنُ عَاصِمٍ، حَدَّثَنَا أَبُو هُرْمُزَ، عَنْ أَنَسٍ قَالَ: قِيلَ لِنُوحٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَا أَطْوَلَ النَّبِيِّينَ عُمُرًا، وَيَا أَفْضَلَهُمْ شُكْرًا، كَيْفَ وَجَدْتَ الدُّنْيَا وَالْعَيْشَ فِيهَا؟ قَالَ: كَرَجُلٍ دَخَلَ بَيْتًا لَهُ بَابَانِ فَأَقَامَ فِي الْبَيْتِ هُنَيْهَةً ثُمَّ خَرَجَ

(1/54)

20 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَيُّوبَ عَنْ رَجُلٍ مِنْ بَاهِلَةَ قَالَ: دَخَلَ قَوْمٌ عَلَى أَعْرَابِيٍّ يَعُودُونَهُ، فَقَالَ لَهُ بَعْضُهُمْ: كَمْ أَتَى عَلَيْكَ؟ قَالَ: خَمْسُونَ وَمِائَةُ سَنَةٍ. فَقَالُوا: عُمُرٌ وَاللَّهِ. فَقَالَ: لَا تَقُولُوا ذَاكَ فَوَاللَّهِ لَوِ اسْتَكْمَلْتُمُوهَا لَاسْتَقْلَلْتُمُوهَا

(1/55)

21 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ الْحَارِثِ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي الْجَلْدِ أَنَّ عِيسَى ابْنَ مَرْيَمَ مَرَّ بِمَشْيَخَةٍ فَقَالَ: مَعَاشِرَ الشُّيُوخِ أَمَا عَلِمْتُمْ أَنَّ الزَّرْعَ إِذَا ابْيَضَّ وَيَبِسَ وَاشْتَدَّ فَقَدْ دَنَا حَصَادُهُ؟ قَالُوا: بَلَى قَالَ: فَاسْتَعِدُّوا فَقَدْ دَنَا حَصَادُكُمْ. ثُمَّ مَرَّ بِشَبَابٍ فَقَالَ: مَعَاشِرَ الشَّبَابِ أَمَا تَعْلَمُونَ أَنَّ رَبَّ الزَّرْعِ رُبَّمَا حَصَدَهُ قَصِيلًا؟ [ص:56]. قَالُوا: بَلَى قَالَ: فَاسْتَعِدُّوا؛ فَإِنَّكُمْ لَا تَدْرُونَ مَتَى تُحْصَدُونَ

(1/55)

22 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ الْمِصْرِيُّ قَالَ: سَمِعْتُ أَبَا أُسَامَةَ الْمِصْرِيَّ الْعَابِدَ قَالَ: بَيْنَا أَبُو شُرَيْحٍ يَمْشِي إِذْ جَلَسَ، فَتَقَنَّعَ بِكِسَائِهِ فَجَعَلَ يَبْكِي. فَقُلْنَا: مَا يُبْكِيكَ؟ قَالَ: تَفَكَّرْتُ فِي ذَهَابِ عُمُرِي، وَقِلَّةِ عَمَلِي، وَاقْتِرَابِ أَجَلِي

(1/56)

23 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِي، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ يَقُولُ: يَعْرِضُ اللَّهُ عَلَى ابْنِ آدَمَ يَوْمَ الْقِيَامَةِ عُمُرَهُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ سَاعَةً سَاعَةً، يَقُولُ: «ابْنَ آدَمَ أَتَتْ عَلَيْكَ سَاعَةٌ كُنْتَ تُطِيعُنِي، وَسَاعَةٌ كُنْتَ تَعْصِينِي، وَسَاعَةٌ كُنْتَ تَذْكُرُنِي، وَسَاعَةٌ كُنْتَ غَافِلًا»

(1/56)

24 - حَدَّثَنِي ابْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِي، حَدَّثَنَا أَحْمَدُ بْنُ الْهِرْمَاسِ أَبُو عَلِيٍّ الْحَنَفِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْعُكَّاشِيُّ الْأَسَدِيُّ قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ أَدْهَمَ يَقُولُ لِلْأَوْزَاعِيِّ: يَا أَبَا عَمْرٍو، وَكَانَ مَالِكُ بْنُ دِينَارٍ كَثِيرًا مَا يَقُولُ: مَنْ عَرَفَ اللَّهَ فَهُوَ فِي شُغُلٍ شَاغِلٍ، وَيْلٌ لِمَنْ ذَهَبَ عُمُرُهُ بَاطِلًا

(1/56)

25 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: سَمِعْتُ عَلِيَّ بْنَ مُحَمَّدٍ الطَّنَافِسِيَّ قَالَ: قَالَ ابْنُ الْمُبَارَكِ: مَا أَسْرَعَ هَذِهِ الْأَيَّامَ فِي هَدْمِ عُمُرِنَا، وَأَسْرَعَ هَذَا الْعَامَ فِي هَدْمِ شَهْرِهِ، وَأَسْرَعَ هَذَا الشَّهْرَ فِي هَدْمِ يَوْمِهِ

(1/56)

26 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى الْجُرَشِيُّ، عَنْ حَمَّادِ بْنِ زَيْدٍ [ص:57]، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ لِابْنِهِ: أَمَا يَنْهَاكَ شَمَطَاتُكَ عَنْ مَعَاصِي اللَّهِ

(1/56)

27 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِي، حَدَّثَنِي مُحَمَّدُ بْنُ كَامِلٍ الْعَبْسِيُّ، قَالَ: أَتَيْتُ عِرَاكَ بْنَ خَالِدٍ وَهُوَ جَالِسٌ فِي مَجْلِسِ ابْنِ مُرَّةَ فِي فِتْنَةِ ابْنِ مُحْرِزٍ، فَقُلْتُ لَهُ: يَا أَبَا الضَّحَّاكِ طَابَ الْمَوْتُ. قَالَ: يَا ابْنَ أَخِي لَا تَفْعَلْ؛ لَسَاعَةٌ تَعِيشُ فِيهَا تَسْتَغْفِرُ اللَّهَ خَيْرٌ لَكَ مِنْ مَوْتِ الدَّهْرِ

(1/57)

28 - حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدٍ الْخُرَاسَانِيُّ، قَالَ: قِيلَ لِشَيْخٍ: مَا بَقِيَ مِنْكَ مِمَّا تُحِبُّ لَهُ الْحَيَاةَ؟ قَالَ: الْبُكَاءُ عَلَى الذُّنُوبِ

(1/57)

29 - حَدَّثَنِي مُحَمَّدُ بْنُ نَصْرِ بْنِ الْوَلِيدِ، حَدَّثَنَا الْأَصْمَعِيُّ قَالَ: دَخَلَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ الْمَسْجِدَ فَرَأَى شَيْخًا كَبِيرًا، فَدَعَا بِهِ فَقَالَ: يَا شَيْخُ: أَتُحِبُّ الْمَوْتَ؟ قَالَ: لَا. قَالَ: بِمَ؟ [ص:58] قَالَ: ذَهَبَ الشَّبَابُ وَشَرُّهُ، وَجَاءَ الْكِبَرُ وَخَيْرُهُ، فَإِذَا قُمْتُ قُلْتُ: بِسْمِ اللَّهِ، وَإِذَا قَعَدْتُ قُلْتُ: الْحَمْدُ لِلَّهِ، فَأَنَا أُحِبُّ أَنْ يَبْقَى لِي هَذَا

(1/57)

30 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا حَيْوَةُ بْنُ شُرَيْحٍ، حَدَّثَنَا بَقِيَّةُ، عَنِ الْمَسْعُودِيِّ، قَالَ: كَانَ عَوْنُ بْنُ عَبْدِ اللَّهِ يَضَعُ يَدَهُ تَحْتَ لِحْيَتِهِ، ثُمَّ يُمِيلُهَا إِلَى وَجْهِهِ، ثُمَّ يَنْظُرُ إِلَيْهَا فَيَبْكِي وَيَقُولُ: إِلَهِي ارْحَمْ شَيْبَتِي

(1/58)

31 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ الْحَوَارِي، حَدَّثَنَا عُثْمَانُ بْنُ جَابِرٍ قَالَ: قَالَ مُوسَى: يَا رَبِّ خِرْ لِي. قَالَ: يَا مُوسَى، لَوْ لَمْ أَخْلُقْكَ كَانَ خَيْرًا لَكَ. قَالَ: يَا رَبِّ، فَإِذَا خَلَقْتَنِي فَخِرْ لِي. قَالَ: لَوْ أَمَتُّكَ طِفْلًا كَانَ خَيْرًا لَكَ. قَالَ: يَا رَبِّ، فَإِذَا لَمْ تُمِتْنِي طِفْلًا فَخِرْ لِي. قَالَ: تَكْبُرُ يَا مُوسَى فَأَرْحَمُكَ.

32 - قَالَ الشَّاعِرُ
أَعَاذِلُ مَا عُذْرِي وَهَلْ لِي وَقَدْ أَتَتْ ... لِدَاتِي عَلَى بِضْعٍ وَسِتِّينَ مِنْ عُذْرِي
رَأَيْتُ أَخَا الدُّنْيَا وَإِنْ بَاتَ آمِنًا ... عَلَى سَفَرٍ يَسْرِي بِهِ وَهُوَ لَا يَدْرِي

(1/58)

33 - حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِي، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ قَالَ: حَدَّثَنِي مَنْ سَمِعَ الْحَسَنَ يَقُولُ: أَفْضَلُ النَّاسِ ثَوَابًا يَوْمَ الْقِيَامَةِ الْمُؤْمِنُ الْمُعَمَّرُ

(1/59)

34 - قَالَ أَحْمَدُ: وَسَمِعْتُ أَبَا الْفَرَجِ الْقَاصَّ يَقُولُ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: مَا يَسُرُّنِي أَنْ مِتُّ، طِفْلًا وَأَنِّي لَمْ أَكْبُرْ فَأَعْرِفَ رَبِّي

(1/59)

35 - حَدَّثَنَا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ الْقَيْسِيُّ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا زِيَادٌ أَبُو عُمَرَ قَالَ: سَمِعْتُ رَجُلًا مِنْ بَنِي قَيْسٍ كَانَ يَشْهَدُ عَلِيَّ بْنَ أَبِي طَالِبٍ، قَالَ: كَانَ عَلِيٌّ إِذَا عَلَا الْمِنْبَرَ قَالَ قَبْلَ أَنْ يَتَشَهَّدَ: وَاللَّهِ مَا مِنْ مُعَمَّرٍ وَإِنْ طَالَ عُمُرُهُ إِلَّا إِلَى فَنَاءٍ، ثُمَّ يَتَشَهَّدُ

(1/59)

36 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ قَالَ: لَمَّا قَدِمَ ابْنُ الْمُبَارَكِ طَرَسُوسَ فَرَأَى هَيْئَةَ أَهْلِهَا بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: بَكَيْتُ عَلَى فَنَاءِ عُمُرِي وَضَيْعَتِهِ. قَالَ: وَنَظَرَ إِلَى الْبَابِ ذَاتَ يَوْمٍ وَالنَّاسُ يَزْدَحِمُونَ عَلَيْهِ، فَقَالَ: حُقَّ لَهُمْ سُرُورُ الْأَبَدِ مِنْ وَرَائِهِ

(1/59)

37 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، أَخْبَرَنَا مُحَمَّدُ بْنُ سِنَانٍ الْبَاهِلِيُّ قَالَ: سَمِعْتُ الرَّبِيعَ بْنَ عَبْدِ الرَّحْمَنِ يَقُولُ: إِنَّمَا يُحِبُّ الْبَقَاءَ مَنْ كَانَ عُمُرُهُ لَهُ غُنْمًا وَزِيَادَةً فِي عَمَلِهِ، فَأَمَّا مَنْ غَبِنَ عُمُرَهُ وَاسْتَنَّ لَهُ هَواهُ فَلَا خَيْرَ لَهُ فِي طُولِ الْحَيَاةِ

(1/60)

38 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا سُلَيْمَانُ أَبُو أَيُّوبَ الْبَصْرِيُّ قَالَ: حَدَّثَنِي مُرَجَّا بْنُ وَدَاعٍ قَالَ: قَالَ عَطَاءٌ السُّلَيْمِيُّ: طُوبَى لِمَنْ نَفَعَهُ عَيْشُهُ وَكَانَ طُولُ عُمُرِهِ زِيَادَةً فِي عَمَلِهِ. وَاللَّهِ مَا أَرَى عَطَاءً كَذَلِكَ، ثُمَّ بَكَى

(1/60)

39 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْبَزَّارُ الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ أَنَّهُ قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، وَقَالَ لَهُ رَجُلٌ: يَا أَبَا عَلِيٍّ، كَيْفَ حَالُكَ؟ قَالَ: كَيْفَ تَرَى حَالَ مَنْ كَثُرَتْ ذُنُوبُهُ، وَضَعُفَ عَمَلُهُ، وَفَنِيَ عُمُرُهُ، وَلَمْ يَتَزَوَّدْ لِمَعَادِهِ، وَلَمْ يَتَأَهَّبْ لِلْمَوْتِ وَلَمْ يَتَيَسَّرْ لَهُ؟

(1/60)

40 - قَالَ: وَحَدَّثَنِي مَنْ سَمِعَ هِشَامَ بْنَ عَمَّارٍ، حَدَّثَنَا سَعِيدُ بْنُ سَالِمٍ الْقَدَّاحُ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ سَمِعْتُهُ قَالَ لِرَجُلٍ: مَنْ لَمْ يَتَّعِظْ بِثَلَاثٍ لَمْ يَتَّعِظْ بِشَيْءٍ: الْإِسْلَامُ، وَالْقُرْآنُ، وَالشَّيْبُ

(1/61)

41 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ الْعَلَاءِ الْحِمْصِيُّ، حَدَّثَنَا بَقِيَّةُ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَهْلٍ، عَنْ أَبِي حَازِمٍ أَنَّهُ قَالَ: يَا بُنَيَّ لَا تَقْتَدِ بِمَنْ لَا يَخَافُ اللَّهَ بِظَهْرِ الْغَيْبِ، وَلَا يَقِفُ عَنِ الْعَيْبِ، وَلَا يَصْلُحُ عِنْدَ الشَّيْبِ

(1/61)

42 - قَالَ: وَزَعَمَ دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا بَقِيَّةُ، عَنْ عُقْبَةَ بْنِ أَبِي حَكِيمٍ قَالَ: كُنَّا نَجْلِسُ إِلَى عَوْنِ بْنِ عَبْدِ اللَّهِ فَيَقُولُ لَنَا: مَعْشَرَ الشَّبَابِ، قَدْ رَأَيْنَا الشَّبَابَ يَمُوتُونَ فَمَا يُنْتَظَرُ بِالْحَصَادِ إِذَا بَلَغَ الْمِنْجَلُ. وَيَمَسُّ لِحْيَتَهُ

(1/61)

بَابٌ فِي الْكِبَرِ

(1/62)

حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ، عَنِ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَوْ لَمْ يُصِبِ ابْنُ آدَمَ إِلَّا الصِّحَّةَ وَالسَّلَامَةَ لَكَانَ كَفَى بِهِمَا دَاءً قَاضِيًا

(1/62)

44 - قَالَ: وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ: فَحَدَّثْتُ بِهِ أَبِي، فَقَالَ: يَا بُنَيَّ وَاللَّهِ مَا كُنْتُ أَحْسَبُ هَذَا مَرْفُوعًا، وَذَلِكَ أَنَّ حُمَيْدَ بْنَ ثَوْرٍ قَالَ:
[البحر الطويل]
أَرَى بَصَرِي قَدْ خَانَنِي بَعْدَ صِحَّةٍ ... وَحَسْبُكَ دَاءً أَنْ تَصِحَّ وَتَسْلَمَا
وَلَنْ يَلْبَثَ الْعَصْرَانِ يَوْمٌ وَلَيْلَةٌ ... إِذَا طَلَبَا أَنْ يُدْرِكَا مَا تَيَمَّمَا
قَالَ مُحَمَّدٌ: وَزَادَ فِي هَذَا الْبَيْتِ الْأَخِيرِ غَيْرَ عُبَيْدِ اللَّهِ

(1/62)

45 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، حَدَّثَنَا عُثْمَانُ بْنُ حَمَّادٍ قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ يَقُولُ: قَالَ أَبُو الدَّرْدَاءِ: لَوْ أَنَّ ابْنَ آدَمَ عُمِّرَ فِي الصِّحَّةِ وَالسَّلَامَةِ لَكَانَ لَهُ دَاءً قَاضِيًا

(1/63)

46 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْمَدِينِيُّ، حَدَّثَنَا بَكْرُ بْنُ خُنَيْسٍ، عَنْ لَيْثٍ، عَنْ أَبِي سَلْمَانَ قَالَ: قَالَ كَعْبٌ: لَوْ لَمْ يَكُنِ ابْنُ آدَمَ يُصَبْ فَيَطُولُ عُمُرُهُ إِلَّا مَا يُحِبُّ لَأَوْشَكَ يَوْمًا أَنْ يَأْتِيَهُ فِيهِ مَا يَكْرَهُ، وَذَاكَ أَنَّ ابْنَ آدَمَ يَكْرَهُ الْمَوْتَ وَلَا بُدَّ لَهُ مِنْهُ

(1/63)

47 - حَدَّثَنَا مُحَمَّدٌ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: سَمِعْتُ الْخَلِيلَ بْنَ أَحْمَدَ يَقُولُ: قَالَ بَعْضُ الْحُكَمَاءِ: مَنْ أَخْطَأَتْهُ سِهَامُ الْمَنَايَا قَيَّدَتْهُ اللَّيَالِي وَالسِّنُونَ

(1/63)

48 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْعَبَّاسُ بْنُ الْفَضْلِ الْأَزْرَقُ قَالَ: حَدَّثَنِي رَجُلٌ مِنَ الْأَزْدِ قَالَ: كُنْتُ جَالِسًا فِي مَجْلِسٍ مِنْ مَجَالِسِ بَنِي حَنِيفَةَ فَمَرَّ بِنَا شَيْخٌ يَتَعَقَّلُ فِي مِشْيَتِهِ، فَقَالَ بَعْضُ الْقَوْمِ: أَرَى الشَّيْخَ سَكْرَانَ. فَسَمِعَهَا الشَّيْخُ فَرَجَعَ حَتَّى وَقَفَ عَلَيْنَا فَقَالَ:
[البحر الطويل]
مَعَاذَ إِلَهِي لَسْتُ سَكْرَانَ يَا فَتَى ... وَلَا اخْتَلَفَتْ رِجْلَايَ إِلَّا مِنَ الْكِبَرْ
وَمَنْ يَكُ رَهْنًا لِلَّيَالِي وَرَهْنِهَا ... تَدَعْهُ كَلِيلَ الْقَلْبِ وَالسَّمْعِ وَالْبَصَرِ

(1/63)

49 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي شِهَابُ بْنُ عَبَّادٍ، عَنْ سُوَيْدٍ الْكَلْبِيِّ، أَنَّ زِرَّ بْنَ حُبَيْشٍ، كَتَبَ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ كِتَابًا يَعِظُهُ فِيهِ، فَكَانَ فِي آخِرِ [ص:64] كِتَابِهِ: وَلَا يُطْمِعْكَ يَا أَمِيرَ الْمُؤْمِنِينَ فِي طُولِ الْحَيَاةِ مَا يَظْهَرُ مِنْ صِحَّةِ بَدَنِكَ، فَأَنْتَ أَعْلَمُ بِنَفْسِكَ، وَاذْكُرْ مَا يَتَكَلَّمُ بِهِ الْأَوَّلُونَ:
[البحر الرجز]
إِذَا الرِّجَالُ وَلَدَتْ أَوْلَادُهَا ... وَبَلِيَتْ مِنْ كِبَرٍ أَجْسَادُهَا
وَجَعَلَتْ أَسْقَامُهَا تَعْتَادُهَا ... تِلْكَ زُرُوعٌ قَدْ دَنَا حَصَادُهَا
فَلَمَّا قَرَأَ عَبْدُ الْمَلِكِ الْكِتَابَ بَكَى حَتَّى بَلَّ طَرَفَ ثَوْبِهِ، ثُمَّ قَالَ: صَدَقَ زِرٌّ، لَوْ كَتَبَ إِلَيْنَا بِغَيْرِ هَذَا كَانَ أَرْفَقَ

(1/63)

50 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ مُحْرِزِ بْنِ جَعْفَرٍ قَالَ: دَخَلَ أَرْطَاةُ بْنُ سُهَيَّةَ الْمُرِّيُّ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ وَقَدْ أَتَتْ عَلَيْهِ [ص:65] ثَلَاثُونَ وَمِائَةُ سَنَةٍ، فَقَالَ لَهُ عَبْدُ الْمَلِكِ: مَا بَقِيَ مِنْ شِعْرِكَ؟ قَالَ: وَاللَّهِ مَا أَشْرَبُ، وَلَا أَطْرَبُ، وَلَا أَغْضَبُ، وَلَا يَجِيئُ الشِّعْرُ إِلَّا عَلَى مِثْلِ هَذَا الْحَالِ، إِنِّي أَقُولُ:
[البحر الوافر]
رَأَيْتُ الْمَرْءَ تَأْكُلُهُ اللَّيَالِي ... كَأَكْلِ الْأَرْضِ سَاقِطَةَ الْحَدِيدِ
وَمَا تُبْقِي الْمَنِيَّةُ حِينَ تَأْتِي ... عَلَى نَفْسِ ابْنِ آدَمَ مِنْ مَزِيدِ
وَأَعْلَمُ أَنَّهَا سَتَكُرُّ حَتَّى ... تُوَفِّيَ نَذْرَهَا بِأَبِي الْوَلِيدِ
فَارْتَاعَ عَبْدُ الْمَلِكِ، وَكَانَ يُكَنَّى أَبَا الْوَلِيدِ، وَكَانَ أَرْطَأَةُ أَيْضًا يُكَنَّى أَبَا الْوَلِيدِ. فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنِّي لَمْ أَعْنِكَ، إِنَّمَا عَنَيْتُ نَفْسِي. فَقَالَ: وَأَنَا أَيْضًا سَتَكُرُّ عَلَيَّ الْمَنِيَّةُ

(1/64)

51 - حَدَّثَنَا زَكَرِيَّا بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، أَنَّ شَيْخًا، مِنْ قُرَيْشٍ مِنْ بَنِي أُمَيَّةَ حَدَّثَهُ قَالَ: رَأَيْتُ أَعْرَابِيًّا مِنَ الْقَيْسِيِّينَ قَدْ وَطِئَ الْمِائَةَ أَوْ نَاهَاهَا، فَقُلْتُ لَهُ: صِفْ لِيَ الْكِبَرَ فَقَالَ: كَثُرَ مِنِّي مَا كُنْتُ أُحِبُّ أَنْ يَقِلَّ، وَتَرَكْتُ النِّسَاءَ وَكُنَّ الشِّفَاءَ، وَقَلَّ الْمَطْعَمُ وَهُوَ الْمَنْعَمُ، ثُمَّ أَنْشَدَنِي:
[البحر الطويل]
الدَّهْرُ أَبْلَانِي وَمَا أَبْلَيْتُهُ ... وَالدَّهْرُ غَيَّرَنِي وَمَا يَتَغَيَّرُ
وَالدَّهْرُ قَيَّدَنِي بِحَبْلٍ مُبْرَمٍ ... فَمَشَيْتُ فِيهِ وَكُلُّ يَوْمٍ يَقْصُرُ

(1/65)

52 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، حَدَّثَنَا حِبَّانُ بْنُ عَلِيٍّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ عَمْرِو بْنِ حُرَيْثٍ، قَالَ: دُخِلَ عَلَى الْهَيْثَمِ بْنِ الْأَسْوَدِ فَقِيلَ لَهُ: كَيْفَ تَجِدُكَ يَا أَبَا الْعُرْيَانِ؟ قَالَ: أَجِدُنِي وَاللَّهِ قَدِ اسْوَدَّ مِنِّي مَا أُحِبُّ أَنْ يَبْيَضَّ، وَابْيَضَّ مِنِّي مَا أُحِبُّ أَنْ يَسْوَدَّ، وَاشْتَدَّ مِنِّي مَا أُحِبُّ أَنْ يَلِينَ، وَلَانَ مِنِّي مَا أُحِبُّ أَنْ يَشْتَدَّ، وَسَأُنْبِئُكَ عَنْ آيَاتِ الْكِبَرِ:
[البحر الرجز]
تَقَارُبُ الْخَطْوِ وَنَقَصٌ فِي الْبَصَرْ ... وَقِلَّةُ الطُّعْمِ إِذَا الزَّادُ حَضَرْ
وَقِلَّةُ النَّوْمَ إِذَا اللَّيْلُ اعْتَكَرْ ... وَكَثْرَةُ النِّسْيَانِ فِيمَا يُدَّكَرْ
وَتَرْكِيَ الْحَسْنَاءَ فِي قِبَلِ الطُّهُرْ ... وَالنَّاسُ يَبْلَونَ كَمَا يَبْلَى الشَّجَرْ

(1/66)

53 - حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ قَالَ: سَأَلَ عُبَيْدُ اللَّهِ بْنُ زِيَادٍ أَبَا هُرَيْرَةَ الْكِنْدِيَّ فَقَالَ: كَيْفَ أَنْتَ؟ قَالَ: أَنْعُسُ فِي الْمَجْلِسِ، وَآرَقُ عَلَى الْفِرَاشِ، وَأَنْسَى الْحَدِيثَ، وَأَذْكُرُ الْقَدِيمَ. قَالَ: أَيْنَ أَنْتَ مِنَ الْفَتَاةِ؟ قَالَ: إِنْ طَاوَعَتْنِي ضَعُفْتُ، وَإِنْ عَصَتْنِي غَضِبْتُ [ص:67]. قَالَ: هَلَكْتَ وَاللَّهِ

(1/66)

54 - حَدَّثَنِي أَبُو زَكَرِيَّا الْخَثْعَمِيُّ، حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ سُوَيْدِ بْنِ مَنْجُوفٍ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ قَالَ: قَالَ سُلَيْمَانُ بْنُ عَلِيٍّ لِرُؤْبَةَ: يَا أَبَا الْجَحَّافِ مَا بَقِيَ مِنْ بَاءَتِكَ؟ قَالَ: تَمْتَدُّ وَلَا تَشْتَدُّ، وَإِنْ طَعَنْتُ بِهِ ارْتَدَّ. قَالَ: هَلْ قُلْتَ فِيهِ شِعْرًا؟ قَالَ: قُلْتُ:
[البحر الرجز]
لَوْ أَنَّ عُودًا سَمْهَرِيًّا مِنْ قَنَا ... أَوْ مِنْ جِيَادِ الْأَرْزَنِيَّاتِ أَرْزَنَا
لَاقَى الَّذِي لَاقَيْتُ قَدْ تَأَنَّنَا ... وَمَنْ تُطَاوِعْهُ اللَّيَالِي عَثَّنَا
يُصْبِحُ عَنْ غِبِّ اللَّيَالِي قَدْ وَنَى
فَضَحِكَ سُلَيْمَانُ وَقَالَ: نَحْنُ وَأَنْتَ فِي نَمَطٍ وَاحِدٍ

(1/67)

55 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ، حَدَّثَنِي رَجُلٌ مِنْ بَنِي سُلَيْمٍ قَالَ: قَالَ مُعَاوِيَةُ لِرَجُلٍ مِنْ بَنِي سُلَيْمٍ يُقَالُ لَهُ عَمْرُو بْنُ مَسْعَدَةَ وَدَخَلَ عَلَيْهِ وَكَانَ أَخًا لِأَبِي سُفْيَانَ وَصَدِيقًا، فَعَرَفَهُ مُعَاوِيَةُ فَقَالَ: كَيْفَ أَنْتَ؟ وَكَيْفَ حَالُكَ؟ قَالَ: مَا تَسْأَلُ يَا أَمِيرَ الْمُؤْمِنِينَ عَمَّنْ ذَبُلَتْ بَشْرَتُهُ، وَقُطِعَتْ ثَمَرَتُهُ، فَابْيَضَّ الشَّعْرُ، وَانْحَنَى الظَّهْرُ، فَكَثُرَ مِنِّي مَا كُنْتُ أُحِبُّ أَنْ يَقِلَّ، وَضَعُفَ مِنِّي مَا كُنْتُ أُحِبُّ أَنْ يَزِلَّ فَأَجْحَدُ النِّسَاءَ وَكُنَّ الشِّفَاءَ، وَكَرِهْتُ الْمَطْعَمَ وَكَانَ الْمَنْعَمَ، فَقَصُرَ خَطْوِي، وَكَثُرَ سَهْوِي وَسَحُلَتْ مَرِيرَتِي بِالنَّقْضِ، وَثَقُلْتُ عَلَى وَجْهِ الْأَرْضِ، وَقَرُبَ بَعْضِي مِنْ بَعْضٍ، فَنَحِفَ وَضَعُفَ وَكَلَّ وَذَبُلَ، فَقَلَّ انْحِيَاشُهُ، وَكَثُرَ ارْتِعَاشُهُ وَقَلَى مَعَاشَهُ، فَنَوْمُهُ سُبَاتٌ، وَفَهْمُهُ تَارَاتٌ، وَلَيْلُهُ هَفَاتٌ كَقَوْلِ عَمِّكَ:
أَصْبَحْتُ شَيْخًا كَبِيرًا هَامَةً لِغَدِ ... تَرْقُو لَدَى خَدَنِي أَوْ لَا فَبَعْدَ غَدِ
فَبَكَى مُعَاوِيَةُ وَأَمَرَ لَهُ بِمَالٍ وَكِسَاءٍ وَعُرُوضٍ، وَحَمَلَهُ إِلَى الطَّائِفِ. . .

56 - وَقَارًا فَاشْتَعَلَ الرَّأْسُ مِنْهَا شَيْبًا، فَكَانَ أَوَّلَ مَنْ شَابَ

(1/68)

57 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا سَعِيدُ بْنُ سَالِمٍ، حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ عُبَيْدَةَ، قَالَ: لَمَّا رَأَى إِبْرَاهِيمُ الشَّيْبَ قَالَ: مَرْحَبًا بِالْحِلْمِ وَالْعِلْمِ، الْحَمْدُ لِلَّهِ الَّذِي أَخْرَجَنِي مِنَ الشَّبَابِ سَالِمًا

(1/68)

58 - حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، حَدَّثَنَا أَبُو عَاصِمٍ قَالَ: أَخْبَرَنِي أَبِي قَالَ [ص:69]: اجْتَمَعَتْ بَنُو تَمِيمٍ إِلَى إِيَاسِ بْنِ قَتَادَةَ فِي بَعْضِ أُمُورِهِمْ، فَبَيْنَا هُوَ يَعْتَمُّ وَالنَّاسُ حَوْلَهُ، إِذْ نَظَرَ إِلَى شَعْرَةٍ بَيْضَاءَ فِي لِحْيَتِهِ فَحَلَّ عِمَامَتَهُ، ثُمَّ خَرَجَ إِلَيْهِمْ فَقَالَ: أَلَسْتُمْ تَعْلَمُونَ أَنِّي كُنْتُ أَشْهَدُ مَعَكُمْ فِي كُلِّ أُمُورِكُمْ؟ قَالُوا: بَلَى. قَالَ: فَوَاللَّهِ لَا أَشْهَدُ مَعَكُمْ مَشْهَدًا وَلَا أَحْضُرُ مَعَكُمْ مَحْضَرًا أَبَدًا. قَالَ: فَكَانَ يَأْتِي عَلَى أَتَانٍ لَهُ يَجْمَعُ عَلَيْهَا فِي الْمَسْجِدِ

(1/68)

59 - حَدَّثَنَا أَبُو زَكَرِيَّا الْخَثْعَمِيُّ، عَنِ الْأَصْمَعِيِّ، حَدَّثَنَا الْعَلَاءُ بْنُ أَسْلَمَ قَالَ: نَظَرَ إِيَاسُ بْنُ قَتَادَةَ فِي الْمِرْآةِ، فَرَأَى شَيْبَةً فَقَالَ: أَلَا أُرَانِي خَمِيرًا لِحَاجَاتِ بَنِي تَمِيمٍ، وَالْمَوْتُ يَطْلُبُنِي فَخَرَجَ، فَنَزَلَ الشَّبَكَةَ فَاتَّخَذَهَا مَسْجِدًا، فَلَمْ يَزَلْ يَعْبُدُ اللَّهَ حَتَّى مَاتَ. وَقَالَ: لَأَنْ أَلْقَى اللَّهَ مُؤْمِنًا مَهْزُولًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَلْقَاهُ مُنَافِقًا سَمِينًا. فَقَالَ الْحَسَنُ رَحِمَهُ اللَّهُ: عَلِمَ أَنَّ النَّارَ تَأْكُلُ اللَّحْمَ وَلَا تَأْكُلُ الْإِيمَانَ

(1/69)

60 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ رَحِمَهُ اللَّهُ، حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ زَافَةَ الْغَافِقِيِّ: أَنَّ رَجُلًا مِنْ أَهْلِ أَيْلَةَ كَانَ يَقُومُ بِأَمْرِهِمْ فَأَخَذَ الْمِرْآةَ ذَاتَ يَوْمٍ فَنَظَرَ إِلَى شَعْرَةٍ بَيْضَاءَ فِي لِحْيَتِهِ فَقَالَ: أَلَا أَرَى بَرِيدَ الْمَوْتِ قَدْ أَسْرَعَ إِلَيَّ، شَأْنُكُمْ إِمْرَتُكُمْ، شَأْنُكُمْ ضَيْعَتُكُمْ، وَابْتَنَى لِنَفْسِهِ خُصًا، فَلَمْ يَزَلْ يَتَعَبَّدُ فِيهِ حَتَّى مَاتَ

(1/69)

61 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ بَكْرٍ السَّهْمِيِّ قَالَ: نَظَرَ أَبِي فِي الْمِرْآةِ يَوْمًا فَجَعَلَ يَتَأَمَّلُ شَيْبًا فِي لِحْيَتِهِ وَيَبْكِي، فَقَالَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: إِنَّ الشَّيْبَ تَمْهِيدُ الْمَوْتِ

62 - وَأَنْشَدَنِي بَعْضُ أَهْلِ الْعِلْمِ قَوْلَهُ:
[البحر الوافر]
أَلَا فَامْهَدْ لِنَفْسِكَ قَبْلَ مَوْتٍ ... فَإِنَّ الشَّيْبَ تَمْهِيدُ الْحِمَامِ
وَقَدْ جَدَّ الرَّحِيلُ فَكُنْ مُجِدًّا ... بِحَطِّ الرَّحْلِ فِي دَارِ الْمُقَامِ

(1/70)

63 - أَنْشَدَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ عَنِ ابْنِ عَائِشَةَ، لِإِسْمَاعِيلَ بْنِ يَسَارٍ:
وَلَقَدْ كُنْتُ فِي الشَّبِيبَةِ أَلْهُو ... بِحِسَانٍ نَوَاعِمٍ أَتْرَابِ
فَزَجَرْتُ الشَّبَابَ بِالْحِلْمِ حَتَّى ... رَكَدَ الشَّيْبُ فِي مَحَلِّ الشَّبَابِ
فَانْقَضَتْ شِرَّتِي وَأَقْصَرَ جَهْلِي ... وَاسْتَرَاحَتْ عَوَاذِلِي مِنْ عِتَابِي

(1/70)

64 - حَدَّثَنِي ابْنُ أَخِي الْأَصْمَعِيِّ، عَنْ عَمِّهِ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ مِنْ أَزْدِ شَنُوءَةَ
[البحر الوافر]
وَإِنْ أَكْبُرْ فَإِنِّي فِي لِدَاتِي ... وَعَاقِبَةُ الْأَصَاغِرِ أَنْ يَشِيبُوا
[ص:71]

65 - قَالَ: وَحَدَّثَنِي رَجُلٌ مِنْ قُرَيْشٍ قَالَ: قَالَ الْأَصْمَعِيُّ: هَذَا الْبَيْتُ أَحْسَنُ مَا قِيلَ فِي الشَّيْبِ

(1/70)

66 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ أَبِي الْيَمَانِ الْحَكَمِ بْنِ نَافِعٍ، قَالَ: سَمِعْتُ بَقِيَّةَ بْنَ الْوَلِيدِ، قَالَ: كَانَ رَجُلٌ يَقُومُ بِشَأْنِ قَوْمٍ، قَالَ: فَبَيْنَمَا هُوَ ذَاتَ يَوْمٍ وَالْمِرْآةُ فِي يَدَهِ إِذْ نَظَرَ فَإِذَا هُوَ بِشَعْرَةٍ بَيْضَاءَ قَدْ قَدَحَتْ فِي لِحْيَتِهِ فَقَالَ: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156] بَرِيدُ الْمَوْتِ وَهَاذِمُ اللَّذَّاتِ، طَالَمَا أَطْلَقْتُ نَفْسِي فِيمَا يَسُرُّهَا، يَا قَوْمِ ارْتَادُوا لِأَنْفُسِكُمْ غَيْرِي، وَأَنَا تَائِبٌ إِلَى اللَّهِ، فَابْتَنَى خُصًّا فَاعْتَزَلَ فِيهِ وَتَعَبَّدَ حَتَّى لَقِيَ اللَّهَ

(1/71)

67 - حَدَّثَنَا سَلَمَةُ قَالَ: قَالَ سُهَيْلُ بْنُ عَاصِمٍ: حَدَّثَنَا مَنْصُورٌ قَالَ: حَدَّثَنِي عُمَرُ بْنُ عَبْدِ الْحَمِيدِ قَالَ: اعْتَمَّ شَهْرُ بْنُ حَوْشَبٍ وَهُوَ يُرِيدُ سُلْطَانًا يَأْتِيهِ، ثُمَّ أَخَذَ الْمِرْآةَ يَنْظُرُ فِي وَجْهِهِ وَعِمَامَتِهِ، فَنَظَرَ إِلَى لِحْيَتِهِ فَرَأَى شَيْبَةً فَأَخَذَهَا بِيَدِهِ ثُمَّ نَقَضَ عِمَامَتَهُ وَهُوَ يَقُولُ: السُّلْطَانُ بَعْدَ الشَّيْبِ. السُّلْطَانُ بَعْدَ الشَّيْبِ

(1/71)

68 - حَدَّثَنِي دَاوُدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ قَالَ: كَانَ ابْنُ السَّمَّاكِ يَقُولُ فِي كَلَامِهِ: إِخْوَانِي، أَلَا مُتَأَهِّبٌ فِيمَا يُوصَفُ لَهُ أَمَامَهُ، أَلَا مُسْتَعِدٌّ لِيَوْمِ فَقْرِهِ وَفَاقَتِهِ، أَلَا شَابٌّ عَازِمٌ مُبَادِرٌ لِمَنِيَّتِهِ لَيْسَ يَغُرُّهُ شَبَابُ سِنِّهِ، وَلَا شِدَّةُ قُوَّتِهِ، وَلَا انْبِسَاطُ أَمَلِ مِثْلِهِ، أَلَا شَيْخٌ مُبَادِرٌ انْقِضَاءَ مُدَّتِهِ، وَفَنَاءَ أَكْلِهِ، جَادًّا مُشَمِّرًا فِيمَا بَقِيَ مِنْ رَمَقِهِ، مَا يَنْتَظِرُ مَنْ قَدِ ابْيَضَّتْ شَعْرَتُهُ بَعْدَ سَوَادِهَا، وَتَكَرَّشَ جِلْدُهُ بَعْدَ انْبِسَاطِهِ، وَتَقَوَّسَ ظَهْرُهُ بَعْدَ انْتِصَابِهِ وَاعْتِدَالِهِ، وَضَعُفَ رُكْنُهُ، وَقَصُرَ خَطْوُهُ، وَكَلَّ بَصَرُهُ، وَقَلَّ طُعْمُهُ، وَذَهَبَ نَوْمُهُ، وَأَنْكَرَ الْأَشْيَاءَ كُلَّهَا مِنْهُ، وَبَلِيَ سِنُّهُ شَيْئًا بَعْدَ شَيْءٍ فِي حَيَاتِهِ، فَرَحِمَ اللَّهُ امْرَأً عَقَلَ أَمْرَهُ، وَأَحْسَنَ النَّظَرَ لِنَفْسِهِ، وَاغْتَنَمَ كُلَّ لَيْلَةٍ تَأْتِي عَلَيْهِ وَيَوْمٍ يَمُرُّ بِهِ.
[ص:72]

69 - حَدَّثَنِي أَبُو الْحَسَنِ التَّمِيمِيُّ، حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى: أَيُّ بَيْتٍ قَالَتِ الْعَرَبُ أَشْعَرُ؟ قَالَ عَبْدُ اللَّهِ: قَوْلُ الْقَائِلِ:

(1/71)

70 - حَدَّثَنِي أَحْمَدُ بْنُ عُبَيْدٍ التَّمِيمِيُّ، قَالَ: كَانَ أَبُو عُبَيْدَةَ النَّحْوِيُّ إِذَا أَرَادَ أَنْ يَقُومَ، تَمَثَّلَ أَبْيَاتِ أَبِي الطَّمَحَانِ الْقَيْنِيِّ:
حَنَتْنِي حَانِيَاتُ الدَّهْرِ حَتَّى ... كَأَنِّي خَاتِلٌ يَدْنُو لِصَيْدِ
قَرِيبُ الْخَطْوِ يَحْسِبُ مَنْ رَآنِي ... وَلَسْتُ مُقَيَّدًا أَنِّي بِقَيْدِ

(1/72)

71 - حَدَّثَنِي أَبُو عُمَرَ الْأَزْدِيُّ، قَالَ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ سَعِيدٍ، يَتَمَثَّلُ:
[البحر المتقارب]
رَمَانِي الزَّمَانُ بِنُشَّابِهِ ... فَحَلَّ بِهِ الظَّهْرَ وَالرُّكْبَتَيْنِ
فَقَرَّبَتُ أَمْشِي بَعْدَ انْبِسَاطٍ ... كَمَشْيِ الْمُقَيَّدِ فِي الْحَلْقَتَيْنِ

(1/72)

72 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ الْبَصْرِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ الْقُرَشِيِّ قَالَ: كَانَ يُونُسُ النَّحْوِيُّ إِذَا أَرَادَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ قَالَ: وَلَسْتُ لِدَاءِ الرُّكْبَتَيْنِ طَبِيبُ

(1/73)

73 - حَدَّثَنِي أَبُو جَعْفَرٍ، مَوْلَى بَنِي هَاشِمٍ قَالَ: كَانَ أَبُو بَكْرِ بْنُ عَيَّاشٍ يَتَمَثَّلُ:
[البحر الرجز]
أَصْبَحْتُ مِنْ دَهْرِيَ كَالثَّوْبِ الْخَلَقْ ... بِأَيِّهِ أَمْسَكْتُ بِالْكَفِّ انْخَرَقْ
أَرْفَعُهُ طَوْرًا وَطَوْرًا يَنْفَتِقْ ... مَنْ يَتَّقِ الدَّهْرَ تَعَلَّلَ بِالْعَلَقْ
وَإِنَّمَا الدَّهْرُ كَيَوْمٍ انْطَلَقْ

(1/73)

74 - حَدَّثَنِي أَبُو عَمْرٍو هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ يُونُسَ بْنِ مَيْسَرَةَ بْنِ حَلْبَسٍ قَالَ: قَالَ فِتْيَةٌ مِنَ الْحُكَمَاءِ: تَعَالَوْا حَتَّى نَدَعَ كُلَّ شَهْوَةٍ وَلَذَّةَ تَبِيدُ مِنْ قَبْلِ أَنْ يُدْرِكَ الْكِبَرُ الشَّبَابَ فَتَسْتَرْخِي الْمَفَاصِلُ الَّتِي كَانَتْ فِيهَا كِفَّةُ الشَّهَوَاتِ

(1/73)

75 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ زَنْجُوَيْهِ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمُبَارَكِ الصُّورِيُّ، حَدَّثَنَا صَدَقَةُ يَعْنِي ابْنَ خَالِدٍ، عَنْ عَمْرِو بْنِ شَرَاحِيلَ قَالَ: سَمِعْتُ عُمَيْرَ بْنَ هَانِئٍ يَقُولُ: التَّوْبَةُ لِلشَّبَابِ مَرْحَبًا وَأَهْلًا، وَيَقُولُ الشَّيْخُ: نَقْبَلُكَ عَلَى مَا كَانَ فِيكِ

(1/74)

76 - قَالَ: وَبَلَغَنِي عَنْ مُحَمَّدِ بْنِ مَيْمُونٍ الْخَيَّاطِ قَالَ: كَانَ سُفْيَانُ بْنُ عُيَيْنَةَ يَتَمَثَّلُ:
[البحر الطويل]
أَلَيْسَ وَرَائِي إِنْ تَرَاخَتْ مَنِيَّتِي ... لُزُومُ الْعَصَا تَحْنُو عَلَيْهَا الْأَصَابِعُ
أُخْبَرُ أَخْبَارَ الْقُرُونِ الَّتِي مَضَتْ ... أَدِبُّ كَأَنِّي كُلَّمَا قُمْتُ رَاكِعُ

(1/74)

77 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْعَطَّارُ قَالَ: كَانَ يَزِيدُ بْنُ هَارُونَ يَتَمَثَّلُ:
[البحر الرجز]
أَصْبَحْتُ لَا يَحْمِلُ بَعْضِي بَعْضَا ... كَأَنَّمَا كَانَ شَبَابِي قَرْضَا
فَاسْتُودِيَ الْقَرْضُ وَكَانَ فَرْضَا ... وَصِرْتُ عُودًا ذَاوِيًا مُرْفَضَّا

(1/74)

78 - وَحَدَّثَنِي أَبُو إِسْحَاقَ إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ قَالَ: سَمِعْتُ يَزِيدَ بْنَ هَارُونَ قَالَ:
[البحر الطويل]
كَأَنِّي وَقَدْ قَارَنْتُ تِسْعِينَ حِجَّةً ... خَلَعْتُ بِهَا ثَوْبًا قَدْ أَخْلَقَتْ بَالِيَا
أُؤَمِّلُ مَا قَدْ فَاتَنِي أَنْ يَعُودَ لِي ... وَهَيْهَاتَ مَا قَدَّرَتْ بِذَاكَ اللَّيَالِيَا

(1/74)

79 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا شَاذَانُ، أَخْبَرَنَا هُزَيْمُ بْنُ سُفْيَانَ الْبَجَلِيُّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ قَالَ: مَنْ قَرَأَ الْقُرْآنَ لَمْ يَخْرَفْ

(1/75)

80 - حَدَّثَنِي أَبُو جَعْفَرٍ، حَدَّثَنَا أَبُو مُسْهِرٍ، عَنِ الْحَكَمِ بْنِ هِشَامٍ الثَّقَفِيِّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ: أَبْقَى النَّاسِ عُقُولًا قَرَأَةُ الْقُرْآنِ

(1/75)

81 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، عَنْ عِكْرِمَةَ: {لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين: 4] قَالَ: الشَّبَابُ {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} [التين: 5] قَالَ: الْهِرَمُ {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر: 3] قَالَ: الْمُؤْمِنُ إِذَا رُدَّ إِلَى أَرْذَلِ الْعُمُرِ [ص:76] كُتِبَ لَهُ أَحْسَنُ مَا كَانَ يَعْمَلُ فِي صِحَّتِهِ وَشَبَابِهِ

(1/75)

82 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْبٍ، عَنْ عَمِّهِ قَالَ: كَانَتِ الْعَرَبُ تَقُولُ: ابْنُ عَشْرَ سِنِينَ ضَارَبَ قِلِّينَ، وَابْنُ عِشْرِينَ أَسْعَى سَاعِينَ، وَابْنُ ثَلَاثِينَ أَبْصَرُ نَاظِرِينَ، وَابْنُ أَرْبَعِينَ أَبْطَشُ بَاطِشِينَ، وَابْنُ خَمْسِينَ لَيْثُ عِفْرِينَ، وَابْنُ سِتِّينَ أَحْكَمُ نَاطِقِينَ، وَابْنُ سَبْعِينَ أَحْلَمُ جَالِسِينَ، وَابْنُ ثَمَانِينَ أَدْلَفُ دَالِفِينَ، وَابْنُ تِسْعِينَ لَا أُنْسَ وَلَا حَنِينَ، وَابْنُ مِائَةٍ أَضْرَطُ ضَارِطِينَ

(1/76)

83 - حَدَّثَنَا أَبُو الْحَسَنِ الْبَصْرِيُّ قَالَ: سَمِعْتُ أَبَا صَالِحٍ مَحْبُوبَ بْنَ مُوسَى [ص:77] الْفَرَّاءَ قَالَ: سَمِعْتُ عَوْنَ بْنَ مُسْلِمٍ قَالَ: كَانَ يُقَالُ: ابْنُ آدَمَ إِذَا وُلِدَ وَقَعَ فِي نَجْمِ الْمَلَكِ

(1/76)

84 - حَدَّثَنِي أَبُو الْحَسَنِ الْبَصْرِيُّ قَالَ: سَمِعْتُ أَبَا صَالِحٍ مَحْبُوبَ بْنَ مُوسَى الْفَرَّاءَ قَالَ: سَمِعْتُ عَوْنَ بْنَ مُسْلِمٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: ابْنَةُ عَشْرٍ شَهْوَةُ النَّاظِرِينَ، وَابْنَةُ عِشْرِينَ شَمْسٌ وَتَلِينُ، وَابْنَةُ الثَّلَاثِينَ قُرَّةُ عَيْنِ الْمُعَانِقِينَ، وَابْنَةُ الْأَرْبَعِينَ ذَاتُ خُلُقٍ وَدِينٍ، وَابْنَةُ الْخَمْسِينَ ذَاتُ بَنَاتٍ وَبَنِينَ، وَابْنَةُ السِّتِّينَ تَشُوفُ لِلْخَاطِبِينَ، وَابْنَةُ السَّبْعِينَ عَجُوزٌ فِي الْغَابِرِينَ

(1/77)

85 - حَدَّثَنَا هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ قَالَ: أَنْبَأَنِي هِشَامُ بْنُ مُحَمَّدٍ، حَدَّثَنِي [ص:78] مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيُّ، قَالَ: تَزَوَّجَ عُمَرُ بْنُ الْخَطَّابِ امْرَأَةً مِنْ أَهْلِ مَكَّةَ شَرِيفَةً فَجَاءَهُ رَجُلٌ يُهَنِّئُهُ بِهَا، فَقَالَ: مَا أَشْرَفَهَا مِنِ امْرَأَةٍ لَا تَلِدُ وَقَدْ طَعَنَتْ فِي السِّنِّ، فَقَالَ عُمَرُ: لَوْلَا الْوَلَدُ لَمْ أَتَزَوَّجْ، حَصِيرٌ فِي بَيْتٍ خَيْرٌ مِنِ امْرَأَةٍ لَا تَلِدُ، ثُمَّ الْتَفَتَ إِلَى تَمِيمِ بْنِ الْجِهَادِ الْجُهَنِيِّ فَقَالَ: كَيْفَ شَبَّبْتَ بِالنِّسَاءِ؟ قَالَ: قُلْتُ فِيهِنَّ:
إِنْ تَأْتِ يَوْمًا بِنْتَ عَشْرٍ فَإِنَّهَا ... بِخَيْرٍ إِلَى خَيْرٍ تُحِبُّ بَرِيدَهَا
وَإِنْ تَأْتِ يَوْمًا بِنْتَ عِشْرِينَ حِجَّةً ... فَتِلْكَ الْمُنَى تَلْهُو بِهَا وَتُرِيدُهَا
وَبِنْتُ الثَّلَاثِينَ الَّتِي هِيَ حَاجَةٌ ... لِنَفْسِكَ لَمْ تَكْبُرْ وَلَمْ يَعْسُ عُودُهَا
وَقَيِّمُ بِنْتِ الْأَرْبَعِينَ بِغِبْطَةٍ ... وَلَمْ يَتَغَيَّرْ وُدُّهَا وَجَدِيدُهَا
وَإِنْ تَأْتِ يَوْمًا بِنْتَ خَمْسِينَ حِجَّةً ... هَدْيًا فَقُلْهَا جُنَّةً تَسْتَفِيدُهَا
وَإِنْ تَأْتِ يَوْمًا بِنْتَ سِتِّينَ حِجَّةً ... تَجِدْهَا مُحِبًّا دِينُهَا وَرُكُودُهَا
وَإِنْ تَأْتِ يَوْمًا بِنْتَ سَبْعِينَ حِجَّةً ... تَجِدْهَا إِذَا زِيرَتْ شَدِيدًا صُدُودُهَا
وَبِنْتُ الثَّمَانِينَ الَّتِي قَدْ تَشَعْشَعَتْ ... مِنَ الْكِبَرِ الْعَاتِي وَمَاسٍ وَرِيدُهَا
وَإِنْ تَأْتِي يَوْمًا بِنْتَ تِسْعِينَ حِجَّةً ... تَجِدْ بَيْتَهَا ضَنْكًا قَصِيرًا عَمُودُهَا
فَضَحِكَ عُمَرُ وَقَالَ: إِنَّهُ لَشَبِيهٌ يَا جُهَنِيُّ أَنْ يَكُونَ مَا بَعْدَ الْأَرْبَعِينَ مُتَغَيِّرًا

(1/77)

86 - قَالَ: أَخْبَرَنِي أَبِي قَالَ: أَنْشَدَنِي أَبُو الْوَلِيدِ الْكِلَابِيُّ:
إِنِّي لَمُهْدٍ لِلنِّسَاءِ هَدِيَّةً ... سَيَرْضَى بِهَا أَعْيَانُهَا وَشُهُودُهَا
إِذَا مَا لَقِيتُمْ ذَاتَ عَشْرٍ فَإِنَّهَا ... قَلِيلٌ إِذَا يَلْقَى الْخَرُودَ جُودُهَا
[ص:79]
تَمُدُّ إِلَيْهَا بِالنَّوَالِ فَتَبْتَلِي ... وَتَلْطِمُ خَدَّيْهَا إِذَا تَسْتَزِيدُهَا
وَلَكِنْ بِنَفْسِي ذَاتُ عِشْرِينَ حِجَّةً ... فَتِلْكَ الَّتِي أَلْهُو بِهَا وَأُرِيدُهَا
وَذَاتُ الثَّلَاثِينَ الَّتِي لَيْسَ فَوْقَهَا ... هِيَ النَّعْتُ لَمْ تَكْبُرْ وَلَمْ يَعْسُ عُودُهَا
وَصَاحِبُ ذَاتِ الْأَرْبَعِينَ بِغِبْطَةٍ ... وَخَيْرُ النِّسَاءِ سَرْوُهَا وَحَدِيدُهَا
وَصَاحِبَةُ الْخَمْسِينَ فِيهَا مَنَافِعُ ... وَنِعْمَ الْمَتَاعُ لِلْفَتَى يَسْتَفِيدُهَا
وَصَاحِبَةُ السِّتِّينَ تَغْدُو قَوِيَّةً ... عَلَى الْمَالِ وَالْإِسْلَامِ صُلْبًا عَمُودُهَا
إِذَا مَا لَقِيتُمْ بِنْتَ سَبْعِينَ حِجَّةً ... فَقُلْهَا وَهَبْهَا خَيْبَةً تَسْتَفِيدُهَا
وَذَاتُ الثَّمَانِينَ الَّتِي قَدْ تَشَعْشَعَتْ ... مِنَ الْكِبَرِ الْعَاسِي وَمَاسَ وَرِيدُهَا
وَصَاحِبَةُ التِّسْعِينَ فِيهَا أَذَلُّهُمْ ... وَتَحْسِبُ أَنَّ النَّاسَ طُرًّا عَبِيدُهَا
وَإِنْ مِائَةٌ وَفَّتْ لِأُخْرَى فَجِئْتَهَا ... تَجِدْ بَيْتَهَا رَثًّا قَصِيرًا عَمُودُهَا

(1/78)

87 - أَخْبَرَنِي أَبُو حَاتِمٍ السِّجِسْتَانِيُّ، عَنِ الْأَصْمَعِيِّ، حَدَّثَنَا أَبُو عِمْرَانَ الصِّلْحِيُّ، عَنْ أَبِيهِ، قَالَ: شَبَابُ النِّسَاءِ مَا بَيْنَ الْخَمْسَ عَشْرَةَ إِلَى الثَّلَاثِينَ

(1/79)

88 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا سَهْلُ بْنُ بَكَّارٍ، حَدَّثَنَا أَبُو عَوَانَةَ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ قَالَ: جَاءَتِ امْرَأَةٌ إِلَى زِيَادٍ تَسْتَعْدِي عَلَى زَوْجِهَا فَقَالَ الزَّوْجُ: أَصْلَحَكَ اللَّهُ إِنَّ خَيْرَ شَطْرَيِ الرَّجُلِ آخِرُهُ، وَإِنَّ شَرَّ شَطْرَيِ الْمَرْأَةِ آخِرُهُ قَالَ: وَيْحَكَ كَيْفَ؟ قَالَ: إِنَّ الرَّجُلَ إِذَا كَبِرَتْ سِنُّهُ اسْتَحْكَمَ رَأْيُهُ، وَذَهَبَ جَهْلُهُ، وَبَقِيَ حِلْمُهُ، وَإِنَّ الْمَرْأَةَ إِذَا كَبِرَتْ سِنُّهَا حَدَّ لِسَانُهَا، وَسَاءَ خُلُقُهَا، وَعَقِمَ رَحِمُهَا، قَالَ: خُذْ بِيَدِهَا

(1/79)

89 - حَدَّثَنَا أَبُو سَعِيدٍ الْكِنْدِيُّ، حَدَّثَنَا سَعِيدُ بْنُ خُثَيْمٍ الْهِلَالِيُّ، حَدَّثَنَا أَبُو [ص:80] الْمُعْتَمِرِ الْبَصْرِيُّ قَالَ: جَاءَنِي ابْنُ الْأَعْمَشِ قَالَ: كَانَ بِالْبَصْرَةِ شَيْخٌ قَدْ عُمِّرَ فَكَانَ إِذَا قِيلَ لَهُ: كَيْفَ أَصْبَحْتَ؟ كَيْفَ أَمْسَيْتَ؟ يَقُولُ:
[البحر الكامل]
لَوْ كُنْتَ تَعْلَمُ حَقَّ عِلْمِي ... أَيْقَنْتَ أَنِّي قَدْ فَنِيتُ
فَأَجَابَهُ:
[البحر الوافر]
فَإِنْ تَكُ قَدْ فَنِيتَ فَبَعْدَ قَوْمٍ ... طُوَالِ الْعُمْرِ بَادُوا قَدْ بَقِيتَ
فَزَادُكَ فِي حَيَاتِكَ لَا تَضَعْهُ ... كَأَنَّكَ فِي أُهَيْلِكَ قَدْ أُتِيتَ
فَصِرْتَ وَقَدْ حُمِلْتَ إِلَى ضَرِيحٍ ... وَفِي الْأَمْوَاتِ قَبْلَكَ قَدْ نُسِيتَ
قَرِيبَ الدَّارِ مُنْفَرِدًا وَحِيدًا ... بِكَأسِ النَّاسِ قَبْلَكَ قَدْ سُقِيتَ
وَكُلُّ فَتًى تُعَاوِدُهُ اللَّيَالِي ... سَيُبْلِيهِ الزَّمَانُ كَمَا بَلِيتَ
فَكَمْ مِنْ بَاكٍ يُبْكِيكَ شَجْوًا ... وَآخَرُ قَدْ يُسَرُّ بِمَا لَقِيتَ

(1/79)

90 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي حَسَّانُ بْنُ عَبْدِ اللَّهِ بْنِ رُوَيْشِدِ بْنِ الْمُصَبِّحِ الطَّائِيُّ، عَنْ أَبِيهِ قَالَ: كَانَ فِي الْحَيِّ رَجُلٌ قَدْ طَالَ عُمْرُهُ، فَكَانَ هُوَ نَاعِي الْحَيِّ لَا يَزَالُ قَدْ نَعَى الرَّجُلَ مِنَ السَّفَرِ إِلَى أَهْلِهِ فَمَرِضَ أَخٌ لَهُ، فَلَمَّا حَضَرَهُ الْمَوْتُ دَخَلَ عَلَيْهِ وَقَالَ لَهُ: يَا أَخُ قَدْ أَرَى مِنْكَ فَأَوْصِنِي قَالَ: بِمَ أُوصِيكَ؟ ثُمَّ أَنْشَدَ يَقُولُ
[البحر الوافر]
كَأَنَّ الْمَوْتَ يَا ابْنَ أَبِي وَأُمِّي ... وَإِنْ طَالَتْ حَيَاتُكَ قَدْ أَتَاكَا
أَتَنْعِي الْمَيِّتِينَ وَأَنْتَ حَيٌّ ... إِذَا حَيٌّ بِمَوْتِكَ قَدْ نَعَاكَا
إِذَا اخْتَلَفَ الضُّحَى وَالْعَصْرُ ... دَأْبًا تَسُوقُهُمَا الْمَنِيَّةُ أَدْرَكَاكَا

(1/80)

91 - قَالَ: وَحَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي غَيْرُ وَاحِدٍ، عَنِ الْحَسَنِ، قَالَ: أَدْرَكْتُ أَقْوَامًا كَانَ أَحَدُهُمْ أَشَحُّ عَلَى عُمْرِهِ مِنْهُ عَلَى دِرْهَمِهِ وَدِينَارِهِ

(1/81)


الفرج بعد الشدة

أَخْبَرَتْنَا فَخْرُ النِّسَاءِ شُهْدَةُ بِنْتُ أَحْمَدَ بْنِ الْفَرَجِ بْنِ عُمَرَ الْإِبْرِيِّ، الْمَعْرُوفَةُ بِالْكَاتِبَةِ، رَحِمَهَا اللَّهُ، قِرَاءَةً عَلَيْهَا، قِيلَ لَهَا: أَخْبَرَكُمْ النَّقِيبُ الْكَامِلُ أَبُو الْفَوَارِسِ طِرَادُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحَسَنِ الزَّيْنَبِيُّ رَحِمَهُ اللَّهُ، إِجَازَةً، أنبأ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ، قَالَ: أنبأ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ، قَالَ: ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بنِ أَبِي الدُّنْيَا، قَالَ:
[ص:20]
1 - حَدَّثَنَا أَبُو سَعِيدٍ عَبْدُ اللَّهِ بْنُ شَبِيبِ بْنِ خَالِدٍ الْمَدِينِيُّ، قَالَ: ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ مُسْلِمِ بْنِ بَانَكَ، عَنْ أَبِيهِ، أَنَّهُ سَمِعَ عَلِيَّ بْنَ الْحُسَيْنِ، يَقُولُ عَنْ [ص:21] أَبِيهِ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ [ص:22] صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «انْتِظَارُ الْفَرَجِ مِنَ اللَّهِ عَزَّ وَجَلَّ عِبَادَةٌ، وَمَنْ رَضِيَ بِالْقَلِيلِ مِنَ الرِّزْقِ رَضِيَ اللَّهُ عَزَّ وَجَلَّ مِنْهُ بِالْقَلِيلِ مِنَ الْعَمَلِ»

(1/19)

2 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَزْدِيُّ، ثنا حَمَّادُ بْنُ وَاقِدٍ، قَالَ: سَمِعْتُ إِسْرَائِيلَ بْنَ يُونُسَ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَلُوا اللَّهَ عَزَّ وَجَلَّ مِنْ فَضْلِهِ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ أَنْ يُسْأَلَ مِنْ فَضْلِهِ، وَأَفْضَلُ الْعِبَادَةِ انْتِظَارُ الْفَرَجِ»

(1/22)

3 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ، [ص:24] ثنا أَبِي، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي عَطَاءُ بْنُ يَزِيدَ الْجُنْدَعِيُّ، أَنَّ أَبَا سَعِيدٍ، أَخْبَرَهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَنَّهُ قَالَ: «لَمْ تُعْطَوْا عَطَاءً خَيْرًا وَلَا أَوْسَعَ مِنَ الصَّبْرِ»

(1/23)

4 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنبأ قَيْسُ بْنُ الرَّبِيعِ، [ص:25] عَنِ الرَّبِيعِ بْنِ الْمُنْذِرِ، عَنْ أَبِيهِ، عَنِ الرَّبِيعِ بْنِ خُثَيْمٍ، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} [الطلاق: 2] ، قَالَ: «الْمَخْرَجُ مِنْ كُلِّ مَا ضَاقَ عَلَى النَّاسِ»

(1/24)

5 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، ثنا إِسْحَاقُ بْنُ [ص:26] سُلَيْمَانَ، عَنْ مُعَاوِيَةَ بْنِ يَحْيَى، عَنْ يُونُسَ بْنِ مَيْسَرَةَ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ، عَنْ أَبِي الدَّرْدَاءِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: سُئِلَ عَنْ هَذِهِ الْآيَةِ، {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] ، قَالَ: سُئِلَ عَنْهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مِنْ شَأْنِهِ أَنْ يَغْفِرَ ذَنْبًا، وَيَكْشِفَ كَرْبًا، وَيَرْفَعَ قَوْمًا، وَيَضَعَ آخَرِينَ»

(1/25)

6 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ سُلَيْمٍ، حَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: بَيْنَا أَنَا رَدِيفٌ، لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ قَالَ لِي: «احْفَظْ يَا غُلَامُ، احْفَظِ اللَّهَ يَحْفَظْكَ، احْفَظْهُ تَجِدْهُ تِجَاهَكَ، إِذَا سَأَلْتَ فَسَلِ اللَّهَ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ، جَفَّتِ الْأَقْلَامُ، وَرُفِعَتِ الصُّحُفُ، وَالَّذِي نَفْسِي بِيَدِهِ، لَوْ جَهِدَتِ الْأُمَّةُ لِتَنْفَعَكَ بِغَيْرِ مَا كَتَبَ اللَّهُ لَكَ مَا اسْتَطَاعَتْ ذَلِكَ، وَلَوْ أَرَادَتْ أَنْ تَضُرَّكَ بِغَيْرِ مَا قَدَّرَ لَكَ مَا اسْتَطَاعُوا»

(1/27)

7 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ [ص:28] الْحِزَامِيُّ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ السَّهْمِيُّ، قَالَ: حَدَّثَنِي زُهْرَةُ بْنُ عَمْرٍو التَّيْمِيُّ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: «يَا غُلَامُ، أَلَا أُعَلِّمُكَ كَلِمَاتٍ تَنْتَفِعُ بِهِنَّ؟» قَالَ: بَلِيٍّ يَا رَسُولَ اللَّهِ، [ص:29] قَالَ: «احْفَظِ اللَّهَ يَحْفَظْكَ، احْفَظِ اللَّهَ تَجِدْهُ أَمَامَكَ، تَعَرَّفْ إِلَى اللَّهِ فِي الرَّخَاءِ يَعْرِفْكَ فِي الشِّدَّةِ، إِذَا سَأَلْتَ فَسَلِ اللَّهَ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ، جَفَّ الْقَلَمُ بِمَا هُوَ كَائِنٌ، فَلَوْ جَهَدَ الْعِبَادُ أَنْ يَنْفَعُوكَ بِشَيْءٍ لَمْ يَكْتُبْهُ اللَّهُ لَكَ لَمْ يَقْدِرُوا عَلَيْهِ، وَلَوْ جَهَدَ الْعِبَادُ عَلَى أَنْ يَضُرُّوكَ بِشَيْءٍ لَمْ يَكْتُبْهُ اللَّهُ [ص:30] عَلَيْكَ لَمْ يَقْدِرُوا عَلَيْهِ، فَإِنِ اسْتَطَعْتَ أَنْ تَعْمَلَ لِلَّهِ بِالصِّدْقِ فِي الْيَقِينِ فَافْعَلْ، وَإِنْ لَمْ تَسْتَطِعْ فَإِنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُ خَيْرًا كَثِيرًا، وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرِ، وَأَنَّ الْفَرَجَ مَعَ الْكَرْبِ، وَأَنَّ مَعَ الْعُسْرِ يُسْرًا»

(1/27)

8 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ [ص:31] الْحَكَمِ بْنِ مُصْعَبٍ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ أَكْثَرَ مِنَ الِاسْتِغْفَارِ جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ هَمٍّ فَرَجًا، وَمِنْ كُلِّ ضِيقٍ مَخْرَجًا، وَرَزَقَهُ مِنْ حَيْثُ لَا يَحْتَسِبُ»

(1/30)

9 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ حَمَّادٍ الشُّعَيْثِيُّ، قَالَ: ثنا كَهْمَسُ بْنُ الْحَسَنِ، عَنْ أَبِي السَّلِيلِ، قَالَ: قَالَ أَبُو ذَرٍّ: كَانَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتْلُو عَلَيَّ هَذِهِ الْآيَةَ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] ثُمَّ يَقُولُ: «يَا أَبَا ذَرٍّ، لَوْ أَنَّ النَّاسَ كُلَّهُمْ أَخَذُوا بِهَا لَكَفَتْهُمْ»

(1/32)

10 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنْ مِسْعَرٍ، [ص:33] عَنْ عَلِيِّ بْنِ بَذِيمَةَ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: إِنَّ بَنِي فُلَانٍ أَغَارُوا عَلَيَّ، فَذَهَبُوا بِإِبِلِي وَابْنِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إِنَّ آلَ مُحَمَّدٍ كَذَا وَكَذَا أَهْلَ بَيْتٍ مَا فِيهِمْ مُدٌّ مِنْ طَعَامٍ، أَوْ صَاعٌ مِنْ طَعَامٍ، فَسَلِ اللَّهَ» . فَرَجَعَ إِلَى امْرَأَتِهِ، فَقَالَتْ: مَاذَا قَالَ لَكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ فَأَخْبَرَهَا، فَقَالَتْ: نِعْمَ مَا رَدَّ عَلَيْكَ، فَمَا لَبِثَ أَنْ رَدَّ اللَّهُ إِلَيْهِ إِبِلَهُ وَابْنَهُ أَوْفَرَ مَا كَانَتْ، فَأَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ، فَصَعِدَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمِنْبَرَ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَأَمَرَ النَّاسَ بِمَسْأَلَةِ اللَّهِ عَزَّ وَجَلَّ وَالرَّغْبَةِ إِلَيْهِ، وَقَرَأَ عَلَيْهِمْ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 3]

(1/32)

11 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ الرَّزَّاقِ، عَنْ بِشْرِ بْنِ رَافِعٍ الْحَارِثِيِّ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ دَوَاءٌ مِنْ تِسْعَةٍ وَتِسْعِينَ دَاءً، أَيْسَرُهَا الْهَمُّ»

(1/34)

12 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ سَعْدٍ، أنبأ قُرَّانُ بْنُ تَمَامٍ، [ص:35] عَنْ أَبِي بِشْرٍ الْحَلَبِيِّ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَاعَاتُ الْأَذَى يُذْهِبْنَ سَاعَاتِ الْخَطَايَا»

(1/34)

13 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، [ص:36] قَالَا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي السَّوْدَاءِ، عَنْ أَبِي مِجْلَزٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «مَا أُبَالِي عَلَى أَيِّ حَالٍ أَصْبَحْتُ، عَلَى مَا أُحِبُّ أَوْ عَلَى مَا أَكْرَهُ، وَذَلِكَ لِأَنِّي لَا أَدْرِي الْخَيْرَ فِيمَا أُحِبُّ أَوْ فِيمَا أَكْرَهُ»

(1/35)

14 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ: إِنْ لَمْ يَكُنْ لَنَا خَيْرٌ فِيمَا نَكْرَهُ، لَمْ يَكُنْ لَنَا خَيْرٌ فِيمَا نُحِبُّ

(1/36)

15 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، نا [ص:37] إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: كُنْتُ جَالِسًا مَعَ الْحَسَنِ، فَقَالَ لِي رَجُلٌ: سَلْهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] ، فَسَأَلْتُهُ عَنْهَا، فَقَالَ: سُبْحَانَ اللَّهِ، وَمَنْ يَشُكُّ فِي هَذَا؟ كُلُّ مُصِيبَةٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَفِي كِتَابٍ مِنْ قَبْلِ أَنْ تُبْرَأَ النَّسَمَةُ

(1/36)

16 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، أنبأ يَزِيدُ بْنُ [ص:38] هَارُونَ، أنبأ شَرِيكُ بْنُ الْخَطَّابِ الْعَنْبَرِيُّ، عَنِ الْمُغِيرَةِ أَبِي مُحَمَّدٍ، عَنِ الْحَسَنِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «أَدْخِلْ نَفْسَكَ فِي هُمُومِ الدُّنْيَا، وَاخْرُجْ مِنْهَا بِالصَّبِرِ، وَلْيَرُدَّكَ عَنِ النَّاسِ مَا تَعْلَمُ مِنْ نَفْسِكَ»

(1/37)

17 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، نا أَبُو الْيَمَانِ، ثنا صَفْوَانُ بْنُ عَمْرٍو، عَنْ أَبِي يَحْيَى، عَنْ إِسْحَاقَ الْغَزَوَانِيِّ، قَالَ: زَحَفَ إِلَيْنَا أَزْدَمْهَرُ عِنْدَ مَدِينَةِ الْكِيرَجِ فِي ثَمَانِينَ فِيلًا، فَكَادَتْ تَنْفَضُّ الْخُيُولُ وَالصُّفُوفُ، فَكَرِبَ لِذَلِكَ مُحَمَّدُ بْنُ الْقَاسِمِ، فَنَادَى عِمْرَانَ بْنَ النُّعْمَانِ أَمِيرَ أَهْلِ حِمْصٍ وَأُمَرَاءَ الْأَجْنَادِ، فَنَهَضُوا فَمَا اسْتَطَاعُوا، فَلَمَّا أَعْيَتْهُ الْأُمُورُ نَادَى مِرَارًا: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، فَكَفَّ اللَّهُ عَزَّ وَجَلَّ الْفِيَلَةَ بِذَلِكَ، وَسَلَّطَ عَلَيْهَا الْحَرَّ، فَأَنْضَجَهَا، فَفَزِعَتْ إِلَى الْمَاءِ، فَمَا اسْتَطَاعَ سُوَّاسُهَا وَلَا أَصْحَابُهَا حَبْسَهَا، وَحَمَلَتِ الْخَيْلُ عِنْدَ ذَلِكَ، فَكَانَ الْفَتْحُ بِإِذْنِ اللَّهِ

(1/38)

18 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، ثنا أَبُو الْيَمَانِ، ثنا صَفْوَانُ [ص:39] بْنُ عَمْرٍو، عَنِ الْأَشْيَاخِ، أَنَّ حَبِيبَ بْنَ مَسْلَمَةَ، كَانَ يَسْتَحِبُّ إِذَا لَقِيَ عَدُوًّا، أَوْ نَاهَضَ حِصْنًا، قَوْلَ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، وَأَنَّهُ نَاهَضَ يَوْمًا حِصْنًا فَانْهَزَمَ الرُّومُ، وَتَحَصَّنُوا فِي حِصْنٍ آخَرَ لَهُمْ، أَعْجَزَهُ، فَقَالَهَا الْمُسْلِمُونَ فَانْصَدَعَ الْحِصْنُ

(1/38)

19 - حَدَّثَنَا عَبْدُ الرَّحْمنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا أَبُو رَوْحٍ، رَجُلٌ مِنْ أَهْلِ مَرْوَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: مَرَّ مُحَمَّدُ بْنُ عَلِيٍّ بِمُحَمَّدِ بْنِ الْمُنْكَدِرِ، فَقَالَ: مَا لِي أَرَاكَ مَغْمُومًا؟ فَقَالَ أَبُو حَازِمٍ: ذَاكَ لِدَيْنٍ قَدْ فَدَحَهُ، قَالَ مُحَمَّدُ بْنُ عَلِيٍّ: افْتَحْ لَهُ فِي الدُّعَاءِ، قَالَ: [ص:40] نَعَمْ، فَقَالَ: لَقَدْ بُورِكَ لِعَبْدٍ فِي حَاجَةٍ أَكْثَرَ فِيهَا دُعَاءَ رَبِّهِ كَائِنَةً مَا كَانَتْ

(1/39)

20 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ، ثنا نَافِعُ بْنُ يَزِيدَ، قَالَ: ثنا عَيَّاشُ بْنُ عَبَّاسٍ، أَنَّ عَبْدَ الْمَلِكِ بْنَ نَافِعٍ الْمَعَافِرِيَّ، حَدَّثَهُ أَنَّ جَعْفَرَ بْنَ عَبْدِ اللَّهِ بْنِ الْحَكَمِ حَدَّثَهُ، عَنْ خَالِدِ بْنِ رَافِعٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِابْنِ [ص:41] مَسْعُودٍ: «لَا تُكْثِرْ هَمَّكَ، مَا يُقَدَّرْ يَكُنْ، وَمَا تُرْزَقْ يَأْتِكَ»

(1/40)

21 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنِي أَبُو رَوْحٍ، قَالَ: قَالَ ابْنُ عُيَيْنَةَ: مَا يَكْرَهُ الْعَبْدُ خَيْرٌ لَهُ مِمَّا يُحِبُّ؛ لِأَنَّ مَا يَكْرَهُهُ يَهِيجُهُ عَلَى الدُّعَاءِ، وَمَا يُحِبُّ يُلْهِيهِ عَنْهُ

(1/41)

22 - وَقَالَ أَبُو نَصْرٍ التَّمَّارُ: ثنا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: " قَالَ دَاوُدُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: سُبْحَانَ مُسْتَخْرِجِ الدُّعَاءِ بِالْبَلَاءِ، سُبْحَانَ مُسْتَخْرِجِ الشُّكْرِ بِالرَّخَاءِ "

(1/41)

23 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، أنبا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، [ص:42] قَالَ: سَمِعْتُ أَبَا وَائِلٍ، يُحَدِّثُ عَنْ كُرْدُوسَ بْنِ عَمْرٍو، وَكَانَ، مِمَّنْ قَرَأَ الْكُتُبَ، قَالَ: فِيمَا أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ مِنَ الْكُتُبِ أَنَّ اللَّهَ عَزَّ وَجَلَّ يَبْتَلِي الْعَبْدَ وَهُوَ يُحِبُّهُ؛ لَيَسْمَعَ تَضَرُّعَهُ

(1/41)

24 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَمَّارُ بْنُ عُثْمَانَ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ بَشَّارٍ الْمُجَاشِعِيُّ، وَكَانَ مِنَ الْعَابِدِينَ، قَالَ: قُلْتُ لِعَابِدٍ: أَوْصِنِي، قَالَ: أَلْقِ نَفْسَكَ مَعَ الْقَدَرِ حَيْثُ أَلْقَاكَ، فَهُوَ أَحْرَى أَنْ يَفْرُغَ قَلْبُكَ، وَأَنْ يَقِلَّ هَمُّكَ، وَإِيَّاكَ أَنْ يُسْخِطَكَ ذَلِكَ فَيَحِلَّ بِكَ السَّخَطُ وَأَنْتَ عَنْهُ فِي غَفْلَةٍ لَا تَشْعُرُ بِهِ

(1/42)

25 - حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ عَلِيِّ بْنِ مُقَدَّمٍ، ثنا أَبِي، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: سَمِعْتُ بَشِيرًا أَبَا إِسْمَاعِيلَ، يُحَدِّثُ عَنْ [ص:43] سَيَّارٍ أَبِي حَمْزَةَ، عَنْ طَارِقِ بْنِ شِهَابٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ نَزَلَتْ بِهِ حَاجَةٌ فَأَنْزَلَهَا بِالنَّاسِ لَمْ تُسَدَّ فَاقَتُهُ، فَإِنْ أَنْزَلَهَا بِاللَّهِ أَوْشَكَ اللَّهُ لَهُ بِأَجَلٍ حَاضِرٍ أَوْ رِزْقٍ عَاجِلٍ»

(1/42)

26 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، ثنا إِبْرَاهِيمُ بْنُ الْأَشْعَثَ، ثنا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ انْقَطَعَ إِلَى اللَّهِ عَزَّ وَجَلَّ كَفَاهُ اللَّهُ كُلَّ مُؤُونَةٍ، وَرَزَقَهُ مِنْ حَيْثُ لَا [ص:44] يَحْتَسِبُ، وَمَنِ انْقَطَعَ إِلَى الدُّنْيَا وَكَّلَهُ اللَّهُ إِلَيْهَا»

(1/43)

27 - حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ بْنِ خَالِدٍ، قَالَ: نا رُوَيْمُ بْنُ يَزِيدَ، قَالَ: ثنا اللَّيْثُ بْنُ سَعْدٍ، عَنْ عِيسَى بْنِ مُحَمَّدِ بْنِ إِيَاسَ بْنِ بُكَيْرٍ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ، عَنْ رَجُلٍ، مِنْ أَشْجَعَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اطْلُبُوا الْخَيْرَ دَهْرَكُمْ كُلَّهُ، وَتَعَرَّضُوا لِنَفَحَاتِ رَحْمَةِ اللَّهِ، فَإِنَّ لِلَّهِ عَزَّ وَجَلَّ نَفَحَاتٍ مِنْ رَحْمَتِهِ يُصِيبُ بِهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ، وَسَلُوا اللَّهَ عَزَّ وَجَلَّ أَنْ يَسْتُرَ عَوْرَاتِكُمْ وَيُؤَمِّنَ رَوْعَاتِكُمْ»

(1/44)

28 - حَدَّثَنَا مُحَمَّدُ بْنُ نَاصِحٍ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ مُعَاوِيَةَ بْنِ يَحْيَى أَبِي مُطِيعٍ، عَنْ سَعِيدِ بْنِ أَبِي أَيُّوبَ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ، عَنْ مَالِكِ بْنِ عَبْدِ اللَّهِ الْمَعَافِرِيِّ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِابْنِ مَسْعُودٍ، فَقَالَ: «لَا تُكْثِرْ هَمَّكَ، فَإِنَّهُ مَا يُقَدَّرْ يَكُنْ، وَمَا تُرْزَقْ يَأْتِكَ»

(1/44)

29 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، قَالَ: حَدَّثَنِي الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ، قَالَ: ثنا أَبُو عَبْدِ الصَّمَدِ الْعَمِّيُّ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ فِي مَرَضِهِ وَهُوَ مِنْ آخِرِ كَلَامٍ سَمِعْتُهُ يَتَكَلَّمُ بِهِ: مَا أَقْرَبَ النَّعِيمَ مِنَ الْبُؤْسِ يُعْقِبَانِ وَيُوشِكَانِ زَوَالًا

(1/45)

30 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنبأ شُعْبَةُ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، عَمَّنْ حَدَّثَهُ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: لَوْ أَنَّ الْعُسْرَ دَخَلَ فِي جُحْرٍ لَجَاءَ الْيُسْرُ حَتَّى يَدْخُلَ مَعَهُ، ثَمَّ قَالَ: قَالَ اللَّهُ، عَزَّ وَجَلَّ: {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا} [الشرح: 6]

(1/45)

31 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ أَسْلَمَ، أَنَّ أَبَا عُبَيْدَةَ حُصِرَ بِالشَّامِ، وَنَالَ مِنْهُ الْعَدُوُّ، فَكَتَبَ إِلَيْهِ عُمَرُ [ص:46] بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " مَهْمَا يَنْزِلْ بِأَمْرِكَ شِدَّةٌ يَجْعَلِ اللَّهُ لَهُ بَعْدَهَا فَرَجًا، وَإِنَّهُ لَنْ يَغْلِبَ عُسْرٌ يُسْرَيْنِ، وَإِنَّهُ يَقُولُ: {اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 200] "

(1/45)

32 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، حَدَّثَنِي أَحْمَدُ بْنُ صَالِحٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنِي أَبُو صَخْرٍ، أَنْ يَزِيدَ الرَّقَاشِيَّ، حَدَّثَهُ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، وَلَا أَعْلَمُ إِلَّا أَنَّ أَنَسًا، يَرْفَعُ الْحَدِيثَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ يُونُسَ عَلَيْهِ السَّلَامُ حِينَ بَدَا لَهُ أَنْ يَدْعُوَ اللَّهَ بِالْكَلِمَاتِ حِينَ نَادَاهُ [ص:47] وَهُوَ فِي بَطْنِ الْحُوتِ، فَقَالَ: اللَّهُمَّ {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] ، فَأَقْبَلَتِ الدَّعْوَةُ نَحْوَ الْعَرْشِ، فَقَالَتِ الْمَلَائِكَةُ: يَا رَبُّ، هَذَا صَوْتٌ ضَعِيفٌ مَعْرُوفٌ مِنْ بِلَادٍ غَرِيبَةٍ، فَقَالَ اللَّهُ تَعَالَى: أَمَا تَعْرِفُونَ ذَلِكَ؟ قَالُوا: يَا رَبُّ، وَمَنْ هُوَ؟ قَالَ: ذَاكَ عَبْدِي يُونُسُ، قَالُوا: عَبْدُكَ يُونُسُ الَّذِي لَمْ يَزَلْ يُرْفَعُ لَهُ عَمَلٌ مُتَقَبَّلٌ وَدَعْوَةٌ مُجَابَةٌ؟ قَالُوا: يَا رَبُّ، أَفَلَا تَرْحَمُ مَا كَانَ يَصْنَعُ فِي الرَّخَاءِ فَتُنَجِّيهِ مِنَ الْبَلَاءِ؟ قَالَ: بَلَى، فَأَمَرَ الْحُوتَ فَطَرَحَهُ بِالْعَرَاءِ

(1/46)

قَالَ أَبُو صَخْرٍ: فَأَخْبَرَنِي ابْنُ قُسَيْطٍ، وَأَنَا أُحَدِّثُ هَذَا الْحَدِيثَ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ: طُرِحَ بِالْعَرَاءِ فَأَنْبَتَ اللَّهُ عَلَيْهِ الْيَقْطِينَةَ، فَقُلْنَا: يَا أَبَا هُرَيْرَةَ وَمَا الْيَقْطِينَةُ؟ قَالَ: شَجَرَةُ الدُّبَّاءِ قَالَ أَبُو هُرَيْرَةَ: هَيَّأَ اللَّهُ عَزَّ وَجَلَّ لَهُ أَرْوِيَّةً وَحْشِيَّةً تَأْكُلُ مِنْ خَشَاشِ الْأَرْضِ فَتَفْحَجُ عَلَيْهِ وَتَرْوِيهِ مِنْ لَبَنِهَا كُلَّ عَشِيَّةٍ وَبُكْرَةٍ حَتَّى نَبَتَ، وَقَالَ أُمَيَّةُ بْنُ أَبِي الصَّلْتِ قَبْلَ الْإِسْلَامِ فِي ذَلِكَ بَيْتًا مِنَ الشَّعْرِ:

فَأَنْبَتَ يَقْطِينًا عَلَيْهِ بِرَحْمَةٍ ... مِنَ اللَّهِ لَوْلَا اللَّهُ أُلْفِيَ ضَاحِيَا

(1/47)

33 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي عُبَيْدُ بْنُ مُحَمَّدٍ، قَالَ: ثنا [ص:48] مُحَمَّدُ بْنُ مُهَاجِرٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: كُنَّا جُلُوسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَلَا أُخْبِرُكُمْ أَوْ أُحَدِّثُكُمْ بِشَيْءٍ إِذَا نَزَلَ بِرَجُلٍ مِنْكُمْ كَرْبٌ أَوْ بَلَاءٌ مِنْ أَمْرِ الدُّنْيَا دَعَا رَبَّهُ فَفَرَّجَ عَنْهُ؟» قَالَ: فَقَالُوا: بَلَى، قَالَ: " دُعَاءُ ذِي النُّونِ، قَالَ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] "

(1/47)

34 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي دَاوُدُ بْنُ مِهْرَانَ، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنْ مَرْوَانَ بْنِ جُنَاحٍ، عَنْ يُونُسَ بْنِ مَيْسَرَةَ بْنِ حَلْبَسٍ، قَالَ: لَقِيَ قَارُونُ يُونُسَ عَلَيْهِ السَّلَامُ فِي ظُلُمَاتِ الْبَحْرِ، فَنَادَى [ص:49] قَارُونُ يُونُسَ، قَالَ: يَا يُونُسُ تُبْ إِلَى اللَّهِ، فَإِنَّكَ تَجِدُهُ عِنْدَ أَوَّلِ قَدَمٍ تَرْجِعُ بِهَا إِلَيْهِ، فَقَالَ يُونُسُ: مَا مَنَعَكَ مِنَ التَّوْبَةِ؟ قَالَ: إِنَّ تَوْبَتِي جُعِلَتْ إِلَى ابْنِ عَمِّي، فَأَبَى أَنْ يَقْبَلَ مِنِّي

(1/48)

35 - حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْعَبْدِيُّ، نا إِسْحَاقُ بْنُ إِدْرِيسَ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ، عَنْ عَوْفٍ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ، قَالَ: لَمَّا الْتَقَمَ الْحُوتُ يُونُسَ ظَنَّ أَنَّهُ قَدْ مَاتَ، فَطَوَّلَ رِجْلَيْهِ، فَإِذَا هُوَ لَمْ يَمُتْ، فَقَامَ إِلَى عَادَتِهِ يُصَلِّي، فَقَالَ فِي دُعَائِهِ: وَاتَّخَذْتُ لَكَ مَسْجِدًا حَيْثُ لَمْ يَتَّخِذْهُ أَحَدٌ

(1/49)

36 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا وَكِيعٌ، ثنا سُفْيَانُ، عَنْ أَبِي الْهَيْثَمِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، {فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ} [الصافات: 143] ، قَالَ: «مِنَ الْمُصَلِّينَ»

(1/49)

37 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، فِي بَيْتِ الْمَالِ، قَالَ: لَمَّا ابْتَلَعَ الْحُوتُ يُونُسَ عَلَيْهِ السَّلَامُ، أَهْوَى بِهِ إِلَى قَرَارِ الْأَرْضِ، فَسَمِعَ يُونُسُ عَلَيْهِ السَّلَامُ تَسْبِيحَ الْحَصَى، فَنَادَى فِي الظُّلُمَاتِ؛ ظُلُمَاتٍ ثَلَاثٍ: بَطْنِ الْحُوتِ، وَظُلْمَةِ اللَّيْلِ، وَظُلْمَةِ الْبَحْرِ: {أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] ، {فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ} [الصافات: 145] قَالَ: كَهَيْئَةِ الْفَرْخِ الْمَمْعُوطِ الَّذِي لَيْسَ عَلَيْهِ رِيشٌ

(1/50)

38 - حَدَّثَنَا الْمُثَنَّى بْنُ عَبْدِ الْكَرِيمِ، نا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ يَحْيَى بْنِ سُلَيْمٍ، بَلَغَهُ أَنَّ مَلَكَ الْمَوْتِ اسْتَأْذَنَ رَبَّهُ أَنْ يُسَلِّمَ عَلَى يَعْقُوبَ عَلَيْهِ السَّلَامُ، فَأَذِنَ لَهُ فَأَتَاهُ فَسَلَّمَ عَلَيْهِ فَقَالَ لَهُ: بِالَّذِي خَلَقَكَ، قَبَضْتَ رَوْحَ يُوسُفَ؟ قَالَ: لَا، قَالَ: أَفَلَا أُعَلِّمُكَ كَلِمَاتٍ لَا [ص:51] تَسْأَلُ اللَّهَ شَيْئًا إِلَّا أَعْطَاكَ؟ قَالَ: بَلَى، قَالَ: قُلْ: يَا ذَا الْمَعْرُوفِ الَّذِي لَا يَنْقَطِعُ أَبَدًا وَلَا يُحْصِيهِ غَيْرُهُ قَالَ: فَمَا طَلَعَ الْفَجْرُ حَتَّى أُتِيَ بِقَمِيصِ يُوسُفَ عَلَيْهِ السَّلَامُ

(1/50)

39 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، نا الْخَطَّابُ بْنُ عُثْمَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، عَنْ رَجُلٍ مِنْ أَهْلِ الْكُوفَةِ " أَنَّ جِبْرِيلَ، عَلَيْهِ السَّلَامُ دَخَلَ عَلَى يُوسُفَ السِّجْنَ فَقَالَ: يَا طَيِّبُ مَنْ أَدْخَلَكَ عَلَيَّ هَاهُنَا؟ قَالَ: أَنْتَ أَدْخَلَتَنِي، قَالَ: قُلِ: اللَّهُمَّ يَا شَاهِدًا غَيْرَ غَائِبٍ، وَيَا قَرِيبًا غَيْرَ بَعِيدٍ، وَيَا غَالِبًا غَيْرَ مَغْلُوبٍ، اجْعَلْ لِي مِنْ أَمْرِي فَرَجًا وَمَخْرَجًا، وَارْزُقْنِي مِنْ حَيْثُ لَا أَحْتَسِبُ "

(1/51)

حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنِي أَبُو غَسَّانَ مَالِكُ بْنُ ضَيْغَمٍ، عَنْ إِبْرَاهِيمَ بْنِ خَلَّادٍ الْأَزْدِيِّ، قَالَ: نَزَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ عَلَى يَعْقُوبَ، فَشَكَا إِلَيْهِ مَا هُوَ فِيهِ، فَقَالَ لَهُ جِبْرِيلُ: أَلَا أُعَلِّمُكَ دُعَاءً إِذَا أَنْتَ دَعَوْتَ بِهِ فَرَّجَ اللَّهُ عَنْكَ؟ قَالَ: بَلَى، قَالَ: قُلْ: يَا مَنْ لَا يَعْلَمُ كَيْفَ هُوَ إِلَّا هُوَ، وَيَا مَنْ لَا يَبْلُغُ كُنْهَ قُدْرَتِهِ غَيْرُهُ، فَرِّجْ عَنِّي، فَأَتَاهُ الْبَشِيرُ

(1/51)

حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا سَعِيدُ بْنُ عَامِرٍ الضُّبَعِيُّ، عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ، قَالَ: لَقِيَ يَعْقُوبَ رَجُلٌ، فَقَالَ لَهُ: يَا [ص:52] يَعْقُوبُ، مَالِي لَا أَرَاكَ كَمَا كُنْتَ تَكُونُ؟ قَالَ: طُولُ الزَّمَانِ وَكَثْرَةُ الْأَحْزَانِ قَالَ: فَلَقِيَهُ لَاقٍ، فَقَالَ: قُلِ: اللَّهُمَّ اجْعَلْ لِي مِنْ كُلِّ مَا أَهَمَّنِي وَكَرَبَنِي مِنْ أَمْرِ دُنْيَايَ وَآخِرَتِي فَرَجًا وَمَخْرَجًا، وَاغْفِرْ لِي ذُنُوبِي، وَثَبِّتْ رَجَاءَكَ فِي قَلْبِي، وَاقْطَعْهُ مِمَّنْ سِوَاكَ، حَتَّى لَا يَكُونَ لِي رَجَاءٌ إِلَّا إِيَّاكَ

(1/51)

أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا قَالَ: قَالَ دَاوُدُ بْنُ رُشَيْدٍ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ خُلَيْدِ بْنِ دِعْلِجٍ، عَنِ الْحَسَنِ، قَالَ: «لَوْ عُزِّيَ مِنَ الْبَلَاءِ أَحَدٌ لَعُزِّيَ مِنْهُ آلُ يَعْقُوبَ، جَاسَهُمُ الْبَلَاءُ ثَمَانِينَ سَنَةً»

(1/52)

40 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، ثنا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ غَالِبٍ الْقَطَّانِ، قَالَ: لَمَّا اشْتَدَّ كَرْبُ يُوسُفَ، وَطَالَ سِجْنُهُ، وَاتَّسَخَتْ ثِيَابُهُ، وَشَعَثَ رَأْسُهُ، وَجَفَاهُ النَّاسُ، دَعَا عِنْدَ تِلْكَ الْكُرْبَةِ، فَقَالَ: " اللَّهُمَّ أَشْكُو إِلَيْكَ مَا لَقِيتُ مِنْ وُدِّي وَعَدُوِّي، أَمَّا وُدِّي فَبَاعُونِي وَأَخَذُوا ثَمَنِي، وَأَمَّا عَدُوِّي فَسَجَنَنِي، اللَّهُمَّ اجْعَلْ لِي فَرَجًا وَمَخْرَجًا، فَأَعْطَاهُ اللَّهُ ذَلِكَ

(1/52)

41 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، قَالَ: حَدَّثَنِي قَزَعَةُ بْنُ سُوَيْدٍ، عَنْ أَبِي سَعِيدٍ، مُؤَذِّنِ الطَّائِفِ أَنَّ جِبْرِيلَ أَتَى يُوسُفَ عَلَيْهِمَا السَّلَامُ، فَقَالَ: يَا يُوسُفُ اشْتَدَّ عَلَيْكَ الْحَبْسُ؟ قَالَ: نَعَمْ، قَالَ: قُلِ: اللَّهُمَّ اجْعَلْ لِي مِنْ كُلِّ مَا أَهَمَّنِي وَكَرَبَنِي مِنْ أَمْرِ دُنْيَايَ وَآخِرَتِي فَرَجًا وَمَخْرَجًا، وَارْزُقْنِي مِنْ حَيْثُ لَا أَحْتَسِبُ، وَاغْفِرْ لِي [ص:53] ذُنُوبِي، وَثَبِّتْ رَجَاءَكَ فِي قَلْبِي، وَاقْطَعْهُ مِمَّنْ سِوَاكَ حَتَّى لَا أَرْجُوَ أَحَدًا غَيْرَكَ

(1/52)

42 - حَدَّثَنِي مُدْلِجُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ " أَنَّ جِبْرِيلَ، عَلَيْهِ السَّلَامُ هَبَطَ عَلَى يَعْقُوبَ، فَقَالَ: يَا يَعْقُوبُ تَمَلَّقْ رَبَّكَ، قَالَ: يَا جِبْرِيلُ، كَيْفَ أَقُولُ؟ قَالَ: قُلْ: يَا كَثِيرَ الْخَيْرِ، يَا دَائِمَ الْمَعْرُوفِ، قَالَ: فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ لَقَدْ دَعَوْتَنِي بِدُعَاءٍ لَوْ كَانَ ابْنَاكَ مَيِّتَيْنِ لَنَشَرْتُهُمَا لَكَ "

(1/53)

43 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْقُرَشِيُّ، قَالَ: ثنا أَبِي، قَالَ: أَنْبَأَ زَافِرُ بْنُ سُلَيْمَانَ، عَنْ يَحْيَى بْنِ عَبْدِ الْمَلِكِ، عَنْ رَجُلٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " كَانَ لِيَعْقُوبَ أَخٌ مَؤَاخٍ، فَقَالَ لَهُ: يَا يَعْقُوبُ مَا الَّذِي أَذْهَبَ بَصَرَكَ وَقَوَّسَ ظَهْرَكَ؟ قَالَ: أَمَّا الَّذِي أَذْهَبَ بَصَرِي فَالْبُكَاءُ عَلَى يُوسُفَ وَأَمَّا الَّذِي قَوَّسَ ظَهْرِي فَالْحُزْنُ عَلَى ابْنِي بِنْيَامِينَ، فَأَوْحَى اللَّهُ تَبَارَكَ وَتَعَالَى إِلَيْهِ: يَا يَعْقُوبُ أَمَا تَسْتَحِي تَشْكُونِي إِلَى غَيْرِي؟ فَقَالَ: {إِنَّمَا أَشْكُو بَثِّي} [يوسف: 86] وَحُزْنِي إِلَى اللَّهِ ثُمَّ قَالَ: يَا رَبِّ، ارْحَمِ الشَّيْخَ الْكَبِيرَ، أَذْهَبْتَ بَصَرِي، وَقَوَّسْتَ ظَهْرِي، ارْدُدْ عَلَيَّ رَيْحَانَتِي يُوسُفَ أَشْتَمُّهُ، ثُمَّ افْعَلْ بِي مَا [ص:54] أَرَدْتَ، فَأَتَاهُ جِبْرِيلُ، فَقَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يُقْرِئُكَ السَّلَامَ، وَيَقُولُ لَكَ: أَبْشِرْ وَلْيَفْرَحْ قَلْبُكَ، فَوَعِزَّتِي، لَوْ كَانَا مَيِّتَيْنِ لَنَشَرْتُهُمَا لَكَ، فَاصْنَعْ طَعَامًا لِلْمَسَاكِينَ، فَإِنَّ أَحَبَّ عِبَادِي إِلَيَّ الْأَنْبِيَاءُ وَالْمَسَاكِينُ، فَإِنَّ الَّذِي أَذْهَبَ بَصَرَكَ وَقَوَّسَ ظَهْرَكَ، وَصَنَعَ إِخْوَةُ يُوسُفَ بِهِ مَا صَنَعُوا، أَنَّكُمْ ذَبَحْتُمْ شَاةً فَأَتَاكَمْ رَجُلٌ صَائِمٌ فَلَمْ تُطْعِمُوهُ، فَكَانَ يَعْقُوبُ بَعْدَ ذَلِكَ إِذَا أَرَادَ الْغَدَاءَ أَمَرَ مُنَادِيَهُ فَنَادَى: مَنْ كَانَ يُرِيدُ الْغَدَاءَ مِنَ الْمَسَاكِينِ فَلْيَتَغَدَّ مَعَ يَعْقُوبَ، فَإِنْ كَانَ صَائِمًا أَمَرَ مُنَادِيًا فَنَادَى: مَنْ كَانَ صَائِمًا مِنَ الْمَسَاكِينِ فَلْيُفْطِرْ مَعَ يَعْقُوبَ "

(1/53)

44 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَبِي الْعَالِيَةِ، عَنِ ابْنِ عَبَّاسٍ، عَنِ [ص:55] النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " كَلِمَاتُ الْفَرَجِ: لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ، لَا إِلَهَ إِلَّا اللَّهُ الْعَلِيُّ الْعَظِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْكَرِيمِ "

(1/54)

45 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، ثنا عَبْدُ الْمَلِكِ بْنُ عَمْرٍو أَبُو عَامِرٍ، قَالَ: ثنا عَبْدُ الْجَلِيلِ بْنُ عَطِيَّةَ، عَنْ جَعْفَرِ بْنِ مَيْمُونٍ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرَةَ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " دَعَوَاتُ الْمَكْرُوبِ: اللَّهُمَّ لَا إِلَهَ إِلَّا أَنْتَ، رَحْمَتَكَ أَرْجُو فَلَا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ، وَأَصْلِحْ لِي شَأْنِي كُلَّهُ، شَأْنَ الدُّنْيَا وَالْآخِرَةِ، فِي عَفْو مِنْكَ وَعَافِيَةٍ، لَا إِلَهَ إِلَّا أَنْتَ "

(1/55)

46 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، نا رَوْحُ بْنُ عُبَادَةَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ، عَنْ [ص:56] عَبْدِ اللَّهِ بْنِ جَعْفَرٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا نَزَلَ بِي كَرْبٌ أَنْ أَقُولَ: «لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ، سُبْحَانَ اللَّهِ، وَتَبَارَكَ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ»

(1/55)

47 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: نا النَّضْرُ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا نَزَلَ بِهِ هَمٌّ أَوْ غَمٌّ: «يَا حَيُّ، يَا قَيُّومُ، بِرَحْمَتِكَ أَسْتَغِيثُ»

(1/56)

48 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا عَفَّانُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زِيَادٍ الْعَبْدِيِّ، ثنا مُجَمِّعُ بْنُ يَحْيَى، حَدَّثَنِي أَبُو الْعَيُوفِ صَعْبٌ أَوْ [ص:57] صُعَيْبٌ الْعَنَزِيُّ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَصَابَهُ غَمٌّ، أَوْ هَمٌّ، أَوْ سَقَمٌ، أَوْ شِدَّةٌ، أَوْ ذُلٌّ، أَوْ لَأْوَاءُ، فَقَالَ: اللَّهُ رَبِّي لَا شَرِيكَ لَهُ، كُشِفَ ذَلِكَ عَنْهُ "

(1/56)

49 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، ثنا فُضَيْلُ بْنُ مَرْزُوقٍ، حَدَّثَنِي أَبُو سَلَمَةَ الْجُهَنِيُّ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا أَصَابَ مُسْلِمًا قَطُّ هَمٌّ وَلَا حَزَنٌ فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ، ابْنُ عَبْدِكَ، ابْنُ أُمَّتِكَ، نَاصِيَتِي فِي يَدِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ، سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي، وَنُورَ بَصَرِي، وَجِلَاءَ حُزْنِي، وَذَهَابَ هَمِّي، إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ [ص:58] وَأَبْدَلَ لَهُ مَكَانَ حُزْنِهِ فَرَجًا "، قَالُوا: يَا رَسُولَ اللَّهِ، أَفَلَا نَتَعَلَّمُ هَذِهِ الْكَلِمَاتِ؟ قَالَ: «بَلَى، يَنْبَغِي لِمَنْ سَمِعَهُنَّ أَنْ يَتَعَلَّمَهُنَّ»

(1/57)

50 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ أَحْمَدُ بْنُ حُمَيْدٍ، قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنِي الْخَلِيلُ بْنُ مُرَّةَ، عَنْ فَقِيهِ أَهْلِ الْأُرْدُنِّ، قَالَ: بَلَغَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَصَابَهُ هَمٌّ أَوْ غَمٌّ أَوْ كَرْبٌ يَقُولُ: «حَسْبِي الرَّبُّ مِنَ الْعِبَادِ، حَسْبِي الْخَالِقُ مِنَ الْمَخْلُوقِينَ، حَسْبِي الرَّزَّاقُ مِنَ الْمَرْزُوقِينَ، حَسْبِيَ الَّذِي هُوَ حَسْبِي، حَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ، حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ»

(1/58)

51 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، ثنا عَمْرُو بْنُ كَثِيرٍ أَبُو حَفْصٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ حَمَّادٍ الْهَدَادِيُّ، عَنْ رَجُلٍ، عَنِ الرَّجُلِ الَّذِي أُخِذَ، " وَكَانَ الْحَجَّاجُ بْنُ يُوسُفَ قَدْ طَلَبَهُ، فَأُتِيَ بِهِ الْحَجَّاجُ عَشِيَّةً، فَأَمَرَ بِهِ فَقُيِّدَ بِقُيُودٍ كَثِيرَةٍ، وَأَمَرَ الْحَرَسَ فَأُدْخِلَ فِي [ص:59] آخِرِ ثَلَاثَةِ أَبْيَاتٍ، وَأُقْفِلَتْ عَلَيْهِ، وَقَالَ: إِذَا كَانَ غُدْوَةً فَأْتُونِي بِهِ، قَالَ: فَبَيْنَمَا أَنَا مُنْكَبٌّ عَلَى وَجْهِي إِذْ سَمِعْتُ مُنَادِيًا يُنَادِي فِي الزَّاوِيَةِ: يَا فُلَانُ، قُلْتُ: مَنْ هَذَا؟ قَالَ: ادْعُ بِهَذَا الدُّعَاءِ، فَقُلْتُ: بِأَيِّ شَيْءٍ أَدْعُو؟ قَالَ: قُلْ: يَا مَنْ لَا يَعْلَمُ كَيْفَ هُوَ إِلَّا هُوَ، وَيَا مَنْ لَا يَعْرِفُ قُدْرَتَهُ إِلَّا هُوَ، فَرِّجْ عَنِّي مَا أَنَا فِيهِ، فَلَا وَاللَّهِ، مَا فَرَغْتُ مِنْهَا حَتَّى تَسَّاقَطَتِ الْقُيُودُ مِنْ رِجْلَيَّ، وَنَظَرْتُ إِلَى الْأَبْوَابِ مُفَتَّحَةً، فَخَرَجْتُ إِلَى صَحْنِ الدَّارِ، فَإِذَا أَنَا بِالْبَابِ الْكَبِيرِ مَفْتُوحٌ، وَإِذَا الْحَرَسُ نِيَامٌ عَنْ يَمِينِي وَعَنْ شِمَالِي، فَخَرَجْتُ حَتَّى كُنْتُ بِأَقْصَى وَاسِطَ، وَكُنْتُ فِي مَسْجِدِهَا حَتَّى أَصْبَحْتُ "

(1/58)

52 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ أَبِي خَالِدٍ يَزِيدَ بْنِ تَمِيمٍ، قَالَ: لَمَّا أُدْخِلَ إِبْرَاهِيمُ التَّيْمِيُّ سِجْنَ الْحَجَّاجِ رَأَى قَوْمًا مُقَرَّنِينَ فِي سَلَاسِلَ، إِذَا قَامُوا قَامُوا مَعًا، وَإِذَا قَعَدُوا قَعَدُوا مَعًا، فَقَالَ: يَا أَهْلَ بَلَاءِ اللَّهِ فِي نِعْمَتِهِ، وَيَا أَهْلَ نِعْمَةِ اللَّهِ فِي بَلَائِهِ، إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ رَآكُمْ أَهْلًا لِيَبْتَلِيَكُمْ، فَأَرُوهُ أَهْلًا لِلصَّبْرِ، فَقَالُوا: مَنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قَالَ: أَنَا مِمَّنَ يَتَوَقَّعُ مِنَ الْبَلَاءِ مِثْلَ مَا أَنْتُمْ عَلَيْهِ، فَقَالَ أَهْلُ السِّجْنِ: مَا نُحِبُّ أَنَّا خَرَجْنَا

(1/59)

حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، ثنا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، قَالَ: صَحِبْنَا إِبْرَاهِيمَ التَّيْمِيَّ إِلَى سِجْنِ الْحَجَّاجِ، فَقُلْنَا لَهُ: أَوْصِنَا، فَقَالَ: أُوصِيكُمْ أَنْ تَذْكُرُونِي عِنْدَ الرَّبِّ الَّذِي فَوْقَ الرَّبِّ الَّذِي سَأَلَ يُوسُفُ أَنْ يَذْكُرَهُ عِنْدَ رَبِّهِ

(1/60)

53 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا سُفْيَانُ، عَنْ أَبِي سَعْدٍ، قَالَ: " دَخَلَ عَلَيْنَا إِبْرَاهِيمُ التَّيْمِيُّ سِجْنَ الْحَجَّاجِ، فَتَكَلَّمَ، فَقَالَ أَهْلُ السِّجْنِ: مَا نُحِبُّ أَنَّا خَرَجْنَا "

(1/60)

54 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا الْفَيْضُ بْنُ إِسْحَاقَ، قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ: قَالَ إِبْرَاهِيمُ التَّيْمِيُّ: إِنْ حَبَسَنِي فَهُوَ أَهْوَنُ عَلَيَّ، وَلَكِنْ أَخَافُ أَنْ يَبْتَلِيَنِي فَلَا أَدْرِي عَلَى مَا أَكُونُ عَلَيْهِ؟ قَالَ فُضَيْلٌ: يَخَافُ أَنْ يَفْتِنَهُ، قَالَ إِبْرَاهِيمُ: فَحَبَسَنِي، فَدَخَلْتُ عَلَى اثْنَيْنِ فِي قِيدٍ وَاحِدٍ، فِي مَكَانٍ ضَيِّقٍ لَا يَجِدُ الرَّجُلُ إِلَّا مَوْضِعَ مَجْلِسِهِ، فِيهِ يَأْكُلُونَ، وَفِيهِ يَتَغَوَّطُونَ، وَفِيهِ يُصَلُّونَ قَالَ: فَجِيءَ بِرَجُلٍ مِنْ أَهْلِ الْبَحْرَيْنِ، فَأُدْخِلَ عَلَيْنَا، فَلَمْ يَجِدْ مَكَانًا، فَجَعَلُوا يَتَرَامَوْنَ بِهِ، فَقَالَ: اصْبِرُوا، فَإِنَّمَا هِيَ اللَّيْلَةُ، فَلَمَّا كَانَ اللَّيْلُ قَامَ يُصَلِّي، فَقَالَ: يَا رَبِّ مَنَنْتَ عَلَيَّ بِدِينِكَ، وَعَلَّمْتَنِي كِتَابَكَ، ثُمَّ [ص:61] سَلَّطْتَ عَلَيَّ شَرَّ خَلْقِكَ، يَا رَبِّ اللَّيْلَةَ اللَّيْلَةَ، لَا أُصْبِحُ فِيهِ، فَمَا أَصْبَحْنَا حَتَّى ضُرِبَ أَبْوَابُ السِّجْنِ: أَيْنَ الْبَحْرَانِيُّ؟ فَقُلْنَا: مَا دَعَا بِهِ السَّاعَةَ إِلَّا لِيُقْتَلَ، فَخُلِّيَ سَبِيلُهُ، فَجَاءَ فَقَامَ عَلَى الْبَابِ، فَسَلَّمَ عَلَيْنَا، وَقَالَ: أَطِيعُوا اللَّهَ لَا يَعْصِكُمْ

(1/60)

55 - حَدَّثَنِي أَبُو نَصْرٍ الْمُؤَدِّبُ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، قَالَ: أَنْبَأَ أَبُو سَعِيدٍ الْبَقَّالُ، قَالَ: كُنْتُ مَحْبُوسًا فِي دِيمَاسِ الْحَجَّاجِ وَمَعَنَا إِبْرَاهِيمُ التَّيْمِيُّ، فَبَاتَ فِي السِّجْنِ، فَقُلْتُ: يَا أَبَا أَسْمَاءَ، فِي أَيِّ شَيْءٍ حُبِسْتَ؟ قَالَ: جَاءَ الْعَرِيفُ فَتَبَرَّأَ مِنِّي، وَقَالَ: إِنَّ هَذَا يُكْثِرُ الصَّلَاةَ وَالصَّوْمَ، فَأَخَافُ أَنْ يَكُونَ يَرَى رَأْيَ الْخَوَارِجِ، قَالَ: وَاللَّهِ، إِنَّا لَنَتَحَدَّثُ عِنْدَ مُغِيبِ الشَّمْسِ وَمَعَنَا إِبْرَاهِيمُ التَّيْمِيُّ، إِذَا نَحْنُ بِرَجُلٍ قَدْ دَخَلَ عَلَيْنَا السِّجْنَ، فَقُلْنَا: يَا عَبْدَ اللَّهِ، مَا قِصَّتُكَ؟ وَمَا أَمْرُكَ؟ قَالَ: لَا وَاللَّهِ مَا أَدْرِي، وَلَكِنِّي أَظُنُّ أَنِّي أُخِذْتُ فِي رَأْيِ الْخَوَارِجِ، فَيَا لَلَّهِ إِنَّهُ لَرَأْيٌ مَا رَأَيْتُهُ، وَلَا هَوَيْتُهُ، وَلَا أَحْبَبْتُهُ، وَلَا أَحْبَبْتُ أَهْلَهُ، يَا هَؤُلَاءِ ادْعُوا لِي بِوَضُوءٍ، قَالَ: فَدَعَوْنَا لَهُ بِمَاءٍ فَتَوَضَّأَ، ثُمَّ قَامَ فَصَلِّي أَرْبَعَ رَكَعَاتٍ، فَقَالَ: اللَّهُمَّ، إِنَّكَ تَعْلَمُ عَلَى إِسَاءَتِي وَظُلْمِي وَإِسْرَافِي أَنِّي لَمْ أَجْعَلْ لَكَ وَلَدًا، وَلَا نِدًّا، وَلَا صَاحِبَةً، وَلَا كُفُؤًا، فَإِنْ تُعَذِّبْ فعَبْدُكَ، وَإِنْ تَغْفِرْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ، اللَّهُمَّ، إِنِّي أَسْأَلُكُ يَا مَنْ لَا تُغْلِطُهُ الْمَسَائِلُ، وَيَا مَنْ لَا يَشْغَلُهُ سَمْعٌ عَنْ سَمْعٍ، وَيَا مَنْ لَا يُبَرِّمُهُ إِلْحَاحُ الْمُلِحِّينَ أَنْ تَجْعَلَ لِي فِي سَاعَتِي هَذِهِ فَرَجًا وَمَخْرَجًا، مِنْ حَيْثُ أَحْتَسِبُ وَمِنْ حَيْثُ [ص:62] لَا أَحْتَسِبُ، وَمِنْ حَيْثُ أَعْلَمُ وَمِنْ حَيْثُ لَا أَعْلَمُ، وَمَنْ حَيْثُ أَرْجُو وَمِنْ حَيْثُ لَا أَرْجُو، وَخُذْ لِي بِقَلْبِ عَبْدِكَ الْحَجَّاجِ وَسَمْعِهِ وَبَصَرِهِ وَلِسَانِهِ وَيَدِهِ وَرِجْلِهِ، حَتَّى تُخْرِجَنِي فِي سَاعَتِي هَذِهِ، فَإِنَّ قَلْبَهُ وَنَاصِيَتَهُ فِي يَدِكَ، أَيْ رَبِّ، أَيْ رَبِّ، أَيْ رَبِّ، قَالَ: فَأَكْثَرَ، قَالَ: فَوَاللَّهِ الَّذِي لَا إِلَهَ غَيْرُهُ، مَا قَطَعَ دُعَاءَهُ إِذْ ضُرِبَ بَابُ السِّجْنِ: أَيْنَ فُلَانٌ؟ فَقَامَ صَاحِبُنَا، فَقَالَ: يَا هَؤُلَاءِ، إِنَّ تَكُنِ الْعَافِيَةُ فَوَاللَّهِ لَا أَدَعُ الدُّعَاءَ، وَإِنْ تَكُنِ الْأُخْرَى فَجَمَعَ اللَّهُ بَيْنَنَا وَبَيْنَكُمْ فِي رَحْمَتِهِ، فَبَلَغَنَا مِنْ غَدٍ أَنَّهُ خُلِّيَ عَنْهُ

(1/61)

56 - حُدِّثْتُ عَنْ إِسْحَاقَ بْنِ مُوسَى الْخَطْمِيِّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زَائِدَةَ أَبُو هِشَامٍ الْكُوفِيُّ، عَنْ رَقَبَةَ، قَالَ: قِيلَ لِإِبْرَاهِيمَ التَّيْمِيِّ وَهُوَ فِي الدِّيمَاسِ: لَوْ دَعَوْتَ اللَّهَ عَزَّ وَجَلَّ أَنْ يُفَرِّجَ عَنْكَ؟ قَالَ: «إِنِّي لَأَسْتَحْيِي أَنْ أ‍دْعُوَ اللَّهَ أَنْ يُفَرِّجَ عَنِّي مِمَّا لِي فِيهِ أَجْرٌ»

(1/62)

57 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، ثنا كَثِيرُ بْنُ هِشَامٍ، عَنِ الْحَكَمِ بْنِ هِشَامٍ الثَّقَفِيِّ، قَالَ: أُخْبِرْتُ أَنَّ رَجُلًا أُخِذَ أَسِيرًا فَأُلْقِيَ فِي جُبٍّ، وَوُضِعَ عَلَى رَأْسِ الْجُبِّ صَخْرَةٌ فَلُقِّنَ فِيهَا: [ص:63] سُبْحَانَ الْمَلِكِ الْقُدُّوسِ، سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، فَأُخْرِجَ مِنْ غَيْرِ أَنْ يَكُونَ أَخْرَجَهُ إِنْسَانٌ

(1/62)

58 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، ثنا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ الْكِلَابِيُّ، ثنا مُحَمَّدُ بْنُ أَبَانَ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنْ قُرَيْشٍ، قَالَ: أُتِيَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ بِبَطْرِيقٍ مِنْ بَطَارِقَةِ الرُّومِ مِنْ عُظَمَائِهِمْ، فَأَمَرَ بِهِ إِلَى الْحَبْسِ مُغَلَّلًا مُقَيَّدًا، فَدَخَلَ عَلَيْهِ السَّجَّانُ ذَاتَ عَشِيَّةٍ، فَأَغْلَقَ بَابَهُ ثُمَّ خَرَجَ، فَلَمَّا بَكَرَ عَلَيْهِ لَمْ يَجِدْهُ فِي الْحَبْسِ، فَلَمَّا كَانَ بَعْدَ أَشْهُرٍ جَاءَ كِتَابُ صَاحِبِ الثَّغْرِ، أُخْبِرُ أَمِيرَ الْمُؤْمِنِينَ أَنَّ فُلَانًا الْبِطْرِيقَ وُجِدَ مَطْرُوحًا دُونَ مَنْزِلِهِ بِجُدَيْدَةَ، فَدَعَا سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ السَّجَّانَ، فَقَالَ: أَخْبِرْنِي مَا فَعَلَ فُلَانٌ الْبِطْرِيقُ؟ فَقَالَ: يُنَجِّنِي الصِّدْقُ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: نَعَمْ، فَأَخْبَرَهُ بِقِصَّتِهِ، قَالَ: فَمَا كَانَ عَمَلُهُ؟ وَمَا كَانَ يَتَكَلَّمُ بِهِ؟ قَالَ: كَانَ يُكْثِرُ أَنْ يَقُولَ: يَا مَنْ يَكْتَفِي مِنْ خَلْقِهِ جَمِيعًا وَلَا يَكْتَفِي مِنْهُ أَحَدٌ مِنْ خَلْقِهِ، يَا أَحَدَ مَنْ لَا أَحَدَ لَهُ، انْقَطَعَ الرَّجَاءُ إِلَّا مِنْكَ، أَغِثْنِي أَغِثْنِي، قَالَ سُلَيْمَانُ: بِهَا نَجَا

(1/63)

59 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: ثنا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: سَمِعْتُ أَبَا بَلْجٍ الْفَزَارِيَّ، قَالَ: أُتِيَ الْحَجَّاجُ بْنُ يُوسُفَ بِرَجُلٍ كَانَ جَعَلَ عَلَى نَفْسِهِ إِنْ ظِفَرَ بِهِ أَنْ يَقْتُلَهُ، فَلَمَّا أُدْخِلَ عَلَيْهِ تَكَلَّمَ بِشَيْءٍ، فَخَلَّى سَبِيلَهُ، فَقِيلَ لَهُ: أَيُّ شَيْءٍ قُلْتَ؟ قَالَ: قُلْتُ: «يَا [ص:64] عَزِيزُ، يَا حَمِيدُ، يَا ذَا الْعَرْشِ الْمَجِيدِ، اصْرِفْ عَنِّي شَرَّ كُلِّ جُبَارٍ عَنِيدٍ»

(1/63)

أَخْبَرَ الْإِمَامُ نَاصِحُ الدِّينِ أَبُو الْفَرَجِ عَبْدِ الرَّحْمَنِ بْنِ نِجْمِ بْنِ عَبْدِ الْوَهَّابِ بْنِ الْحَنْبَلِيُّ، أَيَّدَهُ اللهُ، قِرَاءَةً عَلَيْهِ، قِيَلَ لَهُ: أَخْبَرَتْكَ الشَّيْخَةُ الصَّالِحَةُ فَخْرُ النِّسَاءِ شُهْدَةُ بِنْتُ أَحْمَدَ بْنِ الْفَرَجِ بْنِ عُمَرَ الْإِبْرِيُّ رَحِمَهَا اللهُ، قِرَاءَةً عَلَيْهَا وَأَنْتَ تَسْمَعُ يَوْمَ الِاثْنَيْنِ رَابِعَ عَشَرَ ذِي الْحِجَّةِ سَنَةَ اثْنَيْنِ وَسَبْعِينَ وَخَمْسِمِائَةٍ، أَخْبَرَكُمُ النَّقِيبُ الْكَامِلُ أَبُو الْفَوَارِسِ طِرَادُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الزَّيْنَبِيُّ رَحِمَهُ اللَّهُ، قِرَاءَةً عَلَيْهِ فِي ذِي الْقِعْدَةِ مِنْ سَنَةِ تِسْعِينَ وَأَرْبَعِمِائَةٍ، أبنأ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ، قَالَ: أنبأ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ، قَالَ: ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ بْنِ أَبِي الدُّنْيَا، قَالَ:

60 - حَدَّثَنِي إِسْحَاقُ بْنُ الْبُهْلُولِ التَّنُوخِيُّ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ عِيسَى ابْنُ بِنْتِ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنِ الْحَارِثِ الْبَصْرِيِّ، عَنْ عَمْرِو السَّرَايَا، قَالَ: كُنْتُ أَعْبُرُ فِي بِلَادِ الرُّومِ وَحْدِي، فَبَيْنَا أَنَا ذَاتَ يَوْمٍ نَائِمٌ إِذْ وَرَدَ عَلَيَّ عِلْجٌ فَحَرَّكَنِي بِرِجْلِهِ، فَانْتَبَهْتُ، فَقَالَ: يَا عَرَبِيُّ، اخْتَرْ إِنْ شِئْتَ مُطَاعَنَةً، وَإِنْ شِئْتَ مُسَايَفَةً، وَإِنْ شِئْتَ مُصَارَعَةً، فَقُلْتُ: أَمَّا الْمُسَايَفَةُ وَالْمُطَاعَنَةُ فَلَا بُقْيَا لَهُمَا، وَلَكِنِ الْمُصَارَعَةُ، فَنَزَلَ فَلَمْ يُنَهْنِهْنِي أَنْ صَرَعَنِي وَجَلَسَ عَلَى صَدْرِي، فَقَالَ: أَيُّ قِتْلَةٍ أَقْتُلُكَ؟ فَذَكَرْتُ الدُّعَاءَ، فَرَفَعْتُ طَرْفِي إِلَى السَّمَاءِ فَقُلْتُ: أَشْهَدُ أَنَّ كُلَّ معَبُّودٍ مَا دُونَ عَرْشِكَ إِلَى قَرَارِ الْأَرَضِينَ بَاطِلٌ غَيْرُ وَجْهِكَ الْكَرِيمِ، قَدْ تَرَيْ مَا أَنَا فِيهِ، فَفَرِّجْ عَنِّي فَأُغْمِيَ عَلَيَّ، ثُمَّ أَفَقْتُ فَإِذَا الرُّومِيُّ قَتِيلٌ إِلَى جَنْبِي، قَالَ إِسْحَاقُ ابْنُ بِنْتِ دَاوُدَ: جَرَّبْتُهُ وَعَلَّمْتُهُ النَّاسَ فَوَجَدُوهُ نَافِعًا، وَهُوَ الْإِخْلَاصُ بِعَيْنِهِ

(1/64)

61 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: ثنا الْخَطَّابُ بْنُ عُثْمَانَ، [ص:65] ثنا ابْنُ أَبِي فُدَيْكٍ، قَالَ: حَدَّثَنِي سَعْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي أَبُوكَ إِسْمَاعِيلُ بْنُ أَبِي فُدَيْكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا كَرَبَنِي أَمْرٌ إِلَّا تَمَثَّلَ لِي جِبْرِيلُ فَقَالَ: يَا مُحَمَّدُ، قُلْ: تَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ، وَ {الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الإسراء: 111] ، الْآيَةَ

(1/64)

62 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، قَالَ: ثنا أَبُو عَبْدِ الرَّحْمَنِ الْكُوفِيُّ، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَّمَ عَلِيًّا دَعْوَةً يَدْعُو بِهَا عِنْدَ مَا أَهَمَّهُ، فَكَانَ عَلِيٌّ يُعَلِّمُهَا وَلَدَهُ: «يَا كَائِنًا قَبْلَ كُلِّ شَيْءٍ، وَيَا مُكَوِّنَ كُلِّ شَيْءٍ، وَيَا كَائِنًا بَعْدَ كُلِّ شَيْءٍ، افْعَلْ بِي كَذَا وَكَذَا»

(1/65)

63 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ، عَنْ مُحَمَّدِ بْنِ أَبَانَ، عَنْ أَبِي عَبْدِ اللَّهِ الْقُرَشِيِّ، عَنِ [ص:66] الْحَارِثِ الْعُكْلِيِّ، أَنَّ رَجُلًا جَاءَ إِلَى الْحَسَنِ بْنِ عَلِيٍّ يَسْتَعِينُ بِهِ عَلَى أَبِيهِ فِي حَاجَةٍ فَقَالَ لَهُ الْحَسَنُ: إِنَّ أَمِيرَ الْمُؤْمِنِينَ قَدْ خَلَا فِي بَيْتٍ إِذَا حَزَبَهُ أَمْرٌ خَلَا فِيهِ، قَالَ: فَأَدْنِنِي إِلَى الْبَابٍ حَتَّى أَسْمَعَ كَلَامَ أَمِيرِ الْمُؤْمِنِينَ، قَالَ: فَسَمِعْتُهُ يَقُولُ: يَا كهيعص، يَا نُورُ، يَا قُدُّوسُ، يَا حَيُّ، يَا اللَّهُ، يَا رَحْمَنُ، رَدَّدَهَا ثَلَاثًا، اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُحِلُّ النِّقَمَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُغَيِّرُ النِّعَمَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُوَرِّثُ النَّدَمَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَهْتِكَ الْعِصَمَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَحْبِسُ الْقَسَمَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُنْزِلُ الْبَلَاءَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُعَجِّلُ الْفِنَاءَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَدْبِلُ الْأَعْدَاءَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَقْطَعُ الرَّجَاءَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَرُدُّ الدُّعَاءَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُمْسِكَ غَيْثَ السَّمَاءِ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُظْلِمُ الْهَوَاءَ، وَاغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَكْشِفُ الْغِطَاءَ

(1/65)

64 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدٍ، ثنا شَرِيكٌ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: كَتَبَ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ إِلَى عُثْمَانَ بْنِ حِبَّانَ الْمُرِّيِّ: انْظُرْ إِلَى الْحَسَنِ بْنِ الْحَسَنِ فَاجْلِدْهُ مِائَةَ جَلْدَةٍ، وَقِفْهُ لِلنَّاسِ يَوْمًا، وَلَا أَرَانِي إِلَّا قَاتِلَهُ، قَالَ: فَبَعَثَ إِلَيْهِ، فَجِيءَ بِهِ وَالْخُصُومُ بَيْنَ يَدَيْهِ، قَالَ: فَقَامَ إِلَيْهِ عَلِيُّ بْنُ حُسَيْنٍ، فَقَالَ: يَا أَخِي، تَكَلَّمْ بِكَلِمَاتِ الْفَرَجِ يُفَرِّجِ اللَّهُ عَنْكَ: لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ، سُبْحَانَ اللَّهِ رَبِّ السَّمَاوَاتِ السَّبْعِ وَرَبِّ الْعَرْشِ [ص:67] الْعَظِيمِ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، قَالَ: فَقَالَهَا، فَانْفَرَجَتْ فُرْجَةٌ مِنَ الْخُصُومِ فَرَآهُ، فَقَالَ: أَرَى وَجْهَ رَجُلٍ قَدْ قُرِفَتْ عَلَيْهِ كَذِبَةٌ، خَلُّوا سَبِيلَهُ، أَنَا كَاتِبٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ بِعُذْرِهِ، فَإِنَّ الشَّاهِدَ يَرَى مَا لَا يَرَى الْغَائِبُ

(1/66)

65 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، قَالَ: حَدَّثَنِي شَيْخٌ مَوْلًى لِعَبْدِ الْقَيْسِ، عَنْ طَاوُوسٍ، قَالَ: إِنِّي لَفِي الْحِجْرِ ذَاتَ لَيْلَةٍ إِذْ دَخَلَ عَلِيُّ بْنُ الْحُسَيْنِ، فَقُلْتُ: رَجُلٌ صَالِحٌ مِنْ أَهْلِ بَيْتِ الْخَيْرِ، لَأَسْتَمِعَّنَّ إِلَى دُعَائِهِ اللَّيْلَةَ، فَصَلِّي ثُمَّ سَجَدَ، فَأَصْغَيْتُ بِسَمْعِي إِلَيْهِ فَسَمِعْتُهُ يَقُولُ فِي سُجُودِهِ: عُبَيْدُكَ بِفِنَائِكَ، مِسْكِينُكَ بِفِنَائِكَ، فَقِيرُكَ بِفِنَائِكَ، سَائِلُكَ بِفِنَائِكَ " قَالَ طَاوُوسٌ: فَحَفِظْتُهُنَّ فَمَا دَعَوْتُ بِهِنَّ فِي كَرْبٍ إِلَّا فُرِّجَ عَنِّي

(1/67)

66 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، عَنْ نُعَيْمِ بْنِ مُوَرِّعٍ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: دُعَاءُ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ تَوَجَّهَ إِلَى فِرْعَوْنَ، وَدُعَاءُ رَسُولِ [ص:68] اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ، وَدُعَاءُ كُلِّ مَكْرُوبٍ: كُنْتَ وَتَكُونُ وَأَنْتَ حَيُّ لَا تَمُوتُ، تَنَامُ الْعُيُونُ، وَتَنْكَدِرُ النُّجُومُ، وَأَنْتُ حَيُّ قَيُّومٌ، وَلَا تَأْخُذُكَ سِنَةٌ وَلَا نَوْمٌ، يَا حَيُّ يَا قَيُّومُ

(1/67)

67 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي رَجُلٌ، مِنْ أَهْلِ الْعِلْمُ أَنَّ رَجُلًا، حَدَّثَهُ، قَالَ: نَزَلَ عَلَيْنَا رَجُلٌ مِنْ وَلَدِ أَنَسِ بْنُ مَالِكٍ فَخَدَمْتُهُ، فَلَمَّا أَرَادَ أَنْ يُفَارِقَنِي أَمَرَ لِي بِشَيْءٍ فَلَمْ أَقْبَلْهُ، فَقَالَ: أَلَا أُعَلِّمُكَ دُعَاءً كَانَ جَدِّي يَدْعُو بِهِ، وَمَا دَعَوْتُ بِهِ إِلَّا فَرَّجَ اللَّهُ عَنِّي؟ قُلْتُ: بَلَى قَالَ: قُلِ: اللَّهُمَّ، إِنَّ ذُنُوبِي لَمْ تُبْقِ لِي إِلَّا رَجَاءَ عَفْوِكَ، وَقَدْ قَدَّمْتُ آلَةَ الْحِرْمَانِ بَيْنَ يَدَيَّ، فَأَنَا أَسْأَلُكَ بِمَا لَا أَسْتَحِقُّهُ، وَأَدْعُوكَ بِمَا لَا أَسْتَوْجِبُهُ، وَأَتَضَرَّعُ إِلَيْكَ بِمَا لَا أَسْتَأْهِلُهُ، وَلَنْ يَخْفَى عَلَيْكَ حَالِي وَإِنْ خَفِيَ عَلَى النَّاسِ كُنْهُ مَعْرِفَةِ أَمْرِي، اللَّهُمَّ إِنْ كَانَ رِزْقِي فِي السَّمَاءِ فَأَهْبِطْهُ، وَإِنْ كَانَ فِي الْأَرْضِ فَأَظْهِرْهُ، وَإِنْ كَانَ بَعِيدًا فَقَرِّبْهُ، وَإِنْ كَانَ قَرِيبًا فَيَسِّرْهُ، وَإِنْ كَانَ قَلِيلًا فَكَثِّرْهُ، وَبَارِكْ لِي فِيهِ

(1/68)

68 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، عَنْ حُصَيْنٍ، عَنِ الشَّعْبِيِّ، أَنَّهُ كَانَ جَالِسًا عِنْدَ زِيَادٍ، فَجِيءَ بِرَجُلٍ إِلَى زِيَادٍ يُحْمَلُ مَا يُشَكُّ فِي قَتْلِهِ فَحَرَّكَ الرَّجُلُ شَفَتَيْهِ بِشَيْءٍ مَا نَدْرِي مَا هُوَ؟، فَخَلَّى سَبِيلَهُ فَقُلْتُ لَهُ: مَا قُلْتَ؟ قَالَ: قُلْتُ: اللَّهُمَّ رَبَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ، وَرَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ، وَمُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالزَّبُورِ وَالْفُرْقَانِ الْعَظِيمِ، ادْرَأْ عَنِّي شَرَّ زِيَادٍ، فَدُرِئَ عَنْهُ شَرُّهُ "

(1/68)

69 - حُدِّثْتُ عَنِ الْفَضْلِ بْنِ يَعْقُوبَ، قَالَ: حَدَّثَنِي الْفِرْيَابِيُّ، قَالَ: لَمَّا أَخَذَ أَبُو جَعْفَرٍ إِسْمَاعِيلَ بْنَ أُمَيَّةَ، أَمَرَ بِهِ إِلَى السِّجْنِ، فَمَرَّ عَلَى حَائِطٍ مَكْتُوبٍ: يَا وَلِيِّي فِي نِعْمَتِي، وَيَا صَاحِبِي فِي وَحْدَتِي، وَعُدَّتِي فِي كَرْبَتِي، فَلَمْ يَزَلْ يَدْعُو بِهَا حَتَّى خُلِّيَ سَبِيلُهُ، فَمَرَّ عَلَى ذَلِكَ الْمَكَانِ فَنَظَرَ فَلَمْ يَرَ شَيْئًا مَكْتُوبًا

(1/69)

70 - حَدَّثَنِي عِيسَى بْنُ أَبِي حَرْبٍ الصَّفَّارُ، وَالْمُغِيرَةُ بْنُ مُحَمَّدٍ، قَالَا: ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الْفَضْلِ بْنِ الرَّبِيعِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْفُضَيْلِ بْنِ الرَّبِيعِ، عَنِ الْفَضْلِ بْنِ الرَّبِيعِ، قَالَ: حَدَّثَنِي أَبِي قَالَ: حَجَّ أَبُو جَعْفَرٍ سَنَةَ سَبْعٍ وَأَرْبَعِينَ وَمِائَةٍ، فَقَدِمَ الْمَدِينَةَ، فَقَالَ: ابْعَثْ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ مَنْ يَأْتِينِي بِهِ تَعِبًا، قَتَلَنِي اللَّهُ إِنْ لَمْ أَقْتُلْهُ، فَأَمْسَكْتُ عَنْهُ رَجَاءَ أَنْ يَنْسَاهُ، فَأَغْلَظَ لِي فِي الثَّانِيَةِ، فَقُلْتُ: جَعْفَرُ بْنُ مُحَمَّدٍ بِالْبَابِ يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: ائْذَنْ لَهُ، فَأَذِنْتُ لَهُ، فَدَخَلَ فَقَالَ: السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، فَقَالَ: لَا سَلَّمَ اللَّهُ عَلَيْكَ يَا عَدُوَّ اللَّهِ، تُلْحِدُ فِي سُلْطَانِي، وَتَبْغِينِي الْغَوَائِلَ فِي مُلْكِي، قَتَلَنِي اللَّهُ إِنْ لَمْ أَقْتُلْكَ، قَالَ جَعْفَرٌ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ سُلَيْمَانَ أُعْطِي فَشَكَرَ، وَإِنَّ أَيُّوبَ ابْتُلِيَ فَصَبَرَ، وَإِنَّ يُوسُفَ ظُلِمَ فَغَفَرَ، وَأَنْتَ أَسْمَحُ مِنْ ذَلِكَ. فَنَكَّسَ طَوِيلًا ثُمَّ رَفَعَ رَأْسَهُ، فَقَالَ: إِلَيَّ وَعِنْدِي يَا أَبَا عَبْدِ اللَّهِ، الْبَرِيءَ السَّاحَةِ، وَالسَّلِيمَ النَّاحِيَةِ، الْقَلِيلَ الْغَائِلَةِ، جَزَاكَ اللَّهُ مِنْ ذِي رَحِمٍ أَفْضَلَ مَا يَجْزِي ذَوِي الْأَرْحَامِ عَنْ أَرْحَامِهِمْ، ثُمَّ تَنَاوَلَ بِيَدِهِ فَأَجْلَسَهُ مَعَهُ عَلَى مَفْرَشِهِ، ثُمَّ قَالَ: يَا غُلَامُ، عَلَيَّ بِالْمَنْفَحَة [ص:70] ِ وَالْمَنْفَحَةُ: مُدْهُنٌ كَبِيرٌ فِيهِ غَالِيَةٌ فَأُتِيَ بِهِ، فَغَلَّفَهُ بِيَدِهِ حَتَّى خِلْتُ لِحْيَتَهُ قَاطِرَةً، ثُمَّ قَالَ لَهُ: فِي حِفْظِ اللَّهِ وَكَلَاءَتِهِ يَا رَبِيعُ، الْحَقْ أَبَا عَبْدِ اللَّهِ جَائِزَتَهُ وَكِسْوَتَهُ، فَانْصَرَفَ، فَلَحِقْتُهُ، فَقُلْتُ: إِنِّي قَدْ رَأَيْتُ قَبْلَ ذَلِكَ مَا لَمْ تَرَ، وَرَأَيْتُ بَعْدَ ذَلِكَ مَا قَدْ رَأَيْتُ، رَأَيْتُكَ تُحَرِّكُ شَفَتَيْكَ، فَمَا الَّذِي قُلْتَ؟ قَالَ: نَعَمْ، إِنَّكَ رَجُلٌ مِنَّا أَهْلَ الْبَيْتِ، وَلَكَ مَحَبَّةٌ وَوُدٌّ، قُلْتُ: اللَّهُمَّ احْرُسْنِي بِعَيْنِكَ الَّتِي لَا تَنَامُ، وَاكْنُفْنِي بِرِكُنْكِ الَّذِي لَا يُرَامُ، وَاغْفِرْ لِي بِقُدْرَتِكَ عَلَيَّ، وَلَا أَهْلِكُ وَأَنْتَ رَجَائِي، رَبِّ كَمْ مِنْ نِعْمَةٍ أَنْعَمْتَ بِهَا عَلَيَّ قَلَّ لَكَ عِنْدَهَا شُكْرِي، وَكَمْ مِنْ بَلِيَّةٍ ابْتَلَيْتَنِي بِهَا قَلَّ لَكَ عِنْدَهَا صَبْرَى، فَيَا مَنْ قَلَّ عِنْدَ نِعَمِهِ شُكْرِي فَلَمْ يَحْرِمْنِي، وَيَا مَنْ قَلَّ عِنْدَ بَلِيَّتِهِ صَبْرِي فَلَمْ يَخْذُلْنِي، وَيَا مَنْ رَآنِي عَلَى الْخَطَايَا فَلَمْ يَفْضَحْنِي، يَا ذَا الْمَعْرُوفِ الَّذِي لَا يَنْقَضِي أَبَدًا، وَيَا ذَا النِّعَمِ الَّتِي لَا تُحْصَى أَبَدًا، أَسْأَلُكَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، وَبِكَ أَدْرَأُ فِي نَحْرِهِ، وَأَعُوذُ بِكَ مِنْ شَرِّهِ، اللَّهُمَّ أَعِنِّي عَلَى دِينِي بِدُنْيَايَ، وَعَلَى آخِرَتِي بِتَقْوَايَ، وَاحْفَظْنِي فِيمَا غِبْتُ عَنْهُ، وَلَا تَكِلْنِي إِلَى نَفْسِي فِيمَا حَضَرَتُهُ، يَا مَنْ لَا تَضُرُّهُ الذُّنُوبُ وَلَا تَنْقُصُهُ الْمَغْفِرَةُ، اغْفِرْ لِي مَالَا يَضُرُّكَ، وَأَعْطِنِي مَالَا يَنْقُصُكَ، إِنَّكَ أَنْتَ الْوَهَّابُ، أَسْأَلُكَ فَرَجًا قَرِيبًا، وَصَبَرَا جَمِيلًا، وَرِزْقًا وَاسِعًا، وَالْعَافِيَةَ مِنْ جَمِيعِ الْبَلَاءِ، وَشُكْرَ الْعَافِيَةِ

(1/69)

71 - حَدَّثَنِي عُمَرُ بْنُ شَبَّةَ، قَالَ: حَدَّثَنِي مُحَدِّثٌ، عَنْ أُمَيَّةَ بْنِ خَالِدٍ، عَنْ وَضَّاحِ بْنِ خِيْثَمَةَ، قَالَ: " أَمَرَنِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ [ص:71] رَحِمَهُ اللَّهُ، بِإِخْرَاجِ مَنْ فِي السِّجْنِ، فَأَخْرَجْتُهُمْ إِلَّا يَزِيدَ بْنِ أَبِي مُسْلِمٍ، فَنَذَرَ دَمِي قَالَ: فَوَاللَّهِ، إِنِّي لَبِإِفْرِيقِيَّةَ إِذْ قِيلَ لِي: قَدِمَ يَزِيدُ بْنُ أَبِي مُسْلِمٍ فَهَرَبْتُ مِنْهُ، فَأَرْسَلَ فِي طَلَبِي، فَأُخِذْتُ، فَأُتِيَ بِي، فَقَالَ لِي: وَضَّاحٌ، قُلْتُ: وَضَّاحٌ، قَالَ: أَمَا وَاللَّهِ لَطَالَمَا سَأَلْتُ اللَّهَ أَنْ يُمَكِّنَنِي مِنْكَ، قُلْتُ: وَأَنَا وَاللَّهِ لَطَالَمَا اسْتَعَذْتُ بِاللَّهِ مِنْ شَرِّكَ، قَالَ: فَوَاللَّهِ مَا أَعَاذَكَ اللَّهُ، وَاللَّهِ لَأَقْتُلَنَّكَ، ثُمَّ وَاللَّهِ لَأَقْتُلَنَّكَ، ثُمَّ وَاللَّهِ لَأَقْتُلَنَّكَ، لَوْ سَابَقَنِي مَلَكُ الْمَوْتِ إِلَى قَبْضِ رُوحَكَ لَسَبَقْتُهُ، عَلَيَّ بِالسَّيْفِ وَالنِّطْعِ، قَالَ: فَجِيءَ بِالنِّطْعِ، فَأُقْعِدْتُ فِيهِ، وَكُتِّفْتُ، وَقَامَ قَائِمٌ عَلَى رَأْسِي بِسَيْفٍ مَشْهُورٍ، وَأُقِيمَتِ الصَّلَاةُ، فَخَرَجَ إِلَى الصَّلَاةِ، فَلَمَّا خَرَّ سَاجِدًا أَخَذَتْهُ سُيُوفُ الْجُنْدِ، فَقِيلَ فَجَاءَنِي رَجُلٌ فَقَطَعَ كِتَافِي بِسَيْفِهِ، ثُمَّ قَالَ: انْطَلِقْ "

(1/70)

72 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ، ثنا أَبُو هَمَّامٍ الصَّلْتُ بْنُ مُحَمَّدٍ الْخَارِكِيُّ، ثنا مَسْلَمَةُ بْنُ عَلْقَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ، قَالَ: لَمَّا قَامَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ بَعَثَنِي إِلَى الْعِرَاقِ، إِلَى الْمُسَّيَّرِينَ إِلَى أَهْلِ الدِّيمَاسِ الَّذِينَ حَبَسَهُمُ الْحَجَّاجُ، فَأَخْرَجْتُهُمْ، مِنْهُمُ يَزِيدُ الرَّقَاشِيُّ، وَيَزِيدُ الضَّبِّيُّ، وَعَابِدَةٌ مِنْ أَهْلِ الْبَصْرَةِ، فَأَخْرَجْتُهُمْ فِي عَمَلِ ابْنِ أَبِي مُسْلِمٍ، وَعَنَّفْتُ ابْنَ أَبِي مُسْلِمٍ بِصَنِيعِهِ، وَكَسَوْتُ كُلَّ رَجُلٍ مِنْهُمْ ثَوْبَيْنِ، فَلَمَّا مَاتَ سُلَيْمَانُ وَمَاتَ عُمَرُ، كُنْتُ مُسْتَعْمَلًا عَلَى إِفْرِيقِيَّةَ، فَقَدِمَ عَلَيَّ يَزِيدُ بْنُ أَبِي مُسْلِمٍ أَمِيرًا [ص:72] فِي عَمَلِ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ، فَعَذَّبَنِي عَذَابًا شَدِيدًا، حَتَّى كَسَّرَ عِظَامِي، فَأُتِيَ بِي يَوْمًا أُحْمَلُ فِي كِسَاءٍ عِنْدَ الْمَغْرِبِ، فَقُلْتُ: ارْحَمْنِي، فَقَالَ: الْتَمِسِ الرَّحْمَةَ عِنْدَ غَيْرِي، لَوْ رَأَيْتُ مَلَكَ الْمَوْتِ عِنْدَ رَأْسِكَ لَبَادَرْتُهُ نَفْسَكَ، اذْهَبْ حَتَّى أَصِيحَ لَكَ، قَالَ: فَدَعَوْتُ اللَّهَ تَعَالَى، فَقُلْتُ: اللَّهُمَّ اذْكُرْ لِي مَا كَانَ مِنِّي فِي أَهْلِ الدِّيمَاسِ، اذْكُرْ لِي يَزِيدَ الرَّقَاشِيَّ، وَفُلَانًا، وَفُلَانًا، وَاكْفِنِي شَرَّ ابْنِ أَبِي مُسْلِمٍ، وَسَلِّطْ عَلَيْهِ مَنْ لَا يَرْحَمُهُ، وَاجْعَلْ ذَلِكَ مِنْ قَبْلِ أَنْ يَرْتَدَّ إِلَيَّ طَرْفِي، وَجَعَلْتُ أَحْبِسُ طَرْفِي رَجَاءَ الْإِجَابَةِ، فَدَخَلَ عَلَيْهِ نَاسٌ مِنَ الْبَرْبَرِ فَقَتَلُوهُ، ثُمَّ أَتَوْنِي فَأَطْلَقُونِي، فَقُلْتُ: اذْهَبُوا وَدَعُونِي، فَإِنِّي أَخَافُ إِنْ فَعَلْتُمْ أَنْ يَرَوْا أَنَّ ذَلِكَ مِنْ سَبَبِي، فَذَهَبُوا وَتَرَكُونِي

(1/71)

73 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، وَمُحَمَّدُ بْنُ عَبَّادٍ، قَالَا: أنا يَزِيدُ بْنُ هَارُونَ، قَالَ: أنبا حَرِيزُ بْنُ عُثْمَانَ الرَّحَبِيُّ، قَالَ: ثنا رَاشِدُ بْنُ سَعْدٍ، قَالَ: جَاءَ رَجُلٌ إِلَى أَبِي الدَّرْدَاءِ، فَقَالَ: أَوْصِنِي، قَالَ: اذْكُرِ اللَّهَ فِي السَّرَّاءِ يَذْكُرْكَ فِي الضَّرَّاءِ، وَإِذَا ذَكَرْتَ الْمَوْتَى فَاجْعَلْ نَفْسَكَ كَأَحَدِهِمْ، وَإِذَا أَشْرَفَتْ نَفْسُكَ عَلَى شَيْءٍ مِنَ الدُّنْيَا فَانْظُرْ إِلَى مَا يَصِيرُ

(1/72)

74 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ بُجَيْرٍ، قَالَ: سَمِعْتُ أَبَا زَكَرِيَّاءَ، شَيْخٌ لَنَا يَذْكُرُ عَنْ رَجُلٍ، مِنَ الْعُبَّادِ فِي دُعَائِهِ: «إِلَهِي، وَأَنْتَ الَّذِي تَعْرِضُ إِسَاءَتِي بِإِحْسَانِكَ، وَفَضَائِحِي بِسَتْرِكَ، فَلَمْ أَقْوَ عَلَى مَعْصِيَتِكَ إِلَّا بِنِعْمَتِكَ، وَلَمْ يُجَرِّئْنِي عَلَيْكَ إِلَّا جُودُكَ وَكَرَمُكَ، فَكَمْ [ص:73] مِنْ مُطْبِقَةٍ عَلَيَّ بِثِقْلِهَا قَدْ فَرَّجْتَ عَنِّي أَكْمَامَهَا، فَأَبْدَلْتَنِي بِضيِقِهَا سَعَةً، وَبِسَعَتِهَا دِعَةً»

(1/72)

75 - حَدَّثَنِي مَيْسَرَةُ بْنُ حَسَّانَ، عَنْ قَبِيصَةَ بْنِ عُمَرَ الْمُهَلَّبِيِّ، قَالَ: كَتَبَ عُمَرُ بْنُ حَفْصٍ هَزَارْمَرْدَ إِلَى أَبِي جَعْفَرٍ الْمَنْصُورِ أَنَّهُ وَجَدَ فِي خَانِ الْمَوْلَتَانِ مِمَّا يَلِي بِلَادَ الْعَدُوِّ مَكْتُوبًا، يَقُولُ فُلَانُ بْنُ مُحَمَّدٍ، وَهُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ حَسَنِ بْنِ حَسَنٍ، فَقُلْتُ بَعْدَ أَنِ انْتَهَيْتُ إِلَى هَذَا الْمَوْضِعِ، وَقَدِ ابْتَلَعْتُ الدَّمَ، هَذِهِ الْأَبْيَاتَ:
عَسَى مَشْرَبٌ يَصْفُو فَيَرْوِي ظَمِيَّةً ... أَطَالَ صَدَاهَا الْمَنْهَلُ الْمُتَكَدِّرُ
عَسَى بِالْجَنُوبِ الِغَادِيَاتِ سَيَكْتَفِي ... وَبِالْمُسْتَذِلِّ الْمُسْتَضَامِ سَيُنْصَرُ
عَسَى جَابِرُ الْعَظْمِ الْكَسِيرِ بِلُطْفِهِ ... سِيَرْتَاحُ لِلْعَظْمِ الْكَسِيرِ فَيُجْبَرُ
عَسَى اللَّهُ لَا تَيْأَسْ مِنَ اللَّهِ إِنَّهُ ... يَسِيرٌ عَلَيْهِ مَا يَجِلُّ وَيَكْبُرُ

(1/73)

حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ، مَوْلَى بَنِي هَاشِمٍ، قَالَ: دَخَلْتُ عَلَى رَجُلٍ مِنَ الْمُلُوكِ السِّجْنَ وَهُوَ يَتَمَثَّلُ بِهَذِهِ الْأَبْيَاتِ وَقَدْ طَالَ حَبْسُهُ، فَلَمْ يَلْبَثْ أَنْ خَرَجَ

(1/74)

76 - قَالَ: بَلَغَنِي عَنِ الْعُرْيَانِ بْنِ الْهَيْثَمِ، عَنْ أَبِيهِ، " أَنَّ عُبَيْدَ اللَّهِ بْنَ زِيَادٍ، وَجَّهَ إِلَى يَزِيدَ بْنِ مُعَاوِيَةَ فِي حَاجَةٍ، فَدَخَلَ، فَإِذَا خَارِجِيٌّ بَيْنَ يَدَيْ يَزِيدَ يُخَاطِبُهُ، فَقَالَ لَهُ الْخَارِجِيُّ فِي بَعْضِ مَا يَقُولُ: أَيْ شَقِيٌّ، فَقَالَ: وَاللَّهِ لَأَقْتُلَنَّكَ، فَرَآهُ يُحَرِّكُ شَفَتَيْهِ، فَقَالَ: يَا حَرَسِي، مَا يَقُولُ؟ قَالَ: أَقُولُ:
[البحر الطويل]

عَسَى فَرَجٌ يَأْتِي بِهِ اللَّهُ إِنَّهُ ... لَهُ كُلَّ يَوْمٍ فِي خَلِيقَتِهِ أَمْرُ
قَالَ: أَخْرِجَاهُ، فَاضْرِبَا عُنُقَهُ، وَدَخَلَ الْهَيْثَمُ بْنُ الْأَسْوَدِ، فَقَالَ: مَا هَذَا؟ فَأَخْبَرَهُ، فَقَالَ: كُفَّا عَنْهُ قَلِيلًا، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، هَبْ مُجْرِمَ قَوْمٍ لِوَافِدِهِمْ، فَقَالَ: هُوَ لَكَ، فَأَخَذَ الْهَيْثَمُ بِيَدِهِ فَأَخْرَجَهُ، وَالْخَارِجِيُّ يَقُولُ: الْحَمْدُ لِلَّهِ عَلَى الْعَافِيَةِ، تَأَلَّى عَلَى اللَّهِ فَأَكْذَبَهُ، وَغَالَبَ اللَّهَ فَغَلَبَهُ "

(1/74)

77 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ ابْنُ أَخِي الْأَصْمَعِيِّ، قَالَ: حَدَّثَنِي عَمِّي، قَالَ: حَدَّثَنِي أَبُو عَمْرِو بْنُ الْعَلَاءِ، قَالَ: هَرَبْتُ مِنَ الْحَجَّاجِ، وَكُنْتُ بِالْيَمِينِ عَلَى سَطْحٍ يَوْمًا، فَسَمِعْتُ قَائِلًا يَقُولُ: [ص:75]
[البحر الخفيف]
رُبَّمَا تَكْرَهُ النُّفُوسُ مِنَ الْأَمْـ ... ـرِ لَهُ فَرْجَةٌ كَحَلِّ الْعِقَالِ
قَالَ: فَخَرَجْتُ فَإِذَا رَجُلٌ يَقُولُ: مَاتَ الْحَجَّاجُ، فَمَا أَدْرِي بِأَيِّهِمَا كُنْتُ أَشَدَّ فَرَحًا، بِفَرَجِهِ أَوْ بِمَوْتِ الْحَجَّاجِ؟، قَالَ عَمِّي: وَالْفَرْجَةُ، بِالْفَتْحِ: مِنَ الْفَرَجِ، وَالْفُرْجَةُ: فُرْجَةُ الْحَائِطِ

(1/74)

78 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، قَالَ: إِنْ لَمْ أَكُنْ سَمِعْتُهُ مِنْ شُعَيْبِ بْنِ صَفْوَانَ فَحَدَّثَنِي بَعْضُ أَصْحَابِنَا عَنْهُ، عَنِ الْأَجْلَحَ الْكِنْدِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، قَالَ: ضَرَّى بُخْتَنَصَّرُ أَسَدَيْنِ، فَأَلْقَاهُمَا فِي جُبٍّ، وَجَاءَ بِدَانِيَالَ، فَأَلْقَاهُ عَلَيْهِمَا فَلَمْ يُهَيِّجَاهُ، فمَكَثَ مَا شَاءَ اللَّهُ، ثُمَّ اشْتَهَى مَا يَشْتَهِي الِآدَمَيُّونَ مِنَ الطَّعَامِ وَالشَّرَابِ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى إِرْمِيَا، وَهُوَ بِالشَّامِ: أَنْ أَعْدِدْ طَعَامًا وَشَرَابًا لِدَانِيَالَ، فَقَالَ: يَا رَبِّ، أَنَا بِأَرْضِ الْمُقَدَّسَةِ وَدَانِيَالُ بِأَرْضِ بَابِلَ مِنْ أَرْضِ الْعِرَاقِ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: أَنْ أَعْدِدْ مَا أَمَرْنَاكَ، فَإِنَّا سَنُرْسِلُ إِلَيْكَ مَنْ يَحْمِلُكَ وَيَحْمِلُ مَا أَعْدَدْتَ، فَفَعَلَ، فَأَرْسَلَ اللَّهُ تَبَارَكَ وَتَعَالَى مَنْ حَمَلَهُ وَحَمَلَ مَا أَعَدَّ، حَتَّى وَقَفَ عَلَى رَأْسِ الْجُبِّ، فَقَالَ دَانْيَالُ: مَنْ هَذَا؟ قَالَ: أَنَا إِرْمِيَا، قَالَ: مَا جَاءَ بِكَ؟ قَالَ: أَرْسَلَنِي إِلَيْكَ رَبُّكَ، قَالَ: وَقَدْ ذَكَرَنِي؟ قَالَ: نَعَمْ، فَقَالَ دَانْيَالُ: الْحَمْدُ لِلَّهِ الَّذِي لَا يَنْسَى مَنْ ذَكَرَهُ، وَالْحَمْدُ [ص:76] لِلَّهِ الَّذِي لَا يَخِيبُ مَنْ دَعَاهُ، وَالْحَمْدُ لِلَّهِ الَّذِي مَنْ وَثِقَ بِهِ لَمْ يَكِلْهُ إِلَى غَيْرِهِ، وَالْحَمْدُ لِلَّهِ الَّذِي يَجْزِي بِالْإِحْسَانِ إِحْسَانًا، وَالْحَمْدُ لِلَّهِ الَّذِي يَجْزِي بِالصَّبِرِ نَجَاةً، وَالْحَمْدُ لِلَّهِ الَّذِي هُوَ يَكْشِفُ ضُرَّنَا بَعْدَ كَرْبِنَا، وَالْحَمْدُ لِلَّهِ الَّذِي هُوَ ثِقَتُنَا حِينَ يَسُوءُ ظَنُّنَّا بِأَعْمَالِنَا، وَالْحَمْدُ لِلَّهِ الَّذِي هُوَ رَجَاؤُنَا حِينَ تَنْقَطِعُ الْحِيَلُ عَنَّا

(1/75)

79 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، قَالَ: قَالَ عَنْبَسَةُ بْنُ سَعِيدٍ: دَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أُوَدِّعُهُ، فَلَمَّا وَدَّعْتُهُ وَانْصَرَفْتُ، نَادَى: «يَا عَنْبَسَةُ» مَرَّتَيْنِ، فَأَقْبَلْتُ عَلَيْهِ، فَقَالَ: «أَكْثِرْ مِنْ ذِكْرِ الْمَوْتِ، فَإِنَّكَ لَا تَكُونُ فِي وَاسِعٍ مِنَ الْأَمْرِ إِلَّا ضَيَّقَهُ عَلَيْكَ، وَلَا تَكُونُ فِي ضَيِّقٍ مِنَ الْأَمْرِ إِلَّا وَسَّعَهُ عَلَيْكَ»

(1/76)

80 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنِي ذُؤَيْبُ بْنُ عِمَامَةَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مَعْنٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، أَنَّ أَبَاهُ، كَانَ يَقُولُ: إِذَا كُنْتَ مِنَ الدُّنْيَا فِيمَا يَسُوؤُكَ فَاذْكُرِ الْمَوْتَ، فَإِنَّهُ يُسَهِّلُ عَلَيْكَ

(1/76)

81 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثنا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ مَسْلَمَةَ بْنَ عَبْدِ الْمَلِكِ، يَقُولُ: إِنَّ أَقَلَّ النَّاسِ هَمًّا فِي الْآخِرَةِ أَقَلُّهُمْ فِي الدُّنْيَا

(1/76)

82 - حَدَّثَنِي أَبُو الْحَسَنِ الْبَاهِلِيُّ، عَنْ عَارِمِ بْنِ الْفَضْلِ، قَالَ: قُلْتُ لِزُهَيْرٍ الْبَابِيِّ: كَيْفَ أَصْبَحْتَ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: [ص:77] أَصْبَحْتُ بَعْدَكَ فِي مَسِيرٍ إِلَى الْآخِرَةِ، مُنْتَقِلًا عَنِ الدُّنْيَا بِشِدَّتِهَا وَرَخَائِهَا، قَالَ أَبُو الْحَسَنِ، وَكَانَ بِهِ فَتْقٌ وَنَفَسٌ، وَذَهَبَ بَصَرُهُ، فَقَالَ: هِيَ الدُّنْيَا، فَلْتَفْعَلْ بِنَا مَا شَاءَتْ

(1/76)

حَدَّثَنِي أَبُو بَكْرٍ الْقُرَشِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ سَعِيدِ بْنِ ثَوْبَانَ، قَالَ: دَخَلْتُ عَلَى زُهَيْرٍ الْبَابِيِّ لَمَّا ذَهَبَ بَصَرُهُ أَعُودُهُ، فَجَعَلْتُ أَتَوَجَّعُ لَهُ، فَقَالَ: «هَوِّنْ عَلَيْكَ، فَمَا يَسُرُّنِي رُجُوعُهُمَا بِفِلْسَيْنِ»

(1/77)

حَدَّثَنِي 105718 أَيُّوبُ بْنُ مَعْمَرٍ، قَالَ: حَاصَرَ هَارُونُ أَمِيرُ الْمُؤْمِنِينَ حِصْنًا، فَإِذَا سَهْمٌ قَدْ جَاءَ لَيْسَ لَهُ نَصْلٌ حَتَّى وَقَعَ بَيْنَ يَدَيْهِ، مَكْتُوبٌ عَلَيْهِ:
[البحر الوافر]

إِذَا شَابَ الْغُرَابُ أَتَيْتُ أَهْلِي ... وَصَارَ الْقَارُ كَاللَّبَنِ الْحَلِيبِ
فَقَالَ أَمِيرُ الْمُؤْمِنِينَ هَارُونُ الرَّشِيدُ: اكْتُبُوا عَلَيْهِ وَرُدُّوهُ:
[البحر الوافر]

عَسَى الْكَرْبُ الَّذِي أَمْسَيْتَ فِيهِ ... يَكُونُ وَرَاءَهُ فَرَجٌ قَرِيبُ
قَالَ: فَافْتُتِحَ الْحِصْنُ بَعْدَ ذَلِكَ بِيَوْمَيْنِ، أَوْ ثَلَاثَةٍ، فَكَانَ الرَّجُلُ صَاحِبُ السَّهْمِ مِمَّنْ تَخَلَّصَ، وَكَانَ مَأْسُورًا مَحْبُوسًا فِيهِ سَنَتَيْنِ

(1/77)

أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ هَذَيْنِ الْبَيْتَيْنِ:
[البحر الوافر]
عَسَى فَرَجٌ يَكُونُ عَسَى ... نُعَلِّلُ أَنْفُسًا بِعَسَى [ص:78]
وَأَقْرَبُ مَا يَكُونُ الْمَرْ ... ءُ مِنْ فَرَجٍ إِذَا يَئِسَا

(1/77)

83 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: " رَأَيْتُ مَجْنُونًا قَدْ أَلْجَأَهُ الصِّبْيَانُ إِلَى مَسْجِدٍ، فَجَاءَ فَقَعَدَ فِي زَاوِيَةٍ، فَتَفَرَّقُوا عَنْهُ، فَقَامَ وَهُوَ يَقُولُ:
[البحر البسيط]
إِذَا تَضَايَقَ أَمْرٌ فَانْتَظِرْ فَرَجًا ... فَأَصْعَبُ الْأَمْرِ أَدْنَاهُ مِنَ الْفَرَجِ "

(1/78)

84 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، أَنَّ وَزِيرًا لِمَلِكٍ نَفَاهُ الْمَلِكُ لِمَوْجِدَةٍ وَجَدَهَا عَلَيْهِ، فَاغْتَمَّ لِذَلِكَ غَمًّا شَدِيدًا، فَبَيْنَا هُوَ ذَاتَ لَيْلَةٍ فِي مَسِيرٍ لَهُ إِذْ أَنْشَدَهُ رَجُلٌ كَانَ مَعَهُ، حَيْثُ يَقُولُ:
[البحر الرمل]

أَحْسِنِ الظَّنَّ بِرَبٍّ عَوَّدَكْ ... حَسَنًا أَمْسِ وَسَوَّى أَوَدَكْ
إِنَّ رَبًّا كَانَ يَكْفِيكَ الَّذِي ... كَانَ بِالْأَمْسِ سَيَكْفِيكَ غَدَكْ
قَالَ: فَسُرِّيَ عَنْهُ، وَأَمَرَ لَهُ بِعَشَرَةِ آلَافِ دِرْهَمٍ

(1/78)

85 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ، مَوْلَى بَنِي هَاشِمٍ، قَالَ: أَصَابَنِي غَمٌّ شَدِيدٌ لِأَمْرٍ كُنْتُ فِيهِ، فَرَفَعْتُ مَقْعَدًا كُنْتُ جَالِسًا عَلَيْهِ، فَإِذَا رُقْعَةٌ مَكْتُوبَةٌ، فَنَظَرْتُ فِيهَا فَإِذَا فِيهَا مَكْتُوبٌ: [ص:79]
[البحر البسيط]
يَا صَاحِبَ الْهَمِّ إِنَّ الْهَمَّ مُنْقَطِعُ ... لَا تَيْأَسَنَّ كَأَنْ قَدْ فَرَّجَ اللَّهُ
قَالَ: فَذَهَبَ عَنِّي مَا كُنْتُ أَجِدُ مِنَ الْغَمِّ، وَلَمْ أَلْبَثْ أَنْ فَرَّجَ اللَّهُ

(1/78)

86 - حَدَّثَنِي أَبُو بَكْرٍ الثَّقَفِيُّ، قَالَ: قَالَ رَجُلٌ: " أَصَابَنِي هَمٌّ ضِقْتُ بِهِ ذَرْعًا، فَنِمْتُ، فَرَأَيْتُ فِي مَنَامِي كَأَنَّ قَائِلًا يَقُولُ لِي:
[البحر الكامل]

كُنْ لِلْمَكَارِهِ بِالْعَزَاءِ مُقَطِّعًا ... فَلَعَلَّ يَوْمًا لَا تَرَى مَا تَكْرَهُ
وَلَرُبَّمَا ابْتَسَمَ الْوَقُورُ مِنَ الْأَذَى ... وَضَمِيرُهُ مِنْ حَرِّهِ يَتَأَوَّهُ
قَالَ: فَحَفِظْتُ الشَّعْرَ، وَانْتَبَهْتُ وَأَنَا أُرَدِّدُهُ، فَلَمْ أَلْبَثْ أَنْ فَرَّجَ اللَّهُ عَنِّي مَا كُنْتُ فِيهِ

(1/79)

87 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحَجَّاجٍ الضَّبِّيُّ، قَالَ: نا أَبُو مُعَاوِيَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: كَانَتِ امْرَأَةٌ تَغْشَاهَا وَتَتَمَثَّلُ بِهَذَا الْبَيْتِ:
[البحر الطويل]

وَيَوْمَ الْوِشَاحِ مِنْ تَعَاجِيبِ رَبِّنَا ... إِلَّا أَنَّهُ مِنْ بَلْدَةِ الْكُفْرِ أَنْجَانِي
فَقَالَتْ لَهَا عَائِشَةٌ: مَا هَذَا الْبَيْتُ الَّذِي أَسْمَعُهُ مِنْكِ؟ قَالَتْ: شَهِدْتُ عَرُوسًا لَنَا تُجْلَى إِذْ دَخَلَتْ مُغْتَسَلًا لَهَا، وَعَلَيْهَا وِشَاحٌ، فَوَضَعَتِ الْوِشَاحَ، فَجَاءَتِ الْحِدَأَةُ فَأَبْصَرَتْ حُمْرَتَهُ فَأَخَذَتْهُ، فَفَقَدُوا الْوِشَاحَ فَاتَّهَمُونِي، فَفَتَّشُونِي، حَتَّى فَتَّشُوا قُبُلِي، فَدَعَوْتُ اللَّهَ أَنْ يُبَرِّئَنِي بِبَرَاءَتِي، فَجَاءَتِ الْحِدَأَةُ بِالْوِشَاحِ حَتَّى أَلْقَتْهُ بَيْنَهُمْ

(1/80)

أَنْشَدَنِي أَحْمَدُ بْنُ يَحْيَى الْأَزْدِيُّ قَوْلَهُ:
[البحر السريع]
مِفْتَاحُ بَابِ الْفَرَجِ الصَّبْرُ ... وَكُلُّ عُسْرٍ بَعْدَهُ يُسْرُ
وَالدَّهْرُ لَا يَبْقَى عَلَى حَالَةٍ ... وَالْأَمْرُ يَأْتِي بَعْدَهُ الْأَمْرُ [ص:81]
وَالْكُرْهُ تُفْنِيهِ اللَّيَالِي الَّتِي ... يَفْنَى عَلَيْهَا الْخَيْرُ وَالشَّرُّ
وَكَيْفَ يَبْقَى حَالٌ مِنْ حَالِهِ ... يُسْرِعُ فِيهَا الْيَوْمُ وَالشَّهْرُ

(1/80)

أَنْشَدَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ، رَحْمَةُ اللَّهِ عَلَيْهِ:
[البحر الوافر]
إِذَا اشْتَمَلَتْ عَلَى الْيَأْسِ الْقُلُوبُ ... وَضَاقَ لِمَا بِهَا الصَّدْرُ الرَّحِيبُ
وَأَوْطَنَتِ الْمَكَارِهُ وَاطْمَأَنَّتْ ... وَأَرْسَتْ فِي أَمَاكِنِهَا الْخُطُوبُ
وَلَمْ تَرَ لِانْكِشَافِ الضُّرِّ وَجْهًا ... وَلَا أَغْفَى بِحِيلَتِهِ الْأَرْيبُ
أَتَاكَ عَلَى قُنُوطٍ مِنْكَ غَوْثٌ ... يَمُنُّ بِهِ اللَّطِيفُ الْمُسْتَجِيبُ
وَكُلُّ الْحَادِثَاتِ إِذَا تَنَاهَتْ ... فَمَوْصُولٌ بِهَا الْفَرَجُ الْقَرِيبُ "

(1/81)

قَالَ أَبُو بَكْرٍ: وَأَنْشَدَنِي رَجُلٌ مِنْ قُرَيْشٍ حَيْثُ يَقُولُ:
[البحر الوافر]
أَلَمْ تَرَ أَنَّ رَبَّكَ لَيْسَ تُحْصَى ... أَيَادِيهِ الْحَدِيثَةُ وَالْقَدِيمَهْ
تَسَلَّ عَنِ الْهُمُومِ فَلَيْسَ شَيْءٌ ... يُقِيمُ وَمَا هُمُومِكُ بِالْمُقْيمَهْ
لَعَلَّ اللَّهَ يَنْظُرُ بَعْدَ هَذَا ... إِلَيْكَ بِنَظْرَةٍ مِنْهُ رَحِيمَهْ

(1/81)

قَالَ أَبُو بَكْرٍ عَبْدُ اللَّهِ: وَسَمِعْتُ مَحْمُودًا الْوَرَّاقَ، يُنْشِدُ:
[البحر المتقارب]
يُمَثِّلُ ذُو الْعَقْلِ فِي نَفْسِهِ ... مُصِيبَتَهُ قَبْلَ أَنْ تَنْزِلَا
فَإِنْ نَزَلَتْ بَغْتَةً لَمْ تَرُعْهُ ... لِمَا كَانَ فِي نَفْسِهِ مَثَّلَا [ص:82]
رَأَى الْهَمَّ يُفْضِي إِلَى آخِرٍ ... فَصَيَّرَ آخِرَهُ أَوَّلَا
وَذُو الْجَهْلِ يَأْمَنُ أَيَّامَهُ ... وَيَنْسَى مَصَارِعَ مَنْ قَدْ خَلَا
فَإِنْ بَدَهَتْهُ صُرُوفُ الزَّمَانِ ... بِبَعْضِ مَصَائِبِهِ أَعْوَلَا
وَلَوْ قَدَّمَ الْحَزْمَ فِي أَمْرِهِ ... لَعَلَّمَهُ الصَّبْرُ حُسْنَ الْبَلَا

(1/81)

88 - حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْأَزْدِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يَعْقُوبَ بْنِ دَاوُدَ، قَالَ: قَالَ أَبِي: " حَبَسَنِي الْمَهْدِيُّ فِي بِئْرٍ، وَبُنِيَتْ عَلَيَّ قُبَّةٌ، فَمَكَثْتُ فِيهَا خَمْسَ عَشْرَةَ حِجَّةً، حَتَّى مَضَى صَدْرٌ مِنْ خِلَافَةِ الرَّشِيدِ، وَكَانَ يُدَلَّى إِلَيَّ كُلَّ يَوْمٍ رَغِيفٌ وَكُوزٌ مِنْ مَاءٍ، وَأُوذَنُ بِأَوْقَاتِ الصَّلَاةِ، فَلَمَّا كَانَ فِي رَأْسِ عَشَرَةِ ذِي الْحِجَّةِ أَتَانِي آتٍ فِي مَنَامِي، فَقَالَ:
[البحر البسيط]

حَنَا عَلَى يُوسُفٍ رَبٌّ فَأَخْرَجَهُ ... مِنْ قَعْرِ جُبٍّ وَبَيْتٍ حَوْلَهُ عَمَمُ
قَالَ: فَحَمِدْتُ اللَّهَ وَقُلْتُ: أَتَى الْفَرَجُ، فَمَكَثْتُ حَوْلًا لَا أَرَى شَيْئًا، فَلَمَّا كَانَ فِي رَأْسِ الْحَوْلِ أَتَانِي ذَلِكَ الْآتِي، فَقَالَ لِي:
[البحر الطويل]

عَسَى فَرَجٌ يَأْتِي بِهِ اللَّهُ إِنَّهُ ... لَهُ كُلَّ يَوْمٍ فِي خَلِيقَتِهِ أَمْرُ
قَالَ: فَمَكَثْتُ حَوْلًا لَا أَرَى شَيْئًا، ثُمَّ أَتَانِي ذَلِكَ الْآتِي بَعْدَ الْحَوْلِ فَقَالَ: [ص:83]
[البحر الوافر]

عَسَى الْكَرْبُ الَّذِي أَمْسَيْتَ فِيهِ ... يَكُونُ وَرَاءَهُ فَرَجٌ قَرِيبُ
فَيَأْمَنُ خَائِفٌ وَيُفَكُّ عَانٍ ... وَيَأْتِي أَهْلَهُ النَّائِي الْغَرِيبُ
قَالَ: فَلَمَّا أَصْبَحْتُ نُودِيتُ، فَظَنَنْتُ أَنِّي أُؤَذَّنُ بِالصَّلَاةِ، فَدُلِّيَ إِلَيَّ حَبْلٌ أَسْوَدُ، وَقِيلَ لِي: اشْدُدْ بِهِ وَسَطَكَ، فَفَعَلْتُ، فَأَخْرَجُونِي، فَلَمَّا قَابَلْتُ الضَّوْءَ غُشِيَ بَصَرِي، فَانْطَلَقُوا بِي فَأُدْخِلْتُ عَلَى الرَّشِيدِ، فَقِيلَ لِي: سَلِّمْ عَلَى أَمِيرِ الْمُؤْمِنِينَ، فَقُلْتُ: السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، الْمَهْدِيُّ؟ قَالَ: لَسْتُ بِهِ، قُلْتُ: السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، الْهَادِي؟ فَقَالَ: وَلَسْتُ بِهِ، قُلْتُ: السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، قَالَ: الرَّشِيدُ، قُلْتُ: الرَّشِيدُ، قَالَ: يَا يَعْقُوبُ بْنَ دَاوُدَ، وَاللَّهِ، مَا شَفَعَ فِيكَ أَحَدٌ، غَيْرَ أَنِّي حَمَلْتُ اللَّيْلَةَ صَبِيَّةً لِي عَلَى عُنُقِي، فَذَكَرْتُ حَمْلَكَ إِيَّايَ عَلَى عُنُقِكَ، فَرَثَيْتُ لَكَ مِنَ الْمَحَلِّ الَّذِي كُنْتَ فِيهِ، فَأَخْرَجْتُكَ، قَالَ: فَأَكْرِمْنِي وَقَرِّبْ مَجْلِسِي، ثُمَّ قَالَ لِي: إِنَّ يَحْيَى بْنَ خَالِدٍ يَتَنَكَّرُ لِي، كَأَنَّهُ خَافَ أَنْ أَغْلِبَ عَلَى أَمِيرِ الْمُؤْمِنِينَ دُونَهُ، فَخِفْتُهُ، فَاسْتَأْذَنْتُ لِلْحَجِّ، فَأَذِنَ لِي، فَلَمْ يَزَلْ مُقِيمًا بِمَكَّةَ حَتَّى مَاتَ بِهَا "

(1/82)

89 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: كَتَبَ بَكْرُ بْنُ الْمُعْتَمِرِ إِلَى أَبِي الْعَتَاهِيَةِ مِنَ السِّجْنِ يَشْكُو إِلَيْهِ طُولَ الْحَبْسِ وَشِدَّةَ الْغَمِّ، فَكَتَبَ إِلَيْهِ:
[البحر الوافر]
هِيَ الْأَيَّامُ وَالْغِيَرُ ... وَأَمْرُ اللَّهِ يُنْتَظَرُ
أَتَيْأَسُ أَنْ تَرَى فَرَجًا ... فَأَيْنَ اللَّهُ وَالْقَدَرُ

(1/84)

قَالَ أَبُو بَكْرٍ: أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الطويل]
هَلِ الدَّهْرُ إِلَّا سَاعَةً ثُمَّ تَنْقَضِي ... بِمَا كَانَ فِيهَا مِنْ عَنَاءٍ وَمِنْ خَفْضِ
فَهَوْنَكَ لَا تَحْفَلْ مَسَاءَةَ عَارِضٍ ... وَلَا فَرْحَةً سَرَتْ فَكِلْتَاهُمَا تَمْضِي

(1/84)

وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ أَيْضًا:

لَعَمْرِ بُنَيَّيَّ اللَّذَيْنِ أُرَاهُمَا ... جَزُوعَيْنِ إِنَّ الشَّيْخَ غَيْرُ جَزُوعِ
إِذَا مَا اللَّيَالِي أَقْبَلَتْ بِإِسَاءَةٍ ... رَجَوْنَا بِأَنْ تَأْتِيَ بِحُسْنِ صَنِيعِ "

(1/84)

90 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، حَدَّثَنِي سُلَيْمَانُ بْنُ زِيَادٍ، قَالَ: كَانَ عُمَرُ بْنُ هُبَيْرَةَ وَالِيًا عَلَى الْعِرَاقِ، وَلَّاهُ يَزِيدُ بْنُ عَبْدِ الْمَلِكِ، فَلَمَّا مَاتَ يَزِيدُ بْنُ عَبْدِ الْمَلِكِ وَاسْتُخْلِفَ هِشَامٌ، قَالَ عُمَرُ بْنُ هُبَيْرَةَ: يُوَلِّي هِشَامٌ الْعِرَاقَ أَحَدَ الرَّجُلَيْنِ: سَعِيدًا الْحَرَشِيَّ، أَوْ خَالِدَ بْنَ عَبْدِ اللَّهِ الْقَسْرِيَّ، فَإِنْ وَلَّى ابْنَ النَّصْرَانِيَّةِ خَالِدًا فَهُوَ الْبَلَاءُ , فَوَلَّى هِشَامٌ خَالِدًا الْعِرَاقَ، فَدَخَلَ وَاسِطَ وَقَدْ أُوذِنَ عُمَرُ بْنُ هُبَيْرَةَ بِالصَّلَاةِ وَهُوَ يَتَهَيَّأُ، وَقَدِ اعْتَمَّ، وَالْمِرْآةُ فِي يَدِهِ يُسَوِّي عِمَّتَهُ، إِذْ قِيلَ لَهُ: هَذَا خَالِدٌ قَدْ دَخَلَ، فَقَالَ عُمَرُ بْنُ هُبَيْرَةَ: هَكَذَا تَقُومُ السَّاعَةُ، تَأْتِي بَغْتَةً، فَقَدِمَ خَالِدٌ، فَأَخَذَ عُمَرَ بْنَ هُبَيْرَةَ، فَقَيَّدَهُ، وَأَلْبَسَهُ [ص:85] مِدْرَعَةً مِنْ صُوفٍ، فَقَالَ لِخَالِدٍ: بِئْسَ مَا سَنَنْتَ عَلَى أَهْلِ الْعِرَاقِ، أَمَا تَخَافُ أَنْ يُؤَذَّنَ فِيكَ بِمِثْلِ هَذَا؟

(1/84)

91 - حَدَّثَنِي سُلَيْمَانُ، قَالَ: حَدَّثَنِي قُرَّانُ بْنُ تَمَامٍ السُّدِّيُّ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، قَالَ: لَمَّا صَنَعَ خَالِدٌ بِهِ مَا صَنَعَ ذَهَبَ يَتَقَلَّبُ وَهُوَ فِي الْحَدِيدِ، فَتَكَشَّفَ، فَكَأَنَّمَا ثَمَّ صُوفُهُ، فَقَالَ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] ، فَقَالَ مَنْ حَضَرَهُ: مَا أَخْلَقَهُ سَيُفْرَجُ عَنْهُ سَرِيعًا

(1/85)

92 - حَدَّثَنِي سُلَيْمَانُ، قَالَ: قَالَ سُلَيْمَانُ بْنُ زِيَادٍ: فَجَاءَ مَوَالِي لِعُمَرَ بْنِ هُبَيْرَةَ، فَاكْتَرَوْا دَارًا إِلَى جَانِبِ الْحَبْسِ، ثُمَّ نَقَبُوا سِرْبًا مِنْهَا إِلَى الْحَبْسِ، وَاكْتَرَوْا دَارًا إِلَى جَانِبِ حَائِطِ سُوَرِ مَدِينَةِ وَاسِطَ، فَلَمَّا كَانَتِ اللَّيْلَةُ الَّتِي أَرَادُوا أَنْ يُخْرِجُوهُ فِيهَا مِنَ الْحَبْسِ، أَفْضَوَا النَّقْبَ إِلَى الْحَبْسِ، فَخَرَجَ مِنَ الْحَبْسِ فِي السِّرْبِ، ثُمَّ خَرَجَ إِلَى الدَّارِ يَمْشِي حَتَّى بَلَغَ الدَّارَ الَّتِي إِلَى جَانِبِ حَائِطِ الْمَدِينَةِ، وَقَدْ نُقِبَ فِيهَا، ثُمَّ خَرَجَ فِي السِّرْبِ مِنْهَا حَتَّى خَرَجَ مِنَ الْمَدِينَةِ، وَقَدْ هُيِّئَتْ لَهُ خَيْلٌ خَلْفَ حَائِطِ الْمَدِينَةِ، فَرَكِبَ، وَعُلِمَ بِهِ بَعْدَ مَا أَصْبَحُوا وَقَدْ كَانَ أَظْهَرَ عِلَّةً قَبْلَ ذَلِكَ، لِكَيْ يُمْسِكُوا عَنْ تَفَقُّدِهِ فِي كُلِّ وَقْتٍ، فَأَتْبَعَهُ خَالِدٌ سَعِيدًا الْحَرَشِيَّ، فَلَحِقَهُ وَبَيْنَهُ وَبَيْنَهُ الْفُرَاتُ، فَتَعَصَّبَ لَهُ وَتَرَكَهُ، وَقَالَ الْفَرَزْدَقُ:
[البحر الطويل]

وَلَمَّا رَأَيْتَ الْأَرْضَ قَدْ سُدَّ ظَهْرُهَا ... وَلَمْ يَكُ إِلَّا بَطْنَهَا لَكَ مَخْرَجَا [ص:86]

دَعَوْتَ الَّذِي نَادَاهُ يُونُسُ بَعْدَمَا ... ثَوَى فِي ثَلَاثٍ مُظْلِمَاتٍ فَفَرَّجَا
خَرَجْتَ وَلَمْ يَمْنُنْ عَلَيْكَ شَفَاعَةً ... سِوَى رَبِّكَ الْبَرِّ اللَّطِيفِ الْمُفَرِّجَا
وَأَصْبَحْتَ تَحْتَ الْأَرْضِ قَدْ سِرْتَ لَيْلَةً ... وَمَا سَارَ سَارٍ مِثْلَهَا حِينَ أَدْلَجَا "

(1/85)

93 - حَدَّثَنِي سُلَيْمَانُ، قَالَ: حَدَّثَنِي ابْنُ أَبِي خَيْرَةَ، عَنْ أَبِي الْحَبْحَابِ، قَالَ: حَدَّثَنِي خَازِمٌ، مَوْلَى عُمَرَ بْنِ هُبَيْرَةَ، قَالَ: كُنْتُ مَعَ عُمَرَ بْنِ هُبَيْرَةَ حَيْثُ هَرَبَ مِنَ السِّجْنِ، فَبَلَغْنَا دِمَشْقَ بَعْدَ عَتْمَةٍ، فَأَتَى مَسْلَمَةَ بْنَ عَبْدِ الْمَلِكِ فَأَجَارَهُ وَأَنْزَلَهُ مَعَهُ فِي بَيْتِهِ، وَصَلَّى مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ خَلْفَ هِشَامِ بْنِ عَبْدِ الْمَلِكِ الصُّبْحَ، فَلَمَّا صَلَّى هِشَامٌ الصُّبْحَ، فَاسْتَأْذَنَ عَلَيْهِ مَسْلَمَةُ، فَدَخَلَ عَلَيْهِ، فَلَمَّا رَآهُ، قَالَ: يَا أَبَا سَعِيدٍ، مَا أَظُنُّ ابْنَ هُبَيْرَةَ إِلَّا وَقَدْ طَرَقَكَ فِي هَذِهِ اللَّيْلَةِ؟ قَالَ: أَجَلْ، يَا أَمِيرَ الْمُؤْمِنِينَ، وَقَدْ أَجَرْتُهُ، فَهَبْهُ لِي، قَالَ: قَدْ وَهَبْتُهُ لَكَ

(1/86)

94 - أَخْبَرَنِي عُمَرُ بْنُ شَبَّةَ، قَالَ: حَدَّثَنِي أَيُّوبُ بْنُ أَبِي مُحَمَّدِ بْنِ سَلَمَةَ الْغِفَارِيُّ، قَالَ: حَدَّثَنِي قَطَنُ بْنُ مُعَاوِيَةَ الْغَلَابِيُّ، قَالَ: كُنْتُ مِمَّنْ سَارَعَ إِلَى إِبْرَاهِيمَ، وَاجْتَهَدَ مَعَهُ، فَلَمَّا قُتِلَ طَلَبَنِي أَبُو جَعْفَرٍ فَاخْتَفَيْتُ فَقَبَضَ أَمْوَالِي وَدُورِي، وَلَحِقْتُ بِالْبَادِيَةِ، فَجَاوَرْتُ فِي بَنِي نَضْرِ بْنِ مُعَاوِيَةَ، ثُمَّ فِي بَنِي كِلَابٍ، ثُمَّ فِي بَنِي فَزَارَةَ، ثُمَّ فِي بَنِي سُلَيْمٍ، ثُمَّ تَنَقَّلْتُ فِي بِوَادِي قَيْسٍ أُجَاوِرُ فِيهِمْ، حَتَّى ضِقْتُ ذَرْعًا [ص:87] بِالِاخْتِفَاءِ، فَأَزْمَعْتُ عَلَى الْقُدُومِ عَلَى أَبِي جَعْفَرٍ وَالِاعْتِرَافِ لَهُ، فَقَدِمْتُ الْبَصْرَةَ، فَنَزَلَتْ فِي طَرَفٍ مِنْهَا، ثُمَّ أَرْسَلْتُ إِلَى أَبِي عَمْرِو بْنِ الْعَلَاءِ، وَكَانَ لِي وَادًّا فَشَاوَرْتُهُ فِي الَّذِي أَزْمَعْتُ عَلَيْهِ، فَقَبَّلَ رَأْسِي، وَقَالَ: وَاللَّهِ إِذَنْ لَيَقْتُلَنَّكَ وَإِنَّكَ لَتُعِينُ عَلَى نَفْسِكَ، قَالَ: فَلَمْ أَلْتَفِتْ إِلَيْهِ، وَشَخَصْتُ حَتَّى قَدِمْتُ بَغْدَادَ، وَقَدْ بَنَى أَبُو جَعْفَرٍ مَدِينَتَهُ، وَنَزَلَهَا، فَلَيْسَ أَحَدٌ مِنَ النَّاسِ يَرْكَبُ فِيهَا مَا خَلَا الْمَهْدِيَّ، فَنَزَلْتَ دَارًا، ثُمَّ قُلْتُ لِغُلَامِي: أَنَا ذَاهِبٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ، فَأَمْهِلُوا ثَلَاثًا، فَإِنْ جِئْتُكُمْ وَإِلَّا فَانْصَرِفُوا، وَمَضَيْتُ حَتَّى دَخَلْتُ الْمَدِينَةَ، فَجِئْتُ دَارَ الرَّبِيعِ وَالنَّاسُ يَنْتَظِرُونَهُ، وَهُوَ حِينَئِذٍ يَنْزِلُ دَاخِلَ الْمَدِينَةِ فِي الدَّارِ الشَّارِعَةِ عَلَى قَصْرِ الذَّهَبِ، فَلَمْ أَنْشَبْ أَنْ خَرَجَ يَمْشِي، فَقَامَ إِلَيْهِ النَّاسُ، فَقُمْتُ مَعَهُمْ، فَسَلَّمْتُ عَلَيْهِ، فَرَدَّ عَلَيَّ، قَالَ: مَنْ أَنْتَ؟ قُلْتُ: قَطَنُ بْنُ مُعَاوِيَةَ، قَالَ: انْظُرْ مَا تَقُولُ، قُلْتُ: أَنَا هُوَ فَأَقْبَلَ عَلَى مُسَوَّدَةٍ مَعَهُ، فَقَالَ: احْتَفِظُوا بِهَذَا، قَالَ: فَلَمَّا حُرِسْتُ لَحِقَتْنِي النَّدَامَةُ، وَتَذَكَّرْتُ رَأْيَ أَبِي عَمْرِو بْنِ الْعَلَاءِ، فَتَأَسَّفْتُ عَلَيْهِ، وَدَخَلَ الرَّبِيعُ، فَلَمْ يُطِلْ حَتَّى خَرَجَ خَصِيُّ، فَأَخَذَ بِيَدِي، فَأَدْخَلَنِي قَصْرَ الذَّهَبِ، ثُمَّ أُتِيَ بِي بَيْتًا حَصِينًا، فَأَدْخَلَنِيهِ، ثُمَّ أَغْلَقَ عَلَيَّ وَانْطَلَقَ، فَاشْتَدَّتْ نَدَامَتِي، وَأَيْقَنْتُ بِالْهَلَاكِ، وَخَلَوْتُ بِنَفْسِي أَلُومُهَا، فَلَمَّا كَانَ الظُّهْرُ، أَتَانِي الْخَصِيُّ بِمَاءٍ، فَتَوَضَّأُتُ وَصَلَّيْتُ، وَأَتَانِي بِطَعَامٍ، فَأَخْبَرْتُهُ أَنِّي صَائِمٌ، فَلَمَّا كَانَ الْمَغْرِبُ أَتَانِي بِمَاءٍ فَتَوَضَّأْتُ وَصَلَّيْتُ، وَأَرْخَى عَلَيَّ اللَّيْلُ سُدُولَهُ، فَيَئِسْتُ مِنَ الْحَيَاةِ، فَسَمِعْتُ أَبْوَابَ الْمَدِينَةِ تُغْلَقُ، وَأَبْوَابَهَا تُشْدَدُ، فَامْتَنَعَ مِنِّي النَّوْمُ، فَلَمَّا ذَهَبَ صَدْرٌ [ص:88] مِنَ اللَّيْلِ أَتَانِي الْخَصِيُّ فَفَتَحَ عَلَيَّ، وَمَضَى بِي فَأَدْخَلَنِي صَحْنَ الدَّارِ، ثُمَّ دَنَا بِي مِنْ سِتْرٍ مَسْدُولٍ، فَخَرَجَ عَلَيْنَا خَادِمٌ فَأُدْخِلْنَا، فَإِذَا أَبُو جَعْفَرٍ وَحْدَهُ، وَإِذَا الرَّبِيعُ قَائِمٌ نَاحِيَةً، فَأَكَبَّ أَبُو جَعْفَرٍ هُنَيْهَةً مُطْرِقًا، ثُمَّ رَفَعَ رَأْسَهُ، فَقَالَ: هِيهْ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ، أَنَا قَطَنُ بْنُ مُعَاوِيَةَ، فَقَدْ وَاللَّهِ جَهِدْتُ عَلَيْكَ جَهْدِي، فَعَصَيْتُ أَمْرَكَ، وَوَالَيْتُ عَدُوَّكَ، وَحَرَصْتُ عَلَى أَنْ أَسْلُبَكَ مُلْكَكَ، فَإِنْ عَفَوْتَ فَأَهْلُ ذَلِكَ أَنْتَ، وَإِنْ عَاقَبْتَ فَبِأَصْغَرِ ذُنُوبِي تَقْتُلْنِي، قَالَ: فَسَكَتَ هُنَيْهَةً، ثُمَّ قَالَ: هِيهْ، فَأَعَدْتُ مَقَالَتِي، قَالَ: فَإِنَّ أَمِيرَ الْمُؤْمِنِينَ قَدْ عَفَا عَنْكَ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنِّي أَصِيرُ مِنْ وَرَاءِ بَابِكَ لَا أَصِلُ إِلَيْكَ، وَضِيَاعِي وَدُورِي مَقْبُوضَةٌ، فَإِنْ رَأَى أَمِيرُ الْمُؤْمِنِينَ أَنْ يَرُدَّهَا عَلَيَّ، فَعَلَ، قَالَ: فَدَعَا بِالدَّوَاةِ، ثُمَّ أَمَرَ خَادِمًا لَهُ فَكَتَبَ بِإِمْلَائِهِ إِلَى عَبْدِ الْمَلِكِ بْنِ أَيُّوبَ النُّمَيْرِيِّ، وَهُوَ يَوْمَئِذٍ عَلَى الْبَصْرَةِ: إِنَّ أَمِيرَ الْمُؤْمِنِينَ قَدْ رَضِيَ عَنْ قَطَنِ بْنِ مُعَاوِيَةَ، وَرَدَّ عَلَيْهِ ضِيَاعَهُ وَدُورَهُ وَجَمِيعَ مَا قُبِضَ لَهُ، فَاعْلَمْ ذَلِكَ وَأَنْفِذْهُ لَهُ، إِنْ شَاءَ اللَّهُ، قَالَ: ثُمَّ خَتَمَ الْكِتَابَ وَدَفَعَهُ إِلَيَّ، قَالَ: فَخَرَجْتُ مِنْ سَاعَتِي لَا أَدْرِي أَيْنَ أَذْهَبُ؟، فَإِذَا الْحَرَسُ بِالْبَابِ، فَجَلَسْتُ جَانِبَ أَحَدِهِمْ أُحَدِّثُهُ، فَلَمْ أَلْبَثْ أَنْ خَرَجَ الرَّبِيعُ، فَقَالَ: أَيْنَ الرَّجُلُ الَّذِي خَرَجَ آنِفًا؟ فَقُمْتُ إِلَيْهِ، فَقَالَ: انْطَلِقْ أَيُّهَا الرَّجُلُ، فَقَدْ وَاللَّهِ سَلِمْتَ، فَانْطَلَقَ بِي إِلَى مَنْزِلِهِ فَعَشَّانِي وَأَفْرَشَنِي، فَلَمَّا أَصْبَحْتُ وَدَّعْتُهُ، فَأَتَيْتُ غِلْمَانِي وَأَرْسَلْتُهُمْ يَكْتَرُونَ لِي، فَوَجَدُوا صَدِيقًا لِي مِنَ الدَّهَاقِينَ، مِنْ أَهْلِ مَيْسَانَ قَدِ اكْتَرَى سَفِينَةً لِنَفْسِهِ، فَحَمَلَنِي مَعَهُ، فَقَدِمْتُ [ص:89] عَلَى عَبْدِ الْمَلِكِ بْنِ أَيُّوبَ بِكِتَابِ أَبِي جَعْفَرٍ أَمِيرِ الْمُؤْمِنِينَ، فَأَقْعَدَنِي عِنْدَهُ، فَلَمْ أَقُمْ حَتَّى رَدَّ عَلَيَّ جَمِيعَ مَا اسْتُصْفِيَ لِي

(1/86)

95 - حَدَّثَنَا حَاتِمُ بْنُ عَبْدِ اللَّهِ، أَنَّهُ حُدِّثَ عَنْ سَيَّارِ بْنِ حَاتِمٍ، قَالَ: ثنا عُثْمَانُ بْنُ مَطَرٍ، قَالَ: ثنا تَوْبَةُ الْعَنْبَرِيُّ، قَالَ: " أَكْرَهَنِي يُوسُفُ بْنُ عُمَرَ عَلَى الْعَمَلِ، فَلَمَّا رَجَعْتُ حَبَسَنِي فِي السِّجْنِ وَقَيَّدَنِي، فَمَا زِلْتُ فِي السِّجْنِ حَتَّى لَمْ يَبْقَ فِي رَأْسِي شَعْرَةٌ سَوْدَاءُ فَأَتَانِي آتٍ فِي مَنَامِي، عَلَيْهِ ثِيَابٌ بَيَاضٌ، فَقَالَ: يَا تَوْبَةُ، طَالَ حَبْسُكَ؟ قُلْتُ: أَجَلْ، فَقَالَ: يَا تَوْبَةُ، قُلْ: أَسْأَلُ اللَّهَ الْعَفْوَ وَالْعَافِيَةَ وَالْمُعَافَاةَ الدَّائِمَةَ فِي الدُّنْيَا وَالْآخِرَةِ، فَقُلْتُهَا ثَلَاثًا، وَاسْتَيْقَظْتُ، فَقُلْتُ: يَا غُلَامُ هَاتِ الدَّوَاةَ وَالسِّرَاجَ، فَكَتَبْتُ هَذَا الدُّعَاءَ، ثُمَّ إِنِّي صَلَّيْتُ مَا شَاءَ اللَّهُ أَنْ أُصَلِّيَ، فَمَا زِلْتُ أَدْعُو بِهِ حَتَّى صَلَّيْتُ الصُّبْحَ، فَلَمَّا صَلَّيْتُ جَاءَ حَرَسِيُّ فَضَرَبَ بَابَ السِّجْنِ فَفَتَحُوا لَهُ، ثُمَّ قَالَ: أَيْنَ تَوْبَةُ الْعَنْبَرِيُّ؟ فَقَالُوا: هَذَا، فَحَمَلُونِي بِقُيُودِي حَتَّى وَضَعُونِي بَيْنَ يَدَيْ يُوسُفَ وَأَنَا أَتَكَلَّمُ بِهِ، فَقَالَ: يَا تَوْبَةُ، قَدْ أَطَلْنَا حَبْسَكَ؟، قُلْتُ: أَجَلْ، قَالَ: أَطْلِقُوا عَنْهُ قُيُودَهُ وَخَلُّوهُ، فَعَلَّمْتُهُ رَجُلًا فِي السِّجْنِ، فَقَالَ لِي صَاحِبِي: لَمْ أُدْعُ إِلَى الْعَذَابِ قَطُّ فَقُلْتُهُنَّ إِلَّا خَلَّوْا عَنِّي، فَجِيءَ بِي يَوْمًا إِلَى الْعَذَابِ، فَجَعَلْتُ أَتَذَكَّرُهُنَّ فَلَمْ أَذْكُرْهُنَّ حَتَّى جُلِدْتُ مِائَةَ سَوْطٍ، ثُمَّ إِنِّي ذَكَرْتُهُنَّ فَقُلْتُهُنَّ فَخُلِّيَ عَنِّي "

(1/89)

حَدَّثَنِي أَبُو عَدْنَانَ، قَالَ: حَدَّثَنِي أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى، عَنْ يُونُسَ بْنِ حَبِيبٍ، قَالَ: قَالَ لِي أَبُو عَمْرِو بْنُ الْعَلَاءِ: كُنَّا هُرَّابًا مِنَ الْحَجَّاجِ بِصَنْعَاءَ، فَسَمِعْتُ مُنْشِدًا، يُنْشِدُ: [ص:90]
رُبَّمَا تَكْرَهُ النُّفُوسَ مِنَ الْأَمْـ ... ـرِ لَهُ فَرْجَةٌ كَحَلِّ الْعِقَالِ
فَاسْتَظْرَفْتُ قَوْلَهُ: فَرْجَةٌ، فَإِنِّي لَكَذَلِكَ إِذْ سَمِعْتُ قَائِلًا يَقُولُ: مَاتَ الْحَجَّاجُ، فَمَا أَدْرِي لِأَيِّ الْأَمْرَيْنِ كُنْتُ أَشَدَّ فَرَحًا، بِمَوْتِ الْحَجَّاجِ أَوْ بِذَلِكَ الْبَيْتِ؟

(1/89)

96 - حَدَّثَنِي أَبُو الْحَسَنِ الْحَنْظَلِيُّ، قَالَ عَبْدُ الْمَلِكِ بْنُ هِشَامٍ الذِّمَارِيُّ: أَثَارُوا قَبْرًا بِذَمَارَ، فَوَجَدُوا فِيهِ حَجَرًا مَكْتُوبًا فِيهِ:
[البحر الكامل]
اصْبِرْ لِدَهْرٍ نَالَ مِنْـ ... ـكَ فَهَكَذَا مَضَتِ الدُّهُورُ
فَرَحٌ وَحُزْنٌ مَرَّةً ... لَا الْحُزْنُ دَامَ وَلَا السُّرُورُ.
أَبُو بَكْرٍ قَالَ: وَقَالَ رَجُلٌ مِنْ قُرَيْشٍ:
[البحر الوافر]
حَلَبْنَا الدَّهْرَ أَشْطُرَهَ وَمَرَّتْ ... بِنَا عُقَبُ الشَّدَائِدِ وَالرَّخَاءِ
فَلَمْ نَأْسَفْ عَلَى دُنْيَا تَوَلَّتْ ... وَلَمْ نَفْزَعْ إِلَى غَيْرِ الدُّعَاءِ
هِيَ الْأَيَّامُ تَكْلُمُنَا وَتَأْسُو ... وَتَأْتِي بِالسَّعَادَةِ وَالشَّقَاءِ

(1/90)

97 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ الْأَنْصَارِيُّ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مَسْعُودٍ، قَالَ: كَانَ رَجُلٌ مِنْ تُجَّارِ الْمَدِينَةِ يَخْتَلِفُ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ فَيُخَالِطُهُ، وَيَعْرِفُهُ بِحُسْنِ الْحَالِ، فَتَغَيَّرَتْ حَالُهُ، فَجَعَلَ يَشْكُو ذَلِكَ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ، فَقَالَ جَعْفَرٌ: "
[البحر الوافر]
فَلَا تَجْزَعْ وَإِنْ أُعْسِرْتَ يَوْمًا ... فَقَدْ أَيْسَرْتَ فِي الزَّمَنِ الطَّوِيلِ
[ص:91] وَلَا تَيْأَسْ فَإِنَّ الْيَأْسَ كُفْرٌ ... لَعَلَّ اللَّهَ يُغْنِي عَنْ قَلِيلِ
وَلَا تَظُنَّنَّ بِرَبِّكَ ظَنَّ سُوءٍ ... فَإِنَّ اللَّهَ أَوْلَى بِالْجَمِيلِ
قَالَ: فَخَرَجْتُ مِنْ عِنْدِهِ وَأَنَا أَغْنَى النَّاسِ

(1/90)

حَدَّثَنَا أَبُو بَكْرٍ، قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: وَكَانَ الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ يَتَمَثَّلُ كَثِيرًا، وَيَقُولُ:
[البحر الطويل]

عَسَى مَا تَرَى أَنْ لَا يَدُومَ وَأَنْ تَرَى ... لَهُ فَرَجًا مِمَّا أَلَحَّ بِهِ الدَّهْرُ
عَسَى فَرَجٌ يَأْتِي بِهِ اللَّهُ إِنَّهُ ... لَهُ كُلَّ يَوْمٍ فِي خَلِيقَتِهِ أَمْرُ
إِذَا لَاحَ عُسْرٌ فَارْجُ يُسْرًا فَإِنَّهُ ... قَضَى اللَّهُ أَنَّ الْعُسْرَ يَتْبَعُهُ الْيَسَرُ

(1/91)

قَالَ أَبُو بَكْرٍ: وَأَنْشَدُنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، رَحِمَهُ اللَّهُ:
[البحر الطويل]
إِذَا لَمْ تُسَامِحْ فِي الْأُمُورِ تَعَسَّرَتْ ... عَلَيْكَ فَسَامِحْ وَامْزُجِ الْعُسْرَ بِالْيُسْرِ
فَلَمْ أَرَ أَوْفَى لِلْبَلَاءِ مِنَ التُّقَى ... وَلَمْ أَرَ لِلْمُكْرُوهِ أَشْفَى مِنَ الصَّبْرِ

(1/91)


بسم الله الرحمن الرحيم، من هتف من المقبرة بموعظة - القبور

القبور لابن أبي الدنيا

كتاب القبور

للحافظ
ابن أبي الدنيا القرشي
المتوفى سنة 281 هـ

قدم له وضبط نصه وخرج نصوصه
طارق محمد سكلوع العمود

مكتبة الغرباء الأثرية

1420هـ - 2000م

(/)

بسم الله الرحمن الرحيم
وهو حسبنا ونعم الوكيل
1- أخبرنا أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا رحمه الله حدثني محمد بن الحسين ثنا مسلم بن إبراهيم العبدي ثنا الحسن الجفري قال سمعت مالك بن دينار يقول خرجت أنا وزين القراء حسان بن أبي حسان نزور المقابر فلما أشرف عليها سبقته عبرة ثم أقبل علي فقال يا مالك هذه عساكر الموتى ينتظر بها من بقي من الأحياء ثم يصاح بهم صيحة فإذ هم قيام ينظرون قال فوضع مالك يده على رأسه وجعل يبكي ويقول واي ازان روز واي ازان روز يعني ويل من ذلك اليوم ويل من ذلك اليوم.

(1/45)

2- وحدثنا محمد بن يحيى بن بسطام ثنا محمد بن مروان العجلي حدثني أبو عاصم الحنطي قال كنت أمشي مع محمد بن واسع فأتينا على المقابر فدمعت عيناه ثم قال لي يا أبا عاصم لا يغرنك ما ترى من خمودهم فكأنك بهم قد وثبوا من هذه الأجداث فمن بين مسرور ومغموم.

(1/46)

3- حدثني إبراهيم بن عبد الملك عن أبي جعفر الفراء قال كان الحسن بن صالح إذا صعد الصومعة يشرف على أهل القبور فيقول ما أحسن ظاهرك إنما الدواهي بواطنك.

(1/46)

4- حدثني سلمة بن شبيب ثنا سهل عن الفيض بن إسحاق [ص:47] قال قال حذيفة بن قتادة قال أبو يونس القشيري احضر القبور بعقلك.

(1/46)

5- حدثنا محمد بن الحسين ثنا إسماعيل بن سليمان الحرشي حدثني عبيد الله بن شميط حدثني حجاج الأسود ونحن في جنازة في الجبان قال رأيت في المنام كأني دخلت المقابر وإذا أنا بأهل القبور نيام في قبورهم وقد تشققت عنهم الأرض فمنهم النائم على التراب ومنهم النائم على القباطي ومنهم النائم على السندس والإستبرق ومنهم النائم على الديباج ومنهم النائم على الريحان ومنهم النائم [ص:48] كهيئة المتبسم في نومه ومنهم من أشرق لونه ومنهم حائل اللون قال فبكيت عندما رأيت منهم ثم قلت في منامي رب لو شئت سويت بينهم في الكرامة فنادى مناد من بين تلك القبور يا حجاج هذه منازل الأعمال قال فاستقظت من كلمته فزعا.

(1/47)

6- حدثني محمد ثنا عمار بن عثمان ثنا حصين بن القاسم الوزان قال سمعت عبد الواحد بن زيد يقول حدثني رجل من العباد قال رأيت كأن أهل القبور قد تشققت عنهم القبور فوثبوا من قبورهم فمنهم الشاحب ومنهم النضر ومنهم كهيئة المريض ومنهم من قربت إليه مطيته ليركبها ومنهم الراكب على الخيل ومنهم الماشي على رجليه فقلت ما بال هؤلاء يمشون وهؤلاء ركبان فقال لي قائل تحمل كل امرئ منهم عمله فقلت أول ليس هؤلاء موتى قال بلى ولكنهم يبشرون.

(1/48)

7- وحدثنا محمد بن الحسين ثنا خالد بن خداش ثنا سلام بن أبي مطيع قال كنا مع محمد بن واسع في جنازة فأسرعوا بها المشي [ص:49] فانتهينا إلى الجبان ولم تتلاحق الناس فانتظروا بها حتى تلاحقوا قال فصلينا عليها ثم انتهينا بها إلى القبر فوضعت وجئت إلى محمد بن واسع فسمعته يقول لرجل إلى جنبه كل يوم ينقل منا إلى المقابر نقلة وكأنك بهذا الأمر قد تمم كاد آخرنا حتى يلحق بأولنا.

(1/48)

8- حدثني محمد ثنا عمر بن سعد ثنا نهيم العجلي عن رجل من البصريين قال شهدت الحسن في جنازة واجتمع إليه الناس فقال اعملوا لمثل هذا اليوم رحمكم الله فإنهم إخوانكم تقدموكم وأنتم بالأثر أيها المتخلف بعد أخيه أنت الميت غدا قبل الباقي بعدك والباقي بعدك هو الميت في إثرك أولا فأولا حتى يوافوا جميعا قد عمكم الموت فاستويتم جميعا في غصصه وكربه حتى حللتم جميعا القبور ثم تنشرون جميعا ثم تعرضون على الله وجلا ثم تنفس فخر مغشيا عليه.

(1/49)

9- حدثنا محمد بن الحسين ثنا سجف بن منظور قال شهدت [ص:50] عبد العزيز بن سلمان في جنازة فلما حمل الميت من السرير ليوضع في قبره نادى فإذا بصوت له عال أيها المقدم إخوانه ليت شعري ماذا ترد عليه ثم سقط مغشيا عليه.

(1/49)

10- حدثني محمد بن الحسين ثنا الوليد بن الأغر المكي ثنا عبد الله بن طلحة بن محمد التيمي قال سمعت سعيد بن السائب الطائفي يقول ونحن في جنازة والله ما ترك الموت للنفس سرورا في أهل ولا ولد والله لقد نقص الموت على المؤمنين الموسع لهم من هذه الدنيا حتى ضيق ذلك عليهم فرفضوه مسرورين برفضه قال ثم سبقته دمعته فقام.

(1/50)

11- حدثني محمد بن الحسين ثنا بشر بن مصلح ثنا سلمان بن [ص:51] صالح قال فقد الحسن ذات يوم فلما أمسى قال له أصحابه أين كنت اليوم قال كنت عند إخوان لي إن نسيت ذكروني وإن غبت عنهم لم يغتابوني فقال له أصحابه هم الإخوان والله هؤلاء يا أبا سعيد دلنا عليهم قال هؤلاء أهل القبور.

(1/50)

من هتف من المقبرة بموعظة
12- حدثني محمد بن الحسين ثنا داود بن المحبر ثنا كثير بن كثير بن هاشم السلمي عن أبيه قال أعرس رجل من الحي على ابنة قال فاتخذ لذلك لهوا قال وكانت منازلهم إلى جانب المقابر قال فوالله إنهم لفي لهوهم ذلك ليلا إذ سمعوا صوتا منكرا أفزعهم قال فأصغوا مطرقين فإذا هاتف من بين القبور
ياأهل لذة لهو لا تدوم لهم ... إن المنايا تبيد اللهو واللعبا
كم قد رأيناه مسرورا بلذته ... أمسى فريدا من الأهلين مغتربا
قال فوالله إن لبث بعد ذلك إلا ثلاثا حتى مات الفتى المتزوج.

(1/51)

13- حدثنا محمد بن الحسين ثنا حكيم بن جعفر قال سمعت صالح المري يقول دخلت المقابر يوما في شدة الحر فنظرت إلى القبور خامدة كأنهم قوم صموت فقلت سبحان الله من يجمع بين أرواحكم وأجسامكم بعد افتراقها ثم يحييكم ثم ينشركم من بعد طول البلى قال فنادى منادي من بين تلك الحفر يا صالح ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون قال فسقطت والله لوجهي فزعا من ذلك الصوت.

(1/52)

14- حدثني أبو أيوب مولى بني هاشم قال بينا ثابت البناني في مقبرة يحدث نفسه فهتف هاتف إن تراهم ساكتين فكم فيهم من مغموم.

(1/53)

15- حدثنا سلمة بن شبيب ثنا سهل بن عاصم ثنا وداع بن مرجى بن وداع قال سمعت بشر بن منصور يقول قال لي عطاء الأزرق إذا حضرت المقابر فليكن قلبك فيمن أنت بين ظهريه فإني [ص:54] بينا أنا نائم ذات ليلة في المقابر إذ تذكرت في شيء فإذا أنا بصوت إليك يا غافل إنما أنت بين ناعم في نعيمه مدلل أو معذب في سكراته مغلل.

(1/53)

16-حدثنا يحيى بن سعيد القرشي قال سمعت أبي عن شرقي بن قطامي قال كان رجلان بينهما إخاء ومودة فتصارما فمات أحدهما على صرامه فذكر الحديث.

(1/54)

17- حدثنا أبو عبد الرحمن القرشي ثنا العلاء بن أبي الصهباء التيمي عن سوار بن مصعب الهمداني عن أبيه عن أخوين جارين له وكان كل واحد منهما يجد بصاحبه وجدا لا يرى مثله فخرج الأكبر إلى أصبهان فقدم وقد مات الأصغر فاختلف إلى قبره تسعة أشهر فلما حضره أجله إذا هاتف يهتف من خلفه يقول
[ص:56]
يا أيها الباكي على غيره ... نفسك أصلحها ولا تبكه
إن الذي تبكي على إثره ... يوشك يوشك يوشك أن تسلك في سلكه
قال فالتفت فلم يرى خلفه أحدا فاقشعر وحم فرجع إلى أهله فلم يلبث إلا ثلاثا حتى مات فدفن إلى جنبه فكانت كل واحدة من قوله يوشك يوما.

(1/55)

18- حدثنا عمار بن نصر المروزي ثنا بقية ثنا صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن يزيد بن شريح أنه سمع صوتا من قبر إن ترون اليوم أمثالنا فقد كنا أمثالكم وكنا أقرانا في الحياة كشكلكم فتلك البيداء تسفي رياحها ونحن في مقصورة لا ننالكم ومن يكن منا فليس براجع فتلك ديارنا فهي مصيركم.

(1/56)

19- حدثني محمد السمسار قال أخبرنا أبو اليمان قال أخبرنا صفوان بن عمرو عن سليمان بن يسار الحضرمي قال كان ناس يسيرون بالمقابر إذ سمعوا من قبر قائلا يقول
يا أيها الركب سيروا ... من قبل أن لا تسيروا
فهذه الدار حقا ... فيها إلينا المصير
كم منعم في نعيم ... وتسلبنه الدهور
وآخر في عذاب ... لبئس ذلك المصير
فكما كنتم كنا فغيرنا ريب المنون وسوف كما كنا تكونون.

(1/57)

20- قال وحدثت عن سعيد بن محمد الجرمي ثنا أبو نميلة ثنا يزيد بن عمرو التيمي ثنا مجالد بن سعيد عن الشعبي قال كان صفوان بن أمية في بعض المقابر فإذا شعل نيران قد أقبلت ومعها جنازة فلما دنوا من المقبرة قالوا انظر قبر كذا وكذا قال فسمع رجل صوتا من القبر حزينا موجعا يقول
أنعم الله بالظعينة عينا ... وبمسراك ياأمين إلينا
جزعا ما جزعت من ظلمة القبر ... ومن مسك التراب أمينا
قال فأخبر القوم بما سمع فبكوا حتى أخضبوا لحاهم ثم قال هل تدري من أمينة قلت لا قالوا صاحبة السرير وهذه أختها ماتت عام أول فقال صفوان قد علمنا إن الميت لا يتكلم فمن أين هذا الصوت.

(1/58)

21- حدثني الحسن بن عبد العزيز الجروي حدثني سحيم بن ميمون وكان من جلساء الليث عن الليث بن سعد قال كان رجل نائم في مقبرة فسمع هاتف يهتف
أنعم الله بالخليلين عينا ... وبمسراك يا أميم إلينا
فأجابها مجيب قال وما ينفعها وأبي عليها ساخط فلما أصبح الرجل إذا بقبر يحفر ورجل هناك فسأله عن القبر وأخبره بما سمع فقال هذان قبرا بنتي وهذه أميمة أمهما وقد كنت ساخطا عليها أما إني لأقرن اليوم أعينهما بالرضا عنها قال فرضي عنها وولي أمرها حتى وارها.

(1/59)

22- حدثنا الحسن بن عبد العزيز ثنا عمرو بن أبي سلمة عن عمر بن سليمان قال مات رجل من اليهود وعنده وديعة لمسلم وكان لليهودي ابن مسلم فلم يعرف موضع الوديعة فأخبر شعيبا الجبائي فقال إإت برهوت فإن دونه عين تسبت فإذا جفت في يوم السبت [ص:60] فامش عليها حتى تأتي عينا هناك فادع أباك فإنه سيجيبك فاسأله عما تريد ففعل ذلك الرجل ومضى حتى أتى العين فدعا أباه مرتين أو ثلاثا فأجابه فقال أين وديعة فلان قال تحت أسكفة الباب فادفعها إليه والزم ما أنت عليه.

(1/59)

23- حدثنا عبيد الله بن جرير العتكي ثنا محمد بن عمرو بن عباد بن جبلة بن أبي رواد ثنا محمد بن مروان عن يونس بن أبي الفرات قال حفر رجل قبرا فقعد ليستظل فيه من الشمس فجاءت ريح باردة فأصاب ظهره فنظر فإذا ثقب صغير فوسعه بإصبعه فإذا قبر ينظر فيه مد البصر وإذا شيخ مخضوب وكأنما رفعت المواشط أيديها عنه وقد بقي من أكفانه على صدره شيء.

(1/60)

24- حدثني مروان بن محمد القرشي ثنا الوليد بن مسلم حدثني عبد الرحمن بن يزيد بن جابر إن شيخا من شيوخ الجاهلية العتاة قال يا محمد ثلاث بلغني أنك تقولهن لا ينبغي لذي عقل أن [ص:61] يصدقك بهن بلغني أنك تقول إن العرب تاركة ما كانت تعبد هي وآباؤها وأنك ظهرت على كنوز كسرى وقيصر وإنا سنبعث من بعد أن نموت فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده لتتركن العرب ما كانت تعبد هي وآباؤها ولتظهرن على كنوز كسرى وقيصر ولتموتن ولتبعثن ولآخذن بيدك يوم القيامة فلأذكرنك مقالتك هذه قال ولا تضلني في الموت ولا تنساني قال ولا أضلك في الموتى ولا أنساك فبقي الشيخ حتى قبض رسول الله صلى الله عليه وسلم ورأى ظهور المسلمين على كنوز كسرى وقيصر فأسلم فحسن إسلامه وكان عمر بن الخطاب كثيرا ما يسمع نحيبه في مسجد رسول الله صلى الله عليه وسلم لإعطائه ما كان.. . رسول الله عليه السلام فكان عمر ربما يأتيه فيسكن هينة فيقول قد أسلمت ووعدك رسول الله صلى الله عليه وسلم أن يأخذ بيدك ولا يأخذ رسول الله صلى الله عليه وسلم بيد أحد يوم القيامة إلا أفلح وسعد.

(1/60)


باب الموعظة بالجنازة والاعتبار بها - القبور

القبور لابن أبي الدنيا

باب الموعظة بالجنازة والاعتبار بها
25- حدثنا عبد الرحمن بن صالح الأزدي ثنا عبد الرحمن بن محمد البخاري عن رجل من أهل البصرة عن الخليل بن مرة عن زيد بن أسلم عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم ما من ميت يوضع على سريره فيخطى به ثلاث خطى إلا تكلم بكلام يسمع من [ص:62] شاء الله إلا الثقلين الجن والإنس يقول يا إخوتاه.. . ويا حملة نعشاه لا تغرنكم الدنيا كما غرتني ولا يلعب بكم الزمان كما لعب بي خلفت ما تركت لورثتي والديان يوم القيامة محاسبي وأنتم تشيعوني وتودعوني.

(1/61)

26- حدثني عبد الله بن محمد بن يحيى الرازي حدثني أبي عن عمرو بن شمر عن جابر عم أبي جعفر عن جابر بن عبد الله قال سمعت رسول الله صلى الله عليه وسلم يقول إذا كان حين يحمل عدوا به إلى قبره نادى حملته ألا تسمعوني يا إخوتاه إني أشكو إليكم ما وقع فيه أخوكم الشقي إن عدوي خدعني فأوردني ولم يصدرني وأقسم لي إنه لي ناصح فغشني وأشكو إليكم دنيا غرتني حتى اطمأننت إليها صرعتني وأشكو إليكم أخلائي ألهوني ومنوني ثم تبرؤا مني وخذلوني وأشكو إليكم أولادا حاميت عنهم وآثرتهم على نفسي فأكلوا مالي ثم أسلموني وأشكو إليكم مالا منعت منه حق الله فكان وباله علي وكان نفعه لغيري وأشكو إليكم دارا أنفقت فيها [ص:63] خزينتي فصار سكانها غيري وأشكو إليكم طول الثوى في قبر يناديني أنا ببيت الدود والظلمة والبعد والوحشة والضيق والغربة والعذاب والنقمة فيا إخوتاه فاجتنبوني ما استطعتم واحذروا مثل ما لقيت فإني قد بشرت بالنار والصغار وغضب العزيز الجبار فيا حسرتاه على ما فرطت في جنب الله ويا طول ثبوراه فما لي من شفيع يطاع ولا صديق حميم فلو أن لي كرة فأكون من المحسنين قال ما يقر أحدهم ينادي حتى يدخل حفرته قال ثم يبكي أبو جعفر إذا ذكر هذا.

(1/62)

27- حدثني علي بن حسين العامري ثنا أبو النضر ثنا المسعودي عن عون بن عبد الله قال كان رسول الله صلى الله عليه وسلم إذا تبع جنازة علته كآبة وأكثر حديث النفس وأقل الكلام.

(1/63)

28- حدثنا هارون بن عبد الله ثنا سيار ثنا جعفر ثنا سعيد الحريري عن بعض أشياخه أن أبا الدرداء أبصر رجلا في جنازة وهو يقول جنازة من هذا فقال أبو الدرداء هذا أنت يقول الله عز وجل: {إنك ميت وإنهم ميتون} .

(1/64)

29- حدثني أبي ثنا الهيثم بن خارجة عن إسماعيل بن عياش عن سلميان بن سليم عن يحيى بن جابر قال خرج أبو الدرداء إلى جنازة وأتى أهل الميت يبكون عليه فقال مساكين موتى غد يبكون على ميت اليوم.

(1/65)

30- حدثني محمد بن الحسين ثنا أبو عمر الضرير عن صالح المري عن علي بن رفد السعدي قال مر بالأحنف بن قيس جنازة فقال رحم الله من أجهد نفسه لمثل هذا اليوم.

(1/65)

31- حدثنا علي بن الجعد وغيره عن سفيان بن عيينة عن محمد بن سوقة عن إبراهيم قال كانوا إذا كانت فيهم الجنازة عرف [ص:66] ذلك فيهم ثلاثا.

(1/65)

32- حدثنا سعيد بن محمد الجرمي ثنا أبو عبيدة الحداد عن أشرس عن ثابت قال إن كنا لنتبع الجنازة فما نرى إلا متقنعا باكيا أو متقنعا منكرا قال ثابت وإنك لترى الجنازة اليوم على عواتقهم وأحدهم وإنه ليضحك.

(1/66)

33- حدثنا أحمد بن عمران الأخنسي ثنا وكيع عن حسن بن صالح قال سمعت الأعمش يقول إن كنا لنتبع الجنازة فما ندري من نعزي من حزن القوم.

(1/67)

34- حدثني محمد بن الحسين حدثني إسحاق أبو يعقوب الضرير حدثني مسمع بن عاصم عن حوشب بن مسلم قال لقد أدركت الميت يموت في الحي فما يعرف حميمه من غيره من شدة جزعهم وكثرة البكاء عليه قال ثم بقيت حتى فقدت عامة ذلك.

(1/67)

35- حدثني محمد ثنا الوليد بن صالح ثنا عامر بن يساف قال كان يحيى بن أبي كثير إذا حضر جنازة لم يتعش تلك الليلة ولم يقدر أحد من أهله أن يكلمه من شدة حزنه.

(1/68)

36- حدثني محمد حدثني يحيى بن بسطام ثنا عمارة بن أبي شعيب عن مالك بن دينار قال كنا مع الحسن في جنازة فسمع رجلا [ص:69] يقول لآخر من هذا الميت فقال الحسن هذا أنا وأنت رحمك الله أنتم محبوسون على آخرنا حتى يلحق آخرنا بأولهم.

(1/68)

37- حدثني محمد ثنا داود بن المحبر قال سمعت صالح المري يقول أدركت بالبصرة شبابا وشيوخا يشهدون الجنائز يرجعون منها كأنهم نشروا من قبورهم فيعرف فيهم والله الزيادة بعد ذلك.

(1/69)

38- حدثني محمد ثنا جعفر بن عون ثنا قطري الخشاب قال شهدنا جنازة وفيها الشعبي وأشراف أهل الكوفة فلما دفن الميت قال الشعبي هذا الموت غاية العباد في دار الدنيا فأبكى بكلمته الناس.

(1/69)

39- حدثني محمد ثنا يحيى بن بسطام حدثني محمد بن مروان عن عطاء الأزرق عن محمد بن واسع أنه حضر جنازة فلما [ص:70] رجع إلى أهله أتي بغدائه فبكى وقال هذا يوم منغص علينا نهاره وأبى أن يطعم.

(1/69)

40- حدثني محمد ثنا محمد بن سنان الباهلي ثنا سلام بن أبي مطيع قال شهدت قتادة في جنازة فلم يتكلم حتى انصرف وشهدت الحريري في جنازة فلم يزل يبكي حتى تفرق القوم وشهدت محمد بن واسع في جنازة فلم يزل واضعا إصبعه السبابة على بابه مقنع الرأس مطرقا ما يلتفت يمينا ولا شمالا حتى انصرف الناس وما يشعر بهم قال ثم أتيته فنظر يمينا وشمالا فلم يرى أحدا فتقدم إلى القبر فتكلم بكلمات ثم انصرف.

(1/70)

41- حدثني محمد ثنا داود بن المحبر عن يزيد بن إبراهيم التستري عن قتادة قال شهدت خليد العصري في جنازة مقنع رأسه لم يتكلم حتى دفن الميت ورجع إلى أهله.

(1/70)

42- حدثني محمد ثنا فهد بن حيان ثنا سهل بن أسلم العدوي حدثني من شهد مطرف بن عبد الله في جنازة فلما سوي التراب على الميت قال مطرف الحمد لله أما هذا فقد قطع سفره.

(1/70)

43- حدثني محمد ثنا محمد بن يعلى حدثني المنكدر بن محمد ابن المنكدر قال كنا مع صفوان بن سليم في جنازة وفيها أبي وأبو حازم وذكر نفرا من العباد فلما صل عليها قال صفوان أما هذا فقد انقطعت أعماله واحتاج إلى دعاء من خلفه من بعده فأبكى والله القوم جميعا.

(1/71)

44- حدثني محمد ثنا داود بن المحبر ثنا عبد الواحد الخطاب قال شهدت الحسن في جنازة أبي رجاء العطاردي فلما نفضوا أيديهم عنه من التراب وقف الحسن مليا ثم قال أما أنت يا أبا رجاء فقد استرحت من غموم الدنيا ومكابدتها فجعل الله لك في الموت راحة طويلة ثم أقبل على الفرزدق فقال يا أبا فراس كن مثل هذا على حذر وإنما نحن وأنت بالإثر قال فبكى الفرزدق ثم أنشأ يقول
ولسنا بأنجا منهم غير أننا ... بقينا قليلا بعدهم وترحلوا

(1/71)

45- حدثني محمد بن الحسين حدثني يحيى بن بسطام ثنا حاتم ابن سليمان الطائي قال شهدت عبد الواحد بن زيد في جنازة حوشب فلما دفن قال رحمك الله يا أبا بشر فلقد كنت حذرا من مثل هذا اليوم رحمك الله يا أبا بشر فلقد كنت من الموت جزعا أما والله لئن استطعت لا تحملني رجلي بعد مصرعك قال ثم شمر واجتهد.

(1/72)

46- حدثني محمد ثنا خالد بن خداش ثنا حماد بن زيد عن أيوب عن محمد أن رجلا من أهل المدينة كان يقال له عبد الله بن أحمد كان به رهق ثم انتبه فقال والله لا تحملني رجل.

(1/72)

47- حدثني محمد حدثني عمرو بن محمد حدثني سهيل أخو حزم قال بلغني أن عون بن عبد الله مرت به جنازة فقال [ص:73] أما هذا فقد قضى نحبه.

(1/72)

48- حدثني محمد ثنا زكريا بن عدي ثنا عباءة بن كليب الليثي حدثني مرثد الهنائي إن جابر بن زيد قال شهد جنازة رجل من الحي فلما صل عليها قالوا يا أبا الشعثاء لو أدخلته قبره فنزل ليدخله قبره فغشي عليه قبل أن يخرج من القبر فاحتمل من القبر مغشيا عليه.

(1/73)

49- حدثني محمد ثنا شهاب بن عباد ثنا سويد بن عمرو الكلبي قال كان ربيع بن أبي راشد إذا مات أحد من جيرانه أنكره أهله أياما.

(1/73)

50- حدثني محمد حدثني إبراهيم بن عيسى الطالقاني ثنا أبو حيوة المؤذن ثنا أرطأة بن المنذر عن يوسف أبي الحجاج الألهاني قال [ص:74] صليت وأبي أمامة على جنازة فلما وضعت في لحدها قال أبو أمامة هذا برزخ إلى يوم يبعثون.

(1/73)

51- حدثني محمد ثنا داود بن المحبر ثنا أبي قال مر بنا الربيع بن برة ونحن نهيئ نعشا لميت لنا فقال من هذا الغريب بينكم فقلنا له رحمك الله إنه ليس بغريب إنه رجل ماجد قريب فبكى ثم قال ومن أغرب من الميت من الأحياء قال فأبكى والله القوم جميعا بكلمته.

(1/74)

52- حدثني محمد ثنا فهد بن حيان ثنا سوادة بن أبي الأسود قال مرت بالأسود جنازة فقال إنا لله وإنا إليه راجعون كدت أن أكون أنا السواد المختطف.

(1/75)

53- حدثني الحسن بن عبد الرحمن عن جعفر بن كلاب عن مسغب قال لم يقل لبيد في الإسلام إلا هذين البيتين
نجدد أحزانا لدى كل هالك ... ونسرع نسيانا ولم يأتنا أمن
فأنا ولا كفران لله ربنا ... كالبدن لا تدري متى يؤمها البدن.

(1/75)

54- قال وأنشدني الحسن بن عبد الرحمن
نراع إذا الجنائز قابلتنا ... ونسكن حين تخفى ذاهبات
كروعة ثلة لمغار سبع ... فلما غاب عادت راتعات

(1/75)

55- أنشدني علي بن محمد الزهري
كأنني بي على سرير بلى ... يذاد بي عن هذه الدار
يا سفر الموت أنت مرتقب ... إليك أفضى وجوه أسفاري

(1/75)

56- قال وأنشدني صالح بن محمد القرشي قوله
كأني بنفسي والرجال نقلة ... تساما له الأنصار من كل جانب
إذا سئلوا عني فقيل من الفتى ... يقولون هذا صالح بن محمد

(1/76)

57- حدثني خلف بن هشام ثنا حماد بن زيد عن أيوب عن أبي قلابة قال كانوا يعظمون الموت بالسكينة.

(1/76)

58- حدثنا عبد الرحمن بن صالح البخاري عن الأعمش قال أدركت الناس وإذا كانت فيهم جنازة جاءوا فجلسوا صموتا لا يتكلمون فإذا وضعت نظرت إلى كل رجل واضعا حبوته على صدره كأنه أبوه أو أخوه أو ابنه.

(1/76)

59- حدثني العباس بن يزيد البصري قال قلت قلت لسفيان بن عيينة لأي شيء كان يستحب خفض الصوت عند الجنائز قال شبهوه بالحشر إلى الله أما سمعته يقول: {وخشعت الأصوات للرحمن فلا تسمع إلا همسا} .

(1/76)

60- حدثني محمد بن الحسين ثنا خالد بن يزيد القرني ثنا عبد الله بن يحيى بن أبي كثير قال كان أبي إذا شهد جنازة لا يتعشى تلك الليلة.

(1/77)

61- حدثنا محمد ثنا داود بن المحبر ثنا صالح المري قال كان حسان بن أبي سنان إذا مات في جيرانهم ميت سمعت من داره النحيب والبكاء كما يسمع من دار الميت فإذا حضر الجنازة ثم انصرف لم يفطر تلك الليلة ونظرت إلى ولده وأهل داره عليهم السكينة والخشوع أياما.

(1/77)

62- حدثني محمد بن الحسين ثنا الحميدي عن سفيان قال كان يقال في المشي خلف الجنازة هو أجدر أن لا تسهوا إذا كانت بين يديك.

(1/77)

63-حدثنا إبراهيم بن عبد الله الهروي حدثني هشيم وثنا أبو عبد الله الحمصي عن من حدثه عن أبي هريرة أنه كان إذا مروا عليه بالجنازة في أول النهار قال اغدوا فإنا رايحون وإذا مروا عليه من العشي قال روحوا فإنا غادون.

(1/78)

64- حدثنا علي بن الجعد وإسحاق بن إسماعيل عن سفيان بن عيينة عن عبد الرحمن بن حميد عن رجل من بني.. . قال أبصر ابن مسعود رجلا يضحك في جنازة فقال أتضحك وأنت في الجنازة والله لا كلمتك أبدا.

(1/78)

65- حدثنا محمد بن الحسين ثنا عبد الوهاب بن عطاء ثنا سعيد عن قتادة قال بلغنا أن أبا الدرداء نظر إلى رجل يضحك في [ص:79] جنازة فقال أما كان فيما رأيت من هول الميت ما شغلك عن الضحك.

(1/78)

66- حدثنا محمد ثنا.. . بن مورق ثنا بشر بن منصور عن رجل من ولد الحسن قال شهدنا مع الحسن جنازة فرأى رجلا يحدث صاحبه ويتبسم إليه فقال يا سبحان الله أما كان في الذي بين يدك مشتغل عن التبسم قال الحسن كانوا يعظمون الموت أن يرفع عنده الصوت.

(1/79)

67- حدثني محمد بن إدريس ثنا المسيب بن واضح حدثني المعتمر حدثتني امرأة أبي قالت كان سليمان إذا كان في أي جنازة لم ينم تلك الليلة.

(1/79)

68- حدثني أبو حاتم الرازي ثنا عبد الصمد بن محمد قال قال فضيل بن عياض وشهد جنازة فقال يا فلان أتاك والله ما كنت تحذر وعاينت ما كنت تخبر.

(1/79)


باب في النشور - القبور

القبور لابن أبي الدنيا

باب في النشور
69- حدثني يحيى بن عبد الحميد ثنا عبد الرحمن بن يزيد بن أسلم عن أبيه عن ابن عمر قال قال رسول الله صلى الله عليه وسلم ليس على أهل لا إله إلا الله وحشة في قبورهم ولا يوم نشورهم وكأني بأهل لا إله إلا الله ينفضون التراب عن روؤسهم ويقولون الحمد لله الذي أذهب عنا الحزن.

(1/80)

70- حدثنا سعدويه ثنا عبد الحيمد بن سليمان ثنا محمد بن أبي موسى عن عطاء بن يسار عن أم سلمة قالت سمعت النبي صلى الله عليه وسلم يقول يحشر الناس حفاة عراة كما بدأوا قالت أم سلمة وا سوأتاه يا رسول الله هل ينظر بعضنا إلى بعض قال يشغل الناس فقلت وما يشغلهم يا رسول الله فقال نشر الصحف فيها مثاقيل الذر ومثاقيل الخردل.

(1/81)

71- حدثنا هارون بن سفيان ثنا ابن نفيل عن النضر بن عربي قال بلغني أن الناس إذا خرجوا من قبورهم كان شعارهم لا إله إلا الله وكانت أول كلمة يقولها برهم وفاجرهم ربنا ارحمنا.

(1/82)

72- حدثني عصمة بن الفضل ثنا يحيى بن يحيى عن المعتمر ابن سليمان عن أبيه قال سمعت سيار الشامي قال يخرجون من القبور وكلهم مذعورون قال فيناديهم منادي: {يا عبادي لا خوف [ص:83] عليكم اليوم ولا أنتم تحزنون} . فيطمع فيها الخلق كلهم فيتبعها: {الذين آمنوا بآياتنا وكانوا مسلمين} . فييأس منها الخلق غير أهل الإسلام.

(1/82)

73- حدثني عبد الرحمن بن صالح ثنا أبو بكر بن عياش قال قال ابن عباس يخرجون فينظرون إلى الأرض غير الأرض التي عهدوا وإلى أناس غير الناس الذي عهدوا قال ثم تمثل ابن عباس فقال
فما الناس بالناس الذين عهدتهم ... ولا الدار بالدار التي كنت تعرف.

(1/83)

74- حدثني محمد بن الحسين ثنا يحيى بن إسحاق ثنا إسحاق ابن يسار عن نصر عن الوليد بن أبي مروان عن ابن عباس قال يحشر الموتى في أكفانهم.

(1/83)

75- حدثني محمد ثنا يحيى بن إسحاق ثنا هشام بن لاحق عن عاصم بن سليمان عن عكرمة قال يبعث الميت من قبره وعليه أكفانه التي دفن فيها.

(1/84)

76- حدثني محمد ثنا داود بن المحبر ثنا صالح المري عن يزيد الرقاشي عن أبي العالية قال يبعث الميت في أكفانه قال داود سمعت صالح المري يقول في إثر هذا الحديث بلغني أنهم يخرجون من قبورهم في أكفان دسمة وأبدان بالية متغيرة وجوههم شعثة رؤوسهم نهكة أجسامهم طائرة قلوبهم بين صدورهم وحناجرهم لا يدري القوم ما يوثلهم إلا عند انصرافهم من الموقف [ص:85] فمنصرف به إلى الجنة ومنصرف به إلى النار ثم نادى صالح بأعلى صوته يا سوء منصرفاه إن أنت لم تغمرنا منك برحمة واسعة لما قد ضاقت به صدورنا من الذنوب العظام والجرائم التي لا غافر لها غيرك.

(1/84)

77- حدثني محمد بن الحسين حدثني رستم بن أسامة حدثني الفضل بن مهلهل أخو المفضل وكان من العابدين قال كان جليس لنا حسن التخشع والعبادة يقال له مجيب وكان من أجمل الرجال قال فصلى حتى انقطع عن القيام وصام حتى اسود قال ثم مرض فمات وكان محمد بن النضر الحارثي له صديقا قال ومات محمد قبله قال فرأيت محمدا في منامي بعد موت مجيب فقلت ما فعل أخوك مجيب قال لحق بعمله قال قلت وكيف وجهه ذاك الحسن قال أبلاه الله بالتراب قال قلت وكيف وأنت تقول قد لحق بعمله قال يا أخي أما علمت إن الأجساد في القبور تبلى وإن الأعمال في الآخرة تحيى قال قلت يبلون حتى لا يبقى منهم شيء ثم يحيون يوم القيامة قال أي والله يا أخي يبلون والله حتى يصيرون رفاتا ثم يحيون عند الصيحة كأسرع من اللمح.

(1/85)

78- حدثنا أبو حفص الصفار ثنا جعفر بن سليمان ثنا إبراهيم بن [ص:86] عيسى اليشكري قال بلغنا أن المؤمن إذا بعث من قبره تلقاه ملكان مع أحدهما ديباجة فيها برد ومسك ومع الآخر كوب من أكواب الجنة فيه شراب فإذا خرج من قبره خلط الملك البرد بالمسك قال فرشه عليه وصب له الآخر شربة فيناوله إياها فيشربها فلا يظمأ بعدها أبدا حتى يدخل الجنة.

(1/85)

79- حدثني محمد بن الحسين ثنا يحيى بن أبي بكر ثنا عبادة بن الوليد القرشي عن مقاتل بن حيان: {وأخرجت الأرض أثقالها} . قال: {أثقالها} . الموتى ألقتهم من بطنها وصاروا على ظهرها.

(1/86)

80- حدثني محمد ثنا داود بن المحبر ثنا ميمون المرائي قال سمعت الحسن يقول: {ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون} . قال وثب القوم من قبورهم لما سمعوا الصيحة ينفضون التراب عن رؤوسهم ويقول المؤمنون سبحانك وبحمدك ما عبدناك حق عبادتك.

(1/87)

81- حدثنا محمد ثنا يحيى بن أبي بكير عن الهياج بن بسطام عن سعيد بن عبد الله عن وهب بن منبه قال يبلون في قبورهم فإذا سمعوا الصرخة عادت الأرواح إلى الأبدان والمفاصل بعضها إلى بعض فإذا سمعوا النفخة الثانية وثب القوم قياما على أرجلهم ينفضون التراب عن رؤوسهم.

(1/87)


جامع ذكر القبور - القبور

القبور لابن أبي الدنيا

جامع ذكر القبور
82- حدثنا عمار بن نصر ثنا بقية بن الوليد حدثني خالد بن أبي بكر عن الحسن إن شابا مر به وعليه بزة له حسنة فدعاه فقال له ابن آدم معجب بشبابه معجب بجماله كأن القبر قد وارى بدنك وكأنك قد لاقيت ويحك داوي قلبك فإن حاجة الله إلى عبادهم صلاح قلوبهم.

(1/88)

83- حدثني محمد بن الحسين ثنا حماد بن الوليد الخطل قال سمعت عمر بن ذر يذكر إنه بلغه عن ميمون بن مهران إنه قال دخلت على عمر بن عبد العزيز وعنده سابق البربري الشاعر وهو ينشده شعرا فانتهى في شعره إلى هذه الأبيات
فكم من صحيح بات للموت آمنا ... أتته المنايا بغتة بعد ما هجع
فلم يستطيع إذا جاءه الموت بغتة ... فرارا ولا منه بقوته امتنع
فأصبح يبكيه النساء مقنعا ... ولا يسمع الداعي وإن صوته رفع
وقرب من لحد فصار مقيله ... وفارق ما قد كان بالأمس قد جمع
فلا يترك الموت الغني لماله ... ولا معدما في المال ذا حاجة يدع
[ص:89]
فلم يزل عمر يضطرب ويبكي حتى غشي عليه قال فقمنا وانصرفنا عنه.

(1/88)

84- حدثنا أبو زيد النميري ثنا ابن عائشة قال أنشدني عتيبة بن هارون لابن أبي عمرة وهو عبد الله بن عبد الأعلى بن أبي عمرة وثنا ابن الحسين ثنا ابن عائشة عن ابن أبي عمرة قال
[ص:90]
يا أيها الذي قد غره الأمل ... ودون ما يأمل التنغيص والأجل
ألا ترى إنما الدنيا وزينتها ... كمتولي الركب دارا ثم ارتحل
حتوفها رصد وعيشها نكد ... وصفوها ريق وملكها دول
يظل يفزع بالروعات ساكنها ... ما أن.. . لين ولا له جزل
كأنه للمنايا والردى عرض ... تظل فيه بنات الدهر تنتقل
والمرء يشقى بما يسعى لوارثه ... والقبر وارثه ما يسعى له الرجل.

(1/89)

85- قال وحدثني أبو مالك البجلي عن أبي معاوية قال قل ما لقيني مالك بن مغول إلا قال لي لا تغرنك الحياة واقدم واحذر القبر إن للقبر شأنا.

(1/90)

86- قال وأنشدني ابن أبي العتاهية قوله
لربما عوقص ذو شرة ... أصح ما كان ولم يسقم
يا واضع الميت في قبره ... خاطبك القبر فلم تفهم.

(1/90)

87- قال وأنشدني أبي
إني سألت الثرى ما فعلت بعدي ... وجوه فيك منعفرة
[ص:91]
فأجابني صيرت ريحهم ... يؤذيك بعد روائح عطرة
وأكلت أجسادا منعمة ... كان النعيم يهزها نضرة
فما بقي غير جماجم عز منه ... بيض تلوح وأعظم نخرة.

(1/90)

88- قال وأنشدني محمد بن قدامة الجويري
المنايا رحى علينا تدور ... كلنا جاهل بها مغرور
رحم الله من بكى للخطايا ... كل لذنبه معذور
ليت شعري وكيف أنت إذا ... ما ضل في الأرض قبرك المقبور
ليت شعري فكيف أنت إذا ... ما ذر في حر وجهك الكافور

(1/91)

89- قال وأنشدني عبيد الله بن عبد الله بن عون اليشكري
ماذا تقول وليس عندك حجة ... لو قد أتاك منغص اللذات
ماذا تقول إذا دعيت فلم تجب ... وإذا سئلت وأنت في غمرات
ماذا تقول وليس حكمك جائزا ... فيما تخلفه من التركات
ماذا تقول إذا حللت محلة ... ليس الثقات لأهله بثقات
قال فأنشد هذه الأبيات رجل لبعض القضاة فجعل يبكي ويقول ماذا تراه يقول.

(1/91)

90- حدثني محمد بن العباس ثنا أبو عبد الرحمن بن عائشة ثنا الليثي قالت امرأة هشام الدستوائي كان إذا طفئ السراج غشيه من ذلك أمر عظيم فقلت له إنه ليغشاك عند هذا المصباح إذا طفئ قال إني أذكر ظلمة القبر ثم قال لو كان سبقني إلى هذا أحد من السلف لأوصيت إذا مت أن أجعل في ناحية من داري قال فما مكث إلا يسيراً حتى مات قال فمر بعض إخوانه بقبره فقال يا أبا بكر صرت والله إلى المحذور.

(1/92)

91- حدثني أزهر بن مروان الرقاشي عن جعفر بن سليمان قال [ص:93] شهدت رجلا ميتا يدلى في حفرته فقال إن الذي سهل على الجنين في بطن أمه قادر على أن يسهل عليك.

(1/92)

92- حدثنا أبي ثنا هشيم ثنا مجالد عن الشعبي إن رجلا قال للنبي صلى الله عليه وسلم إني مررت ببدر فرأيت رجلا يخرج من الأرض فيضربه رجل بمقمعة معه حتى يغيب في الأرض ثم يخرج فيفعل به مثل ذلك مرارا فقال رسول الله صلى الله عليه وسلم ذاك أبو جهل بن هشام يعذب إلى يوم القيامة.

(1/93)

93- حدثني أبي ثنا موسى بن داود ثنا حماد بن سلمة عن عمرو بن دينار قهرمان آل زبير عن سالم بن عبد الله عن أبيه قال بينما أنا أسير بين مكة والمدينة على راحلة وأنا [ص:95] محقب إداوة إذ مررت بمقبرة فإذا رجل خرج من قبره يلتهب نارا في عنقه سلسلة يجرها فقال يا عبد الله انضح يا عبد الله انضح فوالله ما أدري عرفني باسمي أو كما يدعو الناس قال وخرج آخر فقال يا عبد الله لا تنضح يا عبد الله لا تنضح ثم اجتذب السلسة فأعاده إلى قبره.

(1/94)

94- حدثنا أزهر بن مروان قال كان لبشر بن منصور غرفة إذا صلى العصر دخلها وفتح بابها إلى الجبان ينظر إلى القبور.

(1/96)

95- حدثني أبي ثنا موسى بن داود ثنا حماد بن سلمة عن هشام بن عروة عن أبيه قال بينما راكب يسير بين مكة والمدينة إذ مر بمقبرة فإذا رجل قد خرج من قبره يلتهب نارا مصفدا بالحديد فقال يا عبد الله انضح يا عبد الله انضح قال وخرج آخر يتلوه فقال يا عبد الله لا تنضح يا عبد الله لا تنضح قال وغشي على الراكب وعدلت به راحلته إلى الموج قال وأصبح وقد ابيض شعره حتى صار كأنه نعامة قال فأخبر عثمان بذلك فنهى أن يسافر الرجل وحده.

(1/96)

96- حدثنا إسحاق بن إسماعيل ثنا سفيان ثنا داود بن شابور عن أبي قزعة رجل من أهل البصرة عنه أو عن رجل قال مررنا في بعض المياه التي بيننا وبين البصرة إذ سمعنا نهيق حمار فقلنا ما هذا النهيق قال هذا رجل كان عندنا فكانت أمه تكلمه بالشيء فيقول لها انهقي نهيقك فلما مات سمع هذا النهيق عند قبره كل ليلة.

(1/97)

97- حدثنا سويد بن سعيد ثنا الحكم بن سنان عن عمرو بن دينار قال كان رجل من أهل المدينة وكانت له أخت في ناحية المدينة فاشتكت وكان يأتيها يعودها ثم ماتت فجهزها وحملها إلى قبرها فلما دفنت ورجع إلى أهله وذكر أنه نسي كيسا كان معه في القبر فاستعان برجل من أصحابه فأتيا القبر فنبشاه فوجدا الكيس فقال الرجل تنح حتى أنظر على أي حال أختي فرفع بعض ما على [ص:99] اللحد من اللبن فإذا القبر يشتعل نارا فرده وسوى القبر ورجع إلى أمه فقال أخبريني ما كان حال أختي فقالت ما تسأل عن أختك وقد هلكت قال لتخبريني قالت كانت تؤخر الصلاة ولا تصلي فيما أظن بوضوء وتأتي أبواب الجيران إذا ناموا فتلقم أذنها أبوابهم فتخرج حديثهم.

(1/98)

98- حدثنا أبو عبد الرحمن عبد الله بن عمر القرشي عن مالك ابن إسماعيل ثنا حصين الأسدي قال حدثنا مرثد بن حوشب قال كنت جالسا عند يوسف بن عمرو وإلى جنبه رجل كأن شقة وجهه صفحة من حديد فقال له يوسف حدث مرثدا بما رأيت قال كنت شابا قد أتيت هذه الفواحش فلما وقع الطاعون قلت أخرج إلى ثغر من هذه الثغور ثم رأيت أن أحفر القبور فإذا بي بليلة بين المغرب والعشاء قد حفرت قبرا وأنا متكئ على تراب قبر آخر فأقبل [ص:100] بجنازة رجل حتى دفن في ذلك القبر وسووا عليه فأقبل طائران أبيضان من المغرب مثل البعيرين حتى سقط أحدهما عند رأسه والآخر عند رجليه ثم أثاراه ثم تدلى أحدهما في القبر والآخر على شفيره فجئت حتى جلست على شفير القبر وكنت رجلا لا يملأ جوفي شيء قال فضرب بيده إلى حقوه فسمعته يقول ألست الزائر أصهارك في ثوبين ممصرين تسحبهما كبرا مشي الخيلاء فقال أنا أضعف من ذلك قال فضربه ضربة امتلأ القبر حتى فاض ماء ودهنا قال ثم عاد وأعاد عليه مثل القول حتى ضربه ثلاث ضربات كل ذلك يقول له ويذكر أن القبر يفيض ماء ودهنا قال ثم رفع رأسه فنظر إلي فقال انظر أين هو جالس نكسه الله قال ثم ضرب جانب وجهي فسقطت بقية ليلتي حتى أصبحت قال ثم أخذت أنظر إلى القبر على حاله وأذكر جلوسي قال وذكر نحو هذا أو مثله.

(1/99)

99- حدثني أبو عبد الله بن بحير حدثني الحسن بن فرات شيخ من أهل الثغر ذكر من فضله أنه شهد الفزاري يعني أبا إسحاق ذات يوم وأتاه رجل فسأله عن توبة النباش هل له من توبة قال نعم إن صحت نيته وعلم الله الصدق منه فقال الرجل كنت أنبش القبور وكنت أجد قوما وجوههم لغير القبلة فلم يكن عند الفزاري في ذلك شيء فكتب إلى الأوزاعي يخبره بأمر النباش فكتب الأوزاعي تقبل توبته إذا صحت نيته وعلم الله الصدق من قوله وأما قوله إنه كان يجد قوما وجوههم لغير القبلة فأولئك قوم ماتوا على غير السنة.

(1/101)

100- حدثني عبد المؤمن بن عبد الله بن عيسى القيسي قال قيل لنباش كان تاب ما أعجب ما رأيت قال نبشت رجلا فإذا هو مسمر بالمسامير في سائر جسده ومسمار كبير في رأسه وآخر في رجليه [ص:102] قال قيل لنباش آخر ما كان سبب توبتك قال كان عامة من كنت أنبش كنت أراه محول الوجه عن القبلة.

(1/101)

101- حدثا عبد الله.. . ثنا موسى بن سليمان.. . حدثني أبي عن بعض أشياخ الحي أحسبه سماك بن حرب قال مر أبو الدرداء بين القبور فقال ما أسكن ظواهرك وفي دواخلك الدواهي.

(1/102)

102- حدثنا ابن محمد بن عبيد القرشي حدثني أبي عن أبي الجريش عن أمه قالت لما حفر أبو جعفر خندق الكوفة حول الناس موتاهم فرؤي شاب عاضا على يده.

(1/102)

103- حدثني المفضل بن غسان عن شيخ له قال كان فضل الرقاشي إذ ذكر زهد في الدنيا يقول مررت بالمقابر فناديت يا أهل الشرف والغنى والمباهي ويا أهل اللباس والنجدة والأحزان والدخول ويا أهل المسكنة والحاجة والفاقة ويا أهل النسك والإخبات والإنابة والاجتهاد فما ردت على فرقة منهم ولعمري إن لم يكونوا أجابوا جوابا لقد أجابوا اعتبارا.

(1/103)

104- حدثني المفضل بن غسان حدثني روح بن أسلم ثنا عبد الله بن بكر بن عبد الله المزني حدثني عبيد الله بن العيزار قال لابن آدم بيتان بيت على ظهر الأرض وبيت في بطن الأرض فعمد إلى الذي على ظهر الأرض فزخرفه وزينه وجعل فيه أبوابا للشمال وأبوابا للجنوب ووضع فيه ما يصلح لشتائه وصيفه ثم عمد إلى الذي في بطن الأرض فأخربه فأتى عليه آت فقال هذا الذي أراك قد أصلحته كم تقيم فيه قال لا أدري قال الذي أخربته كم تقيم فيه قال فيه مقامي قال تقر بهذا على نفسك وأنت رجل تعقل.

(1/103)

105- حدثني محمد بن العباس حدثني محمد بن عبد الله بن راشد ثنا الموك عن الحسن عن عثمان بن أبي العاص كان في جنازة فجلس إلى قبر خاسف فمر رجل من أهله فيه بعض الإعراض فقال يقال يا فلان فلما جاء قال اطلع إلى بيتك قال أراه بيتا ضيقا يابسا مظلما ليس فيه طعام ولا شراب ولا زوجة وقد تركت بيتا فيه طعام وشراب وزوجة قال فإن هذا والله بيتك قال صدقت أما والله لو قد رجعت نقلت من هذا إلى هذا.

(1/104)

106- حدثنا محمد بن إدريس ثنا أبو عمر بن النحاس ثنا ضمرة ابن شوذب قال اطلعت امرأة في قبر فرأت اللحد فقالت لامرأة [ص:105] معها ما هذا يعني اللحد قالت كندوج العمل قال فكانت تعطيها الشيء فتقول اذهبي فضعي هذا في كندوج العمل.

(1/104)

107- حدثنا الحسن بن سليمان ثنا روح بن عبد المؤمن المقرئ حدثني إبراهيم بن عبد الله النميري عن بقية الزهراني قال سمعت ثابت البناني وهو يقول بينا أنا أمشي في المقابر إذا هاتف يهتف من ورائي وهو يقول يا ثابت لا يغرنك سكونها فكم من مغموم فيها قال فالتفت فلم أر أحدا.

(1/105)

108- حدثنا أبو عبد الرحمن الأزدي عن يزيد بن هارون عن هشيم قال مر الحسن على مقبرة فقال يا لهم من عسكر ما أسكتهم فكم فيها من مكروب.

(1/106)

109- حدثني محمد بن عباد بن موسى العكلي قال حدثني أبي ثنا سفيان بن حسين قال ماتت النوار بنت أعين بن ضبيعة النجاشي امرأة الفرزدق فخرج الحسن في جنازتها فلما سوي عليها التراب قام الفرزدق فأنشأ يقول
أخاف وراء القبر إن لم تعافني ... أشد من القبر التهابا وأضيقا
إذا جاءني يوم القيامة قائد عنيف ... وسواق يسوق الفرزدقا
لقد خاب من أولاد آدم من مشى ... إلى النار مغلول القيادة أزرقا
[ص:107]
قال وكان والله يبكي الناس يومئذ قال فقال الحسن ما يقول الناس قال يقولون أنت خير الناس وأنا شر الناس قال لست بخير الناس ولا أنت بشر الناس قال ما اعتددت لذلك اليوم قال شهادة أن لا إله إلا الله منذ سبعين سنة قال الحسن خذها من غير فقيه.

(1/106)

110- حدثنا أزهر بن مروان الرقاشي ثنا شملة بن هزال قال سمعت الحسن في جنازة فيها الفرزدق والقوم حافين بالقبر يتذاكرون الموت فقال الحسن يا أبا فراس ما أعددت لذلك اليوم قال شهادة أن لا إله إلا الله منذ ثمانين سنة فقال الحسن اثبت عليها وأبشر قال أبو محمد وزاد بعض أصحابنا إن الفرزدق قال فذكر الثلاثة أبيات قال فبكى الحسن.

(1/107)

111- حدثنا أزهر بن مروان ثنا بكار بن سقير قال شهدت جنازة أبي رجاء العطاردي قال فدنوت من القبر مع أبي والحسن أمامنا على شفير القبر والفرزدق قبالته فرأيته يومئ ممدودا على القبر.

(1/108)

112- حدثنا أبو إسحاق الرياحي ثنا بكار بن سقير قال كنت في جنازة أبي رجاء العطاردي والفرزدق مع الحسن يمشيان فجعل الناس يقولون انظروا إلى خير الناس يعنون الحسن وانظروا إلى شر الناس يعنون الفرزدق فسمع الحسن قولهم فقال يا أبا فراس ما يقولون الناس قال يقولون إنك خير الناس وإني شر الناس قال ما أنا بخير الناس ولا أنت بشر الناس فلما أتيا القبر جلس الحسن على شفير القبر ومعه الفرزدق فقال ما أعددت لهذا اليوم فقال [ص:109] شهادة أن لا إله إلا الله منذ ثمانين سنة فقال الحسن بيده هكذا وعقد ثمانين.

(1/108)

113- حدثنا أبو عبيدة ثنا أبي ثنا حماد بن سلمة قال شهدت الحسن وسأل الفرزدق ونحن في جنازة فقال ما أعددت لهذا اليوم قال شهادة أن لا إله إلا الله فقال فقيه والله.

(1/109)

114- حدثنا أبو بكر المديني ثنا ابن عفير ثنا يحيى بن أيوب عن ابن الهاد عن محمد بن إبراهيم عن الحويرث بن الدباب قال بينا أنا بالإنابة إذ خرج علينا إنسان من قبر يلتهب وجهه ورأسه نارا في جامعة من حديد فقال اسقني اسقني وخرج إنسان آخر في إثره يقول لا تسقي الكافر فأدركه فأخذ بطرفي سلسلة فكبه ثم خرج [ص:110] حتى دخلا القبر جميعا فقال الحويرث فنفرت الناقة لا أقدر منها على شيء حتى التوت بعرق الظبية فبركت فنزلت فصليت المغرب والعشاء الآخرة ثم ركبت حتى أصبحت بالمدينة فأتيت عمر بن الخطاب فأخبرته فقال يا حويرث والله ما أتهمك ولقد أخبرتني خبرا شديدا فأرسل عمر إلى مشيخة من كنفي الصفرا قد أدركوا الجاهلية ثم دعى الحويرث فقال إن هذا أخبرني حديثا ولست أتهمه حدثهم يا حويرث بما حدثتني فحدثهم فقالوا قد عرفنا هذا يا أمير المؤمنين هذا رجل من بني غفار مات في الجاهلية فسألهم عمر عنه فقالوا يا أمير المؤمنين كان رجلا من رجال الجاهلية ولم يكن يرى للضيف حقا.

(1/109)

115- حدثنا أزهر بن مروان الرقاشي ثنا تمام بن بزيع السعدي ثنا محمد بن كعب القرضي قال أتيت عمر بن عبد العزيز وهو خليفة فلما دخلت عليه أدمت النظر إليه فقال يا بن أم كعب إنك لتنظر إلي نظرا ما كنت تنظر إلي بالمدينة قلت أجل يا أمير المؤمنين أعجبني ما كل من جسمك وتغير من لونك ورث من شعرك فقال كيف لو رأيتني بعد ثلاث في القبر وقد سقطت حدقتي على وجنتي وخرج الصديد والدود من منخري وفمي كنت أشد لي نكرة.

(1/111)

116- حدثنا أبو هشام ثنا حفص بن غياث عن أبي مالك الأشجعي عن أبي حازم عن أبي هريرة قال مر النبي صلى الله عليه وسلم بقبر دفن حديثا فقال لركعتين خفيفتين خير مما يحفرون أو ينقلون شك أبو هشام يراهما هذا في عمله أحب إليه من نعمة دنيا كثيرة.

(1/112)

117- حدثني محمد بن عباد بن موسى ثنا عبد العزيز بن عمران الزهري عن عبد الله بن مصعب عن أبيه عن عقبة بن عامر الجهني قال قال رسول الله صلى الله عليه وسلم إنما مصير أحدكم إلى أربعة أذرع في ذراع.

(1/112)

118- حدثنا محمد بن صالح القرشي ثنا نعيم بن مورع ثنا إسماعيل المكي عن عمرو بن دينار عن طاوس عن ابن عباس قال قال رسول الله صلى الله عليه وسلم إنما يكفي أحدكم ما قنعت به نفسه وإنما يصير أحدكم إلى موضع أربعة أذرع في ذراع وشبر وإنما يصير الأمر إلى آخره.

(1/113)

119- حدثنا المفضل بن غسان ثنا وهب بن جرير ثنا أبي قال سمعت عبد الله بن عبيد بن عمير قال بعث سليمان بن داود إلى مارد من مردة الجن كان في البحر فأتي به فلما كان عند باب داره أخذ عودا فذرعه بذراعه ثم رمى به من وراء الحائط فقال سليمان ما هذا فأخبر بالذي صنع المارد فقال تدرون ما أراد قالوا لا قال فإنه يقول اصنع ما شئت فإنما تصير إلى مثل هذا من الأرض.

(1/114)

120- حدثنا أحمد بن إبراهيم ثنا أبو عبد الله المروزي ثنا سلمة أبو صالح حدثني كنانة بن جبلة السلمي قال قال يزيد الرقاشي انظروا إلى هذه القبور سطورا بأفناء الدور تدانوا في خططهم وقربوا في مزارهم وبعدوا في لقائهم سكنوا فأوحشوا وعمروا فأخربوا فمن سمع بساكن موحش وعامر مخرب عن أهل القبور.

(1/114)

121- حدثني أحمد بن إبراهيم ثنا قرط بن حريث أبو سهل عن رجل من أصحاب الحسن عن الحسن قال يومان وليليتان لم تسمع الخلائق بمثلهن قط ليلة تبيت مع أهل القبور لم تبت قبلها وليلة صبيحتها يوم القيامة ويوما يأتيك البشير من الله إما بالجنة وإما بالنار ويوما تعطى كتابك إما بيمينك وإما بشمالك.

(1/115)

122- حدثنا هارون بن سفيان ثنا محمد بن عمر عن أخيه سلمة بن عمر عن عمر بن شيبة بن أبي كثير الأشجعي عن نافع [ص:116] عن ابن عمر قال قال رسول الله صلى الله عليه وسلم القبر حفرة من حفر جهنم أو روضة من رياض الجنة.

(1/115)

123- حدثنا محمد بن الحسين ثنا خلف بن تميم ثنا المفضل بن يونس قال بلغنا أن عمر بن عبد العزيز قال لمسلمة بن عبد الملك يا [ص:117] مسلمة من دفن أباك قال مولاي فلان قال فمن دفن الوليد قال مولاي فلان قال فأنا أحدثك ما حدثني به حدثني أنه لما دفن أباك والوليد فوضعهم في قبورهم ذهب ليخلي العقد عنهم وجد وجوههم قد حولت في أقفيتهم فانظر يا مسلمة إذا أنا مت فدفنتني فالتمس وجهي فانظر هل ترى بي مانزل بالقوم أو هل عوفيت من ذلك قال مسلمة فلما مات عمر ووضعته في قبره فلمست وجهه فإذا هو مكانه.

(1/116)

124- حدثني أبو عبد الله عبد المؤمن بن عبد الله الموصلي حدثني رجل من أهل الرملة قال أصابتنا ريح شديدة كشفت عن القبور قال فنظرت إلى جماعة منهم قد حولوا عن القبلة قال فذكرنا شيخا عندنا كان قد مات قبل ذلك بأحد عشر يوما كان فاضلا قال فجئنا إلى قبره فإذا هو على القبلة وإذا بأنفه أثر فحمدنا الله على ذلك.

(1/117)

125- حدثني عبد المؤمن حدثني رجل قال ماتت ابنة لي فأنزلتها القبر فذهبت لأصلح لبنة فإذا هي قد تحولت عن القبلة [ص:118] فاغتممت لذلك غما شديدا فأريتها في النوم فقالت يا أبت اغتممت لما رأيتني عامة من حولي من القبور محولين عن القبلة قال فكأنها ترى الذين ماتوا وهم مصرون على الكبائر.

(1/117)

126- حدثنا خالد بن خداش ثنا حماد بن زيد حدثني خالد بن نافع عن أبي عيينة بن المهلب قال سمعت يزيد بن المهلب يقول لما ولي سليمان بن عبد الملك فاستعملني على العراق وخراسان فودعني عمر بن عبد العزيز وقال يا يزيد اتق الله فإني حيث وضعت الوليد في كده إذا هو يرتكض في أكفانه.

(1/118)

127- حدثني محمد بن الحسين ثنا علي بن حفص ثنا سلام الطويل عن عمرو بن ميمون قال سمعت عمر بن عبد العزيز يقول [ص:119] كنت فيمن دلى الوليد بن عبد الملك في قبره فنظرت إلى ركبتيه قد جمعتا إلى عنقه فقال ابنه عاش والله أبي عاش ورب الكعبة فقلت عوجل أبوك ورب الكعبة قال فاتعظ بها عمر بعده.

(1/118)

128- حدثني محمد ثنا يزيد بن هارون ثنا هشام بن حسان عن واصل مولى أبي عيينة عن عمرو عن عبد الحميد بن محمود المعولي قال كنت جالسا عند ابن عباس فأتاه قوم فقالوا إنا خرجنا حجاجا ومعنا صاحب لنا حتى أتينا ذا الصفاح فمات فهيأناه ثم انطلقنا فحفرنا له قبرا ولحدنا له فلما فرغنا من لحده إذا نحن بأسود قد ملأ اللحد فتركناه وحفرنا له مكانا آخر فلما فرغنا من لحده إذا نحن بأسود قد ملأ اللحد فتركناه وأتيناك فقال ابن عباس ذلك الغل الذي تغل به انطلقوا فادفنوه في بعضها فوالذي نفسي بيده لو حفرتم الأرض كلها لوجدتموه فيها فانطلقنا فدفناه فلما رجعنا أتينا أهله بمتيع كان له معنا فقلنا لامرأته ما كان عمل زوجك فقالت كان يبيع الطعام فيأخذ كل يوم منه قوت أهله ثم يقرض القصب مثله فيلقيه فيه.

(1/119)

129- حدثني محمد بن الحسين حدثني أبو إسحاق صاحب الشاة قال دعيت إلى ميت لأغسله فلما كشفت الثوب عن وجهه إذا بحية قد تطوقت على حلقه فذكر من عظمها قال فخرجت ولم أغلسه قال ذكروا أنه كان يشتم السلف.

(1/120)

130- حدثنا محمد بن إسماعيل بن سمرة الأحمسي ثنا عبد الرحمن بن محمد المحاربي ثنا محمد بن نصر عن أبي غالب عن الحسن قال قال رسول الله صلى الله عليه وسلم إذا كان يوم القيامة جمع الله الأولين والآخرين فجعل أمة محمد عليه السلام في زمرة قبلنا أولهم آخرهم فيصافحون ويعانقون ويسلمون عليهم ويقولون هؤلاء إخواننا الذين كانوا يترحمون علينا ويستغفرون لنا في الدنيا فقال النبي صلى الله عليه وسلم فيما يرى أحد خارج من الدنيا شاتم لأحد منهم إلا سلط الله عليه دابة تقرض لحمه يجد ألمه إلى يوم القيامة.

(1/121)

131- حدثني محمد بن الحسين ثنا خالد بن خداش ثنا حماد بن زيد حدثني رجل من الطفاوة قد سماه قال دفنا ميتا فذهبت لأعالج شيئا في قبره فلم أره في قبره.

(1/121)

132- حدثني محمد بن الحسين حدثني خالد بن يزيد القسام ثنا الربيع بن صبيح قال لما مات ثابت البناني دخلت أنا وحميد الطويل وجسر أبو جعفر قبره فلما وضعناه في لحده وجعلنا نسوي [ص:122] عليه اللبن وكان حميد مما يلي رأسه فنظر فلم يره في قبره فأومأ إلينا وأومأ إليه لا تفتن الناس وسوينا عليه التراب ورجعنا فأتى حميد سليمان بن علي فأخبره الخبر فلما كان في الليل جافى الخيل فنبش عنه فلم يجده في قبره فسوى عليه ثم انصرف فلما أصبح أتينا ابنته فسألناها عن صنيعه فقالت ما أراكم إلا وقد نفرتموه من قبره قلنا أجل وكيف ذلك قالت أحدثكم إنه مكث خمسين سنة يدعو الله في صلاته إذا كان السحر قال يا رب إن كنت أعطيت أحدا الصلاة في قبره فأعطينيها فلم يكن الله إن شاء الله ليرد ذلك الدعاء قال الربيع قال جسر أنا والله الذي لا إله إلا هو رأيته الليلة في منامي وعليه ثياب خضر فإنما يصلي في قبره.

(1/121)

133- حدثنا محمد بن الحسن ثنا عمر بن السكن ثنا محمد ابن يزيد عن إسماعيل بن أبي خالد عن يزيد بن طريف البجلي قال مات أخي أيام الجماجم فلما وضع وضعت رأسي على قبره فإن أذني اليسرى على القبر إذ سمعت صوت أخي أعرفه صوتا ضعيفا فسمعته يقول الله قال الآخر فما دينك قال الإسلام.

(1/124)

134- حدثنا محمد حدثني شجاع بن الوليد أبو بدر ثنا العلاء ابن عبد الكريم قال مات رجل وكان له أخ ضعيف البصر فقال أخوه فدفناه فلما انصرف الناس وضعت رأسي على القبر فإذا أنا بصوت من داخل القبر يقول من ربك ومن نبيك فسمعت أخي وعرفته وعرفت صوته قال الله ربي ومحمد نبيي ثم ارتفع شبه سهم من داخل القبر إلى أذني فاقشعر جلدي فانصرفت.

(1/124)

135- حدثني محمد ثنا عبيد بن إسحاق الضبي ثنا عاصم بن محمد العمري عن زيد بن أسلم عن أبيه قال بينما عمر بن الخطاب يعرض الناس إذ مر به رجل معه ابن له على عاتقه فقال عمر ما رأيت غرابا أشبه بغراب من هذا بهذا فقال أما والله يا أمير المؤمنين لقد ولدته أمه وهي ميتة فقال ويحك وكيف ذلك قال خرجت في بعث كذا وكذا وتركتها حاملا به فقلت أستودع الله ما في بطنك فلما قدمت من سفري أخبرت أنها قد ماتت فبينا أنا ذات ليلة قاعد في البقيع مع ابن عم لي إذ نظرت إلى ضوء شبه السراج في المقابر فقلت لبني عمي ما هذا قالوا لا ندري غير أنا نرى هذا الضوء كل ليلة عند قبر فلانة قال فأخذت معي فأسا ثم انطلقت نحو القبر فإذا القبر منفرج وإذا هو في حجر أمه فناداني مناد أيها المستودع ربه خذ وديعتك أما لو استودعت أمه لوجدتها قال فأخذت الصبي وانضم القبر قال أبو جعفر فسألت عثمان بن زفر التيمي عن هذا الحديث فقال قد سمعته من عاصم بن محمد.

(1/125)

136- حدثني محمد حدثني عبد العزيز بن أبان ثنا إسماعيل بن عبد الأعلى قال كان رجل يزور قبر امرأة من أهله قال فبينما أنا ذات يوم عند قبرها إذ ذهب بي النوم فإذا هي تكلمني فقالت ترى هذه القبور ليس فيها أحداً أعظم أجراً من صاحب هذا القبر قلت أي شيء كان عمله قالت أصيب بمصائب كثيرة فصبر عليها.

(1/126)

137- حدثني محمد حدثني سعيد بن خالد بن يزيد الأنصاري عن رجل من أهل البصرة ممن كان يحفر القبور قال [ص:127] حفرت قبرا ذات يوم ووضعت رأسي قريبا منه وأتتني امرأتان في منامي فقالت إحداهما يا عبد الله نشدتك بالله إلا صرفت عنا هذه المرأة ولم تجاورناها قال فاستيقظت فزعا فإذا أنا بجنازة امرأة قد جيء بها فقلت القبر وراءكم فصرفتهم إلى غير هذا القبر فلما كان الليل إذا أنا بالمرأتين في منامي تقول إحداهما جزاك الله عنا خيرا فقد صرفت عنا شرا طويلا قلت ما بال صاحبتك لا تكلمني إذ تكلميني أنت قالت إن هذه ماتت على غير وصية وحق لمن مات على غير وصية أن لا يتكلم إلى يوم القيامة.

(1/126)

138- حدثني أبو عثمان الأموي قال سمعت أبي يذكر عن أبي بكر بن عياش عن حفار كان في بني أسد قال فمررت بالحفار فحدثني [ص:128] كما حدثني أبو بكر عنه قال كنت أنا وشريك لي نتحارس مقبرة بني أسد فإني بليلة في المقابر إذ سمعت قائلا يقول من قبر يا عبد الله قال مالك يا جابر قال تأتينا أمنا قال وما ينفعنا الأفضل أبينا إن أبي قد غضب عليها وحلف أن لا يصلي عليها قال فجعلا يكرران مرارا فجئت لشريكي فجعل يسمع الصوت ولا يفهم الكلام فلقنته إياه ثم تفهم ففهمه فلما كان من غد جاءني رجل فقال لي احفر لي هاهنا قبرا بين القبرين اللذين سمعت فيهما الكلام فقلت أو اسم هذا جابر واسم هذا عبد الله قال نعم فأخبرته بما سمعت فقال نعم قد كنت حلفت أن لا أصلي عليها لا جرم لأكفرن عن يميني ولأصلين عليها ولأترحمن عليها قال ثم مر بي بعد ذلك وبيده عكازه ومعه إداوة فقال إني أريد الحج لمكان يميني تلك.

(1/127)

139- حدثني محمد بن موسى الصائغ ثنا عبد الله بن نافع المدني قال مات رجل من أهل المدينة فدفن بها فرآه رجل كأنه من أهل النار فاغتم لذلك ثم إن بعده سابعة أو ثامنة أري كأنه من أهل الجنة قال ألم تكن قلت إنك من أهل النار قال كان ذلك إلا أنه دفن معنا رجل من الصالحين فشفع في أربعين من جيرانه [ص:129] وكنت فيهم.

(1/128)

140- حدثني محمد بن إدريس ثنا أبو اليمان ثنا صفوان بن عمرو أنهم ذكروا النعيم فسموا أناسا فقال جابراً نعم الناس أجسادا في التراب فقد أمنت الحساب تنتظر الثواب.

(1/129)

141- حدثني محمد بن إدريس ثنا علي بن محمد الطنافسي ثنا وكيع عن مسعر عن إبراهيم بن محمد بن المنتشر قال قال مسروق ما من بيت خير للمؤمن من لحد قد استراح فيه من هموم الدنيا وأمن عذاب الله.

(1/129)

142- حدثني محمد بن قدامة قال سمعت بشر بن الحارث يقول نعم المنزل القبر لمن أطاع الله.

(1/130)

143- حدثنا محمد بن إدريس الحنظلي ثنا محمد بن عبد الرحمن الجعفي ثنا أبو أسامة عن عمر بن حمزة قال سمعت أبا غطفان المري يقول قال عمر يا رسول الله لو فزعنا أحيانا لفزعنا فكيف بظلمة القبر وضيقه فقال النبي صلى الله عليه وسلم إنما يوفى العبد على ما قبض عليه.

(1/130)

144- حدثني محمد بن إدريس ثنا علي بن صالح الرازي ثنا إبراهيم بن خالد عن عمر بن عبد الرحمن قال سمعت وهب بن منبه قال كان عيسى عليه السلام واقفا على قبر ومعه الحواريون وصاحبه يدلى فيه فذكروا القبر ووحشته وظلمته وضيقه فقال عيسى عليه السلام كنتم في أضيق منه في أرحام أمهاتكم فإذا أحب الله أن يوسع وسع.

(1/131)

145- قال وأنشدني أبو علي.. .
هالوا عليه التراب ثم انثنوا عنه وخلوه لأعماله ... لم ينقض النوح من داره إذ زال حتى اقتسموا ماله.

(1/131)

146- قال وأنشدني الرياشي عباس بن الفرج
تهيج منازل الأموات وجدا ... ويحدث عند رؤيتها اكتئاب
منازل لا تجيبك حين تدعو ... وعز عليك أنك لا تجاب

(1/132)

147- قال وأنشدني إبراهيم الأصبهاني عن الرياشي
وكيف يجيب من ندعوه ميتا ... تضمنه الجنادل والتراب

(1/132)

148- قال وأنشدني إبراهيم الأصبهاني
مقيم إلى أن يبعث الله خلقه ... لقاؤك لا يرجى وأنت قريب
تزيد بلى في كل يوم وليلة ... وتنسى كما تبلى وأنت حبيب

(1/132)

149- حدثني محمد بن عباد بن موسى ثنا كثير بن هشام عن أبي المقدام قال كنت أساير الحسن ونحن راجعون من جنازة بكر بن [ص:133] عبد الله فقلت أرأيت قول الله عز وجل: {ومن ورائهم برزخ إلى يوم يبعثون} . فنظر عن يمينه وعن شماله فقال هم هؤلاء في البرزخ كما ترون يركضون عليهم هما يحيكم لا يسمعون الصوت.

(1/132)

150- حدثني محمد بن عباد بن موسى ثنا هشام بن محمد عن عون بن أيوب البجلي قال سمعت جدي أبا زرعة بن عمرو بن جرير عن أبيه قال تدرون أي يوم يقصد في النعمان بن المنذر قلنا لا قال فإنه خرج متنزها ومتصيدا وكان النعمان يعبد الأوثان فمر بمقابر بظهر الحيرة فوقف قريبا منها فقال له عدي بن زيد أبيت اللعن تدري ما تقول هذه المقابر قال لا قال فإنها تقول
[ص:134]
يا أيها الركب المحيون على الأرض محدون ... كما أنتم كنا وكما نحن تكونون
قال أعد علي فأعاد عليه فرجع النعمان وهو رقيق ثم خرج خرجة أخرى فوقف على المقابر فقال له عدي أبيت اللعن تدري ما تقول هذه قال ما تقول قال تقول
رب ركب قد أناخوا حولنا ... يشربون الخمر بالماء الزلال
ثم بادوا عصف الدهر بهم ... وكذاك الدهر حال بعد حال
قال أعد فأعاد فرجع متنصرا فمات نصرانيا.

(1/133)

151- حدثني إبراهيم بن المنذر الحزامي حدثني عمر بن عثمان التيمي قال سمع أبي أبياتاً من عبيد الله بن عمر بن حفص بن عاصم ابن عمر بن الخطاب فقال له اكتبها لابن أخيك قال فكتبها لي عبيد الله ولقيني بها أبياتا لعدي بن زيد
أمم قبلنا خلت وقرون ... قوم موسى منهم بنوا إسرائيل
نقبوا في البلاد من حذر الموت ... وجالوا على الأرض كل مجال
ثم صاروا إلى التي خلقوا منها ... فأضحوا من التراب الهال
هل تراه يبقى عليهم مسح ... فايح فاه للصبا والشمال.

(1/134)

152- حدثني المفضل بن غسان قال مر رجل بقبر محفور فقال نعم مقيل المؤمن هذا.

(1/134)

153- حدثني القاسم بن هاشم أبو محمد ثنا الحكم بن نافع نا صفوان بن عمرو عن عبد الرحمن بن عبد الله الخزاعي قال إن ذا القرنين أتى على أمة من الأمم ليس في أيديهم شيء مما يستمتع به الناس من دنياهم قد احتفروا قبورهم فإذا أصبحوا تعاهدوا تلك القبور فكنسوها وصلوا عليها ورعوا البقل كما ترعى البهائم وقد قيض لهم في ذلك معاش من نبات الأرض فأرسل ذو القرنين إلى ملكهم فقال أجب الملك ذو القرنين فقال ما لي إليه حاجة فأقبل ذو القرنين فقال ابن.. . فأتيت بها فإذا قد جئتك قال لو كانت لي إليك حاجة لأتيتك فقال له ذو القرنين ما لي أراكم على الحال التي رأيت لم أر أحدا من الأمم عليها فقالوا وما ذلك قال ليس لكم دنيا ولا شيء أولا اتخذتم الذهب والفضة فاستمعتم بها فقالوا إنما كرهناها لأن أحدا لم يعط منها شيء إلا تاقت نفسه ورغبت إلى أفضل منه فقال ما بالكم قد احتفرتم قبورا فإذا أصبحتم تعاهدتموها فكنستموها وصليتم عندها قالوا أردنا إذا نظرنا إليها فأملنا الدنيا منعتنا قبورنا من الأمل قال وأراكم لا طعام لكم إلا البقل من الأرض أفلا اتخذتم البهائم من الأنعام فاحتلبتموها وركبتموها واستمتعتم بها فقالوا كرهنا أن نجعل بطوننا لها قبورا ورأينا أن في نبات الأرض بلاغا وإنما يكفي ابن آدم أدنى العيش من الطعام وإن ما جاوز الحد منه لم نجد له طعما ما كان من الطعام ثم بسط ملك تلك [ص:136] الأمة يده خلف ذي القرنين فتناول جمجمة فقال يا ذا القرنين أتدري من هذا قال لا ومن هو قال هذا ملك من ملوك الأرض أعطاه الله سلطانا على أهل الأرض فغشم وظلم وعتى فلما رأى الله ذلك منه حسمه بالموت فصار كالحجر الملقى حتى أحصى الله عليه عمله حتى يجزيه في آخرته ثم ناوله جمجمة أخرى فقال يا ذا القرنين تدري من هذا قال لا ومن هو قال هذا ملك ملكه الله بعده وكان يرى ما يصنع الذي قبله بالناس من الغشم والظلم والفجر فتواضع لله وخشع لله وعمل بالعدل في أهل مملكته فصار كما ترى قد أحصى الله عليه عمله حتى يجزيه في آخرته ثم أهوى إلى جمجمة ذي القرنين فقال وهذه الجمجمة قد كانت كهاتين فانظر يا ذا القرنين ما أنت صانع فقال له ذو القرنين هل لك في صحبتي فأتخذك أخا أو وزيرا أو شريكا فيما يأتي الله من هذا المال قال ما أصلح أنا وأنت في مكان ولا أن نكون جميعا قال له ذو القرنين ولما قال من أجل أن الناس كلهم لك عدو ولي صديق قال وعم ذلك قال يعادونك لما في يديك من الملك والمال ولا أجد أحداً يعاديني لرفضي ذلك ولما عندي من الحاجة وقلة الشيء فانصرف عنه ذو القرنين.

(1/135)

154- حدثنا سعيد بن سلميان ثنا خلف بن خليفة ثنا أبو هاشم الرماني قال بلغني أن ذا القرنين بلغ المشرق والمغرب مر برجل معه عصا يقلب عظام الموتى وكان إذا أتى مكانا أتاه أهل المكان فيسلمون ولم يأته فعجب ذو القرنين فأتاه فقال لما لم تأتني ولم تسلني قال لم يكن لي إليك حاجة وعلمت إنك إن يكن لك إلي حاجة ستأتيني قال فقلت ما هذا الذي تقلب قال عظام الموتى هذا عملي منذ أربعين سنة أريد أن أعرف الشريف من الوضيع فقد اشتبهوا علي فقال له ذو القرنين هل لك أن تصحبني وتكون معي قال إن ضمنت مني أمرا صحبتك قال ذو القرنين ما هو قال تمنعني من الموت إذا نزل بي قال ذو القرنين ما أستطيع ذلك قال لا حاجة لي في صحبتك.

(1/137)

155- حدثني يعقوب بن إسماعيل ثنا حبان بن موسى أنا عبد الله بن المبارك أنا رشدين بن سعد ثنا عمرو بن الحارث عن سعيد بن أبي هلال أنه بلغه أن ذا القرنين في مسيره دخل مدينة فاستكف [ص:138] عليه أهلها ينظرون إلى موكبه الرجال والنساء والصبيان وعند بابها شيخ على عمل له فمر به ذو القرنين فلم يلتفت إليه الشيخ فعجب ذو القرنين فأرسل إليه فقال ما شأنك استكف الناس ونظروا إلى مركبي قال فما شأنك أنت قال لم يعجبني ما أنت فيه إني رأيت ملكا مات في يوم هو ومسكين ثم اطلعتهما بعد أيام وقد تزايلت لحومهما ثم رأيتهما قد تقلصت العظام واختلطت فلم أعرف الملك من المسكين فما يعجبني ملكك فلما خرج استخلفه على المدينة.

(1/137)

156- الحارث بن محمد التميمي عن شيخ من قريش قال مر الإسكندر بمدينة قد ملكها سبعة أملاك وبادوا فقال هل بقي من نسل الأملاك الذين ملكوا هذه الدنيا أحد قالو نعم رجل يكون في المقابر فدعى به فقال ما دعاك إلى لزوم المقابر قال أردت أن أعزل [ص:139] عظام الملوك من عظام عبيدهم فوجدت عظامهم وعظام عبيدهم سواء فقال له فهل لك أن تتبعني فأحيي بك شرف آبائك إن كانت لك همة قال إن همتي لعظيمة إن كانت بغيتي عندك قال وما بغيتك قال حياة لا موت فيها وشباب لا هرم معه وغناء لا فقر منه وسرور بغير مكروه قال لا قال فامضي لشأنك ودعني أطلب ذلك ممن هو عنده ويملكه فقال الإسكندر هذا أحكم من رأيت.

(1/138)

157- حدثني أبو.. . العبدي ثنا بقية بن الوليد ثنا الخليل ابن جميع البصري عن نعيم بن سلامة إنه كان يقول في الحثو على [ص:140] الميت يقول في الأولى بسم الله وفي الثانية الملك لله وفي الثالثة لا شريك له.

(1/139)

158- حدثنا أحمد بن عمران الأخنسي قال سألت إسحاق بن سليمان الرازي فحدثني عن حريز بن عثمان عن عبد الرحمن بن ميسرة وكان قد قرأ الكتاب قال حوسب رجل فشالت السيئات بالحسنات فنظر في ذلك فإذا هو قد حثى على قبر ثلاث حثيات فوضعت الحسنات فشالت بالسيئات.

(1/140)

159- حدثنا الحسن بن محبوب ثنا الفيض بن إسحاق قال قال لي فضيل أرأيت لو كانت الدنيا لك فقيل لك تدعها وتوضع في قبرك أما كنت تفعل.

(1/140)

160- حدثنا الحسن بن محبوب ثنا الفيض قال قال فضيل ويحك أليس تموت وتخرج من أهلك ومالك وتصير إلى القبر وضيقه وحدك ثم قال: {فما له من قوة ولا ناصر} . ثم قال إن كنت لا تفعل هذا فما في الأرض دابة أحمق منك.

(1/141)

161- حدثني أحمد بن محمد الأزدي حدثني حامد بن أحمد بن أسيد قال أخذت بيد علي بن جبلة يوما فأتينا أبا العتاهية فوجدناه في الحمام فانتظرناه فلم يلبث أن جاء فدخل عليه إبراهيم بن مقاتل بن سهل وكان جميلا فتأمله أبو العتاهية وقال متمثلا
يا حسان الوجوه سوف تموتون ... وتبلى الوجوه تحت التراب
قال فأقبل علي بن جبلة فقال اكتب
يا مربي شبابه للتراب سوف ... تلهوا البلى بغض الشباب
يا ذوي الأوجه الحسان المصونات ... وأجسامها الغضاض الرطاب
قال فقال أبو العتاهية قل يا حامد قلت معك ومع أبي الحسن قال نعم فقلت
أكثروا من نعيمها وأقلوا ... سوف تهدونها لعفر التراب
قد نعتك الأيام نعيا صحيحا ... بفراق الإخوان والأصحاب
نعموا الأوجه الحسان فما ... صونكوها إلا لعفر التراب
ولبسوا ناعم الثياب ففي ... الحفرة يعرون من جميع الثياب
قد ترون الشباب كيف يموتون ... إذا استنصروا بماء الشباب

(1/142)

162- حدثني أبو محمد النخعي قال انتفض عتام بن علي يوما وهو مع أصحابه فقال له بعضهم ما هذا الذي أصابك قال ذكرت اللحد.

(1/143)

163- حدثني محمد بن أحمد قال قال هشام الدستوائي ربما ذكرت الميت إذا لف في أكفانه فاغص بنفسي.

(1/143)

164- حدثني محمد بن خلف التيمي حدثني أبي قال سمعت أبا بكر النهشلي شهد جنازة فلما دفن الميت بكى أهله فجعل أبو بكر ينكت في الأرض ويقول
ترى الميت يبكيه الذي مات قبله ... وموت الذي يبكي عليه قريب

(1/143)

165- حدثني محمد بن خلف قال سمعت أبي يقول رجعنا من دفن ميت مع ابن السماك فأقبل ابن السماك يقول
[ص:144]
تمر أقاربي جنبات قبري ... كأن أقاربي لا يعرفوني

(1/143)

166- حدثني محمد بن خلف حدثني محمد بن العلاء التيمي عن عقبة البزار قال سمعت أعرابيا وقد رأى جنازة فأقبل وهو يقول هنيئا هنيئا يا صاحبها فقلت علام تهنئه قال كيف لا أهنئ من يذهب به إلى حسن جوار كريم نزله عظيم عفوه فكأني لم أعرف ذلك القول إلا تلك الساعة.

(1/144)

167- حدثني أبو حاتم الحنظلي ثنا مضرس بن عبد الله الغنوي ثنا أبو عياض أبان بن راشد عن جعفر بن برقان عن ميمون بن مهران قال قال أبو الدرداء إن لكم في هاتين الدارين لعبرة تزورونهم ولا يزورونكم تنتقلون إليهم ولا ينتقل إليكم يوشك أن [ص:145] تستفرغ هذه ما في هذه.

(1/144)

168- حدثني مفضل بن غسان قال نظر رجل إلى القبور قال أصبح هؤلاء زاهدين في ما نحن فيه راغبين.

(1/145)

169- حدثني أحمد بن إبراهيم العبدي حدثني أبو داود عن عمارة بن مهران المعولي قال قال لي محمد بن واسع ما أعجب إلي منزلك قلت وما يعجبك من منزلي وهو عند القبور قال وما عليك يقلون الأذى ويذكرونك الآخرة.

(1/145)

170- حدثني محمد بن عباد بن موسى ثنا كثير بن هشام عن [ص:146] مبارك بن فضالة عن الحسن عن عثمان بن أبي العاص إنه كان في جنازة فرأى قبرا خاسفا فقال لرجل من أهله تعال إلى بيتك الذي هو بيتك قال فجاء قال ما أرى بيتا فيه طعام ولا شراب ولا ثياب قال فإنه والله بيتك قال صدقت قال فرجع فقال والله لأجعلن ما في بيتي ذلك قال الحسن هو والله التشدد والهلكة لتصبرن أو لتهلكن قال سمعته ينشد:
هل على نفس امرئ محزون موقن أنه غدا مدفون
فهو للموت مستعد لا يصون الحطام فيمن يصون
كلنا نكثر المذمة للدنيا وكل محبها مدفون
بأكثر الكنوز إن الذي يكفيك ما أكثرت منها الدون
أترى من بها جميعا كان قد علقت منها ومنك الرهون
أين آباؤنا وأين آباؤهم قبل وأين القرون أين القرون
إنا لتلك المنايا ولو أنك في شاهق من تلك الحصون
كم أناس كانوا فأتتهم الأيام حتى كأنهم لم يكونوا
إن رأيا دعا إلى طاعة الله لرأيا باذل ميمون

(1/145)

171- حدثني أبو بكر بن الأغر ثنا خلف بن تميم قال سمعت يزيد بن مغول يقول
أين آباؤنا وأين آباء آباؤنا ... ... ... وأين أين الجدود
وردوا منهل المنايا فبادوا ... ... ... ولهانا قد حان ما ورد

(1/147)

172- حدثني سليمان بن أبي سنح قال أنشدني محمد بن الحكم لأعشى همدان
فما تريد مما كان يجمعه ... إلا حنوطا خرما البين مع خرق
وغير نفحة أعواد تشب له ... وقل ذلك من زاد لمنطلق
لا تيأسن على شيء فكل ... فتى إلى بيته يسير على عنق
وكل من ظن أن الموت يخطئه ... معلل بأعاليل من الحمق
فأي.. . تعذر منيته ... إلا شيخ إليها ظا.. . بسق

(1/147)

173- ما زالت الدنيا منغشية ... لم ينجو صاحبها من البلوى
دار الفجائع والهموم ... ودار البنود والأحزان والشكوى
منا الفتى فيها بمنزل ... إذ صار تحته جيرانها ملقى
يقفوا مساوئها محاسنها ... لا شيء بين المنعى والبشرى

(1/147)

174- أنشدني أبو العباس المكي بمكة
كأني بإخواني على حافتي قبري ... يهيلونه فوقي وأعينهم تجري
عفى الله عني يوم أنزل ثاويا ... أزار فلا أدري وأجفا فلا أدري

(1/148)

175- قال أنشدني علي بن محمد بن البصري
يا ساعة القبر أين زواري ... إذا تخليت بين أحجاري
يهجر ذكري ويحتمي وطني ... وتنقضي مدتي وإيثاري

(1/148)

176- قال أنشدني أبو جعفر القرشي
يا ساكن اللحد قلب حين تسكنه ... عينيك فانظر لماذا يصنع الحاثي
يا داخل القبر فاسمع حين تدخله ... ماذا يريثك فيه بعدك الراثي
يا عين لا تكلي دمعا علي ولا نوحا ... إلى أعين يرقبن ميراثي

(1/148)

177- قال أنشدني أبي رحمه الله قال انشدني أبو السمح الطائي
إذا أصحاب ودي ودعوني ... وراحوا والأكف بها غبار
مقيم لا يجاورني صديق ... بأرض لا أزور ولا أزار
فذاك النأي لا الهجران ... شهرا وشهرا ثم تجتمع الديار

(1/148)

178- قال وأنشدني الحسين بن عبد الرحمن لهدية بن الهيثم العدوي
[ص:149]
ألا عللاني قبل نوح النوائح ... وقبل اضطلاع النفس بين الجوانح
وقبل غد يا ويح نفسي من غد ... إذا راح أصحابي ولست برائح
إذا راح أصحابي تفيض دموعهم ... وغودرت في أرض لحد على صفائح
يقولون هل أصلحتم لأخيكم ... وما القبر في أرض الفضاء بصالح

(1/148)

179- حدثني عمر بن أبي معاذ البصري حدثني بكر بن عبد الله ابن عاصم عن مالك بن دينار قال لما مات بشر بن مروان مات رجل أسود كان قريب المنزل منا فشيعناه فدفن إلى جانب قبر بشر فلما أتت عليه ثالثة مررت بقبريهما فلم أعرف أحدهما من صاحبه فذكرت قول الشاعر
والعطيات خساس بينهم ... وسوار مس مثري ومقل

(1/149)

180- حدثني محمد بن الحسين قال قال أبو إسحاق شهدت جنازة رجل من إخواني منذ خمسين سنة فلما دفن وسوي عليه التراب وتفرق الناس جلست إلى بعض تلك القبور فتفكرت فيما كانوا فيه في الدنيا وانقطاع ذلك كله عنهم فأنشأت أقول
سلام على أهل القبور الدوارس ... كأنهم لم يجلسوا في المجالس
ولم يشربوا من بارد الماء شربة ... ولم يأكلوا من بين رطب ويابس
[ص:150]
قال فغلبتني والله عيناي فقمت وأنا محزون.

(1/149)

181- حدثني محمد حدثني داود بن مهران حدثني شعيب بن أبي حمزة قال كتب عمر بن عبد العزيز إلى بعض مدائن الشام أما بعد فكم للتراب في جسد ابن آدم من مأكل وكم للدود في جوفه من طريق مخترق وإني أحذركم ونفسي أيها الناس العرض.

(1/150)

182- حدثني محمد حدثني محمد بن حرب المكي قال قدم علينا أبو عبد الرحمن العمري العابد واجتمعنا إليه وأتاه وجوه أهل مكة قال فرفع رأسه فلما نظر إلى القصور المحدقة بالكعبة فإذا بأعلى صوته يا أصحاب القصور المشيدة اذكروا ظلمة القبور الموحشة يا أهل التنعم والتلذذ اذكروا الدود والصديد وبلى الأجسام في التراب قال ثم غلبته عيناه فقام.

(1/150)

183- أنشدني أحمد بن يحيى قوله
استعدي للموت يا نفس واسعي ... لنجاة فالحازم المستعد
قد نبئت أنه ليس للحي ... خلود ولا من الموت بد
أنت تسهين والحوادث لا ... تسهوا وتلهين والمنايا تجد
إنما أنت مستعان ما سوف ... تردين والعواري ترد
لا ترجي البقاء في معدن الموت ... ودار حقوقها لك ورد
أي ملك في الأرض أو أي حظ ... لامرئ حظه من الأرض لحد
كيف تهيني أمرا ولذاذة ... أيام عليه الأنفاس فيها تعد.

(1/151)

184- أنشدني أبو جعفر القرشي
أتعمى عن الدنيا وأنت بصير ... وتجهل ما فيها وأنت خبير
وتصبح تبنيها كأنك خالد ... وأنت غدا عما بنيت تسير
فلو كان فيها لي الذي أنت عارف ... لقد كان فيما قد بلوت نذير
متى أبصرت عيناك شيئا فلم ... يكن له مخبر أن البقاء يسير
فدونك فاصنع كلما أنت صانع ... فإن بيوت الميتين قبور.

(1/151)

185- قال وأنشدي علي بن محمد لهدبة بن محمد العدوي
[ص:152]
ألا يا لقوم للنوائب والدهر ... والمزدري نفسه وهو لا يدري
والأرض كم من صالح قد تألمت عليه ... فوارته بلماعة قفر
فلا ذا جلال هنتم لجلاله ... ولا ذا ضياع هن يتركن للفقر

(1/151)

186- أنشدني أبو جعفر القرشي
تناجيك أجداث وهن سكوت ... وسكانها تحت التراب خفوت
أيا جامع الدنيا لغير بلاغة ... لمن تجمع الدنيا وأنت تموت

(1/152)

187- قال وأنشدني غير أبي جعفر
ذوي الود من أهل القبور عليكم ... السلام أما من دعوة تسمعونها
ولا من سؤال ترجون جوابه إلينا ... ولا من حاجة تطلبونها
سكنتم ظهور الأرض حينا بشرة ... فما لبثت حتى سكنتم بطونها
وخليتم اللذات فيها لأهلها ... وكنتم زمانا تعبدون فتونها
وكنت أناسا قبلنا مثل ما نرى ... تظنون بالدنيا وتستحسنونها
وكم صورة تحت التراب لسد ... وكان حريصا جاهدا أن يصونها
وما زالت الدنيا محل ترجل ... نخوش المنايا سهلها وحزونها
وقد كان للدنيا قرون كثيرة ... ولكن سريب الدهر أتى قرونها
وللناس آجال قصار ستنقضي ... وللناس أرزاق سيستكملونها.

(1/152)

188- حدثني أبو عبد الله التيمي قال سمعت شريح بن مسلمة وأبي يذكران عن القاسم بن أبي وديعة قال كان رجل يقدم علينا كل سنة من الري يريد الحج ليس معه زاد ولا آلة الحج وكان ربما صحب كادح وأي طالب قال فأخبرني قال كانت لنا ظيرة مجوسية فماتت فرمي بها في الناووس فكن بناتي يبكينها فخرجت من الغم بذلك بين المغرب والعشاء وقد طلع القمر فاتكيت أنظر فيها فأنا أنظر إلى الناووس فإذا شيء قد تدلى من الناووس فلما قرب مني إذا أنا بها سوداء الوجه زرقاء العينين ثائرة الشعر حتى وقفت علي فقالت طوبى لكم يا أمة محمد كلكم في الجنة طبع المجوس في النار طبعة اسودت منها ألوانهم وازرقت منها عيونهم وثارت شعورهم ثم عادت فتدلت في الناووس وأنا أنظر إليها قال فأتيت أهلي فأخبرتهم فأمسكوا عن البكاء عليها قال أبو عبد الله وقد سمعت قاسما يذكره وهو خالي.

(1/153)

189- حدثني أبو عبد الله حدثني محمد بن عمر التيمي وحدثني عبد الله بن نهار قالا سمعنا عبد الله بن الوليد العابد وكان صاحب سياحة وكان إذا سمع بجنازة مضى إليها حيث كانت قال فشهدت دفن ميت فلما إن حثوا عليه التراب أقبل الشيخ يقول يا معشر الناس رجل في القبر اتقوا الله أتدفنونه معه فتواثب إليه أهل بيته ومن كان معه من جيرانه فجعلوا يردونه عن كلامه فلا يرجع فلما دفن الميت قال سألتكم بالله إلا رجعتم وتركتموني قال [ص:154] فمضينا ولنا مسنأة تدعى العقيق بينها وبين المقابر شبيه بنصف فرسخ فلما صرنا على المسنأة أقبلنا ننظر مع الشيخ إلى رجل معه مليا ثم أقبل إلينا الشيخ فقال هل رأيتم معي أحد يكلمني قلنا قد رأينا معك إنسانا قال فهو الذي أنكرتم من قولي خرج من القبر بعد ما مضيتم فقال لي يا هذا قد سمعت ما قال لك القوم فهل تدري من أنا قلت ومن أنت قال أنا ثواب الثلاث آيات من آخر سورة الحشر أنا مؤنس كل مؤمن في قبره فكان لي تلا فدخلت عليه فآنسته في قبره قال ثم غاب فلم أره.

(1/153)

190- حدثني محمد بن المغيرة التميمي قال وجدت في كتاب جدي علي بن أبي طالب بن يزيد الحنفي ثنا الشمالي أن رجلا خرج بالمدينة يتنزه فإذا هو بصوت من قبر ينادي شعرا
هذا أبو ناقد أتانا زائرا ... أحبب به زورا إلينا باكرا
وخير ميت ضمن المقابر ... جد إلينا يا عبيد سائرا
قد وحد الله زمانا صابرا ... عوض من توحيد أساور
في جنة الفردوس نزلا فاخرا
فقلت لا أبرح اليوم حتى أعلم ما هذا الصوت الذي سمعت [ص:155] ومن هذا الميت فجيء بجنازة رجل فسألتهم عنهم فقيل لي هذا رجل من الأنصار من بني سلمة وهذا ابنه عبيد وهذه ابنته عبيدة فدفنوه بينهما فانصرفوا.

(1/154)

191- حدثنا محمد بن المغيرة قال وفي كتاب جدي قال الكلبي إن رجلا مات بالمدينة فوله عليه أبوه ولها شديدا وإن أباه أري في منامه إن أتيت قبر ابنك فودعه فخرج يمشي حتى أتى قبره وهو رجل لا يقول الشعر فألقي على لسانه أن قال
يا صاحب القبر الذي قد استوى ... هيجت لي حزنا على طول البلى
حزنا طويلا يا بني ما انقضى ... ولم أغمض مذ دهاني ما دهى
حذار ما حدث مما قد سقى ... من غصص الموت وغم قد نوى
وضغطة القبر الذي فيها الأذى
قال ثم إن الرجل انصرف فنودي من خلفه
اسمع أحدثك بائن قد أضى ... بخبر أوضح من ضوء الضحى
في غصص الموت وغم قد جلا ... وفرح لقيه بعد الرضى
القول بالتوحيد فينا قد خلا ... أتيت من ذاك جزيلا وغنى
جنات فردوس رضى للفتى ... يدعون فيها ناعما بما اشتهى
قال ثم إن الصوت خمد وانصرف الرجل فما خطر ابنه على بال حتى مات.

(1/155)

192- حدثنا أبو حاتم ثنا سويد بن سعيد ثنا فضيل بن عياض عن هشام بن حسان قال كنا مع الحسن فوقف على قبر فقال أيها الناس القبر عيش هذا آخره فما خبره في أوله.

(1/156)

193- حدثني أبو حاتم قال سمعت محمد بن عبد الكريم قال سمعت عائد بن شراحيل قال قال ابن المبارك
إن الذي قد زين الأباعدا ... والأقربين صاعدا فصاعدا
عساك يوما تذكر الملاحدا ... يامن يرجي أن يكون خالدا
شربت فاعلمه حديدا باردا ... لا بد تلقى طيبا وزائدا.

(1/156)

194- قال عائد وقال ابن المبارك
كأنك مستقل قد كسيت لفائف تعصب أكفانها ... وبؤت في قفرة ملحدا يقل التزاور جيرانها
[ص:157]
وشادك بعد الوتين الصعيد بدار يجاور سكانها ... وأضحى رميما بمكروهة يفيض إلى الحي عمرانها.

(1/156)

195- حدثني الحسن بن عبد العزيز الجروي ثنا عبد الله بن يوسف قال سمعت صدقة بن عبد الله يتمثل كثيرا
انظر إلى الموتى متى تبعثا ... فتعالى الله ماذا تنتظر.

(1/157)

196- حدثني أبو عبد الله التميمي ثنا سيار عن جعفر عن مالك بن دينار إنه كان يتمثل
كفى واعظا بالموت إن كنت ناظرا ... لنفسك فاسهر في مكانك أو نم.

(1/157)

197- حدثنا فضيل بن عبد الوهاب ثنا النضر بن إسماعيل في قوله: خذوه. قال يبتدره أكثر من ربيعة ومضر.

(1/157)

198- حدثنا فضيل ثنا معتمر عن أبيه في قوله: خذوه. قال لا يضع يده على شيء إلا دقه فيقول أما ترحمني فيقول كيف أرحمك ولم يرحمك أرحم الراحمين.

(1/158)

199- حدثنا فضيل ثنا غصن الرقي عن معقل اجزري عن عبد الكريم الجزري: {ليس على الأعمى حرج} . قال لا يقاتل وهي في التوراة يستتبع قائده إذا دعي إلى وليمة.

(1/158)


باب ما قرئ من الكتاب على القبور - القبور

القبور لابن أبي الدنيا

باب ما قرئ من الكتاب على القبور
200- حدثني محمد بن عبد الله الأرزي ثنا حماد بن واقد أبو عمرو الصفار عن مالك بن دينار قال قرأت على قبر في طريق الشام مكتوب
يا أيها الركب سيروا إن مصيركم ... أن تصبحوا ذات يوم لا تسيرونا
حثوا المطايا وارخوا من أزمتها ... قبل الممات وقضوا ما تقضونا
كنا أناسا كما كنتم فغيرنا دهر ... وعن قليل كما صرنا تصيرونا

(1/159)

201- حدثني محمد بن الحسين ثنا إبراهيم بن الشماس السمرقندي حدثني رجل من بن عجل يكنى أبا بكر قال مررت في بعض مخاليف اليمن فإذا أنا بقبرين عظيمين بينهما صخرة منقورة مكتوب عليها
[ص:161]
هذان قبرا سيدي حمير ... قد بليا في الترب تحت الثرى
أفناهما الموت بكراته ... والموت يفني كل شمخ الذرى.

(1/160)

202- حدثني محمد ثنا أحمد بن سهل الأزدي قال قرأت على قبر بجبل لبنان في أعاليه
كره الموت من عرف ... كرب الموت والغصص
قال فوالله ما ذكرته إلا حركني.

(1/161)

203- حدثني محمد بن الحسين حدثني أبو عمر العمري ثنا سيف بن بشر الصغاني قال مررت على وادي حضرموت فإذا أنا بقبر من قبور أولئك الأولين عليه مكتوب بالحميرية فنظرته فإذا عليه مكتوب
أيا من عمر الدنيا ليسكنها ... فاخرت نفسه الآجال والغير.

(1/161)

204- حدثني محمد حدثني القاسم بن عمرو بن محمد قال مر رجل من بني ضمرة قال مررت بقبر في جبال نحو بيت المقدس فوقفت أنظر إليه فإذا عليه مكتوب
[ص:162]
أيها الواقف هونا فاعتبر ... إن في الموت لشغلا فادكر

(1/161)

205- حدثني محمد حدثني سودة بن قدامة الأسواري قال سمعت عبد العزيز بن سلمان العابد يقول قرأت على قبر في طريق بعض السواحل
ألحقنا الموت بآبائنا ... وكل من عاش فيوما يموت
فسألت لمن هذا القبر فقالوا لشيخ أتت عليه عشرون ومئة سنة ثم مات فأوصى أن يكتب هذا على قبره.

(1/162)

206- حدثني محمد ثنا سودة بن قدامة قال سمعت أبا مالك ضيغم الراسبي يقول قرأت على قبر بالأبلة
أنا البعيد القريب الدار منظره ... بين الجنادل والأحجار مرموس
قال فما ذكرته إلا كدر علي نومي.

(1/162)

207- حدثني محمد بن الحسين حدثني يحيى بن بسطام [ص:163] حدثني عمرو بن الزبير قال قرأت على قبر في الجبان مما يلي المهالبة عليه مكتوب
من أبصر القبر فقد رأى عبرا ... جنادلا يبكين عن أوجه نضرا
قال فوالله ما ملكت نفسي.

(1/162)

208- حدثني محمد حدثني حكيم بن جعفر حدثني عمرو بن سيف المكي قال خرجت يوما وأنا أريد الطائف فحادت بي راحلتي عن الطريق فانتهيت إلى عين ماء وإذا أنا بقبر عند العين جديد في موضع منقطع عن الناس لا يكاد يمر عليها إلا راع أو ضال فإذا على القبر مكتوب
رحم الله من بكى لغريب وقد عفى ... غبر القبر وجهه فمحى الحسن والصفا
قال فبكيت والله يومئذ حتى استقيأت.

(1/163)

209- حدثني محمد حدثني سجف بن منظور حدثني سليمان النحيف قال فقده أصحابه يعني مالك بن دينار فقالوا أين كنت يا أبا يحيى قال خرجت إلى الأبلة فقالوا قد رأيت الأرض وتلك [ص:164] الأموال على نهر الأبلة فما أحسن شيء رأيته قال ما رأيت شيئا أعجبت به إلا أني رأيت امرأة تصلي قالوا يا أبا يحيى وما أعجبك شيء رأيت قال رأيت بالبحرين قصرا مشيدا ظريفا وإذا على بابه مكتوب
طلبت العيش أسعد ناعمته ... وعشت من المعايش في النعيم
فلم ألبث ورب الناس ظهرا ... سلبت من الأقارب والحميم
قال فقلت لمن هذا القصر قالوا هذا أنعم أهل البحرين مات فأوصى أن يدفن في قصره وأن يكتب على بابه هذا الكلام قال مالك فعجبت من معرفته فهلا يستقبل الموت بتوبته ثم بكى مالك.

(1/163)

210- حدثني محمد ثنا روح بن سلمة العابد ثنا شرحبيل بن غالب النجراني عن أبيه قال توفي رجل بالبحرين فأوصى بهذا ان يكتب على بابه قال فأنا قرأتها على باب قصره بعد أن مات
طلبت العيش أغبط ناعمته ... وعشت من المعايش في الرغيد
فلم أنزل ورب البيت حتى ... سلبت من الأقارب والبعيد

(1/164)

211- قال محمد حدثني إسحاق بن حكيم حدثني شيخ قال نزلنا إلى جنب مقبرة في طريق الشام فإذا على قبر منها
[ص:165]
أتضمن لي فتى ترك المعاصي ... وأرهبه الكفالة بالخلاص
أطاع الله قوم فاستراحوا ... ولم يتجرعوا غصص المعاصي

(1/164)

212- حدثني محمد حدثني محمد بن علي الطويل حدثني رجل بالبصرة قال قرأت على قبر بالأهواز
الموت أخرجني من دار مملكتي ... فالترب مضطجعي من بين تنزيف
لله عبد رأى قبري فأحزنه ... وخاف من دهره ريب التصاريف
هذا مصير بني الدنيا وإن عمروا ... فيها وغرهم طول التساويف
أستغفر الله من عمدي ومن حنقي ... وأسأل الله فوزا يوم توقيف

(1/165)

213- حدثني محمد ثنا محمد بن عبد الله بن عقبة بن أبي الصهباء قال قرأت على قبر بطرسوس مما يلي باب الجهاد مكتوب
فارقت دنياي وصرت إلى ربي ... فيا رب فاغفر ما تقدم من ذنب
أمرني بأشياء وعن غيرها نهى ... فخالفته فيها فأصبحت في كرب

(1/165)

214- حدثني محمد قال قرأت على قبر في بعض الجبانين مكتوب
[ص:166]
ليس للميت في قبره فطر ولا أضحى ... ولا عيش ناء عن الأهل على قربه
كذاك من مسكنه القبر.

(1/165)

215- وحدثني محمد قال قرأت على قبر
هذا عزيزي دعاه رب رحيم ... غافر الذنب بالعباد عليم
قد خلا في التراب فردا وحيدا ... فاغفر اليوم ذنبه يا عليم
وتفضل بعفوك اليوم يا رب ... عليه فأنت رب كريم

(1/166)

216- وحدثني محمد قال قرأت على قبر في بعض الصحاري
عزيز علينا لو أن من فيه يفدى ... أسكنت قرة عيني ومنية النفس لحدا
ما جار خلق علينا ولا القضاء تعدى ... والصبر أزين ثوب به التقي تردى

(1/166)

217- وحدثني محمد قال قرأت على قبر في بعض الجبانين
إن يكن مات صغيرا فلا شيء عن صغير ... كان ريحاني فصار اليوم ريحان القبور
أي أغصان مليحات بديعات بنور ... غرستها في بساتين البلى أيدي الدهور

(1/166)

218- وحدثني محمد ثنا أبو عمر العمري ثنا عبد الله بن صدقة بن مرداس البكري عن أبيه قال نظرت إلى ثلاثة أقبر على [ص:167] شرف من الأرض مما يلي بلاد أنطابلس وإذا على أحدها مكتوب
وكيف يلذ العيش من هو عالم ... بأن إله الخلق لا بد سائله
فيأخذ منه ظلمه لعباده ... ويجزيه بالخير الذي هو فاعله
وعلى القبر الثاني إلى جنبها
وكيف يلذ العيش من كان موقنا ... بأن المنايا بغتة ستعاجله
فتسلبه ملكا عظيما وبهجة ... وتسكنه البيت الذي هو أهله
وعلى القبر الثالث إلى جنبها
وكيف يلذ العيش من كان صائرا ... إلى جدث أبلى التراب مناهله
ويذهب وسم الوجه من بعد صونه ... ويبلى منه جسمه ومفاصله
وإذا هي قبور متسنمة على قدر واحد مصطفة بعضها إلى جنب بعض فلما نزلت القرية التي كانت في القرب منها قلت لشيخ جلست إليه لقد رأيت في قريتكم عجبا قال وما رأيت فقصصت [ص:168] عليه قصة القبور قال فحدثتهم أعجب ما رأيت على قبورهم قال قلت حدثني قال كانوا ثلاثة إخوة أمير يصحب السلطان ويؤمر على المدائن والجيوش وتاجر موسر مطاع في ناحيته وزاهد قد تخلى لنفسه وتفرد بعبادته قال فحضرت أخاهم هذا العابد الوفاة فاجتمع عنده أخواه وكان الذي يصحب منهم السلطان قد ولي بلادنا هذه أمره عليها عبد الملك بن مروان وكان ظالما غشوما متعسفا فاجتمعا عند أخيهما لما احتضر فقالا له ألا توصي قال لا والله ما لي من مال فأوصي فيه ولا لأحد علي دين فأوصي فيه ولا أخلف من الدنيا شيئا فأسلبه فقال أخوه ذو السلطان أي أخي قل ما بدا لك فهذا مالي بين يديك فأوصي فيه بما أحببت وانفذ فيه ما بدا لك واعهد إلي بما شئت قال فسكت عنه قال فقال أخوه التاجر أي أخي قد عرفت مكسبي وكثرة مالي فلعل في قلبك غصة من الخير لم تبلغها إلا بالإنفاق فيها فهذا مالي بين يديك فاحكم فيه بما أحببت ينفذ لك ذلك أخوك فأقبل عليهما فقال لا حاجة لي في مالكما ولكن أعهد إليكما عهدا فلا تخالفا عهدي قال إذا أنا مت فغسلاني وكفناني وادفناني على نشر من الأرض واكتبا على قبري
وكيف يلذ العيش من هو عالم ... بأن إله الخلق لا بد سائله
فيأخذ منه ظلمه لعباده ... ويجزيه بالخير الذي هو فاعله
فإذا أنتما فعلتما ذلك فأتياني في كل يوم مرة لعلكما أن تتعظا [ص:169] ففعلا لما مات قال وكان أخوه يركب في جنوده حتى يقف على القبر فينزل فيقرأ عليه ويبكي فلما كان في اليوم الثالث جاء كما كان يجيء مع الجنود فنزل فبكى كما كان يبكي فلما أراد ن أن ينصرف سمع هذة من داخل القبر كاد أن ينصدع لها قلبه قال فانصرف مذعورا فزعا وجلا فلما كان من الليل رأى أخاه في منامه فقال أي أخي ما الذي سمعت من قبرك قال تلك هذه المقمعة قيل لي رأيت مظلوما فلم تنصره قال فأصبح مهموما فدعى أخاه وخاصته وقال ما الذي أخي أراد بما أوصانا أن يكتب على قبره غيري وأشهدكم أني لا أقيم بين ظهرانيكم أبدا فترك الإمارة ولزم العبادة وكتب إلى عبد الملك في ذلك فكتب أن خلوه وما أراد قال وكان إنما يأوي إلى الجبال والبراري حتى حضرته الوفاة في بعض هذا الجبل وهو مع بعض الرعاة فبلغ أخاه ذلك وأتاه فقال أي أخي ألا توصي قال بما أوصي لا مال لي فأوصي به ولكن أعهد إليك عهدا إذا أنا مت فبوأني قبري فادفعني إلى جانب قبر أخي واكتب على قبري
وكيف يلذ العيش من كان موقنا ... بأن المنايا بغتة ستعاجله
فتسلبه ملكا عظيما وبهجة ... وتسكنه البيت الذي هو أهله
ثم تعاهدني ثلاثا بعد موتي فادع الله لي أن يرحمني قال فمات ففعل به أخوه ذلك [ص:170] فلما كان في اليوم الثالث في أثنائه أتاه فدعى له وبكى عنده فلما أراد أن ينصرف سمع وجبة من قبره كادت أن تذهل عقله فرجع مقلقلا فلما كان من الليل إذا بأخيه في منامه قد أتاه فقال ذلك الرجل فلما رأيت أخي وثبت إليه لما كان قد وجل قلبي فقلت أي أخي أتيتنا زائرا قال هيهات أخي بعد المزار فلا مزار واطمأنت بنا الدار قال قلت أي أخي كيف أنت قال بخير ما أجمع التوبة لكل خير قال فقلت وكيف أخي قال ذاك مع الأئمة الأبرار قال قلت فما أمرنا قبلكم قال من قدم شيئا وجده فاغتنم وجدك قبل فقدك قال فأصبح أخوه معتزلا للدنيا قد انخلع منها ففرق ماله وقسم رباعه وأقبل على طاعة الله قال فنشأ له ابن كأهنأ الشباب وجها وجمالا قال فأقبل على المكاسب والتجارة حتى بلغ منها الغاية قال وحضرت أباه الوفاة فقال له ابنه يا أبه ألا توصي فقال يا بني والله ما لأبيك مال فيوصي فيه ولكن أعهد إليك عهدا إذا أنا مت فادفني مع عمومك واكتب على قبري هذين البيتين
[ص:171]
وكيف يلذ العيش من هو صائرا ... إلى جدث تبلى التراب مناهله
ويذهب وسم الوجه من بعد صورة ... ويبلى منه جسمه ومفاصله
فإذا أنت فعلت ذلك فتعاهدني بنفسك ثلاثا وادع الله لي ففعل الفتى ذلك فلما كان يوم الثالث سمع من القبر صوتا فاقشعر له جلده وتغير له لونه ورجع منه مهموما إلى أهله فلما كان من الليل أتاه أبوه في منامه فقال أي بني أنت عندنا عن قليل والأمر بآخره والموت أقرب من ذلك فاستعد لسفرك وتأهب لرحيلك وحول جهازك من المنزل الذي أنت عنه ظاعن إلى المنزل الذي أنت فيه مقيم ولا تغتر بما اغتر به البطالون فتلك من طول آمالهم فقصروا عن أمر معادهم فندموا عند الموت أشد الندامة وأسفوا على تضييع العمر أشد الأسف فلا الندامة عند الموت نفعتهم ولا الأسف على التقصير أنقذهم من شر ما وافى به المغبونون مليكهم يوم القيامة أي بني فبادر ثم بادر ثم بادر.. . قال عبد الله بن صدقة قال أبي قال الشيخ الذي حدثني بهذا الحديث فدخلت على هذا الفتى صبيحة ليلة هذه الرؤيا فقصها علينا وقال ما أرى الأمر إلا كما قال [ص:172] أبي ولا أرى الموت إلا قد أظلني قال فجعل يفرق ماله ويتصدق ويقضي ما عليه من الدين ويستحل خلطاؤه ومعامليه ويحللهم ويسلم عليهم ويودعهم ويودعونه كهيئة رجل أنذر بأمر فهو يتوقعه وكان يقول قال أبي فبادر ثم بادر ثم بادر فهذه ثلاث ساعات مضت فلست بها أو ثلاثة أيام وأنى إما بها أو ثلاثة أشهر وما أرى أدركها أو ثلاث سنين فهو أكثر من ذلك وما أحب أن يكون ذلك كذلك قال فلم يزل الفتى يعطي ويقسم ويتصدق ثلاثة أيام حتى إذا كان في آخر يوم الثالث من صبح ليلة هذه الرؤيا دعى أهله وولده فودعهم وسلم عليهم ثم استقبل القبلة فمدد نفسه وأغمض عينيه وتشهد شهادة الحق ثم مات رحمه الله فمكث الناس حينا يأتون قبره من الأمصار يصلون عليه.

(1/166)

219- حدثنا محمد بن الحسين حدثني صجعم أو صبعم بن بشير أو إبراهيم الطائي قال سمعت جميعا أبا محمد الغافقي وكان خيار عباد الله يقول مررت بقبر في طريق الشام عليه مكتوب
أيها الركب قفوا فاعتبروا ... ثم ارحلوا فتذكروا وادكروا
كم رأينا ورأيتم من أناس ظمروا ... بعد رجاء ونعيم في الثرى قد قبروا
قال فدخلنا من ذلك الموضع فبينما نحن نسير وقد أظلم الليل إذ سمعنا قائلا يقول
أيها الركب سيروا فكم من ... سائر بكرا لا يدرك الرواح
وكم من سائر مساء لا يدرك الصباح ... فجدوا في أمر الله لعلكم تفلحوا بالنجاح
ولا تكن توضع عظتي كمثنا في الرياح
قال فانطلقنا فجعلنا نسير حتى نزلنا ذات ليلة إلى أجمة إلى حافتها أقبر فبينا نحن قد أخذنا نصل جعنا وذلك قبر السحر إذ سمعنا قائلا يقول من بين تلك الأقبر
كفى بالموت مدكرا وإن في الموت لمعتبرا ... ألا ترون لكم سلفا فالذي أنتم لمن يأتي بعدكم فرطا
لا شك أنكم لنا تبع وإنهم بكم لحق
ثم قال أستودعكم الله وأخبركم أن سليمان بن عبد الملك قد مات وولي الأرض إمام عادل اسمه اسم أحد وزيري رسول الله صلى الله عليه وسلم [ص:174] قال فقدمنا بلادنا فإذا سليمان بن عبد الملك قد مات وولي الخلافة عمر بن عبد العزيز رحمه الله.

(1/173)

220- حدثني إبراهيم بن يعقوب ثنا يحيى بن يونس بشيراز قال قرأت على قبر بشيراز
ذهب الأحبة بعد طول تودد ... ونأى المزار فأسلموك وأقشعوا
خذلوك أفقر ما تكون بغربة ... لم يؤنسوك وكربة لم يدفعوا
فقضى القضاء وصرت صاحب حفرة ... عند الأحبة أعضوا وتصدعوا

(1/174)

221- حدثني أبو جعفر القرشي من بني هاشم قال خرج رجل من تلحن مارا إلى مقابر البصرة فبينا هو يتخطاها إذ حضر بقبر عليه مكتوب
يا غافل القلب عن ذكر المنيات ... عن ما قليل ستثوي بين أموات
فاذكر محلك من قبل الحلول به ... وتب إلى الله من لهو ولذات
إن الحمام له وقت إلى أجل ... فاذكر مصائب أيام وساعات
[ص:175]
لا تطمئن إلى الدنيا وزينتها ... قد حان للموت يا ذا اللب أن يأتي

(1/174)

222- حدثني أبو بكر حدثني محمد بن عمر بن عيسى العنبري قال كنت بالجبان بالبصرة فأصابتني السماء فملت إلى قبة أستتر فيها فإذا هي مبنية على قبر وإذا عليه مكتوب
ستعرض عن ذكري وتنسى مودتي ... وتحدث بعدي الخليل خليل
إذا انقطعت يوما من العيش مدتي ... فإن غناء الباكيات قليل

(1/175)

223- حدثني عمر بن عبد الله عن رجل قال قرأت على قبة على قبر مكتوب
يا من يصير غدا إلى دار البلاء ... ويفارق الأحباب والخلانا
إن الأماكن ما هناك عزيزة ... اختر لنفسك إن عقلت مكانا

(1/175)

224- حدثني أبو بكر بن محمد الحريري قال كان على قبر مكتوب
أيها الواقف بالقبر عشيا وسحر ... إن في القبر عظاما باليات في عبر

(1/175)

225- قال أبو بكر قرأت على قبر بالأيلة
[ص:176]
الموت بحر غالب موجه ... تضل فيه حيلة السابح
يا نفس إني قائل فاسمعي ... مقالة من مشفق ناصح
ما صحب الإنسان في قبره ... مثل التقى والعمل الصالح

(1/175)

226- وحدثني أبو خزيمة النمري قال ماتت جارية لبعض آل المهلب وكان يحدثها فكتب على قبرها
ألا أيها القبر الذي حل لحده ... قصيرة عمر حبذا أنت يا قبر
فخير لها ما الذي ساء موتها ... وخير لنا منها المثوبة والأجر

(1/176)

227- حدثني أبو عبد الله التميمي ثنا سويد قال قرئ على قبر رجل
بادر شبابك قبل وقت رحيله ... واعمل ليومك يا أخا الأشراف

(1/176)

228- حدثني أبو عبد الله حدثني سويد حدثني رجل ونحن باليمن أنه قرأ على قبر باليمن
من ذكر الموت قل فرحه ... ومن حذر يومه عمل لغده

(1/176)

229- حدثني أبو عبد الله حدثني سويد قال قرئ على قبر رجل
[ص:177]
يا صاحب الغفلة تيقظ واذكر ... حشو مضجعك وما تحاذر من منقلبك
وكن طبيب نفسك ينفعك دواؤك ... رحم الله من دعى وحيد عن المصرع.

(1/176)

230- حدثني أبو علي الصوفي قال سمعت الحسين بن مخلد بن ميمون قال مات جار لنا لا بأس به فأوصى أن يكتب على قبره هذه دار البلى والآخرة دار الجزا والله أرحم الراحمين يا من هو أرحم الراحمين ارحم عبدك المسكين الفقير إلى رحمتك رحمة تغنيه بها عن رحمة من سواك يا من هو أرحم بي من أبي وأمي رحم الله من قرأ ودعى بخير آمين يا رب العالمين قال ورأيت على قبر مكتوب يا من أبطره الغنى وأسكرته شهوات الدنيا استعد للسفرة العظمى فقد دنى نزولكم على أهل البلى.

(1/177)

231- حدثني أبي عن شيخ من ثقيف قال وجد في حفرة بالحيرة حجر منقور فيه مكتوب أنا عبد المسيح بن حبان بن نفيلة
طلبت الدهر أشطره حياتي ... ونلت من المنى فوق المزيد
وكافحت الأمور وكافحتني ... ولم أخضع لمعضلة كؤود
وكدت أنال في الشرف الثريا ... ولكن لا سبيل إلى الخلود

(1/177)

232- حدثني علي بن محمد البصري حدثني عبيد الله بن العباس حدثني أبي أصلح بن الوجيه قال كتبت على قبر أبي وأخي وماتا بفارس
الوجيه صالح فاعرفوه ... وإلى الخلق كلهم فاندبوه
جاء مستعجلا يقود بيننا ... كان بالبر آمنا يعدوه
فإذا الموت قد طواه من الأمن ... فهذا ابنه وهذا أبوه

(1/178)

233- وحدثني أبو زكريا الجشمي قال أوصى رجل من أهل أنطاكية من الأزد أن يكتب على قبره أعد لله يوم تلقاه أن لا إله إلا الله تقولها مخلصا عساه بها يرحمك الله.

(1/178)

234- حدثني الحسن بن جهور بن زياد مولى بني هاشم ثنا الهيثم بن عدي عن عبد الله بن عياش عن حصين بن عبد الرحمن وغيره عن عمرو بن ميمون الأودي عن جرير بن عبد الله قال افتتحنا بفارس مدينة فدللنا على مغارة ذكر لنا أن فيها أموالا فدخلناها ومعنا من نفر الفارسية فأصبنا في تلك المغارة من السلاح والأموال [ص:179] شيئا كثيرا ثم سرنا إلى بيت شبيه بالأزج عليه صخرة عظيمة فقلبنا ذلك الغطاء فإذا في الأزج سرير من ذهب عليه رجل أوحش ما رأينا منظرا عليه حلل قد تمزقت وعند رأسه لوح فيه كتاب فقرئ لنا فإذا هو يا أيها العبد المملوك لا تتجبر على خالقك ولا تعد قدرتك الذي جعله الله لك واعلم أن الموت غايتك وإن طال عمرك وإن الحساب أمامك وإنك إلى مدة معلومة متروك ثم تؤخذ بغتة أحب ما كانت إليك فقدم لنفسك خيرا تجده محضرا وتزود من متاع الغرور ليوم فاقتك أيها العبد المملوك اعتبر بي فإن في معتبرا وعليك من الله في حجة أنا بهرام بن بهرام ملك فارس كنت من أعتاهم بطشا وأقساهم قلبا وأطولهم أملا وأفضلهم سياسة وأرغبهم في لذة وأحرصهم على جمع الدنيا فدوخت البلاد النائية وقتلت الملوك الساطية وهزمت الجيوش العظام وأذللت المقاول الكرام وعشت خمسمائة عام وجمعت من الدنيا ما لم يجمعه أحد قبلي ولم [ص:180] أستطع أن أفتدي به من الموت إذ نزل بي.

(1/178)

235- حدثني الحسن بن جهور ثنا الهيثم يعني ابن عدي أنا بعض أهل العلم أنهم حفروا نهرا بأرض أصبهان فانحط بهم الحفر إلى صخرة عظيمة لا ترام فاجتمع عليهم جماعة من الناس فقلبوها فإذا بيت فيه أربعة أسرة من ذهب على الأول منها شيخ عظيم الهامة أصلع طويل اللحية عليه حلل متعصب بعصابة مخوطة بالزبرجد وعلى السرير الثاني شاب جميل عليه ثلاث حلل والتاج فوق رأسه معلق وعلى السرير الثالث غلام حين راهق الحلم في أذنه شنفان وقرطان في كل واحد من الشنفين والقرطين درة وعلى السرير الرابع جارية كأنها الشمس وعليها حلل كثيرة وعليه دملج وسوران من زبرجد وإذا عند رأس كل واحد منهم كتاب بالفارسية فدعوا رجلا من معلمي الفرس فقرأه فإذا عند رأس الأول أنا رستم ملك هذه البلاد أعطيت بطش الجبابرة ونعمة نعيم لم يجمع لملك قبلي ودوخت الجنود وفللت الحديد ولم أصب للموت دواء وإذا عند رأس الآخر أنا سابور بن الملك نغصني الموت شبيبتي وأبلى جدي ولو قبل الموت مني فداء لأغلى بي وإذا عند رأس الغلام [ص:181] أنا بهرام ابن الملوك الموت حتم ولو خلد بشر لخلدنا وإذا عند رأس الجارية أنا مندحت بنت الملك مضيت بعزتي واختلست بغضارتي لا تغرنكم الدنيا قال فأصاب أهل أصبهان في ذلك البيت أموالا عظاما.

(1/180)

236- حدثني الحسن بن جهور ثنا الهيثم ثنا ابن عياش حدثني بعض أهل نجران قال خرجنا نحفر قبرا لعظيم من عظمائنا في موضع لنا نسميه مقبرة الملك فأصبنا تابوتا من حديد مسجلا ففتحناه فإذا شيخ كأن رأسه ولحيته النعامة ناحل الجسم مدرج في حلة وإذا عند رأسه كتاب أنا جنيدة بن الجنيد قبل ذي مران عشت ستمائة سنة ثم صرت إلىما ترون أف للدنيا والراغبين فيها والويل لمن استهوته وغر بها.

(1/181)

237- حدثني الحسين حدثني عبد الله بن مرة الحميري عن أبيه قال أخبرني مهلب بن عبد الله بن ذي يرحم عن عيسى بن عبد الله بن يحيير بن ديسان قال أصاب الناس مطرا بالخريف في خلافة معاوية فخرق السيل موضعا فإذا بيت من حجارة عليه باب من حجارة فكشف فإذا حبوة قبر عليه لوح من حديد مطبق مكتوب [ص:182] فيه أنا باران بهير الملك بن الملوك عشت سبعمائة عام وافتضضت ألف عذراء وهزمت ألف عسكر ثم صرت إلى الموت فمن رأى قبري فليتق الله وليعلم أن مصيره الموت.

(1/181)

238- حدثني محمد بن الحسين ثنا بشر بن محمد بن أبان السكري ثنا الحسين بن عبد الله القرشي عن رجل من الأنصار قال لما أصاب داود صلى الله عليه وسلم الخطيئة فرغ إلى العبادة فأتى راهبا في قمة جبل فناداه بصوت عال فلم يجبه فلما أكثر عليه قال الراهب من هذا الذي يناديني بصوت عال لم تخفه أسلافه ولم تعنه العبادة قال أنا داود صاحب القصور الحصينة والخيل المسومة والنساء والشهوات قال الراهب لإن نلت الجنة بهذا لأنت أنت قال داود فمن أنت قال أنا راغب راهب متوق قال فمن أنيسك ومن جليسك قال اصعد تراه إن كنت تريد ذلك قال فتخلل داود الجبل حتى صار في قلته فإذا هو بميت مسجى قال هذا جليسك وأنيسك قال نعم قال من هذا قال ملك قصته في لوح من نحاس عن رأسه قال فدنا داود عله السلام فقرأ الكتاب أنا فلان بن فلان ملك من الأملاك عشت ألف عام وبنيت ألف مدينة [ص:183] وهزمت ألف عسكر واحتضنت ألف امرأة وافتضضت ألف عذراء فبينا أنا في ملكي أتاني ملك الموت فأخرجني مما أنا فيه فها أنا ذا التراب فراشي الدود جيراني قال فخر داود صلى الله عليه وسلم مغشيا عليه.

(1/182)

239- حدثني الفضل بن جعفر حدثني محمد بن أحمد البجلي قال وجد على قبر مكتوب
اصبر لدهر نال منك فهكذا مضت الدهور ... فرح وحزن مرة لا الحزن دام ولا السرور

(1/183)

240- حدثني عمر بن عبد الرحمن عن أحمد بن محمد بن يحيى السكري قال بلغني أنه وجد على حجر قبر مكتوب
وغافل أذن بالموت ... لم يأخذ العدة للقوت
إن لم تدم نعمته قبله ... زال عن النعمة بالموت

(1/183)

241- حدثني أبو علي النجار أنه نقش على لوح القبر
يا أيها الميت المغيب في الثرى ... زرت القبور فما تحس وما ترى
لما نقلت إلى المقابر ميتا ... لم يبق دمع جامد إلا جرى
جاورت قوما لا تواصل بينهم ... وتقوت ضيفهم الكرامة بالقرى

(1/183)

242- قال وأخرج إلي أبو علي لوحا نقشه لرجل فجعله إلى [ص:184] قبر بعض أهله
وكيف بقائي بعد ألفي وصاحبي ... ونفسي قد ذابت ومات سرورها
وإني لآتي قبره فمسلم ... وإن لم تكلم حفرة من يزورها

(1/183)

243- قال قرأت على قبر مكتوب
أنا في القبر وحيدا قد تبرأ الأهل مني ... أسلموني بذنوبي خبت إن لم يعف عني

(1/184)

244- قال ورأيت على قبر مكتوب
القبر بيت كربة سوف نسكنه ... ماذا عملت ليوم القبر يا ساهي

(1/184)

245- وكان على قبر مكتوب
صرت بعد النعيم في منزل البعد والبلى ... وجفاني أحبتي حيث غيبت في الثرى
حلق الموت خدي ومحاسني البلى

(1/184)

246- وكان على قبر مكتوب
عشت دهرا في نعيم وسرور واغتباط ... ثم صار القبر بيتي وثرى الأرض بساطي

(1/184)

247- قال ودخل قوم قصرا قد خرب فإذا بفنائه قبر وعلى بعض حيطان القبر مكتوب
[ص:185]
يا من يعلل باللذات مهجته ... أما ترى قبر رب القصر مهجوراً

(1/184)

248- قال وحدثني بعض أهل العلم من ولد صهيب حدثني بعض البصريين قال مر صالح المري بقصر خرب بفنائه قبران وأسود جالس عندهما فقال يا صالح إذن ترى عبرا هذان ربا هذا القصر صارا إلى ما ترى قال وعلى القبر مكتوب
يا أيها الركب سيروا اليوم واعتبروا ... فعن قليل تكونوا مثلنا عبرا
كنا وكانت لنا الدنيا بلذتها ... فما اعتبرنا وما كنا لننزجرا
حتى رمانا الردى منه بأسهمه ... فلم يبق لنا عينا ولا أثرا

(1/185)

249- قال سمعت بعض أصحابنا قال قرئ على قبر بالبصرة
لئن كنت لهوا للعيون وقرة ... لقد صرت سقما للقلوب الصحايح
وهون وجدي إن يومك مدركي ... وإني غدا من أهل تلك الضرايح

(1/185)

250- وحدثنا رجل من أهل البصر ة قال قرئ على قبر بأرض الحجاز
كم من كريم عزيز ذي جمال وذي جد ... قد صار عظما رميما في ظلمة القبر يؤدي
الحمد لله رب قد صرت في القبر وحدي ... وفرق الموت بيني وبين أهلي وودي
فلست أعرف شيئا من أمر ما كان بعدي ... وقد خلوت بفعل وسوء نقضي لعهدي
[ص:186]
مستوحشا داء ذنوب حبطت فيها بجهدي ... استغفر الله ربي من خطأي وعمدي
فاغفر إلهي ذنبي فكل ذلك عندي ... أنت الجواد بفضل فأحسن اليوم رقدي

(1/185)

251- بلغني إنه كان على قبة قبر بالشام مكتوب
ألا أيها القبران شوقي إليكما طويل ... وقد أفنيت دمعي عليكما
تضمنتما دوني حبيبي فأطلقا ... حلا أمس في حفرتيكما
حبيبي كانا مؤنسي فأصبحا ... يرعني على طول البلى مويسيكما
سلاما ورضوانا وروحا ورحمة ... ومغفرة المولى على ساكنيكما

(1/186)

252- قال حدثني أبو الحسن مولى بني هاشم أنه قرأ على حائط مقبرة مكتوب
يا أيها الواقف بالقبور ... بين أناس غيب حضور
قد سكنوا في خرب مغمور ... بين الثرى وجندل الصخور
ينتظرون ضجة النشور ... لا تكن عن حظك في غرور
غدا إلى منزلنا تصير

(1/186)

253- قال حدثني سريج بن يونس حدثنا عثمان بن مطر [ص:187] عن الهيثم بن جماز عن ليث عن مجاهد قال لما رفع إبراهيم قواعد البيت وجد حجرا فيه منقور يا بني آدم ازرعوا خيرا تحصدوا فرحا ولا تزرعوا شرا فتحصدوا ندامة يا بني آدم تعملون بالسيئات وتنكرون بالعقوبات أجل لا يجتنى من الشوك العنب.

(1/186)

254- حدثنا ابن إدريس ثنا أبو زكريا التيمي قال بينما سليمان بن عبد الملك في المسجد الحرام إذ أتي بحجر منقور فطلب من يقرأه فأتي بوهب بن منبه فقرأه فإذا فيه ابن آدم إنك لو أبصرت قليل ما بقي من أجلك لزهدت في طول عمرك ولرغبت في الزيادة من عملك ولقصرت عن حرصك وحياتك وإنما يلقاك غدا ندمك لو قد زلت بك قدمك وأسلمك أهلك وحشمك فبان منك الولد القريب ورفضك الوالد والنسيب فلا أنت إلى دنياك عائد ولا في حسناتك زائد فاعمل ليوم القيامة قبل الحسرة والندامة قال فبكى سليمان.

(1/188)

255- وسمعت بعض أصحابنا يذكر عن بعض أهل العلم قال أصبت هذه الأبيات قبل الإسلام بألفي عام في غار من غيران نجد فترجمت
منع البقاء فلا بقاء عليكما ... ليل بكر سواده ونهاره
حزنا لم يريا معا في موطن ... وكلاهما تجري به المقدار
لو نال شيء يلبسان حلوقه ... وعاورته الريح والأمطار
[ص:189]
ولقد رمقنا الليل أين أتى به ... والشمس فانحسرت بنا الأبصار
والله يقضي بين ذلك أمره ... فيكون فيه اليسر والإعسار
وبه فناء قبيلة ونماؤها ... وتوارد الأيام والأصدار.

(1/188)

256- قال وسمعت رجلا من ربيعة قال قال من أهل الجزيرة عدونا فلما أمعنا وجدنا حجرا في ناحية العسكر فيه كتاب بالرومية فطلبت من يقرأ فوجدت رجلا فقرأه فإذا فيه
ندمت على ما كان مني ندامة ... ومن يتبع ما تشتهي النفس يندم
ألم تعلموا إن الحساب أمامكم ... وإن وراءكم طالبا ليس يسأم
فخافوا لكي تأمنوا بعد موتكم ... وتلقون ربا عادلا ليس يظلم
فليس لمغرور بدنياه راحة ... سيندم إن زلت به النعل فاعلم.

(1/189)

257- قال أبو بكر أصبت رقعة في الجنازة فيها مكتوب وهبتم همتكم للدنيا وتناسيتم سرعة حلول المنايا أما والله ليحلن بكم من الموت يوم مظلم ينسيكم طول معاشرة النعمة ولتندمن ولا تنفعكم الندامة الحذر الحذر الحذر قبل بغتان المنايا ومجاورة أهل البلى.

(1/189)

258- حدثنا محمد بن الحسين ثنا أبو محمد السياط قال سمعت أبا العباس الوليد قال لما مات هدمت الكعبة أصابوا فيها [ص:190] طوبة مكتوبة فيه بالعبرانية احذروا سكرات الموت واعملوا لما بعده فإن قرصة الموت لا تغلب وساكن الأجداث لا يرجع وملك الموت مأمور لا يعصي.

(1/189)

259- حدثني محمد حدثني أبو حاتم بن سليمان الأسواري ثنا المغيرة الصواف قال قرأت على طوبة ببيت المقدس فكر ثم أبصر هل بقي من الأمم غيرك ممن أنذر الحمد لله محيي الموتى وهو على كل شيء قدير.

(1/190)

260- حدثني محمد ثنا مهدي بن حفص ثنا أبو عبد الرحمن الزاهد قال قرأت على عصى ببيت المقدس حياتك من دار يخاف بعدك من آمن فيك وتختطف من ركن إليك.

(1/190)

261- قال محمد حدثني يحيى ثنا ابن إسحاق ثنا ابن لهيعة حدثني رجل من أهل الإسكندرية قال حسر النيل عن صخرة عظيمة فإذا عليها كتاب بالرومية فجاء رجل فنظر إليها وبكى فقيل له ما يبكيك قال أبكاني والله وما عليها مكتوب قيل وما عليها قال اعمل الخير وتناساه وإذا عملت شرا فتذكره أوشك من كان كذلك [ص:191] أن يلقى راحة طويلة.

(1/190)

262- سمعت بعض أصحابنا قال فتح محمد بن يوسف بعض مدائن اليمن فأصاب على بابها حجرا مكتوب عليه بالمسند
ملك المدائن بالأفاق خاوية ... أمست خرابا ودار الموت بانيها
أين الملوك الذي عن حظها غفلت ... حتى سقاها بكأس الموت ساقيها.

(1/191)

263- حدثني الحسين بن عبد الرحمن ثنا عبد الله بن صالح العجلي قال قال حبان بن واصل الراوية لابن الجصاص إن أبا عداد أعرابي لبني عجل جيد الشعر فأقول بيتا وتقول بيتا ويبعث إليه بثلاث فقال حبان
إن كنت لا تدري ما الموت فانظري ... إلى دير هند كيف حطت مقابره
فقال ابن الجصاص
ترى عجبا فيما قضى الله فيهم ... وهم في بيوت الحقتهم مقادره
وأرسلوا بها إلى الأعرابي فقال الأعرابي
بيوت قد أنت أطبقت فوق أهلها ... ومستأذن لا يرحل الدهر زائره.

(1/191)

264- حدثني أبو عبد الله العطار قال وقف أبو طالب القاص على قبر وقد دفن الميت فقال
قربوه من الحساب وولوا ... عنه بعد الوداد والإفضال

(1/192)

265- حدثني محمد بن المغيرة التميمي ثنا سنيد بن داود ثنا محمد بن عيينة أخو سفيان بن عيينة قال شهدنا ميتا يدفن ومعنا بعض الحكماء فلما سوي عليه قال يا فلان خلوت وخلي بك وانصرفنا وتركناك ولو أقمنا معك ما نفعناك ثم التفت إلى القبور فقال يا أهل القبور أصبحتم نادمين فما أعجبنا وأعجبكم.

(1/192)

266- حدثني أبو حفص مولى عبد الملك يعني هشاما فسمعت كاتبه يقول
وما سالم عما قليل بسالم ... ولو كثرت حراسه وكتابه
ومن يك ذا باب شديد وحاجب ... فعما قليل يهجر الباب حاجبه
ويصبح بعد الحجب للناس عبرة ... رهينة بيت لم يسير جوانبه
فما كان إلا الدفن حتى تحولت ... إلى غيره أجناده ومواكبه
وأصبح مسرورا به كل كاشح ... وأسلمه جيرانه وأقاربه
[ص:193]
فنفسك أكسبها السعادة جاهدا ... فكل امرئ رهن بما هو كاسبه.

(1/192)

267- حدثني محمد بن صالح إن رجلا تمثل مروا ن بن أبي حفصة على قبر صديق له والشعر له
على إنه منا على قرب قبره ... بعيد ومن ينزل به الموت يبعد

(1/193)

268- حدثني محمد بن الحسين ثنا زيد بن أسلم حدثني صاحب لنا بصري قال وقف رجل على قبر قد بني بناء حسنا فجعل يتعجب من حسنه فلما كان من الليلة أتاه آت فوقف عليه فإذا رجل انحت آثار وجهه فقال
أعجبك القبر وحسن البناء ... والجسم فيه قد حواه البلى
فاسأل الأموات عن حالهم ... ينبأك عن ذاك ذهاب الحلى
قال ثم ولى فاتبعته فدخل الجبان فأتى ذلك القبر فانساب فيه بعينه.

(1/193)

269- حدثني محمد حدثني سليمان بن محمد البصري حدثني شيخ من العباد يقال له رستم الأبرقي من أهل البلقاء قال حدثتني امرأة من أهل عابدة وكانت أصيبت بابن لها قال فبكت حولا فما [ص:194] ترقأ لها دمعة قالت فرأيته بعد حول في منامي كأنه جالس في قبره في أكفانه وقد سقطت جفونه قال فقلتك هذا ابني والله قد ليست الأرض عنه قالت فدنونت منه كالفزعة من منظره فقلت يا بني كيف ترى مكانك فقطب وجهه ثم قال
أنا في الترب مقيل بالي الأركان جمعا ... لو ترى أمي رسومي لذرفت الدمع دمعا
قالت ثم تمدد في قبره فنظرت إلى خط أسود ليس ثم رسم ولا أثر وتطابق القبر فاستيقظت والله وجلة مما رأيت فولهت هذا المرأة ولها شديدا وحزنت حزنا طويلا فلم تزل على ذلك حتى ماتت.

(1/193)

270- حدثني عمر بن عبد الله بن محمد قال قرأت على حائط قصر بالعقيق الكبير إلى جنب قصر عروة بن الزبير مكتوب
كم قد توارث هذا القصر من ملك ... فمات والوارث الباقي على الإثر.

(1/194)

271- حدثني أبو حاتم الحنظلي قال مررت بقبر بالري عليه مكتوب عبد مذنب ورب غفور فحدثت به محمد بن عبد الكريم قال ذاك أخي وأنا كتبته على قبره.

(1/195)

272- حدثنا أبو حاتم ثنا محمد بن عبد الله بن موسى الأصبهاني قال أمر بعض أصحابنا أن يكتب على كفنه اللهم حقق حسن ظني بك.

(1/195)

273- قال الجراح بن مخلد ثنا داود بن شبيب قال رأيت بالشام حجرا فيه حلقة من الحجر مكتوب فيها أبو بكر الصديق عمر الفاروق.

(1/195)

274- حدثنا أبو بكر محمد بن يونس القرشي حدثني قريش بن أنس ثنا كليب بن وائل إمام مسجد المسارح قال غزونا في صدر هذا الزمان الهند فوقعنا في عتقبة فإذا فيها شجر عليه ورد أحمر مكتوب فيه بالبياض مقروء [ص:196] لا إله إلا الله محمد رسول الله صلى الله عليه وسلم.
آخر كتاب القبور تم بحمد الله وعونه الحمد لله رب العالمين

(1/195)


القناعة والتعفف

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

بَابُ ذَمِّ الْمَسْأَلَةِ وَالزَّجْرِ عَنْهَا وَالْفَضْلِ فِي التَّعَفُّفِ عَنْهَا
1 - عَنْ ثَوْبَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ يَتَقَبَّلْ لِي بِوَاحِدَةٍ أَتَقَبَّلْ لَهُ بِالْجَنَّةِ» .
قَالَ ثَوْبَانُ: أَنَا، قَالَ: «لا تَسْأَلِ النَّاسَ شَيْئًا» .
قَالَ: فَكَانَ ثَوْبَانُ تَسْقُطُ عُلاقَةُ سَوْطِهِ فَلا يَأْمُرُ أَحَدًا أَنْ يُنَاوِلَهُ، وَيَنْزِلُ هُوَ فَيَأْخُذُهَا

(1/17)

2 - وَعَنْ أَبِي ذَرٍّ، قَالَ: أَوْصَانِي خَلِيلِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لا أَسْأَلَ أَحَدًا شَيْئًا، قَالَ: فَكَانَ يَقَعُ السَّوْطُ مِنْ يَدِهِ، فَيَنْزِلُ فَيَأْخُذُهُ

هَلْ لَكَ فِي بَيْعَةٍ وَلَكَ الْجَنَّةُ؟
3 - عَنْ أَبِي ذَرٍّ، قَالَ: دَعَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «هَلْ لَكَ فِي بَيْعَةٍ وَلَكَ الْجَنَّةُ؟» ، قُلْتُ: نَعَمْ، فَبَسَطْتُ يَدِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ يَشْتَرِطُ عَلَيَّ: «لا تَسْأَلِ النَّاسَ شَيْئًا» ، قُلْتُ: نَعَمْ، قَالَ: «وَلا سَوْطَكَ إِنْ سَقَطَ مِنْكَ، حَتَّى تَنْزِلَ فَتَأْخُذَهُ»
4 - عَنْ عَوْفِ بْنِ مَالِكٍ الأَشْجَعِيِّ، قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَلا تُبَايِعُونِي؟» يُرَدِّدُهَا ثَلاثَ مَرَّاتٍ، فَرَفَعْنَا أَيْدِيَنَا، فَبَايَعَنَا، قُلْنَا: يَا رَسُولَ اللَّهِ، قَدْ بَايَعْنَاكَ، فَعَلامَ؟ قَالَ: أَنْ تَعْبُدُوا اللَّهَ، وَلا تُشْرِكُوا بِهِ شَيْئًا، وَالصَّلَوَاتِ الْخَمْسِ «وَأَسَرَّ كَلِمَةً خَفِيَّةً» وَأَنْ لا تَسْأَلُوا النَّاسَ شَيْئًا ".
قَالَ: فَلَقَدْ رَأَيْتُ بَعْضَ أُولَئِكَ النَّفَرِ يَسْقُطُ سَوْطُهُ، فَمَا يَسْأَلُ أَحَدًا يُنَاوِلَهُ
5 - عَنْ حَكِيمِ بْنِ حِزَامٍ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّا يُدْخِلُ الْجَنَّةَ، قَالَ: «لا

(1/18)

تَسْأَلْ أَحَدًا شَيْئًا» .
فَكَانَ حَكِيمٌ لا يَسْأَلُ خَادِمَهُ أَنْ يَسْقِيَهُ مَاءً، وَلا يُنَاوِلَهُ مَا يَتَوَضَّأُ بِهِ
6 - عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لأَنْ يَحْتَطِبَ أَحَدُكُمْ عَلَى ظَهْرِهِ، فَيَقِي بِهِ وَجْهَهُ، خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ رَجُلا أَعْطَاهُ أَوْ مَنَعَهُ»

الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى
7 - عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «لأَنْ يَأْخُذَ الرَّجُلُ حَبْلا فَيَأْتِيَ رَأْسَ جَبَلٍ فَيَحْتَطِبَ، ثُمَّ يَحْمِلَهُ فَيَبِيعَهُ، فَيَسْتَعِفَّ بِهِ خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ النَّاسَ أَعْطَوْهُ أَوْ مَنَعُوهُ، وَذَلِكَ بِأَنَّ الْيَدَ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى»
8 - عَنْ حَكِيمِ بْنِ حِزَامٍ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذَا الْمَالِ، فَقَالَ: «مَا أَنْكَرَ مَسْأَلَتَكَ يَا حَكِيمُ، إِنَّ هَذَا الْمَالَ خَضِرٌ حُلْوٌ، وَإِنَّهُ أَوْسَاخُ أَيْدِي النَّاسِ، وَإِنَّ يَدَ اللَّهِ فَوْقَ يَدِ الْمُعْطِي، وَيَدَ الْمُعْطِي فَوْقَ يَدَيِ الْمُعْطَى، وَيَدَ الْمُعْطَى أَسْفَلُ الأَيْدِي»

(1/19)

9 - عَنِ ابْنِ عُمَرَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَي» ، فَمَا سَأَلَ عُمَرُ بْنُ الْخَطَّابِ بَعْدُ شَيْئًا، فَمَنْ سِوَاهُ
10 - عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ، قَالَ: بَعَثَ عَبْدُ الْعَزِيزِ بْنُ مَرْوَانَ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ أَنِ ارْفَعْ إِلَيَّ حَاجَتَكَ، فَكَتَبَ إِلَيْهِ عَبْدُ اللَّهِ بْنُ عُمَرَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْيَدَ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى»

(1/20)

فَلَسْتُ أَسْأَلُكَ شَيْئًا، وَلا أَرُدُّ رِزْقًا رَزَقَنِيهِ اللَّهُ تَعَالَى

لا تَرُدَّ مَا رَزَقَكَ اللَّهُ
11 - عَنْ نَافِعٍ، أَنَّ الْمُخْتَارَ بْنَ أَبِي عُبَيْدٍ كَانَ يُرْسِلُ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ بِالْمَالِ فَيَقْبَلُهُ، وَيَقُولُ: لا أَسْأَلُ أَحَدًا شَيْئًا، وَلا أَرُدُّ مَا رَزَقَنِي اللَّهُ تَعَالَى
12 - عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، أَنَّ عَبْدَ اللَّهِ بْنَ عَامِرٍ أَرْسَلَ إِلَى عَائِشَةَ بِنَفَقَةٍ وَكِسْوَةٍ، فَقَالَتْ لِلرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنِّي لا أَقْبَلُ مِنْ أَحَدٍ شَيْئًا، فَلَمَّا خَرَجَ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ: رُدُّوهُ، إِنِّي ذَكَرْتُ شَيْئًا، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا عَائِشَةُ مَنْ أَعْطَاكِ عَطَاءً مِنْ غَيْرِ مَسْأَلَةٍ فَاقْبَلِيهِ، فَإِنَّمَا هُوَ رِزْقٌ عَرَضَهُ اللَّهُ

(1/21)

لَكِ»

مَا هُوَ قَدْرُ الْغِنَى؟
13 - عَنِ ابْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ سَأَلَ النَّاسَ عَنْ ظَهْرِ غِنًى جَاءَ يَوْمَ الْقِيَامَةِ فِي وَجْهِهِ كُدُوحٌ، أَوْ خُمُوشٌ، أَوْ خُدُوشٌ» .
قِيلَ: يَا رَسُولَ اللَّهِ، مَا الْغِنَى؟ قَالَ: «خَمْسُونَ دِرْهَمًا، أَوْ قِيمَتُهَا مِنَ الذَّهَبِ»
14 - عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَسْأَلَةُ الْغَنِيِّ شَيْنٌ فِي وَجْهِهِ»
15 - عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «سُؤَالُ الْفَقِيرِ شَيْنٌ فِي وَجْهِهِ يَوْمَ الْقِيَامَةِ، وَسُؤَالُ الْغَنِيِّ نَارٌ فِي وَجْهِهِ، إِنْ أُعْطِيَ قَلِيلا فَقَلِيلٌ , وَإِنْ أُعْطِيَ كَثِيرًا فَكَثِيرٌ»

(1/22)

الْمَسْأَلَةُ دَاءٌ فِي الْبَطْنِ وَصُدَاعٌ فِي الرَّأْسِ
16 - عَنْ زِيَادِ بْنِ الْحَارِثِ الصُّدَائِيِّ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: أَتَى رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ، فَقَالَ لَهُ: «مَنْ سَأَلَ النَّاسَ عَنْ ظَهْرِ غِنًى، فَإِنَّمَا هُوَ دَاءٌ فِي الْبَطْنِ، وَصُدَاعٌ فِي الرَّأْسِ»
17 - عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَأَلَ النَّاسَ مَسْأَلَةً، وَهُوَ عَنْهَا غَنِيٌّ كَانَتْ شَيْنًا فِي وَجْهِهِ يَوْمَ الْقِيَامَةِ»

جَزَاءُ مَنْ سَأَلَ النَّاسَ مِنْ غَيْرِ حَاجَةٍ
18 - عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ سَأَلَ النَّاسَ مِنْ غَيْرِ فَاقَةٍ نَزَلَتْ بِهِ، أَوْ عِيَالٍ لا يَطِيقُهُمْ، جَاءَ يَوْمَ الْقِيَامَةِ بِوَجْهٍ لَيْسَ لَهُ لَحْمٌ»
19 - عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَأَلَ النَّاسَ تَكَثُّرًا، فَإِنَّمَا يَسْأَلُ جَمْرًا، إِنْ شَاءَ فَلْيُقِلَّ، وَإِنْ شَاءَ فَلْيُكْثِرْ»

(1/23)

20 - عَنْ سَمُرَةَ بْنِ جُنْدُبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ هَذِهِ الْمَسَائِلَ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ، فَمَنْ شَاءَ أَبْقَى عَلَى وَجْهِهِ، وَمَنْ شَاءَ تَرَكَ، إِلا أَنْ يَسْأَلَ الرَّجُلُ ذَا السُّلْطَانِ فِي أَمْرٍ لا يَجِدُ مِنْهُ بُدًّا»
21 - عَنْ زَيْدِ بْنِ عُقْبَةَ، قَالَ: قَالَ لَهُ الْحَجَّاجُ: مَا مَنَعَكَ أَنْ تَسْأَلَنِي؟ فَقَالَ: قَالَ سَمُرَةُ بْنُ جُنْدُبٍ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ هَذِهِ الْمَسَائِلَ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ فَمَنْ شَاءَ أَبْقَى عَلَى وَجْهِهِ، وَمَنْ شَاءَ تَرَكَ، إِلا أَنْ يَسْأَلَ ذَا سُلْطَانٍ أَوْ يَنْزِلَ بِهِ أَمْرٌ لا يَجِدُ مِنْهُ بُدًّا» ، قَالَ: فَإِنِّي ذُو سُلْطَانٍ، فَهَلُمَّ حَاجَتَكَ، قَالَ: وُلِدَ لِي اللَّيْلَةَ غُلامٌ! قَالَ: أَعْطُوهُ أَلْفَ دِرْهَمٍ

(1/24)

ثَلاثٌ يَجُوزُ لَهُمُ السُّؤَالُ
22 - عَنْ قَبِيصَةَ بْنِ مُخَارِقٍ، قَالَ: تَحَمَّلْتُ بِحِمَالَةٍ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْأَلُهُ فِيهَا، فَقَالَ: " نُؤَدِّيهَا عَنْكَ إِذَا جَاءَتْ نِعَمُ الصَّدَقَةِ، يَا قَبيِصَةُ إِنَّ الْمَسْأَلَةَ حَرُمَتْ إِلا فِي ثَلاثٍ: رَجُلٌ تَحَمَّلَ حِمَالَةً فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُؤَدِّيَهَا، ثُمَّ يُمْسِكُ، وَرَجُلٌ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ، فَسَأَلَ حَتَّى يُصِيبَ سَدَادًا مِنْ عَيْشٍ، أَوْ قِوَامًا مِنْ عَيْشٍ، ثُمَّ يُمْسِكَ، وَرَجُلٌ أَصَابَتْهُ حَاجَةٌ أَوْ فَاقَةٌ حَتَّى تَكَلَّمَ ثَلاثَةٌ مِنْ ذَوِي الْحِجَا مِنْ قَوْمِهِ، فَيَسْأَلُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، ثُمَّ يُمْسِكُ، وَمَا سِوَى ذَلِكَ فَهُوَ سُحْتٌ "
23 - عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِنَّ الْمَسْأَلَةَ لا تَصْلُحُ إِلا فِي ثَلاثٍ: فَقْرٌ مُدْقِعٌ، أَوْ دَيْنٌ مُوجِعٌ، أَوْ غُرْمٌ مُفْظِعٌ "
24 - وَقَالَ الزُّبَيْرُ: لا يَحِلُّ لأَحَدٍ أَنْ يَسْأَلَ النَّاسَ مِنْ أَمْوَالِهِمْ شَيْئًا إِلا عَارِيَةً، أَوْ

(1/25)

ذَا حَاجَةٍ
25 - عَنْ حَكِيمِ بْنِ حِزَامٍ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى» ، قُلْتُ: وَمِنْكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «وَمِنِّي» .
قُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ , لا آخُذُ مِنْ أَحَدٍ بَعْدَكَ عَطِيَّةً.
قَالَ: «وَلْيَبْدَأْ أَحَدُكُمْ بِمَنْ يَعُولُ، وَخَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى، وَمَنْ يَسْتَعِفَّ يُعِفَّهُ اللَّهُ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ» .
قَالَ: قُلْتُ: وَمِنْكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «وَمِنِّي» .
قُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ، لا تَكُونُ يَدِي تَحْتَ يَدِ رَجُلٍ مِنَ الْعَرَبِ بَعْدَكَ مَا حَيِيتُ أَبَدًا.
قَالَ: فَمَا رَزَأَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا حَتَّى قَبَضَهُ اللَّهُ تَعَالَى إِلَيْهِ، وَلا مِنْ أَبِي بَكْرٍ، وَلا عُمَرَ، وَلا عُثْمَانَ حَتَّى مَاتَ رَضِيَ اللَّهُ عَنْهُ

مِنْ فَضَائِلِ الْمَالِ
26 - عَنْ حَكِيمِ بْنِ قَيْسِ بْنِ عَاصِمٍ، عَنْ أَبِيهِ، أَنَّهُ أَوْصَى بَنِيهِ، قَالَ:

(1/26)

عَلَيْكُمْ بِالْمَالِ وَاصْطِنَاعِهِ، فَإِنَّهُ مَنْبَهَةٌ لِلْكَرِيمِ، وَيُسْتَغْنَى بِهِ عَنِ اللَّئِيمِ، وَإِيَّاكُمْ وَمَسْأَلَةَ النَّاسِ، فَإِنَّهُ آخِرُ كَسْبِ الرَّجُلِ
27 - عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: «مَا فَتَحَ رَجُلٌ عَلَى نَفْسِهِ بَابَ مَسْأَلَةٍ إِلا فَتَحَ اللَّهُ عَلَيْهِ بَابَ فَقْرٍ فَاسْتَعِفُّوا»
28 - عَنْ مُجَاهِدٍ , قَالَ: جَاءَ رَجُلٌ إِلَى الْحَسَنِ وَالْحُسَيْنِ عَلَيْهِمَا السَّلامُ فَسَأَلَهُمَا، فَقَالا لَهُ: " إِنَّ الْمَسْأَلَةَ لا تَصْلُحُ إِلا لِثَلاثَةٍ: لِحَاجَةٍ مُجْحِفَةٍ، أَوْ لِحِمَالَةٍ شَاقَّةٍ، أَوْ دَيْنٍ فَادِحٍ، وَأَعْطَيَاهُ، ثُمَّ أَتَى ابْنَ عُمَرَ فَأَعْطَاهُ، وَلَمْ يَسْأَلْهُ عَنْ شَيْءٍ، فَقَالَ: أَتَيْتُ ابْنَيْ عَلِيٍّ، وَهُمَا أَصْغَرُ مِنْكَ سِنًّا فَسَأَلانِي، وَقَالا لِي، وَأَنْتَ لَمْ تَسْأَلْنِي عَنْ شَيْءٍ؟! ، فَقَالَ: جَدُّهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إِنَّمَا كَانَا يَغُرَّانِ الْعِلْمَ غَرًّا
29 - عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: سَمِعْتُ أَخِي يُحَدِّثُ، عَنْ مُعَاوِيَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/27)

قَالَ: «لا تُلْحِفُوا فِي الْمَسْأَلَةِ، فَإِنَّهُ لا يَسْأَلُنِي إِنْسَانٌ، فَتُخْرِجُ لَهُ مِنِّي الْمَسْأَلَةُ شَيْئًا، وَأَنَا كَارِهٌ، لَمْ يُبَارَكْ لَهُ فِيهِ»
30 - عَنِ ابْنِ الْفِرَاسِيِّ، أَنَّ الْفِرَاسِيَّ، قَالَ: أَسْأَلُكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «لا، وَإِنْ كُنْتَ لا بُدَّ سَائِلا فَسَلِ الصَّالِحِينَ»
- عَنِ الْمِنْهَالِ بْنِ خَلِيفَةَ، قَالَ: قَالَ مُوسَى عَلَيْهِ الصَّلاة وَالسَّلامُ: " يَا رَبِّ إِنْ نَزَلَتْ بِي حَاجَةٌ فَإِلَى مَنْ؟ قَالَ: إِلَى النُّجَبَاءِ مِنْ خَلْقِي "
32 - عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا

(1/28)

أُعْطِيتَ شَيْئًا مِنْ غَيْرِ أَنْ تَسْأَلَ، فَكُلْ وَتَصَدَّقْ»
- عَنْ وَاصِلٍ مَوْلَى أَبِي عُيَيْنَةَ، أَنَّ أَبَا الدَّرْدَاءِ، قَالَ: مَا أَتَاكَ مِنْ هَذَا الْمَالِ مِنْ غَيْرِ إِسْرَافٍ وَلا مَسْأَلَةٍ فَكُلْهُ وَتَمَوَّلْهُ "
34 - عَنْ سَهْلٍ ابْنِ الْحَنْظَلِيَّةِ الأَنْصَارِيِّ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ فَإِنَّمَا يَسْتَكْثِرُ مِنْ جَهَنَّمَ» ، قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا يُغْنِيهِ؟ قَالَ: «مَا يُغَدِّيهِ، أَوْ مَا يُعَشِّيهِ»

(1/29)

35 - عَنْ ثَوْبَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَأَلَ مَسْأَلَةً وَهُوَ عَنْهَا غَنِيٌّ كَانَتْ شَيْنًا فِي وَجْهِهِ يَوْمَ الْقِيَامَةِ»
36 - عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى»
37 - عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ إِلَيْهِ بِشَيْءٍ فَرَدَّهُ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِمَ رَدَدْتَهُ؟» ، قَالَ: قُلْتُ: لِمَا حَدَّثْتَنِي، قَالَ: «إِنَّمَا ذَاكَ عَنْ مَسْأَلَةٍ، وَهَذَا عَنْ غَيْرِ مَسْأَلَةٍ» ، ثُمَّ قَالَ: إِذَا أَتَاكَ شَيْءٌ عَنْ غَيْرِ مَسْأَلَةٍ، فَإِنَّمَا هُوَ رِزْقٌ رَزَقَكَهُ اللَّهُ تَعَالَى "، فَقَالَ عُمَرُ: لا يَجِيئُنِي شَيْءٌ عَنْ غَيْرِ مَسْأَلَةٍ فَأَرُدُّهُ، وَلا أَسْأَلُ أَحَدًا شَيْئًا
38 - عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلا فَيَحْتَطِبَ عَلَى رَأْسِهِ، فَيَبِيعَ، وَيَأْكُلَ، وَيَتَصَدَّقَ خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ النَّاسَ»
39 - عَنْ عَائِذِ بْنِ عَمْرٍو الْمُزَنِيِّ، قَالَ: بَيْنَا نَحْنُ مَعَ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَعْرَابِيٌّ قَدْ أَلَحَّ عَلَيْهِ فِي الْمَسْأَلَةِ، يَقُولُ: يَا رَسُولَ اللَّهِ، أَطْعِمْنِي، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَخَذَ بِعُضَادَتَيِ الْحُجْرَةِ، وَأَقْبَلَ عَلَيْنَا بِوَجْهِهِ، فَقَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَوْ تَعْلَمُونَ مِنَ الْمَسْأَلَةِ

(1/30)

مَا أَعْلَمُ، مَا سَأَلَ رَجُلٌ رَجُلا وَهُوَ يَجِدُ لَيْلَةً تُبِيتُهُ» ثُمَّ أَمَرَ لَهُ بِطَعَامٍ
40 - عَنْ عَائِذِ بْنِ عَمْرٍو، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَسَأَلَهُ، فَلَمَّا وَلَّى، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تَعْلَمُونَ مَا فِي الْمَسْأَلَةِ مَا مَشَى أَحَدٌ إِلَى أَحَدٍ يَسْأَلُهُ شَيْئًا»

قَضَاءُ الْحَوَائِجِ بِالْكِتَابِ
- عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، أَنَّهُ قَالَ لِصَاحِبٍ لَهُ: «إِذَا كَانَتْ لَكَ إِلَيَّ حَاجَةٌ فَلا تُكَلِّمْنِي فِيهَا، وَلَكِنِ اكْتُبْهَا فِي رُقْعَةٍ، ثُمَّ ارْفَعْهَا إِلَيَّ، فَإِنِّي أَكْرَهُ أَنْ أَرَى فِي وَجْهِكَ ذُلَّ الْمَسْأَلَةِ»
- شِعْرٌ:
لا تَحْسَبَنَّ الْمَوْتَ مَوْتَ الْبِلَى ... فَإِنَّمَا الْمَوْتُ سُؤَالُ الرِّجَالِ
كِلاهُمَا مَوْتٌ وَلَكِنَّ ذَا ... أَشَدُّ مِنْ ذَاكَ لِذُلِّ السُّؤَالِ
- وَعَنِ الأَعْمَشِ، قَالَ: قَالَ لِي إِبْرَاهِيمُ: اقْعُدْ أُحَدِّثْكَ مَا كَتَبَ إِلَيَّ

(1/31)

خَيْثَمَةُ بْنُ عَبْدِ الرَّحْمَنِ: «يَا أَبَا عِمْرَانَ، إِذَا كَانَتْ لَكَ حَاجَةٌ فَارْفَعْ إِلَيَّ، وَلا تَسْأَلْنِي، فَإِنِّي أَكْرَهُ أَنْ أَرَى فِي وَجْهِكَ ذُلَّ الْمَسْأَلَةِ»
- وَقَالَ سَعِيدُ بْنُ الْعَاصِ لابْنِهِ: يَا بُنَيَّ! أَقْبَحَ اللَّهُ الْمَعْرُوفَ، إِذَا لَمْ يَكُنِ ابْتِدَاءً مِنْ غَيْرِ مَسْأَلَةٍ، فَأَمَّا إِذَا أَتَاكَ تَرَى دَمَهُ فِي وَجْهِهِ، وَمُخَاطِرًا، لا يَدْرِي أَتُعْطِيهِ، أَمْ تَمْنَعُهُ، فَوَاللَّهِ , لَوْ خَرَّجْتَ لَهُ مِنْ جَمِيعِ مَالِكَ مَا كَافَأْتَهُ
- وَعَنْ رَجُلٍ مِنْ فَزَارَةَ، قَالَ: قَالَ لِي أَسْمَاءُ بْنُ خَارِجَةَ: «مَا بَذَلَ إِلَيَّ رَجُلٌ

(1/32)

قَطُّ وَجْهَهُ فَرَأَيْتُ شَيْئًا مِنَ الدُّنْيَا وَإِنْ عَظُمَ لَوَجَدْتُهُ عِوَضًا لِبَذْلِ وَجْهِهِ إِلَيَّ»
- سَأَلَ رَجُلٌ مُحَمَّدَ بْنَ سُوقَةَ حَاجَةً، فَقَالَ: فَهَلا كَتَبْتَهَا؟!!
- كَانَ سَلَمُ بْنُ قَانِعٍ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ ارْزُقْنَا رِزْقًا حَلالا مِنْ غَيْرِ كَدٍّ، وَلا كِبْرٍ، وَلا مَنٍّ مِنْ أَحَدٍ، وَلا عَارٍ فِي الدُّنْيَا، وَلا مَنْقَصَةٍ فِي الآخِرَةِ»
- وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: قَالَ لِي سُفْيَانُ: قَالَ لِي مَنْصُورٌ: «إِنَّ الرَّجُلَ

(1/33)

لَيَسْقِينِي الشَّرْبَةَ مِنَ الْمَاءِ فَيَدُقُّ بِهَا ضِلْعًا مِنْ أَضْلاعِي»
- وَأَنْشَدُوا:
لَبُوسُ ثَوْبَيْنِ بَالِيَيْنِ ... وَطَيُّ يَوْمٍ وَلَيْلَتَيْنِ
أَهْوَنُ مِنْ مِنَّةٍ لِقَوْمٍ ... أَغُضُّ مِنْهَا جُفُونَ عَيْنِي
وَإِنِّي وَإِنْ كُنْتُ ذَا عِيَالٍ ... قَلِيلَ مَالٍ كَثِيرَ دَيْنِ
لَمُسْتَعِفٌّ بِرِزْقِ رَبِّي ... حَوَائِجِي بَيْنَهُ وَبَيْنِي
نَقْلُ الصُّخُورِ مِنَ الْجِبَالِ أَخَفُّ مِنَ السُّؤَالِ
- غَيْرُهُ:
وَنَقْلُ الصَّخْرِ مِنْ تِلْكَ الْجِبَالِ ... أَخَفُّ عَلَيَّ مِنْ مِنَنِ الرِّجَالِ
يَقُولُ النَّاسُ كَسْبٌ فِيهِ عَارٌ ... فَقُلْتُ: الْعَارُ فِي ذُلِّ السُّؤَالِ
- كَانَ أَبُو خِرَاشٍ الْهُذَلِيُّ مِنْ رِجَالِ قَوْمِهِ، فَخَرَجَ فِي سَفَرٍ لَهُ، فَمَرَّ بِامْرَأَةٍ مِنَ الْعَرَبِ، وَلَمْ يُصِبْ طَعَامًا قَبْلَ ذَلِكَ بِثَلاثٍ أَوْ أَرْبَعٍ، فَقَالَ: يَا رَبَّةَ الْبَيْتِ، هَلْ عِنْدَكُمْ مِنْ طَعَامٍ؟ قَالَتْ: نَعَمْ، فَجَاءَتْ بِعُمْرُوسٍ، يَعْنِي حِمْلا مِنَ الْغَنَمِ، وَقَالَتِ: اذْبَحْهُ، فَذَبَحَهُ، ثُمَّ سَلَخَهُ، ثُمَّ حَشَّهُ، ثُمَّ أَقْبَلَ بِهِ، وَلَمَّا وَجَدَ رِيحَ الشِّوَاءِ قَرْقَرَ بَطْنُهُ، قَالَ: وَإِنَّكَ لَتُقَرْقِرُ مِنْ رَائِحَةِ الطَّعَامِ، يَا رَبَّةَ الْبَيْتِ: هَلْ عِنْدَكُمْ مِنْ صَبْرٍ، قَالَتْ: نَعَمْ، وَمَا تَصْنَعُ بِهِ؟ قَالَ: شَيْءٌ أَجِدُهُ فِي بَطْنِي، فَأَتَتْهُ بِصَبْرٍ، فَمَلأَ رَاحَتَهُ، ثُمَّ قَالَ: إِنَّ بَطْنِي تُقَرْقِرُ إِذَا وَجَدَتْ رَائِحَةَ الطَّعَامِ، ثُمَّ ارْتَحَلَ، فَقَالَتْ: يَا عَبْدَ اللَّهِ، هَلْ رَأَيْتَ قَبِيحًا؟ قَالَ: لا وَاللَّهِ، وَلا سُوءًا، ثُمَّ أَنْشَأَ يَقُولُ:
وَإِنِّي لأُثْوِي الْجُوعَ حَتَّى يَمَلَّنِي ... حَيَاءً وَلَمْ تَدْنَسْ ثِيَابِي وَلا جِرْمِي

(1/34)

وَأَصْطَبِحُ الْمَاءَ الْقَرَاحَ وَأَلْتَقِي ... إِذَا الزَّادُ أَمْسَى لِلْمُزَلَّجِ ذَا طُعْمِ
أَرُدُّ شُجَاعَ الْجُوعِ كَيْ تَعْلَمِينَهُ ... وَأُوثِرُ غَيْرِي مِنْ عِيَالِكِ بِالأُدْمِ
مَخَافَةَ أَنْ أَحْيَا بِرَغْمٍ وَذِلَّةٍ ... وَلَلْمَوْتُ خَيْرٌ مِنْ حَيَاةٍ عَلَى رَغْمِ

رَجُلٌ يَأْبَى الدَّنِيَّةَ
- قَالَ الأَصْمَعِيُّ: أَضَافَ أَعْرَابِيٌّ قَوْمًا، فَحَلَبَ إِبِلَهُ، وَجَعَلَ يَبْدَأُ يَسْقِي الأَغْنِيَاءَ مِنْهُمْ فِي صَحْنٍ لَهُ أَوَّلا، فَأَوَّلا، حَتَّى وَصَلَ إِلَى آخِرِ الْقَوْمِ رَجُلٌ عَلَيْهِ أَطْمَارٌ لَهُ، فَضَرَبَ الصَّحْنَ بِظَهْرِ كَفِّهِ، ثُمَّ أَنْشَأَ يَقُولُ:
إِنْ رَأَيْتَ رَدِيَّ الثَّوْبَ مُنْطَرِحًا ... بَالِي الثِّيَابِ عَرَاهُ الْهَمُّ وَالْعُدْمُ
ضَرْبُ صَحْنِكَ إِزْرَاءً بِهَيْئَتِهِ ... وَاللَّهُ يَعْلَمُ أَنِّي حَيْثُمَا اقْتَحَمُوا
أُبْدِي وَأُظْهِرُ نَارًا عِنْدَ مَكْرُمَةٍ ... جُنْحَ الْعِشَاءِ إِذَا مَا أَقْبَلَ الْقَتَمُ
فَاصْرِفْ إِنَاءَكَ عَنِّي إِنَّنِي رَجُلٌ ... يَأْبَى الدَّنِيَّةَ مِنِّي الْعِزُّ وَالْكَرَمُ
قَالَ: فَبَاتَ طَاوِيًا، حَتَّى أَصْبَحَ ثُمَّ رَحَلَ
- كَانَ أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ يُنْشِدُ:
أَأُخَيَّ إِنَّ الْحَادِثَاتِ ... عَرَكْنَنِي عَرْكَ الأَدِيمِ
لا تَجْزَعَنْ مِنْ أَنْ رَأَيْتَ ... أَخَاكَ فِي ثَوْبٍ قَدِيمِ
إِذْ كُنَّ أَثْوَابِي بَلِينَ ... وَإِنَّهُنَّ عَلَى كَرِيمِ

مَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا
54 - عَنْ أَبِي عُبَيْدَةَ، قَالَ: أَتَى رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: إِنَّ بَنِي فُلانٍ أَغَارُوا

(1/35)

عَلَيَّ، فَذَهَبُوا بِإِبِلِي، وَابْنِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ آلَ مُحَمَّدٍ لَكَذَا وَكَذَا أَهْلُ بَيْتٍ، مَا فِيهِمْ مُدٌّ مِنْ طَعَامٍ، أَوْ صَاعٌ مِنْ طَعَامٍ فَسَلِ اللَّهَ تَعَالَى» .
فَرَجَعَ إِلَى امْرَأَتِهِ، فَقَالَتْ: مَا قَالَ لَكَ؟ فَأَخْبَرَهَا، فَقَالَتْ: نِعْمَ مَا رَدَّكَ إِلَيْهِ، فَمَا لَبِثَ أَنْ رَدَّ اللَّهُ إِلَيْهِ إِبِلَهُ، وَابْنَهُ أَوْفَرَ مَا كَانَتْ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ، فَصَعِدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمِنْبَرَ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَأَمَرَ النَّاسَ بِمَسْأَلَةِ اللَّهِ وَالرَّغْبَةِ إِلَيْهِ، وَقَرَأَ عَلَيْهِمْ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ الطلاق 2 - 3}
- وَعَنْ عَطَاءٍ قَالَ: جَاءَنِي طَاوُسٌ الْيَمَانِيُّ بِكَلامٍ مُحَبَّرٍ مِنَ الْقَوْلِ،

(1/36)

قَالَ: يَا عَطَاءُ , لا تُنْزِلَنَّ حَاجَتَكَ بِمَنْ أَغْلَقَ دُونَكَ أَبْوَابَهُ، وَجَعَلَ عَلَيْهَا حُجَّابَهُ، وَلَكِنْ أَنْزِلْهَا بِمَنْ بَابُهُ لَكَ مَفْتُوحٌ إِلَى يَوْمِ الْقِيَامَةِ، أَمَرَكَ أَنْ تَدْعُوَهُ، وَضَمِنَ لَكَ أَنْ يَسْتَجِيبَ لَكَ

(1/37)

بَابُ الإِجْمَالِ بِالطَّلَبِ وَالرِّضَى بِالْقَسْمِ
56 - عَنْ أَبِي حُمَيْدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَجْمِلُوا الطَّلَبَ فِي الدُّنْيَا فَكُلّ ؤ اللَّه عَزَّ وَجَلَّ لَهُ مِنْهَا»
57 - عَنِ ابْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيُّهَا النَّاسُ إِنَّهُ لَيْسَ مِنْ شَيْءٍ يُقَرِّبُكُمْ فِي الْجَنَّةِ، وَيُبَاعِدُكُمْ مِنَ النَّارِ إِلا وَقَدْ أَمَرْتُكُمْ بِهِ، وَإِنَّهُ لَيْسَ مِنْ شَيْءٍ يُقَرِّبُكُمْ مِنَ النَّارِ، وَيُبَاعِدُكُمْ مِنَ الْجَنَّةِ، إِلا وَقَدْ نَهَيْتُكُمْ عَنْهُ، وَإِنَّ الرُّوحَ الأَمِينَ نَفَثَ فِي رُوعِي أَنَّهُ لَيْسَ مِنْ نَفْسٍ تَمُوتُ حَتَّى تُسْتَوْفَى رِزْقَهَا، فَاتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ وَلا يَحْمِلْكُمُ اسْتِبْطَاءُ الرِّزْقِ أَنْ تَطْلُبُوهُ بِمَعَاصِي اللَّهِ، فَإِنَّهُ لا يُدْرَكُ مَا عِنْدَ اللَّهِ إِلا بِطَاعَتِهِ»
58 - عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَوْ فَرَّ أَحَدُكُمْ مِنْ رِزْقِهِ

(1/38)

لأَدْرَكَهُ كَمَا يُدْرِكُهُ الْمَوْتُ»
59 - وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ قَالَ: «مَا مِنِ امْرِئٍ إِلا وَلَهُ أَثَرٌ هُوَ وَاطِؤهُ، وَرِزْقٌ هُوَ آكِلُهُ، وَأَجَلٌ هُوَ بَالِغُهُ، وَحَتْفٌ هُوَ قَاتِلُهُ، حَتَّى لَوْ أَنَّ رَجُلا هَرَبَ مِنْ رِزْقِهِ لاتَّبَعَهُ حَتَّى يُدْرِكَهُ، كَمَا أَنَّ الْمَوْتَ مُدْرِكٌ مَنْ هَرَبَ مِنْهُ»
60 - وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: أَمَّا بَعْدُ ...
فَإِنَّ الأَمْرَ يَنْزِلُ مِنَ السَّمَاءِ إِلَى الأَرْضِ كَقَطَرَاتِ الْمَطَرِ إِلَى كُلِّ نَفْسٍ بِمَا قَسَمَ اللَّهُ لَهَا مِنْ زِيَادَةٍ أَوْ نُقْصَانٍ، فِي نَفْسٍ أَوْ أَهْلٍ أَوْ مَالٍ , فَمَنْ رَأَى نَقْصًا فِي أَهْلِهِ أَوْ نَفْسِهِ أَوْ مَالِهِ، وَرَأَى لِغَيْرِهِ غَفِيرَةً فَلا تَكُونَنَّ لَهُ فِتْنَةً، فَإِنَّ الْمُسْلِمَ مَا لَمْ يَغْشَ دَنَاءَةً تَظْهَرُ فَيَخْشَعُ لَهَا إِذَا ذُكِرَتْ، وَيُعَزِّي بِهَا لِئَامَ النَّاسِ كَانَ كَالْفَالِجِ الْيَاسِرِ، الَّذِي يَنْتَظِرُ أَوَّلَ فَوْرَةٍ مِنْ قَدَاحَةٍ تُوجِبُ لَهُ الْمَغْنَمَ، وَتَدْفَعُ عَنْهُ الْمَغْرَمَ، وَكَذَلِكَ الْمَرْءُ الْمُسْلِمُ الْبَرِيءُ مِنَ الْخِيَانَةِ يَنْتَظِرُ مِنَ اللَّهِ إِحْدَى الْحُسَنْيَيْنِ، إِمَّا دَاعِي اللَّهِ، فَمَا عِنْدَ اللَّهِ خَيْرٌ لَهُ، وَإِمَّا أَنْ يَرْزُقَهُ اللَّهُ تَعَالَى، فَإِذَا هُوَ ذُو أَهْلٍ وَمَالٍ وَمَعَهُ حَسَبُهُ وَدِينُهُ: الْحَرْثُ حَرْثَانِ، فَحَرْثُ الدُّنْيَا: الْمَالُ وَالْبَنُونُ، وَحَرْثُ الآخِرَةِ الْبَاقِيَاتُ الصَّالِحَاتُ، وَقَدْ يَجْمَعُهُمَا اللَّهُ تَعَالَى لأَقْوَامٍ، قَالَ سُفْيَانُ: وَمَنْ ذَا يَتَكَلَّمُ بِهَذَا الْكَلامِ إِلَى عَلِيٍّ!!.

كُلُّ لُقْمَةٍ مُقَدَّرَةٌ لِصَاحِبِهَا
- وَعَنْ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، قَالَ: كُنْتُ جَالِسًا عِنْدَ مُعَاوِيَةَ فَأُتِيَ بِطَعَامِهِ،

(1/39)

فَأَخَذَ لُقْمَةً فَرَفَعَهَا إِلَى فِيهِ، ثُمَّ حَدَّثَ نَفْسَهُ، ثُمَّ أَخَذَهَا فَرَفَعَهَا إِلَى فِيهِ، ثُمَّ حَدَّثَ نَفْسَهُ، فَوَضَعَهَا فَطَلَبَهَا فَلَمْ يَجِدْهَا، فَخَطَبَ النَّاسَ فِيهَا، فَقَالَ: أَيُّهَا النَّاسُ , اتَّقُوا اللَّهَ فَإِنَّهُ مَا لامْرِئٍ مِنْكُمْ إِلا مَا كَتَبَ اللَّهُ لَهُ، وَوَاللَّهِ , إِنَّ أَحَدَكُمْ لَيَرْفَعُ اللُّقْمَةَ إِلَى فِيهِ مَرَّةً وَمَرَّتَيْنِ ثُمَّ تُقْضَى لِغَيْرِهِ

يَقْسِمُ اللَّهُ الْقُوتَ كُلَّ صَبَاحٍ
62 - وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا خَلَقَ اللَّهُ فَلْقَ صَبَاحٍ بِعِلْمِ مَلَكٍ مُقَرَّبٍ، وَلا نَبِيٍّ مُرْسَلٍ مَا يَكُونُ فِي آخِرِ ذَلِكَ الْيَوْمِ، فَيَقْسِمُ اللَّهُ فِيهِ قُوتَ كُلِّ دَابَّةٍ، حَتَّى إِنَّ الرَّجُلَ لَيَجِيءُ مِنْ أَقْصَى الأَرْضِ، وَقَدْ حَمَلَ قُوتَهُ عَلَى عَاتِقِهِ، وَإِنَّ الشَّيْطَانَ بَيْنَ عَاتِقَيْهِ يَقُولُ لَهُ: اكْذِبِ افْجُرْ، فَمِنْهُمْ مَنْ يَأْخُذُ رِزْقَهُ ذَلِكَ بِكَذِبٍ وَفُجُورٍ، وَمِنْهُمْ مَنْ يَأْخُذُهُ بِبِرٍّ، وَتَقْوَى فَذَلِكَ الَّذِي عَزَمَ اللَّهُ عَلَى رُشْدِهِ "
63 - وَعَنْ جَابِرٍ، وَأَبِي سَعِيدٍ، قَالا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ لَيَتَّجِرُ لِعَبْدِهِ مِنْ وَرَاءِ كُلِّ تِجَارَةٍ حَتَّى يَأْتِيَهُ بِرِزْقِهِ أَنَّى يَكُونُ» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ , وَإِنْ كَانَ مِنَ الأَسْنَابِ؟ قَالَ: «وَإِنْ كَانَ مِنَ الأَسْنَابِ»
- وَعَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، أَنَّهُ قَالَ: يَا أَيُّهَا النَّاسُ اتَّقُوا اللَّهَ وَأَجْمِلُوا فِي

(1/40)

الطَّلَبِ فَلَوْ كَانَ رِزْقُ أَحَدِكُمْ فِي قُلَّةِ جَبَلٍ، أَوْ فِي حَضِيضِ أَرْضٍ لأَكَلَ رِزْقَهُ، فَاتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ

اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ
- وَعَنِ ابْنِ سِيرِينَ، عَنْ أَبِيهِ، قَالَ: أَرَدْتُ أَنْ أَخْرُجَ فِي وَجْهٍ فَبَيْنَا أَنَا فِي الطَّرِيقِ، إِذْ قَالَ رَجُلٌ: هَذَا أَبُوكَ خَلَفَكَ حَتَّى لَحِقَنِي، فَقَالَ: يَا بُنَيَّ اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ، وَاعْلَمْ أَنَّ لَكَ رِزْقًا لَنْ تَعْدُوَهُ، فَاطْلُبْهُ مِنْ حِلِّهِ، فَإِنَّكَ إِنْ طَلَبْتَهُ مِنْ حِلِّهِ، رَزَقَكَ اللَّهُ طَيِّبًا، وَاسْتَعْمَلَكَ صَالِحًا، وَأَسْتَوْدِعُكَ اللَّهَ، وَالسَّلامُ عَلَيْكَ

الْحَرِيصُ الْجَاهِلُ وَالْقَانِعُ الزَّاهِدُ
- وَقَالَ الْحَسَنُ الْبَصْرِيُّ: الْحَرِيصُ الْجَاهِلُ، وَالْقَانِعُ الزَّاهِدُ كُلٌّ مُسْتَوْفٍ أَكْلَهُ مُسْتَوْفٍ رِزْقَهُ، فَعَلامَ التَّهَافُتُ فِي النَّارِ؟
- حُكِيَ أَنَّ رَجُلا كَتَبَ إِلَى ابْنٍ لَهُ: إِنَّكَ لَمْ تَبْلُغْ أَمَلَكَ، وَلَنْ تَعْدُوَ أَجَلَكَ , فَأَجْمِلْ فِي الطَّلَبِ ...
الْكَسْب، وَإِنَّهُ رُبَّ طَالِبٍ قَدْ جُرَّ إِلَى حَزَنٍ، فَأَكْرِمْ نَفْسَكَ عَنْ

(1/41)

دُنْيَا دَنِيَّةٍ، وَشَهْوَةٍ رَدِيَّةٍ، فَإِنَّكَ لا تَعْتَاضُ مَا تَبْذِلُ مِنْ نَفْسِكَ عِوَضًا، وَلا تَأْمَنُ مِنْ خِدَعِ الشَّيْطَانِ أَنْ يَقُولَ: مَتَى مَا أَرَى مَا أكرم نَزَعت، فَإِنَّهُ هَكَذَا أَهْلَكَ مَنْ كَانَ قَبْلَكَ!.
- قَالَ رَجُلٌ مِنْ عَبْدِ الْقَيْسِ مِنْ أَهْلِ الْبَصْرَةِ ذكر عَنْهُ فضيلا:
أُثَامِنُ بِالنَّفْسِ النَّفِيسَةِ رَبَّهَا ... فَلَيْسَ لَهَا فِي النَّاسِ كُلِّهِمُ ثَمَنُ
بِهَا تُشْتَرَى الْجَنَّاتُ إِذَا بِعْتَهَا ... بِشَيْءٍ سِوَاهَا إِنَّ ذَلِكَ غَبْنُ
لَئِنْ ذَهَبَتْ نَفْسِي بِدُنْيَا أَصَبْتُهَا ... فَقَدْ ذَهَبَتِ الدُّنْيَا وَقَدْ ذَهَبَ الثَّمَنُ
- غَيْرُهُ:
وَمُنْتَظِرٍ سُؤَالَكَ بِالْعَطَايَا ... وَأَفْضَلُ مِنْ عَطَايَاهُ السُّؤَالُ
إِذَا لَمْ يَأْتِكَ الْمَعْرُوفُ عَفْوًا ... فَدَعْهُ فَالتَّنَزُّهُ عَنْهُ مَالُ
وَكَيْفَ يَلَذُّ ذُو أَدَبٍ نَوَالا ... وَمِنْهُ لِوَجْهِهِ فِيهِ ابْتِذَالُ
إِذَا كَانَ السُّؤَالُ بِذُلِّ وَجْهٍ ... وَإِلْحَاحٍ فَلا كَانَ النَّوَالُ
- غَيْرُهُ:
مَا اعْتَاضَ بَاذِلُ وَجْهِهِ بِسُؤَالِهِ ... عِوَضًا وَلَوْ كَانَ الْغِنَى بِسُؤَالِ
وَإِذَا السُّؤَالُ مَعَ النَّوَالِ وَزَنْتَهُ ... رَجَحَ السُّؤَالُ وَخَفَّ كُلُّ نَوَالِ
- غَيْرُهُ:
لَيْسَ يَعْتَاضُ بَاذِلُ الْوَجْهِ فِي ... الْحَاجَةِ مِنْ بَذْلِ وَجْهِهِ عِوَضًا
فَكَيْفَ يَعْتَاضُ مَنْ أَتَاكَ وَقَدْ ... صَيَّرَ لِلذُّلِّ وَجْهَهُ غَرَضَا

(1/42)

- وَقَالَ ابْنُ السَّمَّاكِ لِلْفَضْلِ بْنِ يَحْيَى، وَقَدْ رَدَّ رَجُلا عَنْ حَاجَةٍ لَهُ: إِنَّ هَذَا لَمْ يَصُدَّ وَجْهَهُ عَنْ مَسْأَلَتِكَ، وَأَكْرَمَ وَجْهَكَ عَنْ رَدِّكَ أَنْ تَقْضِيَ حَاجَتَهُ
- سَأَلَ ابْنُ أَخٍ لِمُحَمَّدِ بْنِ سُوقَةَ مُحَمَّدًا، فَجَعَلَ مُحَمَّدٌ يَبْكِي، فَقَالَ لَهُ ابْنُ أَخِيهِ: يَا عَمُّ، لَوْ عَلِمْتَ أَنَّ مَسْأَلَتِي تَبْلُغُ هَذَا مِنْكَ مَا سَأَلْتُكَ، قَالَ: يَابْنَ أَخِي لَمْ أَبْكِ مِنْ مَسْأَلَتِكَ إِيَّايَ، إِنَّمَا بَكَيْتُ مِنْ تَرْكِي ابْتِدَاءَكَ قَبْلَ أَنْ تَسْأَلَنِي

مِنَ الْحِكَمِ الْمَأْثُورَةِ
- وَقِيلَ: مَكْتُوبٌ فِي الْكُتُبِ: يَا عَبْدِي إِنْ كُنْتَ لا بُدَّ طَالِبَ حَاجَةٍ مِنْ عِبَادِي، فَاطْلُبْهَا مِنْ مَعَادِنِ أَهْلِ الْخَيْرِ فَتَرْجِعَ مَغْبُوطًا مَسْرُورًا وَلا تَطْلُبْهَا مِنْ مَعَادِنِ أَهْلِ الشَّرِّ فَتَرْجِعَ غَضْبَانَ مَحْسُورًا

(1/43)

بَابُ إِنْزَالِ الْحَاجَةِ بِاللَّهِ تَعَالَى وَالاسْتِعْفَافِ عَنِ الْمَسْأَلَةِ
75 - عَنِ ابْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ نَزَلَتْ بِهِ حَاجَةٌ فَأَنْزَلَهَا بِاللَّهِ عَزَّ وَجَلَّ أَوْشَكَ أَنْ يُؤْتِيَهُ اللَّهُ الْغِنَى إِمَّا عَاجِلا أَوْ آجِلا»
76 - وَقَالَ هِلالُ بْنُ حِصْنٍ: أَتَيْتُ الْمَدِينَةَ فَنَزَلْتُ دَارَ أَبِي سَعِيدٍ فَضَمَّنِي وَإِيَّاهُ الْمَجْلِسُ، فَحَدَّثَ أَنَّهُ أَصْبَحَ ذَاتَ يَوْمٍ وَلَيْسَ عِنْدَهُ طَعَامٌ، وَأَصْبَحَ قَدْ عَصَبَ عَلَى بَطْنِهِ حَجَرًا مِنَ الْجُوعِ، قَالَ: فَقَالَتِ امْرَأَتِي: ائْتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلْهُ، فَقَدْ أَتَاهُ فُلانٌ فَأَعْطَاهُ، وَأَتَاهُ فُلانٌ فَأَعْطَاهُ، فَأَبَيْتُ، وَقُلْتُ: حَتَّى أَلْتَمِسَ شَيْئًا فَذَهَبْتُ أَطْلُبُ فَانْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ وَيَقُولُ: «مَنْ يَسْتَعِفَّ يُعِفَّهُ اللَّهُ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ، وَمَنْ سَأَلَنَا شَيْئًا فَوَجَدْنَاهُ أَعْطَيْنَاهُ، وَوَاسَيْنَاهُ، وَمَنِ اسْتَعَفَّ عَنَّا، وَاسْتَغْنَى فَهُوَ أَحَبُّ إِلَيْنَا مِمَّنْ سَأَلَنَا» ، قَالَ: فَرَجَعْتُ وَمَا سَأَلْتُ شَيْئًا فَرَزَقَنَا اللَّهُ تَعَالَى، حَتَّى مَا أَعْلَمَ أَهْلَ بَيْتٍ مِنَ الأَنْصَارِ أَكْثَرَ أَمْوَالا مِنَّا

جَزَاءُ مَنِ انْقَطَعَ إِلَى اللَّهِ
77 - وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنِ انْقَطَعَ إِلَى اللَّهِ كَفَاهُ اللَّهُ كُلَّ مُؤْنَةٍ، وَرَزَقَهُ مِنْ حَيْثُ لا يَحْتَسِبُ، وَمَنِ انْقَطَعَ إِلَى الدُّنْيَا وَكَلَهُ اللَّهُ

(1/44)

إِلَيْهَا»

أَفْضَلُ الْعِبَادَةِ انْتِظَارُ الْفَرَجِ
78 - وَرُوِيَ أَنَّ نَاسًا مِنَ الأَنْصَارِ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَسْأَلْهُ أَحَدٌ مِنْهُمْ إِلا أَعْطَاهُ، حَتَّى نَفِدَ كُلُّ شَيْءٍ عِنْدَهُ، قَالَ: «مَا يَكُنْ عِنْدِي مِنْ خَيْرٍ فَلَنْ أَدَّخِرَهُ عَنْكُمْ، وَأَنَّهُ مَنْ يَسْتَعِفَّ يُعِفَّهُ اللَّهُ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهِ، وَلَنْ تُعْطَوْا عَطَاءً خَيْرًا، وَلا أَوْسَعَ مِنَ الصَّبْرِ»
79 - وَعَنِ ابْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «سَلُوا اللَّهَ مِنْ فَضْلِهِ، وَإِنَّ اللَّهَ يُحِبُّ أَنْ يُسْأَلَ، وَإِنَّ مِنْ أَفْضَلِ الْعِبَادَةِ انْتِظَارَ الْفَرَجِ»
80 - وَعَنِ ابْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ نَزَلَتْ بِهِ حَاجَةٌ، وَأَنْزَلَهَا النَّاسَ لَمْ تُسَدَّ فَاقَتُهُ، فَإِنْ أَنْزَلَهَا بِاللَّهِ أَوْشَكَ اللَّهُ بِآجِلٍ حَاضِرٍ، أَوْ رِزْقٍ عَاجِلٍ»

مَنْ عَرَفَ اللَّهَ اسْتَغْنَى
- وَقَالَ أَبُو الْجَلْدِ: كَانَ لَنَا جَارٌ، وَكَانَ أَثَرُ الْفَاقَةِ وَالْمَسْكَنَةِ عَلَيْهِ، فَقُلْتُ لَهُ: لَوْ عَالَجْتَ شَيْئًا، لَوْ طَلَبْتَ شَيْئًا؟ قَالَ: يَا أَبَا الْجَلْدِ، وَأَنْتَ تَقُولُ هَذَا؟ مَنْ عَرَفَ رَبَّهُ فَلَمْ يَسْتَغْنِ فَلا أَغْنَاهُ اللَّهُ

(1/45)

- وَقَالَ لُقْمَانُ لابْنِهِ: يَا بُنَيَّ إِذَا افْتَقَرْتَ، فَافْزَعْ إِلَى رَبِّكَ وَحْدَهُ، فَادْعُهُ، وَتَضَرَّعْ إِلَيْهِ، وَسَلْهُ مِنْ فَضْلِهِ، وَخَزَائِنِهِ، فَإِنَّهُ لا يُكْرِمُكَ غَيْرُهُ، وَلا تَسَلِ النَّاسَ فَتَهُونُ عَلَيْهِمْ، وَلا يَرُدُّوا إِلَيْكَ شَيْئًا
- شِعْرٌ:
أُبَالِي أَنْ أُقِيمَ بِدَارِ خَسْفٍ ... عَلَى أَمَلِ الرِّضَاءِ، فَمَا وَجَدْتُ.
وَإِذَا أَنَاخَ بِكَلْكَلِهِ زَمَانِي ... عَلَيَّ وَلَجَّ بِي دَهْرِي صَبَرْتُ
وَقَدَّمَنِي عَلَى نُظَرَائِي أَنِّي ... إِذَا طَمَعٌ عَرَاهُمْ يَئِسْتُ
وَيَجْمَعُنِي وَسُوءُ الْحَالِ لَيْلٌ ... فَأَكْثَرُ مَا أَقُولُ: «بِكَ اسْتَعَنْتُ»
وَيَسْأَلُنِي صَدِيقِي: كَيْفَ حَالِي؟ ... فَأُوهِمُهُ الْغَنِيَّ وَلَوْ جَهِدْتُ
وَلَوْلا أَنَّ ذِكْرَ الْمَوْتِ يُسْلِي ... عَنِ الدُّنْيَا وَلَذَّتِهَا أَسِفْتُ
وَأَعْظَمُ مِنْ نُزُولِ الْمَوْتِ أَنِّي ... أُدَانُ بِمَا كَسَبْتُ وَمَا اكْتَسَبْتُ
- غَيْرُهُ:
لا تَخْضَعَنَّ لِمَخْلُوقٍ عَلَى طَمَعٍ ... فَإِنَّ ذَاكَ مُضِرٌّ مِنْكَ بِالدِّينِ
وَاسْتَرْزِقِ اللَّهَ مِمَّا فِي خَزَائِنِهِ ... فَإِنَّمَا هِيَ بَيْنَ الْكَافِ وَالنُّونِ
- وَغَيْرُهُ:
شَادَ الْمُلُوكُ قُصُورَهُمْ وَتَحَصَّنُوا ... مِنْ كُلِّ طَالِبِ حَاجَةٍ وَرَاغِبِ
غَالُوا بِأَبْوَابِ الْحَدِيدِ لِعِزِّهَا ... وَتَنَوَّقُوا فِي قُبْحِ وَجْهِ الْحَاجِبِ
فَإِذَا تَلَطَّفَ فِي الدُّخُولِ إِلَيْهِمُ ... عَافٍ تَلَقَّوْهُ بِوَعْدٍ كَاذِبِ

(1/46)

فَاطْلُبْ إِلَى مَلِكِ الْمُلُوكِ وَلا تَكُنْ ... يَا ذَا الضَّرَاعَةِ طَالِبًا مِنْ طَالِبِ
- كَتَبَ بَعْضُ بَنِي أُمَيَّةَ إِلَى أَبِي حَازِمٍ يَعْزِمُ عَلَيْهِ أَنْ يَرْفَعَ إِلَيْهِ حَوَائِجَهُ فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ , فَقَدْ جَاءَنِي كِتَابُكَ تَعْزِمُ عَلَى إِلا رَفَعْتُ حَوَائِجِي إِلَيْكَ، وَهَيْهَاتَ! ، رَفَعْتُ حَوَائِجِي لِمَنْ لا تُنْصَرُ الْحَوَائِجُ دُونَهُ، فَمَا أَعْطَانِي مِنْهَا قَبِلْتُ، وَمَا أَمْسَكَ عَنِّي مِنْهَا رَضِيتُ
- خَرَجَ إِلَى عَبْدِ اللَّهِ بْنِ كُرَيْزِ بْنِ عَامِرٍ وَهُوَ عَامِلُ الْعِرَاقِ لِعُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ رَجُلانِ مِنْ أَهْلِ الْمَدِينَةِ، أَحَدُهُمَا: جَابِرُ بْنُ عَبْدِ اللَّهِ الأَنْصَارِيُّ، وَالآخَرُ مِنْ ثَقِيفٍ، فَكَتَبَ بِهِ إِلَى عَبْدِ اللَّهِ بْنِ عَامِرٍ فِيمَا يَكْتُبُ بِهِ مِنَ الأَخْبَارِ فَأَقْبَلا يَسِيرًا حَتَّى إِذَا كَانَا بِنَاحِيَةِ الْبَصْرَةِ، قَالَ الأَنْصَارِيُّ لِلثَّقَفِيِّ: هَلْ لَكَ فِي رَأْيٍ رَأَيْتُهُ؟ قَالَ: اعْرِضْهُ، قَالَ: رَأَيْتُ أَنْ نُنِيخَ رَوَاحِلَنَا، وَنَتَنَاوَلَ مَطَاهِرَنَا فَنَتَوَضَّأَ، ثُمَّ نُصَلِّي رَكْعَتَيْنِ، وَنَحْمَدَ اللَّهَ تَعَالَى عَلَى مَا قَضَى مِنْ سَفَرِنَا.
قَالَ: هَذَا الَّذِي لا يُرَدُّ، فَتَوَضَّيْنَا وَصَلَّيْنَا رَكْعَتَيْنِ فَالْتَفَتَ الأَنْصَارِيُّ إِلَى الثَّقَفِيِّ، فَقَالَ: يَا أَخَا ثَقِيفٍ: مَا رَأْيُكَ؟ قَالَ: وَأَيُّ مَوْضِعِ رَأْيٍ هَذَا، قَضَيْتُ سَفَرِي وَأَنْضَيْتُ بَدَنِي وَأَنْصَبْتُ رَاحِلَتِي وَلا مُؤَمَّلَ دُونَ ابْنِ عَامِرٍ، فَهَلْ لَكَ رَأْيٌ غَيْرَ هَذَا؟ قَالَ: نَعَمْ، قَالَ: إِنِّي لَمَّا صَلَّيْتُ هَاتَيْنِ الرَّكْعَتَيْنِ فَكَّرْتُ فَ اسْتَحْيَيْتُ مِنْ رَبِّي أَنْ يَرَانِي طَالِبًا رِزْقًا مِنْ غَيْرِهِ، اللَّهُمَّ يَا رَازِقَ ابْنِ عَامِرٍ ارْزُقْنِي مِنْ فَضْلِكَ، ثُمَّ وَلَّى رَاجِعًا إِلَى الْمَدِينَةِ وَدَخَلَ الثَّقَفِيُّ الْبَصْرَةَ فَمَكَثَ أَيَّامًا فَأَذِنَ لَهُ ابْنُ عَامِرٍ، فَلَمَّا رَآهُ رَحَّبَ بِهِ، ثُمَّ قَالَ: أَلَمْ أُخْبَرْ أَنَّ ابْنَ جَابِرٍ خَرَجَ مَعَكَ؟ فَخَبَّرَهُ خَبَرَهُ، فَبَكَى ابْنُ عَامِرٍ، ثُمَّ قَالَ: أَمَا وَاللَّهِ مَا قَالَهَا أَشِرًا، وَلا

(1/47)

بَطِرًا، وَلَكِنْ رَأَى مَجْرَى الرِّزْقَ وَمَخْرَجَ النِّعْمَةِ، فَعَلِمَ أَنَّ اللَّهَ الَّذِي مَنَحَكَ ذَاكَ فَسَأَلَهُ مِنْ فَضْلِهِ، فَأَمَرَ لِلثَّقَفِيِّ بِأَرْبَعَةِ آلافٍ، وَكِسْوَةٍ وَطُرَفٍ، وَأَضْعَفَ ذَلِكَ كُلَّهُ لِلأَنْصَارِيِّ، فَخَرَجَ الثَّقَفِيُّ وَهُوَ يَقُولُ:
أُمَامَةُ مَا حِرْصُ الْحَرِيصِ بِزَائِدٍ ... فَتِيلا وَلا زُهْدُ الضَّعِيفِ بِضَائِرِ
خَرَجْنَا جَمِيعًا مِنْ مَسَاقِطِ رَأْيِنَا ... عَلَى ثِقَةٍ مِنَّا بِخَيْرِ ابْنِ عَامِرِ
فَلَمَّا أَنَخْنَا النَّاعِجَاتِ بِبَابِهِ ... تَأَخَّرَ عَنِّي الْيَثْرِبِيُّ ابْنُ جَابِرِ
وَقَالَ: سَتَكْفِينِي عَطِيَّةُ قَادِرٍ ... عَلَى مَا يَشَاءُ الْيَوْمَ لِلْخَلْقِ قَاهِرِ
وَإِنَّ الَّذِي أَعْطَى الْعِرَاقَ ابْنَ عَامِرٍ ... لَرَبِّي الَّذِي أَرْجُو لِسَدِّ مَعَاقِرِي
فَلَمَّا رَآنِي سَأَلَ عَنْهُ صَبَابَةً ... إِلَيْهِ كَمَا حَنَّتْ ضِرَابُ الأَبَاعِرِ
فَأَضْعَفَ عَبْدَ اللَّهِ إِذْ غَابَ حَظُّهُ ... عَلَى حَظِّ لَهْفَانَ مِنَ الْحِرْصِ فَاغِرِ
فَعُدْتُ، وَقَدْ أَيْقَنْتُ أَنْ لَيْسَ نَافِعِي ... وَلا صَائِرٌ شَيْءٌ خِلافَ الْمَقَادِرِ
- وَقَالَ ابْنُ سِمَاكٍ: كَتَبَ إِلَيَّ أَخٌ لِي: أَمَّا بَعْدُ فَلا تَكُنْ لأَحَدٍ غَيْرَ اللَّهِ عَبْدًا مَا وَجَدْتَ مِنَ الْعُبُودِيَّةِ بُدًّا
- وَقَالَ عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ: لا يَنْبَغِي لِعَبْدٍ أَخَذَ بِالتَّقْوَى، وَرُزِقَ الْوَرَعَ، أَنْ يَذِلَّ لِصَاحِبِ الدُّنْيَا

زِينَةُ الْمُؤْمِنِ
- وَقَالَ أَبُو عِمْرَانَ الْجَوْنِيُّ: أَدْرَكْتُ نَفَرًا يَقُولُونَ: زِينَةُ الْمُؤْمِنِ طُولُ صَمْتِهِ،

(1/48)

وَعِزُّهُ اسْتِغْنَاؤُهُ عَنِ النَّاسِ
- وَقَالَ أَبُو حَازِمٍ: كَيْفَ أَخَافُ الْفَقْرَ، وَلِمَوْلايَ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ، وَمَنْ فِيهِمَا، وَمَا تَحْتَ الثَّرَى؟!
- وَقَالَ بَعْضُهُمْ: ضَاعَتْ نَفَقَتِي مَرَّةً وَأَنَا فِي بَعْضِ الثُّغُورِ وَأَصَابَتْنِي حَاجَةٌ شَدِيدَةٌ فَإِنِّي فِي بَعْضِ أَيَّامِي أُفَكِّرُ فِي جَهْدِ مَا أَنَا فِيهِ، إِذْ خَرَجَ رَجُلٌ مِنَ الْمُتَعَبِّدِينَ مَا رَأَيْتُ أَحْسَنَ مِنْهُ وَجْهًا، وَهُوَ يَقُولُ:
تَبَارَكَ اللَّهُ وَسُبْحَانَهُ ... مَنْ جَهِلَ اللَّهَ فَذَاكَ الْفَقِيرُ
مَنْ ذَا الَّذِي تَلْزَمُهُ فَاقَةٌ ... وَذُخْرُهُ اللَّهُ الْعَلِيُّ الْكَبِيرُ
قَالَ: فَكَأَنَّمَا مُلِئْتُ غِنًى، وَذَهَبَ عَنِّي مَا كُنْتُ أَجِدُهُ

الدُّنْيَا شَيْئَانِ
- وَقَالَ أَبُو حَازِمٍ الْمَدِينِيُّ: وَجَدْتُ الدُّنْيَا شَيْئَيْنِ: فَشَيْءٌ مِنْهَا هُوَ لِي، فَلَنْ أَعْجَلَهُ قَبْلَ آجِلِهِ، وَلَوْ طَلَبْتُهُ بِقُوَّةِ أَهْلِ السَّمَوَاتِ وَالأَرْضِ، وَشَيْءٌ مِنْهَا: هُوَ لِغَيْرِي، فَذَلِكَ مَا لَمْ أَنَلْهُ فِيمَا مَضَى، وَلا أَرْجُوهُ فِيمَا بَقِيَ، فَيَمْنَعُ الَّذِي لِي مِنْ غَيْرِي كَمَا يَمْنَعُ الَّذِي لِغَيْرِي مِنِّي، فَفِي أَيِّ هَذَيْنِ أُفْنِي عُمْرِي؟ وَوَجَدْتُ مَا أُعْطِيتُهُ فِي الدُّنْيَا شَيْئَيْنِ: فَشَيْءٌ يَأْتِي أَجَلُهُ قَبْلَ أَجَلِي، فَأُغْلَبُ عَلَيْهِ، وَشَيْءٌ يَأْتِي أَجَلِي قَبْلَ أَجَلِهِ فَأَمُوتُ وَأُخَلِّفُهُ لِمَنْ بَعْدِي فَفِي هَذَيْنِ أَعْصِي رَبِّي؟
- وَقَالَ وَهْبُ بْنُ مُنَبِّهٍ: بَلَغَنَا أَنَّ اللَّهَ تَعَالَى يَقُولُ: «كَفَى بِي لِعَبْدِي بَالا إِذَا كَانَ عَبْدِي فِي طَاعَتِي، أَعْطَيْتُهُ قَبْلَ أَنْ يَسْأَلَنِي، وَأَجَبْتُهُ قَبْلَ أَنْ يَدْعُوَنِي , وَأَنَا أَعْلَمُ بِمَا يَرْفِقُ

(1/49)

بِهِ مِنْهُ» .
وَقَالَ الْعُمَرِيُّ: لَقَدِ انْقَطَعْتُمْ إِلَى غَيْرِ اللَّهِ فَمَا صَنَعْتُمْ، فَإِنِ انْقَطَعْتُمْ إِلَيْهِ خَشِيتُمُ الصَّنِيعَةَ
- وَقَالَ إِسْمَاعِيلُ بْنُ زِيَادٍ: قَدِمَ عَلَيْنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلْمَانَ فِي بَعْضِ نُدَمَائِهِ فَأَتَيْنَاهُ نُسَلِّمُ عَلَيْهِ، فَقَالَ لَنَا: صَفُّوا لِلْمُنْعِمِ قُلُوبَكُمْ يَكْفِيكُمُ الْمُؤَنَ عِنْدَ هَمِّكُمْ، ثُمَّ قَالَ: أَرَأَيْتَ لَوْ خَدَمْتَ مَخْلُوقًا تَطْلُبُ خِدْمَتَهُ، أَلَمْ يَكُنْ يَرْعَى لِخِدْمَتِكَ حُرْمَةً؟ فَكَيْفَ بِمَنْ يُنْعِمُ عَلَيْكَ، وَأَنْتَ تُسِيءُ إِلَى نَفْسِكَ , تَتَقَلَّبُ فِي نِعَمِهِ، وَتَتَعَرَّضُ لِغَضَبِهِ، هَيْهَاتَ! هِمَّتُكَ هِمَّةُ الْبَطَّالِينَ، لَيْسَ لِهَذَا خُلِقْتُمْ وَلا بِهَذَا أُمِرْتُمْ، الْكَيْسَ الْكَيْسَ رَحِمَكُمُ اللَّهُ تَعَالَى
- وَقَالَ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ: لَوْ أَنَّ رَجُلا انْقَطَعَ إِلَى رَجُلٍ لَعَرَفَ ذَلِكَ لَهُ، فَكَيْفَ بِمَنْ لَهُ السَّمَوَاتُ وَالأَرَضُونَ
- وَقَالَ الْفُضَيْلُ: مَا أَحْسَنَ حَالَ مَنِ انْقَطَعَ إِلَى اللَّهِ تَعَالَى
- وَقَالَ الْحَسَنُ: يَابْنَ آدَمَ خَفْ مِمَّا خَوَّفَكَ اللَّهُ تَعَالَى يَكْفِيكَ مَا خَوَّفَكَ النَّاسُ، وَإِنَّ مِنْ ضَعْفِ يَقِينِكَ أَنْ تَكُونَ بِمَا فِي يَدِكَ أَوْثَقَ مِنْكَ بِمَا فِي يَدِ اللَّهِ تَعَالَى

مِنْ مَعَانِي التَّوَكُّلِ
- وَقَالَ الْحَسَنُ: إِنَّ مِنْ تَوَكُّلِ الْعَبْدِ عَلَى اللَّهِ أَنْ يَكُونَ اللَّهُ تَعَالَى هُوَ ثِقَتُهُ

(1/50)

- وَحُكِيَ أَنَّ عَبْدَ الْعَزِيزِ بْنَ أَبِي رَوَّادٍ كَانَ خَلْفَ الْمَقَامِ جَالِسًا، وَذَلِكَ بِنِصْفِ اللَّيْلِ، فَسَمِعَ دَاعِيًا دَعَا بِأَرْبَعِ كَلِمَاتٍ، فَعَجِبْتُ مِنْهُنَّ، وَحَفِظْتُهُنَّ، قَالَ: فَالْتَفَتُّ فَلَمْ أَرَ أَحَدًا، فَإِذَا هُوَ يَقُولُ: فَرِّغْنِي لِمَا خَلَقْتَنِي لَهُ، وَلا تَشْغَلْنِي بِمَا تَكَلَّفْتَ لِي بِهِ، وَلا تَحْرِمْنِي وَأَنَا أَسْأَلُكَ، وَلا تُعَذِّبْنِي، وَأَنَا أَسْتَغْفِرُكَ.
وَكَانَ بَكْرُ بْنُ عَبْدِ اللَّهِ يَقُولُ فِي دُعَائِهِ: اللَّهُمَّ ارْزُقْنَا مِنْ فَضْلِكَ رِزْقًا يَزِيدُنَا لَكَ بِهِ شُكْرًا، وَإِلَيْكَ فَاقَةً وَفَقْرًا، وَبِكَ عَمَّنْ سِوَاكَ غِنًى وَتَعَفُّفًا
- وَقَالَ أَبُو الدَّرْدَاءِ: مَا لِي أَرَاكُمْ تَجْتَهِدُونَ فِيمَا قَدْ تُوُكِّلَ لَكُمْ بِهِ، وَتَبَطَّلُونَ عَمَّا أُمِرْتُمْ بِهِ

(1/51)

- وَقَالَ سَالِمُ بْنُ أَبِي الْجَعْدِ: طَلَبْتُ الدُّنْيَا مِنْ مَظَانِّهَا حَلالا، فَجَعَلْتُ لا أُصِيبُ مِنْهَا إِلا قُوتًا، أَمَّا أَنَا فَلا أُعِيلُ فِيهَا، وَأَمَّا هُوَ فَلا يُجَاوِزُنِي، فَلَمَّا رَأَيْتُ ذَلِكَ قُلْتُ: أَيْ نَفْسِي، جُعِلَ رِزْقُكِ كَفَافًا فَارْبَعِي فَرَبَعَتْ وَلَمْ تَكَدْ
- كَانَ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ لَهُ تجلةَ وَعَطَايَا وَمَعْرُوفٌ، فَأَصَابَهُ رَيْبُ الزَّمَانِ فَاحْتَاجَ مَالا، فَأَرَادَ أَنْ يَضْرِبَ فِي الأَرْضِ يَبْتَغِي مِنْ فَضْلِ اللَّهِ تَعَالَى: فَقَالَتْ بُنَيَّةٌ لَهُ فِي ذَلِكَ قَوْلا حَكَاهُ عَنْهَا فِي شِعْرٍ لَهُ، فَقَالَ:
تَقُولُ ابْنَتِي وَالسَّيْرُ قَدْ جَدَّ جَدُّهُ ... وَقَدْ حَصَرَتْنِي بَغْتَةٌ وَرَحِيلُ
لَعَلَّ الْمَنَايَا فِي ارْتِحَالِكَ تَفْتَدِي ... بِنَفْسِكَ قَوْمًا أَوْ تَغُولُكَ غُولُ
فَتَتْرُكُنِي أُدْعَى الْيَتِيمَةَ بَعْدَمَا ... بين وَعِزِّي بَعْدَ ذَاكَ ذَلِيلُ
أَفِي طَلَبِ الدُّنْيَا وَرَبُّكَ لِلَّذِي ... تُحَاوِلُ مِنْهَا وَالشُّخُوصَ كَفِيلُ
أَلَيْسَ ضَعِيفُ الْقَوْمِ يَأْتِيهِ رِزْقُهُ ... فَيُسَاقُ إِلَيْهِ وَالْبِلادُ مَحُولُ
وَيُحْرَمُ جَمْعَ الْمَالِ مَنْ لَمْ يَزَلْ بِهِ ... بِكُلِّ بِلادٍ رِحْلَةٌ وَحُلُولُ
فَلَوْ كُنْتَ فِي طَرْدٍ عَلَى رَأْسِ هَضْبَةٍ ... لَهَا لَجَبٌ فِيهِ الْوُعُولُ تَقِيلُ
بِصَعِيدَةٍ لا يُسْتَطَاعُ ارْتِقَاؤُهَا ... وَلَيْسَ إِلَى مِنْهَا النُّزُولِ سَبِيلُ
إِذًا لأَتَاكَ الرِّزْقُ يَحْدُوهُ سَائِقٌ ... حَثِيثٌ وَيَهْدِيهِ إِلَيْكَ دَلِيلُ

مِنْ مَوَاعِظِ الأَعْرَابِ
- حُكِيَ أَنَّ قَوْمًا مِنَ الأَعْرَابِ زَرَعُوا زَرْعًا، فَلَمَّا بَلَغَ أَصَابَتْهُ آفَةٌ فَذَهَبَتْ بِهِ،

(1/52)

فَاشْتَدَّ ذَلِكَ عَلَيْهِمْ، حَتَّى رُؤِيَ فِيهِمْ، فَخَرَجَتْ أَعْرَابِيَّةٌ مِنْهُمْ، فَقَالَتْ: مَا لِي أَرَاكُمْ مُتَغَيِّرَةٌ أَلْوَانُكُمْ، مَيِّتَةٌ قُلُوبُكُمْ، هُوَ رَبُّنَا فَلْيَفْعَلْ بِنَا مَا يَشَاءُ، وَرِزْقُنَا عَلَيْهِ، يَأْتِي بِهِ مِنْ حَيْثُ يَشَاءُ، ثُمَّ أَنْشَدَتْ تَقُولُ:
لَوْ كَانَ فِي صَخْرَةٍ فِي الْبَحْرِ رَاسِيَةٍ ... صَمَّاءَ مَلْمُومَةٍ مُلْسٌ نَوَاحِيهَا
رِزْقُ نَفْسٍ بَرَاهَا اللَّهُ لانْفَلَقَتْ ... حَتَّى تُؤَدِّي إِلَيْهِ كُلَّ مِا فِيهَا
أَوْ كَانَ بَيْنَ طِبَاقِ السَّبْعِ مَسْلَكُهَا ... لَسَهَّلَ اللَّهُ فِي الْمَرَاقِي مَرَاقِيهَا
حَتَّى تَنَالَ الَّذِي فِي اللَّوْحِ خُطَّ لَهَا ... فَإِنْ أَتَتْهُ وَإِلا سَوْفَ يَأْتِيهَا
- وَقَالَ أَيُّوبُ بْنُ وَائِلٍ: لا تَهْتَمَّ لِلرِّزْقِ، وَاجْعَلْ هَمَّكَ لِلْمَوْتِ
- وَقَالَ الْفُضَيْلُ: مَا اهْتَمَمْتُ لِرِزْقٍ أَبَدًا، أَوْ قَالَ: إِنِّي لأَسْتَحِي مِنْ رَبِّي أَنْ أَحْزَنَ لِرِزْقِي بَعْدَ رِضَائِهِ
- وَقَالَ مُنَبِّهُ بْنُ عُثْمَانَ: إِنَّ أَطْيَبَ مَا أَكُونُ نَفْسًا لَيَوْمَ يُقَالُ: فَقِيرٌ

مِنْ حِكَمِ الْحَسَنِ بْنِ حُسَيْنٍ
- وَقَالَ الْحَسَنُ بْنُ حُسَيْنٍ: إِنِّي لأُصْبِحُ وَمَا عِنْدِي دِينَارٌ، وَلا دِرْهَمٌ، وَلا رَغِيفٌ، كَأَنَّمَا حِيزَتْ لِيَ الدُّنْيَا بِحَذَافِيرِهَا
- وَقَالَ الْحَسَنُ بْنُ حُسَيْنٍ لِرَجُلٍ: لا تَخَفْ أَنْ تَفْتَقِرَ وَإِنَّمَا خَفْ أَنْ تَسْتَغْنِيَ
- وَشَكَى رَجُلٌ إِلَى الْحَسَنِ بْنِ حُسَيْنٍ سُوءَ الْحَالِ، وَجَعَلَ يَبْكِي فَقَالَ لَهُ الْحَسَنُ: يَا هَذَا، أَكُلُّ هَذَا اهْتِمَامُكَ بِالدُّنْيَا؟ وَاللَّهِ , لَوْ كَانَتِ الدُّنْيَا كُلُّهَا لِعَبْدٍ فَسُلِبَهَا، مَا رَأَيْتُهَا أَهْلا يَبْكِي عَلَيْهَا، وَاللَّهِ لأَنَا......
مِنَ الْمَسْجِدِ إِلَى الأَرْضِ أَشَدّ اهْتِمَامًا مِنِّي بِالرِّزْقِ مِنْ أَيْنَ يَأْتِينِي؟

(1/53)

- وَشَكَا رَجُلٌ إِلَى الْحَسَنِ الْبَصْرِيِّ حَاجَةً وَضُرًّا، فَقَالَ الْحَسَنُ: وَاللَّهِ، لَقَدْ أَعْطَاكَ اللَّهُ دُنْيَا لَوْ لَمْ تَشْبَعْ مِنْ خُبْزِ الشَّعِيرِ لَكَانَ قَدْ أَحْسَنَ إِلَيْكَ
- وَكَتَبَ سُلَيْمَانُ بْنُ حُسَيْنٍ الْمُهَلَّبِيُّ إِلَى الْخَلِيلِ بْنِ أَحْمَدَ وَقَدْ وَلِيَ الأَهْوَازَ، يَدْعُوهُ فَأَبَى أَنْ يَأْتِيَهُ فَكَتَبَ إِلَيْهِ:
أَبْلِغْ سُلَيْمَانَ أَنِّي عَنْهُ فِي سَعَةٍ ... وَفِي غِنًى غَيْرَ أَنِّي لَسْتُ بِمَيْسُورِ
إِنِّي لا أَرَى أَحَدًا يَمُوتُ هَزْلا، وَلا يَبْقَى عَلَى حَالٍ، الرِّزْقُ هُوَ قَدَرٌ، لا الضَّعْفُ يُنْقِصُهُ، وَلا يَزِيدُكَ فِيهِ حَوْلٌ

حَدِيثٌ بَيْنَ ابْنٍ وَأُمِّهِ
- خَرَجَ فَتًى يَطْلُبُ الدُّنْيَا فَتَعَذَّرَتْ عَلَيْهِ فَكَتَبَ إِلَى أُمِّهِ:
سَأَكْسِبُ مَالا، أَوْ أُرَى فِي ضَرِيحَةٍ ... مِنَ الأَرْضِ لا تَبْكِي عَلَيَّ سُهُوبُ
وَلا....
عَلَى خَزِينَتِهِ ... وَلا أَحَدٌ مِمَّنْ أُحِبُّ قَرِيبُ
سِوَى أَنْ يَرَى قَبْرِي غَرِيبٌ فَرُبَّمَا ... بَكَى أَنْ يَرَى قَبْرَ الْغَرِيبِ غَرِيبُ
فَوَافَى الْكِتَابُ، وَقَدْ مَاتَتْ أُمُّهُ فَأَجَابَتْهُ خَالَتُهُ:
تَذَكَّرْتُ إِخْوَانًا وَأَذْرَيْتُ عَبْرَةً ... وَهَيَّجْتُ أَحْزَانًا، وَذَاكَ عَجِيبُ
فَإِنْ تَكُ مُشْتَاقًا إِلَيْنَا فَإِنَّنَا ... ظِمَاءٌ وَالْحَبِيبُ حَبِيبُ
فَمُنَّ عَلَى أُمٍّ عَلَيْكَ شَفِيقَةٌ ... بِوَجْهِكَ لا تَثْوِي وَأَنْتَ غَرِيبُ
فَإِنَّ الَّذِي يَأْتِيكَ بِالرِّزْقِ دَائِمًا ... يَجِيءُ بِهِ وَالْحَيُّ مِنْكَ قَرِيبَ
- وَقِيلَ لأَبِي أُسَيْدٍ الْفَزَارِيِّ: مِنْ أَيْنَ تَعِيشُ؟ فَكَبَّرَ اللَّهَ وَحَمِدَهُ وَقَالَ: يَرْزُقُ اللَّهُ الْقِرْدَ وَالْخِنْزِيرَ، وَلا يَرْزُقُ أَبَا أُسَيْدٍ:
إِنَّ الْمَقَادِيرَ لا تُنَاوِلُهَا الأَوْهَامُ ... لُطْفًا وَلا تَرَاهَا الْعُيُونُ
سَيَجْرِي عَلَيْكَ مَا قَدَّرَ اللَّهُ ... وَيَأْتِيكَ رِزْقُكَ الْمَضْمُونُ
- وَلِبَعْضِ السَّلَفِ:
إِنْ يُقَدِّرْ لَكَ الرَّحْمَنُ رِزْقًا ... فَعُدَّ لِرِزْقِهِ الْمُقَدَّمِ بَابًا
وَإِنْ يَحْرِمْكَ لَمْ تَسْتَطِعْ بِحَوْلٍ ... وَلا رَأَى الرِّجَالُ لَهُ اكْتِسَابَا
فَأَقْصِرْ مِنْ خُطَاكَ فَلَيْسَ يَغْدُو ... بِحِيلَتِكَ الْقَضَا وَلا الْكِتَابَا

(1/54)

- وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ الْعُمَرِيُّ: كُنْتُ جَنِينًا فِي بَطْنِ أُمِّي وَكَانَ يُؤْتَى بِرِزْقِي حَتَّى يُوضَعَ فِي فَمِي، حَتَّى إِذَا كَبِرْتُ وَعَرَفْتُ رَبِّي سَاءَ ظَنِّي، فَأَيُّ عَبْدٍ أَشَرُّ مِنِّي
117 - وَقَالَ أَبُو ذَرٍّ مَرْفُوعًا: " إِنَّ فِي الْقُرْآنِ آيَةً لَوْ أَخَذَتْهَا النَّاسُ لَكَفَتْهُمْ: " {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ الطلاق 2 - 3}

لَيْسَ أَحَدٌ بِأَكْسَبَ مِنْ أَحَدٍ
118 - وَعَنِ ابْنِ مَسْعُودٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ أَحَدٌ مِنْكُمْ بِأَكْسَبَ مِنْ أَحَدٍ قَدْ كَتَبَ اللَّهُ الْمُصِيبَةَ وَالأَجَلَ، وَقَسَمَ الْمَعِيشَةَ وَالْعَمَلَ، فَالنَّاسُ يَجْرُونَ فِيهَا إِلَى مُنْتَهًى»
- وَقِيلَ: لَمَّا قَدِمَ عُرْوَةُ بْنُ أُذَيْنَةَ الشَّاعِرُ عَلَى هِشَامِ بْنِ عَبْدِ الْمَلِكِ فَلَمَّا دَخَلَ عَلَيْهِ قَالَ: أَنْتَ الَّذِي تَقُولُ: وَلَوْ قَعَدْتُ أَتَانِي لا يُعَنِّينِي قَالَ: جِئْتُ وَأَنَا أَعْلَمُ أَنَّ ذَلِكَ كَذَلِكَ، فَلَمَّا انْصَرَفَ أَعْطَاهُ أَرْبَعَ مِائَةِ دِينَارٍ، وَهَذَا هُوَ الشِّعْرُ:
وَلَقَدْ عَلِمْتُ، وَمَا الإِشْرَافُ مِنْ خُلُقِي ... أَنَّ الَّذِي هُوَ رِزْقِي سَوْفَ يَأْتِينِي
أَسْعَى لَهُ فَيُعَنِّينِي تَطَلُّبُهُ ... وَلَوْ قَعَدْتُ أَتَانِي لا يُعَنِّينِي
- وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ صَخْرٍ: خَرَجْتُ مِنْ عِنْدِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ وَقْتَ الظَّهِيرَةِ فَإِذَا رَجُلٌ يَهْتِفُ بِي: يَا عَبْدَ اللَّهِ بْنَ صَخْرٍ، فَالْتَفَتُّ إِلَيْهِ، فَقَالَ لِي: لِلَّهِ أَبُوكَ لِهَذَا الْعَدُوِّ الَّذِي أُبِيحَ لأَبَوَيْنَا، وَهُمَا فِي الْجَنَّةِ يَأْكُلانِ مِنْهَا رَغَدًا حَيْثُ شَاءَا، فَلَمْ يَزَلْ يُمَنِّيهِمَا وَيُدَلِّيهِمَا بِغُرُورٍ وَيُقَاسِمُهُمَا بِاللَّهِ، أَنَّهُ لَهُمَا مِنَ النَّاصِحِينَ، حَتَّى أَخْرَجَهُمَا مِمَّا كَانَا فِيهِ.
ثُمَّ هَا هُوَ ذَا قَدْ نَصَبَ لَنَا فَنَحْنُ نُمَلِّي أَعْيُنَنَا إِلَى مَا لَمْ يُقْسَمْ لَنَا مِنَ الرِّزْقِ، حَتَّى تُقْطَعَ أَنْفُسُنَا دُونَهُ، وَيُزَهِّدُنَا فِي الَّذِي قَدِ انْتَهَيْنَا إِلَيْهِ، وَجَوَّبَنَا مِنْ رِزْقِ اللَّهِ، حَتَّى تَنَصَّرَ فِي الشُّكْرِ.
قَالَ:

(1/55)

فَذَهَبْتُ لأُجِيبَهُ فَمَا أَدْرِي كَيْفَ ذَهَبَ.
قَالَ: فَذَكَرْتُهُ، فَقِيلَ: ذَاكَ الْخِضْرُ، وَلا نَظُنُّ إِلا الْخِضْرَ عَلَيْهِ السَّلامُ
- وَقَالَ ابْنُ السَّمَّاكِ: كَتَبْتُ إِلَى رَجُلٍ حَرِيصٍ عَلَى الدُّنْيَا: أَمَّا بَعْدُ , أَصْلَحَنَا اللَّهُ وَإِيَّاكَ لِمَا لَهُ خَلَقَنَا، وَحَصِّننَّا وَإِيَّاكَ مِنْ شَرِّ مَا فِيهِ أَصْبَحْنَا، فَإِنَّا قَدْ أَصْبَحْنَا فِي أَنْكَدِ النَّكَدِ، مِنْ أَكْدَرِ الْكَدَرِ , لا نَنَالُ الدُّنْيَا إِلا بِأَطْوَلَ نَصَبٍ، وَأَشَدَّ تَعَبٍ مَعَ أَنَّا فِيمَا.....
نَخُوضُ، الذُّلّ، وَنُعْرَفُ بِالصَّغَارِ، وَلا تَدَعْنَا نَجْتَرُّ بِهِ إِلَى انْتِفَاعٍ.
وَلَقَدْ رَأَيْنَا فِي هَذِهِ الدَّارِ الْعَجَبَ، وَالاعْتِبَارَ، الْعَجَبَ مِنَ الضَّعِيفِ فِي ضَعْفِهِ، وَالْعَاجِزِ فِي حِيلَتِهِ، وَالْعَلِيلِ فِي عَقْلِهِ، وَالْفَاجِرِ فِي دِينِهِ، وَهُوَ بِقَدْرٍ مِنَ الدُّنْيَا عَلَى حُبِّهِ.
وَالْعَجَبَ مِنَ الْقَوِيِّ فِي شِدَّتِهِ، وَالصَّحِيحِ فِي عَقْلِهِ، وَالْجَلِيدِ فِي أَمْرِهِ، وَالْعَفِيفِ فِي دِينِهِ وَهُوَ فِي....... . فَالَّذِي حَالَ بَيْنَ الْقَوِيِّ وَبَيْنَ طِلْبَتِهِ هُوَ الْمَقْدُورُ اللَّازِمُ لِخَلْقِهِ، فَهَلْ عَبْدٌ رَضِيَ بِمَا قُسِمَ لَهُ فَيَفْرَغُ بَدَنُهُ، وَتَطْمَئِنُّ نَفْسُهُ، أَيْ أَخِي، ذَلَّلَ اللَّهُ لَكَ رِزْقًا لا بُدَّ لَكَ مِنْ أَنْ تَأْكُلَهُ حَلالا بِزَادٍ تَبْلُغُهُ، وَأَثَرٍ فَلا بُدَّ مِنْ أَنْ تَطَأَهُ، وَقَسَمًا فَلا بُدَّ أَنْ تُعْطَاهُ، فَفِيمَ شُغْلُ هَذِهِ النَّفْسِ، وَتَغَيُّرُ هَذَا الْقَلْبِ إِلا الْوَسْوَسَةَ، وَهَذَا الْعَدُوُّ، فَأَعَانَنَا اللَّهُ وَإِيَّاكَ عَلَى عَدُوِّنَا الْحَرِيصِ عَلَى أَنْ يَسُوءَ ظَنُّنَا بِرَبِّنَا، وَأَنْ يَقِلَّ رِضَانَا عَنْ خَالِقِنَا، يَعِدُنَا اللَّهُ الْمَغْفِرَةَ وَالْفَضْلَ، وَيَعِدُنَا عَدُوُّنَا الْفَقْرَ، فَأَسْرَعَتْ قُلُوبُنَا إِلَى عِدَةِ عَدُوِّنَا، مَا لَمْ تُسْرِعْ إِلَى عِدَةِ خَالِقِنَا، وَالسَّلامُ

رَجُلانِ يَطْلُبَانِ فَضْلَ اللَّهِ
- حُكِيَ أَنَّ رَجُلا أَعْوَرَ خَرَجَ يَبْتَغِي مِنْ فَضْلِ اللَّهِ تَعَالَى، فَصَحِبَ رَجُلا فِي بَعْضِ الطَّرِيقِ فَسَأَلَهُ عَنْ مَخْرَجِهِ، فَأَخْبَرَهُ خَبَرَهُ، فَقَالَ لَهُ الرَّجُلُ: أَنَا وَاللَّهِ أَخْرَجَنِي الَّذِي أَخْرَجَكَ، فَانْطَلِقْ بِنَا إِلَى اللَّهِ تَعَالَى نَلْتَمِسْ مِنْ فَضْلِهِ، فَخَرَجَا فِي جِبَالِ لُبْنَانَ، يَؤُمَّانِ بَيْتَ الْمَقْدِسِ، فَأَتَيَا عَلَى بَعْضِ الْمَنَازِلِ فَنَزَلا فِي قَصْرٍ خَرِبٍ، فَانْطَلَقَ أَحَدُهُمَا لِيَأْتِيَ بِطَعَامٍ، فَقَالَ الْمُتَخَلِّفُ مِنْهُمَا فِي الرَّحِيلِ: أَلْقَيْتُ نَفْسِي وَجَعَلْتُ أَنْظُرُ بِنَاءَ ذَلِكَ الْقَصْرِ وَهَيْئَتَهُ وَخَرَابَهُ بَعْدَ الْعِمَارَةِ وَجَعَلْتُ وَاللَّهِ أَذْكُرُ سَفَرِي، وَتَرْكِي عِيَالِي فَإِذَا أَنَا بِلَوْحٍ مِنْ رُخَامٍ تِجَاهِي فِي قِبْلَةِ حَائِطِ الْقَصْرِ، فِيهِ كِتَابَةٌ فَاسْتَوَيْتُ جَالِسًا فَإِذَا فِيهِ:
لَمَّا رَأَيْتُكَ جَالِسًا مُسْتَقْبِلِي ... أَيْقَنْتُ أَنَّكَ لِلْهُمُومِ قَرِينُ
فَافْطِنْ لَهَا وَتعرض مِنْ أَثْوَابِهَا ... إِنْ كَانَ عِنْدَكَ بِالْقَضَاءِ يَقِينُ
فَالْهَمُّ سِيمَاهُ مَشِيبٌ سَائِلٌ ... وَيَكُونُ مَثْوَى الضُّرِّ حَيْثُ يَكُونُ
هَوِّنْ عَلَيْكَ وَكُنْ بِرَبِّكَ وَاثِقًا ... فَحَقُّ التَّوَكُّلِ شَأْنُهُ التَّهْوِينُ
طَرَحَ الأَذَى عَنْ نَفْسِهِ فِي رِزْقِهِ ... لَمَّا تَيَقَّنَ أَنَّهُ مَضْمُونُ
فَجَعَلْتُ أَقْرَؤُهُنَّ، وَأَتَدَبَّرُهُنَّ، إِذْ جَاءَ صَاحِبِي، فَقُلْتُ: أَلا أُعْجِبُكَ؟ قَالَ: بَلَى.
قُلْتُ: انْظُرْ مَا عَلَى هَذَا اللَّوْحِ، فَنَظَرَ وَنَظَرْتُ فَلَمْ يَرَ حَائِطًا وَلا شَيْئًا، فَجَعَلْتُ أُطَوِّفُ فِي الْقَصْرِ، وَأَتَتَبَّعُ مَا فِيهِ فَلَمْ أَرَ شَيْئًا

(1/56)

- وَقَالَ الْعُمَرِيُّ: حَضَرْنَا أَبِي عِنْدَ الْمَوْتِ فَنَظَرَ إِلَيْنَا، وَقَالَ: مَا أَنْتَ لِي أَبْتَغِي لَكُمُ الدُّنْيَا وَمَا أُحْسِنَ الظَّنَّ بِكُمْ كَمَا أَحْسَنْتُمُ الظَّنَّ بِمَنْ لَمْ يُضْمَنْ، فَأَحْسِنُوا الظَّنَّ بِمَا قَدْ ضُمِنَ
- وَقِيلَ: لَمَّا احْتُضِرَ بِشْرُ بْنُ مَنْصُورٍ قِيلَ لَهُ: أَوْصِ بِدِينِكَ؟ قَالَ: أَنَا أَرْجُو رَبِّي لِذَنْبِي، لا أَرْجُوهُ لِدَيْنِي!! قَالَ: فَلَمَّا مَاتَ قَضَى عَنْهُ دَيْنَهُ بَعْضُ إِخْوَانِهِ

لا تَيْأَسْ مِنَ الرِّزْقِ أَبَدًا
125 - وَدَخَلَ ابْنَا خَالِدٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ وَهُوَ يَعْمَلُ عَمَلا يَبْنِي بِنَاءً: «لا تَيْأَسَا مِنَ الرزق مَا تَهَزْهَزَتْ رُءُوسُكُمَا، فَإِنَّ الْوَلَدَ تَلِدُهُ أُمُّهُ، وَهُوَ أَحْمَرُ لَيْسَ عَلَيْهِ قِشْرٌ، ثُمَّ يَرْزُقُهُ اللَّهُ قِشْرًا»

مِنْ حِكَمِ عِيسَى عَلَيْهِ السَّلامُ
- وَقَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلامُ: يَا مَعْشَرَ الْحَوَارِيِّينَ، إِنَّ ابْنَ آدَمَ خُلِقَ فِي الدُّنْيَا فِي أَرْبَعِ مَنَازِلَ، هُوَ فِي ثَلاثٍ مِنْهُنَّ بِاللَّهِ وَاثِقٌ، حَسَنٌ ظَنُّهُ فِيهِنَّ بِرَبِّهِ، وَهُوَ فِي الرَّابِعِ سَيِّئٌ ظَنُّهُ بِرَبِّهِ، يَخَافُ خِذْلانَ اللَّهِ تَعَالَى إِيَّاهُ، فَأَمَّا الْمَنْزِلَةُ الأُولَى: فَإِنَّهُ خُلِقَ فِي بَطْنِ أُمِّهِ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ: ظُلْمَةِ الْبَطْنِ، وَظُلْمَةِ الرَّحِمِ، وَظُلْمَةِ الْمَشِيمَةِ، يُنَزِّلُ اللَّهُ تَعَالَى عَلَيْهِ رِزْقَهُ فِي جَوْفِ ظُلْمَةِ الْبَطْنِ، فَإِذَا خَرَجَ مِنَ الْبَطْنِ وَقَعَ فِي اللَّبَنِ لا يَخْطُو إِلَيْهِ بِقَدَمٍ، وَلا يَتَنَاوَلُهُ بِفَمٍ، وَلا يَنْهَضُ إِلَيْهِ بِقُوَّةٍ، وَلا يَأْخُذُهُ بِحِرْفَةٍ، يُكْرَهُ عَلَيْهِ

(1/57)

إِكْرَاهًا، وَيُؤْجَرُهُ إِيجَارًا، حَتَّى يَنْبُتَ عَلَيْهِ عَظْمُهُ، وَلَحْمُهُ , وَدَمُهُ، فَإِذَا ارْتَفَعَ عَنِ اللَّبَنِ، وَقَعَ فِي الْمَنْزِلَةِ الثَّالِثَةِ، فِي الطَّعَامِ بَيْنَ أَبَوَيْهِ يَكْتَسِبَانِ عَلَيْهِ مِنْ حَلالٍ وَحَرَامٍ، فَإِنْ مَاتَ أَبَوَاهُ عَنْ غَيْرِ شَيْءٍ تَرَكَاهُ، عَطَفَ عَلَيْهِ النَّاسُ، هَذَا يُطْعِمُهُ وَهَذَا يَسْقِيهِ، وَهَذَا يُؤْوِيهِ، فَإِذَا وَقَعَ فِي الْمَنْزِلَةِ الرَّابِعَةِ، فَاشْتَدَّ وَاسْتَوَى، وَاجْتَمَعَ عَلَيْهِ، وَكَانَ رَجُلا خَشِيَ أَنْ لا يَرْزُقَهُ اللَّهُ تَعَالَى فَوَثَبَ عَلَى النَّاسِ يَخُونُ أَمَانَاتِهِمْ، وَيَسْرِقُ أَمْتِعَتَهُمْ، وَيَخُونُهُمْ عَلَى أَمْوَالِهِمْ مَخَافَةَ خِذْلانِ اللَّهِ تَعَالَى إِيَّاهُ
127 - كَانَ رَجُلا يُقَالُ لَهُ: أَبُو شَحْمَةَ، وَكَانَ مِنْ قَبِيلَةٍ يُقَالُ لَهَا: بَاهِلَةُ، وَكَانَ لَهُ ضِدٌّ مِنْ قَوْمِهِ يُقَالُ لَهُ: حَبِيبُ بْنُ وَائِلٍ، أَخَذَ بَنِي سَهْمِ بْنِ عَمْرٍو مِنْ رَهْطِ أَبِي أُمَامَةَ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَدْ وُسِّعَ عَلَيْهِ فِي الْمَالِ، فَقَالَ وَلَدُ ابْنِ شَحْمَةَ: أَلا تَبْتَغِي فِي الْبِلادِ الرِّزْقَ حَتَّى تَصْنَعَ مَا يَصْنَعُ حَبِيبُ بْنُ وَائِلٍ؟ فَقَالَ:
إِنِّي وَإِنْ كَانَ حَبِيبٌ أَوْسَعَا ... وَلَمْ أَزِدْ عَلَى الْكَفَافِ قَنِعَا
آكُلُ مَا يَأْكُلُ حَتَّى أَشْبَعَا ... وَأَشْرَبُ الْبَارِدَ حَتَّى أَنْفَعَا
وَأَقْطَعُ اللَّيْلَ رُقَادًا أَجْمَعَا ... لا خَائِفًا سِرْبًا وَلا مُفَزَّعَا
وَلَمْ أُقَارِفْ سَوْءَةً فَأَخْشَعَا ... تُغْرِي بِيَ الْقَوْمَ اللِّئَامَ الْوُضَّعَا
مُمْتَلِئٌ قَلْبِي غِنًى وَقَنَعَا ... بِاللَّهِ مَا أَدْرَكْتُ ذَاكَ أَجْمَعَا
فَالْحَمْدُ لِلَّهِ عَلَى مَا صَنَعَا
128 - وَعَنْ رَجَاءِ بْنِ حَيْوَةَ، قَالَ: قَالَ رَجُلٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَوْصِنِي، قَالَ:

(1/58)

«اسْتَغْنِ بِغَنَى اللَّهِ» قَالَ: مَا غِنَى اللَّهِ؟ قَالَ: «غَدَاءُ يَوْمٍ، أَوْ عَشَاءُ لَيْلَةٍ»
- كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى أَخٍ مِنْ إِخْوَانِهِ فِي اللَّهِ، فَكَانَ فِي كِتَابِهِ: لا تَطْلُبَنَّ شَيْئًا مِنْ عَرَضِ الدُّنْيَا بِقَوْلٍ وَلا بِفِعْلٍ، أَخَافُ أَنْ تَضُرَّ بِآخِرَتِكَ وَتُزْرِي بِدِينِكَ، وَيُمْقَتَ عَلَيْكَ

الْقَانِعُ أَغْنَى النَّاسِ
130 - وَقَالَ الْحَسَنُ بْنُ عَلِيٍّ: يَقُولُ اللَّهُ تَعَالَى: «يَابْنَ آدَمَ إِذَا قَنِعْتَ بِمَا رَزَقْنَاكَ فَأَنْتَ أَغْنَى النَّاسِ»
- وَقَالَ أَكْثَمُ بْنُ صَيْفِيٍّ: مَنْ رَضِيَ بِالْقَسْمِ طَابَتْ مَعِيشَتُهُ، وَمَنْ قَنِعَ بِمَا هُوَ فِيهِ قَرَّتْ عَيْنُهُ.
وَأَنْشَدُوا:
مَا تَوَاخَى قَوْمٌ عَلَى غَيْرِ ذَاتِ ... اللَّهِ إِلا تَفَرَّقُوا عَنْ تَقَالِ
لَمْ يَصُنْ حُرَّ وَجْهِهِ سَائِلُ ... النَّاسِ وَلَمْ يَحْمِهِ مِنَ الإِذْلالِ
صَانَ وَجْهِي عَنِ السُّؤَالِ بِحَمْدِ ... اللَّهِ أَنِّي أَرَى الْقَنَاعَةَ مَالِي
فَإِذَا شِئْتَ أَنْ تُعَرَّضَ لِلذُّلِّ ... فَرُمْ مَا حَوَتْهُ أَيْدِي الرِّجَالِ

(1/59)

132 - وَعَنْ أَبِي الْعَلاءِ بْنِ الشِّخِّيرِ يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا أَرْضَاهُ بِمَا قَسَمَ لَهُ، وَبَارَكَ لَهُ فِيهِ، وَإِذَا لَمْ يُرِدْ بِهِ خَيْرًا، لَمْ يُرْضِهِ بِمَا قَسَمَ لَهُ، وَلَمْ يُبَارِكْ لَهُ فِيهِ»
- لَمَّا وَلِيَ الْقَضَاءَ سَوَّارُ بْنُ عَبْدِ اللَّهِ بِالْبَصْرَةِ كَتَبَ إِلَى أَخٍ لَهُ كَانَ يَطْلُبُ الْعِلْمَ مَعَهُ، وَكَانَ بِبَعْضِ الثُّغُورِ: أَمَّا بَعْدُ , فَإِنِّي لَمْ أَدْخُلْ فِي الْقَضَاءِ حِينَ دَخَلْتُ فِيهِ إِلا مَخَافَةَ أَنْ يَحْمِلَنِي الْفَقْرُ عَلَى مَا هُوَ أَعْظَمُ مِنَ الْقَضَاءِ، وَذَكَرَ كَثْرَةَ الْعِيَالِ، وَقِلَّةَ الشَّيْءِ، وَقِلَّةَ مُوَاسَاةِ الإِخْوَانِ، وَوَسْوَسَةَ الشَّيْطَانِ، وَضَعْفَ الإِنْسَانِ، وَأَشْيَاءَ رَقَّقَ بِهَا فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ، أُوصِيكَ بِتَقْوَى اللَّهِ يَا سَوَّارُ الَّذِي جَعَلَ التَّقْوَى عِوَضًا مِنْ كُلِّ فَائِتٍ مِنَ الدُّنْيَا، وَلَمْ يَجْعَلْ شَيْئًا مِنَ الدُّنْيَا يَكُونُ عِوَضًا عَنِ التَّقْوَى، فَإِنَّ التَّقْوَى عِدَّةُ كُلِّ عَاقِلٍ إِلَيْهَا يَسْتَرْوِحُ وَبِهَا

(1/60)

يَسْتَرْشِدُ، وَلَمْ يَظْفَرْ أَحَدٌ فِي عَاجِلِ هَذِهِ الدُّنْيَا وَآجِلِ الآخِرَةِ بِمِثْلِ مَا ظَفَرَ بِهِ أَوْلِيَاءُ اللَّهِ الَّذِينَ شَرِبُوا بِكَأْسِ حُبِّهِ، وَكَانَتْ قُرَّةُ أَعْيُنِهِمْ فِيهِ وَذَلِكَ أَنَّهُمْ أَعْمَلُوا أَنْفُسَهُمْ فِي حَسْمِ الأَدَبِ، وَرَاضُو فِيهَا رِيَاضَةَ الأَصِحَّاءِ الصَّادِقِينَ، فَطَلَّقُوهَا عَنْ فُضُولِ الشَّهَوَاتِ، وَأَلْزَمُوهَا الْقُوتَ الْمُعَلَّقَ، وَجَعَلُوا الْجُوعَ وَالْعَطَشَ شِعَارًا لَهَا بُرْهَةً مِنَ الزَّمَانِ، حَتَّى انْقَادَتْ وَأَذْعَنَتْ، وَعَزَفَتْ لَهُمْ عَنْ فُضُولِ الْخِطَامِ، فَلَمَّا ظَعَنَ حُبُّ فُضُولِ الدُّنْيَا عَنْ قُلُوبِهِمْ، وَزَائِلها أَهْوَاءَهُمْ، وَانْقَطَعَتْ أَمَانِيهِمْ، وَصَارَتِ الآخِرَةُ نُصْبَ أَعْيُنِهِمْ، وَمُنْتَهَى أَمَلِهِمْ، وَوَرَّثَ اللَّهُ قُلُوبَهُمْ نُورَ الْحِكْمَةِ، وَقَلَّدَهُمْ قَلائِدَ الْعِصْمَةِ، وَجَعَلَهُمْ دُعَاةً لِمَعَالِمِ الدِّينِ يَلُمُّونَ مِنْهُ الشَّعَثَ، وَيُشْحِبُونَ الصَّدْعَ، لَمْ يَلْبَثُوا إِلا يَسِيرًا حَتَّى جَاءَهُمْ مِنَ اللَّهِ مَوْعُودٌ صَادِقٌ اخْتَصَّ بِهِ الْعَالِمِينَ لَهُ، وَالْعَامِلِينَ بِهِ، دُونَ مَنْ سِوَاهُمْ، فَإِذَا سَرَّكَ أَنْ تَسْمَعَ صِفَةَ الأَبْرَارِ الأَتْقِيَاءِ فَصِفَةُ هَؤُلاءِ فَاسْتَمِعْ، وَإِيَّاكَ يَا سَوَّارُ وَنِسْيَانَ الطَّرِيقِ، وَالسَّلامُ
- وَكَتَبَ رَجُلٌ مِنَ الْحُكَمَاءِ إِلَى أَخٍ لَهُ، كَانَ حَرِيصًا عَلَى الدُّنْيَا: أَمَّا بَعْدُ، فَإِنَّكَ أَصْبَحْتَ تَخْدُمُ الدُّنْيَا وَهِيَ تَزْجُرُ عَنْ نَفْسِهَا بِالإِعْرَاضِ، وَالأَمْرَاضِ، وَالآفَاتِ، وَلَعَلَّكَ كَأَنَّكَ لَمْ تَرَ حَرِيصًا مَحْرُومًا، وَلا زَاهِدًا مَرْزُوقًا، وَلا مَيِّتًا عَنْ كَثِيرٍ، وَلا مُتَبَلِّغًا مِنَ الْيَسِيرِ، حَتَّى إِذَا خَرَجُوا مِنْهَا لَمْ يَأْلَمْ فَقِيرٌ بِفَقْرِهِ، وَلَمْ يَنْتَفِعْ غَنِيٌّ بِغِنَاهُ، مَهْجُورِينَ تَحْتَ تُرَابِ الأَرْضِ مَنْسِيِّينَ فِيهَا بَعْدَ النِّعْمَةِ.
فَمَا تَصْنَعُ بِدَارٍ هَذِهِ صِفَتُهَا، وَيْلِي إِنِ اسْتَقْصَرْتُ لَيْلَهَا وَنَهَارَهَا، وَاغْتَنَمْتُ مُرُورَ سَاعَتِهَا، فَنِعْمَ الدَّارُ هِيَ لَكَ، وَإِنَّ امْرَأً حَثَّهُ اللَّيْلُ وَالنَّهَارُ، وَاسْتَقْبَلَ كُلَّ شَيْءٍ مِنْهُ بِالْفَنَاءِ لَحَرِيٌّ أَنْ يُقِيلَ نَوْمَهُ، وَأَنْ يَتَوَقَّعَ يَوْمَهُ، وَالسَّلامُ
135 - وَقَالَ مُحَمَّدُ بْنُ كَعْبٍ فِي قَوْلِهِ تَعَالَى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً.
النحل: 97} ، قَالَ: الْقَنَاعَةُ

(1/61)

- وَقِيلَ لِبَعْضِ الْحُكَمَاءِ: اكْتَسَبَ فُلانٌ مَالا، قَالَ: فَهَلِ اكْتَسَبَ أَيَّامًا يَأْكُلُهُ فِيهَا؟ قِيلَ: وَمَنْ يَقْدِرُ عَلَى ذَلِكَ؟ قَالَ: فَمَا أَرَاهُ اكْتَسَبَ شَيْئًا
- وَكَانَ بَعْضُهُمْ يُنْشِدُ:
يَا جَامِعًا مَانِعًا وَالدَّهْرُ يَرْمُقُهُ ... مُقَدِّرًا أَيَّ نَابٍ فِيهِ يَعْلَقُهُ
مُفَكِّرًا كَيْفَ تَأْتِيهِ مَنِيَّتُهُ ... أَغَادِيًا، أَمْ بِهَا يَسْرِي فَتَطْرُقُهُ
جَمَعْتَ مَالا فَفَكِّرْ هَلْ جَمَعْتَ لَهُ ... يَا جَامِعَ الْمَالِ أَيَّامًا تُفَرِّقُهُ
الْمَالُ عِنْدَكَ مَخْزُونٌ لِوَارِثِهِ ... مَا الْمَالُ مَالُكَ إِلا يَوْمَ تُنْفِقُهُ
أَرْفِهْ بِبَالِ فَتًى يَغْدُو عَلَى ثِقَةٍ ... أَنَّ الَّذِي قَسَّمَ الأَرْزَاقَ يَرْزُقُهُ
فَالْعِرْضُ مِنْهُ مَصُونٌ لا يُدَنِّسُهُ ... وَالْوَجْهُ مِنْهُ جَدِيدٌ لَيْسَ يُخْلِقُهُ
إِنَّ الْقَنَاعَةَ مَنْ يَحْلُلْ بِسَاحَتِهَا ... لَمْ يَلْقَ فِي ظِلِّهَا هَمًّا يُؤَرِّقُهُ
- كَانَ الْحَسَنُ يَقُولُ: اللَّهُمَّ إِنَّا نَعُوذُ بِكَ أَنْ نَمَلَّ مُعَافَاتِكَ، قَالُوا: وَكَيْفَ ذَلِكَ يَا أَبَا سَعِيدٍ؟ قَالَ: الرَّجُلُ يَكُونُ فِي بَلَدِهِ فِي خَفْضٍ وَدَعَةٍ، فَتَدْعُوهُ نَفْسُهُ إِلَى أَنْ يَطْلُبَ الرِّزْقَ مِنْ غَيْرِهِ
- وَقَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ: يَكْفِيكَ مِنَ الدُّنْيَا مَا قَنِعْتَ بِهِ وَلَوْ كَفُّ تَمْرٍ، وَشَرْبَةُ مَاءٍ، وَظِلُّ خِبَاءٍ، وَكُلُّ مَا انْفَتَحَ عَلَيْكِ مِنَ الدُّنْيَا شَيْءٌ ازْدَادَتْ نَفْسُكَ بِهِ تَعَبًا
140 - وَقَالَ فُضَالَةُ بْنُ عُبَيْدٍ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَفْلَحَ مَنْ

(1/62)

هُدِيَ إِلَى الإِسْلامِ وَكَانَ عَيْشُهُ كَفَافًا فَأَوْسَعَ بِهِ»

لا تَنْظُرْ إِلَى مَنْ فَوْقَكَ
141 - وَقَالَ أَبُو هُرَيْرَةَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا نَظَرَ أَحَدُكُمْ إِلَى مَنْ هُوَ فَوْقَهُ فِي الْمَالِ وَالْجِسْمِ، فَلْيَنْظُرْ إِلَى مَنْ هُوَ دُونَهُ فِي الْمَالِ وَالْجِسْمِ»
142 - وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لا تَدْخُلُوا عَلَى أَهْلِ الدُّنْيَا فَإِنَّهَا مَسْخَطَةٌ لِلرِّزْقِ
- وَكَانَ مُسْلِمٌ يُنْشِدُ:
فَلَوْ بَعْضُ الْحَلالِ ذَهِلْتَ عَنْهُ ... لأَغْنَاكُ الْحَلالُ عَنِ الْفُضُولِ
- وَقَالَ:
وَالنَّفْسُ رَاغِبَةٌ إِذَا رَغَّبْتَهَا ... وَإِذَا تُرَدُّ إِلَى قَلِيلٍ تَقْنَعُ

خَصْلَتَانِ مِنْ خِصَالِ الْقَانِعِينَ
145 - وَعَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّهُ قَالَ: «خَصْلَتَانِ

(1/63)

مَنْ كَانَتَا فِيهِ كَتَبَهُ اللَّهُ شَاكِرًا صَابِرًا، وَمَنْ لَمْ تَكُونَا فِيهِ لَمْ يُكْتَبْ لا شَاكِرًا وَلا صَابِرًا، مَنْ نَظَرَ إِلَى مَنْ فَوْقَهُ فِي دِينِهِ، فَاقْتَدَى بِهِ، وَنَظَرَ إِلَى مَنْ هُوَ دُونَهُ فِي دُنْيَاهُ، فَحَمِدَ اللَّهَ تَعَالَى عَلَى مَا فَضَّلَهُ عَلَيْهِ، كُتِبَ شَاكِرًا صَابِرًا، وَمَنْ نَظَرَ إِلَى مَنْ هُوَ دُونَهُ فِي دِينِهِ فَاقْتَدَى بِهِ، وَنَظَرَ إِلَى مَنْ هُوَ فَوْقَهُ فِي دُنْيَاهُ فَأَسِفَ عَلَى مَا فَضَّلَهُ اللَّهُ عَلَيْهِ، لَمْ يُكْتَبْ شَاكِرًا وَلا صَابِرًا»

مِنْ مَوَاعِظِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ
- وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ: مَنْ وَعَظَ أَخَاهُ بِنَصِيحَةٍ لَهُ فِي دِينِهِ، وَنَظَرَ لَهُ فِي صَلاحِ دُنْيَاهُ، فَقَدْ أَحْسَنَ صِلَتَهُ، وَأَدَّى وَاجِبَ حَقِّهِ، فَاتَّقُوا اللَّهَ فَإِنَّهَا نَصِيحَةٌ لَكُمْ فِي دِينِكُمْ فَاقْبَلُوهَا، وَمَوْعِظَةٌ مُنْجِيَةٌ مِنَ الْعَوَاقِبِ فَالْزَمُوهَا، فَالرِّزْقُ مَقْسُومٌ، وَلَنْ يَعْدُوَ الْمَرْءُ مَا قُسِمَ لَهُ، فَأَجْمِلُوا فِي الطَّلَبِ، فَإِنَّ فِي الْقُنُوعِ سَعَةً وَبُلْغَةً، وَكَفًّا عَنْ كَلَفَةٍ، لا يَحِلُّ الْمَوْتُ فِي أَعْنَاقِكُمْ، وَجِهَتُهُ أَيَّامُكُمْ، وَمَا تَرَوْنَ ذَاهِبٌ، وَمَا مَضَى كَأَنْ لَمْ يَكُنْ، وَكُلُّ مَا هُوَ آتٍ قَرِيبٌ، أَمَا رَأَيْتُمْ حَالاتِ الْمُنِيبِ وَهُوَ يُشْرِفُ وَيَعُدُّ فَرَاغَهُ، وَقَدْ ذَاقَ الْمَوْتَ وَعَائِلَهم تَعْجِيلِ إِخْرَاجِ أَهْلِهِ إِيَّاهُ مِنْ دَارِهِ إِلَى قَبْرِهِ، وَسُرْعَةِ انْصِرَافِهِمْ إِلَى مَسْكَنِهِ، وَجْهُهُ مَفْقُودٌ، وَذِكْرُهُ مَنْسِيٌّ، وَبَابُهُ عَنْ قَلِيلٍ مَهْجُورٌ، كَأَنْ لَمْ يُخَالِطْ إِخْوَانَ الْحُفَّاظِ، وَلَمْ يُعَمِّرِ الدِّيَارَ، فَاتَّقُوا يَوْمًا لا تَخْفَى فِيهِ مِثْقَالُ حَبَّةٍ فِي الْمَوَازِينِ

مِنْ مُعْجِزَاتِ دَانِيَالَ عَلَيْهِ السَّلامُ
- وَقَالَ عَبْدُ اللَّهِ بْنُ أَبِي الْهُذَيْلِ: أَحْضَرَ بُخْتُنَصَّرُ أَسَدَيْنِ فَأَلْقَاهُمَا فِي

(1/64)

جُبٍّ، وَجَاءَ بِدَانِيَالَ فَأَلْقَاهُ عَلَيْهِمَا فَلَمْ يَهِيجَاهُ فَمَكَثَ مَا شَاءَ اللَّهُ، ثُمَّ اشْتَهَى مَا يَشْتَهِي الآدَمِيُّونَ مِنَ الطَّعَامِ وَالشَّرَابِ، أَوْحَى اللَّهُ تَعَالَى إِلَى أَرْمِيَا وَهُوَ بِالشَّامِ أَنْ أَعْدِدْ طَعَامًا وَشَرَابًا لِدَانِيَالَ.
قَالَ: رَبِّ أَنَا بِالأَرْضِ الْمُقَدَّسَةِ، وَدَانِيَالُ بِأَرْضِ بَابِلَ مِنْ أَرْضِ الْعِرَاقِ، فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ أَنْ أَعْدِدْ مَا أَمَرْتُكَ بِهِ، فَإِنَّا سَنُرْسِلُ إِلَيْكَ مَنْ يَحْمِلُكَ، وَيَحْمِلُ مَا مَعَكَ، فَفَعَلَ، فَأَرْسَلَ اللَّهُ مَنْ حَمَلَهُ، وَحَمَلَ مَا أَعَدَّهُ، حَتَّى وَقَفَ عَلَى رَأْسِ الْجُبِّ..
فَقَالَ: دَانِيَالُ، دَانِيَالُ، فَقَالَ: مَنْ هَذَا؟ قَالَ: أَرْمِيَا، قَالَ مَا جَاءَ بِكَ؟ قَالَ: أَرْسَلَنِي إِلَيْكَ رَبُّكَ، قَالَ: وَقَدْ ذَكَرَنِي رَبِّي؟ قَالَ: نَعَمْ، قَالَ دَانِيَالُ: الْحَمْدُ لِلَّهِ الَّذِي لا يَنْسَى مَنْ ذَكَرَهُ، وَالْحَمْدُ لِلَّهِ الَّذِي لا يُخَيِّبُ مَنْ رَجَاهُ، وَالْحَمْدُ لِلَّهِ الَّذِي مَنْ وَثِقَ بِهِ لَمْ يَكِلْهُ إِلَى غَيْرِهِ، وَالْحَمْدُ لِلَّهِ الَّذِي يَجْزِي بِالإِحْسَانِ إِحْسَانًا، وَالْحَمْدُ لِلَّهِ الَّذِي يَجْزِي بِالصَّبْرِ نَجَاةً، وَالْحَمْدُ لِلَّهِ الَّذِي هُوَ يَكْشِفُ ضُرَّنَا بَعْدَ كَرْبِنَا، وَالْحَمْدُ لِلَّهِ الَّذِي هُوَ يَقِينَا حِينَ يَسُوءُ ظَنُّنَا، وَالْحَمْدُ لِلَّهِ الَّذِي هُوَ رَجَاؤُنَا حِينَ تَنْقَطِعُ الْحِيَلُ عَنَّا
- وَكَانَ مِنْ دُعَاءِ دَاوُدَ عَلَيْهِ السَّلامُ: يَا رَازِقَ الْغُرَابِ النَّعَّابِ فِي عُشِّهِ، وَذَلِكَ أَنَّ الْغُرَابَ إِذَا فَقَسَ عَنْ فِرَاخِهِ فَقَسَ عَنْهَا بَيْضَاءَ، وَإِذَا رَآهَا كَذَلِكَ نَفَرَ عَنْهَا، فَتَفْتَحُ أَفْوَاهَهَا فَيُرْسِلُ اللَّهُ عَلَيْهَا ذُبَابًا، فَيَدْخُلُ فِي أَفْوَاهِهَا فَيَكُونُ ذَلِكَ غِذَاءَهَا حَتَّى تَسْوَدَّ، فَإِذَا اسْوَدَّتِ انْقَطَعَ الذُّبَابُ عَنْهَا، وَعَادَ الْغُرَابُ إِلَيْهَا فَغَذَّاهَا
149 - وَقَالَ ابْنُ عَبَّاسٍ: كَانَ عَابِدًا يَعْبُدُ فِي غَارٍ فَكَانَ غُرَابٌ يَأْتِيهِ كُلَّ يَوْمٍ بِرَغِيفٍ يَجِدُ فِيهِ طَعْمَ كُلِّ شَيْءٍ، حَتَّى مَاتَ ذَلِكَ الْعَابِدُ

(1/65)

- أَقَامَ إِلْيَاسُ عَلَيْهِ السَّلامُ مُخْتَفِيًا مِنْ قَوْمِهِ فِي كَهْفِ جَبَلٍ عِشْرِينَ لَيْلَةً، أَوْ قَالَ: أَرْبَعِينَ، يَأْتِيهِ الْغِرْبَانُ بِرِزْقِهِ
- وَقَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ: إِنَّ مِنْ أَعْظَمِ الْخَيْرِ أَنْ تَرَى مَا أُوتِيتَ مِنَ الإِسْلامِ عَظِيمًا عِنْدَمَا زُوِيَ عَنْكَ مِنَ الدُّنْيَا.
- وَقَالَ أَبُو الدَّرْدَاءِ: مَا مِنْ أَحَدٍ إِلا وَفِي عَقْلِهِ نَقْصٌ عَنْ حِلْمِهِ، وَعِلْمِهِ، وَذَلِكَ أَنَّهُ إِذَا أَتَتْهُ الدُّنْيَا بِزِيَادَةٍ فِي مَالٍ ظَلَّ فَرِحًا مَسْرُورًا، وَاللَّيْلُ وَالنَّهَارُ دَائِبَانِ فِي هَدْمِ عُمْرِهِ لا يَحْزُنُهُ أَنْ ضَلَّ ضَلالَةً، مَا يَنْفَعُ مَالٌ يَزِيدُ، وَعُمْرٌ يَنْقُصُ.
- وَقَالَ مُحَمَّدُ بْنُ سُوقَةَ: إِنْ لَمْ يُعَذِّبْنَا اللَّهُ إِلا عَلَى هَاتَيْنِ الْخَصْلَتَيْنِ، كُنَّا قَدِ اسْتَوْجَبْنَا أَنْ يُعَذِّبَنَا: نَفْرَحُ بِالشَّيْءِ الْيَسِيرِ مِنَ الدُّنْيَا مَا عَلِمَ اللَّهُ مِنَّا مِثْلَ ذَلِكَ الْفَرَحِ فِي حَسَنَةٍ عَمِلْنَاهَا، وَنَحْزَنُ عَلَى الشَّيْءِ الْيَسِيرِ مِنَ الدُّنْيَا يَفُوتُنَا مَا عَلِمَ اللَّهُ مِنَّا مِثْلَ ذَلِكَ الْحُزْنَ فِي سَيِّئَةٍ ارْتَكَبْنَاهَا.
- وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لِلْخَارِجِيِّ: يَا خَارِجِيُّ , مَا شَيْءٌ قُلْتُهُ كَأَنَّكَ عَنَيْتَنَا بِهِ، أَوْ لَمْ تَعْنِنَا؟ أَجَمَعْتَ مَالا، ثُمَّ أَنْتَ مُوَكَّلٌ حَتَّى الْمَمَاتِ بِحُبِّ مَا لَمْ تَجْمَعْ.

الدُّنْيَا مَمَرٌّ وَالآخِرَةُ مَرْجِعٌ
- وَقَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ: الدُّنْيَا مَمَرٌّ، وَالآخِرَةُ مَرْجِعٌ، وَالْقَبْرُ بَرْزَخٌ بَيْنَهُمَا، فَمَنْ طَلَبَ الآخِرَةَ لَمْ يَفُتْهُ رِزْقُهُ، وَمَنْ طَلَبَ الدُّنْيَا لَمْ يُعْجِزِ الْمَلَكَ عِنْدَ انْقِضَاءِ أَيَّامِهِ.
وَكَانَ

(1/66)

يَبْكِي وَيَقُولُ: كُلُّنَا قَدْ أَيْقَنَ بِالْمَوْتِ، وَهُوَ مُقَصِّرٌ عَنْ نَفْسِهِ، كَأَنَّهُ لا يَخَافُ عَلَيْهَا الْمَوْتَ.
- قَرَأَ رَجُلٌ عِنْدَ عَوْنِ بْنِ عَبْدِ اللَّهِ الآيَةَ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا {2} وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ.
الطلاق: 2-3} فَقَالَ عَوْنٌ: وَاللَّهِ , إِنَّهُ لَيَرْزُقُنَا مِنْ حَيْثُ لا نَحْتَسِبُ، وَوَاللَّهِ إِنَّهُ لَيَجْعَلُ لَنَا الْمَخْرَجَ، وَمَا بَلَغْنَا كُلَّ التَّقْوَى، وَإِنَّا نَرْجُو إِنْ شَاءَ اللَّهُ أَنْ يَفْعَلَ بِنَا فِي الثَّالِثَةِ كَمَا فَعَلَ بِنَا فِي الاثْنَيْنِ: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا.
الطلاق: 5} .
- وَقَالَ أَبُو حَازِمٍ: مَا مِنْ أَحَدٍ إِلا وَهُوَ مَحْبُوسٌ عَنْهُ، وَمَحْبُوسٌ عَلَيْهِ، فَالْمَحْبُوسُ عَنْهُ بَعْضُ مَا فِي يَدِهِ رِزْقًا لِغَيْرِهِ، وَالْمَحْبُوسُ عَلَيْهِ بَعْضُ مَا فِي يَدِ غَيْرِهِ رِزْقًا لَهُ.
- وَقَالَ أَبُو حَازِمٍ: لَئِنْ - وَاللَّهِ - نَجَوْنَا مِنْ شَرِّ مَا أُعْطِينَا، لا يَضُرُّنَا مَا زُوِيَ عَنِّا، وَإِنْ كُنَّا قَدْ تَوَرَّطْنَا فِي شَرِّ مَا بُسِطَ عَلَيْنَا مَا نَطْلُبُ مَا بَقِيَ إِلا حُمْقًا.

احْذَرِ الْقُرْبَ مِنْ أَبْوَابِ السَّلاطِينِ
- وَقَالَ وَهْبُ بْنُ مُنَبِّهٍ لِعَطَاءٍ الْخُرَاسَانِيِّ: وَيْحَكَ يَا عَطَاءُ أَلَمْ أُخْبَرْ أَنَّكَ تَحْمِلُ عِلْمَكَ إِلَى أَبْوَابِ الْمُلُوكِ وَأَبْنَاءِ الدُّنْيَا، وَيْحَكَ يَا عَطَاءُ تَأْتِي مَنْ يَغْلِقُ عَنْكَ بَابَهُ، وَيُظْهِرُ لَكَ فَقْرَهُ، وَيُوَارِي عَنْكَ غِنَاهُ! وَتَدَعُ مَنْ يَفْتَحُ لَكَ بَابَهُ

(1/67)

وَيُظْهِرُ لَكَ غِنَاهُ، وَيَقُولُ: {ادْعُونِي أَسْتَجِبْ لَكُمْ.
غافر: 60} .
يَا عَطَاءُ أَتَرْضَى بِالدُّونِ مِنَ الدُّنْيَا مَعَ الْحِكْمَةِ، وَلا تَرْضَى بِالدُّونِ مِنَ الْحِكْمَةِ مَعَ الدُّنْيَا، وَيْحَكَ يَا عَطَاءُ إِنْ كَانَ يُغْنِيكَ مَا يَكْفِيكَ، وَأَنَّ أَدْنَى مَا فِي الدُّنْيَا يَكْفِيكَ، وَإِنْ كَانَ لا يُغْنِيكَ مَا يَكْفِيكَ فَلَيْسَ فِي الدُّنْيَا شَيْءٌ يَكْفِيكَ.
وَيْحَكَ يَا عَطَاءُ إِنَّمَا بَطْنُكَ بَحْرٌ مِنَ الْبُحُورِ وَوَادٍ مِنَ الأَوْدِيَةِ، وَلا يَمْلَؤُهُ شَيْءٌ إِلا التُّرَابُ.
- وَقَالَ أَيُّوبُ السَّخْتِيَانِيُّ: لا يَعْبُدُ الرَّجُلُ حَتَّى يَكُونَ فِيهِ خَصْلَتَانِ: الْعِفَّةُ عَمَّا فِي أَيْدِي النَّاسِ، وَالتَّجَاوُزُ عَمَّا يَكُونُ مِنْهُمْ.
- وَقَرَأَ عَوْنُ بْنُ عَبْدِ اللَّهِ هَذِهِ الآيَةَ: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا.
آل عمران: 103} قَالَ: إِنِّي لأَرْجُو أَنْ لا يُعِيدَكُمْ إِلَيْهَا بَعْدَ أَنْ أَبْعَدَكُمْ مِنْهَا.
- وَقَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلامُ: مَا سَكَنَتِ الدُّنْيَا قَلْبَ أليط عَبْدٍ إِلا أُلِيطَ قَلْبُهُ مِنْهَا بِثَلاثٍ: شُغْلٍ لا يَنْفَكُّ عَنَاهُ، وَفَقْرٌ لا يُدْرَكُ غِنَاهُ، وَأَمَلٌ لا يُدْرَكُ مُنْتَهَاهُ.
الدُّنْيَا طَالِبَةٌ وَمَطْلُوبَةٌ، فَطَالِبُ الآخِرَةِ تُطَالِبُهُ الدُّنْيَا حَتَّى يَسْتَكْمِلَ فِيهَا رِزْقَهُ، وَطَالِبُ الدُّنْيَا تَطْلُبُهُ الآخِرَةُ حَتَّى يَجِيءَ الْمَوْتُ فَيَأْخُذُهُ بِعُنُقِهِ.

(1/68)

الْكَرَمُ التَّقْوَى
163 - وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْكَرَمُ التَّقْوَى، وَالشَّرَفُ التَّوَاضُعُ، وَالْيَقِينُ الْغِنَى»
- وَقَالَ عَبْدُ اللَّهِ: إِنَّ الرُّوحَ وَالْفَرَجَ، وَقَالَ يَعْلَى: «وَالْفَرَحَ» فِي الْيَقِينِ وَالرِّضَى، وَإِنَّ الْغَمَّ وَالْحَزَنَ فِي الشَّكِّ وَالسَّخَطِ.
- وَقَالَ بَعْضُهُمْ: كُنْتُ أَسِيرُ فِي اللَّيْلِ فَإِذَا خَلْفِي رَجُلٌ أَظُنُّهُ الأَحْنَفَ، فَسَمِعْتُهُ يَقُولُ: اللَّهُمَّ هَبْ لِي يَقِينًا يُهَوِّنُ عَلَيَّ مَصَائِبَ الدُّنْيَا.

أَفْضَلُ النَّاسِ
166 - وَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ النَّاسِ أَفْضَلُ؟ قَالَ: «رَجُلٌ يُجَاهِدُ بِنَفْسِهِ، وَمَالِهِ فِي سَبِيلِ اللَّهِ» ، قِيلَ: ثُمَّ مَنْ؟ قَالَ: «مُؤْمِنٌ فَقِيرٌ مُسْتَغْنٍ عَنِ النَّاسِ»
167 - وَقَالَ عَمَّارُ بْنُ يَاسِرٍ: كَفَى بِالْمَوْتِ وَاعِظًا، وَكَفَى بِالْعِبَادَةِ شُغْلا، وَكَفَى بِالْيَقِينِ غِنًى

(1/69)

- وَقَالَ عَنْبَسَةُ بْنُ سَعِيدٍ: دَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أُوَدِّعُهُ، فَلَمَّا انْصَرَفْتُ نَادَانِي يَا عَنْبَسَةُ، فَأَقْبَلْتُ عَلَيْهِ، فَقَالَ: أَكْثِرْ مِنْ ذِكْرِ الْمَوْتِ، فَإِنَّكَ لا تَكُونُ فِي وَاسِعٍ مِنَ الأَرْضِ إِلا ضَيَّقَهُ عَلَيْكَ، وَلا فِي ضِيقٍ مِنَ الأَمْرِ إِلا وَسَّعَهُ عَلَيْكَ.

لا تَحْزَنْ عَلَى مَا فَاتَ
- وَقَرَأَ الضَّحَّاكُ بْنُ مُزَاحِمٍ هَذِهِ الآيَةَ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا.
الحديد: 22} ، قَالَ: عَزَّاهُمْ، فَقَالَ: {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ.
الحديد: 23} أَيْ: لا تَأْسَوْا عَلَى شَيْءٍ مِنْ أَمْرِ الدُّنْيَا، فَأَنَا لَمْ أُقَدِّرْهُ لَكُمْ {وَلا تَفْرَحُوا بِمَا آتَاكُمْ.
الحديد: 23} لا تَفْرَحُوا بِشَيْءٍ مِنْ أَمْرِ الدُّنْيَا أَعْطَيْنَاكُمُوهُ فَإِنَّهُ لَنْ يَدُومَ لَكُمْ.
- وَقَالَ أَبُو حَازِمٍ: نِعْمَةُ اللَّهِ عَلَيَّ فِيمَا زَوَى عَنِّي مِنَ الدُّنْيَا أَفْضَلُ مِنْ نِعْمَتِهِ عَلَيَّ فِيمَا أَعْطَانِي مِنْهَا.

(1/70)

- وَقَالَ: إِذَا وُقِينَا شَرَّ مَا أُعْطِينَا لَمْ نُبَالِ بِمَا فَاتَنَا.
لَوْ تَوَكَّلْتَ حَقَّ التَّوَكُّلِ
172 - وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تَوَكَّلْتُمْ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ، لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ، تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا»

إِيَّاكَ وَفُضُولَ الدُّنْيَا
- وَقَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلامُ: اعْمَلُوا لِلَّهِ، وَلا تَعْمَلُوا لِبُطُونَكُمْ، وَإِيَّاكُمْ وَفضُوُل الدُّنْيَا، فَإِنَّ فُضُولَ الدُّنْيَا عِنْدَ اللَّهِ رِجْسٌ، هَذِهِ الطَّيْرُ فِي السَّمَاءِ تَغْدُو وَتَرُوحُ لَيْسَ مَعَهَا مِنْ أَرْزَاقِهَا شَيْءٌ، لا تَحْرُثُ، وَلا تَحْصُدُ، اللَّهُ يَرْزُقُهَا، فَإِنْ أَبَيْتُمْ وَقُلْتُمْ إِنَّ بُطُونَنَا أَعْظَمُ مِنْ بُطُونِ الطَّيْرِ، فَهَذِهِ الْوُحُوشُ مِنَ الْبَقَرِ وَالْحَمِيرِ تَغْدُو، وَتَرُوحُ لَيْسَ مَعَهَا مِنْ شَيْءٍ لا تَحْرُثُ، وَلا تَحْصُدُ، وَاللَّهُ يَرْزُقُهَا.
- وَقَالَ رَجُلٌ مِنَ الْعِبَادِ لِرَجُلٍ يَوْمًا: حَسْبُكَ مِنَ التَّوَسُّلِ إِلَيْهِ أَنْ يَعْلَمَ مِنْ قِبَلَكَ حُسْنَ تَوَكُّلِكِ عَلَيْهِ، فَكَمْ مِنْ عَبْدٍ مِنْ عِبَادِهِ قَدْ فَوَّضَ أَمْرَهُ إِلَيْهِ فَكَفَاهُ مِنْهُ مَا أَهَمَّهُ، ثُمَّ قَرَأَ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا {2} وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ.
الطلاق: 2-3} .
- قَرَأَ رَجُلٌ هَذِهِ الآيَةَ: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا.
الفرقان: 58} فَأَقْبَلَ عَلَى سُلَيْمَانَ الْخَوَّاصِ، فَقَالَ: يَا أَبَا قُدَامَةَ مَا يَنْبَغِي لِعَبْدٍ بَعْدَ هَذِهِ الآيَةِ أَنْ يَلْجَأَ

(1/71)

إِلَى أَحَدٍ غَيْرَ اللَّهِ فِي أَمْرِهِ، ثُمَّ قَالَ: وَاللَّهِ يَا أَبَا قُدَامَةَ، لَوْ عَامَلَ عَبْدٌ اللَّهَ بِحُسْنِ التَّوَكُّلِ عَلَيْهِ، وَصَدَقَ النِّيَّةَ لَهُ بِطَاعَتِهِ، لاحْتَاجَتْ إِلَيْهِ الأُمَرَاءُ، فَمَنْ دُونَهُمْ، وَكَيْفَ يَكُونُ هَذَا يَحْتَاجُ، وَمُؤَمَّلُهُ، وَمَلْجَؤُهُ إِلَى الْغَنِيِّ الْحَمِيدِ.
- وَقَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ: مَنْ مِثْلُكَ يَابْنَ آدَمَ خُلِّيَ بَيْنَكَ وَبَيْنَ الطَّهُورِ مَتَى شِئْتَ تَطَهَّرْتَ، ثُمَّ نَاجَيْتَ رَبَّكَ، وَلَيْسَ بَيْنَكَ وَبَيْنَهُ حِجَابٌ وَلا تَرْجُمَانٌ.
- وَقَالَ مَيْمُونُ بْنُ مِهْرَانَ: إِذَا أَتَى رَجُلٌ بَابَ سُلْطَانٍ فَاحْتَجَبَ عَنْهُ، فَلْيَأْتِ بُيُوتَ الرَّحْمَنِ فَإِنَّهَا مُفَتَّحَةٌ فَلْيُصَلِّ رَكْعَتَيْنِ وَلَيْسَلْ حَاجَتَهُ.

الْقَنَاعَةُ فِي رَوْضَةِ الشُّعَرَاءِ
- شِعْرٌ:
بَاتَتْ تُخَوِّفُنِي الإِقْتَارَ وَالْعُدْمَا ... لَمَّا رَأَتْ لأَخِيهَا الْمَالَ وَالْخَدَمَا
عَبَثًا لِوَامِلِ مَا الأَرْزَاقُ عَنْ أَدَبٍ ... وَلا مِنَ الْحَزْمِ بَلْ مَقْسُومَةٌ قَسْمَا
لَوْ كَانَ مِنْ أَدَبٍ ذَا الْمَالُ أَوْ جَلَدٍ ... أَكْثَرَ مِنْهُ أَهْلُ الْقُرَى....
يَا أَمَةَ اللَّهِ إِنِّي لَمْ أَدَعْ طَلَبًا ... قَدْ تَعْلَمِينَ الشَّرَفَ وَالشَّمَمَا
وَكُلُّ ذَلِكَ بِالإِجْمَالِ مِنْ طَلَبِي ... وَنَالَ بِالْجِدِّ غَيْرِي الْمَالَ وَالْهِمَمَا
فَهَلْ عَلِمْتِ مَثْوَى التَّشْمِيرِ مِنْ طَلَبِي ... وَجْهًا يَذِلُّ الْغِنَى مِنْ نَفْعِهِ جُرُمَا
بِاللَّهِ سَرَّكِ أَنَّ اللَّهَ خَوَّلَنِي ... مَا كَانَ خَوَّلَ الأَعْرَابَ وَالْعَجَمَا
وَأَنِّي لَمْ أَحُزْ عَقْلا وَلا أَدَبًا ... وَلَمْ أَرِثْ وَالِدِي مَجْدًا وَلا كَرَمَا

(1/72)

مَا سَرَّنِي أَنَّنِي خَوَّلْتُ ذَاكَ ... وَلا أَنْ أَقُولَ لِبَاغِي حَاجَةٍ نَعَمَا
فَاقَتِي مِنَ الْعَيْشِ مَا لَمْ تُحَوِّجْنِي ... مَعَهُ أَنْ تَفْتَحِي لِسُؤَالِ الأَغْنِيَاءِ فَمَا
وَاسْتَشْعِرِي الصَّبْرَ عَلَّ اللَّهَ خَالِقَنَا ... يَوْمًا سَيُفْرِجُ عَنَّا الْبُؤْسَ وَالْعَدَمَا
لا تُحْوِجِينِي إِلَى مَا لَوْ بَذَلْتُ لَهُ ... نَفْسِي لأَعْقَبَكِ التَّهْمَامَ وَالنَّدَمَا
فَكَيْفَ صَبْرُكِ لَوْ أَبْصَرْتِنِي مَزِقًا ... قَدْ أَلْجَمَتْنِي الْمَنَايَا السَّبْعُ وَالرَّحِمَا
فَحَيْثُ لا حَافِزُ الْغَنِي وَلا كَفَنَا ... أَجَلْ وَلا غَاسِلا أَلْفَى وَلا رَحِمَا
فَحَسْرَةُ الْمَرْءِ أَحْرَى مِنْ مَعَاشِكِ مِنْ ... أَمْرٍ يَجُرُّ عَلَيْكِ الْهَمَّ وَالأَلَمَا
- وَكَانَ أَبُو يَحْيَى الْهَمْدَانِيُّ يُنْشِدُ:
يَلُومُنِي النَّاسُ فِي قُعُودِي ... وَفِي كَمَالِي عَنِ الْمَعَالِي
وَمَا عَلَى النَّاسِ أَنْ يَرَوْنِي ... عَدِيمَ دَيْنٍ مُفِيدَ مَالِ
أَنَالُ مِنْهُ قُرَابَ بَطْنِي ... وَسَائِرَ الْكَسْبِ لِلنَّوَالِ
أَكْسِبُ الْمَالَ لِلنَّوَالِ ... وَلِلأَعَادِي مِنَ الْعِيَالِ
فَهُمْ يَخُوضُونَ فِيهِ خَوْضًا ... وَغَيْرُهُمْ بِالْحِسَابِ.....
وَأَنَّ خَيْرًا مِنَ الْمَعَالِي ... لَدَيَّ قُوتًا مِنَ الْحَلالِ
أَلْتَمِسُ الرِّزْقَ مِنْ حَلالٍ ... وَمِنْ حِيلَةٍ أَوْ بِلا احْتِيَالِ
فَرُبَّ رِزْقٍ أَتَاكَ عَفْوًا ... مِنْ غَيْرِ حِلٍّ وَلا ارْتِحَالِ
مَنْ نَالَ دُنْيَا بِبَذْلِ دِينٍ ... نَالَ وَبَالا عَلَى وَبَالِ
يَزَالُ مَا عَاشَ فِي اشْتِغَالٍ ... ثُمَّ يَهْوَى إِلَى.....
سَتَحْمِلُ اثْمَ ذَلِيلٍ وَهُوَ ... مِنَ الْحِرْصِ لا يُبَالِي
الْمَالُ مِنْ حِلِّهِ جَمِيلٌ ... وَالدِّينُ مِنْ أَجْمَلِ الْجَمَالِ
فَإِنْ رُزِقْنَاهُمَا جَمِيعًا ... فَتِلْكَ عَادَاتُ ذِي الْجَلالِ.
- غَيْرُهُ:
مَضَى مِنِّي الأَشَدُّ، وَثَابَ حِلْمِي ... وَأَدَّبَنِي مُمَارَسَةُ الرِّجَالِ
أَنَا الرَّجُلُ الْخَبِيرُ بِأَهْلِ دَهْرِي ... فَلا تُخْلِقْ أَدِيمَكَ بِالسُّؤَالِ
وَمِنْ عَجَبٍ زَمَانِي عَنْ صَدِيقِي ... وَعَنْ ثِقَتِي يُضَعْضِعُ بَعْضَ حَالِي
أَهَمَّهُ الْغِنَى عَنْهُ وَإِنِّي ... لَمِنْ عُدْمٍ عَلَى مِثْلِ الْمَقَالِي
تَخَيَّرْ عِفَّةً مِنْ غَيْرِ عُذْرٍ ... وَسَلْوَةً تُكْثِرُ لِلنَّاسِ قَالِي

(1/73)

فَمَا لَبِثَتْ بِنَا الأَيَّامُ إِلا ... قَلِيلا إِذْ أَتَتْ عَقِبُ اللَّيَالِي
فَعُدْتُ لَهُ بِوُدِّ أَخِي وَفَاءً ... وَعَادَ مُشَارِكِي فِي حُرِّ مَالِي

(1/74)

بَابُ ذَمِّ الطَّمَعِ وَحَمْدِ الْيَأْسِ
181 - عَنْ أَبِي أُمَامَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَظْهِرُوا الْيَأْسَ فَإِنَّهُ غِنًى، وَإِيَّاكُمْ وَالطَّمَعَ فَإِنَّهُ فَقْرٌ حَاضِرٌ»
182 - وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَعُوذُ بِاللَّهِ مِنْ طَمَعٍ يُرَدُّ إِلَى طَمَعٍ وَمِنْ طَمَعٍ فِي غَيْرِ مَطْمَعٍ، وَمِنْ طَمَعٍ حَيْثُ لا مَطْمَعَ»
183 - وَقَالَ أَبُو بَكْرٍ: الطَّمَعُ: اللُّؤْمُ
184 - وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الصَّفَا الزُّلالُ الَّذِي لا تَثْبُتُ عَلَيْهِ أَقْدَامُ الْعُلَمَاءِ: الطَّمَعُ "
-....
وَكَانَ تَاجِرًا فَتَرَكَ ذَاكَ، وَكَانَ مُتَلَهِّفًا يَقُولُ: خَدَمْتُ الدُّنْيَا أَرْبَعِينَ سَنَةً....
186 - لَقِيَ عَبْدُ اللَّهِ بْنُ سَلامٍ كَعْبَ الأَحْبَارِ عِنْدَ عُمَرَ فَقَالَ يَا كَعْبُ: مَنْ أَرْبَابُ الْعِلْمِ؟ فَقَالَ: الَّذِينَ يَعْمَلُونَ بِهِ، قَالَ: فَمَا يُذْهِبُ الْعِلْمَ مِنْ قُلُوبِ الْعُلَمَاءِ بَعْدَ إِذْ عَقِلُوهُ وَحَفِظُوهُ؟ قَالَ: يُذْهِبُهُ الطَّمَعُ وَشَرَهُ النَّفْسِ، وَتَطَلُّبُ الْحَاجَاتِ إِلَى النَّاسِ قَالَ: صَدَقْتَ

(1/75)

187 - وَكَانَ عُمَرُ يَقُولُ عَلَى الْمِنْبَرِ: «أَيُّهَا النَّاسُ إِنَّ الطَّمَعَ فَقْرٌ، وَإِنَّ الْيَأْسَ غِنًى، وَإِنَّ الإِنْسَانَ إِذَا يَئِسَ مِنَ الشَّيْءِ اسْتَغْنَى عَنْهُ»
- شِعْرٌ:
إِذَا أَنْتَ لَمْ تَأْخُذْ مِنَ النَّاسِ عِصْمَةً ... تُشَدُّ بِهَا مِنْ رَاحَتَيْكَ الأَصَابِعُ
شَرِبْتَ بَرِيقَ الْمَاءِ حَيْثُ وَجَدْتَهُ ... عَلَى كَدَرٍ وَاسْتَعْبَدَتْكَ الْمَطَامِعُ
وَإِنِّي لأَبْلِي الثَّوْبَ، وَالثَّوْبُ ضَيِّقٌ ... وَأَتْرُكُ فَضْلَ الثَّوْبِ وَالثَّوْبُ أَوْسَعُ

الاسْتِعَاذَةُ مِنَ الطَّمَعِ
189 - وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تَعَوَّذُوا بِاللَّهِ مِنْ طَمَعٍ يُرَدُّ إِلَى طَمَعٍ، وَمِنْ طَمَعٍ إِلَى غَيْرِ مَطْمَعٍ»
190 - وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اسْتَعِيذُوا بِاللَّهِ مِنْ طَمَعٍ يَهْدِي إِلَى طَمَعٍ، وَمِنْ طَمَعٍ فِي غَيْرِ مَطْمَعٍ، وَمِنْ طَمَعٍ حَيْثُ لا مَطْمَعَ»
- وَقَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ: لا يَكُونُ الرَّجُلُ تَقِيًّا حَتَّى يَكُونَ نَقِيَّ الطَّمَعِ، نَقِيَّ الْغَضَبِ.
- شِعْرٌ:
قَدْ يَصْبِرُ الْحُرُّ لا يَدْنُو إِلَى طَمَعٍ ... فَكَمْ مَنْ هَوَى قَدْ ضَرَّ بِالْجُمُوعِ
- غَيْرُهُ:
الْحَمْدُ لِلَّهِ عَلَى الْيَاسِ مِنْ ... كُلِّ إِنْسَانٍ مِنَ النَّاسِ

(1/76)

أَصْبَحْتُ لا أَطْلُبُ مِنْ فَضْلِ ... مَنْ يَخَافُ مِنْ فَقْرٍ وَإِفْلاسِ
وَلَكِنَّنِي أَطْلُبُ مِنْ فَضْلِ مَنْ ... يُجِيبُ فِي الضَّرَّاءِ وَالْبَاسِ
194 - وَقَالَ هَزَّالٌ الْقُرَيْعِيُّ: مِفْتَاحُ الْحِرْصِ الطَّمَعُ، وَمِفْتَاحُ الاسْتِغْنَاءِ الْغِنَى عَنِ النَّاسِ، وَالْيَأْسُ مِمَّا فِي أَيْدِيهِمْ
195 - وَقَالَ ابْنُ عَبَّاسٍ: قُلُوبُ الْجُهَّالِ تَسْتَفِزُّهَا الأَطْمَاعُ، وَتُرْتَهَنُ بِالْمُنَى، وَتُسْتَغْلَقُ......
196 - وَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، أَوْصِنِي قَالَ: «عَلَيْكَ بِالْيَأْسِ مِمَّا فِي أَيْدِي النَّاسِ فَإِنَّهُ الْغِنَى، وَإِيَّاكَ وَالطَّمَعَ فَإِنَّهُ الْفَقْرُ الْحَاضِرُ، وَصَلِّ صَلاتَكَ وَأَنْتَ مُوَدِّعٌ، وَإِيَّاكَ وَمَا يُعْتَذَرُ مِنْهُ»
- وَقَالَ وَهْبُ بْنُ مُنَبِّهٍ: الْكُفْرُ أَرْبَعَةُ أَرْكَانٍ، فَرُكْنٌ مِنْهُ الْغَضَبُ، وَرُكْنٌ مِنْهُ الشَّهْوَةُ، وَرُكْنٌ مِنْهُ الْخَوْفُ، وَرُكْنٌ مِنْهُ الطَّمَعُ.

حَدِيثُ الشُّعَرَاءِ عَنِ الْقَنَاعَةِ
- لابْنِ الْمُثَنَّى:
إِذَا قَلَّ مَالِي ازْدَدْتُ فِي هِمَّتِي غِنًى ... عَنِ النَّاسِ وَالْغَانِي بِمَا نَالَ قَانِعُ
وَفِي النَّاسِ مَنْ لَمْ يَنَلْ بِكَ رَاحَةً ... وَفِي الصَّبْرِ عِزٌّ لِلضَّرَاعَةِ قَاطِعُ
وَمَنْ لا يَزَالُ يَسْتَتْبِعُ الْعَيْنَ مَا رَأَى ... لَدَى عِزِّهِ يَلْقَى الرَّدَى وَهُوَ ضَارِعُ
جَنَابِيَ لَمْ يَرقعِ الضَّيْمُ لِي حِمًى ... مَنِيعٌ و ...
بِالْغَرَامَةِ وَاسِعُ
وَإِنِّي لأَسْتَبْقِي إِذَا الْعُسْرُ مَسَّنِي ... بَشَاشَةَ وَجْهِي حِينَ تَبْلَى الْمَنَافِعُ
مَخَافَةَ أَنْ أُقْلَى إِذَا جِئْتُ زَائِرًا ... وَتُرْجِعُنِي نَحْوَ الرِّجَالِ الْمَطَامِعُ
فَأَطْمَعُ مِنْ ...
منعمًا ... وَكُلُّ مصادري نِعْمَة مُتَضا ...
وَأُغْضِي عَلَى....
لَوْ شِئْتُ نِلْتُهَا ... حَيَاءً إِذَا مَا كَانَ فِيهَا....

(1/77)

وَأَعْفِي زَائِرِي وَلَوْ شِئْتُ ...
... إِذَا مَا تَشَكَّى الْمُلْحِفُ الْمُتَجَاشِعُ
- غَيْرُهُ:
قُلْتُ لِقَوْمِي ...
أَنْ أَمِيرَهُمُ ... بِمَاءِ وَجْهِي فَلَمْ أَفْعَلْ وَلَمْ أَكَدِ
أَلا ...
إِذَا نَهَوْنِي وَاكِلُكُمْ ... وَلا تَمُدُّوا إِلَى فِعْلَةِ اللِّئَامِ يَدِي
تَبْلُغوا....
الأَيَّامَ وَمَا أَرْبَعَتْ ... وَلا يَكُنْ هَمُّكُمْ فِي يَوْمِكُمْ لِغَدِ
فَرُبَّ جَامِعِ مَالٍ لَيْسَ آكِلَهُ ... وَمُسْتَعِدٍّ لِيَوْمٍ لَيْسَ فِي الْعَدَدِ
- غَيْرُهُ:
رَكِبْتَ إِلَى دَارِكَ الصُّغْرَى ... وَدَارُكَ قُدَّامُكَ الْكُبْرَى
وَمَنْ صَارَ فَوْقَ سَرِيرِ الْبِلَى ... فَقَدْ صَارَ فِي صُورَةٍ أُخْرَى
سَيَأْتِيكَ رِزْقُكَ فِي وَقْتِهِ ... وَلَوْ كُنْتَ فِي كَبِدِ الشِّعْرَى
- غَيْرُهُ:
تَقُولُ الَّتِي أَنَا رِدْءٌ لَهَا ... وِقَاءُ الْحَوَادِثِ دُونَ الرَّدَى
أَلَسْتَ تَرَى الْمَالَ مُنْهَلَّةً ... مَخَارِمُ أَمَامَهُ يَالَهِي
فَقُلْتُ لَهَا وَهِيَ لَوَّامَةٌ ... وَفِي عَيْشِهَا لَوْ ضَحَتْ مَا كَفَى
ذَرِينِي ذَهَبْتُ أَنَالُ الْغِنَى ... بِيَأْسِ الضَّمِيرِ وَهَجْرِ الْمُنَى
كَفَافُ امْرِئٍ قَانِعٍ قُوتُهُ ... وَمَنْ يَرْضَى الْقنعَ نَالَ الْغِنَى
- غَيْرُهُ:
وَقَائِلَةٍ تُعَاتِبُنِي ... وَجُرْمُ اللَّيْلِ مُعْتَلِجُ
فَقُلْتُ: رُوَيْدَ مُعْتِبَةٍ ... لِكُلِّ مُلِمَّةٍ فَرَجُ
أَسَرَّكِ أَنْ أَكُونَ رَتَعْتُ ... بَيْنَ الإِثْمِ وَالْبَهَجِ
فَأُدْرِكُ مَا ظَفِرْتُ بِهِ ... وَيَبْقَى الْعَارُ وَالْحَوَجُ
ذَرِينِي خَلْفَ قَاصِيَةٍ ... أُضَايِقُهَا وَتَنْفَرِجُ
فَإِنْ ضَاقَتْ بِنَا بَلَدٌ ... فَلِي فِي الأَرْضِ مُنْعَرَجُ
- غَيْرُهُ:
الْفَقْرُ أَدَّبَنِي وَالسَّتْرُ رَبَّانِي ... وَالْقُوتُ أَنْهَضَنِي، وَالْيَأْسُ أَغْنَانِي

(1/78)

وَأَحْكَمَتْنِي، وَفِي الأَيَّامِ تَجْرِبَةٌ ... فَصِرْتُ......
.....
لَذَّة تُزْرِي بِمَكْرُمَةٍ ... وَلا اسْتَعَنْتُ......
....
مَأْلُوفًا فَتربصني مغتبة ... وَأَحْمِلُ الصَّبْرَ......
- غَيْرُهُ:
عَلَيْكَ بِتَقْوَى اللَّهِ وَاقْنَعْ بِرِزْقِهِ ... فَخَيْرُ عِبَادِ اللَّهِ مَنْ هُوَ قَانِعُ
وَلا تُلْهِكَ الدُّنْيَا وَلا تَطْمَعْ بِهَا ... فَقَدْ يُهْلِكُ الْمَغْرُورَ فِيهَا الْمَطَامِعُ
وَصَبْرًا عَلَى مَا نَابَ مِنْهَا فَمَا يَسْتَوِي ... عَبْدٌ صَبُورٌ وَجَازِعُ
أَعَاذِلُ مَا يُغْنِي الثَّرَاءُ عَنِ الْفَتَى ... إِذَا حَشْرَجَتْ فِي النَّفْسِ مِنْهُ الأَضَالِعُ
- غَيْرُهُ:
أُقْسِمُ بِاللَّهِ لَرَضْخُ النَّوَى ... وَشُرْبُ مَاءِ الْقُلَّبِ الْمَالِحَهْ
أَعَزُّ لِلإِنْسَانِ مِنْ حِرْصِهِ ... وَمِنْ سُؤَالِ الأَوْجُهِ الْكَالِحَهْ
فَاسْتَشْعِرِ الْيَأْسَ تَكُنْ ذَا غِنًى ... مُتْغَبِّطًا بِالصَّفْقَةِ الرَّابِحَهْ
فَالزُّهْدُ عِزٌّ وَالتَّقْوَى سُؤْدَدٌ ... وَرَغْبَةُ النَّفْسِ لَهَا فَاضِحَهْ
مَنْ كَانَتِ الدُّنْيَا بِهِ بَرَّةٌ ... فَإِنَّهَا يَوْمًا لَهُ ذَابِحَهْ
- غَيْرُهُ:
ذَرِينِي غَنِيًّا بِالْقُنُوعِ وَجَدْتُ ... أَخَا الْمَالِ الْحَرِيصَ فَقِيرَا
- غَيْرُهُ:
وَقَدْ عَاشَرْتُ أَقْوَامًا فَمَا أَجِدُهُمْ طُرًّا ... إِلا قَدْ يُكْسَى الدَّهْرُ فَاضِحِي خَلق....
- غَيْرُهُ:
إِذَا حَكَى لِي طَمَعٌ رَاحَةً ... قُلْتُ لَهُ: الرَّاحَةُ فِي الْيَأْسِ
وَإِصْلاحُ مَا عِنْدِي وَتَرْقِيعُهُ ... أَفْضَلُ مِنْ مَسْأَلَةِ النَّاسِ

(1/79)

- غَيْرُهُ:
وَأَشْعِرْ قَلْبَكَ الْيَأْسَ ... مِنَ النَّاسِ تَعِشْ حُرًّا
- كَتَبَ بَعْضُ الْحُكَمَاءِ إِلَى أَخٍ لَهُ: أَمَّا بَعْدُ، فَلْتَفْعَلِ الْقُنُوعَ ذُخْرًا، يَبْلُغْ بِهِ إِلَى أَنْ تُفْتَحَ لَكَ بَابٌ تُحْسِنُ الدُّخُولَ فِيهِ، فَإِنَّ الثِّقَةَ مِنَ الْقَانِعِ لا تُخْذِلُكَ، وَعَوْنُ اللَّهِ مَعَ ذِي الأَنَاةِ، وَمَا أَقْرَبَ الطَّمَعَ مِنَ الْمَلْهُوفِ....
مِنْ آدَابِ اللَّهِ، وَخَيْره فِي الْعَوَاقِبِ، وَلا تَعْجَلْ عَلَى تَمْرَةٍ لَمْ تُدْرِكْ، فَإِنَّكَ تُدْرِكُهَا......
لَوْ أَنَّهَا عَذْبَةٌ لَكَ.
اعْلَمْ بِالْوَقْتِ الَّذِي تَصْلُحُ فِيهِ لِمَا....
فَثِقْ......
أَنَّ فِي أُمُورِكَ أَوْ كُلِّهَا، وَالسَّلامُ.
آخِرُ كِتَابِ الْقَنَاعَةِ وَالْحَمْدُ لِلَّهِ وَحْدَهُ، وَصَلَوَاتُهُ عَلَى خَيْرِ خَلْقِهِ مُحَمَّدٍ، وَآلِهِ، وَصَحْبِهِ وَسَلِّمْ تَسْلِيمًا كَثِيرًا، اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ مَا ذَكَرَهُ الذَّاكِرُونَ، وَغَفَلَ عَنْ ذِكْرِهِ الْغَافِلُونَ ...
إِنْ شَاءَ اللَّهُ مِنْ بَعْدِهِ، الْعَبْدُ الْفَقِيرُ إِلَى رَحْمَتِهِ مُحَمَّدُ بْنُ أَبِي بَكْرٍ ...
الْمُحَدِّثُ بِجَامِعِ الأَزْهَرِ، وَغَيْرِهِ، عَفَا اللَّهُ عَنْهُ....
آمِينَ.

(1/80)


المتمنين

1 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا ذُكِرَ أَصْحَابُ أُحُدٍ: «أَمَا وَاللَّهِ لَوَدِدْتُ أَنِّي غُودِرْتُ مَعَ أَصْحَابِ نُحْصِ الْجَبَلِ» يَعْنِي: سَفْحَ الْجَبَلِ

(1/18)

2 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ أَبُو مُسْلِمٍ، حَدَّثَنَا سُفْيَانُ [ص:19]، وَحَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ السُّلَمِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " يَا جَابِرُ، أَعَلِمْتَ أَنَّ اللَّهَ تَعَالَى أَحْيَا أَبَاكَ، فَقَالَ لَهُ: تَمَنَّ عَلَى اللَّهِ، قَالَ: أَتَمَنَّى أَنْ أُرَدَّ إِلَى الدُّنْيَا حَتَّى أُقْتَلَ مَرَّةً أُخْرَى، قَالَ: إِنِّي قَضَيْتُ أَنَّهُمْ إِلَيْهَا لَا يَرْجِعُونَ "

(1/18)

3 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ [ص:20] الْأَذْرَمِيُّ، حَدَّثَنَا الْقَاسِمُ بْنُ يَزِيدَ، حَدَّثَنِي صَدَقَةُ بْنُ عَبْدِ اللَّهِ الدِّمَشْقِيُّ، عَنْ عِيَاضِ بْنِ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيِّ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: اسْتُشْهِدَ أَبِي يَوْمَ أُحُدٍ فَأَشْفَقْتُ عَلَيْهِ إِشْفَاقًا شَدِيدًا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُبَشِّرُكَ؟ إِنَّ أَبَاكَ عُرِضَ عَلَى رَبِّهِ لَيْسَ بَيْنَهُ وَبَيْنَهُ سِتْرٌ، فَقَالَ: تَمَنَّ عَلَيَّ مَا شِئْتَ، قَالَ: رَبِّ، تَرُدُّنِي إِلَى الدُّنْيَا حَتَّى أُقْتَلَ فِيكَ وَفِي نَبِيِّكَ عَلَيْهِ السَّلَامُ مَرَّةً أُخْرَى، فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: سَبَقَ الْقَضَاءُ مِنِّي أَنَّهُمْ إِلَيْهَا لَا يَرْجِعُونَ "

(1/19)

4 - حَدَّثَنَا أَبُو عَمْرٍو الْفَيْضُ بْنُ وَثِيقٍ، حَدَّثَنِي أَبُو عُبَادَةَ [ص:21] الْأَنْصَارِيُّ سَنَةَ سَبْعٍ وَسَبْعِينَ وَمِائَةٍ - شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ - أَخْبَرَنِي ابْنُ شِهَابٍ الزُّهْرِيُّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِجَابِرٍ: «أَلَا أُبَشِّرُكَ يَا جَابِرُ» ؟ قَالَ: بَلَى، بَشَّرَكَ اللَّهُ بِالْخَيْرِ، قَالَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَحْيَا أَبَاكَ فَأَقْعَدَهُ بَيْنَ يَدَيْهِ، فَقَالَ: تَمَنَّ عَلَيَّ عَبْدِي مَا شِئْتَ أُعْطِكَهُ. قَالَ: يَا رَبِّ مَا عبَدْتُكَ حَقَّ عِبَادَتِكَ أَتَمَنَّى عَلَيْكَ أَنْ تَرُدَّنِي إِلَى الدُّنْيَا فَأُقَاتِلَ مَعَ نَبِيِّكَ، فَأُقْتَلَ فِيكَ مَرَّةً أُخْرَى، قَالَ: إِنَّهُ قَدْ سَلَفَ مِنِّي أَنَّكَ إِلَيْهَا لَا تَرْجِعُ "

(1/20)

5 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، حَدَّثَنِي الْأَعْمَشُ، عَنْ مَنْ لَا أَتَّهِمُ، عَنْ أَبِي الضُّحَى مُسْلِمِ بْنِ صُبَيْحٍ، عَنْ مَسْرُوقِ بْنِ الْأَجْدَعِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: سَأَلْنَاهُ عَنْ هَؤُلَاءِ الْآيَاتِ {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عَنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] فَقَالَ: أَمَا إِنَّا قَدْ سَأَلْنَا عَنْهَا، فَقِيلَ لَنَا: " إِنَّهُ لَمَّا أُصِيبَ [ص:23] إِخْوَانُكُمْ بِأُحُدٍ، جَعَلَ اللَّهُ تَبَارَكَ وَتَعَالَى أَرْوَاحَهُمْ فِي أَجْوَافِ طَيْرٍ خُضْرٍ تَرِدُ أَنْهَارَ الْجَنَّةِ فَتَأْكُلُ مِنْ وِهَادِهَا، وَتَأْوِي إِلَى قَنَادِيلَ مِنْ ذَهَبٍ فِي ظِلِّ الْعَرْشِ، فَيَقُولُونَ: رَبَّنَا لَا فَوْقَ مَا أَعْطَيْتَنَا، الْجَنَّةُ نَأْكُلُ مِنْهَا حَيْثُ شِئْنَا، ثُمَّ يَطَّلِعُ عَلَيْهِمُ اطِّلَاعَةً، فَيَقُولُ: يَا عِبَادِي، مَا تَشْتَهُونَ فَأَزِيدُكُمْ؟ فَيَقُولُونَ: رَبَّنَا لَا فَوْقَ مَا أَعْطَيْتَنَا الْجَنَّةُ نَأْكُلُ مِنْهَا حَيْثُ شِئْنَا، إِلَّا أَنَّا نُحِبُّ أَنْ تَرُدَّ أَرْوَاحَنَا إِلَى أَجْسَادِنَا ثُمَّ نُرَدَّ إِلَى الدُّنْيَا، فَنُقَاتِلَ حَتَّى نُقْتَلَ فِيكَ مَرَّةً أُخْرَى "

(1/22)

6 - حَدَّثَنَا كَامِلُ بْنُ طَلْحَةَ الْجَحْدَرِيُّ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِالرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ، فَيُقَالُ: يَا ابْنَ آدَمَ، كَيْفَ وَجَدْتَ مَنْزِلَكَ؟ فَيَقُولُ: أَيْ رَبِّ، خَيْرَ مَنْزِلٍ، فَيَقُولُ: سَلْ، وَتَمَنَّهْ، فَيَقُولُ: مَا [ص:24] أَسْأَلُ، وَلَا أَتَمَنَّى إِلَّا أَنْ تَرُدَّنِي إِلَى الدُّنْيَا، فَأُقْتَلَ فِي سَبِيلِكَ عَشْرَ مِرَارٍ لِمَا أَرَى مِنْ فَضْلِ الشَّهَادَةِ "

(1/23)

7 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، حَدَّثَنَا أَبُو تَوْبَةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ حُمَيْدٍ، عَنْ زَيْدِ بْنِ وَاقِدٍ، عَنْ سُلَيْمَانَ بْنِ مُوسَى، عَنْ كَثِيرِ بْنِ مُرَّةَ، حَدَّثَنَا عُبَادَةُ بْنُ الصَّامِتِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا عَلَى الْأَرْضِ مِنْ نَفْسٍ تَمُوتُ وَلَهَا عَنْدَ اللَّهِ خَيْرٌ تُحِبُّ أَنْ تَرْجِعَ إِلَيْكُمْ وَلَا. . . . . . . . . . . الدُّنْيَا إِلَّا الشَّهِيدُ، فَإِنَّهُ يُحِبُّ أَنْ يَرْجِعَ، فَيُقْتَلَ مَرَّةً أُخْرَى»

(1/24)

8 - حَدَّثنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا شُعْبَةُ، عَنْ قَتَادَةَ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يُحَدِّثُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا أَحَدٌ يَدْخُلُ الْجَنَّةَ، يُحِبُّ أَنْ يَرْجِعَ إِلَى الدُّنْيَا، وَلَهُ مَا عَلَى الْأَرْضِ مِنْ شَيْءٍ، إِلَّا الشَّهِيدُ، فَإِنَّهُ يَتَمَنَّى أَنْ يَرْجِعَ فَيُقْتَلَ عَشْرَ مَرَّاتٍ»

(1/25)

9 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَخَلَفُ بْنُ سَالِمٍ، قَالَا: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُسْلِمٍ، عَنْ مُحَمَّدِ بْنِ عَطَاءِ بْنِ خَبَّابٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ خَبَّابٍ [ص:26]، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، وَهُوَ فِي دَارِهِ جَاءَ طَيْرٌ وَهُوَ عِنْدَهُ، فَوَقَعَ عَلَى شَجَرَةٍ حَمَامٌ أَوْ عُصْفُورٌ، فَنَظَرَ إِلَيْهِ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: «طُوبَى لَكَ يَا طَيْرُ، مَا أَنْعَمَكَ عَلَى هَذِهِ الشَّجَرَةِ، تَأْكُلُ مِنْ هَذِهِ الثَّمَرَةِ، ثُمَّ تَمُوتُ، ثُمَّ لَا تَكُونُ شَيْئًا لَيْتَنِي مَكَانَكَ»

(1/25)

10 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا هِشَامٌ، عَنِ الْحَسَنِ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: «يَا لَيْتَنِي شَجَرَةٌ تُعْضَدُ ثُمَّ تُؤْكَلُ»

(1/26)

11 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ قَتَادَةَ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: «لَيْتَنِي كُنْتُ خَضِرَةً تأْكُلُنِي الدَّوَابُّ»

(1/26)

12 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ، قَالَ: أَخَذَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، تِبْنَةً، فَقَالَ: «يَا لَيْتَنِي [ص:27] مِثْلُ هَذِهِ التِّبْنَةِ، لَيْتَ أُمِّي لَمْ تَلِدْنِي، لَيْتَنِي لَمْ أَكُ شَيْئًا، لَيْتَنِي كُنْتُ نَسْيًا مَنْسِيًّا»

(1/26)

13 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، لَمَّا حَضَرَتْهُ الْوَفَاةُ، قَالَ: «لَوْ أَنَّ لِي مَا عَلَى الْأَرْضِ لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ الْمَطْلَعِ»

(1/27)

14 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، حَدَّثَنِي ابْنُ وَهْبٍ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ: أَنَّ عُمَرَ قَالَ حِينَ طُعِنَ: «لَوْ كَانَ لِي مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ لَافْتَدَيْتُ بِهِ مِنْ كَرْبِ سَاعَةٍ - يَعْنِي بِذَلِكَ الْمَوْتَ - فَكَيْفَ وَلَمْ أَرِدِ النَّارَ بَعْدُ؟»

(1/27)

15 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُسَدَّدٌ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ دَاوُدَ بْنِ عَبْدِ اللَّهِ الْأَوْدِيِّ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا ابْنُ عَبَّاسٍ، قَالَ [ص:28]: لَمَّا طُعِنَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ، قُلْتُ لَهُ: أَبْشِرْ بِالْجَنَّةِ، قَالَ: «وَاللَّهِ لَوْ أَنَّ لِي الدُّنْيَا وَمَا فِيهَا لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ مَا أَمَامِي قَبْلَ أَنْ أَعْلَمَ مَا الْخَبَرُ»

(1/27)

16 - حَدَّثَنَا أَبِي، حَدَّثَنَا أَبُو النَّضْرِ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ، عَنْ عَمْرِو بْنِ دِينَارٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ - بَيَّضُ اللَّهُ وَجْهَهُ - حِينَ حَضَرَهُ الْمَوْتُ: «لَوْ أَنَّ لِيَ الدُّنْيَا وَمَا فِيهَا لَافْتَدَيْتُ بِهَا مِنَ النَّارِ، وَإِنْ لَمْ أَرَهَا»

(1/28)

17 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ حُصَيْنٍ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، قَالَ: لَمَّا طُعِنَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ، دَخَلَ عَلَيْهِ شَابٌّ، فَقَالَ: أَبْشِرْ يَا أَمِيرَ الْمُؤْمِنِينَ بِبُشْرَى اللَّهِ، قَدْ كَانَ لَكَ مِنَ الْقِدَمِ فِي الْإِسْلَامِ وَالصُّحْبَةِ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا قَدْ عَلِمْتَ، ثُمَّ اسْتُخْلِفْتَ فَعَدَلْتَ، ثُمَّ الشَّهَادَةُ، فَقَالَ ": يَا ابْنَ أَخِي، لَوَدِدْتُ أَنِّي تُرِكْتُ كَفَافًا، لَا لِي وَلَا عَلَيَّ "

(1/28)

18 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ قَالَ: لَمَّا شَرِبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ اللَّبَنَ، فَخَرَجَ مِنْ طَعْنَتِهِ قَالَ: " اللَّهُ أَكْبَرُ، وَعَندهُ رِجَالٌ يُثْنُونَ عَلَيْهِ، فَنَظَرَ إِلَيْهِمْ فَقَالَ: إِنَّ مَنْ غَرَّرْتُمُوهُ لَمَغْرورٌ لَوَدِدْتُ أَنِّي خَرَجْتُ مِنْهَا كَمَا دَخَلْتُ فِيهَا، لَوْ كَانَ لِي الْيَوْمَ مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ وَمَا غَرَبَتْ لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ الْمَطْلَعِ "

(1/29)

19 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ سَيَّارٍ، قَالَ: حَدَّثَنَا أَبُو وَائِلٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: «وَدِدْتُ أَنَّ اللَّهَ غَفَرَ لِي خَطِيئَةً مِنْ خَطَايَايَ، وَأَنَّهُ لَمْ يُعْرَفْ نَسَبِي»

(1/29)

20 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ جَرِيرٍ - رَجُلٌ مِنْ بَجِيلَةَ - قَالَ: قَالَ ابْنُ مَسْعُودٍ: «وَدِدْتُ أَنِّي إِذَا أَنَا مِتُّ لَمْ أُبْعَثْ»

(1/30)

21 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا هِشَامٌ، عَنِ الْحَسَنِ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «لَوْ وُقِفْتُ بَيْنَ الْجَنَّةِ وَالنَّارِ، فَخُيِّرْتُ بَيْنَهُمَا، أَيِّهِمَا مَنْزِلِي، أَوْ أَكُونُ تُرَابًا، لَاخْتَرْتُ أَنْ أَكُونَ تُرَابًا»

(1/30)

22 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ قَتَادَةَ، قَالَ: قَالَ أَبُو عُبَيْدَةَ: «يَا لَيْتَنِي كَبْشًا، فذَبَحَنِي أَهْلِي، فَأَكَلُوا لَحْمِي، وَحَسَوْا مَرَقِي»

(1/30)

قَالَ: وَقَالَ عِمْرَانُ بْنُ حُصَيْنٍ: «يَا لَيْتَنِي رَمَادًا تَذْرِينِي الرِّيحُ»

(1/30)

قَالَ: وَقَالَ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ: «وَدِدْتُ أَنِّي بِمَنْزِلَةِ أَصْحَابِ الْأَعْرَافِ»

(1/31)

23 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الْأَعْمَشُ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِي ذَرٍّ، قَالَ: «وَدِدْتُ أَنَّ اللَّهَ عَزَّ وَجَلَّ، خَلَقَنِي يَوْمَ خَلَقَنِي شَجَرَةً تُعْضَدُ»

(1/31)

24 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، عَنْ عُثْمَانَ بْنِ عَبْدِ الْحَمِيدِ بْنِ لَاحِقٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيِّ، حَدَّثَنِي حَنْظَلُ بْنُ ضِرَارٍ - وَكَانَ جَاهِلِيًّا فَأَسْلَمَ - قَالَ: لَقَدْ أَرَانِي وَأَنَا مَعَ مَلِكٍ مِنْ مُلُوكِ الْعَرَبِ يُقَالُ لَهُ الْأَسْوَدُ، وَمَا جَاءَنَا مِنْ نَبِيٍّ وَلَا نَزَلَ عَلَيْنَا مِنْ قُرْآنٍ، فَقَالَ لِي يَوْمًا: يَا حَنْظَلُ، ادْنُ مِنِّي أَسْتَتِرْ بِكَ مِنَ اللِّئَامِ وَأُحدِّثْكَ وَتُحَدِّثْنِي، مَا ابْتَنَى الْمُدُنَ وَلَا سَكَنَ [ص:32] الْمُدُنَ أَحَدٌ مِنَ النَّاسِ إِلَّا وَدَّ أَنَّهُ مَكَانِي «وَاللَّهِ لَوَدِدْتُ أَنِّي عَبْدٌ لِعَبْدٍ حَبَشِيٍّ مُجَدَّعٍ، وَأَنِّي أَنْجُو مِنْ شَرِّ يَوْمِ الْقِيَامَةِ»

(1/31)

25 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ قَالَتْ: «يَا لَيْتَنِي إِذَا مِتُّ كُنْتُ نَسْيًا مَنْسِيًّا»

(1/32)

26 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا أُسَامَةُ بْنُ زَيْدٍ، عَنْ إِسْحَاقَ مَوْلَى زَائِدَةَ، قَالَ: سَمِعْتُ عَائِشَةَ تَقُولُ: «يَا لَيْتَنِي كُنْتُ شَجَرَةً»

(1/32)

27 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا [ص:33]،: «يَا لَيْتَنِي كُنْتُ عَصًا رَطْبًا»

(1/32)

28 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، حَدَّثَنَا أَبِي، حَدَّثَنَا ابْنُ جُرَيْجٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، قَالَ: رَأَيْتُ عَبْدَ الْعَزِيزِ بْنَ مَرْوَانَ حِينَ حَضَرَهُ الْمَوْتُ وَهُوَ يَقُولُ: " أَلَا لَيْتَنِي لَمْ أَكُ شَيْئًا مَذْكُورًا، أَلَا لَيْتَنِي كَهَذَا الْمَاءِ الْجَارِي، أَوْ كَنَابِتَةٍ مِنَ الْأَرْضِ، أَوْ كَرَاعِي ثُلَّةٍ فِي طَرَفِ الْحِجَازِ مِنْ، بَنِي نَصْرِ بْنِ مُعَاوِيَةَ، أَوْ مِنْ بَنِي سَعْدِ بْنِ بَكْرٍ

(1/33)

29 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ شَيْخٍ لَهُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، قَالَ: لَمَّا حُضِرَ بِشْرُ بْنُ مَرْوَانَ قَالَ: «وَاللَّهِ، لَوَدِدْتُ أَنِّي كُنْتُ عَبْدًا [ص:34] حَبَشِيًّا لِشرِّ أَهْلِ الْمَدِينَةِ مَلَكَةً، أَرْعَى عَلَيْهِمْ غَنَمَهُمْ، وَأَنِّي لَمْ أَكُنْ فِيمَا كُنْتُ فِيهِ» . فَقَالَ شَقِيقٌ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَهُمْ يَفِرُّونَ إِلَيْنَا وَلَا نَفِرُّ إِلَيْهِمْ إِنَّهُمْ لَيَرَوْنَ فِينَا عِبَرًا وَإِنَّا لَنَرَى فِيهِمْ غِيَرًا

(1/33)

30 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، حَدَّثَنِي ذَكْوَانُ، أَنَّ ابْنَ عَبَّاسٍ، دَخَلَ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمْ، وَهِيَ فِي الْمَوْتِ، فَجَعَلَ يُرَجِّيهَا، فَقَالَتْ: «دَعْنِي مِنْكَ يَا ابْنَ عَبَّاسٍ، فَوَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ نَسْيًا مَنْسِيًّا»

(1/34)

31 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، قَالَ: أَرَاهُ عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: قَالَ كَعْبٌ [ص:35]: «وَدِدْتُ أَنِّي كَبْشُ أَهْلِي، فَذَبَحُونِي، ثُمَّ طَبَخُونِي، ثُمَّ أَكَلُونِي»

(1/34)

32 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: «لَوْ كَانَ لِأَحَدٍ أَنْ يَتَمَنَّى لَتَمَنَّيْتُ أَنَا أَنْ يَكُونَ لِي فِي الْآخِرَةِ خُصٌّ مِنْ قَصَبٍ، وَأُرْوَى مِنَ الْمَاءِ، وَأَنْجُو مِنَ النَّارِ»

(1/35)

33 - حَدَّثَنَا هَارُونُ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " وَدِدْتُ أَنَّ اللَّهَ إِذَا جَمَعَ الْخَلَائِقَ يَوْمَ الْقِيَامَةِ يَقُولُ لِي: يَا مَالِكُ، فَأَقُولُ: لَبَّيْكَ، فَيَأْذَنُ لِي أَنْ أَسْجُدَ بَيْنَ يَدَيْهِ سَجْدَةً، فَأَعْرِفَ أَنَّهُ قَدْ رَضِيَ عَنِّي، فَيَقُولُ: يَا مَالِكُ كُنِ الْيَوْمَ تُرَابًا "

(1/35)

34 - حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى بْنِ خَلَّادٍ التَّمِيمِيُّ، حَدَّثَنَا عَوْنُ بْنُ الْحَكَمِ بْنِ سَيَّارٍ، حَدَّثَنَا حُصَيْنُ بْنُ أَبِي بَكْرٍ الْبَاهِلِيُّ، قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ وَقَالَ لَهُ رَجُلٌ: تَمَنَّ [ص:36] قَالَ: «يَا لَيْتَنِي لَمْ أُخْلَقْ وَلَيْتَنِي إِذْ خُلِقْتُ لَمْ أُوقَفْ، وَلَيْتَنِي إِذْ وُقِفْتُ لَمْ أُحَاسَبْ، وَلَيْتَنِي إِذْ حُوسِبْتُ لَمْ أُنَاقَشْ»

(1/35)

35 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنِي شَيْخٌ مِنْ مَوَالِي قُرَيْشٍ قَالَ: كَانَ يَزِيدُ الرَّقَاشِيُّ يَقُولُ: «يَا لَيْتَنَا لَمْ نُخْلَقْ، وَيَا لَيْتَنَا إِنْ حُوسِبْنَا لَمْ نُعَذَّ‍بْ، وَيَا لَيْتَنَا إِنْ عُذِّبْنَا لَمْ نُخَلَّدْ»

(1/36)

36 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنِي بَكْرُ بْنُ مُضَرَ، حَدَّثَنِي مُحَمَّدُ بْنُ حَكِيمٍ، أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ قَالَ: «يَا لَيْتَنِي كُنْتُ لَبِنَةً مِنْ هَذَا اللَّبِنِ لَا عَلَيَّ وَلَا لِي»

(1/36)

37 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَالْقَاسِمُ بْنُ هَاشِمٍ، قَالَا: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، عَنِ الْحَسَنِ قَالَ: خَرَجَ هَرِمُ بْنُ حَيَّانَ، وَعَبْدُ اللَّهِ بْنُ عَامِرٍ يُرِيدَانِ الْحِجَازَ فَبَيْنَمَا هُمَا يَسِيرَانِ عَلَى رَاحِلَتِيهِمَا، إِذْ مَرَّا عَلَى مَكَانٍ فِيهِ كَلَأٌ حَلِيُّ وَنَصِيُّ [ص:37]، فَجَعَلَتْ رَاحِلَتَاهُمَا تُخَالِجَانِ ذَلِكَ الشَّجَرَ، فَقَالَ هَرِمُ بْنُ حَيَّانَ: «يَا ابْنَ عَامِرٍ، أَيَسُرُّكَ أَنَّكَ شَجَرَةٌ مِنْ هَذِهِ الشَّجَرِ، أَكَلَتْكَ هَذِهِ الرَّاحِلَةُ، فقَذَفَتْكَ بَعْرًا، فَاتُّخِذْتَ جَلَّةً؟» قَالَ: «لَا وَاللَّهِ، لَمَا أَرْجُو مِنْ رَحْمَةِ اللَّهِ تَعَالَى أَحَبُّ إِلَيَّ مِنْ ذَلِكَ» فَقَالَ هَرِمُ بْنُ حَيَّانَ: " لَكِنِّي وَاللَّهِ، وَدِدْتُ أَنِّي شَجَرَةٌ مِنْ هَذِهِ الشَّجَرِ، أَكَلَتْنِي هَذِهِ النَّاقَةُ فَقَذَفَتْنِي بَعْرًا، فَاتُّخِذْتُ جَلَّةً، وَلَمْ أُكَابَدِ الْحِسَابَ يَوْمَ الْقِيَامَةِ: إِمَّا إِلَى جَنَّةٍ، وَإِمَّا إِلَى نَارٍ، وَيْحَكَ يَا ابْنَ عَامِرٍ إِنِّي أَخَافُ الدَّاهِيَةَ الْكُبْرَى "، قَالَ الْحَسَنُ: كَانَ وَاللَّهِ أَفْقَهَهُمَا وَأَعْلَمَهُمَا بِاللَّهِ عَزَّ وَجَلَّ

(1/36)

38 - حَدَّثَنَا سَعْدَوَيْهِ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ، قَالَ: كَانَ أَبُو عُبَيْدَةَ أَمِيرًا عَلَى الشَّامِ، فَخَطَبَ النَّاسَ فَقَالَ: «يَا أَيُّهَا النَّاسُ، إِنِّي امْرُؤٌ مِنْ قُرَيْشٍ، وَاللَّهِ مَا مِنْكُمْ أَحْمَرُ وَلَا أَسْوَدُ، يَفْضُلُنِي بِتُقًى، إِلَّا وَدِدْتُ أَنِّي فِي مِسْلَاخِهِ»

(1/37)

39 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، قَالَ [ص:38]: قَالَ عُمَرُ، لِجُلَسَائِهِ: تَمَنَّوْا فَتَمَنَّى كُلُّ وَاحِدٍ مِنْهُمْ شَيْئًا، فَقَالَ عُمَرُ: «أَتَمَنَّى بَيْتًا مَمْلُوءًا رِجَالًا مِثْلَ أَبِي عُبَيْدَةَ»

(1/37)

40 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا سُفْيَانُ، حَدَّثَنَا أُمَيُّ الصَّيْرَفِيُّ، قَالَ: قَالُوا: " مَا الْمَوْتُ إِلَّا سَلَّامٌ جَبْرًا، قَالَ: ذَلِكَ الَّذِي أَرَدْتُ "

(1/38)

41 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، أَخْبَرَنِي عُمَرُ بْنُ عَبْدِ اللَّهِ مَوْلَى غَفْرَةَ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، رَأَى طَيْرًا يَطِيرُ، وَيَقَعُ عَلَى شَجَرَةٍ، فَقَالَ: " يَا طَيْرُ مَا أَنْعَمَكَ، لَا حِسَابَ عَلَيْكَ وَلَا عَذَابَ، يَا لَيْتَنِي مِثْلُكَ

(1/38)

42 - حَدَّثَنِي يَحْيَى بْنُ حَجَرِ بْنِ النُّعْمَانِ السَّامِيُّ، حَدَّثَنَا الْقَاسِمُ بْنُ نُوحٍ الشَّامِيُّ، عَنْ أَبِي عَقِيلٍ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ جَاءَ بِرَأْسٍ، فَلْيَتَمَنَّ عَلَى اللَّهِ مَا شَاءَ» فَجَاءَ رَجُلَانِ بِرَأْسٍ، فَتَنَازَعَا فِيهِ، فَقَضَى بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَحَدِهِمَا، وَقَالَ: «تَمَنَّ عَلَى اللَّهِ مَا شِئْتَ» قَالَ: أَتَمَنَّى سَيْفًا صَارِمًا، وَجَنَّةً حَصِينَةً، فَأُقَاتِلَ فِي سَبِيلِ اللَّهِ حَتَّى أُقْتَلَ

(1/39)

43 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ عَطِيَّةَ بْنِ بَابٍ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «لَوْ كَانَ الرَّمَادُ يَدْخُلُ حَلْقِي لَأَكَلْتُهُ»

(1/39)

44 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ الْحَكَمِ، حَدَّثَنَا فَهِدُ بْنُ عَوْفٍ أَبُو رَبِيعَةَ الْعَامِرِيُّ، حَدَّثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، قَالَ: خَطَبَ الْحَجَّاجُ بْنُ يُوسُفَ، فَقَالَ: «أَمَّا بَعْدُ فَإِنَّ اللَّهَ قَدْ كَفَانَا مَؤُونَةَ الدُّنْيَا، وَأَمَرَنَا بِطَلَبِ الْآخِرَةِ، فَلَيْتَ اللَّهَ كَفَانَا مَؤُونَةَ الْآخِرَةِ، وَأَمَرَنَا بِطَلَبِ الدُّنْيَا» ، فَقَالَ الْحَسَنُ: ضَالَّةُ مُؤْمِنٍ عَنْدَ فَاسِقٍ، فَلْنَأْخُذْهَا

(1/40)

45 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ الْجَنْبِيُّ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: «تَمَنَّى عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ الْخِلَافَةَ، وَتَمَنَّى مُصْعَبُ بْنُ الزُّبَيْرِ، سُكَيْنَةَ بِنْتَ الْحُسَيْنِ، وَعَائِشَةَ بِنْتَ طَلْحَةَ، وَتَمَنَّى سَعِيدُ بْنُ الْمُسَيِّبِ الْجَنَّةَ» [ص:41] فَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ، أَصَابَا أُمْنِيَتَهُمَا، وَأَنَا أَرْجُو أَنْ أُعْطَى الْجَنَّةَ

(1/40)

46 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ أَشْعَثَ، عَنِ الْحَسَنِ، قَالَ لَمَّا حَضَرَتْ عَمْرَو بْنَ الْعَاصِ الْوَفَاةُ، نَظَرَ إِلَى صَنَادِيقَ، ثُمَّ قَالَ لِبَنِيهِ: «مَنْ يَأْخُذُهَا مِنِّي بِمَا فِيهَا؟ يَا لَيْتَهُ كَانَ بَعْرًا ثُمَّ أَمَرَ بِالْحَرَسِ فَأَحَاطُوا بِقَصْرِهِ» قَالَ بَنُوهُ: مَا هَذَا؟ قَالَ «مَا تَرَوْنَ هَذَا يُغْنِي عَنِّي شَيْئًا»

(1/41)

47 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ جُحَادَةَ، عَنْ سُلَيْمَانَ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ «إِنِّي لَوَدِدْتُ أَنَّ كُلَّ لُقْمَةٍ آكُلُهَا فِي فَمِ، أَبْغَضِ النَّاسِ إِلَيَّ»

(1/41)

48 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، حَدَّثَنَا الْحَسَنُ بْنُ مَالِكٍ، حَدَّثَنَا بَكْرٌ الْعَابِدُ، قَالَ: " كَانَ عَابِدٌ مِنْ أَهْلِ الشَّامِ، قَدْ حَمَلَ عَلَى نَفْسِهِ فِي الْعِبَادَةِ، فَقَالَتْ لَهُ أُمُّهُ: يَا بُنَيَّ عَمِلْتَ مَا لَمْ يَعْمَلِ النَّاسُ، أَمَا تُرِيدُ أَنْ تَهْجَعَ؟ فَأَقْبَلَ يَرُدُّ عَلَيْهَا، وَهُوَ يَبْكِي: لَيْتَكِ كُنْتِ بِي عَقِيمًا إِنَّ لِبُنَيِّكِ فِي الْقَبْرِ حَبْسًا طَوِيلًا "

(1/41)

49 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، قَالَ: سَمِعْتُ إِسْحَاقَ بْنَ عَبَّادٍ، قَالَ [ص:42]: سَمِعَ سَعْدُ بْنُ عُطَارِدٍ، وَهُوَ بِعَبَّادَانَ ضَجَّةً، فِي مَسْجِدِ أَبِي عَاصِمٍ النَّبِيلِ بِاللَّيْلِ، فَقَامَ وَقَالَ: «تَذْهَبُ بِهَذَا الدِّرْهَمِ السُّتُّوقِ فَتُلْقِيَهُ فِي هَذِهِ الدَّرَاهِمِ الْجِيَادِ، فَلَعَلَّ إِنْسَانًا يَتَجَاوَزُ بِهِ»

(1/41)

50 - حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ: أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ، قَالَ يَوْمَ الْجَمَلِ: «لَيْتَنِي مِتُّ قَبْلَ هَذَا الْيَوْمِ بِكَذَا وَكَذَا»

(1/42)

51 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ، عَنْ مُصْعَبِ بْنِ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ أَبِي، يَذْكُرُ أَنَّ هَذِهِ الْأَبْيَاتَ لِعَبْدِ اللَّهِ بْنِ عَبْدِ الْأَعْلَى، «
[البحر الطويل]
فَيَا لَيْتَنِي لَاقَيْتُ فِي الرَّحِمِ الرَّدَى ... وَلَمْ تَبْتَدِرْنِي بِالْأَكُفِّ الْقَوَابِلُ
وَلَمْ أَسْكُنِ الدُّنْيَا إِلَى مُفْظَعَاتِهَا ... لَمَسْرُورِهَا تَغْلِي بِهِنَّ الْمَرَاجِلُ
فَكُنْتُ إِذًا لَا سَكْرَةَ الْمَوْتِ أَتَّقِي ... وَلَا أَنَا تُبْلِينِي الضُّحَى وَالْأَصَائِلُ
[ص:43]
وَلَا أَنَا بَعْدَ الْمَوْتِ أَحْذَرُ مَوْقِفًا ... لِرَوْعَتِهِ تُلْقِي السِّخَالَ الْحَوَامِلُ
فَفَكِّرْ عَلَى هَوْلِ الْحَوَادِثِ مَا الَّذِي ... رَمَى بِكَ فِيهَا إِنَّ حَتْفَكَ عَاجِلُ
وَبَادِرْ إِلَيْهَا نَقْلَ مَا اسْتَطَعْتَ إِنَّمَا ... بَلَاغُكَ فِيهَا كُنْهُ مَا أَنْتَ نَاقِلُ
وَبَادِرْ بِجِدٍّ مِنْ جَهَازِكَ عَاجِلًا ... سَتُخْرَبُ يَوْمًا مِنْكَ فِيهَا الْمَنَازِلُ»

(1/42)

52 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، حَدَّثَنَا الْمُحَارِبِيُّ، حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ أَبِي إِسْحَاقَ، قَالَ سَمِعْتُ أَبَا مَيْسَرَةَ، يَقُولُ: «لَيْتَ أُمِّي لَمْ تَلِدْنِي» فَتَقُولُ لَهُ امْرَأَتُهُ: يَا أَبَا مَيْسَرَةَ، أَلَيْسَ قَدْ أَحْسَنَ اللَّهُ إِلَيْكَ؟ هَدَاكَ لِلْإِسْلَامِ، وَعَلَّمَكَ الْقُرْآنَ؟ قَالَ: «بَلَى، وَلَكِنْ أُخْبِرْنَا أَنَّا وَارِدُونَ النَّارَ، وَلَمْ نُخْبَرْ أَنَّا صَادِرُونَ عَنْهَا»

(1/43)

53 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ أَبِي إِسْحَاقَ قَالَ: سَمِعْتُ أَبَا مَيْسَرَةَ الْهَمْدَانِيَّ يَقُولُ: «لَيْتَ أُمِّي لَمْ تَلِدْنِي أُخْبِرْتُ أَنِّي وَارِدٌ النَّارَ، وَلَمْ أُخْبَرْ أَنِّي صَادِرٌ عَنْهَا»

(1/44)

54 - حَدَّثَنَا بِشْرُ بْنُ بَشَّارٍ، حَدَّثَنَا عُمَرُ بْنُ يُونُسَ الْيَمَامِيُّ، حَدَّثَنِي أَبِي، حَدَّثَنِي عِكْرِمَةُ بْنُ خَالِدٍ: أَنَّهُ دَخَلَ عَلَى نَافِعِ بْنِ أَبِي عَلْقَمَةَ الْكِنَانِيِّ - وَهُوَ أَمِيرٌ عَلَى مَكَّةَ - يَعُودُهُ، فَرَآهُ ثَقِيلًا، فَقَالَ لَهُ: اتَّقِ اللَّهَ وَأَكْثِرْ ذِكْرَهُ، فَوَلَّى بِوَجْهِهِ إِلَى الْجِدَارِ، فَلَبِثَ سَاعَةً، ثُمَّ أَقْبَلَ عَلَيَّ، فَقَالَ: «يَا خَالِدُ مَا أُنْكِرُ مَا تَقُولُ، وَلَوَدِدْتُ أَنِّي كُنْتُ عَبْدًا مَمْلُوكًا لِبَنِي فُلَانٍ، مِنْ بَنِي كِنَانَةَ أَشْقَى أَهْلِ بَيْتٍ مِنْ كِنَانَةَ وَأَنِّي لَمْ أَلِ مِنْ هَذَا الْعَمَلِ شَيْئًا قَطُّ»

(1/44)

قَالَ وَحُدِّثْتُ، عَنْ أَبِي عُمَيْرِ بْنِ النَّحَّاسِ، عَنْ [ص:45] ضَمْرَةَ بْنِ رَبِيعَةَ قَالَ: جَاءَ مُؤَذِّنُ الْجُنَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، إِلَيْهِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَسَلَّمَ عَلَيْهِ بِالْإِمْرَةِ، فَقَالَ: «يَا لَيْتَهَا لَمْ تُقَلْ لَنَا»

(1/44)

56 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ يَبْكِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «
[البحر الكامل]
أَعُيَيْشُ وَيْحَكِ إِنَّ حِبِّي قَدْ ثَوَى ... فَأَبُوكِ مَهيُوضُ الْجَنَاحِ كَسيرُ
يَا لَيْتَنِي مِنْ قَبْلِ مَهْلِكِ صَاحِبِي ... غُيِّبْتُ فِي جَدَثٍ عَلَيَّ صُخورُ
فلَتَحْدُثَنَّ بَدَائِعُ مِنْ بَعْدِهِ ... تَغْلِي لَهُنَّ جَوَانِحُ وَصُدُورُ»
وَقَالَ أَبُو بَكْرٍ أَيْضًا رَضِيَ اللَّهُ عَنْهُ:
[البحر البسيط]
وَنَاوَبَتْنِي هُمُومٌ جَمَّةٌ طَرَقَتْ ... مِثْلُ الصُّخُورِ قَدْ أَمْسَتْ هَدَّتِ الْجَسَدَا
لَيْتَ الْقِيَامَةَ قَامَتْ عَنْدَ مَهْلِكِهِ ... فَلَا نَرَى بَعْدَهُ مَالًا وَلَا وَلدَا
وَاللَّهِ ما آسَى عَلَى شَيْءٍ لِمَهْلَكَةٍ ... بَعْدَ الرَّسُولِ قَدَ امْسَى مَيِّتًا فُقِدَا
كَانَ الْمُصَفَّى مِنَ الْآفَاتِ قَدْ عَلِمُوا ... أَوْفَى الْعَفَافَ وَلَمْ تَعْدِلْ بِهِ أَحَدَا "

(1/45)

قَالَ: وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ": يَبْكِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وَحَزِنَ عَلَيْهِ حُزْنًا شَدِيدًا حَتَّى كَانَ يُقَالَ: لَقَدْ حَدَّثَ نَفْسَهُ -: لَيْتَ السَّمَاءَ تَفَطَّرَتْ أَكْنَافُهَا وَتَنَاثَرَتْ مِنْهَا نُجُومٌ تَلْمَعُ [ص:46] لَمَّا رَأَيْتُ النَّاسَ هَدَّ جَمِيعَهُمْ صَوْتٌ يُنَادِي بِالنَّعِيِّ الْمُسْمِعِ وَسَمِعْتُ صَوْتًا قَبْلَ ذَلِكَ هَدَّنِي عَبَّاسُ يَنْعَاهُ وَصَوْتٌ مُفَظَّعُ وَالنَّاسُ حَوْلَ نَبِيِّهِمْ يَدْعُونَهُ يَبْكُونَ أَعْيُنُهُمْ بِمَاءٍ تَدْمَعُ فَلْيَبْكِهِ أَهْلُ الْمَدِينَةِ كُلُّهُمْ وَالْمُسْلِمُونَ بِكُلِّ أَرْضٍ تَجْزَعُ "

(1/45)

57 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْقُرَشِيُّ، عَنْ أَبِيهِ، قَالَ: قَالَ ابْنُ شُبْرُمَةَ: «
[البحر الطويل]
يُمَنُّونَنِي الْأَجْرَ الْعَظِيمَ وَلَيْتَنِي ... نَجَوْتُ كَفَافًا لَا عَلَيَّ وَلَا لِيَا»

(1/46)

58 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ «مَا لَيْتَ وَمَا لَكَ، وَالسَّبِيلُ قَدْ أَصَالَكَ»

(1/46)

59 - قَالَ: وَأَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ «
[البحر الكامل]
وَالْمَرْءُ مُرْتَهَنٌ بِسَوْفَ وَلَيْتَنِي ... وَهَلَاكُهُ فِي السَّوْفِ وَاللَّيْتِ
لِلَّهِ دُرُّ فَتًى تَدَبَّرَ أَمْرَهُ ... فَغَدَا وَرَاحَ مُبَادِرَ الْفَوْتِ»

(1/46)

60 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَهْلٍ الْعَدَنِيُّ، حَدَّثَنِي عُقْبَةُ بْنُ أَبِي جَسْرَةَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: «مَا تَمَنَّيْتُ شَيْئًا قَطُّ» قُلْنَا لَهُ: وَكَيْفَ ذَلِكَ؟ قَالَ: «إِذَا عَرَضَ لِي شَيْءٌ مِنْ ذَاكَ، سَأَلْتُهُ رَبِّي»

(1/47)

61 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، قَالَ: كَانَ يُقَالُ: «مَنِ اسْتَعْمَلَ التَّسْوِيفَ وَالْمُنَى لَمْ يَنْبَعِثْ فِي الْعَمَلِ» وَكَانَ يُقَالُ: «مَنْ أقْلَقَهُ الْخَوْفُ، تَرَكَ أَرْجُو، وَسَوْفَ، وَعَسَى»

(1/47)

62 - حَدَّثَنَا أَبُو صَالِحٍ الْبَجَلِيُّ، عَنْ يَعْقُوبَ بْنِ كَعْبٍ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، قَالَ: سَمِعْتُ رَجَاءَ بْنَ أَبِي سَلَمَةَ، يَقُولُ: «الْأَمَانِيُّ تُنْقِصُ الْعَقْلَ»

(1/47)

63 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، حَدَّثَنَا [ص:48] هِشَامُ بْنُ الْمُغِيرَةِ الثَّقَفِيُّ، حَدَّثَنِي يَحْيَى بْنُ عَمْرِو بْنِ سَلَمَةَ، عَنْ أَبِيهِ عَمْرِو بْنِ سَلَمَةَ، أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «وَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ شَجَرَةً، وَوَاللهِ لَوَدِدْتُ أَنِّي كُنْتُ مَدَرَةً، وَوَاللهِ لَوَدِدْتُ أَنَّ اللَّهَ لَمْ يَخْلُقْنِي شَيْئًا»

(1/47)

64 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا إِسْمَاعِيلُ، عَنْ قَيْسٍ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «لَوَدِدْتُ أَنِّي كُنْتُ ثَكِلْتُ عَشَرَةً كُلُّهُمْ مِثْلُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ، وَأَنِّي لَمْ أَسِرْ مَسِيرِي الَّذِي سِرْتُ»

(1/48)

65 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ عَلِيِّ بْنِ عَمْرٍو الثَّقَفِيِّ، قَالَ: قَالَتْ عَائِشَةُ، رَضِيَ اللَّهُ عَنْهَا: «لَأَنْ أَكُونَ جَلَسْتُ عَنْ مَسِيرِي، أَحَبُّ إِلَيَّ مِنْ أَنْ يَكُونَ لِي عَشَرَةٌ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِثْلُ وَلَدِ الْحَارِثِ بْنِ هِشَامٍ»

(1/48)

66 - قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي مَنْبُوذٌ أَبُو هَمَّامٍ، قَالَ: قُلْتُ لِعِيسَى بْنِ وَرْدَانَ - وَكَانَ يَتَنَفَّسُ تَنفُّسًا مُنْكَرًا - فَقُلْتُ: مَا غَايَةُ شَهْوَتِكَ مِنَ الدُّنْيَا؟ فَبَكَى، ثُمَّ قَالَ: «أَشْتَهِي أَنْ يَنْفَرِجَ لِي عَنْ صَدْرِي، فَأَنْظُرَ إِلَى قَلْبِي، مَاذَا صَنَعَ الْقُرْآنُ فِيهِ وَمَا نَكَأَ» ، وَكَانَ عِيسَى إِذَا قَرَأَ شَهِقَ حَتَّى أَقُولَ: الْآنَ تَخْرُجُ نَفْسُهُ

(1/49)

67 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ، حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، قَالَ: قُلْتُ لِعَطَاءٍ السُّلَيْمِيِّ: مَا تَشْتَهِي؟ فَبَكَى ثُمَّ قَالَ: «أَشْتَهِي وَاللَّهِ يَا أَبَا بِشْرٍ، أَنْ أَكُونَ رَمَادًا، لَا يَجْتَمِعُ مِنْهُ سَفَّهٌ أَبَدًا فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ» [ص:50]، قَالَ: فَأَبْكَانِي وَاللَّهِ، وَعَلِمْتُ أَنَّهُ إِنَّمَا أَرَادَ النَّجَاةَ، مِنْ عُسْرِ يَوْمِ الْحِسَابِ

(1/49)

68 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ مُعَاوِيَةَ الْأَزْرَقُ النَّوَّاءُ، حَدَّثَنِي بَعْضُ أَصْحَابِنَا، قَالَ: قُلْتُ لِعَطَاءٍ السُّلَيْمِيِّ،: مَا تَشْتَهِي؟ فَقَالَ: «أَشْتَهِي أَنْ أَبْكِيَ حَتَّى لَا أَقْدِرَ عَلَى أَنْ أَبْكِيَ» ، قَالَ: فَكَانَ يَبْكِي اللَّيْلَ وَالنَّهَارَ، وَكَانَتْ دُمُوعُهُ سَائِلَهً عَلَى وَجْهِهِ

(1/50)

69 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ سَمِعَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، رَجُلًا يَقُولُ: عَدَلَ وَاللَّهِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِي الْأُمَّةِ، قَالَ: فَبَكَى عُمَرُ، وَقَالَ: «وَدِدْتُ وَاللَّهِ أَنَّهُ كَمَا قُلْتَ، وَمَنْ لِعُمَرَ بِالَّذِي قُلْتَ رَحِمَكَ اللَّهُ»

(1/50)

70 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ، حَدَّثَنَا الْعَلَاءُ بْنُ مَيْمُونٍ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ، عَنْ رَجُلٍ حَدَّثَهُ مِنْ مُرَادٍ مِنَ السَّلْمَانِيِّينَ، قَالَ: وَيُكْنَى أَبَا عَبْدِ اللَّهِ، قَالَ [ص:51]: مَرَّ أُوَيْسٌ الْقَرَنِيُّ، عَلَى قَصَّارٍ، فِي يَوْمٍ شَدِيدِ الْبَرْدِ، وَهُوَ قَائِمٌ إِلَى أَصْلِ فَخِذَيْهِ فِي الْمَاءِ، فَقَالَ لَهُ أُوَيْسٌ بِيَدِهِ هَكَذَا، وَبَسَطَ يَدَهُ فَحَرَّكَهَا رَحْمَةً لَهُ، وَمِنْ قِيَامِهِ فِي الْمَاءِ، فَقَالَ لَهُ الْقَصَّارُ: يَا أُوَيْسُ، «لَيْتَ تِلْكَ الشَّجَرَةَ لَمْ تُخْلَقْ»

(1/50)

71 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ بْنِ الصَّلْتِ، حَدَّثَنِي مُوسَى بْنُ الْحَجَّاجِ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «يَا لَيْتَنِي لَمْ أُخْلَقْ، فَإِذَا خُلِقْتُ مِتُّ صَغِيرًا، وَيَا لَيْتَنِي إِذْ لَمْ أَمُتْ صَغِيرًا، عَمَّرْتُ حَتَّى أَعْمَلَ فِي خَلَاصِ نَفْسِي»

(1/51)

72 - حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ الدَّرَاوَرْدِيُّ، حَدَّثَنَا يَحْيَى بْنُ كَثِيرٍ، حَدَّثَنَا يَحْيَى بْنُ كَثِيرٍ الْعَنْبَرِيُّ، حَدَّثَنَا عَلِيُّ بْنُ مَسْعَدَةَ الْبَاهِلِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الرُّومِيِّ، قَالَ: قَالَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: «لَوْ وُقِفْتُ بَيْنَ الْجَنَّةِ وَالنَّارِ، فَخُيِّرْتُ بَيْنَ أَنْ أُصَيَّرَ رَمَادًا، أَوْ أُخَيَّرَ إِلَى أَيِّ الدَّارَيْنِ أَصِيرُ، لَاخْتَرْتُ أَنْ أَكُونَ رَمَادًا»

(1/51)

73 - حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ، حَدَّثَنَا يُونُسُ بْنُ بُكَيْرٍ، عَنْ [ص:52] يُونُسَ بْنِ يَزِيدَ الْأَيْلِيِّ، عَنِ الزُّهْرِيِّ، قَالَ: كَانَ ابْنُ عُمَرَ، جَالِسًا وَمَعَهُ رَجُلٌ، فَقَالَ «تَمَنَّهْ» ، قَالَ: لَا أَفْعَلُ قَالَ ابْنُ عُمَرَ: «لَكِنِّي وَدِدْتُ أَنَّ لِي مِثْلَ أُحُدٍ ذَهَبًا، أُحْصِي عَدَدَهُ وَأُؤَدِّي زَكَاتَهُ»

(1/51)

74 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَزْمٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " مَا يَسُرُّنِي أَنَّ لِي مِنَ الْجِسْرِ إِلَى خُرَاسَانَ بِبَعْرَةٍ وَرُبَّمَا قَالَ: بِنَوَاةٍ قَالَ: وَمَا يَسُرُّنِي أَنَّ لِي مِنَ الْخَيْلِ إِلَى الْأُبُلَّةِ بِبَعْرَةٍ، وَرُبَّمَا قَالَ: بِنَوَاةٍ ثُمَّ يَقْبِلُ عَلَيْنَا فَيَقُولُ: وَاللَّهِ إِنْ كُنْتُ إِنَّمَا أَرَدْتُكُمْ لِهَذَا إِنِّي لَشَقِيُّ "

(1/52)

75 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا مُعَاذُ بْنُ زِيَادٍ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ غَيْرَ مَرَّةٍ يَقُولُ [ص:53]: «مَا يَسُرُّنِي أَنَّ لِي جَمِيعَ مَا حَوَتِ الْبَصْرَةُ، مِنَ الْأَمْوَالِ وَالثَّمَرَةِ بِفِلْسَيْنِ»

(1/52)

76 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا غَسَّانُ بْنُ الْمُفَضَّلِ، قَالَ: قَالَ سُفْيَانُ يَعْنِي الْعُصْفُرِيَّ، لِبِشْرِ بْنِ مَنْصُورٍ: " يَسُرُّكَ أَنَّ لَكَ مِائَةَ أَلْفٍ؟ فَقَالَ: لَئِنْ تَنْدُرَا - وَأَشَارَ إِلَى عَيْنَيْهِ - أَحَبُّ إِلَيَّ مِنْ ذَلِكَ "

(1/53)

77 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ عُبَيْدَةَ، حَدَّثَنَا يَحْيَى بْنُ رَاشِدٍ، حَدَّثَنَا مُرَجَّى بْنُ وَادِعٍ الرَّاسِبِيُّ، قَالَ: دَخَلْنَا عَلَى عَطَاءٍ السُّلَيْمِيِّ، وَهُوَ يُوقِدُ النَّارَ تحَتَ قِدْرٍ لَهُ، فَقَالَ لَهُ بَعْضُنَا: يَا عَطَاءُ، أَيَسُرُّكَ أَنَّكَ حُرِّقْتَ بِهَذِهِ النَّارِ وَلَمْ تُبْعَثْ؟ قَالَ: «وَتُصَدِّقُونِي؟ فَوَاللَّهِ لَوَدِدْتُ أَنِّي حُرِّقْتُ بِهَا، ثُمَّ أُخْرِجْتُ، ثُمَّ أُحْرِقْتُ، ثُمَّ أُخْرِجْتُ، ثُمَّ أُحْرِقْتُ، وَأَنِّي لَمْ أُبْعَثْ»

(1/53)

78 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ حَجَّاجٍ الْأَسْوَدِ - وَكَانَ مِنْ أَفْضَلِ زَمَانِهِ - قَالَ: تَمَنَّى رَجُلٌ فَقَالَ: " لَيْتَ أَنِّي بِزُهْدِ الْحَسَنِ، وَوَرَعِ ابْنِ سِيرِينَ، وَفِقْهِ سَعِيدِ بْنِ الْمُسَيِّبِ، وَعِبَادَةِ عَامِرِ بْنِ عَبْدِ قَيْسٍ، قَالَ رَوْحٌ: وَذَكَرَ مُطَرِّفًا، بِشَيْءٍ لَا أَحْفَظُهُ، قَالَ: فَنَظَرُوا فِي هَذِهِ الْخِصَالِ، فَوَجَدُوهَا كُلَّهَا كَامِلَةً فِي الْحَسَنِ

(1/54)

79 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ، عَنْ هِشَامِ بْنِ حَسَّانَ، قَالَ [ص:55]: دَخَلَ الْحَسَنُ الْمَسْجِدَ، قَالَ: فَسَمِعَ أَصْوَاتًا، فَقَالَ: «مَا هَذِهِ الْأَصْوَاتُ؟» فَقَالُوا: ثَقِيفُ تَخْتَصِمُ فِي عُقَدِهَا، فَقَالَ: «مَا يَسُرُّنِي أَنَّ لِي كُلَّ عُقْدَةٍ، كُلٌّ يُعْطَى بِمِلْءِ زَبِيلٍ مِنْ تُرَابٍ»

(1/54)

80 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، قَالَ: قَالَ زِيَادُ بْنُ أَبِي زِيَادٍ: «إِنَّمَا قُوتِي فِي الدُّنْيَا نِصْفُ مُدٍّ فِي الْيَوْمِ، وَإِنَّمَا لِبَاسِي مَا سَتَرَ عَوْرَتِي، وَإِنَّمَا بَيْتِي مَا أَكَنَّ رَأْسِي، وَاللَّهِ لَوَدِدْتُ أَنَّهُ حَمَانِي مِنَ الْآخِرَةِ، وَلَا أُعَذَّبُ بِالنَّارِ»

(1/55)

حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ: «لَوْ أَنَّ الدُّنْيَا بِحَذَافِيرِهَا، عُرِضَتْ عَلَيَّ حَلَالًا، لَا أُحَاسَبُ بِهَا فِي الْآخِرَةِ، لَمَكَثْتُ أَتَقذَّرُهَا، كَمَا يَتَقذَّرُ أَحَدُكُمُ الْجِيفَةَ، إِذَا مَرَّ بِهَا أَنْ تُصِيبَ ثَوْبَهُ»

(1/55)

82 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: «وَعِزَّتِهِ لَوْ أَدْخَلَنِي النَّارَ، فَصِرْتُ فِيهَا مَا يَئِسْتُهُ»

(1/56)

83 - حَدَّثَنَا عَلِيُّ بْنُ أَبِي مَرْيَمَ، أَنَّهُ سَمِعَ أَبَا عُبَيْدَةَ بْنَ الْفُضَيْلِ بْنِ عِيَاضٍ، يَقُولُ: سَمِعْتُ إِبْرَاهِيمَ بْنَ الْأَشْعَثِ، يَقُولُ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: «لَوْ خُيِّرْتُ بَيْنَ أَنْ أَمُوتَ فَأُرِيَ الْقِيَامَةَ، وَأَهْوَالَهَا، وَالْبَعْثَ، وَالْحِسَابَ، ثُمَّ أَدْخُلَ الْجَنَّةَ، وَبَيْنَ أَنْ أَكُونَ كَلْبًا، فَأَعِيشَ مَعَ الْكِلَابِ عُمْرِي حَتَّى أَمُوتَ، ثُمَّ أَصِيرُ تُرَابًا، لَاخْتَرْتُ أَنْ أَكُونَ كَلْبًا حَتَّى أَمُوتَ، ثُمَّ أَصِيرُ تُرَابًا، وَلَا أَرَى الْجَنَّةَ وَلَا النَّارَ، هَنِيئًا الْجَنَّةُ لِأَهْلِهَا، أَلَيْسَ لَا أَرَى الْقِيَامَةَ وَلَا أَهْوَالَهَا؟»

(1/56)

84 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ السَّاجِيِّ، يَقُولُ: «تَدْرِي أَيَّ شَيْءٍ قُلْتُ الْبَارِحَةَ؟» قُلْتُ: قَبِيحٌ لِعُبَيْدٍ ذَلِيلٍ مِثْلِي، يُعَلِّمُ عَظِيمًا مِثْلَكَ مَا لَا يَعْلَمُ «إِنَّكَ لَتَعْلَمُ، لَوْ أَنَّ الدُّنْيَا، عُرِضَتْ عَلَيَّ مُنْذُ يَوْمِ خُلِقَتْ، إِلَى أَنْ تَفْنَى، أَتَنَّعَّمُ فِيهَا حَلَالًا لَا أُسْأَلُ عَنْهُ يَوْمَ الْقِيَامَةِ، وَبَيْنَ أَنْ تَخْرُجَ نَفْسِي، لَاخْتَرْتُ أَنْ تَخْرُجَ نَفْسِي السَّاعَةَ‍‍‍‍‍‍» ، قَالَ أَحْمَدُ: ثُمَّ قَالَ: أَمَا تُحِبُّ أَنْ تَلْقَى مَنْ تُطِيعُ؟

(1/56)

حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، حَدَّثَنَا سُفْيَانُ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: دَخَلَ عَلِيٌّ، عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ، وَهُوَ مُسَجًّى بِثَوْبٍ، فَقَالَ: «مَا أُحِبُّ أَنْ أَلْقَى اللَّهَ بِصَحِيفَةِ أَحَدٍ، إِلَّا بِصَحِيفَةِ هَذَا الْمُسَجَّى»

(1/58)

حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، حَدَّثَنَا سُفْيَانُ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «وَدِدْتُ أَنِّي شَعْرَةٌ فِي صَدْرِ أَبَى بَكْرٍ - رَضِيَ اللَّهُ عَنْهُمَا -»

(1/58)

89 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ عَتِيقٍ، عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ، أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «لَوَدِدْتُ أَنِّي مِنَ الْجَنَّةِ، حَيْثُ أَرَى أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ»

(1/58)

حَدَّثَنَا خَالِدٌ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: قَالَ عُمَرُ: «لَوَدِدْتُ أَنِّي شَعْرَةٌ، فِي صَدْرِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا»

(1/58)

حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا نَجْدَةُ بْنُ الْمُبَارَكِ السُّلَمِيُّ، قَالَ: سَمِعْتُ مَالِكَ بْنَ مِغْوَلٍ، قَالَ: كَانَ طَلْحَةُ الْيَامِيُّ، يَقُولُ: «لَيْتَ أَنَّهَا قُطِعَتْ مِنْ هَا هُنَا - يَعْنِي يَدَيْهِ مِنَ الْمِرْفَقَيْنِ - وَأَنِّي لَمْ أَكُنْ شَهِدْتُ الْجَمَاجِمَ»

(1/58)

90 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، قَالَ: سَمِعْتُ مُطَرِّفًا، يَقُولُ: «لَوْ أَتَانِي آتٍ مِنْ رَبِّي، يُخْبِرُنِي بِأَنْ يُخَيِّرَنِي فِي الْجَنَّةِ أَنَا أَوْ فِي النَّارِ، وَبَيْنَ أَنْ أَصِيرَ تُرَابًا، لَاخْتَرْتُ أَنْ أَصِيرَ تُرَابًا»

(1/58)

91 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ [ص:59]، حَدَّثَنَا مُحَمَّدُ بْنُ الْمُبَارَكِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، قَالَ: سَمِعْتُ عَطَاءً، يُحَدِّثُ: أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، " ذَكَرَ ذَاتَ يَوْمٍ أَهْوَالَ يَوْمِ الْقِيَامَةِ، وَفَكَّرَ فِيهَا، حَتَّى ذَكَرَ الْمَوَازِينَ إِذَا نُصِبَتْ، وَالْجَنَّةَ إِذَا أُزلِفَتْ، وَالنَّارَ حِينَ أُبْرِزَتْ، وَصُفوفَ الْمَلَائِكَةِ، وَطَيَّ السَّمَاوَاتِ، وَنَسْفَ الْجِبَالِ، وَتَكْوِيرَ الشَّمْسِ، وَانْتِثَارَ الْكَوَاكِبِ، فَقَالَ: وَدِدْتُ أَنِّي كُنْتُ خَضِرًا مِنْ هَذِهِ الْخَضِرِ، تَأْتِي عَلَيَّ بَهِيمَةٌ فَتَأْكُلُنِي فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ "، فَنَزَلَتْ {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46]

(1/58)

92 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، حَدَّثَنَا حَزْمٌ، عَنِ الْحَسَنِ، قَالَ: أَبْصَرَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ طَائِرًا وَاقِعًا عَلَى شَجَرَةٍ، فَقَالَ: «طُوبَى لَكَ يَا طَائِرُ، تَأْكُلُ الثَّمَرَ، وَتَقَعُ عَلَى الشَّجَرِ، وَدِدْتُ أَنِّي ثَمَرَةٌ يَنْقُرُهَا الطَّيْرُ»

(1/59)

قَالَ: وَبَلَغَنِي، عَنِ الْحَسَنِ، قَالَ: «تَمَنَّوْا وَتَمَنَّوْا، فَلَمَّا فَاتَهُمْ جَدُّوا»

(1/60)

93 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، حَدَّثَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ الزُّهْرِيِّ، عَنْ مُعَاوِيَةَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بَحِيرِ بْنِ رَيْسَانَ، عَنْ أَبِيهِ، قَالَ: لَمَّا حَضَرَتْ عَمْرَو بْنَ الْعَاصِ، الْوَفَاةُ قَالَ لَهُ ابْنُهُ: يَا أَبَتَاهُ، إِنَّكَ كُنْتَ تَقُولُ لَنَا: «يَا لَيْتَنِي كُنْتُ أَلْقَى رَجُلًا عَاقِلًا، عَنْدَ نُزُولِ الْمَوْتِ، حَتَّى يَصِفَ لِي مَا يَجِدُ» ، وَأَنْتَ ذَلِكَ الرَّجُلُ، فَصِفْ لِيَ الْمَوْتَ قَالَ: " يَا بُنَيَّ، وَاللَّهِ لَكَأَنَّ جَنْبَيَّ فِي تَخْتٍ وَكَأَنِّي أَتَنَفَّسُ مِنْ سَمِّ إِبْرَةٍ، وَكَأَنَّ غُصْنَ شَوْكٍ يُجَرُّ بِهِ مِنْ قَدَمَيَّ إِلَى هَامَتِي ثُمَّ قَالَ:
[البحر الخفيف]
لَيْتَنِي كُنْتُ قَبْلَ مَا قَدْ بَدَا لِي ... فِي قِلَالِ الْجِبَالِ أَرْعَى الْوُعُولَا
وَاللَّهِ لَيْتَنِي كُنْتُ حَيْضًا عَرَكَتْنِي الْإِمَاءُ بِدَرِيبِ الْإِذْخِرِ "

(1/60)

94 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، قَالَ سَمِعْتُ أَبَا الْأَحْوَصِ، قَالَ سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: «وَدِدْتُ أَنِّي قَرَأْتُ الْقُرْآنَ، ثُمَّ وَقَفْتُ، وَلَمْ أَلْقَ أَحَدًا أَرْضَاهُ إِلَّا قَالَ ذَلِكَ»

(1/60)

95 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ، عَنْ أَبِي الْأَحْوَصِ، قَالَ سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: «وَدِدْتُ أَنِّي أُفْلِتُ مِنْ هَذَا الْأَمْرِ، لَا لِي، وَلَا عَلَيَّ»

(1/61)

96 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ بْنُ يَزِيدَ، عَنِ ابْنِ شِهَابٍ، أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ: أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَانَتْ تَقُولُ: «يَا لَيْتَنِي كُنْتُ نَسْيًا مَنْسِيًّا، قَبْلَ الَّذِي كَانَ مِنْ شَأْنِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ، وَاللَّهِ مَا أَحْبَبْتُ أَنْ يُنْتَهَكَ مِنْ عُثْمَانَ، أَمَرٌ قَطُّ، إِلَّا انْتُهِكَ مِنِّي مِثْلُهُ، حَتَّى لَوْ أَحْبَبْتُ قَتْلَهُ لَقُتِلْتُ»

(1/61)

97 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنِي عِيسَى بْنُ عُمَرَ، حَدَّثَنِي حَوْطُ بْنُ يَزِيدَ، حَدَّثَنِي تَمِيمُ بْنُ سَلَمَةَ، حَدَّثَنِي سُلَيْمَانُ بْنُ صُرَدَ، قَالَ [ص:62]: دَخَلْتُ عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ، فَاسْتَبْطَأَنِي فِي حَرْبِهِ، فَقُلْتُ: إِنَّ الشَّوْطَ بَطِينٌ، فَجَعَلْتُ أَعِدُهُ بِطُولِ الْحَرْبِ، فَجَعَلَ ذَلِكَ يَسُوءُهُ، فَلَقِيتُ الْحَسَنَ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا، فَذَكَرْتُ ذَلِكَ لَهُ، فَقَالَ: لَا يَغُرَّنَّكَ ذَلِكَ مِنْهُ، فَلَقَدْ رَأَيْتُهُ حِينَ أَخَذَتِ السُّيُوفُ مَأْخَذَهَا مِنَ الرِّجَالِ، يَبْغُونَ مَنْ بَغَوْنَا، يَقُولُ: يَا حَسَنُ «لَيْتَنِي مِتُّ قَبْلَ هَذَا الْيَوْمِ بِعِشْرِينَ سَنَةً»

(1/61)

98 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ لَيْثًا، يَذْكُرُ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ، أَجْلَسَ طَلْحَةَ، يَوْمَ الْجَمَلِ، فَجَعَلَ يَمْسَحُ التُّرَابَ، عَنْ وَجْهِهِ ثُمَّ الْتَفَتَ إِلَى الْحَسَنِ، فَقَالَ: «وَدِدْتُ أَنِّي مِتُّ قَبْلَ هَذَا الْيَوْمِ بِكَذَا وَكَذَا»

(1/62)

99 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ عَدَسَةَ الطَّائِيِّ، قَالَ: أُتِيَ عَبْدُ اللَّهِ، بِطَيْرٍ صِيدَ فِي شِرَافٍ، فَقَالَ: «لَوَدِدْتُ أَنِّي بِحَيْثُ صِيدَ هَذَا الطَّيْرُ، لَا أُكَلِّمُ بَشَرًا، وَلَا يُكَلِّمُنِي، حَتَّى أَلْقَى اللَّهَ عَزَّ وَجَلَّ»

(1/62)

100 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْأَنْصَارِيِّ، قَالَ: قَالَ حُذَيْفَةُ: «وَاللَّهِ لَوَدِدْتُ أَنَّ لِي إِنْسَانًا، يَكُونُ فِي مَالِي، ثُمَّ أُغْلِقُ عَلَيَّ بَابًا، فَلَا يَدْخُلُ عَلَيَّ أَحَدٌ، حَتَّى أَلْحَقَ بِاللَّهِ عَزَّ وَجَلَّ»

(1/63)

101 - قَالَ: أَنْشَدَنِي أَبِي، وَقَرَأْتُهُ عَلَيْهِ لِسَوَادَةَ بْنِ زَيْدِ بْنِ عَدِيِّ بْنِ زَيْدٍ: «
[البحر الرجز]
لَيْتَ مَا فَاتَ مِنْ شَبَابِي يَعُودُ ... كَيْفَ وَالشَّيْبُ كُلَّ يَوْمٍ يَزِيدُ
مِنْ هُمُومٍ طَوَارِقَ تَعْتَرِينِي ... وَهَنَاتٍ يَشِيبُ مِنْهَا الْوَلِيدُ
بُدِّلَتْ بِالسَّوَادِ مِنِّي بَيَاضًا ... لِمَّتِي فَالْفُؤَادُ مِنِّي عَمِيدُ
شَابَ رَأْسِي كَذَا وَأَرْؤُسُ صَحْبِي ... حَالِكَاتٌ مِثْلُ الْعَنَاقِيدِ سُودُ
فَعَلَى ذَاكَ تَسْقُطُ النَّفْسُ مِنِّي ... حَسَرَاتٍ وَيَكْثُرُ التَّسْهِيدُ
صَاحِ إِنْ كُنْتَ عَالِمًا فَأَعِنِّي ... إِنَّمَا يُرْشِدُ الْغَوِيَّ الرَّشِيدُ
هَلْ دَوَاءٌ عَلِمْتَ يُشْرَى بِمَالٍ ... مِنْ طَرِيفٍ وَتَالِدٍ مَوْجُودُ
[ص:64]
يَصْرِفُ الشَّيْبَ عَنْ مَفَارِقِ رَأْسِي ... كَانَ جَلَّى يَزِينُهُ التَّجْعِيدُ»

(1/63)

102 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي شُعْبَةُ بْنُ مُحَمَّدٍ الْبَزَّازُ، حَدَّثَنِي مُطَهَّرُ بْنُ سُلَيْمٍ، قَالَ: كَانَ دَاوُدُ الطَّائِيُّ، يَقُولُ: «مَا سَأَلْتُ اللَّهَ الْجَنَّةَ قَطُّ، إِلَّا وَأَنَا مُسْتَحِي مِنْهُ، وَلَوَدِدْتُ أَنِّي أَنْجُو مِنَ النَّارِ، وَأَصِيرُ رَمَادًا» ، وَكَانَ يَقُولُ: «قَدْ مَلَلْنَا الْحَيَاةَ لِكَ‍ثْرَةِ مَا نَقْتَرِفُ مِنَ الذُّنُوبِ»

(1/64)

103 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو الْوَلِيدِ الْكَلْبِيُّ، حَدَّثَنِي سَعِيدُ بْنُ صَدَقَةَ أَبُو مُهَلْهِلٍ، قَالَ أَخَذَ بِيَدِي سُفْيَانُ الثَّوْرِيُّ، يَوْمًا فَأَخْرَجَنِي إِلَى الْجَبَّانِ، فَاعْتَزَلْنَا نَاحِيَةً عَنْ طَرِيقِ النَّاسِ، فَبَكَى، ثُمَّ قَالَ: «يَا أَبَا مُهَلْهِلٍ، وَدِدْتُ أَنِّي لَمْ أَكُنْ كَتَبْتُ مِنْ هَذَا الْعِلْمِ حَرْفًا وَاحِدًا، إِلَّا مَا لَا بُدَّ لِلرَّجُلِ مِنْهُ» قَالَ: ثُمَّ بَكَى، ثُمَّ قَالَ: «يَا أَبَا مُهَلْهِلٍ، قَدْ كُنْتُ قَبْلَ الْيَوْمِ أَكْرَهُ الْمَوْتَ، فَقَلْبِي الْيَوْمَ يَتَمَنَّى الْمَوْتَ، وَإِنْ لَمْ يَنْطِقْ بِهِ لِسَانِي» ، قُلْتُ: وَلِمَ ذَاكَ؟ قَالَ: «لِتَغَيُّرِ النَّاسِ وَفَسَادِهِمْ»

(1/64)

104 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ، يَأْتِي الرَّجُلُ الْقَبْرَ يَتَمَرَّغُ عَلَيْهِ، كَمَا تَتَمَرَّغُ الدَّابَّةُ، وَيَتَمَنَّى أَنْ يَكُونَ صَاحِبَهُ» قَالَ: الْأَعْمَشُ: فَذَكَرْتُ هَذَا الْحَدِيثَ لِإِبْرَاهِيمَ، فَذَكَرَ عَنْ عَبْدِ اللَّهِ، مِثْلَهُ، وَزَادَنِي فِيهِ «لَيْسَ بِهِ حُبٌّ لِلِقَاءِ اللَّهِ عَزَّ وَجَلَّ»

(1/65)

105 - قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ نُعَيْمٍ الْمَوْصِلِيِّ، عَنِ الْمُعَافَى، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: " لَوَدِدْتُ أَنَّ كُلَّ حَدِيثٍ فِي صَدْرِي، نُسِخَ مِنْ صَدْرِي، فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ، هَذَا الْعِلْمُ الصَّحِيحُ، وَهَذِهِ السُّنَّةُ الْوَاضِحَةُ، تَتَمَنَّى أَنْ يُنْسَخَ مِنْ صَدْرِكَ؟ قَالَ: " اسْكُتْ أَتُرِيدُ أَنْ أُوقَفَ يَوْمَ الْقِيَامَةِ حَتَّى أُسْأَلَ عَنْ كُلِّ مَجْلِسٍ جَلَسْتُهُ، وَعَنْ كُلِّ حَدِيثٍ حَدَّثْتُهُ: أَيَّ شَيْءٍ أَرَدْتُ بِهِ؟ "

(1/66)

106 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَتَمَنَّى الْمُؤْمِنُ الْمَوْتَ مِنْ ضُرٍّ أَصَابَهُ، فَإِنْ كَانَ لَا بُدَّ فَاعِلًا، فَلْيَقُلِ: اللَّهُمَّ أَحْيِنِي مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي "

(1/66)

107 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَوْنٍ، عَنِ الْحَسَنِ، قَالَ،: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَتَمَنَّ أَحَدٌ الْمَوْتَ، إِلَّا مَنْ وَثِقَ بِعَمَلِهِ»

(1/67)

108 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا جَرِيرٌ، عَنْ قَابُوسَ، عَنْ أَبِيهِ، قَالَ: كُنَّا عَنْدَ ابْنِ عُمَرَ، فَقَالَ رَجُلٌ: اللَّهُمَّ أَمِتْنِي، فَزَبَرَهُ وَانْتَهَرَهُ، ابْنُ عُمَرَ، وَقَالَ: «إِنَّكَ مَيِّتٌ، وَلَكِنْ سَلِ اللَّهَ الْعَافِيَةَ»

(1/67)

109 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: كُنَّا مَعَ عَبْدِ اللَّهِ بْنِ الصَّامِتِ، فِي مَسْجِدِ الْجَامِعِ فَقَالَ: لَيْتَنِي إِذَا أَتَيْتُ أَهْلِي، فَأَصَابُوا مِنْ عَشَائِهِمْ، وَشَرِبُوا مِنْ شَرَابِهِمْ، أَصْبَحُوا مَوْتَى، فَقَالَ قَائِلٌ مِنَ الْقَوْمِ: وَلِمَ تَمَنَّى هَذَا لِأَهْلِكَ؟ أَلَسْتَ غَنِيًّا مِنَ الْمَالِ، قَالَ: بَلَى وَلَكِنِّي أَخَافُ أَنْ يُدْرِكَنِي مَا قَالَ لِي أَبُو ذَرٍّ، قَالَ: " يُوشِكُ ابْنَ أَخِي إِنْ أُخِّرَ أَجَلُكَ يَكُونُ الْخَفِيفُ الْحَاذِ، أَغْبَطَ مِنْ أَبِي عَشَرَةٍ، كُلُّهُمْ رَبُّ بَيْتٍ، وَيُوشِكُ ابْنَ أَخِي إِنْ أُخِّرَ أَجَلُكَ أَنْ تَمُرَّ الْجَنَازَةُ، فَيَرْفَعُ الرَّجُلُ رَأْسَهُ، فَيَقُولُ: لَيْتَنِي كُنْتُ مَكَانَهَا، فَلَا يَدْرِي عَلَى مَا هِيَ عَلَيْهِ فِي الْجَنَّةِ أَمْ فِي النَّارِ " قُلْتُ: يَا أَبَا ذَرٍّ مَا هَذَا إِلَّا مِنْ شَرٍّ عَظِيمٍ يُصِيبُ النَّاسَ؟ قَالَ: «أَجَلْ يَا ابْنَ أَخِي»

(1/68)

110 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، حَدَّثَنِي مُحَمَّدُ بْنُ مَرْوَانَ، قَالَ: شَهِدْتُ عَطَاءً السُّلَيْمِيَّ يَتَمَنَّى الْمَوْتَ، فَقَالَ لَهُ عَطَاءٌ الْأَزْرَقُ: لَا تَتَمَنَّ الْمَوْتَ، فَإِنَّ قَتَادَةَ، حَدَّثَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لَا يَتَمَنَّ أَحَدٌ الْمَوْتَ» فَقَالَ عَطَاءٌ: إِنَّمَا يُرِيدُ الْحَيَاةَ مَنْ يَزْدَادُ خَيْرًا، فَأَمَّا مَنْ يَزْدَادُ شَرًّا، فَمَا يَصْنَعُ بِالْحَيَاةِ؟

(1/69)

111 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنِي نُعَيْمُ بْنُ مُوَرِّعٍ، قَالَ [ص:70]: أَتَيْتُ عَطَاءً السُّلَيْمِيَّ مَرَّةً فِي عِدَّةٍ مِنْ أَصْحَابِنَا، فَإِذَا شَيْخٌ أَرْمَصُ الْعَيْنَيْنِ فِي جُبَّةِ صُوفٍ، نَائِمٌ عَلَى رُمَيْلَةٍ بَيْنَ يَدَيْ بَابِهِ، قَالَ: فَوَاللَّهِ مَا زَالَ يَتَمَلْمَلُ عَلَيْهَا، وَيَقُولُ: «وَيْلَ عَطَاءٍ لَيْتَ أُمَّ عَطَاءٍ، لَمْ تَلِدْهُ» فَوَاللَّهِ مَا زَالَ كَذَلِكَ، حَتَّى نَظَرْنَا إِلَى الشَّمْسِ، قَدْ طَفَلَتْ لِلْغُرُوبِ، فَذَكَرْنَا بُعْدَ مَنَازِلِنَا، فَقُمْنَا وَتَرَكْنَاهُ "

(1/69)

112 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْقَسْرِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " مَرَرْتُ بِكَلْبٍ مَيِّتٍ، فَقُلْتُ: اسْتَرَحْتَ لَيْسَ عَلَيْكَ حِسَابٌ "

(1/70)

113 - حَدَّثَنِي أَبُو بَكْرٍ الْوَاسِطِيُّ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا عُمَارَةُ قَالَ: كُنَّا عَنْدَ عَلِيِّ بْنِ زُفَرَ يَوْمًا، فَقَالَ: «اسْتَرَاحَتِ الطَّيْرُ فِي السَّمَاءِ، وَالْحِيتَانُ فِي الْبِحَارِ، وَالْوَحْشُ فِي الْقِفَارِ، وَأَنَا مُرْتَهَنٌ بِعَمَلِي»

(1/70)

قَالَ: وَبَلَغَنِي أَنَّ فُضَيْلَ بْنَ عِيَاضٍ، وَقَفَ عَلَى حِمَارٍ مَيِّتٍ، فَقَالَ: «لَيْتَنِي مِثْلُ هَذَا وَبَكَى، ثُمَّ بَكَى»

(1/70)

114 - حَدَّثَنَا رَوْحُ بْنُ عَبْدِ الْمُؤْمِنِ، قَالَ: سَمِعْتُ صَالِحَ بْنَ عَبْدِ الْكَرِيمِ، يَقُولُ: «أَصْبَحْنَا فِي أُمْنِيَةِ الْمُتَمَنِّينَ، الْمَوْتَى يَتَمَنَّوْنَ أَنَّهُمْ فِي مِثْلِ عَافِيَتِنَا، وَالْمَشَاغِيلُ يَتَمَنَّوْنُ الْأُمْنِيَةَ»

(1/70)

115 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنِ ابْنِ شَوْذَبَ، قَالَ: قَالَ هَرِمُ بْنُ حَيَّانَ،: " لَوْ قِيلَ لِي: إِنَّكَ مِنْ أَهْلِ النَّارِ، مَا تَرَكْتُ الْعَمَلَ، لِئَلَّا تَلُومَنِي نَفْسِي، تَقُولُ: أَلَا صَنَعْتَ أَلَا فَعَلْتَ "

(1/71)

116 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا عَمْرُو بْنُ وَاقِدٍ، حَدَّثَنَا يُونُسُ بْنُ حَلْبَسٍ، عَنْ أَبِي إِدْرِيسَ، عَنْ مُعَاذٍ قَالَ: دَخَلَ أَبُو بَكْرٍ حَائِطًا، فَإِذَا بِدُبْسِيٍّ فِي ظِلِّ شَجَرَةٍ، فَتَنَفَّسَ الصُّعَدَاءَ، ثُمَّ قَالَ: «طُوبَى لَكَ يَا طَيْرُ، تَأْكُلُ مِنَ الثَّمَرِ، وَتَسْتَظِلُّ بِالشَّجَرِ، وَتَصِيرُ إِلَى غَيْرِ حِسَابٍ، يَا لَيْتَ أَبَا بَكْرٍ مِثْلُكَ»

(1/71)

117 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، أَنَّهُ قَالَ: «لَوَدِدْتُ أَنِّي أَنْجُو مِنَ الْإِمَارَةِ كَفَافًا، لَا لِي، وَلَا عَلَيَّ»

(1/71)

118 - حُدِّثْتُ، عَنِ الْمُثَنَّى بْنِ مُعَاذٍ، حَدَّثَنَا الْهَيْثَمُ بْنُ عُبَيْدٍ الصَّيْدُ، قَالَ [ص:72]: حَجَّ أَبِي بِيَزِيدَ الرَّقَاشِيِّ، يُعَادِلُهُ إِلَى مَكَّةَ، فَقَالَ أَبِي: رُبَّمَا رَكِبْتُ أَنَا وَهُوَ فِي الْمَحْمَلِ مِنْ أَوَّلِ اللَّيْلِ، إِذَا صَلَّيْنَا الْعَتْمَةَ، فَيَمُرُّ بِالْجَبَلِ فَيَقُولُ: " يَا جَبَلُ، تَصِيرُ هَبَاءً مَنْثُورًا، وَتَصِيرُ كَذَا، وَتَصِيرُ كَذَا، وَيَبْقَى عَلَى يَزِيدَ الْحِسَابُ، قَالَ: ثُمَّ يَبْكِي، فَمَا أَفْقِدُ بُكَاءَهُ، حَتَّى يَطْلُعَ الْفَجْرُ "

(1/71)

119 - قَالَ: وَحُدِّثْتُ، عَنْ حَرْمَلَةَ بْنِ يَحْيَى، حَدَّثَنَا ابْنُ وَهْبٍ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، قَالَ: كَانَ أَبِي، يَقُولُ: «لَوْ خُيِّرْتُ بَيْنَ أَنْ لَا أَكُونَ شَيْئًا، وَبَيْنَ حَالِي الَّتِي أَنَا عَلَيْهَا، لَاخْتَرْتُ أَنْ لَا أَكُونَ كُنْتُ شَيْئًا، وَلَا أَتَعَرَّضُ لِلْحِسَابِ يَوْمَ الْقِيَامَةِ»

(1/72)

120 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: سَمِعْتُ بِشْرَ بْنَ الْحَارِثِ، يَقُولُ: دَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ دَاوُدَ، فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَجَعَلَ يَقُولُ، أَوْ يَمُرُّ بِيَدَيْهِ إِلَى الْحَائِطِ: «لَوْ خُيِّرْتُ بَيْنَ دِخُولِ الْجَنَّةِ [ص:73]، وَبَيْنَ أَنْ أَكُونَ لَبِنَةً مِنْ هَذَا الْحَائِطِ، لَاخْتَرْتُ أَنْ أَكُونَ لَبِنَةً مِنْهُ، مَتَى أَدْخُلُ أَنَا الْجَنَّةَ؟»

(1/72)

121 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنِي أَبِي، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُبَيْدٍ، قَالَ: قَالَتْ عَائِشَةُ: «لَوَدِدْتُ أَنِّي كُنْتُ غُصْنًا رَطْبًا، وَأَنِّي لَمْ أَسْرِي فِي هَذَا الْأَمْرِ، تَعَنِي يَوْمَ الْجَمَلِ»

(1/73)

122 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، قَالَ: كَانَ سُفْيَانُ الثَّوْرِيُّ، إِذَا اغْتَمَّ، رَمَى بِنَفْسِهِ عَنْدَ وُهَيْبٍ، قَالَ: فَقَالَ لَهُ: «يَا أَبَا أُمَيَّةَ، أَتَدْرِي أَحَدًا يَتَمَنَّى الْمَوْتَ؟» قَالَ وُهَيْبٌ: أَمَّا أَنَا فَلَا قَالَ لَهُ سُفْيَانُ: «أَمَّا أَنَا فَوَاللَّهِ لَوَدِدْتُ أَنِّي مِتُّ، وَوَاللَّهِ لَوَدِدْتُ أَنِّي مِتُّ، قَالَهَا ثَلَاثًا»

(1/73)

123 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، حَدَّثَنَا عَبْثَرُ بْنُ [ص:74] الْقَاسِمِ، عَنْ بُرْدِ بْنِ سِنَانٍ، عَنْ حِزَامِ بْنِ حَكِيمٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «لَوْ تَعْلَمُونَ مَا أَنْتُمْ رَاؤُونَ بَعْدَ الْمَوْتٍ، لَمَا أَكَلْتُمْ طَعَامًا عَلَى شَهْوَةٍ، وَلَا شَرِبْتُمْ شَرَابًا عَلَى شَهْوَةٍ، وَلَا دَخَلْتُمْ بَيْتًا تَسْكُنُونَ فِيهِ، وَلَخَرَجْتُمْ إِلَى الصَّعِيدِ تَضْرِبُونَ صُدُورَكُمْ، وَتَبْكُونَ عَلَى أَنْفِسِكُمْ، وَلَوَدِدْتُ أَنِّي شَجَرَةٌ تُعْضَدُ، ثُمَّ تُؤْكَلُ»

(1/73)

124 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: رَأَى أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، طَائِرًا وَاقِعًا عَلَى شَجَرَةٍ، فَقَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَوَدِدْتُ أَنِّي شَجَرَةٌ بِجَانِبِ الطَّرِيقِ، مَرَّ بِي بَعِيرٌ فَأَخَذَنِي بِفِيهِ فَلَاكَنِي، ثُمَّ أَلْقَانِي، لَا أُبْعَثُ وَلَا أُحَاسَبُ»

(1/74)

وَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ،: «لَوَدِدْتُ أَنِّي كَبْشٌ رَبَّانِي أَهْلِي، حَتَّى إِذَا كُنْتُ كَأَسْمَنِ مَا يَكُونُ، زَارَهُمْ بَعْضُ مَنْ يُحِبُّونَهُ، فَذَبَحُونِي، فَجَعَلُوا نِصْفِي شِوَاءً، وَنِصْفِي قَدِيدًا، أَنِّي. . . . . صِرْتُ وَلَمْ أَكُنْ بَشَرًا»

(1/74)

125 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، أَخْبَرَهُ عُمَرُ بْنُ عَبْدِ اللَّهِ، مَوْلَى غَفْرَةَ: أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ، رَأَى طَيْرًا، يَطِيرُ وَيَقَعُ عَلَى [ص:75] شَجَرَةٍ، فَقَالَ: «يَا طَيْرُ مَا أَنْعَمَكَ لَا حِسَابَ عَلَيْكَ، وَلَا عَذَابَ، يَا لَيْتَنِي مِثْلُكَ، لَيْتَهُ»

(1/74)

126 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مَنْصُورٍ النَّيْسَابُورِيُّ، حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ أَبِي الزِّنَادِ، عَنْ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَقُومُ السَّاعَةُ، حَتَّى يَمُرَّ الرَّجُلُ بِقَبْرِ الرَّجُلِ، فَيَقُولُ: يَا لَيْتَهُ مَكَانَ هَذَا "

(1/75)

127 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي أُسَيْدٍ، عَنْ جَدِّهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ، حَتَّى يَمُرَّ الرَّجُلُ بِقَبْرِ أَخِيهِ، فَيَلْكُزُهُ بِرِجْلِهِ، وَيَقُولُ: يَا لَيْتَنِي كُنْتُ مَكَانَكَ "

(1/76)

128 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، حَدَّثَنَا غَسَّانُ بْنُ مُضَرَ، عَنْ سَعِيدِ بْنِ يَزِيدَ، قَالَ: قَالَ شَقِيقُ بْنُ ثَوْرٍ، حِينَ حَضَرَتْهُ الْوَفَاةُ: «لَيْتَهُ لَمْ يَكُنْ سَيِّدَ [ص:77] قَوْمِهِ، كَمْ مِنْ بَاطِلٍ قَدْ حَقَّقْنَاهُ، وَحَقٍّ قَدْ أَبْطلْنَاهُ»

(1/76)

129 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أَخْبَرَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا سَوَادَةُ بْنُ أَبِي الْأَسْوَدِ، حَدَّثَنِي أَبِي، قَالَ: كُنْتُ جَالِسًا فِي الْمَسْجِدِ، وَأَنَا جَالِسٌ إِلَى أَبِي بَكَرَةَ، إِذْ مَرَّتْ بِهِ سَحَابَةٌ، فَذَكَرُوا عُثْمَانَ بْنَ عَفَّانَ، فَقَالَ أَبُو بَكَرَةَ رَضِيَ اللَّهُ عَنْهُ: «لِأَنْ أَكُونَ فِي هَذِهِ السَّحَابَةِ، فَأَقَعَ إِلَى الْأَرْضِ، فَأَنْقَطِعُ أَحَبُّ إِلَيَّ مِنْ أَنْ أَكُونَ شَرَعْتُ فِي دَمِ عُثْمَانَ بِكَلِمَةٍ»

(1/77)

130 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنِي يَحْيَى بْنُ غَيْلَانَ، حَدَّثَنَا الْمُفَضَّلُ بْنُ فَضَالَةَ، حَدَّثَنِي يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الْهَادِ أَنَّ هِنْدَ [ص:78] بِنْتَ الْحَارِثِ حَدَّثَتْهُ، عَنْ أُمِّ الْفَضْلِ بْنِ عَبَّاسٍ، قَالَتْ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى عَمِّهِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُ، وَهُوَ شَاكٍ، يَتَمَنَّى الْمَوْتَ لِلَّذِي هُوَ فِيهِ مِنْ مَرَضِهِ، فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، بِيَدِهِ عَلَى صَدْرِ الْعَبَّاسِ، ثُمَّ قَالَ: «لَا تَمَنَّ الْمَوْتَ، يَا عَمَّ رَسُولِ اللَّهِ، فَإِنَّكَ إِنْ تَبْقَ تَزْدَدْ خَيْرًا، يَكُونُ ذَلِكَ خَيْرًا لَكَ، وَإِنْ تَبْقَ فَتَسْتَعْتَبْ مِنْ شَيْءٍ، يَكُونُ ذَلِكَ خَيْرًا لَكَ»

(1/77)

131 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدٍ: أَنَّهُ كَانَ إِذَا سَمِعَ الرَّجُلَ يَتَمَنَّى شَيْئًا مِنْ أَمْرِ الدُّنْيَا، قَالَ: " قَدْ نَهَاكُمُ اللَّهُ عَنْ هَذَا، وَدَلَّكُمْ عَلَى مَا هُوَ خَيْرٌ مِنْهُ: {وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ} [النساء: 32] إِلَى آخِرِ الْآيَةِ "

(1/78)

132 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي جَنَابٍ، قَالَ: سَمِعْتُ طَلْحَةَ يَعْنِي ابْنَ مُصَرِّفٍ، يَقُولُ: «شَهِدْتُهَا - يَعْنِي الْجَمَاجِمَ - فَمَا رَمَيْتُ بِسَهْمٍ، وَلَا طَعَنْتُ بِرُمْحٍ، وَلَا ضَرَبْتُ بِسَيْفٍ، وَدِدْتُ أَنَّ هَذِهِ سَقَطَتْ مِنَ الْمَنْكِبِ وَأَنِّي لَمْ أَشْهَدْهَا» وَأَشَارَ سُفْيَانُ إِلَى مَنْكِبِهِ

(1/79)

133 - حَدَّثَنَا مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَدِدْتُ أَنَّهَا فِي قَلْبِ كُلِّ مُؤْمِنٍ مِنْ أُمَّتِي» تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ

(1/79)

134 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنِي مَالِكُ بْنُ مِغْوَلٍ، عَنْ أَبِي صَخْرَةَ، قَالَ: قَالَ زِيَادُ بْنُ حُدَيْرٍ الْأَسَدِيُّ: «لَوَدِدْتُ أَنِّي فِي حَيِّزٍ مِنْ حَدِيدٍ، وَمَعِي مَا يُصْلِحُنِي، لَا أُكَلِّمُ النَّاسَ وَلَا يُكَلِّمُونِي، حَتَّى أَلْقَى اللَّهَ عَزَّ وَجَلَّ»

(1/80)

135 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي أَبُو أُسَامَةَ، عَنْ مَالِكٍ، قَالَ: سَمِعْتُ أَبَا صَخْرَةَ، يَذْكُرُ عَنِ الضَّحَّاكِ، قَالَ: قَالَ عَبْدُ اللَّهِ: «وَدِدْتُ أَنِّي طَيْرٌ فِي مَنْكِبِي الرِّيشُ»

(1/80)

136 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ يَحْيَى بْنِ جَعْدَةَ، قَالَ: قَالَ عُمَرُ: " لَوْلَا ثَلَاثٌ لَأَحْبَبْتُ أَنْ أَكُونَ قَدْ مِتُّ [ص:81]: لَوْلَا أَنْ أَضَعَ جَبِينِي لِلَّهِ سَاجِدًا، أَوْ أُجَالِسَ أَقْوَامًا يَلْتَقِطُونَ طَيِّبَ الْكَلَامِ، كَمَا يُلْتَقَطُ طَيِّبُ التَّمْرِ وَالْبُسْرِ، أَوْ أَكُونَ فِي سَبِيلِ اللَّهِ، لَأَحْبَبْتُ أَنْ أَكُونَ قَدْ مِتُّ "

(1/80)

137 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ مَسْلَمَةَ، حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ دِينَارٍ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، قَالَ حِينَ طُعِنَ: «لَوْ أَنَّ لِي مَا فِي الْأَرْضِ، لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ الْمَطْلَعِ»

(1/81)

138 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ، حَدَّثَنَا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ أَبِي بُرْدَةَ، قَالَ: قَالَ لِي ابْنُ عُمَرَ: أَتَدْرِي مَا قَالَ أَبِي، لِأَبِيكَ؟ [ص:82] قُلْتُ: مَا قَالَ؟ قَالَ: قَالَ: " أَيَسُرُّكَ أَنَّهُ سَلِمَ لَكَ صُحْبَتَكَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّكَ انْفَلَتَّ مِنْ عَمَلِكَ هَذَا كَفَافًا؟ قَالَ: لَا، مَا يَسُرُّنِي، أَتَيْتُ قَوْمًا عُمَاةً فِي الدِّينِ فَبَصَّرْتُهُمْ، وَأَقْرَأْتُهُمُ الْقُرْآنَ، وَافْتَتَحْتُ لَهُمُ الْأَرْضَ، قَالَ أَبِي: لَكِنِّي وَاللَّهِ لَوَدِدْتُ أَنَّهُ سَلِمَ لِي صُحْبَتِي مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنِّي انْفَلَتُّ مِنْ عَمَلِي هَذَا كَفَافًا "، فَقَالَ أَبُو بُرْدَةَ: إِنَّ أَبَاكَ وَاللَّهِ كَانَ خَيْرًا مِنْ أَبِي

(1/81)

139 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي جَنَابٍ، قَالَ: قَالَ طَلْحَةُ بْنُ مُصَرِّفٍ: «لَقَدْ شَهِدْتُمْ - يَعْنِي قِتَالَ الْجَمَاجِمِ - فَمَا رَمَيْتُ بِسَهْمٍ، وَلَا طَعَنْتُ بِرُمْحٍ، وَلَا ضَرَبْتُ بِسَيْفٍ، وَلَوَدِدْتُ أَنَّ يَدِي قُطِعَتْ مِنْ هَاهُنَا - وَأَشَارَ سُفْيَانُ إِلَى مَنْكِبِهِ - وَأَنِّي لَمْ أَشْهَدْهُمْ»

(1/82)

140 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أَخْبَرَنَا سُلَيْمَانُ بْنُ حَرْبٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ، قَالَ: قَالَ مَطَرِّفٌ: " لَوْ وُقِفْتُ بَيْنَ الْجَنَّةِ وَالنَّارِ، فَقِيلَ لِي: أَيُّمَا أَحَبُّ إِلَيْكَ: أَنْ أُخَيِّرَكَ أَيُّهُمَا تَكُونُ دَارَكَ، أَوْ تَكُونَ رَمَادًا هَامِدًا؟ اخْتَرْتُ أَنْ أَكُونَ رَمَادًا هَامِدًا "

(1/82)

141 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، حَدَّثَنَا يَحْيَى بْنُ آدَمَ [ص:83]، حَدَّثَنَا أَبُو بَكْرٍ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: مَرَّ سُلَيْمَانُ بْنُ صُرَدَ، بِأُمِّي، فَطَلَبَ مَاءً لِيَتَوَضَّأَ بِهِ، فَأَتَتْهُ الْجَارِيَةُ بِمَاءٍ، فَمَرُّوا بِرَجُلٍ مَجْلُودٍ، يَقُولُ: أَنَا وَاللَّهِ مَظْلُومٌ، فَقَالَ: «يَا هَذِهِ، لِمِثْلِ هَذَا كَانَ زَوْجُكِ يَتَمَنَّى الْمَوْتَ»

(1/82)

142 - حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ، قَالَ: سَمِعْتُ الْفَيْضَ بْنَ إِسْحَاقَ، قَالَ: قَالَ حُذَيْفَةُ بْنُ قَتَادَةَ الْمَرْعَشِيُّ: «يَنْبَغِي لَكَ لَوْ أَنَّكَ لَمْ تَعْصِ اللَّهَ طَرْفَةَ عَيْنٍ، أَنْ تَمَنَّى أَنَّكَ لَمْ تُخْلَقْ»

(1/83)

143 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ الْهَمْدَانِيُّ، قَالَ: تَمَنَّى عَبْدُ اللَّهِ، لِأَهْلِهِ وَلِنَفْسِهِ الْمَوْتَ، فَقِيلَ لَهُ: تَمَنَّيْتَ لِأَهْلِكَ، فَلِمَ تَمَنَّيْتَ لِنَفْسِكَ؟ فَقَالَ: «لَوْ أَنِّي أَعْلَمُ أَنَّكُمْ تَبْقُونَ عَلَى حَالِكُمْ هَذِهِ، لَتَمَنَّيْتُ أَنْ أَعِيشَ، فَذَكَرَ عِشْرِينَ سَنَةً»

(1/83)

144 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، حَدَّثَنِي أَبُو النَّضْرِ، عَنِ الْأَشْجَعِيِّ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، قَالَ: «كَانَ مِنْ دُعَاءٍ لِي، أَوْ مِنْ دُعَائِي أَنْ لَا أَمُوتَ فَجْأَةً، فَأَمَّا الْيَوْمَ فَوَدِدْتُ أَنَّهُ قَدْ كَانَ»

(1/84)

145 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ، حَدَّثَنَا أَبِي، قَالَ: سَمِعْتُ أَبَا رَجَاءٍ الْعُطَارِدِيَّ، وَهُوَ يَقُولُ: «لَأَنَا إِلَى مَنْ فِي بَطْنِهَا أَشْوَقُ مِنِّي إِلَى مَنْ عَلَى ظَهْرِهَا»

(1/84)

146 - حَدَّثَنِي نُوحُ بْنُ حَبِيبٍ، حَدَّثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، وَأَهْلُ النَّارِ النَّارَ، دُعِيَ بِرَجُلٍ مِنْ أَهْلِ الْجَنَّةِ، فَيُقَالُ لَهُ: كَيْفَ مَنْزِلُكَ وَمَقِيلُكَ؟ [ص:85] فَيَقُولُ: خَيْرُ مَنْزِلٍ وَخَيْرُ مَقِيلٍ، فَيُقَالَ لَهُ: هَلْ تَتَمَنَّى شَيْئًا؟ فَيَقُولُ: نَعَمْ أَتَمَنَّى أَنْ أُرَدَّ إِلَى الدُّنْيَا، فَأُقْتَلَ فِي سَبِيلِكَ، لِمَا يَرَى مِنْ فَضْلِ الشَّهَادَةِ ثُمَّ يُدْعَى بِرَجُلٍ مِنْ أَهْلِ النَّارِ، فَيُقَالُ لَهُ: كَيْفَ وَجَدْتَ مَنْزِلَكَ وَمَقِيلَكَ؟ فَيَقُولُ: شَرُّ مَنْزِلٍ وَشَرُّ مَقِيلٍ، فَيُقَالُ لَهُ: هَلْ تَفْتَدِي بِشَيْءٍ؟ فَيَقُولُ: نَعَمْ فَيُقَالَ: كَمْ؟ فَيَقُولُ بِمِلْءِ الْأَرْضِ ذَهَبًا، فَيُقَالُ لَهُ: كَذَبْتَ، قَدْ سُئِلْتَ أَقَلَّ مِنْ هَذَا فَلَمْ تَفْعَلْ فَيُرَدُّ هَذَا إِلَى الْجَنَّةِ، وَهَذَا إِلَى النَّارِ "

(1/84)

147 - حَدَّثَنِي بِشْرُ بْنُ بَشَّارٍ، حَدَّثَنَا عُمَرُ بْنُ يُونُسَ الْيَمَامِيُّ، حَدَّثَنِي أَبِي، حَدَّثَنَا عِكْرِمَةُ بْنُ خَالِدٍ: أَنَّهُ دَخَلَ عَلَى نَافِعِ بْنِ أَبِي عَلْقَمَةَ الْكِنَانِيِّ، وَهُوَ أَمِيرٌ عَلَى مَكَّةَ، وَأَنَّهُ عَادَهُ وَهُوَ مَرِيضٌ، فَرَآهُ ثَقِيلًا، فَقَالَ لَهُ عِكْرِمَةُ: اتَّقِ اللَّهَ وَأَكْثِرْ ذِكْرَهُ، فَإِنَّ اللَّهَ جَعَلَ لَكَ مَالًا، فَأَوْصِ فِيهِ كَمَا أَمَرَ اللَّهُ عَزَّ وَجَلَّ، فَإِنَّهُ يُصِيبُ ذَا الرَّحِمِ، وَالْمِسْكِينَ، وَفِي سَبِيلِ اللَّهِ، فَلَمَّا قُلْتُ لَهُ: ذَاكَ، وَلَّى بِوَجْهِهِ إِلَى الْجِدَارِ، فَلَبِثَ سَاعَةً، ثُمَّ [ص:86] أَقْبَلَ عَلَيَّ، فَقَالَ: يَا خَالِدُ مَا أُنْكِرُ مَا تَقُولُ، وَلَوَدِدْتُ أَنِّي كُنْتُ عَبْدًا مَمْلُوكًا لِبَنِي فُلَانٍ مِنْ كِنَانَةَ، أَسْقِيهِمُ الْمَاءَ، وَأَنِّي لَمْ آلِ مِنْ هَذَا الْعَمَلِ شَيْئًا قَطُّ "

(1/85)

148 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، حَدَّثَنَا عَاصِمُ بْنُ النَّضْرِ، حَدَّثَنَا مُعْتَمِرٌ قَالَ: سَمِعْتُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَسُودَ كُلَّ قَبِيلَةٍ مُنَافِقُوهَا» [ص:87]، فَلِذَلِكَ اشْتَهَيْتُ أَنْ أَمُوتَ قَبْلَ ذَلِكَ الزَّمَانِ

(1/86)

149 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، قَالَ: ذَهَبَ بَصَرُ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَاهُ أَصْحَابُهُ يُعَزُّونَهُ، فَقَالَ لَهُمْ: «إِنَّمَا كُنْتُ أُرِيدُهُمَا لِأَنْظُرَ بِهِمَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَمَّا إِذْ قَبَضَ اللَّهُ عَزَّ وَجَلَّ نَبِيَّهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَمَا يَسُرُّنِي أَنَّ مَا بِهِمَا بِظَبْيٍ مِنْ ظِبَاءِ تَبَالَةَ»

(1/87)

150 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ، أَنَّ أَبَا ذَرٍّ، قَالَ [ص:88]: " يُوشِكُ يَا ابْنَ أَخِي أَنْ تَرَى الْجَنَازَةَ يُمَرُّ بِهَا عَلَى الْقَوْمِ، فَيَقُولُ الْقَائِلُ: يَا لَيْتَنِي عَلَى أَعْوَادِكِ، فَيَقُولُ: إِنَّكَ لَا تَدْرِي مَا كَانَ، قَالَ: عَلَى مَا كَانَ " قُلْتُ: ذَلِكَ مِنْ بَلَاءٍ عَظِيمٍ؟ قَالَ: «أَجَلْ، يَا ابْنَ أَخِي، عَظِيمٌ عَظِيمٌ عَظِيمٌ»

(1/87)

151 - حَدَّثَنَا يَعْقُوبُ بْنُ يُوسُفَ، حَدَّثَنَا زَيْدُ بْنُ عَوْفٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا تَمَنَّى أَحَدُكُمْ، فَلْيَنْظُرْ مَا يَتَمَنَّى، فَإِنَّهُ لَا يَدْرِي مَا يَكْتُبُ اللَّهُ لَهُ مِنْ أُمْنِيَّتِهِ»

(1/88)

152 - قَالَ: وَحُدِّثْتُ، عَنْ مُحَمَّدِ بْنِ حُمَيْدٍ، حَدَّثَنَا جَرِيرٌ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ قَالَ [ص:89]: " إِذَا تَمَنَّيْتَ شَيْئًا فَأُعْطِيتَهُ، فَقُلْ: أَسْأَلُ اللَّهَ الْجَنَّةَ "

(1/88)

153 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، حَدَّثَنَا مُحَرَّرٌ أَبُو سَعِيدٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: دَخَلْنَا عَلَى صَاحِبٍ لَنَا ثَقِيلٍ، قَدْ صَارَتْ نَفْسُهُ - فِيمَا نَرَى - فِي الْحَنْجَرَةِ، فَقُلْنَا: اللَّهُمَّ هَوِّنْ عَلَيْهِ سَكَرَاتِ الْمَوْتِ، فَأَفَاقَ إِفَاقَةً فَقَالَ: «قَدْ سَمِعْتُ مَا قُلْتُمْ، وَاللَّهِ لَوَدِدْتُ أَنَّهَا بَقِيَتْ هَاهُنَا أَبَدًا، لَا أَدْرِي مَا أُبَشَّرُ بِهِ»

(1/89)

154 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْمَخْزُومِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ دِينَارٍ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، وَزَيْدِ بْنِ أَسْلَمَ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، يَوْمًا: «تَمَنَّوْا» فَجَعَلُوا يَتَمَنَّوْنُ، فقَالُوا: تَمَنَّ أَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: «أَتَمَنَّى أَنْ يَكُونَ مِثْلُ هَذِهِ الدَّارِ رِجَالًا مِثْلَ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ»

(1/89)

155 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ هَارُونَ بْنَ عَنْتَرَةَ، عَنْ سُلَيْمَانَ بْنِ صُرَدَ، قَالَ: كُنْتُ تَخَلَّفْتُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجَمَلِ، فَأَتَيْتُ الْحَسَنَ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا، فَكَلَّمْتُهُ، وَاعْتَذَرْتُ إِلَيْهِ، فَقَالَ: «لَا يَهُولَنَّكَ، فَلَقَدْ رَأَيْتُهُ وَالْبُشْرَى بَيْنَنَا» [ص:90] فَالْتَفَتُّ إِلَيْهِ، فَقَالَ: «وَدَّ أَبُوكَ أَنَّهُ مَاتَ قَبْلَ هَذَا الْيَوْمِ بِعِشْرِينَ عَامًا»

(1/89)

156 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، أَخْبَرَنَا هُشَيْمٌ، أَخْبَرَنَا مَنْصُورٌ، عَنْ قَتَادَةَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «وَدِدْتُ أَنِّي كُنْتُ جَلَّةً لِأَهْلِي فَأَحْرَقُونِي»

(1/90)

وَقَالَ عَوْفُ بْنُ مَالِكٍ: «وَدِدْتُ أَنِّي كُنْتُ كَبْشًا لِأَهْلِي، فَذَبَحُونِي، فَشَوَوْنِي، وَأَكَلُوا لَحْمِي»

(1/90)

157 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ مُحَمَّدِ بْنِ لَيْثٍ، حَدَّثَنَا أَبُو حَازِمٍ، قَالَ: «أَصْبَحْتُمْ فِي مُنَى نَاسٍ كَثِيرٍ»

(1/90)

158 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ [ص:91]، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ صَفَوانَ بْنِ عَمْرٍو، عَنْ أَبِي الْيَمَانِ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي جَعَلَهُمْ يَتَمَنَّوْنَ أَنَّهُمْ مِثْلُنَا عَنْدَ الْمَوْتِ، وَلَا نَتَمَنَّى أَنَّا مِثْلُهُمْ عَنْدَ الْمَوْتِ، مَا أَنْصَفَنَا إِخْوَانُنَا الْأَغْنِيَاءُ، يُحِبُّونَنَا عَلَى الدِّينِ، وَيُعَادُونَنَا عَلَى الدُّنْيَا»

(1/90)

حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنِ الْعَوَّامِ، قَالَ: سَمِعْتُ حَبِيبَ بْنَ أَبِي ثَابِتٍ، يَقُولُ: «لَيْتَ حَظِّي مِنَ الْفُتْيَا الْكَفَافُ»

(1/91)


أحاديث وآثار في الاحتضار - المحتضرين

المحتضرين

1 - أَحَادِيثُ وَآثَارٌ فِي الِاحْتِضَارِ

(1/15)

حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْهَرَوِيُّ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، وَغَيْرُهُمَا قَالُوا: حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ قَالَ: حَدَّثَنَا يَحْيَى بْنُ عُمَارَةَ قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اللَّهُ»

(1/17)

2 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ سُقَيْرٍ قَالَ: حَدَّثَنَا أَبُو مَعْشَرٍ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عَاصِمِ بْنِ مُحَمَّدِ بْنِ عُرْوَةَ بْنِ مَسْعُودٍ الثَّقَفِيِّ، عَنْ أَبِيهِ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اللَّهُ، فَإِنَّهَا تَهْدِمُ كُلَّ مَا كَانَ قَبْلَهَا مِنَ الْخَطَايَا»

(1/18)

.

3 - أَبُو نَصْرٍ التَّمَّارُ قَالَ: حَدَّثَنَا. . .، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ عِنْدَ الْمَوْتِ، هَدَمَتْ مَا قَبْلَهَا» قَالُوا: وَكَيْفَ هِيَ فِي الْحَيَاةِ؟ قَالَ: «أَهْدَمُ وَأَهْدَمُ»

(1/19)

4 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ خَالِدٍ الْحَذَّاءِ، عَنِ [ص:20] الْوَلِيدِ بْنِ أَبِي بِشْرٍ قَالَ: سَمِعْتُ حُمْرَانَ يَقُولُ: سَمِعْتُ عُثْمَانَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» وَقَالَ عُبَيْدُ اللَّهِ: «هُوَ يَشْهَدُ»

(1/19)

5 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ الْمَاجِشُونُ قَالَ: حَدَّثَنِي أَبِي، عَنْ زَيْدِ بْنِ أَسْلَمَ قَالَ: قَالَ عُثْمَانُ بْنُ عَفَّانَ: «إِذَا احْتُضِرَ الْمَيِّتُ فَلَقِّنُوهُ لَا إِلَهَ إِلَّا اللَّهُ، فَإِنَّهُ مَا مِنْ عَبْدٍ يُخْتَمُ لَهُ بِهَا عِنْدَ مَوْتِهِ إِلَّا كَانَتْ زَادَهُ إِلَى الْجَنَّةِ»

(1/20)

6 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ دِينَارٍ قَالَ: سَمِعْتُ [ص:21]. . . .: احْتُضِرَ رَجُلٌ مِنْ. . . . عِنْدَ رَأْسِي. . . . . . .، فَلَقِّنِّي: «لَا إِلَهَ إِلَّا اللَّهُ» فَنِعْمَ الزَّادُ هِيَ إِلَى الْآخِرَةِ

(1/20)

7 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ قَالَ: حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ، عَنْ يَزِيدَ بْنِ كَيْسَانَ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اللَّهُ»

(1/21)

8 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ، عَنْ أَبِيهِ، عَنْ مَكْحُولٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «احْضُرُوا مَوْتَاكُمْ وَذَكِّرُوهُمْ، فَإِنَّهُمْ يَرَوْنَ مَا لَا تَرَوْنَ، وَلَقِّنُوهُمْ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ»

(1/22)

9 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ رَجُلٍ مِنْ آلِ عُمَارَةَ قَالَ: أَخْبَرَنِي أَبُو هُرَيْرَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " حَضَرَ مَلَكُ الْمَوْتِ رَجُلًا يَمُوتُ، فَنَظَرَ فِي قَلْبِهِ فَلَمْ يَجِدْ فِيهِ شَيْئًا، فَفَكَّ لَحْيَيْهِ، فَوَجَدَ طَرَفَ لِسَانِهِ لَاصِقًا بِحَنَكِهِ يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ، فَغُفِرَ لَهُ بِكَلِمَةِ الْإِخْلَاصِ "

(1/22)

10 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا حَبَّانُ بْنُ هِلَالٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ قَالَ: «لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اللَّهُ»

(1/23)

11 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عَبْدِ الْمَلِكِ قَالَ: سَمِعْتُ أَنَسَ بْنَ سِيرِينَ يَقُولُ: شَهِدْتُ أَنَسَ بْنَ مَالِكٍ، وَحَضَرَهُ الْمَوْتُ، فَجَعَلَ يَقُولُ: «لَقِّنُونِي لَا إِلَهَ إِلَّا اللَّهُ، فَلَمْ يَزَلْ يَقُولُهَا حَتَّى قُبِضَ. رَحِمَهُ اللَّهُ»

(1/23)

12 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ يَقُولُ [ص:24]: " أَوْصَانِي أَبُو الْجَلْدِ أَنْ أُلَقِّنَهُ: لَا إِلَهَ إِلَّا اللَّهُ، فَكُنْتُ عِنْدَ رَأْسِهِ وَقَدْ أَخَذَهُ كَرْبُ الْمَوْتِ، فَجَعَلْتُ أَقُولُ: يَا أَبَا الْجَلْدِ، قُلْ: لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ، بِهَا أَرْجُو نَجَاةَ نَفْسِي، لَا إِلَهَ إِلَّا اللَّهُ، ثُمَّ قُبِضَ "

(1/23)

13 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ قَالَ: حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي صَخْرٍ الْعُقَيْلِيِّ قَالَ: حَدَّثَنِي رَجُلٌ مِنَ الْأَعْرَابِ قَالَ: جَلَبْتُ جَلُوبَةً إِلَى الْمَدِينَةِ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا فَرَغْتُ مِنْ ضَيْعَتِي قُلْتُ: لَأَلْقَيَنَّ هَذَا الرَّجُلَ فَلَأَسَمَعَنَّ مِنْهُ [ص:25]، فَتَلَقَّانِي بَيْنَ أَبِي بَكْرٍ وَعُمَرَ يَمْشُونَ، فَتَبِعْتُهُمْ، حَتَّى أَتَوْا عَلَى رَجُلٍ مِنَ الْيَهُودِ، وَقَدْ نَشَرَ التَّوْرَاةَ يُعَزِّي بِهَا نَفْسَهُ عَنِ ابْنٍ لَهُ فِي الْمَوْتِ، كَأَحْسَنِ الْفِتْيَانِ وَأَجْمَلِهِمْ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَسْأَلُكَ بِالَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى عَلَيْهِ السَّلَامُ، هَلْ تَجِدُ فِي كِتَابِ اللَّهِ صِفَتِي وَمَخْرَجِي؟» فَقَالَ بِرَأْسِهِ، أَيْ: لَا. فَقَالَ ابْنُهُ: إِي وَالَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى، إِنَّهُ لَيَجِدُكَ فِي التَّوْرَاةِ، صِفَتَكَ وَمَخْرَجَكَ، فَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّكَ رَسُولُ اللَّهِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَقِيمُوا الْيَهُودِيَّ عَنْ أَخِيكُمْ» . ثُمَّ وَلِيَ عَلَيْهِ السَّلَامُ كَفَنَهُ وَالصَّلَاةَ عَلَيْهِ

(1/24)

14 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ [ص:26]: أَنَّ غُلَامًا مِنَ الْيَهُودِ كَانَ يَخْدُمُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَاهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ وَأَبُوهُ عِنْدَ رَأْسِهِ، فَدَعَاهُ إِلَى الْإِسْلَامِ، فَنَظَرَ الْغُلَامُ إِلَى أَبِيهِ، فَقَالَ لَهُ: أَطِعْ أَبَا الْقَاسِمِ. فَأَسْلَمَ. ثُمَّ مَاتَ. فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ: «الْحَمْدُ لِلَّهِ الَّذِي أَنْقَذَهُ مِنَ النَّارِ»

(1/25)

15 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْهَرَوِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْبَكَّارِيُّ أَبُو جَعْفَرٍ الشِّيرَازِيُّ قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ أَسْلَمَ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي الْوَرْقَاءِ، عَنْ [ص:27] عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى: أَنَّ فَتًى مَرِضَ، قَالَ: فَكَانَ يَقُولُ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. فَلَا يَسْتَطِيعُ أَنْ يَقُولَ. قَالَ: فَقِيلَ: يَا رَسُولَ اللَّهِ، إِنَّ هَا هُنَا فَتًى لَا يَسْتَطِيعُ أَنْ يَقُولَ لَا إِلَهَ إِلَّا اللَّهُ. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «انْطَلِقُوا بِنَا إِلَيْهِ» . فَأَتَاهُ، فَقَالَ: «قُلْ لَا إِلَهَ إِلَّا اللَّهُ» . قَالَ: لَا أَسْتَطِيعُ أَنْ أَقُولَهَا، إِنَّ عَلَى قَلْبِي قُفْلًا. قَالَ: «وَمِمَّ ذَاكَ؟» قَالَ: لِعُقُوقِي وَالِدَتِي. قَالَ: فَبَعَثَ إِلَيْهَا، فَجَاءَتْ، فَقَالَ لَهَا: «أَرَأَيْتِ لَوْ أُجِّجَتْ نَارٌ عَظِيمَةٌ، فَأَرَادُوا أَنْ يَقْذِفُوهُ فِيهَا، أَكُنْتِ مُقْذِفِيهِ أَوْ مُخَلِّصِيهِ مِنْ تِلْكَ النَّارِ؟» قَالَتْ: نَعَمْ. قَالَ: «فَأَشْهِدِي اللَّهَ، وَأَشْهِدِينِي أَنَّكِ رَضِيتِ عَنْهُ» . قَالَتْ: فَإِنِّي أُشْهِدُ اللَّهَ وَأُشْهِدُكُمْ أَنِّي قَدْ رَضِيتُ عَنْهُ [ص:28]. فَقَالَ: «قُلْ لَا إِلَهَ إِلَّا اللَّهُ» . فَقَالَهَا

(1/26)


باب حسن الظن بالله عند نزول الموت، ذكر قول رسول الله صلى الله عليه وسلم عند الموت - المحتضرين

المحتضرين

بَابُ حُسْنِ الظَّنِّ بِاللَّهِ عِنْدَ نُزُولِ الْمَوْتِ

(1/29)

16 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ قَالَ: حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، عَنْ هِشَامِ بْنِ الْغَازِ قَالَ: حَدَّثَنِي حَيَّانُ أَبُو النَّضْرِ قَالَ: قَالَ لِي وَاثِلَةُ بْنُ الْأَسْقَعِ: قُدْنِي إِلَى يَزِيدَ بْنِ الْأَسْوَدِ، فَإِنَّهُ قَدْ بَلَغَنِي أَنَّهُ لِمَا بِهِ. قَالَ: فَقَدْتُهُ، فَدَخَلَ عَلَيْهِ وَهُوَ ثَقِيلٌ وَقَدْ وُجِّهَ، وَقَدْ ذَهَبَ عَقْلُهُ، قَالَ: فَنَادَوْهُ [ص:32]، فَقُلْتُ: إِنَّ هَذَا وَاثِلَةُ أَخُوكَ. قَالَ: فَأَبْقَى اللَّهُ مِنْ عَقْلِهِ مَا سَمِعَ أَنَّ وَاثِلَةَ قَدْ جَاءَ، قَالَ: فَمَدَّ يَدَهُ، فَجَعَلَ يَلْمِسُ بِهَا، فَعَرَفْتُ مَا يُرِيدُ، فَأَخَذْتُ كَفَّ وَاثِلَةَ فَجَعَلْتُهَا فِي كَفِّهِ. وَإِنَّمَا أَرَادَ أَنْ يَضَعَ يَدَهُ فِي يَدِ وَاثِلَةَ ذَاكَ، لِمَوْضِعِ يَدِ وَاثِلَةَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلَ يَضَعُ مَرَّةً عَلَى صَدْرِهِ، وَمَرَّةً عَلَى وَجْهِهِ، وَمَرَّةً عَلَى فِيهِ. فَقَالَ وَاثِلَةُ: أَمَا تُخْبِرُنِي عَنْ شَيْءٍ أَسْأَلُكَ عَنْهُ؟ كَيْفَ ظَنُّكَ بِاللَّهِ؟ قَالَ: أَغْرَقَتْنِي ذُنُوبٌ، وَأَشْفَيْتُ عَلَى هَلَكَةٍ، وَلَكِنْ أَرْجُو رَحْمَةَ اللَّهِ. فَكَبَّرَ وَاثِلَةُ، وَكَبَّرَ أَهْلُ الْبَيْتِ تَكْبِيرَةً. وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَقُولُ اللَّهُ: أَنَا عِنْدَ ظَنِّ عَبْدِي، فَلْيَظُنَّ بِي مَا شَاءَ "

(1/31)

17 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، وَعَبْدُ اللَّهِ بْنُ أَبِي زِيَادٍ قَالَا: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ قَالَ: أَخْبَرَنَا جَعْفَرٌ يَعْنِي ابْنَ سُلَيْمَانَ قَالَ: حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى شَابٍّ وَهُوَ فِي الْمَوْتِ، فَقَالَ: «كَيْفَ تَجِدُكَ؟» قَالَ: أَرْجُو اللَّهَ يَا رَسُولَ اللَّهِ، وَأَخَافُ ذُنُوبِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَجْتَمِعَانِ فِي قَلْبِ عَبْدٍ فِي مِثْلِ هَذَا الْمَوْطِنِ إِلَّا أَعْطَاهُ اللَّهُ الَّذِي يَرْجُو، وَآمَنَهُ مِنَ الَّذِي يَخَافُ»

(1/33)

18 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي زِيَادٍ، وَهَارُونُ بْنُ عَبْدِ اللَّهِ قَالَا: حَدَّثَنَا سَيَّارٌ قَالَ: حَدَّثَنَا جَعْفَرٌ قَالَ [ص:34]: سَمِعْتُ ثَابِتَ الْبُنَانِيَّ قَالَ: " كَانَ شَابٌّ لَهُ رَهَقٌ، وَكَانَتْ أُمُّهُ تَعِظُهُ، تَقُولُ: يَابُنَيَّ، إِنَّ لَكَ يَوْمًا، فَاذْكُرْ يَوْمَكَ، إِنَّ لَكَ يَوْمًا فَاذْكُرْ يَوْمَكَ. فَلَمَّا نَزَلَ أَمْرُ اللَّهِ، انْكَبَّتْ عَلَيْهِ أُمُّهُ فَجَعَلَتْ تَقُولُ: يَابُنَيَّ، قَدْ كُنْتُ أُحَذِّرُكَ مَصْرَعَكَ هَذَا وَأَقُولُ لَكَ: إِنَّ لَكَ يَوْمًا فَاذْكُرْ يَوْمَكَ. قَالَ: يَا أُمَّهْ، إِنَّ لِي رَبًّا كَثِيرَ الْمَعْرُوفِ، وَإِنِّي لَأَرْجُو أَنْ لَا يَعْدِمَنِي الْيَوْمَ بَعْضُ مَعْرُوفِ رَبِّي أَنْ يَغْفِرَ لِي. قَالَ: يَقُولُ ثَابِتٌ: فَرَحِمَهُ اللَّهُ لِحُسْنِ ظَنِّهِ بِرَبِّهِ فِي حَالِهِ تِلْكَ "

(1/33)

19 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الْمَرْوَزِيُّ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ شَفِيقٍ قَالَ: أَخْبَرَنَا الْحُسَيْنُ بْنُ وَاقِدٍ، عَنْ أَبِي غَالِبٍ قَالَ: " كُنْتُ أَخْتَلِفُ إِلَى الشَّامِ فِي تِجَارَةٍ، وَعُظْمُ مَا كُنْتُ أَخْتَلِفُ مِنْ أَجْلِ أَبِي أُمَامَةَ. فَإِذَا فِيهَا رَجُلٌ مِنْ قَيْسٍ، مِنْ خِيَارِ النَّاسِ. فَكُنْتُ [ص:35] أَنْزِلُ عَلَيْهِ، وَمَعَنَا ابْنُ أَخٍ لَهُ مُخَالِفٌ، يَأْمُرُهُ وَيَنْهَاهُ وَيَضْرِبُهُ، فَلَا يُطِيعُهُ. فَمَرِضَ الْفَتَى، فَبَعَثَ إِلَى عَمِّهِ، فَأَبَى أَنْ يَأْتِيَهُ. فَأَتَيْتُهُ أَنَا بِهِ، حَتَّى أَدْخَلْتُهُ عَلَيْهِ، فَأَقْبَلَ عَلَيْهِ يَشْتُمُهُ وَيَقُولُ: أَيْ عَدُوَّ اللَّهِ، الْخَبِيثَ، أَلَمْ تَفْعَلْ كَذَا؟ أَلَمْ تَفْعَلْ كَذَا؟ قَالَ: أَفْرَغْتَ أَيْ عَمِّ؟ قَالَ: نَعَمْ. قَالَ: أَرَأَيْتَ لَوْ أَنَّ اللَّهَ دَفَعَنِي إِلَى وَالِدَتِي، مَا كَانَتْ صَانِعَةً بِي؟ قَالَ: إِذًا وَاللَّهِ كَانَتْ تُدْخِلُكَ الْجَنَّةَ قَالَ: فَوَاللَّهِ لَلَّهُ أَرْحَمُ بِي مِنْ وَالِدَتِي. فَقُبِضَ الْفَتَى. فَخَرَجَ عَلَيْهِ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ. فَدَخَلْتُ الْقَبْرَ مَعَ عَمِّهِ، فَخَطُّوا لَهُ خَطًّا. وَلَمْ يَلْحِدُوا لَهُ، قَالَ: فَقُلْنَا بِاللَّبِنِ، فَسَوَّيْنَاهُ. قَالَ: فَسَقَطَتْ مِنْهَا لَبِنَةٌ، فَوَثَبَ عَمُّهُ فَتَأَخَّرَ. فَقُلْتُ: مَا شَأْنُكَ؟ قَالَ: مُلِئَ قَبْرُهُ نُورًا، وَفُسِحَ فِيهِ مِثْلُ مَدِّ الْبَصَرِ "

(1/34)

20 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْقُرَشِيُّ، وَمُحَمَّدُ بْنُ يَزِيدَ بْنُ رِفَاعَةَ، عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ الْجُعْفِيِّ [ص:36]، عَنْ مُحَمَّدِ بْنِ أَبَانَ، عَنْ حُمَيْدٍ قَالَ: " كَانَ لِيَ ابْنُ أُخْتٍ مُرَهَّقٌ، فَمَرِضَ، فَأَرْسَلَتْ إِلَيَّ أُمُّهُ، فَأَتَيْتُهَا، فَإِذَا هِيَ عِنْدَ رَأْسِهِ تَبْكِي، فَقَالَ: يَا خَالِي، مَا يُبْكِيهَا؟ قُلْتُ: مَا تَعْلَمُ مِنْكَ، قَالَ: أَلَيْسَ إِنَّمَا تَرْحَمُنِي؟ قُلْتُ: بَلَى، قَالَ: فَإِنَّ اللَّهَ أَرْحَمُ بِي مِنْهَا. فَلَمَّا مَاتَ أَنْزَلْتُهُ الْقَبْرَ مَعَ غَيْرِي، فَذَهَبْتُ أُسَوِّي لَبِنَهُ، فَاطَّلَعْتُ فِي اللَّحْدِ، فإِذَا هُوَ مَدُّ بَصَرِي، ‍‍‍‍‍‍‍‍‍فَقُلْتُ لِصَاحِبِي: رَأَيْتَ مَا رَأَيْتُ؟ قَالَ: نَعَمْ، فَلْيُهْنِئْكَ ذَاكَ، فَظَنَنْتُ أَنَّهُ بِالْكَلِمَةِ الَّتِي قَالَهَا "

(1/35)

21 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرٍو، عَنْ يَحْيَى بْنِ يَمَانٍ قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ [ص:37]: «مَا أُحِبُّ أَنَّ حِسَابِي جُعِلَ إِلَى وَالِدَتِي، رَبِّي خَيْرٌ لِي مِنْ وَالِدَتِي»

(1/36)

22 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ الرِّيَاحِيُّ قَالَ: حَدَّثَنَا مُرَجَّى بْنُ وَدَاعٍ قَالَ: " كَانَ فَتًى بِهِ رَهَقٌ، فَاحْتُضِرَ، فَقَالَتْ لَهُ أُمُّهُ: أَيْ بُنَيَّ، تُوصِي بِشَيْءٍ؟ قَالَ: نَعَمْ، خَاتَمِي، لَا تَسْلِبِينِيهِ؛ فَإِنَّ فِيهِ ذِكْرَ اللَّهِ تَعَالَى، لَعَلَّ اللَّهَ أَنْ يَرْحَمَنِي، فَرُئِيَ فِي النَّوْمِ، قَالَ: أَخْبِرُوا أُمِّي أَنَّ الْكَلِمَةَ قَدْ نَفَعَتْنِي، وَأَنَّ اللَّهَ قَدْ غَفَرَ لِي "

(1/37)

23 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ قَالَ: احْتُضِرَ النَّضْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَازِمٍ، فَقِيلَ لَهُ: أَبْشِرْ. فَقَالَ: «وَاللَّهِ مَا أُبَالِي، أَمُتُّ، أَمْ ذُهِبَ بِي إِلَى الْأُبُلَّةِ، وَاللَّهِ مَا [ص:38] أَخْرُجُ مِنْ سُلْطَانِ رَبِّي إِلَى غَيْرِهِ، وَمَا نَقَلَنِي رَبِّي مِنْ حَالٍ قَطُّ إِلَى حَالٍ إِلَّا كَانَ مَا نَقَلَنِي إِلَيْهِ خَيْرًا لِي مِمَّا نَقَلَنِي عَنْهُ»

(1/37)

24 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ جَهُورٍ، عَنْ إِدْرِيسَ بْنِ عَبْدِ اللَّهِ الْمَرْوَزِيِّ قَالَ: " مَرِضَ أَعْرَابِيٌّ، فَقِيلَ لَهُ: إِنَّكَ تَمُوتُ. قَالَ: إِلَى أَيْنَ يُذْهَبُ بِي؟ قَالَ: إِلَى اللَّهِ. قَالَ: فَمَا كَرَاهَتِي أَنْ أَذْهَبَ إِلَى مَنْ لَا أَرَى الْخَيْرَ إِلَّا مِنْهُ؟ "

(1/38)

25 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْخُزَاعِيُّ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ غَزْوَانَ بْنِ عَاصِمٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ: " أرَدْتُ غَزَاةً لِي، وَكَانَ لِيَ ابْنُ أَخٍ مُرَهَّقٌ، فَكَرِهْتُ أَنْ أُخَلِّفَهُ، فَغَزَوْتُ لَهُ مَعِي، فَلَمَّا قَفَلْنَا مَرِضَ مَرَضًا شَدِيدًا، قَالَ: فَدَخَلْتُ بَعْضَ تِلْكَ الصَّوَامِعِ، فَقُمْتُ أُصَلِّي، فَانْشَقَّتِ الصَّوْمَعَةُ، فَدَخَلَ مَلَكَانِ أَبْيَضَانِ وَمَلَكَانِ أَسْوَدَانِ، فَقَعَدَ الْأَبْيَضَانِ عَنْ يَمِينِهِ، وَقَعَدَ الْأَسْوَدَانِ عَنْ يَسَارِهِ، فَلَمَسَهُ الْأَبْيَضَانِ بِأَيْدِيهِمَا، فَقَالَ الْأَسْوَدَانِ: نَحْنُ أَحَقُّ بِهِ، وَقَالَ [ص:39] الْأَبْيَضَانِ: كَلَّا، فَأَخَذَ أَحَدُ الْأَبْيَضَيْنِ أُصْبَعَيْهِ فَأَدْخَلَهُمَا فِي فِيهِ فَقَلَبَ لِسَانَهُ، فَقَالَ: اللَّهُ أَكْبَرُ، نَحْنُ أَحَقُّ بِهِ، قُومَا، كَبَّرَ تَكْبِيرَةً يَوْمَ فَتْحِ أَنْطَاكِيَةَ. فَخَرَجَ شَهْرٌ فَنَادَى: مَنْ أَرَادَ أَنْ يَحْضُرَ جَنَازَةَ رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَحْضُرْ جَنَازَةَ ابْنِ أَخِي، فَقَالَ النَّاسُ: جُنَّ شَهْرٌ، بِالْأَمْسِ يَقُولُ مَا يَقُولُ، وَالْيَوْمَ يَقُولُ: رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ، فَبَلَغَ ذَلِكَ الْأَمِيرَ، فَبَعَثَ إِلَيْهِ الْأَمِيرُ، فَأَخْبَرَهُ بِمَا رَآهُ، فَصَلَّى عَلَيْهِ وَالنَّاسُ "

(1/38)

26 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ الْعَنْبَرِيُّ قَالَ: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ قَالَ: قَالَ أَبِي حِينَ حَضَرَتْهُ الْوَفَاةُ: «يَا مُعْتَمِرُ، حَدِّثْنِي بِالرُّخَصِ، لَعَلِّي أَلْقَى اللَّهَ وَأَنَا حَسَنُ الظَّنِّ بِهِ»

(1/39)

27 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا [ص:40] خَلْفُ بْنُ خَلِيفَةَ، عَنْ حُصَيْنٍ، عَنْ إِبْرَاهِيمَ قَالَ: «كَانُوا يَسْتَحِبُّونَ أَنْ يُلَقِّنُوا الْعَبْدَ مَحَاسِنَ عَمَلِهِ عِنْدَ مَوْتِهِ؛ لِكَيْ يُحْسِنَ ظَنَّهُ بِرَبِّهِ»

(1/39)

ذِكْرُ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الْمَوْتِ

(1/41)

28 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَيُّوبَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ أَبِيهِ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ نَبِيٍّ يَمْرَضُ إِلَّا خُيِّرَ بَيْنَ الدُّنْيَا وَالْآخِرَةِ» . قَالَتْ: فَلَمَّا كَانَ فِي مَرَضِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّذِي قُبِضَ فِيهِ، أَخَذَتْهُ بُحَّةٌ شَدِيدَةٌ، فَسَمِعْتُهُ يَقُولُ: {مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} [النساء: 69] ، فَعَلِمْتُ أَنَّهُ قَدْ خُيِّرَ

(1/43)

29 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ مُغِيرَةَ، عَنْ أُمِّ مُوسَى، عَنْ عَلِيٍّ قَالَ [ص:44]: كَانَ آخِرُ كَلَامِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الصَّلَاةَ الصَّلَاةَ، اتَّقُوا اللَّهَ فِيمَا مَلَكَتْ أَيْمَانُكُمْ»

(1/43)

30 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ سَفِينَةَ مَوْلَى أُمِّ سَلَمَةَ قَالَ: كَانَتْ عَامَّةُ وَصِيَّةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِهِ: «الصَّلَاةَ الصَّلَاةَ، وَمَا مَلَكَتْ أَيْمَانُكُمْ» ، حَتَّى جَعَلَ يُلَجْلِجُهَا فِي صَدْرِهِ وَمَا يُفِيضُ بِهَا لِسَانُهُ "

(1/44)

31 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ قَالَ: حَدَّثَنَا عِيسَى بْنُ يُونُسَ قَالَ: أَخْبَرَنَا عُمَرُ بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ الْمَكِّيُّ قَالَ: حَدَّثَنَا ابْنُ أَبِي مُلَيْكَةَ، أَنَّ أَبَا عَمْرٍو مَوْلَى عَائِشَةَ أَخْبَرَهُ، أَنَّ عَائِشَةَ قَالَتْ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قُبِضَ فِي بَيْتِي وَيَوْمِي، وَبَيْنَ سَحْرِي وَنَحْرِي، وَجَمَعَ اللَّهُ بَيْنَ رِيقِي وَرِيقِهِ عِنْدَ الْمَوْتِ. دَخَلَ عَلَيَّ أَخِي عَبْدُ الرَّحْمَنِ وَأَنَا مُسْنِدَةٌ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى صَدْرِي، وَبِيَدِهِ سِوَاكٌ، فَجَعَلَ يَنْظُرُ إِلَيْهِ، فَعَرَفْتُ أَنَّهُ يُعْجِبُهُ ذَاكَ، فَقُلْتُ: آخُذُهُ لَكَ؟ فَأَوْمَأَ بِرَأْسِهِ، أَيْ: نَعَمْ. فَنَاوَلْتُهُ إِيَّاهُ، فَأَدْخَلَهُ فِي فِيهِ، فَاشْتَدَّ عَلَيْهِ، فَنَاوَلَنِيهِ، فَقُلْتُ: أُلَيِّنُهُ لَكَ؟ فَأَوْمَأَ بِرَأْسِهِ، أَيْ نَعَمْ، فَلَيَّنْتُهُ لَهُ، فَأَمَرَّهُ. وَبَيْنَ يَدَيْهِ رَكْوَةٌ، أَوْ قَالَتْ: عُلْبَةٌ، فَجَعَلَ يُدْخِلُ يَدَهُ فِيهَا وَيَمْسَحُ بِهَا وَجْهَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَيَقُولُ: «لَا إِلَهَ إِلَّا اللَّهُ، إِنَّ لِلْمَوْتِ لَسَكَرَاتٍ» ، ثُمَّ نَصَبَ [ص:46] يَدَهُ يَقُولُ: «الرَّفِيقَ الْأَعْلَى، الرَّفِيقَ الْأَعْلَى» حَتَّى قُبِضَ، صَلَوَاتُ اللَّهِ عَلَيْهِ، وَمَالَتْ يَدُهُ

(1/45)

32 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ، عَنْ مُوسَى بْنِ سَرْجِسٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ قَالَتْ: رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَمُوتُ، وَعِنْدَهُ قَدَحٌ فِيهِ مَاءٌ، فَيُدْخِلُ يَدَهُ فِي الْقَدَحِ، فَيَمْسَحُ وَجْهَهُ وَيَقُولُ: «اللَّهُمَّ أَعِنِّي عَلَى سَكَرَاتِ الْمَوْتِ»

(1/46)

33 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ سَفِينَةَ مَوْلَى أُمِّ سَلَمَةَ - لَا أَدْرِي هُوَ عَنْ أُمِّ سَلَمَةَ أَوْ لَا شَكَّ أَبُو عَوَانَةَ - قَالَتْ: كَانَ عَامَّةُ وَصِيَّةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِهِ: «الصَّلَاةَ، وَمَا مَلَكَتْ أَيْمَانُكُمْ» حَتَّى جَعَلَ يُلَجْلِجُهَا وَمَا يَفِيضُ بِهَا لِسَانُهُ

(1/47)

34 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ سُلَيْمَانَ يَعْنِي التَّيْمِيَّ، عَنْ قَتَادَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَت عَامَّةُ وَصِيَّةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الصَّلَاةَ، وَمَا مَلَكَتْ أَيْمَانُكُمْ» حَتَّى جَعَلَ يُغَرْغِرُ لَهَا فِي صَدْرِهِ وَمَا يُفِيضُ بِهَا لِسَانُهُ "

(1/47)

35 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا [ص:48] حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ قَالَ: لَمَّا احْتُضِرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَمَّتْهُ فَاطِمَةُ إِلَى صَدْرِهَا وَقَالَتْ: وَاكَرْبَ أَبَيَاهُ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا كَرْبَ عَلَى أَبِيكِ بَعْدَ الْيَوْمِ»

(1/47)


مقالة الخلفاء عند حضور الموت، ما قالت الأمراء والملوك عند نزول الموت بها - المحتضرين

المحتضرين

مَقَالَةُ الْخُلَفَاءِ عِنْدَ حُضُورِ الْمَوْتِ

(1/49)

36 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا أَبُو شِهَابٍ الْحَنَّاطُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الْبَهِيِّ قَالَ: " لَمَّا احْتُضِرَ أَبُو بَكْرٍ، جَاءَتْ عَائِشَةُ فَتَمَثَّلَتْ بِهَذَا الْبَيْتِ:
[البحر الطويل]
لَعَمْرُكَ مَا يُغْنِي الثْرَاءُ عَنِ الْفَتَى ... إِذَا حَشْرَجَتْ يَوْمًا وَضَاقَ بِهِ الصَّدْرُ
فَكَشَفَ عَنْ وَجْهِهِ فَقَالَ: لَيْسَ كَذَاكَ، وَلَكِنْ قُولِي: {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ} [ق: 19] ، انْظُرُوا ثَوْبَيَّ هَذَيْنِ فَاغْسِلُوهُمَا وَكَفِّنُونِي فِيهِمَا؛ فَإِنَّ الْحَيَّ أَحْوَجُ إِلَى الْجَدِيدِ مِنَ الْمَيِّتِ "

(1/51)

37 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ أَنَّهَا قَالَتْ وَأَبُو بَكْرٍ يَقْضِي:
[البحر الطويل]
" وَأَبْيَضَ يُسْتَسْقَى الْغَمَامُ بِوَجْهِهِ ... رَبِيعُ الْيَتَامَى عِصْمَةٌ لِلْأَرَامِلِ
[ص:52]
فَقَالَ أَبُو بَكْرٍ: ذَاكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ "

(1/51)

38 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانُ قَالَ: أَخْبَرَنَا عَبَّادُ بْنُ عَبَّادٍ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِيهِ، عَنْ جَدَّهِ عَلْقَمَةَ بْنِ وَقَّاصٍ أَنَّ عَائِشَةَ قَالَتْ: " حَضَرْتُ أَبِي وَهُوَ يَمُوتُ، وَأَنَا جَالِسَةٌ عِنْدَ رَأْسِهِ، فَأَخَذَتْهُ غَشْيَةٌ، فَتَمَثَّلْتُ بِبَيْتٍ مِنَ الشِّعْرِ فَقُلْتُ:
مَنْ لَا يَزَالُ دَمْعُهُ مُقَنَّعًا ... فَإِنَّهُ لَا بُدَّ مَرَّةً مَدْفُوقُ
فَرَفَعَ رَأْسَهُ فَقَالَ: يَا بُنَيَّةُ لَيْسَ كَذَلِكَ، وَلَكِنْ كَمَا قَالَ اللَّهُ: {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ} [ق: 19]

(1/52)

39 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا وَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ , وَغَيْرُهُ قَالُوا: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، سَمِعَ أَبَا السَّفَرِ قَالَ: دَخَلُوا عَلَى أَبِي بَكْرٍ فِي مَرَضِهِ فَقَالُوا: يَا خَلِيفَةَ رَسُولِ اللَّهِ، أَلَا نَدْعُو لَكَ طَبِيبًا يَنْظُرُ إِلَيْكَ؟ [ص:53] قَالَ: " قَدْ نَظَرَ إِلَيَّ، قَالُوا: مَا قَالَ؟ قَالَ: إِنِّي فَعَّالٌ لِمَا أُرِيدُ "

(1/52)

40 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ قَالَ: حَدَّثَنِي أَبُو عَامِرٍ صَالِحُ بْنُ رُسْتُمَ قَالَ: حَدَّثَنِي أَبُو عِمْرَانَ الْجَوْنِيُّ، عَنْ أُسَيْرٍ قَالَ: قَالَ سَلْمَانُ: دَخَلْتُ عَلَى أَبِي بَكْرٍ فِي مَرَضِهِ فَقُلْتُ: يَا خَلِيفَةَ رَسُولِ اللَّهِ، اعْهَدْ إِلَيَّ عَهْدًا؛ فَإِنِّي لَا أَرَاكَ تَعْهَدُ إِلَيَّ بَعْدَ يَوْمِكَ هَذَا شَيْئًا، قَالَ: «أَجَلْ يَا سَلْمَانُ، إِنَّهَا سَتَكُونُ فُتُوحٌ، فَلَا أَعْرِفَنَّ مَا كَانَ مِنْ حَظِّكَ مِنْهَا مَا جَعَلْتَ فِي بَطْنِكَ أَوْ أَلْقَيْتَهُ عَلَى ظَهْرِكَ، وَاعْلَمْ أَنَّهُ مَنْ صَلَّى الصَّلَوَاتِ الْخَمْسَ فَإِنَّهُ يُصْبِحُ فِي ذِمَّةِ اللَّهِ، فَلَا تَقْتُلَنَّ أَحَدًا مِنْ أَهْلِ ذِمَّةِ اللَّهِ؛ فَيَطْلُبَكَ اللَّهُ بِذِمَّتِهِ، فَيَكُبَّكَ عَلَى وَجْهِكَ فِي النَّارِ»

(1/53)

41 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ قَالَ: حَدَّثَنَا [ص:54] سُلَيْمَانُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي ثَابِتٍ الْقُرَشِيُّ قَالَ: حَدَّثَنَا أَبِي، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ، عَنْ أَبِيهِ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَ: قَالَ كَعْبٌ لِعُمَرَ: يَا أَمِيرَ الْمُؤْمِنِينَ، اعْهَدْ؛ فَإِنَّكَ مَيِّتٌ فِي ثَلَاثَةِ أَيَّامٍ، فَقَالَ عُمَرُ: اللَّهَ إِنَّكَ تَجِدُ عُمَرَ بْنَ الْخَطَّابِ فِي التَّوْرَاةِ؟ قَالَ: اللَّهُمَّ لَا، وَلَكِنْ أَجِدُ صِفَتَكَ وَحِلْيَتَكَ، قَالَ: وَعُمَرُ لَا يُحِسُّ أَجَلًا وَلَا وَجَعًا. فَلَمَّا مَضَتْ ثَلَاثٌ طَعَنَهُ أَبُو لُؤْلُؤَةَ، فَجَعَلَ يَدْخُلُ عَلَيْهِ الْمُهَاجِرُونَ وَالْأَنْصَارُ فَيُسَلِّمُونَ عَلَيْهِ، وَدَخَلَ فِي النَّاسِ كَعْبٌ، فَلَمَّا نَظَرَ إِلَيْهِ عُمَرُ قَالَ:
[البحر الطويل]
فَأَوْعَدَنِي كَعْبٌ ثَلَاثًا يَعُدُّهَا ... وَلَا شَكَّ أَنَّ الْقَوْلَ مَا قَالَ لِي كَعْبُ
وَمَا بِي حَذَارُ الْمَوْتِ إِنِّي لَمَيِّتٌ ... وَلَكِنْ حَذَارُ الذَّنْبِ يَتْبَعُهُ الذَّنْبُ "

(1/53)

42 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: أَخْبَرَنَا شُعْبَةُ [ص:55]، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ قَالَ: سَمِعْتُ سَالِمًا يُحَدِّثُ، عَنِ ابْنِ عُمَرَ، قَالَ: كَانَ رَأْسُ عُمَرَ فِي حِجْرِي فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقَالَ لِي: " ضَعْ خَدِّي عَلَى الْأَرْضِ، فَقُلْتُ: وَمَا كَانَ عَلَيْكَ كَانَ فِي حِجْرِي أَوْ عَلَى الْأَرْضِ؟ فَقَالَ: ضَعْهُ لَا أُمَّ لَكَ، فَوَضَعْتُهُ، فَقَالَ: وَيْلِي، وَيْلٌ لِأُمِّي إِنْ لَمْ يَرْحَمْنِي رَبِّي "

(1/54)

43 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، أَنَّ عُمَرَ، لَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ: «لَوْ أَنَّ لِي مَا عَلَى الْأَرْضِ لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ الْمُطَّلَعِ»

(1/55)

44 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ قَالَ: أَخْبَرَنَا أَبُو النَّضْرِ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ، عَنْ عَمْرِو بْنِ دِينَارٍ، قَالَ [ص:56]: قَالَ لِي عُمَرُ بْنُ الْخَطَّابِ حِينَ حَضَرَهُ الْمَوْتُ: «لَوْ أَنَّ لِيَ الدُّنْيَا وَمَا فِيهَا لَافْتَدَيْتُ بِهَا مِنَ النَّارِ، وَإِنْ لَمْ أَرَهَا»

(1/55)

45 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، عَنْ عَمْرٍو يَعْنِي ابْنَ دِينَارٍ قَالَ: سَمِعْتُ أَبَانَ بْنَ عُثْمَانَ قَالَ: دَخَلْتُ عَلَى عُمَرَ بْنِ الْخَطَّابِ حِينَ طُعِنَ، وَرَأْسُهُ فِي التُّرَابِ، فَذَهَبْتُ أَرْفَعُهُ، فَقَالَ: «دَعْنِي، وَيْلِي، وَيْلُ أُمِّي إِنْ لَمْ يُغْفَرْ لِي. وَيْلِي، وَيْلُ أُمِّي إِنْ لَمْ يُغْفَرْ لِي»

(1/56)

46 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا مُسَدَّدٌ قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ دَاوُدَ بْنِ عَبْدِ اللَّهِ الْأَوْدِيِّ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنَا ابْنُ عَبَّاسٍ قَالَ: لَمَّا طُعِنَ عُمَرُ قُلْتُ لَهُ: أَبْشِرْ بِالْجَنَّةِ، فَقَالَ: «وَاللَّهِ لَوْ كَانَ لِيَ الدُّنْيَا وَمَا فِيهَا لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ مَا أَمَامِي قَبْلَ أَنْ أَعْلَمَ مَا الْخَبَرُ»

(1/56)

47 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ يَعْنِي عَلِيَّ بْنَ مُحَمَّدٍ الْقُرَشِيَّ، عَنْ سَعِيدِ بْنِ مُسْلِمِ بْنِ بَانَكَ، عَنْ أَبِيهِ: أَنَّ عُثْمَانَ بْنَ عَفَّانَ قَالَ " مُتَمَثِّلًا يَوْمَ دُخِلَ عَلَيْهِ فَقُتِلَ:
[البحر الطويل]
أَرَى الْمَوْتَ لَا يُبْقِي عَزِيزًا وَلَمْ يَدَعْ ... لِعَادٍ مِلَاكًا فِي الْبِلَادِ وَمُرْتَقَا
وَقَالَ أَيْضًا:
يُبَيِّتُ أَهْلَ الْحِصْنِ وَالْحِصْنُ مُغْلَقٌ ... وَيَأْتِي الْجِبَالَ فِي شَمَارِيخِهَا الْعُلَا "

(1/57)

48 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونٍ قَالَ: حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْمُغِيرَةِ، وَعَبْدِ الْكَرِيمِ بْنِ الْحَارِثِ الْحَضْرَمِيِّ: أَنَّ عَبْدَ اللَّهِ بْنَ سَلَّامٍ قَالَ لِمَنْ حَضَرَ تَشَحُّطَ عُثْمَانَ فِي الْمَوْتِ حِينَ ضَرَبَهُ أَبُو رُومَانَ الْأَضْحَى: مَاذَا كَانَ قَوْلُ عُثْمَانَ وَهُوَ يَتَشَحَّطُ؟ [ص:58] قَالُوا: سَمِعْنَاهُ يَقُولُ: «اللَّهُمَّ اجْمَعْ أُمَّةَ مُحَمَّدٍ، اللَّهُمَّ اجْمَعْ أُمَّةَ مُحَمَّدٍ، اللَّهُمَّ اجْمَعْ أُمَّةَ مُحَمَّدٍ» ثَلَاثًا. قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَوْ دَعَا اللَّهَ عَلِي تِلْكَ الْحَالِ أَنْ لَا يَجْتَمِعُوا أَبَدًا مَا اجْتَمَعُوا إِلَى يَوْمِ الْقِيَامَةِ

(1/57)

49 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنْ شَيْخٍ مِنْ ضَبَّةَ، أَنَّ عُثْمَانَ جَعَلَ يَقُولُ حِينَ ضُرِبَ وَالدِّمَاءُ تُسَايَلُ عَلَى لِحْيَتِهِ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] ، اللَّهُمَّ إِنِّي أَسْتَعْدِيكَ عَلَيْهِمْ، وَأَسْتَعِينُكَ عَلَى جَمِيعِ أُمُورِي، وَأَسْأَلُكَ الصَّبْرَ عَلَى مَا أَبْلَيْتَنِي "

(1/58)

50 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بَشَّارُ بْنُ مُوسَى قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ قَالَ: حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي قَتَادَةَ قَالَ: دَخَلْتُ عَلَى عُثْمَانَ وَهُوَ مَحْصُورٌ - أَنَا وَرَجُلٌ مِنْ قَوْمِي - نَسْتَأْذِنُهُ فِي الْحَجِّ، فَأَذِنَ لَنَا. فَلَمَّا خَرَجْتُ اسْتَقْبَلَنِي الْحَسَنُ بْنُ عَلِيٍّ [ص:59] بِالْبَابِ، فَدَخَلَ وَعَلَيْهِ سِلَاحُهُ، فَرَجَعْتُ مَعَهُ، فَدَخَلَ، فَوَقَفَ بَيْنَ يَدَيْ عُثْمَانَ وَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، هَا أَنَذَا بَيْنَ يَدَيْكَ فَمُرْنِي بِأَمْرِكَ، فَقَالَ لَهُ عُثْمَانُ: " يَا ابْنَ أَخِي وَصَلَتْكَ رَحِمٌ، إِنَّ الْقَوْمَ مَا يُرِيدُونَ غَيْرِي، وَوَاللَّهِ لَا أَتَوَقَّى بِالْمُؤْمِنِينَ، وَلَكِنْ أُوَقِّي الْمُؤْمِنِينَ بِنَفْسِي. فَلَمَّا سَمِعْتُ ذَلِكَ مِنْهُ قُلْتُ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنْ كَانَ مِنْ أَمْرِكَ كَوْنٌ، فَمَا تَأْمُرُ؟ قَالَ: انْظُرُوا مَا أَجْمَعَتْ عَلَيْهِ أُمَّةُ مُحَمَّدٍ، فَإِنَّ اللَّهَ لَا يَجْمَعُهُمْ عَلَى ضَلَالَةٍ، كُونُوا مَعَ الْجَمَاعَةِ حَيْثُ كَانَتْ " قَالَ بَشَّارٌ: فَحَدَّثَ بِهِ حَمَّادُ بْنُ زَيْدٍ، فَرَقَّ، وَدَمِعَتْ عَيْنُهُ وَقَالَ: رَحِمَ اللَّهُ أَمِيرَ الْمُؤْمِنِينَ، حُوصِرَ نَيِّفًا وَأَرْبَعِينَ لَيْلَةً، لَمْ تَبْدُ مِنْهُ كَلِمَةٌ يَكُونُ لِمُبْتَدِعٍ فِيهَا حُجَّةٌ

(1/58)

51 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ، قَالَ: حَدَّثَنِي أَبِي قَالَ،: حَدَّثَنِي عَلِيُّ بْنُ أَبِي فَاطِمَةَ الْغَنَوِيُّ، قَالَ: حَدَّثَنِي [ص:60] الْأَصْبَغُ الْحَنْظَلِيُّ، قَالَ: " لَمَّا كَانَتِ اللَّيْلَةُ الَّتِي أُصِيبَ فِيهَا عَلِيٌّ رَحِمَهُ اللَّهُ أَتَاهُ ابْنُ النَّبَّاحِ حِينَ طَلَعَ الْفَجْرُ يُؤْذِنُهُ بِالصَّلَاةِ وَهُوَ مُضْطَجِعٌ مُتَثَاقِلٌ، فَعَادَ الثَّانِيَةَ وَهُوَ كَذَاكَ، ثُمَّ عَادَ الثَّالِثَةَ، فَقَامَ عَلِيٌّ يَمْشِي وَهُوَ يَقُولُ:
[البحر الهزج]
شُدَّ حَيَازِيمَكَ لِلْمَوْ ... تِ فَإِنَّ الْمَوْتَ آتِيَكَ
وَلَا تَجْزَعْ مِنَ الْمَوْتِ ... إِذَا حَلَّ بِوَادِيكَ
فَلَمَّا بَلَغَ الْبَابَ الصَّغِيرَ شَدَّ عَلَيْهِ عَبْدُ الرَّحْمَنِ بْنُ مُلْجَمٍ فَضَرَبَهُ، فَخَرَجَتْ أُمُّ كُلْثُومٍ بِنْتُ عَلِيٍّ فَجَعَلَتْ تَقُولُ: مَا لِي وَلِصَلَاةِ الْغَدَاةِ؟ قُتِلَ زَوْجِي أَمِيرُ الْمُؤْمِنِينَ صَلَاةَ الْغَدَاةِ، وَقُتِلَ أَبِي صَلَاةَ الْغَدَاةِ "

(1/59)

52 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ أَبِي نَجِيحٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ [ص:61]، أَنَّ عَلِيًّا قَالَ لَمَّا ضَرَبَهُ ابْنُ مُلْجَمٍ: «فُزْتُ وَرَبِّ الْكَعْبَةِ»

(1/60)

53 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِي عَبْدِ اللَّهِ الْجُعْفِيِّ، عَنْ جَابِرٍ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، أَنَّ عَلِيًّا، لَمَّا ضُرِبَ أَوْصَى بَنِيهِ، ثُمَّ لَمْ يَنْطِقْ إِلَّا بِـ «لَا إِلَهَ إِلَّا اللَّهُ» حَتَّى قَبَضَهُ اللَّهُ

(1/61)

54 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: سَمِعْتُ إِسْمَاعِيلَ يُحَدِّثُ قَالَ: سَمِعْتُ هِشَامًا، قَالَ: أَخْرَجَ مُعَاوِيَةُ ذِرَاعَيْهِ كَأَنَّهُمَا عَسِيبَا نَخْلٍ ثُمَّ قَالَ: " مَا الدُّنْيَا إِلَّا مَا ذُقْنَا وَجَرَّبْنَا. وَاللَّهِ لَوَدِدْتُ أَنِّي لَمْ أَغْبُرْ فِيكُمْ ثَلَاثًا حَتَّى أَلْحَقَ بِاللَّهِ. قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، إِلَى رَحْمَةِ اللَّهِ وَإِلَى رِضْوَانِهِ، قَالَ: إِلَى مَا شَاءَ اللَّهُ، قَدْ عَلِمَ اللَّهُ أَنِّي لَمْ آلُ. وَمَا أَنَا إِنْ يُغَيِّرْ غَيَّرَ؟ "

(1/61)

55 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ قَالَ: حَدَّثَنَا [ص:62] مُحَمَّدُ بْنُ الصَّلْتِ، عَنِ النَّضْرِ بْنِ إِسْمَاعِيلَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: دَخَلْنَا عَلَى مُعَاوِيَةَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، وَكَأَنَّ ذِرَاعَيْهِ سَعْفَتَانِ مُحْتَرِقَتَانِ، فَقَالَ: «إِنَّكُمْ تُقَلِّبُونَ غَدًا فَتًى حُوَّلًا قُلَّبًا، وَأَيُّ فَتَى أَهْلِ بَيْتٍ إِنْ نَجَا غَدًا مِنَ النَّارِ؟»

(1/61)

56 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ قَالَ: حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ طَلْحَةَ بْنِ يَحْيَى، عَنْ أَبِي بُرْدَةَ قَالَ: قَالَ مُعَاوِيَةُ، وَهُوَ يُقَلَّبُ فِي مَرَضِهِ، وَقَدْ صَارَ كَأَنَّهُ سَعَفَةٌ مُحْتَرِقَةٌ: «أَيُّ شَيْخٍ تُقَلِّبُونَ إِنْ نَجَّاهُ اللَّهُ مِنَ النَّارِ غَدًا؟»

(1/62)

57 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنْ عَامِرِ بْنِ صَالِحٍ الزُّبَيْرِيِّ، عَنْ رَبِيعَةَ بْنِ عُثْمَانَ، عَنْ ثَابِتِ بْنِ عَبْدِ اللَّهِ [ص:63]: أَنَّ ابْنَةَ رُقَيْقَةَ دَخَلَتْ عَلَى مُعَاوِيَةَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقَالَ: " انْدُبِينِي يَا بِنْتَ رُقَيْقَةَ، فَسُجِّيَتْ بِثَوْبِهَا ثُمَّ قَالَتْ:
[البحر الهزج]
أَلَا ابْكِيهِ أَلَا ابْكِيهِ ... أَلَا كُلُّ الْفَتَى فِيهِ
ثُمَّ قَالَ لِابْنَتَيْهِ: اقْلِبْنَنِي، فَقَلَبَتْهُ هِنْدُ وَرَمْلَةُ، فَقَالَ: إِنَّكُمَا لَتُقَلِّبَانِ حُوَّلًا قُلَّبًا، إِنْ وُقِيَ كَبَّةَ النَّارِ غَدًا:
[البحر الكامل]
لَا يَبْعَدَنَّ رَبِيعَةُ بْنُ مُكَدَّمٍ ... وَسَقَى الْغَوَادِيَ قَبْرَهُ بِذَنُوبِ "

(1/62)

58 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي أَبُو الْيَقْظَانِ عَامِرُ بْنُ حَفْصٍ قَالَ: حَدَّثَنِي رِبْعِيُّ بْنُ عَبْدِ اللَّهِ بْنِ الْجَارُودِ، عَنِ الْجَارُودِ بْنِ أَبِي سَبْرَةَ، أَنَّ مُعَاوِيَةَ لَمَّا أَيِسَ، قَعَدَ فِي عُلْيَةٍ لَهُ، مُنْفَضِلًا بِمُلَاءَةٍ لَهُ حَمْرَاءَ، ثُمَّ نَظَرَ إِلَى عَضُدَيْهِ قَدِ اسْتَرْخَى لَحْمُهُمَا، فَأَنْشَأَ يَقُولُ:
[البحر الطويل]
[ص:64]
حَكَى حَارِثُ الْجُولَانِ مِنْ فَقَدِ رَبِّهِ ... وَحُورَانُ مِنْهُ مُوحِشٌ مُتَمَاثِلُ
ثُمَّ قَالَ مُعَاوِيَةُ:
[البحر الوافر]
وَلَكِنْ كَالشِّهَابِ سَنَاهُ يَخْبُو ... وَحَادِي الْمَوْتِ عَنْهُ مَا يُحَارُ "

(1/63)

59 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ قَالَ: أَخْبَرَنِي أَبُو الْيَقْظَانِ قَالَ: حَدَّثَنِي أَبُو الْخَنْسَاءِ قَالَ: كَانَ حُيَّيُّ بْنُ هَزَّالٍ السَّعْدِيُّ قَدْ قَالَ - يَعْنِي لِمُعَاوِيَةَ - بَيْتَيْنِ قَبْلَ أَنْ يَمْرَضَ:
[البحر الطويل]
إِذَا مُتَّ مَاتَ الْجُودُ وَانْقَطَعَ النَّدَى ... مِنَ النَّاسِ إِلَّا مِنْ قَلِيلٍ مُصَرَّدِ
وَرُدَّتْ أَكُفُّ السَّائِلِينَ وَأَمْسَكُوا ... مِنَ الدِّينِ وَالدُّنْيَا بِنَدَىً مُجَدَّدِ
فَلَمَّا مَرِضَ قَالَ: ابْعَثُوا إِلَى حُيَيٍّ يُنْشِدُنِي، فَدَخَلَ عَلَيْهِ فَأَنْشَدَهُ وَهُوَ ثَقِيلٌ "

(1/64)

60 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ قَالَ [ص:65]: دَخَلَ عَمْرُو بْنُ سَعِيدٍ عَلَى مُعَاوِيَةَ فِي مَرَضِهِ فَقَالَ: وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدِ انْخَرَطَ أَنْفُكَ، وَذَبُلَتْ شَفَتَاكَ، وَتَغَيَّرَ لَوْنُكَ، وَمَا رَأَيْتُ أَحَدًا مِنْ أَهْلِ بَيْتِكَ فِي مِثْلِ حَالِكَ إِلَّا مَا تَرَى فَقَالَ مُعَاوِيَةُ:
[البحر الوافر]
فَإِنَّ الْمَوْتَ لَمْ يَخْلُقْ جَدِيدًا ... وَلَا هَضْبًا تُوَقِّلُهُ الْوِبَارُ
وَلَكِنْ كَالشِّهَابِ يُضِي وَيَخْبُو ... وَحَادِي الْمَوْتِ عَنْهُ مَا يُحَارُ
فَهَلْ مِنْ خَالِدٍ إِمَّا هَلَكْنَا ... وَهَلْ بِالْمَوْتِ يَا لَلنَّاسِ عَارُ "

(1/64)

61 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ قَالَ: حَدَّثَنَا يُوسُفُ بْنُ عَبْدَةَ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سِيرِينَ يَقُولُ [ص:66]: أَخَذَتْ مُعَاوِيَةَ قِرَّةٌ، وَاتَّخَذَ لُحَفًا خِفَافًا، فَكَانَتْ تُلْقَى عَلَيْهِ، فَلَا يَلْبَثُ أَنْ يُنَادِي بِهَا. فَإِذَا أُخِذَتْ عَنْهُ سَأَلَ أَنْ تُرَدَّ عَلَيْهِ، فَقَالَ: «قَبَّحَكِ اللَّهُ دَارًا، مَكَثْتُ فِيكِ عِشْرِينَ سَنَةً أَمِيرًا، وَعِشْرِينَ سَنَةً خَلِيفَةً، ثُمَّ صِرْتُ إِلَى مَا أَرَى»

(1/65)

62 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ جَهُورٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: دَخَلَتْ جَمَاعَةٌ عَلَى مُعَاوِيَةَ فَرَأَوْا فِي جِلْدِهِ غُضُونًا، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: «أَمَّا بَعْدُ، فَهَلِ الدُّنْيَا أَجْمَعُ إِلَّا مَا قَدْ جَرَّبْنَا وَرَأَيْنَا؟ أَمَا وَاللَّهِ لَقَدِ اسْتَقْبَلْنَا زَهْرَتَهَا بِجِدَّتِنَا، وَبِاسْتِلْذَاذٍ مِنَّا لِعَيْشِنَا، فَمَا لَبَّثْنَا الدُّنْيَا أَنْ نَقَضَتْ ذَلِكَ مِنَّا حَالًا بَعْدَ حَالٍ، وَعُرْوَةً بَعْدَ عُرْوَةٍ، فَأَصْبَحَتِ الدُّنْيَا وَقَدْ وَتَرَتْنَا، وَأَحْلَقَتْنَا، وَاسْتَلَامَتْ إِلَيْنَا؛ فَأُفٍّ لِلدُّنْيَا مِنْ دَارٍ، ثُمَّ أُفٍّ لِلدُّنْيَا مِنْ دَارٍ»

(1/66)

63 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ [ص:67] الْجُذَامِيُّ قَالَ: حَدَّثَنَا أَبُو مُسْهِرٍ قَالَ: حَدَّثَنَا سَعِيدٌ يَعْنِي ابْنَ عَبْدِ الْعَزِيزِ قَالَ: " دَخَلَ مَعْنُ بْنُ يَزِيدَ بْنِ الْأَخْنَسِ السُّلَمِيُّ عَلَى مُعَاوِيَةَ وَهُوَ بَيْنَ جَارِيَتَيْنِ تُدْفِئَانِهِ وَتَرفَعَانِ عَنْهُ اللِّحَافَ، فَلَمَّا نَظَرَ إِلَيْهِ مَعْنُ بَكَى؛ فَقَالَ لَهُ مُعَاوِيَةُ: مَا يُبْكِيكَ؟ هَذَا الَّذِي يَلْتَمِسُونَ لِي. يُرِيدُ الْبَقَاءَ

(1/66)

64 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ الْوَلِيدِ بْنِ هِشَامٍ الْقَحْذَمِيِّ قَالَ: لَمَّا حَضَرَتْ مُعَاوِيَةَ الْوَفَاةُ، جَعَلُوا يُدِيرُونَهُ فِي الْقَصْرِ، فَقَالَ: " هَلْ بَلَغْنَا الْخَضْرَاءَ؟ فَصَرَخَتِ ابْنَتُهُ رَمْلَةُ فَقَالَ: مَا أَصْرَخَكِ؟ قَالَتْ: نَحْنُ نُدَوِّرُ بِكَ فِي الْخَضْرَاءِ تَقُولُ هَلْ بَلَغْتُ الْخَضْرَاءَ بَعْدُ؟ فَقَالَ: إِنْ عَزُبَ عَقْلُ أَبِيكِ فَطَالَمَا وَقَرَ "

(1/67)

65 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، عَنْ عَبْدِ اللَّهِ بْنِ بَكْرٍ السَّهْمِيِّ قَالَ: حَدَّثَنِي ثُمَامَةُ بْنُ كُلْثُومٍ: أَنَّ آخِرَ، خُطْبَةٍ خَطَبَهَا مُعَاوِيَةُ أَنْ قَالَ: «أَيُّهَا النَّاسُ، إِنِّي مِنْ زَرْعٍ قَدِ اسْتُحْصِدَ، وَإِنِّي قَدْ وَلِيتُكُمْ، وَلَنْ يَلِيَكُمْ بَعْدِي إِلَّا مَنْ هُوَ شَرٌّ مِنِّي، كَمَا كَانَ قَبْلِي خَيْرٌ مِنِّي. وَيَا يَزِيدُ إِذَا وَفَى أَجَلِي فَوَلِّ غُسْلِي رَجُلًا لَبِيبًا، فَإِنَّ اللَّبِيبَ مِنَ اللَّهِ بِمَكَانٍ، فَلْيُنْعِمِ الْغُسْلَ، وَلْيَجْهَرْ بِالتَّكْبِيرِ، ثُمَّ اعْمَدْ إِلَى مِنْدِيلٍ فِي الْخِزَانَةِ فِيهِ ثَوْبٌ مِنْ ثِيَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقُرَاضَةٌ مِنْ شَعَرِهِ وَأَظْفَارِهِ، فَاسْتَوْدِعِ الْقُرَاضَةَ أَنْفِي وَفَمِي وَأُذُنَيَّ وَعَيْنَيَّ، وَاجْعَلِ الثَّوْبَ يَلِي جِلْدِي دُونَ أَكْفَانِي. وَيَا يَزِيدُ احْفَظْ وَصِيَّةَ اللَّهِ فِي الْوَالِدَيْنِ، فَإِذَا أَدْرَجْتُمُونِي فِي جَرِيدَتِي، وَوَضَعْتُمُونِي فِي حُفْرَتِي، فَخَلُّوا مُعَاوِيَةَ وَأَرْحمَ الرَّاحِمِينَ»

(1/68)

67 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا زَكَرِيَّا بْنُ يَزِيدَ قَالَ: حَدَّثَنَا [ص:69] عَلِيُّ بْنُ عَاصِمٍ، عَنِ ابْنِ جُرَيْجٍ، عَنِ الْحَسَنِ بْنِ مُسْلِمٍ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: لَمَّا احْتُضِرَ مُعَاوِيَةُ قَالَ: «يَا بُنَيَّ، إِنِّي كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الصَّفَا، وَإِنِّي دَعَوْتُ بِمِشْقَصٍ، فَأَخَذْتُ مِنْ شَعَرِهِ، وَهُوَ فِي مَوْضِعِ كَذَا وَكَذَا، فَإِذَا أَنَا مُتُّ فَخُذُوا ذَلِكَ الشَّعَرَ فَاحْشُوا بِهِ فَمِي وَمَنْخَرَيَّ» فَحَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ: أَنَّ مُعَاوِيَةَ لَمَّا قَالَ ذَلِكَ تَمَثَّلَتِ ابْنَتُهُ:
[البحر الطويل]
إِذَا مُتَّ مَاتَ الْجُودُ وَانْقَطَعَ النَّدَى ... مِنَ النَّاسِ إِلَّا مِنْ قَلِيلٍ مُصَرَّدِ
وَرُدَّتْ أَكُفُّ السَّائِلِينَ وَأَمْسَكُوا ... مِنَ الدِّينِ وَالدُّنْيَا بِخِلْفٍ مُجَدَّدِ
كَلَّا يَا أَمِيرَ الْمُؤْمِنِينَ، يَدْفَعُ اللَّهُ عَنْكَ، فَقَالَ مُعَاوِيَةُ مُتَمَثِّلًا:
وَإِذَا الْمَنِيَّةُ أَنْشَبَتْ أَظْفَارَهَا ... أَلْفَيْتَ كُلَّ تَمِيمَةٍ لَا تَنْفَعُ
ثُمَّ أُغْمِيَ عَلَيْهِ. ثُمَّ أَفَاقَ فَقَالَ لِمَنْ حَضَرَهُ مِنْ أَهْلِهِ: اتَّقُوا اللَّهَ، فَإِنَّ اللَّهَ يَقِي مَنِ اتَّقَاهُ، وَلَا تُقَى لِمَنْ لَا يَتَّقِي اللَّهَ. ثُمَّ قَضَى

(1/68)

68 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ: أَخْبَرَنِي أَبُو الْيَقْظَانِ قَالَ: حَدَّثَنِي جُوَيْرِيَةُ بْنُ أَسْمَاءَ قَالَ: لَمَّا حَضَرَتْ مُعَاوِيَةَ الْوَفَاةُ احْتَوَشَتْهُ بَنَاتُهُ، فَضَرَبَ بِيَدِهِ، فَسَقَطَتْ يَدُهُ فِي حِجْرِ رَمْلَةَ ابْنَتِهِ، فَقَالَ: «مَنْ هَذَا؟» قَالَتْ رَمْلَةُ: أَنَا يَا أَبَتَاهُ. قَالَ: " حَوِّلِي أَبَاكِ، فَإِنَّكِ تُحَوِّلِينَهُ حُوَّلًا قُلَّبًا. ثُمَّ قَالَ:
[البحر الكامل]
لَا يَبْعَدَنَّ رَبِيعَةُ بْنُ مُكَدَّمٍ ... وَسَقَى الْغَوَادِي قَبْرَهُ بِذَنُوبِ
فَكَانَتْ آخِرَ كَلَامِهِ "

(1/70)

69 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي سَعِيدُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ، عَنْ زِيَادِ بْنِ عَبْدِ اللَّهِ، عَنْ عَوَانَةَ قَالَ: لَمَّا حَضَرَتْ مُعَاوِيَةَ الْوَفَاةُ احْتَوَشَهُ أَهْلُهُ، فَقَالَ لَهُمْ وَهُمْ يُقَلِّبُونَهُ: " إِنَّكُمْ لَتُقَلِّبُونَ حُوَّلًا قُلَّبًا، إِنْ نَجَا مِنَ النَّارِ غَدًا، ثُمَّ قَالَ:
[البحر البسيط]
لَقَدْ جَمَعْتُ لَكُمْ مِنْ جَمْعِ ذِي حَسَبٍ ... وَقَدْ كَفَيْتُكُمُ التِّرْحَالَ وَالنَّصَبَا "

(1/71)

70 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ قَالَ: حَدَّثَنَا هِشَامُ بْنُ مُحَمَّدِ بْنِ أَبِي السَّائِبِ الْمَخْزُومِيُّ قَالَ: جَعَلَ مُعَاوِيَةُ يَقُولُ وَهُوَ يَجُودُ بِنَفْسِهِ: «
[البحر الخفيف]
إِنْ تُنَاقِشْ يَكُنْ نِقَاشُكَ يَارَبِّ ... عَذَابًا لَا طَوْقَ لِي بِالْعِقَابِ
أَوْ تَجَاوَزْ فَأَنْتَ رَبِّي رَحِيمٌ ... عَنْ مُسِيءٍ ذُنُوبُهُ كَالتُّرَابِ»

(1/71)

71 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: كَتَبَ إِلَيَّ سُلَيْمَانُ بْنُ الْأَشْعَثِ يُخْبِرُنِي [ص:72]، أَنَّ الْهَيْثَمَ بْنَ مَرْوَانَ بْنِ الْهَيْثَمِ بْنِ عِمْرَانَ حَدَّثَهُمْ، عَنْ أَبِي مُسْهِرٍ، عَنْ خَالِدِ بْنِ يَزِيدَ بْنِ صُبَيْحٍ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُثْمَانَ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أُمِّ الْحَكَمِ قَالَ: حَدَّثَتْنِي أُمُّ الْحَكَمِ أَنَّهَا كَانَتْ عِنْدَ مُعَاوِيَةَ حِينَ أُغْمِيَ عَلَيْهِ، فَأَفَاقَ، فَأَرَادَ أَنْ يُرِيَهُمْ فَقَالَ:
[البحر الوافر]
وَهَلْ مِنْ خَالِدٍ إِمَّا هَلَكْنَا ... وَهَلْ بِالْمَوْتِ يَا لَلنَّاسِ عَارُ "

(1/71)

72 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ، عَنْ بَعْضِ رِجَالِهِ، أَنَّ مُعَاوِيَةَ، لَمَّا احْتُضِرَ جَعَلَ يَقُولُ: «
[البحر الطويل]
لَعَمْرِي لَقَدْ عُمِّرْتُ فِي الدَّهْرِ بُرْهَةً ... وَدَانَتْ لِيَ الدُّنْيَا بِوَقْعِ الْبَوَاتِرِ
وَأُعْطِيتُ جَمَّ الْمَالِ وَالْحِلْمَ وَالنُّهَى ... وَسَلَّمَ قَمَاقِيمِ الْمُلُوكِ الْجَبَابِرِ
فَأَضْحَى الَّذِي قَدْ كَانَ مِمَّا يَسُرُّنِي ... كَلَمْحٍ مَضَى فِي الْمُزْمِنَاتِ الْغَوَابِرِ
[ص:73]
فَيَا لَيْتَنِي لَمْ أَغْنِ فِي الْمُلْكِ سَاعَةً ... وَلَمْ أَغْنِ فِي لَذَّاتِ عَيْشٍ نَوَاضِرِ
وَكُنْتُ كَذِي طِمْرَيْنِ عَاشَ بِبُلْغَةٍ ... مِنَ الدَّهْرِ حَتَّى زَارَ ضَنْكَ الْمَقَابِرِ»

(1/72)

73 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ بْنِ الْمُنَاذِرِ قَالَ: تَمَثَّلَ مُعَاوِيَةُ عِنْدَ الْمَوْتِ: «
[البحر المنسرح]
لَوْ فَاتَ شَيْءٌ يُرَى لَفَاتَ ... أَبُو حَيَّانَ لَا عَاجِزٌ وَلَا وَكِلُ
الْحُوَّلُ الْقُلَّبُ الْأَرِيبُ وَلَا ... يَدْفَعُ رَيْبَ الْمَنِيَّةِ الْحِيَلُ»

(1/73)

74 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ مَنْظُورٍ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُقْبَةَ قَالَ: لَمَّا نَزَلَ بِمُعَاوِيَةَ الْمَوْتُ قَالَ: «لَيْتَنِي كُنْتُ رَجُلًا مِنْ قُرَيْشٍ بِذِي طِوَى، وَأَنِّي لَمْ أَلِ مِنْ هَذَا الْأَمْرِ شَيْئًا»

(1/73)

75 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ بْنِ [ص:74] عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: لَمَّا حَضَرَتْ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ الْوَفَاةُ، نَظَرَ إِلَى غَسَّالٍ بِجَانِبِ دِمَشْقَ يَلْوِي ثَوْبًا بِيَدِهِ ثُمَّ يَضْرِبُ بِهِ الْمَغْسَلَةَ، فَقَالَ عَبْدُ الْمَلِكِ: " وَاللَّهِ لَيْتَنِي كُنْتُ غَسَّالًا، أُكُلِي كَسْبُ يَدِي يَوْمًا بِيَوْمٍ، وَأَنِّي لَمْ أَلِ مِنْ أَمْرِ النَّاسِ شَيْئًا قَالَ عَبْدُ الْعَزِيزِ، عَنْ أَبِيهِ: فَأُخْبِرَ بِذَلِكَ أَبُو حَازِمٍ، فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَهُمْ إِذَا حَضَرَهُمُ الْمَوْتُ يَتَمَنَّوْنَ مَا نَحْنُ فِيهِ، وَإِذَا حَضَرَنَا الْمَوْتُ لَمْ نَتَمَنَّ مَا هُمْ فِيهِ

(1/73)

76 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ التَّيْمِيِّ قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عَطِيَّةَ، عَنِ ابْنِ قُبَيْصَةَ بْنِ ذُؤَيْبٍ، عَنْ أَبِيهِ قَالَ [ص:75]: كُنَّا نَسْمَعُ نِدَاءَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ مِنْ وَرَاءِ الْحِجَابِ: «يَا أَهْلَ النِّعَمِ، لَا تُغَالُوا مِنْهَا شَيْئًا مَعَ الْعَافِيَةِ. وَكَانَ قَدْ أَصَابَهُ دَاءٌ فِي فَمِهِ»

(1/74)

77 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْخُزَاعِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ نَصْرٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنِ الْمُفَضَّلِ بْنِ فَضَالَةَ، عَنْ أَبِيهِ، قَالَ: اسْتَأْذَنَ قَوْمٌ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ وَهُوَ شَدِيدُ الْمَرَضِ، فَقَالُوا: إِنَّهُ لِمَا بِهِ. فَقَالُوا: إِنَّمَا نَدْخُلُ فَنُسَلِّمُ قِيَامًا ثُمَّ نَخْرُجُ. فَدَخَلُوا عَلَيْهِ وَقَدْ أَسْنَدَهُ خَصِيٌّ إِلَى صَدْرِهِ، وَقَدِ ارْبَدَّ لَوْنُهُ، وَجَرَى مَنْخَرَاهُ، وَشَخَصَتْ عَيْنَاهُ، فَقَالَ: «دَخَلْتُمْ عَلَيَّ فِي حَالِ إِقْبَالِ آخِرَتِي وَإِدْبَارِ دُنْيَايَ، وَإِنِّي تَذَكَّرْتُ أَرْجَى عَمَلِي فَوَجَدْتُهُ غَزْوَةً غَزَوْتُهَا فِي سَبِيلِ اللَّهِ وَأَنَا خِلْوٌ مِنْ هَذِهِ الْأَشْيَاءِ؛ فَإِيَّاكُمْ وَإِيَّا أَبَوَابِنَا هَذِهِ الْخَبِيثَةَ أَنْ تُطِيفُوا بِهَا»

(1/75)

78 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ قَالَ: قَالَ أَبُو مُسْهِرٍ [ص:76]: قِيلَ لِعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ فِي مَرَضِهِ: كَيْفَ تَجِدُكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: " أَجِدُنِي كَمَا قَالَ اللَّهُ: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} [الأنعام: 94]

(1/75)

79 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، عَنْ شُعَيْبِ بْنِ صَفْوَانَ قَالَ: " لَمَّا حَضَرَتْ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ الْوَفَاةُ دَعَا بَنِيهِ فَأَوْصَاهُمْ، ثُمَّ لَمْ يَزَلْ بَيْنَ مَقَالَتَيْنِ حَتَّى فَاضَتْ نَفْسُهُ: الْحَمْدُ لِلَّهِ الَّذِي لَا يُبَالِي صَغِيرًا أَخَذَ مِنْ مُلْكِهِ أَوْ كَبِيرًا، وَالْأُخْرَى:
[البحر الوافر]
فَهَلْ مِنْ خَالِدٍ لَمَّا هَلَكْنَا ... وَهَلْ بِالْمَوْتِ يَا لَلنَّاسِ عَارُ؟ "

(1/76)

80 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ الزَّبْرِ قَالَ: سَمِعْتُ سَعِيدَ بْنَ عَبْدِ الْعَزِيزِ التَّنُوخِيَّ يُحَدِّثُ قَالَ: لَمَّا نَزَلَ بِعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أَمْرٌ، فَفَتَحَ بَابَ قَصْرِهِ، فَإِذَّا بِقَصَّارٍ يَضْرِبُ بِثَوْبٍ لَهُ عَلَى حُجْرٍ، فَقَالَ: «مَا هَذَا؟» قَالُوا: قَصَّارٌ. قَالَ: «يَا لَيْتَنِي كُنْتُ قَصَّارًا» . قَالَهَا مَرَّتَيْنِ. فَقَالَ سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَهُمْ يَفْزَعُونَ وَيَفِرُّونَ إِلَيْنَا وَلَا نَفِرُّ إِلَيْهِمْ

(1/77)

81 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ قَالَ: أَخْبَرَنَا عُمَرُ بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ، عَنِ ابْنِ سَابِطٍ الْجُمَحِيِّ: أَنَّهُ خَرَجَ مِنْ قِنَّسْرِينَ وَهُوَ قَافِلٌ، فَأَشَارَ لِي إِنْسَانٌ إِلَى قَبْرِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَوَقَفْتُ أَنْظُرُ، فَمَرَّ عَبَّادِيٌّ فَقَالَ: لِمَ وَقَفْتَ هَا هُنَا؟ [ص:78] قُلْتُ: أَنْظُرُ إِلَى قَبْرِ هَذَا الرَّجُلِ، الَّذِي قَدِمَ عَلَيْنَا مَكَّةَ فِي سُلْطَانٍ وَأَمْرٍ، ثُمَّ عَجِبْتُ إِلَى مَا رُدَّ إِلَيْهِ. فَقَالَ: أَلَا أُخْبِرُكَ خبره لَعَلَّكَ تُرْهَبُ؟ قُلْتُ: مَا خَبَرُهُ؟ قَالَ: هَذَا مَلِكُ الْأَرْضِ بَعَثَ إِلَيْهِ مَلِكُ السَّمَاوَاتِ وَالْأَرْضِ، فَأَخَذَ رُوحَهُ، فَجَاءَ بِهِ أَهْلُهُ فَجَعَلُوهُ هَا هُنَا، حَتَّى يَأْتِيَ اللَّهَ يَوْمَ الْقِيَامَةِ مَعَ مَسَاكِينَ أَهْلِ دِمَشْقَ

(1/77)

82 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ الْبَاهِلِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْخُزَاعِيُّ، عَنِ ابْنِ عَامِرٍ الْهُذَلِيِّ قَالَ: دَخَلَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ عَلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ وَهُوَ يَجُودُ بِنَفْسِهِ، فَلَمَّا نَظَرَ إِلَيْهِ قَالَ: " أَجْلِسُونِي، فَأُجْلِسَ، فَقَالَ مُتَمَثِّلًا:
[البحر الكامل]
وَتَجَلُّدِي لِلشَّامِتِينَ أُرِيهِمُ ... أَنِّي لِرَيْبِ الدَّهْرِ لَا أَتَضَعْضَعُ
فَقَالَ سُلَيْمَانُ:
[ص:79]
وَإِذَا الْمَنِيَّةُ أَنْشَبَتْ أَظْفَارَهَا ... أَلْفَيْتَ كُلَّ تَمِيمَةٍ لَا تَنْفَعُ "

(1/78)

83 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدِ بْنِ صَخْرٍ الدِّرَامِيُّ قَالَ: سَمِعْتُ أَبِي قَالَ: كَانَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ يَأْخُذُ الْمِرْآةَ، فَيَنْظُرُ فِيهَا، فَيُبْصِرُ مِنْ قَرْنِهِ إِلَى قَدَمِهِ وَيَقُولُ: «أَنَّ الْمَلِكُ الشَّابُّ» . فَلَمَّا نَزَلَ مَرْجَ دَابِقٍ وَفَشَتِ الْحُمَّى فِي عَسْكَرِهِ، فَنَادَى بَعْضَ خَدَمِهِ، فَجَاءَتْ بِطِشْتٍ، فَسَقَطَتْ. فَقَالَ لَهَا: مَا شَأْنُكِ؟ قَالَتْ: مَحْمُومَةٌ. قَالَ: فَأَيْنَ فُلَانَةٌ؟ قَالَتْ: مَحْمُومَةٌ. فَلَمْ يَعُدَّ أَحَدًا إِلَّا قَالَتْ: مَحْمُومٌ [ص:80] فَقَالَ سُلَيْمَانُ: " الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ خَلِيفَتَهُ فِي الْأَرْضِ لَيْسَ لَهُ مَنْ يُوَضِّئُهُ، ثُمَّ الْتَفَتَ إِلَى خَالِهِ الْوَلِيدِ بْنِ الْقَعْقَاعِ الْعَبْسِيِّ فَقَالَ:
[البحر الكامل]
قَرِّبْ وَضُوءَكَ يَا وَلِيدُ فَإِنَّمَا ... هَذِي الْحَيَاةُ تَعِلَّةٌ وَمَتَاعُ
فَاعْمَلْ لِنَفْسِكَ فِي حَيَاتِكَ صَالِحًا ... فَالدَّهْرُ فِيهِ فُرْقَةٌ وَجِمَاعُ
وَمَاتَ فِي مَرَضِهِ "

(1/79)

84 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذِ بْنِ مُعَاذٍ قَالَ: سَمِعْتُ أَبِي يَقُولُ: لَمَّا احْتُضِرَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ جَعَلَ يَقُولُ: "
[البحر الرجز]
إِنَّ بَنِيَّ صِبْيَةٌ صِغَارُ ... أَفْلَحَ مَنْ كَانَ لَهُ كِبَارُ
قَالَ: فَيَقُولُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: أَفْلَحَ الْمُؤْمِنُونَ يَا أَمِيرَ الْمُؤْمِنِينَ. وَيَقُولُ سُلَيْمَانُ:
إِنَّ بَنِيَّ صِبْيَةٌ صَيْفِيُّونْ ... أَفْلَحَ مَنْ كَانَ لَهُ شِتْوِيُّونَ
قَالَ: فَيَقُولُ عُمَرُ: أَفْلَحَ الْمُؤْمِنُونَ يَا أَمِيرَ الْمُؤْمِنِينَ "
[ص:81]

85 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ: أَنَّ آخِرَ مَا تَكَلَّمَ بِهِ سُلَيْمَانُ أَنْ قَالَ: أَسْأَلُكَ مُنْقَلَبًا كَرِيمًا. ثُمَّ قَضَى

(1/80)

86 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، وَغَيْرُ وَاحِدٍ قَالُوا: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ قَالَ: حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ الْمُغِيرَةَ بْنَ حَكِيمٍ قَالَ: قَالَتْ لِي فَاطِمَةُ بِنْتُ عَبْدِ الْمَلِكِ - امْرَأَةُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ -: كُنْتُ أَسْمَعُ عُمَرَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ يَقُولُ: " اللَّهُمَّ أَخْفِ عَلَيْهِمْ مَوْتِي وَلَوْ سَاعَةً مِنْ نَهَارٍ. فَلَمَّا كَانَ الْيَوْمُ الَّذِي قُبِضَ فِيهِ، خَرَجْتُ مِنْ عِنْدِهِ، فَجَلَسْتُ فِي بَيْتٍ آخَرَ، بَيْنِي وَبَيْنَهُ بَابٌ، وَهُوَ فِي قُبَّةٍ لَهُ، فَسَمِعْتُهُ يَقُولُ: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [القصص: 83] . ثُمَّ هَدَأَ. فَجَعَلْتُ لَا أَسْمَعُ لَهُ حَرَكَةً وَلَا كَلَامًا. فَقُلْتُ لِوَصِيفٍ كَانَ يَخْدُمُهُ: وَيْلَكَ انْظُرْ أَمِيرَ الْمُؤْمِنِينَ أَنَائِمٌ هُوَ؟ فَلَمَّا دَخَلَ عَلَيْهِ صَاحَ فَوَثَبْتُ، فَدَخَلْتُ، فَإِذَا هُوَ مَيِّتٌ، قَدِ [ص:82] اسْتَقْبَلَ الْقِبْلَةَ، وَأَغْمَضَ نَفْسَهَ، وَوَضَعَ إِحْدَى يَدَيْهِ عَلَى فِيهِ، وَالْأُخْرَى عَلَى عَيْنَيْهِ "

(1/81)

87 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا بَقِيَّةُ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ عَمْرِو بْنِ قَيْسٍ قَالَ: قَالُوا لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ لَمَّا حَضَرَهُ الْمَوْتُ: اعْهَدْ يَا أَمِيرَ الْمُؤْمِنِينَ. قَالَ: «أُحَذِّرُكُمْ مِثْلَ مَصْرَعِي هَذَا، فَإِنَّهُ لْا بُدَّ لَكُمْ مِنْهُ. وَإِذَا وَضَعْتُمُونِي فِي قَبْرِي، فَانْزِعُوا عَنِّي لَبِنَةً، ثُمَّ انْظُرُوا مَا لَحِقَنِي مِنْ دُنْيَاكُمْ هَذِهِ»

(1/82)

88 - حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا هِشَامُ بْنُ عُبَيْدِ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ الدِّمَشْقِيُّ قَالَ: لَمَّا ثَقُلَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، دُعِيَ لَهُ طَبِيبٌ، فَلَمَّا نَظَرَ إِلَيْهِ قَالَ: أَرَى الرَّجُلَ قَدْ سُقِيَ السُّمَّ، وَلَا آمَنُ عَلَيْهِ الْمَوْتَ. فَرَفَعَ عُمَرُ بَصَرَهُ إِلَيْهِ فَقَالَ: «وَلَا تَأْمَنِ الْمَوْتَ أَيْضًا عَلَى مَنْ لَمْ يُسْقَ السُّمَّ» [ص:83]. قَالَ الطَّبِيبُ: هَلْ حَسَسْتَ بِذَلِكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: نَعَمْ، قَدْ عَرَفْتُ حِينَ وَقَعَ فِي بَطْنِي. قَالَ: فَتَعَالَجْ يَا أَمِيرَ الْمُؤْمِنِينَ، فَإِنِّي أَخَافُ أَنْ تَذْهَبَ نَفْسُكَ. قَالَ: «رَبِّي خَيْرُ مَذْهُوبٍ إِلَيْهِ. وَاللَّهِ لَوْ عَلِمْتُ أَنَّ شِفَائِي عِنْدَ شَحْمَةِ أُذُنِي مَا رَفَعْتُ يَدِي إِلَى أُذُنِي فَتَنَاوَلْتُهُ. اللَّهُمَّ خِرْ لِعُمَرَ فِي لِقَائِهِ. فَلَمْ يَلْبَثْ إِلَّا أَيَّامًا حَتَّى مَاتَ. رَحِمَهُ اللَّهُ»

(1/82)

89 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا يَحيَى بْنُ السَّكَنِ قَالَ: حَدَّثَنَا. . . . ابْنُ مُحَمَّدٍ الْعِجْلِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: لَمَّا حَضَرَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ الْمَوْتُ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ أَبْشِرْ، فَإِنَّ اللَّهَ قَدْ أَحْيَا بِكَ سُنَنًا، وَأَظْهَرَ بِكَ عَدْلًا. فَبَكَى ثُمَّ قَالَ: " أَلَيْسَ أُوقَفُ فَأُسْأَلُ عَنْ أَمْرِ هَذَا الْخَلْقِ؟ فَوَاللَّهِ لَوْ رَأَيْتُ أَنِّي عَدَلْتُ فِيهِمْ لخِفْتُ عَلَى نَفْسِي أَنْ لَا تَقُومَ بِحُجَّتِهَا بَيْنَ يَدَيِ اللَّهِ إِلَّا أَنْ يُلَقِّنَهَا حُجَّتَهَا، فَكَيْفَ بِكَثِيرٍ مِمَّا صَنَعْنَا؟ قَالَ: ثُمَّ فَاضَتْ عَيْنَاهُ. فَلَمْ يَلْبَثْ إِلَّا يَسِيرًا بَعْدَهَا حَتَّى مَاتَ. رَحِمَهُ اللَّهُ "

(1/83)

90 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ بَهْرَامَ قَالَ: حَدَّثَنَا النَّضْرُ بْنُ عَرَبِيٍّ قَالَ: حَدَّثَنِي لَيْثُ بْنُ أَبِي رُقَيَّةَ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَ: " لَمَّا كَانَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ قَالَ: أَجْلِسُونِي. فَأَجْلَسُوهُ، فَقَالَ: أَنَا الَّذِي أَمَرْتَنِي فَقَصَّرْتُ، وَنَهَيْتَنِي فَعَصَيْتُ. ثَلَاثَ مَرَّاتٍ. وَلَكِنْ لَا إِلَهَ إِلَّا اللَّهُ. ثُمَّ رَفَعَ رَأْسَهُ، فَأَحَدَّ النَّظَرَ، فَقَالَ لَهُ: إِنَّكَ لَتَنْظُرُ إِلَيَّ نَظَرًا شَدِيدًا يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: إِنِّي لَأَرَى حَضَرَةً، مَا هُمْ إِنْسٌ وَلَا جِنٌّ. ثُمَّ قُبِضَ

(1/84)

91 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ أَبُو إِسْحَاقَ الْآدَمِيُّ قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا حِرَاشُ بْنُ مَالِكٍ الْجُهَنِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي عُثْمَانَ، عَنْ مَسْلَمَةَ بْنِ عَبْدِ الْمَلِكِ قَالَ: " لَمَّا احْتُضِرَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ كُنَّا عِنْدَهُ فِي قُبَّةٍ، فَأَوْمَأَ إِلَيْنَا أَنِ اخْرُجُوا. فَخَرَجْنَا، فَقَعَدْنَا حَوْلَ الْقُبَّةِ، وَبَقِيَ عِنْدَهُ وَصِيفٌ، فَسَمِعْنَاهُ يَقْرَأُ هَذِهِ الْآيَةَ: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [القصص: 83] . مَا أَنْتُمْ بِإِنْسٍ وَلَا جَانٍّ [ص:85]. ثُمَّ خَرَجَ الْوَصِيفُ، فَأَوْمَأَ إِلَيْنَا أَنِ ادْخَلُوا. فَدَخَلْنَا، فَإِذَا هُوَ قَدْ قُبِضَ "

(1/84)

92 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ النُّمَيْرِيُّ قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ عَنْ عَمْرِو بْنِ كُلَيْبٍ، عَنْ سَالِمٍ كَاتَبِ هِشَامِ بْنِ عَبْدِ الْمَلِكِ قَالَ: " خَرَجَ عَلَيْنَا هِشَامٌ يَوْمًا، فَأَدْنَى عُنُقَهُ، مُرْخِيًا عَنَانَ دَابَّتِهِ، مُسْتَرْخِيَةٌ ثِيَابُهُ عَلَيْهِ. فَسَارَ قَلِيلًا، ثُمَّ كأنه انْتَبَهَ، فَجَذَبَ عَنَانَ بَرْذُونِهِ، وَسَوَّى عَلَيْهِ ثِيَابَهُ، ثُمَّ قَالَ لِلرَّبِيعِ - وَكَانَ عَلَى حَرَسِهِ -: ادْعُ الْأَبْرَشَ بْنَ الْوَلِيدِ الْكَلْبِيَّ، قَالَ سَالِمُ بْنُ عَبْدِ اللَّهِ - مَوْلَى هِشَامٍ -: فَاكْتَنَفَاهُ، فَأَقْبَلَ عَلَيْهِ الْأَبْرَشُ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، لَقَدْ رَأَيْتُ الْيَوْمَ مِنْكَ شَيْئًا قَالَ: وَمَا هُوَ؟ فَأَخْبَرَهُ بِحَالِهِ الَّتِي خَرَجَ عَلَيْهِمْ فِيهَا قَالَ: وَيْحَكَ يَا أَبْرَشُ كَأَنْ لَا يَكُونُ ذَاكَ؟ وَزَعَمَ أَهْلُ الْعِلْمِ وَالنُّجُومِ أَنِّي أَمُوتُ إِلَى ثَلَاثٍ وَثَلَاثِينَ يَوْمًا، فَلَمَّا سَمِعْتُ ذَاكَ جَذَبْتُ عَنَانَ بَغْلَتِي، وَدَعَوْتُ بَعْضَ كُتَّابِي، فَأَتَانِي بِدَوَاةٍ وَقِرْطَاسٍ، فَكَتَبْتُ [ص:86]: ذَكَرَ أَمِيرُ الْمُؤْمِنِينَ أَنَّهُ يُسَافِرُ إِلَى ثَلَاثَةٍ وَثَلَاثِينَ يَوْمًا مِنْ يَوْمِي هَذَا. وَأَدْرَجَتُ الْكِتَابَ وَخَتَمْتُهُ. فَلَمَّا كَانَ فِي اللَّيْلَةِ الَّتِي صَبِيحَتُهَا ثَلَاثَةٌ وَثَلَاثُونَ، أَتَانِي خَادِمٌ فَقَالَ: أَدْرِكْ أَمِيرَ الْمُؤْمِنِينَ وَائْتِ بِالدَّوَاءِ مَعَكَ. وَكَانَ دَوَاءُ الذُّبْحَةِ يَكُونُ مَعَهُ. فَذَهَبْتُ بِالدَّوَاءِ إِلَيْهِ، فَجَعَلَ يَتَغَرْغَرُ بِهِ وَمَا يَسْكُنُ عَنْهُ مَا يَجِدُ، حَتَّى مَضَى مِنَ اللَّيْلِ شَيْءٌ، ثُمَّ قَالَ: يَا سَالِمُ، انْصَرِفْ وَدَعِ الدَّوَاءَ عِنْدِي، فَكَأَنِّي وَجَدْتُ بَعْضَ الرَّاحَةِ. فَانْصَرَفْتُ إِلَى مَنْزِلِي، فَلَمْ أَنَمْ حَتَّى سَمِعْتُ الصُّرَاخَ عَلَيْهِ "

(1/85)

93 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: " حَبَسَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ عِيَاضَ بْنَ مُسْلِمٍ - وَكَانَ كَاتِبًا لِلْوَلِيدِ بْنِ يَزِيدَ - وَضَرَبَهُ وَأَلْبَسَهُ الْمُسُوحَ. فَلَمْ يَزَلْ مَحْبُوسًا حَتَّى مَاتَ هِشَامٌ. فَلَمَّا ثَقُلَ هِشَامٌ وَصَارَ فِي حَدٍّ لَا يُرْجَى لِمَنْ كَانَ فِي مِثْلِهِ الْحَيَاةُ، فَرَهَقَتْهُ غَشْيَةٌ وَظَنُّوا أَنَّهُ قَدْ مَاتَ، فَأَرْسَلَ عِيَاضُ بْنُ مُسْلِمٍ إِلَى الْخُزَّانِ: احْتَفِظُوا بِمَا فِي أَيْدِيكُمْ، فَلَا يَصِلَنَّ أَحَدٌ إِلَى شَيْءٍ. وَأَفَاقَ هِشَامٌ مِنْ غَشْيَتِهِ، فَطَلَبُوا مِنَ الْخُزَّانِ شَيْئًا، فَمَنَعُوهُمْ، فَقَالَ هِشَامٌ: أَرَانَا كُنَّا خُزَّانًا لِلْوَلِيدِ [ص:87] وَمَاتَ هِشَامٌ مِنْ سَاعَتِهِ. فَخَرَجَ عِيَاضٌ مِنَ الْحَبْسِ، فَخَتَمَ الْأَبْوَابَ وَالْخَزَائِنَ. وَأَمَرَ بِهِشَامٍ فَأُنْزِلَ عَنْ فِرَاشِهِ، وَمَنَعَهُمْ أَنْ يُكَفِّنُوهُ مِنَ الْخَزَائِنِ. فَكَفَّنَهُ غَالِبٌ - مَوْلَى هِشَامٍ - وَلَمْ يَجِدُوا قُمْقُمًا يُسَخَّنُ فِيهِ الْمَاءُ، حَتَّى اسْتَعَارُوهُ فَقَالَ النَّاسُ: إِنَّ فِي هَذَا لَعِبْرَةً لِمَنِ اعْتَبَرَ

(1/86)

94 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ إِسْحَاقَ أَبِي عُمَرَ الشَّيْبَانِيِّ قَالَ: لَمَّا احْتُضِرَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ، أَبْصَرَ أَهْلَهُ يَبْكُونَ حَوْلَهُ، فَقَالَ: «جَادَ عَلَيْكُمْ هِشَامٌ بِالدُّنْيَا، وَجُدْتُمْ عَلَيْهِ بِالْبُكَاءِ، وَتَرَكَ لَكُمْ مَا جَمَعَ، وَتَرَكْتُمْ عَلَيْهِ مَا حَمَلَ، مَا أَعْظَمَ مُتَقَلَّبَ هِشَامٍ إِنْ لَمْ يُغْفَرْ لَهُ»

95 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ شَيْخٍ لَهُ قَالَ: مَرَّ أَعْرَابِيٌّ بِقَبْرِ هِشَامٍ بَعْدَمَا دُفِنَ، وَخَادِمٌ لَهُ قَائِمٌ عَلَى الْقَبْرِ وَهُوَ يَقُولُ: يَا أَمِيرَ الْمُؤْمِنِينَ، فُعِلَ بِنَا بَعْدَكَ كَذَا وَكَذَا، وَفُعِلَ بِنَا بَعْدَكَ كَذَا وَكَذَا [ص:88]، فَقَالَ لَهُ الْأَعْرَابِيُّ: أَيُمْنٌ الْآنَ؟ فَوَاللَّهِ أَنْ لَوْ نُشِرَ لَكَ لَأَخْبَرَكَ أَنَّهُ لَفِي أَشَدَّ مِمَّا لَقِيتُمْ

(1/87)

96 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ حَسَّانَ، عَنْ مَسْرُورٍ الْخَادِمِ قَالَ: " أَمَرَنِي هَارُونُ أَمِيرُ الْمُؤْمِنِينَ لَمَّا احْتُضِرَ، أَنْ آتِيَهُ بِأَكْفَانِهِ. فَأَتَيْتُهُ بِهَا، فَجَعَلَ يَنْتَقِيهَا عَلَىعَيْنِهِ، ثُمَّ أَمَرَنِي فَحَفَرْتُ قَبْرَهُ، ثُمَّ أَمَرَ فَحُمِلَ إِلَيْهِ، فَجَعَلَ يَتَأَمَّلُهُ وَيَقُولُ: {مَا أَغْنَى عَنِّي مَالِيَهْ، هَلَكَ عَنِّي سُلْطَانِيَهْ} [الحاقة: 29] ، وَيَبْكِي، ثُمَّ تَمَثَّلَ بِبَيْتِ شِعْرٍ "

97 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَسَمِعْتُ عَلِيَّ بْنَ الْجَعْدِ قَالَ: " لَمَّا احْتُضِرَ الْمُعْتَصِمُ جَعَلَ يَقُولُ: «ذَهَبَتِ الْحِيَلُ، لَيْسَتْ حِيلَةٌ» . حَتَّى أُصْمِتَ.
[ص:89]

98 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي شَيْخٌ مِنْ قُرَيْشٍ: أَنَّهُ جَعَلَ يَقُولُ: أُؤْخَذُ مِنْ بَيْنِ هَذَا الْخَلْقِ،

99 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحُدِّثْتُ أَنَّهُ قَالَ: لَوْ عَلِمْتُ أَنَّ عُمُرِي هَكَذَا قَصِيرٌ، مَا فَعَلْتُ مَا فَعَلْتُ

(1/88)

100 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ هَارُونَ بْنِ مَعْمَرٍ التَّغْلِبِيُّ قَالَ: جَعَلَ الْمُنْتَصِرُ يَقُولُ وَهُوَ يَكِيدُ بِنَفْسِهِ، وَقَائِلٌ يَقُولُ: لَا بَأْسَ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ، فَقَالَ: «لَيْسَ إِلَّا هَذَا، لَقَدْ ذَهَبَتِ الدُّنْيَا وَالْآخِرَةُ»

(1/89)

101 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْأَزْدِيُّ قَالَ: " جَعَلَ هَارُونُ أَمِيرُ الْمُؤْمِنِينَ يَقُولُ وَهُوَ فِي الْمَوْتِ: «وَاسَوْءَتَاهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/89)

102 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ مَسْعُودِ بْنِ خَلَفٍ قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ فِي مَرَضِهِ: «وَاللَّهِ لَوَدِدْتُ أَنِّي عَبْدٌ لِرَجُلٍ مِنْ تُهَامَةَ أَرْعَى غُنَيْمَاتٍ فِي جِبَالِهَا وَأَنِّي لَمْ أَلِ»

(1/90)

مَا قَالَتِ الْأُمَرَاءُ وَالْمُلُوكُ عِنْدَ نُزُولِ الْمَوْتِ بِهَا

(1/91)

103 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ الزُّهْرِيِّ، عَنْ مُعَاوِيَةَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بُحَيْرِ بْنِ رَيْسَانَ، عَنْ أَبِيهِ قَالَ: " لَمَّا حَضَرَتْ عَمْرَو بْنَ الْعَاصِ الْوَفَاةُ قَالَ لَهُ ابْنُهُ: يَا أَبَتَاهُ، إِنَّكَ قَدْ كُنْتَ تَقُولُ لَنَا: لَيْتَنِي كُنْتُ أَلْقَى رَجُلًا عَاقِلًا عِنْدَ نُزُولِ الْمَوْتِ حَتَّى يَصِفَ لِي مَا يَجِدُ، وَأَنْتَ ذَلِكَ الرَّجُلُ، فَصِفْ لِيَ الْمَوْتَ. قَالَ: " وَاللَّهِ يَا بُنَيَّ لَكَأَنَّ جَنْبِي فِي تَخْتٍ، وَكَأَنِّي أَتَنَفَّسُ مِنْ سَمِّ إِبْرَةٍ، وَكَأَنَّ غُصْنَ الشَّوْكِ يُجَرُّ بِهِ مِنْ قَدَمَيَّ إِلَى هَامَتِي. ثُمَّ قَالَ:
[البحر الخفيف]
لَيْتَنِي كُنْتُ قَبْلَ مَا قَدْ بَدَا لِي ... فِي قِلَالِ الْجِبَالِ أَرْعَى الْوُعُولَا
وَاللَّهِ لَيْتَنِي كُنْتُ حَيْضًا ... أَعْرَكَتْنِي الْإِمَاءُ بِدَرِيبِ الْإِذْخَرِ "

(1/93)

104 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ قَالَ: حَدَّثَنَا أَسْوَدُ بْنُ شَيْبَانَ، عَنْ أَبِي نَوْفَلِ بْنِ أَبِي عَقْرَبٍ قَالَ [ص:94]: لَمَّا جَدَّ بِعَمْرِو بْنِ الْعَاصِ، وَضَعَ يَدَهُ مَوْضِعَ الْغِلَالِ مِنْ رَقَبَتِهِ فَقَالَ: «اللَّهُمَّ أَمَرْتَنَا فَتَرَكْنَا، وَنَهَيْتَنَا فَرَكِبْنَا، وَلَا يَسَعُنَا إِلَّا مَغْفِرَتُكَ» . فَكَانَتْ تِلْكَ هِجِّيرَاهُ حَتَّى مَاتَ

(1/93)

105 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ الْأَسَدِيِّ: أَنَّ عَمْرَو بْنَ الْعَاصِ قَالَ وَهُوَ فِي الْمَوْتِ: «اللَّهُمَّ لَا ذُو قُوَّةٍ فَأَنْتَصِرَ، وَلَا ذُو بَرَاءَةٍ فَأَعْتَذِرَ، اللَّهُمَّ إِنِّي مُقِرٌّ، مُذْنِبٌ، مُسْتَغْفِرٌ»

(1/94)

106 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ أَشْعَثَ، عَنِ الْحَسَنِ قَالَ: لَمَّا احْتُضِرَ عَمْرُو بْنُ الْعَاصِ، نَظَرَ إِلَى صَنَادِيقَ، فَقَالَ لِبَنِيهِ: " مَنْ يَأْخُذُهَا بِمَا فِيهَا؟ يَا لَيْتَهُ كَانَ بَعْرًا. قَالَ: ثُمَّ أَمَرَ بِالْحَرَسِ، فَأَحَاطُوا بِقَصْرِهِ، فَقَالَ بَنُوهُ: مَا هَذَا؟ [ص:95] فَقَالَ: مَا تَرَوْنَ؟ هَذَا يُغْنِي عَنِّي شَيْئًا؟ "

(1/94)

107 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ النَّبِيلُ قَالَ: أَخْبَرَنَا حَيْوَةُ بْنُ شُرَيْحٍ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنِ ابْنِ شِمَاسَةَ قَالَ: حَضَرْنَا عَمْرَو بْنَ الْعَاصِ وَهُوَ فِي سِيَاقَةِ الْمَوْتِ، فَجَعَلَ يَبْكِي، وَوَلَّى وَجْهَهُ الْجِدَارَ، وَجَعَلَ ابْنُهُ يَقُولُ: مَا يُبْكِيكَ؟ أَمَا بَشَّرَكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِكَذَا؟ فَأَقْبَلَ بِوَجْهِهِ فَقَالَ: «إِنَّ أَفْضَلَ مَا تَعُدُّ عَلَيَّ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ. فَإِذَا أَنَا مُتُّ فَلَا تَتْبَعْنِي نَائِحَةٌ وَلَا نَارٌ. وَإِذَا دَفَنْتُمُونِي فَسُنُّوا عَلَيَّ التُّرَابَ سَنًّا. وَأَقِيمُوا عِنْدَ قَبْرِي قَدْرَ مَا يُنْحَرُ جَزُورٌ وَيُقْسَمُ لَحْمُهُ، حَتَّى آنَسَ بِكُمْ وَأَنْظُرَ مَا أُرَاجِعُ بِهِ رُسُلَ رَبِّي»

(1/95)

108 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ يُوسُفَ بْنِ يَزِيدَ قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ [ص:96]: أَنَّ عَمْرَو بْنَ الْعَاصِ حِينَ حَضَرَهُ الْمَوْتُ قَالَ: «اللَّهُمَّ أَمَرْتَنَا بِأَشْيَاءَ فَتَرَكْنَاهَا، وَنَهَيْتَنَا عَنْ أَشْيَاءَ فَانْتَهَكْنَاهَا، وَلَكِنْ أَشْهَدُ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ - ثُمَّ قَبَضَ عَلَيْهَا بِيَدِهِ الْيُمْنَى - وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ - ثُمَّ قَبَضَ عَلَيْهَا بِيَدِهِ الْيُسْرَى -» قَالَ: فَقُبِضَ وَإِنَّ يَدَيْهِ لمَقْبُوضَتَانِ

(1/95)

109 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو صَالِحٍ الْمَرْوَزِيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ قَالَ: قَالَ الْوَلِيدُ بْنُ عُقْبَةَ حِينَ حَضَرَهُ الْمَوْتُ: «اللَّهُمَّ إِنْ كَانَ أَهْلُ الْكُوفَةِ صَدَقُوا عَلَيَّ فَلَا تُبَارِكْ لِي فِيمَا أُقْدِمُ عَلَيْهِ، وَاجْعَلْ مَرَدِّي شَرَّ مَرَدٍّ، وَإِنْ كَانُوا كَذَبُوا عَلَيَّ فَاجْعَلْهُ كَفَّارَةً لِمَا لَا يَعْلَمُونَ مِنْ ذُنُوبِي»

(1/96)

110 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنَا ابْنُ جُرَيْجٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ قَالَ: رَأَيْتُ عَبْدَ الْعَزِيزِ بْنَ مَرْوَانَ حِينَ حَضَرَهُ الْمَوْتُ وَهُوَ يَقُولُ: «أَلَا لَيْتَنِي لَمْ أَكُ شَيْئًا مَذْكُورًا، أَلَا لَيْتَنِي كَهَذَا الْمَاءِ الْجَارِي، أَوْ كَنَابِتَةٍ مِنَ الْأَرْضِ، أَوْ كَرَاعِي ثُلَّةٍ فِي طَرَفِ الْحِجَازِ مِنْ بَنِي نَصْرِ بْنِ مُعَاوِيَةَ، أَوْ بَنِي سَعْدِ بْنِ بَكْرٍ»

(1/97)

111 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى، عَنْ دَاوُدَ بْنِ الْمُغِيرَةِ قَالَ: لَمَّا حَضَرَتْ عَبْدَ الْعَزِيزِ بْنَ مَرْوَانَ الْوَفَاةُ قَالَ: " ائْتُونِي بِكَفَنِي الَّذِي تُكَفِّنُونِي فِيهِ. فَلَمَّا وُضِعَ بَيْنَ يَدَيْهِ وَلَّاهُمْ ظَهْرَهُ، فَسَمِعُوهُ وَهُوَ يَقُولُ: أُفٍّ لَكَ، أُفٍّ لَكَ. مَا أَقْصَرَ طَوِيلَكِ، وَأَقَلَّ كَثِيرَكِ "

(1/97)

112 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا [ص:98] سَهْلُ بْنُ عَاصِمٍ، عَنْ شَيْخٍ لَهُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ قَالَ: لَمَّا حُضِرَ بِشْرُ بْنُ مَرْوَانَ قَالَ: " وَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ عَبْدًا حَبَشِيًّا لِأَسْوَأِ أَهْلِ الْبَادِيَةِ مِلْكَةً، أَرْعَى عَلَيْهِمْ غَنَمَهُمْ، وَأَنِّي لَمْ أَكُنْ فِيمَا كُنْتُ فِيهِ. فَقَالَ شَقِيقٌ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَهُمْ يَفِرُّونَ إِلَيْنَا وَلَا نَفِرُّ إِلَيْهِمْ، إِنَّهُمْ لَيَرَوْنَ فِينَا عِبَرًا، وَإِنَّا لَنَرَى فِيهِمْ غِيَرًا

(1/97)

113 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ عَاصِمٍ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: " مَاتَ بِشْرُ بْنُ مَرْوَانَ فَدُفِنَ، ثُمَّ مَاتَ أَسْوَدُ فَدُفِنَ إِلَى جَنْبِهِ، فَمَرَرْتُ بِقَبْرِهِمَا بَعْدَ ثَالِثَةٍ فَلَمْ أَعْرِفْ أَحَدَهُمَا مِنْ قَبْرِ صَاحِبِهِ، فَذَكَرْتُ قَوْلَ الشَّاعِرِ:
[البحر الرمل]
وَالْعَطِيَّاتُ خِسَاسٌ بَيْنَهُمْ ... وَسَوَاءٌ قَبْرُ مُثْرٍ وَمُقِلِّ "

(1/98)

114 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ، عَنْ حَمَّادِ بْنِ مُوسَى الْخُشَنِيِّ قَالَ: لَمَّا حَضَرَ عَبْدَ اللَّهِ بْنَ عَبْدِ الْمَلِكِ الْوَفَاةُ، أَتَاهُ بَشِيرٌ يُبَشِّرُهُ بِمَالِهِ الَّذِي كَانَ بِمِصْرَ حِينَ كَانَ عَلَيْهَا عَامِلًا، فَقَالَ: هَذَا مَالُكَ ثَلَاثُمِائَةِ مُدْيِ ذَهَبٍ. فَقَالَ: «مَا لِي وَلَهُ، لَوَدِدْتُ أَنَّهُ كَانَ بَعْرًا حَائِلًا بِنَجْدٍ»

(1/99)

115 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى، أَنَّهُ حُدِّثَ عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ: أَنَّ مَلِكًا نَزَلَ بِهِ الْمَوْتُ، فَأَطَافَ بِهِ أَهْلُ مَمْلَكَتِهِ فَقَالُوا: لِمَنْ تَدَعُ الْغِنَى وَالْمَالَ؟ فَقَالَ: أَيُّهَا الْقَوْمُ لَا تَجْهَلُوا، فَإِنَّكُمْ فِي مُلْكِ مَنْ لَا يُبَالِي أَصَغِيرٌ أَخَذَهُ أَمْ كَبِيرٌ "

(1/99)

116 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا بِشْرُ بْنُ مُبَشِّرٍ، عَنْ حَمَّادِ ثَابِتٍ: أَنَّ رَجُلًا كَانَ عَامِلًا، فَجَعَلَ مَالَهُ فِي سَارِيَةٍ، فَلَمَّا احْتُضِرَ قَالَ: حَرِّقُوا هَذِهِ السَّارِيَةَ. فَحُرِقَتْ، وَانْتَثَرَ الْمَالُ، فَقَالَ: يَا لَيْتَهَا كَانَتْ بَعْرًا، يَا لَيْتَهَا كَانَتْ بَعْرًا "

(1/100)

117 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بِسْطَامٍ قَالَ: " احْتُضِرَ بَعْضُ الْمُلُوكِ، فَجَعَلَ يَقُولُ: يَا مَنْ لَا يَزُولُ مُلْكُهُ ارْحَمْ مَنْ قَدْ زَالَ مُلْكُهُ "

(1/100)

118 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ يَحْيَى، عَنْ شَيْخٍ مِنْ قُرَيْشٍ: أَنَّ شَفِيقَ بْنَ ثَوْرٍ قَالَ حِينَ حَضَرَهُ الْمَوْتُ: " هَذَا دَيْنُ اللَّهِ فِي أَعْنَاقِنَا، لَا بُدَّ مِنْ أَدَائِهِ عَلَى عُسْرٍ أَوْ يُسْرٍ. ثُمَّ قَالَ لِبَنِيهِ: إِذَا أَنَا مُتُّ فَلَا تَبْكِيَنَّ عَلَيَّ بَاكِيَةٌ، وَلَا تَنُوحَنَّ عَلَيَّ [ص:101] نَائِحَةٌ، وَأَكْثِرُوا لِي مِنَ الِاسْتِغْفَارِ "

(1/100)

119 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونُ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ: " كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يُبْغِضُ الْحَجَّاجَ، فَنُفِسَ عَلَيْهِ بِكَلِمَةٍ قَالَهَا: اللَّهُمَّ اغْفِرْ لِي، فَإِنَّهُمْ زَعَمُوا أَنَّكَ لَا تَفْعَلُ "

120 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ قَالَ: قِيلَ لِلْحَسَنِ: إِنَّ الْحَجَّاجَ قَالَ عِنْدَ الْمَوْتِ كَذَا وَكَذَا. قَالَ: أَقَالَهَا؟ قَالُوا: نَعَمْ. قَالَ: عَسَى

(1/101)

121 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ قَالَ: حَدَّثَنِي أَبُو الْمُقَوِّمِ الْأَنْصَارِيُّ يَحْيَى بْنُ ثَعْلَبَةَ، عَنْ أُمِّهِ عَائِشَةَ، عَنْ أَبِيهَا عَبْدِ الرَّحْمَنِ بْنِ السَّائِبِ قَالَ [ص:102]: " جَمَعَ زِيَادٌ أَهْلَ الْكُوفَةِ، فَمَلَأَ مِنْهُمُ الْمَسْجِدَ وَالرَّحْبَةَ وَالْقَصْرَ لِيَعْرِضَهُمْ عَلَى الْبَرَاءَةِ مِنْ عَلِيٍّ. قَالَ عَبْدُ الرَّحْمَنِ: فَإِنِّي لَمَعَ نَفَرٍ مِنَ الْأَنْصَارِ، وَالنَّاسُ فِي أَمْرٍ عَظِيمٍ، قَالَ: فَهَوَّمْتُ تَهْوِيمَةً، فَرَأَيْتُ شَيْئًا أَقْبَلَ طَوِيلَ الْعُنُقِ، مِثْلَ عُنُقِ الْبَعِيرِ، أَهْدَبَ أَهْزَلَ، فَقُلْتُ: مَا أَنْتَ؟ قَالَ: أَنَا النُّقَادُ ذُو الرَّقَبَةِ، بُعِثْتُ إِلَى صَاحِبِ الْقَصْرِ. فَاسْتَيْقَظْتُ فَزِعًا فَقُلْتُ لِأَصْحَابِي: هَلْ رَأَيْتُمْ مَا رَأَيْتُ؟ قَالُوا: لَا. فَأَخْبَرْتُهُمْ. قَالَ: وَيَخْرُجُ عَلَيْنَا خَارِجٌ مِنَ الْقَصْرِ فَقَالَ: إِنَّ الْأَمِيرَ يَقُولُ لَكُمُ: انْصَرِفُوا فَإِنِّي عَنْكُمْ مَشْغُولٌ. وَإِذَا الْفَالِجُ قَدْ ضَرَبَهُ فَأَنْشَأَ عَبْدُ الرَّحْمَنِ بْنُ السَّائِبِ يَقُولُ:
[البحر البسيط]
[ص:103]
مَا كَانَ مُنْتَهِيًا عَمَّا أَرَادَ بِنَا ... حَتَّى تَنَاوَلَهُ النُّقَادُ ذُو الرَّقَبَةْ
فَأَثْبَتَ الشِّقُّ مِنْهُ ضَرْبَةً ثَبَتَتْ ... كَمَا تَنَاوَلَ ظُلْمًا صَاحِبُ الرَّحَبَةْ "

(1/101)

122 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ قَالَ: قَدِمَ الْهَيْثَمُ بْنُ الْأَسْوَدِ عَلَى زِيَادٍ بِعَهْدِهِ وَهُوَ بِتِلْكَ الْحَالِ، فَقِيلَ لَهُ: هَذَا الْهَيْثَمُ بِالْبَابِ، مَعَهُ عَهْدُكَ عَلَى الْحِجَازِ. قَالَ: «وَيْحَكُمْ وَمَا أَصْنَعُ بِالْهَيْثَمِ وَمَا مَعَهُ؟ وَاللَّهِ لَشَرْبَةُ مَاءٍ أُسِيغُهَا أَحَبُّ إِلَيَّ مِنَ الْهَيْثَمِ وَمَا جَاءَ بِهِ»

(1/103)

123 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ قَالَ: أَخْبَرَنَا ابْنُ أَبِي الزِّنَادِ قَالَ: لَمَّا حَضَرَتْ زِيَادًا الْوَفَاةُ قَالَ لَهُ ابْنُهُ: يَا أَبَهْ، قَدْ هَيَّأْتُ لَكَ سِتِّينَ ثَوْبًا أُكَفِنُكَ فِيهَا قَالَ: «يَا بُنَيَّ، قَدْ دَنَا مِنْ أَبِيكَ لِبَاسٌ خَيْرٌ مِنْ هَذَا»

(1/103)

124 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى، عَنْ [ص:104] عَبْدِ السَّلَامِ بْنِ مُطَهَّرٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ رَبِّهِ أَبِي كَعْبٍ الْجُرْمُوزِيِّ: أَنَّ زِيَادًا لَمَّا قَدِمَ الْكُوفَةَ أَمِيرًا قَالَ: " أَيُّ أَهْلِ الْكُوفَةِ أَعْبَدُ؟ قِيلَ: فُلَانٌ الْحِمْيَرِيُّ. فَأَرْسَلَ إِلَيْهِ، فَإِذَا سَمْتٌ وَنَحْوٌ. فَقَالَ زِيَادٌ: لَوْ مَالَ هَذَا مَالَ أَهْلُ الْكُوفَةِ مَعَهُ. قَالَ: إِنِّي بَعَثْتُ إِلَيْكَ لِخَيْرٍ. فَقَالَ: إِنِّي إِلَى الْخَيْرِ لَفَقِيرٌ. قَالَ: بَعَثْتُ إِلَيْكَ لِأُمَوِّلَكَ وَأُعْطِيَكَ عَلَىأَنْ تَلْزَمَ بَيْتَكَ فَلَا تَخْرُجَ قَالَ: سُبْحَانَ اللَّهِ لَصَلَاةٌ وَاحِدَةٌ فِي جَمَاعَةٍ أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا كُلِّهَا، وَلَزِيَارَةُ أَخٍ وَعِيَادَتُهُ أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا كُلِّهَا؛ فَلَيْسَ إِلَى ذَا سَبِيلٌ. قَالَ: فَاخْرُجْ فَصَلِّ فِي جَمَاعَةٍ، وَزُرْ إِخْوَانَكَ، وَعُدِ الْمَرَيضَ، وَالْزَمْ لِسَانَكَ. قَالَ: سُبْحَانَ اللَّهِ أَرَى مَعْرُوفًا لَا أَقُولُ فِيهِ؟ أَرَى مُنْكَرًا لَا أَنْهَى عَنْهُ؟ فَوَاللَّهِ لَمَقَامٌ مِنْ ذَلِكَ وَاحِدٌ أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا كُلِّهَا. قَالَ: يَا أَبَا فُلَانٍ - قَالَ جَعْفَرٌ: أَظُنُّ الرَّجُلَ أَبَا الْمُغِيرَةِ - فَهُوَ السَّيْفُ قَالَ: السَّيْفُ؟ [ص:105] قَالَ: السَّيْفُ قَالَ: فَأَمَرَ بِهِ، فَضُرِبَتْ عُنُقُهُ. فَقِيلَ لِزِيَادٍ وَهُوَ فِي الْمَوْتِ: أَبْشِرْ. قَالَ: كَيْفَ وَأَبُو الْمُغِيرَةِ بِالطَّرِيقِ؟ "

(1/103)


باب تعزية النفس عند الاحتضار بالصبر والاحتساب - المحتضرين

المحتضرين

بَابُ تَعْزِيَةِ النَّفْسِ عِنْدَ الِاحْتِضَارِ بِالصَّبْرِ وَالَاحْتِسَابِ

(1/107)

125 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ، عَنْ أَبِي مُسْلِمٍ: أَنَّهُ دَخَلَ عَلَى أَبِي الدَّرْدَاءِ فِي الْيَوْمِ الَّذِي قُبِضَ فِيهِ - وَكَانَ عِنْدَهُمْ فِي الْعِزِّ كَأَنْفُسِهِمْ - فَجَعَلَ أَبُو مُسْلِمٍ يُكَبِّرُ، فَقَالَ أَبُو الدَّرْدَاءِ: «أَجَلْ هَكَذَا فَقُولُوا، فَإِنَّ اللَّهَ إِذَا قَضَى قَضَاءً أَحَبَّ أَنْ يُرْضَى»

(1/109)

126 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ قَالَ: حَدَّثتْنِي أُمُّ الدَّرْدَاءِ قَالَتْ [ص:110]: أُغْمِيَ عَلَى أَبِي الدَّرْدَاءِ، وَبِلَالٌ ابْنُهُ عِنْدَهُ، فَقَالَ: " اخْرُجْ عَنِّي. ثُمَّ قَالَ: مَنْ يَعْمَلُ لِمِثْلِ مَضْجَعِي هَذَا؟ مَنْ يَعْمَلُ لِمِثْلِ سَاعَتِي هَذِهِ؟ {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110] ثُمَّ يُغْمَى عَلَيْهِ، ثُمَّ يُفِيقُ فَيَقُولُهَا، حَتَّى قُبِضَ "

(1/109)

127 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مَحْمُودُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا شُجَاعُ بْنُ الْوَلِيدِ، عَنْ عَمْرِو بْنِ قَيْسٍ: أَنَّ مُعَاذَ بْنَ جَبَلٍ لَمَّا حَضَرَهُ الْمَوْتُ قَالَ: " انْظُرُوا أَصْبَحْنَا؟ قَالَ: فَقِيلَ: لَمْ نُصْبِحْ. حَتَّى أُتِيَ فَقِيلَ لَهُ: قَدْ أَصْبَحْتَ. قَالَ: أَعُوذُ بِاللَّهِ مِنْ لَيْلَةٍ صَبَاحُهَا إِلَى النَّارِ. مَرْحَبًا بِالْمَوْتِ. مَرْحَبًا، زَائِرٌ مُغِبٌّ حَبِيبٌ جَاءَ عَلَى فَاقَةٍ. اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي كُنْتُ أَخَافُكَ، فَأَنَا الْيَوْمَ أَرْجُوكَ. إِنِّي لَمْ أَكُنْ أُحِبُّ الدُّنْيَا وَطُولَ الْبَقَاءِ فِيهَا [ص:111] لِكَرْيِ الْأَنْهَارِ، وَلَا لِغَرْسِ الشَّجَرِ، وَلَكِنْ لِظَمَإِ الْهَوَاجِرِ، وَمُكَابَدَةِ السَّاعَاتِ، وَمُزَاحَمَةِ الْعُلَمَاءِ بِالرُّكَبِ عِنْدَ حِلَقِ الذِّكْرِ

(1/110)

128 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ: حَدَّثَنَا شَيْبَانُ، عَنِ الْأَعْمَشِ، عَنْ شَهْرٍ، عَنِ الْحَارِثِ بْنِ عُمِيرَةَ الزُّبَيْدِيِّ قَالَ: إِنِّي لَجَالِسٌ عِنْدَ مُعَاذِ بْنِ جَبَلٍ وَهُوَ يَمُوتُ، وَهُوَ يُغْمَى عَلَيْهِ مَرَّةً وَيُفِيقُ مَرَّةً، فَسَمِعْتُهُ يَقُولُ عِنْدَ إِفَاقَتِهِ: «اخْنُقْ خَنْقَكَ، فَوَعِزَّتِكَ إِنِّي لَأُحِبُّكَ»

(1/111)

129 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الرَّبِيعُ بْنُ ثَعْلَبٍ قَالَ: حَدَّثَنَا فَرَجُ بْنُ فَضَالَةَ، عَنْ أَسَدِ بْنِ وَدَاعَةَ قَالَ: لَمَّا مَرِضَ حُذَيْفَةُ مَرَضَهُ الَّذِي مَاتَ فِيهِ، قِيلَ لَهُ: مَا تَشْتَهِي؟ [ص:112] قَالَ: " أَشْتَهِي الْجَنَّةَ. قَالُوا: فَمَا تَشْتَكِي؟ قَالَ: الذُّنُوبَ. قَالُوا: أَفَلَا نَدْعُو لَكَ الطَّبِيبَ؟ قَالَ: الطَّبِيبُ أَمْرَضَنِي. لَقَدْ عِشْتُ فِيكُمْ عَلَى خِلَالٍ ثَلَاثٍ: لَلْفَقْرُ فِيكُمْ أَحَبُّ إِلَيَّ مِنَ الْغِنَى، وَلَلضَّعَةُ فِيكُمْ أَحَبُّ إِلَيَّ مِنَ الشَّرَفِ، وَإِنَّ مَنْ حَمِدَنِي مِنْكُمْ وَلَامَنِي فِي الْحَقِّ سَوَاءٌ. ثُمَّ قَالَ: أَصْبَحْنَا؟ أَصْبَحْنَا؟ قَالُوا: نَعَمْ. قَالَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ صَبَاحِ النَّارِ. حَبِيبٌ جَاءَ عَلَى فَاقَةٍ. لَا أَفْلَحَ مَنْ نَدِمَ "

(1/111)

130 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا هِشَامٌ، عَنِ الْحَسَنِ قَالَ: قَالَ حُذَيْفَةُ فِي مَرَضِهِ: «حَبِيبٌ جَاءَ عَلَى فَاقَةٍ. لَا أَفْلَحَ مَنْ نَدِمَ. السِّرُّ بَعْدِي مَا أَعْلَمُ. الْحَمْدُ لِلَّهِ الَّذِي سَبَقَ بِيَ الْفِتْنَةَ، قَادَتَهَا وَعُلُوجَهَا»

(1/112)

131 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ رَقَبَةِ بْنِ مَسْقَلَةَ قَالَ: لَمَّا احْتُضِرَ الْحَسَنُ بْنُ عَلِيٍّ قَالَ: " أَخْرِجُوا فِرَاشِي إِلَى صَحْنِ الدَّارِ، قَالَ: فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ ثُمَّ قَالَ: اللَّهُمَّ إِنِّي احْتَسَبْتُ نَفْسِي عِنْدَكَ، فَإِنَّهَا أَعَزُّ الْأَنْفُسِ عَلَيَّ "

(1/113)

132 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، وَمُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ قَالَا: حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ ابْنِ عَوْنٍ، عَنْ عُمَيْرِ بْنِ إِسْحَاقَ قَالَ: دَخَلْتُ أَنَا وَرَجُلٌ مِنْ قُرَيْشٍ عَلَى الْحَسَنِ بْنِ عَلِيٍّ، فَقَامَ، فَدَخَلَ الْمَخْرَجَ، ثُمَّ خَرَجَ فَقَالَ: " لَقَدْ لَفَظْتُ طَائِفَةً مِنْ كَبِدِي أُقَلِّبُهَا بِهَذَا الْعُودِ، وَلَقَدْ سُقِيتُ السُّمَّ مِرَارًا، وَمَا سُقِيتُهُ مَرَّةً أَشَدَّ مِنْ هَذِهِ [ص:114]. قَالَ: وَجَعَلَ يَقُولُ لِذَلِكَ الرَّجُلِ: سَلْنِي قَبْلَ أَنْ لَا تَسْأَلَنِي. قَالَ: مَا أَسْأَلُكَ شَيْئًا. يُعَافِيكَ اللَّهُ. قَالَ: فَخَرَجْنَا مِنْ عِنْدِهِ، ثُمَّ عُدْنَا إِلَيْهِ مِنْ غَدٍ وَقَدْ أَخَذَ فِي السَّوْقِ، فَجَاءَهُ حُسَيْنٌ حَتَّى قَعَدَ عِنْدَ رَأْسِهِ فَقَالَ: أَيْ أَخِي، مَنْ صَاحِبُكَ؟ قَالَ: تُرِيدُ قَتْلَهُ؟ قَالَ: نَعَمْ. قَالَ: لَئِنْ كَانَ صَاحِبِي الَّذِي أَظُنُّ لَلَّهُ أَشَدُّ لَهُ نَقْمَةً، وَإِنْ لَمْ يَكُنْ بِهِ مَا أُحِبُّ أَنْ يُقْتَلَ بَرِيئًا "

(1/113)

133 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ النُّكْرِيُّ قَالَ: حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ قَالَ: حَدَّثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ أَبِي السَّفَرِ قَالَ: " لَمَّا حَضَرَ خَالِدَ بْنَ الْوَلِيدِ الْمَوْتُ وَحَوْلَهُ النَّاسُ، قَالَ رَجُلٌ مِمَّنْ حَوْلَهُ: وَاللَّهِ إِنَّهُ لَيَسُوقُ. فَسَمِعَنَا خَالِدٌ، فَقَالَ رَجُلٌ: فَاسْتَعِنِ اللَّهَ "

(1/114)

134 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ سُفْيَانَ، عَنْ أَبِي إِسْحَاقَ قَالَ: قَالَ أَبُو سُفْيَانَ بْنُ الْحَارِثِ لَمَّا حَضَرَهُ الْمَوْتُ لِأَهْلِهِ: «لَا تَبْكُوا عَلَيَّ، فَمَا تَنَطَّفْتُ بِخَطِيئَةٍ مُنْذُ أَسْلَمْتُ»

(1/115)

135 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبِي رَحِمَهُ اللَّهُ قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنِي أَبِي: أَنَّ أَبَا بَكْرَةَ لَمَّا اشْتَكَى عَرَضَ عَلَيْهِ بَنُوهُ أَنْ يَأْتُوهُ بِطَبِيبٍ [ص:116]، فَأَبَى. فَلَمَّا ثَقُلَ وَعَرَفَ الْمَوْتَ مِنْ نَفْسِهِ وَعَرَفُوهُ مِنْهُ قَالَ: " أَيْنَ طَبِيبُكُمْ لِيَرُدَّهَا إِنْ كَانَ صَادِقًا؟ قَالُوا: وَمَا يُغْنِي الْآنَ؟ قَالَ: وَلَا قَبْلُ قَالَ: فَجَاءَتِ ابْنَتُهُ أَمَةُ اللَّهِ، فَلَمَّا رَأَتْ مَا بِهِ بَكَتْ، فَقَالَ: أَيْ بُنَيَّةُ، لَا تَبْكِي. قَالَتْ: يَا أَبَتَاهُ، فَإِنْ لَمْ أَبْكِ عَلَيْكَ فَعَلَى مَنْ أَبْكِي؟ قَالَ: لَا تَبْكِي، فَوَالَّذِي نَفْسِي بِيَدِهِ، مَا فِي الْأَرْضِ نَفْسٌ أَحَبُّ إِلَيَّ أَنْ تَكُونَ خَرَجَتْ مِنْ نَفْسِي هَذِهِ، وَلَا نَفْسُ هَذَا الذُّبَابِ الطَّائِرِ. ثُمَّ أَقْبَلَ عَلَى حُمْرَانَ - وَهُوَ عِنْدَ رَأْسِهِ - فَقَالَ: أَلَا أُخْبِرُكَ لِمَاذَا أُخْشِيتُهُ؟ وَاللَّهِ إِنْ أَمَرَ فَيَحُولُ بَيْنِي وَبَيْنَ الْإِسْلَامِ "

(1/115)

136 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنِ ابْنِ عَوْنٍ، عَنِ الْحَسَنِ قَالَ: " لَمَّا حَضَرَتْهُ الْوَفَاةُ اسْتَرْجَعَ، وَأَخْرَجَ ذِرَاعَيْهِ [ص:117] فَحَرَّكَهَا وَقَالَ: هَذِهِ مَنْزِلَةُ صَبْرٍ وَاسْتِسْلَامٍ "

(1/116)

137 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ يُونُسَ بْنِ عُبَيْدٍ قَالَ: لَمَّا حَضَرَتِ الْحَسَنَ الْوَفَاةُ جَعَلَ يَسْتَرْجِعُ، فَأَكَبَّ عَلَيْهِ ابْنُهُ عَبْدُ اللَّهِ فَقَالَ: يَا أَبَهْ، إِنَّكَ قَدْ غَمَمْتَنَا، فَهَلْ رَأَيْتَ شَيْئًا؟ قَالَ: «هِيَ نَفْسِي الَّتِي لَمْ أُصَبْ بِمِثْلِهَا»

(1/117)

138 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا حَجَّاجٌ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ سَهْلٍ السَّرَّاجِ، قَالَ: لَمَّا حَضَرَ ابْنَ سِيرِينَ الْمَوْتُ جَعَلَ يَقُولُ: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156] ، فَيُقَالُ لَهُ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ، فَيَقُولُ: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156]

(1/117)

139 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، أَنَّهُ حَدَّثَهُ عَنِ الْحَسَنِ بْنِ دِينَارٍ: أَنَّ مُحَمَّدَ بْنَ سِيرِينَ كَانَ يَقُولُ وَهُوَ فِي الْمَوْتِ: «فِي سَبِيلِ اللَّهِ، نَفْسِي أَحَبُّ الْأَنْفُسِ عَلَيَّ»

(1/118)

140 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، عَنْ يَحْيَى بْنِ سَلَمَةَ، عَنْ أَبِيهِ قَالَ: دَخَلْتُ عَلَى سَالِمِ بْنِ أَبِي الْجَعْدِ وَهُوَ يَجُودُ بِنَفْسِهِ، فَنَظَرَ إِلَيَّ ثُمَّ قَالَ: «لَا أَفْلَحَ مَنْ نَدِمَ»

(1/118)

141 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ، عَنْ ثَابِتٍ الْبُنَانِيِّ قَالَ: لَمَّا حَضَرَ جَابِرَ بْنَ زَيْدٍ الْوَفَاةُ قَالَ: " أَقْعِدُونِي. فَأُقْعِدَ، ثُمَّ قَالَ: أَضْجِعُونِي. فَأُضْجِعَ فَقَالَ: أَعُوذُ بِاللَّهِ مِنَ النَّارِ وَسُوءِ الْحِسَابِ. ثَلَاثَ مَرَّاتٍ "

(1/118)

142 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ خَالِدِ بْنِ رُخَيْمٍ قَالَ: لَمَّا حَضَرَتْ عَطَاءَ بْنَ أَبِي رَبَاحٍ الْوَفَاةُ سَمِعَ بُكَاءً فَقَالَ: " ادْعُوا لِيَ ابْنَ أَبِي حُسَيْنٍ - لِرَجُلٍ مِنْ قُرَيْشٍ - فَقَالَ: انْهَ هَؤُلَاءِ. ثُمَّ قَالَ: يَا صَرِيخَ الْأَخْيَارِ، يَا صَرِيخَ الْأَخْيَارِ "

(1/119)

143 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ قَالَ: حَدَّثَنَا حَزْمُ بْنُ أَبِي حَزْمٍ قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: " إِنَّ رَجُلًا مِنَ الْمُسْلِمِينَ حَضَرَتْهُ الْوَفَاةُ، فَقَالَ لَهُ أَهْلُهُ: أَوْصِ يَا فُلَانُ. قَالَ: انْظُرُوا خَاتِمَةَ سُورَةِ النَّحْلِ فَاسْتَوْصُوا بِهَا خَيْرًا: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128]

(1/119)

144 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا أَبُو شِهَابٍ الْحَنَّاطُ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، عَنْ أَبِيهِ قَالَ [ص:120]: دَخَلْتُ عَلَى الرَّبِيعِ بْنِ خُثَيْمٍ وَعِنْدَهُ بَكْرُ بْنُ مَاعِزٍ يُمَرِّضُهُ، فَأَبْصَرَ لُعَابًا بِلِحْيَتِهِ فَكَزَّ بِوَجْهِهِ، فَقَالَ لَهُ الرَّبِيعُ: «أَكَرِهْتَ؟ فَوَاللَّهِ مَا أُحِبُّ أَنَّهُ بِأَعْتَى الدَّيْلَمِ عَلَى اللَّهِ»

(1/119)

145 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ سَرِيَّةِ الرَّبِيعِ قَالَتْ: لَمَّا احْتُضِرَ الرَّبِيعُ بَكَتِ ابْنَتُهُ فَقَالَ: " يَا بُنَيَّةُ لَا تَبْكِي، وَلَكِنْ قُولِي: يَا بُشْرَى، الْيَوْمَ لَقِيَ أَبِي الْخَيْرَ "

(1/120)

146 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ: قِيلَ لِلرَّبِيعِ بْنِ خُثَيْمٍ: " أَلَا نَدْعُو لَكَ طَبِيبًا؟ فَقَالَ: انْظُرُوا [ص:121]. ثُمَّ تَفَكَّرَ فَقَالَ: {وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا} [الفرقان: 38] . فَذَكَرَ مِنْ حِرْصِهِمْ عَلَى الدُّنْيَا وَرَغْبَتِهِمْ فِيهَا، كَانَتْ فِيهِمْ مَرْضَى، وَكَانَتْ فِيهِمْ أَطِبَّاءُ، فَمَا أَرَى الْمُدَاوِي بَقِيَ، وَلَا الْمُتَدَاوِي، هَلَكَ النَّاعِتُ وَالْمَنْعُوتُ لَهُ "

(1/120)

147 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ مُغِيرَةَ، عَنْ أَبِي مَعْشَرٍ قَالَ: " دَخَلْنَا عَلَى إِبْرَاهِيمَ النَّخَعِيِّ حِينَ ثَقُلَ، فَجَعَلَ يَقُولُ: " لَا إِلَهَ إِلَّا اللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. قَالَ: فَلَمَّا زَادَ ثِقَلًا جَعَلَ يَنْقُصُ حَتَّى قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ، لَا إِلَهَ إِلَّا اللَّهُ. ثُمَّ قَضَى "

(1/121)

148 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، عَنْ عِمْرَانَ الْخَيَّاطِ قَالَ [ص:122]: دَخَلْتُ عَلَى إِبْرَاهِيمَ أَعُودُهُ وَهُوَ يَبْكِي، فَقُلْتُ: مَا يُبْكِيكَ يَا أَبَا عِمْرَانَ؟ قَالَ: «أَنْتَظِرُ مَلَكَ الْمَوْتِ، لَا أَدْرِي بِالْجَنَّةِ يُبَشِّرُنِي أَمْ بِالنَّارِ؟»

(1/121)

149 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى الْكِنْدِيُّ قَالَ: دَخَلْتُ عَلَى الشَّعْبِيِّ وَهُوَ يَشْتَكِي، فَقُلْتُ لَهُ: كَيْفَ تَجِدُكَ؟ قَالَ: «أَجِدُنِي وَجِعًا مَجْهُودًا. اللَّهُمَّ إِنِّي أَحْتَسِبُ نَفْسِي عِنْدَكَ فَإِنَّهَا أَعَزُّ الْأَنْفُسِ عَلَيَّ»

(1/122)

150 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ، قَالَ: حَدَّثَنَا حَزْمُ بْنُ مَهْرَانَ، عَنِ الْحَسَنِ، أَوْ غَيْرِهِ قَالَ [ص:123]: " عَادَ نَفَرٌ مِنَ الصَّدْرِ الْأَوَّلِ رَجُلًا فَوَجَدُوهُ فِي الْمَوْتِ، فَقَالَ لَهُ بَعْضُ الْقَوْمِ: مَا عِنْدَكَ فِي مَصْرَعِكَ هَذَا؟ قَالَ: الرِّضَا وَالتَّسْلِيمُ لِأَمْرِ اللَّهِ، قَالَ: فَمَا بَرِحَ الْقَوْمُ حَتَّى قَضَى. قَالَ الْحَسَنُ: عَرَفَ وَاللَّهِ أَنَّ مَوْئِلَهُمَا إِلَى خَيْرٍ "

(1/122)

151 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنِي صَالِحُ بْنُ عَبْدِ الْكَرِيمِ قَالَ: حَدَّثَنَا شَيْخٌ كَانَ يَغْزُو الْبَحْرَ قَالَ: كَانَ بِالْبَصْرَةِ رَجُلٌ مِنَ الْعُبَّادِ يُقَالُ لَهُ عَزْوَانُ. فَحَضَرَتْهُ الْوَفَاةُ، فَقِيلَ لَهُ: مَا تَشْتَهِي؟ قَالَ: " عَجَلَةَ الْمَوْتِ. قِيلَ: فَإِنْ كَانَتِ الْعَافِيَةُ؟ قَالَ: فَطُولَ هَذَا اللَّيْلِ وَالنَّهَارِ "

(1/123)

152 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا يُونُسُ بْنُ يَحْيَى الْأُمَوِيُّ أَبُو نُبَاتَةَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُطَرِّفٍ قَالَ [ص:124]: " دَخَلْنَا عَلَى أَبِي حَازِمٍ الْأَعْرَجِ لَمَّا حَضَرَهُ الْمَوْتُ، فَقُلْنَا: يَا أَبَا حَازِمٍ كَيْفَ تَجِدُكَ؟ قَالَ: " أَجِدُنِي بِخَيْرٍ. قَالَ: أَجِدُنِي رَاجِيًا لِلَّهِ، حَسَنَ الظَّنِّ بِهِ. ثُمَّ قَالَ: إِنَّهُ وَاللَّهِ مَا يَسْتَوِي مَنْ غَدَا وَرَاحَ يَعْمُرُ عُقَدَ الْآخِرَةِ لِنَفْسِهِ فَيُقَدِّمُهَا أَمَامَهُ قَبْلَ أَنْ يَنْزِلَ بِهِ الْمَوْتُ حَتَّى يَقْدَمَ عَلَيْهَا فَيَقُومَ لَهَا وَتَقُومَ لَهُ، وَمَنْ غَدَا وَرَاحَ فِي عُقَدِ الدُّنْيَا يَعْمُرُهَا لِغَيْرِهِ، وَيَرْجِعُ إِلَى الْآخِرَةِ لَا حَظَّ لَهُ فِيهَا وَلَا نَصِيبَ "

(1/123)

153 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ قَالَ: حَدَّثَنَا بِشْرٌ الْأُمِّيُّ الْأَفْوَهُ قَالَ: قَالَ أَبُو حَازِمٍ لَمَّا حَضَرَهُ الْمَوْتُ: " مَا أَتَيْنَا عَلَى شَيْءٍ مِنَ الدُّنْيَا إِلَّا عَلَى ذِكْرِ اللَّهِ، وَإِنْ كَانَ هَذَا اللَّيْلُ وَالنَّهَارُ لَا يَأْتِيَانِ عَلَى شَيْءٍ إِلَّا أَخْلَقَاهُ. وَفِي الْمَوْتِ رَاحَةٌ لِلْمُؤْمِنِينَ. ثُمَّ قَرَأَ: {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ} [آل عمران: 198]

(1/124)

154 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ قَالَ: حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ [ص:125]: طُعِنَ عَبْدُ الرَّحْمَنِ بْنُ مُعَاذِ بْنِ جَبَلٍ، فَدَخَلَ عَلَيْهِ أَبُوهُ فَقَالَ لَهُ: كَيْفَ تَجِدُكَ أَيْ بُنَيَّ؟ قَالَ لَهُ: " يَا أَبَهْ {الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: 147] . فَقَالَ لَهُ مُعَاذٌ: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [الصافات: 102]

(1/124)

155 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ النَّحْوِيُّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: دَخَلَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ عَلَى ابْنِهِ فِي وَجَعِهِ فَقَالَ: " يَا بُنَيَّ كَيْفَ تَجِدُكَ؟ قَالَ: أَجِدُنِي فِي الْحَقِّ. قَالَ: يَا بُنَيَّ، لَأَنْ تَكُونَ فِي مِيزَانِي أَحَبُّ إِلَيَّ مِنْ أَنْ أَكُونَ فِي مِيزَانِكَ. قَالَ ابْنُهُ: وَأَنَا يَا أَبَهْ، لَأَنْ يَكُونَ مَا تُحِبُّ أَحَبُّ إِلَيَّ مِنْ أَنْ يَكُونَ مَا أُحِبُّ "

(1/125)

156 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ [ص:126]: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ قَالَ: حَدَّثَنَا رَوْحُ بْنُ الْمُسَيَّبِ، عَنْ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ الْعَبْدِيِّ قَالَ: قَالَ مُطَرِّفٌ لَمَّا حَضَرَهُ الْمَوْتُ: " اللَّهُمَّ خِرْ لِي فِي الَّذِي قَضَيْتَهُ عَلَيَّ مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ. قَالَ: وَأَمَرَهُمْ بِأَنْ يَحْمِلُوهُ إِلَى قَبْرِهِ، فَخَتَمَ فِيهِ الْقُرْآنَ قَبْلَ أَنْ يَمُوتَ "

(1/125)

157 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي رُسْتُمُ بْنُ أُسَامَةَ قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ قَالَ: حَدَّثَنَا زُهَيْرُ بْنُ أَبِي عَطِيَّةَ قال: لَمَّا احْتُضِرَ الْعَلَاءُ بْنُ زِيَادٍ الْعَدَوِيُّ بَكَى، فَقِيلَ له: مَا يُبْكِيكَ؟ قَالَ: " كُنْتُ وَاللَّهِ أُحِبُّ أَنْ أَسْتَقْبِلَ الْمَوْتَ بِالتَّوْبَةِ. قَالَ: فَافْعَلْ رَحِمَكَ اللَّهُ. قَالَ: فَدَعَا بِطَهُورٍ، فَتَطَهَّرَ، ثُمَّ دَعَا بِثَوْبٍ لَهُ جَدِيدٍ، فَلَبِسَهُ، ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ، فَأَوْمَأَ بِرَأْسِهِ مَرَّتَيْنِ أَوْ نَحْوَ ذَلِكَ، ثُمَّ اضْطَجَعَ فَمَاتَ "

(1/126)

158 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ قَالَ: حَدَّثَنَا رَبِيعَةُ بْنُ كُلْثُومِ بْنِ جَبْرٍ، عَنْ أَبِيهِ قَالَ: " لَمَّا اشْتَدَّ وَجَعُ الْحَسَنِ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: " نُفَيْسَةٌ ضَعِيفَةٌ، وَأَمْرٌ هَؤُولٌ عَظِيمٌ، {إِنَّا للَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156]

(1/127)

159 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ سَلْمَانَ قَالَ: حَدَّثَنِي مُضَرُ، قَالَ: قُلْتُ لِضَيْغَمَ فِي مَرْضَةٍ مَرِضَهَا: يَا أَبَا مَالِكٍ أَقَامَكَ اللَّهُ إِلَى طَاعَتِهِ، قَالَ: " قُلْ: أَوْ قَبَضَكَ إِلَى رَحْمَتِهِ. فَقُلْتُ: أَوْ قَبَضَكَ إِلَى رَحْمَتِهِ. فَقَالَ هُوَ: آمِينَ. فَوَاللَّهِ مَا قَامَ مِنْ مَرْضَتِهِ تِلْكَ "

(1/127)

160 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ رَجُلٍ كَانَ يُعْجِبُ عُبَيْدَ بْنَ عُمَيْرٍ قَالَ [ص:128]: " لَمَّا حَضَرَتْ عُبَيْدَ بْنَ عُمَيْرٍ الْوَفَاةُ، قِيلَ لَهُ: مَا تَشْتَهِي؟ قَالَ: «أَشْتَهِي رَجُلًا مُوقِنًا بِالْقُرْآنِ يَقْرَأُ عَلَيَّ»

(1/127)

161 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا سَيَّارٌ قَالَ: حَدَّثَنَا جَعْفَرٌ، عَنْ مُحَمَّدِ بْنِ ثَابِتٍ الْبُنَانِيِّ قَالَ: " ذَهَبْتُ أُلَقِّنُ أَبِي عِنْدَ الْمَوْتِ فَقَالِ: يَا بُنَيَّ خَلِّ عَنِّي فَإِنِّي فِي وِرْدِي السَّابِعِ. كَأَنَّهُ يَقْرَأُ وَنَفْسُهُ تَخْرُجُ "

(1/128)

162 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا خَلَفُ بْنُ الْوَلِيدِ قَالَ: حَدَّثَنِي شَيْخٌ نَهْشَلِيٌّ كُوفِيٌّ قَالَ: دَخَلْنَا عَلَى أَبِي بَكْرٍ النَّهْشَلِيِّ وَهُوَ فِي السُّوقِ وَهُوَ يُومِئُ، فَقَالَ لَهُ ابْنُ السَّمَّاكِ: " عَلَى هَذِهِ الْحَالِ؟ [ص:129] فَقَالَ: أُبَادِرُ طَيَّ الصَّحِيفَةِ

(1/128)

163 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى النَّخَعِيُّ قَالَ: حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ: أَنَّ خَصِيفًا قَالَ عِنْدَ الْمَوْتِ: «لَيَمُرُّ مَلَكُ الْمَوْتِ إِذَا أَتَانَا. اللَّهُمَّ عَلَى مَا فِيَّ إِنَّكَ لَتَعْلَمُ أَنِّي أُحِبُّكَ وَأُحِبُّ رَسُولَكَ»

(1/129)

164 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ قَالَ: " دَخَلْتُ عَلَى الْمُغِيرَةِ بْنِ حَكِيمٍ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقُلْتُ: أَوْصِنِي. فَقَالَ: اعْمَلْ لِهَذَا الْمَضْجَعِ "

(1/129)


باب الجزع عند الموت مخافة سوء المرد - المحتضرين

المحتضرين

بَابُ الْجَزَعِ عِنْدَ الْمَوْتِ مَخَافَةَ سُوءِ الْمَرَدِّ

(1/131)

165 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَرُزِّيُّ قَالَ: حَدَّثَنَا أَسَدُ بْنُ رَاشِدٍ، عَنِ الْبَرَاءِ بْنِ عَبْدِ اللَّهِ، أَوِ ابْنِ يَزِيدَ أُرَاهُ عَنِ الْحَسَنِ: أَنَّ مُعَاذَ بْنَ جَبَلٍ لَمَّا احْتُضِرَ دُخِلَ عَلَيْهِ وَهُوَ يَبْكِي، فَقِيلَ: مَا يُبْكِيكَ، فَقَدْ صَحِبْتَ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: «مَا أَبْكِي جَزَعًا مِنَ الْمَوْتِ إِنْ حَلَّ بِي، وَلَا عَلَى الدُّنْيَا أَتْرُكُهَا بَعْدِي، وَلَكِنْ بُكَائِي أَنَّ اللَّهَ قَبَضَ قَبْضَتَيْنِ، فَجَعَلَ وَاحِدَةً فِي النَّارِ، وَوَاحِدَةً فِي الْجَنَّةِ، فَلَا أَدْرِي فِي أَيِّ الْقَبْضَتَيْنِ أَكُونُ؟»

(1/133)

166 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا [ص:134] يَحْيَى بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا ضِمَامُ بْنُ إِسْمَاعِيلَ الْمَعَارِفِيُّ قَالَ: سَمِعْتُ مُوسَى بْنَ وَرْدَانَ يُحَدِّثُ: أَنَّ مُعَاذَ بْنَ جَبَلٍ لَمَّا حَضَرَتْهُ الْوَفَاةُ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: " مَا أَبْكِي جَزَعًا مِنَ الْمَوْتِ، وَلَكِنِّي أَبْكِي عَلَى الْجِهَادِ فِي سَبِيلِ اللَّهِ، وَعَلَى فِرَاقِ الْأَحِبَّةِ. قَالَ: وَيَغْشَاهُ الْكَرْبُ، فَجَعَلَ يَقُولُ: اخْنُقْ خَنْقَكَ، فَوَعِزَّتِكَ إِنِّي أُحِبُّكَ "

(1/133)

167 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا عُمَرُ بْنُ شَبِيبٍ الْمُسْلِيُّ قَالَ: حَدَّثَنَا لَيْثُ بْنُ أَبِي سُلَيْمٍ قَالَ: لَمَّا نَزَلَ بِحُذَيْفَةَ بْنِ الْيَمَانِ الْمَوْتُ جَزِعَ جَزَعًا شَدِيدًا، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «مَا أَبْكِي أَسَفًا عَلَى الدُّنْيَا، بَلِ الْمَوْتُ أَحَبُّ إِلَيَّ، وَلَكِنِّي لَا أَدْرِي عَلَى مَا أُقْدِمُ، عَلَى الرِّضَا أَمْ عَلَى سَخَطٍ؟»

(1/134)

168 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ [ص:135]: حَدَّثَنَا مِسْعَرٌ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ، عَنِ النَّزَّالِ بْنِ سَبْرَةَ، عَنْ أَبِي مَسْعُودٍ قَالَ: أُغْمِيَ عَلَى حُذَيْفَةَ، فَأَفَاقَ فِي بَعْضِ اللَّيْلِ فَقَالَ: " يَا أَبَا مَسْعُودٍ، أَيُّ اللَّيْلِ هَذَا؟ قَالَ: السَّحَرُ. قَالَ: عَائِذٌ بِاللَّهِ مِنْ جَهَنَّمَ. مَرَّتَيْنِ

(1/134)

169 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ جَعْفَرِ بْنِ زَيْدٍ الْعَبْدِيِّ: أَنَّ أَبَا الدَّرْدَاءِ لَمَّا نَزَلَ بِهِ الْمَوْتُ بَكَى، فَقَالَتْ لَهُ أُمُّ الدَّرْدَاءِ: وَأَنْتَ تَبْكِي يَا صَاحِبَ رَسُولِ اللَّهِ؟ قَالَ: «نَعَمْ، وَمَا لِي لَا أَبْكِي وَلَا أَدْرِي عَلَى مَا أُهْجَمُ مِنْ ذُنُوبِي؟»

(1/135)

170 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا يَحْيَى بْنُ بِسْطَامٍ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ قَالَ: سَمِعْتُ شُمَيْطَ بْنَ عَجْلَانَ قَالَ [ص:136]: لَمَّا نَزَلَ بِأَبِي الدَّرْدَاءِ الْمَوْتُ جَزِعَ جَزَعًا شَدِيدًا، فَقَالَتْ لَهُ أُمُّ الدَّرْدَاءِ: يَا أَبَا الدَّرْدَاءِ، أَلَمْ تَكُنُ تُخْبِرْنَا أَنَّكَ تُحِبُّ الْمَوْتَ؟ قَالَ: بَلَى وَعِزَّةِ رَبِّي، وَلَكِنْ نَفْسِي لَمَّا اسْتَيْقَنَتِ الْمَوْتَ كَرِهَتْهُ. قَالَ: ثُمَّ بَكَى فَقَالَ: هَذِهِ آخِرُ سَاعَاتِي مِنَ الدُّنْيَا، لَقِّنُونِي لَا إِلَهَ إِلَّا اللَّهُ. فَلَمْ يَزَلْ يُرَدِّدُهَا حَتَّى مَاتَ "

(1/135)

171 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْعَبْدِيُّ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ: أَنَّ أَبَا الدَّرْدَاءِ لَمَّا نَزَلَ بِهِ الْمَوْتُ، دَعَا أُمَّ الدَّرْدَاءِ، فَضَمَّهَا إِلَيْهِ وَبَكَى وَقَالَ: يَا أُمَّ الدَّرْدَاءِ، قَدْ تَرَيْنَ مَا قَدْ نَزَلَ مِنَ الْمَوْتِ، أَنَّهُ وَاللَّهِ قَدْ نَزَلَ بِي أَمْرٌ لَمْ يَنْزِلْ بِي قَطُّ أَمْرٌ أَشَدُّ مِنْهُ، وَإِنْ كَانَ لِي عِنْدَ اللَّهِ خَيْرٌ فَهُوَ أَهْوَنُ مَا بَعْدَهُ، وَإِنْ تَكُنِ الْأُخْرَى فَوَاللَّهِ مَا هُوَ فِيمَا بَعْدَهُ إِلَّا كَحِلَابِ نَاقَةٍ. قَالَ: ثُمَّ بَكَى، ثُمَّ قَالَ: يَا أُمَّ الدَّرْدَاءِ، اعْمَلِي لِمِثْلِ مَصْرَعِي هَذَا، يَا أُمَّ الدَّرْدَاءِ اعْمَلِي لِمِثْلِ سَاعَتِي هَذِهِ. ثُمَّ دَعَا ابْنَهُ بِلَالًا فَقَالَ: وَيْحَكَ يَا بِلَالُ اعْمَلْ لِسَاعَةِ الْمَوْتِ، اعْمَلْ لِمِثْلِ مَصْرَعِ أَبِيكَ، وَاذْكُرْ بِهِ صَرَعْتَكَ وَسَاعَتَكَ فَكَأَنْ قَدْ. ثُمَّ قُبِضَ "

(1/136)

172 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا كَامِلُ بْنُ طَلْحَةَ قَالَ: حَدَّثَنَا أَبُو هِلَالٍ الرَّاسِبِيُّ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ: أَنَّ أَبَا الدَّرْدَاءِ اشْتَكَى، فَدَخَلَ عَلَيْهِ أَصْحَابُهُ فَقَالُوا: مَا تَشْتَكِي؟ قَالَ: " أَشْتَكِي ذُنُوبِي قَالُوا: فَمَا تَشْتَهِي؟ قَالَ: أَشْتَهِي الْجَنَّةَ. قَالُوا: أَفَلَا نَدْعُو لَكَ طَبِيبًا؟ قَالَ: هُوَ أَضْجَعَنِي "

(1/137)

173 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ قَالَ: أَخْبَرَنَا مُوسَى بْنُ دَاوُدَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ بَكْرِ بْنِ سَوَادَةَ قَالَ: دَخَلَ حُدَيْرٌ السُّلَمِيُّ عَلَى أَبِي الدَّرْدَاءِ يَعُودُهُ، وَعَلَيْهِ جُبَّةٌ مِنْ صُوفٍ وَقَدْ عَرِقَ فِيهَا وَهُوَ نَائِمٌ عَلَى حَصِيرٍ، فَقَالَ: يَا أَبَا [ص:138] الدَّرْدَاءِ، مَا يَمْنَعُكَ أَنْ تَلْبَسَ مِنَ الثِّيَابِ الَّتِي يَكْسُوكَ مُعَاوِيَةُ، وَتَتَّخِذَ فِرَاشًا؟ قَالَ: «إِنَّ لَنَا دَارًا لَهَا نَعْمَلُ، وَإِلَيْهَا نَظْعَنُ، وَالْمُخِفُّ فِيهَا خَيْرٌ مِنَ الْمُثْقِلِ»

(1/137)

174 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا هُشَيْمٌ قَالَ: أَخْبَرَنَا مَنْصُورُ بْنُ زَاذَانَ، عَنِ الْحَسَنِ قَالَ: لَمَّا حُضِرَ سَلْمَانُ بَكَى؛ فَقَالُوا: مَا يُبْكِيكَ وَأَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: مَا أَبْكِي أَسَفًا عَلَى الدُّنْيَا، وَلَا رَغْبَةً فِيهَا، وَلَكِنْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَهِدَ إِلَيْنَا عَهْدًا فَتَرَكْنَاهُ، قَالَ: «لِيَكُنْ بُلْغَةُ أَحَدِكُمْ مِثْلَ زَادِ الرَّاكِبِ» [ص:139]. قَالَ: مَا تَرَكَ بِضْعًا وَعِشْرِينَ أَوْ بِضْعًا وَثَلَاثِينَ دِرْهَمًا

(1/138)

175 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، وَسَعْدَوَيْهِ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ عَبْدِ الْوَهَّابِ بْنِ وَرْدٍ، عَنْ سَلْمِ بْنِ بُشَيْرِ بْنِ جَحْلٍ: أَنَّ أَبَا هُرَيْرَةَ بَكَى فِي مَرَضِهِ فَقَالَ: مَا يُبْكِيكَ؟ فَقَالَ: «مَا أَبْكِي عَلَى دُنْيَاكُمْ هَذِهِ، وَلَكِنْ أَبْكِي عَلَيَّ بَعْدَ سَفَرِي، وَقِلَّةِ زَادِي، فَإِنِّي أَمْسَيْتُ فِي صَعُودٍ مُهْبِطَةٍ عَلَى جَنَّةٍ وَنَارٍ، وَلَا أَدْرِي أَيَّتَهُمَا يُؤْخَذُ بِي»

(1/139)

176 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْمُقْرِئُ قَالَ: حَدَّثَنَا عَبْدُ الْمُؤْمِنِ بْنُ عُبَيْدِ اللَّهِ السَّدُوسِيُّ قَالَ: سَمِعْتُ زِيَادًا النُّمَيْرِيَّ يَقُولُ: بَلَغَنِي أَنَّ عَامِرَ بْنَ عَبْدِ اللَّهِ لَمَّا نَزَلَ بِهِ الْمَوْتُ بَكَى ثُمَّ قَالَ [ص:140]: «لِمِثْلِ هَذَا الْمَصْرَعِ فَلْيَعْمَلِ الْعَامِلُونَ. اللَّهُمَّ إِنِّي أَسْتَغْفِرُكَ مِنْ تَقْصِيرِي وَتَفْرِيطِي، وَأَتُوبُ إِلَيْكَ مِنْ ذُنُوبِي، لَا إِلَهَ إِلَّا أَنْتَ. ثُمَّ لَمْ يَزَلْ يُرَدِّدُهَا حَتَّى مَاتَ»

(1/139)

177 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ مُحْرِزٍ قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ يَقُولُ: بَلَغَنَا أَنَّ عَامِرَ بْنَ عَبْدِ اللَّهِ لَمَّا احْتُضِرَ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «هَذَا الْمَوْتُ غَايَةُ السَّاعِينَ، وَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ. وَاللَّهِ مَا أَبْكِي جَزَعًا مِنَ الْمَوْتِ، وَلَكِنْ أَبْكِي عَلَى حَرِّ النَّهَارِ وَبَرْدِ اللَّيْلِ. وَإِنِّي أَسْتَعِينُ بِاللَّهِ عَلَى مَصْرَعِي هَذَا بَيْنَ يَدَيْهِ»

(1/140)

178 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدْ بْنُ إِبْرَاهِيمَ النُّكْرِيُّ قَالَ: حَدَّثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ قَالَ: حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ: أَنَّ عَامِرَ بْنَ عَبْدِ اللَّهِ لَمَّا حُضِرَ جَعَلَ يَبْكِي، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ [ص:141] قَالَ: «مَا أَبْكِي جَزَعًا مِنَ الْمَوْتِ، وَلَا حِرْصًا عَلَى الدُّنْيَا، وَلَكِنْ أَبْكِي عَلَى ظَمَأِ الْهَوَاجِرِ وَقِيَامِ لَيَالِي الشِّتَاءِ»

(1/140)

179 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُمَرُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرِ قَالَ: حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى قَالَ: بَكَى عَامِرُ بْنُ عَبْدِ اللَّهِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ بُكَاءً شَدِيدًا، فَقِيلَ لَهُ: مَا يُبْكِيكَ يَا أَبَا عَبْدِ اللَّهِ؟ قَالَ: " أَيَّةٌ فِي كِتَابِ اللَّهِ: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} [المائدة: 27]

(1/141)

180 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ دِينَارٍ، عَنِ الْحَسَنِ قَالَ: دَخَلَ عَامِرُ بْنُ عَبْدِ اللَّهِ عَلَى رَجُلٍ يَعُودُهُ، فَرَآهُ كَأَنَّهُ جَزِعَ مِنَ الْمَوْتِ، فَقَالَ: «أَتَجْزَعُ مِنَ الْمَوْتِ؟ وَاللَّهِ مَا الْمَوْتُ فِيمَا بَعْدَهُ إِلَّا كَرَكْضَةِ عَنْزٍ»

(1/141)

181 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، وَهَارُونُ بْنُ عَبْدِ اللَّهِ، وَغَيْرُهُمَا قَالُوا: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ قَالَ [ص:142]: قَالَ مُحَمَّدُ بْنُ وَاسِعٍ وَهُوَ فِي الْمَوْتِ: «يَا إِخْوَتَاهْ تَدْرُونَ أَيْنَ يُذْهَبُ بِي؟ يُذْهَبُ بِي - وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ - إِلَى النَّارِ أَوْ يَعْفُو عَنِّي»

(1/141)

182 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ قَالَ: حَدَّثَنِي مُضَرُ قَالَ: حَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ قَالَ: حَضَرْتُ مُحَمَّدَ بْنَ وَاسِعٍ عِنْدَ الْمَوْتِ، فَجَعَلَ يَقُولُ لِأَصْحَابِهِ: «عَلَيْكُمُ السَّلَامُ. إِلَى النَّارِ أَوْ يَعْفُو اللَّهُ»

(1/142)

183 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ بْنِ عُبَيْدٍ قَالَ: دَخَلْنَا عَلَى مُحَمَّدِ بْنِ وَاسِعٍ نَعُودُهُ فَقَالَ: «وَمَا يُغْنِي عَنِّي مَا يَقُولُ النَّاسُ إِذَا أُخِذَ بِيَدِي وَرِجْلَيَّ فَأُلْقِيتُ فِي النَّارِ؟»

(1/142)

184 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، وَغَيْرُهُ قَالُوا [ص:143]: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ قَالَ: حَدَّثَنِي صَاحِبٌ لَنَا قَالَ: لَمَّا ثَقُلَ مُحَمَّدُ بْنُ وَاسِعٍ كَثُرَ النَّاسُ عَلَيْهِ فِي الْعِيَادَةِ، فَدَخَلْتُ، فَإِذَا قَوْمٌ قِيَامٌ وَآخَرُونَ قُعُودٌ. فَقَعَدْتُ، فَأَقْبَلَ عَلَيَّ فَقَالَ: «أَخْبِرْنِي مَا يُغْنِي عَنِّي هَؤُلَاءِ إِذَا أُخِذَ بِنَاصِيَتِي وَقَدَمِي غَدًا فَأُلْقِيتُ فِي النَّارِ؟»

(1/142)

185 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ قَالَ: حَدَّثَنَا الْعَلَاءُ، عَنْ أَبِي عَبْدِ الصَّمَدِ الْعَمِّيِّ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ فِي مَرَضِهِ يَقُولُ، وَهُوَ مِنْ آخِرِ كَلَامٍ سَمِعْتُهُ يَتَكَلَّمُ بِهِ: «مَا أَقْرَبَ النَّعِيمَ مِنَ الْبُؤْسِ يَعْقُبَانِ، وَيُوشِكَانِ زَوَالًا»

(1/143)

186 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ أَحْمَدُ: وَحَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ، عَنْ أَبِي قَطَنٍ، عَنْ حَزْمٍ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: " كُنَّا عِنْدَهُ قَبْلَ أَنْ يَمُوتَ بِيَوْمَيْنِ أَوْ ثَلَاثَةٍ، قَالَ: أَظُنُّهُ كَانَ بِهِ بَطْنٌ، فَقَالُوا: نَضَعُ لَهُ قَلِيَّةً، فَقَالَ: إِنِّي لَأَرْجُو أَنْ يَكُونَ اللَّهُ يَعْلَمُ أَنِّي لَمْ أَكُنْ أُرِيدُ الْبَقَاءَ فِي الدُّنْيَا لِبَطْنِي وَلَا لِفَرْجِي "

(1/143)

187 - قَالَ أَحْمَدُ: حَدَّثَنِي أَبُو مُحَمَّدٍ، عَنْ أَبِي عِيسَى قَالَ: دَخَلُوا عَلَى مَالِكِ بْنِ دِينَارٍ وَهُوَ فِي الْمَوْتِ، فَجَعَلَ يَقُولُ: «لِمِثْلِ هَذَا الْيَوْمِ كَانَ دُءُوبُ أَبِي يَحْيَى»

(1/144)

188 - وَقَالَ أَحْمَدُ: حَدَّثَنِي عَمْرُو بْنُ مُحَمَّدِ بْنِ أَبِي رَزِينٍ قَالَ: ذَكَرَ بَعْضُ أَصْحَابِنَا أَنَّ مَالِكِ بْنِ دِينَارٍ قَالَ عِنْدَ الْمَوْتِ: " لَوْلَا أَنِّي أَخَافُ أَنْ يَكُونَ بِدْعَةً لَأَمَرْتُكُمْ إِذَا أَنَا مُتُّ فَشُدَّتْ يَدَيَّ بِشَرِيطٍ، فَإِذَا أَنَا قَدِمْتُ عَلَى اللَّهِ فَسَأَلَنِي - وَهُوَ أَعْلَمُ -: مَا حَمَلَكَ عَلَى مَا صَنَعْتَ؟ قُلْتُ: يَا رَبِّ لَمْ أُرْضِ لَكَ نَفْسِي قَطُّ

(1/144)

189 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي يَزِيدَ الْخُرَاسَانِيُّ، عَنْ مَهْدِيِّ بْنِ مَيْمُونٍ قَالَ: رَأَيْتُ حَسَّانَ بْنَ أَبِي سِنَانٍ - أَحْسَبُهُ فِي مَرَضِهِ - قِيلَ لَهُ: كَيْفَ تَجِدُكَ؟ [ص:145] قَالَ: " بِخَيْرٍ إِنْ نَجَوْتُ مِنَ النَّارِ. قِيلَ: فَمَا تَشْتَهِي؟ قَالَ: لَيْلَةً بَعِيدَةً مَا بَيْنَ الطَّرَفَيْنِ، أُحْيِي مَا بَيْنَ طَرَفَيْهَا "

(1/144)

190 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ قَالَ: حَدَّثَنَا حَوْشَبُ بْنُ عَقِيلٍ قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ يَقُولُ لَمَّا حَضَرَهُ الْمَوْتُ: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران: 185] . أَلَا إِنَّ الْأَعْمَالَ مُحْضَرَةٌ، وَالْأُجُورَ مُكْمَلَةٌ، وَلِكُلِّ سَاعٍ مَا يَسْعَى، وَغَايَةُ الدُّنْيَا وَأَهْلُهَا إِلَى الْمَوْتِ. ثُمَّ بَكَى وَقَالَ: يَا مَنِ الْقَبْرُ مَسْكَنُهُ، وَبَيْنَ يَدَيِ اللَّهِ مَوْقِفُهُ، وَالنَّارُ غَدًا مَوْرِدُهُ، مَاذَا قَدَّمْتَ لِنَفْسِكَ؟ مَاذَا أَعْدَدْتَ لِمَصْرَعِكَ؟ مَاذَا أَعْدَدْتَ لِوُقُوفِكَ بَيْنَ يَدَيْ رَبِّكَ؟ "

(1/145)

191 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي [ص:146] الصَّلْتُ بْنُ حَكِيمٍ قَالَ: حَدَّثَنَا دُرُسْتُ الْقَزَّازُ قَالَ: لَمَّا احْتُضِرَ يَزِيدُ الرَّقَاشِيُّ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ رَحِمَكَ اللَّهُ؟ قَالَ: " أَبْكِي وَاللَّهِ عَلَى مَا يَفُوتَنِي مِنْ قِيَامِ اللَّيْلِ، وَصِيَامِ النَّهَارِ. ثُمَّ بَكَى وَقَالَ: مَنْ يُصَلِّي لَكَ يَا يَزِيدُ؟ وَمَنْ يَصُومُ؟ وَمَنْ يَتَقَرَّبُ لَكَ إِلَى اللَّهِ بِالْأَعْمَالِ بَعْدَكَ؟ وَمَنْ يَتُوبُ لَكَ إِلَيْهِ مِنَ الذُّنُوبِ السَّالِفَةِ؟ وَيْحَكُمْ يَا إِخْوَتَاهْ، لَا تَغْتَرَنَّ بِشَبَابِكُمْ، فَكَأَنْ قَدْ حَلَّ بِكُمْ مَا حَلَّ بِي مِنْ عَظِيمِ الْأَمْرِ وَشِدَّةِ كَرْبِ الْمَوْتِ. النَّجَاءَ النَّجَاءَ، الْحَذَرَ الْحَذَرَ يَا إِخْوَتَاهْ، الْمُبَادَرَةَ رَحِمَكُمُ اللَّهُ "

(1/145)

192 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ قَالَ: حَدَّثَنِي بَعْضُ أَشْيَاخِنَا: أَنَّ رَجُلًا مِنْ عِلْيَةِ هَذِهِ الْأُمَّةِ حَضَرَتْهُ الْوَفَاةُ، فَجَزِعَ جَزَعًا شَدِيدًا، وَبَكَى بُكَاءً كَثِيرًا، فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: مَا أَبْكِي إِلَّا عَلَى أَنْ يَصُومَ الصَّائِمُونَ لِلَّهِ وَلَسْتُ فِيهِمْ، وَيُصَلِّيَ لَهُ الْمُصَلُّونَ وَلَسْتُ فِيهِمْ، وَيَذْكُرَ الذَّاكِرُونَ وَلَسْتُ فِيهِمْ، فَذَاكَ الَّذِي أَبْكَانِي "

(1/146)

193 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَمْرٍو قَالَ: حَدَّثَنَا أَبُو إِسْرَائِيلَ الْمُلَائِيُّ، عَنِ الْحَكَمِ قَالَ [ص:147]: لَمَّا احْتُضِرَ عَبْدُ الرَّحْمَنِ بْنُ الْأَسْوَدِ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: " أَسَفًا عَلَى الصَّوْمِ وَالصَّلَاةِ. قَالَ: وَلَمْ يَزَلْ يَقْرَأُ الْقُرْآنَ حَتَّى مَاتَ. قَالَ: فَرُئِيَ لَهُ أَنَّهُ مِنْ أَهْلِ الْجَنَّةِ. قَالَ: وَكَانَ الْحَكَمُ يَقُولُ: وَلَا يَبْعُدُ مِنْ ذَاكَ، لَقَدْ كَانَ يُعْمِلُ نَفْسَهُ مُجْتَهِدًا لِهَذَا، حَذِرًا مِنْ مَصْرَعِهِ الَّذِي صَارَ إِلَيْهِ "

(1/146)

194 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا بَدَلُ بْنُ الْمُحَبَّرِ قَالَ: حَدَّثَنَا سَعِيدٌ قَالَ: دَخَلْتُ عَلَى زُبَيْدٍ الْإِيَامِيِّ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقُلْتُ: شَفَاكَ اللَّهُ. فَقَالَ: «أَسْتَخِيرُ اللَّهَ»

(1/147)

195 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ إِدْرِيسَ بْنِ يَزِيدَ الْأَوْدِيِّ قَالَ: دَخَلْنَا عَلَى عَطِيَّةَ وَهُوَ يَجُودُ بِنَفْسِهِ، فَقُلْنَا: كَيْفَ تَجِدُكَ رَحِمَكَ اللَّهُ؟ فَدَمَعَتْ عَيْنَاهُ وَقَالَ: «أَجِدُنِي وَاللَّهِ إِلَى الْآخِرَةِ أَقْرَبُ مِنِّي إِلَى الدُّنْيَا؛ فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَعْمَلَ لِمِثْلِ هَذَا الصُّرَعَةِ فَلْيَفْعَلْ»

(1/148)

196 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ قَالَ: حَدَّثَنِي أَبِي قَالَ: لَمَّا احْتُضِرَ عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ بَكَى، فَقَالَ لَهُ أَصْحَابُهُ: عَلَامَ تَبْكِي مِنَ الدُّنْيَا؟ فَوَاللَّهِ لَقَدْ كُنْتَ مُنَغَّصَ الْعَيْشِ أَيَّامَ حَيَاتِكَ [ص:149] فَقَالَ: «وَاللَّهِ مَا أَبْكِي عَلَى الدُّنْيَا، إِنَّمَا أَبْكِي خَوْفًا أَنْ أُحْرَمَ خَيْرَ الْآخِرَةِ»

(1/148)

197 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي مُطَيْرُ بْنُ الرَّبِيعِ قَالَ: كَانَ مُفَضَّلُ بْنُ يُونُسَ إِذَا جَاءَ اللَّيْلُ قَالَ: " ذَهَبَ مِنْ عُمْرِي يَوْمٌ كَامِلٌ. فَإِذَا أَصْبَحَ قَالَ: ذَهَبَتْ لَيْلَةٌ كَامِلَةٌ مِنْ عُمْرِي. فَلَمَّا احْتُضِرَ بَكَى وَقَالَ: قَدْ كُنْتُ أَعْلَمُ أَنَّ لِي كَرِّكُمَا عَلَيَّ يَوْمًا شَدِيدًا كَرْبُهُ، شَدِيدًا غُصَصُهُ، شَدِيدًا غَمُّهُ، شَدِيدًا عَلْزُهُ، فَلَا إِلَهَ إِلَّا الَّذِي قَضَى الْمَوْتَ عَلَى خَلْقِهِ، وَمَيَّزَهُ عَدْلًا بَيْنَ عِبَادِهِ. ثُمَّ جَعَلَ يَقْرَأُ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ} [الملك: 2] . ثُمَّ تَنَفَّسَ، فَخَرَجَتْ نَفْسُهُ "

(1/149)

198 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا رُسْتُمُ بْنُ أُسَامَةَ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ قَالَ: لَمَّا حُضِرَ أَبُو عِمْرَانَ الْجَوْنِيُّ، جَعَلَ يَبْكِي، فَقِيلَ لَهُ: مَا يُبْكِيكَ رَحِمَكَ اللَّهُ؟ [ص:150] قَالَ: «ذَكَرْتُ وَاللَّهِ تَفْرِيطِي فَبَكَيْتُ»

(1/149)

199 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ صُبَيْحٍ قَالَ: لَمَّا احْتُضِرَ مُحَمَّدُ بْنُ وَاسِعٍ جَعَلَ إِخْوَانُهُ يَقُولُونَ لَهُ: أَبْشِرْ يَا أَبَا عَبْدِ اللَّهِ، فَإِنَّا نَرْجُو لَكَ. فَبَكَى ثُمَّ قَالَ: «يُذْهَبُ بِي إِلَى النَّارِ أَوْ يَعْفُو اللَّهُ»

(1/150)

200 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْقَرَنِيُّ قَالَ: حَدَّثَنَا فَضَالَةُ بْنُ دِينَارٍ قَالَ: حَضَرَتْ مُحَمَّدَ بْنَ وَاسِعٍ وَقَدْ سُجِّيَ لِلْمَوْتِ، فَجَعَلَ يَقُولُ: " مَرْحَبًا بِمَلَائِكَةِ رَبِّي، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ. قَالَ: وَشَمَمْتُ رَائِحَةً طَيْبَةً لَمْ أَشُمَّ مِثْلَهَا. قَالَ: ثُمَّ شَخَصَ بِبَصَرِهِ فَمَاتَ "

(1/150)

201 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ قَالَ: حَدَّثَنِي حَمَّادُ بْنُ سَعِيدِ بْنِ أَبِي عَطِيَّةَ الْمَذْبُوحُ قَالَ [ص:151]: لَمَّا حُضِرَ أَبَا عَطِيَّةَ الْمَوْتُ جَزِعَ مِنْهُ، فَقِيلَ لَهُ: أَتَجْزَعُ مِنَ الْمَوْتِ؟ فَقَالَ: «وَمَالِي لَا أَجْزَعَ، وَإِنَّمَا هِيَ سَاعَةٌ ثُمَّ لَا أَدْرِي أَيْنَ يُسْلَكُ بِي؟»

(1/150)

202 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ أَبِي خَالِدٍ الْقُرَشِيِّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ رَجُلٍ قَالَ: لَمَّا احْتُضِرَ إِبْرَاهِيمُ النَّخَعِيُّ بَكَى؛ فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: " أَنْتَظِرُ رُسُلَ رَبِّي: إِمَّا لِجَنَّةٍ وَإِمَّا لِنَارٍ "

(1/151)

203 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ مُحْرِزٍ قَالَ: حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ قَالَ: دَخَلْنَا عَلَى عَطَاءٍ السُّلَمِيِّ فِي مَرْضَةٍ مَرِضَهَا، فَأُغْمِيَ عَلَيْهِ [ص:152]، فَأَفَاقَ، فَرَفَعَ أَصْحَابُهُ أَيْدِيهِمْ يَدْعُونَ لَهُ، فَنَظَرَ إِلَيْهِمْ ثُمَّ قَالَ: " يَا أَبَا عُبَيْدَةَ، مُرْهُمْ فَلْيُمْسِكُوا عَنِّي، فَوَاللَّهِ لَوَدِدْتُ أَنَّ رُوحِي تَرَدَّدُ بَيْنَ لَهَاتِي وَحَنْجَرَتِي إِلَى يَوْمِ الْقِيَامَةِ مَخَافَةَ أَنْ تَخْرُجَ إِلَى النَّارِ، قَالَ: ثُمَّ بَكَى قَالَ عَبْدُ الْوَاحِدِ: فَأَبْكَانِي - وَاللَّهِ - فَرَقًا مِمَّا يَهْجُمُ عَلَيْهِ بَعْدَ الْمَوْتِ

(1/151)

204 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا حَاتِمُ بْنُ سُلَيْمَانَ الْأَسْوَارِيُّ قَالَ: حَدَّثَنَا غَاضِرَةُ بْنُ قُرْهُدٍ قَالَ: دَخَلْنَا عَلَى حَسَّانَ بْنِ أَبِي سِنَانٍ وَقَدْ حَضَرَهُ الْمَوْتُ، وَقَالَ لَهُ بَعْضُ إِخْوَانِهِ: كَيْفَ تَجِدُكَ؟ قَالَ: «أَجِدُنِي بِحَالِ الْمَوْتِ» قَالُوا: أَفَتَجِدُ لَهُ أَبَا عَبْدِ اللَّهِ كَرْبًا شَدِيدًا؟ فَبَكَى ثُمَّ قَالَ: إِنَّ ذَاكَ. ثُمَّ قَالَ: يَنْبَغِي لِلْمُؤْمِنِ أَنْ يُسْلِيهِ عَنْ كَرْبِ الْمَوْتِ وَأَلَمِهِ مَا يَرْجُو مِنَ السُّرُورِ فِي لِقَاءِ اللَّهِ

(1/152)

205 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ قَالَ: حَدَّثَنِي عُمَرُ بْنُ أَبِي خَلِيفَةَ قَالَ: " لَمَّا حَضَرَ أَبِي الْمَوْتُ بَكَى؛ فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: أَبْكَانِي - وَاللَّهِ - لَبْثُ الْوُجُوهِ فِي التُّرَابِ إِلَى يَوْمِ الْبَعْثِ

(1/153)

206 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا مُعَاذُ أَبُو عَوْنٍ قَالَ: حَدَّثَنَا بِشْرُ بْنُ مَنْصُورٍ قَالَ: " حَضَرَ رَجُلًا مِنَ الصَّالِحِينَ الْمَوْتُ، فَبَكَى، فَقِيلَ لَهُ: عَلَامَ تَبْكِي، فَإِنَّمَا هِيَ الدُّنْيَا الَّتِي تَعْرِفُونَهَا؟ فَقَالَ: لَيْسَ عَلَيْهَا أَبْكِي، وَلَكِنِّي - وَاللَّهِ - أَبْكِي عَلَى فِرَاقِ الذِّكْرِ وَمَجَالِسِ أَهْلِهِ "

(1/153)

207 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي خَالِدُ بْنُ خِدَاشٍ قَالَ: سَمِعْتُ سُهَيْلًا الْقَطِيعِيَّ يَقُولُ: قَالَ زِيَادٌ النُّمَيْرِيُّ لَمَّا حَضَرَتْهُ الْوَفَاةُ: " لَوْلَا مَا حَضَرَنِي مِنْ هَذَا [ص:154] الْأَمْرِ مَا تَكَلَّمْتُ بِهَذَا أَبَدًا؛ وَاللَّهِ لَقَدْ صَدَعَ ذِكْرُ الْمَوْتِ قَلْبِي حَتَّى لَقَدْ خَشِيتُ أَنْ يَقْتُلَنِي ذَلِكَ الْهَمُّ، فَلَا تَنْسَنِي مِمَّا كُنْتُ فِي الْقُدُومِ عَلَيْكَ. قَالَ: ثُمَّ شَخَصَ بِبَصَرِهِ فَمَاتَ "

(1/153)

208 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْكَاهِلِيُّ قَالَ: حَدَّثَنِي أَبُو سَلَمَةَ التَّيْمِيُّ قَالَ: سَمِعْتُ عَبْدَ الْأَعْلَى التَّيْمِيَّ يَقُولُ لِجَارٍ لَهُ وَقَدْ حَضَرَهُ الْمَوْتُ: «أَكْثِرْ مِنْ جَزَعِكَ مِنَ الْمَوْتِ، وَأَعِدَّ لِعَظِيمِ الْأُمُورِ حُسْنَ الظَّنِّ بِاللَّهِ»

(1/154)

209 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا حَاتِمُ بْنُ سُلَيْمَانَ قَالَ: دَخَلْنَا عَلَى عَبْدِ الْعَزِيزِ بْنِ سُلَيْمَانَ وَهُوَ يَجُودُ بِنَفْسِهِ، فَقُلْتُ: كَيْفَ تَجِدُكَ؟ قَالَ: " أَجِدُنِي أَمُوتُ. فَقَالَ لَهُ بَعْضُ إِخْوَانِهِ: عَلَى أَيَّةِ حَالٍ رَحِمَكَ اللَّهُ؟ فَبَكَى، ثُمَّ قَالَ: مَا نُعَوِّلُ إِلَّا عَلَى حُسْنِ الظَّنِّ بِاللَّهِ. قَالَ: فَمَا خَرَجْنَا مِنْ عِنْدِهِ حَتَّى مَاتَ "

(1/154)

210 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا [ص:155] شِهَابُ بْنُ عَبَّادٍ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: دَخَلْتُ عَلى أَبِي حُصَيْنٍ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَأُغْمِيَ عَلَيْهِ، ثُمَّ أَفَاقَ، فَجَعَلَ يَقُولُ: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] . قَالَ: ثُمَّ أُغْمِيَ عَلَيْهِ، ثُمَّ أَفَاقَ، فَجَعَلَ يُرَدِّدُهَا، فَلَمْ يَزَلْ عَلَى ذَلِكَ. قَالَ: وَدَخَلْتُ عَلَى عَاصِمٍ وَقَدِ احْتُضِرَ، فَجَعَلْتُ أَسْمَعُهُ يُرَدِّدُ هَذِهِ الْآيَةَ، يُحَقِّقُهَا كَأَنَّهُ فِي الْمِحْرَابِ: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقُّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} [الأنعام: 62] . قَالَ: وَدَخَلْتُ عَلَى الْأَعْمَشِ وَقَدْ حَضَرَهُ الْمَوْتُ فَقَالَ: لَا [ص:156] تُؤْذِنَنَّ بِي أَحَدًا، وَإِذَا أَصْبَحْتَ فَاخْرُجُوا إِلَى الْجَبَّانِ فَأَلْقِنِّي ثم. ثُمَّ بَكَى

(1/154)

211 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورِ بْنِ حَيَّانَ قَالَ: حَدَّثَنِي جَابِرُ بْنُ نُوحٍ قَالَ: بَكَى الْأَعْمَشُ عِنْدَ مَوْتِهِ، فَقِيلَ لَهُ: يَا أَبَا مُحَمَّدٍ، وَأَنْتَ تَبْكِي عِنْدَ الْمَوْتِ؟ قَالَ: «وَمَا يَمْنَعُنِي مِنَ الْبُكَاءِ وَأَنَا أَعْلَمُ بِنَفْسِي؟»

(1/156)

212 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنِي عُبَيْدُ بْنُ أَبِي قُرَّةَ قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْعُمَرِيَّ الزَّاهِدَ يَقُولُ: جَمَعَ أَبُو طُوَالَةَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ مَعْمَرِ بْنِ حَزْمٍ الْأَنْصَارِيُّ وَلَدَهُ عِنْدَ مَوْتِهِ فَقَالَ: «يَا بَنِيَّ، اتَّقُوا اللَّهَ، فَإِنَّكُمْ إِنِ اتَّقَيْتُمُ اللَّهَ فَأَنْتُمْ مِنِّي عَلَى الصَّدْرِ وَالنَّحْرِ، وَإِنْ لَمْ تَتَّقُوا لَمْ أُبَالِ مَا صَنَعَ اللَّهُ بِكُمْ»

(1/156)

213 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ قَالَ: حَدَّثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، عَنْ عَيَّاشٍ الْعَامِرِيِّ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: لَمَّا حَضَرَتِ ابْنَ عُمَرَ الْوَفَاةُ قَالَ: «مَا آسَى عَلَى شَيْءٍ إِلَّا عَلَى ظَمَأِ الْهَوَاجِرِ وَمُكَابَدَةِ اللَّيْلِ، وَأَنِّي لَمْ أُقَاتِلِ الْفِئَةَ الْبَاغِيَةَ الَّتِي نَزَلَتْ بِنَا. يَعْنِي الْحَجَّاجَ»

(1/157)

214 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِسْحَاقَ، وَمَسْعُودُ بْنُ مُسْلِمٍ قَالَا: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ قَالَ: أَخْبَرَنَا عِيسَى بْنُ عُمَرَ، عَنْ عَمْرِو بْنِ مُرَّةَ قَالَ: " لَمَّا حَضَرَ رَجُلًا مِنْ أَصْحَابِ عَبْدِ اللَّهِ الْمَوْتُ فَجَعَلَ يَقُولُ: الْمَوْتُ. فَقَالُوا لَهُ: اتَّقِ اللَّهَ، فَقَدْ كُنْتَ وَكُنْتَ فَقَالَ: الْمَوْتُ. يَا لَيْتَ أُمِّي لَمْ تَلِدْنِي "

(1/157)

215 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ إِسْمَاعِيلَ، عَنِ الشَّعْبِيِّ قَالَ: لَمَّا شَرِبَ عُمَرُ اللَّبَنَ فَخَرَجَ مِنْ طَعْنَتِهِ قَالَ: " اللَّهُ أَكْبَرُ. وَعِنْدَهُ رِجَالٌ يُثْنُونَ عَلَيْهِ، فَنَظَرَ إِلَيْهِمْ فَقَالَ: مَنْ غَرَّرْتُمُوهُ لَمَغْرُورٌ؛ لَوَدِدْتُ أَنِّي خَرَجْتُ مِنْهَا كَمَا دَخَلْتُ فِيهَا؛ لَوْ كَانَ لِيَ الْيَوْمَ مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ وَمَا غَرَبَتْ لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ الْمُطَّلَعِ "

(1/158)

216 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ حُصَيْنٍ، عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: لَمَّا طُعِنَ عُمَرُ دَخَلَ عَلَيْهِ رَجُلٌ شَابٌّ فَقَالَ: أَبْشِرْ يَا أَمِيرَ الْمُؤْمِنِينَ بِبُشْرَى اللَّهِ، قَدْ كَانَ لَكَ مِنَ الْقَدَمِ فِي الْإِسْلَامِ وَالصُّحْبَةِ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا قَدْ عَلِمْتَ، ثُمَّ اسْتُخْلِفْتَ فَعَدَلْتَ، ثُمَّ الشَّهَادَةُ. قَالَ: «يَا ابْنَ أَخِي، لَوَدِدْتُ أَنِّي تُرِكْتُ كَفَافًا، لَا لِي وَلَا عَلَيَّ»

(1/158)

217 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ قَالَ: حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ قَالَ: حَدَّثَنِي ذَكْوَانُ: أَنَّ ابْنَ عَبَّاسٍ جَاءَ يَسْتَأْذِنُ عَلَى عَائِشَةَ وَهِيَ فِي الْمَوْتِ قَالَ: " فَجِئْتُ وَعِنْدَ رَأْسِهَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ، فَقُلْتُ: هَذَا ابْنُ عَبَّاسٍ يَسْتَأْذِنُ عَلَيْكِ. قَالَتْ: دَعْنِي مِنِ ابْنِ عَبَّاسٍ، فَلَا حَاجَةَ لِي بِهِ وَلَا تَزْكِيَتِهِ. فَقَالَ عَبْدُ اللَّهِ: يَا أُمَّتَاهُ إِنَّ عَبْدَ اللَّهِ مِنْ صَالِحِ بَنِيكِ، وَيُرِيدُ أَنْ يُسَلِّمَ عَلَيْكِ. قَالَتْ: فَأْذَنْ لَهُ إِنْ شِئْتَ. قَالَ: فَجَاءَ ابْنُ عَبَّاسٍ، فَقَعَدَ، فَقَالَ: أَبْشِرِي، فَوَاللَّهِ مَا بَيْنَكِ وَبَيْنَ أَنْ تُفَارِقِي كُلَّ نَصَبٍ وَتَلْقَيْنَ مُحَمَّدًا وَالْأَحِبَّةَ أَلَا أَنْ يُفَارِقَ رُوحُكِ جَسَدَكِ [ص:160]، قَالَتْ: أَيْضًا يَا ابْنَ عَبَّاسٍ. قَالَ: " كُنْتِ أَحَبَّ نِسَاءِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى رَسُولِ اللَّهِ، وَلَمْ يَكُنْ يُحِبُّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا طَيِّبًا. سَقَطَتْ قِلَادَتُكِ لَيْلَةَ الْأَبْوَاءِ، فَأَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَلْتَقِطُهَا، وَأَصْبَحَ النَّاسُ لَيْسَ مَعَهُمْ مَاءٌ، فَأَنْزَلَ اللَّهُ أَنْ تَيَمَّمُوا صَعِيدًا طَيِّبًا، فَكَانَ ذَاكَ مِنْ سَبَبِكِ وَمَا أَنْزَلَ اللَّهُ لِهَذِهِ الْأُمَّةِ مِنَ الرُّخَصِ. ثُمَّ أَنْزَلَ بَرَاءَتَكِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، فَأَصْبَحَ لَيْسَ مَسْجِدٌ مِنْ مَسَاجِدِ اللَّهِ يُذْكَرُ اللَّهُ فِيهِ إِلَّا بَرَاءَتُكِ تُتْلَى فِيهِ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ. قَالَتْ: «دَعْنِي مِنْكَ يَا ابْنَ عَبَّاسٍ، فَوَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ نَسْيًا مَنْسِيًّا»

(1/159)

248 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ قَزَعَةَ بْنِ عُبَيْدٍ الْقُرَشِيُّ قَالَ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ قَالَ: " دَخَلْتُ عَلَى صَاحِبٍ لِي يَشْتَكِي، فَرَأَيْتُ مِنْ جَزَعِهِ وَوَجَعِهِ، فَجَعَلْتُ أَقُولُ: إِنَّكَ كَذَا، إِنَّكَ كَذَا، أُرَغِّبُهُ. قَالَ: وَمَا لِي لَا أَجْزَعُ؟ وَمَنْ أَحَقُّ بِالْجَزَعِ مِنِّي؟ فَوَاللَّهِ لَوْ أَتَتْنِي الْمَغْفِرَةُ مِنَ اللَّهِ لَمَنَعَنِي الْحَيَاءُ مِنْهُ لِمَا أَفْضَيْتُ بِهِ إِلَيْهِ "

(1/160)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الْجَوْهَرِيُّ قَالَ: حَدَّثَنَا سُرَيْجُ بْنُ النُّعْمَانِ، عَنْ أَبِي مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ: أَنَّ رَجُلًا مِنْ أَهْلِ الْمَدِينَةِ نَزَلَ بِهِ الْمَوْتُ، فَجَزِعَ، فَقِيلَ لَهُ: أَتَجْزَعُ؟ فَقَالَ: وَلِمَ لَا أَجْزَعُ؟ فَوَاللَّهِ إِنْ كَانَ رَسُولُ أَمِيرِ الْمَدِينَةِ لَيَأْتِينِي فَأَفْزَعُ لِذَلِكَ، فَكَيْفَ بِرَسُولِ رَبِّ الْعَالَمِينَ؟ "

(1/161)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ قَالَ: حَدَّثَنَا أَبُو الْفَضْلِ كَثِيرُ بْنُ يَسَارٍ قَالَ: دَخَلْنَا عَلَى حَبِيبٍ أَبِي مُحَمَّدٍ وَهُوَ بِالْمَوْتِ فَقَالَ: " أُرِيدُ أَنْ آخُذَ طَرِيقًا لَمْ أَسْلُكْهُ قَطُّ، لَا أَدْرِي مَا يُصْنَعُ بِي؟ قُلْتُ: أَبْشِرْ يَا أَبَا مُحَمَّدٍ، أَرْجُو أَنْ لَا يُفْعَلَ بِكَ إِلَّا خَيْرٌ [ص:162]. قَالَ: مَا يُدْرِيكَ؟ لَيْتَ تِلْكَ الْكِسْرَةَ - خُبْزٌ - الَّتِي أَكَلْنَاهَا لَا تَكُونُ سُمًّا عَلَيْنَا "

(1/161)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنِي مُعَلَّى بْنُ عِيسَى الْوَرَّاقُ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: " دَخَلْتُ عَلَى جَارٍ لِي وَهُوَ مَرِيضٌ فَقُلْتُ: يَا فُلَانُ، عَاهِدِ اللَّهَ أَنْ تَتُوبَ عَسَى أَنْ يَشْفِيَكَ. قَالَ: يَا أَبَا يَحْيَى هَيْهَاتَ، أَنَا مَيِّتٌ، ذَهَبْتُ أُعَاهِدُ كَمَا كُنْتُ أُعَاهِدُ فَسَمِعْتُ قَائِلًا يَقُولُ مِنْ نَاحِيَةِ الْبَيْتِ: عَاهَدْنَاكَ مِرَارًا فَوَجَدْنَاكَ كَذُوبًا "

(1/162)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ مُحَمَّدٍ قَالَ: كَانَ مَالِكُ بْنُ دِينَارٍ يَمُرُّ بِأَسْوَدَ يَتَغَنَّى، فَيَعِظُهُ، فَيَقُولُ: يَا أَبَا يَحْيَى شارم فَفَقَدَهُ مَالِكٌ، فَقِيلَ: هُوَ مَرِيضٌ. فَدَخَلَ عَلَيْهِ فَقَالَ: يَا شار جون أستي، فَقَالَ - بِالْفَارِسِيَّةِ -: جَاءَ أَسَدٌ أَشَدُّ مِنِّي فَوَقَعَ عَلَيَّ

(1/162)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو حَفْصٍ الْبُخَارِيُّ قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ حَيَّانَ الْعَتَكِيُّ قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ [ص:163]: " كَانَ لِي جَارٌ شَابٌّ، يَمُرُّ بِي فَيَقُولُ: يَا أَبَا يَحْيَى، وَاللَّهِ لَنَدُقَّنَّ الدُّنْيَا دَقًّا. فَاشْتَكَى، فَدَخَلْتُ عَلَيْهِ فَقَالَ: يَا أَبَا يَحْيَى، هَذَا مَلَكُ الْمَوْتِ بَيْنَ يَدَيَّ وَهُوَ يَقُولُ: وَاللَّهِ لَأَدُقَّنَّ عِظَامَكَ دَقًّا "

(1/162)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَمْرٍو قَالَ: " كَانَ الْحَسَنُ يَمُرُّ بِشَابٍّ فَيَعِظُهُ، فَيَقُولُ: يَا أَبَا سَعِيدٍ، دَعْنَا نَدُقُّ الدُّنْيَا دَقًّا فَمَرِضَ، فَدَخَلَ عَلَيْهِ الْحَسَنُ يَعُودُهُ، فَلَمَّا رَآهُ الشَّابُّ بَكَى وَقَالَ: يَا أَبَا سَعِيدٍ، أَتَانِي آتٍ فِي مَنَامِي فَقَالَ: أَنْتَ الْقَائِلُ لِلْحَسَنِ دَعْنَا نَدُقُّ الدُّنْيَا دَقًّا؟ وَاللَّهِ لَأَدُقَّنَّكَ دَقَّةً لَا تُدَقُّ الدُّنْيَا بَعْدَهَا أَبَدًا قَالَ: «وَلَمْ يَلْبَثْ أَنْ مَاتَ»

(1/163)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: " كَانَ لِي جَارٌ عَشَّارٌ، فَرُبَّمَا مَرَرْتُ عَلَيْهِ فَوَعَظْتُهُ. فَحَضَرَهُ الْمَوْتُ، فَأَتَيْتُهُ لِأَنْظُرَ عَلَى أَيِّ حَالٍ هُوَ عِنْدَ الْمَوْتِ. فَلَمَّا رَآنِي قَالَ لِي بِيَدِهِ: اقْعُدْ؛ ثُمَّ قَالَ لِي: يَا أَبَا يَحْيَى، أَتَانِي آتٍ اللَّيْلَةَ فِي الْمَنَامِ فَقَالَ: إِنَّ رَاحِمَ الْمَسَاكِينِ غَضْبَانُ عَلَيْكَ، قَالَ: إِنَّكَ لَسْتَ مِنِّي وَلَسْتُ مِنْكَ [ص:164]. قَالَ مَالِكٌ: فَفَزِعْتُ، وَظَنَنْتُ أَنَّهُ يَعْنِينِي فَوَضَعَ يَدَهُ عَلَى رَأْسِهِ، ثُمَّ أَعَادَ الْقَوْلَ فَخَرَجْتُ مِنْ عِنْدِهِ، فَلَمْ أَبْلُغِ الْبَابَ حَتَّى سَمِعْتُ الصُّرَاخَ عَلَيْهِ "

(1/163)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ مِسْكِينٍ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ رَجُلٍ مِنَ الْأَنْصَارِ قَالَ: «حَضَرْنَا مَوْلًى لَنَا عِنْدَ مَوْتِهِ، فَبَيْنَا نَحْنُ عِنْدَهُ وَهُوَ يُحَشْرِجُ، إِذْ صَاحَ صَيْحَةً مَا بَقِيَ مِنَّا إِنْسَانٌ إِلَّا سَقَطَ عَلَى الْأَرْضِ. ثُمَّ أَفَقْنَا، فَرَفَعْنَا رُءُوسَنَا، فَإِذَا هُوَ جَالِسٌ. فَذَهَبْنَا نَنْظُرُ، فَإِذَا وَجْهُهُ كَأَنَّهُ كُبَّةُ طِينٍ، قَدِ الْتَقَى جِلْدُهُ وَوَجْهُهُ وَرَأْسُهُ عَلَى عَيْنَيْهِ، ثُمَّ تَمَدَّدَ، فَمَاتَ فَسَأَلْنَا عَنْ أَمْرِهِ، فَإِذَا هُوَ صَاحِبُ بَاطِلٍ»

(1/164)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ قَالَ: حَدَّثَنَا سُنَيْدٌ قَالَ: بَلَغَنِي عَنْ سَهْلٍ الْأَنْبَاوِيِّ هَذَا الْحَدِيثُ، فَلَقِيتُهُ، فَسَأَلْتُهُ، فَحَدَّثَنِي فَقَالَ: " أَتَيْتُ رَجُلًا أَعُودُهُ وَقَدِ احْتُضِرَ، فَبَيْنَا أَنَا عِنْدَهُ، إِذْ صَاحَ صَيْحَةً أَحْدَثَ مَعَهَا، ثُمَّ وَثَبَ فَأَخَذَ بِرُكْبَتِي، فَأَفْزَعَنِي [ص:165] قُلْتُ: مَا قِصَّتُكَ؟ قَالَ: هُوَ ذَا حَبَشِيٌّ أَزْرَقُ، عَيْنَاهُ مِثْلُ السُّكْرُكَتَيْنِ، فَغَمَزَنِي غَمْزَةً أَحْدَثْتُ مِنْهَا، فَقَالَ لِي: مَوْعِدُكَ الظُّهْرَ. فَسَأَلْتُ عَنْهُ: أَيَّ شَيْءٍ كَانَ يَعْمَلُ؟ قَالَ: كَانَ يَشْرَبُ النَّبِيذَ "

(1/164)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، عَنْ سُنَيْدٍ، عَنْ سَهْلٍ الْأَنْبَاوِيِّ قَالَ: " دَخَلْنَا عَلَى فَتًى نَعُودُهُ، فَإِذَا هُوَ فِي السَّوْقِ، فَجَعَلْنَا نَسْقِيهِ الْمَاءَ، فَقَالَ: أَشْتَهِي عِنَبًا. فَخَرَجْتُ إِلَى بَابِ الشَّامِ فِي طَلَبِ الْعِنَبِ، وَقُلْتُ لِغُلَامٍ: اسْقِهِ أَنْتَ حَتَّى أَرْجِعَ إِلَيْكَ. فَأَرْجِعُ، فَإِذَا الْغُلَامُ مَطْرُوحٌ فِي وَسَطِ الدَّارِ مَغْشِيٌّ عَلَيْهِ، وَالْقَوْنَةُ قَدْ بُدِرَ نَاحِيَةً. فَأَقَمْتُهُ وَسَأَلْتُهُ فَقَالَ: مَا أَدْرِي، إِلَّا أَنِّي ذَهَبْتُ أَسْقِيهِ فَإِذَا حَبَشِيٌّ أَزْرَقُ قَدْ صَاحَ مِنْ ثَمَّ: لَا تَسْقِهِ. قَالَ: فَفَزِعْتُ مِنْهُ. فَكَانَ هَذَا الْفَتَى مِمَّنْ سَعَى فِي هَذِهِ الْفِتَنِ "

(1/165)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ الْآدَمِيُّ قَالَ: حَدَّثَنَا [ص:166] بِشْرٌ قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ خَالِدِ بْنِ أَبِي الْهَيْثَمِ قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الشَّامِ يُقَالُ لَهُ الْبَرَاءُ قَالَ: " شَهِدْتُ فَتًى يَمُوتُ، فَجَعَلَ يَظْهَرُ بِجَسَدِهِ مِثْلُ ضَرْبِ السِّيَاطِ، فَيَتَوَجَّعُ وَيَقُولُ: دَعُونِي أَقُلْ، هُوَ ذَا أَقُولُ. ادْعُوا لِي أَبِي. فَإِذَا دُعِيَ أَبُوهُ يَقُولُ: وَاسَوْأَتَاهُ. ثُمَّ يَكُفُّ. يَمْكُثُ هَكَذَا يَوْمَيْنِ أَوْ يَلِيهِ. فَلَمَّا انْقَضَى أَجَلُهُ قَالَ: هُوَ ذَا أَقُولُ، ادْعُوا لِي أَبِي. فَلَمَّا دَعَوْهُ قَالَ: يَا أَبَتَاهُ، اعْلَمْ أَنِّي كُنْتُ أُخَالِفُكَ إِلَى امْرَأَتِكَ ثُمَّ مَاتَ "

(1/165)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ الْمُخْتَارُ التَّيْمِيُّ - تَيْمُ الرَّبَابِ -، عَنْ أَبِي مَطَرٍ، أَخْبَرَهُ قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ يَقُولُ: دَخَلْتُ عَلَى عُمَرَ بْنِ الْخَطَّابِ حِينَ وَجَأَهُ أَبُو لُؤْلُؤَةَ وَهُوَ يَبْكِي، فَقُلْتُ: مَا يُبْكِيكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: " أَبْكَانِي خَبَرُ السَّمَاءِ، أَيْنَ يَذْهَبُ بِي، إِلَى الْجَنَّةِ أَوْ إِلَى النَّارِ؟ [ص:167] فَقُلْتُ: أَبْشِرْ بِالْجَنَّةِ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا لَا أُحْصِيهِ يَقُولُ: «سَيِّدَا أَهْلِ الْجَنَّةِ أَبُو بَكْرٍ وَعُمَرُ» . فَقَالَ: أَشَاهِدٌ أَنْتَ يَا عَلِيُّ لِي بِالْجَنَّةِ؟ قُلْتُ: نَعَمْ، وَأَنْتَ يَا حَسَنُ فَاشْهَدْ عَلَى أَبِيكَ رَسُولِ اللَّهِ أَنَّ عُمَرَ مِنْ أَهْلِ الْجَنَّةِ

(1/166)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنِي أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ قَالَ: وَاشْتَكَى عَبْدُ اللَّهِ، فَلَمْ أَرَهُ فِي وَجَعٍ كَانَ أَرْمَضَ مِنْهُ فِي ذَلِكَ [ص:168] الْوَجَعِ، فَقُلْتُ لَهُ فِي ذَلِكَ فَقَالَ: «إِنِّي خَشِيتُ أَنْ أَكُونَ لِمَا بِي إِنَّهُ أَحْرَى وَأَقْرَبُ بِي مِنَ الْغَفْلَةِ»

(1/167)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي، سَلَمَةُ بْنُ شَبِيبٍ، عَنْ، عَلِيِّ بْنِ مَعْبَدٍ، قَالَ: حَدَّثَنَا، خَالِدُ بْنُ حَيَّانَ، عَنْ، عُبَيْدِ بْنِ سَعِيدٍ، قَالَ: بَكَى عَبْدُ اللَّهِ عِنْدَ الْمَوْتِ، فَقِيلَ لَهُ: أَتَبْكِي وَقَدْ صَحِبْتَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ فَقَالَ: «وَكَيْفَ لَا أَبْكِي وَقَدْ رَكِبْتُ مَا نَهَانِي عَنْهُ، وَتَرَكْتُ مَا أَمَرَنِي بِهِ، وَذَهَبَتِ الدُّنْيَا لِحَالِ بَالِهَا، وَبَقِيَتِ الْأَعْمَالُ قَلَائِدَ فِي أَعْنَاقِ بَنِي الرِّجَالِ، إِنْ خَيْرٌ فَخَيْرٌ، وَإِنْ شَرٌّ فَشَرٌّ»

(1/168)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، قَالَ: حَدَّثَنَا، عَاصِمُ بْنُ أَبِي بَكْرٍ الزُّهْرِيُّ، قَالَ: أَخْبَرَنِي ابْنُ أَبِي حَازِمٍ قَالَ: " لَمَّا نُزِلَ بِعَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ أَوْسٍ بَكَى، فَاشْتَدَّ [ص:169] بُكَاؤُهُ، فَأَرْسَلَ أَهْلُهُ إِلَى أَبِي حَازِمٍ أَنَّ أَخَاكَ قَدْ جَزَعَ عِنْدَ الْمَوْتِ فَأْتِهِ فَعَزِّهِ وَصَبِّرْهُ. قَالَ ابْنُ أَبِي حَازِمٍ: فَأَتَيْتُهُ مَعَ أَبِي، فَقَالَ لَهُ أَبِي: يَا عَامِرُ، مَا الَّذِي يُبْكِيكَ؟ فَوَاللَّهِ مَا بَيْنَكَ وَبَيْنَ أَنْ تَرَى السُّرُورَ إِلَّا فِرَاقُ هَذِهِ الدُّنْيَا، وَإِنَّ الَّذِي تَبْكِي مِنْهُ لَلَّذِي كُنْتَ تَدْأَبُ لَهُ وَتَنْصَبُ. فَأَخَذَ عَامِرٌ بِجِلْدَةِ ذِرَاعِهِ ثُمَّ قَالَ: يَا أَبَا حَازِمٍ، مَا صَبْرُ هَذِهِ الْجِلْدَةِ عَلَى نَارِ جَهَنَّمَ؟ فَخَرَجَ أَبِي يَبْكِي لِكَلَامِهِ وَأُذِّنَ لِصَلَاةِ الظُّهْرِ، فَقَامَ يُرِيدُ الْمَسْجِدَ فَسَقَطَ، وَتُوُفِّيَ وَهُوَ صَائِمٌ مَا أَفْطَرَ "

(1/168)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: حَدَّثَنَا عَاصِمُ بْنُ أَبِي بَكْرٍ قَالَ: أَخْبَرَنِي ابْنُ أَبِي حَازِمٍ: أَنَّ صَفْوَانَ بْنَ سُلَيْمٍ لَمَّا حُضِرَ، حَضَرَهُ إِخْوَانُهُ، فَجَعَلَ يَتَقَلَّبُ، فَقَالُوا: كَأَنَّ لَكَ حَاجَةً. قَالَ: " نَعَمْ، فَقَالَتِ ابْنَتُهُ: مَا لَهُ مِنْ حَاجَةٍ. قَالَ: نَعَمْ، إِلَّا أَنَّهُ يُرِيدُ أَنْ تَقُومُوا عَنْهُ فَيَقُومَ فَيُصَلِّيَ، وَمَا ذَاكَ فِيهِ [ص:170]. فَقَامَ الْقَوْمُ عَنْهُ، وَقَامَ إِلَى مَسْجِدِهِ، فَصَلَّى، فَوَقَعَ، فَصَاحَتِ ابْنَتُهُ، فَدَخَلُوا عَلَيْهِ، فَحَمَلُوهُ، وَمَاتَ "

(1/169)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحَسَنُ، قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ مِسْكِينٍ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، أَنَّهُ ذَكَرَ عُمَرَ وَأَبَا بَكْرِ ابْنَيِ الْمُنْكَدِرِ قَالَ: " لَمَّا حَضَرَ أَحَدَهُمَا الْمَوْتُ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ إِنْ كُنَّا لَنَغْبِطُكَ بِهَذَا الْيَوْمِ، قَالَ: أَمَا وَاللَّهِ مَا أَبْكِي أَنْ أَكُونَ رَكِبْتُ شَيْئًا مِنْ مَعَاصِي اللَّهِ اجْتِرَاءً عَلَى اللَّهِ، وَلَكِنِّي أَخَافُ أَنْ أَكُونَ أَتَيْتُ شَيْئًا هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ. قَالَ: وَبَكَى الْآخَرُ عِنْدَ الْمَوْتِ فَقِيلَ لَهُ مِثْلُ ذَلِكَ، فَقَالَ: إِنِّي سَمِعْتُ اللَّهَ يَقُولُ لِقَوْمٍ: {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [الزمر: 47] ، فَأَنَا أَنْتَظِرُ مَا تَرَوْنَ، وَاللَّهِ مَا أَدْرِي مَا يَبْدُو لِي "

(1/170)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْحَسَنُ، عَنِ الْحَارِثِ بْنِ مِسْكِينٍ، عَنِ ابْنِ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ قَالَ: أَتَى صَفْوَانُ بْنُ سُلَيْمٍ مُحَمَّدَ بْنَ الْمُنْكَدِرِ وَهُوَ فِي الْمَوْتِ فَقَالَ: " يَا أَبَا عَبْدِ اللَّهِ، كَأَنِّي أَرَاكَ قَدْ شَقَّ عَلَيْكَ الْمَوْتُ؟ فَمَا زَالَ يُهَوِّنُ عَلَيْهِ الْأَمْرَ، وَيَتَجَلَّى عَنْ مُحَمَّدٍ، حَتَّى لَكَأَنَّ وَجْهَهُ الْمَصَابِيحُ. ثُمَّ قَالَ لَهُ مُحَمَّدٌ: «لَوْ تَرَى مَا أُلَاقِيهِ لَقَرَّتْ عَيْنُكَ. ثُمَّ قَضَى»

(1/171)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ شُعَيْبٍ قَالَ: حَدَّثَنِي عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنْ أَبِيهِ، عَنْ نَافِعٍ قَالَ: " لَمَّا حَضَرَتْهُ الْوَفَاةُ جَعَلَ يَبْكِي، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: ذَكَرْتُ سَعْدًا وَضَغْطَةَ الْقَبْرِ "

(1/171)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ قَالَ: نَظَرَ يُونُسُ عِنْدَ مَوْتِهِ إِلَى قَدَمَيْهِ، فَبَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «ذَكَرْتُ أَنَّهُمَا لَمْ تَغْبَرَّا فِي سَبِيلِ اللَّهِ»

(1/172)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ زُنْبُورٍ الْهَمْدَانِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ شُعْبَةَ، عَنْ أَبِي إِسْحَاقَ قَالَ: " قِيلَ لِرَجُلٍ مِنْ عَبْدِ الْقَيْسِ: أَوْصِ، قَالَ: أُنْذِرُكُمْ سَوْفَ "

(1/172)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْقَاسِمِ اللَّيْثِيُّ، عَنِ الصَّلْتِ قَالَ: سَمِعْتُ عَطَاءً السَّلِيمِيَّ يَقُولُ عِنْدَ الْمَوْتِ: «اللَّهُمَّ ارْحَمْ فِي الدُّنْيَا غُرْبَتِي، وَارْحَمْ عِنْدَ الْمَوْتِ صَرْعَتِي، وَارْحَمْ فِي الْقَبْرِ وِحْدَتِي، وَارْحَمْ مَقَامِي بَيْنَ يَدَيْكَ يَوْمَ النُّشُورِ»

(1/172)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ قَالَ: حَدَّثَنَا سُنَيْدٌ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ هَارُونَ بْنِ رِئَابٍ قَالَ: " جِئْتُ أَعُودُهُ، فَإِذَا هُوَ يَجُودُ بِنَفْسِهِ، فَمَا فَقَدْتُ وَجْهَ رَجُلٍ فَاضِلٍ إِلَّا وَقَدْ رَأَيْتُهُ عِنْدَهُ. فَجَاءَهُ مُحَمَّدُ بْنُ وَاسِعٍ فَقَالَ: يَا أَخِي كَيْفَ تَجِدُكَ؟ قَالَ: هُوَ ذَا أَخُوكُمْ، هُوَ ذَا يُذْهَبُ بِهِ إِلَى النَّارِ أَوْ يَعْفُو اللَّهُ عَنْهُ قَالَ: وَبَلَغَنِي عَنْ مُحَمَّدِ بْنِ وَاسِعٍ أَنَّهُ قَالَهَا عِنْدَ الْمَوْتِ، فَأَظُنُّ أَنَّهُ تَعَلَّمَهَا مِنْ هَارُونَ بْنِ رِئَابٍ

(1/173)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يُوسُفُ بْنُ مُوسَى قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ حَيَّانَ الرَّازِيُّ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ [ص:174] مُحَمَّدٍ، عَنْ أَبِيهِ قَالَ: لَمَّا أَنْ حَضَرَ الْحَسَنَ بْنَ عَلِيٍّ الْمَوْتُ، بَكَى بُكَاءً شَدِيدًا، فَقَالَ لَهُ الْحُسَيْنُ: مَا يُبْكِيكَ يَا أَخِي وَإِنَّمَا تَقْدَمُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَلَى عَلِيٍّ وَفَاطِمَةَ وَخَدِيجَةَ وَهُمْ وَلَدُوكَ، وَقَدْ أَجْرَى اللَّهُ لَكَ عَلَى لِسَانِ نَبِيِّهِ أَنَّكَ «سَيِّدُ شَبَابِ أَهْلِ الْجَنَّةِ» ، وَقَاسَمْتَ اللَّهَ مَالَكَ ثَلَاثَ مَرَّاتٍ، وَمَشَيْتَ إِلَى بَيْتِ اللَّهِ عَلَى قَدَمَيْكَ خَمْسَ عَشْرَةَ مَرَّةً حَاجًّا؟ وَإِنَّمَا أَرَادَ أَنْ يُطَيِّبَ نَفْسَهُ. قَالَ: فَوَاللَّهِ مَا زَادَهُ إِلَّا بُكَاءً وَانْتِحَابًا، وَقَالَ: «يَا أَخِي، إِنِّي أَقْدَمُ عَلَى أَمْرٍ عَظِيمٍ وَهَوْلٍ لَمْ أَقْدَمْ عَلَى مِثْلِهِ قَطُّ»

(1/173)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: دَخَلْنَا عَلَى سَعْدِ بْنِ مَسْعُودٍ - يَعْنِي وَهُوَ فِي الْمَوْتِ - فَقَالَ: «مَا [ص:175] أَدْرِي مَا تَقُولُونَ؟ غَيْرَ أَنَّهُ لَيْتَ مَا فِي تَابُوتِي نَارٌ فَلَمَّا مَاتَ نَظَرُوا فَإِذَا فِيهِ أَلْفٌ أَوْ أَلْفَانِ»

(1/174)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ قَالَ: حَدَّثَنَا عَبْدُ الْجَبَّارِ قَالَ: " مَرِضَ جَلِيسٌ لِلْحَسَنِ، فَسَأَلَ عَنْهُ، فَقِيلَ: مَرِيضٌ، وَقَدْ أَحَبَّ أَنْ تَأْتِيَهُ. فَأَتَاهُ، فَدَخَلَ عَلَيْهِ، وَإِذَا الرَّجُلُ لِمَا بِهِ، فَقَالَ: إِنَّ أَمْرًا يَصِيرُ إِلَى هَذَا لَأَهْلٌ أَنْ يُزْهَدَ فِيهِ. ثُمَّ قَالَ: إِنَّ أَمْرًا أَهْوَنُهُ هَذَا لَأَهْلٌ أَنْ يُتَّقَى. فَلَمَّا جَدَّ بِهِ قَالَتِ ابْنَتُهُ: يَا أَبَتَاهُ، مِثْلَ يَوْمِكَ لَمْ أَرَ، فَقَالَ لَهَا الْحَسَنُ: كُفِّي. بَلَى؛ مِثْلَ يَوْمِهِ لَمْ يَرَ "

(1/175)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ أَبِي الْقَاسِمِ بْنِ سَلَّامٍ، عَنْ أَبِي حَفْصٍ الْأَبَّارِ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ قَالَ [ص:176]: " مَا مِنْ مَيِّتٍ يَمُوتُ إِلَّا مُثِّلَ لَهُ جُلَسَاؤُهُ. قَالَ: فَاحْتُضِرَ رَجُلٌ، فَقِيلَ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: شاهك "

(1/175)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ، عَنْ مُحَمَّدِ بْنِ عُيَيْنَةَ الْفَزَارِيِّ قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ الْفَزَارِيَّ يَقُولُ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ: " يَا أَبَا عَبْدِ الرَّحْمَنِ، كَانَ رَجُلٌ مِنْ أَصْحَابِنَا جَمَعَ مِنَ الْعِلْمِ أَكْثَرَ مِمَّا جَمَعْتَ وَجَمَعْتُ، فَاحْتُضِرَ، فَشَهِدْتُهُ، فَقَالَ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. فَيَقُولُ: لَا أَسْتَطِيعُ أَنْ أَقُولَهَا. ثُمَّ تَكَلَّمَ، فَيَتَكَلَّمُ. قَالَ ذَلِكَ مَرَّتَيْنِ. فَلَمْ يَزَلْ عَلَى ذَلِكَ حَتَّى مَاتَ قَالَ: فَسَأَلْتُ عَنْهُ، فَقِيلَ: كَانَ عَاقًّا بِوَالِدَيْهِ. فَظَنَنْتُ أَنَّ الَّذِي حُرِمَ كَلِمَةَ الْإِخْلَاصِ لِعُقُوقِهِ بِوَالِدَيْهِ "

(1/176)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، عَنْ شَيْخٍ حَدَّثَهُ يُكَنَّى أَبَا مُحَمَّدٍ، عَنْ أَبِي الْأَسْوَدِ قَالَ: " حَضَرَتْ رَجُلًا الْوَفَاةُ - يُقَالُ لَهُ هِرْدَانٌ - عَلَى مَاءٍ يُقَالُ لَهُ [ص:177] الدَّمَاوَةُ، فَقِيلَ لَهُ: يَا أَبَا هِرْدَانٍ، قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. فَقَالَ: قَدْ كُنْتُ أَحْيَانًا شَدِيدَ الْمُعْتَمَدِ قِيلَ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: قَدْ وَرَدَتْ نَفْسِي وَمَا كَادَتْ تَرِدُ، قِيلَ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: قَدْ كُنْتُ أَحْيَانًا عَلَى الْخَصْمِ الْأَلَدِّ. قِيلَ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: فَالْآنَ قَدْ لَاقَيْتَ قِرْنًا لَا يُرَدُّ. قَالَ: ثُمَّ خَفَتَ. قَالَ: فَقُلْتُ: وَاللَّهِ لَا أَشْهَدُ رَجُلًا لَمْ يُلَقَّنْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: فَأُتِيتُ فِي مَنَامِي فَقِيلَ: اشْهَدْ هِرْدَانًا فَإِنَّهُ مِنْ أَهْلِ الْجَنَّةِ. قُلْتُ: بِمَ؟ قِيلَ: بِبِرِّهِ وَالِدَتَهُ "

(1/176)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، عَنِ [ص:178] الْعَبَّاسِ بْنِ طَالِبٍ قَالَ: قَالَ الرَّبِيعُ بْنُ بَرَّةَ: " رَأَيْتُ بِالْأَهْوَازِ رَجُلًا يُقَالُ لَهُ وَهُوَ فِي الْمَوْتِ: يَا فُلَانُ، قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: ده دوازده، ده شازده، ده جهارده قَالَ: وَرَأَيْتُ بِالشَّامِ رَجُلًا يُقَالُ لَهُ وَهُوَ فِي الْمَوْتِ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. فَقَالَ: اشْرَبْ وَاسْقِهِ وَقَدْ قِيلَ لِرَجُلٍ هَا هُنَا بِالْمَعَرَّةِ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ:
[البحر البسيط]
يَا رُبَّ قَائِلَةٍ يَوْمًا وَقَدْ لَغِبَتْ ... كَيْفَ الطَّرِيقُ إِلَى حَمَّامِ مِنْجَابِ "

(1/177)

249 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ قَالَ: دَخَلْتُ عَلَى زُفَرَ وَهُوَ يَجُودُ بِنَفْسِهِ وَهُوَ يَقُولُ: «لَهَا ثَلَاثَةُ أَرْبَاعِ [ص:179] الصَّدَاقِ، لَهَا خَمْسَةُ أَسْدَاسِ الصَّدَاقِ. وَعِنْدَهُ نُوحُ بْنُ دَرَّاجٍ يَبْكِي»

(1/178)

250 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَبَلَغَنِي عَنْ عَبْدَةَ بْنِ سُلَيْمَانَ الْمَرْوَزِيِّ، عَنْ هَاشِمٍ الْمَرْوَزِيِّ، عَنِ ابْنِ أَبِي رَوَّادٍ، أَوْ غَيْرِهِ قَالَ: " قِيلَ لِرَجُلٍ عِنْدَ مَوْتِهِ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: هُوَ كَافِرٌ بِمَا تَقُولُ "

(1/179)

251 - وَذَكَرَ هَاشِمٌ، عَنْ أَبِي حَفْصٍ قَالَ: دَخَلْتُ عَلَى رَجُلٍ بِالْمِصِّيصَةِ وَهُوَ فِي الْمَوْتِ، فَقُلْتُ: «قُلْ لَا إِلَهَ إِلَّا اللَّهُ» . قَالَ: هَيْهَاتَ حِيلَ بَيْنِي وَبَيْنَهَا

252 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ قَالَ: قَالَ يُونُسُ: كَانَ بِالْبَصْرَةِ رَجُلٌ مِنَ الْحُرَّاقِ بَرَزَ عَلَى أَهْلِ الْبَصْرَةِ. . . . سَبَقَهُ. . . . فَمَرَّضَهُ مُدَاوٍ. . . . فِيهِ الْمَوْتُ، فَقَالُوا لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: لَا. . . . بَلَغَ بِهِ الْأَمْرُ هَذَا، كَلَّا. . . . فَوَقَعَ فَمَاتَ

(1/179)


باب من تمثل بشعر عند الموت - المحتضرين

المحتضرين

بَابُ مَنْ تَمَثَّلَ بِشَعْرٍ عِنْدَ الْمَوْتِ

(1/181)

253 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: كَتَبَ إِلَيَّ سُلَيْمَانُ بْنُ الْأَشْعَثِ يُخْبِرُنِي، أَنَّ الْهَيْثَمَ بْنَ الْهَيْثَمِ بْنِ عِمْرَانَ الدِّمَشْقِيَّ حَدَّثَهُمْ، عَنْ أَبِي مُسْهِرٍ، عَنْ خَالِدِ بْنِ يَزِيدَ بْنِ صُبَيْحٍ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُثْمَانَ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أُمِّ الْحَكَمِ قَالَ: حَدَّثَتْنِي أُمُّ الْحَكَمِ أَنَّهَا كَانَتْ عِنْدَ مُعَاوِيَةَ حِينَ أُغْمِيَ عَلَيْهِ، فَأَفَاقَ، فَأَرَادَ أَنْ يُرِيَهُمْ فَقَالَ: «
[البحر الوافر]
وَهَلْ مِنْ خَالِدٍ إِمَّا هَلَكْنَا ... وَهَلْ بِالْمَوْتِ يَا لَلنَّاسِ عَارُ»

(1/183)

254 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ: أَنْشَأَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ يَقُولُ: "
[البحر الوافر]
فَإِنْ تَكُنِ الْحَوَادِثُ أَقْصَدَتْنِي ... وَأَخْطَأَهُنَّ سَهْمِي حِينَ أَرْمِي
فَقَدْ ضَيَّعْتُ حِينَ تَبَعْتُ سَهْمًا ... نَدَامَةَ مَا قَدَّمْتُ وَضَلَّ حِلْمِي
نَدِمْتُ نَدَامَةَ الْكُسَعِيِّ لَمَّا ... شَرَيْتُ رِضَا بَنِي حَزْمٍ بِرَغْمِي
قَالَ حَمَّادٌ: قَالَ الْحَسَنُ الْبَصْرِيُّ: فَجَاءَ سَهْمٌ، فَوَقَعَ فِي لَبَّتِهِ [ص:184]، فَجَعَلَ يَمْسَحُ الدَّمَ وَيَقُولُ: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الأحزاب: 38]
[البحر الطويل]
أَرَى الْمَوْتَ أَعْدَادَ النُّفُوسِ وَلَا أَرَى ... بَعِيدًا غَدًا، مَا أَقْرَبَ الْيَوْمِ مِنْ غَدِ

(1/183)

255 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ عَلِيٍّ الْكِنَانِيِّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ السُّلَمِيِّ، عَنْ أَبِيهِ قَالَ: لَمَّا انْصَرَفَ الزُّبَيْرُ يَوْمَ الْجَمَلِ جَعَلَ يَقُولُ: «
[البحر الكامل]
وَلَقَدْ عَلِمْتُ لَوَ انَّ عِلْمِيَ نَافِعِي ... أَنَّ الْحَيَاةَ مِنَ الْمَمَاتِ قَرِيبُ
فَلَمْ يَنْشَبْ أَنْ قَتَلَهُ ابْنُ جُرْمُوزٍ»

(1/184)

256 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ غَالِبٍ قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ دَاوُدَ بْنِ قَيْسٍ قَالَ: حَدَّثَتْنِي أُمِّي - وَكَانَتْ مَوْلَاةَ نَافِعِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ - [ص:185] قَالَ: رَأَيْتُ سَعْدًا زَوَّجَ ابْنَتَهُ رَجُلًا مِنْ أَهْلِ الشَّامِ، وَشَرَطَ لَهُ أَنْ لَا يُخْرِجَهَا. فَأَرَادَ أَنْ يَخْرُجَ، فَأَرَادَتْ أَنْ تَخْرُجَ مَعَهُ، فَنَهَاهَا سَعْدٌ وَكَرِهَ خُرُوجَهَا، فَأَبَتْ إِلَّا أَنْ تَخْرُجَ. فَقَالَ سَعْدٌ: " اللَّهُمَّ لَا تُبَلِّغْهَا مَا تُرِيدُ. فَأَدْرَكَهَا الْمَوْتُ فِي الطَّرِيقِ، فَقَالَتْ:
[البحر الطويل]
تَذَكَّرْتُ مَنْ يَبْكِي عَلَيَّ فَلَمْ أَجِدْ ... مِنَ النَّاسِ إِلَّا أَعْبُدِي وَوَلَائِدِي
فَوَجَدَ سَعْدٌ فِي نَفْسِهِ "

(1/184)

257 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي عَيَّاشُ بْنُ عُهْدٍ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَلَمَةَ بْنِ مَعْبَدٍ الْفَرَّاءُ قَالَ: " حَضَرَتْ رَجُلًا الْوَفَاةُ فِي فَلَاةٍ مِنَ الْأَرْضِ، وَحَضَرَهُ نَاسٌ مِنَ الْأَعْرَابِ، فَلَمَّا أَحَسَّ بِالْمَوْتِ جَعَلَ يَقُولُ لَهُمْ: وَجِّهُونِي وَجِّهُونِي. فَجَعَلُوا لَا يَدْرُونَ مَا يُرِيدُ. فَلَمَّا خَافَ أَنْ يَعْجَلَهُ الْمَوْتُ عَنِ التَّوْجِيهِ قَالَ: يَا هَؤُلَاءِ وَجِّهُونِي. قَالُوا: إِلَى أَيْنَ نُوَجِّهُكَ؟ فَبَكَى ثُمَّ قَالَ:
[البحر الوافر]
إِلَى الْبَيْتِ الَّذِي مِنْ كُلِّ فَجٍّ ... إِلَيْهِ وُجُوهُ أَصْحَابِ الْقُبُورِ
[ص:186]
قَالَ: فَبَكَى - وَاللَّهِ - الْقَوْمُ جَمِيعًا، ثُمَّ وَجَّهُوهُ إِلَى الْقِبْلَةِ، فَمَاتَ "

(1/185)

258 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي عَبْدُ الْجَبَّارِ بْنُ أَبِي نَصْرٍ قَالَ: قَالَ رَجُلٌ لِسَلَمَةَ الْأَسْوَارِيِّ وَهُوَ فِي الْمَوْتِ: كَيْفَ تَرَاكَ يَرْحَمُكَ اللَّهُ؟ فَبَكَى ثُمَّ قَالَ: "
أُرَانِي أَصِيرُ فِي الْقَبْرِ وَحْدِي ... طَائِرَ الْقَلْبِ لَيْسَ لِي مِنْ نَصِيرِ
قَالَ: فَأَبْكَى - وَاللَّهِ - الْقَوْمَ جَمِيعًا "

(1/186)

259 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنِي رَجُلٌ مِنَ النُّسَّاكِ: أَنَّ رَجُلًا حَضَرَتْهُ الْوَفَاةُ، فَأَدْخَلَ يَدَهُ فِي أُذُنِهِ، فَوَجَدَ مَاءَ أُذُنِهِ قَدْ عَذُبَ. وَيُقَالَ إِنَّ الْمَيِّتَ إِذَا صَارَ إِلَى حَدِّ الْمَوْتِ عَذُبَ مَاءُ أُذُنِهِ. فَلَمَّا أَصَابَهُ عَذْبًا أَحَسَّ بِالْمَوْتِ، فَقَالَ:
[البحر الكامل]
مَنْ كَانَ مَسْرُورًا بِمَصْرَعِ هَالِكٍ ... فَلْيَأْتِ نِسْوَتَنَا بِوَجْهِ نَهَارِ
يَجِدِ النِّسَاءَ حَوَاسِرًا يَنْدُبْنَهُ ... قَدْ قُمْنَ قَبْلَ تَبَلُّجِ الْأَسْحَارِ
قَدْ كُنَّ يَكْنُنَّ الْوُجُوهَ تَسَتُّرًا ... فَالْيَوْمَ حِينَ بَرَزْنَ لِلنُّظَّارِ
قَالَ: فَمَاتَ - وَاللَّهِ - مِنْ لَيْلَتِهِ "

(1/186)

260 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي حَسَّانُ بْنُ عَبْدِ اللَّهِ بْنِ رُوَيْشِدِ بْنِ الْمُصَبِّحِ الطَّائِيُّ، عَنْ أَبِيهِ قَالَ: كَانَ رَجُلٌ فِي الْحَيِّ قَدْ طَالَ عُمْرُهُ، قَالَ: فَكَانَ هُوَ بَاغِيَ الْحَيِّ، لَا يَزَالُ. . . . الرَّجُلُ مِنَ السَّفَرِ إِلَى أَهْلِهِ، قَالَ: فَمَرِضَ أَخٌ لَهُ، فَلَمَّا حَضَرَهُ الْمَوْتُ دَخَلَ عَلَيْهِ فَقَالَ: يَا أَخِي، إِنِّي قَدْ أَرَى مَا قَدْ نَزَلَ بِكَ مِنَ الْمَوْتِ، فَأَوْصِ بِوَصِيَّةٍ. قَالَ: فَقَالَ أَخُوهُ: مَا أُوصِيكَ بِهِ؟ ثُمَّ قَالَ:
[البحر الوافر]
كَأَنَّ الْمَوْتَ يَا ابْنَ أَبِي وَأُمِّي ... وَإِنْ طَالَتْ حَيَاتُكَ قَدْ أَتَاكَا
أَتَنْعَى الْمَيِّتِينَ وَأَنْتَ حَيٌّ ... إِذَا حَيٌّ بِمَوْتٍ قَدْ نَعَاكَا
إِذَا اخْتَلَفَ الضُّحَى وَالْعَصْرُ دَأْبًا ... يَسُوقُهُمَا الْمَنِيَّةُ أَدْرَكَاكَا "

(1/187)

261 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: دَخَلْتُ عَلَى الْعَبَّاسِ بْنِ خُزَيْمَةَ بْنِ عُبَيْدِ اللَّهِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَرَأَيْتُهُ قَدْ جَزِعَ جَزَعًا شَدِيدًا، قُلْتُ لَهُ: مَا الَّذِي قَدْ أَرَى بِكَ؟ فَقَالَ: «
[البحر الرمل]
إِنَّ ذِكْرَ الْمَوْتِ أَبْدَى جَزَعِي ... وَلِمِثْلِ الْمَوْتِ أُبْدِي الْجَذَعَا
فَلَهُ كَأْسٌ بِنَا دَائِرَةٌ ... مُزِجَتْ بِالصَّابِ مِنْهَا سَلَعَا
[ص:188]
كُلُّ حَيٍّ سَوْفَ تَسْقِيهِ وَإِنْ ... مُدَّ فِي الْغُصَّةِ مِنْهُ جَرَعَا
ثُمَّ لَمْ يَزَلْ يَبْكِي حَتَّى غُشِيَ عَلَيْهِ. فَخَرَجْتُ مِنْ عِنْدِهِ، فَلَمَّا كَانَ مِنَ الْغَدِ مَاتَ. رَحِمَهُ اللَّهُ»

(1/187)

262 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا صَالِحُ بْنُ حَكِيمٍ التَّمَّارُ الْبَصْرِيُّ قَالَ: حَدَّثَنَا الْعَلَاءُ بْنُ الْفَضْلِ بْنِ أَبِي سَوِيَّةَ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ طُرَيْحٍ قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، عَنْ جَدِّ أَبِيهِ قَالَ: شَهِدْتُ أُمَيَّةَ بْنَ أَبِي الصَّلْتِ وَهُوَ يَقْضِي فَقَالَ:
[البحر الرجز]
" لَبَّيْكُمَا لَبَّيْكُمَا ... هَا أَنَذَا لَدَيْكُمَا
ثُمَّ دَنَا بِطَرَفِهِ إِلَى الْبَابِ فَقَالَ:
لَبَّيْكُمَا لَبَّيْكُمَا ... هَا أَنَذَا لَدَيْكُمَا
لَا مَالَ يُغْنِينِي، ... وَلَا عَشِيرَةَ تَحْمِينِي.
ثُمَّ أَنْشَأَ يَقُولُ:
[البحر الخفيف]
كُلُّ عَيْشٍ وَإِنْ تَطَاوَلَ يَوْمًا ... صَائِرٌ مَرَّةً إِلَى أَنْ يَزُولَا
لَيْتَنِي كُنْتُ قَبْلَ مَا قَدْ بَدَا لِي ... فِي رُءُوسِ الْجِبَالِ أَرْعَى الْوُعُولَا،
ثُمَّ فَاظَتْ نَفْسُهُ "

(1/188)

263 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا سُفْيَانُ قَالَ: لَمَّا احْتُضِرَ الْفَرَزْدَقُ قَالَ:
[البحر الوافر]
أَرُونِي مَنْ يَقُومُ لَكُمْ مَقَامِي ... إِذَا مَا الْأَمْرُ جَلَّ عَنِ الْعِتَابِ
إِلَى مَنْ تَفْزَعُونَ إِذَا حَثَيْتُمْ ... بِأَيْدِيكُمْ عَلَيَّ مِنَ التُّرَابِ
فَقَالَ ابْنُهُ: إِلَى اللَّهِ "

(1/189)

264 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأُرْدُنِّيُّ قَالَ: أَنْشَدَ رَجُلٌ عَلَى ابْنِ حُجْرٍ شِعْرَ الْفَرَزْدَقِ هَذَا، فَأَطْرَقَ سَاعَةً ثُمَّ قَالَ:
[البحر الوافر]
يَقُومُ لَنَا مَقَامَكَ مَنْ فَزِعْنَا ... إِلَيْهِ عِنْدَ مُنْقَطِعِ الْعِتَابِ
وَإِنْ حَاثٍ عَلَيْكَ حَثَا تُرَابًا ... حَثَا حَاثٍ عَلَيْهِ مِنَ التُّرَابِ
وَمَا بَعْدَ التُّرَابِ أَشَدُّ مِنْهُ ... وُقُوفُكَ عِنْدَ رَبِّكَ لِلْحِسَابِ

(1/189)

265 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، عَنْ مُحَمَّدِ بْنِ زِيَادِ بْنِ زِيَادٍ الْكَلْبِيِّ، عَنِ الْعَلَاءِ بْنِ سِنَانٍ قَالَ [ص:190]: حَدَّثَنِي مَنْ مَرَّ بِالْحَضَرِ حَضَرِ أَبِي مُوسَى الْأَشْعَرِيِّ، فَصَادَفَ ذَا الرُّمَّةَ فِي الْمَوْتِ فَقَالَ:
[البحر البسيط]
يَا مُخْرِجَ الرُّوحِ مِنْ نَفْسِي إِذَا احْتُضِرَتْ ... وَكَاشِفَ الْكَرْبِ زَحْزِحْنِي عَنِ النَّارِ
ثُمَّ مَاتَ "

(1/189)

266 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ قَالَ: لَمَّا قُدِّمَ هُدْبَةُ بْنُ الْخَشْرَمِ الْعُذْرِيُّ لِيُقْتَلَ وَمَعَهُ أَبَوَاهُ يَبْكِيَانِ، الْتَفَتَ إِلَيْهِمَا فَقَالَ:
[البحر الرمل]
أَبْلِيَانِي الْيَوْمَ صَبْرًا مِنْكُمَا ... إِنَّ حُزْنًا مِنْكُمَا بَادٍ لَشَرْ
لَا أَرَى ذَا الْمَوْتَ إِلَّا هَيِّنًا ... إِنَّ بَعْدَ الْمَوْتِ دَارُ الْمُسْتَقَرْ
اصْبِرَا الْيَوْمَ فَإِنِّي صَابِرٌ ... كُلُّ حَيٍّ لِفَنَاءٍ وَقَدَرْ "

(1/190)

267 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ الْقَيْسِيُّ، عَنْ [ص:191] شَيْخٍ مِنْ بَنِي تَمِيمٍ، عَنْ رَفِيقِ مَالِكِ بْنِ الرَّيْبِ قَالَ: لَمَّا احْتُضِرَ مَالِكُ بْنُ الرَّيْبِ قَالَ:
[البحر الرمل]
تُعَارِضُ سَهْلَةَ فِعَالَهَا ... تَسْأَلُ عَنْ مَالِكٍ مَا فَعَلْ
ثَوَى مَالِكٌ بِبِلَادِ الْعَدُوِّ ... وَتُسْفَى عَلَيْهِ الرِّيَاحُ الشَّمَلْ
لِذَلِكَ يَا سَهْلُ جَهِّزْنَنِي ... فَقَدْ حَالَ دُونَ الْإِيَابِ الْأَجَلْ "

(1/190)

268 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْعُمَرِيُّ: أَنَّ رَجُلًا حَضَرَهُ الْمَوْتُ، فَأَخَذَ أَخُوهُ رَأْسَهُ، فَوَضَعَهُ فِي حِجْرِهِ، فَدَمَعَتْ عَيْنُهُ، فَوَقَعَتْ قَطْرَةٌ مِنْ دَمْعِهِ عَلَى خَدِّهِ، فَرَفَعَ طَرْفَهُ إِلَيْهِ، فَرَأَى أَخَاهُ يَبْكِي، فَقَالَ: أَيْ أَخِي لَا تَبْكِ، وَاسْتَعِدَّ لِمِثْلِهَا. ثُمَّ قَالَ:
[البحر الطويل]
أُخَيَّيْنِ كُنَّا فَرَّقَ الدَّهْرُ بَيْنَنَا ... إِلَى الْأَمَدِ الْأَقْصَى فَمَنْ يَأْمَنُ الدَّهْرَا
ثُمَّ خَرَجَتْ نَفْسُهُ فَمَاتَ "

(1/191)

269 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ قَالَ: حَدَّثَنِي خَلَفُ بْنُ تَمِيمٍ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ الْقُرَشِيُّ: أَنَّهُ عَادَ مَرِيضًا بِالْمِصِّيصَةِ، قَالَ: فَسَمِعْتُهُ يَقُولُ:
[البحر الرمل]
[ص:192]
نَادِ رَبَّ الدَّارِ ذَا الْمَالِ الَّذِي ... جَمَعَ الدُّنْيَا بِحِرْصٍ مَا فَعَلْ؟
قَالَ: فَأَجَبْتُ:
كَانَ فِي دَارٍ سِوَاهَا دَارُهُ ... عَلَّلَتْهُ بِالْمُنَى ثُمَّ انْتَقَلْ "

(1/191)

270 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي سَلَمَةَ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: قَالَ ابْنُ عَجْلَانَ فِي الْجَاهِلِيَّةِ:
[البحر الطويل]
أَلَا إِنَّ هِنْدًا أَصْبَحَتْ مِنْكَ مَحْرَمًا ... وَأَصْبَحْتَ مِنْ أَدْنَى حَمُوَّتِهَا حَمَا
وَأَصْبَحْتَ كَالْمَقْمُورِ جَفْنَ سِلَاحِهِ ... يُقَلِّبُ بِالْكَفَّيْنِ قَوْسًا وَأَسْهُمَا
وَمَدَّ بِهَا صَوْتَهُ، ثُمَّ خَرَّ فَمَاتَ "

(1/192)

271 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي مُعَاذٍ الْبَصْرِيُّ، عَنْ مُحَمَّدِ بْنِ يَحْيَى الْكِنَانِيِّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ الزُّهْرِيِّ، عَنْ مُحَرَّرِ بْنِ جَعْفَرٍ، عَنْ أَبِيهِ قَالَ: دَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ الْفَضْلِ بْنِ الْعَبَّاسِ بْنِ رَبِيعَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ وَهُوَ يَمُوتُ، فَبَكَى ثُمَّ قَالَ: " أَمَا وَاللَّهِ مَا يُبْكِينِي إِلَّا نُسَيَّاتٍ خَلْفَ هَذَا السِّتْرِ، لَوْلَاهُنَّ لَهَانَ عَلَيَّ الْمَوْتُ. إِنِّي [ص:193] لَمُؤْمِنٌ بِاللَّهِ، وَإِنِّي لَتَائِبٌ إِلَى اللَّهِ، وَإِنَّ اللَّهَ لَغَفُورٌ. قَالَ: قُلْتُ: أَيْ أَخِي، الَّذِي رَجَوْتَهُ لِمَغْفِرَةِ ذَنْبِكَ فَارْجُهُ لِخَيْرِ بَنَاتِكَ، فَمَغْفِرَةُ الذَّنْبِ أَعْظَمُ مِنَ الرِّزْقِ. فَقَالَ عَبْدُ اللَّهِ: جَزَاكَ اللَّهُ خَيْرًا. صَدَقْتَ "

(1/192)

272 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حُدِّثْتُ عَنْ سُلَيْمَانَ أَبِي أَيُّوبَ الْبَصْرِيِّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنِ ابْنِ شُبْرُمَةَ قَالَ: " مَرِضَ رَجُلٌ مِنْ بَنِي يَرْبُوعٍ، فَاشْتَدَّ مَرَضُهُ قَالَ: وَبِنْتَانِ لَهُ عِنْدَ رَأْسِهِ، فَنَظَرَ إِلَيْهِمَا فَقَالَ:
[البحر الطويل]
أَلَا لَيْتَ شِعْرِي عَنْ بِنْتَيَّ بَعْدَمَا ... يُوَسَّدُ لِي فِي قِبْلَةِ اللَّحْدِ مَضْجَعُ
وَعَنْ وَصْلِ أَقْوَامٍ أَتَى الْمَوْتُ دُونَهُمْ ... أَيَرْعَوْنَ ذَاكَ الْوَصْلِ أَمْ تَتَقَطَّعُ؟
وَمَا يَحْفَظُ الْأَمْوَاتَ إِلَّا مُحَافِظٌ ... مِنَ الْقَوْمِ دَاعٍ لِلْأَمَانَةِ مُقَنَّعُ
فَمَاتَ، فَوَاللَّهِ مَا عَادَ أَحَدٌ عَلَى وُلْدِهِ بِشَيْءٍ "

(1/193)

273 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ النَّحْوِيُّ، عَنْ شَيْخٍ مِنْ طَيِّئٍ قَالَ: " احْتُضِرَ رَجُلٌ مِنْ بَنِي ضَبَّةَ، فَنَظَرَ إِلَى بُنَيٍّ لَهُ يَدْرُجُ عِنْدَ رَأْسِهِ، فَأَقْبَلَ عَلَى أُمِّهِ فَقَالَ: يَا هَذِهِ:
[البحر الطويل]
[ص:194]
إِنِّي لَأَخْشَى أَنْ أَمُوتَ فَتُنْكَحِي ... وَيُقْذَفُ فِي أَيْدِي الْمَرَاضِعِ مَعْمَرُ
فَحَالَتْ سُتُورٌ دُونَهُ وَوَلِيدَةٌ ... وَيَشْغَلُهَا عَنْهُ خَلُوقٌ وَمِجْمَرُ
قَالَتْ: كَلَّا. قَالَ: بَلَى. قَالَ: وَمَاتَ، فَمَا إِلَّا أَنِ انْقَضَتْ عِدَّتُهَا، فَتَزَوَّجَتْ شَابًّا مِنَ الْحَيِّ. فَرُئِيَ مَعْمَرٌ كَمَا وَصَفَ "

(1/193)

274 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ قَالَ: حَدَّثَنِي الْعُرْيَانُ بْنُ الْهَيْثَمِ قَالَ: " كَانَ أَبِي عُثْمَانِيًّا، وَشَبَثُ بْنُ رِبْعِيٍّ عَلَوِيًّا، وَكَانَا مُتَصَافَّيْنِ. فَلَمَّا مَرِضَ شَبَثٌ مَرَضَهُ الَّذِي تُوُفِّيَ فِيهِ، بَعَثَنِي أَبِي إِلَيْهِ، فَدَخَلْتُ عَلَيْهِ وَعِنْدَهُ ابْنَتَاهُ تَسْنِدَانِهِ، فَقُلْتُ: أَبِي يُقْرِئُكَ السَّلَامَ وَيَقُولُ: كَيْفَ تَجِدُكَ؟ [ص:195] قَالَ: أَجِدُنِي فِي آخِرِ يَوْمِ الدُّنْيَا، وَأَوَّلِ يَوْمٍ مِنَ الْآخِرَةِ، فَأَقْرِئْ أَبَاكَ السَّلَامَ. ثُمَّ الْتَفَتَ إِلَى ابْنَتَيْهِ، فَقَالَ مُتَمَثِّلًا بِقَوْلِ لَبِيدٍ:
[البحر الطويل]
تَمَنَّى ابْنَتَايَ أَنْ يَعِيشَ أَبُوهُمَا ... وَهَلْ أَنَا إِلَّا مِنْ رَبِيعَةَ أَوْ مُضَرْ
فَقُومَا فَقُولَا بِالَّذِي قَدْ عَلِمْتُمَا ... وَلَا تَخْمُشَا وَجْهًا وَلَا تَحْلِقَا الشَّعَرْ
وَقُولَا هُوَ الْمَرْءُ الَّذِي لَا صَدِيقَهُ ... أَضَاعَ وَلَا خَانَ الْأَمِيرَ وَلَا غَدَرْ
قَالَ: ثُمَّ نَهَضْتُ، فَمَا خَرَجْتُ مِنْ أَبْيَاتِ بَنِي يَرْبُوعٍ حَتَّى سَمِعْتُ الْوَاعِيَةَ عَلَيْهِ "

(1/194)


باب في أقوال وأحوال شتى - المحتضرين

المحتضرين

بَابٌ فِي أَقْوَالٍ وَأَحْوَالٍ شَتَّى

(1/197)

275 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ قَالَ: حَدَّثَنَا عَبْدُ الرَّازَّقِ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ: دَخَلَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَسَعْدٌ عَلَى سَلْمَانَ عِنْدَ الْمَوْتِ، فَبَكَى، فَقِيلَ لَهُ: يَا أَبَا عَبْدِ اللَّهِ، أَجَزَعٌ مِنَ الْمَوْتِ؟ قَالَ: " لَا، وَلَكِنْ عَهِدَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَهْدًا أَنْ نَحْفَظَهُ، قَالَ: «لِيَكُنْ بَلَاغُ أَحَدِكُمْ مِنَ الدُّنْيَا كَزَادِ الرَّاكِبِ»

(1/199)

276 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ بْنِ حَيَّانَ قَالَ: حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنِ الْبَرَاءِ الْغَنَوِيِّ، سَمِعَ الْحَسَنَ يَقُولُ: دُخِلَ عَلَى مُعَاوِيَةَ وَهُوَ بِالْمَوْتِ، فَبَكَى، فَقِيلَ: مَا يُبْكِيكَ؟ قَالَ: " مَا أَبْكِي عَلَى الْمَوْتِ أَنْ حَلَّ بِي، وَلَا عَلَى دُنْيَا أَخْلُفُهَا، وَلَكِنْ هُمَا قَبْضَتَانِ: قَبْضَةٌ فِي الْجَنَّةِ، وَقَبْضَةٌ فِي النَّارِ، فَلَا أَدْرِي فِي أَيِّ الْقَبْضَتَيْنِ أَنَا؟ "

(1/199)

277 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ أَبِي مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ قَالَ: دَخَلَ حَبِيبُ بْنُ مَسْلَمَةَ عَلَى أَبِي الدَّرْدَاءِ وَهُوَ فِي الْمَوْتِ، فَقَالَ: مَا أُرَاهُ إِلَّا الْفِرَاقَ، فَجَزَاكَ اللَّهُ مِنْ مُعَلِّمٍ خَيْرًا، عِظْنِي بِشَيْءٍ يَنْفَعُنِي اللَّهُ بِهِ، قَالَ: «يَا حَبِيبُ بْنَ مَسْلَمَةَ، عُدَّ نَفْسَكَ مِنْ أَصْحَابِ الْأَجْدَاثِ، يَا حَبِيبُ بْنَ مَسْلَمَةَ اتَّقِ دَعْوَةَ الْمَظْلُومِ»

(1/200)

278 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو يَزِيدَ الْأَنْصَارِيُّ قَالَ: حَدَّثَنَا أَيُّوبُ بْنُ النَّجَّارِ، عَنِ ابْنِ أَبِي كَثِيرٍ: أَنَّ أَبَا هُرَيْرَةَ بَكَى فِي مَرَضِهِ، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «أَمَا إِنِّي لَا أَبْكِي عَلَى دُنْيَاكُمْ هَذِهِ، وَلَكِنْ أَبْكِي عَلَى بُعْدِ سَفَرِي، وَقِلَّةِ زَادِي، وَأَنِّي أَمْسَيْتُ فِي صَعُودٍ مُهْبِطٍ، عَلَى جَنَّةٍ [ص:201] أَوْ نَارٍ، وَلَا أَدْرِي إِلَى أَيِّهِمَا يُؤْخَذُ بِي»

(1/200)

279 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ يُونُسَ، عَنِ الزُّهْرِيِّ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو: أَنَّ أَبَاهُ قَالَ حَيْثُ احْتُضِرَ: «اللَّهُمَّ أَمَرْتَنَا بِأُمُورٍ، وَنَهَيْتَ عَنْ أُمُورٍ، تَرَكْنَا كَثِيرًا مِمَّا أَمَرْتَ، وَوَقَعْنَا فِي كَثِيرٍ مِمَّا نَهَيْتَ، اللَّهُمَّ لَا إِلَهَ إِلَّا أَنْتَ. ثُمَّ أَخَذَ بِإِبْهَامِهِ، فَلَمْ يَزَلْ يُهَلِّلُ حَتَّى فَاضَ»

(1/201)

280 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ قَالَ: حَدَّثَنِي سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ رَقَبَةَ بْنِ مَسْقَلَةَ قَالَ: لَمَّا حُضِرَ الْحَسَنُ بْنُ عَلِيٍّ قَالَ: " أَخْرِجُوا فِرَاشِي إِلَى الصَّحْنِ حَتَّى أَنْظُرَ فِي مَلَكُوتِ السَّمَاوَاتِ. فَأَخْرَجُوا فِرَاشَهُ، فَرَفَعَ رَأْسَهُ، فَنَظَرَ فَقَالَ: اللَّهُمَّ إِنِّي أَحْتَسِبُ نَفْسِي عِنْدَكَ، فَإِنَّهَا أَعَزُّ الْأَنْفُسِ عَلَيَّ. قَالَ: فَكَانَ مِمَّا صَنَعَ اللَّهُ لَهُ أَنِ احْتَسَبَ نَفْسَهُ عِنْدَهُ "

(1/201)

281 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الْآدَمِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ قَالَ: دَخَلْتُ عَلَى الْمُغِيرَةِ بْنِ حَكِيمٍ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقُلْتُ: أَوْصِنِي. قَالَ: «اعْمَلْ لِمِثْلِ هَذَا الْمَضْجَعِ»

(1/202)

282 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ قَالَ: حَدَّثَنِي خَلَفُ بْنُ الْوَلِيدِ، عَنْ رَجُلٍ مِنْ بَنِي نَهْشَلٍ قَالَ: دَخَلُوا عَلَى أَبِي بَكْرٍ النَّهْشَلِيِّ وَهُوَ يَجُودُ بِنَفْسِهِ، وَيَعْقِدُ بِيَدِهِ، فَقَالَ رَجُلٌ: فِي هَذِهِ الْحَالِ؟ فَقَالَ: «إِنِّي أُبَادِرُ طَيَّ الصَّحِيفَةِ»

(1/202)

283 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ كَثِيرٍ الْعَنْبَرِيُّ، عَنْ خُزَيْمَةَ أَبِي مُحَمَّدٍ الْعَابِدِ قَالَ: " مَرَّ مَالِكُ بْنُ دِينَارٍ عَلَى رَجُلٍ، فَرَآهُ عَلَى بَعْضِ مَا يَكْرَهُ، فَقَالَ: يَا هَذَا اتَّقِ اللَّهَ. قَالَ: يَا مَالِكُ دَعْنَا نَدُقُّ الْعَيْشَ دَقًّا. فَلَمَّا حَضَرَتِ الرَّجُلَ الْوَفَاةُ قِيلَ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: إِنِّي أَجِدُ عَلَى رَأْسِي مَلَكًا يَقُولُ: وَاللَّهِ لَأَدُقَّنَّكَ دَقًّا "

(1/202)

284 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنِي مُوسَى بْنُ أَيُّوبَ قَالَ: أَخْبَرَنَا مَخْلَدٌ قَالَ: مَرِضَ مَالِكُ بْنُ دِينَارٍ، فَقِيلَ لَهُ: لَوْ أَمَرْتَ بِشَيْءٍ يَعْقِدُ الْبَطْنَ؟ فَقَالَ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَا أُرِيدُ التَّنَعُّمَ فِي بَطْنِي، وَلَا فَرْجِي»

(1/203)

285 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ، عَنْ خُزَيْمَةَ أَبِي مُحَمَّدٍ قَالَ: لَمَّا حَضَرَتْ مَالِكَ بْنَ دِينَارٍ الْوَفَاةُ قَالَ: «جَهِّزُونِي مِنْ دَارِ الدُّنْيَا إِلَى دَارِ الْآخِرَةِ. فَمَاتَ، فَمَا وَجَدُوا فِي بَيْتِهِ شَيْئًا إِلَّا خَلَقَ قَطِيفَةٍ، وَسَنْدَانَةً، وَمِطْهَرَةً، وَقِطْعَةً بَارِيَّةً»

(1/203)

286 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَلِيٍّ الْمَرْوَزِيُّ، عَنْ أَبِي وَهْبٍ مُحَمَّدِ بْنِ مُزَاحِمٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ قَالَ: " حَضَرْتُ رَجُلًا فِي النَّزْعِ، فَجَعَلْتُ أَقُولُ لَهُ: لَا إِلَهَ إِلَّا اللَّهُ [ص:204]. فَكَانَ يَقُولُ. فَلَمَّا كَانَ فِي آخِرِ ذَلِكَ قُلْتُ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: كَمْ تَقُولُ؟ إِنِّي كَافِرٌ بِمَا تَقُولُ. وَقُبِضَ عَلَى ذَلِكَ فَسَأَلْتُ امْرَأَتَهُ عَنْ أَمْرِهِ فَقَالَتْ: كَانَ مُدْمِنَ خَمْرٍ فَكَانَ عَبْدُ الْعَزِيزِ يَقُولُ: اتَّقُوا الذُّنُوبَ، فَإِنَّمَا هِيَ أَوْقَعَتْهُ

(1/203)

287 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: قَالَ مُعَاذُ بْنُ جَبَلٍ وَقَدِ اشْتَدَّ عَلَيْهِ - يَعْنِي الْمَوْتُ -: «اخْنُقْ خَنْقَكَ، إِنَّ قَلْبِي لَيُحِبُّكَ»

(1/204)

288 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ دُرُسْتَ الْقُرَشِيُّ قَالَ: حَدَّثَنَا أَبُو إِسْمَاعِيلَ الْقَنَّادُ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ، أَنَّ أَبَا سَلَمَةَ حَدَّثَهُ قَالَ: دَخَلْتُ عَلَى أَبِي هُرَيْرَةَ وَهُوَ وَجِعٌ شَدِيدُ الْوَجَعِ، فَاحْتَضَنْتُهُ فَقُلْتُ: اللَّهُمَّ اشْفِ أَبَا هُرَيْرَةَ [ص:205]. قَالَ: " اللَّهُمَّ لَا تُرْجِعْهَا. قَالَهَا مَرَّتَيْنِ. ثُمَّ قَالَ: إِنِ اسْتَطَعْتَ أَنْ تَمُوتَ فَمُتْ، فَوَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ يَكُونُ الْمَوْتُ أَحَبَّ إِلَى أَحَدِهِمْ مِنَ الذَّهَبَةِ الْحَمْرَاءِ. وَلَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ يَمُرُّ الرَّجُلُ عَلَى قَبْرِ أَخِيهِ الْمُسْلِمِ فَيَتَمَنَّى أَنَّهُ صَاحِبُهُ "

(1/204)

289 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ قَالَ: حَدَّثَنَا أَبُو دَاوُدَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ ثَابِتٍ قَالَ: دَخَلْتُ أَنَا وَالْحَسَنُ عَلَى صَفْوَانَ بْنِ مُحْرِزٍ نَعُودُهُ وَهُوَ ثَقِيلٌ، فَقَالَ: «إِنَّهُ مَنْ كَانَ فِي مِثْلِ حَالِي مَلَأَتِ الْآخِرَةُ قَلْبَهُ، وَكَانَتِ الدُّنْيَا أَصْغَرَ فِي عَيْنِهِ مِنَ الذُّبَابِ»

(1/205)

290 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ قَالَ [ص:206]: دَخَلْنَا عَلَى أَبِي عَبْدِ الرَّحْمَنِ نَعُودُهُ، فَذَهَبَ بَعْضُ الْقَوْمِ يُرَجِّيهِ، فَقَالَ: «أَنَا لَا أَرْجُو رَبِّي وَقَدْ صُمْتُ لَهُ ثَمَانِينَ رَمَضَانَ؟»

(1/205)

291 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَزْهَرُ قَالَ: دَخَلْنَا عَلَى جَعْفَرِ بْنِ سُلَيْمَانَ نَعُودُهُ فِي مَرَضِهِ فَقَالَ: «مَا أَكْرَهُ لِقَاءَ رَبِّي»

(1/206)

292 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ، عَنِ ابْنِ أَبِي زَائِدَةَ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ قَالَ: لَمَّا حُضِرَ الْوَلِيدُ بْنُ الْمُغِيرَةِ جَزَعَ، فَقَالَ لَهُ أَبُو جَهْلٍ: يَا عَمِّ، مَا يُجْزِعُكَ؟ [ص:207] قَالَ: " وَاللَّهِ مَا بِي جَزَعٌ مِنَ الْمَوْتِ، وَلَكِنِّي أَخَافُ أَنْ يَظْهَرَ دِينُ ابْنِ أَبِي كَبْشَةَ بِمَكَّةَ، قَالَ أَبُو سُفْيَانَ: يَا عَمِّ لَا تَخَفْ، أَنَا ضَامِنٌ أَلَّا يَظْهَرَ "

(1/206)

293 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ الرَّقِّيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ: أَنَّ عَمْرَو بْنَ الْعَاصِ حِينَ حَضَرَتْهُ الْوَفَاةُ ذَرَفَتْ عَيْنَاهُ، فَبَكَى، فَقَالَ لَهُ ابْنُهُ عَبْدُ اللَّهِ: بِاللَّهِ مَا كُنْتُ أَخَشَى أَنْ يَنْزِلَ بِكَ أَمْرُ اللَّهِ إِلَّا صَبَرْتَ عَلَيْهِ. فَقَالَ: " يَا بُنَيَّ، إِنَّهُ نَزَلَ بِأَبِيكَ خِصَالٌ ثَلَاثَةٌ: أَمَّا أُولَاهُنَّ: فَانْقِطَاعُ عَمَلِهِ. وَأَمَّا الثَّانِيَةُ: فَهَوْلُ الْمُطَّلَعِ. وَأَمَّا الثَّالِثَةُ: فَفِرَاقُ الْأَحِبَّةِ، وَهِيَ أَيْسَرُهُنَّ. ثُمَّ قَالَ: اللَّهُمَّ أَمَرْتَ فَتَهَاوَنْتُ، وَنَهَيْتَ فَعَصَيْتُ، اللَّهُمَّ وَمِنْكَ الْعَفْوُ وَالتَّجَاوُزُ "

(1/207)

294 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ قَالَ: حَدَّثَنَا أَبُو مُسْهِرٍ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: قَالَ بِلَالٌ حِينَ حَضَرَتْهُ الْوَفَاةُ: " غَدًا نَلْقَى الْأَحِبَّةَ، مُحَمَّدًا وَحِزْبَهُ [ص:208]، قَالَ: تَقُولُ امْرَأَتُهُ: وَاوَيْلَاهُ قَالَ: يَقُولُ: وَافَرْحَاهُ "

(1/207)

295 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ قَالَ: حَدَّثَنِي هُدْبَةُ بْنُ خَالِدٍ قَالَ: حَدَّثَنَا حَزْمٌ قَالَ: دَخَلْنَا عَلَى مَالِكِ بْنِ دِينَارٍ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ وَهُوَ يَكِيدُ بِنَفْسِهِ، فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ ثُمَّ قَالَ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَمْ أَكُنْ أُحِبُّ الْبَقَاءَ فِي الدُّنْيَا لِبَطْنٍ وَلَا لِفَرْجٍ»

(1/208)

296 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ قَالَ: حَدَّثَنِي مَالِكُ بْنُ عَبْدِ الْوَاحِدِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ عَاصِمٍ، عَنْ مُعْتَمِرٍ، عَنْ أَبِيهِ قَالَ: بَكَى عَامِرٌ عِنْدَ الْمَوْتِ، فَقِيلَ: مَا يُبْكِيكَ؟ قَالَ: " ثَلَاثٌ: ثِنْتَانِ أُخَلِّفُهُمَا، فَوَاحِدَةٌ أَمَامِي، فَمَفَازَةٌ تَقْطَعُ عُنُقَ مَنْ قَطَعَهَا بِغَيْرِ زَادٍ "

(1/208)

297 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا [ص:209] أَصْبَغُ بْنُ الْفَرَجِ قَالَ: أَخْبَرَنِي ابْنُ وَهْبٍ، عَنْ مَالِكٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ: أَنَّ عُمَرَ حِينَ طُعِنَ قَالَ: «لَوْ كَانَ لِي مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ لَافْتَدَيْتُ بِهِ مِنْ كَرْبِ سَاعَةٍ - يَعْنِي بِذَلِكَ الْمَوْتَ - فَكَيْفَ بِي وَلَمْ أَرِدِ النَّارَ بَعْدُ؟»

(1/208)

298 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ قَالَ: حَدَّثَنَا سَيَّارٌ قَالَ: حَدَّثَنَا جَعْفَرٌ قَالَ: شَهِدْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ وَهُوَ فِي الْمَوْتِ، قَالَ: فَدَخَلَ عَلَيْهِ أَيُّوبُ السِّخْتِيَانِيُّ فَقَالَ لِابْنِهِ: لَقِّنْ أَبَاكَ لَا إِلَهَ إِلَّا اللَّهُ. فَقَالَ أَبُو عِمْرَانَ لِابْنِهِ: «مَا يَقُولُ؟» قَالَ: قَالَ لَقِّنْ أَبَاكَ. قَالَ أَبُو عِمْرَانَ: " يَا أَيُّوبُ، إِنَّهَا أَمَامِي، لَا أَعْرِفُ غَيْرَهَا

(1/209)

299 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ أَبِيهِ قَالَ: دَخَلْتُ عَلَى سَالِمِ بْنِ أَبِي الْجَعْدِ وَهُوَ يَجُودُ بِنَفْسِهِ، فَنَظَرَ إِلَيَّ ثُمَّ قَالَ: «لَا أَفْلَحَ مَنْ نَدِمَ»

(1/210)

300 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ يَحْيَى بْنُ مَعِينٍ: حَدَّثَنَا مَعْنٌ قَالَ: حَدَّثَنَا مَالِكٌ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ قَالَ: دَخَلَ مَرْوَانُ عَلَى أَبِي هُرَيْرَةَ فِي شَكْوَاهُ الَّذِي مَاتَ فِيهِ فَقَالَ: شَفَاكَ اللَّهُ يَا أَبَا هُرَيْرَةَ. فَقَالَ أَبُو هُرَيْرَةَ: «اللَّهُمَّ إِنِّي أُحِبُّ لِقَاءَكَ فَأَحِبَّ لِقَائِي. فَمَا بَلَغَ مَرْوَانُ أَصْحَابَ الْقُطْنِ حَتَّى مَاتَ»

(1/210)

301 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ أَبُو إِسْحَاقَ قَالَ: حَدَّثَنَا أَبُو رَبِيعَةَ قَالَ: حَدَّثَنَا أَبُو عَبْدَةَ يُوسُفُ بْنُ عَبْدَةَ، عَنْ ثَابِتٍ قَالَ [ص:211]: لَمَّا كَبِرَ مُعَاوِيَةُ خَرَجَتْ لَهُ قُرْحَةٌ فِي ظَهْرِهِ، فَكَانَ إِذَا لَبِسَ دِثَارًا ثَقِيلًا - وَالشَّامُ أَرْضٌ بَارِدَةٌ - أَثْقَلَهُ ذَلِكَ وَغَمَّهُ؛ فَقَالَ: " اصْنَعُوا لِي دِثَارًا خَفِيفًا دَفِيئًا مِنْ هَذِهِ السِّخَالِ. فَصُنِعَ لَهُ، فَلَمَّا أُلْقِيَ عَلَيْهِ تَسَارَّ إِلَيْهِ سَاعَةً، ثُمَّ غَمَّهُ، فَقَالَ: جَافُوهُ عَنِّي. ثُمَّ لَبِسَهُ. ثُمَّ غَمَّهُ فَأَلْقَاهُ، فَفَعَلَ ذَلِكَ مِرَارًا ثُمَّ قَالَ: قَبَّحَكِ اللَّهُ مِنْ دَارٍ، مَلَكْتُكِ أَرْبَعِينَ سَنَةً، عِشْرِينَ خَلِيفَةً وَعِشْرِينَ أَمِيرًا، ثُمَّ صَيَّرْتِنِي إِلَى مَا أَرَى قَبَّحَكِ اللَّهُ مِنْ دَارٍ "

(1/210)

302 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي إِبْرَاهِيمُ قَالَ: حَدَّثَنَا أَبُو رَبِيعَةَ قَالَ: حَدَّثَنَا يُوسُفُ بْنُ عَبْدَةَ قَالَ: سَمِعْتُ ثَابِتًا الْبُنَانِيَّ قَالَ: كَانَ عَمْرُو بْنُ الْعَاصِ عَلَى مِصْرَ، فَاشْتَكَى وَثَقُلَ، فَقَالَ لِصَاحِبِ شُرَطِهِ: أَدْخِلْ عَلَيَّ نَاسًا مِنْ وُجُوهِ أَصْحَابِكَ آمُرْهُمْ بِأَمْرٍ. فَلَمَّا دَخَلُوا عَلَيْهِ، نَظَرَ إِلَيْهِمْ ثُمَّ قَالَ: " إِنَّهَا قَدْ بَلَغَتْ هَذِهِ، ارْدَعُوهَا عَنِّي، قَالُوا: وَمِثْلُكَ أَيُّهَا الْأَمِيرُ يَقُولُ هَذَا؟ هَذَا أَمْرُ اللَّهِ الَّذِي لَا مَرَدَّ لَهُ. قَالَ: إِي وَاللَّهِ قَدْ عَرَفْتُ أَنَّهُ كَذَا، وَلَكِنِّي أَحْبَبْتُ أَنْ تَتَّعِظُوا. لَا إِلَهَ إِلَّا اللَّهُ. فَلَمْ يَزَلْ يَقُولُهَا حَتَّى مَاتَ "

(1/211)

303 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ [ص:212]: احْتُضِرَ رَجُلٌ مِنْ جُهَيْنَةَ، فَأَتَاهُ جِيرَانُهُ وَإِخْوَانُهُ، فَنَظَرَ إِلَيْهِمْ حَوْلَهُ، فَاغْرَوْرَقَتْ عَيْنَاهُ ثم قَالَ:
[البحر الطويل]
غَدًا يَكْثُرُ الْبَاكُونَ مِنَّا وَمِنْكُمُ ... وَتَزْدَادُ دَارِي مِنْ دِيَارِكُمْ بُعْدَا

(1/211)

304 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَشْرَفُ أَحْمَدُ بْنُ يُوسُفَ - وَهُوَ بِالْمَوْتِ - عَلَى بُسْتَانٍ لَهُ عَلَى شَاطِئِ دِجْلَةَ، فَجَعَلَ يَتَأَمَّلَهُ وَيَتَأَمَّلُ دِجْلَةَ، ثُمَّ تَنَفَّسَ وَقَالَ مُتَمَثِّلًا:
[البحر البسيط]
مَا أَطْيَبَ الْعَيْشَ لَوْلَا مَوْتُ صَاحِبِهِ ... فَفِيهِ مَا شِئْتَ مِنْ عَيْبٍ لِعَائِبِهِ
قَالَ: فَمَا أَنْزَلْنَاهُ حَتَّى مَاتَ "

(1/212)

305 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي إِسْحَاقُ بْنُ السَّرِيِّ قَالَ: دَخَلْنَا عَلَى عَبْدِ اللَّهِ بْنِ يَعْقُوبَ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ، وَعِنْدَهُ مُتَطَبِّبٌ يَنْعَتُ لَهُ دَوَاءً، فَقَالَ عَبْدُ اللَّهِ مُتَمَثِّلًا:
[البحر الخفيف]
إِنَّ عَيْشًا يَكُونُ آخِرَهُ الْمَوْ ... تُ لَعَيْشٌ مُعَجَّلُ التَّنْغِيصِ
وَمَاتَ مِنْ يَوْمِهِ "

(1/212)

306 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ [ص:213]: أَنَّهُ حَضَرَ رَجُلًا يَمُوتُ، فَقِيلَ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ. فَقَالَ:
[البحر الكامل]
أَنَا إِنْ مُتُّ فَالْهَوَى حَشْوُ قَلْبِي ... فَبِدَاءِ الْهَوَى يَمُوتُ الْكِرَامُ
ثُمَّ قَالَ: يَا مَنْ لَا يَمُوتُ، ارْحَمْ مَنْ يَمُوتُ. ثُمَّ لَمْ يَلْبَثْ أَنْ مَاتَ

(1/212)

307 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو بَكْرٍ الْوَاسِطِيُّ قَالَ: أَخْبَرَنَا أَبُو الْمُنْذِرِ إِسْمَاعِيلُ بْنُ عُمَرَ قَالَ: دَخَلْنَا عَلَى وَرْقَاءَ بْنِ عُمَرَ وَهُوَ فِي الْمَوْتِ، فَجَعَلَ يُهَلِّلُ وَيُكَبِّرُ وَيَذْكُرُ اللَّهَ، وَجَعَلَ النَّاسُ يَدْخُلُونَ عَلَيْهِ أَرْسَالًا، يُسَلِّمُونَ فَيَرُدُّ عَلَيْهِمْ وَيَخْرُجُونَ. فَلَمَّا كَثُرُوا عَلَيْهِ أَقْبَلَ عَلَى ابْنِهِ فَقَالَ: «يَا بُنَيَّ اكْفِنِي رَدَّ السَّلَامِ عَلَى هَؤُلَاءِ لَا يَشْغَلُونِي عَنْ رَبِّي»

(1/213)

308 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْعَبَّاسُ بْنُ يَزِيدَ الْبَصْرِيُّ قَالَ: حَدَّثَنَا يَعْلَى بْنُ عَبْدِ الرَّحْمَنِ الْعَنْبَرِيُّ قَالَ: حَدَّثَنَا سَيَّارُ بْنُ سَلَامَةَ قَالَ: دَخَلْتُ عَلَى أَبِي الْعَالِيَةِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، قَالَ: «إِنَّ أَحَبَّهُ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ»

(1/213)

309 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ قَالَ: حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ قَالَ: حَدَّثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ أَنَّهُ حَدَّثَهُمْ: أَنَّ أُخْتَهُ وَهِيَ امْرَأَةُ حُذَيْفَةَ قَالَتْ: لَمَّا كَانَ لَيْلَةُ تُوُفِّيَ حُذَيْفَةُ جَعَلَ يَسْأَلُنَا: أَيُّ اللَّيْلِ هَذَا؟ فَنُخْبِرُهُ. حَتَّى كَانَ السَّحَرُ، قَالَتْ: فَقَالَ: أَجْلِسُونِي. فَأَجْلَسْنَاهُ، قَالَ: وَجِّهُونِي. فَوَجَّهْنَاهُ، قَالَ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ صَبَاحِ النَّارِ وَمِنْ مَسَائِهَا»

(1/214)

310 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا سَيَّارٌ قَالَ: حَدَّثَنَا جَعْفَرٌ قَالَ: دَخَلْنَا عَلَى أَبِي التَّيَّاحِ الضُّبَعِيِّ نَعُودُهُ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقَالَ: «وَاللَّهِ إِنْ كَانَ لَيَنْبَغِي لِلرَّجُلِ الْمُسْلِمِ الْيَوْمَ أَنْ يَزِيدَهُ مَا يَرَى فِي النَّاسِ [ص:215] مِنَ التَّهَاوُنِ بِأَمْرِ اللَّهِ؛ أَنْ يَزِيدَهُ ذَلِكَ لِلَّهِ جِدًّا وَاجْتِهَادًا. ثُمَّ بَكَى»

(1/214)

311 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا هِشَامُ بْنُ عُبَيْدِ اللَّهِ قَالَ: حَدَّثَنِي ابْنُ لَهِيعَةَ قَالَ: حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْقُرَشِيُّ، عَنْ أَبِيهِ قَالَ: لَمَّا نَزَلَ بِالْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ الْمَوْتُ قَالَ لِابْنِهِ: " يَا عَبْدَ اللَّهِ، إِنِّي وَاللَّهِ مَا مُتُّ مَوْتًا، وَلَكِنِّي فَنِيتُ فَنَاءً، وَإِنِّي مُوصِيكَ بِحُبِّ اللَّهِ وَحُبِّ طَاعَتِهِ، وَخَوْفِ اللَّهِ وَخَوْفِ مَعْصِيَتِهِ، فَإِنَّكَ إِذَا كُنْتَ كَذَلِكَ لَمْ تَكْرَهِ الْمَوْتَ مَتَى أَتَاكَ، وَإِنِّي أَسْتَوْدِعُكَ اللَّهَ يَا بُنَيَّ. ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ فَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ. ثُمَّ شَخَصَ بِبَصَرِهِ فَمَاتَ

(1/215)

312 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْقَرَنِيُّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ مَطَرٍ، عَنْ عِيسَى بْنِ جَابَانَ قَالَ: " أَمَرَ بِشْرُ بْنُ مَرْوَانَ بِرَجُلٍ يُقْتَلُ، فَلَمَّا شُدَّ بِالْحِبَالِ وَقَامَ الَّذِي يَقْتُلُهُ بَكَى، ثُمَّ تَلَا هَذِهِ الْآيَةَ: {يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ} [العنكبوت: 21]
[ص:216] قَالَ: وَضُرِبَتْ عُنُقُهُ عَلَى تِلْكَ الْحَالِ

(1/215)

313 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ قَالَ: " أُتِيَ زِيَادٌ بِرَجُلٍ فَأَمَرَ بِهِ لِيُقْتَلَ، فَلَمَّا أَحَسَّ الرَّجُلُ بِالْمَوْتِ قَالَ: ائْذَنُوا لِي أَتَوَضَّأُ وَأُصَلِّي رَكْعَتَيْنِ فَأَمُوتُ عَلَى تَوْبَةٍ لَعَلِّي أَنْجُو مِنْ عَذَابِ اللَّهِ. قَالَ زِيَادٌ: مَا يَقُولُ؟ قَالُوا: يَقُولُ كَذَا وَكَذَا. قَالَ: دَعُوهُ فَلْيَتَوَضَّأْ وَلْيُصَلِّ مَا بَدَا لَهُ. قَالَ: فَتَوَضَّأَ، وَصَلَّى كَأَحْسَنِ مَا يَكُونُ. فَلَمَّا قَضَى صَلَاتَهُ أُتِيَ بِهِ لِيُقْتَلَ، فَقَالَ لَهُ زِيَادٌ: هَلِ اسْتَقْبَلْتَ التَّوْبَةَ؟ قَالَ: إِي وَالَّذِي لَا إِلَهَ غَيْرُهُ. فَخَلَّى سَبِيلَهُ "

(1/216)

314 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي رَجُلٌ مِنْ بَنِي هَاشِمٍ مِنْ وَلَدِ عِيسَى بْنِ جَعْفَرٍ قَالَ: سَمِعْتُ أُمَّ إِسْحَاقَ بِنْتَ عِيسَى بْنِ جَعْفَرٍ قَالَتْ: حَضَرْتُ عِيسَى بْنَ جَعْفَرٍ وَهُوَ يَمُوتُ، فَأُغْمِيَ عَلَيْهِ، فَخَرَجْنَا [ص:217] نَصْرُخُ، فَأَقْبَلَ صَبَّاحٌ الطَّبَرِيُّ - مَوْلَاهُ - يُسَكِّنُنَا، فَأَفَاقَ فَقَالَ: " دَعْهُنَّ. ثُمَّ قَالَ مُتَمَثِّلًا:
[البحر الكامل]
قَدْ كُنَّ يَخْبَأْنَ الْوُجُوهَ تَسَتُّرًا ... فَالْيَوْمَ حِينَ بَرَزْنَ لِلنُّظَّارِ
يَلْطُمْنَ حُرَّاتُ الْوُجُوهِ عَلَى فَتًى ... سَهْلِ الْخَلِيقَةِ طَيِّبِ الْأَخْبَارِ ".

315 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو بِشْرٍ الْبَجَلِيُّ قَالَ: حَدَّثَنَا صَبَّاحٌ الطَّبَرِيُّ: أَنَّهُ حَضَرَ عِيسَى بْنَ جَعْفَرٍ تَمَثَّلَ بِهَذَا عِنْدَ الْمَوْتِ

(1/216)

316 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الصَّيْرَفِيُّ قَالَ: حَدَّثَنِي أَبُو حَفْصٍ الْأَسَدِيُّ قَالَ: حَدَّثَنِي أَبُو الْوَجِيهِ ابْنُ بِنْتِ ذِي الرُّمَّةِ قَالَ: حَدَّثَنِي مَسْعُودٌ يَعْنِي أَخَا ذِي الرُّمَّةِ قَالَ: كُنَّا بِالْبَدْوِ، فَحَضَرَتْ ذَا الرُّمَّةِ الْوَفَاةُ، فَقَالَ: " احْمِلْنِي إِلَى الْمَاءِ يُصَلِّي عَلَيَّ أَهْلُ الْإِسْلَامِ، فَحَمَلْتُهُ عَلَى بَابٍ، فَأَغْفَى إِغْفَاءَةً، ثُمَّ أَتَيْتُهُ، فَنَقَرَ الْبَابَ فَقَالَ: مَسْعُودٌ؟ قُلْتُ: لَبَّيْكَ قَالَ: هَذَا وَاللَّهِ الْحَقُّ الْمُبِينُ، لَا حِينَ أَقُولُ:
[البحر الطويل]
عَشِيَّةَ مَالِي حِيلَةٌ غَيْرَ أَنَّنِي ... بِلَقْطِ الْحَصَى وَالْخَطِّ فِي الدَّارِ مُولَعُ
[ص:218]
كَأَنَّ شَبَابًا فَارِسِيًّا أَصَابَنِي ... عَلَى كَبِدِي بَلْ لَوْعَةُ الْحُبِّ أَوَجَعُ "

(1/217)

317 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا الْحَارِثُ بْنُ مِسْكِينٍ قَالَ: أَخْبَرَنَا ابْنُ وَهْبٍ قَالَ: حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ قَالَ: كَانَ عُمَرُ بنُ حُسَيْنٍ مِنْ أَهْلِ الْفَضْلِ، وَالْفِقْهِ، وَالْمَشُورَةِ فِي الْأُمُورِ، وَالْعِبَادَةِ. وَكَانَتِ الْقُضَاةُ تَسْتَشِيرُهُ. قَالَ مَالِكٌ: وَلَقَدْ أَخْبَرَنِي مَنْ حَضَرَهُ عِنْدَ الْمَوْتِ، فَسَمِعَهُ يَقُولُ: " {لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} [الصافات: 61] ، فَقُلْتُ لِمَالِكٍ: أَتُرَاهُ قَالَ هَذَا لِشَيْءٍ عَايَنَهُ؟ قَالَ: نَعَمْ "

(1/218)

318 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَتَكِيُّ الْبَصْرِيُّ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ سَلَّامٍ مَوْلَى آلِ سُلَيْمَانَ بْنِ عَلِيٍّ، قَالَ: لَمَّا احْتُضِرَ مُحَمَّدُ بْنُ سُلَيْمَانَ، كَانَ رَأْسُهُ فِي حِجْرِ أَخِيهِ جَعْفَرِ بْنِ سُلَيْمَانَ [ص:219]. قَالَ جَعْفَرٌ: وَا انْقِطَاعَ ظَهْرَاهُ، قَالَ مُحَمَّدٌ: «وَا انْقِطَاعَ ظَهْرَ مَنْ يَلْقَى الْحِسَابَ غَدًا، وَاللَّهِ لَيْتَ أُمَّكَ لَمْ تَلِدْنِي، وَلَيْتَنِي كُنْتُ جَمَّالًا وَأَنِّي لَمْ أَكُنْ فِيمَا كُنْتُ فِيهِ»

(1/218)

319 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ الرَّقِّيُّ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ، عَنْ رَجُلٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَنَّهُ لَمَّا حَضَرَهُ الْمَوْتُ بَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «أَمَا إِنِّي لَا أَبْكِي عَلَى الدُّنْيَا، وَلَكِنِّي أَبْكِي أَنِّي أَخَافُ أَنْ أَكُونَ كُنْتُ أَقُولُ قَوْلًا أَحْسَبُهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ»

(1/219)

320 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ قَالَ: أَخْبَرَنَا الْفَضْلُ بْنُ مُوسَى، عَنْ طَلْحَةَ، عَنْ أَبِي حُمَيْدَةَ قَالَ: " رَأَيْتُ رَجُلًا غَرِقَ فِي نَهَرِ بَلْخٍ وَهُوَ يَقُولُ: {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [فصلت: 12] حَتَّى مَاتَ "

(1/219)

321 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الْمَرْوَزِيُّ [ص:220] قَالَ: أَخْبَرَنِي النَّضْرُ بْنُ شُمَيْلٍ قَالَ: أَخْبَرَنَا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ قَالَ: " حَضَرَ رَجُلًا مِنَ الْأَنْصَارِ الْمَوْتُ، قَالَ لِابْنِهِ: يَا بُنَيَّ، إِنِّي مُوصِيكَ بِوَصِيَّةٍ فَاحْفَظْهَا عَنِّي، فَإِنَّكَ خَلِيقٌ أَلَّا تَحْفَظَهَا عَلَى غَيْرِي: اتَّقِ اللَّهَ. إِنِ اسْتَطَعْتَ أَنْ يَكُونَ الْيَوْمُ خَيْرًا مِنْكَ أَمْسِ، وَغَدًا خَيْرًا مِنْكَ الْيَوْمَ؛ فَافْعَلْ. وَإِيَّاكَ وَالطَّمِعَ، فَإِنَّهُ عَدُوٌّ حَاضِرٌ، وَعَلَيْكَ بِالْيَأْسِ، فَإِنَّكَ لَمْ تَيْأَسْ مِنْ شَيْءٍ إِلَّا اسْتَغْنَيْتَ عَنْهُ. وَكُلُّ شَيْءٍ يُعْتَذَرُ مِنْهُ فَإِنَّهُ لَنْ يُعْتَذَرَ مِنْ خَيْرٍ. وَإِذَا عَثَرَ عَاثِرٌ مِنَ النَّاسِ فَاحْمَدِ اللَّهَ أَنْ لَا تَكُونَهُ. وَإِذَا قُمْتَ إِلَى صَلَاتِكَ فَصَلِّ صَلَاةَ مُوَدِّعٍ، وَأَنْتَ تَرَى أَنَّكَ لَنْ تُصَلِّيَ بَعْدَهَا أَبَدًا "

(1/219)

322 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، أَنَّهُ حَدَّثَ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْفَزَارِيِّ، عَنْ جَدَّتِهِ قَالَتْ [ص:221]: " أَتَانَا السَّيْلُ، سَيْلُ الْكَعْبَةِ، فِي سَنَةِ ثَمَانِينَ، وَقَدْ أَقْبَلَ بِالشَّجَرِ وَالْحِجَارَةِ، فَهُوَ يَمُرُّ بِهَا فِي السَّيْلِ، فَجَاءَ فِي السَّيْلِ رَجُلٌ قَدِ اقْتلَعَهُ الْمَاءُ وَهُوَ يَقُولُ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، بِذُنُوبِنَا وَطَالَمَا أَمْلَيْتَ. وَذَهَبَ بِهِ الْمَاءُ "

(1/220)

323 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ قَالَ: قَالَ إِبْرَاهِيمُ الصَّائِغُ حِينَ أَمَرَ بِهِ أَبُو مُسْلِمٍ فَقُتِلَ: " اللَّهُمَّ إِنْ كُنْتُ أَتَيْتُ أَمْرًا لَا يَنْبَغِي لِي أَنْ آتِيَهُ فَاغْفِرْهُ لِي. فَقَالُوا لِأَبِي مُسْلِمٍ: مَا رَأَيْنَا أَحَدًا أَجْزَعَ عِنْدَ الْمَوْتِ مِنْهُ فَقَالَ أَبُو مُسْلِمٍ: انْظُرْ إِلَى هَؤُلَاءِ مَا أَقَلَّ عُقُولَهُمْ إِنَّمَا كَرِهَ أَنْ يُعِينَ عَلَى نَفْسِهِ بِشَيْءٍ "

(1/221)

324 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، عَنْ حَكِيمِ بْنِ جَعْفَرٍ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي نُوحٍ قَالَ: " دَخَلْتُ بِالشَّامِ عَلَى مَرِيضٍ أَعُودُهُ، وَكَانَ يُذْكَرُ عَنْهُ خَيْرٌ، فَقُلْتُ: كَيْفَ تَجِدُكَ؟ قَالَ: أَجِدُ الْآخِرَةَ أَقْرَبَ إِلَيَّ مِنَ الدُّنْيَا، وَغَدًا تَقُومُ عَلَيَّ الْقِيَامَةُ، وَإِنِّي أَسْتَغْفِرُ اللَّهَ مِنْ خَلَلِي وَزَلَلِي. فَلَمَّا كَانَ مِنَ الْغَدِ مَاتَ "

(1/222)

325 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ، عَنْ قَيْسٍ قَالَ: دَخَلَ عُثْمَانُ عَلَى عَبْدِ اللَّهِ يَعُودُهُ، فَقَالَ لَهُ عُثْمَانُ: كَيْفَ تَجِدُكَ؟ قَالَ عَبْدُ اللَّهِ: " مَرْدُودٌ إِلَى مَوْلَايَ الْحَقِّ، قَالَ لَهُ عُثْمَانُ: طَيِّبًا، أَوْ طِبْتَ " - شَكَّ يَزِيدُ -

(1/222)

326 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ السَّرِيِّ قَالَ [ص:223]: حَدَّثَنِي سَلَامَةُ وَصِيُّ عَبْدِ اللَّهِ بْنِ مَرْزُوقٍ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ فِي مَرَضِهِ: " يَا سَلَامَةُ، إِنَّ لِي إِلَيْكَ حَاجَةً؟ قَالَ: قُلْتُ: وَمَا هِيَ؟ قَالَ: تَحْمِلُنِي فَتَطْرَحُنِي عَلَى تِلْكَ الْمَزْبَلَةِ لَعَلِّي أَمُوتُ عَلَيْهَا، فَيَرَى مَكَانِي فَيَرْحَمُنِي ‍ "

(1/222)

327 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ النَّشِيطِيُّ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ حَيَّانَ، عَنِ الْحَسَنِ: أَنَّ مَلِكًا مِنَ الْمُلُوكِ نَزَلَ بِهِ الْمَوْتُ، فَأَطَافَ بِهِ أَهْلُ مَمْلَكَتِهِ، فَقَالُوا: لِمَنْ تَدَعُ الْعِبَادَ وَالْبِلَادَ؟ فَقَالَ: أَيُّهَا الْقَوْمُ، لَا تَجْهَلُوا، فَإِنَّكُمْ فِي مُلْكِ مَنْ لَا يُبَالِي أَصَغِيرًا أَخَذَ مِنْ مُلْكِهِ أَوْ كَبِيرًا

(1/223)

328 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ قَالَ: حَدَّثَنَا الْفُضَيْلُ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ قَالَ [ص:224]: بَكَى سَلْمَانُ عِنْدَ الْمَوْتِ، فَقِيلَ: مَا يُبْكِيكَ؟ قَالَ: «مَا أَبْكِي ضَنًّا بِدُنْيَاكُمْ، وَلَا جَزَعًا مِنَ الْمَوْتِ، وَلَكِنْ قِلَّةُ الزَّادِ، وَبُعْدُ الْمَفَازِ»

(1/223)

329 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: " دَخَلْتُ عَلَى عَاصِمٍ وَهُوَ يَمُوتُ، وَهُوَ يَقْرَأُ: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ} [الأنعام: 62] ، خَفَضَ كَمَا يَقْرَؤُهَا. وَمَا أَعْلَمُهُ يَعْقِلُ قَالَ: وَدَخَلْتُ عَلَى أَبِي حُصَيْنٍ قَبْلَ أَنْ يَمُوتَ وَهُوَ يَقْرَأُ: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] قَالَ: وَدَخَلْتُ عَلَى الْأَعْمَشِ قَبْلَ أَنْ يَمُوتَ، فَقَالَ: لَا تَأْذَنْ بِي أَحَدًا، فَإِذَا صَلَّيْتَ الْفَجْرَ فَاخْرُجْ بِي فَاطْرَحْنِي ثَمَّ قَالَ: وَدَخَلْتُ مَعَ الْقُرَّاءِ عَلَى حَبِيبِ بْنِ أَبِي ثَابِتٍ قَبْلَ أَنْ يَمُوتَ، وَتَحْتَهُ رُقْعَةٌ، وَهُوَ يَقُولُ: آهٍ آهٍ [ص:225]. فَلَمَّا خَرَجْنَا مِنْ عِنْدِهِ مَاتَ "

(1/224)

330 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: لَمَّا احْتُضِرَ مُحَمَّدُ بْنُ عَبَّادٍ، دَخَلَ عَلَيْهِ نَفَرٌ مِنْ قَوْمِهِ كَانُوا يَحْسُدُونَهُ، فَلَمَّا خَرَجُوا قَالَ مُتَمَثِّلًا:
[البحر الطويل]
تَمَنَّى رِجَالٌ أَنْ أَمُوتَ فَإِنْ أَمُتْ ... فَتِلْكَ سَبِيلٌ لَسْتُ فِيهَا بِأَوْحَدِ
فَمَا عَيْشُ مَنْ يَبْقَى خِلَافِي بِضَائِرِي ... وَمَا مَوْتُ مَنْ يَمْضِي أَمَامِي بِمُخْلِدِي
فَقُلْ لِلَّذِي يَبْقَى خِلَافَ الَّذِي مَضَى ... تَهَيَّأَ لِأُخْرَى مِثْلِهَا فَكَأَنْ قَدِ "

(1/225)

331 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو بَكْرٍ الْمَدَائِنِيِّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنِ الْمُفَضَّلِ بْنِ الْمُهَلَّبِ: " أَنَّ مَلِكَ الْيَمَنِ حَضَرَتْهُ الْوَفَاةُ، فَقَالُوا: مَنْ تَدَعُ لِلْبِلَادِ وَالْعِبَادِ؟ [ص:226] فَقَالَ: أَيُّهَا النَّاسُ، لَا تَجْهَلُوا، فَإِنَّكُمْ فِي مُلْكِ مَنْ لَا يُبَالِي صَغِيرًا أَخَذَ مِنْكُمْ أَمْ كَبِيرًا؟ "

(1/225)

332 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ قَالَ: " احْتُضِرَ رَجُلٌ مِنَ الصَّدْرِ الْأَوَّلِ، فَبَكَى، فَاشْتَدَّ بُكَاؤُهُ، فَقِيلَ لَهُ: مَا يُبْكِيكَ رَحِمَكَ اللَّهُ؟ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ فَقَالَ: أَمَا وَاللَّهِ مَا تَرَكْتُ بَعْدِي شَيْئًا أَبْكِي عَلَيْهِ، وَمَا أَبْكِي مِنْ دُنْيَاكُمْ إِلَّا عَلَى ثَلَاثٍ: الظَّمَأِ فِي يَوْمِ هَاجِرَةٍ بَعِيدٍ مَا بَيْنَ الطَّرَفَيْنِ. أَوْ لَيْلَةٍ يَبِيتُ الرَّجُلُ فِيهَا يُرَاوِحُ مَا بَيْنَ جَبْهَتِهِ وَقَدَمَيْهِ. أَوْ غَدْوَةٍ أَوْ رَوْحَةٍ فِي سَبِيلِ اللَّهِ "

(1/226)

333 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ قَالَ: أَخْبَرَنَا فُضَيْلٌ قَالَ [ص:227]: " أُغْمِيَ عَلَى رَجُلٍ مِنَ الصَّدْرِ الْأَوَّلِ، فَأَفَاقَ مِنَ اللَّيْلِ فَقَالَ: يَا أَهْلَاهُ أَيُّ حِينٍ هَذَا؟ قَالُوا: السَّحَرُ. قَالَ: أَعُوذُ بِاللَّهِ مِنْ لَيْلَةٍ صَبَاحُهَا النَّارُ. قَالَ: وَأُغْمِيَ عَلَى آخَرٍ، فَأَفَاقَ مِنَ الْعَشِيِّ، فَقَالَ: أَعُوذُ بِاللَّهِ مِنْ رَوَاحٍ إِلَى النَّارِ "

(1/226)

334 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: بَلَغَنِي أَنَّ رَجُلًا يُقَالُ لَهُ أَبُو عَطِيَّةَ الْمَذْبُوحُ، لَمَّا احْتُضِرَ بَكَى وَجَزَعَ جَزَعًا شَدِيدًا، فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: " وَكَيْفَ لَا أَجْزَعُ وَإِنَّمَا هِيَ سَاعَةٌ، ثُمَّ لَا أَدْرِي أَيْنَ يُسْلَكُ بِي؟

(1/227)

335 - قَالَ أَبُو عَبْدِ اللَّهِ الْهَرَوِيُّ: حَدَّثَنِي جَعْفَرُ بْنُ دُرُسْتَوَيْهِ الْفَسَوِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ آدَمَ قَالَ: حَدَّثَنَا مَخْلَدٌ، عَنْ هِشَامٍ، عَنِ ابْنِ أَبِي حُسَيْنٍ قَالَ: لَمَّا حَضَرَتْ عَطَاءَ الْوَفَاةُ صَاحَتِ النِّسَاءُ، فَقَالَ عَطَاءٌ: " اكْفِنِي هَؤُلَاءِ، فَإِنْ غَلَبُوكَ فَاسْتَعِنْ عَلَيْهِنَّ بِالسُّلْطَانِ [ص:228]. ثُمَّ جَعَلَ يَقُولُ: يَا صَرِيخَ الْأَخْيَارِ، يَا صَرِيخَ الْأَخْيَارِ فَلَمْ يَزَلْ يَقُولُهَا حَتَّى قَضَى "

(1/227)

336 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ شَمَّاسٍ قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ أَبِي بَكْرِ بْنِ عَيَّاشٍ قَالَ: " شَهِدْتُ أَبِي عِنْدَ الْمَوْتِ، فَبَكَيْتُ، فَقَالَ: يَا بُنَيَّ مَا تَبْكِي؟ فَمَا أَتَى أَبُوكَ فَاحِشَةً قَطُّ "

(1/228)

337 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ قَالَ: حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ قَالَ: حَدَّثَنَا حَزْمُ بْنُ أَبِي حَزْمٍ الْقُطَعِيُّ قَالَ: دَخَلْنَا عَلَى مَالِكِ بْنِ دِينَارٍ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، وَكَانَ يَكِيدُ بِنَفْسِهِ، فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ فَقَالَ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَمْ أَكُنْ أُحِبُّ الْبَقَاءَ فِي الدُّنْيَا لِبَطْنٍ وَلَا فَرْجٍ»

(1/228)

338 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ مُحَمَّدٍ قَالَ: دُخِلَ عَلَى رَجُلٍ وَهُوَ فِي الْمَوْتِ، فَقِيلَ لَهُ: كَيْفَ تَجِدُكَ؟ [ص:229] قَالَ: بَعْدُ لَمْ يُكْشَفِ الْغِطَاءُ

(1/228)

339 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ الرَّمْلِيُّ قَالَ: حَدَّثَنَا أَبُو عُمَيْرٍ قَالَ: حَدَّثَتْنِي أُمِّي، عَنْ أَخِيهَا وَكَانَ يُقَالَ لَهُ دَاوُدُ الرَّطَّالُ وَكَانَ مَوْلًى لَإِبْرَاهِيمَ بْنِ صَالِحِ بْنِ عَلِيٍّ قَالَ: لَمَّا احْتُضِرَ إِبْرَاهِيمُ بْنُ صَالِحٍ قُلْتُ لَهُ: يَا مَوْلَايَ، قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: «فَعَلْتُهَا يَا دَاوُدُ»

(1/229)

340 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَقِيلٍ الْأَسَدِيُّ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: مَرِضَ مُعَاوِيَةُ مَرَضًا شَدِيدًا، فَنَزَلَ عَنِ السَّرِيرِ، وَكَشَفَ مَا بَيْنَهُ وَبَيْنَ الْأَرْضِ، وَجَعَلَ يُلْزِقُ ذَا الْخَدِّ مَرَّةً بِالْأَرْضِ، وَذَا الْخَدِّ مَرَّةً بِالْأَرْضِ، وَيَبْكِي وَيَقُولُ: " اللَّهُمَّ إِنَّكَ قُلْتَ فِي كِتَابِكَ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] . اجْعَلْنِي مِمَّنْ تَشَاءُ أَنْ تَغْفِرَ لَهُ "

(1/229)

341 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ الرَّمْلِيُّ قَالَ: حَدَّثَنِي أَبُو عُمَيْرٍ النَّحَّاسُ قَالَ: حَدَّثَتْنِي أُمِّي، عَنْ خَالِي أَخِيهَا، قَالَ: لَمَّا حُضِرَ عَبْدُ الْوَهَّابِ بْنُ إِبْرَاهِيمَ - وَكَانَ أَمِيرَ فِلَسْطِينَ - جَعَلَ يَقُولُ: «يَا وَيْحَكُمُ الْمَوْتَ»

(1/230)

342 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْبَزَّازُ قَالَ: حَدَّثَنَا أَبُو عُمَيْرِ بْنُ النَّحَّاسِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ قَالَ: جَاءَ مُؤَذِّنُ الْجُنَيْدِ بْنِ عَبْدِ الرَّحْمَنِ إِلَيْهِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَسَلَّمَ عَلَيْهِ بِالْإِمْرَةِ، فَقَالَ: «يَا لَيْتَهَا لَمْ تُقَلْ لَنَا»

(1/230)

343 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو يَعْلَى النَّاقِدُ قَالَ: " احْتُضِرَ أَعْرَابِيٌّ فَجَعَلَ يَقُولُ:
[البحر الرجز]
يَا مَلَكَ الْمَوْتِ تَقَدَّمْ فَاجْلِسِ ... فَاسْتَلَّ رُوحِي مِنْ عِظَامٍ يُبَّسِ
مَا كُنْتُ بِدْعًا فِي فَرَاغِ الْأَنْفُسِ "

(1/230)

344 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بِشْرُ بْنُ بَشَّارٍ قَالَ: حَدَّثَنَا عُمَرُ بْنُ يُونُسَ الْيَمَامِيُّ قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنِي عِكْرِمَةُ بْنُ خَالِدٍ: أَنَّهُ دَخَلَ عَلَى نَافِعِ بْنِ أَبِي عَلْقَمَةَ الْكِنَانِيِّ - وَهُوَ أَمِيرٌ عَلَى مَكَّةَ - يَعُودُهُ، فَرَآهُ ثَقِيلًا، فَقَالَ لَهُ: اتَّقِ اللَّهَ وَأَكْثِرْ ذِكْرَهُ، فَوَلَّى بِوَجْهِهِ إِلَى الْجِدَارِ، فَلَبِثَ سَاعَةً، ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ: «يَا أَبَا خَالِدٍ، مَا أَنْكَرَ مَا تَقُولُ، وَلَوَدِدْتُ أَنِّي كُنْتُ عَبْدًا مَمْلُوكًا لِبَنِي فُلَانِ بْنِ كِنَانَةَ - أَشَقَى أَهْلِ بَيْتٍ مِنْ كِنَانَةَ - وَأَنِّي لَمْ أَلِ مِنْ هَذَا الْعَمَلِ شَيْئًا قَطُّ»

(1/231)

345 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ: حَدَّثَنَا مُصْعَبٌ، عَنْ مُبَارَكٍ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ [ص:232]: لَمَّا نَزَلَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَوْتُ، قَالَتْ فَاطِمَةُ: وَاكَرْبَاهُ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا كَرْبَ عَلَى أَبِيكِ بَعْدَ الْيَوْمِ»

(1/231)

346 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ الْخُزَاعِيُّ قَالَ: تَمَثَّلَ عَبْدُ الرَّحِيمِ بْنُ جَعْفَرِ بْنِ سُلَيْمَانَ بْنِ عَلِيٍّ عِنْدَ الْمَوْتِ:
[البحر الطويل]
«أَلَا قَدْ أَرَى أَلَّا خُلُودٌ وَأَنَّهُ ... سَيَنْقُرُ فِي دَارِي غُرَابٌ وَيَحْجُلُ
وَيَقْسِمُ مِيرَاثِي رِجَالٌ أَعِزَّةٌ ... وَتُشْغَلُ عَنِّي الْوَالِدَاتُ وَتَذْهُلُ»

(1/232)

347 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ قَالَ: قَالَ ابْنُ السَّمَّاكِ عِنْدَ وَفَاتِهِ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي وَإِنْ كُنْتُ إِذْ كُنْتُ أَعْصِيكَ، أَنِّي أُحِبُّ فِيكَ مَنْ يُطِيعُكَ»

(1/232)

348 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنَا سَعْدَانُ بْنُ مُسْلِمٍ قَالَ: دَخَلْتُ عَلَى أَخِي يَحْيَى وَهُوَ يَجُودُ بِنَفْسِهِ، فَقَالَ: " اذْكُرْ لِي شَيْئًا مِمَّا يَحْسُنُ بِهِ ظَنِّي [ص:233]، فَحَضَرَنِي هَذَا الشَّعْرُ، فَقُلْتُ لَهُ:
[البحر الرمل]
يَا كَبِيرَ الذَّنْبِ عَفْوُ اللَّـ ... ـهِ مِنْ ذَنْبِكَ أَكْبَرْ
أَكْبَرُ الْأَشْيَاءِ فِي أَصْـ ... ـغَرِ عَفْوِ اللَّهِ يَصْغُرْ "

(1/232)

349 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ قَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: أَخْبَرَنَا وَرْقَاءُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ أَبِيهِ: أَنَّ رَجُلًا مَرَّ عَلَى رَجُلٍ مِنَ الْأَنْصَارِ وَهُوَ يَتَشَحَّطُ فِي دَمِهِ، فَقَالَ: إِنِّي فُلَانٌ، أَشَعَرْتَ أَنَّ مُحَمَّدًا قَدْ قُتِلَ؟ فَقَالَ الْأَنْصَارِيُّ: إِنْ كَانَ مُحَمَّدٌ قَدْ قُتِلَ فَقَدْ بَلَغَ، فَقَاتِلُوا عَنْ دِينِكُمْ

(1/233)

350 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ قَالَ: حَدَّثَنَا أَبُو الْفَضْلِ كَثِيرُ بْنُ يَسَارٍ قَالَ: دَخَلْنَا عَلَى حَبِيبٍ أَبِي مُحَمَّدٍ وَهُوَ بِالْمَوْتِ، فَقَالَ: " أُرِيدُ أَنْ آخُذَ طَرِيقًا لَمْ أَسْلُكْهُ قَطُّ، فَلَا أَدْرِي مَا يُصْنَعُ بِي. قُلْتُ: أَبْشِرْ يَا أَبَا مُحَمَّدٍ، أَرْجُو أَنْ لَا يُفْعَلَ بِكَ إِلَّا خَيْرٌ [ص:234]. قَالَ: مَا يُدْرِيكَ؟ لَيْتَ تِلْكَ الْكِسْرَةَ الَّتِي أَكَلْنَاهَا لَا تَكُونُ سُمًّا عَلَيْنَا "

(1/233)

351 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى قَالَ: حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ الْبَلْخِيُّ قَالَ: حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ دَاوُدَ بْنِ بَكْرٍ: أَنَّ رَجُلًا مَرِضَ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ: هَذِهِ الْمَلَائِكَةُ يَضْرِبُونَ وَجْهَهُ وَدُبُرَهُ. يَقُولُ ذَلِكَ لِأَهْلِهِ. فَقُلْتُ لِدَاوُدَ: مَا هُوَ؟ قَالَ: كَانَ رَجُلًا يَقُولُ بِالتَّكْذِيبِ بِالْقَدَرِ "

(1/234)

352 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ يُوسُفَ قَالَ: حَدَّثَنَا سَهْلُ بْنُ حَمَّادٍ قَالَ: حَدَّثَنَا ثَابِتٌ الْأَنْصَارِيُّ قَالَ: حَدَّثَنِي الزُّهْرِيُّ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ: مَرِضَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ، فَظَنَنَّا أَنَّهُ لِمَا بِهِ. فَأُغْمِيَ عَلَيْهِ، فَخَرَجَتْ أُمُّ كُلْثُومٍ، فَصَرَخَتْ عَلَيْهِ، فَلَمَّا أَفَاقَ قَالَ: " أُغْمِيَ عَلَيَّ؟ [ص:235] قُلْنَا: نَعَمْ. قَالَ: أَتَانِي رَجُلَانِ فَقَالَا لِي: انْطَلِقْ نُحَاكِمُكَ إِلَى الْعَزِيزِ الْأَمِينِ فَأَخَذَا بِيَدِي، فَانْطَلَقَا بِي، فَلَقِيَهُمَا رَجُلٌ فَقَالَ: أَيْنَ تَنْطَلِقَانِ بِهَذَا؟ قَالَا: نَنْطَلِقُ بِهِ إِلَى الْعَزِيزِ الْأَمِينِ. قَالَ: لَا تَنْطَلِقَا بِهِ، إِنَّ هَذَا مِمَّنْ سَبَقَتْ لَهُ السَّعَادَةُ فِي بَطْنِ أُمِّهِ "

(1/234)

353 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: دَخَلْنَا عَلَى سَعْدِ بْنِ مَسْعُودٍ - يَعْنِي وَهُوَ بِالْمَوْتِ - فَقَالَ: «مَا أَدْرِي مَا يَقُولُونَ، غَيْرَ أَنَّهُ لَيْتَ مَا فِي تَابُوتِي هَذَا نَارٌ فَلَمَّا مَاتَ نَظَرُوا فَإِذَا فِيهِ أَلْفٌ أَوْ أَلْفَانِ»

(1/235)

354 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: دَخَلْتُ عَلَى رَجُلٍ بِهِ الْجُذَامُ وَهُوَ فِي الْمَوْتِ، فَجَعَلْتُ أُرَجِّيهِ [ص:236] وَأُذَكِّرُهُ، فَقَالَ: إِنِّي لَأَرْجُو مَا تَرْجُوهُ لِي؛ وَلَكِنْ كَيْفَ مِنْهُ وَقَدْ عَصَيْتُهُ؟ "

(1/235)

355 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبَانَ الْبَلْخِيُّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ، عَنْ زِيَادٍ مَوْلَى ابْنِ عَيَّاشٍ، عَنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ: دَخَلْنَا عَلَى حُذَيْفَةَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقَالَ: «اللَّهُمَّ إِنَّكَ تَعْلَمُ لَوْلَا أَنِّي أَرَى أَنَّ هَذَا الْيَوْمَ أَوَّلُ يَوْمٍ مِنْ أَيَّامِ الْآخِرَةِ، وَآخِرُ يَوْمٍ مِنْ أَيَّامِ الدُّنْيَا؛ لَمْ أَتَكَلَّمْ بِمَا أَتَكَلَّمُ بِهِ. اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي كُنْتُ أَخْتَارُ الْفَقْرَ عَلَى الْغِنَى، وَأَخْتَارُ الذِّلَّةَ عَنِ الْعِزِّ، وَأَخْتَارُ الْمَوْتَ عَلَى الْحَيَاةِ؛ فَحَبِيبٌ جَاءَ عَلَى فَاقَةٍ. لَا أَفْلَحَ مَنْ نَدِمَ»

(1/236)

356 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا، سَعِيدُ بْنُ سُلَيْمَانَ النَّشِيطِيُّ، قَالَ: حَدَّثَنَا، جَعْفَرُ بْنُ حَيَّانَ، عَنِ الْحَسَنِ،: أَنَّ مَلِكًا مِنَ الْمُلُوكِ نَزَلَ بِهِ الْمَوْتُ، فَأَطَافَ بِهِ أَهْلُ مَمْلَكَتِهِ، فَقَالُوا: لِمَنْ تَدَعُ الْعِبَادَ وَالْبِلَادَ؟ فَقَالَ: أَيُّهَا الْقَوْمُ، لَا تَجْهَلُوا، فَإِنَّكُمْ فِي مُلِكِ مَنْ لَا يُبَالِي صَغِيرًا أَخَذَ مِنْ مُلْكِهِ أَمْ كَبِيرًا؟

(1/236)

357 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا، أَحْمَدُ بْنُ جَمِيلٍ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنْ، زَيْدِ بْنِ أَسْلَمَ قَالَ [ص:237]: أُغْمِيَ عَلَى الْمِسْوَرِ بْنِ مَخْرَمَةَ، ثُمَّ أَفَاقَ فَقَالَ: " أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَصْلُ اللَّهِ أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا وَمَا فِيهَا، عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي الرَّفِيقِ الْأَعْلَى {مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] . عَبْدُ الْمَلِكِ وَالْحَجَّاجُ يَجُرَّانِ أَمْعَاءَهُمَا فِي النَّارِ "

(1/236)

358 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي، أَحْمَدُ بْنُ مُحَمَّدٍ الْأَزْدِيُّ، قَالَ: لَمَّا احْتُضِرَ هَارُونُ أَمِيرُ الْمُؤْمِنِينَ جَعَلَ يَقُولُ: «وَاسَوْءَتَاهُ مِنْ رَسُولِ اللَّهِ»

(1/237)

359 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلِ بْنِ بَسَّامٍ الْأَزْدِيُّ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ بْنِ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ حَاطِبٍ الْجُمَحِيُّ، عَنْ أَبِيهِ، عَنْ عُثْمَانَ بْنِ إِبْرَاهِيمَ قَالَ: " خَرَجْنَا - وَنَحْنُ نَفَرٌ مِنْ قُرَيْشٍ - إِلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ وُفُودًا إِلَيْهِ، فَلَمَّا كُنَّا بِنَاحِيَةٍ مِنْ أَرْضِ السَّمَاوَةِ، نَزَلْنَا عَلَى مَاءٍ، فَإِذَا امْرَأَةٌ [ص:238] جَمِيلَةٌ قَدْ أَقْبَلَتْ، حَتَّى وَقَفَتْ عَلَيْنَا فَقَالَتْ: يَا هَؤُلَاءِ، احْضُرُوا رَجُلًا يَمُوتُ فَاشْهَدُوا عَلَى مَا يَقُولُ، وَمُرُوهُ بِالْوَصِيَّةِ، وَلَقِّنُوهُ. قَالَ: فَقُمْنَا مَعَهَا، فَأَتَيْنَا رَجُلًا يَجُودُ بِنَفْسِهِ، فَكَلَّمْنَاهُ، وَإِذَا حَوْلَهُ بَنُونَ لَهُ، وَصِبْيَةٌ صِغَارٌ لَوْ غَطَّيْتَ عَلَيْهِمْ مَكِيلًا لَغَطَّاهُمْ، كَأَنَّمَا وُلِدُوا فِي يَوْمٍ وَاحِدٍ، سِتَّةٌ أَوْ سَبْعَةٌ. فَلَمَّا سَمِعَ كَلَامَنَا فَتْحَ عَيْنَيْهِ، فَبَكَى ثُمَّ قَالَ:
[البحر الكامل]
يَا وَيْحَ صَبِيَّتِي الَّذِينَ تَرَكْتُهُمْ ... مِنْ ضَعْفِهِمْ مَا يُنْضِجُونَ كُرَاعَا
قَدْ كَانَ فِيَّ لَوْ أَنَّ دَهْرًا أَرَدَّنِي ... لِبَنِيَّ حَتَّى يَبْلُغُونَ مَتَاعَا
قَالَ: فَأَبْكَانَا جَمِيعًا، وَلَمْ نَقُمْ مِنْ عِنْدِهِ حَتَّى مَاتَ. فَدَفَنَّاهُ. فَقَدِمْنَا عَلَى الْوَلِيدِ، فَذَكَرْنَا ذَلِكَ لَهُ، فَبَعَثَ إِلَى عِيَالِهِ وَوَلَدِهِ، فَقَدَّمَهُمْ عَلَيْهِ، فَفَرَضَ لَهُمْ، وَأَحْسَنَ إِلَيْهِمْ "

(1/237)

360 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شَدَّادِ بْنِ عَطِيَّةَ، قَالَ: حَدَّثَنِي أَبِي شَدَّادُ بْنُ عَطِيَّةَ قَالَ: حَدَّثَنَا، أَنَسُ بْنُ مَالِكٍ قَالَ: دَخَلْنَا عَلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ نَعُودُهُ فِي مَرَضِهِ، فَقُلْنَا: كَيْفَ أَصْبَحْتَ أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: " أَصْبَحْنَا بِنِعْمَةِ اللَّهِ إِخْوَانًا. قُلْنَا: كَيْفَ تَجِدُكَ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: أَجِدُ قَلْبِي مُطْمَئِنًّا بِالْإِيمَانِ. قُلْنَا: مَا تَشْتَكِي أَبَا عَبْدِ الرَّحْمَنِ؟ قَالَ: أَشْتَكِي ذُنُوبِي وَخَطَايَايَ. قَالَ: مَا تَشْتَهِي شَيْئًا؟ [ص:239] قَالَ: أَشْتَهِي مَغْفِرَةَ اللَّهِ وَرِضْوَانَهُ. قُلْنَا لَهُ: أَلَا نَدْعُو لَكَ طَبِيبًا؟ قَالَ: الطَّبِيبُ أَمْرَضَنِي "

(1/238)

361 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو الْعَبَّاسِ الْعَتَكِيُّ قَالَ: حَدَّثَنِي جَبَلَةُ بْنُ جَرِيرٍ قَالَ: دَخَلْتُ عَلَى زُهَيْرٍ الْبَابِيِّ فِي مَرَضِهِ، فَقُلْتُ: كَيْفَ تَجِدُكَ؟ قَالَ: «أَجِدُنِي لَا أَمْتَنِعُ مِمَّا أَكْرَهُ، وَلَا أَقْدِرُ أَنْ آتِيَ مَا أُحِبُّ»

(1/239)

362 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَحْمَدُ بْنُ مُوسَى الثَّقَفِيُّ: قِيلَ لَلْأَنْصَارِيِّ فِي مَرَضِهِ: كَيْفَ تَجِدُكَ؟ قَالَ: «أَجِدُنِي - وَاللَّهِ - عَلَى أَرْضِ حَيَاتِي لِمَوْتِي»

(1/239)

363 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، عَنْ أَحْمَدَ بْنِ مُعَذَلٍ قَالَ: " دَخَلْتُ عَلَى أُخْتِي وَهِيَ مَرِيضَةٌ، فَقُلْتُ: يَا خِيَّةُ كَيْفَ تَجِدِينَكِ؟ قَالَتْ: أَجِدُنِي ضَعِيفَةٌ وَمَوْلَايَ قَوِيٌّ، وَفِي قُوَّتِهِ مَا يَقْوَى بِهِ ضَعْفِي [ص:240] وَأَجِدُنِي فَقِيرَةٌ وَمَوْلَايَ غَنِيٌّ، وَفِي غِنَائِهِ مَا يَسُدُّ بِهِ فَقْرِي "

(1/239)

364 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُبَشِّرُ بْنُ حَسَّانَ قَالَ: " قِيلَ لِامْرَأَةٍ كَانَتْ بِهَا عِلَّةٌ طَوِيلَةٌ: كَيْفَ تَجِدِينَكِ؟ قَالَتْ: أَجِدُنِي كَمَا قَالَ:
[البحر الخفيف]
قَدْ لَعَمْرِي مَلَّ الطَّبِيبُ وَمَلَّ الْـ ... أَهْلُ مِنِّي وَمَلَّنِي عُوَّادِي "

(1/240)

365 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ أَبِي جَعْفَرٍ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ أَنَّ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَضَرَهُ الْمَوْتُ، فَبَكَى، فَقِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: «أَمَا أَنِّي لَا أَبْكِي عَلَى الدُّنْيَا، وَلَكِنِّي أَبْكِي أَخَافُ أَنْ أَكُونَ كُنْتُ أَقُولُ قَوْلًا أَحْسِبُهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ»

(1/240)

366 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ جَبَلَةَ، عَنْ مُحَمَّدِ بْنِ مَرْوَانَ الْعُقَيْلِيِّ، عَنْ سَلَّامٍ، عَنْ أَبِي مُطِيعٍ قَالَ: أَتَيْتُ بَابَ سَوَّارٍ، فَإِذَا هُوَ قَدْ حُجِبَ، وَهُمْ يَقُولُونَ: شاكي [ص:241]، فَدَخَلْتُ عَلَيْهِ، فَإِذَا عَمُومٌ مُدَثَّرٌ وَهُوَ يَقُولُ: «هُوَ يَعْلَمُ أَنِّي لَا أَرْجُو إِلَّا إِيَّاهُ. لَا إِلَهَ إِلَّا اللَّهُ»

(1/240)

367 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ قَالَ: حَدَّثَنَا مُحَرَّرٌ أَبُو سَعِيدٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ قَالَ: " دَخَلْنَا عَلَى صَاحِبٍ لَنَا نُهَوِّنُ عَلَيْهِ سَكَرَاتِ الْمَوْتِ، فَأَفَاقَ، فَقَالَ: قَدْ سَمِعْتُ مَا قُلْتُمْ، وَاللَّهِ لَوَدِدْتُ أَنَّهَا بَقِيَتْ هَا هُنَا أَبَدًا، لَا أَدْرِي مَا أُبَشَّرُ بِهِ "

(1/241)

368 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ الْمَرْوَزِيُّ، قَالَ: " احْتُضِرَ رَجُلٌ بِالْمَدِينَةِ فَقَالَ: لَا تَغُرَّنَّكُمُ الدُّنْيَا؛ فَقَدْ غَرَّتْنِي "

(1/241)

369 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ الْعِجْلِيُّ قَالَ: " دَخَلْتُ عَلَى رَجُلٍ وَهُوَ فِي الْمَوْتِ فَقَالَ: سَخِرَتْ بِيَ الدُّنْيَا حَتَّى ذَهَبَتْ أَيَّامِي "

(1/241)


المرض والكفارات

أَخْبَرَنَا الْقَاضِي الْإِمَامُ الْعَالِمُ جَمَالُ الدِّينِ قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ وَذَلِكَ. قَالَ: أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو سَعْدٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ الْخَلِيلِ الْأَبْيُورِدِيُّ، ثُمَّ الطُّوسِيُّ الْفَقِيهُ , قَالَ: أَخْبَرَنَا خَالِي الشَّيْخُ أَبُو الْفَضْلِ مُحَمَّدُ بْنث أَحْمَدَ بْنِ أَبِي الْحُسَيْنِ الْعَارِفُ الْمُهَلَّبِيُّ , قَالَ: أَخْبَرَنَا الشَّيْخُ الثِّقَةُ أَبُو سَعِيدٍ مُحَمَّدُ بْنُ مُوسَى بْنِ الْفَضْلِ بْنِ شَاذَانَ الصَّيْرَفِيُّ , أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الصَّفَّارُ، بِنَيْسَابُورَ سَنَةَ سَبْعٍ وَسَبْعِينَ وَثَلَاثِمِائَةٍ , أَخْبَرَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا،

1 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ الْمُهَلَّبِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:15] وَهْبٍ، عَنْ هِشَامِ بْنِ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَحْمُومٌ فَوَضَعْتُ يَدِي فَوْقَ الْقَطِيفَةِ فَوَجَدْتُ حَرَارَةَ الْحُمَّى فَقُلْتُ: مَا أَشَدَّ حُمَّاكَ يَا رَسُولَ اللَّهِ قَالَ: «إِنَّا كَذَلِكَ مَعْشَرَ الْأَنْبِيَاءِ يُضَاعَفُ عَلَيْنَا الْوَجَعُ لِيُضَاعَفَ لَنَا الْأَجْرُ» قُلْتُ: يَا رَسُولَ اللَّهِ فَأَيُّ النَّاسِ أَشَدُّ بَلَاءً قَالَ: «الْأَنْبِيَاءُ» قُلْتُ: ثُمَّ مَنْ؟ قَالَ: «ثُمَّ الصَّالِحُونَ إِنْ كَانَ لَيُبْتَلَى بِالْفَقْرِ حَتَّى مَا يَجِدُ إِلَّا الْعَبَاءَةَ فَيَجُوبُهَا وَيَلْبَسُهَا، وَإِنْ كَانَ أَحَدُهُمْ لَيُبْتَلَى بِالْقُمَّلِ حَتَّى يَقْتُلَهُ الْقُمَّلُ وَكَانَ ذَلِكَ أَحَبَّ إِلَيْهِمْ مِنَ الْعَطَاءِ»

(1/14)

2 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنِ الْحَارِثِ بْنِ سُوَيْدٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُوعَكُ فَمَسِسْتُهُ بِيَدِي فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّكَ لَتُوعَكُ وَعْكًا شَدِيدًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي أُوعَكُ كَمَا يُوعَكُ رَجُلَانِ مِنْكُمْ» قَالَ: قُلْتُ ذَلِكَ أَنَّ لَكَ أَجْرَيْنِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَجَلْ» ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُسْلِمٍ يُصِيبُهُ أَذًى مِنْ مَرَضٍ فَمَا سِوَاهُ إِلَّا حَطَّ اللَّهُ بِهِ سَيِّئَاتِهِ كَمَا تَحُطُّ الشَّجَرَةُ وَرَقَهَا»

(1/16)

3 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، وَغَيْرُهُ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا عَاصِمُ بْنُ بَهْدَلَةَ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَيُّ النَّاسِ أَشَدُّ بَلَاءً؟ قَالَ: «الْأَنْبِيَاءُ ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ يُبْتَلَى الرَّجُلُ عَلَى حَسَبِ دِينِهِ فَإِنْ كَانَ دِينُهُ صُلْبًا اشْتَدَّ بَلَاؤُهُ، وَإِنْ كَانَ فِي دِينِهِ رِقَّةٌ ابْتُلِيَ عَلَى حَسَبِ ذَلِكَ، فَمَا يَبْرَحُ الْبَلَاءُ بِالْعَبْدِ حَتَّى يَتْرُكَهُ يَمْشِي عَلَى الْأَرْضِ مَا عَلَيْهِ خَطِيئَةٌ»

(1/17)

4 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، وَمُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ أَشَدُّ النَّاسِ بَلَاءً؟ قَالَ: «النَّبِيُّونَ ثُمَّ الصَّالِحُونَ»

(1/18)

5 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، وَغَيْرُهُ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ كَثِيرٍ، عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ، مَوْلَى ابْنِ عَيَّاشٍ، عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: دَخَلْنَا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَوْعُوكٌ فَقُلْنَا: أَخْ أَخْ بِآبَائِنَا وَأُمَّهَاتِنَا يَا رَسُولَ اللَّهِ مَا أَشَدَّ وَعْكَكَ فَقَالَ: «إِنَّا مَعْشَرَ الْأَنْبِيَاءِ يُضَاعَفُ عَلَيْنَا الْبَلَاءُ تَضْعِيفًا» ، قَالَ: قُلْنَا سُبْحَانَ اللَّهِ، قَالَ: «أَفَعَجِبْتُمْ إِنَّ أَشَدَّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ وَالصَّالِحُونَ الْأَمْثَلُ فَالْأَمْثَلُ» ، قُلْنَا: سُبْحَانَ اللَّهِ، قَالَ: «أَفَعَجِبْتُمْ أَنْ كَانَ النَّبِيُّ مِنَ الْأَنْبِيَاءِ لَيَدْرَعُ الْعَبَاءَةَ مِنَ الْحَاجَةِ لَا يَجِدُ غَيْرَهَا» قُلْنَا: سُبْحَانَ اللَّهِ، قَالَ: «أَفَعَجِبْتُمْ إِنْ كَانَ النَّبِيُّ مِنَ الْأَنْبِيَاءِ لَيَقْتُلُهُ الْقُمَّلُ» ، قُلْنَا: سُبْحَانَ اللَّهِ، قَالَ: «أَفَعَجِبْتُمْ إِنْ كَانُوا لَيَفْرَحُونَ بِالْبَلَاءِ كَمَا تَفْرَحُونَ بِالرَّخَاءِ»

(1/19)

6 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ شُعْبَةَ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، سَمِعْتُ أَبَا عُبَيْدَةَ بْنَ حُذَيْفَةَ، يُحَدِّثُ عَنْ عَمَّتِهِ، قَالَتْ: أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ نَعُودُهُ فَإِذَا سِقَاءٌ مُعَلَّقَةٌ يَقْطُرُ مَاؤُهَا عَلَيْهِ مِنْ شِدَّةِ مَا يَجِدُ مِنَ الْحُمَّى فَقُلْنَا: لَوْ دَعَوْتَ اللَّهَ أَنْ يَرْفَعَهَا عَنْكَ، قَالَتْ: فَقَالَ: «إِنَّ أَشَدَّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ»

(1/20)

7 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ مَسْرُوقٍ، قَالَ: قَالَتْ عَائِشَةُ: «مَا رَأَيْتُ أَشَدَّ وَجَعًا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/21)

8 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا شُعْبَةُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ، قَالَ: فَقَالَتْ: «مَا رَأَيْتُ الْوَجَعَ عَلَى أَحَدٍ أَشَدَّ مِنْهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/22)

9 - حَدَّثَنَا إِبْرَاهِيمُ، حَدَّثَنِي يَحْيَى بْنُ بُكَيْرٍ، حَدَّثَنَا ابْنُ لَهِيعَةَ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُشَدَّدُ عَلَيْهِ إِذَا مَرِضَ حَتَّى أَنَّهُ لَرُبَّمَا مَكَثَ خَمْسَ عَشْرَةَ لَا يَنَامُ، وَكَانَ يَأْخُذُهُ عِرْقُ الْكُلْيَةِ وَهُوَ الْخَاصِرَةُ، فَقُلْنَا: يَا رَسُولَ اللَّهِ لَوْ دَعَوْتَ اللَّهَ فَيَكْشِفُ عَنْكَ؟، قَالَ: «إِنَّا مَعْشَرَ الْأَنْبِيَاءِ يُشَدَّدُ عَلَيْنَا الْوَجَعُ لِيُكَفَّرَ عَنَّا»

(1/22)

10 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، وَأَبُو خَيْثَمَةَ وَغَيْرُهُمَا، قَالُوا: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بنِ عُجْرَةَ، عَنْ زَيْنَبَ بِنْتِ كَعْبٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ هَذِهِ الْأَمْرَاضَ الَّتِي تُصِيبُنَا مَاذَا لَنَا بِهَا؟ قَالَ: «كَفَّارَاتٌ» قَالَ أُبَيُّ بْنُ كَعْبٍ يَا رَسُولَ اللَّهِ وَإِنْ قَلَّتْ؟ قَالَ: «شَوْكَةٌ فَمَا فَوْقَهَا» . قَالَ: فَدَعَا أُبَيٌّ عَلَى نَفْسِهِ أَلَّا يُفَارِقُهُ الْوَعْكُ حَتَّى يَمُوتَ فِي أَلَّا يَشْغَلُهُ عَنْ حَجٍّ وَلَا عُمْرَةٍ وَلَا جِهَادٍ فِي سَبِيلِ اللَّهِ وَلَا صَلَاةٍ مَكْتُوبَةٍ فِي جَمَاعَةٍ، قَالَ: فَمَا بَاشَرَ رَجُلٌ جِلْدَهُ بَعْدَهَا إِلَّا وَجَدَ حَرَّهَا حَتَّى مَاتَ

(1/23)

11 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنِي حَجَّاجٌ الصَّوَّافُ، حَدَّثَنَا أَبُو الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى أُمِّ السَّائِبِ أَوْ أُمِّ الْمُسَيِّبِ - أَبُو الزُّبَيْرِ شَكَّ - وَهِيَ تُزَفْزِفُ فَقَالَ: «مَا لَكِ تُزَفْزِفِينَ» ، قَالَتِ: الْحُمَّى لَا بَارَكَ اللَّهُ فِيهَا، قَالَ: «لَا تَسُبِّي الْحُمَّى فَإِنَّهَا تُذْهِبُ خَطَايَا بَنِي آدَمَ كَمَا يُذْهِبُ الْكِيرُ خَبَثَ الْحَدِيدِ»

(1/24)

12 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا ابْنُ لَهِيعَةَ، حَدَّثَنِي يَزِيدُ، أَنَّ أَبَا الْخَيْرِ حَدَّثَهُ، أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ، يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ مِنْ عَمَلِ يَوْمٍ إِلَّا وَهُوَ يُخْتَمُ عَلَيْهِ فَإِذَا مَرِضَ الْمُؤْمِنُ قَالَتِ الْمَلَائِكَةُ: يَا رَبَّنَا عَبْدُكَ فُلَانٌ قَدْ حَبَسْتَهُ فَيَقُولُ الرَّبُّ: «اخْتِمُوا لَهُ عَلَى مِثْلِ عَمَلِهِ حَتَّى يَبْرَأَ أَوْ يَمُوتَ»

(1/25)

13 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا ابْتَلَى اللَّهُ الْعَبْدَ بِالسَّقَمِ أَرْسَلَ اللَّهُ إِلَيْهِ مَلَكَيْنِ قَالَ: «اسْمَعَا مَا يَقُولُ عَبْدِي هَذَا لِعُوَّادِهِ فَإِنْ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ خَيْرًا بَلِّغَا ذَلِكَ عَنْهُ، فَيَقُولُ اللَّهُ إِنَّ لِعَبْدِي هَذَا عَلَيَّ إِنْ أَنَا تَوَفَّيْتُهُ أُدْخِلُهُ الْجَنَّةَ، وَإِنْ أَنَا رَفَعْتُهُ أَنْ أُبَدِّلَ لَهُ لَحْمًا خَيْرًا مِنْ لَحْمِهِ وَدَمًا خَيْرًا مِنْ دَمِهِ وَأَغْفِرُ لَهُ»

(1/26)

14 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا الْأَوْزَاعِيُّ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ إِذَا مَرِضَ الْعَبْدُ الْمُسْلِمُ يُقَالُ لِصَاحِبِ الْيَمِينِ: «اكْتُبْ عَلَى عَبْدِي صَالِحَ مَا كَانَ يَعْمَلُ» ، وَيُقَالُ لِصَاحِبِ الشِّمَالِ: «اقْضِ عَنْ عَبْدِي مَا كَانَ فِي وَثَاقِي» ، فَقَالَ رَجُلٌ عِنْدَ أَبِي هُرَيْرَةَ: يَا لَيْتَنِي لَا أَزَالُ ضَاجِعًا فَقَالَ أَبُو هُرَيْرَةَ: «كَرِهَ الْعَبْدُ الْخَطَايَا»

(1/26)

15 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا شُعْبَةُ، عَنِ الْحَكَمِ، عَنْ رَبِيعِ بْنِ عَمِيلَةَ، قَالَ شُعْبَةُ: قُلْتُ أَسَمِعْتَهُ مِنْهُ قَالَ: حَدَّثَنِي هِلَالُ بْنُ يَسَافٍ أَوْ بَعْضُ أَصْحَابِنَا عَنْهُ، قَالَ: كُنَّا قُعُودًا عِنْدَ عَمَّارِ بْنِ يَاسِرٍ فَذَكَرُوا الْأَوْجَاعَ فَقَالَ أَعْرَابِيُّ: مَا اشْتَكَيْتُ قَطُّ، فَقَالَ عَمَّارٌ: «مَا أَنْتَ مِنَّا أَوْ لَسْتَ مِنَّا إِنَّ الْمُسْلِمَ لَيُبْتَلَى بِبَلَاءٍ فَتُحَطُّ عَنْهُ ذُنُوبُهُ كَمَا يُحَطُّ الْوَرَقُ مِنَ الشَّجَرِ، وَإِنَّ الْكَافِرَ أَوْ قَالَ الْفَاجِرَ - شُعْبَةُ - شَكَّ، يُبْتَلَى بِبَلَاءٍ فَمَثَلُهُ مَثَلُ بَعِيرٍ أُطْلِقَ فَلَمْ يَدْرِ لِمَ أُطْلِقَ وَعُقِلَ فَلَمْ يَدْرِ لِمَ عُقِلَ»

(1/27)

16 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا الْمَسْعُودِيُّ، عَنْ جَامِعِ بْنِ شَدَّادٍ، عَنْ تَمِيمِ بْنِ سَلَمَةَ، قَالَ: قَالَ أَبُو مَعْمَرٍ الْأَزْدِيُّ: كُنَّا إِذَا سَمِعْنَا مِنِ ابْنِ مَسْعُودٍ، شَيْئًا نَكْرَهُهُ سَكَتْنَا حَتَّى يُفَسِّرَهُ لَنَا، فَقَالَ لَنَا ذَاتَ يَوْمٍ: " أَلَا إِنَّ السَّقَمَ لَا يُكْتَبُ لَهُ أَجْرٌ فَسَاءَنَا ذَلِكَ وَكَبُرَ عَلَيْنَا، قَالَ: «وَلَكِنْ يُكَفَّرُ بِهِ الْخَطَايَا» ، قَالَ: فَسَرَّنَا ذَلِكَ وَأَعْجَبَنَا

(1/28)

17 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي أَبُو سَلَمَةَ الْحِمْصِيُّ، عَنْ يَحْيَى بْنِ جَابِرٍ، عَنْ يَزِيدَ بْنِ مَيْسَرَةَ، قَالَ: «إِنَّ الْعَبْدَ لَيَمْرَضُ الْمَرَضَ مَا لَهُ عِنْدَ اللَّهِ مِنْ خَيْرٍ، فَقَدْ كَرِهَ اللَّهُ بَعْضَ مَا سَلَفَ مِنْ خَطَايَاهُ فَيَخْرُجُ مِنْ عَيْنِهِ مِثْلُ رَأْسِ الذُّبَابِ مِنْ خَشْيَةِ اللَّهِ فَيَبْعَثُهُ اللَّهُ إِنْ بَعَثَهُ اللَّهُ أَوْ يَقْبِضَهُ إِنْ قَبَضَهُ عَلَى ذَلِكَ»

(1/28)

18 - حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ، عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا مِنَ الْأَوْجَاعِ كُلِّهَا: «بِسْمِ اللَّهِ الْكَبِيرِ أَعُوذُ بِاللَّهِ الْعَظِيمِ مِنْ كُلِّ عِرْقٍ نَعَّارٍ وَمِنْ حَرِّ النَّارِ»

(1/29)

19 - حَدَّثَنَا أَبُو هِشَامٍ، مُحَمَّدُ بْنُ يَزِيدَ الرِّفَاعِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ، عَنْ أَبِي صَالِحٍ الْأَشْعَرِيِّ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ عَادَ مَرِيضًا فَقَالَ لَهُ: إِنَّ [ص:31] رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ يَقُولُ هِيَ نَارِي أُسَلِّطُهَا عَلَى عَبْدِي الْمُؤْمِنِ فِي الدُّنْيَا فَتَكُونُ حَظَّهُ مِنَ النَّارِ فِي الْآخِرَةِ»

(1/30)

20 - حَدَّثَنَا أَبُو هِشَامٍ، حَدَّثَنَا يَحْيَى بْنُ الْيَمَانِ، حَدَّثَنَا عُثْمَانُ بْنُ الْأَسْوَدِ، عَنْ مُجَاهِدٍ، قَالَ: " الْحُمَّى حَظُّ كُلِّ مُؤْمِنٍ مِنَ النَّارِ ثُمَّ قَرَأَ: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا} [مريم: 71] وَالْوُرُودُ فِي الدُّنْيَا هُوَ الْوُرُودُ فِي الْآخِرَةِ "

(1/32)

21 - حَدَّثَنَا أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عِصْمَةُ بْنُ سَالِمٍ الْهُنَائِيُّ، أَخْبَرَنَا أَشْعَثُ بْنُ جَابِرٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي رَيْحَانَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحُمَّى كِيرٌ مِنْ حَرِّ جَهَنَّمَ، وَهِيَ نَصِيبُ الْمُؤْمِنِ مِنَ النَّارِ»

(1/33)

22 - حَدَّثَنَا حَاجِبُ بْنُ الْوَلِيدِ، حَدَّثَنَا الْوَلِيدُ بْنُ مُحَمَّدٍ الْمُوقَرِيُّ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَثَلُ الْمُؤْمِنِ إِذَا بَرَأَ وَصَحَّ مِنْ مَرَضِهِ كَمَثَلِ الْبَرَدَةِ تَقَعُ مِنَ السَّمَاءِ فِي صَفَائِهَا وَلَوْنِهَا»

(1/34)

23 - حَدَّثَنَا أَبُو جَعْفَرٍ الْأَدَمِيُّ، حَدَّثَنَا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ سُلَيْمَانَ بْنِ حَبِيبٍ الْمُحَارِبِيِّ، عَنْ أَبِي أُمَامَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ مُسْلِمٍ يُصْرَعُ صَرْعَةً مِنْ مَرَضٍ إِلَّا بُعِثَ مِنْهُ طَاهِرًا»

(1/35)

24 - حَدَّثَنَا مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، عَنْ نَافِعِ بْنِ يَزِيدَ، حَدَّثَنِي جَعْفَرُ بْنُ رَبِيعَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ السَّائِبِ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَثَلُ الْمُؤْمِنِ حِينَ يُصِيبُهُ الْحُمَّى أَوِ الْوَعْكُ مَثَلُ حَدِيدَةٍ تَدْخُلُ النَّارَ فَيَذْهَبُ خَبَثُهَا وَيَبْقَى طَيِّبُهَا»

(1/36)

25 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا الْحَكَمُ بْنُ نَافِعٍ، حَدَّثَنَا عُفَيْرٌ، عَنْ سُلَيْمٍ يَعْنِي ابْنَ عَامِرٍ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْعَبْدَ إِذَا مَرِضَ أَوْحَى اللَّهُ إِلَى مَلَائِكَتِهِ: «يَا مَلَائِكَتِي أَنَا قَيَّدْتُ عَبْدِي بِقَيْدٍ مِنْ قُيُودِي فَإِنْ أَقْبِضْهُ أَغْفِرْ لَهُ، وَإِنْ أُعَافِهِ فَجَسَدٌ مَغْفُورٌ لَهُ لَا ذَنْبَ لَهُ»

(1/37)

26 - حَدَّثَنِي أَبُو بَكْرٍ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ، عَنْ خُثَيْمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْعَبْدَ إِذَا كَانَ عَلَى طَرِيقَةٍ حَسَنَةٍ مِنَ الْعِبَادَةِ ثُمَّ يَمْرَضُ قِيلَ لِلْمَلَكِ الْمُوَكَّلِ عَلَيْهِ اكْتُبْ لَهُ مِثْلَ عَمَلِهِ إِذَا كَانَ طَلِيقًا حَتَّى أُطْلِقَهُ أَوْ أَكْفِتَهُ إِلَيَّ»

(1/38)

27 - حَدَّثَنِي أَبُو بَكْرٍ، حَدَّثَنَا الْحَكَمُ بْنُ نَافِعٍ، حَدَّثَنَا عُفَيْرُ بْنُ مَعْدَانَ، عَنْ سُلَيْمِ بْنِ عَامِرٍ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ لَيُجَرِّبُ أَحَدَكُمْ بِالْبَلَاءِ وَهُوَ أَعْلَمُ بِهِ كَمَا يُجَرِّبُ أَحَدُكُمْ ذَهَبَهُ بِالنَّارِ فَمِنْهُمْ مَنْ يَخْرُجُ كَالذَّهَبِ الْإِبْرِيزِ فَذَلِكَ الَّذِي نَجَّاهُ اللَّهُ مِنَ السَّيِّئَاتِ، وَمِنْهُمْ مَنْ يَخْرُجُ كَالذَّهَبِ دُونَ ذَلِكَ فَذَلِكَ الَّذِي يَشُكُّ بَعْضَ الشَّكِّ، وَمِنْهُمْ مَنْ يَخْرُجُ كَالذَّهَبِ الْأَسْوَدِ فَذَلِكَ الَّذِي قَدِ افْتُتِنَ»

(1/38)

28 - حَدَّثَنَا أَبُو يَعْقُوبَ التَّمِيمِيُّ، حَدَّثَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالَقَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ عُمَرَ بْنِ الْمُغِيرَةِ الصَّغَانِيِّ، عَنْ حَوْشَبٍ، عَنِ الْحَسَنِ، يَرْفَعُهُ قَالَ: «إِنَّ اللَّهَ لَيُكَفِّرُ عَنِ الْمُؤْمِنِ، خَطَايَاهُ كُلَّهَا بِحُمَّى لَيْلَةٍ» قَالَ ابْنُ الْمُبَارَكِ: هَذَا مِنْ جَيِّدِ الْحَدِيثِ

(1/39)

29 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: كَانُوا يَرْجُونَ فِي حُمَّى لَيْلَةٍ كَفَّارَةً لِمَا مَضَى مِنَ الذُّنُوبِ

(1/40)

30 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ الرَّقِّيُّ، حَدَّثَنَا يُوسُفُ بْنُ عَطِيَّةَ، قَالَ: عَادَنِي أَبُو الْحَكَمِ وَأَنَا مَرِيضٌ، فَحَدَّثَنِي أَنَّهُ، دَخَلَ هُوَ وَثَابِتٌ عَلَى أَنَسِ بْنِ مَالِكٍ فَأَخْبَرَهُمْ أَنَسٌ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى رَجُلٍ وَهُوَ يَشْتَكِي فَقَالَ: «قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ تَعْجِيلَ عَافِيَتِكَ، أَوْ صَبْرَكَ عَلَى بَلَائِكَ، أَوْ خُرُوجًا مِنَ الدُّنْيَا إِلَى رَحْمَتِكَ»

(1/40)

31 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْأَزْدِيُّ، حَدَّثَنَا شُعَيْبُ بْنُ رَاشِدٍ، عَنْ عَمْرِو بْنِ خَالِدٍ، عَنْ أَبِي هَاشِمٍ، عَنْ زَاذَانَ، عَنْ سَلْمَانَ، قَالَ: عَادَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «شَفَى اللَّهُ سَقَمَكَ، وَغَفَرَ ذَنْبَكَ، وَعَافَاكَ فِي دِينِكَ وَجَسَدِكَ إِلَى مُدَّةِ أَجَلِكَ»

(1/41)

32 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، عَنْ عُمَرَ بْنِ قَيْسٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، أَنَّهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الْحُمَّى تَحُطُّ الْخَطَايَا كَمَا تَحُتُّ الشَّجَرُ وَرَقَهَا»

(1/42)

33 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمِ بْنِ سَعِيدٍ، حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ [ص:43] الْعَنَزِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا أَبُو سِنَانٍ الْقَسْمَلِيُّ، حَدَّثَنَا جَبَلَةُ بْنُ أَبِي الْأَنْصَارِيِّ، حَدَّثَتْنَا أُمُّ سُلَيْمٍ الْأَنْصَارِيَّةُ، قَالَتْ: مَرِضْتُ فَعَادَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «يَا أُمَّ سُلَيْمٍ أَتَعْرِفِينَ النَّارَ وَالْحَدِيدَ وَخَبَثَ الْحَدِيدِ؟» قَالَتْ: نَعَمْ يَا رَسُولَ اللَّهِ، قَالَ: «فَأَبْشِرِي يَا أُمَّ سُلَيْمٍ فَإِنَّكِ إِنْ تَخْلُصِي مِنْ وَجَعِكِ هَذَا تَخْلُصِينَ مِنْهُ كَمَا يَخْلُصُ الْحَدِيدُ مِنَ النَّارِ مِنْ خَبَثِهِ»

(1/42)

34 - حُدِّثْتُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْحُلْوَانِيُّ، حَدَّثَنَا الْهَيْثَمُ بْنُ الْأَشْعَثِ [ص:44] السُّلَمِيُّ، حَدَّثَنِي فَصَّالُ بْنُ جُبَيْرٍ الْغُدَانِيُّ، عَنْ بِشْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي أَيُّوبَ الْأَنْصَارِيِّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: عَادَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنَ الْأَنْصَارِ فَأَكَبَّ عَلَيْهِ فَسَأَلَهُ فَقَالَ: يَا نَبِيَّ اللَّهِ مَا غَمَضَتْ عَيْنِي مُنْذُ سَبْعِ لَيَالٍ وَلَا أَحَدٌ يَحْضُرُنِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَا أَخِي اصْبِرْ يَا أَخِي اصْبِرْ تَخْرُجْ مِنْ ذُنُوبِكَ كَمَا دَخَلْتَ فِيهَا قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَاعَاتُ الْأَمْرَاضِ يَذْهَبْنَ بِسَاعَاتِ الْخَطَايَا»

(1/43)

35 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنَا طَلْحَةُ بْنُ يَحْيَى، عَنْ أَبِي بُرْدَةَ، عَنْ مُعَاوِيَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ شَيْءٍ يُصِيبُ الْمُؤْمِنَ فِي جَسَدِهِ وَيُؤْذِيهِ إِلَّا كُفِّرَ بِهِ عَنْ سَيِّئَاتِهِ»

(1/45)

36 - حَدَّثَنَا أَبُو هِشَامٍ الرِّفَاعِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا الْوَلِيدُ بْنُ كَثِيرٍ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، وَأَبِي سَعِيدٍ قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُصِيبُ الْمُؤْمِنَ وَصَبٌ وَلَا نَصَبٌ وَلَا سَقَمٌ وَلَا حَزَنٌ حَتَّى الْهَمَّ يُهِمُّهُ إِلَّا كَفَّرَ اللَّهُ بِهِ مِنْ سَيِّئَاتِهِ»

(1/45)

37 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ يُونُسَ، عَنِ الزُّهْرِيِّ، حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، أَنَّ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُصِيبَةٍ يُصَابُ بِهَا الْمُسْلِمُ إِلَّا كَفَّرَ اللَّهُ بِهَا عَنْهُ حَتَّى الشَّوْكَةُ يُشَاكُهَا»

(1/46)

38 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، أَخْبَرَنِي ابْنُ مَوْهَبٍ، عَنْ عَمِّهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُؤْمِنٍ يُشَاكُ شَوْكَةً فِي الدُّنْيَا فَمَا فَوْقَهَا فَيَحْتَسِبُهَا إِلَّا قُصَّ بِهَا مِنْ خَطَايَاهُ يَوْمَ الْقِيَامَةِ»

(1/47)

39 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مُحَمَّدِ بْنِ خَالِدٍ السُّلَمِيِّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، وَكَانَتْ، لِجَدِّهِ صُحْبَةٌ أَنَّهُ خَرَجَ زَائِرًا لِرَجُلٍ مِنْ إِخْوَانِهِ فَبَلَغَهُ أَنَّهُ شَاكِي قَبْلَ أَنْ يَدْخُلَ عَلَيْهِ فَدَخَلَ عَلَيْهِ فَقَالَ أَتَيْتُكَ زَائِرًا وَأَتَيْتُكَ عَائِدًا وَمُبَشِّرًا قَالَ: كَيْفَ جَمَعْتَ هَذَا كُلَّهُ؟ قَالَ: خَرَجْتُ وَأَنَا أُرِيدُ زِيَارَتَكَ فَبَلَغَتْنِي شَكَاتُكَ فَكَانَتْ عِيَادَةً وَأُبَشِّرُكَ بِشَيْءٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا سَبَقَتْ لِلْعَبْدِ مِنَ اللَّهِ مَنْزِلَةٌ لَمْ يَبْلُغْهَا بِعَمَلِهِ ابْتَلَاهُ اللَّهُ فِي جَسَدِهِ، أَوْ فِي وَلَدِهِ، أَوْ فِي مَالِهِ، ثُمَّ صَبَّرَهُ حَتَّى يُبْلِغَهُ الْمَنْزِلَةَ الَّتِي سَبَقَتْ لَهُ مِنَ اللَّهِ»

(1/47)

40 - حَدَّثَنَا إِسْحَاقُ بْنُ كَعْبٍ، حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا يَزَالُ الْبَلَاءُ بِالْمُؤْمِنِ وَالْمُؤْمِنَةِ فِي جَسَدِهِ وَمَالِهِ وَوَلَدِهِ حَتَّى يَلْقَى اللَّهَ وَمَا عَلَيْهِ خَطِيئَةٌ»

(1/48)

41 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: دَخَلْتُ عَلَى أَبِي الدَّرْدَاءِ فِي مَرَضِهِ فَقُلْتُ: يَا أَبَا الدَّرْدَاءِ إِنَّا نُحِبُّ أَنْ نَصِحَّ، فَلَا نَمْرَضُ فَقَالَ أَبُو الدَّرْدَاءِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الصُّدَاعَ وَالْمَلِيلَةَ لَا تَزَالَانِ بِالْمُؤْمِنِ وَإِنْ كَانَ ذَنْبُهُ مِثْلَ أُحُدٍ حَتَّى لَا تَدَعَا مِنْ ذَنْبِهِ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ»

(1/49)

42 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ الْحِمْصِيُّ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، حَدَّثَنَا يَزِيدُ بْنُ أَبِي حَبِيبٍ وَغَيْرُهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ الصُّدَاعُ وَالْمَلِيلَةُ بِالْمَرْءِ الْمُسْلِمِ حَتَّى يَدَعَهُ مِثْلَ الْفِضَّةِ الْمُصَفَّاةِ»

(1/50)

43 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ، حَدَّثَنَا الْحَكَمُ بْنُ عَبْدِ اللَّهِ، أَنَّهُ سَمِعَ الْمُطَّلِبَ بْنَ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ الْمَخْزُومِيَّ، يُحَدِّثُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يُحَدِّثُ قَالَ: دَخَلْتُ عَلَى أُمِّ عَبْدِ اللَّهِ بْنِ أَبِي ذِئَابٍ عَائِدًا لَهَا مِنْ شَكْوَى فَقَالَتْ: يَا أَبَا هُرَيْرَةَ إِنِّي دَخَلْتُ عَلَى أُمِّ سَلَمَةَ أَعُودُهَا مِنْ شَكْوَى فَنَظَرَتْ إِلَى قَرْحَةٍ فِي يَدِي فَقَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا ابْتَلَى اللَّهُ عَبْدًا بِبَلَاءٍ وَهُوَ عَلَى طَرِيقَةٍ يَكْرَهُهَا إِلَّا جَعَلَ اللَّهُ ذَلِكَ الْبَلَاءَ لَهُ كَفَّارَةً وَطَهُورًا مَا لَمْ يُنْزِلْ مَا أَصَابَهُ مِنَ الْبَلَاءِ بِغَيْرِ اللَّهِ أَوْ يَدْعُو غَيْرَ اللَّهِ فِي كَشْفِهِ»

(1/51)

44 - حَدَّثَنِي أَبُو جَعْفَرٍ الْأَدَمِيُّ، حَدَّثَنَا أَبُو الْيَمَانِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ عَطِيَّةَ بْنِ قَيْسٍ، قَالَ: مَرِضَ كَعْبٌ فَعَادَهُ رَهْطٌ مِنْ أَهْلِ دِمَشْقَ فَقَالُوا: كَيْفَ تَجِدُكَ يَا أَبَا إِسْحَاقَ؟ قَالَ: " بِخَيْرِ جَسَدٍ أُخِذَ بِذَنْبِهِ إِنْ شَاءَ رَبُّهُ عَذَّبَهُ، وَإِنْ شَاءَ رَحِمَهُ، وَإِنْ بَعَثَهُ بَعَثَهُ خَلْقًا جَدِيدًا لَا ذَنْبَ لَهُ

(1/52)

45 - حَدَّثَنَا أَبُو بَكْرِ بْنُ جَعْفَرٍ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا شُعْبَةُ، عَنِ الْأَعْمَشِ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، عَنْ سَعِيدِ بْنِ وَهْبٍ، قَالَ: دَخَلْتُ مَعَ سَلْمَانَ عَلَى رَجُلٍ مِنْ كِنْدَةَ يَعُودُهُ قَالَ: فَقَالَ سَلْمَانُ: " إِنَّ الْمُسْلِمَ يُبْتَلَى فَيَكُونُ كَفَّارَةً لِمَا مَضَى لَهُ، وَمُسْتَعْتَبًا فِيمَا بَقِيَ، وَإِنَّ الْكَافِرَ يُبْتَلَى فَمَثَلُهُ كَمَثَلِ الْبَعِيرِ أُطْلِقَ فَلَمْ يَدْرِ لِمَا أُطْلِقَ وَعُقِلَ فَلَمْ يَدْرِ لِمَا عُقِلَ

(1/53)

46 - حَدَّثَنَا يَحْيَى بْنُ جَعْفَرٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا مُحَمَّدٌ يَعْنِي ابْنَ مُطَرِّفٍ، عَنْ أَبِي الْحُصَيْنِ، عَنْ أَبِي صَالِحٍ الْأَشْعَرِيِّ، عَنْ أَبِي أُمَامَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحُمَّى كِيرٌ مِنْ جَهَنَّمَ فَمَا أَصَابَ الْمُؤْمِنَ كَانَ حَظَّهُ مِنَ النَّارِ»

(1/53)

47 - حَدَّثَنِي يَحْيَى بْنُ جَعْفَرٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا أَبُو عَقِيلٍ، قَالَ: رَأَيْتُ مُحَمَّدَ بْنَ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ دَخَلَ عَلَى عَبْدِ اللَّهِ بْنِ عُبَيْدٍ فَقَالَ: كَيْفَ تَجِدُكَ يَرْحَمُكَ اللَّهُ قَالَ: أَحْمَدُ اللَّهَ إِلَيْكَ أَجِدُنِي وَاللَّهُ مَحْمُودٌ بِخَيْرٍ قَالَ: وَفَّقَنَا اللَّهُ وَإِيَّاكَ سَمِعْتُ أَبَا بَكْرٍ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا مَرِضَ مُسْلِمٌ إِلَّا وَكَّلَ اللَّهُ بِهِ مَلَكَيْنِ مِنْ مَلَائِكَتِهِ لَا يُفَارِقَانِهِ حَتَّى يَقْضِيَ اللَّهُ فِي أَمْرِهِ بِإِحْدَى الْحَسَنَتَيْنِ إِمَّا بِمَوْتٍ وَإِمَّا بِحَيَاةٍ فَإِذَا قَالَ لَهُ الْعُوَّادُ: كَيْفَ تَجِدُكَ؟ قَالَ: أَحْمَدُ اللَّهَ أَجِدُنِي وَاللَّهُ مَحْمُودٌ بِخَيْرٍ قَالَ لَهُ الْمَلَكَانِ: أَبْشِرْ بِدَمٍ هُوَ خَيْرٌ مِنْ دَمِكَ وَصِحَّةٍ هُوَ خَيْرٌ مِنْ صِحَّتِكَ فَإِنْ قَالَ: أَجِدُنِي فِي بَلَاءٍ شَدِيدٍ قَالَ لَهُ الْمَلَكَانِ مَجِيئَانِ لَهُ: أَبْشِرْ بِدَمٍ هُوَ شَرٌّ مِنْ دَمِكَ وَبِبَلَاءٍ هُوَ أَطْوَلُ مِنْ بَلَائِكَ "

(1/54)

48 - حَدَّثَنِي أَبُو جَعْفَرٍ الْأَدَمِيُّ، حَدَّثَنَا مُعَاذٌ، عَنْ عِمْرَانَ يَعْنِي ابْنَ حُدَيْرٍ، قَالَ: كَانَ أَبُو مِجْلَزٍ يَقُولُ: «لَا تُحَدِّثِ الْمَرِيضَ إِلَّا بِمَا يُعْجِبُهُ» قَالَ: وَكَانَ يَأْتِينِي وَأَنَا مَطْعُونٌ فَيَقُولُ: " عَدُّوا الْيَوْمَ فِي الْحَيِّ كَذَا وَكَذَا مِمَّنْ أَفْرَقُ وَعَدُّوكَ فِيهِمْ قَالَ: فَافْرَحْ بِذَلِكَ

(1/55)

49 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ " حُمَّى لَيْلَةٍ كَفَّارَةُ سَنَةٍ

(1/56)

50 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، قَالَ: انْطَلَقْنَا مَعَ الْحَسَنِ إِلَى صَفْوَانَ بْنِ مُحْرِزٍ نَعُودُهُ فَخَرَج إِلَيْنَا ابْنُهُ فَقَالَ: هُوَ مَبْطُونٌ لَا تَسْتَطِيعُونَ أَنْ تَدْخُلُوا عَلَيْهِ فَقَالَ الْحَسَنُ: " أَنْ يُؤْخَذَ الْيَوْمَ مِنْ لَحْمِهِ وَدَمِهِ فَيُؤْجَرَ فِيهِ خَيْرٌ مِنْ أَنْ يَأْكُلَهُ التُّرَابُ

(1/57)

51 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، قَالَ: دَخَلْنَا عَلَى رَبِيعَةَ بْنِ الْحَارِثِ نَعُودُهُ وَهُوَ ثَقِيلٌ فَقَالَ: " إِنَّهُ مَنْ كَانَ فِي مِثْلِ حَالِي هَذِهِ مَلَأَتِ الْآخِرَةُ قَلْبَهُ، وَكَانَتِ الدُّنْيَا أَصْغَرَ فِي عَيْنِهِ مِنْ ذُبَابٍ

(1/57)

52 - حَدَّثَنَا شَرَاحِيلُ بْنُ عُرْوَةَ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْحَارِثِ، عَنْ عَلِيٍّ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا دَخَلَ عَلَى مَرِيضٍ وَضَعَ يَدَهُ الْيُمْنَى عَلَى خَدِّهِ فَقَالَ: «أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ وَاشْفِ أَنْتَ الشَّافِي شِفَاءً لَا يُغَادِرُ سَقَمًا»

(1/58)

53 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ سَلْمَانَ، رَجُلٍ مِنْ أَهْلِ الشَّامِ عَنِ ابْنِ أَخِي عُبَادَةَ بْنِ الصَّامِتِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبِهِ مِنَ الْوَجَعِ مَا لَا يَعْلَمُ شِدَّتَهُ إِلَّا اللَّهُ، ثُمَّ دَخَلْتُ عَلَيْهِ بِالْعَشِيِّ فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي دَخَلْتُ عَلَيْكَ بِالْغَدَاةِ وَبِكَ مِنَ الْوَجَعِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ ثُمَّ دَخَلْتُ عَلَيْكَ بِالْعَشِيِّ وَقَدْ بَرَّأَكَ قَالَ: «إِنَّ جِبْرِيلَ رَقَانِي بِرُقْيَةٍ أَفَلَا أُعَلِّمُكَهَا يَا عُبَادَةُ؟» قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ قَالَ: «بِسْمِ اللَّهِ أَرْقِيكَ، وَاللَّهُ يَشْفِيكَ مِنْ حَسَدِ كُلِّ حَاسِدٍ وَعَيْنٍ اللَّهُ يَشْفِيكَ»

(1/59)

54 - حَدَّثَنِي أَبُو يَعْقُوبَ التَّمِيمِيُّ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا مَسْلَمَةُ بْنُ عُلَيٍّ، حَدَّثَنَا ابْنُ جُرَيْجٍ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " كَانَ لَا يَعُودُ مَرِيضًا إِلَّا بَعْدَ ثَلَاثٍ

(1/60)

55 - أَخْبَرَنَا عَلِيُّ بْنُ إِشْكَابَ الْعَامِرِيُّ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَنْبَأَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، أَنَّهُ ذَكَرَ الْوَجَعَ فَقَالَ: " أَمَا وَاللَّهِ مَا هُوَ يَسُرُّ أَيَّامَ الْمُسْلِمِ أَيَّامَ قُورِبَ لَهُ فِيهَا مِنْ أَجَلِهِ، وَذُكِّرَ فِيهَا مَا نَسِيَ مِنْ مَعَادِهِ، وَكُفِّرَ عَنْهُ خَطَايَاهُ

(1/61)

56 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ، أَخْبَرَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنِي حَبِيبٌ أَبُو مُحَمَّدٍ الْهَرَّانِيُّ، قَالَ: عَادَنِي الْحَسَنُ فِي مَرَضٍ فَقَالَ لِي: «يَا حَبِيبُ إِنَّا إِنْ لَمْ نُؤْجَرْ إِلَّا فِيمَا نُحِبُّ قَلَّ أَجَرُنَا، وَإِنَّ اللَّهَ كَرِيمٌ يَبْتَلِي الْعَبْدَ وَهُوَ كَارِهٌ، وَيُعْطِيهِ عَلَيْهِ الْأَجْرَ الْعَظِيمَ»

(1/61)

57 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا الْأَحْوَصُ بْنُ جَوَّابٍ، حَدَّثَنَا الْحَسَنُ بْنُ صَالِحٍ، عَنْ جَابِرٍ الْجُعْفِيِّ، عَنْ زِيَادٍ النُّمَيْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: انْتَهَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى شَجَرَةٍ فَهَزَّهَا حَتَّى سَقَطَ مِنْ وَرَقِهَا مَا شَاءَ اللَّهُ ثُمَّ قَالَ: «الْمَصَائِبُ وَالْأَوْجَاعُ فِي ذُنُوبِ أُمَّتِي أَسْرَعُ مِنِّي فِي هَذِهِ الشَّجَرَةِ»

(1/62)

58 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجُوَيْهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا إِسْرَائِيلُ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «وَصَبُ الْمُسْلِمِ كَفَّارَةٌ لِخَطَايَاهُ»

(1/63)

59 - حَدَّثَنَا عَبْدُ الْوَهَّابِ الْوَرَّاقُ، حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، عَنْ أَبِي مَنْصُورٍ، عَنْ رَجُلٍ، مِنَ الْأَنْصَارِ عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَادَ مَرِيضًا وَجَلَسَ عِنْدَهُ سَاعَةً أَجْرَى اللَّهُ لَهُ عَمَلَ سَنَةٍ لَا يَعْصِي فِيهَا طَرْفَةَ عَيْنٍ»

(1/64)

60 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ خَالِدٍ الْحَذَّاءِ، قَالَ: سَمِعْتُ أَبَا قِلَابَةَ، يُحَدِّثُ عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ، عَنْ ثَوْبَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الرَّجُلَ إِذَا عَادَ أَخَاهُ كَانَ فِي خِرَافِ الْجَنَّةِ أَوْ مَخْرَفَةِ الْجَنَّةِ حَتَّى يَرْجِعَ»

(1/65)

61 - حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحَكَمِ يَعْنِي ابْنَ أَبَانَ، حَدَّثَنِي أَبِي، عَنْ عِكْرِمَةَ، قَالَ: مَرِضَ أَنَسُ بْنُ مَالِكٍ فَجَاءَهُ رَجُلٌ يَعُودُهُ فَوَقَفَ عَلَيْهِ فَقَالَ: يَا أَبَا حَمْزَةَ لَوْلَا بُعْدُ مَنْزِلِي لَكُنْتُ آتِيَكَ كُلَّ يَوْمٍ فَأُسَلِّمُ عَلَيْكَ وَكَانَ أَنَسٌ مُسْتَلْقِيًا عَلَى فِرَاشِهِ وَعَلَى وَجْهِهِ خِرْقَةٌ أَوْ مِنْدِيلٌ فَأَلْقَاهُ عَنْ وَجْهِهِ ثُمَّ اسْتَوَى قَاعِدًا وَقَالَ: أَمَا أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ عَادَ مَرِيضًا خَاضَ فِي الرَّحْمَةِ حَتَّى يَبْلُغَهُ فَإِذَا قَعَدَ عِنْدَهُ غَمَرَتْهُ الرَّحْمَةُ» قَالَ أَنَسٌ: فَلَمَّا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا قَالَ قُلْتُ هَذَا لِعَائِدِ الْمَرِيضِ فَمَا لِلْمَرِيضِ قَالَ: «إِذَا مَرِضَ الْعَبْدُ ثَلَاثَةَ أَيَّامٍ خَرَجَ مِنْ ذُنُوبِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ»

(1/66)

62 - حَدَّثَنَا دَاوُدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ، حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، حَدَّثَنَا خَارِجَةُ بْنُ مُصْعَبٍ، عَنْ أَبِي يَحْيَى، قَالَ: سَمِعْتُ طَاوُسًا، يَقُولُ: «خَيْرُ الْعِيَادَةِ أَخَفُّهَا»

(1/67)

63 - وَحَدَّثَنِي دَاوُدُ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمٍ، سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: «الْمَرِيضُ يُعَادُ وَالصَّحِيحُ يُزَارُ»

(1/67)

64 - حَدَّثَنِي أَبِي، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، حَدَّثَنَا مِنْدَلُ بْنُ عَلِيٍّ، عَنِ ابْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: «عِيَادَةُ تَوَخٍّ لِلْقِرَا أَشَدُّ عَلَى أَهْلِ الْمَرِيضِ مِنْ مَرِيضِهِمْ يَجِيئُونَ فِي غَيْرِ وَقْتِ الْعِيَادَةِ وَيُطِيلُونَ الْجُلُوسَ»

(1/68)

65 - حَدَّثَنَا دَاوُدُ، حَدَّثَنَا أَبُو دَاوُدَ، عَنْ أَبِي خَلْدَةَ، عَنْ أَبِي الْعَالِيَةِ، قَالَ: دَخَلَ عَلَيْهِ غَالِبٌ الْقَطَّانُ يَعُودُهُ فَلَمْ يَلْبَثْ إِلَّا يَسِيرًا حَتَّى قَامَ فَقَالَ أَبُو الْعَالِيَةِ: «مَا أَرْفَقَ الْعَرَبَ لَا تُطِيلُ الْجُلُوسَ عِنْدَ الْمَرِيضِ فَإِنَّ الْمَرِيضَ قَدْ تَبْدُو لَهُ حَاجَةٌ فَيَسْتَحِي مِنْ جُلَسَائِهِ»

(1/68)

66 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَتَكِيُّ، حَدَّثَنَا عُمَرُ بْنُ عُبَيْدٍ، عَنْ شَيْخٍ، مِنَ الْبَصْرِيِّينَ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَفْضَلُ الْعِيَادَةِ سُرْعَةُ الْقِيَامِ»

(1/69)

67 - حَدَّثَنِي عِيسَى بْنُ يُوسُفَ الطَّبَّاعُ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، حَدَّثَنَا زَيْدُ بْنُ يَزِيدَ الْجَزَرِيُّ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنْ تَمَامِ عِيَادَةِ أَحَدِكُمْ أَخَاهُ الْمَرِيضَ أَنْ يَضَعَ يَدَهُ عَلَيْهِ فَيَسْأَلُهُ كَيْفَ أَصْبَحَ كَيْفَ أَمْسَى»

(1/69)

68 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، قَالَ: دَخَلَ ابْنُ مَسْعُودٍ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُوعَكُ فَوَضَعَ يَدَهُ عَلَيْهِ فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّكَ لَتُوعَكُ وَعْكًا شَدِيدًا فَقَالَ: " إِنِّي لَأُوعَكُ وَعْكَ رَجُلَيْنِ مِنْكُمْ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ذَلِكَ بِأَنَّ لَكَ أَجْرَيْنِ؟ قَالَ: «أَمَا إِنَّهُ لَيْسَ مِنْ عَبْدٍ مُسْلِمٍ يُصِيبُهُ أَذًى فَمَا فَوْقَهُ إِلَّا حَطَّ اللَّهُ عَنْهُ مِنْ خَطَايَاهُ كَمَا تَحُطُّ الشَّجَرَةُ وَرَقَهَا»
[ص:71]

69 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَبِيدَةُ بْنُ حُمَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنِ الْحَارِثِ بْنِ سُوَيْدٍ، عَنِ ابْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/70)

70 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُرَدُّ دَعْوَةُ الْمَرِيضِ حَتَّى يَبْرَأَ»

(1/71)

71 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ الزَّارِعُ، حَدَّثَنَا عُمَرُ بْنُ أَبِي خَلِيفَةَ الْعَبْدِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي صَالِحٍ، قَالَ: دَخَلَ عَلَيَّ طَاوُسٌ وَأَنَا مَرِيضٌ، فَقُلْتُ: يَا أَبَا عَبْدِ الرَّحْمَنِ ادْعُ لِي قَالَ: «ادْعُ لِنَفْسِكَ فَإِنَّهُ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ»

(1/72)

72 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا عُتْبَةُ بْنُ السَّكَنِ الْفَزَارِيُّ، حَدَّثَنَا الْأَوْزَاعِيُّ، أَخْبَرَنِي سَعْدُ بْنُ شُرَحْبِيلَ، أَخْبَرَنِي عَطَاءُ بْنُ يَزِيدَ اللَّيْثِيُّ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا عَادَ الرَّجُلُ مَرِيضًا فِي اللَّهِ مَشَى مَعَهُ سَبْعُونَ أَلْفَ مَلَكٍ يَسْتَغْفِرُونَ لَهُ وَكَانَ يَخُوضُ فِي الرَّحْمَةِ حَتَّى إِذَا دَخَلَ عَلَيْهِ غَرِقَ فِيهَا»

(1/72)

73 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَيُوسُفُ بْنُ مُوسَى، قَالَا: حَدَّثَنَا جَرِيرٌ، عَنِ ابْنِ شُبْرُمَةَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحُمَّى رَائِدُ الْمَوْتِ وَهِيَ سِجْنُ اللَّهِ فِي الْأَرْضِ لِلْمُؤْمِنِ»

(1/73)

74 - حَدَّثَنَا شُجَاعُ بْنُ مَخْلَدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: «الْحُمَّى رَائِدُ الْمَوْتِ»

(1/74)

75 - حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ بْنِ الصَّبَّاحِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ مُحَمَّدِ بْنِ أَبِي حُمَيْدٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَالِسًا فَتَبَسَّمَ فَقُلْنَا: يَا [ص:75] رَسُولَ اللَّهِ بِمَ تَبَسَّمْتَ فَقَالَ: «عَجَبًا لِلْمُؤْمِنِ وَجَزَعِهِ مِنَ السَّقَمِ وَلَوْ كَانَ يَعْلَمُ مَا لَهُ فِي السَّقَمِ أَحَبَّ أَنْ يَكُونَ سَقِيمًا حَتَّى يَلْقَى رَبَّهُ» ثُمَّ تَبَسَّمَ ثَانِيَةً وَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ فَقُلْنَا: يَا رَسُولَ اللَّهِ بِمَ تَبَسَّمْتَ فَرَفَعْتَ رَأْسَكَ إِلَى السَّمَاءِ قَالَ: " عَجِبْتُ مِنْ مَلَكَيْنِ نَزَلَا مِنَ السَّمَاءِ يَلْتَمِسَانِ عَبْدًا مُؤْمِنًا فِي مُصَلَّاهُ كَانَ يُصَلِّي فِيهِ فَلَمْ يَجِدَاهُ فِيهِ فَعَرَجَا إِلَى اللَّهِ فَقَالَا: يَا رَبِّ عَبْدُكَ فُلَانٌ كُنَّا نَكْتُبُ لَهُ مِنَ الْعَمَلِ فِي يَوْمٍ وَلَيْلَةٍ كَذَا وَكَذَا فَوَجَدْنَاهُ قَدْ حَبَسْتَهُ فِي حِبَالِكَ فَلَمْ نَكْتُبْ لَهُ شَيْئًا مِنْ عَمَلِهِ , قَالَ اللَّهُ: اكْتُبُوا لِعَبْدِي عَمَلَهُ الَّذِي كَانَ يَعْمَلُ فِي يَوْمِهِ وَلَيْلَتِهِ وَلَا تُنْقِصُوا مِنْهُ شَيْئًا فَعَلَيَّ أَجْرُ مَا حَبَسْتُهُ وَلَهُ أَجْرُ مَا كَانَ يَعْمَلُ "

(1/74)

76 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى الْخَفَّافُ، أَخْبَرَنَا شَرِيكٌ، أَخْبَرَنِي عَلْقَمَةُ بْنُ مَرْثَدٍ، عَنِ الْقَاسِمِ بْنِ مُخَيْمِرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: إِذَا مَرِضَ الْمُؤْمِنُ يَقُولُ اللَّهُ تَعَالَى لِلْمَلَائِكَةِ: «اكْتُبُوا لِعَبْدِي هَذَا الَّذِي فِي وَثَاقِي مِثْلَ مَا كَانَ يَعْمَلُ فِي صِحَّتِهِ» قَالَ: فَدَخَلْتُ عَلَى رَجُلٍ مِنْ أَهْلِ الْبَيْتِ فَذَكَرْتُ ذَلِكَ لَهُ فَقَالَ: يَقُولُ اللَّهُ: «اكْتُبُوا لِعَبْدِي هَذَا الَّذِي حَبَسْتُهُ كَأَحْسَنِ مَا كَانَ يَعْمَلُ وَهُوَ صَحِيحٌ» قَالَ شَرِيكٌ: وَحَدَّثَنِي أَبُو حُصَيْنٍ مِثْلَهُ وَبِإِسْنَادِهِ وَلَكِنْ رَفَعَهُ فَقِيلَ لِشَرِيكٍ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: نَعَمْ

(1/76)

77 - حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، حَدَّثَنَا أَبُو أُوَيْسٍ، عَنِ الزُّهْرِيِّ، حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، أَنَّ عَائِشَةَ، كَانَتْ تَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُصِيبَةٍ يُصَابُ الْمُسْلِمُ بِهَا إِلَّا كَفَّرَ اللَّهُ بِهَا عَنْهُ حَتَّى الشَّوْكَةُ يُشَاكُهَا»

(1/77)

78 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الْمَلِكِ، قَالَ: سَأَلْتُ مُحَمَّدَ بْنَ الْفُضَيْلِ فَحَدَّثَنِي حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْمَقْبُرِيُّ، عَنْ جَدِّهِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا ابْتُلِيَ الْعَبْدُ مِنْ أَهْلِ الدُّنْيَا أَرْسَلَ اللَّهُ إِلَيْهِ مَلَكَيْنِ فَقَالَ: «ائْتِيَا عَبْدِي فَإِنْ قَالَ خَيْرًا وَلَمْ يَشْتَكِ إِلَى عُوَّادِهِ أَبْدَلْتُهُ لَحْمًا خَيْرًا مِنْ لَحْمِهِ، وَدَمًا خَيْرًا مِنْ دَمِهِ فَإِنْ قَبْضَتُهُ أَوْجَبْتُ لَهُ الْجَنَّةَ أَوْ أَطْلَقْتُهُ كَانَ فِي وَثَاقِهِ فَلْيَسْتَأْنِفِ الْعَمَلَ»

(1/78)

79 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذِ بْنِ مُعَاذٍ، حَدَّثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ عَبَّادَ بْنَ عَبَّادِ بْنِ عَلْقَمَةَ، قَالَ: كَانَ أَبُو مِجْلَزٍ يَقُولُ: " إِنَّ اللَّهَ يَبْتَلِي الْعَبْدَ بِالْبَلَاءِ حَتَّى مَا يَبْقَى عَلَيْهِ ذَنْبٌ

(1/79)

80 - حَدَّثَنِي سَعِيدُ بْنُ شَاهَوَيْهِ، حَدَّثَنِي عَمِّي حَاتِمُ بْنُ بِشْرٍ قَالَ: مَرِضَ جَدِّي عَطَاءٌ الْخُرَاسَانِيُّ فَدَخَلَ عَلَيْهِ مُحَمَّدُ بْنُ وَاسِعٍ يَعُودُهُ فَقَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: " إِنَّ الْعَبْدَ لَيُبْتَلَى فِي مَالِهِ فَيَصْبِرُ وَلَا يَبْلُغُ بِذَلِكَ الدَّرَجَاتِ الْعُلَى، وَيُبْتَلَى فِي وَلَدِهِ فَيَصْبِرُ وَلَا يَبْلُغُ بِذَلِكَ الدَّرَجَاتِ الْعُلَى، وَيُبْتَلَى فِي بَدَنِهِ فَيَصْبِرُ فَيَبْلُغُ بِذَلِكَ الدَّرَجَاتِ الْعُلَى، قَالَ: وَكَانَ عَطَاءٌ قَدْ أَصَابَتْهُ مَرَضَاتٌ "

(1/79)

81 - حَدَّثَنَا الْحُسَيْنُ بْنُ نَاصِحٍ الْبَصْرِيُّ، حَدَّثَنَا عَبْدُ الْحَمِيدِ أَبُو يَحْيَى الْحِمَّانِيُّ، حَدَّثَنَا النَّضْرُ بْنُ عَبْدِ الرَّحْمَنِ الْخَزَّازُ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «عِيَادَةُ الْمَرِيضِ مَرَّةً سُنَّةٌ فَمَا ازْدَدْتَ فَنَافِلَةٌ»

(1/80)

82 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ قَالَ: عَادَ عَمْرُو بْنُ حُرَيْثٍ الْحَسَنَ بْنَ عَلِيِّ بْنِ أَبِي طَالِبٍ فَقَالَ عَلِيٌّ: يَا عَمْرُو تَعُودُ الْحَسَنَ وَفِي النَّفْسِ مَا فِيهَا فَقَالَ عَمْرٌو: نَعَمْ يَا عَلِيُّ وَلَسْتَ بِرَبِّ قَلْبِي فَتَصْرِفَهُ حَيْثُ شِئْتَ فَقَالَ عَلِيٌّ: أَمَا إِنَّ ذَلِكَ مَا يَمْنَعُنِي أَنْ أُؤَدِّي إِلَيْكَ النَّصِيحَةَ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ مُسْلِمٍ يَعُودُ مُسْلِمًا إِلَّا ابْتَعَثَ اللَّهُ سَبْعِينَ أَلْفَ مَلَكٍ يُصَلُّونَ عَلَيْهِ أَيَّ سَاعَاتٍ مِنَ النَّهَارِ كَانَتْ حَتَّى يُمْسِيَ وَأَيَّ سَاعَاتٍ كَانَتْ مِنَ اللَّيْلِ حَتَّى يُصْبِحَ»

(1/81)

83 - حَدَّثَنِي الْمُثَنَّى بْنُ عَبْدِ الْكَرِيمِ، حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، عَنْ أَبِي سُفْيَانَ، عَنْ سَالِمٍ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ وُعِكَ لَيْلَةً فَصَبَرَ وَرَضِيَ بِهَا عَنِ اللَّهِ خَرَجَ مِنْ ذُنُوبِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ»

(1/82)

84 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُطِيعٍ، وَدَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا هُشَيْمٌ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ الْأَنْصَارِيِّ، عَنْ عُمَرَ بْنِ الْحَكَمِ بْنِ ثَوْبَانَ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَادَ مَرِيضًا لَمْ يَزَلْ يَخُوضُ فِي الرَّحْمَةِ فَإِذَا جَلَسَ اغْتُمِسَ فِيهَا»

(1/83)

85 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُطِيعٍ، حَدَّثَنَا هُشَيْمٌ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ عَبْدِ اللَّهِ بْنِ نَافِعٍ، قَالَ: مَرِضَ الْحَسَنُ فَأَتَاهُ أَبُو مُوسَى الْأَشْعَرِيُّ عَائِدًا لَهُ فَقَالَ لَهُ عَلِيٌّ: «أَمَا إِنَّهُ مَا يَمْنَعُنَا مَا فِي أَنْفُسِنَا عَلَيْكَ أَنْ نُحَدِّثُكَ مَا سَمِعْنَا أَنَّهُ مَنْ عَادَ مَرِيضًا شَيَّعَهُ سَبْعُونَ أَلْفَ مَلَكٍ كُلُّهُمْ يَسْتَغْفِرُ لَهُ إِنْ كَانَ مُصْبِحًا حَتَّى يُمْسِيَ، وَإِنْ كَانَ مُمْسِيًا حَتَّى يُصْبِحَ وَكَانَ لَهُ خِرَافٌ فِي الْجَنَّةِ»

(1/84)

86 - وَحَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا هُشَيْمٌ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: «لَوْلَا قِرَاءَةُ الْقُرْآنِ لَسَرَّنِي أَنْ أَكُونَ صَاحِبَ فِرَاشٍ وَذَاكَ أَنَّ الْمَرِيضَ يُرْفَعُ عَنْهُ الْحَرَجُ وَيُكْتَبُ لَهُ صَالِحُ عَمَلِهِ وَهُوَ صَحِيحٌ وَيُكَفَّرُ عَنْهُ سَيِّئَاتُهُ»

(1/85)

87 - حَدَّثَنِي هَارُونُ بْنُ أَبِي هَارُونَ، حَدَّثَنَا أَبُو الْمَلِيحِ، قَالَ: دَخَلَ صَالِحُ بْنُ مِسْمَارٍ عَلَى مَرِيضٍ يَعُودُهُ وَأَنَا مَعَهُ، فَلَمَّا قَامَ مِنْ عِنْدِهِ قَالَ: «إِنَّ رَبَّكَ قَدْ عَاتَبَكَ فَاعْتِبْهُ»

(1/85)

88 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنِي عُثْمَانُ بْنُ سَعِيدٍ، حَدَّثَنَا حَسَنُ بْنُ صَالِحٍ، عَنْ جَابِرٍ، عَنْ زِيَادٍ النُّمَيْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: أَتَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَجَرَةً فَهَزَّهَا حَتَّى تَسَّاقَطَ وَرَقُهَا ثُمَّ قَالَ: «الْمُصِيبَةُ أَوِ الْمُصِيبَاتُ وَالْأَوْجَاعُ أَسْرَعُ فِي ذُنُوبِ الْمُؤْمِنِ مِنِّي فِي هَذِهِ الشَّجَرَةِ»

(1/85)

89 - حَدَّثَنَا أَبُو مُوسَى الْهَرَوِيُّ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الْأَعْمَشُ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، قَالَ: جَاءَ أَبُو مُوسَى الْأَشْعَرِيُّ إِلَى الْحَسَنِ بْنِ عَلِيٍّ يَعُودُهُ فَقَالَ لَهُ عَلِيُّ: أَعَائِدًا جِئْتَ أَمْ شَامِتًا قَالَ: بَلْ عَائِدًا، قَالَ: إِنْ كُنْتَ عَائِدًا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا عَادَ الرَّجُلُ أَخَاهُ الْمُسْلِمَ كَانَ فِي خُرَافَةِ الْجَنَّةِ حَتَّى يَجْلِسَ فَإِذَا جَلَسَ غَمَرَتْهُ الرَّحْمَةُ فَإِنْ كَانَ غُدْوَةً صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُمْسِيَ وَإِنْ كَانَ مُمْسِيًا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُصْبِحَ»

(1/86)

90 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا اشْتَكَى الْمُؤْمِنُ أَخْلَصَهُ ذَلِكَ كَمَا يُخْلِصُ الْكِيرُ الْخَبَثَ»

(1/87)

91 - حَدَّثَنِي الْقَاسِمُ بْنُ خَلِيفَةَ، حَدَّثَنَا سَهْلُ بْنُ هَاشِمٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: فَقَدَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَلْمَانَ فَسَأَلَ عَنْهُ فَأُخْبِرَ أَنَّهُ عَلِيلٌ فَأَتَاهُ يَعُودُهُ ثُمَّ قَالَ: «عَظَّمَ اللَّهُ أَجْرَكَ وَرَزَقَكَ الْعَافِيَةَ فِي دِينِكَ وَجِسْمِكَ إِلَى مُنْتَهَى أَجَلِكَ إِنَّ لَكَ مِنْ وَجَعِكَ خِلَالًا ثَلَاثًا أَمَّا وَاحِدَةٌ فَتَذْكِرَةٌ مِنْ رَبِّكَ تَذَّكَّرُ بِهَا، وَأَمَّا الثَّانِيَةُ فَتَمْحِيَةٌ لِمَا سَلَفَ مِنْ ذُنُوبِكَ، وَأَمَّا الثَّالِثَةُ فَادْعُ بِمَا شِئْتَ فَإِنَّ دُعَاءَ الْمُبْتَلَى مُجَابٌ»

(1/88)

92 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحُمَّى رَائِدُ الْمَوْتِ وَهِيَ سِجْنُ اللَّهِ فِي الْأَرْضِ يَحْبِسُ عَبْدَهُ إِذَا شَاءَ ثُمَّ يُرْسِلُهُ إِذَا شَاءَ فَفَتِّرُوهَا بِالْمَاءِ»

(1/88)

93 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ لَيْثٍ، عَنْ رَجُلٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «لَا يَكُونُ الرَّجُلُ فَقِيهًا كَامِلَ الْفِقْهِ حَتَّى يُعِدَّ الْبَلَاءَ نِعْمَةً، وَيُعِدَّ الرَّخَاءَ مُصِيبَةً وَذَلِكَ أَنَّ صَاحِبَ الْبَلَاءِ يَنْتَظِرُ الرَّخَاءَ، وَصَاحِبَ الرَّخَاءِ يَنْتَظِرُ الْبَلَاءَ»

(1/89)

94 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي وَائِلٍ، عَنْ كُرْدُوسٍ الثَّعْلَبِيِّ، قَالَ: وَجَدْتُ فِي الْإِنْجِيلِ إِذْ كُنْتُ أَقْرَأَهُ: «إِنَّ اللَّهَ لَيُصِيبُ الْعَبْدَ بِالْأَمْرِ يَكْرَهُهُ وَإِنَّهُ لَيُحِبُّهُ لِيَنْظُرَ كَيْفَ تَضَرُّعُهُ إِلَيْهِ»

(1/89)

95 - وَحَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَى الْمَرِيضَ يَدْعُو لَهُ قَالَ: «أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ، وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لَا يُغَادِرُ سَقَمًا»

(1/90)

96 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ يَحْيَى بْنِ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنْ تَمَامِ عِيَادَةِ الْمَرِيضِ أَنْ يَضَعَ أَحَدُكُمْ يَدَهُ عَلَى جَبْهَتِهِ أَوْ يَدَهُ فَيَسْأَلُهُ كَيْفَ هُوَ وَتَمَامُ تَحِيَّاتِكُمْ بَيْنَكُمُ الْمُصَافَحَةُ»

(1/91)

97 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ، عَنْ خَيْثَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: إِذَا مَرِضَ الْمُسْلِمُ مَرَضًا قَضَى فِيهِ قَالَ اللَّهُ لِلْمَلَكَيْنِ اللَّذَيْنِ يَكْتُبَانِ عَمَلَهُ: «اكْتُبَا لَهُ أَوْثَقْتُهُ مِثْلَ عَمَلِهِ إِذَا كَانَ طَلِيقًا حَتَّى أُعَافِيَهُ أَوْ أَكْفِتَهُ إِلَيَّ»

(1/92)

98 - حَدَّثَنَا خَلَفٌ، حَدَّثَنَا ابْنُ زَيْدٍ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: إِذَا مَرِضَ الْعَبْدُ الْمُسْلِمُ قَالَ اللَّهُ لِلَّذِينَ عَنْ شِمَالِهِ: «لَا تَكْتُبُوا عَلَى عَبْدِي شَيْئًا، وَقَالَ لِلَّذِينَ عَنْ يَمِينِهِ اكْتُبُوا لَهُ كَأَحْسَنِ مَا كَانَ يَعْمَلُ فِي صِحَّتِهِ»

(1/92)

99 - وَحَدَّثَنَا خَلَفٌ، حَدَّثَنَا حَمَّادٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنِ الْقَاسِمِ، قَالَتْ عَائِشَةُ: «مَا شَاكَ مُسْلِمٌ شَوْكَةٌ فَمَا فَوْقَهَا إِلَّا قَصَّ اللَّهُ بِهَا مِنْ ذُنُوبِهِ»

(1/92)

100 - حَدَّثَنَا إِبْرَاهِيمُ أَبُو إِسْحَاقَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ، عَنْ زِيَادِ بْنِ الرَّبِيعِ، قَالَ: قُلْتُ لِأُبَيِّ بْنِ كَعْبٍ: آيَةٌ فِي كِتَابِ اللَّهِ قَدْ أَحْزَنَتْنِي قَالَ: مَا هِيَ؟ قُلْتُ: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] قَالَ: مَا كُنْتُ أَرَاكَ إِلَّا أَفْقَهُ مِمَّا أَرَى إِنَّ الْمُؤْمِنَ لَا تُصِيبُهُ عَثْرَةُ قَدَمٍ وَلَا اخْتِلَاجُ عِرْقٍ إِلَّا بِذَنْبٍ وَمَا يَعْفُو اللَّهُ عَنْهُ أَكْثَرُ

(1/93)

101 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ [ص:94]، وَأَبُو رَبِيعَةَ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أُمَيَّةَ، أَنَّهَا سَأَلَتْ عَائِشَةَ عَنْ هَذِهِ الْآيَةِ،: {إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ} [البقرة: 284] الْآيَةَ، {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] فَقَالَتْ عَائِشَةُ: مَا سَأَلَنِي أَحَدٌ مُنْذُ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا عَائِشَةُ هَذِهِ مُتَابَعَةُ اللَّهِ الْعَبْدَ بِمَا يُصِيبُهُ مِنَ الْحُمَّى وَالنَّكْبَةِ وَالشَّوْكَةِ حَتَّى الْبِضَاعَةُ يَضَعُهَا فِي يَدِ كُمِّهِ فَيَفْقِدُهَا فَيَفْزَعُ لَهَا فَيَجِدُهَا فِي ضِبْنِهِ حَتَّى إِنَّ الْمُؤْمِنَ لِيَخْرُجُ مِنْ ذُنُوبِهِ كَمَا يَخْرُجُ الذَّهَبُ الْأَحْمَرُ مِنَ الْكِيرِ»

(1/93)

102 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادٌ، عَنْ أَبِي جَمْرَةَ، قَالَ: سَمِعْتُ قَيْسَ بْنَ عَبَّادٍ، قَالَ: «سَاعَاتُ الْوَجَعِ يَذْهَبْنَ بِسَاعَاتِ الْخَطَايَا»

(1/95)

103 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادٌ، عَنْ ثَابِتٍ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ، أَنَّ كَعْبًا قَالَ: أَجِدُ فِي التَّوْرَاةِ لَوْلَا أَنْ يَحْزَنَ عَبْدِي الْمُؤْمِنُ لَعُصِبَ الْكَافِرُ بِعِصَابَةٍ مِنْ حَدِيدٍ لَا يُصَدِّعُ أَبَدًا

(1/95)

104 - وَحَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادٌ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ عَمْرِو بْنِ الشَّرِيدِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «مَا مِنْ مُؤْمِنٍ يَمْرَضُ حَتَّى يَحْرِضَهُ الْمَرَضُ إِلَّا غُفِرَ لَهُ»

(1/96)

105 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ مُسْلِمِ بْنِ يَسَارٍ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: «يُكَفِّرُ اللَّهُ عَنِ الْمُسْلِمِ حَتَّى النَّكْبَةَ وَانْقِطَاعَ شِسْعِهِ، وَالْبِضَاعَةَ يَضَعُهَا فِي كُمِّ قَمِيصِهِ فَيَفْقِدُهَا فَيَجِدُهَا فِي ضِبْنِهِ»

(1/96)

106 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادٌ، عَنْ ثَابِتٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، أَنَّ رَجُلًا، قَالَ لِعَائِشَةَ: إِنَّهُ بَلَغَنِي أَنَّكِ تَقُولِينَ: إِذَا مَرِضَ الْمُسْلِمُ كُتِبَ لَهُ عَمَلُهُ الَّذِي كَانَ يَعْمَلُ مِنْ آخِرِ مَرَضِهِ، فَقَالَتْ: لَيْسَ هَكَذَا قُلْتُ إِنَّمَا قُلْتُ يُكْتَبُ لَهُ أَحْسَنُ عَمَلِهِ مَعَ آخِرِ مَرَضِهِ

(1/97)

107 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادٌ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ مُحَمَّدِ بْنِ أَفْلَحَ، أَنَّ أَبَا هُرَيْرَةَ، كَانَ مَنْزِلُهُ بِذِي الْحُلَيْفَةِ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ جَاءَ فَدَخَلَ عَلَى عَجُوزٍ بِالْمَدِينَةِ يَغْتَسِلُ عِنْدَهَا وَيَتَهَيَّأُ لِلْجُمُعَةِ وَكَانَ يَقُولُ: كَيْفَ تَجِدُكِ يَا أُمَّ فُلَانٍ فَتَقُولُ: أَجِدُنِي وَاللَّهِ وَجِعَةً فَقَالَ لَهَا: أَفَلَا أُخْبِرُكِ بِمِثْلِ ذَلِكَ؟ قَالَتْ: وَمَا مِثْلُ ذَلِكَ؟ قَالَ: أَلَمْ تَرَيْنَ أَنَّ الرَّبِيعَ إِذَا جَاءَ كَيْفَ يَنْضُرُ لَهُ الشَّجَرُ وَيَخْضَرُّ فَإِذَا جَاءَ الصَّيْفُ فَهَبَّتِ الرِّيَاحُ كَيْفَ يَيْبَسُ وَيَتَجَافُّ قَالَتْ: بَلَى قَالَ: «فَذَلِكَ الْوَجَعُ مُحَتِّتُ الْخَطَايَا»

(1/97)

108 - وَحَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادٌ، عَنْ ثَابِتٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَادَ مَرِيضًا فَقَالَ: «مَا مِنْهُ عِرْقٌ إِلَّا وَهُوَ يَأْلَمُ مِنْهُ غَيْرَ أَنَّهُ قَالَ قَدْ أَتَاهُ آتٍ مِنْ رَبِّهِ فَبَشَّرَهُ أَنْ لَيْسَ عَلَيْهِ بَعْدَهُ عَذَابٌ» وَدَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى رَجُلٍ مِنْ أَصْحَابِهِ وَهُوَ مَرِيضٌ فَقَالَ: «كَيْفَ تَجِدُكَ؟» قَالَ: أَجِدُنِي رَاغِبًا وَرَاهِبًا قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَا يَجْمَعُهُمَا لِأَحَدٍ عِنْدَ هَذِهِ الْحَالِ إِلَّا أَعْطَاهُ مَا رَجَا وَأَمَّنَهُ مِمَّا يَخَافُ»

(1/98)

109 - حَدَّثَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالَقَانِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَائِدُ الْمَرِيضِ يَخُوضُ فِي الرَّحْمَةِ وَإِنَّ مِنْ تَمَامِ الْعِيَادَةِ أَنْ يَمُدَّ يَدَهُ إِلَى الْمَرِيضِ»

(1/98)

110 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا سُفْيَانُ بْنُ حَبِيبٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، قَالَ: «مِنْ تَمَامِ الْعِيَادَةِ أَنْ تَضَعَ يَدَكَ عَلَى الْمَرِيضِ»

(1/98)

111 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا زُهَيْرٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، أَوْ قَالَ: سَمِعْتُ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِالْمَاءِ»
[ص:100]

112 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , أَظُنُّهُ قَالَ إِبْرَاهِيمُ بْنُ سَعْدٍ مَا سَمِعْتُ مِنْ هِشَامٍ إِلَّا هَذَا الْحَدِيثِ

113 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، حَدَّثَنَا الثَّوْرِيُّ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، مِثْلَهُ وَلَمْ يَرْفَعْهُ

(1/99)

114 - حَدَّثَنَا الْقَوَارِيرِيُّ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، حَدَّثَنِي نَافِعٌ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِالْمَاءِ»

(1/101)

115 - وَحَدَّثَنَا الْقَوَارِيرِيُّ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ عُمَرَ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ الْوَعْكَ فَقَالَ: «إِذَا وَجَدْتُمْ مِنْهَا شَيْئًا فَأَبْرِدُوهَا بِالْمَاءِ فَإِنَّمَا هُوَ شَيْءٌ مِنْ جَهَنَّمَ»

(1/101)

116 - حَدَّثَنَا الْقَوَارِيرِيُّ، حَدَّثَنَا الْحَكَمُ بْنُ حَزْنٍ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ، أَنَّ أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ، أَنَّهَا كَانَتْ إِذَا أَخَذَ الْمَرْأَةَ الْوَعْكُ أَمَرَتْ بِمَاءٍ فَصَبَّتْهُ بَيْنَهَا وَبَيْنَ جِلْدِهَا وَتَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَمَرَنَا أَنْ نُبْرِدَهَا بِالْمَاءِ»

117 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي اللَّيْثُ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ فَاطِمَةَ، عَنْ أَسْمَاءَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/102)

118 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَبِيهِ، عَنْ عَبَايَةَ بْنِ رِفَاعَةَ، عَنْ رَافِعِ بْنِ خَدِيجٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِالْمَاءِ»

(1/103)

119 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَفَّانُ، حَدَّثَنَا هَمَّامٌ، حَدَّثَنَا أَبُو جَمْرَةَ، قَالَ: كَتَبَ إِلَيَّ ابْنُ عَبَّاسٍ فَاحْتَبَسْتُ عَنْهُ أَيَّامًا فَقَالَ: مَا حَبَسَكَ فَقُلْتُ: الْحُمَّى، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِمَاءِ زَمْزَمَ»

(1/103)

120 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحُمَّى مِنْ كِيرِ جَهَنَّمَ فَنَحُّوهَا عَنْكُمْ بِالْمَاءِ الْبَارِدِ»

(1/104)

121 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا مَرْزُوقٌ أَبُو عَبْدِ اللَّهِ الشَّامِيُّ، حَدَّثَنِي سَعِيدٌ، رَجُلٌ مِنْ أَهْلِ الشَّامِ، حَدَّثَنَا ثَوْبَانُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَصَابَ أَحَدَكُمُ الْحُمَّى فَإِنَّ الْحُمَّى قِطْعَةٌ مِنَ النَّارِ فَلْيُطْفِئْهَا عَنْهُ بِالْمَاءِ الْبَارِدِ فَلْيَسْتَقْبِلْ نَهْرًا جَارِيًا يَسْتَقْبِلُ جَرْيَةَ الْمَاءِ فَيَقُولُ: «بِسْمِ اللَّهِ، اللَّهُمَّ اشْفِ عَبْدَكَ وَصَدِّقْ رَسُولُكَ بَعْدَ صَلَاةِ الْفَجْرِ قَبْلَ طُلُوعِ الشَّمْسِ وَلْيَغْتَمِسْ فِيهِ ثَلَاثَ غَمَسَاتٍ ثَلَاثَةَ أَيَّامٍ فَإِنْ لَمْ يَبْرَأْ فَفِي خَمْسٍ فَإِنْ لَمْ يَبْرَأْ فِي خَمْسٍ فَفِي سَبْعٍ فَإِنَّهَا لَا تَكَادُ تُجَاوِزُ السَّبْعَ بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ»

(1/105)

122 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ السَّائِبِ بْنِ بَرَكَةَ الْمَكِّيُّ، عَنْ أُمِّهِ، عَنْ عَائِشَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَخَذَ إِنْسَانًا مِنْ أَهْلِهِ الْوَعْكُ أَمَرَ بِالْحَسَاءِ فَصُنِعَ ثُمَّ أَمَرَهُمْ أَنْ يَحْسُوا مِنْهُ وَيَقُولُ: «لَيَرْتُو عَنْ فُؤَادِ الْحَزِينِ وَيَسْرُو عَنْ فُؤَادِ السَّقِيمِ كَمَا تَسْرُو إِحْدَاكُنَّ بِالْمَاءِ الْوَسَخَ عَنْ وَجْهِهَا»

(1/105)

123 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَغَيْرُهُ، قَالُوا: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ السَّكْسَكِيُّ، سَمِعْتُ أَبَا بُرْدَةَ بْنَ أَبِي مُوسَى، سَمِعْتُ أَبَا مُوسَى، مِرَارًا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كَتَبَ اللَّهُ لَهُ مِثْلَ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا»

(1/106)

124 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ خَازِمٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنِ الْأَسْوَدِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُصِيبُ الْمُؤْمِنَ شَوْكَةٌ فَمَا فَوْقَهَا إِلَّا رَفَعَهُ اللَّهُ بِهَا دَرَجَةً وَحَطَّ عَنْهُ بِهَا خَطِيئَةً»

(1/107)

125 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا هُشَيْمٌ، حَدَّثَنَا أَبُو عَامِرٍ، حَدَّثَنَا ابْنُ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي لَأَعْلَمُ أَشَدَّ آيَةٍ فِي الْقُرْآنِ فَقَالَ: «مَا هِيَ يَا عَائِشَةُ؟» ، فَقَالَتْ عَائِشَةُ: يَا رَسُولَ اللَّهِ هِيَ هَذِهِ الْآيَةُ: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] قَالَ: «هُوَ مَا يُصِيبُ الْعَبْدَ الْمُؤْمِنَ حَتَّى النَّكْبَةُ يُنْكَبُهَا»

(1/108)

126 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، أَنَّ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُصِيبَةٍ يُصَابُ بِهَا مُسْلِمٌ إِلَّا كُفِّرَ بِهَا عَنْهُ حَتَّى الشَّوْكَةُ يُشَاكُهَا»

(1/108)

127 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا أُسَامَةُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ شَيْءٍ يُصِيبُ الْمُسْلِمَ مِنْ نَصَبِ وَلَا وَصَبٍ وَلَا حَزَنٍ حَتَّى الْهَمُّ يُهِمُّهُ إِلَّا اللَّهُ يُكَفِّرُ بِهِ عَنْ سَيِّئَاتِهِ»

(1/109)

128 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مَوْهَبٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ، سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُؤْمِنٍ يُشَاكُ شَوْكَةً فِي الدُّنْيَا وَيَحْتَسِبُهَا إِلَّا قُصَّ بِهَا مِنْ خَطَايَاهُ يَوْمَ الْقِيَامَةِ»

(1/109)

129 - وَحَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا يَحْيَى بْنُ عُبَيْدِ اللَّهِ، سَمِعْتُ أَبِي، سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ عَبْدٍ مُسْلِمٍ يُشَاكُ شَوْكَةً فَمَا فَوْقَ ذَلِكَ فَيَحْتَسِبُهَا إِلَّا قُصَّ بِهَا مِنْ خَطَايَاهُ»

(1/110)

130 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ شَيْءٍ يُصِيبُ الْمُؤْمِنَ مِنَ الشَّوْكَةِ فَمَا فَوْقَهَا إِلَّا كَفَّرَ اللَّهُ عَنْهُ بِهَا خَطِيئَةً»

(1/110)

131 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ الْبَصْرِيِّ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «وَصَبُ الْمُسْلِمِ كَفَّارَةٌ لِخَطَايَاهُ»

(1/111)

132 - حَدَّثَنِي عَلِيُّ بْنُ دَاوُدَ، حَدَّثَنَا سَعِيدُ بْنُ عُفَيْرٍ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: مَرِضْتُ مَرَضًا شَدِيدًا فَحَمَانِي أَهْلِي كُلَّ شَيْءٍ حَتَّى الْمَاءُ فَعَطِشْتُ لَيْلَةً عَطَشًا شَدِيدًا فَجِئْتُ إِلَى الْأَدَاوَةِ وَهِيَ مُعَلَّقَةٌ فَشَرِبْتُ مِنْهَا شَرْبَةً فَلَمْ أَزَلْ أَجِدُ الصِّحَّةَ مِنْهَا فَلَا تَحُمُّوا مَرْضَاكُمْ شَيْئًا "

(1/111)

133 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، حَدَّثَنَا عَبْدُ الْمُؤْمِنِ بْنُ أَبِي شَرَاعَةَ، سَمِعْتُ جَابِرَ بْنَ زَيْدٍ، يَقُولُ: " إِنَّ مَلَكَ الْمَوْتِ كَانَ يَتَوَفَّى النَّاسَ أَيْنَ مَا لَقِيَهُمْ بِغَيْرِ مَرَضٍ فَكَانَ النَّاسُ يَسُبُّونَهُ فَاشْتَكَى إِلَى اللَّهِ مَا يَدْعُونَ عَلَيْهِ فَقِيلَ لَهُ: ارْجِعْ يَا مَلَكَ الْمَوْتِ فَوَضَعَ الْأَوْجَاعَ وَنُسِيَ مَلَكُ الْمَوْتِ فَلَا يَمُوتُ أَحَدٌ إِلَّا قِيلَ مَاتَ بِكَذَا وَكَذَا وَنُسِيَ مَلَكُ الْمَوْتِ "

(1/111)

134 - حَدَّثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ الْقُرَشِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ غُنْدَرٌ، حَدَّثَنَا شُعْبَةُ، عَنْ يَحْيَى بْنِ سَعِيدٍ التَّيْمِيِّ، عَنْ أَبِيهِ، أَنَّ أَخَا الرَّبِيعِ بْنَ خُثَيْمٍ، دَخَلَ عَلَى الرَّبِيعِ بْنِ خُثَيْمٍ وَقَدْ ضَرَبَهُ الْفَالِجُ وَاللُّعَابُ يَسِيلُ مِنْ فِيهِ فَجَعَلْتُ أَمْسَحُ اللُّعَابَ وَأَقُولُ ضَيَّعَكَ أَهْلُكَ قَالَ: «مَا يَسُرُّنِي أَنَّهُ بِأَعْتَى الدَّيْلَمِ عَلَى اللَّهِ»

(1/112)

135 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، حَدَّثَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ، لَمَّا وَقَعَتِ الْأُكْلَةُ فِي رِجْلِهِ فَقِيلَ لَهُ: أَلَا نَدْعُو لَكَ طَبِيبًا قَالَ: " إِنْ شِئْتُمْ فَجَاءَ الطَّبِيبُ فَقَالَ: أَسْقِيكَ شَرَابًا يَزُولُ فِيهِ عَقْلُكَ فَقَالَ: امْضِ لِشَأْنِكَ مَا ظَنَنْتُ أَنَّ خَلْقًا شَرِبَ شَرَابًا يَزُولُ فِيهِ عَقْلُهُ حَتَّى لَا يَعْرَفَ رَبَّهُ قَالَ فَوَضَعَ الْمِنْشَارَ عَلَى رُكْبَتِهِ الْيُسْرَى وَنَحْنُ حَوْلَهُ فَمَا سَمِعْنَا حِسًّا فَلَمَّا قَطَعَهَا جَعَلَ يَقُولُ " لَئِنْ أَخَذْتَ لَقَدْ أَبْقَيْتَ وَلَئِنِ ابْتَلَيْتَ لَقَدْ عَافَيْتَ قَالَ: وَمَا تَرَكَ جُزْأَهُ بِالْقُرْآنِ تِلْكَ اللَّيْلَةَ "

(1/113)

136 - حَدَّثَنَا أَبُو إِسْحَاقَ، حَدَّثَنِي عَمْرُو بْنُ خَالِدٍ، حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ أَبِي الْأَسْوَدِ، قَالَ: كَانَ بِرِجْلِ عُرْوَةَ الْأُكْلَةُ فَبَعَثَ إِلَيْهِ الْوَلِيدُ بِطَبِيبٍ فَقَالَ مَا أَرَى إِلَّا أَنْ يَقْطَعَهَا وَإِلَّا رَقِيَتْ إِلَى جَسَدِكَ فَقَالَ عُرْوَةُ: أَتَظْفَرُ، فَقَالَ: مَا أَرَى إِلَّا قَطْعَهَا فَقَالَ عُرْوَةُ: دُونَكَ فَجَاءَ بِثَلَاثِ مَنَاشِيرَ صِغَارٍ فَنَشَرَ الْعَظْمَ بِالْأَوَّلِ ثُمَّ نَشَرَ بِالثَّانِي ثُمَّ بِالثَّالِثِ فَقَطَعَهَا وَعَاشَ بَعْدَ ذَلِكَ سِنِينَ وَكَانَ مِنْ أَصْبِرِ النَّاسِ

(1/114)

137 - حَدَّثَنَا سُلَيْمَانُ بْنُ الْأَشْعَثِ، حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ، عَنْ أَبِيهِ، عَنِ الْأَوْزَاعِيِّ، قَالَ: قُطِعَتْ رِجْلُ عُرْوَةَ أَخَذَهَا بِيَدِهِ، وَقَالَ: اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَمْ أَنْقُلْهَا إِلَى مَعْصِيَةٍ لَكَ قَطُّ

(1/114)

138 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْأَدَمِيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: جَاءَ رَجُلٌ إِلَى عُرْوَةَ بْنِ الزُّبَيْرِ فَعَزَّاهُ فَقَالَ: بِأَيِّ شَيْءٍ تُعَزِّينِي أَبِرِجْلِي قَالَ: لَا وَلَكِنْ بِابْنِكَ قَطَعَتْهُ الدَّوَابُّ بِأَرْجُلِهَا فَقَالَ عُرْوَةُ: «وَايْمُكَ لَئِنِ ابْتَلَيْتَ لَقَدْ عَافَيْتَ وَلَئِنْ أَخَذْتَ لَقَدْ أَبْقَيْتَ»

(1/115)

139 - حَدَّثَنِي أَبُو يُوسُفَ يَعْقُوبُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، حَدَّثَنَا عَامِرُ بْنُ صَالِحٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، أَنَّهُ خَرَجَ إِلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ حَتَّى إِذَا كَانَ بِوَادِي الْقُرَى وَجَدَ فِي رِجْلِهِ شَيْئًا فَظَهَرَتْ بِهِ قَرْحَةٌ وَكَانُوا عَلَى رَوَاحِلَ فَأَرَادُوهُ عَلَى أَنْ يَرْكَبَ مَحْمَلًا [ص:116] فَأَبَى عَلَيْهِمْ ثُمَّ غَلَبُوهُ فَرَحَلُوا نَاقَةً لَهُ بِمَحْمَلٍ فَرَكِبَهَا وَلَمْ يَرْكَبْ مَحْمَلًا قَبْلَ ذَلِكَ فَلَمَّا أَصْبَحَ تَلَا هَذِهِ الْآيَةَ: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا} [فاطر: 2] حَتَّى فَرَغَ مِنْهَا فَقَالَ لَقَدْ أَنْعَمَ اللَّهُ عَلَى هَذِهِ الْأُمَّةِ فِي هَذِهِ الْمَحَامِلِ بِنِعْمَةٍ لَا يُؤَدُّونَ شُكْرَهَا وَتَرَقَّى فِي رِجْلِهِ الْوَجَعُ حَتَّى قَدِمَ عَلَى الْوَلِيدِ فَلَمَّا رَآهُ الْوَلِيدُ قَالَ: يَا أَبَا عَبْدِ اللَّهِ اقْطَعْهَا فَإِنِّي أَخَافُ أَنْ يُبَالَغَ فَوْقَ ذَلِكَ قَالَ: فَدُونَكَ قَالَ: فَدَعَا لَهُ الطَّبِيبَ فَقَالَ لَهُ: اشْرَبِ الْمُرْقِدَ قَالَ لَا أَشْرَبُ مُرْقِدًا أَبَدًا، قَالَ: فَعَذَرَهَا الطَّبِيبُ وَاحْتَاطَ بِشَيْءٍ مِنَ اللَّحْمِ الْحَيِّ مَخَافَةَ أَنْ يَبْقَى مِنْهَا شَيْءٌ ضُرَّ فَيَرْقَى فَأَخَذَ مِنْشَارًا فَأَمَسَّهُ بِالنَّارِ وَاتَّكَأَ لَهُ عُرْوَةُ فَقَطَعَهَا مِنْ نِصْفِ السَّاقِ فَمَا زَادَ عَلَى أَنْ يَقُولَ: حَسْ حَسْ فَقَالَ الْوَلِيدُ: مَا رَأَيْتُ شَيْخًا قَطُّ أَصْبَرَ مِنْ هَذَا، وَأُصِيبَ عُرْوَةُ بِابْنٍ لَهُ يُقَالُ لَهُ مُحَمَّدٌ فِي ذَلِكَ السَّفَرِ وَدَخَلَ اصْطَبْلَ دَوَابٍّ مِنَ اللَّيْلِ لِيَبُولَ فَرَكَضَتْهُ بَغْلَةٌ فَقَتَلَتْهُ وَكَانَ مِنْ أَحَبِّ وَلَدِهِ إِلَيْهِ، وَلَمْ يُسْمَعْ مِنْ عُرْوَةَ فِي ذَلِكَ كَلِمَةٌ حَتَّى رَجَعَ فَلَمَّا كَانَ بِوَادِي الْقُرَى قَالَ: {لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} [الكهف: 62] اللَّهُمَّ كَانَ لِي بَنُونَ سَبْعَةٌ فَأَخَذْتَ مِنْهُمْ وَاحِدًا وأَبْقَيْتَ سِتَّةً، وَكَانَتْ لِي أَطْرَافٌ أَرْبَعَةٌ فَأَخَذْتَ مِنِّي طَرَفًا وَأَبْقَيْتَ لِي ثَلَاثًا وَايْمُكَ لَئِنِ ابْتَلَيْتَ لَقَدْ عَافَيْتَ، وَلَئِنْ أَخَذْتَ لَقَدْ أَبْقَيْتَ، فَلَمَّا قَدِمَ الْمَدِينَةَ جَاءَ رَجُلٌ مِنْ قَوْمِهِ يُقَالُ لَهُ عَطَاءُ بْنُ ذُوَيْبٍ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ وَاللَّهِ مَا كُنَّا نَحْتَاجُ أَنْ نُسَابِقَ بِكَ وَلَا أَنْ نُصَارِعَ بِكَ وَلَكِنَّا كُنَّا نَحْتَاجُ إِلَى رَأْيِكَ وَالْأُنْسِ بِكَ فَأَمَّا مَا أُصِبْتَ بِهِ فَهُوَ أَمْرٌ ذَخَرَهُ اللَّهُ لَكَ، وَأَمَّا مَا كُنَّا نُحِبُّ أَنْ يَبْقَى لَنَا مِنْكَ فَقَدْ بَقِيَ

(1/115)

140 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحَكَمِ بْنِ رَزِينٍ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نَافِعِ بْنِ ذُوَيْبٍ، عَنْ أَبِيهِ، قَالَ: قَدِمَ عُرْوَةُ بْنُ الزُّبَيْرِ عَلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ فَخَرَجَ بِرِجْلِهِ الْقَرْحَةُ الْآكِلَةُ فَبَعَثَ إِلَيْهِ الْوَلِيدُ الْأَطِبَّاءَ فَأَجْمَعَ رَأْيُهُمْ عَلَى إِنْ لَمْ نَنْشُرْهَا قَتَلَتْهُ، فَقَالَ: شَأْنُكُمْ بِهَا فَقَالُوا: نَسْقِيكَ شَيْئًا لَا تُحِسُّ بِمَا نَصْنَعُ قَالَ: لَا شَأْنُكُمُ بِهَا قَالَ: فَنَشَرُوهَا بِالْمِنْشَارِ فَمَا حَرَّكَ عُضْوًا عَنْ عُضْو، وَصَبَرَ فَلَمَّا رَأَى الْقَدَمَ بِأَيْدِيهِمْ دَعَا بِهَا فَقَلَبَهَا فِي يَدِهِ ثُمَّ قَالَ: أَمَا وَالَّذِي حَمَلَنِي عَلَيْكِ إِنَّهُ لِيَعْلَمُ أَنِّي مَا مَشَيْتُ بِهَا إِلَى حَرَامٍ أَوْ قَالَ مَعْصِيَةٍ قَالَ الْوَلِيدُ: قَالَ عَبْدُ اللَّهِ بْنُ نَافِعِ بْنِ ذُوَيْبٍ أَوْ غَيْرُهُ مِنْ أَهْلِ دِمَشْقَ عَنْ أَبِيهِ أَنَّهُ حَضَرَ عُرْوَةَ حِينَ فُعِلَ بِهِ ذَلِكَ قَالَ هَذِهِ الْمَقَالَةَ ثُمَّ أَمَرَ بِهَا فَغُسِّلَتْ وَطُيِّبَتْ وَلُفَّتْ فِي قُبْطِيَّةٍ ثُمَّ بَعَثَ بِهَا إِلَى مَقَابِرِ الْمُسْلِمِينَ

(1/117)

141 - حَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ الْخُزَاعِيُّ، حَدَّثَنَا أَبُو الْمُطَرِّفِ الْمُغِيرَةُ بْنُ مُطَرِّفٍ، قَالَ: وَفَدَ عُرْوَةُ بْنُ الزُّبَيْرِ عَلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ وَمَعَهُ خَمْسَةٌ مِنْ بَنِيهِ وَقَدْ كَانَ الْحَجَّاجُ بَعَثَ إِلَى الْوَلِيدِ بِبَغْلَةٍ فَحَمَلَ الْوَلِيدُ عَلَيْهَا عُرْوَةَ فَضَرَبَتِ الْبَغْلَةُ أَكْبَرَ بَنِيهِ وَهُوَ مُحَمَّدٌ فَمَاتَ وَوَقَعَتْ فِي أُصْبُعٍ مِنْ أَصَابِعِ رِجْلِ عُرْوَةَ الْأُكْلَةُ فَقِيلَ لَهُ اقْطَعْ إِصْبَعَ فَأَبَى فَصَارَتْ فِي الْقَدَمِ فَقِيلَ لَهُ اقْطَعِ الْقَدَمَ فَأَبَى فَصَارَتْ بِالسَّاقِ فَقِيلَ لَهُ إِنْ لَمْ تَقْطَعِ السَّاقَ صَارَتْ إِلَى الْفَخِذِ لَمْ يَكُنْ يُمْكِنُ قَطْعُ الْفَخِذِ قَالَ: اقْطَعُوهَا قَالُوا: نَسْقِيكَ مَا يُذْهِبُ عَقْلَكَ حَتَّى لَا تَجِدَ أَلَمَ الْقَطْعِ قَالَ: لَا دَعُوا لِي مَا أَسْجُدُ عَلَيْهِ فَتَرَكُوا لَهُ الْعَظْمَ الَّذِي أَسْفَلَ مِنَ الرُّكْبَةِ وَنَشَرُوهَا بِمِنْشَارٍ ثُمَّ حَسَمُوهَا فَمَا تَكَلَّمَ وَلَا تَأَوَّهَ فَلَمَّا قَدِمَ الْمَدِينَةَ تَلَقَّاهُ أَهْلُ بَيْتِهِ وَأَصْدِقَائِهِ فَجَعَلَ يَقُولُ: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} [الكهف: 62] ثُمَّ يَقُولُ: لَئِنْ كُنْتَ ابْتَلَيْتَ لَقَدْ عَافَيْتَ، وَلَئِنْ كُنْتَ أَخَذْتَ لَقَدْ أَبْقَيْتَ، أَخَذْتَ وَاحِدًا وَتَرَكْتَ أَرْبَعَةً يَعْنِي بَنِيهِ وَأَخَذْتَ وَاحِدًا وَتَرَكْتَ ثَلَاثَةً يَعْنِي جَوَارِحَهُ

(1/118)

142 - حَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ، حَدَّثَنِي أَبُو عُرْوَةَ الزُّهْرِيُّ، مِنْ وَلَدِ يَحْيَى بْنِ عُرْوَةَ قَالَ: كَانَ عُرْوَةُ بْنُ الزُّبَيْرِ بِالشَّامِ عِنْدَ الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ فَحَمَلَهُ عَلَى بَغْلَةٍ كَانَ الْحَجَّاجُ أَهْدَاهَا إِلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ فَخَرَجَ مِنْ عِنْدِهِ مُحَمَّدٌ ابْنُهُ فَضَرَبَتْهُ الْبَغْلَةُ فَمَاتَ فَأُسْقِطَ فِي يَدِ غِلْمَانَهُ وَلَمْ يُخْبِرْ أَحَدٌ بِخَبَرِهِ فَقَالُوا: مَنْ يُخْبِرُهُ فَأَتَوُا الْمَاجِشُونَ فَسَأَلُوهُ أَنْ يُخْبِرَهُ فَأَتَاهُ فَجَعَلَ يَعِظُهُ وَيُعَزِّيهِ وَيُحَدِّثُهُ فَقَالَ: مَالَكَ تَنْعِي إِلَيَّ أَحَدَ هَؤُلَاءِ بَنِيَّ، وَخَرَجَ مِنْ عِنْدِي مُحَمَّدٌ آنِفًا قَالَ: فَإِنَّ اللَّهَ قَدْ قَبَضَ مُحَمَّدًا فَمَا رُوِيَ أَصْبَرَ مِنْهُ، وَلَمَّا قَطَعُوا رِجْلَهُ قَالُوا لَهُ: نَسْقِي شَيْئًا قَالُوا: فَتَمَسَّكَ قَالَ: لَا وَبَسَطَهَا عَلَى مِرْفَقِهِ حَتَّى نُشِرَتْ وَحُسِمَتْ فَمَا تَكَلَّمَ وَلَا تَأَوَّهُ

(1/119)

143 - حَدَّثَنَا عُمَرُ بْنُ بُكَيْرٍ، حَدَّثَنِي أَبُو عُرْوَةَ، قَالَ: نَشَرُوا رِجْلَ عُرْوَةَ فَلَمَّا صَارُوا إِلَى الْقَصَبَةِ وَضَعَ رَأْسَهُ عَلَى الْوِسَادَةِ سَاعَةً ثُمَّ أَفَاقَ وَالْعَرَقُ يَنْحَدِرُ عَلَى وَجْهِهِ وَهُوَ يَقُولُ لَئِنْ كُنْتَ ابْتَلَيْتَ لَقَدْ عَافَيْتَ، وَلَئِنْ كُنْتَ أَخَذْتَ لَقَدْ أَبْقَيْتَ

(1/119)

144 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ الْأَدَمِيُّ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مَخْلَدُ بْنُ مَرْوَانَ الْيَحْمَدِيُّ، حَدَّثَنَا يَحْيَى الْأَعْرَجُ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: عَلَّمَ جِبْرِيلُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَلَّمَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَبَا هُرَيْرَةَ وَكَانَ مَرِيضًا فَقَالَ: " إِذَا أَصَابَكَ مَرَضٌ فَقُلْ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيتُ وَهُوَ حَيُّ لَا يَمُوتُ وَسُبْحَانَ رَبِّ الْعِبَادِ وَرَبِّ الْبِلَادِ وَالْحَمْدُ لِلَّهِ كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ عَلَى كُلِّ حَالٍ اللَّهُ أَكْبَرُ كَبِيرًا إِجْلَالًا لِلَّهِ وَكِبْرِيَائِهِ وَقُدْرَتِهِ وَعَظَمَتِهِ بِكُلِّ حَالٍ اللَّهُمَّ إِنْ كُنْتَ كَتَبْتَ عَلَيَّ فِيهِ الْمَوْتَ فَاغْفِرْ لِي وَأَخْرِجْنِي مِنْ ذُنُوبِي وَأَسْكِنِّي جَنَّةَ عَدْنٍ "

(1/120)

145 - حَدَّثَنَا أَبُو الْحَسَنِ الْعَامِرِيُّ عَلِيُّ بْنُ إِشْكَابَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا مُبَارَكٌ، عَنِ الْحَسَنِ، أَنَّهُ ذَكَرَ الْوَجَعَ فَقَالَ: «أَمَا وَاللَّهِ مَا هُوَ يَسُرُّ أَيَّامَ الْمُسْلِمِ أَيَّامَ قُورِبَ لَهُ فِيهَا مِنْ أَجَلِهِ، وَذُكِّرَ فِيهَا مَا نَسِيَ مِنْ مَعَادِهِ وَكُفِّرَ بِهَا عَنْهُ خَطَايَاهُ»

(1/120)

146 - حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا أَبُو سَلَمَةَ الْخُزَاعِيُّ، حَدَّثَنَا شَبِيبُ بْنُ شَيْبَةَ، سَمِعْتُ الْحَسَنَ، يَقُولُ: كَانَ الرَّجُلُ مِنْهُمْ أَوْ مِنَ الْمُسْلِمِينَ إِذَا مَرَّ بِهِ عَامٌ لَمْ يُصَبْ فِي نَفْسِهِ وَلَا مَالِهِ قَالَ: «مَا لَنَا أَتَوَدَّعَ اللَّهُ مِنَّا»

(1/121)

147 - حَدَّثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ الْقُرَشِيُّ، حَدَّثَنَا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ، عَنْ خَالِدٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى أَعْرَابِيٍّ يَعُودُهُ فَقَالَ: طَهُورٌ إِنْ شَاءَ اللَّهُ فَقَالَ الْأَعْرَابِيُّ: طَهُورٌ كَلَّا بَلْ حُمَّى تَفُورُ عَلَى شَيْخٍ كَبِيرٍ كَيْمَا تُزِيرُهُ الْقُبُورَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَنِعْمَ إِذًا»

(1/121)

148 - حَدَّثَنَا سُفْيَانُ بْنُ مُحَمَّدٍ الْمِصِّيصِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُيَيْنَةَ، حَدَّثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ، عَنِ الْأَعْمَشِ، عَنْ جَعْفَرِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أُمِّ طَارِقٍ، مَوْلَاةِ سَعْدٍ قَالَتْ: بَيْنَا أَنَا قَاعِدَةٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَتْنِي حُمَّى فَاسْتَأْذَنَ عَلَى الْبَابِ فَقَالَ: «مَنْ أَنْتِ؟» قَالَتْ: أَنَا أُمُّ مِلْدَمٍ قَالَ: «فَلَا مَرْحَبًا بِكِ وَلَا أَهْلًا»

(1/122)

149 - حَدَّثَنَا يَحْيَى الْحِمَّانِيُّ، حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سَالِمٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «رَأَيْتُ فِي الْمَنَامِ امْرَأَةً سَوْدَاءَ ثَائِرَةَ الشَّعْرِ تَفِلَةً أُخْرِجَتْ مِنَ الْمَدِينَةِ فَأُسْكِنَتْ مَهْيَعَةَ فَأَوَّلْتُهَا وَبَاءَ الْمَدِينَةِ يَنْقُلُهُ اللَّهُ إِلَى مَهْيَعَةَ»

(1/123)

150 - حَدَّثَنَا سُفْيَانُ بْنُ مُحَمَّدٍ، حَدَّثَنَا مُبَشِّرُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ حُمَيْدِ بْنِ أَبِي غَنِيَّةَ، عَنْ حَسَنِ بْنِ قَيْسٍ، عَنْ، كُرْزٍ التِّيمِيِّ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ عَادَ مَرِيضًا ابْتِغَاءَ مَرْضَاةِ اللَّهِ، وَتَنَجُّزَ مَوْعُودِ اللَّهِ، وَرَغْبَةً فِيمَا عِنْدَ اللَّهِ وُكِّلَ بِهِ سَبْعُونَ أَلْفَ مَلَكٍ يُصَلُّونَ عَلَيْهِ حَتَّى يَدْخُلَ بَيْتَهُ»

(1/124)

151 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ خَالِدِ بْنِ جَبَلَةَ مِنْ وَلَدِ جَبَلَةَ بْنِ أَبِي رَوَّادٍ، حَدَّثَنَا عَمْرُو بْنُ النُّعْمَانِ، عَنْ، كَثِيرٍ أَبِي الْفَضْلِ، حَدَّثَنِي أَبُو صَفْوَانَ، شَيْخٌ مِنْ أَهْلِ مَكَّةَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ، قَالَتْ: خَرَجَ خُرَاجٌ فِي عُنُقِي فَذَكَرْتُهُ لِعَائِشَةَ فَقُلْتُ: سَلِي لِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَتْهُ فَقَالَ: " ضَعِي يَدَكِ عَلَيْهِ وَقُولِي ثَلَاثَ مَرَّاتٍ: بِسْمِ اللَّهِ اللَّهُمَّ أَذْهِبْ عَنِّي شَرَّ مَا أَجِدُ وَفُحْشَهُ بِدَعْوَةِ نَبِيِّكَ الطِّيبِ الْمُبَارَكِ الْمَكِينِ عِنْدَكَ بِسْمِ اللَّهِ " فَفَعَلَتْهُ فَانْخَمَصَ، قَالَ أَبُو الْفَضْلِ: فَمَا قُلْتُهُ عَلَى مَرِيضٍ لَمْ يَجِئْ أَجَلُهُ إِلَّا بَرَأَ بِإِذْنِ اللَّهِ

(1/124)

152 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنِ ابْنِ جُرَيْجٍ، أَخْبَرَنِي عَمْرُو بْنُ يَحْيَى بْنِ عُمَارَةَ بْنِ أَبِي حَسَنٍ، حَدَّثَتْنِي مَرْيَمُ بِنْتُ إِيَاسِ بْنِ الْبُكَيْرِ، عَنْ بَعْضِ، أَزْوَاجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِهِ بَثْرَةٌ فَقَالَ: «هَلْ مِنْ ذَرِيرَةٍ فَأَتَيْتُ بِهَا فَوَضَعَهَا عَلَيْهِ وَقَالَ» اللَّهُمَّ مُكَبِّرَ الصَّغِيرِ وَمُطْفِئَ الْكَبِيرِ أَطْفِئْهَا عَنِّي " فَطُفِئَتْ

(1/125)

153 - حَدَّثَنَا أَبُو بَكْرٍ الصَّيْرَفِيُّ، حَدَّثَنَا أَبُو غَسَّانَ عَبَاءَةُ قَالَ: حُمِمْتُ بنَيْسَابُورَ فَأَطْبَقَتْ عَلَيَّ الْحُمَّى فَدَعَوْتُ بِهَذَا الدُّعَاءِ: اللَّهُمَّ كُلَّمَا أَنْعَمْتَ عَلَيَّ نِعْمَةً قَلَّ عِنْدَهَا شُكْرِي وَكُلَّمَا ابْتَلَيْتَنِي بِبَلِيَّةٍ قَلَّ عِنْدَهَا صَبْرِي فَيَا مَنْ قَلَّ شُكْرِي عِنْدَ نِعْمَتِهِ فَلَمْ يَخْذُلْنِي وَيَا مَنْ قَلَّ عِنْدَ بَلَائِهِ صَبْرِي فَلَمْ يُعَاقِبْنِي وَيَا مَنْ رَآنِي عَلَى الْمَعَاصِي فَلَمْ يَفْضَحْنِي اكْشِفْ ضَرِّي قَالَ: ذَهَبَ عَنِّي

(1/126)

154 - حَدَّثَنَا رَحِيمٌ الْمَعْوَلِيُّ، حَدَّثَنَا عَبْدُ الْقَاهِرِ بْنُ شُعَيْبِ بْنِ الْحَبْحَابِ، حَدَّثَنَا شُعْبَةُ، عَنْ حُمَيْدٍ، عَنْ أَنَسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى رَجُلٍ يَعُودُهُ كَأَنَّهُ يَتَوَجَّعُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَلَا تَقُولُوا: {رَبَّنَا آتِنَا} [البقرة: 201] فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ

(1/127)

155 - حَدَّثَنَا أَبُو عُبَيْدَةَ بْنُ عَبْدِ الصَّمَدِ، حَدَّثَنِي أَبِي، حَدَّثَنَا أَبُو مَطَرٍ مُحَمَّدُ بْنُ سَالِمٍ، حَدَّثَنَا ثَابِتٌ، قَالَ لِي: يَا مُحَمَّدُ إِذَا اشْتَكَيْتَ فَضَعْ يَدَكَ حَيْثُ تَشْتَكِي ثُمَّ قُلْ بِسْمِ اللَّهِ، أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ مِنْ وَجَعِي هَذَا، ثُمَّ ارْفَعْ يَدَيْكَ، ثُمَّ أَعِدْ ذَلِكَ وِتْرًا فَإِنَّ أَنَسَ بْنَ مَالِكٍ حَدَّثَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ بِذَلِكَ

(1/128)

156 - حَدَّثَنِي أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنِي عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا هُرَيْرَةَ أَفَلَا أُخْبِرُكَ بِأَمْرٍ هُوَ حَقٌّ مَنْ تَكَلَّمَ بِهِ فِي أَوَّلِ مَضْجَعِهِ مِنْ مَرَضِهِ نَجَّاهُ اللَّهُ بِهِ مِنَ النَّارِ قَالَ قُلْتُ: بَلَى بِأَبِي وَأُمِّي قَالَ: فَاعْلَمْ أَنَّكَ إِذَا أَصْبَحْتَ لَمْ تُمَسَّ، وَإِذَا أَمْسَيْتَ لَمْ تُصْبِحْ فَإِنَّكَ إِذَا قُلْتَ ذَلِكَ فِي أَوَّلِ مَضْجَعِكَ مِنْ مَرَضِكَ نَجَّاكَ اللَّهُ مِنَ النَّارِ تَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ يُحْيِي وَيُمِيتُ وَهُوَ حَيُّ لَا يَمُوتُ، سُبْحَانَ رَبِّ الْعِبَادِ وَالْبِلَادِ، وَالْحَمْدُ لِلَّهِ كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ عَلَى كُلِّ حَالٍ، اللَّهُ أَكْبَرُ كَبِيرًا، كِبْرِيَاءُ رَبِّنَا وَجَلَالُهُ وَقُدْرَتُهُ بِكُلِّ مَكَانٍ، اللَّهُمَّ إِنْ أَنْتَ أَمْرَضَتْنِي لِتَقْبِضَ رُوحِي فِي مَرَضِي هَذَا فَاجْعَلْ رُوحِي فِي أَرْوَاحِ مَنْ سَبَقَتْ لَهُ مِنَّا الْحُسْنَى، وَبَاعِدْنِي مِنَ النَّارِ كَمَا بَاعَدْتَ أُولَئِكَ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى، قَالَ: فَإِنْ مُتَّ فِي مَرَضِكَ ذَلِكَ فَإِلَى رِضْوَانِ اللَّهِ وَالْجَنَّةِ، وَإِنْ كُنْتَ قَدِ اقْتَرَفْتَ ذَنُوبًا تَابَ اللَّهُ عَلَيْكَ

(1/129)

157 - حَدَّثَنِي الْحَسَنُ بْنُ بَحْرٍ أَبُو عَبْدِ اللَّهِ الْأَهْوَازِيُّ، حَدَّثَنَا عَلِيُّ بْنُ بَحْرِ بْنِ بَرِّيٍّ، حَدَّثَنَا الْفَضْلُ بْنُ حَمَّادٍ الْأَزْدِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عِمْرَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، عَنْ مَعْبَدٍ الْجُهَنِيِّ، عَنْ عُثْمَانَ بْنِ عَفَّانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحُمَّى حَظُّ الْمُؤْمِنِ مِنَ النَّارِ يَوْمَ الْقِيَامَةِ»

(1/130)

158 - حَدَّثَنِي أَيُّوبُ بْنُ الْوَلِيدِ الضَّرِيرُ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، أَخْبَرَنَا عِكْرِمَةُ بْنُ عَمَّارٍ، حَدَّثَنَا هُودُ بْنُ عَطَاءٍ الْيَمَانِيُّ، سَمِعْتُ طَاوُسًا، يَقُولُ: أَفْضَلُ الْعِيَادَةِ مَا خَفَّ مِنْهَا

(1/131)

159 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا أَبُو النَّضْرِ، حَدَّثَنَا شُعْبَةُ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ، سَمِعْتُ أَبَا زُبَيْدٍ، قَالَ: دَخَلْتُ عَلَى أَبِي أَيُّوبَ أَنَا وَنَوْفٌ الْبِكَالِيُّ، وَرَجُلٌ، مِنْ بَنِي عَامِرٍ، وَرَجُلٌ آخَرُ لِنَعُودُهُ فَقُلْنَا: اللَّهُمَّ عَافِهِ وَاشْفِهِ فَقَالَ: قُولُوا اللَّهُمَّ إِنْ كَانَ أَجَلُهُ عَاجِلًا فَاغْفِرْ لَهُ وَارْحَمْهُ، وَإِنْ كَانَ آجِلًا فَعَافِهِ وَاشْفِهِ

(1/131)

160 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا حَسَنٌ الْأَشْيَبُ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ سِنَانِ بْنِ رَبِيعَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا ابْتَلَى اللَّهُ الْعَبْدَ الْمُسْلِمَ بِبَلَاءٍ فِي جَسَدِهِ قَالَ اللَّهُ لِلْمَلَكِ اكْتُبْ لَهُ صَالِحَ عَمَلِهِ الَّذِي كَانَ يَعْمَلُ فَإِنْ شَفَاهُ غَسَلَهُ وَطَهَّرَهُ وَإِنْ قَبَضَهُ غَفَرَ لَهُ وَرَحِمَهُ»

(1/132)

161 - وَحَدَّثَنِي إِسْمَاعِيلُ، حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، عَنِ الْقَاسِمِ بْنِ مَالِكٍ الْمُزَنِيِّ، عَنْ طَلْحَةَ بْنِ يَحْيَى، عَنْ أَبِي بُرْدَةَ، قَالَ: كُنْتُ عِنْدَ مُعَاوِيَةَ وَطَبِيبٌ يُعَالِجُ قَرْحَةً فِي ظَهْرِهِ فَهُوَ يَتَضَوَّرُ فَقُلْتُ لَهُ: لَوْ بَعْضُ شَبَابِنَا فَعَلَ هَذَا لَعَتَبْنَا عَلَيْهِ، فَقَالَ: مَا يَسُرُّنِي أَنِّي لَا أَجِدُهُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ مُسْلِمٍ يُصِيبُهُ أَذًى فِي جَسَدِهِ إِلَّا كَانَ كَفَّارَةً لِخَطَايَاهُ»

(1/133)

162 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحَجَّاجِ، حَدَّثَنَا خَوَّاتُ بْنُ صَالِحِ بْنِ خَوَّاتِ بْنِ جُبَيْرٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: مَرِضْتُ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «صَحَّ جِسْمُكَ يَا خَوَّاتُ» قُلْتُ: وَجِسْمُكَ يَا رَسُولَ اللَّهِ فَصَحَّ قَالَ: أَوْفِ اللَّهَ بِمَا وَعَدْتَهُ قُلْتُ: يَا رَسُولَ اللَّهِ مَا وَعَدْتُ اللَّهَ شَيْئًا قَالَ: «بَلَى مَا مِنْ مَرِيضٍ يَمْرَضُ إِلَّا وَهُوَ يُحَدِّثُ نَفْسَهُ بِخَيْرٍ فَفِ لِلَّهِ بِمَا وَعَدْتَهُ»

(1/134)

163 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي عَرُوبَةَ الزُّبَيْرِيِّ، قَالَ: قَالَ عُرْوَةُ يَوْمَ قُطِعَتْ رِجْلُهُ وَالدُّخَانُ حَائِلٌ بَيْنَهُ وَبَيْنَ الْوَلِيدِ وَالْوَلِيدُ يَطْلُبُ لَهُ وَيَسْأَلُهُ أَنْ يَشْرَبَ شَيْئًا يُذْهِبَ عَقْلُهُ قَالَ: مَا كُنْتُ لِأَشْرَبَ شَيْئًا يَحُولُ بَيْنِي وَبَيْنَ ذِكْرِ رَبِّي عَزَّ وَجَلَّ، فَقَالَ لَهُ الْوَلِيدُ: بَلَى بِأَبِي أَنْتَ وَأُمِّي يَا أَبَا عَبْدِ اللَّهِ فَوَاللَّهِ مَا جَمَعْتُهُمْ لِأَحَدٍ قَطُّ غَيْرَكَ فَأَبَى عَلَيْهِ فَقُطِعَتْ رِجْلُهُ بِمِنْشَارٍ مَحْمِيٍّ فَكَانَ قَطْعًا وَحَسْمًا

(1/134)

164 - حَدَّثَنَا الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، حَدَّثَنِي أَبُو مِسْكِينٍ، وَأَبُو الْمُقَوِّمِ، أَنَّ عُرْوَةَ، قِيلَ لَهُ نَسْقِيكَ دَوَاءً وَنَقْطَعُهَا فَلَا تَجِدُ لَهَا أَلَمًا فَقَالَ: «وَاللَّهِ مَا يَسُرُّنِي أَنَّ هَذَا الْحَائِطَ وَقَانِي أَلَمَهَا»

(1/135)

165 - حَدَّثَنَا قَالَ أَبُو بَكْرٍ وَفِي غَيْرِ حَدِيثِ الْعَبَّاسِ: وَمَا أُحِبُّ أَنْ يَسْقُطَ مِنِّي عُضْوٌ لَا أَعْرِفُ مَا حَسِبْتُ أَلَمَهُ فَأَحْتَسِبَهُ عَلَى اللَّهِ، قَالَ: فَقُولُوا لَهُ يَقْطَعُهَا بِسَيْفٍ فَهُوَ أَهْوَنُ، قَالَ: فَجَزَّ مَوْضِعَهَا بِسِكِّينٍ حَتَّى إِذَا وَصَلَ إِلَى الْعَظْمِ نَشَرَهَا بِمِنْشَارٍ فَقُطِعَتْ وَوَقَعَ ابْنُهُ مُحَمَّدٌ تِلْكَ اللَّيْلَةِ مِنْ رَوْزَنَةٍ عَلَى دَوَابٍّ فَقَتَلَتْهُ فَأَتَاهُ آتٍ يُزَهِّدُهُ فِي الدُّنْيَا وَيُرَغِّبُهُ فِي الْآخِرَةِ وَذَكَرَ لَهُ الْمَوْتَ فَظَنَّ أَنَّهُ يُعَزِّيهِ بِرِجْلِهِ فَذَكَرَ لَهُ ابْنَهُ مُحَمَّدًا أَنَّهُ مَاتَ فَاسْتَرْجَعَ وَقَالَ:
[البحر الطويل]
وَكُنْتُ إِذَا مَا الدَّهْرُ أَحْدَثَ نَكْبَةً ... أَقُولُ سُوًى مَا لَمْ يُصِبْنِي صَمِيمِي

(1/135)

قَالَ الزُّبَيْرُ بْنُ بَكَّارٍ فِيمَا أَجَازَ لَنَا جَدِّي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الزُّهْرِيُّ أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ تَخَلَّفَ يَوْمًا عَنِ الدُّخُولِ عَلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ فَأَمَرَ ابْنَهُ مُحَمَّدًا بِالدُّخُولِ عَلَيْهِ وَكَانَ حَسَنَ الْوَجْهِ فَدَخَلَ عَلَيْهِ وَلَهُ عَدِيدُ مَالٍ فِي ثِيَابٍ وَشْيٍ وَهُوَ يَضْرِبُ بِيَدِهِ فَقَالَ الْوَلِيدُ: " هَذَا وَاللَّهِ التَّغَطْرُفُ هَذَا يَكُونُ فَسَادًا فَعَابَهُ فَقَامَ مِنَ الْيَوْمِ مُتَوَسِّنًا فَوَقَعَ فَلَمْ يَزَلْ يَطَؤُهُ حَتَّى مَاتَ

(1/135)

أ
[ص:136]

166 - قَالَ الزُّبَيْرُ: حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ، عَمَّى قَالَ: وَكَانَ مُحَمَّدٌ مِنْ أَحْسَنِ النَّاسِ وَجْهًا وَكَانَ عُرْوَةُ يُحِبُّهُ حُبًّا شَدِيدًا فَلَمَّا قَتَلَتْهُ الدَّوَابُّ كَرِهَ أَصْحَابُهُ وَغِلْمَانُهُ أَنْ يُخْبِرُوهُ خَبَرَهُ فَذَهَبُوا إِلَى الْمَاجِشُونِ فَأَخْبَرُوهُ فَجَاءَ مِنْ لَيْلَتِهِ فَاسْتَأْذَنَ عَلَى عُرْوَةَ فَوَجَدَهُ يُصَلِّي فَأَذِنَ لَهُ فِي مُصَلَّاهُ فَقَالَ لَهُ: هَذِهِ السَّاعَةَ قَالَ: نَعَمْ يَا أَبَا عَبْدِ اللَّهِ طَالَ عَلَيَّ الثَّوَاءُ وَذِكْرُ الْمَوْتِ وَزَهِدْتُ فِي كَثِيرٍ مِمَّا كُنْتُ أَطْلُبُ وَخَطَرَ بِبَالِي ذِكْرُ مَنْ مَضَى مِنَ الْقُرُونِ قَبْلِي فَجَعَلَ الْمَاجِشُونُ يَذْكُرُ مَنْ مَضَى وَيُزَهِّدُهُ فِي الدُّنْيَا حَتَّى أَوْجَسَ عُرْوَةُ فَقَالَ: فِيمَا تُرِيدُ إِلَيَّ أَنْ تَقُولَ قَائِمًا قَامَ مُحَمَّدٌ مِنْ عِنْدِي آنِفًا فَمَضَى فِي قِصَّتِهِ لَمْ يَذْكُرْ شَيْئًا فَفَطِنَ عُرْوَةُ فَقَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ وَاحْتَسَبَ مُحَمَّدًا عِنْدَ اللَّهِ فَعَزَّاهُ الْمَاجِشُونُ عَلَيْهِ وَأَخْبَرَهُ بِمَوْتِهِ

(1/135)

حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي الشَّيْخِ، حَدَّثَنِي مُصْعَبٌ، قَالَ: لَمَّا قَدِمَ عُرْوَةُ مِنْ عِنْدِ الْوَلِيدِ قَالَ: لَا أَدْخُلُ الْمَدِينَةَ إِنَّمَا أَنَا بِهَا بَيْنَ شَامِتٍ بِنَكْبَةٍ، أَوْ حَاسِدٍ بِنِعْمَةٍ، فَمَضَى إِلَى قَصْرِهِ بِالْعَقِيقِ فَأَقَامَ هُنَاكَ، وَصَحِبَهُ قَوْمٌ فِيهِمْ عِيسَى بْنُ طَلْحَةَ فَلَمَّا دَخَلَ قَصْرَهُ قَالَ لَهُ عِيسَى بْنُ طَلْحَةَ: لَا إِنَّا لَكَ وَلَا إِنَّا لِشَأْنَيْكَ أَرِنَا هَذِهِ الْمُصِيبَةَ الَّتِي نُعَزِّيكَ عَنْهَا، فَكَشَفَ لَهُ عَنْ رُكْبَتِهِ فَقَالَ لَهُ عِيسَى: إِنَّا وَاللَّهِ مَا كُنَّا نَعُدُّكَ لِلصِّرَاعِ قَدْ أَبْقَى اللَّهُ أَكْبَرَ عَقْلِكَ وَلِسَانَكَ وَسَمْعَكَ وَبَصَرَكَ وَيَدَيْكَ وَإِحْدَى رِجْلَيْكَ فَقَالَ لَهُ: يَا عِيسَى مَا عَزَّانِي أَحَدٌ بِمِثْلِ مَا عَزَّيْتَنِي

(1/136)

167 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، سَمِعْتُ هِشَامَ بْنَ عُرْوَةَ، وَحُدِّثْتُ عَنْهُ، عَنْ أَبِيهِ، قَالَ: قَالَ عُرْوَةُ: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} [الكهف: 62] وَقَالَ: «وَايْمُكَ لَئِنْ كُنْتَ ابْتَلَيْتَ لَقَدْ عَافَيْتَ، وَلَئِنْ كُنْتَ أَخَذْتَ لَقَدْ أَبْقَيْتَ»

(1/137)

168 - حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، عَنْ أَبِي مُعَاوِيَةَ، عَنْ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: لَمَّا قُطِعَتْ رِجْلُهُ قَالَ: «اللَّهُمَّ إِنْ كُنْتَ ابْتَلَيْتَ لَقَدْ عَافَيْتَ، وَإِنْ كُنْتَ أَخَذْتَ لَقَدْ أَبْقَيْتَ أَخَذْتَ وَاحِدًا وَتَرَكْتَ ثَلَاثًا»

(1/138)

169 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ النَّيْسَابُورِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الزُّبَيْرِيُّ، قَالَ: سَأَلْتُ هِشَامَ بْنَ عُرْوَةَ كَيْفَ كَانَ أَبُوكَ يَصْنَعُ بِرِجْلِهِ الَّتِي قُطِعَتْ إِذَا تَوَضَّأَ قَالَ: «يَمْسَحُ عَلَيْهَا»

(1/138)

170 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ، قَالَ لَمَّا وَقَعَتِ الْأُكْلَةُ فِي رِجْلِهِ بَعَثَ بِهِ الْوَلِيدُ الْأَطِبَّاءَ فَقَالُوا: نَقْطَعُ رِجْلَهُ فَقُطِعَتْ فَمَا تَضَوَّرَ وَجْهُهُ يَوْمَئِذٍ

(1/138)

171 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا الْحَارِثُ بْنُ مُرَّةَ الْحَنَفِيُّ، حَدَّثَنَا جُوَيْرِيَةُ بْنُ أَسْمَاءَ، قَالَ: لَمَّا وَقَعَتِ الْأُكْلَةُ فِي رِجْلِ عُرْوَةَ بْنِ الزُّبَيْرِ قِيلَ لَهُ نَقْطَعُهَا قَالَ: بِأَيِّ شَيْءٍ؟ قِيلَ بِالسَّيْفِ أَوْجَى وَرُبَّمَا أَخْطَأَ وَالْمِنْشَارُ أَسْلَمُ قَالَ: فَقَطَعَهَا بِالْمِنْشَارِ

(1/139)

172 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا شُعَيْبُ بْنُ مُحْرِزٍ، حَدَّثَنَا أَبُو مَعْشَرٍ، قَالَ: لَمَّا قُطِعَتْ رِجْلُ عُرْوَةَ قِيلَ لَهُ لَوْ سَقَيْنَاكَ شَيْئًا حَتَّى لَا تَشْعُرَ بِالْوَجَعِ قَالَ: «إِنَّمَا ابْتَلَانِي لِيَرَى صَبْرِي أَفَأُعَارِضُ أَمْرَهُ بِدَفْعٍ»

(1/139)

173 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، حَدَّثَنَا حَبَّانُ بْنُ عَلِيٍّ، عَنْ حَجَّاجِ بْنِ أَرْطَاةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا جَلَسَ رَجُلٌ إِلَى مَرِيضٍ لَمْ يُقْضَ أَجَلُهُ فَقَالَ: أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَهُ ثَلَاثَ مَرَّاتٍ أَوْ سَبْعَ مَرَّاتٍ إِلَّا شُفِيَ

(1/140)

174 - حَدَّثَنَا عَبْدُ الْمُتَعَالِي بْنُ طَالِبٍ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنِي حُيَيُّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا جَاءَ الرَّجُلُ يَعُودُ مَرِيضًا قَالَ اللَّهُمَّ اشْفِ عَبْدَكَ يَنْكَأُ لَكَ عَدُوًّا أَوْ يَمْشِي لَكَ إِلَى صَلَاةٍ»

(1/141)

أ
[ص:142]

175 - حَدَّثَنِي يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، أَنَّ ابْنَ عَبَّاسٍ، كَانَ إِذَا عَادَ الرَّجُلَ. . .

(1/141)

. الْجَارُودِيُّ حَدَّثَنَا عَلِيُّ بْنُ بَزِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مَوْدُودٍ، قَالَ: كَانَ الْحَسَنُ يَقُولُ: «إِنَّمَا أَنْتُمْ بِمَنْزِلَةِ الْغَرَضِ يُرْمَى كُلَّ يَوْمٍ لَيْسَ مِنْ مَرَضِهِ إِلَّا قَدْ أَصَابَتْكُمْ مِنْهُ رَمْيَةٌ، عَقْلٌ مِنْ عَقْلٍ، وَجَهْلٌ مِنْ جَهْلٍ حَتَّى تَجِيءَ الرَّمْيَةُ الَّتِي لَا تُخْطِئُ»

(1/142)

176 - حَدَّثَنِي أَيُّوبُ بْنُ الْوَلِيدِ الضَّرِيرُ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعَنَزِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ الْقَاسِمِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْعِيَادَةُ فُوَاقَ نَاقَةٍ»

(1/142)

177 - حَدَّثَنَا أَبُو بَكْرٍ الْبَصْرِيُّ، قَالَ: قَالَ مَعْرُوفٌ: إِنَّهُ لَيَبْتَلِي عَبْدَهُ الْمُؤْمِنَ بِالْأَسْقَامِ وَالْأَوْجَاعِ فَيَشْكُو إِلَى أَصْحَابِهِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: «وَعِزَّتِي وَجَلَالِي مَا بَلَيْتُكَ بِهَذِهِ الْأَوْجَاعِ إِلَّا لِأَغْسِلَكَ مِنَ الذُّنُوبِ فَلَا تَشْتَكِنِي»

(1/143)

178 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، حَدَّثَنَا السَّهْمِيُّ، حَدَّثَنَا سِنَانٌ يَعْنِي ابْنَ رَبِيعَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُسْلِمٍ يُبْتَلَى فِي جَسَدِهِ بِبَلَاءٍ إِلَّا كَتَبَ اللَّهُ لَهُ أَفْضَلَ عَمَلِهِ الَّذِي كَانَ يَعْمَلُ فِي صِحَّتِهِ فِي مَرَضِهِ»

(1/143)

179 - وَحَدَّثَنَا الْحُسَيْنُ، حَدَّثَنَا أَبُو وَهْبٍ السَّهْمِيُّ، حَدَّثَنَا سِنَانٌ، عَنِ الْحَضْرَمِيِّ، عَنْ أَنَسٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَرَادَ اللَّهُ بِقَوْمٍ خَيْرًا ابْتَلَاهُمْ»

(1/143)

180 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجُوَيْهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، حَدَّثَنَا الْهَيْثَمُ بْنُ حُمَيْدٍ، أَخْبَرَنِي زَيْدُ بْنُ وَاقِدٍ، عَنِ الْقَاسِمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «صُدَاعُ الْمُؤْمِنِ، أَوْ شَوْكَةٌ يَشْتَاكُهَا، أَوْ شَيْءٌ يُؤْذِيهِ يَرْفَعُهُ اللَّهُ بِهَا يَوْمَ الْقِيَامَةِ دَرَجَةً، وَيُكَفِّرُ بِهَا عَنْهُ ذُنُوبَهُ»

(1/144)

181 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ رَبِيعَةَ بْنِ كُلْثُومٍ، قَالَ: دَخَلْنَا عَلَى الْحَسَنِ وَهُوَ يَشْتَكِي ضِرْسَهُ وَهُوَ يَقُولُ: {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83]

(1/145)

182 - وَحَدَّثَنِي الْمُثَنَّى، حَدَّثَنَا أَبِي، عَنِ ابْنِ عَوْنٍ، قَالَ: كَانَ مُحَمَّدٌ إِذَا اشْتَكَى لَمْ يَكُنْ يَشْكُو ذَاكَ إِلَى أَحَدٍ قَالَ: وَرُبَّمَا اطَّلَعَ الشَّيْءَ

(1/145)

183 - وَحَدَّثَنَا الْمُثَنَّى، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: كَانَ سُفْيَانُ يَشْكُو

(1/146)

184 - حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، وَالْحَسَنُ بْنُ عَرَفَةَ، حَدَّثَنَا أَبُو حَفْصٍ الْأَبَّارُ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ، وَالْأَعْمَشِ، كِلَاهُمَا عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعَوِّذُ الْحَسَنَ وَالْحُسَيْنَ فَقَالَ: «كَانَ أَبُوكُمْ إِبْرَاهِيمُ يُعَوِّذُ إِسْمَاعِيلَ وَإِسْحَاقَ بِهَؤُلَاءِ الْكَلِمَاتِ أُعِيذُكُمَا بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ، وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ»

(1/146)

185 - حَدَّثَنِي عُقْبَةُ بْنُ مُكْرَمٍ الْعَمِّيُّ، حَدَّثَنِي نُعَيْمُ بْنُ مُوَرِّعِ بْنِ تَوْبَةَ الْعَنْبَرِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ خَلَفٍ الْمَخْزُومِيُّ، عَنْ أَبِيهِ، عَنْ، جَدِّهِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُعَلِّمُكَ عَوْذَةً كَانَ أَبِي إِبْرَاهِيمُ يُعَوِّذُ بِهَا إِسْحَاقَ وَإِسْمَاعِيلَ وَأَنَا أُعَوِّذُ بِهَا الْحَسَنَ وَالْحُسَيْنَ قُلْتُ: بَلَى قَالَ: «قُلْ حَسْبِيَ اللَّهُ وَكَفَى، سَمِعَ اللَّهُ دَاعِيًا لِمَنْ دَعَا لِأَمْرٍ مَا وَرَاءَ أَمْرِ اللَّهِ لِرَامٍ رَمَى»

(1/147)

186 - حَدَّثَنِي عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ بْنِ زِيَادٍ، حَدَّثَنَا حَجَّاجُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ وَهْبٍ، عَنْ مُوسَى بْنِ عَلِيٍّ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَادَ سَعْدًا فِي مَرَضٍ لَهُ ثُمَّ دَعَا لَهُ قَالَ: «اللَّهُمَّ أَذْهِبْ عَنْهُ الْبَأْسَ رَبَّ النَّاسِ مَلِكَ النَّاسِ، أَنْتَ الشَّافِي لَا شَافِيَ إِلَّا أَنْتَ، أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يَأْتِيكَ مِنْ كُلِّ حَسَدٍ أَوْ عَيْنٍ، اللَّهُمَّ أَصْحِ قَلْبَهُ وَجِسْمَهُ، وَاشْفِ سَقَمَهُ، وَأَجِبْ دَعْوَتَهُ»

(1/147)

187 - حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ، حَدَّثَنَا مُعْتَمِرٌ، سَمِعْتُ لَيْثًا، يُحَدِّثُ عَنْ أَبِي فَزَارَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، أَوْ مِقْسَمٍ عَنِ ابْنِ عَبَّاسٍ، وَقَالَ مُعْتَمِرٌ: مُرَّةً عَنْ لَيْثٍ، عَنْ أَبِي فَزَارَةَ، عَنْ مِقْسَمٍ، عَنِ ابْنِ عَبَّاسٍ، يَرْفَعُ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " هَذِهِ الْكَلِمَاتُ دَوَاءٌ مِنْ كُلِّ دَاءٍ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ وَأَسْمَائِهِ كُلِّهَا عَامَّةٍ مِنْ شَرِّ السَّامَّةِ وَالْهَامَّةِ وَشَرِّ الْعَيْنِ اللَّامَّةِ، وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ، وَمِنْ شَرِّ أَبِي قَتَرَةَ وَمَا وَلَدَ، ثَلَاثٌ وَثَلَاثُونَ مِنَ الْمَلَائِكَةِ أَتَوْا رَبَّهُمْ فَقَالُوا: وَصَبَ وَصَبٌ بِأَرْضِنَا فَقَالَ: خُذُوا تُرْبَةً مِنْ أَرْضِكُمْ وَامْسَحُوا بِوَصَبِكُمْ رُقْيَةَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ أَخَذَ عَلَيْهَا صَفَدًا أَوْ كَتَمَهَا أَحَدًا فَلَا أَفْلَحَ أَبَدًا "

(1/148)

188 - حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنِ ابْنِ شِهَابٍ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ إِذَا اشْتَكَى قَرَأَ عَلَى نَفْسِهِ الْمُعَوِّذَاتِ وَنَفَتَ أَوْ نَفَثَ

(1/149)

189 - حَدَّثَنَا مَهْدِيُّ بْنُ حَفْصٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَمْرِو بْنِ مَالِكٍ النُّكْرِيِّ، عَنْ أَبِي الْجَوْزَاءِ، عَنْ عَائِشَةَ، قَالَتْ: كُنْتُ أُعَوِّذُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا كَانَ فِي الْمَرْضَةِ الَّتِي أُصِيبَ فِيهَا ذَهَبْتُ أَفْعَلُ كَمَا كُنْتُ أَفْعَلُ فَقَالَ: «ارْفَعِي عَنِّي فَإِنَّهُ إِنَّمَا كَانَ يَنْفَعُنِي فِي الْمُدَّةِ أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ بِيَدِكَ الشِّفَاءُ لَا شَافِيَ إِلَّا أَنْتَ اشْفِ شِفَاءً لَا يُغَادِرُ سَقَمًا»
[ص:151]

190 - حَدَّثَنَا مَهْدِيُّ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْحَارِثِ، عَنْ عَلِيٍّ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ عَلَى مَرِيضٍ عَوَّذَهُ بِنَحْوِ هَذَا الْكَلَامِ

191 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ سَلْمَانَ، رَجُلٍ مِنْ أَهْلِ الشَّامِ فَذَكَرَ الْحَدِيثَ

(1/150)

192 - وَحَدَّثَنَا زَيْدٌ، حَدَّثَنَا أَبُو قُتَيْبَةَ، حَدَّثَنَا شُعْبَةُ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ مُحَمَّدِ بْنِ حَاطِبٍ، قَالَ: تَنَاوَلْتُ شَيْئًا مِنْ قِدْرٍ فَاحْتَرَقَ ظَهْرِي فَذَهَبَتْ بِي أُمِّي إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَرْقِي وَيَنْفُثُ وَيَقُولُ: «أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ، وَاشْفِ وَأَنْتَ خَيْرُ شَافٍ» قَالَ شُعْبَةُ: أَشُكُّ أَنَّهُ قَالَ: «شِفَاءً لَا يُغَادِرُ سَقَمًا»

(1/151)

193 - حَدَّثَنَا يَعْقُوبُ، أَخْبَرَنَا عَمْرُو بْنُ عَوْنٍ، حَدَّثَنَا كَثِيرُ بْنُ سُلَيْمٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَتْ فَاطِمَةُ عَلَيْهَا السَّلَامُ تَرْقِي أَبَاهَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا وَجَدَتْ كَثِيرًا فِي عِطْفِهِ أَوْ قَبْرِهِ بِسْمِ اللَّهِ وَبِاللَّهِ أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لَا يُغَادِرُ سَقَمًا يَا أَرْحَمَ الرَّاحِمِينَ وَكَانَتْ تَنْفُخُ وَلَا تَتْفُلُ

(1/152)

194 - حَدَّثَنِي رَحِيمٌ الْمِغْوَلِيُّ عَبْدُ الرَّحِيمِ بْنُ عَبَّادٍ، حَدَّثَنِي خَالِدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ، بِمَكَّةَ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، عَنْ عُثْمَانَ بْنِ عَفَّانَ، قَالَ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَرِيضٌ فَقَالَ: «أُعِيذُكَ بِاللَّهِ الْأَحَدِ الصَّمَدِ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ مِنْ شَرِّ مَا تَجِدُ سَبْعَ مَرَّاتٍ، فَلَمَّا أَرَادَ أَنْ يَقُومَ قَالَ يَا عُثْمَانُ تَعَوَّذْ بِهَا فَمَا تَعَوَّذْتُ بِخَيْرٍ مِنْهَا»

(1/153)

195 - حَدَّثَنَا رَحِيمٌ، حَدَّثَنِي خَالِدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ سُفْيَانَ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عَنْ عَلِيٍّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَادَ عَلِيًّا فَقَالَ: «مَا مِنْ مَرِيضٍ لَمْ يُقْضَ أَجَلُهُ تَعَوَّذَ بِهَؤُلَاءِ الْكَلِمَاتِ إِلَّا خَفَّفَ اللَّهُ عَنْهُ أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ سَبْعَ مَرَّاتٍ يُرَدِّدُهَا عَلَيْهِ»

(1/154)

196 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ، حَدَّثَنَا سَلَمَةُ بْنُ الْفَضْلِ [ص:155]، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ أَبِي مَنْظُورٍ الشَّامِيِّ، عَنْ عَمِّهِ، عَنْ عَامِرٍ، أَخِي الْخَضِرِ قَالَ: إِنِّي لَبِأَرْضٍ مُحَارِبٌ إِذَا رَايَاتٌ وَأَلْوِيَةٌ رُفِعَتْ فَقُلْتُ: مَا هَذَا؟ فَقِيلَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجِئْتُ فَجَلَسْتُ إِلَيْهِ وَهُوَ فِي ظِلِّ شَجَرَةٍ وَقَدْ بُسِطَ لَهُ كِسَاءٌ وَهُوَ جَالِسٌ إِلَيْهِ وَحَوْلَهُ أَصْحَابُهُ قَالَ: فَذَكَرُوا الْأَسْقَامَ فَقَالَ: " إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا أَصَابَهُ سَقَمٌ ثُمَّ عَافَاهُ اللَّهُ مِنْهُ كَانَ كَفَّارَةً لِمَا مَضَى مِنْ ذُنُوبِهِ وَمَوْعِظَةً لَهُ فِيمَا يَسْتَقْبِلُ مِنْ عُمُرِهِ، وَإِنَّ الْمُنَافِقَ إِذَا مَرِضَ وَعُوفِيَ كَانَ كَالْبَعِيرِ عَقَلَهُ أَهْلُهُ ثُمَّ أَطْلَقُوهُ لَا تَدْبِيرَ فِيمَا عَقَلُوهُ وَلَا فِيمَا أَطْلَقُوهُ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ مَا الْأَسْقَامُ؟ قَالَ: «أَوَ مَا سَقِمْتَ قَطُّ؟» قَالَ: لَا قَالَ: «فَقُمْ عَنَّا فَلَسْتَ مِنَّا»

(1/154)

197 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، قَالَ: دَخَلُوا عَلَى سُوَيْدِ بْنِ مَثْعَبَةَ وَكَانَ مِنْ أَفَاضِلِ أَصْحَابِ عَبْدِ اللَّهِ وَأَهْلِهِ يَقُولُ لَهُ: نَفْسِي فِدَاؤُكَ مَا نُطْعِمُكَ وَمَا نَسْقِيكَ قَالَ: فَأَجَابَهَا بِصَوْتٍ ضَعِيفٍ بَلَغَتِ الْحَرَاقِفَ، وَطَالَتِ الضِّجْعَةُ وَاللَّهِ مَا يَسُرُّنِي أَنَّ اللَّهَ نَقَصَنِي مِنْهُ قُلَامَةَ ظُفُرٍ

(1/156)

198 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْمُهَلَّبِيُّ، حَدَّثَنِي حَجَّاجٌ الْأَعْوَرُ، عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ، عَنْ أَبِيهِ، عَنْ زَيْدِ بْنِ أَرْقَمَ، قَالَ: " رَمِدَتْ عَيْنَايَ فَعَادَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/157)

199 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا أَبِي، حَدَّثَنَا شُعْبَةُ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ، سَمِعَ أَبَا زُبَيْدٍ، يَقُولُ: دَخَلْتُ أَنَا وَنَوْفٌ الْبِكَالِيُّ، وَرَجُلٌ آخَرُ عَلَى أَبِي أَيُّوبَ الْأَنْصَارِيِّ وَقَدِ اشْتَكَى فَقَالَ نَوْفٌ: اللَّهُمَّ عَافِهِ وَاشْفِهِ، قَالَ: لَا تَقُولُوا هَذَا وَقُولُوا اللَّهُمَّ إِنْ كَانَ أَجَلُهُ عَاجِلًا فَاغْفِرْ لَهُ وَارْحَمْهُ، وَإِنْ كَانَ آجِلًا فَعَافِهِ وَاشْفِهِ وَأَخِّرْهُ

(1/157)

200 - حَدَّثَنِي ابْنُ أَبِي شَيْبَةَ، حَدَّثَنَا بَكْرُ بْنُ يُونُسَ بْنِ بُكَيْرٍ، عَنْ مُوسَى بْنِ عَلِيٍّ، عَنْ أَبِيهِ، عَنْ عُقْبَةَ بْنِ عَامِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُكْرِهُوا مَرْضَاكُمْ عَلَى الطَّعَامِ وَالشَّرَابِ، فَإِنَّ اللَّهَ يُطْعِمُهُمْ وَيَسْقِيهِمْ»

(1/158)

201 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ رَبِيعَةَ الْكِلَابِيُّ، وَالْقَاسِمُ بْنُ مَالِكٍ الْمُزَنِيُّ، قَالَا: حَدَّثَنَا رِزَامُ بْنُ سَعِيدِ بْنِ نَاعِضٍ، حَدَّثَنِي الْمُعَارِكُ بْنُ زَيْدٍ الضَّبِّيُّ، عَنِ ابْنِ عُمَرَ، قَالَ: سَمِعْتُ عُمَرَ، يَقُولُ: «إِنِ اشْتَهَى مَرِيضُكُمُ الشَّيْءَ فَلَا تَحْمُوهُ فَلَعَلَّ اللَّهَ إِنَّمَا شَهَّاهُ ذَلِكَ لِيَجْعَلَ شِفَاءَهُ فِيهِ»

(1/158)

202 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ الدَّوْسِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَوَدُّ أَهْلُ الْعَافِيَةِ يَوْمَ الْقِيَامَةِ أَنَّ جُلُودَهُمْ كَانَتْ قُرِضَتْ بِالْمَقَارِيضِ مِمَّا يَرَوْنَ مِنْ ثَوَابِ أَهْلِ الْبَلَاءِ»

(1/159)

203 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: طَلَّقَ خَالِدُ بْنُ الْوَلِيدِ امْرَأَتَهُ ثُمَّ أَحْسَنَ عَلَيْهَا الثَّنَاءَ فَقِيلَ لَهُ: يَا أَبَا سُلَيْمَانَ لِأَيِّ شَيْءٍ طَلَّقْتَهَا؟ قَالَ: " مَا طَلَّقْتُهَا لِأَمْرٍ رَابَنِي مِنْهَا وَلَا سَاءَنِي وَلَكِنْ لَمْ يُصِبْهَا عِنْدِي بَلَاءٌ

(1/160)

204 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ يُونُسَ، عَنِ الزُّهْرِيِّ، عَنْ فَاطِمَةَ الْخُزَاعِيَّةِ، قَالَتْ: عَادَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً مِنَ الْأَنْصَارِ فَقَالَ: كَيْفَ تَجِدِينَكِ؟ قَالَتْ: بِخَيْرٍ يَا رَسُولَ اللَّهِ قَدْ بَرِحَتْ بِي أُمُّ مِلْدَمٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اصْبِرِي فَإِنَّهَا تُذْهِبُ مِنْ خَبَثِ الْإِنْسَانِ كَمَا يُذْهِبُ الْكِيرُ خَبَثَ الْحَدِيدِ»

(1/161)

205 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا يَحْيَى بْنُ حَمْزَةَ، حَدَّثَنَا الْحَكَمُ بْنُ عَبْدِ اللَّهِ، أَنَّهُ سَمِعَ الْمُطَّلِبَ بْنَ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ الْمَخْزُومِيَّ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: دَخَلْتُ عَلَى أُمِّ عَبْدِ اللَّهِ بِنْتِ أَبِي ذِئَابٍ عَائِدًا لَهَا مِنْ شَكْوَى فَقَالَتْ: يَا أَبَا هُرَيْرَةَ إِنِّي دَخَلْتُ عَلَى أُمِّ سَلَمَةَ أَعُودُهَا مِنْ شَكْوَى فَنَظَرَتْ إِلَى قَرْحَةٍ فِي يَدِي فَقَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا ابْتَلَى اللَّهُ عَبْدًا بِبَلَاءٍ وَهُوَ عَلَى طَرِيقَةٍ يَكْرَهُهَا إِلَّا جَعَلَ اللَّهُ ذَلِكَ الْبَلَاءَ كَفَّارَةً لَهُ وَطَهُورًا مَا لَمْ يُنْزِلْ مَا أَصَابَهُ مِنَ الْبَلَاءِ بِغَيْرِ اللَّهِ أَوْ يَدْعُو غَيْرَ اللَّهِ فِي كَشْفِهِ»

(1/161)

206 - حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْبَصْرِيُّ، حَدَّثَنَا يَعْلَى بْنُ عَبْدِ الرَّحْمَنِ الْعَنْبَرِيُّ، حَدَّثَنَا سَيَّارُ بْنُ سَلَامَةَ، قَالَ: دَخَلْتُ عَلَى أَبِي الْعَالِيَةِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ فَقَالَ: " إِنَّ أَحَبَّهُ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ عَزَّ وَجَلَّ

(1/162)

207 - حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ الْقُرَشِيُّ، حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، حَدَّثَنَا عِمْرَانُ بْنُ زَيْدٍ أَبُو يَحْيَى الْمُلَائِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ، عَنْ سَالِمٍ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا ضَرَبَ عَلَى مُؤْمِنٍ عِرْقٌ إِلَّا كَتَبَ اللَّهُ لَهُ بِهِ حَسَنَةً وَحَطَّ عَنْهُ خَطِيئَةً وَمَحَى بِهِ عَنْهُ سَيِّئَةً»

(1/163)

208 - وَحَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، قَالَ: أَخْبَرَنَا يُوسُفُ بْنُ يَعْقُوبَ السَّلْعِيُّ، حَدَّثَنَا أَبُو سِنَانٍ، عَنْ عُثْمَانَ بْنِ أَبِي سَوْدَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَادَ مَرِيضًا أَوْ زَارَ أَخًا فِي اللَّهِ، نَادَاهُ مُنَادٍ مِنَ السَّمَاءِ أَنْ طِبْتَ وَطَابَ مَمْشَاكَ وَتَبَوَّأْتَ مِنَ الْجَنَّةِ مَنْزِلًا»

(1/164)

209 - حَدَّثَنَا أَحْمَدُ بْنُ بِشْرِ بْنِ أَبِي عُبَيْدِ اللَّهِ السُّلَمِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ يَحْيَى بْنِ أَبِي هِشَامٍ، عَنْ رَجُلٍ، مِنْ أَهْلِ الشَّامِ أَنَّ قَوْمًا عَادُوا مَرِيضًا وَفِيهِمْ رَجُلٌ مِنَ الْمُهَاجِرِينَ فَقَالَ الْمُهَاجِرُ: إِنَّ لِلْمَرِيضِ أَرْبَعًا يُرْفَعُ عَنْهُ الْقَلَمُ وَيُكْتَبُ لَهُ مِنَ الْأَجْرِ مِثْلُ مَا كَانَ يَعْمَلُ فِي صِحَّتِهِ، وَيَتْبَعُ الْمَرَضُ كُلَّ خَطِيئَةٍ مِنْ مَفْصِلٍ مِنْ مَفَاصِلِهِ فَيَسْتَخْرِجُهَا فَإِنْ عَاشَ عَاشَ مَغْفُورًا لَهُ، وَإِنْ مَاتَ مَاتَ مَغْفُورًا لَهُ، قَالَ: فَقَالَ الْمَرِيضُ: اللَّهُمَّ لَا أَزَالُ مُضْطَجِعًا

(1/165)

كَتَبَ إِلَيَّ عُقْبَةُ بْنُ مُكْرَمٍ، حَدَّثَنَا سَلْمُ بْنُ قُتَيْبَةَ، عَنْ يُونُسَ، عَنْ إِسْمَاعِيلَ بْنِ أَوْسَطَ، عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ، عَنْ جَدِّهِ أَسَدِ بْنِ كُرْزٍ، سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْمَرِيضُ تَحَاتُّ خَطَايَاهُ كَمَا يَتَحَاتُّ وَرَقُ الشَّجَرِ

(1/166)

210 - قَالَ: وَكَتَبَ إِلَيَّ عُقْبَةُ يُخْبِرُنِي: حَدَّثَنَا سَلْمُ بْنُ قُتَيْبَةَ، عَنْ شُعْبَةَ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ حَفْصِ بْنِ عَاصِمٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَطْفِئُوهَا بِالْمَاءِ»

(1/167)

211 - حَدَّثَنِي الْحُسَيْنُ بْنُ نَاصِحٍ الْقُرَشِيُّ، حَدَّثَنَا عَبْدُ الْحَمِيدِ الْحِمَّانِيُّ، حَدَّثَنَا النَّضْرُ بْنُ عَبْدِ الرَّحْمَنِ الْخَزَّازُ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " عِيَادَةُ الْمَرِيضِ مَرَّةً سُنَّةٌ فَمَا ازْدَدْتَ فَنَافِلَةٌ

(1/167)

212 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عُقْبَةُ الْمُجَدَّرُ السَّكُونِيُّ، حَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنِي أَبِي، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَغِبُّوا فِي الْعِيَادَةِ وَأَرْبِعُوا إِلَّا أَنْ يَكُونَ مَغْلُوبًا»

(1/167)

213 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ، قَالَ: كُنَّا نَعُودُ زُبَيْدًا الْيَامِيَّ فَنَقُولُ لَهُ: اسْتَشْفِ اللَّهَ فَيَقُولُ: " اللَّهُمَّ خِرْ لِي خِرْ لِي

(1/168)

214 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا الْمُحَارِبِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: كَانَ رَبِيعُ بْنُ خُثَيْمٍ قَدْ أَصَابَهُ فَالِجٌ قَالَ: فَسَالَ مِنْ فِيهِ مَاءٌ وَجَرَى عَلَى لِحْيَتِهِ فَرَفَعَ يَدَهُ فَلَمْ يَسْتَطِعْ أَنْ يَمْسَحَهُ فَقَامَ إِلَيْهِ بَكْرُ بْنُ مَاعِزٍ فَمَسَحَهُ عَنْهُ فَلَحَظَ رَبِيعٌ ثُمَّ قَالَ: " يَا بَكْرُ وَاللَّهِ مَا أُحِبُّ أَنَّ هَذَا الَّذِي بِي بِأَعْتَى الدَّيْلَمِ عَلَى اللَّهِ

(1/169)

215 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ، قَالَ: سَأَلْتُ مُحَمَّدَ بْنَ فُضَيْلٍ فَحَدَّثَنِي: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْمَقْبُرِيُّ، عَنْ جَدِّهِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا ابْتُلِيَ الْعَبْدُ مِنْ أَهْلِ الدُّنْيَا أَرْسَلَ اللَّهُ مَلَكَيْنِ فَقَالَ لَهُمَا: ائْتِيَا عَبْدِي فَإِنْ قَالَ خَيْرًا وَلَمْ يَشْكُنِي إِلَى عُوَّادِهِ أَبْدَلْتُهُ لَحْمًا خَيْرًا مِنْ لَحْمِهِ وَدَمًا خَيْرًا مِنْ دَمِهِ، وَإِنْ أَنَا قَبْضَتُهُ وَجَبَتْ لَهُ الْجَنَّةُ، وَإِنْ أَنَا أَطْلَقْتُهُ مِنْ وَثَاقِهِ فَلْيَسْتَأْنِفِ الْعَمَلَ "

(1/170)

216 - حَدَّثَنَا أَبُو مُحَمَّدٍ التَّمِيمِيُّ، حَدَّثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْعَبْدِيُّ، حَدَّثَنَا يَزِيدُ بْنُ عِمْرَانَ، حَدَّثَتْنِي أُمَيَّةُ الزَّرْقَاءُ، قَالَتْ: قُلْتُ لِأَنَسِ بْنِ مَالِكٍ حَدِّثْنِي حَدِيثًا، لَمْ يُدَاوِلُهُ الرِّجَالُ بَيْنَكَ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ عَائِدَ الْمَرِيضِ يَخُوضُ فِي الرَّحْمَةِ فَإِذَا جَلَسَ غَمَرَتْهُ»

(1/170)

217 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ، حَدَّثَنَا زُفَرُ بْنُ هُبَيْرَةَ الْمَازِنِيُّ، حَدَّثَنَا أَبُو مَعْشَرٍ الْمَدِينِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيِّ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ، عَنْ عُمَرَ بْنِ الْحَكَمِ بْنِ ثَوْبَانَ، أَخْبَرَنِي كَعْبُ بْنُ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَادَ مَرِيضًا خَاضَ فِي الرَّحْمَةِ فَإِذَا جَلَسَ اسْتَنْقَعَ فِيهَا»

(1/171)

218 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، حَدَّثَنَا الْهَيْثَمُ بْنُ عُبَيْدٍ الصَّيْدُ، عَنْ زُرَيْكِ بْنِ أَبِي زُرَيْكٍ، قَالَ: كَانَ خَالِدٌ الرَّبْعِيُّ لَا يَشْكُو مَا يَجِدُ إِلَى أَحَدٍ قَالَ: فَاشْتَكَى فَأَصَابَتْهُ ذَاتُ الْجَنْبِ فَذَهَبَ يَنْخَاعُ فَانْخَاعَ دَمًا قَالَ: فَأَنَّ عِنْدَهَا قَالَ: وَكَانَ لَا يَئِنُّ مِنْ وَجَعٍ، قَالَ: فَاسْتَدَرَكَهَا فَقَالَ: " إِلَهِي مَا هَذَا جَزَاؤُكَ عِنْدِي أَنْ أَئِنَّ عَلَى وَجَعٍ ابْتَلَيْتَنِي بِهِ

(1/172)

219 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، حَدَّثَنَا ابْنُ لَهِيعَةَ، حَدَّثَنَا يَزِيدُ بْنُ أَبِي حَبِيبٍ، عَنْ سَهْلِ بْنِ مُعَاذٍ، عَنْ أَبِيهِ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الْحُمَّى وَالْمَلِيلَةَ لَا تَزَالَانِ بِالْمُؤْمِنِ وَإِنَّ ذَنْبَهُ مِثْلُ أُحُدٍ فَمَا تَدَعَانِهِ وَعَلَيْهِ مِنْ ذَنْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ»

(1/173)

220 - حَدَّثَنِي أَحْمَدُ بْنُ بُجَيْرٍ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، حَدَّثَنَا بَكْرُ بْنُ خُنَيْسٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ إِذَا أَحَبَّ عَبْدًا وَأَرَادَ أَنْ يُصَافِيَهُ صَبَّ عَلَيْهِ الْبَلَاءَ صَبًّا وَثَجَّهُ عَلَيْهِ ثَجًّا فَإِذَا دَعَا الْعَبْدُ قَالَ يَا رَبَّاهُ قَالَ اللَّهُ: لَبَّيْكَ عَبْدِي لَا تَسْأَلُنِي شَيْئًا إِلَّا أَعْطَيْتُكَ إِمَّا أَنْ أُعَجِّلَهُ لَكَ وَإِمَّا أَنْ أَدَّخِرَهُ لَكَ "

(1/173)

221 - حَدَّثَنِي الْفَضْلُ بْنُ سَهْلٍ، حَدَّثَنِي أَبُو حُذَيْفَةَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَارُونَ بْنِ أَبِي عَبَّاسٍ الصَّنْعَانِيُّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " إِنَّمَا خَلَقَ اللَّهُ الْبَلَاءَ لِلْأَنْبِيَاءِ وَرَزَقَهُمُ الصَّبْرُ كَانَ أَحَدُهُمْ يَأْخُذُ الثَّوْبَ مِنَ الصُّوفِ فَيَتَدَرَّعُهُ وَكَانَ الْقَمْلُ يَسْقُطُ مِنْهُ فَإِذَا جَاءَهُمْ مِنَ الرَّخَاءِ فَدَعَوْا مَخَافَةَ أَنْ يَكُونَ قَدْ سَخِطَ عَلَيْهِمْ أَوْ أَحْدَثُوا شَيْئًا

(1/174)

222 - حَدَّثَنِي فَضْلُ بْنُ سَهْلٍ، حَدَّثَنَا أَبُو النَّضْرِ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ، عَنْ خَلَفِ بْنِ حَوْشَبٍ، عَنِ الْحَسَنِ الْبَصْرِيِّ، فِي قَوْلِهِ: {إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ} [العاديات: 6] قَالَ: يَذْكُرُ الْمَصَائِبَ وَيَنْسَى النِّعَمَ

(1/175)

223 - وَحَدَّثَنِي فَضْلٌ، حَدَّثَنِي عَلِيُّ بْنُ قَادِمٍ، حَدَّثَنَا سُفْيَانُ، عَنْ بَعْضِ الْفُقَهَاءِ، قَالَ: " مِنَ الصَّبْرِ أَلَّا تُحَدِّثُ بِمُصِيبَتِكَ وَلَا وَجَعِكَ، وَلَا تُزَكِّي نَفْسَكَ

(1/175)

224 - حَدَّثَنَا خَلَّادُ بْنُ أَسْلَمَ، حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، سَمِعْتُ الْعَيْزَارَ، سَمِعْتُ عُمَرَ بْنَ سَعْدٍ، عَنْ سَعْدٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «عَجَبًا لِلْمُسْلِمِ إِذَا أَصَابَهُ خَيْرٌ حَمِدَ اللَّهَ وَشَكَرَ وَإِذَا أَصَابَتْهُ مُصِيبَةٌ احْتَسَبَ وَصَبَرَ إِنَّ الْمُسْلِمَ لَيُؤْجَرُ فِي كُلِّ شَيْءٍ حَتَّى فِي اللُّقْمَةِ يَرْفَعُهَا إِلَى فِيهِ»

(1/176)

225 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَنْبَأَنَا إِسْرَائِيلُ، عَنِ الْأَعْمَشِ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، عَنِ الْأَسْوَدِ، وَهَمَّامِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُحَمُّ فَوَضَعْتُ يَدِي عَلَيْهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا أَشَدَّ حُمَّاكَ وَإِنَّكَ لَتُوعَكُ وَعْكًا شَدِيدًا قَالَ: «أَجَلْ إِنِّي أُوعَكُ كَمَا يُوعَكُ رَجُلَانِ مِنْكُمْ أَمَا إِنَّهُ لَيْسَ مِنْ عَبْدٍ مُؤْمِنٍ يَمْرَضُ مَرَضًا إِلَّا أَحَطَّ اللَّهُ عَنْهُ خَطَايَاهُ كَمَا يُحَطُّ عَنِ الشَّجَرِ وَرَقُهَا»

(1/177)

226 - حَدَّثَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ أَبِي جَعْفَرٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَمْرٍو، مَوْلَى الْمُطَّلِبِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحُوَيْرِثِ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يَبْتَلِي عَبْدَهُ بِالسَّقَمِ حَتَّى يُكَفِّرَ عَنْهُ كُلَّ ذَنْبٍ هُوَ لَهُ»

(1/177)

227 - حَدَّثَنِي أَبُو عَلِيِّ بْنُ أَبِي جَعْفَرٍ، حَدَّثَنَا أَبُو صَالِحٍ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ مَنْ يَرْضَى عَنِ الْحَسَنِ الْبَصْرِيِّ، قَالَ: " مَنِ ابْتُلِيَ بِبَلَاءٍ فَكَتَمَهُ ثَلَاثًا لَا يَشْكُوهُ إِلَى أَحَدٍ أَثَابَهُ اللَّهُ بِهِ رَحْمَتَهُ

(1/178)

228 - حَدَّثَنِي أَبُو إِسْحَاقَ الْأَدَمِيُّ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى، حَدَّثَنَا قَتَادَةُ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، عَنِ الرَّبِيعِ بْنِ زِيَادٍ، قَالَ: لَقِيتُ أَبِي فَقُلْتُ لَهُ: قَرَأْتُ آيَةً مِنْ كِتَابِ اللَّهِ فَأَحْزَنَتْنِي {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] فَقَالَ: " مَا كُنْتُ أَحْسِبُكَ إِلَّا أَفْقَهُ مِمَّا أَرَى إِنَّ الْمُؤْمِنَ لَا تُصِيبُهُ ذَعْرَةٌ وَلَا نَجَبَةُ نَمْلَةٍ وَلَا اخْتِلَاجُ عِرْقٍ إِلَّا بِذَنْبٍ وَمَا يَعْفُو اللَّهُ أَكْثَرُ

(1/179)

229 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ مَسْرُوقٍ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: مَا رَأَيْتُ أَشَدَّ وَجَعًا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/179)

230 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا هُشَيْمٌ، حَدَّثَنَا أَبُو عَامِرٍ، حَدَّثَنَا ابْنُ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنِّي لَأَعْلَمُ أَشَدَّ آيَةٍ فِي الْقُرْآنِ قَالَ: «وَمَا هِيَ يَا عَائِشَةُ؟» قُلْتُ: يَا رَسُولَ اللَّهِ هِيَ الْآيَةُ: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] قَالَ: «هَذَا مَا يُصِيبُ الْعَبْدَ الْمُؤْمِنَ حَتَّى النَّكْبَةُ يُنْكَبُهَا»

(1/180)

231 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ خَازِمٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنِ الْأَسْوَدِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا يُصِيبُ الْمُؤْمِنَ شَوْكَةٌ فَمَا فَوْقَهَا إِلَّا رَفَعَهُ اللَّهُ بِهَا دَرَجَةً وَحَطَّ عَنْهُ بِهَا خَطِيئَةً»

(1/180)

232 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا ابْنُ أَبِي أُوَيْسٍ، حَدَّثَنِي أَبُو عُمَارَةَ قَيْسٌ مَوْلَى سَوْدَةَ بِنْتِ سَعْدٍ مَوْلَاةِ بَنِي سَاعِدَةَ مِنَ الْأَنْصَارِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ عَادَ مَرِيضًا فَلَا يَزَالُ فِي الرَّحْمَةِ حَتَّى إِذَا قَعَدَ عِنْدَهُ اسْتَنْقَعَ فِيهَا ثُمَّ إِذَا قَامَ مِنْ عِنْدِهِ فَلَا يَزَالُ يَخُوضُ فِيهَا حَتَّى يَرْجِعَ»

(1/181)

233 - حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ، حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُؤْمِنٍ وَلَا مُؤْمِنَةٍ وَلَا مُسْلِمٍ وَلَا مُسْلِمَةٍ يَمْرَضُ مَرَضًا إِلَّا حَطَّ اللَّهُ عَنْهُ خَطَايَاهُ»

(1/181)

234 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ زَيْدٍ، عَنْ عَطَاءِ بْنِ يَسَارٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا زَالَ اللَّهُ يَبْتَلِي الْعَبْدَ حَتَّى يَلْقَاهُ وَمَا لَهُ ذَنْبٌ»

(1/182)

235 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنَا عِيسَى بْنُ الْمُغِيرَةِ، وَعُثْمَانُ بْنُ طَلْحَةَ، عَنِ ابْنِ أَبِي ذِئْبٍ، عَنْ جُبَيْرِ بْنِ أَبِي صَالِحٍ، عَنِ ابْنِ شِهَابٍ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ عَائِشَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا اشْتَكَى الْمُؤْمِنُ أَخْلَصَهُ ذَلِكَ كَمَا يُخَلِّصُ الْكِيرُ خَبَثَ الْحَدِيدِ»

(1/183)

236 - حَدَّثَنَا إِبْرَاهِيمُ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ نَافِعٍ، عَنِ الْقَاسِمِ، عَنْ عَائِشَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَطْفِئُوهَا بِالْمَاءِ»

(1/183)

قَالَ نَافِعٌ: وَكَانَ ابْنُ عُمَرَ يَقُولُ: " إِذَا كَانَتْ بِهِ اللَّهُمَّ اكْشِفْ عَنَّا الرِّجْزَ

(1/183)

237 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ عِمْرَانَ أَبِي بَكْرٍ، حَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ، قَالَ: قَالَ لِي ابْنُ عَبَّاسٍ: أَلَا أُرِيكَ امْرَأَةً مِنْ أَهْلِ الْجَنَّةِ؟ قُلْتُ: بَلَى قَالَ: هَذِهِ الْمَرْأَةُ السَّوْدَاءُ أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنِّي أُصْرَعُ وَإِنِّي أَتَكَشَّفُ فَادْعُ اللَّهَ لِي قَالَ: «إِنْ صَبَرْتِ فَلَكِ الْجَنَّةَ، وَإِنْ شِئْتِ دَعَوْتُ اللَّهَ أَنْ يُعَافِيَكَ» قَالَتْ: إِنِّي أَتَكَشَّفُ فَادْعُ اللَّهَ أَلَا أَتَكَشَّفَ، فَدَعَا لَهَا

(1/184)

238 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي أَبُو مَسْعُودٍ الْجُرَيْرِيُّ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ عَبْدٍ يَمْرَضُ مَرَضًا إِلَّا أَمَرَ اللَّهُ الْمَلَكَ مَا عَمِلَ مِنْ سَيِّئَةٍ أَلَّا يَكْتُبُهَا، وَمَا عَمِلَ مِنْ حَسَنَةٍ أَنْ يَكْتُبَهَا لَهُ عَشْرَ حَسَنَاتٍ، وَأَنْ يَكْتُبَ لَهُ مِنَ الْحَبْسِ كَمَا يَعْمَلُ وَهُوَ صَحِيحٌ وَإِنْ لَمْ يَعْمَلْ»

(1/185)

239 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا ابْنُ الْفُضَيْلِ، عَنْ حُصَيْنٍ، عَنْ أَبِي عُبَيْدَةَ بْنِ حُذَيْفَةَ، عَنْ عَمَّتِهِ، وَكَانَتْ عِنْدَ حُذَيْفَةَ قَالَتْ: أَخَذَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حُمَّى شَدِيدَةً فَأَمَرَ بِسِقَاءٍ فَعُلِّقَ بِشَجَرَةٍ ثُمَّ اضْطَجَعَ تَحْتَهُ فَجَعَلَ يَقْطُرُ عَلَى فُؤَادِهِ قَالَتْ: فَدَخَلْنَا عَلَيْهِ فَقُلْنَا: أَنْتَ رَسُولُ اللَّهِ وَقَدِ اشْتَدَّتْ عَلَيْكَ الْحُمَّى وَآذَتْكَ فَادْعُ اللَّهَ يَكْشِفُ عَنْكَ، فَقَالَ: «إِنَّ أَشَدَّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ»

(1/185)

240 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، عَنْ إِيَاسِ بْنِ أَبِي تَمِيمَةَ، حَدَّثَنَا عَطَاءُ بْنُ أَبِي رَبَاحٍ، قَالَ: قَالَ أَبُو هُرَيْرَةَ: " مَا مَرَضٌ أَحَبُّ إِلَيَّ مِنْ هَذِهِ الْحُمَّى إِنَّهَا تَدْخُلُ فِي كُلِّ مَفْصِلٍ وَإِنَّ اللَّهَ يُعْطِي كُلَّ مَفْصِلٍ قِسْطَهُ مِنَ الْأَجْرِ

(1/186)

241 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ نَافِعٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، عَنْ عُمَرَ، قَالَ: وَضَعْتُ يَدِي عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: بِأَبِي وَأُمِّي مَا أَجْرُكَ وَهُوَ يَوْمَئِذٍ مَحْمُومٌ فَقَالَ: «إِنَّا كَذَلِكَ يُضَاعَفُ لَنَا الْبَلَاءُ كَمَا يُضَاعَفُ لَنَا الْأَجْرُ»

(1/187)

242 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ رِفَاعَةَ، حَدَّثَنَا ابْنُ أَبِي زَائِدَةَ، عَنِ الْحَسَنِ بْنِ عَيَّاشٍ، وَهُوَ أَخُو أَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنِ النُّعْمَانِ بْنِ أَبِي عَيَّاشٍ الزُّرَقِيِّ، قَالَ: " عِيَادَةُ الْمَرِيضِ بَعْدَ ثَلَاثٍ

(1/187)

243 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ سُلَيْمَانَ، عَنْ مُعَاذِ بْنِ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ، عَنْ أَبِيهِ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لِأَصْحَابِهِ: «أَتُحِبُّونَ أَلَّا تَمْرَضُوا؟» قَالُوا: وَاللَّهِ يَا رَسُولَ اللَّهِ إِنَّا لَنُحِبُّ الْعَافِيَةَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَمَا خَيْرُ أَحَدِكُمْ أَلَّا يَذْكُرُهُ اللَّهُ»

(1/188)

244 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ، حَدَّثَنَا أَبِي، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا مِنْ مُؤْمِنٍ وَلَا مُؤْمِنَةٍ وَلَا مُسْلِمٍ وَلَا مُسْلِمَةٍ يَمْرَضُ مَرَضًا إِلَّا قَصَّ اللَّهُ عَنْهُ مِنْ خَطَايَاهُ»

(1/189)

245 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، قَالَ: أَتَتِ الْحُمَّى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «مَنْ أَنْتِ؟» فَقَالَتْ: أَنَا أُمُّ مِلْدَمٍ قَالَ: «تُهْدِينَ إِلَى أَهْلِ قُبَاءَ؟» قَالَتْ: نَعَمْ، قَالَ: فَأَتَتْهُمْ فَحُمُّوا وَلَقُوا مِنْهَا شِدَّةً فَاشْتَكَوْا إِلَيْهِ ثُمَّ قَالُوا: يَا رَسُولَ اللَّهِ مَا لَقِينَا مِنَ الْحُمَّى قَالَ: «إِنْ شِئْتُمْ دَعَوْتُ اللَّهَ فَيَكْشِفَهَا عَنْكُمْ وَإِنْ شِئْتُمْ كَانَتْ لَكُمْ طَهُورًا» قَالُوا: بَلْ تَكُونُ لَنَا طَهُورًا

(1/190)

246 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنِ الْأَشْعَثِ يَعْنِي ابْنَ أَبِي الشَّعْثَاءِ، عَنْ أَبِي بُرْدَةَ، عَنْ بَعْضِ، أُمَّهَاتِ الْمُؤْمِنِينَ قَالَتِ: اشْتَكَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَاشْتَدَّ عَلَيْهِ فَلَمَّا أَفَاقَ قُلْتُ: لَوْ أَنَّ إِحْدَانَا فَعَلَتْ هَذَا خَشِيتَ أَنْ تَجِدَ عَلَيْهَا قَالَ: «أَوَ لَا تَعْلَمِينَ أَنَّ الْمُؤْمِنَ يَشْتَدُّ عَلَيْهِ وَجَعُهُ فَيَحُطُّ عَنْهُ مِنْ خَطَايَاهُ»

(1/191)

247 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ عَمْرِو بْنِ يَحْيَى، عَنْ أَبِي الْحُوَيْرِثِ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ لَيَبْتَلِي عَبْدَهُ بِالسَّقَمِ حَتَّى يُكَفِّرَ عَنْهُ بِذَلِكَ ذَنْبَهُ كُلَّهُ»

(1/191)

248 - حَدَّثَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ رَاشِدٍ الْأَدَمِيُّ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي عِمْرَانَ، قَالَ: " إِنَّ الْمَرِيضَ إِذَا جَزِعَ فَأَذْنَبَ قَالَ الْمَلَكُ الَّذِي عَلَى الْيَمِينِ لِلْمَلَكِ الَّذِي عَلَى الشِّمَالِ لَا تَكْتُبْ

(1/192)

249 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا هُشَيْمٌ، أَخْبَرَنَا مَنْصُورٌ، عَنِ الْحَسَنِ، أَنَّ عِمْرَانَ بْنَ حُصَيْنٍ، ابْتُلِيَ فِي جَسَدِهِ فَقَالَ: " مَا أُرَاهُ إِلَّا بِذَنْبٍ وَمَا يَعْفُو اللَّهُ أَكْثَرُ وَتَلَا: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30]

(1/192)

250 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا أَبُو تُمَيْلَةَ، حَدَّثَنَا أَبُو حَمْزَةَ السُّكَّرِيُّ، عَنْ جَابِرٍ، حَدَّثَنَا مَنْ، سَمِعَ بُرَيْدَةَ الْأَسْلَمِيَّ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا أَصَابَ رَجُلًا مِنَ الْمُسْلِمِينَ نَكْبَةٌ فَمَا فَوْقَهَا حَتَّى ذَكَرَ الشَّوْكَةَ إِلَّا لِإِحْدَى خَصْلَتَيْنِ إِلَّا لِيَغْفِرَ اللَّهُ لَهُ مِنَ الذُّنُوبِ ذَنْبًا لَمْ يَكُنْ لِيُغْفَرَ لَهُ إِلَّا بِمِثْلِ ذَلِكَ أَوْ يَبْلُغَ بِهِ مِنَ الْكَرَامَةِ كَرَامَةً لَمْ يَكُنْ لِيَبْلُغَهَا إِلَّا بِمِثْلِ ذَلِكَ»

(1/193)

251 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا عَنْبَسَةُ بْنُ عَبْدِ الْوَاحِدِ، عَنْ مُحَمَّدِ بْنِ يَعْقُوبَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ إِذَا دَعَا لِلْمَرِيضِ قَالَ: «أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ وَاشْفِ أَنْتَ الشَّافِي لَا شَافِيَ إِلَّا أَنْتَ»

(1/194)

252 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، حَدَّثَنَا سَلْمُ بْنُ سَالِمٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْجَبَّارِ، وَرَفَعَهُ، قَالَ: «مَنْ كَتَمَ حُمَّى يَوْمٍ أَصَابَهُ أَخْرَجَهُ اللَّهُ مِنْ ذُنُوبِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ وَكَتَبَ لَهُ بَرَاءَةً مِنَ النَّارِ وَسَتَرَ عَلَيْهِ كَمَا سَتَرَ بَلَاءَ اللَّهِ عَلَيْهِ فِي الدُّنْيَا»

(1/195)

253 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ، عَنِ الرَّبِيعِ بْنِ صُبَيْحٍ، عَنْ غَالِبٍ الْقَطَّانِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى ذِي النُّخَامَةِ وَهُوَ مَوْعُوكٌ فَقَالَ: «مُنْذُ كَمْ؟» فَقَالَ مُذْ سَبْعٍ يَا رَسُولَ اللَّهِ فَقَالَ: «اخْتَرْ إِنْ شِئْتَ دَعَوْتُ اللَّهَ أَنْ يُعَافِيَكَ وَإِنْ شِئْتَ صَبَرْتَ ثَلَاثًا فَتَخْرُجَ مِنْهَا كَيَوْمِ وَلَدَتْكَ أُمُّكَ» قَالَ: بَلْ أَصْبِرُ يَا رَسُولَ اللَّهِ

(1/195)

254 - حَدَّثَنِي حُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ عُبَيْدِ اللَّهِ، قَالَ: سَمِعْتُ الْحَسَنَ، يُحَدِّثُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: أَتَى رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ كَبِرَتْ سِنِّي، وَسَقِمَ جَسَدِي، وَذَهَبَ مَالِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا خَيْرَ فِي جَسَدٍ لَا يُبْتَلَى وَلَا خَيْرَ فِي مَالٍ لَا يُرْزَأُ مِنْهُ إِنَّ اللَّهَ إِذَا أَحَبَّ عَبْدًا ابْتَلَاهُ وَإِذَا ابْتَلَاهُ صَبَّرَهُ»

(1/196)

255 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنِ ابْنِ جُرَيْجٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عَائِشَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا يُصَابُ الْمُسْلِمُ مِنْ شَوْكَةٍ فَمَا فَوْقَهَا إِلَّا كَانَتْ كَفَّارَةً لَهُ»

(1/197)

256 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو صَالِحٍ، حَدَّثَنِي لَيْثُ بْنُ سَعْدٍ، عَنْ إِبْرَاهِيمَ بْنِ أَعْيَنَ، عَنْ عَبَّادِ بْنِ شَيْبَةَ، عَنْ حَجَّاجِ بْنِ فُرَافِصَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ مَرِيضٍ يَقُولُ سُبْحَانَ الْمَلِكِ الْقُدُّوسِ الرَّحْمَنِ الْمَلِكِ الدَّيَّانِ لَا إِلَهَ إِلَّا أَنْتَ، مُسَكِّنَ الْعُرُوقِ الضَّارِيَةِ، وَمُنِيمَ الْعُيُونِ السَّاهِرَةِ سَكِّنْ عُرُوقِي الضَّارِيَةَ، وَنَوِّمْ عَيْنِي السَّاهِرَةَ إِلَّا شَفَاهُ اللَّهُ عَزَّ وَجَلَّ» آخِرُ كِتَابِ الْمَرَضِ وَالْكَفَّارَاتِ لِابْنِ أَبِي الدُّنْيَا

(1/197)

257 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الصَّمَدِ، حَدَّثَنَا مَطَرٌ الْوَرَّاقُ، قَالَ: «لَمَّا خَلَقَ اللَّهُ الدَّاءَ وَالدَّوَاءَ فَالدَّاءُ ثَلَاثَةٌ، وَالدَّوَاءُ ثَلَاثَةٌ فَالدَّاءُ الْمِرَّةُ، وَالدَّمُ، وَالْبَلْغَمُ فَدَوَاءُ الْمِرَّةِ الْمَشْيُ، وَدَوَاءُ الدَّمِ الْحِجَامَةُ، وَدَوَاءُ الْبَلْغَمِ الْحَمَّامُ»

(1/198)

258 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا عَلِيُّ بْنُ عَوْفٍ الْأَزْدِيُّ، سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ مُقَرِّنٍ، قَالَ: قَالَ لِي خُزَيْلٌ الطَّبِيبُ وَسَقَانِي شَرْبَةً مِنْ دَوَاءٍ: إِيَّاكَ وَمُجَالَسَةَ الثَّقِيلِ فَإِنَّا نَجِدُ فِي كِتَابِ الطِّبِّ أَنَّ مُجَالَسَةَ الثَّقِيلِ حُمَّى الرُّوحِ ثُمَّ أَنْشَدَ عَبْدُ الرَّحْمَنِ فِي ذَلِكَ
[البحر الرمل]
عِنْدَنَا فِي الْحَيِّ لِلْمَقْتِ جَبَلُ ... شَامِخٌ فِي الْأَرْضِ رَأْسٌ فِي الثِّقَلْ
سَدَّ رُوحَ الْأَرْضِ فَاهْتَاجَ بِهِ ... سَقَمٌ مِنْ كُلِّ أَصْنَافِ الْعِلَلْ
مَا لَهُ جَارٌ وَلَا مَعْرِفَةٌ ... مِنْ جَمِيعِ النَّاسِ إِلَّا يُنْجَلْ
تَمْرَضُ الْأَرْوَاحُ مِنْ رُؤْيَتِهِ ... فَتَغَشَّاهَا نُعَاسٌ وَكَسَلْ
وَإِذَا قَابَلَ قَفَا وَجْهِهِ ... لِهِلَالِ لَيْلَةٍ لَمْ يَسْتَهِلْ

(1/198)

259 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ عَسْكَرٍ، قَالَ: سَمِعْتُ أَبَا صَالِحٍ، قَالَ: سَأَلَتِ امْرَأَةُ اللَّيْثِ بْنِ سَعْدٍ مِنْ عَسَلٍ فَأَمَرَ لَهَا بِزِقٍّ فَقَالَ لَهُ كَاتِبُهُ: إِنَّمَا سَأَلَتْكَ مِنَّا فَأَمَرْتَ لَهَا بِزِقٍّ؟ فَقَالَ: إِنَّهَا سَأَلَتْ عَلَى قَدْرِهَا فَنُعْطِيهَا عَلَى قَدْرِ النِّعْمَةِ عَلَيْنَا

(1/199)

260 - وَأَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو سَعْدٍ، هَذَا قَالَ، أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الْمَدِينِيُّ بِقِرَاءَتِي عَلَيْهِ بنَيْسَابُورَ قَالَ: أَخْبَرَنَا الشَّيْخُ أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ فَنْجَوَيْهِ الثَّقَفِيُّ الدِّينَوْرِيُّ، حَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ، حَدَّثَنَا مُحَمَّدُ بْنُ زَيْدَانَ بْنِ الْوَلِيدِ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُوسَى بْنُ عِيسَى، حَدَّثَنِي الْوَلِيدُ بْنُ مُسْلِمٍ، أَنَّهُ رَأَى رَجُلًا رَثَّ الْهَيْئَةِ دَسِمَ الثِّيَابِ، قَالَ الْوَلِيدُ: فَقُلْتُ لَهُ: مَا لِي لَا أَرَى عَلَيْكَ زِيَّ أَهْلِ الْإِسْلَامِ؟ قَالَ: فَمَا أَنْكَرْتُ مِنْ ذَلِكَ لَعَلَّكَ تُرِيدُ حُسْنَ الْخِطَابِ، وَنَقَاءَ الثَّوْبِ؟ قُلْتُ: نَعَمْ، فَبَكَى، قَالَ: " فَكَيْفَ يَتَيَسَّرُ حُزْنِي عَلَى مُصِيبَتِي فِيمَا سَلَفَ مِنْ ذُنُوبِي وَالشَّاهِدُ لِلَّهِ عَلَيَّ قَالَ: وَغُشِيَ عَلَيْهِ

(1/200)

261 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ بْنُ فَنْجَوَيْهِ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ صَقْلَابٍ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُلَاسٍ الدِّمَشْقِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَانَ، حَدَّثَنَا أَبُو مُسْهِرٍ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ رَجُلًا لَمْ يَعْمَلْ خَيْرًا قَطُّ فَقَالَ لِأَهْلِهِ إِذَا أَنَا مُتُّ فَأَحْرِقُونِي فَاذْرُوا نِصْفِي فِي الْبَرِّ وَنِصْفِي فِي الْبَحْرِ فَوَاللَّهِ لَئِنْ أَخَذَنِي اللَّهُ عَزَّ وَجَلَّ لَيُعَذِّبَنِّي عَذَابًا أَشَدَّ عَذَابٍ مَا عَذَّبَهُ أَحَدًا قَطُّ فَلَمَّا مَاتَ فَعَلُوا ذَلِكَ قَالَ: فَأَمَرَ اللَّهُ عَزَّ وَجَلَّ الْبَرَّ فَجَمَعَ مَا فِيهِ، وَأَمَرَ الْبَحْرَ فَجَمَعَ مَا فِيهِ ثُمَّ خَلَقَهُ خَلْقًا سَوِيًّا ثُمَّ قَالَ: مَا حَمَلَكَ عَلَى مَا فَعَلْتَ؟ قَالَ: خَشْيَتُكَ يَا رَبِّ قَالَ: فَغَفَرَ اللَّهُ عَزَّ وَجَلَّ لَهُ "

(1/200)

262 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ شَبَّةَ، حَدَّثَنَا أَحْمَدُ بْنُ مُوسَى بْنِ سُلَيْمَانَ، حَدَّثَنَا عُمَرُ بْنُ مُحَمَّدٍ النَّسَائِيُّ، حَدَّثَنِي أَحْمَدُ بْنُ عُمَرَ بْنِ عَبْدِ اللَّهِ، عَنْ عَبْدِ اللَّهِ بْنِ الْفَرَجِ الْعَابِدِ، حَدَّثَنِي ابْنُ الْمُبَارَكِ، قَالَ: عَمِلَ أَبُو الرَّبِيعٍ مُقَنَّعَةً فَمَكَثَ فِيهَا أَيَّامًا يُحْكِمُ صَنْعَتَهَا حَتَّى فَرَغَ مِنْهَا فَجَاءَ بِهَا إِلَى الْبَزَّازِ فَأَلْقَاهَا إِلَيْهِ يَبِيعُهَا فَأَخْرَجَ فِيهَا عَيْبًا وَرَدَّهَا عَلَيْهِ فَقَعَدَ نَاحِيَةً يَبْكِي بُكَاءً حَارًّا فَمَرَّ بِهِ أَخَوَانِ لَهُ فَقَالُوا: يَا أَبَا الرَّبِيعِ مَا يُبْكِيكَ؟ قَالَ: لَا تَسْأَلُونِي قَالُوا: وَكَيْفَ لَا نَسْأَلُكَ وَقَدْ سَمِعْنَا بُكَاؤُكَ قَالَ: فَاقْعُدُوا فَقَالَ لَهُمْ: إِنَّ هَذِهِ بِيَدِي مُنْذُ كَذَا وَكَذَا لَمْ آلُو أَنْ أُحْكِمَ صَنْعَتَهَا فَجِئْتُ بِهَا إِلَى هَذَا الْبَزَّازُ فَأَخْرَجَ عَلَيَّ فِيهَا عَيْبًا وَضَرَبَ بِهَا وَجْهِي، فَكَمْ مِنْ عَمَلٍ لِي أَرَى أَنَّهُ قَدْ صَحَّ لِي عِنْدَ رَبِّي عَزَّ وَجَلَّ غَدًا يُخْرِجُ عَلَيَّ عُيُوبَهُ يَضْرِبُ بِهِ وَجْهِي قَالَ: فَقَعَدُوا مَعَهُ وَجَعَلُوا مَأْتَمًا يَبْكُونَ مَعَهُ

(1/201)


باب المطر - المطر والرعد

المطر والرعد والبرق

بَابُ الْمَطَرِ

(1/49)

أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو الْفَتْحِ مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ بْنِ سُلَيْمَانَ بِقِرَاءَتِي عَلَيْهِ يَوْمَ الْأَرْبِعَاءِ ثَانِي جُمَادَى الْأُولَى سَنَةَ ثَلَاثٍ وَسِتِّينَ وَخَمْسِمِائَةٍ، قُلْتُ لَهُ: أَخْبَرَكُمْ أَبُو الْحُسَيْنِ عَاصِمُ بْنُ الْحَسَنِ بْنِ عَاصِمٍ الْعَاصِمِيُّ إِجَازَةً قَالَ: أنا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدِّلُ قَالَ: أنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْبَرْذَعِيُّ قَالَ: أنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ،

1 - نا أَبُو حَفْصٍ الصَّفَّارُ أَحْمَدُ بْنُ حُمَيْدٍ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، نا ثَابِتٌ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: أَصَابَنَا وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَطَرٌ، فَحَسَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَوْبِهِ حَتَّى أَصَابَهُ مِنَ الْمَطَرِ، قَالَ: فَقُلْنَا: يَا رَسُولَ اللَّهِ، لِمَا صَنَعْتَ هَذَا؟ قَالَ: «إِنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ عَزَّ وَجَلَّ»

(1/49)

2 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، نا الْوَلِيدُ بْنُ أَبِي ثَوْرٍ الْهَمْدَانِيُّ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ، قَالَ: كُنْتُ بِالْبَطْحَاءِ فِي عِصَابَةٍ وَمَعَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَمَرَّتْ بِهِ سَحَابَةٌ، فَنَظَرَ إِلَيْهَا فَقَالَ: «مَا تُسَمُّونَ هَذِهِ؟» قَالُوا: السَّحَابُ، قَالَ: «وَالْمُزْنُ» قَالُوا: وَالْمُزْنُ، قَالَ: «وَالْعَنَانُ» قَالَ: «فَهَلْ تَدْرُونَ بُعْدَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ؟» قَالُوا: لَا نَدْرِي، قَالَ: «فَإِنَّ بُعْدَ مَا بَيْنَهُمَا إِمَّا وَاحِدٌ، أَوِ اثْنَانِ، أَوْ ثَلَاثَةٌ وَسَبْعُونَ عَامًا، ثُمَّ السَّمَاءُ فَوْقَهَا كَذَلِكَ» ، حَتَّى عَدَّ سَبْعَ سَمَوَاتٍ، «ثُمَّ فَوْقَ السَّابِعِ بَحْرُ مَاءٍ، بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ، بَيْنَ أَظْلَافِهِنَّ وَرُكَبِهِنَّ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، ثُمَّ عَلَى ظُهُورِهِنَّ الْعَرْشُ، بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ، ثُمَّ اللَّهُ تَبَارَكَ وَتَعَالَى فَوْقَ ذَلِكَ»

(1/50)

3 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ الْعَجْلَانَ، نا بِشْرُ بْنُ بَكْرٍ، عَنْ عَبْدَةَ ابْنَةِ خَالِدٍ، عَنْ أَبِيهَا، قَالَ: " الْمَطَرُ يَنْزِلُ مِنْ تَحْتِ الْعَرْشِ إِلَى سَمَاءٍ سَمَاءٍ، حَتَّى يَأْتِيَ سَمَاءَ الدُّنْيَا، فَيُجْمَعُ فِي مَوْضِعٍ يُقَالُ لَهُ: الْإِبْرَمُ، ثُمَّ تَجِيءُ السَّحَابَةُ السَّوْدَاءُ فَيَدْخُلُ فِيهَا فَتُنَشِّفُهُ، ثُمَّ يُصَرِّفُهُ اللَّهُ عَزَّ وَجَلَّ حَيْثُ يَشَاءُ "

(1/52)

4 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ الْمَرْوَزِيُّ، نا عَلِيُّ بْنُ الْحَسَنِ، أنا الْحُسَيْنُ بْنُ وَاقِدٍ، نا عِلْبَاءُ بْنُ أَحْمَرَ، عَنْ عِكْرِمَةَ، قَالَ: «يُنْزِلُ اللَّهُ عَزَّ وَجَلَّ الْمَاءَ مِنَ السَّمَاءِ السَّابِعَةِ فَتَقَعُ الْقَطْرَةُ مِنْهُ عَلَى السَّحَابَةِ مِثْلَ الْبَعِيرِ»

(1/53)

5 - حَدَّثَنَا أَبُو كُرَيْبٍ، نا أَبُو دَاوُدَ الْحَفَرِيُّ، عَنْ سُفْيَانَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، عَنْ مُعَاذٍ - قَالَ أَبُو بَكْرٍ: هَذَا مُعَاذُ بْنُ عَبْدِ اللَّهِ - قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ لِتَبِيعٍ: سَمِعْتَ كعبًا يَقُولُ فِي السَّحَابِ شَيْئًا؟ قَالَ: نَعَمْ، سَمِعْتُهُ يَقُولُ: «السَّحَابُ غِرْبَالُ الْمَطَرِ، وَلَوْلَا السُّحُبُ لَأُفْسِدَ مَا يَقَعُ عَلَى الْأَرْضِ»

(1/53)

6 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا بِشْرُ بْنُ بَكْرٍ، قَالَ: حَدَّثَتْنِي عَبْدَةُ بِنْتُ خَالِدِ بْنِ مَعْدَانَ، عَنْ أَبِيهَا، قَالَ: «إِنَّ فِي الْجَنَّةِ شَجَرَةً تُثِيرُ السَّحَابَ، فَمَا كَانَ مِنْهُ أَسْوَدَ فَهِيَ الثَّمَرَةُ الَّتِي قَدْ نَضِجَتْ، وَهِيَ الَّتِي تُمْطِرُ، وَمَا كَانَ مِنْهُ أَبْيَضَ، فَهِيَ الثَّمَرَةُ الَّتِي لَا تَنْضُجُ، وَهِيَ الَّتِي لَا تُمْطِرُ»

(1/54)

7 - حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ وَغَيْرُهُ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْحِمَّانِيِّ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الرَّازِيِّ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِذَا جَاءَ الْقَطْرُ مِنَ السَّمَاءِ تَفَتَّحَتْ لَهُ الْأَصْدَافُ فَكَانَ لُؤْلُؤًا»

(1/54)

8 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، نا أَبِي، حَدَّثَنِي الْجُمَحِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ مَكَّةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّهُ قَالَ: «الْمَطَرُ [ص:55] مِزَاجُهُ مِنَ الْجَنَّةِ، فَإِذَا كَثُرَ الْمِزَاجُ عَظُمَتِ الْبَرَكَةُ، وَإِنْ قَلَّ الْمَطَرُ، وَإِذَا قَلَّ الْمِزَاجُ قَلَّتِ الْبَرَكَةُ وَإِنْ كَثُرَ الْمَطَرُ»

(1/54)

9 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْوَضَّاحِ الْأَزْدِيُّ، نا يَحْيَى بْنُ يَمَانٍ، عَنْ سُفْيَانَ، عَنْ يَحْيَى بْنِ هَانِئٍ، عَنْ تَبِيعٍ، عَنْ كَعْبٍ، قَالَ: «الْمَطَرُ زَوْجُ الْأَرْضِ، أَلَا تَرَى الْمَرْأَةَ تَكُونُ قَشِفَةً فَإِذَا جَاءَ زَوْجُهَا تَخَضَّبَتْ وَاكْتَحَلَتْ، كَذَلِكَ الْأَرْضُ تَكُونُ مُغْبَرَّةً فَإِذَا جَاءَ الْمَطَرُ اهْتَزَّتْ، وَرَبَتْ، وَأَنْبَتَتْ»

(1/55)

10 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ الْأَسَدِيِّ، عَنِ الْحَكَمِ: {وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر: 21] قَالَ: بَلَغَنِي أَنَّهُ يَنْزِلُ مَعَ الْمَطَرِ مِنَ الْمَلَائِكَةِ أَكْثَرُ مِنْ وَلَدِ آدَمَ عَلَيْهِ السَّلَامُ، وَوَلَدِ إِبْلِيسَ، يُحْصُونَ كُلَّ قَطْرَةٍ، وَأَيْنَ تَقَعُ، وَمَنْ يَرْزُقُ ذَلِكَ النَّبَاتَ "

(1/55)

11 - حَدَّثَنَا فُضَيْلٌ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَبْدِ الْجَلِيلِ، عَنْ شَهْرٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «مَا نَزَلَتْ قَطْرَةٌ إِلَّا بِمِيزَانٍ إِلَّا زَمَانَ نُوحٍ عَلَيْهِ السَّلَامُ»

(1/56)

12 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، عَنْ عَبَّادِ بْنِ عَبَّادٍ الْمُهَلَّبِيِّ، عَنْ مُوسَى بْنِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ أَبِيهِ، قَالَ: " كَانُوا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي يَوْمِ دَجْنٍ، فَقَالَ: «كَيْفَ تَرَوْنَ بَوَاسِقَهَا؟» قَالُوا: يَا رَسُولَ اللَّهِ، مَا أَحْسَنَهَا وَأَشَدَّ تَرَاكُمَهَا، قَالَ: «كَيْفَ تَرَوْنَ قَوَاعِدَهَا؟» قَالُوا: يَا رَسُولَ اللَّهِ، مَا أَحْسَنَهَا [ص:57] وَأَشَدَّ تَمَكُنَّهَا، قَالَ: «كَيْفَ تَرَوْنَ رَحَاهَا اسْتَدَارَتْ؟» قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ، مَا أَحْسَنَهَا وَأَشَدَّ اسْتِدَارَتَهَا، قَالَ: «كَيْفَ تَرَوْنَ جَوْنَهَا؟» قَالُوا: يَا رَسُولَ اللَّهِ، مَا أَحْسَنَهُ وَأَشَدَّ سَوَادَهُ، قَالَ: «كَيْفَ تَرَوْنَ بَرْقَهَا، أَخَفْوًا، أَمْ وَمِيضًا، أَمْ يَشُقُّ شَقًّا؟» قَالُوا: بَلْ يَشُقُّ شَقًّا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَيَا» ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، مَا أَفْصَحَكَ، مَا رَأَيْتُ الَّذِيَ هُوَ أَعْرَبَ مِنْكَ فَقَالَ: «حُقَّ لِي، وَإِنَّمَا أُنْزِلَ الْقُرْآنُ عَلَى لِسَانِي بِلِسَانٍ عَرَبِيٍّ مُبِينٍ»

(1/56)

13 - حَدَّثَنِي سُلَيْمَانُ بْنُ عُمَرَ بْنِ خَالِدٍ الرَّقِّيُّ، نا عِيسَى بْنُ يُونُسَ، نا عَبَّادُ بْنُ مُوسَى، عَنِ الشَّعْبِيِّ، قَالَ: " أَتَى بِيَ الْحَجَّاجُ مُوثَقًا، فَإِنِّي لَعِنْدَهُ إِذَ جَاءَ الْحَاجِبُ فَقَالَ: إِنَّ بِالْبَابِ رُسُلًا، فَقَالَ: ائْذَنْ، فَدَخَلُوا، وَعَمَائِمُهُمْ عَلَى أَوْسَاطِهِمْ، وَسُيُوفُهُمْ عَلَى عَوَاتِقِهِمْ، وَكُتُبُهُمْ بِأَيْمَانِهِمْ، فَدَخَلَ رَجُلٌ مِنْ بَنِي سُلَيْمٍ يُقَالُ لَهُ سِيَابَةُ بْنُ عَاصِمٍ، فَقَالَ: مِنْ أَيْنَ؟ قَالَ: مِنَ الشَّامِ. قَالَ: كَيْفَ تَرَكْتَ أَمِيرَ الْمُؤْمِنِينَ؟ كَيْفَ حَشَمُهُ؟ فَأَخْبَرَهُ، قَالَ: هَلْ كَانَ وَرَاءَكَ مِنْ غَيْثٍ؟ قَالَ: نَعَمْ، أَصَابَتْنِي فِيمَا بَيْنِي وَبَيْنَ أَمِيرِ الْمُؤْمِنِينَ، ثَلَاثُ سَحَائِبَ، قَالَ: فَانْعَتْ لِي كَيْفَ كَانَ وَقْعُ الْمَطَرُ؟ وَكَيْفَ كَانَ أَثَرُهُ [ص:59] وَتَبَاشِيرُهُ؟ قَالَ: أَصَابَتْنِي سَحَابَةٌ بِحُورَانَ، فَوَقَعَ قَطْرٌ صِغَارٌ وَقَطْرٌ كِبَارٌ، فَكَانَ الصِّغَرُ لُحْمَةً لِلْكِبَارِ، وَوَقْعٌ بَسِيطٌ مُتَدَارَكٌ وَهُوَ السَّحُّ الَّذِي سَمِعْتَ بِهَ، فَوَادٍ سَائِلٌ، وَوَادٍ نَازِحٌ، وَأَرْضٌ مُقْبِلَةٌ، وَأَرْضٌ مُدْبِرَةٌ، وَأَصَابَتْنِي سَحَابَةٌ بِسَوَاءَ، فَلَبَّدَتِ الدِّمَاثَ، وَأَسَالَتِ الْعِزَازَ، وَادْحَضَتِ التِّلَاعَ، وَصَدَعَتْ عَنِ الْكَمْأَةِ أَمَاكِنَهَا، وَأَصَابَتْنِي سَحَابَةٌ بِالْقَرْيَتَيْنِ فَقَاءَتِ الْأَرْضُ بَعْدَ الرِّيِّ، وَامْتَلَأَتِ الْأَخْادُ، وَأُفْعِمَتِ الْأَوْدِيَةُ، وَجِئْتُكَ فِي مِثْلِ وَجَارِ الضَّبُعِ، أَوْ قَالَ: مَجَرِّ، قَالَ: ائْذَنْ، فَدَخَلَ رَجُلٌ مِنْ بَنِي أَسَدٍ، فَقَالَ: هَلْ كَانَ وَرَاءَكَ مِنْ غَيْثٍ؟ قَالَ: لَا، كَثُرَ الْإِعْصَارُ، وَاغْبَرَّ الْجِلَادُ، وَأَكَلَ مَا أَشْرَفَ مِنَ الْجَعْبَةِ - يَعْنِي النَّبْتَ - وَاسْتَيْقَنَّا أَنَّهُ عَامَ سَنَةٍ، قَالَ: [ص:60] بِئْسَ الْمُخْبِرُ أَنْتَ. قَالَ: أَخْبَرْتُكَ بِالَّذِي كَانَ، قَالَ: ائْذَنْ "، فَدَخَلَ رَجُلٌ مِنْ أَهْلِ الْيَمَامَةِ، فَقَالَ: هَلْ كَانَ وَرَاءَكَ مِنْ غَيْثٍ؟ قَالَ: نَعَمْ، سَمِعْتُ الرُّوَّادَ تَدْعُوا إِلَى رِيَادَتِهَا، وَسَمِعْتُ قَائِلًا يَقُولُ: هَلُمَّ أُظْعِنُكُمْ إِلَى مَحِلَّةٍ تُطْفَأُ فِيهَا النِّيرَانُ، وَتَشْتَكِي فِيهَا النِّسَاءُ، وَتَنَافَسُ فِيهَا الْمَعِزَى، قَالَ: فَلَمْ يَفْهَمِ الْحَجَّاجُ مَا قَالَ، فَقَالَ: وَيْحَكَ، إِنَّمَا تُحَدِّثُ أَهْلَ الشَّامِ فَأَفْهِمْهُمْ، قَالَ: نَعَمْ، أَصْلَحَ اللَّهُ الْأَمِيرَ، أَخْصَبَ النَّاسَ فَكَانَ التَّمْرُ، وَالسَّمْنُ، وَالزُّبْدُ، وَاللَّبَنُ، فَلَا تُوقَدُ نَارٌ يُخْتَبَزُ بِهَا، وَأَمَّا تَشَكِّي النِّسَاءِ فَإِنَّ الْمَرْأَةَ تَظَلُّ تَرْبُقُ بُهُمَهَا، وَتَمْخُضُ لَبَنَهَا، فَتَبِيتُ وَلَهَا أَنِينٌ مِنْ عَضُدَيْهَا كَأَنَّهُمَا لَيْسَتَا مِنْهَا، وَأَمَّا تَنَافُسُ الْمَعِزَى، فَإِنَّهَا تَرَى مِنْ أَنْوَاعِ الشَّجَرِ، وَأَلْوَانِ الثَّمَرِ مَا تُشْبِعُ بُطُونَهَا، وَلَا تُشْبِعُ عُيُونَهَا، فَتَبِيتُ وَقَدِ امْتَلَأَتْ أَكْرَاشُهَا، لَهَا مِنَ الْكَظَّةِ جِرَّةٌ حَتَّى تَسْتَنْزِلَ الدِّرَّةَ، قَالَ: ائْذَنْ، فَدَخَلَ رَجُلٌ مِنَ الْمَوَالِي كَانَ مِنْ أَشَدِّ النَّاسِ فِي ذَلِكَ الزَّمَانِ قال هل كان وراءك من غيث؟ قَالَ: نَعَمْ , وَلَكِنْ لَا أُحْسِنُ أَقُولُ كَمَا يَقُولُ هَؤُلَاءِ: قَالَ: فَمَا تُحْسِنُ؟ قَالَ: أَصَابَتْنِي [ص:61] سَحَابَةٌ بِحُلْوَانَ فَلَمْ أَزَلْ أَطَأُ فِي أَثَرِهَا حَتَّى دَخَلْتُ عَلَى الْأَمِيرِ، قَالَ: لَئِنْ كُنْتَ أَقْصَرَهُمْ فِي الْمَنْطِقِ خِطْبَةً، إِنَّكَ لَأَطْوَلَهُمْ بِالسَّيْفِ خُطْوَةً "

(1/58)

14 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، نا عَبْدُ الرَّحْمَنِ الْكُوفِيُّ، نا أَبُو جَنَابٍ الْكَلْبِيُّ، عَنِ الْوَلِيدِ بْنِ سَرِيعٍ، مَوْلَى عَمْرِو بْنِ حُرَيْثٍ، قَالَ: بَعَثَنِي الْجَرَّاحُ بْنُ عَبْدِ اللَّهِ، وَكَانَ خَلِيفَةَ يَزِيدَ بْنِ الْمُهَلَّبِ عَلَى الْعِرَاقِ، [ص:62] فَبَعَثَنِي إِلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ، وَكَانَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ يَسْأَلُ عَنِ الْأَخْبَارِ، وَالْأَمْطَارِ، وَكُنْتُ لَا أَرْتِقُ بَيْنَ كَلِمَتَيْنِ، وَكَانَتِ الرُّسُلُ إِذْ ذَاكَ إِنَّمَا بَرِيدُهَا الْإِبِلُ، وَكَانَ الطَّرِيقُ عَلَى السَّمَاوَةِ سَمَاوَةِ كَلْبٍ، فَمَرَرْتُ بِأَعْرَابِيٍّ مُشْتَمِلٍ بِكِسَائِهِ، فَقُلْتُ: يَا هَذَا، هَلْ لَكَ فِي دِرْهَمَيْنِ؟ . قَالَ: وَكَيْفَ لِي بِهِمَا؟، قَالَ: فَنَاوَلْتُهُ إِيَّاهُمَا، فَقَالَ: أَعَنْ غَيْرِ مَعْرِفَةٍ، جَزَاكَ اللَّهُ خَيْرًا؟، قَالَ: قُلْتُ: كَيْفَ أَقُولُ إِذَا سُئِلْتُ عَنِ الْمَطَرِ؟ . قَالَ: أَيُّ مَطَرٍ؟ قَالَ: قُلْتُ: مَطَرُنَا هَذَا، قَالَ: تَقُولُ: أَصَابَنَا أَحْسَنُ مَطَرٍ، عَقَدَ مِنْهُ الثَّرَى، وَاسْتَأْصَلَ الْعُودَ، وَقَامَتْ مِنْهُ الْغُدُرُ، عَلَى أَنِّي لَمْ أَرْ فِي ذَلِكَ وَادِيًا دَارِيًا، قَالَ: قُلْتُ: أَمْلِهَا عَلَيَّ، فَكَتَبْتُهَا، فَجَعَلْتُهَا بَيْنِي وَبَيْنَ وَاسِطَةِ الرَّحْلِ، فَكُنْتُ إِذَا نَزَلَتْ قُمْتُ فَقُلْتُ: كَيْفَ أَمْرُكِ؟ وَكَيْفَ الْأَسْعَارُ؟ وَكَيْفَ النَّاسُ؟ وَكَيْفَ الْمَطَرُ؟ ثُمَّ أُجِيبُ نَفْسِي، فَلَمَّا أَتَيْتُ بَابَ سُلَيْمَانَ أُذِنَ لِي، وَكَانَ يُؤْذَنُ لِرَسُولِ صَاحِبِ الْعِرَاقِ قَبْلَ النَّاسِ، فَلَمَّا دَخَلْتُ سَأَلَنِي فَاسْتَبْطَأْتُ أَنْ يَسْأَلُنِي عَنِ الْمَطَرِ، حَتَّى سَأَلَنِي، فَقُلْتُ الْكَلَامَ، فَقَالَ: أَعِدْهُ، فَأَعَدْتُ، فَقَالَ: وَاللَّهِ إِنَّهُ لَيُخَيَّلُ إِلَى أَمِيرِ الْمُؤْمِنِينَ أَنَّكَ لَسْتَ بِأَيِّ عُذْرِهِنَّ الْكَلَامِ، قَالَ: قُلْتُ: أَجَلْ وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، مَا أَنَا بِأَبِي عُذْرِهِ، وَلَكِنِّي كُنْتُ لَا أَرْتِقُ بَيْنَ كَلِمَتَيْنِ، وَبَلَغَنِي أَنَّ أَمِيرَ الْمُؤْمِنِينَ يَسْأَلُ عَنِ الْأَخْبَارِ وَالْأَمْطَارِ، وَحَدَّثْتُهُ حَدِيثَ الْكَلْبِيِّ، فَقَالَ: قَاتَلَهُ اللَّهُ، لَقَدْ وَقَعْتَ عَلَى ابْنِ بَجْدَتِهَا، وَفَضَّلَنِي فِي [ص:63] الْجَائِزَةِ وَالْكِسْوَةِ عَلَى الرُّسُلِ "

(1/61)

15 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، حَدَّثَنِي أَبِي، نا أَبُو بَكْرٍ الْهُذَلِيُّ، قَالَ: " خَرَجَ رَجُلٌ مِنَّا مِنْ هُذَيْلٍ يَرْعَى غُنَيْمَةً لَهُ، وَقَدْ ضَعُفَ بَصَرُهُ، وَمَعَهُ ابْنَةٌ لَهُ، فَقَالَ لَهَا: إِنِّي لَأَجِدُ رِيحَ الْمَطَرِ، فَانْظُرِي إِلَى السَّمَاءِ كَيْفَ تَرَيْنَهَا؟، فَقَالَتْ: أَرَاهَا كَأَنَّهَا تُرْبَانِ مَعِزَى هَزْلَى، قَالَ: ارْعَيْ وَاحْذَرِي، فَمَكَثَتْ هَنُيْهَةً ثُمَّ قَالَ لَهَا: انْظُرِي كَيْفَ تَرَيْنَ السَّمَاءَ؟ قَالَتْ: أَرَاهَا كَأَنَّهَا بِغَالٌ سُودٌ تَجُرُّ جِلَالَهَا. قَالَ: ارْعَيْ وَاحْذَرِي، ثُمَّ قَالَ لَهَا: انْظُرِي كَيْفَ تَرَيْنَهَا: قَالَتْ: أَرَاهَا قَدِ ابْيَضَّتْ، وَقَرُبَتْ وَسَطُحَتْ، فَكَأَنَّهَا بَطْنُ حِمَارٍ أَصْحَرَ، قَالَ: انْجِي وَلَا مَنْجَى لَكِ، قَالَ: فَأَخَذَتْهُمُ السَّمَاءُ بِشَيْءٍ قَالَهُ عَبِيدُ بْنُ الْأَبْرَصِ:
[البحر البسيط]

دَانٍ مُسِفٍّ فُوَيْقَ الْأَرْضِ هِيدَ بِهِ ... يَكَادُ يَدْفَعُهُ مَنْ قَامَ بِالرَّاحِ
فَمَنْ بِعِقَوْتَهِ كَمَنْ بِنَجْوَتِهِ ... وَالْمُسِتَكِنُّ كَمَنْ يَمْشِي بِقِرْوَاحِ
قَالَ: فَلَجَأَ إِلَى كَهْفِ جَبَلٍ فَدَخَلَ هُوَ وَابْنَتُهُ "

(1/63)

16 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنِي شَيْخٌ مِنْ قُرَيْشٍ، [ص:64] قَالَ: " كَانَ الشَّمَّاخُ بْنُ ضِرَارٍ، وَمُزَرَّدٌ أَخُوهُ، وَالْعَصْمَاءُ عِنْدَ أَبِيهِمْ، فَقَالَ: يَا شَمَّاخُ، اخْرُجْ فَانْظُرْ إِلَى السَّمَاءِ وَأْتِنِي بِخَبَرِهَا، قَالَ: فَجَاءَ فَقَالَ:
[البحر السريع]

كَأَنَّ بِأَرْجَائِهَا سَلَّةً ... طَعَنَهَا الْكَمْأَةُ وَضَرْبًا دَيَافَا
قَالَ: فَمَكَثَ شَيْئًا ثُمَّ قَالَ: يَا مُزَرِّدُ، اخْرُجْ فَانْظُرْ، فَخَرَجَ فَنَظَرَ، ثُمَّ جَاءَ فَقَالَ: أَنَاخَ عَلَى بَقَرٍ بَرْكُهُ كَأَنَّ عَلَى عَضُدَيْهِ كِتَافَا قَالَ: فَمَكَثَ شَيْئًا ثُمَّ قَالَ: يَا عَصْمَاءُ اخْرُجِي فَانْظُرِي، قَالَ: فَجَاءَتْ فَقَالَتْ:
[البحر السريع]

حَدَتْهُ الصَّبَا وَمَرَتْهُ الْجَنُوبُ ... وَالْتَحَفَتْهُ الشَّمَالُ الْتِحَافَا
فَقَالَ ضِرَارٌ:
[البحر السريع]

أَيَا فَرْحَةً أَعْقَبَتْ تَرْحَهْ ... تُشِفُّ الْفُؤَادَ وَتُجْفِي اللِّحَافَا

(1/63)

17 - حَدَّثَنِي فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا أَبُو مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ حَكِيمِ بْنِ جَابِرٍ، فِي قَوْلِهِ: {الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالْأَرْضِ} قَالَ: الْمَطَرُ "

(1/64)

18 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ عَبْدِ [ص:65] الْحَمِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ، عَنْ أَبِي يَزِيدَ الْمَدَنِيِّ، قَالَ: قُلْتُ لِسَعِيدِ بنِ الْمُسَيَّبِ: " {الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالْأَرْضِ} مَا الْخَبْءُ؟ قَالَ: الْمَاءُ "

(1/64)

19 - حَدَّثَنَا يُوسُفُ، نا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: الصَّيِّبُ: الْمَطَرُ

(1/65)

20 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: الْمُزْنُ: السَّحَابُ

(1/66)

21 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، نا وَكِيعٌ، نا هَمَّامُ بْنُ يَحْيَى، عَنْ سَلْمٍ الْعَلَوِيِّ، قَالَ: كُنَّا عِنْدَ أَنَسٍ فَقَالَ رَجُلٌ: إِنَّهَا لَمَخِيلَةُ الْمَطَرِ، فَقَالَ أَنَسٌ: «إِنَّهَا لِرَبِّهَا لَمُطِيعَةٌ»

(1/66)

22 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجُوَيْهِ، نا ابْنُ أَبِي أُوَيْسٍ، نا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ أَبُو هُرَيْرَةَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّمَا مَثَلُ أُمَّتِي كَمَثَلِ الْمَطَرِ، لَا يُدْرَى أَوَّلُهُ خَيْرٌ أَمْ آخِرُهُ» [ص:67]

23 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ، عَنْ يُوسُفَ بْنِ عَطِيَّةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/66)

24 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنِ الْحَسَنِ بْنِ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: [ص:68] «مَا مِنْ عَامٍ بِأَكْثَرَ مَطَرًا مِنْ عَامٍ، وَلَكِنَّ اللَّهَ تَعَالَى يُصَرِّفُهُ حَيْثُ يَشَاءُ»

(1/67)

25 - حَدَّثَنَا فُضَيْلٌ، عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ، عَنْ عَامِرِ بْنِ السِّمْطِ، عَنْ أَبِي الْغَرِيفِ، عَنْ عَلِيٍّ، قَالَ: " {فَالْحَامِلَاتِ وِقْرًا} [الذاريات: 2] السَّحَابُ، {فَالْمُقَسِّمَاتِ أَمْرًا} [الذاريات: 4] الْمَلَائِكَةُ "

(1/68)

26 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، أنا هُشَيْمُ، أنا حُصَيْنٌ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذَا اسْتَسْقَى قَالَ: «اللَّهُمَّ اسْقِ عِبَادَكَ، وَبِلَادَكَ، وَبَهَائِمَكَ، وَانْشُرْ رَحْمَتَكَ، اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا، مَرِيئًا، مُرِيعًا، غَدَقًا، طَبَقًا، عَاجِلًا غَيْرَ رَائِثٍ، نَافِعًا غَيْرَ ضَارٍّ»

(1/69)

27 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا طَلْقُ بْنُ غَنَّامٍ، نا أَبُو بُرْدَةَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، دَعَا فِي الِاسْتِسْقَاءِ فَقَالَ: «اللَّهُمَّ اسْقِ عِبَادَكَ، وَبِلَادَكَ، وَبَهَائِمَكَ، وَأَنْعَامَكَ، وَأَحْيِ أَرْضَكَ الْمَيْتَةَ»

(1/70)

28 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى، نا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْمَدِينَةِ، عَنِ ابْنِ عَبَّاسٍ: " أَنَّ عُمَرَ قَالَ لِلْعَبَّاسِ: قُمْ فَاسْتَسْقِ وَادْعُ رَبَّكَ، فَقَامَ الْعَبَّاسُ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: إِنَّ عِنْدَكَ سَحَابًا، وَإِنَّ عِنْدَكَ مَاءً، فَانْشُرِ السَّحَابَ، ثُمَّ أَنْزِلْ فِيهِ الْمَاءَ، ثُمَّ أَنْزِلْ عَلَيْنَا فِيهِ الْمَاءَ، ثُمَّ أَنْزِلْ عَلَيْنَا فَاشْدُدْ بِهِ الْأَصْلَ، وَأَطِلْ بِهِ الْفَرْعَ، وَأَدِرَّ بِهِ الضَّرْعَ، اللَّهُمَّ إِنَّا شُفَعَاءُ إِلَيْكَ عَمَّنْ لَا مَنْطِقَ لَهُ مِنْ بَهَائِمِنَا وَأَنْعَامِنَا، اللَّهُمَّ شَفِّعْنَا فِي أَنْفُسِنَا وَأَهْلِينَا، اللَّهُمَّ اسْقِنَا سُقْيَا وَادِعَةً بَالِغَةً، طَبَقًا، عَامًّا، مُحْيِيًا، اللَّهُمَّ لَا نَرْغَبُ إِلَّا إِلَيْكَ وَحْدَكَ لَا شَرِيكَ لَكَ، اللَّهُمَّ إِنَّا نَشْكُو إِلَيْكَ سَغَبَ كُلِّ سَاغِبٍ، وَغُرْمَ كُلِّ غَارِمٍ، وَجُوعَ كُلِّ جَائِعٍ، وَعُرْيَ كُلِّ عَارٍ، وَخَوْفَ كُلِّ خَائِفٍ، فِي دُعَاءٍ لَهُ "

(1/71)

. . . . . . .

29 [ص:72] عَنْ رُقَيْقَةَ بِنْتِ أَبِي صُفِيِّ بْنِ هِشَامٍ، قَالَتْ: تَتَابَعَتْ عَلَى قُرَيْشٍ سِنُونَ أَقْلَحَتِ الضَّرْعَ، وَأَدَقَّتِ الْعَظْمَ، فَبَيْنَا أَنَا رَاقِدَةُ الْهَمِّ، أَوْ مَهْمُومَةٌ، إِذَا هَاتِفٌ يَصْرُخُ بِصَوْتٍ صَحِلٍ يَقُولُ: يَا مَعْشَرَ قُرَيْشٍ إِنَّ هَذَا النَّبِيَّ الْمَبْعُوثَ قَدْ أَظَلَّتْكُمْ أَيَّامُهُ، وَهَذَا إِبَانُ نُجُومِهِ، فَحَيَّهَلَا بِالْحَيَاءِ وَالْخِصْبِ، أَلَا فَانْفِرُوا رَجُلًا مِنْكُمْ وَسِيطًا، عِظَامًا، جِسَامًا، أَبْيَضَ بِضِيَاءٍ، أَوْطَفَ الْأَهْدَابِ، سَهْلَ الْخَدَّيْنِ، أَشَمَّ الْعِرْنِينِ، لَهُ فَخْرٌ يَكْظُمُ عَلَيْهِ، وَسُنَّةٌ يَهْدِي إِلَيْهَا، فَلْيَخْلُصْ هُوَ وَوَلَدُهُ، وَلْيَهْبِطْ إِلَيْهِ مِنْ كُلِّ بَطْنٍ رَجُلٌ، فَلْيُشِنُّوا مِنَ الْمَاءِ، وَلْيَمَسُّوا مِنَ الطِّيبِ، وَلْيَسْتَلِمُوا الرُّكْنَ، ثُمَّ لَيَرْقَوْا أَبَا قُبَيْسٍ، ثُمَّ لَيَدْعُ الرَّجُلُ وَلْيُؤَمِّنِ الْقَوْمُ، فَغِثْتُمْ مَا شِئْتُمْ، فَأَصْبَحْتُ، عَلِمَ اللَّهُ، مَذْعُورَةً، وَاقْشَعَرَّ جِلْدِي، وَوَلِهَ عَقْلِي، وَاقْتَصَصْتُ رُؤْيَايَ، وَنِمْتُ فِي شِعَابِ مَكَّةَ، فَوَالْحُرْمَةِ وَالرَّحِمِ، مَا بَقِيَ بِهَا أَبْطَحِيُّ إِلَّا قَالَ: هَذَا شَيْبَةُ الْحَمْدِ، وَتَنَاهَتْ إِلَيْهِ رِجَالَاتُ قُرَيْشٍ، وَهَبَطَ إِلَيْهِ مِنْ كُلِّ بَطْنٍ، فَشَنُّوا، وَمَسُّوا، وَاسْتَلَمُوا الرُّكْنَ، ثُمَّ ارْتَقَوْا أَبَا قُبَيْسٍ وَاصْطَفُّوا حَوْلَهُ، مَا يَبْلُغُ سَعْيُهُمْ مَهْلَهُ، حَتَّى إِذَا اسْتَوَوْا بِذِرْوَةِ الْجَبَلِ قَامَ عَبْدُ الْمُطَّلِبِ وَمَعَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غُلَامٌ قَدْ أَيْفَعَ أَوْ كَرُبَ، فَرَفَعَ يَدَيْهِ وَقَالَ: اللَّهُمَّ سَادَّ الْخَلَّةِ، وَكَاشِفَ الْكُرْبَةِ، أَنْتَ مُعَلِّمٌ غَيْرُ مُعَلَّمٍ، وَمَسْئُولٌ غَيْرُ مُبْخِلٍ، وَهَذِهِ عَبْدَاؤُكَ وَإِمَاؤُكَ بِعَذَرَاتِ حَرَمِكَ، يَشْكُونَ إِلَيْكَ سَنَتَهُمْ، أَذْهَبَتِ الْخُفَّ وَالظِّلْفَ، اللَّهُمَّ فَأَمْطِرْ عَلَيْنَا غَيْثًا مُغْدِقًا مُرِيعًا، فَوَرَبِّ الْكَعْبَةِ مَا رَامُوا حَتَّى تَفَجَّرَتِ السَّمَاءُ بِمَا فِيهَا، وَاكْتَظَّ الْوَادِي بِثَجِيجِهِ، فَسَمِعْتُ شِيخَانَ قُرَيْشٍ وَجِلَّتَهَا عَبْدَ اللَّهِ بْنَ جُدْعَانَ، وَحَرْبَ بْنَ أُمَيَّةَ، وَهِشَامَ بْنَ الْمُغِيرَةِ يَقُولُونَ لِعَبْدِ الْمُطَّلِبِ: [ص:73] هَنِيئًا لَكَ يَا أَبَا الْبَطْحَاءِ - أَيْ عَاشَ بِكَ أَهْلُ الْبَطْحَاءِ فَفِي ذَلِكَ تَقُولُ رُقَيْقَةُ:
[البحر البسيط]

بِشَيْبَةِ الْحَمْدِ أَسْقَى اللَّهُ بَلْدَتَنَا ... وَقَدْ فَقَدْنَا الْحَيَاةَ وَاجْلَوَّذَ الْمَطَرُ
فَجَادَ بِالْمَاءِ جُوِنِيُّ لَهُ سُبُلٌ ... سَحًّا فَعَاشَتْ بِهِ الْأَنْعَامُ وَالشَّجَرُ
مَنًّا مِنَ اللَّهِ بِالْمَيْمُونٍ طَائِرُهُ ... وَخَيْرِ مَنْ بُشِّرَتْ يَوْمًا بِهِ مُضَرُ
مُبَارَكُ الْأَمْرِ يُسْتَسْقَى الْغَمَامُ بِهِ ... مَا فِي الْأَنَامِ لَهُ عِدْلٌ وَلَا خَطَرُ

(1/71)

30 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، [ص:74] عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: «أَذْكُرُ سَيْلًا جَاءَ فِي الْجَاهِلِيَّةِ سَدَّ مَا بَيْنَ الْجَبَلَيْنِ»

(1/73)

31 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، عَنْ رَبَاحِ بْنِ خَالِدٍ، عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، قَالَ: «مَا كَانَ بَابٌ مِنَ الْعِبَادَةِ يَعْجَزُ عَنْهُ النَّاسُ إِلَّا تَكَلَّفَهُ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، وَلَقَدْ جَاءَتْ سَيْلٌ طَبَّقَ الْبَيْتَ، فَجَعَلَ ابْنُ الزُّبَيْرِ يَطُوفُ سِبَاحَةً»

(1/74)

32 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْأَسَدِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ التَّيْمِيِّ، أَنَّهُ أَنْشَدَهُمْ لِرَجُلٍ مِنْ بَنِي أَسَدٍ:
[البحر المتقارب]
أَلَمْ تَرَنَا غَبَّنَا مَاؤُنَا ... زَمَانًا فَظَلْنَا نَكُدَّ الْبِئَارَا [ص:75]
فَلَمَّا غَزَى الْمَاءُ أَوْطَانَهُ ... وَجَفَّ الثِّمَارُ فَصَارَتْ حِرَارَا
وَعَجَّتْ إِلَى رَبِّهَا فِي السَّمَاءِ ... رُءُوسُ الْعِضَاةِ تُنَاجِي السِّرَارَا
وَفَتَّحَتِ الْأَرْضُ أَبْوَابَهَا ... عَجِيجَ الْعِشَارِ وَرَدْنَ الْجِفَارَا
بُسْنَ عَلَى عَطَنِ لَيْلَةٍ ... مَعَ الْيَأْسِ أَبْيَاتَنَا وَالْحِفَارَا
وَقُلْنَ احْفِرُوا لِلنَّدَى مَهْدَةً ... صَبْرَ النُّفُوسِ وَمُوتُوا حِرَارَا
فَإِنَّ النَّدَى لَعَسَى مَرَّةً ... يَرُدُّ إِلَى أَهْلِهِ مَا اسْتَعَارَا
فَبَيْنَا يُرَمِّقُ أَحْشَاؤُهُ ... أَضَاءَ بِهِ مُزْنُهُ فَاسْتَطَارَا
وَأَقْبَلَ يَزْحَفُ زَحْفَ الْكَسِيرِ ... سِيَاقَ الرِّعَاءِ الْبِطَاءِ الَعِشَارَا
تُغَنِّي وُتَضْحَكُ حَافَاتُهُ ... قِيَانُ الْغَمَامِ وَتَبْكِي مِرَارَا
أَشَارَ لَهُ آمِرٌ فَوْقَهُ ... هَلُمَّ فَأَمَّ إِلَى مَا أَشَارَا
وَشَيَّعَ وَنَزَعَ أَسْدَادَهُ ... كَنَزْعِ الطَّبِيبِ الرَّفِيقِ السِّبَارَا
فَإِنْ تَكُ ... دُودَانُ أَحْيَتْ بِهِ ... زَمَانًا فَكَانَ لَهَا اللَّهُ جَارَا

(1/74)

33 - وَحَدَّثَنِي أَبُو عَدْنَانَ الْبَصْرِيُّ، أَخْبَرَنِي الصَّامِتُ بْنُ الْمُخَيَّلِ الْيَشْكُرِيُّ، سَنَةَ إِحْدَى وَتِسْعِينَ وَمِائَةٍ، أَخْبَرَنِيهِ أَبُو عُبَيْدَةَ، عَنْ أَبِي عَمْرِو بْنِ الْعَلَاءِ، قَالَ: أَقْبَلَ امْرُؤُ الْقَيْسِ حَتَّى لَقِيَ الْحَارِثَ التُّؤْمَ الْيَشْكُرِيَّ، وَكَانَ [ص:76] الْحَارِثُ يُكْنَى أَبَا شُرَيْحٍ، فَقَالَ امْرُؤُ الْقَيْسِ:
[البحر الوافر]

أَجَارُ تَرَى بَرِيقًا لَمْ يُغَمَّضِ
فَقَالَ الْحَارِثُ:
[البحر الوافر]
كَنَارِ مَجُوسٍ تَسْتَعِرُ اسْتِعَارَا فَقَالَ امْرُؤُ الْقَيْسِ:
أَرِقْتُ لَهُ وَنَامَ أَبُو شُرَيْحٍ
فَقَالَ الْحَارِثُ:
إِذَا مَا قُلْتُ قَدْ هَدَأَ اسْتَطَارَا
فَقَالَ امْرُؤُ الْقَيْسِ:
كَأَنَّ حَنِينَهُ وَالرَّعْدُ فِيهِ
فَقَالَ الْحَارِثُ:
عِشَارٌ وُلَّهٌ لَاقَتْ عِشَارَا
فَقَالَ امْرُؤُ الْقَيْسِ:
فَلَمْ يَتْرُكْ بِبَطْنِ الْجَوِّ ظَبْيًا
فَقَالَ الْحَارِثُ:
وَلَمْ يَتْرُكْ بِعَرْصَتِهَا حِمَارَا
فَقَالَ امْرُؤُ الْقَيْسِ:
فَلَمَّا أَنْ عَلَا بَقَفَى وَضَاحٍ
فَقَالَ الْحَارِثُ:
وَعَتْ أَعْجَازُ رَيِّقِهِ فَحَارَا
فَقَالَ امْرُؤُ الْقَيْسِ: «لَا أَتَعَنَّتُ أَحَدًا بَعْدَكَ بِالشِّعْرِ»

(1/75)

34 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، أنا ابْنُ الْمُبَارَكِ، أنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ نَافِعٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَأَى الْمَطَرَ قَالَ: «اللَّهُمَّ صَيِّبًا هَنِيئًا»

(1/76)

35 - حَدَّثَنَا سَعْدَوَيْهِ، وَيَحْيَى بْنُ طَلْحَةَ الْيَرْبُوعِيُّ، عَنْ شَرِيكٍ، عَنِ الْمِقْدَامِ بْنِ شُرَيْحٍ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذَا رَأَى فِي السَّمَاءِ غُبَارًا أَوْ رِيحًا اسْتَقْبَلَهُ حَيْثُ كَانَ وَإِنْ كَانَ فِي الصَّلَاةِ، وَتَعَوَّذَ بِاللَّهِ مِنْ شَرِّهَا، فَإِذَا جَاءَ مَطَرٌ قَالَ: «اللَّهُمَّ صَيِّبًا نَافِعًا» ، وَقَالَ سَعْدَوَيْهِ: «اللَّهُمَّ سُقْيًا نَافِعًا»

(1/77)

36 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، نا يَحْيَى بْنُ صَالِحٍ، نا جُمَيْعُ بْنُ ثَوْبٍ الرَّحَبِيُّ، عَنْ أَبِي رَاشِدٍ التَّنُوخِيِّ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مُطِرَ قَوْمٌ قَطُّ إِلَّا بِرَحْمَةٍ، وَلَا قُحِطُوا إِلَّا بَسَخْطَةٍ»

(1/78)

37 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ يَزِيدَ، نا هَاشِمُ بْنُ الْقَاسِمِ أَبُو النَّضْرِ، نا زِيَادُ بْنُ عَبْدِ اللَّهِ بْنِ عُلَاثَةَ، نا مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيُّ، عَنْ أَبِيهِ، عَنْ جَابِرٍ، وَأَنَسِ بْنِ مَالِكٍ، قَالَا: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا [ص:79] اسْتَسْقَى قَالَ: «اللَّهُمَّ اسْقِنَا سَقْيًا وَادِعَةً نَافِعَةً، تَسَعُ الْأَمْوَالَ وَالْأَنْفُسَ، غَيْثًا هَيِّنًا، مَرِيًّا مَرِيعًا، طَبَقًا، مُجَلَّلًا، تَسَعُ بِهِ عَلَى بَادِيَتِنَا، وَعَلَى حَاضِرَتِنَا، تُنْزِلُ لَنَا بِهِ مِنْ بَرَكَاتِ السَّمَوَاتِ، وَتُخْرِجُ لَنَا بِهِ مِنْ بَرَكَاتِ الْأَرْضِ، وَتَجْعَلُنَا عِنْدَهُ مِنَ الشَّاكِرِينَ، إِنَّكَ سَمِيعُ الدُّعَاءِ»

(1/78)

38 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، نا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ، نا قَطْوَانُ التَّمَّارُ، عَنْ أَبِي سَعْدٍ، قَالَ: رَأَيْتُ أَبَا حَكِيمٍ إِذَا كَانَتْ أَوَّلُ مَطَرٍ تَجَرَّدَ وَيَقُولُ: إِنَّ عِلِيًّا رَضِيَ اللَّهُ عَنْهُ كَانَ يَفْعَلُهُ، وَيَقُولُ: «إِنَّهُ حَدِيثُ عَهْدٍ بِالْعَرْشِ»

(1/79)

39 - حَدَّثَنِي أَبُو بَكْرِ بْنُ جَعْفَرٍ، أنا كَثِيرُ بْنُ هِشَامٍ، نا عِيسَى بْنُ [ص:80] إِبْرَاهِيمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرٍ، عَنْ عُمَيْرِ بْنِ هَانِئٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " السَّحَابُ الْأَسْوَدُ: الْقَطْرُ، وَالْأَبْيَضُ: فِيهِ النَّدَى، وَهُوَ الَّذِي يُنْضِجُ الثِّمَارَ "

(1/79)

40 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، نا مُحَمَّدُ بْنُ رَبِيعَةَ، عَنْ شَيْخٍ، قَالَ: سَمِعْتُ عَطَاءَ بْنَ أَبِي رَبَاحٍ، قَالَ: قَالَ مُوسَى: " يَا رَبِّ، هَذَا الْغَيْثُ لَا يَنْزِلُ، وَيَنْزِلُ فَلَا يَنْفَعُ، قَالَ: كَثْرَةُ الزِّنَا، وَظُهُورُ الرِّبَا "

(1/80)

41 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، نا عَفَّانُ بْنُ مُسْلِمٍ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " كَانُوا يَقُولُونَ - يَعْنِي أَصْحَابَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: الْحَمْدُ لِلَّهِ الرَّفِيقِ، الَّذِي لَوْ جَعَلَ هَذَا الْخَلْقَ خَلْقًا دَائِمًا لَا يَتَصَرَّفُ لَقَالَ الشَّاكُّ فِي اللَّهِ: لَوْ كَانَ لِهَذَا الْخَلْقِ رَبٌّ يُحَادِثُهُ. وَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ حَادَثَ بِمَا تَرَوْنَ مِنَ الْآيَاتِ: إِنَّهُ جَاءَ بِضَوْءٍ طَبَّقَ مَا بَيْنَ الْخَافِقَيْنِ، وَجَعَلَ فِيهَا مَعَاشًا، وَسِرَاجًا وَهَّاجًا، ثُمَّ إِذَا شَاءَ ذَهَبَ بِذَلِكَ الْخَلْقِ وَجَاءَ بِظُلْمَةٍ طَبَّقَتْ مَا بَيْنَ الْخَافِقَيْنِ، وَجَعَلَ فِيهَا سَكَنًا، وَنُجُومًا، وَقَمَرًا مُنِيرًا، وَإِذَا شَاءَ نَبَاتًا جَعَلَ مِنْهُ الْمَطَرَ، وَالْبَرْقَ، وَالرَّعْدَ، وَالصَّوَاعِقَ مَا شَاءَ، وَإِذَا شَاءَ صَرَفَ ذَلِكَ الْخَلْقَ وَإِذَا شَاءَ جَاءَ بِبَرْدٍ يُقَرْقِفُ النَّاسَ وَإِذَا شَاءَ [ص:81] ذَهَبَ بِذَلِكَ وَجَاءَ بِحَرٍّ يَأْخُذُ بِأَنْفَاسِ النَّاسِ لِيَعْلَمَ النَّاسُ أَنَّ لِهَذَا الْخَلْقِ رَبًّا هُوَ يُحَادِثُهُ بِمَا تَرَوْنَ مِنَ الْآيَاتِ، كَذَلِكَ إِذَا شَاءَ ذَهَبَ بِالدُّنْيَا وَجَاءَ بِالْآخِرَةِ "

(1/80)

42 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، نا مُحَمَّدُ بْنُ عُمَرَ، نا عَبْدُ الْحَكِيمِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ، قَالَ: سَمِعْتُ عَوْفَ بْنَ الْحَارِثِ، يَقُولُ: سَمِعْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، تَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا أَنْشَأَتِ السَّمَاءُ بَحْرِيَّةً ثُمَّ تَشَاءَمَتْ فَتِلْكَ عَيْنٌ، أَوْ قَالَ: عَامٌ غَدِيقَةٌ "، يَعْنِي: مَطَرًا كَثِيرًا "

(1/81)

43 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، نا أَبُو دَاوُدَ، نا صَدَقَةُ بْنُ مُوسَى، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، عَنْ سُمَيْرِ بْنِ نَهَارٍ الْعَبْدِيِّ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ رَبُّكُمْ عَزَّ وَجَلَّ: لَوْ أَنَّ عِبَادِي أَطَاعُونِي أَسْقَيْتُهُمُ الْمَطَرَ بِاللَّيْلِ، وَأَطْلَعْتُ عَلَيْهِمُ الشَّمْسَ بِالنَّهَارِ، وَلَمْ أُسْمِعْهُمْ صَوْتَ الرَّعْدِ "

(1/82)

44 - حَدَّثَنَا عَلِيُّ بْنُ إِشْكَابَ الْعَامِرِيُّ، نا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ، ثنا مِسْعَرُ بْنُ كِدَامٍ، عَنْ يَزِيدَ الْفَقِيرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: " أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَوَاكِي فَقَالَ: «اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا، مَرِيًّا مَرِيعًا، عَاجِلًا غَيْرَ آجِلٍ، نَافِعًا غَيْرَ ضَارٍّ» ، قَالَ: فَأَطْبَقَتْ "

(1/82)

45 - حَدَّثَنَا أَبُو زَيْدٍ، ثنا التَّبُوذَكِيُّ - فِيمَا أَعْلَمُ - عَنْ أَبِي هِلَالٍ، عَنْ قَتَادَةَ، قَالَ: قَالَ أَبُو بَكْرَةَ: «إِذَا مُطِرَتِ الْبَصْرَةُ مُطِرَتِ الدُّنْيَا»

(1/83)

46 - حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، نا عُبَيْدُ اللَّهِ بْنُ مَهْدِيٍّ الْقُرَشِيُّ، ثنا حَفْصُ بْنُ النَّضْرِ السُّلَمِيُّ، نا عَامِرُ بْنُ سَعْدٍ، عَنْ جَدِّهِ سَعْدٍ: " أَنَّ قَوْمًا شَكَوْا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَحْطَ الْمَطَرِ، فَقَالَ: " اجْثُوا عَلَى الرُّكَبِ وَقُولُوا: يَا رَبِّ، يَا رَبِّ "، وَأَوْمَأَ بِالسَّبَّابَةِ، قَالَ: فَسُقُوا حَتَّى أَحَبُّوا أَنْ يُكْشَفَ عَنْهُمْ "

(1/83)

47 - حَدَّثَنِي أَبُو الْأَشْعَثِ الْعِجْلِيُّ، نا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ عَنْ خَالِدِ بْنِ يَزِيدَ، أَنَّهُ كَانَ عِنْدَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَذَكَرُوا الْمَاءَ، فَقَالَ خَالِدُ بْنُ يَزِيدَ فِيهِ: " مِنْهُ مِنَ السَّمَاءِ، وَمِنْهُ مَا يَسْتَقِيهِ الْغَيْمُ مِنَ الْبَحْرِ، فَيُعْذِبُهُ الرَّعْدُ وَالْبَرْقُ، فَأَمَّا مَا كَانَ مِنَ الْبَحْرِ فَلَا يَكُونُ لَهُ نَبَاتٌ، وَأَمَّا النَّبَاتُ فَمَا كَانَ مِنْ مَاءِ السَّمَاءِ، وَقَالَ: إِنْ شِئْتُ أَعْذَبْتُ مَاءَ الْبَحْرِ، قَالَ: فَأَمَرَ بِقِلَالٍ مِنْ مَاءٍ، ثُمَّ وَصَفَ كَيْفَ يُصْنَعُ بِهِ حَتَّى يُعْذَبَ "

(1/85)

48 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ الْبَصْرِيُّ، نا ابْنُ عَائِشَةَ، عَنْ أَبِي الْمِقْدَامِ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: «مَا هَذَا؟» قَالُوا: السَّحَابُ. قَالَ: «هَذَا الْعَنَانُ»

(1/85)

49 - حَدَّثَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْأَسَدِيُّ، نا أَبِي، نا شَرِيكٌ، عَنْ مَنْصُورٍ، عَنْ سَالِمٍ، عَنْ أَنَسٍ، قَالَ: " اسْتَسْقَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، [ص:86] فَقَالَ: «اللَّهُمَّ اسْقِنَا غَيْثًا مَرِيعًا، طَبَقًا، عَاجِلًا غَيْرَ رَائِثٍ، نَافِعًا غَيْرَ ضَارٍّ» ، فَمَا بَرِحْنَا حَتَّى أَطْبَقَتْ عَلَيْنَا سَبْعًا، فَأُتِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقِيلَ لَهُ: إِنَّهُ قَدْ حَبَسَ - يَعْنِي الرُّكْبَانَ - فَقَالَ: «اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا» ، فَتَفَرَّجَتْ "

(1/85)

50 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، نا عَبْدُ اللَّهِ بْنُ رَجَاءٍ الْغُدَانِيُّ، نا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَبِي الصَّلْتِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رَأَيْتُ لَيْلَةَ أُسْرِيَ بِي لَقَدِ انْتَهَيْتُ إِلَى السَّمَاءِ السَّابِعَةِ نَظَرْتُ فَوْقِي فَإِذَا رَعْدٌ وَبَرْقٌ وَصَوَاعِقُ، وَأَتَيْتُ عَلَى قَوْمٍ بُطُونُهُمْ مِثْلُ الْبُيُوتِ فِيهَا، يُرَى مِنْ خَارِجِ بُطُونِهِمْ، فَقُلْتُ: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ؟ قَالَ: هَؤُلَاءِ أَكَلَةُ الرِّبَا "

(1/86)

51 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، نا يَحْيَى بْنُ صَالِحٍ، نا سَعِيدٌ يَعْنِي ابْنٍ بَشِيرٍ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَى سَحَابًا فَقَالَ: «مَا هَذَا؟» قَالُوا السَّحَابُ، فَقَالَ: «الْعَنَانُ» ، فَسَكَتُوا، قَالَ: «رَوَايَا الْأَرْضِ، يَسُوقُهَا اللَّهُ عَزَّ وَجَلَّ إِلَى قَوْمٍ لَا يَشْكُرُونَهُ وَلَا يَذْكُرُونَهُ»

(1/87)

52 - حَدَّثَنِي قَاسِمٌ، نا عَلِيُّ بْنُ عَيَّاشٍ، نا عَبْدُ الرَّحْمَنِ بْنُ سُلَيْمَانَ بْنِ أَبِي الْجَوْنِ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ، يُحَدِّثُ قَالَ: سَمِعْتُ أَبَا الدَّرْدَاءِ، قَالَ: " مُطِرْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ، فَأَصْبَحَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَرَجُلٌ يَقُولُ: مُطِرْنَا اللَّيْلَةَ بِنَوْءِ كَذَا وَكَذَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «قَلَّ مَا أَنْعَمَ اللَّهُ تَعَالَى عَلَى قَوْمٍ نِعْمَةً إِلَّا أَصْبَحَ كَثِيرٌ مِنْهُمْ بِهَا كَافِرِينَ»

(1/88)

53 - حَدَّثَنَا قَاسِمٌ، نا أَبُو الْيَمَانِ نا صَفْوَانُ يَعْنِي ابْنَ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ، يَرُدُّهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ الرَّعْدَ جَلْجَلَ طَوِيلًا بِالْمَدِينَةِ، فَقَالَ جِبْرِيلُ عَلَيْهِ السَّلَامُ: يَا رَسُولَ اللَّهِ، تَدْرِي مَا يَقُولُ؟ قَالَ: «لَا» فَقَالَ جِبْرِيلُ عَلَيْهِ السَّلَامُ: إِنِّي سَأَلْتُ السَّحَابَ أَيْنَ أُمِرْتَ؟ فَقَالَتْ: أُمِرْتُ أَنْ أَسْقِيَ أَرْضًا بَحَضْرَمَوْتَ يُقَالُ لَهَا: بِيمِيمُ "

(1/89)

54 - حَدَّثَنِي قَاسِمٌ، نا أَبُو عُتْبَةَ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُسْلِمٍ السَّكُونِيُّ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ سِنَانٍ أَبَا مَهْدِيٍّ، يُحَدِّثُ عَنْ أَبِي الزَّاهِرِيَّةِ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ كَثِيرِ بْنِ مُرَّةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا جَارَتِ الْأَئِمَّةُ قَحَطَتِ السَّمَاءُ»

(1/89)

55 - حَدَّثَنِي قَاسِمٌ، نا يَحْيَى بْنُ صَالِحٍ، نا سُلَيْمَانُ بْنُ بِلَالٍ، نا جَعْفَرُ بْنُ مُحَمَّدٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، قَالَ: سَمِعْتُ عَائِشَةَ، تَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى الْمَطَرَ يَقُولُ: «رَحْمَةٌ»

(1/90)

56 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، نا عَلِيُّ بْنُ عَيَّاشٍ، نا سَعِيدُ بْنُ عُمَارَةَ، عَنِ الْحَارِثِ بْنِ النُّعْمَانِ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «إِنَّ الرَّجْفَ مِنْ كَثْرَةِ الزِّنَا، وَإِنَّ قُحُوطَ الْمَطَرِ مِنْ قُضَاةِ السُّوءِ وَأَئِمَّةِ الْجَوْرِ»

(1/90)

57 - حَدَّثَنَا أَبُو هِشَامٍ، نا ابْنُ يَمَانٍ، نا أَشْعَثُ، عَنْ جَعْفَرٍ، عَنْ سَعِيدٍ: " {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} [الذاريات: 22] قَالَ: الثَّلْجُ، وَكُلُّ عَيْنٍ [ص:91] ذَائِبَةٍ مِنَ الثَّلْجِ "

(1/90)

58 - وَحَدَّثَنِي بَعْضُ، أَصْحَابِنَا عَنْ حُمَيْدِ بْنِ أَبِي أَحْمَدَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ عَبْدِ الْكَرِيمِ أَبِي أُمَيَّةَ، قَالَ: كَانَ الْحَسَنُ إِذَا رَأَى السَّحَابَ قَالَ: «فِي هَذَا وَاللَّهِ رِزْقُكُمْ، وَلَكِنَّكُمْ تُحْرَمُونَهُ بِخَطَايَاكُمْ وَذُنُوبِكُمْ»

(1/91)

59 - حَدَّثَنَا أَبُو بَكْرِ بْنُ هَاشِمٍ، نا أَبُو النَّضْرِ، نا أَبُو عَقِيلٍ الثَّقَفِيُّ عَبْدُ اللَّهِ بْنُ عَقِيلٍ، نا عُمَرُ بْنُ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، نا سَالِمٌ، عَنْ [ص:92] أَبِيهِ، قَالَ: " رُبَّمَا ذَكَرْتُ قَوْلَ الشَّاعِرِ وَأَنَا أَنْظُرُ إِلَى وَجْهِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْتَسْقِي فَمَا يَنْزِلُ حَتَّى يَجِيشَ كُلُّ مِيزَابٍ، فَأَذْكُرُ قَوْلَ الشَّاعِرِ:
[البحر الطويل]

وَأَبْيَضَ يُسْتَسْقَى الْغَمَامُ بِوَجْهِهِ ... رَبِيعُ الْيَتَامَى عِصْمَةٌ لِلْأَرَامِلِ
وَهُوَ قَوْلُ أَبِي طَالِبٍ

(1/91)

60 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ أَبِي دَاوُدَ، نا سَابِقٌ قَاضِي أَهْلِ الرِّقَةِ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا أَتَى عَلَى النَّاسِ سَاعَةٌ قَطُّ مِنْ لَيْلٍ أَوْ نَهَارٍ إِلَّا وَالسَّمَاءُ تُمْطِرُ، فَيُجْعَلُ اللَّهُ عَزَّ وَجَلَّ ذَلِكَ حَيْثُ يَشَاءُ»

(1/92)

61 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ، نا أَبُو عَامِرٍ الْعَقَدِيُّ، ثنا عُبَيْدُ اللَّهِ بْنُ هَوْذَةَ الْقُرَيْعِيُّ، نا عَمْرُو بْنُ عَبْدِ الرَّحْمَنِ الضَّبِّيُّ، عَنْ عَمَّتِهِ لَيْلَى بِنْتِ عَفْرَاءَ، عَنْ عَائِشَةَ، قَالَتْ: «مَا رَأَيْتُ فِي وَجْهِ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَيْجًا قَطُّ حَتَّى يَرَى غَيْمًا، فَإِذَا مَطَرَتْ ذَهَبَ عَنْهُ الْهَيْجُ»

(1/93)

62 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنا مُعَاذُ بْنُ فَضَالَةَ أَبُو زَيْدٍ الْقُرَشِيُّ، نا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرٍو، كَانَ يَقُولُ: «إِنَّ فِي السَّمَاءِ بُحْيَرَاتٍ مِنْ مَاءٍ، لَا يُصِيبَكُمْ مِنْهَا إِلَّا كَمَا يَخْرُجُ مِنَ الْوِكَاءِ حِينَ يُوكِيهِ الْمُوكِي بِيَمِينِهِ»

(1/94)

63 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، حَدَّثَنِي وَهْبُ بْنُ مُبَشِّرٍ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَبِي يَحْيَى الْمَدَنِيُّ، عَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ عُمَرَ، اسْتَسْقَى بِالنَّاسِ بِالْمُصَلَّى فَقَالَ عُمَرُ لِلْعَبَّاسِ: قُمْ فَاسْتَسْقِ، فَقَامَ الْعَبَّاسُ فَقَالَ: اللَّهُمَّ إِنَّ عِنْدَكَ سَحَابًا، وَعِنْدَكَ مَاءً، فَانْشُرِ السَّحَابَ، ثُمَّ أَنْزِلْ فِيهِ الْمَاءَ، ثُمَّ أَنْزِلْهِ عَلَيْنَا، فَاشْدُدْ بِهِ الْأَصْلَ، وَأَطِلْ بِهِ الْفَرْعَ، وَأَدْرِرْ بِهِ الضَّرْعَ، اللَّهُمَّ شَفِّعْنَا إِلَيْكَ عَنْ مَنْ لَا يَنْطِقُ مِنْ بَهَائِمِنَا وَأَنْعَامِنَا، اللَّهُمَّ شَفِّعْنَا فِي أَنْفُسِنَا وَأَهَالِينَا، اللَّهُمَّ إِنَّا نَشْكُو إِلَيْكَ جُوعَ كُلِّ جَائِعٍ، وَعُرْيَ كُلِّ عَارٍ، وَخَوْفَ كُلِّ خَائِفٍ، اللَّهُمَّ اسْقِنَا سَقْيًا وَادِعَةً، نَافِعَةً طَبَقًا، مُجَلَّلًا عَامًّا "

(1/94)

64 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ، نا مُعْتَمِرٌ، ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ إِذَا اشْتَدَّ الْمَطَرُ قَالَ: «اللَّهُمَّ جَنِّبْهَا بُيُوتَ الْمَدَرِ، اللَّهُمَّ عَلَى ظُهُورِ الْآكَامِ، وَبُطُونِ الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ»

(1/95)

65 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، نا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ: " أَنَّ رَجُلًا دَخَلَ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يَخْطُبُ، فَاسْتَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمًا ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ، هَلَكَتِ الْأَمْوَالُ، وَانْقَطَعَتِ السُّبُلُ، فَادْعُ اللَّهَ تَعَالَى يُغِيثُنَا، قَالَ: فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ، ثُمَّ قَالَ: «اللَّهُمَّ أَغِثْنَا، اللَّهُمَّ أَغِثْنَا، اللَّهُمَّ أَغِثْنَا» ، قَالَ أَنَسٌ: وَلَا وَاللَّهِ مَا نَرَى فِي السَّمَاءِ مِنْ سَحَابٍ، وَلَا قَزَعَةٍ، وَمَا بَيْنَنَا وَبَيْنَ سَلْعٍ مِنْ بَيْتٍ وَلَا [ص:96] دَارٍ، قَالَ: فَطَلَعَتْ مِنْ وَرَائِهِ سَحَابَةٌ مِثْلُ التُّرْسِ، فَلَمَّا تَوَسَّطَتِ السَّمَاءَ انْتَشَرَتْ ثُمَّ أَمْطَرَتْ، قَالَ أَنَسٌ: لَا وَاللَّهِ مَا رَأَيْنَا الشَّمْسَ سَبْتًا، قَالَ: ثُمَّ دَخَلَ رَجُلٌ مِنْ ذَلِكَ الْبَابِ فِي الْجُمُعَةِ الْمُقْبِلَةِ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يَخْطُبُ، فَاسْتَقْبَلَهُ قَائِمًا فَقَالَ: يَا رَسُولَ اللَّهِ، هَلَكَتِ الْأَمْوَالُ، وَانْقَطَعَتِ السُّبُلُ، فَادْعُ اللَّهَ يُمْسِكُهَا عَنَّا، فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ، ثُمَّ قَالَ: «اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا، اللَّهُمَّ عَلَى الْآكَامِ، وَالظِّرَابِ، وَبُطُونِ الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ» ، فَأَقْلَعَتْ وَخَرَجْنَا نَمْشِي فِي الشَّمْسِ ". قَالَ شَرِيكٌ: فَسَأَلْتُ أَنَسَ بْنَ مَالِكٍ: أَهُوَ الرَّجُلُ الْأَوَّلُ؟ قَالَ: لَا أَدْرِي

(1/95)

66 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، نا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ الْعَلَاءِ بْنِ عُمَارَةَ بْنِ عَبْدِ اللَّهِ بْنِ حَنْظَلَةَ الْغَسِيلِ، نا عُمَارَةُ بْنُ يَزِيدَ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، حَدَّثَنِي الزُّهْرِيُّ، أَنَّ عَائِشَةَ بِنْتَ سَعْدٍ حَدَّثَتْ، أَنَّ أَبَاهَا حَدَّثَهَا: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمَّا شَكَى النَّاسُ إِلَيْهِ الْعَطَشَ حَسَرَ عَنْ ذِرَاعَيْهِ، وَرَفَعَ طَرْفَهُ إِلَى السَّمَاءِ، فَقَالَ: «اللَّهُمَّ [ص:97] جَلِّلْنَا سَحَابًا كَثِيفًا، قَصِيفًا، دَلُوقًا، مُتَلَاحِقًا، مُتَلَاصِقًا، نُشَاصًا، حَصَاصًا، خَصَاصًا، تُمْطِرُنَا مِنْهُ رَذَاذًا، طَشًّا، بُغَاشًا، قَطْقَطًا، سَجْلًا، وَابِلًا، غَدَقًا، بِعَاقًا» ، فَمَا رَدَّ يَدَيْهِ حَتَّى أَظَلَّتْهُ السَّحَابَةُ الَّتِي ذَكَرَ، تَتَلَوَّنُ فِي كُلِّ صِفَةٍ وَصَفَ مِنْ صِفَاتِ السَّحَابِ، وَأُمْطِرْنَا مِنَ الْمَطَرِ حَتَّى بَلَّ الرِّجَالَ "

(1/96)

67 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ عَنْ عَمْرٍو، عَنْ عَتَّابِ بْنِ حُنَيْنٍ، سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَمْسَكَ اللَّهُ تَعَالَى الْقَطْرَ عَنِ النَّاسِ سَبْعَ سِنِينَ ثُمَّ أَرْسَلَهُ كَفَرَتْ طَائِفَةٌ مِنْهُمْ قَالُوا: هَذَا مِنْ نَوْءِ الْمِجْدَحِ "

(1/97)

68 - حَدَّثَنَا خَالِدَ بْنَ خِدَاشٍ، نا عَبْدُ الْعَزِيزِ بْنَ مُحَمَّدٍ، عَنْ صَالِحِ بْنُ كَيْسَانَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ، قَالَ: مُطِرْنَا يَوْمًا فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَصْبَحَ النَّاسُ مُؤْمِنًا وَكَافِرًا، فَأَمَّا الْمُؤْمِنُ فَيَقُولُ: مُطِرْنَا بِقَدَرِ اللَّهِ وَمَشِيئَتِهِ، فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالنُّجُومِ، وَمَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالنُّجُومِ "

(1/98)

69 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، نا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَطَاءٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ جَابِرِ بْنِ عَتِيكٍ: " أَنَّ رَجُلًا مِنَ الْأَنْصَارِ كَانَ قَاعِدًا عِنْدَ عُمَرَ فِي يَوْمِ مَطَرٍ، فَأَكْثَرَ الْأَنْصَارِيُّ [ص:99] الدُّعَاءَ بِالِاسْتِسْقَاءِ، فَضَرَبَهُ عُمَرُ بِالدِّرَّةِ، وَقَالَ: وَمَا يُدْرِيكَ مَا يَكُونُ فِي السُّقْيَا؟، أَلَا تَقُولُ: سَقْيًا وَادِعَةً نَافِعَةً، تَسَعُ الْأَمْوَالَ وَالْأَنْفُسَ؟ "

(1/98)

70 - حَدَّثَنَا مَثْنَى بْنُ مُعَاذٍ، نا أَبِي، عَنْ شُعْبَةَ، عَنْ أَبِي رَجَاءٍ، عَنْ عِكْرِمَةَ، قَالَ: " {وَالسَّمَاءِ ذَاتِ الرَّجْعِ} [الطارق: 11] : تَرْجِعُ بِالْمَطَرِ، {وَالْأَرْضِ ذَاتِ الصَّدْعِ} [الطارق: 12] قَالَ: تَصْدَعُ بِالنَّبَاتِ "

(1/99)

71 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ عَمْرِو بْنِ مُرَّةَ - إِنْ شَاءَ اللَّهُ - عَنِ ابْنُ سَابِطٍ، قَالَ: «مِيكَائِيلُ عَلَيْهِ السَّلَامُ عَلَى [ص:100] الْقَطْرِ وَالنَّبَاتِ»

(1/99)

72 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنا هِشَامُ بْنُ عَمَّارٍ، نا أَبُو عَدِيٍّ الْيَمَانُ بْنُ عَدِيٍّ، نا نَافِعُ بْنُ عَامِرٍ، عَنْ قَتَادَةَ، عَنْ كَعْبٍ، قَالَ: «لَوْ أَنَّ الْجَلِيدَ يَنْزِلُ مِنَ السَّمَاءِ الرَّابِعَةِ مَا مَرَّ بِشَيْءٍ إِلَّا أَهْلَكَهُ»

(1/100)

73 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا أَبُو عُمَرَ الْحَوْضِيِّ، نا أَبُو حَمْزَةَ الْعَطَّارُ، عَنِ الْحَسَنِ: {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا} [النبأ: 14] قَالَ: " الْمُعْصِرَاتُ: السَّحَابُ، الثَّجَّاجُ: الْمَاءُ الْكَثِيرُ، يُنْبِتُ اللَّهُ بِهِ الْحَبَّ "

(1/100)

74 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا أَبُو أُسَامَةَ، عَنِ النَّضْرِ بْنِ عَرَبِيٍّ، عَنْ عِكْرِمَةَ: " {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ} [الفرقان: 50] قَالَ: الْغَيْثُ، يَسْقِي هَذِهِ، وَتُمْنَعُ [ص:101] هَذِهِ، {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا} [الإسراء: 89] يَقُولُونَ: مُطِرْنَا بِالْأَنْوَاءِ "

(1/100)

75 - حَدَّثَنَا يُوسُفُ، نا جَرِيرٌ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنِ الْحَسَنِ بْنِ مُسْلِمِ بْنِ يَنَّاقَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ: " {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} [الفرقان: 50] قَالَ: مَا مِنْ عَامٍ بِأَكْثَرَ مِنْ عَامٍ مَطَرًا، وَلَكِنَّ اللَّهَ تَعَالَى يُصَرِّفُهُ فِي الْأَرَضِينَ "

(1/101)

76 - حَدَّثَنَا يُوسُفُ، نا جَرِيرٌ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ، عَنْ أَبِي جُحَيْفَةَ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: " مَا مِنْ عَامٍ بِأَمْطَرَ مِنْ عَامٍ، وَلَكِنَّ اللَّهَ يَصْرِفُهُ عَنْ مَنْ يَشَاءُ، ثُمَّ قَرَأَ {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ} [الحجر: 21] " الْآيَةَ

(1/101)

77 - حَدَّثَنَا يُوسُفُ، نا وَكِيعٌ، نا سُفْيَانُ، عَنْ خُصَيْفٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ: " {شَجَرٌ فِيهِ تُسِيمُونَ} [النحل: 10] قَالَ: تَرْعَوْنَ "

(1/102)

78 - حَدَّثَنَا يُوسُفُ، نا وَكِيعٌ، نا سُفْيَانُ، عَنْ رَجُلٍ، عَنْ مُجَاهِدٍ: " {وَفِي السَّمَاءِ رِزْقُكُمْ} [الذاريات: 22] ، قَالَ: الْمَطَرُ "

(1/102)

79 - حَدَّثَنَا يُوسُفُ، نا جَرِيرٌ، عَنْ أَشْعَثَ بْنِ إِسْحَاقَ، عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ: " {وَفِي السَّمَاءِ رِزْقُكُمْ [ص:103] وَمَا تُوعَدُونَ} [الذاريات: 22] ، قَالَ: الثَّلْجُ مِنْهُ "

(1/102)

80 - حَدَّثَنَا مُفَضَّلُ بْنُ غَسَّانَ، نا مُحَمَّدُ بْنُ عُمَرَ مَوْلَى أَسْلَمَ، نا حِزَامُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: " قَدِمَ أَصِيلٌ الْغِفَارِيُّ قَبْلَ أَنْ يُضْرَبَ الْحِجَابُ، فَدَخَلَ عَلَى عَائِشَةَ، فَاسْتَخْبَرَتْهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا، عَنْ مَكَّةَ كَيْفَ تَرَكْتَهَا؟ فَذَكَرَ مَطَرًا أَصَابَهَا، وَقَالَ: وَتَرَكْتُ بَطْحَاءَهَا قَدِ ابْيَضَّتْ، وَأَمْشَرَ عِضَاهُهَا وَأَعْذَقَ إِذْخِرُهَا، وَأَسْلَبَ ثُمَامُهَا، وَأَبْقَلَ حِمْضُهَا، فَدَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى [ص:104] ذَلِكَ، فَقَالَ: «إِيهًا يَا أَصِيلُ، لَا تُحْزِنَّا»

(1/103)

81 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا فُضَيْلُ بْنُ مَرْزُوقٍ، عَنْ عَطِيَّةَ الْعَوْفِيِّ: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ} [الروم: 41] قَالَ: قُحُوطُ الْمَطَرِ "

(1/105)

82 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، نا مَرْوَانُ بْنُ جَعْفَرِ بْنِ سَعْدِ بْنِ سَمُرَةَ بْنِ جُنْدُبٍ، قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ خُبَيْبِ بْنِ سُلَيْمَانَ بْنِ سَمُرَةَ بْنِ جُنْدُبٍ، عَنْ جَعْفَرِ بْنِ سَعْدِ بْنِ سَمُرَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ سَمُرَةَ: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَانَ يَقُولُ إِذَا اسْتَسْقَى الْمَطَرَ: «اللَّهُمَّ أَنْزِلْ فِي أَرْضِنَا زِينَتَهَا، اللَّهُمَّ أَنْزِلْ فِي أَرْضِنَا سَكَنَهَا»

(1/105)

83 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا مُحَمَّدُ بْنُ عُثْمَانَ أَبُو الْجَمَاهِرِ الدِّمَشْقِيُّ، نا سَعِيدُ بْنُ بَشِيرٍ، عَنْ مَطَرٍ الْوَرَّاقِ، عَنِ الْحَسَنِ، عَنْ سَمُرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اللَّهُمَّ أَنْزِلْ فِي أَرْضِنَا زِينَتَهَا وَسَكَنَهَا»

(1/106)

84 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ مُطَرِّفِ بْنِ طَرِيفٍ، عَنِ الشَّعْبِيِّ، قَالَ: " خَرَجَ عُمَرُ يَسْتَسْقِي بِالنَّاسِ، فَمَا زَادَ عَلَى الِاسْتِغْفَارِ حَتَّى رَجَعَ، قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، مَا نَرَاكَ اسْتَسْقَيْتَ؟ قَالَ: لَقَدْ طَلَبْتُ الْمَطَرَ بِمُجَادِيحِ السَّمَاءِ الَّتِي يُسْتَنْزَلُ بِهَا الْمَطَرُ، [ص:107] ثُمَّ قَالَ: {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} [نوح: 11] ثُمَّ قَرَأَ: {ثُمَّ تُوبُوا إِلَيْهِ} [هود: 90] "

(1/106)

85 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ أَبِي يَحْيَى الْإِفْرِيقِيُّ، نا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَخْبَرَنِي مَسْلَمَةُ بْنُ عُلَيٍّ، عَنْ سَعِيدِ بْنِ سِنَانٍ، عَنْ حُدَيْرِ بْنِ كُرَيْبٍ، أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ أَرْسَلَ إِلَى رَوْحِ بْنِ زِنْبَاعٍ: " كَيْفَ تَقُولُ إِذَا قَحَطَتِ السَّمَاءُ؟ قَالَ: يَقُولُونَ: اللَّهُمَّ، الذَّنْبُ الَّذِي حَبَسْتَ عَنَّا بِهِ الْقَطْرَ، فَإِنَّا نَسْتَغْفِرُكَ مِنْهُ، فَاغْفِرْ لَنَا، وَاسْقِنَا الْغَيْثَ، ثَلَاثَ مَرَّاتٍ "

(1/107)

86 - حَدَّثَنَا أَبُو يُوسُفَ الْبَصْرِيُّ، نا أَبُو رَبِيعَةَ، نا وَهَيْبٌ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ، عَنْ أُمِّهِ فَاطِمَةَ بِنْتِ حُسَيْنٍ، عَنِ ابْنِ [ص:108] عَبَّاسٍ، قَالَ: «مَا نَزَلَ مَطَرٌ مِنَ السَّمَاءِ إِلَّا مَعَهُ الْبَذْرُ، أَمَا إِنَّكُمْ لَوْ بَسَتْطُمْ نَطْعًا لَرَأَيْتُمُوهُ»

(1/107)

87 - حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ حَدَّثَهُ قَالَ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الْهَاشِمِيَّ، يُحَدِّثُ عَنْ أَبِيهِ، أَنَّهُ حَدَّثَهُ قَالَ: " كُنْتُ فِي الصَّيْدِ، فَأَصَابَنَا مَطَرٌ، فَمِلْتُ إِلَى أَخْبِيَةِ أَعْرَابٍ فَقُلْتُ: هَلْ عِنْدَكُمْ مِنْ مِظَلٍّ؟ قَالُوا: نَعَمْ، فَأَنْزَلُوهُ مِظَلَّةً لَهُمْ، فَمَكَثْتُ يَوْمَيْنِ وَلَيْلَتَيْنِ، وَلَمْ يَسْكُنِ الْمَطَرُ، فَلَمَّا أَصْبَحْتُ، قُلْتُ: لَقَدْ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ مِنَ السَّمَاءِ خَيْرًا كَثِيرًا، فَقَامَ أَبُو الْمَنْزِلِ إِلَى كِسَائَيْنِ بَيْنَ أَرْبَعِ خَشَبَاتٍ، فَلَمَسُهُ بِيَدِهِ فَقَالَ: مَا أَنْزَلَ اللَّهُ اللَّيْلَةَ خَيْرًا، ثُمَّ مَكَثْتُ يَوْمِي وَلَيْلَتِي، وَالْمَطَرَ لَا يَنْقَطِعُ فَأَصْبَحْتُ، فَقُلْتُ مِثْلَ مَا قُلْتُ، وَقَامَ إِلَى الْكِسَاءِ، فَصَنَعَ مِثْلَ مَا صَنَعَ، وَقَالَ مِثْلَ مَا قَالَ، ثُمَّ قُلْتُ فِي الْيَوْمِ الثَّالِثِ مِثْلَ ذَلِكَ، فَقَامَ فَمَسَّ يَدَهُ، ثُمَّ قَالَ: نَعَمْ، قَدْ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ اللَّيْلَةَ خَيْرًا، فَقُلْتَ: قَدْ سَمِعْتُ مَقَالَتَكَ أَوَّلَ مِنْ أَمْسٍ وَأَمْسِ وَالْيَوْمَ، فَمَا سَبَبُ ذَلِكَ؟ قَالَ: فَأَتَى بِكَفٍّ مِنَ الْبُذُورِ أَخَذَهَا مِنْ فَوْقِ الْكِسَاءِ وَقَالَ: إِنَّ حَبَّ الْبَقْلِ وَالْعُشْبِ وَالْكَلَأِ إِنَّمَا يَنْزِلُ مِنَ السَّمَاءِ فَيُنْبِتُهُ اللَّهُ الْقَدِيرُ كَيْفَ شَاءَ "

(1/108)

88 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ الْبَخْتَرِيِّ الْحَسَّانِيُّ، قَالَ: سَمِعْتُ مَنَ يَذْكُرُ، عَنْ مُسْتَلِمِ بْنِ سَعِيدٍ، قَالَ: «كُنَّا بِطَرِيقِ مَكَّةَ فَمَطَرَتِ السَّمَاءُ، فَرَأَيْتُ بُذُورًا عَلَى خَيْمَةٍ»

(1/109)

89 - حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ، عَنْ هِشَامِ بْنِ الْحَكَمِ الثَّقَفِيِّ، قَالَ: أَخْبَرَنِي أَبُو طُفَيْلَةَ الْحِرْمَازِيُّ، قَالَ: " كُنْتُ جَالِسًا مَعَ أَبِي، وَكَانَ شَيْخًا كَبِيرًا مِنْ أَوْلَادِ الْجَاهِلِيَّةِ، فَرَأَيْتُ بَقْلَةً فَحَفَرْتُ عَنْ أَصْلِهَا، فَإِذَا فِي الْوِعَاءِ الَّذِي تَنْبُتُ فِيهِ ثَلَاثُ حَبَّاتٍ، نَبَتَتْ وَاحِدَةٌ، وَثِنْتَانِ صُلْبَتَانِ جُدًّا، فَجَلَسْتُ أَتَعَجَّبُ مِنْهُ، فَقَالَ أَبِي: مِنْ أَيِّ شَيْءٍ تَعْجَبُ؟ قُلْتُ: مِنْ ثَلَاثِ حَبَّاتٍ تَنْبُتُ حَبَّةٌ، وَثِنْتَانِ صُلْبَتَانِ مَعَهَا فِي وِعَاءٍ، قَالَ: يَا بُنَيَّ، إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ هَذِهِ الثَّلَاثَ حَبَّاتٍ لِثَلَاثِ سِنِينَ، تَنْبُتُ كُلَّ سَنَةٍ حَبَّةٌ وَاحِدَةٌ، وَلَوْ نَبَتْنَ جَمِيعًا ثُمَّ أَجْدَبَتِ الْأَرْضُ، ذَهَبَ حَبُّ النَّبَاتِ كُلُّهُ "

(1/109)

90 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، عَنِ الْأَصْمَعِيِّ، حَدَّثَنِي الثِّقَةُ، عَنْ رُؤْبَةَ بْنِ الْعَجَّاجِ، أَنَّهُ قَالَ: «شَهْرً ثَرًى، وَشَهْرً قِرًى، وَشَهْرً مَرْعًى، وَشَهْرً اسْتَوَى» ، وَذَلِكَ أَنَّ الْمَطَرَ إِذَا وَقَعَ تَمْكُثُ فِي الْأَرْضِ تُرَابًا رَطْبًا فَهُوَ الثَّرَى، ثُمَّ يُنْبِتُ فَتَرَى النَّبَاتَ، فَهُوَ قَوْلُهُ: شَهْرٌ قِرًى، ثُمَّ يَصِيرُ فِي الشَّهْرِ الثَّالِثِ مَرْعًى، ثُمَّ يَسْتَوِي النَّبَاتُ فِي الشَّهْرِ الرَّابِعِ وَيَكْتَهِلُ "

(1/110)


باب الرعد - المطر والرعد

المطر والرعد والبرق

بَابُ الرَّعْدِ

(1/111)

91 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، نا سُلَيْمَانُ بْنُ دَاوُدَ، أنا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ أَبِيهِ، قَالَ: " إِنِّي لَجَالِسٌ مَعَ عَمِّي حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ فِي مَسْجِدِ الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذْ عَرَضَ فِي نَاحِيَةِ الْمَسْجِدِ شَيْخٌ فِي بَصَرِهِ بَعْضُ الضَّعْفِ مِنْ بَنِي عِقَالٍ، فَأَرْسَلَ إِلَيْهِ حُمَيْدٌ، فَدَعَاهُ، فَلَمَّا أَقْبَلَ إِلَيْهِ قَالَ: يَا ابْنَ أَخِي، إِنْ هَذَا الرَّجُلَ قَدْ صَحِبَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ، فَافْسَحْ لَهُ بَيْنِي وَبَيْنَكَ، فَفَسَحْتُ لَهُ، فَقَالَ حُمَيْدٌ: الْحَدِيثُ الَّذِي سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ذَكَرَهُ فِي السَّحَابُ، قَالَ: نَعَمْ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ تَعَالَى يُنْشِئُ السَّحَابَ، فَيَنْطِقُ أَحْسَنَ الْمَنْطِقِ، وَيَضْحَكُ أَحْسَنَ الضَّحِكِ» . قَالَ سُلَيْمَانُ: فَسَأَلْنَا إِبْرَاهِيمَ عَنْ ذَلِكَ، فَقَالَ: الْمَنْطِقُ: الرَّعْدُ، وَالضَّحِكُ: الْبَرْقُ

(1/111)

92 - وَأَنْشَدَنِي 14709 الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ. . . [ص:113] لِعَبِيدِ بْنِ الْأَبْرَصِ:
[البحر المنسرح]
شَاقَكَ بَرْقٌ فَبِتَّ تَرْقُبُهُ ... مَا بَيْنَ فَتْقِ الْهَوَى إِلَى رِجْلِهْ
يَضْحَكُ حَتَّى بَدَتْ نَوَاجِذُهُ ... مِثْلَ الْحِصَانِ الْجَوَادِ فِي رِعْلِهْ

(1/112)

93 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، عَنْ أَبِي سِنَانٍ، عَنِ الْأَعْمَشِ: " أَنَّ الْيَهُودَ سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّعْدِ، فَقَالَ: «صَوْتُ مَلَكٍ»

(1/113)

94 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا مُوسَى بْنُ عَبْدِ الْعَزِيزِ الْعَدَنِيُّ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الرَّعْدُ مَلَكٌ يَزْجُرُ السَّحَابَ كَمَا يَنْعِقُ الرَّاعِي بِالْغَنَمِ»

(1/114)

95 - حَدَّثَنَا أَبُو كُرَيْبٍ، نا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عَامِرٍ، قَالَ: " أَرْسَلَ ابْنُ عَبَّاسٍ إِلَى أَبِي الْجِلْدِ، وَكَانَ يَقْرَأُ [ص:115] الْكُتُبَ يَسْأَلُهُ عَنِ الرَّعْدِ، قَالَ: مَلَكٌ، وَهُوَ الَّذِي تَسْمَعُونَ تَسْبِيحَهُ "

(1/114)

96 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَبْدِ الْجَلِيلِ، عَنْ شَهْرٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «الرَّعْدُ مَلَكٌ يَزْجُرُ السَّحَابَ»

(1/115)

97 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْلَمَةَ بْنِ قَعْنَبٍ، نا مَالِكُ بْنُ أَنَسٍ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ أَبِيهِ: أَنَّهُ كَانَ إِذَا سَمِعَ الرَّعْدَ تَرَكَ الْحَدِيثَ، وَقَالَ: سُبْحَانَ مَنْ يُسَبَّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ، وقال إِنَّ هَذَا وَعِيدٌ لِأَهْلِ الْأَرْضِ شَدِيدٌ "

(1/116)

98 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي عَفَّانُ بْنُ رَاشِدٍ التَّمِيمِيُّ، قَالَ: بَيْنَا سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ وَاقِفًا بِعَرَفَةَ، وَمَعَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِذْ رَعَدَتْ رَعْدَةٌ، فَجَزِعَ مِنْهَا سُلَيْمَانُ حَتَّى وَضَعَ خَدَّهُ عَلَى مُقَدَّمِ [ص:117] الرَّحْلِ، فَقَالَ لَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «هَذِهِ جَاءَتْ بِرَحْمَةٍ، فَكَيْفَ لَوْ جَاءَتْ بَسَخْطَةٍ؟»

(1/116)

99 - حَدَّثَنَا نُعَيْمُ بْنُ هَيْصَمٍ، نا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ، عَنْ حَجَّاجِ بْنِ أَرْطَأَةَ، قَالَ: حَدَّثَنِي أَبُو مَطَرٍ، أَنَّهُ سَمِعَ سَالِمَ بْنَ عَبْدِ اللَّهِ، يُحَدِّثُ عَنْ أَبِيهِ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا سَمِعَ الرَّعْدَ وَالصَّوَاعِقَ قَالَ: «اللَّهُمَّ لَا تَقْتُلْنَا بِغَضَبِكَ، وَلَا تُهْلِكْنَا بِعَذَابِكَ، وَعَافِنَا قَبْلَ ذَلِكَ»

(1/117)

100 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ لَيْثٍ، قَالَ: " كَانَ أَبُو هُرَيْرَةَ إِذَا سَمِعَ الرَّعْدَ قَالَ: «سُبْحَانَ مَنْ سَبَّحَ الرَّعْدُ بِحَمْدِهِ، وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ»

(1/119)

101 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، عَنْ رَجُلٍ، عَنِ ابْنِ عَبَّاسٍ: أَنَّهُ كَانَ إِذَا سَمِعَ صَوْتَ الرَّعْدِ قَالَ: «سُبْحَانَ مَنْ سَبَّحَتْ لَهُ، سُبْحَانَ اللَّهِ الْعَظِيمِ»

(1/119)

102 - حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ [ص:120] زَمْعَةَ بْنِ صَالِحٍ، عَنِ ابْنِ طَاوُسٍ، عَنْ أَبِيهِ، قَالَ: كَانَ ابْنُ عَبَّاسٍ إِذَا سَمِعَ صَوْتَ الرَّعْدِ قَالَ: «سُبْحَانَ مَنْ سَبَّحَتْ لَهُ»

(1/119)

103 - حَدَّثَنِي حُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، نا مُحَمَّدُ بْنُ يَعْلَى، عَنْ أَبِي الْخَطَّابِ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: «الرَّعْدُ مَلَكٌ مُوَكَّلٌ بِالسَّحَابِ، يَسُوقُهُ كَمَا يَسُوقُ الْحَادِي الْإِبِلَ، يُسَبِّحُ كُلَّمَا خَالَفَتْ سَحَابَةٌ صَاحَ بِهَا، فَإِذَا اشْتَدَّ غَضَبُهُ طَارَ النَّارُ مِنْ فِيهِ، فَهِيَ الصَّوَاعِقُ الَّتِي رَأَيْتُمْ»

(1/120)

104 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ عِيسَى الْأَهْوَازِيُّ، نا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، نا مُحَمَّدُ بْنُ رَاشِدٍ الدِّمَشْقِيُّ، عَنْ سُلَيْمَانَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ، قَالَ: " كُنَّا مَعَ عُمَرَ بْنِ الْخَطَّابِ فِي سَفَرٍ وَمَعَنَا كَعْبُ الْأَحْبَارِ، فَأَصَابَنَا رَعْدٌ وَبَرْقٌ وَبَرْدٌ، فَقَالَ كَعْبٌ: " مَنْ قَالَ حِينَ يَسْمَعُ الرَّعْدَ: سُبْحَانَ مَنْ سَبَّحَ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ ثَلَاثًا، عُوفِيَ مِمَّا يَكُونُ فِي ذَلِكَ الرَّعْدِ، قَالَ ابْنُ عَبَّاسٍ: فَقُلْنَا فَعُوفِينَا، ثُمَّ لَقِيتُ عُمَرَ بْنَ الْخَطَّابِ فِي بَعْضِ الطَّرِيقِ، فَإِذَا بَرْدَةٌ قَدْ أَصَابَتْ أَنْفَهُ فَأَثَرْتُ بِهِ، فَأَخْبَرْتُهُ بِمَا قَالَ كَعْبٌ، فَقَالَ: أَوَلَا أَعْلَمْتُمُونَا حَتَّى نَقُولَهُ "

(1/121)

105 - حَدَّثَنِي مُحَمَّدُ بْنُ الرَّبِيعِ أَبُو عَبْدِ الرَّحْمَنِ الْأَسَدِيُّ، نا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْعُذْرِيِّ، قَالَ: " بَيْنَمَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بِعَرَفَةَ إِذْ رَعَدَتْ، ثُمَّ صَعِقَتْ، ثُمَّ بَرِقَتْ، ثُمَّ أَرْخَتْ أَمْثَالَ الْعَزَالِي، قَالَ: فَرَفَعَ سُلَيْمَانُ رَأْسَهُ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَقَالَ: هَذَا وَاللَّهِ هُوَ السُّلْطَانُ، فَقَالَ لَهُ عُمَرُ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّمَا سَمِعْتَ حِسَّ الرَّحْمَةِ، فَكَيْفَ لَوْ سَمِعْتَ حِسَّ الْعَذَابِ؟ قَالَ: فَأَبْلَغَ وَاللَّهِ فِي الْمَوْعِظَةِ "

(1/122)

106 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا شُعْبَةُ، عَنِ الْحَكَمِ، عَنْ مُجَاهِدٍ، قَالَ: «الرَّعْدُ مَلَكٌ يَزْجُرُ السَّحَابَ بِصَوْتِهِ»

(1/123)

107 - حَدَّثَنِي الْحُسَيْنُ بْنُ الْأَسْوَدِ، نا أَبُو أُسَامَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ حُسَيْنٍ، عَنِ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الرَّعْدُ مَلَكٌ يَحْدُو، يَزْجُرُ السَّحَابَ بِالتَّسْبِيحِ وَالتَّكْبِيرِ»

(1/123)

108 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، نا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ، نا عَبْدُ اللَّهِ يَعْنِي ابْنَ الْوَلِيدِ الْعِجْلِيَّ، عَنْ بُكَيْرِ بْنِ شِهَابٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ: " أَنَّ يَهُودًا أَقْبَلَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، [ص:124] فَقَالُوا: يَا أَبَا الْقَاسِمِ، أَخْبِرْنَا عَنِ الرَّعْدِ مَا هُوَ؟ قَالَ: «هُوَ مَلَكٌ مِنْ مَلَائِكَةِ اللَّهِ عَزَّ وَجَلَّ مُوَكَّلٌ بِالسَّحَابِ، مَعَهُ مَخَارِيقُ مِنْ نَارٍ يَسُوقُ بِهَا حَيْثُ مَا شَاءَ اللَّهُ» ، قَالُوا: فَمَا هَذَا الصَّوْتُ الَّذِي نَسْمَعُ؟ قَالَ: «زَجْرُهُ إِذَا زَجَرَهُ يَنْتَهِي إِلَى حَيْثُ أُمِرَ» ، قَالُوا: صَدَقْتَ "

(1/123)

109 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا مِهْرَانُ بْنُ أَبِي عُمَرَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ عِكْرِمَةَ، قَالَ: «الرَّعْدُ مَلَكٌ مِنَ الْمَلَائِكَةِ اسْمُهُ الرَّعْدُ، [ص:125] يَسُوقُهَا بِالتَّسْبِيحِ»

(1/124)

110 - حَدَّثَنَا إِسْحَاقُ، عَنْ جَرِيرٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، قَالَ: «الرَّعْدُ مَلَكٌ يُنْشِئُ السَّحَابَ»

(1/125)

111 - حَدَّثَنَا يُوسُفُ، نا يَحْيَى بْنُ يَعْلَى بْنِ الْحَارِثِ الْمُحَارِبِيُّ، حَدَّثَنِي أَبِي، عَنْ أَبِي صَخْرَةَ جَامِعِ بْنِ شَدَّادٍ، قَالَ: " كَانَ الْأَسْوَدُ بْنُ يَزِيدَ إِذَا سَمِعَ الرَّعْدَ قَالَ: سُبْحَانَ مَنْ سَبَّحَتْ لَهُ، سُبْحَانَ الَّذِي يُسَبِّحُ الرَّعْدُ بِحَمْدِهِ، وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ "

(1/125)

112 - حَدَّثَنَا أَبُو سَلَمَةَ الْبَاهِلِيُّ، نا مُعْتَمِرٌ، عَنْ أَبِيهِ، عَنْ أَبِي عِمْرَانَ [ص:126] الْجَوْنِيِّ، قَالَ: «إِنَّ دُونَ الْعَرْشِ بُحُورًا مِنْ نَارٍ تَقَعُ فِيهَا الصَّوَاعِقُ»

(1/125)

113 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، قَالَ: «إِنَّ دُونَ الْعَرْشِ بُحُورًا مِنْ نَارٍ تَقَعُ فِيهَا الصَّوَاعِقُ»

(1/126)

114 - أَخْبَرَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، يَقُولُ: بَلَغَنَا - وَاللَّهُ أَعْلَمُ - أَنَّ دُونَ الْعَرْشِ بِحَارًا مِنْ نَارٍ "

(1/126)

115 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ، نا طَلْحَةُ بْنُ زَيْدِ بْنِ عُمَرَ بْنِ أَبِي عُمَرَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَيْسَ [ص:127] شَيْءٌ أَحْسَنَ مَنْطِقًا، وَلَا أَحْسَنَ ضَحِكًا مِنَ السَّحَابِ، قَالَ: مَا مَنْطِقُهُ؟ قَالَ: مَنْطِقُهُ الرَّعْدُ، وَضَحِكُهُ الْبَرْقُ "

(1/126)

116 - حَدَّثَنَا فَضْلُ بْنُ إِسْحَاقَ، نا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ عَلِيِّ بْنِ الْوَلِيدِ، عَنْ زِيَادٍ الْجُعْفِيِّ، قَالَ: قَالَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ: «الصَّوَاعِقُ تُصِيبُ الْمُسْلِمَ وَغَيْرَ الْمُسْلِمِ، وَلَا تُصِيبُ لِلَّهِ ذَاكِرًا»

(1/127)

117 - حَدَّثَنَا أَبِي، أنا عَلِيُّ بْنُ شَقِيقٍ، أنا عَبْدُ اللَّهِ، عَنْ مَعْمَرٍ، عَنْ مَنْ سَمِعَ عَطَاءً، يَقُولُ: «الصَّاعِقَةُ لَا تُصِيبُ لِلَّهِ ذَاكِرًا»

(1/127)

118 - حَدَّثَنِي أَبِي، أنا عَلِيُّ بْنُ شَقِيقٍ، أنا عَبْدُ اللَّهِ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، عَنِ ابْنِ أَبِي زَكَرِيَّا، قَالَ: " مَنْ سَمِعَ [ص:128] الرَّعْدَ فَقَالَ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، لَمْ تُصِبْهُ صَاعِقَةٌ "

(1/127)

119 - وَحَدَّثَنِي أَبِي، نا عَلِيُّ بْنُ شَقِيقٍ، أنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَبْدِ الْكَرِيمِ أَبِي أُمَيَّةَ، قَالَ: " كَانَ يُقَالُ: إِذَا خِفْتَ الصَّاعِقَةَ فَقُلِ: اللَّهُمَّ لَا تَقْتُلْنَا بِغَضَبِكَ، وَلَا تُهْلِكْنَا بِعَذَابِكَ، وَعَافِنَا قَبْلَ ذَلِكَ "

(1/128)


باب في البرق - المطر والرعد

المطر والرعد والبرق

بَابٌ فِي الْبَرْقِ

(1/129)

120 - حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ، نا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عَامِرٍ، قَالَ: أَرْسَلَ ابْنُ عَبَّاسٍ إِلَى أَبِي الْجِلْدِ، يَسْأَلُهُ عَنِ السَّمَاءِ، مِنْ أَيِّ شَيْءٍ هِيَ؟ وَعَنِ الْبَرْقِ، وَالصَّوَاعِقِ، فَقَالَ: «أَمَّا السَّمَاءُ فَإِنَّهَا مِنْ مَاءٍ مَكْفُوفٍ، وَأَمَّا الْبَرْقُ فَهُوَ تَلَأْلُؤُ الْمَاءِ، وَأَمَّا الصَّوَاعِقُ فَمَخَارِيقُ يُزْجَرُ بِهَا السَّحَابُ»

(1/129)

121 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، فِي قَوْلِهِ تَعَالَى: {يُرِيَكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا} [الرعد: 12] . قَالَ: " الْخَوْفُ: مَا تَخَافُ مِنَ الصَّوَاعِقِ، وَطَمَعًا: قَالَ: مَا يُرْجَى مِنَ الْغَيْثِ "

(1/129)

122 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا أَبُو شِهَابٍ، عَنْ سُفْيَانَ، عَنْ سَلَمَةَ [ص:130] بْنِ كُهَيْلٍ، عَنْ رَجُلٍ، عَنْ عَلِيٍّ، عَلَيْهِ السَّلَامُ، قَالَ: " الْبَرْقُ: مَخَارِيقُ الْمَلَائِكَةِ "

(1/129)

123 - حَدَّثَنَا خَلَفٌ، عَنْ أَبِي شِهَابٍ، عَنْ سُفْيَانَ، عَنْ عُثْمَانَ بْنِ [ص:131] الْأَسْوَدَ، عَنْ مُجَاهِدٍ، قَالَ: «مَصْعُ مَلَكٍ»

(1/130)

124 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي طَالِبٍ، أَخْبَرَنِي عَلِيُّ بْنُ عَاصِمٍ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الْبَرْقُ مَلَكٌ يَتَرَاءَى»

(1/131)

125 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا أَبُو نُعَيْمٍ، وَقَبِيصَةُ، قَالَا: نا سُفْيَانُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنِ ابْنِ أَشْوَعَ، عَنْ رَبِيعَةَ بْنِ الْأَبْيَضِ، قَالَ: «الْبَرْقُ مَخَارِيقُ بِيَدِ الْمَلَائِكَةِ يَسُوقُونَ بِهَا السَّحَابَ»

(1/131)

126 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنِي أَبُو رَبِيعَةَ زَيْدُ بْنُ عَوْفٍ، نا [ص:132] حَمَّادُ بْنُ سَلَمَةَ، عَنِ الْمُغِيرَةِ بْنِ مُسْلِمٍ مَوْلَى الْحَسَنِ بْنِ عَلِيٍّ، عَنْ أَبِيهِ، أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ، عَلَيْهِ السَّلَامُ، قَالَ: «الرَّعْدُ مَلَكٌ، وَالْبَرْقُ ضَرْبُ الْمَلِكِ السَّحَابَ بِمِخْرَاقٍ مِنْ حَدِيدٍ»

(1/131)

127 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنِي أَبُو رَبِيعَةَ، نا حَمَّادٌ، عَنْ عَبْدِ الْجَلِيلِ بْنِ عَطِيَّةَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: قَالَ كَعْبٌ: «الرَّعْدُ مَلَكٌ يَزْجُرُ السَّحَابَ زَجْرَ الرَّاعِي الْحَثِيثِ الْإِبِلَ، فَيَضُمَّ مَا شَذَّ مِنْهُ، وَالْبَرْقُ تَصْفِيقُ الْمَلِكِ لِلْبَرَدِ» . وَأَشَارَ حَمَّادٌ بِيَدِهِ: لَوْ ظَهَرَ لِأَهْلِ الْأَرْضِ لَصُعِقُوا "

(1/132)


باب في الريح - المطر والرعد

المطر والرعد والبرق

بَابٌ فِي الرِّيحِ

(1/133)

128 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، نا مُحَمَّدُ بْنُ فُضَيْلٍ، نا الْأَعْمَشُ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ ذَرِّ بْنِ عَبْدِ اللَّهِ الْهَمْدَانِيِّ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى، عَنْ أَبِيهِ، عَنْ أُبَيِّ بْنِ كَعْبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَسُبُّوا الرِّيحَ، فَإِنَّهَا مِنْ رُوحِ اللَّهِ عَزَّ وَجَلَّ، وَسَلُوا اللَّهَ خَيْرَهَا، وَخَيْرَ مَا فِيهَا، وَخَيْرَ مَا أُرْسِلَتْ بِهِ، وَتَعَوَّذُوا بِاللَّهِ مِنْ شَرِّهَا، وَشَرِّ مَا فِيهَا، وَشَرِّ مَا أُرْسِلَتْ بِهِ»

(1/133)

129 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، نا ابْنُ فُضَيْلٍ، نا الْأَعْمَشُ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى الرِّيحَ فَزِعَ وَقَالَ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ مَا أُمِرَتْ بِهِ، وَأَعُوذُ بِكِ مِنْ شَرِّ مَا أُرْسِلَتْ بِهِ»

(1/134)

130 - حَدَّثَنَا مُحَمَّدٌ نا ابْنُ فُضَيْلٍ، نا رِشْدِينُ بْنُ كُرَيْبٍ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا تَجِيءُ بِهِ الرُّسُلُ، وَمِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ»

(1/135)

131 - حَدَّثَنَا نُعَيْمُ بْنُ هَيْصَمٍ، نا أَبُو عَوَانَةَ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: «كَانَتِ الرِّيحُ إِذَا اشْتَدَّتْ تَغَيَّرَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/136)

132 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: كَتَبَ إِلَيَّ نُعَيْمُ بْنُ حَمَّادٍ، نا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، عَنْ مَكْحُولٍ، عَنْ أَبِي صَخْرٍ زِيَادِ بْنِ صَخْرٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذَا كَانَتْ لَيْلَةُ رِيحٍ كَانَ مَفْزَعُهُ إِلَى الْمَسْجِدِ حَتَّى تَسْكُنَ الرِّيحُ، وَإِذَا [ص:137] حَدَثَ فِي السَّمَاءِ حَدَثٌ مِنْ كُسُوفِ شَمْسٍ، أَوْ قَمَرٍ، كَانَ مَفْزَعُهُ إِلَى الصَّلَاةِ حَتَّى تَنْجَلِيَ "

(1/136)

133 - حَدَّثَنِي أَبُو هِشَامٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى الرِّيحَ قَالَ: «اللَّهُمَّ إِنِّي أَسْأَلُكُ خَيْرَهَا، وَخَيْرَ مَا أُرْسِلَتْ بِهِ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا، وَشَرِّ مَا فِيهَا، وَشَرِّ مَا أُرْسِلَتْ بِهِ» ، وَإِذَا رَأَى مَخِيلَةً قَامَ وَقَعَدَ، وَجَاءَ وَذَهَبَ، وَتَغَيَّرَ لَوْنُهُ، فَنَقُولُ لَهُ، فَيَقُولُ: " أَخَافُ أَنْ [ص:138] أَكُونَ مِثْلَ قَوْمِ عَادٍ حِينَ قَالُوا: {هَذَا عَارِضٌ} [الأحقاف: 24] مُمْطِرُنَا "

(1/137)

134 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، حَدَّثَنِي أَبُو دَاوُدَ، أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ يَقُولُ فِي قَوْلِهِ تَعَالَى: {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ} [الأحقاف: 24] ، " قَالُوا: غَيْمٌ فِيهِ مَطَرٌ، قَالَ: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ} [الأحقاف: 24] ، وَأَوَّلُ مَا عَرَفُوا أَنَّهُ عَذَابٌ رَأَوْا مَا كَانَ خَارِجًا مِنْ رِجَالِهِمْ وَمَواشِيهِمْ يَطِيرُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ مِثْلَ الرِّيشِ، دَخَلُوا بُيُوتَهُمْ، وَأَغْلَقُوا أَبْوَابَهُمْ، فَجَاءَتِ الرِّيحُ فَفَتَحْتُ أَبْوَابَهُمْ، وَمَالَتْ عَلَيْهِمْ بِالرَّمْلِ، فَكَانُوا تَحْتَ الرَّمَلِ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا، لَهُمْ أَنِينٌ، ثُمَّ أَمَرَ الرِّيحَ فَكَشَفَتْ عَنْهُمُ الرَّمَلَ، وَأَمَرَ بِهَا فَطَرَحَتْهُمْ فِي الْبَحْرِ، فَهُوَ قَوْلُهُ تَعَالَى: {فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ} [الأحقاف: 25] "

(1/138)

135 - حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ، نا حَفْصُ بْنُ غِيَاثٍ، عَنْ دَاوُدَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " أَتَتِ الصَّبَا الشَّمَالَ، فَقَالَتْ: مُرِّي حَتَّى نَنْصُرَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ الشَّمَالُ: إِنَّ الْحُرَّةَ لَا تَسْرِي بِاللَّيْلِ، قَالَ: وَكَانَتِ الرِّيحُ الَّتِي نُصِرَ بِهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصَّبَا "

(1/139)

136 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، قَالَ: قَالَ [ص:140] رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نُصِرْتُ بِالصَّبَا، وَأُهْلِكَتْ عَادٌ بِالدَّبُورِ، وَالْجَنُوبُ مِنْ رِيحِ الْجَنَّةِ»

(1/139)

137 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدَنِيُّ، نا عُبَيْسُ بْنُ مَيْمُونٍ، عَنْ أَبِي الْمُهَزِّمِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «رِيحُ الْجَنُوبِ مِنَ الْجَنَّةِ، وَهِيَ الرِّيحُ اللَّوَاقِحُ، وَهِيَ الَّتِي ذَكَرَ اللَّهُ تَعَالَى فِي كِتَابِهِ فِيهَا مَنَافِعُ لِلنَّاسِ، وَالشَّمَالُ مِنْ نَارٍ تَخْرُجُ فَتَمُرُّ بِالْجَنَّةِ فَتُصِيبُهَا نَفْحَةٌ مِنْهَا، فَبَرْدُهَا هَذَا مِنْ ذَاكَ»

(1/140)

138 - حَدَّثَنِي فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، نا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ قَيْسِ بْنِ السَّكَنِ، عَنْ عَبْدِ اللَّهِ: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر: 22] قَالَ: «تُلْقِحُ السَّحَابَ»

(1/141)

139 - حَدَّثَنَا فُضَيْلٌ، عَنْ يَزِيدَ بْنِ زُرَيْعٍ، عَنْ أَبِي رَجَاءٍ، عَنِ الْحَسَنِ، قَالَ: «تُلْقِحُ الشَّجَرَ وَالسَّحَابَ»

(1/142)

140 - حَدَّثَنَا بَسَّامُ بْنُ يَزِيدَ، نا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ مُطَرِّفٍ، عَنْ كَعْبٍ، قَالَ: «لَوْ حَبَسَ اللَّهُ تَعَالَى الرِّيحَ ثَلَاثًا لَأَنْتَنَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ»

(1/142)

141 - حَدَّثَنَا فُضَيْلٌ، عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ، عَنْ عَامِرِ بْنِ السِّمْطِ، عَنْ أَبِي الْغَرِيفِ، عَنْ عَلِيٍّ عَلَيْهِ السَّلَامُ، قَالَ: " الذَّارِيَاتُ: الرِّيَاحُ "

(1/143)

142 - حَدَّثَنَا فُضَيْلٌ، وَإِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، عَنْ هُشَيْمٍ، عَنْ أَبِي سَاسَانَ، قَالَ: " سَأَلْتُ الضَّحَّاكَ عَنِ الرِّيحِ الْعَقِيمِ، قَالَ: هِيَ الَّتِي لَا تُلْقِحُ "

(1/144)

143 - حَدَّثَنَا ابْنُ خِدَاشٍ، نا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ أَوْ دَاوُدَ بْنِ أَبِي هِنْدَ، [ص:145] قَالَ: " قَالَتِ الْجَنُوبُ لِلشَّمَالِ لَيْلَةَ الْأَحْزَابِ: انْطَلِقِي نَنْصُرْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتِ الشَّمَالُ: إِنَّ الْحَرَّةَ لَا تَسْرِي بِاللَّيْلِ، قَالَ قَتَادَةُ: لَا تَجِدُهَا بِاللَّيْلِ إِلَّا لَيَّنَةً "

(1/144)

144 - حَدَّثَنَا جَدِّي عَلِيُّ بْنُ الْحَسَنِ، عَنْ حُسَيْنِ بْنِ عَلِيٍّ الْجُعْفِيِّ، قَالَ: " سَأَلْتُ أَبَا مُوسَى عَنِ الرِّيحِ، عَلَى أَيِّ شَيْءٍ سُمِّيَتِ الشِّمَالَ؟ قَالَ: الْكَعْبَةُ الشَّمَالُ عَلَى شِمَالِهَا، وَالْجَنُوبُ عَلَى يَمِينِهَا، وَالصَّبَا مِنْ وَجْهِهَا، وَالدَّبُورُ مِنْ خَلْفِهَا "

(1/145)

145 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، نا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ مُسْلِمٍ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَا فَتَحَ اللَّهُ تَعَالَى عَلَى عَادٍ مِنَ الرِّيحِ الَّتِي أُهْلِكُوا فِيهَا إِلَّا مِثْلَ الْخَاتَمِ، فَمَرَّتْ بِأَهْلِ الْبَادِيَةِ فَحَمَلَتْهُمْ وَأَمْوَالَهُمْ، فَجَعَلَتْهُمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَلَمَّا رَأَى ذَلِكَ أَهْلُ الْحَاضِرَةِ مِنْ عَادٍ الرِّيحَ وَمَا فِيهَا قَالُوا: {هَذَا عَارِضٌ} [الأحقاف: 24] مُمْطِرُنَا، قَالَ: فَأَلْقَتْ أَهْلَ الْبَادِيَةِ وَمَوَاشِيَهُمْ عَلَى أَهْلِ الْحَاضِرَةِ "

(1/146)

146 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي عُثْمَانَ، حَدَّثَنِي حُسَيْنُ بْنُ مُحَمَّدٍ، نا أَبُو سُفْيَانَ الْمَعْمَرِيُّ، عَنْ أَسْبَاطِ، عَنِ السُّدِّيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الشَّمَالُ مَا بَيْنَ الْجَدْيِ وَمَغْرِبِ الشَّمْسِ، وَالْجَنُوبُ مَا بَيْنَ مَطْلِعِ الشَّمْسِ وَسُهَيْلٍ، وَالصَّبَا مَا بَيْنَ مَطْلِعِ الشَّمْسِ إِلَى الْجَدْيِ، وَالدَّبُورُ مَا بَيْنَ مَغْرِبِ الشَّمْسِ إِلَى سُهَيْلٍ»

(1/147)

147 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، نا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، نا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " لَا تَسُبُّوا الرِّيحَ، فَإِنَّهَا تَجِيءُ بِالرَّحْمَةِ، وَتَجِيءُ بِالْعَذَابِ، قُولُوا: اللَّهُمَّ اجْعَلْهَا رَحْمَةً، وَلَا تَجْعَلْهَا عَذَابًا "

(1/148)

148 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ تَمِيمٍ، عَنْ عَلِيِّ بْنِ بَذِيمَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الْمَاءَ وَالرِّيحُ جُنْدَانِ مِنْ جُنْدِ اللَّهِ عَزَّ وَجَلَّ، وَالرِّيحُ جُنْدُ اللَّهِ الْأَعْظَمُ»

(1/148)

149 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، نا سُفْيَانُ، عَنْ عَمْرٍو، [ص:149] سَمِعَ يَزِيدُ بْنُ جُعْدُبَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مِخْرَاقٍ، عَنْ أَبِي ذَرٍّ، يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ فِي الْجَنَّةِ رِيحًا بَعْدَ الرِّيحِ بِسَبْعِ سِنِينَ مِنْ دُونِهَا بَابٌ مُغْلَقٌ، وَإِنَّمَا يَأْتِيَكُمُ الرَّوْحُ مِنْ خَلَلِ ذَلِكَ الْبَابِ، وَلَوْ فُتِحَ ذَلِكَ الْبَابُ لَأَذْرَتْ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ مِنْ شَيْءٍ، وَهِيَ عِنْدَ اللَّهِ عَزَّ وَجَلَّ الْأَزِيبُ، وَهِيَ فِيكُمُ الْجَنُوبُ»

(1/148)

150 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا أَبُو مُعَاوِيَةَ، وَجَرِيرٌ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ قَيْسِ بْنِ السَّكَنِ، عَنْ عَبْدِ اللَّهِ: " {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر: 22] قَالَ: يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ الرِّيحَ فَتُلْقِحُ السَّحَابَ ثُمَّ تَمُرُّ بِهِ، فَتُدِرُّ كَمَا تُدِرُّ اللُّقْحَةُ، ثُمَّ تُمْطِرُ "

(1/152)

151 - حَدَّثَنَا يُوسُفُ، نا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، عَنْ أَبِي سَيَّارٍ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ عُبَيْدِ بْنِ عُمَرَ، قَالَ: «يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فَتَعُمُّ الْأَرْضَ، ثُمَّ يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ الْمُثِيرَةَ فَتُثِيرُ السَّحَابَ، ثُمَّ يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ الْمُؤَلِّفَةَ فَتُؤَلِّفُهُ، ثُمَّ يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ اللَّوَاقِحَ فَتُلْقِحُ الشَّجَرَ» ، ثُمَّ قَرَأَ عُبَيْدُ بْنُ عُمَيْرٍ: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر: 22] أَوِ الرِّيحَ "

(1/152)

152 - حَدَّثَنَا يُوسُفُ، نا جَرِيرٌ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، عَنْ أَبِي الطُّفَيْلِ، عَنْ عَلِيٍّ، عَلَيْهِ السَّلَامُ: " {وَالذَّارِيَاتِ ذَرْوًا} [الذاريات: 1] قَالَ: الرِّيحُ {فَالْحَامِلَاتِ وِقْرًا} [الذاريات: 2] قَالَ: السَّحَابُ {فَالمُقَسِّمَاتِ أَمْرًا} [الذاريات: 4] قَالَ: الْمَلَائِكَةُ

(1/153)

153 - حَدَّثَنَا يُوسُفُ، نا رُفَيْعٌ، نا سُفْيَانُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ أَبِي الْعَبِيدَيْنِ، عَنْ عَبْدِ اللَّهِ: {وَالْمُرْسَلَاتِ عُرْفًا} [المرسلات: 1] قَالَ: الرِّيَاحُ، {فَالْعَاصِفَاتِ عَصْفًا} [المرسلات: 2] قَالَ: الرِّيحُ، {وَالنَّاشِرَاتِ نَشْرًا} [المرسلات: 3] قَالَ: الرِّيحُ "

(1/153)

154 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، نا آدَمُ الْعَسْقَلَانِيُّ، نا الْمَسْعُودِيُّ، عَنْ مَجْزَأَةَ بْنِ زَاهِرٍ، قَالَ: " خَرَجَ ابْنُ مَسْعُودٍ مِنَ الْمَسْجِدِ، فَاسْتَقْبَلَتْهُ رِيحٌ شَدِيدَةً، فَسَبَّهَا رَجُلٌ مِنَ الْقَوْمِ، فَقَالَ ابْنُ مَسْعُودٍ: لَا تَسُبُّوا الرِّيحَ، فَإِنَّهَا بِشْرٌ، وَنُذْرٌ، وَلَوَاقِحُ، وَلَكِنِ اسْتَعِيذُوا بِاللَّهِ مِنْ شَرِّ مَا أُرْسِلُتْ بِهِ "

(1/154)

155 - حَدَّثَنَا الْقَاسِمُ بْنُ زَكَرِيَّا بْنِ دِينَارٍ الْقُرَشِيُّ، نا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنِ الْحَكَمِ بْنِ عَبْدِ اللَّهِ، عَنْ قَتَادَةَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «مَا هَاجَتْ جَنُوبٌ إِلَّا أَسَالَتْ وَادِيًا»

(1/154)

156 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، نا عَوْنُ بْنُ كَهْمَسِ بْنِ الْحَسَنِ، عَنْ إِيَاسَ بْنِ دَغْفَلٍ الْقَيْسِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ عَبَّادٍ صَاحِبِ عَلِيٍّ، عَنْ أَبِيهِ، قَالَ: «الشَّمَالُ مِلْحُ الْأَرْضِ، وَلَوْلَا الشَّمَالُ لَمْ تَنْبُتِ الْأَرْضُ»

(1/155)

157 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا أَبُو الْيَمَانِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، قَالَ: " الدَّبُورُ: الرِّيحُ الْغَرْبِيَّةُ، وَالْقَبُولُ: الرِّيحُ الشَّرْقِيَّةُ، وَالشَّمَالُ: الرِّيحُ الْجَوْفِيَّةُ، وَالْيَمَانِيُّ: الرِّيحُ الْقَبَلِيَّةُ، وَالنَّكْبَا الَّتِي تَجِيءُ مِنَ الْجَوَانِبِ الْأَرْبَعِ "

(1/155)

158 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، نا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، أنا إِسْرَائِيلُ بْنُ مُوسَى الْبَصْرِيُّ، عَنِ الْحَسَنِ، قَالَ: «جُعِلَتِ الرِّيَاحُ عَلَى الْكَعْبَةِ، فَإِذَا أَرَدْتَ أَنْ تَعْلَمَ ذَلِكَ فَأَسْنِدْ ظَهْرَكَ إِلَى بَابِ الْكَعْبَةِ، فَإِنَّ الشَّمَالَ عَنْ شِمَالِكَ، وَهِيَ مِمَّا يَلِي الْحِجْرَ، وَالْجَنُوبَ عَنْ يَمِينِكِ وَهِيَ مِمَّا يَلِي الْحَجَرَ الْأَسْوَدَ، وَالصَّبَا مُقَابِلُكَ وَهِيَ تَسْتَقْبِلُ بَابَ الْكَعْبَةِ، وَالدَّبُورَ مِنْ دُبُرِ الْكَعْبَةِ»

(1/156)

159 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، نا ابْنُ عُيَيْنَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ: " {فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا} [الأحزاب: 9] قَالَ: هِيَ الصَّبَا "

(1/156)

160 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونٍ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، قَالَ: [ص:157] قُلْتُ لِكَعْبٍ: مَنْ سَاكِنُ الْأَرْضِ الثَّانِيَةِ؟ قَالَ: الرِّيحُ الْعَقِيمُ، لَمَّا أَرَادَ اللَّهُ تَعَالَى أَنْ يَهْلِكَ قَوْمَ عَادٍ أَوْحَى إِلَى خَزَنَتِهَا أَنِ افْتَحُوا مِنْهَا بَابًا، قَالُوا: يَا رَبَّنَا مِثْلَ مِنْخَرِ الثَّوْرِ؟ قَالَ: إِذَنْ تُكْفَأُ الْأَرْضُ بِمَنْ عَلَيْهَا، قَالَ: فَفَتَحُوا مِثْلَ حَلْقَةِ الْخَاتَمِ "

(1/156)

161 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، نا مُصْعَبُ بْنُ الْخَثْعَمِيِّ، نا أَبُو بَكْرٍ الْهُذَلِيُّ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، وَالْحَسَنِ الْبَصْرِيِّ، وَعَطَاءٍ، وَعِكْرِمَةَ، وَالشَّعْبِيِّ، وَقَتَادَةَ، قَالُوا: " الرِّيحُ الْعَقِيمُ: الَّتِي لَا تُلْقِحُ الشَّجَرَ، وَلَا تُخْرِجُ الثَّمَرَ، مِثْلَ الرَّجُلِ الْعَقِيمِ الَّذِي لَا يُولَدُ لَهُ "

(1/157)

162 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ، نا الْفِرْيَابِيُّ، نا سُفْيَانُ، عَنْ هَارُونَ بْنِ [ص:158] عَنْتَرَةَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ تَعَالَى: {فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ} [البقرة: 266] قَالَ: «رِيحٌ فِيهَا سَمُومٌ شَدِيدٌ»

(1/157)

163 - حَدَّثَنَا الْفَضْلُ، نا الْفِرْيَابِيُّ، نا جَعْفَرٌ، عَنْ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ: {رِيحٌ فِيهَا صِرٌّ} [آل عمران: 117] قَالَ: «رِيحٌ فِيهَا زَمْهَرِيرٌ بَارِدٌ»

(1/158)

164 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، نا يَحْيَى بْنُ صَالِحٍ، نا سُلَيْمَانُ بْنُ بِلَالٍ، نا جَعْفَرُ بْنُ مُحَمَّدٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، قَالَ: سَمِعْتُ عَائِشَةَ، [ص:159] تَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذَا كَانَ الْيَوْمُ ذُو الرِّيحِ وَالْغَيْمِ عَرَفْتُ ذَلِكَ فِي وَجْهِهِ، وَأَقْبَلَ وَأَدْبَرَ، فَإِذَا مُطِرَ سُرَّ بِهِ وَأَعْجَبَهُ ذَلِكَ، قَالَتْ: سَأَلْتُهُ، فَقَالَ: «إِنِّي خَشِيتُ أَنْ يَكُونَ عَذَابًا سُلِّطَ عَلَى أُمَّتِي» ، وَيَقُولُ إِذَا رَأَى الْمَطَرَ: «رَحْمَةٌ»

(1/158)

165 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، نا ابْنُ أَبِي مَرْيَمَ، نا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، أَخْبَرَنِي حُمَيْدٌ، عَنْ أَنَسٍ، قَالَ: «كَانَتِ الرِّيحُ الشَّدِيدَةُ إِذَا هَبَّتْ عُرِفَ ذَلِكَ فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/159)

166 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، نا فَرْوَةُ بْنُ أَبِي الْمَغْرَاءِ، نا الْقَاسِمُ بْنُ مَالِكٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ يَزِيدَ بْنِ الْحَكَمِ بْنِ أَبِي الْعَاصِ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ، قَالَ: كَانَ رَسُولُ اللَّهِ إِذَا [ص:160] اشْتَدَّتِ الرِّيحُ الشَّمَالُ قَالَ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا أُرْسِلَتْ بِهِ»

(1/159)

167 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنا مُحَمَّدُ بْنُ عَرْعَرَةَ بْنِ الْبِرِنْدِ، نا شُعْبَةُ، عَنِ الْحَكَمِ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نُصِرْتُ بِالصَّبَا، وَأُهْلِكَتْ عَادٌ بِالدَّبُورِ»

(1/160)

168 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أنا يَزِيدُ بْنُ هَارُونَ، أنا ابْنُ أَبِي ذِئْبٍ، [ص:161] عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: " كُنَّا عِنْدَ سَعِيدِ بْنِ الْمُسَيِّبِ، فَذَكَرُوا الرِّيحَ الْعَقِيمَ، فَقَالُوا: هِيَ الدَّبُورُ، وَقَالَ سَعِيدٌ: هِيَ الْجَنُوبُ، فَقُلْتُ لَهُمْ: إِنَّهُمْ يَزْعُمُونَ أَنَّهُ لَيْسَ مِنْ رِيحٍ أَلْيَنَ مِنْهَا، قَالَ: اللَّهُ عَزَّ وَجَلَّ يَجْعَلُ فِيهَا مَا شَاءَ إِذَا شَاءَ "

(1/160)

169 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ، نا عَمْرُو بْنُ مُحَمَّدٍ، نا أَسْبَاطٌ، عَنِ السُّدِّيِّ، فِي قَوْلِهِ تَعَالَى: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ} [الأنبياء: 81] قَالَ: الرِّيحُ الشَّدِيدَةُ، {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا} [الأنبياء: 81] قَالَ: أَرْضُ الشَّامِ "

(1/161)

170 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، نا سَلَامُ بْنُ سُلَيْمَانَ الثَّقَفِيُّ، نا عَمْرُو بْنُ شِمْرٍ، عَنْ جَابِرٍ، عَنْ أَبِي جَعْفَرٍ، قَالَ: كَانَ عَلِيٌّ عَلَيْهِ السَّلَامُ [ص:162] إِذَا هَبَّتِ الرِّيحُ قَالَ: «اللَّهُمَّ إِنْ كُنْتَ أَرْسَلْتَهَا رَحْمَةً فَارْحَمْنِي فِيمَنْ تَرْحَمُ، وَإِنْ كُنْتَ أَرْسَلْتَهَا عَذَابًا فَعَافِنِي فِيمَنْ تُعَافِي»

(1/161)

171 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا حَاتِمُ بْنُ إِسْمَاعِيلَ، نا جَعْفَرُ بْنُ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: كَانَ ابْنُ عُمَرَ إِذَا عَصَفَتِ الرِّيحُ قَالَ: «شُدُّوا التَّكْبِيرَ، فَإِنَّهَا تَذْهَبُ»

(1/162)

172 - أَخْبَرَنَا ابْنَ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " الرِّيَاحُ ثَمَانٍ: أَرْبَعٌ رَحْمَةٌ، وَأَرْبَعٌ عَذَابٌ، الرَّحْمَةُ: الْمُنْشِرَاتُ، وَالْمُبَشِّرَاتُ، وَالْمُرْسَلَاتُ، وَالرُّخَاءُ. وَالْعَذَابُ: الْعَاصِفُ وَالْقَاصِفُ، وَهُمَا فِي الْبَحْرِ، وَالْعَقِيمُ وَالصَّرْصَرُ، وَهُمَا فِي الْبَرِّ "

(1/162)

173 - حَدَّثَنَا خُشْنَامُ بْنُ حَمُّويَهِ الْبَلْخِيُّ الْأَزْدِيُّ، نا عَلِيُّ بْنُ مُحَمَّدٍ، نا أَبُو مَعْشَرٍ، عَنْ عِيسَى بْنِ أَبِي عِيسَى الْحَنَّاطِ، قَالَ: " بَلَغَنَا أَنَّ الرِّيَاحَ سَبْعٌ: الصَّبَا، وَالدَّبُورُ، وَالْجَنُوبُ، وَالشَّمَالُ، وَالنَّكْبَاءُ، وَالْخَرَوُقُ، وَرِيحُ الْقَائِمِ، فَأَمَّا الصَّبَا فَتَجِيءُ مِنَ الْمَشْرِقِ، وَأَمَّا الدَّبُورُ فَتَجِيءُ مِنَ الْمَغْرِبِ، وَأَمَّا الْجَنُوبُ فَتَجِيءُ عَنْ يَسَارِ الْقِبْلَةِ، وَأَمَّا الشَّمَالُ فَتَجِيءُ عَنْ يَمِينِ الْقِبْلَةِ، وَأَمَّا النَّكْبَاءُ فَبَيْنَ الصَّبَا وَالْجَنُوبِ، وَأَمَّا الْخَرُوقُ فَبَيْنَ الشَّمَالِ وَالدَّبُورِ، وَأَمَّا رِيحُ الْقَائِمِ فَأَنْفَاسُ الْخَلْقِ "

(1/163)

174 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ، أَنَّهُ حُدِّثَ عَنْ خَلَفِ بْنِ خَلِيفَةَ، عَنْ يَعْلَى بْنِ عَطَاءٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: " الرِّيَاحُ ثَمَانٍ: أَرْبَعٌ مِنْهَا عَذَابٌ، وَأَرْبَعٌ مِنْهَا رَحْمَةٌ، فَأَمَّا الْعَذَابُ مِنْهَا: فَالْقَاصِفُ، وَالْعَاصِفُ، وَالْعَقِيمُ، وَالصَّرْصَرُ، قَالَ اللَّهُ تَعَالَى: {رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ} [فصلت: 16] قَالَ: مَشْؤُمَاتٌ، وَأَمَا رِيَاحُ الرَّحْمَةِ: فَالنَّاشِرَاتُ، وَالْمُبَشِّرَاتُ، وَالْمُرْسَلَاتُ، وَالذَّارِيَاتُ "

(1/163)

175 - حَدَّثَنَا أَبُو يُوسُفَ، نا عُبَيْدُ اللَّهِ بْنُ مُوسَى، نا إِسْرَائِيلُ، عَنْ خُصَيْفٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " الرِّيحُ الْعَقِيمُ: الَّتِي لَا مَنْفَعَةَ فِيهَا "

(1/164)

176 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا أَبُو سَلَمَةَ، عَنْ سَلَامِ بْنِ أَبِي مُطِيعٍ، قَالَ: نُبِّئْتُ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، لَمَّا نَامَ هَبَّتْ رِيحٌ، فَدَخَلَ عَلَيْهِ رَجُلٌ، فَإِذَا هُوَ مُنْتَقِعُ اللَّوْنِ، فَقَالَ مَا لَكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: وَيْحَكَ، وَهَلْ هَلَكَتْ أُمَّةٌ قَطُّ إِلَّا بِالرِّيحِ "

(1/164)

177 - قَالَ: وَأُخْبِرْتُ عَنِ الْحَارِثِ بْنِ مِسْكِينٍ، عَنِ ابْنِ وَهْبٍ، عَنْ مَالِكِ بْنِ أَنَسٍ، قَالَ: " سُئِلَتِ امْرَأَةٌ مِنْ بَقِيَّةِ قَوْمِ عَادٍ: أَيُّ عَذَابِ اللَّهِ رَأَيْتِ أَشَدُّ؟ قَالَتْ: عَذَابُ اللَّهِ عَزَّ وَجَلَّ شَدِيدٌ، [ص:165] وَسَلَامُ اللَّهِ تَعَالَى وَرَحْمَتُهُ عَلَى لَيْلَةٍ لَا رِيحَ فِيهَا، قَالَتْ: وَلَقَدْ رَأَيْتُ الْعِيرَ تَحْمِلُهَا الرِّيحُ بَيْنَ السَّمَاءِ وَالْأَرْضِ "

(1/164)

178 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ عَمْرِو بْنِ مُرَّةَ إِنْ شَاءَ اللَّهُ، عَنِ ابْنِ سَابِطٍ، قَالَ: " قَالَ: جِبْرِيلُ عَلَيْهِ السَّلَامُ عَلَى الرِّيحِ وَالْجُنُودِ "

(1/165)

179 - حَدَّثَنِي مُحَمَّدُ بْنُ صُدْرَانَ، نا عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ أَبُو بَحْرٍ، نا سَلْمُ بْنُ زُرَيْرٍ، نا أَبُو رَجَاءٍ الْعَطَّارِيُّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الْمِجَرَّةُ بَابُ السَّمَاءِ، وَطَرَفُهَا مِنْ هَاهُنَا تُهِبُّ الصَّبَا، وَطَرَفُهَا مِنْ هَاهُنَا تُهِبُّ الدَّبُورُ، يَتَيَامَنُ وَيَتَيَاسَرُ»

(1/165)

180 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، نا عَبْدُ اللَّهِ بْنُ أَبِي يَحْيَى الْأَفْرِيقِيُّ، نا عَبْدُ اللَّهِ بْنُ وَهْبٍ، نا مَسْلَمَةُ بْنُ عُلَيٍّ، عَنْ سَعِيدِ بْنِ سِنَانٍ، عَنْ حُدَيْرِ بْنِ كُرَيْبٍ، أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ كَتَبَ إِلَى رَوْحِ بْنِ زِنْبَاعٍ: " كَيْفَ نَقُولُ إِذَا تَخَوَّفْنَا الصَّوَاعِقَ؟ قَالَ: تَقُولُونَ: اللَّهُمَّ إِنَّا نَسْتَعِينُكَ، وَنَسْتَغْفِرُكَ، وَنُؤْمِنُ بِكَ، وَنَتُوبُ إِلَيْكَ «ثَلَاثًا»

(1/166)

181 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا أَبُو الْيَمَانِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، [ص:167] عَنْ أَبِي الْحُصَيْنِ مَرْوَانَ بْنِ رُؤْبَةَ التَّغْلِبِيِّ، عَنْ أَبِي فَالِجٍ الْأَنْمَارِيِّ، قَالَ: «قَدِمْتُ حِمْصَ أَوَّلَ مَا فُتِحَتْ فَعَرَفْتُ أَرْوَاحَهَا وَغُيَومَهَا، فَإِذَا رَأَيْتَ هَذِهِ الرِّيحَ الشَّرْقِيَّةَ قَدْ دَامَتْ، وَالسَّحَابَ شَامِيًّا فَهَيْهَاتَ، فَهَيْهَاتَ، مَا أَبْعَدَ غَيْثَهُمَا، وَإِذَا رَأَيْتَ الرِّيحَ الْغَرْبِيَّةَ قَدْ تَحَرَّكَتْ، وَرَأَيْتُ السَّحَابَ رَابِيًا مُتَّسِقًا، فَأَبْشِرْ بِالْغَيْثِ»

(1/166)

182 - حَدَّثَنَا أَبُو يُوسُفَ الْبَصْرِيُّ الْقَلُوسِيُّ، نا مُحَمَّدُ بْنُ جَهْضَمٍ، نا الْحَجَّاجُ بْنُ أَبِي الْفُرَاتِ، عَنْ أَنَسٍ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رَشَّتِ السَّمَاءُ أَوْ طَشَّتْ شَدَّ إِزَارَهُ عَلَى حِقْوَيْهِ وَأَلْقَاهُ، وَاسْتَقْبَلَهَا بِجَسَدِهِ، وَقَالَ: «إِنَّهَا قُرَيْبَةُ عَهْدٍ بِرَبِّهَا»

(1/167)


المنامات

عَرْضُ أَعْمَالِ الْأَحْيَاءِ عَلَى الْأَمْوَاتِ

(1/5)

1 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ رِزْقِ اللَّهِ الْكَلْوَذَانِيُّ، وَهَاشِمُ بْنُ الْقَاسِمِ [ص:6] قَالَا: نا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ، قَالَ: نا أَبُو إِسْمَاعِيلَ السَّكُونِيُّ، سَمِعْتُ مَالِكَ بْنَ أُدَيٍّ، يَقُولُ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ، وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلَا إِنَّهُ لَمْ يَبْقَ مِنَ الدُّنْيَا إِلَّا مِثْلُ الذُّبَابِ تَمُورُ فِي جَوِّهَا , فَاللَّهَ اللَّهَ فِي إِخْوَانِكُمْ مِنْ أَهْلِ الْقُبُورِ , فَإِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَيْهِمْ»

(1/5)

2 - حَدَّثَنَا أَبُو بَكْرٍ، ثنا أَبُو سَعِيدٍ الْمَدِينِيُّ عَبْدُ اللَّهِ بْنُ شَبِيبٍ، ثَنَا [ص:7] أَبُو بَكْرِ بْنُ شَيْبَةَ الْحِزَامِيُّ، ثَنَا فُلَيْحُ بْنُ إِسْمَاعِيلَ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِي صَالِحٍ، وَالْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَفْضَحُوا مَوْتَاكُمْ بِسَيِّئَاتِ أَعْمَالِكُمْ فَإِنَّهَا تُعْرَضُ عَلَى أَوْلِيَائِكُمْ [ص:8] مِنْ أَهْلِ الْقُبُورِ»

(1/6)

3 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني يَحْيَى بْنُ إِسْحَاقَ، ثني عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ أَبِي رُهْمٍ، عَنْ أَبِي أَيُّوبَ، قَالَ: " تُعْرَضُ أَعْمَالُكُمْ عَلَى الْمَوْتَى , فَإِنْ رَأَوْا حَسَنًا فَرِحُوا وَاسْتَبْشَرُوا وَقَالُوا: اللَّهُمَّ هَذِهِ نِعْمَتُكَ عَلَى عَبْدِكَ فَأَتِمَّهَا عَلَيْهِ , وَإِنْ رَأَوْا سُوءًا قَالُوا: اللَّهُمَّ رَاجِعْ بِهِ "

(1/8)

4 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ، أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: «إِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَى مَوْتَاكُمْ فَيُسَرُّونَ وَيُسَاءُونَ»

(1/9)

وَكَانَ أَبُو الدَّرْدَاءِ، يَقُولُ عِنْدَ ذَلِكَ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أَعْمَلَ عَمَلًا يُخْزَى بِهِ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ»

(1/9)

5 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجُذَامِيُّ، ثَنَا [ص:10] عَمْرُو بْنُ أَبِي. . . . . . . . . عَنْ بِلَالِ بْنِ أَبِي الدَّرْدَاءِ، قَالَ: " كُنْتُ أَسْمَعُ أَبَا الدَّرْدَاءِ، وَهُوَ سَاجِدٌ يَقُولُ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ يَمْقُتَنِي خَالِي عَبْدُ اللَّهِ بْنُ رَوَاحَةَ إِذَا لَقِيتُهُ»

(1/9)

الْمَيِّتُ يَعْرِفُ مَنْ يُغَسِّلُهُ

(1/10)

6 - حَدَّثَنَا أَبُو بَكْرٍ، ثني ابْنُ رِفَاعَةَ، نا أَبُو عَامِرٍ الْعَقَدِيُّ، نا عَبْدُ الْمَلِكِ بْنُ الْحَسَنِ الْحَارِثِيُّ، قَالَ: سَمِعْتُ [ص:11] سَعِيدَ بْنَ عَمْرِو بْنِ سُلَيْمٍ، قَالَ: سَمِعْتُ رَجُلًا مِنَّا يُقَالُ لَهُ: مُعَاوِيَةُ أَوِ ابْنُ مُعَاوِيَةَ , عَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمَيِّتَ يَعْرِفُ مَنْ يُغَسِّلُهُ وَيَحْمِلُهُ وَيُكَفِّنُهُ وَمَنْ يُدَلِّيهِ فِي حُفْرَتِهِ»

(1/10)

مِنْ أَحْوَالِ الرُّوحِ بَعْدَ خُرُوجِهَا

(1/11)

7 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سُرَيْجُ بْنُ يُونُسَ، نا عَبِيدَةُ بْنُ حُمَيْدٍ [ص:12]، ثني عَمَّارٌ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، قَالَ: قَالَ حُذَيْفَةُ [ص:13]: «الرُّوحُ بِيَدِ مَلَكٍ , وَإِنَّ الْجَسَدَ لَيُغَسَّلُ , وَإِنَّ الْمَلَكَ لَيَمْشِي مَعَهُ إِلَى الْقَبْرِ , فَإِذَا سُوِّيَ عَلَيْهِ سَلَكَ فِيهِ فَذَلِكَ حَتَّى يُخَاطَبَ»

(1/11)

8 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحُسَيْنُ بْنُ عَمْرٍو الْعَنْقَزِيُّ، نا أَبُو دَاوُدَ الطَّيَالِسِيُّ، نا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي زِيَادٍ [ص:14]، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، قَالَ: " الرُّوحُ بِيَدِ مَلَكٍ يَمْشِي مَعَ الْجِنَازَةِ يَقُولُ: اسْمَعْ مَا يُقَالُ لَكَ , فَإِذَا بَلَغَ حُفْرَتَهُ دَفْنَهُ مَعَهُ "

(1/13)

9 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، نا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ صَفْوَانَ، نا حُمَيْدٌ الْأَعْرَجُ، عَنْ مُجَاهِدٍ، قَالَ [ص:15]: «إِذَا مَاتَ الْمَيِّتُ فَمَلَكٌ قَابِضٌ نَفْسَهُ , فَمَا مِنْ شَيْءٍ إِلَّا وَهُوَ يَرَاهُ عِنْدَ غُسْلِهِ , وَعِنْدَ حَمْلِهِ , حَتَّى يَصِيرَ إِلَى قَبْرِهِ»

(1/14)

كُلُّ مَيِّتٍ رُوحُهُ بِيَدِ مَلَكٍ

(1/15)

10 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا شَبَابَةُ بْنُ سَوَّارٍ، نا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ [ص:16]: بَلَغَنِي أَنَّهُ «مَا مِنْ مَيِّتٍ إِلَّا وَرُوحُهُ بِيَدِ مَلَكِ الْمَوْتِ , فَهُمْ يُغَسِّلُونَهُ وَيُكَفِّنُونَهُ , وَهُوَ يَرَى مَا يَصْنَعُ أَهْلُهُ , فَلَوْ أَنَّهُ يَقْدِرُ عَلَى الْكَلَامِ لَنَهَاهُمْ عَنِ الرَّنَّةِ، وَالْعَوِيلِ»

(1/15)

11 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: سَمِعْتُ يَحْيَى الْحِمَّانِيَّ، قَالَ: دَخَلَ حَمَّادُ بْنُ مُغِيثٍ عَلَى ابْنِ السَّمَّاكِ يَعُودُهُ فِي مَرَضِهِ فَقَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: «إِنَّهُ لَيَعْرِفُ كُلَّ شَيْءٍ يَعْنِي الْمَيِّتَ حَتَّى إِنَّهُ لَيُنَاشِدُ غَاسِلَهُ بِاللَّهِ أَلَا خَفَّفْتَ غَسْلِي»

(1/16)

12 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ:. . . . . . . نا عُثْمَانُ بْنُ زُفَرَ، ثني ابْنُ السَّمَّاكِ، أَوْ ثني عَنْهُ غَيْرُهُ قَالَ [ص:17]: " غَسَّلَ سُفْيَانُ الثَّوْرِيُّ أَبِي، فَلَمَّا غَسَّلَهُ قَالَ: «أَمَا إِنَّهُ الْآنَ يَرَى مَا نَصْنَعُ بِهِ»

(1/16)

هَلْ يَعْرِفُ الْمَيِّتُ ثَنَاءَ النَّاسِ عَلَيْهِ؟

(1/17)

13 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو إِسْحَاقَ، وَمَاتَ ابْنٌ لَهُ، وَكَانَ نَاسِكًا قَالَ: أَخْبَرَنِي بَعْضُ أَصْحَابِنَا قَالَ: " رَأَيْتُهُ فِي النَّوْمِ فَقَالَ لِي: أَلَمْ تَرَ إِلَى مَا ظَهَرَ مِنْ جَمِيلِ السَّتْرِ وَحُسْنِ الثَّنَاءِ فِي الْجِنَازَةِ قَالَ: قُلْتُ: وَقَدْ عَلِمْتُ ذَلِكَ قَالَ: مَا غَابَ عَنِّي مِنْهُ شَيْءٌ " أَوْ نَحْوَ هَذَا

(1/17)

14 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ، نا فُضَيْلُ بْنُ سُلَيْمَانَ النُّمَيْرِيُّ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَبِيبَةَ، عَنْ جَدِّهِ، قَالَ [ص:18]: " لَمَّا مَاتَ بِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورٍ وَجَدَتْ عَلَيْهِ أُمُّ بِشْرٍ وَجْدًا شَدِيدًا فَقَالَتْ: يَا رَسُولَ اللَّهِ لَا يَزَالُ الْهَالِكُ يَهْلِكُ مِنْ بَنِي سَلِمَةَ فَهَلْ يَتَعَارَفُ الْمَوْتَى فَأُرْسِلُ إِلَى بِشْرٍ بِالسَّلَامِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَعَمْ , وَالَّذِي نَفْسِي بِيَدِهِ يَا أُمَّ بِشْرٍ إِنَّهُمْ لَيَتَعَارَفُونَ كَمَا تَتَعَارَفُ الطَّيْرُ فِي رُءُوسِ الشَّجَرِ» وَكَانَ لَا يَهْلِكُ هَالِكٌ مِنْ بَنِي سَلِمَةَ إِلَّا جَاءَتْهُ أُمُّ بِشْرٍ فَقَالَتْ: " يَا فُلَانُ عَلَيْكَ السَّلَامُ فَيَقُولُ: وَعَلَيْكِ فَتَقُولُ: اقْرَأْ عَلَى بِشْرٍ السَّلَامَ "

(1/17)

15 - حَدَّثَنَا أَبُو هِشَامٍ الرِّفَاعِيُّ، حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ [ص:19]، حَدَّثَنَا أَشْعَثُ، عَنْ جَعْفَرٍ، عَنْ سَعِيدٍ، قَالَ: «إِذَا مَاتَ الْمَيِّتُ اسْتَقْبَلَهُ وَالِدُهُ كَمَا يُسْتَقْبَلُ الْغَائِبُ»

(1/18)

16 - حَدَّثَنَا أَبُو هِشَامٍ، حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ عَبْدِ الْوَهَّابِ بْنِ مُجَاهِدٍ، عَنْ أَبِيهِ، قَالَ: «إِنَّهُ لَيُبَشَّرُ الْمُؤْمِنُ بِصَلَاحِ وَلَدِهِ مِنْ بَعْدِهِ لِتَقَرَّ عَيْنُهُ»

(1/19)

17 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا خَالِدُ بْنُ عَمْرٍو الْقُرَشِيُّ، حَدَّثَنَا صَدَقَةُ بْنُ سُلَيْمَانَ الْجَعْفَرِيُّ، قَالَ: " كَانَتْ لِي شِرَّةٌ سَمْجَةٌ فَمَاتَ أَبِي فَأُنْبِئْتُ فَنَدِمْتُ عَلَى مَا فَرَّطْتُ , قَالَ: ثُمَّ زَلَلْتُ أَيَّمَا زَلَّةٍ فَرَأَيْتُ أَبِي فِي الْمَنَامِ فَقَالَ: أَيْ بُنَيَّ مَا كَانَ أَشَدَّ فَرَحِي بِكَ وَأَعْمَالُكَ تُعْرَضُ عَلَيْنَا فَنُشَبِّهُهَا بِأَعْمَالِ الصَّالِحِينَ , فَلَمَّا كَانَتْ هَذِهِ الْمَرَّةُ اسْتَحْيَيْتُ حَيَاءً شَدِيدًا فَلَا تُخْزِنِي فِيمَنْ حَوْلِي مِنَ الْأَمْوَاتِ " قَالَ خَالِدٌ: فَكَانَ بَعْدَ ذَلِكَ قَدْ تَنَسَّكَ وَخَشَعَ فَكُنْتُ أَسْمَعُهُ يَقُولُ فِي دُعَائِهِ فِي السَّحَرِ وَكَانَ لَنَا جَارٌ بِالْكُوفَةِ: أَسْأَلُكَ إِنَابَةً لَا رَجْعَةَ فِيهَا وَلَا حَوْرَ , يَا مُصْلِحَ الصَّالِحِينَ , يَا هَادِيَ الضَّالِّينَ , وَيَا رَاحِمَ الْمُذْنِبِينَ "

(1/20)

وَصِيَّةُ أُمٍّ لِابْنِهَا

(1/20)

18 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَلِيٍّ الْوَاسِطِيُّ، نا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: نا شَبِيبُ بْنُ شَيْبَةَ، قَالَ [ص:21]: " لَمَّا حَضَرَتْ أُمِّي الْوَفَاةُ دَعَتْنِي فَقَالَتْ: يَا بُنَيَّ إِذَا دَفَنْتَنِي فَقُمْ عِنْدَ قَبْرِي فَقُلْ: يَا أُمَّ شَيْبَةَ قُولِي: لَا إِلَهَ إِلَّا اللَّهُ , فَلَمَّا دَفَنْتُهَا اكْتَنَفَتِ الْقَبْرَ النِّسَاءُ , وَكَانَتِ امْرَأَةٌ قَدْ حَضَرَتْ وَصِيَّتَهَا مَعَهُنَّ فَقَالَتْ لِلنِّسَاءِ: تَنَحَّيْنَ فَإِنَّ أُمَّهُ قَدْ أَوْصَتْهُ بِوَصِيَّةٍ , فَجِئْتُ حَتَّى قُمْتُ عِنْدَ قَبْرِهَا فَقُلْتُ: يَا أُمَّ شَيْبَةَ قُولِي: لَا إِلَهَ إِلَّا اللَّهُ , فَلَمَّا كَانَ مِنَ اللَّيْلِ أَتَتْنِي فِي الْمَنَامِ فَقَالَتْ: يَا بُنَيَّ لَقَدْ حَفِظْتَ وَصِيَّتِي , فَلَوْلَا أَنْ تَدَارَكْتَنِي لَقَدْ كِدْتُ أَهْلِكُ "

(1/20)

عِلْمُ الْأَمْوَاتِ بِزِيَارَةِ الْأَحْيَاءِ لَهُمْ

(1/21)

19 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا الْفَضْلُ بْنُ مُوَفَّقٍ، قَالَ: " كُنْتُ آتِي قَبْرَ أَبِي كَثِيرًا , قَالَ: شَهِدْتُ جِنَازَةً فَلَمَّا قُبِرَ صَاحِبُهَا تَعَجَّلْتُ لِي حَاجَةً وَلَمْ آتِ قَبْرَ أَبِي فَأُرِيتُهُ فِي النَّوْمِ فَقَالَ: يَا بُنَيَّ لِمَ لَمْ تَأْتِنِي؟ قَالَ: قُلْتُ: يَا أَبَتِ وَإِنَّكَ لَتَعْلَمُ بِي؟ قَالَ: إِي وَاللَّهِ يَا بُنَيَّ إِنَّكَ لَتَأْتِيني فَمَا أَزَالُ أَنْظُرُ إِلَيْكَ مِنْ حِينَ تَطْلُعُ مِنَ الْقَنْطَرَةِ حَتَّى تَقْعُدَ إِلَيَّ وَتَقُومَ مِنْ عِنْدِي , فَمَا أَزَالُ أَنْظُرُ إِلَيْكَ مُوَلِّيًا حَتَّى تَجُوزَ الْقَنْطَرَةَ "

(1/21)

20 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني إِبْرَاهِيمُ بْنُ بَشَّارٍ، وَثني ابْنُ أَبِي الْمُتَّئِدِ، قَالَ: قَالَتْ [ص:22] لِي تُمَاضُرُ بِنْتُ سَهْلٍ، امْرَأَةُ أَيُّوبَ بْنِ عُيَيْنَةَ: " جَاءَتْنِي ابْنَةُ سُفْيَانَ بْنِ عُيَيْنَةَ فَقَالَتْ: أَيْنَ عَمِّي أَيُّوبُ؟ قُلْتُ: فِي الْمَسْجِدِ , فَمَا لَبِثَ أَنْ جَاءَ فَقَالَتْ: أَيْ عَمِّ إِنَّ أَبِي جَاءَنِي فِي النَّوْمِ فَقَالَ: جَزَى اللَّهُ أَخِي أَيُّوبَ عَنِّي خَيْرًا فَإِنَّهُ يَزُورُنِي كَثِيرًا , وَقَدْ كَانَ عِنْدِي الْيَوْمَ فَقَالَ أَيُّوبُ: نَعَمْ حَضَرْتُ جِنَازَةً فَذَهَبْتُ إِلَى قَبْرِهِ "

(1/21)

تَوَكَّلْ وَأَبْشِرْ

(1/22)

21 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ [ص:23] يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: الْتَقَى عَبْدُ اللَّهِ بْنُ سَلَّامٍ , وَسَلْمَانُ الْفَارِسِيُّ , فَقَالَ أَحَدُهُمَا لِلْآخَرِ: " إِنْ مُتَّ قَبْلِي فَالْقَنِي فَأَخْبِرْنِي مَا لَقِيتَ مِنْ رَبِّكَ , وَإِنْ مِتُّ قَبْلَكَ لَقِيتُكَ فَأَخْبَرْتُكَ , فَقَالَ أَحَدُهُمَا لِلْآخَرِ: وَهَلْ يَلْقَى الْأَمْوَاتُ الْأَحْيَاءَ؟ قَالَ: نَعَمْ , أَرْوَاحُهُمْ فِي الْجَنَّةِ تَذْهَبُ حَيْثُ شَاءَتْ , قَالَ: فَمَاتَ فُلَانٌ فَلَقِيَهُ فِي الْمَنَامِ فَقَالَ: تَوَكَّلْ وَأَبْشِرْ , فَلَمْ أَرَ مِثْلَ التَّوَكُّلِ قَطُّ "

(1/22)

عُمَرُ يَقُولُ: هَذَا أَوَانُ فَرَاغِي

(1/23)

22 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا ابْنُ عُلَيَّةَ، عَنْ مُوسَى بْنِ سَالِمٍ أَبِي جَهْضَمٍ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ، أَنَّ [ص:24] الْعَبَّاسَ، قَالَ: " كُنْتُ أَشْتَهِي أَنْ أَرَى عُمَرَ فِي الْمَنَامِ فَمَا رَأَيْتُهُ إِلَّا عِنْدَ قُرْبِ الْحَوْلِ , فَرَأَيْتُهُ يَمْسَحُ الْعَرَقَ عَنْ جَبِينِهِ وَهُوَ يَقُولُ: هَذَا أَوَانُ فَرَاغِي , وَإِنْ كَادَ عَرْشُ رَبِّي لِيُهَدُّ لَوْلَا أَنْ لَقِيتُ رَءُوفًا رَحِيمًا "

(1/23)

الْهَلَاكُ لِلْأَحْرَاضِ

(1/24)

23 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا هِشَامُ بْنُ عُبَيْدِ اللَّهِ الرَّازِيُّ، نا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ، وَشُرَيْحِ بْنِ عُبَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدٍ الثُّمَالِيِّ، " أَنَّهُ [ص:25] لَمَّا حَضَرَهُ الْمَوْتُ دَخَلَ عَفِيفُ بْنُ الْحَارِثِ الْيَمَانِيُّ وَهُوَ يَجُودُ بِنَفْسِهِ فَقَالَ: يَا أَبَا الْحَجَّاجِ إِنْ قَدَرْتَ عَلَى أَنْ تَأْتِيَنَا بَعْدَ الْمَوْتِ فَتُخْبِرَنَا بِمَا تَرَى فَافْعَلْ , قَالَ: فَكَانَتْ كَلِمَةً مَقْبُولَةً فِي أَهْلِ الْفِقْهِ , قَالَ: فَمَكَثَ زَمَانًا لَا يَرَاهُ , ثُمَّ أَتَاهُ فِي مَنَامِهِ فَقَالَ لَهُ: أَلَيْسَ قَدْ مُتَّ؟ قَالَ: بَلَى , قَالَ: فَكَيْفَ حَالُكُمْ؟ قَالَ: تَجَاوَزَ رَبُّنَا عَنَّا الذُّنُوبَ , فَلَمْ يَهْلَكْ مِنَّا إِلَّا الْأَحْرَاضُ , قُلْتُ: وَمَا الْأَحْرَاضُ؟ قَالَ: الَّذِينَ يُشَارُ إِلَيْهِمْ بِالْأَصَابِعِ فِي الشَّرِّ "

(1/24)

جَزَاءُ الْقَائِمِ بِالْقُرْآنِ

(1/25)

24 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني مُحَمَّدٌ، نا الْحَسَنُ بْنُ سَوَّارٍ، نا [ص:26] لَيْثُ بْنُ سَعْدٍ، نا مُعَاوِيَةُ بْنُ صَالِحٍ، عَنْ أَبِي الزَّاهِرِيَّةِ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ، نا عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيُّ، قَالَ: " رَأَيْتُ فِيَ الْمَنَامِ كَأَنِّي أَتَيْتُ بُرْجًا أَخْضَرَ , فِيهِ قُبَّةٌ مِنْ أَدَمٍ , حَوْلُهَا غَنَمٌ رُبْضٌ يَحْثُو وَيَتْعَرُ , قُلْتُ: لِمَنْ هَذِهِ؟ فَقِيلَ: لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ , فَانْتَظَرْتُهُ حَتَّى خَرَجَ مِنَ الْقُبَّةِ , [ص:27] قَالَ: يَا عَوْفُ بْنَ مَالِكٍ , هَذَا لِقِيَامِكَ لِلَّهِ بِالْقُرْآنِ , وَلَوْ أَشْرَفْتَ عَلَى هَذِهِ الْبَنِيَّةِ لَرَأَيْتَ مَا لَمْ تَرَ عَيْنُكَ , وَلَسَمِعْتَ مَا لَمْ تَسْمَعْ أُذُنُكَ , وَلَمْ يَخْطِرْ عَلَى قَلْبِكَ , أَعَدَّهُ اللَّهُ لِأَبِي الدَّرْدَاءِ لِأَنَّهُ كَانَ يَدْفَعُ الدُّنْيَا بِالرَّاحَتَيْنِ "

(1/25)

أَيُّنَا مَاتَ فَلْيَتَرَاءَى لِصَاحِبِهِ

(1/27)

25 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني مُحَمَّدٌ، نا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، نا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، " أَنَّ صَعْبَ بْنَ جَثَّامَةَ، وَعَوْفَ بْنَ [ص:28] مَالِكٍ، كَانَا مُتَوَاخِيَيْنِ , قَالَ صَعْبٌ لِعَوْفٍ: أَيْ أَخِي أَيُّنَا مَاتَ قَبْلَ صَاحِبِهِ فَلْيَتَرَاءَى لَهُ , قَالَ: أَوَيَكُونُ ذَلِكَ؟ قَالَ: نَعَمْ , فَمَاتَ صَعْبٌ فَرَآهُ عَوْفٌ فِيمَا يَرَى النَّائِمُ كَأَنَّهُ أَتَاهُ , قَالَ: فَقُلْتُ: أَيْ أَخِي مَا فُعِلَ بِكُمْ؟ قَالَ: غُفِرَ لَنَا بَعْدَ الْمَصَائِبِ , قَالَ: وَرَأَيْتُ لُمْعَةً سَوْدَاءَ فِي عُنُقِهِ فَقُلْتُ: أَيْ أَخِي مَا هَذَا؟ قَالَ: عَشَرَةُ دَنَانِيرَ اسْتَلَفْتُهَا مِنْ فُلَانٍ الْيَهُودِيِّ فَهِيَ فِي قَرْنِي فَأَعْطِهَا إِيَّاهُ , وَاعْلَمْ أَخِي أَنَّهُ لَمْ يَحْدُثْ فِي أَهْلِي حَدَثٌ بَعْدِي إِلَّا قَدْ لَحِقَ بِي خَبَرُهُ , حَتَّى هِرَّةٌ لَنَا مَاتَتْ مُنْذُ أَيَّامٍ , وَأَعْلَمُ أَنَّ ابْنَتِي تَمُوتُ إِلَى سِتَّةِ أَيَّامٍ , فَاسْتَوْصُوا بِهَا مَعْرُوفًا , قَالَ: فَلَمَّا أَصْبَحْتُ قُلْتُ: إِنَّ فِي هَذَا لَمَعْلَمًا , فَأَتَيْتُ أَهْلَهُ , فَقَالُوا: مَرْحَبًا بِعَوْفٍ , هَكَذَا تَصْنَعُونَ بِتَرِكَةِ إِخْوَانِكُمْ , لَمْ تَقْرَبْنَا مُنْذُ مَاتَ صَعْبٌ , قَالَ: فَاعْتَلَلْتُ بِمَا يَعْتَلُّ بِهِ النَّاسُ , فَنَظَرْتُ إِلَى الْقَرْنِ فَأَنْزَلْتُهُ فَانْتَشَلْتُ مَا فِيهِ , فَبَدَرْتُ الصُّرَّةَ الَّتِي فِيهَا الدَّنَانِيرُ , فَبَعَثْتُ إِلَى الْيَهُودِيِّ فَجَاءَ , فَقُلْتُ: هَلْ كَانَ لَكَ عَلَى صَعْبٍ شَيْءٌ؟ قَالَ: رَحِمَ اللَّهُ صَعْبًا , كَانَ مِنْ خِيَارِ أَصْحَابِ مُحَمَّدٍ , هِيَ لَهُ , قُلْتُ: لِتُخْبِرْنِي , قَالَ: نَعَمْ , أَسْلَفْتَهُ عَشَرَةَ دَنَانِيرَ , فَنَبَذْتُهَا إِلَيْهِ , فَقَالَ: هِيَ وَاللَّهِ بِأَعْيَانِهَا , قَالَ: قُلْتُ: هَذِهِ وَاحِدَةٌ , قَالَ: قُلْتُ: هَلْ حَدَثَ فِيكُمْ حَدَثٌ مُنْذُ مَوْتِهِ؟ قَالُوا: نَعَمْ , حَدَثَ فِينَا كَذَا , حَدَثَ فِينَا كَذَا , فَقُلْتُ: اذْكُرُوا , قَالُوا: نَعَمْ , هِرَّةٌ مَاتَتْ لَنَا مُنْذُ أَيَّامٍ , قُلْتُ: هَاتَانِ ثِنْتَانِ , قُلْتُ: أَيْنَ ابْنَةُ أَخِي , فَقَالُوا: تَلْعَبُ: فَأَتَيْتُ بِهَا فَمَسَسْتُهَا فَإِذَا هِيَ مَحْمُومَةٌ , قُلْتُ: اسْتَوْصُوا بِهَا خَيْرًا , قَالَ: فَمَاتَتْ بَعْدَ سِتَّةِ أَيَّامٍ "

(1/27)

أَيُّ الْأَعْمَالِ أَفْضَلُ

(1/28)

26 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، نا يَحْيَى بْنُ [ص:29] سُلَيْمَانَ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: " رَأَيْتُ أَبِي فِي النَّوْمِ بَعْدَ مَوْتِهِ كَأَنَّهُ فِي حَدِيقَةٍ فَرَفَعَ إِلَيَّ تُفَّاحَاتٍ فَأَوَّلْتُهُنَّ بِالْوَلَدِ , فَقُلْتُ: أَيَّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: الِاسْتِغْفَارُ يَا بَنِيَّ "

(1/28)

27 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني مُحَمَّدُ بْنُ الْحُسَيْنِ، وَثني عَبَّاسُ بْنُ. . . . .، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ النَّضْرِ الْحَارِثِيُّ، يَذْكُرُ " أَنَّ مَسْلَمَةَ بْنَ عَبْدِ الْمَلِكِ رَأَى عُمَرَ بْنَ عَبْدِ الْعَزِيزِ بَعْدَ مَوْتِهِ , فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ لَيْتَ شِعْرِي إِلَى أَيِّ الْحَالَاتِ صِرْتَ بَعْدَ الْمَوْتِ؟ قَالَ: يَا مَسْلَمَةُ هَذَا أَوَانُ فَرَاغِي , وَاللَّهِ مَا اسْتَرَحْتُ إِلَّا الْآنَ , قَالَ: قُلْتُ: فَأَيْنَ أَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: أَنَا مَعُ أَئِمَّةِ الْهُدَى فِي جَنَّاتِ عَدْنٍ "

(1/30)

أَبْلَغُ الْأَعْمَالِ التَّوَكُّلُ وَقِصَرُ الْأَمَلِ

(1/30)

28 - حَدَّثَنَا أَبُو بَكْرٍ، وَثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا يَحْيَى بْنُ بِسْطَامٍ، نا يَحْيَى بْنُ مَيْمُونٍ، وَثني وَاصِلٌ، مَوْلَى أَبِي عُيَيْنَةَ قَالَ: قَالَ رَجُلٌ مِنْ [ص:31] مَلْحَرِيسَ يُقَالُ لَهُ: صَالِحٌ الْبَرَّادُ، قَالَ: " رَأَيْتُ زُرَارَةَ بْنَ أَوْفَى بَعْدَ مَوْتِهِ فِي مَنَامِي , فَقُلْتُ: رَحِمَكَ اللَّهُ مَاذَا قِيلَ لَكَ وَمَاذَا قُلْتَ؟ فَأَعْرَضَ عَنِّي , قُلْتُ: فَمَا صَنَعَ اللَّهُ بِكُمْ؟ قَالَ: فَقَالَ: تَفَضَّلَ عَلَيَّ بِجُودِهِ وَكَرَمِهِ , قَالَ: قُلْتُ: فَأَبُو الْعَلَاءِ يُرِيدُ أَخُو مُطَرِّفٍ , قَالَ: ذَاكَ فِي الدَّرَجَاتِ الْعُلَى , قَالَ: قُلْتُ: فَأَيُّ الْأَعْمَالِ أَبْلَغُ فِيمَا عِنْدَكُمْ؟ قَالَ: التَّوَكُّلُ وَقِصَرُ الْأَمَلِ "

(1/30)

كَيْفَ وَجَدْتَ طَعْمَ الْمَوْتِ؟

(1/31)

29 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني أَبُو عُمَرَ الضَّرِيرُ، نا إِيَاسُ بْنُ دَغْفَلٍ، قَالَ: " رَأَيْتُ أَبَا الْعَلَاءِ يَزِيدَ بْنَ عَبْدِ اللَّهِ فِيمَا يَرَى النَّائِمُ , فَقُلْتُ: يَا أَبَا الْعَلَاءِ كَيْفَ وَجَدْتَ طَعْمَ الْمَوْتِ؟ قَالَ: وَجَدْتُهُ مُرًّا كَرِيهًا , قُلْتُ: فَمَاذَا صِرْتَ إِلَيْهِ بَعْدَ الْمَوْتِ؟ قَالَ: صِرْتُ إِلَى رَوْحٍ وَرَيْحَانٍ وَرَبٍّ غَيْرِ غَضْبَانَ , قَالَ: قُلْتُ: فَأَخُوكَ مُطَرِّفٌ؟ قَالَ: فَازَنِي بِيَقِينِهِ "

(1/31)

انْصَدَعَ قَلْبُهُ فَمَاتَ

(1/31)

30 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، نا أَعْيَنُ أَبُو حَفْصٍ الْخَيَّاطُ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " رَأَيْتُ أَبَا عَبْدِ اللَّهِ مُسْلِمَ بْنَ يَسَارٍ فِي مَنَامِي بَعْدَ مَوْتِهِ بِسَنَةٍ , فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ السَّلَامَ , فَقُلْتُ: مَا يَمْنَعُكَ أَنْ تُرَدَّ السَّلَامَ؟ قَالَ: أَنَا مَيِّتٌ فَكَيْفَ أَرُدُّ عَلَيْكَ السَّلَامَ؟ قَالَ: فَقُلْتُ لَهُ: فَمَا لَقِيتَ بَعْدَ الْمَوْتِ؟ قَالَ: فَدَمَعَتْ عَيْنَا مَالِكٍ عِنْدَ ذَلِكَ فَقَالَ: لَقِيتُ وَاللَّهِ أَهْوَالًا وَزَلَازِلَ عِظَامًا شِدَادًا , قَالَ: قُلْتُ: فَمَا كَانَ بَعْدَ ذَلِكَ؟ قَالَ: وَمَا تَرَاهُ يَكُونُ مِنَ الْكَرِيمِ؟ قَبِلَ مِنَّا الْحَسَنَاتِ , وَعَفَا لَنَا عَنِ السَّيِّئَاتِ , وَضَمِنَ عَنَّا التَّبِعَاتِ , قَالَ: ثُمَّ شَهِقَ شَهْقَةً وَخَرَّ مَغْشِيًّا عَلَيْهِ , قَالَ: فَلَبِثَ بَعْدَ ذَلِكَ أَيَّامًا مَرِيضًا مِنْ غَشْيَتِهِ ثُمَّ مَاتَ , فَيُرْوَى أَنَّ قَلْبَهُ انْصَدَعَ فَمَاتَ رَحِمَهُ اللَّهُ "

(1/32)

سَبَبُ مَوْتِ مَالِكِ بْنِ دِينَارٍ

(1/32)

31 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا عَمَّارُ بْنُ مَيْمُونٍ الْحَلَبِيُّ، نا حُصَيْنُ بْنُ الْقَاسِمِ، قَالَ: " قُلْتُ لِعَبْدِ الْوَاحِدِ بْنِ زَيْدٍ: مَا كَانَ سَبَبُ مَوْتِ مَالِكِ بْنِ [ص:33] دِينَارٍ؟ قَالَ: «أَنَا كُنْتُ سَأَلْتُهُ عَنْ رُؤْيَا رَآهَا , رَأَى فِيهَا مُسْلِمَ بْنَ يَسَارٍ , فَقَصَّهَا عَلَيَّ , فَانْتَفَضْتُ , فَجَعَلَ يَشْهَقُ وَيَضْطَرِبُ , حَتَّى ظَنَنْتُ أَنَّ كَبِدَهُ قَدْ تَقَطَّعَتْ فِي جَوْفِهِ , ثُمَّ هَدَأَ فَحَمَلْنَاهُ إِلَى بَيْتِهِ , فَلَمْ يَزَلْ مَرِيضًا يَعُودُهُ إِخْوَانُهُ حَتَّى مَاتَ مِنْهَا , فَهَذَا كَانَ سَبَبُ مَوْتِهِ»

(1/32)

فَضْلُ حُسْنِ الظَّنِّ

(1/33)

32 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَبُو عُمَرَ الضَّرِيرُ، ثني سُهَيْلٌ، أَخُو حَزْمٍ قَالَ: " رَأَيْتُ مَالِكَ بْنَ دِينَارٍ بَعْدَ مَوْتِهِ فِي مَنَامِي , فَقُلْتُ: يَا أَبَا يَحْيَى لَيْتَ شِعْرِي بِمَاذَا قَدِمْتَ عَلَى اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: قَدِمْتُ بِذُنُوبٍ كَثِيرَةٍ مَحَاهَا عَنِّي حُسْنُ الظَّنِّ بِاللَّهِ عَزَّ وَجَلَّ "

(1/33)

33 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني يَحْيَى بْنُ رَاشِدٍ، نا الْعَلَاءُ أَبُو مُحَمَّدٍ، قَالَ: " مَكَثْتُ أَدْعُو اللَّهَ سَنَةً أَنْ يُرِيَنِي مَالِكَ بْنَ دِينَارٍ فِي مَنَامِي , قَالَ: فَرَأَيْتُهُ فِي مَنَامِي بَعْدَ مَوْتِهِ بِسَنَةٍ كَأَنَّهُ فِي مُحَارَبَةٍ , فَقَالَ لِي: اللَّهُمَّ يَسِّرِ الْجِوَارَ , وَسَهِّلِ الْمَجْلِسَ "

(1/33)

34 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني خَالِدُ بْنُ عَمْرٍو الْقُرَشِيُّ، ثني سَهْلُ بْنُ أَحْمَدَ التَّيْمِيُّ، وَكَانَ مُجَمِّعٌ مَوْلًى لِأَبِيهِ , قَالَ: " رَأَيْتُ مُجَمِّعًا فِيمَا يَرَى النَّائِمُ بَعْدَ مَوْتِهِ , فَقُلْتُ: يَا أَبَا حَمْزَةَ كَيْفَ الْأَمْرُ؟ قَالَ: رَأَيْتُ الزَّاهِدِينَ فِي الدُّنْيَا ذَهَبُوا بِخَيْرِ الدُّنْيَا وَالْآخِرَةِ , قَالَ: قُلْتُ: فَمَا فَعَلَ أَبُوكَ صَمْغَانُ؟ قَالَ: جُمِعَ بَيْنِي وَبَيْنَهُ بَعْدَ الْيَأْسِ مِنْهُ , وَذَلِكَ أَنَّ اللَّهَ تَغَمَّدَنَا بِرَحْمَتِهِ "

(1/33)

ثَلَاثٌ مِنَ التَّابِعِينَ فِي دَرَجَةِ الْمُقَرَّبِينَ

(1/33)

35 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، نا [ص:34] حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ حَفْصَةَ بِنْتِ رَاشِدٍ، قَالَتْ: " كَانَ مَرْوَانُ الْمُحَلِّمِيُّ لِي جَارًا , وَكَانَ قَاضِيًا مُجْتَهِدًا , قَالَتْ: فَمَاتَ فَوَجَدْتُ عَلَيْهِ وَجْدًا شَدِيدًا , فَرَأَيْتُهُ فِيمَا يَرَى النَّائِمُ , فَقُلْتُ: أَبَا عَبْدِ اللَّهِ مَا صَنَعَ بِكَ رَبُّكَ؟ قَالَ: أَدْخَلَنِي الْجَنَّةَ , قُلْتُ: ثُمَّ مَاذَا؟ قَالَ: ثُمَّ رُفِعْتُ إِلَى أَصْحَابِ الْيَمِينِ , قُلْتُ: ثُمَّ مَاذَا؟ قَالَ: ثُمَّ رُفِعْتُ إِلَى الْمُقَرَّبِينَ , قُلْتُ: فَمَنْ رَأَيْتَ مِنَ إِخْوَانِكَ؟ قَالَ: رَأَيْتُ الْحَسَنَ , وَمُحَمَّدَ بْنَ سِيرِينَ , وَمَيْمُونَ بْنَ سِيَاهٍ "

(1/33)

قَالَ حَمَّادٌ: قَالَ هِشَامُ بْنُ حَسَّانٍ: فَحَدَّثَتْنِي أُمُّ عَبْدِ اللَّهِ وَكَانَتْ مِنْ خِيَارِ نِسَاءِ أَهْلِ الْبَصْرَةِ قَالَتْ: " رَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنِّي دَخَلْتُ دَارًا حَسَنَةً ثُمَّ دَخَلْتُ بُسْتَانًا فَذَكَرْتُ مِنْ [ص:35] حُسْنِهِ مَا شَاءَ اللَّهُ , فَإِذَا أَنَا فِيهُ بِرَجُلٍ مُتَّكِئٍ عَلَى سَرِيرٍ مِنْ ذَهَبٍ وَحَوْلَهُ الْوُصَفَاءُ بِأَيْدِيهِمُ الْأَكَاوِيبُ , قَالَتْ: فَإِنِّي لَمُتَعَجِّبَةٌ مِنْ حُسْنِ مَا أَرَى إِذْ أَتَى فَقِيلَ لَهُ: هَذَا مَرْوَانُ الْمُحَلِّمِيُّ قَدْ أَقْبَلَ , قَالَتْ: فَوَثَبَ فَاسْتَوَى جَالِسًا عَلَى سَرِيرِهِ , قَالَتْ: فَاسْتَيْقَظْتُ مِنْ مَنَامِي فَإِذَا جِنَازَةُ مَرْوَانَ قَدْ مُرَّ بِهَا عَلَى بَابِي تِلْكَ السَّاعَةَ "

(1/34)

36 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا أَبُو عُمَرَ الضَّرِيرُ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: ثني رَجُلٌ مِنْ بَنِي غَنْوٍ يُقَالُ لَهُ: سَلَمَةُ الْأَكْيَسُ , وَكَانَ مِنَ الْمُجْتَهِدِينَ قَالَ: " رَأَيْتُ مَرْوَانَ الْمُحَلِّمِيَّ فِي مَنَامِي بَعْدَ مَوْتِهِ بِسَنَةٍ , فَقُلْتُ: إِلَى مَا صِرْتَ؟ قَالَ: إِلَى الْجَنَّةِ , قُلْتُ: فَمَاذَا تُرِيدُ بَعْدَ الْجَنَّةِ؟ وَإِنَّمَا عَلَيْهَا كُنْتَ تَدُورُ وَتَجْهَدُ نَفْسَكَ أَيَّامَ الدُّنْيَا , قَالَ: أَيْ أَخِي إِنِّي وَاللَّهِ قَدْ أُعْطِيتُ مِنْهَا فَوْقَ الْأَمَانِيِّ , وَسَتَرَنِي أَيْ وَاللَّهِ قَدْ أُلْحِقْتُ بِدَرَجَةِ الْمُقَرَّبِينَ "

(1/35)

37 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا أَحْمَدُ بْنُ سَهْلٍ الْأَزْدِيُّ، نا بَقِيَّةُ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ عُتْبَةَ بْنِ أَبِي حَكِيمٍ، عَنِ امْرَأَةٍ مِنْ بَيْتِ [ص:36] الْمَقْدِسِ قَالَتْ: " كَانَ رَجَاءُ بْنُ حَيْوَةَ جَلِيسًا لَنَا , وَكَانَ نِعْمَ الْجَلِيسُ , قَالَتْ: فَمَاتَ فَرَأَيْتُهُ فِي مَنَامِي بَعْدَ مَوْتِهِ بِشَهْرٍ وَنَحْوِ ذَلِكَ , فَقُلْتُ لَهُ: أَبَا الْمِقْدَامِ إِلَامَ صِرْتُمْ؟ قَالَ: إِلَى خَيْرٍ وَلَكِنَّا فَزِعْنَا بَعْدَكُمْ فَزْعَةً ظَنَنَّا أَنَّ الْقِيَامَةَ قَامَتْ , قَالَتْ: قُلْتُ: وَفِيمَ ذَلِكَ؟ قَالَ: دَخَلَ الْجَرَّاحُ وَأَصْحَابُهُ بِأَثْقَالِهِمُ الْجَنَّةَ بِأَفْعَالِهِمْ حَتَّى ازْدَحَمُوا عَلَى بَابِهَا "

(1/35)

مِنْ مَنَامَاتِ الصَّالِحِينَ

(1/36)

38 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني أَحْمَدُ بْنُ سَهْلٍ الْأَزْدِيُّ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ جَمِيلِ بْنِ مُرَّةَ، قَالَ [ص:37]: " كَانَ مُوَرِّقٌ الْعِجْلِيُّ لِي أَخَا وَصَدِيقًا , فَقُلْتُ لَهُ ذَاتَ يَوْمٍ: أَيُّنَا مَاتَ قَبْلَ صَاحِبِهِ فَلْيَأْتِ صَاحِبَهُ فَلْيُخْبِرْهُ بِالَّذِي صَارَ إِلَيْهِ , قَالَ: فَمَاتَ مُوَرِّقٌ فَرَأَتْ أَهْلِي فِي مَنَامِهَا كَأَنَّ مُوَرِّقًا أَتَانَا كَمَا كَانَ يَأْتِي وَقَرَعَ الْبَابَ كَمَا كَانَ يَقْرَعُ , قَالَتْ: فَقُمْتُ فَفَتَحْتُ لَهُ كَمَا كُنْتُ أَفْتَحُ , فَقُلْتُ: ادْخُلْ أَبَا الْمُعْتَمِرِ , الْآنَ يَأْتِي أَخُوكَ جَمِيلٌ , قَالَ: فَقَالَ: كَيْفَ أَدْخُلَ وَقَدْ ذُقْتُ الْمَوْتَ , إِنَّمَا جِئْتُ لَأُعْلِمَ جَمِيلًا بِمَا صَنَعَ اللَّهُ بِي , أَعْلِمِيهِ أَنَّهُ قَدْ جَعَلَنِي مِنَ الْمُقَرَّبِينَ "

(1/36)

حُزْنُ الدُّنْيَا فَرَحُ الْآخِرَةِ

(1/37)

39 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني رَاشِدُ بْنُ سَعِيدٍ، ثني مُعَلَّى بْنُ عِيسَى، نا مَالِكُ بْنُ دِينَارٍ، قَالَ: " رَأَيْتُ الْحَسَنَ فِي مَنَامِي مُشْرِقَ اللَّوْنِ شَدِيدَ بَيَاضِ الْوَجْهِ , تَبْرُقُ مَجَارِيَ دُمُوعِهِ مِنْ شِدَّةِ بَيَاضِهَا عَلَى سَائِرِ وَجْهِهِ , قَالَ: فَقُلْتُ: يَا أَبَا سَعِيدٍ أَلَسْتَ عِنْدَنَا مِنَ الْمَوْتَى؟ قَالَ: بَلَى , قَالَ: قُلْتُ: فَمَاذَا صِرْتَ إِلَيْهِ بَعْدَ الْمَوْتِ فِي الْآخِرَةِ , فَوَاللَّهِ لَقَدْ طَالَ حَزَنُكَ وَبُكَاؤُكَ أَيَّامَ الدُّنْيَا , قَالَ: فَقَالَ مُبْتَسِمًا: رَفَعَ اللَّهُ لَنَا ذَلِكَ الْحَزَنَ وَالْبُكَاءَ , عَلِمَ الْهِدَايَةَ إِلَى طَرِيقِ مَنَازِلِ الْأَبْرَارِ , فَحَلَلْنَا بِثَوَابِهِ مَنَازِلَ الْمُتَّقِينَ , وَأَيْمُ اللَّهِ إِنَّ ذَلِكَ الْأَمْرَ فَضْلُ اللَّهِ عَلَيْنَا , قَالَ: فَقُلْتُ: فَمَاذَا تَأْمُرُنِي بِهِ يَا أَبَا سَعِيدٍ؟ قَالَ: مَا آمُرُكَ بِهِ: أَطْوَلُ النَّاسِ حَزَنًا فِي الدُّنْيَا أَطْوَلُهُمْ فَرَحًا فِي الْآخِرَةِ "

(1/37)

40 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، وَغَيْرُهُ، قَالُوا: نا عَبْدُ [ص:38] الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنِ الْحَجَّاجِ بْنِ دِينَارٍ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ، وَكَانَ [ص:39] صَدِيقًا لِمُحَمَّدِ بْنِ سِيرِينَ , " فَلَمَّا مَاتَ مُحَمَّدٌ حَزِنَ عَلَيْهِ حَتَّى جَعَلَ يُعَادُ كَمَا يُعَادُ الْمَرِيضُ , قَالَ: فَحَدَّثَ بَعْدَ ذَلِكَ فَقَالَ: رَأَيْتُ أَخِيَ فِي الْمَنَامِ فِي حَالِ كَذَا وَكَذَا , فَقُلْتُ: أَخِي قَدْ أَرَاكَ فِي حَالٍ يَسُرُّنِي , فَمَا صَنَعَ الْحَسَنُ؟ قَالَ: رُفِعَ فَوْقِي بِسَبْعِينَ دَرَجَةٍ , قُلْتُ: وَلِمَ ذَاكَ وَقَدْ كُنَّا نَرَى أَنَّكَ أَفْضَلُ مِنْهُ , قَالَ: ذَاكَ بِطُولِ حَزَنِهِ "

(1/37)

عَلَيْكُمْ بِمَجَالِسَ الذِّكْرِ

(1/39)

41 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، نا حُصَيْنُ بْنُ الْقَاسِمِ الْوَزَّانُ، قَالَ: قَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، لِحَوْشَبٍ: " يَا أَبَا بِشْرِ إِنْ قَدِمْتَ عَلَى رَبِّكَ قَبْلَنَا فَقَدَرْتَ عَلَى أَنْ تَأْتِيَنَا فَتُخْبِرَنَا بِمَا صِرْتَ إِلَيْهِ فَافْعَلْ , قَالَ: إِنْ قَدَرْتُ عَلَى ذَلِكَ , قَالَ: فَمَاتَ حَوْشَبٌ فِي الطَّاعُونِ قَبْلَ عَبْدِ الْوَاحِدِ بِزَمَنٍ طَوِيلٍ , قَالَ عَبْدُ الْوَاحِدِ: فَلَبِثْتُ زَمَانًا لَا أَرَاهُ , ثُمَّ رَأَيْتُهُ فِي مَنَامِي , فَقُلْتُ لَهُ: يَا أَبَا بِشْرٍ أَلَمْ تَعِدْنَا أَنْ تَأْتِيَنَا؟ قَالَ: بَلَى , فَإِنَّمَا اسْتَرَحْتُ الْآنَ , قُلْتُ: فَكَيْفَ حَالُكُمْ؟ قَالَ: نَجَوْنَا بِعَفْوِ اللَّهِ , قَالَ: قُلْتُ: فَالْحَسَنُ؟ قَالَ: ذَاكَ فِي عِلِّيِّينَ يَرَانَا وَلَا نَرَاهُ , قَالَ: فَمَا الَّذِي تَأْمُرُنَا بِهِ؟ قَالَ: عَلَيْكُمْ بِمَجَالِسِ الذِّكْرِ , وَحُسْنِ الظَّنِّ بِمَوْلَاكَ , وَكَفَى بِهِمَا خَيْرًا "

(1/39)

رُؤِيَ لَيْلَةَ مَاتَ الْحَسَنُ الْبَصْرِيُّ

(1/39)

42 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، نا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، قَالَ: " رَأَيْتُ فِيمَا يَرَى النَّائِمُ لَيْلَةَ مَاتَ الْحَسَنُ كَأَنَّ أَبْوَابَ السَّمَاءِ مُفَتَّحَةً وَكَأَنَّ الْمَلَائِكَةَ صُفُوفٌ صُفُوفٌ , فَقُلْتُ: إِنَّ هَذَا لَأَمْرٌ عَظِيمٌ , فَسَمِعْتُ مُنَادٍ يُنَادِي: أَلَا إِنَّ الْحَسَنَ بْنَ [ص:40] أَبِي الْحَسَنِ قَدِمَ عَلَى اللَّهِ وَهُوَ عَنْهُ رَاضٍ "

(1/39)

اسْتَرَحْتُ مِنْ هُمُومِ الدُّنْيَا

(1/40)

43 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا زَكَرِيَّا بْنُ عَدِيٍّ، نا أَبُو خَالِدٍ الْأَحْمَرُ، قَالَ: " رَأَيْتُ سُفْيَانَ بْنَ سَعِيدٍ بَعْدَمَا مَاتَ فَقُلْتُ: أَبَا عَبْدِ اللَّهِ كَيْفَ حَالُكَ؟ قَالَ: خَيْرُ حَالٍ , اسْتَرَحْتُ مِنْ هُمُومِ الدُّنْيَا , وَأَفْضَيْتُ إِلَى رَحْمَةِ اللَّهِ "

(1/40)

مِنْ رُؤْيَا لِسُفْيَانَ الثَّوْرِيِّ

(1/40)

44 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، قَالَ: " رَأَيْتُ سُفْيَانَ الثَّوْرِيَّ فِي النَّوْمِ كَأَنَّهُ مَائِلٌ، فَقُلْتُ لَهُ: أَوْصِنِي , قَالَ: أَقْلِلْ مِنْ مَعْرِفَةِ النَّاسِ "

(1/40)

45 - حَدَّثَنَا أَبُو بَكْرٍ، ثني رَجَاءُ بْنُ السِّنْدِيِّ، نا الْمُؤَمَّلُ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: " رَأَيْتُ سُفْيَانَ الثَّوْرِيَّ فِي النَّوْمِ فَقُلْتُ: مَا فُعِلَ بِكَ؟ قَالَ: لَقِيتُ مُحَمَّدًا وَحِزْبَهُ "

(1/41)

46 - حَدَّثَنَا أَبُو بَكْرٍ، ثني رَبَاحُ بْنُ الْجَرَّاحِ، ثني عَلِيُّ بْنُ بُدَيْلٍ، قَالَ: " رَأَيْتُ , أَوْ رُئِيَ سُفْيَانُ الثَّوْرِيُّ فِي النَّوْمِ , فَقُلْتُ مَا صُنِعَ بِكَ؟ قَالَ: عَفَا عَنِّي حِينَ طَلَبْتُ الْحَدِيثَ "

(1/41)

فَضْلُ الْعَمَلِ الصَّالِحِ فِي الشَّبَابِ

(1/41)

47 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَزْهَرُ بْنُ مَرْوَانَ، نا مُحَمَّدُ بْنُ دِينَارٍ [ص:42]، عَنْ هِشَامٍ، عَنْ حَفْصَةَ " أَنَّ شَابًّا رَأَى فِي الْمَنَامِ شَيْخًا يَمْشِي بَيْنَ يَدَيْهِ , قَالَ: فَجَعَلَ يَمْشِي بَيْنَ يَدَيْهِ وَلَا أَلْحَقَهُ , قَالَ: فَالْتَفَتَ إِلَيَّ فَقَالَ: إِنِّي كُنْتُ سَرِيعًا فِي الشَّبَابِ " قُلْتُ لِأَزْهَرَ: مَا يَعْنِي بِذَلِكَ؟ قَالَ: يَقُولُ: «كُنْتُ سَرِيعًا فِي الْعَمَلِ فِي الشَّبَابِ»

(1/41)

48 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عُبَيْدُ اللَّهِ بْنُ مُوسَى، ثني عَمَّارُ بْنُ سَيْفٍ، قَالَ: " رَأَيْتُ الْحَسَنَ بْنَ صَالِحٍ فِي مَنَامِي , فَقُلْتُ: قَدْ كُنْتُ مُتَمَنِّيًا لِلِقَائِكَ فَمَاذَا عِنْدَكَ [ص:43] فَتُخْبِرُنَا بِهِ؟ قَالَ: أَبْشِرْ فَلَمْ أَرَ مِثْلَ حُسْنِ الظَّنِّ بِاللَّهِ شَيْئًا "

(1/42)

49 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مَالِكُ بْنُ ضَيْغَمٍ أَبُو غَسَّانَ الرَّاسِبِيُّ، نا أَبُو إِسْحَاقَ الدَّعْرَنِيُّ، قَالَ: " رَأَيْتُ فِيمَا يَرَى النَّائِمُ لَيْلَةَ جُمُعَةِ لَيْلَةَ أَرْبَعٍ وَعِشْرِينَ مِنْ شَهْرِ رَمَضَانَ سَعِيدَ بْنَ مَنْصُورٍ فِي مَنَامِي , فَقُلْتُ لَهُ: يَا أَبَا مُحَمَّدٍ مَا صَنَعَ اللَّهُ بِكَ؟ فَأَعْرَضَ عَنِّي , قُلْتُ: فَضَيْغَمٌ؟ قَالَ: رَكِبَ إِلَى اللَّهِ السَّاعَةَ "

(1/43)

50 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني أَبُو غَسَّانَ الرَّاسِبِيُّ، ثني سَعِيدٌ الْوَرَّاقُ، ثني ابْنُ ثَعْلَبَةَ، وَكَانَ مِنَ الْعَابِدِينَ قَالَ: " رَأَيْتُ ضَيْغَمًا فِي مَنَامِي بَعْدَ وَفَاتِهِ فَقَالَ لِي: يَا ابْنَ ثَعْلَبَةَ أَمَا صَلَّيْتَ عَلَيَّ؟ قَالَ: فَذَكَرْتُ عِلَّةً كَانَتْ , فَقَالَ: أَمَا لَوْ كُنْتَ صَلَّيْتَ عَلَيَّ لَقَدْ كُنْتُ رَبِحْتُ رَأْسَكَ "

(1/43)

رُفِعْتُ فِي عِلِّيِّينَ

(1/43)

51 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا عُبَيْسُ بْنُ مَرْحُومٍ الْعَطَّارُ، ثتني عَبْدَةُ بِنْتُ أَبِي شَوَّالٍ، وَكَانَتْ مِنْ خِيَارِ إِمَاءِ اللَّهِ عَزَّ وَجَلَّ , وَكَانَتْ تَخْدُمُ رَابِعَةَ قَالَتْ: " كَانَتْ رَابِعَةُ، تُصَلِّي اللَّيْلَ كُلَّهُ , فَإِذَا طَلَعَ الْفَجْرُ هَجَعَتْ فِي مُصَلَّاهَا هَجْعَةً خَفِيفَةً حَتَّى يُسْفِرَ الْفَجْرُ , فَكُنْتُ أَسْمَعُهَا تَقُولُ إِذَا وَثَبَتْ مِنْ مَرْقَدِهَا ذَلِكَ وَهِيَ [ص:44] فَزْعَةٌ: يَا نَفْسُ كَمْ تَنَامِينَ , وَإِلَى كَمْ تَقُومِينَ , يُوشِكُ أَنْ تَنَامِي نَوْمَةً لَا تَقُومِينَ بَعْدَهَا إِلَّا لِصَرْخَةِ يَوْمِ النُّشُورِ , قَالَتْ: فَكَانَ هَذَا دَأْبُهَا دَهْرُهَا حَتَّى مَاتَتْ , فَلَمَّا حَضَرَتْهَا الْوَفَاةُ دَعَتْنِي فَقَالَتْ: يَا عَبْدَةُ لَا تُؤْذِنِي بِمَوْتِي أَحَدًا , وَكَفِّنِينِي فِي جُبَّتِي هَذِهِ , جُبَّةٌ مِنْ شَعَرٍ كَانَتْ تَقُومُ فِيهَا إِذَا هَدَأَتِ الْعُيُونُ قَالَتْ: فَكَفَّنَّاهَا فِي هَذِهِ الْجُبَّةِ وَخِمَارٍ صُوفٍ كَانَتْ تَلْبَسُهُ , قَالَتْ عَبْدَةُ: فَرَأَيْتُهَا بَعْدَ ذَلِكَ بِسَنَةٍ أَوْ نَحْوِهَا فِي مَنَامِي وَعَلَيْهَا حُلَّةُ إِسْتَبْرَقٍ خَضْرَاءَ , وَخِمَارٌ مِنْ سُنْدُسٍ أَخْضَرَ لَمْ أَرْ شَيْئًا قَطُّ أَحْسَنَ مِنْهُ , فَقُلْتُ: يَا رَابِعَةُ مَا فَعَلَتِ الْجُبَّةُ الَّتِي كَفَّنَّاكِ فِيهَا وَالْخِمَارُ الصُّوفُ؟ قَالَتْ: إِنَّهُ وَاللَّهِ نُزِعَ عَنِّي , وَأُبْدِلْتُ بِهِ هَذَا الَّذِي تَرَيْنَهُ عَلَيَّ , وَطُوِيَتْ أَكْفَانِي وَخُتِمَ عَلَيْهَا وَرُفِعَتْ فِي عِلِّيِّينَ لِيَكْمُلَ لِي بِهَا ثَوَابُهَا يَوْمَ الْقِيَامَةِ , قَالَتْ: فَقُلْتُ لَهَا: لِهَذَا كُنْتِ تَعْمَلِينَ أَيَّامَ الدُّنْيَا؟ فَقَالَتْ: وَمَا هَذَا مِنْ كَرَامَةِ اللَّهِ لِأَوْلِيَائِهِ , قَالَتْ: فَقُلْتُ: فَمَا فَعَلَتْ عَبْدَةُ بِنْتُ أَبِي كِلَابٍ؟ فَقَالَتْ: هَيْهَاتَ هَيْهَاتَ سَبَقَتْنَا وَاللَّهِ إِلَى الدَّرَجَاتِ الْعُلَى , قَالَتْ: قُلْتُ: وَبِمَ وَقَدْ كُنْتِ عِنْدَ النَّاسِ أَكْرَمَ مِنْهَا؟ قَالَتْ: إِنَّهَا لَمْ تَكُنْ تُبَالِي عَلَى أَيِّ حَالٍ أَصْبَحَتْ مِنَ الدُّنْيَا وَأَمْسَتْ , قَالَتْ: فَقُلْتُ: فَمَا فَعَلَ أَبُو مَالِكٍ , تَعْنِي ضَيْغَمًا , قَالَتْ: يَزُورُ اللَّهَ مَتَى شَاءَ , قَالَتْ: قُلْتُ: فَمَا فَعَلَ بِشْرُ بْنُ مَنْصُورٍ؟ قَالَتْ: بَخٍ بَخٍ , أُعْطِيَ وَاللَّهِ فَوْقَ مَا كَانَ يَأْمُلُ , قَالَتْ: فَمُرِينِي بِأَمْرٍ أَتَقَرَّبُ بِهِ إِلَى اللَّهِ عَزَّ وَجَلَّ , قَالَتْ: عَلَيْكِ بِكَثْرَةِ ذِكْرِهِ أُوشِكُ أَنْ تَغْتَبِطِي بِذَلِكَ فِي قَبْرِكِ "

(1/43)

غُمُومُ الْمَوْتَى فِي قُبُورِهِمْ

(1/44)

52 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني سَكَنٌ الصَّفَّارُ، ثني رَوْحُ بْنُ سَلَمَةَ الْوَرَّاقُ، قَالَ [ص:45]: " رَأَيْتُ إِبْرَاهِيمَ الْمُحَلِّمِيَّ فِي مَنَامِي , فَقُلْتُ: فِي أَيِّ الْحَالَاتِ أَنْتَ فِي الْآخِرَةِ؟ قَالَ: فَبَكَى ثُمَّ قَالَ: مَا أَطْوَلَ غُمُومَ الْمَوْتَى فِي قُبُورِهِمْ , قَالَ: قُلْتُ: كَيْفَ حَالُكَ , قَالَ: خَيْرُ حَالٍ صِرْتُ وَاللَّهِ إِلَى رِضَا رَبِّي وَرِضْوَانِهِ بِفَضْلِهِ عَلَيَّ وَمَنِّهِ. قَالَ: وَكَانَ إِبْرَاهِيمُ قَدْ صَامَ حَتَّى اسْوَدَّ "

(1/44)

53 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا يَحْيَى بْنُ بِسْطَامٍ، قَالَ عُمَرُ بْنُ صَالِحٍ السَّعْدِيُّ: " رَأَيْتُ عَبْدَ الْعَزِيزِ بْنَ سُلَيْمَانَ الْعَابِدَ فِي مَنَامِي وَعَلَيْهِ ثِيَابٌ خُضْرٌ , وَعَلَى رَأْسِهِ إِكْلِيلٌ مِنْ لُؤْلُؤٍ , فَقُلْتُ: يَا أَبَا مُحَمَّدٍ كَيْفَ كُنْتَ بَعْدِي؟ وَكَيْفَ وَجَدْتَ طَعْمَ الْمَوْتِ؟ وَكَيْفَ رَأَيْتَ الْأَمْرَ هُنَاكَ؟ , قَالَ: أَمَّا الْمَوْتُ فَلَا تَسْأَلْ عَنْ شِدَّةِ كَرْبِهِ وَغُمُومِهِ , إِلَّا أَنَّ رَحْمَةَ اللَّهِ وَارَتْ مِنَّا كُلَّ عَيْبٍ وَمَا تَلَقَّانَا إِلَّا بِفَضْلِهِ "

(1/45)

54 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا هِشَامٌ الرَّازِيُّ، قَالَ: سَمِعْتُ جَرِيرًا، يَقُولُ: " رَأَيْتُ الْأَعْمَشَ بَعْدَ مَوْتِهِ فِي مَنَامِي فَقُلْتُ: أَبَا مُحَمَّدٍ كَيْفَ حَالُكُمْ؟ قَالَ: نَجَوْنَا بِالْمَغْفِرَةِ , وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "

(1/45)

55 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا سَعِيدُ بْنُ عَامِرٍ، نا هِشَامُ بْنُ حَسَّانَ، قَالَ: قَالَ مُحَمَّدٌ،: " بَيْنَا أَنَا ذَاتَ لَيْلَةٍ نَائِمٌ إِذْ رَأَيْتُ أَفْلَحَ، وَكَثِيرَ بْنَ أَفْلَحَ , شَكَّ مُحَمَّدٌ , وَكَانَ قُتِلَ يَوْمَ [ص:46] الْحَرَّةِ , فَعَرَفْتُ أَنَّهُ مَيِّتٌ وَأَنِّي نَائِمٌ وَإِنَّمَا هِيَ رُؤْيَا رَأَيْتُهَا , فَقُلْتُ: أَلَيْسَ قَدْ قُتِلْتَ؟ قَالَ: بَلَى , قُلْتُ: فَمَا صَنَعْتَ؟ قَالَ: خَيْرًا , قُلْتُ: أَشُهَدَاءُ أَنْتُمْ؟ قَالَ: لَا , إِنَّ الْمُسْلِمِينَ إِذَا اقْتَتَلُوا فَقُتِلَ بَيْنَهُمْ قَتْلَى فَلَيْسُوا بِشُهَدَاءَ ". قَالَ سَعِيدٌ: قَالَ هِشَامٌ , " كَأَنْ خَفِيَتْ عَلَيَّ , فَقُلْتُ لِبَعْضِ جُلَسَائِهِ مَاذَا قَالَ؟ قَالَ: وَلَكِنَّا نُدَمَاءُ "

(1/45)

56 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، نا شُعَيْثُ بْنُ مُحْرِزٍ الْأَزْدِيُّ، نا صَالِحُ بْنُ بَشِيرٍ الْمُرِّيُّ، قَالَ: " لَمَّا مَاتَ عَطَاءٌ السَّلِيمِيُّ حَزِنْتُ عَلَيْهِ حُزْنًا شَدِيدًا , قَالَ: فَرَأَيْتُهُ فِي مَنَامِي , فَقَالَ: يَا مُحَمَّدُ أَلَسْتَ فِي زُمْرَةِ الْمَوْتَى؟ قَالَ: بَلَى , قُلْتُ: فَمَاذَا صِرْتَ إِلَيْهِ بَعْدَ الْمَوْتِ؟ قَالَ: صِرْتُ وَاللَّهِ إِلَى خَيْرٍ كَثِيرٍ وَرَبٍّ غَفُورٍ شَكُورٍ , قَالَ: قُلْتُ: أَمَا وَاللَّهِ لَقَدْ كُنْتَ طَوِيلَ الْحَزَنِ فِي دَارِ الدُّنْيَا , قَالَ: فَتَبَسَّمَ وَقَالَ: أَمَا وَاللَّهِ يَا أَبَا بِشْرٍ لَقَدْ أَعْقَبَنِي ذَلِكَ رَاحَةً طَوِيلَةً "

(1/46)

57 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدٌ، نا قُرَادُ بْنُ غَزْوَانَ، نا يُونُسُ بْنُ [ص:47] أَبِي إِسْحَاقَ، عَنِ ابْنِ الْقُرَشِيِّ، " عَنْ أَبِيهِ أَنَّهُ تُوُفِّيَ فَرَآهُ فِيمَا يَرَى النَّائِمُ , قَالَ: رَآهُ ابْنُهُ وَكَانَ يَخْتِمُ الْقُرْآنَ فِي لَيْلَةٍ وَنِصْفٍ , أَوْ يَوْمٍ وَنِصْفٍ , قَالَ ابْنُهُ: قُلْتُ: يَا أَبَتِ أَمَا رَأَيْتَنِي فِي يَدِيَ الْخِرْقَةُ وَأَنَا عِنْدَ رَأْسِكَ؟ قَالَ: بَلَى , أَمَا إِنِّي لَمْ يَنَلْنِي مِنْ تُرَاثِكُمْ شَيْءٌ , وَكَانَ عَلَيْهِ سَبْعُمِائَةِ دِينَارٍ , فَقُلْتُ: يَا أَبَتِ مَا فَعَلْتَ فِي دَيْنِكَ؟ قَالَ: قَضَاهُ عَنِّي عَزَّ وَجَلَّ , قَالَ: قُلْتُ: كَيْفَ؟ قَالَ: أَرْضَى عَنِّي غُرَمَائِي وَأَنَا هَا هُنَا فِي خَمْسَةِ عَشَرَ رَجُلًا , فِيهِمْ أَبُو إِسْحَاقَ السُّلَمِيُّ "

(1/46)

بَلِيَتِ الْأَجْسَادُ وَإِنَّمَا تَتَلَاقَى الْأَرْوَاحُ

(1/47)

58 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني يَحْيَى بْنُ بِسْطَامٍ، ثني مَسْمَعُ بْنُ عَاصِمٍ، ثني رَجُلٌ، مِنْ آلِ عَاصِمٍ الْجَحْدَرِيِّ قَالَ: " رَأَيْتُ عَاصِمًا الْجَحْدَرِيَّ فِي مَنَامِي بَعْدَ مَوْتِهِ بِسَنَتَيْنِ , فَقُلْتُ: أَلَسْتَ قَدْ مُتَّ؟ قَالَ: بَلَى , قُلْتُ: فَأَيْنَ أَنْتَ؟ قَالَ: أَنَا وَاللَّهُ فِي رَوْضَةٍ مِنْ رِيَاضِ الْجَنَّةِ , أَنَا وَنَفَرٌ مِنْ أَصْحَابِي نَجْتَمِعُ كُلَّ لَيْلَةِ جُمُعَةَ وَصَبِيحَتِهَا إِلَى بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ فَنَتَلَقَّى أَخْبَارَكُمْ , قَالَ: قُلْتُ: أَجْسَادُكُمْ أَمْ أَرْوَاحَكُمْ؟ قَالَ: هَيْهَاتَ , بَلِيَتَ الْأَجْسَادُ وَإِنَّمَا تَتَلَاقَى [ص:48] الْأَرْوَاحُ "

(1/47)

59 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، نا صَالِحٌ الْمُرِّيُّ، ثني رَجُلٌ، مِنْ أَصْحَابِ الْحَسَنِ قَالَ: " رَأَيْتُ فِيمَا يَرَى النَّائِمُ لَيْلَةَ مَاتَ الْحَسَنُ كَأَنَّ مُنَادِيًا يُنَادِي: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} [آل عمران: 33] وَاصْطَفَى الْحَسَنَ بْنَ أَبِي الْحَسَنِ عَلَى زَمَانِهِ "

(1/48)

60 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، قَالَ: بَلَغَنِي " أَنَّ الْأَرْوَاحَ تَتَلَاقَى عِنْدَ الْمَوْتِ فَتَقُولُ أَرْوَاحُ الْمَوْتَى لِلرُّوحِ الَّتِي تَخْرُجُ إِلَيْهِمْ , كَيْفَ كَانَ مَأْوَاكِ , وَفِي أَيِّ الْجَسَدَيْنِ كُنْتِ , فِي طَيِّبٍ أَوْ خَبِيثٍ؟ قَالَ: ثُمَّ بَكَى صَالِحٌ حَتَّى غَلَبَهُ الْبُكَاءُ "

(1/48)

عَاهَدَ اللَّهَ أَلَّا يَنَامَ

(1/48)

61 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَبْدُ اللَّهِ بْنُ مُغِيثِ بْنِ سَعْدَانَ الْيَشْكُرِيُّ، ثتني أَمِينَةُ بِنْتُ عِمْرَانَ بْنِ زَيْدٍ، عَنْ أَبِيهَا، " وَكَانَ عَاهَدَ اللَّهَ أَنْ لَا يَنَامَ أَبَدًا إِلَّا مُسْتَغْلَبًا , قَالَتْ: قَالَ: إِنِّي حُبِّبَتْ إِلَيَّ طَاعَةُ اللَّهِ تَعَالَى طُولَ الْحَيَاةِ , وَلَوْلَا الرُّكُوعُ وَالسُّجُودُ وَقِرَاءَةُ [ص:49] الْقُرْآنِ مَا بَالَيْتُ أَنْ لَا أَعِيشَ فِي الدُّنْيَا فُوَاقًا , قَالَتْ: فَلَمْ يَزَلْ مَجْهُودًا عَلَى ذَلِكَ حَتَّى مَاتَ رَحِمَهُ اللَّهُ , قَالَتْ: فَرَأَيْتُهُ فِي مَنَامِي , فَقُلْتُ: يَا أَبَتِ إِنَّهُ لَا عَهْدَ لِي بِكَ مُنْذُ فَارَقْتَنَا , قَالَ: يَا بُنَيَّةُ وَكَيْفَ تَعْهَدِينَ مَنْ فَارَقَ الْحَيَاةَ وَصَارَ إِلَى ضِيقِ الْقُبُورِ وَظُلْمَتِهَا , قَالَتْ: فَقُلْتُ: يَا أَبَتِ كَيْفَ حَالُكَ مُنْذُ فَارَقْتَنَا؟ قَالَ: خَيْرُ حَالٍ , بُوِّئْنَا الْمَنَالَ , وَمُهِّدَتْ لَنَا الْمَضَاجِعُ , وَنَحْنُ هَاهُنَا يُغْدَى وَيُرَاحُ بِرِزْقِنَا مِنَ الْجَنَّةِ , قَالَتْ: فَقُلْتُ: يَا أَبَتِ كَيْفَ حَالُكَ مُنْذُ فَارَقْتَنَا , قَالَ: خَيْرُ حَالٍ , بُوِّئْنَا الْمَنَالَ لِكِتَابِ اللَّهِ تَعَالَى "

(1/48)

62 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا هَارُونُ بْنُ مَعْرُوفٍ، نا ضَمْرَةُ، عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ، عَنْ عُقْبَةَ بْنِ أَبِي شَيْبَةَ، قَالَ: رَأَيْتُ خُلَيْدَ بْنَ سَعْدٍ فِي مَنَامِي بَعْدَ مَوْتِهِ فَقُلْتُ: مَا صَنَعْتَ؟ قَالَ: أَفْلَتْنَا وَلَمْ نَكَدْ , قُلْتُ: مَتَى عَهْدُكَ بِالْقُرْآنِ؟ قَالَ: لَا عَهْدَ لَنَا بِهِ مُنْذُ فَارَقْنَاكُمْ "

(1/49)

63 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني عَلِيُّ بْنُ إِسْحَاقَ [ص:50]، ثني صَخْرُ بْنُ رَاشِدٍ، قَالَ: " رَأَيْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ فِي مَنَامِي بَعْدَ مَوْتِهِ , قُلْتُ: أَلَسْتَ قَدْ مُتَّ؟ قَالَ: بَلَى , قُلْتُ , فَمَا صَنَعَ بِكَ رَبُّكَ عَزَّ وَجَلَّ؟ قَالَ: غَفَرَ لِي مَغْفِرَةً أَحَاطَتْ بِكُلِّ ذَنْبٍ , قُلْتُ: فَسُفْيَانُ الثَّوْرِيُّ؟ قَالَ: بَخٍ بَخٍ , ذَلِكَ مِنَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا "

(1/49)

رَقَّاهُ الْخَيْرُ إِلَى دَرَجَةِ أَهْلِ الْخَيْرِ

(1/50)

64 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني أَبُو الْوَلِيدِ الْكَلْبِيُّ، ثني حَفْصُ بْنُ بُغَيْلٍ الْمُرْهِبِيُّ، قَالَ: " رَأَيْتُ دَاوُدَ الطَّائِيَّ فِي مَنَامِي , فَقُلْتُ: يَا أَبَا سُلَيْمَانَ كَيْفَ رَأَيْتَ خَيْرَ الْآخِرَةِ؟ قَالَ رَأَيْتُ خَيْرَهَا كَثِيرًا , قَالَ: قُلْتُ: فَمَا صِرْتَ إِلَيْهِ؟ قَالَ: إِلَى خَيْرٍ وَالْحَمْدُ لِلَّهِ , قَالَ: قُلْتُ: هَلْ لَكَ مِنْ عِلْمٍ بِسُفْيَانَ بْنِ سَعِيدٍ فَإِنَّهُ كَانَ يُحِبُّ الْخَيْرَ وَأَهْلَهُ؟ قَالَ: فَتَبَسَّمَ ثُمَّ قَالَ: رَقَّاهُ الْخَيْرُ إِلَى دَرَجَةِ أَهْلِ الْخَيْرِ "

(1/50)

أَكَلَ التُّرَابُ وَجْهَهُ مِنْ كَثْرَةِ السُّجُودِ

(1/50)

65 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدٌ، ثني جَعْفَرُ بْنُ عَوْنٍ، قَالَ: نا [ص:51] بَكْرُ بْنُ مُحَمَّدٍ الْعَابِدُ، قَالَ: ثني الْحَارِثُ الْغَنَوِيُّ، قَالَ: " سَجَدَ مَرَّةُ الْهَمْدَانِيُّ حَتَّى أَكَلَ التُّرَابُ وَجْهَهُ , قَالَ: فَلَمَّا مَاتَ رَآهُ رَجُلٌ مِنْ أَهْلِهِ فِي مَنَامِهِ كَأَنَّ مَوْضِعَ سُجُودِهِ كَهَيْئَةِ الْكَوْكَبِ الدُّرِّيِّ , قَالَ: قُلْتُ: مَا هَذَا الَّذِي أَرَى بِوَجْهِكَ؟ قَالَ: كُسِيَ مَوْضِعُ السُّجُودِ بِأَكْلِ التُّرَابِ نُورًا , قُلْتُ: فَمَا مَنْزِلَتُكَ فِي الْآخِرَةِ؟ قَالَ: خَيْرُ مَنْزِلَةٍ , دَارٌ لَا يَنْتَقِلُ عَنْهَا أَهْلُهَا وَلَا يَمُوتُونَ "

(1/50)

66 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني زَيْدٌ الْحِمْيَرِيُّ، ثني أَبُو يَعْقُوبَ الْقَارِئُ الدَّقِيقِيُّ، قَالَ: " رَأَيْتُ فِيَ مَنَامِي رَجُلًا آدَمَ طَوِيلًا وَالنَّاسُ يَتْبَعُونَهُ , قُلْتُ: مَنْ هُوَ؟ قَالُوا: أُوَيْسٌ الْقَرَنِيُّ , فَاتَّبَعْتُهُ فَقُلْتُ: أَوْصِنِي رَحِمَكَ اللَّهُ , فَكَلَحَ فِي وَجْهِي , قُلْتُ: مُسْتَرْشِدٌ فَأَرْشِدْنِي أَرْشَدَكَ اللَّهُ , فَأَقْبَلَ عَلَيَّ فَقَالَ: ابْتَغِ رَحْمَةَ اللَّهِ عِنْدَ مَحَبَّتِهِ , وَاحْذَرْ نَقْمَتَهُ عِنْدَ مَعْصِيَتِهِ , وَلَا تُقْطَعْ رَجَاءَكَ مِنْهُ فِي خِلَالِ ذَلِكَ , ثُمَّ وَلَّى وَتَرَكَنِي "

(1/51)

أُمٌّ وَأَبْنَاؤُهَا فِي الْمَنَامِ

(1/51)

67 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني عَبْدُ اللَّهِ بْنُ صَالِحٍ، ثني رَجُلٌ، مِنْ بَنِي تَمِيمٍ , " أَنَّ الْحَسَنَ بْنَ صَالِحٍ كَانَ يُصَلِّي إِلَى السَّحَرِ ثُمَّ يَجْلِسُ فَيَبْكِي فِي مُصَلَّاهُ , وَيَجْلِسُ عَلِيٌّ فَيَبْكِي فِي حُجْرَتِهِ , قَالَ: وَكَانَتْ أُمُّهُمْ تَبْكِي اللَّيْلَ وَالنَّهَارَ , قَالَ: فَمَاتَتْ , ثُمَّ مَاتَ عَلِيٌّ , ثُمَّ مَاتَ الْحَسَنُ فَرَأَيْتُ حَسَنًا فِي مَنَامِي فَقُلْتُ: مَا فَعَلَتِ الْوَالِدَةُ؟ قَالَ: نَزَلَتْ بِطُولِ ذَلِكَ الْبُكَاءِ سُرُورَ الْأَبَدِ , قُلْتُ: وَعَلِيٌّ؟ قَالَ: عَلِيٌّ عَلَى خَيْرٍ , قُلْتُ: وَأَنْتَ؟ قَالَ: فَمَضَى وَهُوَ يَقُولُ: وَهَلْ نَتَّكِلُ إِلَّا عَلَى عَفْوِهِ "

(1/51)

عُرِجَ بِرُوحِ رَجُلٍ

(1/51)

68 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدٌ، ثني عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، نا إِبْرَهِيمُ الْأَشْعَثُ، قَالَ: قَالَ ابْنُ عُيَيْنَةَ: سَمِعْتُ صَالِحًا، يَقُولُ: قَالَ جَارٌ لِي: " إِنَّ رَجُلًا عُرِجَ بِرُوحِهِ فَعُرِضَ عَلَيْهِ عَمَلُهُ قَالَ: فَلَمْ أَرَ اسْتَغْفَرْتُ مِنْ ذَنْبٍ إِلَّا غُفِرَ , وَلَمْ أَرَ ذَنْبًا لَمْ أَسْتَغْفِرْ مِنْهُ إِلَّا وَجَدْتُهُ كَمَا هُوَ , قَالَ: حَتَّى حَبَّةُ رُمَّانٍ كُنْتُ الْتَقَطْتُهَا يَوْمًا فَكُتِبَ لِي بِهَا حَسَنَةٌ , وَقُمْتُ لَيْلَةً أُصَلِّي فَرَفَعْتُ صَوْتِي فَسَمِعَ جَارٌ لِي فَقَامَ فَصَلَّى فَكُتِبَ لِي بِهَا حَسَنَةٌ , وَأَعْطَيْتُ يَوْمًا مِسْكِينًا دِرْهَمًا عِنْدَ قَوْمٍ , لَمْ أَعْطِهِ إِلَّا مِنْ أَجَلِهِمْ , فَوَجَدْتُهُ لَا لِي وَلَا عَلَيَّ " قَالَ ابْنُ عُيَيْنَةَ: " رَأَيْتُ ابْنَ أَخِي فَقُلْتُ: مَا صَنَعْتَ؟ قَالَ: كُلُّ ذَنْبٍ اسْتَغْفَرْتُ مِنْهُ غُفِرَ لِي "

(1/52)

فَضْلُ مَجَالِسَ الذِّكْرِ وَقِيَامِ اللَّيْلِ

(1/52)

69 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ جُمْهُورٍ، نا الْحُسَيْنُ الْجُعْفِيُّ، عَنِ ابْنِ السَّمَّاكِ، قَالَ: " رَأَيْتُ مِسْعَرًا فِي النَّوْمِ فَقُلْتُ: أَيَّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: مَجَالِسَ الذِّكْرِ "

(1/52)

70 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو طَالِبٍ الْهَرَوِيُّ، نا أَبُو بَكْرِ بْنُ عَيَّاشٍ [ص:53]، عَنِ الْأَجْلَحِ، قَالَ: " رَأَيْتُ سَلَمَةَ بْنَ كُهَيْلٍ فِي النَّوْمِ فَقُلْتُ: أَيَّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: قِيَامُ اللَّيْلِ "

(1/52)

عَلَيْكَ بِالْبُكَاءِ مِنْ خَشْيَةِ اللَّهِ

(1/53)

71 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو صَالِحٍ الْبَلْخِيُّ، عَنِ ابْنِ الْمُغِيرَةِ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ أَبِي مَرْيَمَ، قَالَ: " رَأَيْتُ وَفَاءَ بْنَ بِشْرٍ الْحَضْرَمِيَّ فِي الْمَنَامِ فَقُلْتُ لَهُ: مَا فَعَلْتَ يَا وَفَاءُ؟ قَالَ: نَجَوْتُ بَعْدَ كُلِّ جَهْدٍ , قُلْتُ: فَأَيَّ الْأَعْمَالِ وَجَدْتُمُوهَا أَفْضَلَ؟ قَالَ: الْبُكَاءُ مِنْ خَشْيَةِ اللَّهِ "

(1/53)

72 - عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، وَالْخَلِيلُ بْنُ أَحْمَدَ فِي الْمَنَامِ

(1/53)

حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ عَلِيٍّ، نا إِبْرَاهِيمُ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْفُضَيْلِ بْنِ عِيَاضٍ، قَالَ: " رَأَيْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ فِي الْمَنَامِ , فَقُلْتُ: أَيَّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: الْأَمْرُ الَّذِي كُنْتُ فِيهِ , قُلْتُ: الرِّبَاطُ وَالْجِهَادُ؟ قَالَ: نَعَمْ , فَقُلْتُ: أَيُّ شَيْءٍ صُنِعَ بِكَ؟ قَالَ: غُفِرَتْ لِي مَغْفِرَةٌ لَيْسَ بَعْدَهَا مَغْفِرَةٌ , وَكَلَّمَتْنِي امْرَأَةٌ مِنْ أَهْلِ الْجَنَّةِ , وَامْرَأَةٌ [ص:54] مِنَ الْحُورِ "

(1/53)

73 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: وَقَالَ نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ،: ثني مُحَمَّدُ بْنُ خَالِدٍ، نا عَلِيُّ بْنُ نَصْرٍ، قَالَ: " رَأَيْتُ الْخَلِيلَ بْنَ أَحْمَدَ فِي النَّوْمِ قَالَ: فَقُلْتُ فِي الْمَنَامِ لَا أَرَى أَحَدًا هُوَ أَعْقِلُ مِنَ الْخَلِيلِ , فَقُلْتُ: مَا صَنَعَ اللَّهُ بِكَ؟ قَالَ: أَرَأَيْتَ الَّذِي كُنَّا فِيهِ , فَإِنَّهُ لَمْ يَكُ بِشَيْءٍ لَمْ نَجِدْ شَيْئًا أَفْضَلَ مِنْ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ "

(1/54)

74 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: قَالَ عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ،: ثني أَخِي حَفْصُ بْنُ عُمَرَ , نا حَمَّادُ بْنُ مَسْعَدَةَ، قَالَ: " رَأَيْتُ أَبَا حَفْصٍ فِي الْمَنَامِ يَعْنِي عُمَرَ بْنَ مَيْسَرَةَ بَعْدَ مَوْتِهِ , فَإِذَا هُوَ مُتَّكِئٌ عَلَى بَابِ قَصْرٍ مِنْ ذَهَبٍ فَقُلْتُ: بِأَيِّ شَيْءٍ أُعْطِيتَ هَذَا؟ قَالَ: بِالزُّهْدِ "

(1/54)

أُرِيتُ حَسَنَاتِي وَسَيِّئَاتِي

(1/54)

75 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَلِيُّ بْنُ دَاوُدَ، نا ابْنُ أَبِي مَرْيَمَ، نا اللَّيْثُ بْنُ سَعْدٍ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي حَبِيبَةَ، قَالَ [ص:55]: «أُرِيتُ حَسَنَاتِي وَسَيِّئَاتِي فَأُرِيتُ فِي حَسَنَاتِي حَبَّاتِ رُمَّانٍ كُنْتُ آكُلُ رُمَّانًا فَسَقَطَ مِنِّي ثَلَاثُ حَبَّاتٍ فَأَخَذْتُهُنَّ وَأَكَلْتُهُنَّ , وَأُرِيتُ فِي سَيِّئَاتِي خَيْطَيْ حَرِيرٍ كَانَا فِي قَلَنْسُوَتِي»

(1/54)

76 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: قَالَ لِي يَحْيَى بْنُ حَسَّانَ،: " رَأَيْتُ أُمِّيَ بَعْدَ مَوْتِهَا فِي الْمَنَامِ , وَذَكَرَ مِنْ فَضْلِهَا فَقَالَتِ: اصْبِرْ أَيَّامًا قَلَائِلَ تُؤَدِّيكَ إِلَى حَيَاةِ النَّعِيمِ الْمُقِيمِ مَعَ صَالِحِ الْإِخْوَانِ وِسَادَةِ الْجِيرَانِ "

(1/55)

77 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ، عَنْ سُنَيْدِ بْنِ دَاوُدَ، قَالَ: قَالَ ابْنُ أَخِي جُوَيْرِيَةَ بْنِ أَسْمَاءَ: " كُنَّا بِعَبَادَانَ فَقَدِمَ عَلَيْنَا شَابٌّ مِنْ أَهْلِ الْكُوفَةِ مُتَعَبِّدٌ , فَمَاتَ بِهَا وَذَلِكَ فِي يَوْمٍ شَدِيدِ الْحَرِّ فَقُلْتُ: نُبْرِدُ ثُمَّ نَأْخُذُ فِي جِهَازَهُ , فَنِمْتُ فَأُرِيتُ كَأَنِّي فِي الْمَقَابِرِ فَإِذَا بِقُبَّةِ جَوْهَرٍ تَتَلَأْلَأُ حُسْنًا وَأَنَا أَنْظُرُ إِلَيْهَا إِذَا تَعَلَّقَتْ , فَأَشْرَفَتْ مِنْهَا جَارِيَةٌ مَا رَأَيْتُ مِثْلَهَا حُسْنًا , فَأَقْبَلَتْ عَلَيَّ وَقَالَتْ بِاللَّهِ يَا أَبَا عُمَرَ لَا تَحْبِسْهُ عَنَّا إِلَى الظُّهْرِ , قَالَ: فَانْتَبَهْتُ فَزِعًا فَأَخَذْتُ فِي جِهَازِهِ وَحَفَرْتُ لَهُ قَبْرًا فِي الْمَوْضِعِ الَّذِي رَأَيْتُ فِيهِ الْقُبَّةَ فَدَفَنَّاهُ فِيهِ "

(1/55)

يُرِيدُ أَمْرًا لَا يَكُونُ

(1/55)

78 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، نا أَبُو مُعَاوِيَةَ، عَنْ عُثْمَانَ بْنِ وَاقِدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: «بَيْنَمَا أَنَا ذَاتَ لَيْلَةٍ قَائِمٌ أُصَلِّي إِذْ قُلْتُ لَوْ عَلِمْتُ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ وَأَرْضَاهَا لَهُ أَجْهَدْتُ فِيهِ نَفْسِي , فَغَلَبَتْنِي عَيْنَايَ فَأُرِيتُ فِي مَنَامِي فَقِيلَ إِنَّكَ تُرِيدُ أَمْرًا لَا يَكُونُ , إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ أَنْ يَغْفِرَ»

(1/56)

79 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ مَنْصُورٍ، نا ابْنُ عُلَيَّةَ، عَنْ غَالِبٍ الْقَطَّانِ، قَالَ: " رَأَيْتُ الْحَسَنَ فِي الْمَنَامِ وَفِي يَدِهِ رَيْحَانٌ يَمْسَحُ يَدَيْهِ مِنْ غَمْرِهَا , فَقُلْتُ: مُرْنِي بِأَمْرٍ يَسِيرٍ عَظِيمِ الْأَجْرِ , فَقَالَ: نَعَمْ , نَصِيحَةٌ بِقَلْبِكَ وَذِكْرًا بِلِسَانِكَ انْقَلِبْ بِهِمَا "

(1/56)

80 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ الْبَارُودِيُّ، نا سَعِيدُ بْنُ [ص:57] عَامِرٍ، عَنْ حَزْمٍ الْقُطَعِيِّ، عَنْ عَبْدِ الْمَلِكِ بْنِ يَعْلَى اللَّيْثِيِّ، قَالَ: " رَأَيْتُ عَامِرَ بنَ عَبْدِ قَيْسٍ فِي النَّوْمِ فَقُلْتُ: أَيُّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: مَا أُرِيدَ بِهِ وَجْهُ اللَّهِ "

(1/56)

رَحِمَنِي بِالْقُرْآنِ

(1/57)

81 - حَدَّثَنَا أَبُو بَكْرٍ، نا يَعْقُوبُ بْنُ إِسْمَاعِيلَ، ثني مُوسَى بْنُ عُمَرَ بْنِ عَمْرِو بْنِ مَيْمُونٍ، ثني دَاوُدُ بْنُ نُوحٍ، ثني حُمَيْدٌ الرُّؤَاسِيُّ، قَالَ: " رَأَيْتُ الْكِسَائِيَّ فِي النَّوْمِ فَقُلْتُ: إِلَى مَا صِرْتَ؟ قَالَ: إِلَى الْجَنَّةِ , قُلْتُ: بِأَيِّ شَيْءٍ؟ قَالَ: رَحِمَنِي بِالْقُرْآنِ , قَالَ حُمَيْدٌ: يَا أَبَا هِنْدٍ مُنْذُ رَأَيْتُ هَذِهِ الرُّؤْيَا أَتَرَحَّمُ عَلَيْهِ وَأَدْعُو لَهُ "

(1/57)

82 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَلِيٍّ الْوَاسِطِيُّ الْحَسَنُ بْنُ شَاذَانَ، نا يَزِيدُ بْنُ هَارُونَ، قَالَ: " رَأَيْتُ أَبَا الْعَلَاءِ أَيُّوبَ بْنَ مِسْكِينٍ فِي الْمَنَامِ فَقُلْتُ: مَا فَعَلَ بِكَ رَبُّكَ؟ قَالَ: عَفَا عَنِّي , قُلْتُ: بِمَاذَا؟ قَالَ: بِالصَّوْمِ وَالصَّلَاةِ , قُلْتُ: رَأَيْتَ مَنْصُورَ بْنَ زَاذَانَ؟ قَالَ: هَيْهَاتَ ذَاكَ نَرَى قُصُورَهُ مِنْ بَعِيدٍ "

(1/57)

83 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، نا أَبُو أُسَامَةَ، ثني عُقْبَةُ بْنُ عَمَّارٍ الْعَبْسِيُّ، نا مُغِيرَةُ بْنُ حَذَفَ، " عَنْ رُؤْبَةَ ابْنَةِ بَيْجَانَ، أَنَّهَا مَرِضَتْ مَرَضًا شَدِيدًا حَتَّى مَاتَتْ فِي أَنْفُسِهِمْ فَغَسَّلُوهَا وَكَفَّنُوهَا ثُمَّ إِنَّهَا تَحَرَّكَتْ [ص:58] فَنَظَرَتْ إِلَيْهِمْ فَقَالَتْ: أَبْشِرُوا فَإِنِّي وَجَدْتُ الْأَمْرَ أَيْسَرَ مِمَّا كُنْتُمْ تُخَوِّفُونِي , وَوَجَدْتُ لَا يَدْخُلُ الْجَنَّةَ قَاطِعُ رَحِمٍ، وَلَا مُدْمِنُ خَمْرٍ، وَلَا مُشْرِكٌ "

(1/57)

84 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سُوَيْدُ بْنُ سَعِيدٍ، نا مُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: " أَتَانِي آتٍ فِي مَنَامِي , وَأَشَارَ مُعْتَمِرٌ إِلَى نَاحِيَةِ مَسْجِدِهِمْ فَقَالَ: يَا سُلَيْمَانُ , الْمُؤْمِنُ فِي قَلْبِهِ "

(1/58)

85 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سُوَيْدٌ، ثني هَمَّامٌ، قَالَ: «صَلَّى رَجُلٌ عَلَى جِنَازَةِ صَبِيٍّ مَعَنَا , فَلَمَّا أَعْيَا جَلَسَ يَنْتَظِرُ أَصْحَابَهُ فَرَقَدَ فَرَأَى فِي الْمَنَامِ أَنَّ أَصْحَابَهُ أُعْطُوا قُرْصَيْنِ قُرْصَيْنِ وَأُعْطِيَ هُوَ قُرْصًا وَاحِدًا»

(1/58)

تْسَبِيحَةٌ أَحَبُّ مِنَ الدُّنْيَا

(1/58)

86 - حَدَّثَنَا أَبُو بَكْرٍ، ثني فَضَالَةُ بْنُ حُصَيْنٍ، عَنْ يَزِيدَ بْنِ نَعَامَةَ، قَالَ: " هَلَكَتْ جَارِيَةٌ فِي طَاعُونٍ جَارِفٍ , فَلَقِيَهَا أَبُوهَا بَعْدَ مَوْتِهَا فِي الْمَنَامِ فَقَالَ لَهَا: يَا [ص:59] بُنَيَّةُ خَبِّرِينِي عَنِ الْآخِرَةِ قَالَتْ: يَا أَبَهْ قَدِمْنَا عَلَى أَمْرٍ عَظِيمٍ نَعْلَمُ وَلَا نَعْمَلُ، وَتْعَمَلُونَ وَلَا تَعْلَمُونَ، لَتَسْبِيحَةٌ أَوْ تَسْبِيحَتَانِ أَوْ رَكْعَةٌ أَوْ رَكْعَتَانِ فِي صَحِيفَةِ عَمَلِي أَحَبُّ لِي مِنَ الدُّنْيَا وَمَا فِيهَا "

(1/58)

87 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ الصَّبَّاحِ، أَنَا خَلَفُ بْنُ تَمِيمٍ، ثني أَبِي تَمِيمُ بْنُ مَالِكٍ، عَنْ أَبِيهِ، قَالَ: " رَأَيْتُ سَعِيدَ بْنَ جُبَيْرٍ فِيمَا يَرَى النَّائِمُ فِي سَحَابَةٍ يَقُولُ: يَا مَالِكُ عَلَيْكَ بِالْأَمْرِ الْأَوَّلِ عَلَيْكَ بِالْأَمْرِ الْأَوَّلِ "

(1/59)

88 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ دَاوُدَ، ثني مُحَمَّدُ بْنُ الْمُنْكَدِرِ، نا عَبْدُ اللَّهِ بْنُ الْمُنْكَدِرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ الْمُنْكَدِرِ، قَالَ: " رَأَيْتُ أَبِي فِي النَّوْمِ فَقُلْتُ: أَيْ أَبَةِ أَيُّ أَعْمَالِ الْبِرِّ وَجَدْتَ أَفْضَلَ قَالَ: أَيَّ شَيْءٍ تَقْدِرْ فَاعْمَلْ , وَإِذَا دَخَلْتَ الْبَلَدَ الْحَرَامَ فَأَجْهِدْ نَفْسَكَ "

(1/59)

89 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سُوَيْدُ بْنُ سَعِيدٍ، نا أَبُو مُعَاوِيَةَ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي قِلَابَةَ، قَالَ: " الْتَقَى رَجُلَانِ فِي السُّوقِ , فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: يَا أَخِي تَعَالَ حَتَّى نَدْعُوَ اللَّهَ تَعَالَى فِي غَفْلَةِ النَّاسِ , فَفَعَلَا , فَمَاتَ أَحَدُهُمَا , فَأَتَاهُ فِي مَنَامِهِ فَقَالَ: يَا أَخِي شَعَرْتُ أَنَّ [ص:60] اللَّهَ غَفَرَ لَنَا عَشِيَّةَ الْتَقَيْنَا فِي السُّوقِ "

(1/59)

90 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ يَزِيدَ، نا أَبُو بَكْرٍ نا عَاصِمٌ، عَنْ أَبِي وَائِلٍ، عَنْ أَبِي مَيْسَرَةَ، قَالَ: «رَأَيْتُ كَأَنَّا عُرِضْنَا عَلَى اللَّهِ فَاقْتَصَّ بَعْضُنَا مِنْ بَعْضٍ , ثُمَّ وَسِعَتْهُمُ الْمَغْفِرَةُ» فَكَانَ أَبُو وَائِلٍ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ قَالَ: «فَكَيْفَ بِرُؤْيَا أَبِي مَيْسَرَةَ»

(1/60)

91 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الصَّبَّاحِ، نا أَحْمَدُ بْنُ حَنْبَلٍ، نا أَبُو الْمُغِيرَةِ، نا صَفْوَانُ، نا سُلَيْمُ بْنُ عَامِرٍ، ثني كَثِيرٌ، قَالَ: " رَأَيْتُ فِيَ مَنَامِي كَأَنِّي دَخَلْتُ دَرَجَةً عُلْيَا مِنَ الْجَنَّةِ فَجَعَلْتُ أَطُوفُ بِهَا وَأَتَعَجَّبُ , فَإِذَا أَنَا بِنَسَيَاتٍ مِنْ نِسَاءِ الْمَسْجِدِ فِي نَاحِيَةٍ مِنْهَا , فَذَهَبْتُ حَتَّى سَلَّمْتُ عَلَيْهِنَّ ثُمَّ قُلْتُ: بِمَ بَلَغْتُنْ هَذِهِ الدَّرَجَةَ؟ قُلْنَ: بِسَجَدَاتٍ وَكِسْرَاتٍ "

(1/60)

92 - حَدَّثَنَا أَبُو بَكْرٍ، نا سُوَيْدُ بْنُ سَعِيدٍ، نا هَمَّامٌ، نا أَبُو قَبِيلٍ، قَالَ: «كُنْتُ فِي رِبَاطٍ فَنَفَقَتْ لِي فَرَسُ ابْنِي , فَأَقَمْتُ بَعْدَ ذَلِكَ سِنِينَ ثُمَّ رَأَيْتُ فِيَ الْمَنَامِ أَنَّهُ أُتِيَ بِي إِلَى مِيزَانِي , فَأُدْخِلْتُ فِي كِفَّةٍ فَتَثَاقَلَ بِي الْمِيزَانُ فَكُتِبَ أُجْرِيَ فَإِذَا فَرَسِي بِعَيْنِهِ أَعْرِفُهَا أُدْخِلَتْ مَعِي فِي كِفَّةِ الْمِيزَانِ فَرَجَحَتْ»

(1/60)

بِإِكْرَامِكَ الْيَتِيمَ

(1/60)

93 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سُوَيْدُ بْنُ سَعِيدٍ، نا حَفْصُ بْنُ مَيْسَرَةَ، عَنْ مُسْلِمِ بْنِ يَسَارٍ أَبِي مَرْيَمَ، قَالَ: " رَأَى رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ فِي الْمَنَامِ أَنَّهُ يُقَالُ لَهُ: لَتَمْشِيَنَّ فِي جِنَانِ الْفِرْدَوْسِ غَيْرَ مُلِيمٍ قَالَ: بِمَ؟ قِيلَ: بِإِكْرَامِكَ الْيَتِيمَ وَإِعْرَاضِكَ عَنِ اللَّئِيمِ , قَالَ: فَمَتَى ذَلِكَ؟ قِيلَ: تَسْقِي إِبِلَكَ غَدًا بِالْكَرْعِ , فَظَعَنَ فَإِذَا هُوَ سَائِلٌ فَأَكْرَعَ مِنْهُ إِبِلَهُ "

(1/61)

رُؤْيَا عَبْدِ اللَّهِ بْنِ عُمَرَ

(1/61)

94 - حَدَّثَنَا أَبُو بَكْرٍ، نا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، نا أَيُّوبُ، عَنْ نَافِعٍ، قَالَ: " رَأَى ابْنُ عُمَرَ، أَنَّهُ قَدْ ذُهِبَ بِهِ فَتَلَقَّاهُ مَلَكٌ فَقَالَ: لَنْ تُرَاعَ , دَعْهُ , نِعْمَ الرَّجُلُ لَوْ كَانَ يُصَلِّي مِنَ اللَّيْلِ , قَالَ نَافِعٌ: فَكَانَ عَبْدُ اللَّهِ يُطِيلُ الصَّلَاةَ بِاللَّيْلِ "

(1/61)

95 - حَدَّثَنَا أَبُو بَكْرٍ، نا خَالِدُ بْنُ خِدَاشٍ، نا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنِ ابْنِ عُمَرَ، قَالَ: «رَأَيْتُ فِيَ النَّوْمِ كَأَنَّهُ انْطُلِقَ بِي إِلَى النَّارِ فَرَأَيْتُ جَهَنَّمَ لَهَا قُرُونٌ كَقُرُونِ الْبَقَرِ , وَرَأَيْتُ رِجَالًا مُعَلَّقِينَ بِالسَّلَاسِلِ أَعْرِفُهُمْ»

(1/61)

رَأَيْتُ كَأَنَّ الْقِيَامَةَ قَامَتْ

(1/61)

96 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَحْمَدُ بْنُ بُجَيْرٍ، نا الْحَارِثُ بْنُ النُّعْمَانِ [ص:62]، عَنْ بَحْرٍ السِّقَاءِ، عَنِ ابْنِ أَخِي الْحَسَنِ، قَالَ: " رَأَيْتُ فِيَ النَّوْمِ كَأَنَّ الْقِيَامَةَ قَدْ قَامَتْ وَكَأَنَّ النَّاسَ يُعْرَضُونَ عَلَى اللَّهِ , فَرَأَيْتُ أَمْرًا عَظِيمًا , فَبَيْنَمَا أَنَا كَذَلِكُ إِذْ دُعِيَ بِي فَابْتَدَرَنِي مَلَكَانِ , فَأَخَذَا بِعَضُدِي فَتَوَجَّهَا بِي إِلَى اللَّهِ , فَأَمَرَ بِي إِلَى النَّارِ ثُمَّ قَالَ: رُدُّوهُ هَذَا رَجُلٌ كَانَ يُوَاظِبُ عَلَى الْجُمُعَةِ قَالَ: فَخُلِّيَ عَنِّي فَمَكَثْتُ زَمَانًا وَأَنَا أَجِدُ أَلَمَ عَضُدِي "

(1/61)

97 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: ثني زُهَيْرُ بْنُ عَبَّادٍ الرُّؤَاسِيُّ، نا رِشْدِينُ بْنُ سَعْدٍ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ الْقِتْبَانِيِّ، عَنْ مُوسَى بْنِ عِيسَى بْنِ إِيَاسِ بْنِ بُكَيْرٍ، قَالَ: «وَكَانَ لِلْبُكَيْرِ أَرْبَعَةٌ مِمَّنْ شَهِدُوا بَدْرًا حَدَّثَهُ أَنَّ الرَّبِيعَ بِنْتَ مُعَوِّذِ ابْنِ عَفْرَاءَ حَدَّثَتْهُ» أَنَّ أَبَاهَا جَاءَ فِي النَّوْمِ فَقَالَ لَهَا: أَدُلُّكِ عَلَى صَلَاةٍ عَظِيمَةٍ: صَلَاةِ الْآصَالِ وَهِيَ حِينَ زَوَالِ الشَّمْسِ "

(1/62)

98 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِبْرَاهِيمٌ، عَنْ يَحْيَى بْنِ آدَمَ، عَنْ قُطْبَةَ بْنِ عَبْدِ [ص:63] الْعَزِيزِ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ، " أَنَّهُ رَأَى صَاحِبًا لَهُ فِي النَّوْمِ فَقَالَ لَهُ: أَيَّ شَيْءٍ رَأَيْتَ أَفْضَلَ؟ فَقَالَ: عَلَيْكَ بِسَجَدَاتِ الْمَسْجِدِ يَعْنِي الرُّكُوعَ فِي الْمَسْجِدِ "

(1/62)

99 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، نا أَبُو قَتَادَةَ الْحَرَّانِيُّ، عَنْ هِشَامٍ الدَّسْتُوَائِيِّ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، قَالَ: " رَأَى رَجُلٌ أَخَا لَهُ فِيمَا يَرَى النَّائِمُ فَقَالَ: أَيَّ الْعَمَلِ وَجَدْتُمْ أَفْضَلَ؟ قَالَ: الْقُرْآنَ , قَالَ: فَأَيَّ الْقُرْآنِ وَجَدْتُمْ أَفْضَلَ؟ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ "

(1/63)

100 - حَدَّثَنَا أَبُو بَكْرٍ، نا سُوَيْدُ بْنُ سَعِيدٍ، نا ضِمَامُ بْنُ إِسْمَاعِيلَ، عَنْ أَبِي مَعْنٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي الْجُوَيْرِيَةِ، قَالَ: ثتني أُمِّي، " أَنَّ أَبَاهَا هَلَكَ مِنْ بَطْنٍ فَرَأَتْهُ فِي مَنَامِهَا فَقَالَتْ لَهُ: كَيْفَ أَنْتَ يَا أَبَةِ؟ قَالَ: إِنَّا بِخَيْرٍ أَحْيَاءٌ نُرْزَقُ , وَقَدْ جَاءَنَا رَجُلٌ أَعْجَبَنِي رَأَيْتُهُ يُزَفُّ بِهِ زَفَّ الْعَرُوسِ , فَلَمَّا سُلِكَ بِهِ اتَّبَعْتُهُ حَيْثُ يُسْلَكُ بِهِ حَتَّى انْتَهَى إِلَى سُتُورٍ مُرْخَاةٍ , كُلَّمَا دَنَا رُفِعَتِ السُّتُورُ فَأُدْخِلَ فَأُرْخِيَتِ السُّتُورُ , فَحِيلَ بَيْنِي وَبَيْنَهُ فَقُلْتُ: لِمَ يَحُولُونَ بَيْنِي وَبَيْنَهُ أَلَسْتُ مِنَ الشُّهَدَاءِ قَالُوا: بَلَى وَلَكِنَّ هَذَا رَجُلٌ قُتِلَ فِي سَبِيلِ اللَّهِ دَخَلَ إِلَى أَزْوَاجِهِ "

(1/63)

أَصْبَحَ مِنْ سُكَّانِ الْجَنَّةِ

(1/63)

101 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَلِيُّ بْنُ مُسْلِمٍ، نا سَيَّارُ بْنُ حَاتِمٍ، نا [ص:64] مَهْدِيُّ بْنُ مَيْمُونٍ، قَالَ: «رَأَيْتُ لَيْلَةَ مَاتَ مَالِكُ بْنُ دِينَارٍ كَأَنَّ مُنَادِيًا يُنَادِي أَلَا إِنَّ مَالِكَ بْنَ دِينَارٍ أَصْبَحَ مِنْ سُكَّانِ الْجَنَّةِ»

(1/63)

102 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَلِيُّ بْنُ مُسْلِمٍ، نا سَيَّارٌ، عَنْ مَهْدِيِّ بْنِ مَيْمُونٍ، قَالَ: " رَأَيْتُ لَيْلَةَ مَاتَ بُدَيْلٌ الْعُقَيْلِيُّ كَأَنَّ قَائِلًا يَقُولُ: أَلَا إِنَّ بُدَيْلًا الْعُقَيْلِيَّ أَصْبَحَ مِنْ سُكَّانِ الْجَنَّةِ "

(1/64)

الدُّنْيَا فِي الْمَنَامَاتِ

(1/64)

103 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو بَكْرٍ التَّمِيمِيُّ، نا مَحْبُوبُ بْنُ مُوسَى، أَنَا. . . عَنْ هِشَامٍ، عَنِ الْعَلَاءِ بْنِ زِيَادٍ الْعَدَوِيِّ، قَالَ: " رَأَيْتُ عَجُوزًا عَمْشَاءَ مُتَعَلِّقَةً بِي فَقُلْتُ: أَعُوذُ بِاللَّهِ مِنْ شَرِّكِ قَالَتْ: لَا وَاللَّهِ لَا يُعِيذُكَ مِنْ شَرِّيَ حَتَّى تَتْرُكَ الدِّرْهَمَ , قَالَ: فَقُلْتُ: وَمَنْ أَنْتِ؟ قَالَتْ: أَنَا الدُّنْيَا " قَالَ هِشَامٌ: «فَشَدَّتْ بَعْضَ مَا فِي يَدَيْهِ»

(1/64)

104 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: سَمِعْتُ سُفْيَانَ، قَالَ: قَالَ لِي أَبُو بَكْرِ بْنُ عَيَّاشٍ [ص:65]،: «رَأَيْتُ الدُّنْيَا عَجُوزًا مُشَوَّهَةً شَمْطَاءَ»

(1/64)

105 - حَدَّثَنَا أَبُو بَكْرٍ، ثني زَكَرِيَّا بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، عَنْ مُحَمَّدِ بْنِ بَكْرٍ السَّهْمِيِّ، عَنْ شَيْخٍ يُكْنَى أَبَا الْحَسَنِ، كُوفِيِّ , عَنْ أَبِيهِ، قَالَ: " رَأَيْتُ عِيسَى ابْنَ مَرْيَمَ فِي النَّوْمِ فِي جَمَاعَةٍ فَكَلَّمَتْهُ: إِنِّي أُرِيدُ أَنَّ أَنْقُشَ عَلَى خَاتَمِي شَيْئًا , فَمُرْنِي شَيْئًا أَنْقُشُهُ فَقَالَ: اكْتُبْ عَلَيْهِ لَا إِلَهَ إِلَّا اللَّهُ الْمَلِكُ الْحَقُّ الْمُبِينُ , فَإِنَّهَا تُذْهِبُ الْهَمَّ وَالْحَزَنَ , قَالَ: فَكَانَ هَذَا نَقْشُ خَاتَمِي "

(1/65)

جَزَاءُ الْمُغْتَابِ

(1/65)

106 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ الدُّورِيُّ، نا يَزِيدُ بْنُ هَارُونَ، نا هِشَامُ بْنُ حَسَّانَ، عَنْ خَالِدٍ الرَّبَعِيِّ، قَالَ: " دَخَلْتُ الْمَسْجِدَ فَجَلَسْتُ إِلَى قَوْمٍ , فَذَكَرُوا رَجُلًا , فَنَهَيْتُهُمْ عَنْهُ فَكَفُّوا , ثُمَّ جَرَى بِهِمُ الْحَدِيثُ حَتَّى عَادُوا فِي ذِكْرِهِ فَدَخَلْتُ مَعَهُمْ فِي شَيْءٍ فَلَمَّا كَانَ مِنَ اللَّيْلِ رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ شَيْئًا أَسْوَدَ طَوِيلًا جِدًّا مَعَهُ طَبَقُ خِلَافٍ أَبْيَضُ عَلَيْهِ لَحْمُ خَنْزِيرٍ فَقَالَ: كُلْ , فَقُلْتُ: آكُلُ لَحْمَ الْخِنْزِيرِ , وَاللَّهِ لَا آكُلُهُ , قَالَ: فَأَخَذَ بِقَفَايَ وَقَالَ: كُلْ , وَانْتَهَرَنِي انْتِهَارَةً شَدِيدَةً وَدَسَّهُ فِي فَمِي فَجَعَلْتُ أَلُوكُهُ وَلَا أُسِيغُهُ وَأْفَرَقُ أَنْ أُلْقِيَهُ , فَاسْتَيْقَظْتُ , قَالَ: فَمَحْلُوفَةً لَقَدْ مَكَثْتُ ثَلَاثِينَ يَوْمًا وَثَلَاثِينَ لَيْلَةً مَا آكُلُ طَعَامًا إِلَّا وَجَدْتُ طَعْمَ ذَلِكَ اللَّحْمِ فِي فَمِي "

(1/65)

107 - حَدَّثَنَا أَبُو بَكْرٍ، ثني فَضْلُ بْنُ إِسْحَاقَ، نا مَرْوَانُ بْنُ [ص:66] مُعَاوِيَةَ، عَنِ. . . بْنِ وَاصِلٍ الضَّبِّيِّ، قَالَ: «إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا عَاتَبَهُ فِي نَوْمِهِ»

(1/65)

مَنْ رَأَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَوْمِهِ

(1/66)

108 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا أَبُو أُسَامَةَ، عَنْ عُمَرَ بْنِ حَمْزَةَ، قَالَ: ثني سَالِمُ بْنُ عَبْدِ اللَّهِ، عَنْ عُمَرَ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا شَأْنِي؟ فَالْتَفَتَ إِلَيَّ وَقَالَ: أَلَسْتَ الْمُقَبِّلَ وَأَنْتَ صَائِمٌ , فَوَالَّذِي نَفْسِي بِيَدِهِ لَا أُقَبِّلُ امْرَأَةً وَأَنَا صَائِمٌ أَبَدًا "

(1/66)

افْطِرْ عِنْدَنَا

(1/66)

109 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا يَزِيدُ بْنُ هَارُونَ، عَنْ فَرَجِ بْنِ فَضَالَةَ، عَنْ مَرْوَانَ بْنِ أَبِي أُمَيَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ، قَالَ: " أَتَيْتُ أَخِي عُثْمَانَ، لِأُسَلِّمَ عَلَيْهِ وَهُوَ مَحْصُورٌ فَدَخَلْتُ عَلَيْهِ فَقَالَ: مَرْحَبًا يَا أَخِي , رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اللَّيْلَةَ فِي هَذِهِ الْخَوْخَةِ , قَالَ: وَخَوْخَةٌ فِي الْبَيْتِ , فَقَالَ: يَا عُثْمَانُ حَصَرُوكَ قُلْتُ: نَعَمْ , قَالَ: عَطَّشُوكَ , قُلْتُ: نَعَمْ , فَأَدْلَى دَلْوًا فِيهِ مَاءٌ فَشَرِبْتُ حَتَّى رُوِيتُ حَتَّى إِنِّي لَأَجِدُ بَرْدَهُ بَيْنَ ثَدْيَيَّ وَبَيْنَ كَتِفَيَّ , وَقَالَ لِي: إِنْ شِئْتَ نُصِرْتَ عَلَيْهِمْ , وَإِنْ شِئْتَ أَفْطَرْتَ عِنْدَنَا , فَاخْتَرْتُ أَنْ أُفْطِرَ عِنْدَهُمْ , فَقُتِلَ ذَاكَ الْيَوْمَ رَحِمَهُ اللَّهُ "

(1/66)

110 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا عَمْرُو بْنُ. . . . . .، ثني أَبُو عَوْنٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، قَالَ: قَالَ الْحُسَيْنُ بْنُ عَلِيٍّ: قَالَ لِي عَلِيٌّ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَنَحَ لِي اللَّيْلَةَ فِي مَنَامِي فَقُلْتُ: يَا رَسُولَ اللَّهِ , مَا لَقِيتَ مِنْ أُمَّتِكَ؟ قَالَ: ادْعُ عَلَيْهِمْ فَقُلْتُ: اللَّهُمَّ أَبْدِلْنِي بِهِمْ مَنْ هُوَ خَيْرٌ لِي مِنْهُمْ وَأَبْدِلْهُمْ بِي مَنْ هُوَ شَرٌّ لَهُمْ مِنِّي , فَخَرَجَ فَضَرَبَهُ ابْنُ مُلْجَمٍ "

(1/67)

111 - حَدَّثَنَا أَبُو بَكْرٍ، نا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ وَهُوَ يَقُولُ: زُورُوا عَبْدَ اللَّهِ بْنَ عَوْنٍ فَإِنَّ اللَّهَ يُحِبُّهُ , أَوْ أَنَّهُ يُحِبُّ اللَّهَ وَرَسُولَهُ "

(1/67)

112 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ رَقَبَةَ بْنِ مَصْقَلَةَ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقَرَأْتُ عَلَيْهِ قَالَتِ الْأَعْرَابُ آمَّنَّا قَالَ: لَا تَقُلْ قَالَتِ الْأَعْرَابُ آمَّنَّا , قُلْ: {قَالَتِ الْأَعْرَابُ آمَنَّا} [الحجرات: 14] "

(1/67)

اخْتُلِفَ عَلَيْنَا فِي التَّشَهُّدِ

(1/67)

113 - حَدَّثَنَا أَبُو بَكْرٍ، نا سُوَيْدُ بْنُ سَعِيدٍ، نا عَتَّابُ بْنُ بَشِيرٍ، عَنْ خُصَيْفٍ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ اخْتُلِفَ عَلَيْنَا فِي التَّشَهُّدِ , قَالَ: عَلَيْكَ بِتَشَهُّدِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ "

(1/68)

غَفَرَ اللَّهُ لَكَ

(1/68)

114 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِبْرَاهِيمُ بْنُ يَعْقُوبَ، عَنْ شَيْخٍ، ذَكَرَ عَنْهُ عِبَادَةً وَفَضْلًا قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقُلْتُ: يَا رَسُولَ اللَّهِ اسْتَغْفِرْ لِي , فَأَعْرَضَ عَنِّي , فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّ سُفْيَانَ بْنَ عُيَيْنَةَ نا عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْكَ أَنَّكَ لَمْ تُسَلْ فَقُلْتَ لَا , فَأَقْبَلَ فَقَالَ: غَفَرَ اللَّهُ لَكَ "

(1/68)

115 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا تَقُولُ فِي الْبَصَلِ وَالثُّومِ؟ قَالَ: الْمَلَائِكَةَ تَتَأَذَّى بِهِمَا "

(1/68)

116 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ جَرِيرًا، يَقُولُ: «رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ، وَعَلِيٌّ، وَعَائِشَةُ بَيْنَ يَدَيْهِ يَخْتَصِمَانِ كَمَا كَانَا يَخْتَصِمَانِ فِي الدُّنْيَا»

(1/68)

رَجُلٌ حَسَنُ الْوَجْهِ فِي ثَوْبَيْنِ أَخْضَرَيْنِ

(1/68)

117 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْمُنْذِرُ بْنُ عَمَّارٍ الْبَاهِلِيُّ، بِهِ. . . بِإِسْنَادٍ لَمْ يَحْفَظْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ سيَكُونُ مِنْكُمَا أَمْرٌ , أَمَا إِنَّ اللَّهَ سَيُغْفَرُ لَكُمَا»

(1/69)

118 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، أَنَا أَبَانُ الْأَهْوَازِيُّ، عَنْ شُعَيْبِ بْنِ مَيْمُونٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: " خَرَجْتُ حَاجًّا يَصْحَبُنِي رَجُلٌ فَكَانَ لَا يَقُومُ وَلَا يَقْعُدُ وَلَا يَذْهَبُ وَلَا يَجِيءُ إِلَّا صَلَّى عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَقُلْتُ لَهُ فِي ذَلِكَ , فَقَالَ: أُخْبِرُكَ عَنْ ذَلِكَ , خَرَجْتُ أَوَّلَ سِنِيَاتٍ إِلَى مَكَّةَ وَمَعِي أَبِي , فَلَمَّا انْصَرَفْنَا فَكُنَّا فِي بَعْضِ الْمَنَازِلِ فَبَيْنَا أَنَا نَائِمٌ إِذْ أَتَانِي آتٍ فَقَالَ لِي: قُمْ فَقَدْ أَمَاتَ اللَّهُ أَبَاكَ وَسَوَّدَ وَجْهَهُ , فَقُمْتُ مَذْعُورًا , فَكَشَفْتُ الثَّوْبَ عَنْ وَجْهِ أَبِي فَإِذَا هُوَ مَيِّتٌ أَسْوَدُ الْوَجْهِ , قَالَ: فَدَخَلَنِي مِنْ ذَاكَ فَبَيْنَا أَنَا عَلَى ذَلِكَ الْغَمِّ إِذْ غَلَبَتْنِي عَيْنِي فَنِمْتُ فَإِذَا عَلَى رَأْسِهِ أَرْبَعَةٌ مَعَهُمْ أَعْمِدَةِ حَدِيدٍ , عِنْدَ رَأْسِهِ وَرِجْلَيْهِ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ إِذْ أَقْبَلَ رَجُلٌ حَسَنُ الْوَجْهِ فِي ثَوْبَيْنِ أَخْضَرَيْنِ فَقَالَ لَهُمُ: افْتَتَحُوا , فَرَفَعَ الثَّوْبَ عَنْ وَجْهِهِ فَمَسَحَ وَجْهَهُ بِيَدِهِ ثُمَّ أَتَانِي فَقَالَ لِي: قُمْ فَقَدْ بَيَّضَ اللَّهُ وَجْهَ أَبِيكَ فَقُلْتُ: مَنْ أَنْتَ بِأَبِي أَنْتَ وَأُمِّي , فَقَالَ لِي: أَنَا مُحَمَّدٌ , قَالَ: فَقُمْتُ فَكَشَفْتُ الثَّوْبَ عَنْ وَجْهِ أَبِي فَإِذَا هُوَ أَبْيَضُ الْوَجْهِ فَأَصْلَحْتُ مِنْ شَأْنِهِ وَدَفَنْتُهُ , فَمَا تَرَكْتُ الصَّلَاةَ بَعْدُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ "

(1/69)

مِنْ رُؤْيَا عُمَرَ بْنِ عَبْدِ الْعَزِيزِ

(1/69)

119 - حَدَّثَنَا أَبُو بَكْرٍ، نا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَبِي هَاشِمٍ، صَاحِبِ الرُّمَّانِ " أَنَّ رَجُلًا جَاءَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ وَبَنُو هَاشِمٍ تَشْكُوا إِلَيْهِ الْحَاجَةَ قَالَ: فَأَيْنَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ "

(1/69)

120 - حَدَّثَنَا أَبُو بَكْرٍ، نا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادٌ، عَنْ أَبِي هَاشِمٍ، " أَنَّ رَجُلًا جَاءَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ وَأَبُو بَكْرٍ عَنْ يَمِينِهِ، وَعُمَرُ عَنْ شِمَالِهِ فَأَقْبَلَ رَجُلَانِ يَخْتَصِمَانِ وَأَنْتَ بَيْنَ يَدَيْهِ جَالِسٌ فَقَالَ لَكَ: يَا عُمَرُ إِذَا عَمِلْتَ فَاعْمَلْ بِعَمَلِ كُلٍّ مِنْ أَبِي بَكْرٍ، وَعُمَرَ فَاسْتَحْلَفَهُ عُمَرُ بِاللَّهِ: أَرَأَيْتَ هَذِهِ الرُّؤْيَا فَحَلَفَ , فَبَكَى عُمَرُ "

(1/70)

121 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا يَحْيَى بْنُ سُلَيْمَانَ الْعَامِرِيُّ، نا الْقَاسِمُ بْنُ يَزِيدَ، قَالَ: " أَخَذَ بِيَدِي سُفْيَانُ الثَّوْرِيُّ رَحِمَهُ اللَّهُ , فَقُمْنَا إِلَى رَجُلٍ يُكْنَى أَبَا هَمَّامٍ، مِنْ عُبَّادِ الْبَصْرَةِ فَسَأَلَهُ عَنْ حَدِيثِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقَالَ: حَدَّثَنِي رَجُلٌ، مِنَ الْحَيِّ وَذَكَرَ مِنْ شَأْنِهِ قَالَ: " سَأَلْتُ اللَّهَ تَعَالَى أَنْ يَرْزُقَنِيَ الْحَجَّ قُلْتُ: فَأُرِيتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَتَانِي فَقَالَ: احْضُرِ الْمَوْسِمَ الْعَامَ , فَانْتَبَهْتُ فَذَكَرْتُ أَنَّهُ لَيْسَ عِنْدِي مَا أَحُجُّ بِهِ قَالَ: فَأَتَانِي فِي اللَّيْلَةِ الثَّانِيَةِ فَقَالَ لِي مِثْلَ ذَلِكَ فَانْتَبَهْتُ فَقُلْتُ مِثْلَ ذَلِكَ , قَالَ: فَأَتَانِي اللَّيْلَةَ الثَّالِثَةَ قَالَ: وَكُنْتُ قُلْتُ فِي نَفْسِي إِنْ هُوَ أَتَانِي قُلْتُ: لَيْسَ عِنْدِي مَا أَحُجُّ بِهِ قَالَ: فَقُلْتُ ذَلِكَ , فَقَالَ: بَلَى انْظُرْ مَوْضِعَ كَذَا وَكَذَا مِنْ دَارِكَ فَاحْتَفِرْ فَإِنَّ فِيهِ دِرْعًا لِجَدِّكَ لِأَبِيكَ , قَالَ: فَصَلَّيْتُ الْغَدَاةَ ثُمَّ احْتَفَرْتُ ذَلِكَ الْمَوْضِعَ فَإِذَا دِرْعٌ كَأَنَّهَا عَنْهَا الْأَيْدِي قَالَ: فَأَخْرَجْتُهَا فَبِعْتُهَا بِأَرْبَعِمِائَةِ دِرْهَمٍ ثُمَّ أَتَيْتُ الْمِرْبَدَ فَاشْتَرَيْتُ بَعِيرًا أَوْ نَاقَةً وَتَهَيَّأْتُ بِمَا يَتَهَيَّأُ بِهِ الْحَاجُّ , وَوَعَدْتُ أَصْحَابًا لِي فَخَرَجْتُ مَعَهُمْ حَتَّى أَتَيْتُ الْمَوْسِمَ , ثُمَّ أَدْرَكْتُ الِانْصِرَافَ فَذَهَبْتُ لِأُوَدِّعَ وَقَدْ قَدَّمْتُ بَعِيرِي إِلَى الْأَبْطَحِ , فَإِنِّي لَأُصَلِّيَ فِي الْحِجْرِ إِذَا غَلَبَتْنِي عَيْنَايَ فَأُرِيتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي: يَا. . . . إِنَّ اللَّهَ قَدْ قَبِلَ مِنْكَ سَعْيَكَ ائْتِ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ فَقُلْ لَهُ إِنَّ لَكَ عِنْدَنَا ثَلَاثَةَ أَسْمَاءٍ: عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَأَمِيرُ الْمُؤْمِنِينَ وَأَبُو الْيَتَامَى , سُدَّ يَدَكَ بِالْعَرِيفِ وَالْمُكَاسِ , [ص:71] قَالَ: فَانْتَبَهْتُ فَرَأَيْتُ أَصْحَابِيَ فَقُلْتُ لَهُمُ: امْضُوا عَلَى بَرَكَةِ اللَّهِ , وَأَخَذْتُ بِرَأْسِ بَعِيرِي وَسَأَلْتُ عَنْ رُفْقَةٍ تَخْرُجُ إِلَى الشَّامِ , فَمَضَيْتُ مَعَهُمْ حَتَّى انْتَهَيْتُ إِلَى دِمَشْقَ فَسَأَلْتُ عَنْ مَنْزِلِهِ , فَأَنَخْتُ نَاقَتِي أَوْصَيْتُ، وَذَلِكَ قَبْلَ انْتِصَافِ النَّهَارِ فَإِذَا رَجُلٌ قَاعِدٌ عَلَى بَابِ الدَّارِ فَقُلْتُ: يَا عَبْدَ اللَّهِ اسْتَأْذِنْ لِي عَلَى أَمِيرِ الْمُؤْمِنِينَ فَقَالَ: مَا أَمْنَعُكَ أَوْ مَا أَمْتَنِعُ عَلَيْكَ وَلَكِنْ أُخْبِرُكُ كَانَ مِنْ شَأْنِهِ يَعْنِي تَشَاغُلَهُ بِالنَّاسِ حَتَّى كَانَ السَّاعَةُ فَإِنْ صَبَرْتَ وَإِلَّا. . . فَقَالَ لِي: مَنْ أَنْتَ؟ قُلْتُ لَهُ: أَنَا رَسُولُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ , وَنَظَرْتُ إِلَيْهِ فَإِذَا نَعْلٌ فِي إِصْبَعَيْهِ وَإِذَا هُوَ يَسْقِي الْمَاءَ الْجَارِيِّ فَأَلْقَى نَعْلَيْهِ ثُمَّ جَلَسَ عَلَيْهِ وَجَلَسْتُ فَقَالَ: مِمَّنْ أَنْتَ؟ قُلْتُ: رَجُلٌ مِنَ الْبَصْرَةِ , قَالَ: مِمَّنْ أَنْتَ؟ قُلْتُ: مِنْ عَدَنَ , قَالَ: كَيْفَ الْبُرُّ عِنْدَكُمْ , كَيْفَ الشَّعِيرُ كَيْفَ الزَّيْتُ كَيْفَ السَّمْنُ كَيْفَ الْبَزُّ , حَتَّى عَدَّ هَذِهِ الَّتِي تُبَاعُ وَذَكَرَ الْبُرَّ حَتَّى ذَكَرَ الرُّطَبَ , فَلَمَّا فَرَغَ مِنْ هَذَا عَادَنِي إِلَى الْمَسْأَلَةِ الْأُولَى ثُمَّ قَالَ لِي وَيْحَكَ قَدْ جِئْتَ بِأَمْرٍ عَظِيمٍ , قُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا أَتَيْتُكَ لَهُ الْأَوْلَى قَالَ: ثُمَّ قَصَصْتُ رُؤْيَايَ مِنْ لَدُنِ الرُّؤْيَا إِلَى مَجِيئِي إِلَيْهِ , قَالَ: فَكَأَنَّ ذَلِكَ قَدْ يَخْفَى عِنْدَهُ , قَالَ: وَيْحَكَ أَقِمْ عِنْدِي فَأُوَاسِيَكَ , قُلْتُ: لَا , قَالَ: فَدَخَلَ فَأَخْرَجَ صُرَّةً بِهَا أَرْبَعُونَ دِينَارًا فَقَالَ: لَمْ يَبْقَ مِنْ عَطَائِي غَيْرُ مَا تَرَى وَأَنَا مُوَاسِيكَ فِيهَا قَالَ: قُلْتُ: لَا وَاللَّهِ لَا آخِذُ عَلَى رِسَالَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْئًا أَبَدًا , قَالَ: فَكَانَ ذَلِكَ صِدْقٌ عِنْدَهُ قَالَ: فَوَدَّعْتُهُ فَقَامَ إِلَيَّ فَاعْتَنَقَنِي وَمَشَى مَعِي إِلَى بَابِ الدَّارِ وَدَمَعَتْ عَيْنُهُ فَرَجَعْتُ إِلَى الْبَصْرَةِ فَمَكَثَ حَوْلًا ثُمَّ قِيلَ لِي مَاتَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ , فَخَرَجْتُ غَازِيًا , فَلَمَّا كُنْتُ فِي أَرْضِ الرُّومِ إِذَا الرَّجُلُ الَّذِي كَانَ اسْتَأْذَنَ لِي قَدْ عَرَفَنِي وَلَمْ أَعْرِفْهُ , فَسَلَّمَ عَلَيَّ ثُمَّ قَالَ: عَلِمْتُ أَنَّ الْأَمِيرَ صَدَّقَ رُؤْيَاكَ مَرِضَ عَبْدُ الْمَلِكِ ابْنُهُ فَكُنْتُ أَعْتَنِقُهُ أَنَا وَهُوَ مِنَ اللَّيْلِ , فَكَانَ إِذَا كَانَتْ سَاعَتِي الَّتِي أَكُونُ عِنْدَهُ يَذْهَبُ فَيُصَلِّي , وَإِذَا كَانَتْ سَاعَتُهُ ذَهَبْتُ أَنَا فَنِمْتُ وَقَامَ يُصَلِّي وَعَلَى الْبَابِ دَوِيٌّ , قَالَ: فَوَاللَّهِ إِنِّي لِلَيْلَةٍ مِنَ اللَّيَالِي إِذْ سَمِعْتُ بُكَاءً شَدِيدًا فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ هَلْ حَدَثَ بِعَبْدِ الْمَلِكِ؟ فَجَعَلَ لَا يَكْتَرِثُ لَيَالِيَ ثُمَّ إِنَّهُ سُرِّيَ عَنْهُ فَفَتَحَ الْبَابَ فَقَالَ: أُعَلِّمُكَ أَنَّ اللَّهَ تَعَالَى صَدَّقَ رُؤْيَا الْبَصْرِيِّ , أَتَانِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي مَقَالَتَهُ "

(1/70)

122 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثني عَفَّانُ، نا عُثْمَانُ بْنُ عَبْدِ. . .، ثني رَجُلٌ، قَالَ: بَلَغَنِي أَنَّ رَجُلًا، قَالَ: " بَيْنَا أَنَا أَطُوفُ بِالْكَعْبَةِ إِذْ نَعَسْتُ فَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: انْطَلِقْ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَأَقْرِئْهُ السَّلَامَ وَأَخْبَرْهُ أَنَّ اسْمَهُ عِنْدَنَا عُمَرُ، وَجَابِرٌ، وَمَهْدِيٌّ , وَمُرْهُ يَحْفَظُ لَنَا ثَلَاثَ خِصَالٍ فَإِنْ هُوَ حَفِظَهُنَّ حَفِظَ اللَّهُ دِينَهُ وَدُنْيَاهُ: الْعُرَفَاءَ فَإِنَّهُمْ أُكْلَةُ أَمْوَالِ الْيَتَامَى , وَالْمُتَقَبِّلِينَ فَإِنَّهُمْ أُكْلَةُ الرِّبَا , وَالْعَشَّارِينَ فَإِنَّهُمْ أُكْلَةُ النَّجِسِ , ثُمَّ رَأَيْتُ مَرَّةً أُخْرَى فَقَالَ لِي مِثْلَ ذَلِكَ مَرَّةً أُخْرَى فَشَخَصْتُ إِلَيْهِ , فَلَمَّا قَدِمْتُ لَقِيتُ حَاجِبَهُ فَقُلْتُ: اسْتَأْذِنْ لِي عَلَى أَمِيرِ الْمُؤْمِنِينَ , فَقَالَ: مَنْ أَنْتَ؟ فَقُلْتُ: قُلْ رَسُولُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْكَ قَالَ: فَكَأَنَّهُ أَنْكَرَ ذَلِكَ وَظَنَّ أَنَّ بِهِ لَمَمًا إِلَى أَنْ مَرَّ إِنْسَانٌ مِنْ وُجُوهِ النَّاسِ فَدَخَلَ عَلَى أَمِيرِ الْمُؤْمِنِينَ فَقَالَ لَهُ الْحَاجِبُ: اسْمَعْ مَا يَقُولُ هَذَا , فَدَخَلَ الرَّجُلُ فَأَخْبَرَهُ بِذَلِكَ فَأُدْخِلَ عَلَيْهِ , فَأَخْبَرَهُ بِمَا رَأَى , فَكَتَبَ مَكَانِي أَنْ لَا يُعْطَى إِنْسَانٌ عَطَاءَهُ إِلَّا فِي يَدِهِ , وَكَتَبَ فِي الْمُتَقَبِّلِينَ وَالْعَشَّارِينَ بِمَا يَنْبَغِي , ثُمَّ قَالَ: أَلَا نُعْطِيكَ مِنْ مَالِ اللَّهِ أَوْ مِنْ مَالِي إِنْ شِئْتَ قَالَ: أَنَا غَنِيُّ عَنِ الْمَالِ وَإِنَّمَا شَخَصْتُ لِهَذَا "

(1/72)

123 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَلِيُّ بْنُ يَزِيدَ بْنِ عِيسَى، نا خَلَفُ بْنِ تَمِيمٍ، نا إِسْحَاقُ بْنُ هَارُونَ الْخَثْعَمِيُّ، عَنْ رَجُلٍ مِنْ وَلَدِ عُمَرَ بْنِ الْخَطَّابِ، عَنْ مُزَاحِمٍ، مَوْلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ , عَنْ فَاطِمَةَ بِنْتِ عَبْدِ الْمَلِكِ، امْرَأَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَتْ: " قُمْتُ فِي جَوْفِ اللَّيْلِ فَانْتَبَهَ بِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، فَقَالَ لِي: " لَقَدْ رَأَيْتُ رُؤْيَا مُعْجِبَةً قَالَتْ: فَقُلْتُ: جُعِلْتُ فِدَاءَكَ فَأَخْبِرْنِي بِهَا قَالَ: مَا كُنْتُ لِأُخْبِرَكِ حَتَّى [ص:73] أُصْبِحَ , قَالَتْ: فَلَمَّا طَلَعَ الْفَجْرُ خَرَجَ لِلصَّلَاةِ فَخَرَجَ فَصَلِّي بِالنَّاسِ ثُمَّ عَادَ إِلَى مَجْلِسِهِ , قَالَتْ: فَاغْتَنَمْتُ خَلْوَتَهُ فَقُلْتُ: أَخْبِرْنِي بِالرُّؤْيَا الَّتِي رَأَيْتَ قَالَ: رَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنِّي دُفِعْتُ إِلَى أَرْضٍ خَضْرَاءَ وَاسِعَةٍ كَأَنَّهَا بِسَاطٌ أَخْضَرُ وَإِذَا فِيهَا قَصْرٌ أَبْيَضُ كَأَنَّهُ الْفِضَّةُ أَوْ كَأَنَّهُ اللَّبَنُ فَإِذَا خَارِجٌ قَدْ خَرَجَ مِنْ ذَلِكَ الْقَصْرِ يُنَادِي: أَيْنَ أَبُو بَكْرٍ الصِّدِّيقُ بْنُ أَبِي قُحَافَةَ إِذْ أَقْبَلَ حَتَّى دَخَلَ ذَلِكَ الْقَصْرَ , ثُمَّ خَرَجَ يُنَادِي: أَيْنَ عُمَرُ بْنُ الْخَطَّابِ؟ فَأَقْبَلَ عُمَرُ حَتَّى دَخَلَ الْقَصْرَ , ثُمَّ خَرَجَ آخَرُ فَنَادَى: أَيْنَ عُثْمَانُ بْنُ عَفَّانَ؟ فَأَقْبَلَ حَتَّى دَخَلَ ذَلِكَ الْقَصْرَ , ثُمَّ إِنَّ آخَرَ خَرَجَ فَنَادَى أَيْنَ عَلِيُّ بْنُ أَبِي طَالِبٍ؟ فَأَقْبَلَ حَتَّى دَخَلَ ذَلِكَ الْقَصْرَ , ثُمَّ إِنَّ آخَرَ خَرَجَ فَنَادَى أَيْنَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ؟ قَالَ عُمَرُ: فَقُمْتُ حَتَّى دَخَلْتُ ذَلِكَ الْقَصْرَ , قَالَ: فَدُفِعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَالْقَوْمُ حَوْلَهُ فَقُلْتُ: بَيْنِي وَبَيْنَ نَفْسِي: أَيْنَ أَجْلِسُ فَجَلَسْتُ إِلَى جُنُبِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَنَظَرْتُ فَإِذَا أَبُو بَكْرٍ عَنْ يَمِينِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَإِذَا عُمَرُ عَنْ يَسَارِهِ فَتَأَمَّلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَإِذَا بَيْنَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ أَبِي بَكْرٍ رَجُلٌ , فَتَكَلَّمَتْ إِلَى عُمَرَ: مَنْ هَذَا الرَّجُلُ الَّذِي بَيْنَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ أَبِي بَكْرٍ قَالَ: هَذَا عِيسَى ابْنُ مَرْيَمَ , فَسَمِعْتُ هَاتِفًا يَهْتِفُ وَبَيْنِي وَبَيْنَهُ: حُجُبٌ مِنْ نُورٍ يَا عُمَرَ بْنَ عَبْدِ الْعَزِيزِ تَمَسَّكْ بِمَا أَنْتَ عَلَيْهِ , وَاثْبُتْ عَلَى مَا أَنْتَ عَلَيْهِ , قَالَ: ثُمَّ كَأَنَّهُ أُذِنَ لِي فِي الْخُرُوجِ فَقُمْتُ فَخَرَجْتُ مِنْ ذَلِكَ الْقَصْرِ , فَالْتَفَتُّ خَلْفِي فَإِذَا أَنَا بِعُثْمَانَ بْنِ عَفَّانَ وَهُوَ خَارِجٌ مِنْ ذَلِكَ الْقَصْرِ يَقُولُ الْحَمْدُ لِلَّهِ الَّذِي نَصَرَنِي رَبِّي وَإِذَا عَلِيُّ بْنُ أَبِي طَالِبٍ فِي إِثْرِهِ خَارِجٌ مِنْ ذَلِكَ الْقَصْرِ وَهُوَ يَقُولُ: الْحَمْدُ لِلَّهِ الَّذِي غَفَرَ لِي ذَنْبِي "

(1/72)

124 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَبَّادُ بْنُ مُوسَى، نا عَلِيُّ بْنُ ثَابِتٍ الْجَزَرِيُّ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: «رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَأَبُو بَكْرٍ وَعُمَرُ جَالِسَانِ عِنْدَهُ , فَسَلَّمْتُ عَلَيْهِ وَجَلَسْتُ فَبَيْنَا أَنَا جَالِسٌ إِذْ أُتِيَ بِعَلِيٍّ، وَمُعَاوِيَةَ فَأْدُخِلَا بَيْتًا وَأُجِيفَ عَلَيْهِمَا الْبَابُ , وَأَنَا أَنْظُرُ إِلَيْهِمَا , فَمَا [ص:74] كَانَ بِأَسْرَعَ أَنْ خَرَجَ عَلِيٌّ وَهُوَ يَقُولُ قُضِيَ لِي وَرَبِّ الْكَعْبَةِ , وَمَا كَانَ بِأَسْرَعَ أَنْ خَرَجَ مُعَاوِيَةُ عَلَى إِثْرِهِ وَهُوَ يَقُولُ غُفِرَ لِي وَرَبِّ الْكَعْبَةِ»

(1/73)

يَتَطَاعَنُونَ بِالرِّمَاحِ إِذْ يَنْطَلِقُونَ

(1/74)

125 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، نا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، نا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الزُّبَيْدِيُّ، قَالَ: " رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ النَّاسَ حُشِرُوا وَإِذَا سَوَّادٌ عَظِيمٌ مُنْطَلِقُونَ فَقُلْتُ: مَنْ هَؤُلَاءِ؟ قَالَ: هَؤُلَاءِ الْمُقْتَتِلُونَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , قُلْتُ: فَأَيْنَ يَنْطَلِقُونَ؟ قَالُوا: إِلَى الْجَنَّةِ , قُلْتُ: سُبْحَانَ اللَّهِ بَيْنَا هُمْ يَتَطَاعَنُونَ بِالرِّمَاحِ إِذْ صَارُوا إِلَى الْجَنَّةِ؟ قَالَ: فَقَالُوا: وَمَا تَذْكُرُ مِنْ رَحْمَةِ اللَّهِ "

(1/74)

فَضْلُ الْإِكْثَارِ مِنَ الصَّلَاةِ عَلَى الرَّسُولِ

(1/74)

126 - حَدَّثَنَا أَبُو بَكْرٍ، نا يُوسُفُ بْنُ مُوسَى، نا جَرِيرٌ، نا ابْنُ أَبِي يَحْيَى، قَالَ: " دَخَلْنَا عَلَى أَبِي بَكْرٍ، بَعْدَ الْعَصْرِ وَهُوَ طَعِينٌ فَقَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ قَوْمًا يَقُولُونَ إِنَّا يَهُودٌ قَالَ: هُمْ أَوْلَى بِكُلِّ اسْمِ سُوءٍ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ رَجُلًا يُكْثِرُ الصَّلَاةَ عَلَيْكَ , قَالَ: مَنْ هُوَ؟ قُلْتُ: مُسْلِمٌ النَّحَّاتُ , قَالَ: لَا جَرَمَ إِنَّ اللَّهَ أَعَدَّ لَهُ مَقَامًا كَرِيمًا "

(1/74)

127 - حَدَّثَنَا أَبُو بَكْرٍ، ثني هَارُونُ بْنُ عَبْدِ اللَّهِ، نا إِبْرَاهِيمُ بْنُ عَبْدِ [ص:75] الرَّحْمَنِ بْنِ مَهْدِيٍّ، قَالَ. . . بْنُ مُعَاوِيَةَ: ثني فُلَانٌ، قَدْ سَمَّاهُ , قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ فَقُلْتُ: يَا رَسُولَ اللَّهِ ادْعُ لِي قَالَ: فَجَلَسَ فَحَسَرَ عَنْ ذِرَاعَيْهِ وَدَعَا وَقَالَ: لِيَكُنْ جُلُّ مَا يَدْعُو بِهِ اللَّهُمَّ اخْتِمْ لَنَا بِخَيْرٍ "

(1/74)

128 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ رَجَاءٍ، نا مُحَمَّدُ بْنُ سَابِقٍ، عَنِ الْمِنْهَالِ بْنِ خَلِيفَةَ، عَنْ سَلَمَةَ بْنِ تَمَّامٍ، قَالَ: " لَقِيَ رَجُلٌ ابْنَ مَسْعُودٍ، فَقَالَ: " لَا يُعْدِمُ حَالُكُمْ مِنْ كَذَا , رَأَيْتُكَ الْبَارِحَةَ وَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى شَيْءٍ مُرْتَفِعٍ وَأَنْتَ دُونَهُ وَهُوَ يَقُولُ: يَا ابْنَ مَسْعُودٍ هَلُمَّ إِلَيَّ فَلَقَدْ جُفِيتَ بَعْدِي , فَقَالَ: آللَّهِ لَأَنْتَ رَأَيْتُهُ؟ قُلْتُ: نَعَمْ , قَالَ: فَعَزَمْتُ عَلَيْكَ أَنْ تَخْرُجَ إِلَى الْمَدِينَةِ حَتَّى تُصَلِّيَ عَلَيَّ , فَمَا لَبِثَ إِلَّا أَيَّامًا حَتَّى مَاتَ فَشَهِدَ الرَّجُلُ الصَّلَاةَ عَلَيْهِ "

(1/75)

دَمُ الْحُسَيْنِ وَأَصْحَابِهِ فِي الْمَنَامِ

(1/75)

129 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ أَبُو عَبْدِ الرَّحْمَنِ النَّحْوِيُّ، نا مُطَرِّفُ بْنُ سُلَيْمَانَ، نا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، قَالَ: " اسْتَيْقَظَ ابْنُ عَبَّاسٍ، مِنْ نَوْمِهِ فَاسْتَرْجَعَ وَقَالَ: " قُتِلَ الْحُسَيْنُ وَاللَّهِ , فَقَالَ أَصْحَابُهُ حِلًّا يَا ابْنَ عَبَّاسٍ؟ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ زُجَاجَةٌ مِنْ دَمٍ فَقَالَ: لَا يَعْلَمُ مَا صَنَعْتَ أُمَّتِي مِنْ بَعْدِي قَتَلُوا ابْنِي الْحُسَيْنَ وَهَذَا دَمُهُ وَدِمَاءُ أَصْحَابِهِ أَرْفَعُهَا إِلَى اللَّهِ عَزَّ وَجَلَّ , قَالَ: فَكُتِبَ ذَلِكَ الْيَوْمُ الَّذِي قَالَ فِيهِ وَتِلْكَ السَّاعَةُ , فَمَا لَبِثُوا إِلَّا أَرْبَعَةً وَعِشْرِينَ يَوْمًا حَتَّى جَاءَهُمْ خَبَرٌ بِالْمَدِينَةِ أَنَّهُ قُتِلَ ذَلِكَ الْيَوْمَ وَتِلْكَ السَّاعَةَ "

(1/75)

130 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو نَصْرٍ التَّمَّارُ، نا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَمَّارِ بْنِ أَبِي عَمَّارٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ أَشْعَثَ أَغْبَرَ بِيَدِهِ قَارُورَتَانِ فِيهِمَا دَمٌ فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا هَذَا؟ فَقَالَ: دَمُ الْحُسَيْنِ وَأَصْحَابِهِ لَمْ أَزَلْ أَلْتَقِطُهُ مُنْذُ الْيَوْمَ , قَالَ: فَنَظَرُوا فَإِذَا الْحُسَيْنُ قَدْ قُتِلَ فِي ذَلِكَ الْيَوْمِ "

(1/76)

131 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ أَحْمَدَ، نا شَيْبَانُ بْنُ فَرُّوخَ، نا إِسْحَاقُ بْنُ الرَّبِيعِ أَبُو حَمْزَةَ الْعَطَّارُ، قَالَ: " بَيْنَا أَنَا عِنْدَ الْحَسَنِ، إِذْ جَاءَهُ رَجُلٌ فَقَالَ: يَا أَبَا سَعِيدٍ إِنِّي رَأَيْتُ الْبَارِحَةَ فِيمَا يَرَى النَّائِمُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِمَّا يَلِي مَرْجِيَّةَ بَنِي سُلَيْمٍ فِي أُنَاسٍ وَعَلَيْكَ جُبَّةٌ مِنْ بُرُودٍ , فَقِيلَ: يَا رَسُولَ اللَّهِ، هَذَا الْحَسَنُ مُقْبِلٌ، قَالَ: قُولُوا لَهُ أَبْشِرْ ثُمَّ أَبْشِرْ ثُمَّ أَبْشِرْ , فَدَمَعَتْ عَيْنُ الْحَسَنِ وَقَالَ أَقَرَّ اللَّهُ عَيْنَكَ , قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ رَآنِي فِي الْمَنَامِ فَقَدْ رَآنِي , لَيْسَ لِلشَّيْطَانِ أَنْ يَتَمَثَّلَ فِي صُورَتِي»

(1/76)

132 - حَدَّثَنَا أَبُو بَكْرٍ، ثني دَاوُدُ بْنُ الْمُحَبَّرِ، نا سِنَانٌ، نا سُوَيْدٌ أَبُو حَاتِمٍ، صَاحِبُ الطَّعَامِ , ثتني امْرَأَةٌ، مِنْ تَيْمِ اللَّهِ مِنْ عُبَّادِ أَهْلِ الْبَصْرَةِ , وَلَمْ يَكُنْ [ص:77] فِي زَمَانِهَا أَعْبُدُ مِنْهَا , قَالَتْ: " رَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنِّي اسْتَفْتِي فِي الْمُسْتَحَاضَةِ فَقَالُوا: أَتَسْتَفْتِينَا وَفِيكُمُ الْحَسَنُ وَفِي يَدِهِ خَاتَمُ جِبْرِيلَ "

(1/76)

133 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو مُحَمَّدٍ هَاشِمُ بْنُ الْقَاسِمِ الْبَزَّارُ , نا حَيْوَةُ بْنُ شُرَيْحٍ، نا بَقِيَّةُ، عَنْ عِيسَى بْنِ أَبِي رَزِينٍ، ثني الْخُزَاعِيُّ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، أَنَّهُ " رَأَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي رَوْضَةٍ خَضْرَاءَ فَقَالَ لَهُ: إِنَّكَ تَمْتَلِئُ أَمْرًا مَتَى فَرَعَ عَنِ الدَّمِ فَرَعَ عَنِ الدَّمِ فَرَعَ مِنَ الدَّمِ فَإِنَّ اسْمَكَ فِي النَّاسِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَاسْمُكَ عِنْدَ اللَّهِ جَابِرٌ "

(1/77)

بُدَلَاءُ الْأُمَّةِ

(1/77)

134 - حَدَّثَنَا أَبُو بَكْرٍ، نا هَارُونُ بْنُ عَبْدِ اللَّهِ، نا جَعْفَرُ بْنُ عَوْنٍ، نا شَيْخٌ مِنْ أَهْلِ صَنْعَاءَ مِنْ جُلَسَاءِ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ فَقُلْتُ: يَا رَسُولَ اللَّهِ أَيْنَ بُدَلَاءُ أُمَّتِكَ؟ فَأَوْمَأَ لِي بِيَدِهِ نَحْوَ الشَّامِ , قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ أَمَا بِالْعِرَاقِ مِنْهُمْ أَحَدٌ؟ قَالَ: بَلَى , مُحَمَّدُ بْنُ وَاسِعٍ، وَحَسَّانُ بْنُ أَبِي سِنَانٍ، وَمَالِكُ بْنُ دِينَارٍ الَّذِي مَشَى فِي النَّاسِ بِمِثْلِ زُهْدِ أَبِي ذَرٍّ فِي زَمَانِهِ "

(1/77)

مَنْ رَأَى فِي النَّوْمِ دُعَاءً فَحَفِظَهُ

(1/77)

135 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ [ص:78]: " كُنْتُ أُحِبُّ لِقَاءَ الزُّهْرِيِّ , فَلَقِيتُهُ فِي النَّوْمِ فَقُلْتُ: يَا أَبَا بَكْرٍ هَلْ مِنْ دَعْوَةٍ خَاصَّةٍ , قَالَ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ , تَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ , اللَّهُمَّ أَسْأَلُكَ الْعَافِيَةَ وَأَسْأَلُكَ أَنْ تُعِيذَنِي وَذُرِّيَّتِي مِنَ الشَّيْطَانِ الرَّجِيمِ "

(1/77)

136 - حَدَّثَنَا أَبُو بَكْرٍ، نا يُوسُفُ بْنُ مُوسَى، قَالَ: سَمِعْتُ جَرِيرًا، يَقُولُ: سَمِعْتُ رَجُلًا، يَقُولُ: " رَأَيْتُ إِبْرَاهِيمَ الصَّائِغَ فِي النَّوْمِ قَالَ: وَمَا أَعْرِفُهُ قَطُّ , فَقُلْتُ: بِأَيِّ شَيْءٍ نَجَوْتَ؟ فَقَالَ: بِهَذَا الدُّعَاءِ اللَّهُمَّ عَالِمَ الْخَفِيَّاتِ رُفَيْعَ الدَّرَجَاتِ ذَا الْعَرْشِ تُلْقِي الرُّوحَ عَلَى مَنْ تَشَاءُ مِنْ عِبَادِكَ غَافِرَ الذَّنْبِ وَقَابِلَ التَوْبِ شَدِيدَ الْعِقَابِ "

(1/78)

137 - حَدَّثَنَا أَبُو بَكْرٍ، ثني دَارِمُ بْنُ إِبْرَاهِيمَ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ وَاقِدٍ، عَنْ أَبِيهِ، قَالَ: " لَمَّا قُتِلَ أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ الصَّائِغِ أَحْبَبْتُ أَنَّ أُرَاهُ فِي الْمَنَامِ , فَرَأَيْتُهُ , فَقُلْتُ: مَا فُعِلَ بِكَ؟ قَالَ: غُفِرَ لِي مَغْفِرَةً مَا بَعْدَهَا مَغْفِرَةً , قُلْتُ: فَأَيْنَ يَزِيدُ النَّحْوِيُّ؟ قَالَ: هَيْهَاتَ هُوَ أَرْفَعُ مِنِّي دَرَجَاتٍ , قُلْتُ: وَلِمَ , قَدْ كُنْتُمَا. . . . قَالَ: بِقِرَاءَتِهِ الْقُرْآنَ "

(1/78)

138 - حَدَّثَنَا أَبُو بَكْرٍ، ثني هَارُونُ بْنُ عَبْدِ اللَّهِ، نا سَيَّارٌ، نا قُدَامَةُ بْنُ أَيُّوبَ الْعَتَكِيُّ، وَكَانَ مِنْ أَصْحَابِ عُتْبَةَ قَالَ: " رَأَيْتُ عُتْبَةَ الْغُلَامَ فِي الْمَنَامِ فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ مَا صَنَعَ اللَّهُ بِكَ؟ فَقَالَ: يَا قُدَامَةُ دَخَلْتُ الْجَنَّةَ بِتِلْكَ الدَّعْوَةِ الْمَكْتُوبَةِ فِي يَمِينِكَ , فَلَمَّا أَصْبَحْتُ جِئْتُ إِلَى بَيْتِي فَإِذَا خَطُّ عُتْبَةَ فِي حَائِطِ الْبَيْتِ مَكْتُوبٌ: يَا هَادِيَ الْمُضِلِّينَ يَا رَاحِمَ الْمُذْنِبِينَ وَمُقِيلَ عَثَراتِ [ص:79] الْعَاثِرِينَ ارْحَمْ عَبْدَكَ ذَا الْخَطَرِ الْعَظِيمِ , وَالْمُسْلِمِينَ كُلَّهُمْ أَجْمَعِينَ , وَاجْعَلْنَا مَعَ الْأَحْيَاءِ الْمَرْزُوقِينَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ , آمِينَ رَبَّ الْعَالَمِينَ "

(1/78)

139 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، سَمِعْتُ صَالِحًا الْمُرِّيَّ، قَالَ: " قَالَ لِي قَائِلٌ فِي مَنَامِي: أَلَا أُعَلِّمُكَ اسْمَ اللَّهِ الْكَبِيرَ الَّذِي إِذَا دُعِيَ بِهِ اسْتَجَابَ , قَالَ: قُلْتُ: بَلَى , قَالَ: إِذَا دَعَوْتَ فَقُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِاسْمِكَ الْمَخْزُونِ الْمَكْنُونِ إِنَّكَ الطُّهْرُ الطَّاهِرُ الْمُطَهَّرُ الْمُقَدَّسُ "

(1/79)

140 - حَدَّثَنَا أَبُو بَكْرٍ، ثني بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، نا إِبْرَاهِيمُ بْنُ حَرِيشٍ الْمَهْدِيُّ، قَالَ: سَمِعْتُ أَبِي وَعَمِّي، يَقُولَانِ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، يَقُولُ: " لَمَّا اخْتَلَفَ النَّاسُ لَقَدْ رَأَيْتُ بِلَيْلَةٍ اللَّهُ بِهَا عَلِيمٌ فَأَتَانِي آتٍ فِي مَنَامِي فَقَالَ: قُلْ , قُلْتُ: مَا أَقُولُ؟ قَالَ: قُلِ اللَّهُمَّ إِنِّي لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا , وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا , وَلَا أَسْتَطِيعُ أَنْ آخُذَ إِلَّا مَا أَعْطَيْتَنِي , وَلَا أَتَّقِيَ إِلَّا مَا وَقَيْتَنِي , فَوَفِّقْنِي لِمَا تُحِبُّ وَتَرْضَى مِنَ الْقَوْلِ وَالْعَمَلِ , قَالَ: إِنْ دَعَا بِهَا فَهُوَ فِي عَافِيَةٍ "

(1/79)

141 - حَدَّثَنِي أَبُو بَكْرٍ، ثني بِشْرُ بْنُ مُعَاذٍ، ثني مُحَمَّدُ بْنُ رَزِينٍ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، قَالَ:. . . لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ , فَنَادَانِي مُنَادٍ مِنْ نَاحِيَةِ الْبَيْتِ: يَا صَالِحُ زِدْ فِيهَا: اللَّهُمَّ إِلَيْكَ أَشْكُو فَسَادَ قَلْبِي وَإِيَّاكَ أَسْتَعِينُ عَلَى صَلَاحِهِ "

(1/79)

142 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ الصَّبَّاحِ، نا أَبُو النَّضْرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ غَالِبٍ الْقَطَّانِ، قَالَ: " أَتَانِي آتٍ فِي مَنَامِي فَقَالَ لِي: إِذَا دَعَوْتَ فَقُلِ اللَّهُمَّ اغْفِرْ لِي مُدَّهَا اللَّهُمَّ اعْفُ عَنِّي "

(1/80)

خَمْسُ دَعَوَاتٍ خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا

(1/80)

143 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ الصَّبَّاحِ، نا أَبُو النَّضْرِ، قَالَ: قَالَ صَالِحٌ الْمُرِّيُّ: " قَالَ لِي قَائِلٌ فِي مَنَامِي , وَلَسْتُ أُرَاهُ غَيْرَ أَنِّي أَسْمَعُ كَلَامَهُ: ادْعُ لِسَوَّارِ بْنِ عَبْدِ اللَّهِ بِخَمْسِ دَعَوَاتٍ أَنْ يُؤَيِّدَهُ اللَّهُ فِيمَا ابْتَلَاهُ بِعَقْلٍ كَامِلٍ، وَأُذُنٍ وَاعِيَةٍ، وَعَيْنٍ بَصِيرَةٍ، وَلِسَانٍ صَادِقٍ، وَقَلَبٍ ثَابِتٍ تَقِيٍّ "

(1/80)

بَابُ مَا رُوِيَ مِنَ الشِّعْرِ فِي الْمَنَامِ

(1/81)

144 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني عَيَّاشُ بْنُ عُصَيْمِ بْنِ سَلَّامٍ الْكِلَابِيُّ، ثني رَجُلٌ، مِنْ عِيٍّ مِنْ أَهْلِ الْمَسْجِدِ يَعْنِي مَسْجِدَ الْكُوفَةِ , عَنْ رَجُلٍ لَهُ حَالٌ حَسَنَةٌ مِنْ صَلَاحٍ وَهَيْبَةٍ قَالَ: " أَتَاهُ آتٍ فِي مَنَامِهِ فَقَالَ: قُلْ يَا حَبِيبُ , فَقُلْتُ: يَا حَبِيبُ قَالَ: لَا , قُلْ:
[البحر الكامل]
يَا حَبِيبُ إِنَّكَ إِنْ تَوَسَّدَ لَيِّنًا ... وُسِّدْتَ بَعْدَ الْمَوْتِ صُمَّ الْجَنْدَلِ
فَاعْمَلْ لِنَفْسِكَ فِي حَيَاتِكَ صَالِحًا ... فَلَتَنْدَمَنَّ غَدًا إِذَا لَمْ تَفْعَلِ "

(1/81)

145 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا إِبْرَاهِيمُ بْنُ دَاوُدَ، نا مُحَمَّدُ بْنُ عَبَّادٍ الْبَجَلِيُّ، قَالَ: سَمِعْتُ رَجُلًا يُحَدِّثُ أَبَا بَكْرِ بْنَ عَيَّاشٍ يُقَالُ لَهُ التَّمْتَامُ , عَنْ رَجُلٍ، مِنَ الْحَيِّ أَنَّهُ " أَتَاهُ آتٍ فِي مَنَامِهِ ثَلَاثَ لَيَالٍ يَقُولُ لَهُ:
[البحر الطويل]
وَكَيْفَ تَنَامُ الْعَيْنُ وَهِيَ قَرِيرَةٌ ... وَلَمْ تَدْرِ فِي أَيِّ الْمَحَلَّيْنِ تَنْزِلُ "

(1/81)

146 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ، قَالَ: " رَأَيْتُ عِيسَى بْنَ زَاذَانَ الْأُبُلِّيَّ فِي النَّوْمِ فَقُلْتُ: مَا فَعَلَ بِكَ رَبُّكَ؟ فَأَقْبَلَ إِلَيَّ مُشْرِقًا ضَاحِكًا فَقَالَ:
[البحر المديد]
[ص:82]
لَوْ رَأَيْتَ الْحِسَانَ حَوْلِي ... وَأَكَاوِيبَ مَعَهُنَّ لِلشَّرَابِ
يَتَرَنَّمْنَ بِالْقُرْآنِ حُسْنًا ... يَمْشِينَ مُسْبِلَاتِ الثِّيَابِ
فَضَحِكْتُ وَاللَّهِ فِي نَوْمِي ثُمَّ انْتَبَهْتُ "

(1/81)

جَزَاءُ امْرَأَةٍ مِنَ الصَّالِحَاتِ

(1/82)

147 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثني عَمَّارٌ الرَّاهِبُ، وَكَانَ وَاللَّهِ مِنَ الْعَامِلِينَ لِلَّهِ فِي دَارِ الدُّنْيَا قَالَ: " رَأَيْتُ مِسْكِينَةَ الطَّفَاوِيَّةَ فِي مَنَامِي , وَكَانَتْ مِنَ الْمُوَاظِبَاتِ عَلَى حَلَقِ الذِّكْرِ فَقُلْتُ: مَرْحَبًا يَا مِسْكِينَةُ , مَرْحَبًا , فَقَالَتْ: هَيْهَاتَ يَا عَمَّارُ ذَهَبَتِ الْمَسْكَنَةُ وَجَاءَ الْغِنَى الْأَكْبَرُ قُلْتُ: هِيهِ , قَالَتْ: مَا تَسْأَلُ عَمَّنْ أُبِيحَ الْجَنَّةَ بِحَذَافِيرِهَا يُطِلُّ مِنْهَا حَيْثُ شَاءَ , قَالَ: قُلْتُ: وَبِمَ ذَاكَ يَرْحَمُكِ اللَّهُ؟ قَالَتْ: بِمَجَالِسِ الذِّكْرِ وَالصَّبْرِ عَلَى الْحَقِّ , قَالَ عَمَّارٌ: وَكَانَتْ تَحْضُرُ مَعَنَا مَجْلِسَ عِيسَى بْنِ زَاذَانَ بِالْأَبَلَةِ تَنْحَدِرُ مِنَ الْبَصْرَةِ حَتَّى تَأْتِيَهُ قَاصِدَةً , قَالَ عَمَّارٌ: قُلْتُ: يَا مِسْكِينَةُ مَا فَعَلَ عِيسَى؟ فَضَحِكَتْ ثُمَّ قَالَتْ:
[البحر الكامل]
كُسِيَ الْبَهَاءَ وَأَطَافَتْ ... بِأَبَارِيقَ حَوْلَهُ الْخُدَّامُ
حُلِيَّ وَقِيلَ يَا قَارِئُ ارْقَ ... فَلَعَمْرِي لَقَدْ بَرَّأَكَ الصِّيَامُ
وَكَانَ عِيسَى قَدْ صَامَ حَتَّى انْحَنَى وَانْقَطَعَ صَوْتُهُ "

(1/82)

148 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني أَبُو بَكْرٍ الْخَيَّاطُ، قَالَ: " رَأَيْتُ كَأَنِّيَ دَخَلْتُ الْمَقَابِرَ فَإِذَا أَهْلُ الْقُبُورِ جُلُوسٌ عَلَى قُبُورِهِمْ بَيْنَ أَيْدِيهِمُ [ص:83] الرَّيْحَانُ , وَإِذَا أَنَا بِمَعْرُوفِ بْنِ أَبِي مَحْفُوظٍ فِيمَا بَيْنَهُمْ يَذْهَبُ وَيَجِيءُ , فَقُلْتُ: أَبَا مَحْفُوظٍ مَا صَنَعَ بِكَ رَبُّكَ أَلَسْتَ قَدْ مُتَّ؟ قَالَ: بَلَى , ثُمَّ قَالَ:
[البحر البسيط]
مَوْتُ التَّقِيِّ حَيَاةٌ لَا نَفَادَ لَهَا ... قَدْ مَاتَ قَوْمٌ وَهُمْ فِي النَّاسِ أَحْيَاءُ

(1/82)

149 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: قَالَ مُحَمَّدٌ،: وَحَدَّثَنِي مُحَمَّدُ بْنُ سَلَّامٍ، ثني زَيْدُ بْنُ سَعْدٍ الْمُجَاشِعِيُّ، ثتني امْرَأَةٌ، مِنْ أَهْلِي قَالَتْ: " أَتَانِي آتٍ فِي مَنَامِي وَكَانَتْ هَذِهِ الْمَرْأَةُ تُطِيلُ الدُّعَاءَ جِدًّا قَالَتْ: قَالَ لِي: قُولِي يَا جَمِيلَ الْفِعَالِ أَنْتَ وَلِيِّي، يَا كَرِيمَ الصَّنِيعِ أَنْتَ الْقَرِيبُ قَالَتْ فَمَا دَعَوْتُ بِهَا فِي كَرْبٍ قَطُّ إِلَّا كَشَفَهُ اللَّهُ عَنِّي "

(1/83)

150 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: قَالَ مُحَمَّدٌ،: وَثني مُحَمَّدُ بْنُ سَلَّامٍ، ثني يَحْيَى بْنُ عُمَرَ الْحَنَفِيُّ، " أَنَّ رَجُلًا مِنْ بَنِي حَنِيفَةَ تَعَبَّدَ وَكَانَ ذَا يَسَارٍ كَثِيرٍ فَأَنْفَقَ مَالَهُ فِي أَنْوَاعِ الْبِرِّ تَقَرُّبًا إِلَى اللَّهِ عَزَّ وَجَلَّ وَزُهْدًا فِي الدُّنْيَا قَالَ: فَاشْتَدَّتْ بِهِ الْحَالَةُ حَتَّى جَعَلَ يَجُوعُ فَلَا يَقْدِرُ عَلَى شَيْءٍ قَالَ: فَبَاتَ لَيْلَةً طَاوِيًا فَأَتَاهُ آتٍ فِي مَنَامِهِ فَقَالَ: مَا لِي أَرَاكَ كَئِيبًا؟ قَالَ: أَلَا إِنِّي ذَكَرْتُ مَا كُنْتُ فِيهِ مِنَ الْحَالِ وَمَا عَلَيْهِ الْيَوْمَ قَالَ: فَكَلَحَ فِي وَجْهِي ثُمَّ قَالَ: وَهُوَ مُوَلٍّ مُعْرِضٌ:
[البحر الخفيف]
لَا سُرُورَ يَدُومُ فِيهَا لِعَبْدٍ ... عَرَفَ الرَّبَّ ذَا الْجَلَالِ الْقَرِيبَا
قَالَ الرَّجُلُ: فَاسْتَيْقَظْتُ وَاللَّهِ وَكَأَنَّ قَلْبِي مُلِئَ غِنًى "

(1/83)

151 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا مُسْلِمُ بْنُ عَبْدِ اللَّهِ بْنِ [ص:84] زِيَادٍ الْهَمْدَانِيُّ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: " وَرِثَ فَتًى مِنَ الْحَيِّ دَارًا عَنْ آبَائِهِ وَأَجْدَادِهِ فَهَدَمَهَا ثُمَّ ابْتَنَاهَا فَشَيَّدَهَا فَأُرِيَ فِي مَنَامِهِ:
إِنْ كُنْتَ تَطْمُحُ فِي الْحَيَاةِ فَقَدْ تَرَى ... أَرْبَابَ دَارِكَ سَاكِنُو الْأَمْوَاتِ
أَنَّى يُحِسَّ مِنَ الْمَكَارِمِ ذِكْرُهُمْ ... خَلَتِ الدِّيَارُ وَبَادِتِ الْأَصْوَاتُ
قَالَ: فَأَصْبَحَ وَاللَّهِ الْفَتَى مُتَّعِظًا فَقَصَرَ عَنْ كَثِيرٍ مِمَّا كَانَ يَصْنَعُ وَأَقْبَلَ عَلَى نَفْسِهِ "

(1/83)

152 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني بَعْضُ أَصْحَابِنَا , عَنْ رَجُلٍ، قَدْ سَمَّاهُ قَالَ: " دُفِعَتْ إِلَى جَدِّي رُقْعَةٌ فِي مَنَامِهِ قَالَ: وَكَانَ جَدِّي مِنَ الْمُتَعَبِّدِينَ وَكَانَ يُخْتَمُ الْقُرْآنَ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ , فَإِذَا فِي الرُّقْعَةِ مَكْتُوبٌ:
[البحر الطويل]
فَإِنَّكَ لَا تَرْتَابُ أَنَّكَ مَيِّتٌ ... وَلَسْتَ لِبَعْدِ الْمَوْتِ مَا أَنْتَ تَعْمَلُ
فَعُمْرُكَ مَا يُغْنِي وَأَنْتَ مُفَرِّطٌ ... وَاسْمُكَ فِي الْمَوْتَى مُعَدٌّ مُحْصَلُ "

(1/84)

153 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، عَنْ عُقْبَةَ بْنِ أَبِي الصَّهْبَاءِ، عَنْ إِبْرَاهِيمَ بْنِ مَخْلَدٍ، أَوْ غَيْرِهِ " أَنَّ رَجُلًا مِنْ أَهْلِ [ص:85] نَصِيبِينَ يُكْنَى أَبَا عَمْرٍو , وَكَانَ يُكْثِرُ مِنَ الشَّرَابِ , فَعَادَ ذَاتَ لَيْلَةٍ إِلَى مَنْزِلِهِ وَهُوَ شَارِبٌ , فَرَأَى كَأَنَّ قَائِلًا يَقُولُ لَهُ:
[البحر السريع]
جَدَّ بِكَ الْأَمْرُ أَبَا عَمْرٍو ... وَأَنْتَ مَعْكُوفٌ عَلَى الْخَمْرِ
تَشْرَبُ صَهْبَاءَ صَرَاحِيَةً ... سَالَ بِكَ السَّيْلُ وَلَا تَدْرِي
فَأَصْبَحَ أَبُو عَمْرٍو مَيِّتًا "

(1/84)

154 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني زَيْدُ الْحِمْيَرِيُّ، عَنِ امْرَأَةٍ عَابِدَةٍ كَانَتْ تَحْضُرُ الْمَجَالِسَ قَالَتْ: " أَتَانِي آتٍ فِي مَنَامِي فَقَالَ لِي:. . . . . . ذِي الْعَرْشِ هَلْ مِنْ خَيْرِ رَحْمَتِهِ , فَقُلْتُ: أَيْ وَالَّذِي لَا إِلَهَ غَيْرُهُ , قَالَ: إِنَّ كَالْمَحْفُوفِ بِالْأَحْلَامِ " قَالَ زَيْدٌ: «وَكَانَتِ الْمَرْأَةُ تَلْقَانِي كَثِيرًا وَهِيَ تَبْكِي , وَمَا أَعْلَمُ أَنِّي رَأَيْتُهَا إِلَّا وَهِيَ تَبْكِي وَتَرَدَّدَ هَذَا»

(1/85)

155 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني زَيْدُ الْحِمْيَرِيُّ، ثني سَلَمَةُ الْبَصْرِيُّ، قَالَ: " رَأَيْتُ بَزِيعَ بْنَ مِسْوَرٍ الْعَابِدَ فِي مَنَامِي وَكَانَ كَثِيرَ الذِّكْرِ لِلْمَوْتِ طَوِيلَ الِاجْتِهَادِ قَالَ: قُلْتُ: كَيْفَ رَأَيْتَ مَوْضِعَكَ؟ قَالَ:
وَلَيْسَ يَعْلَمُ مَا فِي الْقَبْرِ دَاخِلَهُ ... إِلَّا الْإِلَهُ وَسَاكِنُ الْأَجْدَاثِ
ثُمَّ وَلَّى وَتَرَكَنِي "

(1/85)

156 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مَرْزُوقٍ الْعَتَكِيُّ، ثني [ص:86] مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْمُهَلَّبِيُّ، قَالَ: " رَأَيْتُ لَيْلَةَ مَاتَ هِشَامٌ الْفُوطِيُّ وَلَمْ أَعْلَمْ بِمَوْتِهِ كَأَنَّ جِنَازَةً يُمَرُّ بِهَا مِنْ أَعْلَى الْمِرْبَدِ إِلَى أَسْفَلِهِ وَمَعَهَا نَصَارَى يَشْمَعِلُونَ , قُلْتُ: يَا عَجَبًا جِنَازَةٌ يُجَاءُ بِهَا مِنَ الْجِبَالِ إِلَى الْمِرْبَدِ فَإِذَا قَائِلٌ يَقُولُ:
[البحر الرجز]
أَحْصَى الْأُمُورَ كُلَّهَا لَدَيْهِ ... حِفْظًا بِلَا مُؤْنَةٍ عَلَيْهِ
فَخَيْرُهَا وَشَرُّهَا إِلَيْهِ "

(1/85)

157 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني سُرَيْجُ بْنُ مُسْلِمٍ الْعَابِدُ، عَنْ شَيْخٍ مِنْ بَنِي تَمِيمٍ , عَنْ رَجُلٍ مِنْ هَمْدَانَ كَانَتْ لَهُ عِبَادَةٌ وَفَضْلٌ قَالَ: " دُفِعَتْ رُقْعَةٌ إِلَيَّ فِي مَنَامِي فِيهَا مَكْتُوبٌ: تَحِلُّ لِمَوْلَاكَ بِالطَّاعَةِ وَالْبَسْ لَهُ قِنَاعَ ذُلِّ الْمَخَافَةِ لَعَلَّهُ يَرَى اهْتِمَامَكَ بِبُلُوغِ رِضْوَانِهِ فَيُنْزِلُكَ مِنْ ذَلِكَ مَنَازِلَ الْأَبْرَارِ "

(1/86)

158 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَلِيُّ بْنُ مُسْلِمٍ، نا سَيَّارٌ، ثني بِشْرُ بْنُ الْمُفَضَّلِ، قَالَ: " رَأَيْتُ بِشْرَ بْنَ مَنْصُورٍ فِي الْمَنَامِ فَقُلْتُ: يَا أَبَا مُحَمَّدٍ مَا صَنَعَ بِكَ رَبُّكَ؟ قَالَ: وَجَدْتُ الْأَمْرَ أَهْوَنَ مِمَّا كُنْتُ أَحْمِلُ عَلَى نَفْسِي "

(1/86)

159 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو مُحَمَّدٍ هَاشِمُ بْنُ الْقَاسِمِ , نا أَبُو الْيَمَانِ، نا صَفْوَانُ بْنُ عَمْرٍو، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، قَالَ [ص:87] لِعَبْدِ اللَّهِ بْنِ عَائِذٍ حِينَ حَضَرَتْهُ الْوَفَاةُ: " إِنِ اسْتَطَعْتَ أَنْ تَأْتِيَنَا لِتْخُبِرَنَا مَا لَقِيتَ مِنَ الْمَوْتِ , فَلَقِيَهُ فِي مَنَامِهِ بَعْدَ حِينٍ فَقَالَ لَهُ: أَلَا تُخْبِرُنَا , فَقَالَ: نَجَوْنَا وَلَمْ نَكَدْ نَنْجُوَ , نَجَوْنَا بَعْدَ الْمُشِيبَاتِ , فَوَجَدْنَا رِبًا خَيْرَ رَبٍّ غَفَرَ الذَّنْبَ، وَتَجَاوَزَ عَنِ السَّيِّئَةِ إِلَّا مَا كَانَ مِنَ الْأَحْرَاضِ , قُلْتُ: وَمَا الْأَحْرَاضُ؟ قَالَ: الَّذِينَ يُشَارُ إِلَيْهِمْ بِالْأَصَابِعَ فِي الشَّرِّ "

(1/86)

لِقَاءٌ بَعْدَ الْمَوْتِ

(1/87)

160 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو مُحَمَّدٍ، ثني أَبُو الْيَمَانِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ أَبِي الزَّاهِرِيَّةِ، قَالَ: " عَادَ عَبْدُ الْأَعْلَى، ابْنَ عَدِيِّ بْنِ أَبِي بِلَالٍ الْخُزَاعِيَّ فَقَالَ: لَهُ عَبْدُ الْأَعْلَى أَقْرِئْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنِّي السَّلَامَ وَإِنِ اسْتَطَعْتَ أَنْ تَلْقَانِيَ فَتُعْلِمَنِي ذَلِكَ , وَكَانَتْ أُمُّ عَبْدِ اللَّهِ أُخْتُ أَبِي الزَّاهِرِيَّةِ تَحْتَ ابْنِ أَبِي بِلَالٍ فَرَأَتْهُ فِي مَنَامِهَا بَعْدَ وَفَاتِهِ بِثَلَاثَةِ أَيَّامٍ فَقَالَ: إِنَّ ابْنَتِي بَعْدَ ثَلَاثَةِ أَيَّامٍ لَاحَقَتْنِي فَهَلْ تَعْرِفِينَ عَبْدَ الْأَعْلَى وَلَمْ يَكُنْ يَوْمَئِذٍ عَلَى الْقَضَاءِ , فَقَالَتْ لَا , قَالَ: فَسَلِي عَنْهُ ثُمَّ أَخْبِرِيهِ أَنِّي قَدْ أَقْرَأْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْهُ السَّلَامَ فَرَدَّ عَلَيْهِ السَّلَامَ , فَأَخْبَرَتْ أَخَاهَا أَبَا الزَّاهِرِيَّةِ بِذَلِكَ , فَأَبْلَغَهُ , فَأَقْبَلَ إِلَيْهَا عَبْدُ الْأَعْلَى حَتَّى سَمِعَ ذَلِكَ مِنْهَا فَبَكَى "

(1/87)

قَصَّرْتُمْ فِي كَفَنِهَا

(1/87)

161 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو مُحَمَّدٍ، نا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ، نا مُحَمَّدُ بْنُ سُلَيْمَانَ، ثني رَاشِدُ بْنُ سَعْدٍ، " أَنَّ رَجُلًا مِنَ الْأَنْصَارِ تُوُفِّيَتِ امْرَأَتُهُ , فَرَأَى نِسَاءً فِي الْمَنَامِ وَلَمْ يَرَ امْرَأَتَهُ مَعَهُنَّ , فَسَأَلَهُنَّ عَنْهَا , فَقُلْنَ: إِنَّكُمْ قَصَّرْتُمْ فِي كَفَنِهَا فَهِيَ تَسْتَحِي أَنْ تَخْرُجَ مَعَنَا , فَأَتَى الرَّجُلُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: انْظُرْ إِلَى ثِقَةٍ مِنْ سَبِيلٍ , فَأَتَى رَجُلًا مِنَ [ص:88] الْأَنْصَارِ حَضَرَتْهُ الْوَفَاةُ فَأَخْبَرَهُ فَقَالَ الْأَنْصَارِيُّ: إِنْ كَانَ أَحَدٌ يُبَلِّغُ الْمَوْتَى بَلَّغْتُهُ , قَالَ: فَتُوُفِّيَ الْأَنْصَارِيُّ فَجَاءَ بِثَوْبَيْنِ مَبْرُورَيْنِ بِالزَّعْفَرَانِ , فَجَعَلَهُمَا فِي كَفَنِ الْأَنْصَارِيِّ , فَلَمَّا كَانَ اللَّيْلُ رَأَى النِّسْوَةَ مَعَهُنَّ امْرَأَتُهُ وَعَلَيْهَا الثَّوْبَانِ الْأَصْفَرَانِ "

(1/87)

وَصِيَّةُ الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِتَحْسِينِ الْكَفَنِ

(1/88)

162 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْعَبَّاسُ بْنُ جَعْفَرٍ، نا مُسْلِمُ بْنُ إِبْرَاهِيمَ الْأَزْدِيُّ، قَالَ: أَنْبَأَنَا عِكْرِمَةُ بْنُ عَمَّارٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ أَبِي قَتَادَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا وَلِيَ أَحَدُكُمْ أَخَاهُ فَلْيُحْسِنْ كَفَنَهُ , فَإِنَّهُمْ يَتَزَاوَرُونَ فِي قُبُورِهِمْ»

(1/88)

163 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، نا يُوسُفُ بْنُ الْمَاجِشُونِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " دَخَلْتُ عَلَى جَابِرِ بْنِ عَبْدِ اللَّهِ وَهُوَ يَمُوتُ فَقُلْتُ: أَقْرِئْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنِّي السَّلَامَ "

(1/88)

164 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو مُحَمَّدٍ هَاشِمُ بْنُ الْقَاسِمِ , نا إِبْرَاهِيمُ بْنُ هراسةَ، نا حُمَيْدُ بْنُ جَعْفَرٍ، عَنْ رَجُلٍ، حَدَّثَنِي سَالِمٌ، قَالَ [ص:89]: " رَأَيْتُ كَأَنِّي أَمْضَيْتُ إِلَى بَابِ الْجَنَّةِ فَقَرَعْتُهُ فَقِيلَ لِي: مَنْ أَنْتَ؟ قُلْتُ: سَالِمُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ , قِيلَ لِي: كَيْفَ يُفْتَحُ لِرَجُلٍ لَمْ تُغَبَّرْ قَدَمَاهُ فِي سَبِيلِ اللَّهِ , فَأَصْبَحَ يَقُولُ لِأَهْلِهِ جَهِّزُونِي "

(1/88)

165 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُوسَى بْنُ عِيسَى أَبُو عِمْرَانَ الضَّرِيرُ، ثني يَحْيَى بْنُ أَبِي بُكَيْرٍ، نا يَحْيَى بْنُ سَعِيدٍ، نا عَبْدُ الْوَاحِدِ بْنُ صَفْوَانَ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ، قَالَ: " رَأَيْتُ كَأَنِّي قَدِمْتُ إِلَى الْحِسَابِ فَلَمْ أَرَ شَيْئًا يَقَعُ لِي مِنْ أَنْ قِيلَ لِي كَانَ يَغْدُو إِلَى الْجُمَعِ فَقُلْتُ: حَجِّي صِيَامِي صَلَاتِي , قَالَ: وَاللَّهِ مَا وَجَدْتُ شَيْئًا وَلَا خَيْرَ إِلَيَّ مِنْهُ "

(1/89)

تَزَوَّجَ فِي الْمَنَامِ

(1/89)

166 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْمُشَرَّفُ بْنُ أَبَانَ، ثني الْعَبَّاسُ بْنُ الْوَلِيدِ، قَالَ: قَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: " كُنْتُ فِي طَرِيقِ مَكَّةَ فَلَقِيتُ فَتًى حَسَنَ السَّمْتِ فَقُلْتُ: مَا اسْمُكَ؟ قَالَ: جَمِيلٌ , قُلْتُ: أَلَكَ وَالِدَةٌ؟ قَالَ: نَعَمْ , قُلْتُ: فَلَكَ زَوْجَةٌ؟ قَالَ: لَا , قُلْتُ: فَمَا يَمْنَعُكَ مِنَ التَّزَوُّجِ؟ قَالَ: فَجَعَلَ يَمْتَنِعُ أَنْ يُخْبِرَنِيَ قَالَ: فَقِيلَ لَهُ إِنَّ هَذَا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ , فَقَالَ: مَا يَمْنَعُنِي مِنْ ذَلِكَ إِلَّا أَنِّي رَأَيْتُ دُفِعَتْ عَلَيَّ فِي مَنَامِي حَوْرَاءُ عَلَيْهَا ثَوْبٌ مِنْ فِضَّةٍ تَتَثَنَّى كَمَا يَتَثَنَّى الثَّوْبُ فِي دَارِ الدُّنْيَا وَهِيَ تَقُولُ: جِدَّ فِي طَلَبِي فَإِنِّي رَائِدَةٌ فِي طَلَبِكَ , فَأَنَا فِي طَلَبِهَا "

(1/89)

167 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا مَالِكُ بْنُ ضَيْغَمٍ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: " رَأَيْتُ فِيَ الْمَنَامِ امْرَأَةً وَقَدِ اجْتَمَعَ النَّاسُ عَلَيْهَا وَهُمْ يَقُولُونَ حَوْرَاءُ مِنَ الْحُورِ الْعِينِ , قَالَ: فَجِئْتُ فَأَشْرَفْتُ عَلَيْهَا فَقُلْتُ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَتِ [ص:90] السَّلَامَةُ "

(1/89)

168 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، نا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ، عَنْ غَالِبٍ الْقَطَّانِ، قَالَ: " رَأَيْتُ مَالِكَ بْنَ دِينَارٍ فِي الْمَنَامِ وَعَلَيْهِ نَحْوٌ مِنْ ثِيَابِهِ فِي مَسْجِدِهِ وَهُوَ يَقُولُ: صِنْفَانِ مِنَ النَّاسِ لَا تُجَالِسُوهُمَا: صَاحِبُ دُنْيَا مُتْرَفٌ فِيهَا وَصَاحِبُ بِدْعَةٍ قَدْ غَلَا فِيهَا , ثُمَّ قَالَ: وَثني هَذَا الْحَدِيثَ حَكِيمٌ , وَكَانَ رَجُلًا مِنْ جُلَسَائِهِ يُقَالُ لَهُ حَكِيمٌ , فَكَأَنَّهُ مَعَنَا فِي الْحَلْقَةِ فَقُلْتُ: يَا حَكِيمُ أَنْتَ حَدَّثْتَ مَالِكًا بِهَذَا الْحَدِيثِ؟ قَالَ: نَعَمْ , قُلْتُ: عَمَّنْ ذَاكَ قَالَ: عَنِ الْمَقَابِعِ مِنَ الْمُسْلِمِينَ "

(1/90)

169 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا ابْنُ عَائِشَةَ، عَنْ سَعِيدِ بْنِ عَامِرٍ، قَالَ: " كَانَ غَالِبٌ الْقَطَّانُ، يَدْعُو: " اللَّهُمَّ الشَّيْءَ الَّذِي لَا يَضُرُّكُ وَيَنْفَعُنَا أَصِبْنَا بِهِ , قَالَ: فَرَأَيْتُ فِيَ الْمَنَامِ قَائِلًا يَقُولُ: الشَّيْءُ الَّذِي لَا يَضُرُّكُ وَلَا يَنْفَعُكَ فَدَعْهُ "

(1/90)

170 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني أَبُو الْوَلِيدِ الْكَيْبِيُّ، ثني. . . قَالَ: " أَتَانِي آتٍ فِي مَنَامِي فَقَالَ: أَتُحِبُّ اللَّهَ؟ قُلْتُ: إِي وَالَّذِي لَا إِلَهَ غَيْرُهُ , فَإِنِّي لَأَحَبُّهُ وَأُحِبُّ طَاعَتَهُ , قَالَ: بَلْ فَلَا تُنَادِيهِ نِدَاءَ أَوْلِيَائِهِ , قَالَ: قُلْتُ: وَمَا هُوَ؟ قَالَ: قُلْ هَبْنِي إِلَهِي لِلْخَطَرِ الْعَظِيمِ مِنْ مَحَبَّتِكَ يَا بَارِئَ النَّسَمِ "

(1/90)

171 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدٌ، نا أَبُو الْوَلِيدِ، قَالَ: ثني حَفْصُ بْنُ بُغَيْلٍ الْمُرْهِبِيُّ، قَالَ: " رَأَيْتُ دَاوُدَ الطَّائِيَّ فِي مَنَامِي فَقُلْتُ: أَبَا سُلَيْمَانَ كَيْفَ وَجَدْتَ خَيْرَ الْآخِرَةِ؟ [ص:91] قَالَ: رَأَيْتُ خَيْرَهَا كَثِيرًا , قَالَ: قُلْتُ: فَمَاذَا صِرْتَ إِلَيْهِ؟ قَالَ: صِرْتُ وَاللَّهِ إِلَى خَيْرٍ وَالْحَمْدُ لِلَّهِ , قَالَ: قُلْتُ: فَهَلْ لَكَ مِنْ عِلْمٍ بِسُفْيَانَ بْنِ سَعِيدٍ فَقَدْ كَانَ يُحِبُّ الْخَيْرَ وَأَهْلَهُ؟ قَالَ: فَتَبَسَّمَ ثُمَّ قَالَ: رَقَّاهُ الْخَيْرُ إِلَى دَرَجَةِ أَهْلِ الْخَيْرِ "

(1/90)

سَعْدٌ وَاعْتِزَالُ الْفِتْنَةِ

(1/91)

172 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو بَكْرٍ سَلَمَةُ بْنُ حَفْصٍ الْقُرَشِيُّ، نا مَرْوَانُ بْنُ مُعَاوِيَةَ، نا فَائِدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ نُعَيْمِ بْنِ أَبِي هِنْدٍ، عَنْ أَبِي حَازِمٍ، عَنِ الْحُسَيْنِ بْنِ خَارِجَةَ الْأَشْجَعِيِّ، قَالَ: " لَمَّا كَانَتِ الْفِتْنَةُ أُشْكِلَ عَلَيَّ الْأَمْرُ , فَدَعَوْتُ اللَّهَ عَزَّ وَجَلَّ أَنْ يُرِيَنِي شَيْئًا مِنَ الْحَقِّ أَتْبَعُهُ , فَرَأَيْتُ فِيَ الْمَنَامِ كَأَنِّي فِي الْقِيَامَةِ وَكَأَنَّ بَيْنِي وَبَيْنَهُمْ حَائِطًا فَقُلْتُ: لَوْ أَنِّي قَسَمْتُ هَذَا الْحَائِطَ فَلَقِيتُهُمْ , قَالَ: فَقَسَمْتُ الْحَائِطَ فَإِذَا قَوْمٌ عَلَيْهِمْ ثِيَابُ بَيَاضٍ فَقُلْتُ لَهُمْ: أَنْتُمُ الْمَلَائِكَةُ؟ قَالُوا: لَا , نَحْنُ الشُّهَدَاءُ وَلَكِنِ اصْعَدْ هَذِهِ الدَّرَجَةَ , فَصَعِدْتُ دَرَجَةً لَمْ أَرَ أَحْسَنَ مِنْهَا فَإِذَا مُحَمَّدٌ وَإِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ , وَإِبْرَاهِيمُ يَقُولُ لِمُحَمَّدٍ: أَلَا تَرَى مَا فَعَلَتْ أُمَّتُكَ؟ قَتَلُوا إِمَامَهُمْ وَأَهْرَقُوا دِمَاءَهُمْ , أَلَا فَعَلُوا كَمَا فَعَلَ خَلِيلِي سَعْدٌ , إِنَّ خَلِيلِي مِنْ هَذَا فُلَانٌ سَعْدٌ , قَالَ: فَقُلْتُ: لَآتِيَنَّ سَعْدًا فَلَأُخْبِرَنَّهُ , قَالَ: فَأَتَيْتُهُ فَأَخْبَرْتُهُ , فَمَا أَكْثَرَ بِهَا فَرَحًا وَقَالَ لَقَدْ خَابَ مَنْ لَمْ يَكُنْ إِبْرَاهِيمُ لَهُ خَلِيلًا

(1/91)

جَزَاءُ مَنْ نَالَ مِنَ الزُّبَيْرِ

(1/91)

173 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ سَهْلٍ الْأَزْدِيُّ، ثني أَبُو يَعْقُوبَ بْنُ سُلَيْمَانَ الْهَاشِمِيُّ، ثني شَيْخٌ، مِنْ مَوَالِينَا , قَالَ مُحَمَّدٌ: ثُمَّ رَأَيْتُ الشَّيْخَ فَسَأَلْتُهُ , فَحَدَّثَنِي بِهِ قَالَ: " كُنْتُ يَوْمًا مَعَ قَوْمٍ فَتَذَاكَرْنَا أَمْرَ عَلِيٍّ، وَطَلْحَةَ، وَالزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمْ , فَكَأَنِّي نِلْتُ مِنَ الزُّبَيْرِ فَلَمَّا كَانَ فِي اللَّيْلِ رَأَيْتُ فِيَ مَنَامِي كَأَنِّي انْتَهَيْتُ إِلَى صَحْرَاءَ وَاسِعَةٍ فِيهَا خَلْقٌ كَثِيرٌ عُرَاةٌ , رُءُوسُهُمْ رُءُوسُ الْكِلَابِ وَأَجْسَادُهُمْ أَجْسَادُ النَّاسِ مُقَطَّعِي الْأَيْدِي وَالْأَرْجُلِ مِنْ خِلَافٍ , فِيهِمْ مَقْطُوعُ الْيَدَيْنِ وَالرِّجْلَيْنِ , فَلَمْ أَرَ مَنْظَرًا أَوْحَشَ [ص:92] مِنْهُ , فَامْتَلَأْتُ رُعْبًا وَفَزَعًا مِنْ هَؤُلَاءِ ,. . . . . . . . مُحَمَّد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , مَا بَالُ هَذَا مِنْ بَيْنِهِمْ مَقْطُوعُ الْيَدَيْنِ وَالرِّجْلَيْنِ؟ قِيلَ: هَذَا أَغْلَاهُمْ فِي شَتْمِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ , قَالَ: فَبَيْنَا أَنَا كَذَلِكَ إِذْ دُفِعَ لِي بَابٌ قَدْ جِئْتُهُ , فَإِذَا دَرَجَةٌ صَعَدْتُهَا إِلَى مَوْضِعٍ وَاسِعٍ , فَإِذَا رَجُلٌ جَالِسٌ حَوَالَيْهِ جَمَاعَةٌ , فَقِيلَ لِي: هَذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَدَنَوْتُ فَأَخَذْتُ بِيَدِهِ , فَجَذَبَ يَدَهُ مِنْ يَدَيَّ وَغَمَزَ يَدَيَّ غَمْزَةً شَدِيدَةً وَقَالَ: تَعُودُ، فَذَكَرْتُ مَا كُنْتُ قُلْتُ فِي الزُّبَيْرِ فَقُلْتُ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ لَا أَعُودُ إِلَى شَيْءٍ مِنْ ذَلِكَ , قَالَ: فَالْتَفَتَ عَلَيْهِ السَّلَامُ إِلَى رَجُلٍ خَلْفَهُ فَقَالَ: يَا زُبَيْرُ قَدْ ذَكَرَ أَنَّهُ لَا يَعُودُ , فَأَقْبَلَ , قَالَ: قَدْ أقْلَتُّهُ يَا رَسُولَ اللَّهِ قَالَ: فَأَخَذْتُ يَدَهُ فَجَلَعْتُ أُقَبِّلُهَا وَأَبْكِي وَأَضَعُهَا عَلَى صَدْرِي , قَالَ: فَانْتَبَهْتُ وَإِنَّهُ لَيُخَيَّلُ إِلَيَّ أَنِّي أَجِدُ بَرْدَهَا فِي ظَهْرِي "

(1/91)

احْذَرِي التَّبَرُّجَ فَالْعِقَابُ وَخِيمٌ

(1/92)

174 - حَدَّثَنَا أَبُو بَكْرٍ، ثني هَارُونُ بْنُ عَبْدِ اللَّهِ، نا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، نا سَيَّارٌ، نا جَعْفَرٌ، نا ثَابِتٌ الْبُنَانِيُّ، قَالَ: " رَأَى رَجُلٌ فِي الْمَنَامِ كَأَنَّ النَّاسَ قَدْ عُرِضُوا عَلَى اللَّهِ عَزَّ وَجَلَّ فَجِيءَ بِامْرَأَةٍ عَلَيْهَا ثِيَابٍ رِقَاقٌ , فَاحْتَجَبَ اللَّهُ عَزَّ وَجَلَّ عَنْهَا , وَجِيءَ بِرَجُلٍ فَقَالَ: خَلُّوا عَنْهُ فَإِنَّهُ كَانَ فِي الدُّنْيَا مِنَ الْمُبَكِّرِينَ إِلَى الْجُمُعَاتِ "

(1/92)

لَا أُقَاتِلُ بَعْدَ هَذِهِ الرُّؤْيَةِ

(1/92)

175 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سُفْيَانُ بْنُ وَكِيعٍ، نا جُمَيْعُ بْنُ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ الْعِجْلِيُّ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ، قَالَ: " لَا أُقَاتِلُ بَعْدَ رُؤْيَا رَأَيْتُهَا: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَاضِعًا يَدَهُ عَلَى الْعَرْشِ وَرَأَيْتُ أَبَا بَكْرٍ وَاضِعًا يَدَهُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرَأَيْتُ عُمَرَ وَاضِعًا يَدَهُ عَلَى أَبِي بَكْرٍ وَرَأَيْتُ عُثْمَانَ [ص:93] وَاضِعًا يَدَهُ عَلَى عُمَرَ وَرَأَيْتُ دَمًا دُونَهُمْ , فَقِيلَ: الدَّمُ قَتْلُ عُثْمَانَ , اللَّهُ عَزَّ وَجَلَّ يَطْلُبُ بِهِ "

(1/92)

176 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَارِثُ بْنُ سُرَيْجٍ، ثني أَبُو بَكْرِ بْنُ خِرَاشٍ، نا مِنْدَلٌ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، ثني الْحَارِثُ الْعِجْلِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ عَلِيٍّ، يَقُولُ: «وَاللَّهِ لَا أُقَاتِلُ فِي فِتْنَةٍ بَعْدَ رُؤْيَةٍ رَأَيْتُهَا» فَذَكَرَ نَحْوَهُ

(1/93)

177 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْمُفَضَّلُ بْنُ غَسَّانَ، نا عَلِيُّ بْنُ عَيَّاشٍ، نا عُتْبَةُ بْنُ ضَمْرَةَ، عَنْ أَبِيهِ، قَالَ: " لَقِيتُ عَمَّتِي فِي الْمَنَامِ فَقُلْتُ: لَهَا كَيْفَ أَنْتِ يَا عَمَّةُ؟ قَالَتْ: أَنَا وَاللَّهِ يَا ابْنَ أَخِي بِخَيْرٍ , وَقَدْ وُفِّيتُ عَمَلِي حَتَّى أُعْطِيتُ ثَوَابَ أَخْلَاطٍ أَطْعَمْتُهُ , قَالَ: خَلْطُ اللَّبَنِ بِالْبَقْلِ "

(1/93)

امْرَأَةٌ مُعْجَبَةٌ بِعَمَلِهَا

(1/93)

178 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو حَفْصٍ الصَّفَّارُ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ ثَابِتًا الْبُنَانِيَّ، أَحْسِبُهُ عَنِ ابْنِ أَبِي لَيْلَى، قَالَ: قَالَتِ امْرَأَةٌ،: " وَاللَّهِ مَا أَشْرَكْتُ بِاللَّهِ قَطُّ , وَلَا زَنَيْتُ قَطُّ , وَلَا قَتَلْتُ وَلَدِي قَطُّ , وَلَا أَتَيْتُ بِبُهْتَانٍ افْتَرَيْتُهُ مِنْ بَيْنِ يَدَيَّ وَلَا مِنْ خَلْفِي , وَاللَّهِ لَا يُعَذِّبُنِي اللَّهُ أَبَدًا , قَالَ:. . . فَأَتَاهَا آتٍ فِي مَنَامِهَا فَرَكَزَهَا رَكْزَةً كَادَ أَنْ يَحْتَرِقَ [ص:94]. . . ثُمَّ قَالَ: قُومِي إِلَى بَيْتِكِ مِنَ النَّارِ قَالَتْ لِمَ، فَوَاللَّهِ مَا أَشْرَكْتُ بِاللَّهِ قَطُّ، وَلَا سَرَقْتُ قَطُّ، وَلَا زَنَيْتُ قَطُّ، وَلَا قَتَلْتُ وَلَدِي قَطُّ، وَلَا أَتَيْتُ بِبُهْتَانٍ افْتَرَيْتُهُ مِنْ بَيْنِ يَدَيَّ، وَلَا مِنْ خَلْفِي؟ فَرَكَزَهَا رَكْزَةً مِثْلَهَا أَوْ أَعْظَمَ ثُمَّ قَالَ لَهَا: أَيَا مُكْثِرَةَ الْقَلِيلِ وَمُؤْذِيَةَ الْجَارِ الْقَرِيبِ آكِلَةَ لُحُومِ النَّاسِ بِالْغَيْبِ , قَوْمِي إِلَى بَيْتِكِ مِنَ النَّارِ , فَقُلْتُ: بَلْ أَتُوبُ بَلْ أَتُوبُ , قَالَ: فَتُوبِي , قَالَ: فَاسْتَيْقَظَ بِهَا أَهْلُهَا وَهِيَ تَقُولُ بَلْ أَتُوبُ بَلْ أَتُوبُ "

(1/93)

179 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو صَالِحٍ أَحْمَدُ بْنُ عَاصِمٍ الْعَبَّادَانِيُّ , نا سَعِيدُ بْنُ عَامِرٍ، عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ الْمَلِكِ، عَنْ خَالِدِ بْنِ وَرْدَانَ، قَالَ: " رَأَيْتُ عَامِرَ بْنَ أَبِي حَفْصٍ أَبَا سَعِيدِ بْنَ عَامِرٍ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: خَيْرًا , قُلْتُ: أَيَّ الْعَمَلِ وَجَدْتَ أَفْضَلَ؟ قَالَ: كُلُّ شَيْءٍ أُرِيدَ بِهِ وَجْهُ اللَّهِ عَزَّ وَجَلَّ "

(1/94)

الْمُعْتَمِرُ فِي الرُّؤْيَةِ

(1/94)

180 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَحْمَدُ بْنُ عَاصِمٍ، نا سَعِيدُ بْنُ عَامِرٍ، عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ الْمَلِكِ، قَالَ: " رَأَيْتُ خَالِدًا بَعْدَ مَوْتِهِ فَقُلْتُ: مَا صَنَعْتَ؟ قَالَ: خَيْرًا , قُلْتُ: تَرْجُو لِلْخَاطِئِ شَيْئًا؟ قَالَ: تُلْتَمَسُ عِلْمَ تَسْبِيحَاتِ الْمُعْتَمِرِ , نِعْمَ الشَّيْءُ "

(1/94)

181 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني الْفُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثني أَبُو عُمَرَ الْخَطَّابُ، عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ، قَالَ: " كَانَ أَبِي، يُحَدِّثُ خَمْسَةَ أَحَادِيثَ ثُمَّ يَقُولُ: «أَمْهِلُوا سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ عَدَدَ مَا خَلَقَ وَعَدَدَ مَا هُوَ خَالِقٌ وَزِنَةَ مَا خَلَقَ وَزِنَةَ مَا هُوَ خَالِقٌ وَكُلَّ مَا خَلَقَ وَكُلَّ مَا هُوَ خَالِقٌ , وَمِلْءَ سَمَوَاتِهِ وَمِلْءَ أَرْضِهِ , وَمَثَلَ ذَلِكَ وَأَضْعَافَ ذَلِكَ , وَعَدَدَ خَلْقِهِ وَزِنَةَ عَرْشِهِ , وَمْنُتَهَى رَحْمَتِهِ وَمِدَادَ كَلِمَاتِهِ , وَمَطْمَعَ عِبَادِهِ وَحَتَّى يَرْضَى وَإِذَا رَضِيَ , وَعَدَدَ مَا ذَكَرَهُ بِهِ خَلْقُهُ فِي جَمِيعِ مَا مَضَى , وَعَدَدَ مَا يُتِمَّ ذِكْرُهُ فِيمَا بَقِيَ , فِي كُلِّ سَنَةٍ وَشَهْرٍ , وَجَمْعَةٍ وَيَوْمٍ وَلَيْلَةٍ وَسَاعَةٍ مِنَ السَّاعَاتِ وَنَسَمٍ وَنَفَسٍ أَبَدًا إِلَى الْأَبَدِ أَبَدَ الدُّنْيَا وَأَبَدَ [ص:95] الْآخِرَةِ. . . . . . لَا يَنْقَطِعُ أُولَاهُ وَلَا يَنْفَدُ أُخْرَاهُ»

(1/94)

182 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدٌ، ثني بَعْضُ، الْبَصْرِيِّينَ، " أَنْ يُونُسَ بْنَ عُبَيْدٍ، رَأَى رَجُلًا فِيمَا يَرَى النَّائِمُ كَانَ قَدْ أُصِيبَ بِبِلَادِ الرُّومِ فَقَالَ: مَا أَفْضَلُ مَا رَأَيْتَ ثَمَّ مِنَ الْأَعْمَالِ؟ قَالَ: تَسْبِيحَاتُ أَبِي الْمُعْتَمِرِ وَمَا شَاءَ اللَّهُ كَانَ "

(1/95)

183 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَلِيُّ بْنُ دَاوُدَ، نا عَبْدُ اللَّهِ بْنُ صَالِحٍ، ثني مُعَاوِيَةُ بْنُ صَالِحٍ، عَمَّنْ حَدَّثَهُ عَنْ خَالِدِ بْنِ مَعْدَانَ، أَنَّهُ " كَانَ يُكْثِرُ أَنْ يَقُولَ الْحَمْدُ لِلَّهِ اللَّهُ أَكْبَرُ , فَأُتِيَ فِي نَوْمِهِ , فَقِيلَ لَهُ: قُلْ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ فَإِنَّهُمَا جَارَتَانِ مُتَجَاوِرَتَانِ "

(1/95)

مِنْ كَرَامَاتِ اللَّهِ لِلْصَالِحِينَ

(1/95)

184 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ عَاصِمٍ، نا سَعِيدُ بْنُ عَامِرٍ، عَنِ الْمُثَنَّى بْنِ سَعِيدٍ، قَالَ: " لَمَّا قَدِمَتْ عَائِشَةُ بِنْتُ طَلْحَةَ الْبَصْرَةَ أَتَاهَا رَجُلٌ فَقَالَ: أَنْتِ عَائِشَةُ بِنْتُ طَلْحَةَ؟ قَالَتْ: نَعَمْ , قَالَ: إِنِّي رَأَيْتُ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ فَقَالَ: قُلْ لِعَائِشَةَ حَتَّى تُحَوِّلَنِي مِنْ هَذَا الْمَكَانِ فَإِنَّ الْبَرْدَ قَدْ آذَانِي , فَرَكِبَتْ فِي مَوَالِيهَا وَحَشَمِهَا فَضَرَبُوا عَلَيْهِ بِنَاءً وَاسْتَثَارُوا فَلَمْ يَتَغَيَّرْ إِلَّا شُعَيْرَاتٍ فِي إِحْدَى شَقِيِّ لِحْيَتِهِ أَوْ قَالَ: رَأْسِهِ حَتَّى حُوِّلَ إِلَى مَوْضِعِهِ هَذَا , وَكَانَ بَيْنَهُمَا بِضْعٌ وَثَمَانُونَ سَنَةً "

(1/95)

185 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو خَيْثَمَةَ، نا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ آمِنَةَ، قَالَتْ: «رَأَيْتُ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ لَمَّا حُوِّلَ مِنْ مَكَانِهِ , فَرَأَيْتُ الْكَافُورَ فِي عَيْنَيْهِ وَلَمْ يَتَغَيَّرْ مِنْهُ شَيْءٌ إِلَّا عَقِيصَةٌ مَالَتْ مِنْ مَكَانِهَا»

(1/96)

صِفَاتُ أَشْبَاهِ الْيَهُودِ

(1/96)

186 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَحْمَدُ بْنُ الْمِقْدَامِ، ثني حَمَّادُ بْنُ وَاقِدٍ، عَنْ فَرْقَدٍ السَّبَخِيِّ، قَالَ: " أَتَانِي فِي لَيْلَةٍ آتٍ ثَلَاثَ مَرَّاتٍ كَأَنَّ مُنَادِيًا يَقُولُ: يَا أَشْبَاهَ الْيَهُودِ الَّذِينَ إِذَا ابْتُلُوا لَمْ يَصْبِرُوا , وَإِذَا أُعْطُوا لَمْ يَشْكُرُوا أَيُّ خَيْرٍ فِيكُمْ بَعْدَ الْعَذَابِ "

(1/96)

187 - حَدَّثَنَا أَبُو بَكْرٍ، ثني هَارُونُ بْنُ عَبْدِ اللَّهِ، نا سَيَّارٌ، نا جَعْفَرٌ، قَالَ: " غَدَوْتُ عَلَى فَرْقَدٍ السَّبَخِيِّ، ذَاتَ يَوْمٍ فَسَمِعْتُهُ يَقُولُ: إِنِّي رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ مُنَادِيًا يُنَادِي مِنَ السَّمَاءِ يَا أَصْحَابَ الْقُصُورِ يَا أَشْبَاهَ الْيَهُودِ إِنْ أُعْطِيتُمْ لَمْ تَشْكُرُوا وَإِنِ ابْتُلِيتُمْ لَمْ تَصْبِرُوا , وَلَا خَيْرَ فِيكُمْ بَعْدَ الْعَذَابِ "

(1/96)

188 - حَدَّثَنَا أَبُو بَكْرٍ، نا هَارُونُ، نا سَيَّارٌ، قَالَ: " كُنْتُ جَالِسًا إِلَى بَعْضِ الْعُلَمَاءِ فَانْصَرَفْتُ مِنْ عِنْدِهِ , فَرَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ قَائِلًا يَقُولُ: قَوْلُهُمْ شِفَاءٌ يُبْرِئُ الدَّاءَ , وَأَعْمَالُهُمْ دَاءٌ لَا يُبْرِئُهُ الدَّوَاءُ "

(1/96)

189 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، ثني الْمُثَنَّى بْنُ الصَّبَّاحِ بْنِ أَيُّوبَ أَبُو عَبْدِ اللَّهِ الْهَجَرِيُّ، قَالَ: " مَاتَ لِي عَمٌّ فَرَأَيْتُهُ فِيمَا يَرَى النَّائِمُ وَهُوَ يَقُولُ: الدُّنْيَا غُرُورٌ وَالْآخِرَةُ لِلْعَامِلِينَ سُرُورٌ , لَمْ نَرَ مِثْلَ الْيَقِينِ وَالنُّصْحِ لِلَّهِ وَلِلْمُسْلِمِينَ , لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا وَاعْمَلْ [ص:97] عَمَلَ مَنْ يَعْلَمُ أَنَّهُ مَقَصِّرٌ "

(1/96)

190 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ، ثني أَبُو عُبَيْدَةَ الْبَصْرِيُّ، قَالَ: «رَأَيْتُ فِيَ مَنَامِي رَجُلًا يَقُولُ ابْتَعِدْ عَنِ الْمَثَالِبِ وَاجْهَدْ أَنَّ تُنْسَبَ لِنَفْسِكَ الْمَنَاقِبُ , ارْبَعْ عَلَى نَفْسِكَ وَانْظُرْ مَا سُتِرَ عَلَيْكَ»

(1/97)

191 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ، ثني مُحَمَّدٌ، قَالَ: " رَأَيْتُ مَنْصُورَ بْنَ عَمَّارٍ فِي الْمَنَامِ فَقُلْتُ: يَا أَبَا كَثِيرٍ مَا فَعَلَ بِكَ رَبُّكَ؟ قَالَ: خَيْرًا , قُلْتُ: بِمَاذَا؟ قَالَ: قَالَ: بِمَا كُنْتَ تُحَبِّبُنِي إِلَى عِبَادِي "

(1/97)

يُونُسُ بْنُ عُبَيْدٍ مَعَ الْحُورِ الْعِينِ

(1/97)

192 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ، ثني الْأَصْمَعِيُّ، قَالَ: " رَأَيْتُ أَحَدَ الْبَصْرِيِّينَ مِنْ أَصْحَابِ يُونُسَ بْنِ عُبَيْدٍ وَقَدْ مَاتَ فَقُلْتُ: مِنْ أَيْنَ أَقْبَلْتَ؟ فَقَالَ: مِنْ عِنْدِ يُونُسَ الطَّبِيبِ , قُلْتُ: مَنْ يُونُسُ الطَّبِيبُ؟ قَالَ: الْفَقِيهُ اللَّبِيبُ , قُلْتُ: ابْنُ عُبَيْدٍ قَالَ: نَعَمْ قُلْتُ: وَأَيْنَ هُوَ قَالَ: فِي مَجَالِسَ الْأُرْجُوَانِ مَعَ الْحُورِ الْعِينِ وَالْأَبْكَارِ قَرَّتْ عَيْنَاهُ بِصِحَّةِ تَقْوَاهُ "

(1/97)

193 - حَدَّثَنَا أَبُو بَكْرٍ، نا خَلَفُ بْنُ هِشَامٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ طَاوُوسٍ، قَالَ: " مَا مِنْ دِرْهَمٍ يُعْدَلُ إِلَيَّ مِنْ دِرْهَمٍ فِي يَدَيْهِ قَالَ: وَذَكَرَ أَنَّ رَجُلًا قَالَ: أَهْدَيْتُ [ص:98] بَدَنَةً عَجْفَاءَ فَرَأَيْتُ النَّاسَ كُلَّهُمْ. . . بُدْنُهُمْ وَرَأَيْتُنِي عَلَى يَدِي , فَكَانَ النَّاسُ يَمُرُّونَ فَيَطَؤُنِي وَرَكِبْتُ كُلَّمَا حَرَّكَتْهَا رَغْبَةٌ لِي "

(1/97)

194 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَلِيُّ أَحْمَدُ بْنُ إِبْرَاهِيمَ , نا حَمَّادُ بْنُ زَيْدٍ، نا أَبُو حَازِمٍ، عَنْ سُلَيْمَانَ، عَنْ يَسَارٍ، قَالَ: " أَصْبَحَ أَبُو أَسِيدٍ، وَهُوَ يَسْتَرْجِعُ فَقِيلَ مَالَكَ قَالَ: «نِمْتُ عَنْ وِرْدِي اللَّيْلَةَ فَرَأَيْتُ كَأَنَّ بَقَرَةً تَنْطَحُنِي»

(1/98)

هَلْ تَعْرِفَ الْعَيْنَاءَ؟

(1/98)

195 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ الصَّبَّاحِ، نا عَلِيُّ بْنُ إِسْحَاقَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ، نا عَبَّادُ بْنُ رَاشِدٍ، صَاحِبُ الْبَصْرِيِّ , نا ثَابِتٌ الْبُنَانِيُّ، قَالَ: " كُنْتُ عِنْدَ أَنَسِ بْنِ مَالِكٍ إِذْ قَدِمَ عَلَيْهِ ابْنٌ لَهُ مِنْ غَزَاةٍ يُقَالُ لَهُ: أَبُو بَكْرٍ، فَتَأَمَّلَهُ فَقَالَ لَهُ: أَلَا أُخْبِرُكَ عَنْ فُلَانٍ، بَيْنَمَا نَحْنُ قَافِلُونَ مِنْ غَزَاتِنَا إِذْ نَارٌ وَهُوَ يَقُولُ وَاأَهْلَاهُ وَاأَهْلَاهُ إِنَّ عَارِضًا عَرَضَ لَهُ فَقُلْنَا: مَا لَكَ؟ فَقَالَ: إِنِّي قَدْ حَدَّثْتُ نَفْسِي أَنْ لَا أَبْرَحَ حَتَّى يُزَوِّجَنِي اللَّهُ عَزَّ وَجَلَّ حَوْرَاءَ مِنَ الْحُورِ الْعِينِ , فَلَمَّا طَالَتْ عَلَيَّ الشَّهَادَةُ حَدَّثْتُ نَفْسِي. . . . . . إِنْ أَنَا رَجَعْتُ تَزَوَّجْتُ فَأَتَانِي آتٍ فَقِيلَ لِي فِي الْمَنَامِ: أَنْتَ الْقَائِلُ إِنْ رَجَعْتُ تَزَوَّجْتُ؟ فَقَدْ زَوَّجَكَ اللَّهُ الْعَيْنَاءَ فَانْطَلِقْ إِلَى رَوْضَةٍ خَضْرَاءَ مُعْشِبَةٍ فِيهَا عَشْرُ جَوَارِيٍّ فِي يَدِ كُلِّ وَاحِدَةٍ صَنْعَةٌ تَصْنَعُهَا لَمْ أَرَ مِثْلَهُنَّ فِي الْحُسْنِ وَالْجَمَالِ فَقُلْتُ: فِيكُنَّ الْعَيْنَاءُ؟ فَقُلْنَ نَحْنُ مِنْ خَدَمِهَا وَهِيَ أَمَامَكَ , فَمَضَيْتُ إِلَى رَوْضَةٍ أَعْشَبَ مِنَ الْأُولَى وَأَحْسَنَ وَفِيهَا عِشْرُونَ جَارِيَةٍ فِي يَدِ كُلِّ وَاحِدَةٍ صَنْعَةٌ تَصْنَعُهَا لَيْسَ الْعَشْرُ إِلَيْهِنَّ بِشَيْءٍ فِي الْحُسْنِ وَالْجَمَالِ فَقُلْتُ: هَلِ الْعَيْنَاءُ فِيكُنَّ؟ قُلْنَ: نَحْنُ مِنْ خَدَمِهَا وَهِيَ أَمَامَكَ قَالَ: فَمَشَيْتُ فَإِذَا أَنَا بِرَوْضَةٍ هِيَ أَعْشَبَ مِنَ الْأُولَى وَالثَّانِيَةِ وَأَحْسَنَ , وَفِيهَا أَرْبَعُونَ جَارِيَةٍ لَيْسَ الْعَشْرُ وَالْعِشْرُونَ إِلَيْهِنَّ بِشَيْءٍ فِي الْحُسْنِ وَالْجَمَالِ , قُلْتُ: فِيكُنَّ [ص:99] الْعَيْنَاءُ؟ قُلْنَ نَحْنُ مِنْ خَدَمِهَا وَهِيَ أَمَامَكَ , فَإِذَا أَنَا بِيَاقُوتَةٍ مُجَوَّفَةٍ فِيهَا سَرِيرٌ عَلَيْهِ امْرَأَةٌ قَدْ فُصِلَ جَنْبَاهَا عَنِ السَّرِيرِ قُلْتُ: أَنْتِ الْعَيْنَاءُ؟ قَالَتْ: نَعَمْ , مَرْحَبًا , قَالَ: فَهَمَمْتُ أَنْ أَضَعَ يَدِي عَلَيْهَا فَقَالَتْ: مَهْ إِنَّ فِيكَ شَيْئًا مِنَ الرُّوحِ بَعْدُ وَلَكِنْ فِطْرُكَ عِنْدَنَا اللَّيْلَةَ قَالَ: فَأَتَيْتُهُ فَمَا فَرَغَ الرَّجُلُ مِنْ حَدِيثِهِ حَتَّى نَادَى الْمُنَادِي يَا خَيْلَ اللَّهِ ارْكَبِي قَالَ: فَرَكِبْنَا فَصَادَفْنَا الْعَدُوَّ قَالَ: قَالَ: فَإِنِّي لَأَنْظُرُ إِلَى الرَّجُلِ وَإِلَى. . . . . . . وَأَذْكُرُ حَدِيثَهُ فَمَا أَدْرِي أَرَأْسُهُ بَدْرٌ أَمِ الشَّمْسُ سَقَطَتْ أَوَّلُهُ قَالَ: أَنَسٌ رَحِمَهُ اللَّهُ "

(1/98)

يَقْضِي دَيْنَهُ بَعْدَ مَوْتِهِ

(1/99)

196 - حَدَّثَنَا أَبُو بَكْرٍ، نا سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، نا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، قَالَ: ثني مَيْمُونٌ أَبُو خَالِدٍ الْكُرْدِيُّ، قَالَ: " رَأَيْتُ عُرْوَةَ أَبَا عَبْدِ اللَّهِ الْبَزَّازُ فِي الْمَنَامِ بَعْدَ مَوْتِهِ فَقَالَ: إِنَّ لِفُلَانٍ السِّقَاءِ عَلَيَّ دِرْهَمًا وَهُوَ فِي كَوَّةٍ فِي بَيْتِي , فَخُذْهُ فَادْفَعْهُ إِلَيْهِ , فَلَمَّا أَصْبَحْتُ لَقِيتُ السِّقَاءَ فَقُلْتُ لَهُ: أَلَكَ عَلَى عُرْوَةَ شَيْءٌ؟ قَالَ: نَعَمْ , دِرْهَمٌ فَدَخَلْتُ بَيْتَهُ فَوَجَدْتُ الدِّرْهَمَ فِي الْكُوَّةِ فَأَخَذْتُهُ فَدَفَعْتُهُ إِلَى السِّقَاءِ «قَالَ سُلَيْمَانُ ,» وَكَانَ عُرْوَةُ مِنَ الْكُوفَةِ يَنْزِلُ وَاسِطًا وَكَانَ مِنَ الْعَابِدِينَ , أَخْبَرَنِي بِذَلِكُ أَبِي "

(1/99)

طَلَبَا أَمْرًا فَأَدْرَكَاهُ

(1/99)

197 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِبْرَاهِيمُ بْنُ سَيَّارٍ الْكُوفِيُّ، عَنْ رَجُلٍ مِنْ أَهْلِ الْكُوفَةِ قَالَ: " رَأَيْتُ سُوَيْدَ بْنَ عَمْرٍو الْكَلْبِيَّ فِي النَّوْمِ بَعْدَمَا مَاتَ فِي حَالَةٍ حَسَنَةٍ فَقُلْتُ: يَا سُوَيْدُ مَا هَذِهِ الْحَالَةُ الْحَسَنَةُ قَالَ: إِنِّي كُنْتُ أُكْثِرُ مِنْ قَوْلِ لَا إِلَهَ إِلَّا اللَّهُ فَأَكْثِرْ مِنْهَا , قَالَ: ثُمَّ مَضَى فَتَبِعْتُهُ حَتَّى دَخَلَ الْمَسْجِدَ الْجَامِعَ فَأَقْبَلَ وَقَالَ إِنَّ دَاوُدَ الطَّائِيَّ وَمُحَمَّدَ بْنَ النَّضْرِ الْحَارِثِيَّ طَلَبَا أَمْرًا فَأَدْرَكَاهُ "

(1/99)

198 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ عَلِيٍّ، وَالزُّبَيْرُ بْنُ بَكَّارٍ، قَالَا: نا [ص:100] مُصْعَبُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثني إِبْرَاهِيمُ بْنُ الْمُنْذِرِ بْنِ عَبْدِ اللَّهِ الْحِزَامِيُّ، قَالَ: " رَأَيْتُ الضَّحَّاكَ بْنَ عُثْمَانَ فِي النَّوْمِ فَقُلْتُ: يَا أَبَا مُحَمَّدٍ مَا فَعَلَ اللَّهُ بِكَ قَالَ: فِي السَّمَاءِ تَمَارِيدُ , مَنْ قَالَ: لَا إِلَهُ إِلَّا اللَّهُ تَعَلَّقَ بِهَا , وَمَنْ لَمْ يَقُلْهَا هَوَى "

(1/99)

199 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ عَلِيٍّ، ثني مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ، قَالَ: " رَأَى رَجُلٌ ابْنَ عَائِشَةَ التَّمِيمِيَّ فِي النَّوْمِ بَعْدَمَا مَاتَ , فَقَالَ لَهُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: عَفَا عَنِّي بِحُبِّي إِيَّاهُ "

(1/100)

دَارٌ لَا تَخْرَبُ

(1/100)

200 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، نا السَّرِيُّ بْنُ يَحْيَى، عَنْ وَالَانَ بْنِ عِيسَى بْنِ أَبِي مَرْيَمَ، رَجُلٌ مِنْ قَزْوِينَ , وَكَانَ مِنَ الصَّالِحِينَ قَالَ: " اغْتَرَّنِي الْقَمَرُ لَيْلَةً فَخَرَجْتُ إِلَى الْمَسْجِدِ فَصَلَّيْتُ مَا قَضَى اللَّهُ لِي وَسَبَّحْتُ وَدَعَوْتُ فَغَلَبَتْنِي عَيْنَايَ فَنِمْتُ , فَرَأَيْتُ جَمَاعَةً أَعْلَمُ أَنَّهُمْ لَيْسُوا مِنَ الْآدَمِيِّينَ بِأَيْدِيهِمْ أَطْبَاقٌ عَلَيْهَا أَرْبَعَةُ أَرْغِفَةٍ بِبَيَاضٍ مِثْلُ الثَّلْجِ فَوْقَ كُلِّ رَغِيفٍ دُرٌّ مِثْلُ الرُّمَّانِ فَقَالُوا: كُلْ , فَقُلْتُ: إِنِّي أُرِيدُ الصَّوْمَ , قَالُوا: يَأْمُرُكَ صَاحِبُ هَذَا الْبَيْتِ أَنْ تَأْكُلَ , فَأَكَلْتُ وَجَعَلْتُ آخُذُ ذَلِكَ الدَّرَّ لِأَحْتَمِلَهُ , فَقِيلَ لِي: دَعْهُ نَغْرِسُهُ لَكَ شَجَرًا يُنْبِتُ لَكَ خَيْرًا مِنْ هَذَا , قُلْتُ: أَيْنَ؟ قَالُوا: فِي دَارٍ لَا تَخْرَبُ وَثَمَرٍ لَا يَتَغَيَّرُ وَمُلْكٍ لَا يَنْقَطِعُ وَثِيَابٍ لَا تَبْلَى فِيهَا رَضْوَى وَعَيْنًا , وَقُرَّةُ الْعَيْنِ أَزْوَاجٌ رَضِيَّاتٌ مَرْضِيَّاتٌ رَاضِيَاتٌ لَا يَغِرْنَ وَلَا يُغَرْنَ , عَلَيْكَ بِالِانْكِمَاشِ فِيمَا أَنْتَ فِيهِ , فَإِنَّمَا هِيَ غَفْوَةٌ حَتَّى تَرْتَحِلَ فَتَنْزِلَ الدَّارَ قَالَ: فَمَا مَكَثَ إِلَّا جُمْعَتَيْنِ حَتَّى تُوُفِّيَ , قَالَ السَّرِيُّ بْنُ يَحْيَى فَرَأَيْتُهُ فِي اللَّيْلَةِ الَّتِي تُوُفِّيَ فِيهَا وَهُوَ يَقُولُ: أَلَا تَعْجَبُ مِنْ [ص:101] شَجَرٍ غُرِسَ لِي يَوْمَ حَدَّثْتُكَ وَقَدْ حَمَلَ قُلْتُ: حَمَلَ مَاذَا قَالَ: لَا تَسْأَلْ عَمَّا لَا يَقْدِرُ عَلَى صِفَتِهِ أَحَدٌ وَلَمْ يُرَ مِثْلُ الْكَرِيمِ إِذَا حَلَّ بِهِ مُطِيعٌ "

(1/100)

قَصْرُ الْعُبَّادِ فِي الْجَنَّةِ

(1/101)

201 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، ثني الْوَلِيدُ بْنُ الْمُثَنَّى السُّوسِيُّ، ثني الصَّلْتُ بْنُ زِيَادٍ الْحَلَبِيُّ، وَكَانَ عَبْدًا مِنَ الصَّالِحِينَ قَالَ: " رَأَيْتُ لَيْلَةً مِنْ لَيَالِي رَمَضَانَ بِعَبَادَانَ كَأَنَّ مَعِي جَمَاعَةً مِنْ أَهْلِ عَبَادَانَ وَنَحْنُ نَمْضِي إِلَى أَمْرٍ فَانْتَهَيْنَا إِلَى مَاءِ قَصْرٍ عَظِيمٍ فِيهِ بُسْتَانٌ أَحْسَنُ إِلَى رَأْي عَيْنُ خَلْقٍ مِنَ الْخَلْقِ , فَلَمَّا انْتَهَيْنَا إِلَى الْقَصْرِ قَالَ قَائِلٌ: لَا يَدْخُلُ هَاهُنَا إِلَّا رَجُلٌ مُقِيمٌ بِهَذَا الْبَلَدِ ضَحَّى مَنْ لَمْ يَكُنْ ثُمَّ قَالَ: يَا رَحْمَةُ لِرَجُلٍ , امْضِ إِلَى دَارِ فُضَالٍ فَادْعُ مَنْ بِهَا فَانْحَشَرَ النَّاسُ فَأَذِنَ لَهُمْ فَقَفَلْتُ إِلَى شَيْءٍ حَارَ فِيهِ بَصَرِي وَذَهَبَ بِعَقْلِي وَرَأَيْتُ عَلَيْهِ الْآنِيَةَ مِنَ الذَّهَبِ وَالْفِضَّةِ مُعَلَّقَةً فِيهَا أَنْوَاعُ الشَّرَابِ وَجَوَارٍ عَلَيْهِنَّ ثِيَابُ وَرِقٍ يَخْطَفُ الْبَصَرَ فَقَالَ الْقَوْمُ الَّذِينَ هُمْ لَيْسُوا مِنْ أَهْلِ الْبَلَدِ مَا لَنَا نُحْجَبُ فَلَا يُؤْذَنُ لَنَا إِذْ وُضِعَ شَيْءٌ شِبْهُ الْمِنْبَرِ طَوِيلٌ فِي السَّمَاءِ فَصَعدَ عَلَيْهِ جِوَارٍ مِنْ بَنَاتٍ عَطِرَاتٍ بِأَيْدِيهِنَّ مَجَامِرُ , فَكَثُرَ ضَجِيجُ الرِّجَالِ وَعَلَى الْجَوَارِي ثِيَابُ وَرِقٍ مِنْ كُلِّ لَوْنٍ إِذَا أَشْرَفَتْ وَاحِدَةٌ عَلَى سَبْعٍ فَقَالَتْ هَذَا لِمَنْ هَجَرَ الزَّوْجَاتِ وَاخْتَارَ الْعَزَبَاتِ وَتَجَافَى عَنِ الضَّجَعَاتِ وَجَادَ بِنَفْسِهِ وَسَخَا بِبَذْلِهِ دَمِهِ لَا مَعَ وَلَدٍ يَأْنَسُ وَلَا مَعَ زَوْجَةٍ يَفْرَحُ آثَرَ دَارَ الْمَقَامِ عَلَى الدَّارِ الْفَانِيَةِ , أَسْمَاءُ الْغَزَاةِ وَرَبِّ الْمَعْرُوفِ لِيُحِلَّنَّكُمْ مِنْ مَعْرُوفِهِ مَا تُقَرَّ بِهِ أَعْيُنِكُمْ وَيُؤَمِّنُ رَوْعَتَكُمْ , ثُمَّ قَالَتْ: يَا قُرَّةَ أَعْيُنٍ تَكَلَّمِي فَرَفَعَتْ صَوْتَهَا {وَحُورٌ عِينٌ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} [الواقعة: 23] إِلَى قَوْلِهِ {أَتْرَابًا لِأَصْحَابِ الْيَمِينِ} [الواقعة: 37] ثُمَّ قَالَتْ: لِيُهْنِكُمْ كَرَامَةُ الْكَرِيمِ ذِي الْعَرْشِ الْمَجِيدِ فَعَّالٍ لِمَا يُرِيدَ دَاوِمُوا فَمَنْ عِنْدَهُ الْمَزِيدُ وَهُوَ الْجَوَادُ الْحَمِيدُ , كَبِّرُوا فَقَدْ طَلَعَ النُّورُ , فَانْتَبَهْتُ وَأَنَا أُكَبِّرُ وَقَدْ أَضَاءَ الْفَجْرُ فَقُمْتُ فَتَوَضَّأْتُ وَدَخَلْتُ الْمَسْجِدَ فَلَمَّا صَلَّيْتُ إِذَا جَمَاعَةٌ يَتَحَدَّثُونَ عَمَّا جَاءَنِي , وَيَقُولُ هَذَا: يَا فُلَانُ قَدْ رَأَيْتُكَ فِي مَوْضِعِ كَذَا وَرَأَيْتُكَ يَا فُلَانُ فِي مَوْضِعِ كَذَا وَإِذَا بِهِمْ مِثْلُ رُؤْيَا عُمَرَ "

(1/101)

أَنْزَلَنِي الْكَرِيمُ دَارَ السُّرُورِ

(1/101)

حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، نا سَلْمُ بْنُ زُرْعَةَ بْنِ حَمَّادٍ أَبُو الْمَرْضِيِّ، شَيْخٌ بِعَبَادَانَ لَهُ عِبَادَةٌ وَفَضْلٌ قَالَ: " مِلِحَ الْمَاءُ عِنْدَنَا مُنْذُ نَيِّفٍ وَسِتِّينَ سَنَةً وَكَانَ هَهُنَا رَجُلٌ مِنْ أَهْلِ السَّاحِلِ لَهُ فَضْلٌ قَالَ: وَلَمْ يَكُنْ فِي الصَّهَارِيجِ شَيْءٌ وَحَضَرَتِ الْمَغْرِبُ فَهَبَطْتُ لِأَتَوَضَّأُ لِلصَّلَاةِ مِنَ النَّهَرِ , وَذَلِكَ فِي رَمَضَانَ وَحَرٌّ شَدِيدٌ , فَإِذَا أَنَا بِهِ وَهُوَ يَقُولُ: سَيِّدِي أَرَضِيتَ عَمَلِي حَتَّى أَتَمَنَّى عَلَيْكَ أَمْ رَضِيتَ طَاعَتِي حَتَّى أَسْأَلَكَ , سَيِّدِي غُسَالَةُ الْحَمَّامِ لِمَنْ عَصَاكَ كَثِيرٌ , سَيِّدِي لَوْلَا أَنِّي أَخَافُ غَضَبَكَ لَمْ أَذُقِ الْمَاءَ وَلَقَدْ أَجْهَدَنِي الْعَطَشُ قَالَ: ثُمَّ أَخَذَ بِكَفَّيْهِ فَشَرِبَ شُرْبًا صَالِحًا , فَتَعَجَّبْتُ مِنْ صَبْرِهِ عَلَى مُلُوحَتِهِ فَأَخَذْتُ مِنَ الْمَوْضِعِ الَّذِي أَخَذَ , فَإِذَا هُوَ بِمَنْزِلَةِ السُّكَّرِ فَشَرِبْتُ حَتَّى رُوِيتُ قَالَ: أَبُو الْمَرْضَى فَقَالَ لِي هَذَا الشَّيْخُ يَوْمًا رَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنَّ رَجُلًا يَقُولُ لِي قَدْ فَرَغْنَا مِنْ بِنَاءِ دَارِكَ لَوْ رَأَيْتَهَا قَرَّتْ عَيْنَاكَ وَقَدْ أَمَرْنَا بِنَجْدِهَا وَالْفَرَاغِ مِنْهَا إِلَى سَبْعَةِ أَيَّامٍ , وَاسْمُهَا , فَأُبَشِّرْ بِخَيْرٍ فَلَمَّا كَانَ الْيَوْمُ السَّابِعُ وَهُوَ يَوْمُ الْجُمُعَةِ بَكَّرَ لِلْوُضُوءِ فَنَزَلَ فِي النَّهَرِ وَقَدْ مَدَّ فَزَلَقَ فَغَرِقَ فَأَخْرَجْنَاهُ بَعْدَ الصَّلَاةِ فَدَفَنَّاهُ قَالَ أَبُو الْمَرْضِيِّ: فَرَأَيْتُهُ بَعْدَ ثَلَاثَةِ أَيَّامٍ فِي النَّوْمِ وَهُوَ يَجِيءُ إِلَى الْقَنْطَرَةِ وَهُوَ يُكَبِّرُ وَعَلَيْهِ حُلَلٌ خُضْرٌ فَقَالَ لِي: يَا أَبَا الْمَرْضِيِّ أَنْزَلَنِي الْكَرِيمُ دَارَ السُّرُورِ فَمَا أَعَدَّ لِي فِيهَا , فَقُلْتُ: صِفْ لِي فَقَالَ: هَيْهَاتَ يَعْجَزُ الْوَاصِفُونَ عَنْ أَنْ تَنْطِقَ أَلْسِنَتُهُمْ بِمَا فِيهَا فَاكْتَسِبْ مِثْلَ الَّذِي اكْتَسَبْتَ , وَلَّيْتَ أَنَّ عِيَالِيَ يَعْلَمُونَ أَنْ قَدْ هُيِّئَ لَهُمْ مَنَازِلُ مَعِي فِيهَا كُلُّ مَا اشْتَهَتْ أَنْفُسُهُمْ نَعَمْ وَإِخْوَانِي وَأَنْتَ مَعَهُمْ إِنْ شَاءَ اللَّهُ , ثُمَّ انْتَبَهْتُ "

(1/102)

إِذَا كَبَّرْتُ كَبَّرَتِ السَّمَوَاتِ وَالْأَرْضِ

(1/102)

203 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، ثني فَرَجٌ الروي الصُّوفِيُّ أَبُو الْفَتْحِ، وَكَانَ غَزَا بِقَزْوِينَ أَوْ أَقَامَ بِعَبَادَانَ بِهَلَثَا أَكْثَرَ مِنْ ثَلَاثِينَ سَنَةً قَالَ: " أَرْقُبَ لَيْلَةً بِهَلَثَا فَكُنْتُ أُكَبِّرُ فَغَلَبَتْنِي عَيْنَايَ فِي بَعْضِ اللَّيْلِ وَوَجْهِي نَاحِيَةَ [ص:103] الْيَمِينِ فَإِذَا أَنَا بِرَأْسٍ مِثْلِ رَأْسِ الْإِنْسَانِ لَهُ عَيْنَانِ وَفَمٌ وَأُذُنَانِ وَلِحْيَةٌ بَيْضَاءُ كَأَنَّهَا الْبُرْدُ وَلَمْ أَرَ شَيْئًا قَطُّ وَلَا وَجْهًا أَعْظَمَ وَلَا أَكْبَرَ مِنْهُ , فَكَأَنِّي كَبَّرْتُ وَكَبَّرَ مَعِي فَمَلَأَ صَوْتُهُ الدُّنْيَا فَجَعَلْتُ أَعْجَبُ مِنْهُ , فَقُلْتُ لِرَجُلٍ إِلَى جَانِبِي مَنْ هَذَا؟ قَالَ: أَلَا تَعْرِفُ هَذَا؟ قُلْتُ: لَا , قَالَ: هَذَا أَبُو خَالِدٍ , قُلْتُ: مَنْ أَبُو خَالِدٍ؟ قَالَ: الْبَحْرُ , فَكَأَنَّهُ يَقُولُ إِذَا كَبَّرْتَ كَبَّرَ وَإِذَا كَبَّرْتَ كَبَّرَتِ السَّمَوَاتُ وَالْأَرْضُ وَمَا فِيهِنَّ مِنَ الْجِبَالِ وَالشَّجَرِ وَالْمِيَاهِ وَالثَّرَى حَتَّى هَذِهِ الْأَعْوَادُ وَهَذَا الصَّخْرُ الَّذِي فِيهِ هَذِهِ الْمَنَارَةُ وَجَمِيعُ سَاكِنِي ضَرْبٍ مِنْ ضُرُوبِ الْخَلْقِ فَنَظَرْتُ وَرَائِي مِنْ بحارٍ مِنَ التَّسْبِيحِ , عَلَيْهَا مَلَائِكَةٌ يَدُورُونَ حَوْلَهَا يُكَبِّرُونَ , فَلَا تَزَالُ كَذَلِكَ حَتَّى تُوَافِيَ الْقِيَامَةَ , ثُمَّ تُكَبِّرُ فَانْتَبَهْتُ وَمَا أَجِدُ شَيْئًا مِمَّا أَرْقُبُ لَهُ قَالَ: فَسَأَلْتُهُ: هَلْ رَأَيْتَ لَهُ بَدَنًا أَوْ حِلْيَةً تُعَرِّفُهَا قَالَ: لَا أَذَكَرُ إِلَّا وَجْهَهُ بِلَا بَدَنَ وَلَا يَدَ هُوَ آدَمُ شَدِيدُ الْأَدَمَةِ "

(1/102)

رَأَى فِي الْمَنَامِ لَيْلَةَ الْعِيدِ

(1/103)

204 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ، ثني أَيُّوبُ بْنُ هَانِئٍ، شَيْخٌ مِنْ أَصْحَابِ الْحَدِيثِ فِي مَجْلِسِ يَزِيدَ بْنِ هَارُونَ قَالَ: " رَأَيْتُ فِيَ لَيْلَةِ الْفِطْرِ وَقَدْ كُنَّا مُطِرْنَا فِي بَعْضِ اللَّيْلِ وَقَدْ كُنْتُ أَمَرْتُ بَنَاتِي أَنْ تَخْرُجَ لِأُبَكِّرَ إِلَى الْعِيدِ , فَلَمَّا جَاءَ الْمَطَرُ قُلْتُ: لَا أَذْهَبُ فَإِذَا شَيْخٌ عِنْدَ رَأْسِي وَقْتَ السَّحَرِ وَهُوَ يَقُولُ {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} , فَقُمْتُ فَتَوَضَّأْتُ وَحَمَلْتُ نَفْسِي إِلَى الذَّهَابِ إِلَى الْعِيدِ فَانْصَرَفْتُ ثُمَّ قَالَ: فَإِذَا قَائِلٌ يَقُولُ لِي: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا} [آل عمران: 30] "

(1/103)

مَا رُؤِيَ لِلْزُهَّادِ الصَّالِحِينَ

(1/103)

205 - حَدَّثَنَا أَبُو بَكْرٍ، نا جَعْفَرٌ الْمَدِينِيُّ، عَنْ شَيْخٍ، مِنْ تُونُسَ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، قَالَ [ص:104]: «رَأَيْتُ فِيَ النَّوْمِ شَجَرَةً فِي الْمَسْجِدِ الْحَرَامِ عَظِيمَةً طَوِيلَةً وَرَأَيْتُ إِبْرَاهِيمَ الصَّائِغَ عَلَيْهَا فَجَهَدْتُ أَنْ أَصْعَدَ فَلَمْ أَقْدِرْ , فَقَالَ لِي إِبْرَاهِيمُ يَا عَبْدَ الْعَزِيزِ لَا يَسْتَطِيعُ هَذَا إِلَّا مَنْ شَمَّرَ»

(1/103)

206 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ حَرْبٍ، قَالَ: " كَانَتِ امْرَأَةٌ بِمَكَّةَ تَقْرَأُ الْقُرْآنَ قَالَ: فَرَأَتْ فِي مَنَامِهَا كَأَنَّ حَوْلَ الْكَعْبَةِ وَصَائِفُ بِأَيْدِيهِمُ الرَّيْحَانُ وَعَلَيْهِمْ مُعَصْفَرَاتٌ فَقُلْتُ: سُبْحَانَ اللَّهِ هَذَا حَوْلَ الْكَعْبَةِ أَمَا عَلِمْتَ أَنَّ عَبْدَ الْعَزِيزِ بْنَ أَبِي رَوَّادٍ تَزَوَّجَ اللَّيْلَةَ قَالَ: فَانْتَبَهْتُ فَإِذَا عَبْدُ الْعَزِيزِ قَدْ مَاتَ "

(1/104)

207 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ، قَالَ: " رَأَيْتُ مُحَمَّدَ بْنَ عِمْرَانَ بْنِ مُحَمَّدِ بْنِ أَبِي لَيْلَى , وَكَانَ فَاضِلًا وَمَاتَ قَبْلَ أَبِيهِ , فَأُرِيتُهُ فِي النَّوْمِ فَقُلْتُ: أَيَّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ قَالَ: الْمَعْرِفَةُ قُلْتُ: فَمَا تَقُولُ فِي الرَّجُلِ يَقُولُ حَدَّثَنَا أَوْ أَخْبَرَنَا؟ قَالُ فَقَالَ: إِنِّي أَبْغَضُ الْمُبَاهَاةَ "

(1/104)

لَمْ نَرَ مِثْلَ مَجَالِسَ الصَّالِحِينَ

(1/104)

208 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحَارِثِ الْخَزَّازُ، نا سَيَّارٌ، نا جَعْفَرٌ، نا صَاحِبٌ لَنَا كَانَ يَخْتَلِفُ مَعَنَا إِلَى مَالِكِ بْنِ دِينَارٍ قَالَ: " رَأَيْتُ مَالِكَ بْنَ دِينَارٍ فِي الْمَنَامِ فَقُلْتُ: يَا أَبَا يَحْيَى مَا صَنَعَ اللَّهُ بِكَ؟ قَالَ: خَيْرًا , لَمْ نَرَ مِثْلَ الْعَمَلِ الصَّالِحِ , لَمْ نَرَ مِثْلَ الصَّحَابَةِ الصَّالِحِينَ , لَمْ نَرَ مِثْلَ مَجَالِسِ [ص:105] السَّلَفِ الصَّالِحِ , لَمْ نَرَ مِثْلَ مَجَالِسِ الصَّالِحِينَ "

(1/104)

209 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحُسَيْنُ بْنُ مُحَمَّدٍ، قَالَ: " رَأَيْتُ فِي مَنَامِي كَأَنَّ قَائِلًا يَقُولُ: هَذَا زَمَانٌ الْمَوْتِ فِيهِ تُحْفَةٌ لِلْمُطِيعِينَ "

(1/105)

210 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو بَكْرِ بْنُ عَمْرٍو الْبَاهِلِيُّ، نا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ، قَالَ: سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَامِرٍ، يَقُولُ: " قَامَ عَامِرُ بْنُ رَبِيعَةَ، يُصَلِّي مِنَ اللَّيْلِ , وَذَلِكِ حِينَ سَعَى النَّاسُ فِي الطَّعْنِ عَلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ , فَصَلَّى مِنَ اللَّيْلِ ثُمَّ نَامَ , فَأُرِيَ فِي مَنَامِهِ فَقِيلَ لَهُ: قُمْ فَاسْأَلِ اللَّهَ أَنْ يُعِيذَكَ مِنَ الْفِتْنَةِ الَّتِي أَعَاذَ مِنْهَا صَالِحَ عِبَادِهِ , فَقَامَ فَصَلَّى ثُمَّ اشْتَكَى فَمَا خَرَجَ قَطُّ إِلَّا جِنَازَةً "

(1/105)

لَعَنَهَا الرَّسُولُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/105)

211 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، ثني الْحَارِثُ بْنُ مِسْكِينٍ، نا ابْنُ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ يَقُولُ فِي رَجُلَيْنِ مِنْ أَهْلِ الْمَدِينَةِ عَلَيْهِمَا لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ , قَالَ مُحَمَّدٌ: قُلْتُ: أَجَلْ عَلَيْهِمَا لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ , مَاذَا مِنْهُمَا؟ قَالَ: كَانَا يَأْكُلَانِ لُحُومَ النَّاسِ وَيَغْتَابُوهُمْ [ص:106]. قَالَ: فَقَالَ مُحَمَّدٌ , إِنِّي لَأَعْرِفُهُمَا فَلَوْ مَرِضَا لَا أَعُودُهُمَا وَلَوْ مَاتَا لَا أَشْهَدُهُمَا "

(1/105)

212 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني مُحَمَّدُ بْنُ أَبِي عُبَيْدٍ، قَالَ: قَرَأْتُ فِي كِتَابٍ لِأَبِي عَبْدِ الرَّحْمَنِ بْنِ حَمَّادِ بْنِ عَبْدِ رَبِّهِ " أَنَّ رَجُلًا وَعَظَ رَجُلًا فِي مَنَامِهِ فَقَالَ: «عَطِّلْ أَمَاكِنَ الْمَعْصِيَةِ مِنْ نَفْسِكَ وَأَعْمِرْهَا بِطَاعَتِهِ وَبُلُوغِ مَحَبَّتِهِ فِي هَذَا اللَّيْلِ وَالنَّهَارِ , وَتَوَقَّ أَنْ تَنْقَضِيَ عَنْكَ الْأَيَّامُ وَأَنْتَ صِفْرٌ مِنَ الْخَيْرِ مَغْبُونٌ بِالْأَيَّامِ فَتَخْسَرَ فِي زُمْرَةِ الْخَاسِرِينَ»

(1/106)

213 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: ثني الْحَسَنُ بْنُ مُوسَى، ثني زَيْدُ بْنُ مُوسَى الْهَاشِمِيُّ، رَجُلٌ مِنْ عُبَّادِ قُرَيْشٍ قَالَ: " أَتَانِي آتٍ فِي مَنَامِي فَقَالَ: كَمْ لِلْمُؤْمِنِينَ غَدًا عِنْدَهُ مِنْ مَجْلِسٍ يَغْبِطُوهُمْ بِهِ الْمُرْسَلُونَ , قُلْتُ: يَرْحَمُكَ اللَّهُ وَمَا الَّذِي بَلَّغَهُمْ هَذِهِ الْمَنْزِلَةَ مِنَ اللَّهِ؟ قَالَ: بِالْقُرْبَةَ مِنَ الْأَعْمَالِ الزَّاكِيَةِ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ فِي ذَلِكَ "

(1/106)

214 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، نا الْحُسَيْنُ الْجُعْفِيُّ، عَنْ إِسْمَاعِيلَ بْنِ السَّمَّانِ، عَنْ أَبِيهِ، عَنِ الرَّبِيعِ بْنِ أَبِي رَاشِدٍ، قَالَ: " لَوْ أَعْلَمُ أَمْرًا يُرْضِي رَبِّي عَزَّ وَجَلَّ لَتَكَلَّفْتُهُ , قَالَ: فَأُرِيَ فِي مَنَامِهِ فَقِيلَ لَهُ الذِّكْرُ وَالشُّكْرُ "

(1/106)

عِظَةٌ فِي الْمَنَامِ

(1/106)

215 - حَدَّثَنَا أَبُو بَكْرٍ، نا يُوسُفُ بْنُ مُوسَى، قَالَ: سَمِعْتُ جَرِيرًا [ص:107]، يَقُولُ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ فَأَخَذَ بِيَدِي فَقُلْتُ: رَسُولَ اللَّهِ أَكُنْتَ أَوْصَيْتَ النَّاسَ بِأَهْلِكَ؟ قَالَ: نَعَمْ , قُلْتُ: هَلْ أَوْصَيْتَ أَهْلَكَ بِالنَّاسِ قَالَ: نَعَمْ "

(1/106)

216 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَلِيُّ بْنُ يَعْقُوبَ الْقَيْسِيُّ، ثني عَبْدُ الرَّحْمَنِ بْنُ الْمُتَوَكِّلِ، ثني يَحْيَى بْنُ الْمُتَوَكِّلِ، ثني صَالِحٌ النَّاجِيُّ، قَالَ: سَمِعْتُ الْهَيْثَمَ الرَّازِيَّ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي: أَنْتَ الْهَيْثَمُ الَّذِي تُزَيِّنُ الْقُرْآنَ بِصَوْتِكَ؟ قُلْتُ: نَعَمْ , قَالَ: جَزَاكَ اللَّهُ خَيْرًا "

(1/107)

احْذَرِ الْأَسْمَاءَ

(1/107)

217 - حَدَّثَنَا أَبُو بَكْرٍ، ثني يَحْيَى بْنُ عَبْدِ اللَّهِ الْمُقَدَّمِيُّ، ثني عَبْدُ الْوَهَّابِ بْنُ يَزِيدَ الْكِنْدِيُّ، قَالَ: " رَأَيْتُ أَبَا عُمَرَ الضَّرِيرَ فِي النَّوْمِ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي وَرَحِمَنِي قُلْتُ: فَأَيُّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ قَالَ: مَا أَنْتُمْ عَلَيْهِ مِنَ السُّنَّةِ وَالْعِلْمِ قُلْتُ: فَأَيُّ الْأَعْمَالِ وَجَدْتَ شَرًّا قَالَ: احْذَرِ الْأَسْمَاءَ , قُلْتُ: وَمَا الْأَسْمَاءُ؟ قَالَ: قَدَرِيٌّ , مُعْتَزِلِيٌّ , مُرْجِئٌ , فَجَعَلَ يُعِدُّ أَصْحَابَ الْأَهْوَاءِ "

(1/107)

تَعَاهَدَ رَجُلَانِ عَلَى اللِّقَاءِ بَعْدَ الْمَوْتِ

(1/107)

218 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَلِيُّ بْنُ دَاوُدَ الْقَنْطَرِيُّ، نا عَبْدُ اللَّهِ بْنُ [ص:108] صَالِحٍ، ثني يَحْيَى بْنُ أَيُّوبَ، قَالَ: " تَعَاهَدَ رَجُلَانِ أَيُّهُمَا مَاتَ قَبْلَ صَاحِبِهِ أَنْ يُخْبِرَ صَاحِبَهُ بِمَا يَلْقَى , فَمَاتَ أَحَدُهُمَا فَرَآهُ صَاحِبُهُ فِي النَّوْمِ فَقَالَ: يَا أَخِي مَا فَعَلَ الْحَسَنُ؟ قَالَ: ذَلِكَ مَلَكٌ فِي الْجَنَّةِ لَا يَعْصِي , قَالَ: فَابْنُ سِيرِينَ؟ قَالَ: فِيمَا شَاءَ وَاشْتَهَتْ نَفْسُهُ وَشَتَّانَ مَا بَيْنَهُمَا , قَالَ: يَا أَخِي , فَبِأَيِّ شَيْءٍ أَدْرَكَ ذَلِكَ الْحَسَنُ؟ قَالَ: بِشِدَّةِ الْخَوْفِ "

(1/107)

جَزَاءُ مَنْ يَشْتِمُ الشَّيْخَيْنِ

(1/108)

219 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَحْمَدُ بْنُ أَبِي أَحْمَدَ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ الْمُغِيرِ، ثني مُحَمَّدُ بْنُ عَلِيٍّ السَّمَّانُ، قَالَ: سَمِعْتُ رِضْوَانَ السَّمَّانَ، قَالَ: " كَانَ لِي جَارٌ فِي مَنْزِلِي وَسُوقِي يَشْتِمُ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: فَكَثُرَ الْكَلَامُ بَيْنِي وَبَيْنَهُ , فَلَمَّا كَانَ ذَاتَ يَوْمٍ شَتَمَهُمَا وَأَنَا حَاضِرٌ فَوَقَعَ بَيْنِي وَبَيْنَهُ كَلَامٌ حَتَّى تَنَاوَلَنِي وَتَنَاوَلْتُهُ , فَانْصَرَفْتُ إِلَى مَنْزِلِي وَأَنَا مَغْمُومٌ حَزِينٌ أَلُومُ نَفْسِي , قَالَ: فَنِمْتُ وَتَرَكْتُ الْعِشَاءَ مِنَ الْغَمِّ , فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَنَامِي مِنْ لَيْلَتِي فَقُلْتُ: يَا رَسُولَ اللَّهِ فُلَانٌ جَارِي فِي مَنْزِلِي وَسُوقِي وَهُوَ يَسُبُّ أَصْحَابَكَ قَالَ: مَنْ مِنْ [ص:109] أَصْحَابِي؟ قُلْتُ: أَبَا بَكْرٍ وَعُمَرَ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: خُذْ هَذِهِ الْمُدْيَةَ فَاذْبَحْهُ بِهَا , قَالَ: فَأَخَذْتُهُ فَأَضْجَعْتُهُ فَذَبَحْتُهُ فَرَأَيْتُ كَأَنَّ يَدِي قَدْ أَصَابَتْ مِنْ دَمِهِ قَالَ: فَأَلْقَيْتُ الْمُدْيَةَ وَأَهْوَيْتُ بِيَدِي إِلَى الْأَرْضِ أَمْسَحُهَا , فَانْتَبَهْتُ وَأَنَا أَسْمَعُ الصُّرَاخَ مِنْ نَحْوِ دَارِهِ , فَقُلْتُ: انْظُرُوا مَا هَذَا الصُّرَاخُ؟ قَالُوا: مَاتَ فُلَانٌ فُجَاءَةً فَلَمَّا أَصْبَحْتُ نَظَرْتُ إِلَيْهِ فَإِذَا خَطٌّ مَوْضِعَ الذَّبْحِ "

(1/108)

220 - حَدَّثَنَا أَبُو بَكْرٍ، نا عِيسَى بْنُ عَبْدِ اللَّهِ، مَوْلَى بَنِي تَمِيمٍ عَنْ شَيْخٍ مِنْ قُرَيْشٍ , مِنْ بَنِي هَاشِمٍ قَالَ: " رَأَيْتُ رَجُلًا بِالشَّامِ قَدِ اسْوَدَّ نِصْفُ وَجْهِهِ وَهُوَ يُغَطِّيهِ , فَسَأَلْتُهُ عَنْ سَبَبِ ذَلِكَ فَقَالَ: نَعَمْ قَدْ جَعَلْتُ لِلَّهِ عَلَيَّ أَنْ لَا يَسْأَلَنِي عَنْ تِلْكَ أَحَدٌ إِلَّا أَخْبَرْتُهُ , كُنْتُ شَدِيدَ الْوَقِيعَةِ فِي عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ كَثِيرَ الذِّكْرِ لَهُ بِالْمَكْرُوهِ , فَبَيْنَا أَنَا ذَاتَ لَيْلَةٍ نَائِمٌ أَتَانِي آتٍ فِي مَنَامِي فَقَالَ: أَنْتَ صَاحِبُ الْوَقِيعَةِ فِي عَلِيٍّ: وَضَرَبَ شِقَّ وَجْهِي فَأَصْبَحَتْ وَشِقُّ وَجْهِي أَسْوَدُ هَكَذَا "

(1/109)

221 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو بَكْرٍ الصَّيْرَفِيُّ، قَالَ: " مَاتَ رَجُلٌ كَانَ يَشْتِمُ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَيَرَى رَأْيَ جَهْمٍ: فَأُرِيَهُ رَجُلٌ فِي النَّوْمِ كَأَنَّهُ عُرْيَانٌ عَلَى رَأْسِهِ خَرَقٌ سَوْدَاءُ وَعَلَى عَوْرَتِهِ أُخْرَى فَقَالَ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: جَعَلَنِي مَعَ بَكْرٍ الْقَيْسِيِّ وَعَوْنِ بْنِ الْأَعْسَرِ , وَهُمَا نَصْرَانِيَّانِ "

(1/109)

222 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو بَكْرٍ، نا شَيْخٌ، قَالَ: " مَاتَ جَارٌ لِي وَبَيْنِي وَبَيْنَهُ نَسَبٌ وَكَانَ مِمَّنْ يَخُوضُ فِي هَذِهِ الْأُمُورِ فَأُرِيتُهُ فِي النَّوْمِ كَأَنَّهُ أَعْوَرُ فَقُلْتُ: يَا فُلَانُ مَا هَذَا الَّذِي أَرَى بِكَ قَالَ: تَنَقَّصْتُ أَصْحَابَ مُحَمَّدٍ فَنَقَصَنِي هَذَا وَوَضَعَ يَدَهُ عَلَى عَيْنِهِ الْوَاهِيَةِ "

(1/109)

مَا رُوِيَ مِنَ الشِّعْرِ فِي النَّوْمِ فَحُفِظَ

(1/109)

223 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، " أَنَّ رَجُلًا رَأَى فِي الْمَنَامِ كَأَنَّ قَائِلًا يَقُولُ: «
[البحر الرمل]
لَا تَكُونُوا كَاللَّائِي مِنْ قَبْلِكُمْ ... لَمْ يَخَافُوا بَأْسَنَا حَتَّى نَزَلَ»

(1/109)

224 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، قَالَ: قَالَ أَبُو مُعَاذٍ النَّحْوِيُّ: " رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ قَائِلًا رَدَّدَ عَلَيَّ هَذَيْنِ الْبَيْتَيْنِ حَتَّى حَفِظْتُهُمَا: «
[البحر الطويل]
كَأَنَّ الَّذِي قَدْ كَانَ بِالْأَمْسِ لَمْ يَكُنْ ... وَمَا هُوَ كَائِنٌ فَكَانَ قَدِ
فَيَا زَائِلًا عَنْهُ النَّعِيمُ وَمَيِّتٌ ... عَلَى كُلِّ حَالٍ قُمْ بِنَفْسِكَ وَاقْعُدِ»

(1/110)

225 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْهَيْثَمُ بْنُ مُوسَى بْنِ عَمْرٍو، وَحَلَفَ لِي بِاللَّهِ لَرَأَى فِي النَّوْمِ كَأَنَّ قَائِلًا يَقُولُ هَذَا الشِّعْرَ: فَانْتَبَهَ وَقَدْ حَفِظَهُ:
[البحر الطويل]
وَمَا الدَّهْرُ وَالْأَيَّامُ إِلَّا تَصَرُّفٌ ... وَمَا الْعَيْشُ إِلَّا حَيْرَةٌ وَنُكُوبُ
وَمَا الْمَالُ إِلَّا عَارَةٌ عِنْدَ أَهْلِهِ ... وَمَا النَّاسُ إِلَّا مَيِّتٌ فَذَهُوبُ "

(1/110)

226 - حَدَّثَنَا أَبُو بَكْرٍ، نا دَارِمُ بْنُ إِبْرَاهِيمَ الْبَجَلِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْعِلْمِ قَالَ: " رَأَيْتُ آتِيًا أَتَانِي فِي مَنَامِي فَأَنْشَدَنِي شِعْرًا فَحَفِظْتُهُ:
[البحر البسيط]
تَزْهُو وَأَنْتَ تَلْهُو وَتَلْغُو ... وَسِهَامُ الْمَنُونِ كَالْمَنْجَنِيقِ "

(1/110)

227 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: " رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ قَائِلًا يُنْشِدُنِي شِعْرًا فَحَفِظْتُهُ:
قَصْرٌ فِي الْخُلْدِ مِنْ لُؤْلُؤٍ ... لِعَبْدٍ بِدُنْيَاهُ لَمْ يَرْتَفِعْ "

(1/110)

228 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ، قَالَ: " رَأَيْتُ يَعْنِيَ فِي الْمَنَامِ كَأَنَّ قَائِلًا يَقُولُ، فَقُلْتُهُ وَأَنَا فِي الْيَقَظَةِ:
لَا تَفْزَعُ الدَّهْرَ وَلَا تَجْزَعُ ... فَكُلَّمَا قُدِّرَ لَا يُدْفَعُ
الْمَرْءُ فِي الدُّنْيَا عَلَى ثُقْلِهِ ... لِجَنْبِهِ فِيهَا لَهُ مَصْرَعٌ
مَا الْغَنِيُّ فِي أَهْلِهِ آمَنٌ ... إِذَا رَاحَ لِلتُّرَابِ بِهِ أَرْبَعٌ
عَلَى سَرِيرٍ مَالَهُ مَجْدٌ ... رِيحُ الْبِلَى مِنْ ثَوْبِهِ يَسْطَعُ
[ص:111]
. . . . . الْأَلْف وَوَافَى الثَّرَى ... فَبَيْتُهُ مِنْ شَخْصِهِ بَلْقَعُ
فِي رَأْسِكَ وَتَمَّ الْبِلَى ... وَبِالْمُنَى نَفْسُكَ قَدْ تُخْدَعُ "

(1/110)

229 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني صَدَقَةُ الْمُقْرِئُ، ثني صَاحِبٌ لَنَا يُكْنَى أَبَا سَعِيدٍ، مِنْ حَفَظَةِ الْقُرْآنِ قَالَ: " نِمْتُ ذَاتَ لَيْلَةٍ عَنْ جُزْئِي فَأُرِيتُ فِي مَنَامِي قَائِلًا يَقُولُ:
[البحر السريع]
حُيِّيتَ مِنْ جِسْمٍ وَمِنْ صِحَّةٍ ... وَمِنْ فَتًى نَامَ إِلَى الْفَجْرِ
وَالْمَوْتُ لَا يُؤْمَنُ خَطَفَاتُهُ ... فِي ظُلَمِ اللَّيْلِ إِذَا يَسْرِ
مِنْ بَيْنِ مَنْقُولٍ إِلَى حُفْرَةٍ ... يَفْتَرِشُ الْأَعْمَالَ فِي الْقَبْرِ
حِينٌ مَأْخُوذٌ عَلَى غِرَّةٍ ... بَاتَ طَوِيلَ الْكِبْرِ وَالْفَخْرِ
عَاجَلَهُ الْمَوْتُ عَنْ غَفْلَةٍ ... فَبَاتَ مَحْشُورًا إِلَى الْحَشْرِ
كَأَنَّهَا وَاللَّهِ حَجَرًا أُلْقِمْتُهُ فَمَا أُنْسِيتُهَا بَعْدُ "

(1/111)

230 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، ثني مَسْمَعُ بْنُ عَاصِمٍ، قَالَ: قَالَتْ لِي رَابِعَةُ، رَحِمَهَا اللَّهُ تَعَالَى: " اعْتَلَلْتُ عِلَّةً مَنَعْتَنِي عَنِ التَّهَجُّدِ , فَرَأَيْتُ فِيَ النَّوْمِ كَأَنَّ قَائِلًا يَقُولُ:
[البحر الطويل]
صَلَاتُكِ نُورٌ وَالْعِبَادُ رُقُودُ ... وَنَوْمُكِ ضِدٌّ لِلصَّلَاةِ عَمِيدُ
وَعُمْرُكِ غَنْمٌ إِنْ عَقَلْتِ وَمُهْلَةٌ ... يَسِيرُ وَيَفْنَى دَائِبٌ وَيُبِيدُ
ثُمَّ غَابَ مِنْ بَيْنِ عَيْنَيَّ وَاسْتَيْقَظْتُ بِنِدَاءِ الْفَجْرِ "

(1/111)

231 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني يَحْيَى بْنُ رَاشِدٍ، ثني مُضَرُ الْقَارِئُ، قَالَ: " كَانَ رَجُلٌ مِنَ الْعُبَّادِ قَارِئًا يَنَامُ اللَّيْلَ فَغَلَبَتْهُ عَيْنُهُ ذَاتَ لَيْلَةٍ فَنَامَ عَنْ حِزْبِهِ , [ص:112] فَرَأَى فِيمَا يَرَى النَّائِمُ كَأَنَّ جَارِيَةً وَقَفَتْ عَلَيْهِ كَأَنَّ وَجْهَهَا الْقَمَرُ الْمُسْتَتِمُّ وَمَعَهَا رَقٌّ فِيهِ كِتَابٌ فَقَالَتْ: أَتَقْرَأُ أَيُّهَا الشَّيْخُ؟ قَالَ: نَعَمْ , قَالَتْ: فَاقْرَأْ هَذَا الْكِتَابَ , قَالَ: فَأَخَذْتُهُ مِنْ يَدِهَا فَفَتَحْتُهُ فَإِذَا فِيهِ مَكْتُوبٌ:
[البحر الوافر]
أَلْهَتْكَ لَذَّةُ نَوْمٍ عَنْ خَيْرِ عَيْشٍ ... مَعَ الْخَيْرَاتِ فِي غُرَفِ الْجِنَانِ
تَعِيشُ مُخَلَّدًا لَا مَوْتَ فِيهَا ... وَتَنْعَمُ فِي الْخِيَامِ مَعَ الْحِسَانِ
تَيَقَّظْ مِنْ مَنَامِكَ إِنَّ خَيْرًا ... مِنَ النَّوْمِ التَّهَجُّدَ بِالْقُرَانِ
قَالَ: فَوَاللَّهِ مَا ذَكَرْتُهَا قَطُّ إِلَّا ذَهَبَ عَنِّي النَّوْمُ "

(1/111)

232 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا نُوحُ بْنُ يَزِيدَ، عَنْ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: " رَأَيْتُ أَبَا عَبْدِ الرَّحْمَنِ الْمُغَازِلِيَّ فِي النَّوْمِ فَقُلْتُ: مَا فَعَلَ بِكَ رَبُّكَ؟ فَقَالَ:
كُلُّ يَوْمٍ قَدْ مَضَى لَا تُجِدُّهُ ... فَاغْتَنِمْ يَوْمَكَ ذًا وَاسْتَجِدَّهُ "

(1/112)

233 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني أَبُو جَعْفَرٍ الْمَدِينِيُّ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ حَمَّادٍ، قَالَ: " رَأَيْتُ مَحْمُودَ بْنَ حُمَيْدٍ فِي مَنَامِي , وَكَانَ مِنَ الْعَامِلِينَ لِلَّهِ فِي دَارِ الدُّنْيَا , فَرَأَيْتُهُ بَعْدَ مَوْتِهِ وَعَلَيْهِ ثَوْبَانِ أَخْضَرَانِ فَقُلْتُ: إِلَى مَا صِرْتَ إِلَيْهِ بَعْدَ الْمَوْتِ رَحِمَكَ اللَّهُ؟ فَنَظَرَ إِلَيَّ ثُمَّ أَنْشَأَ يَقُولُ:
[ص:113]
نَعِمَ الْمُتَّقُونَ فِي الْخُلْدِ حَقًّا ... بِجِوَارِ نَوَاهِدٍ أَبْكَارِ
قَالَ أَبُو جَعْفَرٍ: وَاللَّهِ مَا سَمِعْتُهُ مِنْ أَحَدٍ قَبْلَهُ "

(1/112)

234 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، ثني إِسْحَاقُ بْنُ مِرَارٍ أَبُو عَمْرٍو، قَالَ: " تُوُفِّيَ ابْنِي مُحَمَّدٌ فَرَأَيْتُهُ فِي النَّوْمِ فَقُلْتُ: مَا زِلْتُ أَعْرِفُكَ مُسْرِفًا , كُنْتَ تَفْعَلُ كَذَا وَكَذَا , فَقَالَ:
[البحر الطويل]
أَيَا رَبِّ إِنْ تَغْفِرْ فَإِنَّكَ أَهْلُهُ ... وَإِنْ تَكُنِ الْأُخْرَى فَإِنِّي مُجْزَهُ
قَالَ: فَقَالَ لِي شَيْخٌ مِنْ نَاحِيَةِ الْبَيْتِ هُوَ أَفْقَهُ مِنْكَ "

(1/113)

235 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، نا أَبُو الْيَقْظَانِ، قَالَ: " تَزَوَّجَ رَجُلٌ امْرَأَةً فَعَاهَدَ كُلُّ وَاحِدٍ صَاحِبَهُ: أَيُّهُمَا مَاتَ لَا يَتَزَوَّجُ الْآخَرُ بَعْدَهُ , فَمَاتَ الرَّجُلُ فَلَمَّا انْقَضَتْ عِدَّةُ الْمَرْأَةِ أَتَاهَا النِّسَاءُ فَلَمْ يَزَلْنَ بِهَا حَتَّى تَزَوَّجَتْ فَلَمَّا كَانَ لَيْلَةُ بِنَائِهَا فَإِذَا هِيَ بِآخِذٍ قَدْ أَخَذَ عِضَادَتَيِ الْبَابِ فَقَالَ: مَا أَسْرَعَ مَا نَسِيتِ يَا رَبَابُ ثُمَّ قَالَ:
[البحر البسيط]
حَيَّيْتُ سَاكِنَ هَذَا الدَّارِ كُلَّهُمْ ... إِلَّا الرَّبَابَ فَإِنِّي لَا أُحَيِّيهَا
أَمْسَتْ عَرُوسًا وَأَمْسَى مَنْزِلِي جَدَثًا ... إِنَّ الْقُبُورَ تُوَارِي مَنْ يُوَافِيهَا
قَالَ: فَانْتَبَهْتُ فَزِعًا فَقَالَتْ: وَاللَّهِ لَا تَجْتَمِعُ رَأْسِي وَرَأْسُكَ أَبَدًا فَخَالَعَتْ زَوْجَهَا "

(1/113)

236 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ أَيُّوبَ، نا الْقَعْنَبِيُّ، عَنْ أَبِيهِ، قَالَ: " رَأَيْتُ نُصَيْبًا فِي النَّوْمِ وَاضِعًا إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى وَهُوَ يَقُولُ:
جُزِيَ اللَّهُ عَنِّي الْمَوْلَيَيْنِ وَلَا جَزَى ... مِنَ النَّاسِ خَيْرًا مَنْ أَرَادَ رَدَاهُمَا
هُمَا أَخَوَايَ الصَّالِحَانِ تَبَايَعَا ... بِمُلْكٍ فَهَدَّا بِالْفُرَاقِ أَخَاهُمَا "

(1/114)

237 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَبُو عَقِيلٍ زَيْدُ بْنُ عَقِيلٍ قَالَ: سَمِعْتُ مُطَرِّفًا الشَّقَرِيَّ، يَقُولُ لِعَبْدِ الْعَزِيزِ سَلْمَانَ: " رَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنَّ قَائِلًا يَقُولُ: قَطَعَ ذِكْرُ الْمَوْتِ قُلُوبَ الْخَائِفِينَ , فَوَاللَّهِ مَا تُرَاهُمْ إِلَّا وَالِهِينَ , قَالَ: فَخَرَّ عَبْدُ الْعَزِيزِ مَغْشِيًّا عَلَيْهِ. وَكَانَ مُطَرِّفٌ يُخْتَمُ الْقُرْآنَ فِي كُلِّ يَوْمٍ ولَيْلَةٍ "

(1/114)

238 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، نا سُلَيْمَانُ بْنُ أَيُّوبَ الْبَصْرِيُّ، قَالَ: ثني مُرَجًّى بْنُ وَدَاعٍ، قَالَ: قَالَ عَطَاءٌ السَّلِيمِيُّ،: " كُنْتُ أَشْتَهِي الْمَوْتَ وَأَتَمَّناهُ فَأَتَانِي آتٍ فِي مَنَامِي فَقَالَ: يَا عَطَاءُ أَتَتَمَنَّى الْمَوْتَ؟ فَقُلْتُ: إِنَّ ذَاكَ قَالَ: فَتَقَلَّبَ فِي وَجْهِي ثُمَّ قَالَ: لَوْ عَرَفْتَ شِدَّةَ الْمَوْتِ وَكَرْبَهُ حَتَّى يُخَالِطَ قَلْبَكَ مَعْرِفَتُهُ لَطَارَ نَوْمُكَ أَيَّامَ حَيَاتِكَ وَلَذَهَلَ عَقْلُكَ حَتَّى تَمْشِيَ فِي [ص:115] النَّاسِ وَالِهًا , قَالَ عَطَاءٌ: طُوبَى لِمَنْ نَفَعَهُ عَيْشُهُ فَكَانَ طُولُ عُمْرِهِ زِيَادَةً فِي عَمَلِهِ , مَا أَرَى عَطَاءً كَذَلِكَ , ثُمَّ بَكَى "

(1/114)

اتَّخَذَ الْحِجَارَةَ شُهَدَاءَ لَهُ

(1/115)

239 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، نا عَمْرُو بْنُ مُحَمَّدٍ، ثني عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ، قَالَ: " كَانَ رَجُلٌ بِالْبَادِيَةِ قَدِ اتَّخَذَ مَسْجِدًا وَجَعَلَ فِي قِبْلَتِهِ سَبْعَةَ أَحْجَارٍ فَكَانَ إِذَا قَضَى صَلَاتَهُ قَالَ: يَا أَحْجَارُ أُشْهِدُكُمْ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ: فَمَرِضَ الرَّجُلُ فَعُرِجَ بِرُوحِهِ قَالَ: فَرَأَيْتُ فِيَ مَنَامِي أَنَّهُ أُمِرَ بِي إِلَى النَّارِ فَرَأَيْتُ حَجَرًا مِنْ تِلْكِ الْحِجَارَةِ أَعْرِفُهُ قَدْ عَظُمَ فَسَدَّ عَنِّي بَابَ جَهَنَّمَ قَالَ: ثُمَّ أَتَى إِلَى الْبَابِ الْآخَرِ فَإِذَا حُجْرٌ مِنْ تِلْكِ الْأَحْجَارِ أَعْرِفُهُ بِعَيْنِهِ قَدْ عَظُمَ فَسَدَّ عَنِّي بَابًا مِنْ أَبْوَابِ جَهَنَّمَ قَالَ: حَتَّى سَدَّ عَنِّي بَقِيَّةُ الْأَحْجَارِ أَبْوَابَ جَهَنَّمَ "

(1/115)

240 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ مُوسَى الصَّائِغُ، نا عَبْدُ اللَّهِ بْنُ نَافِعٍ، قَالَ: " كَانَتِ امْرَأَةٌ متعَبْدةٌ لَهَا نَوًى تُسَبِّحُ اللَّهَ تَعَالَى بِهِنَّ فَرَأَتْ ذَاتَ لَيْلَةٍ فِي مَنَامِهَا كَأَنَّ ذَلِكَ النَّوَى قَائِمٌ عَلَى سُوقِهِ ثَلَاثَ صُفُوفٍ: الصَّفُّ الْأَوَّلُ يَقُولُ: سُبْحَانَ اللَّهِ دَائِمٌ الثَّبَاتِ , وَالثَّانِي يَقُولُ سُبْحَانَ مُخْرِجِ النَّبَاتِ , وَالثَّالِثُ يَقُولُ سُبْحَانَ مُحْيِي الْأَمْوَاتِ "

(1/115)

241 - حَدَّثَنَا أَبُو بَكْرٍ، نا يُوسُفُ بْنُ أَبِي سَلَّامٍ، قَالَ: " رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ تَالِيًا يَتْلُو قُرْآنًا وَالْآخَرُ يَبْكِي , فَلَمَّا أَمْسَكَ التَّالِي عَنِ الْقِرَاءَةِ قَالَ ذَلِكَ الْبَاكِي: طُوبَى لِمَنْ غَمَرَتْ أَحْزَانُ الْآخِرَةِ قَلْبَهُ "

(1/115)

انْظُرُوا الَّذِي تَعْمَلُونَ

(1/115)

242 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سَلَمَةُ بْنُ شَبِيبٍ، نا سَهْلُ بْنُ عَاصِمٍ [ص:116]، نا عَبْدُ اللَّهِ بْنُ غَالِبٍ، نا أَبُو عَاصِمٍ الْعَبَّادَانِيُّ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، " أَنَّ رَجُلًا أُتِيَ فِي الْمَنَامِ فَقِيلَ لَهُ: إِنَّكُمُ الْيَوْمَ تَعْمَلُونَ أَعْمَالًا تُعْرَضُ عَلَيْكُمْ يَوْمَ الْقِيَامَةِ فَيَسُرُّكُمْ بَعْضُهَا وَيَسُوءُكُمْ بَعْضُهَا , فَانْظُرُوا الَّذِي تَعْمَلُونَ أَنْ يَسُوءَكُمْ إِذَا رَأَيْتُمُوهُ فَإِيَّاكُمْ وَإِيَّاهُ "

(1/115)

مِنْ وَصَايَا الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/116)

243 - حَدَّثَنَا أَبُو بَكْرٍ، ثني سَلَمَةُ بْنُ شَبِيبٍ، ثني سَهْلُ بْنُ عَاصِمٍ، عَنِ الْحُسَيْنِ بْنِ مُوسَى الْخُرَاسَانِيِّ، عَنْ شَيْخٍ مِنْ بَنِي سُلَيْمٍ قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَنَامِي فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا حَالُكَ قَالَ: أُحَدِّثُكَ؟ قُلْتُ: حَدِّثْنِي , قَالُ: مَنِ اسْتَوَى يَوْمَاهُ فَهُوَ مَغْبُونٌ , وَمَنْ كَانَ غَدُهُ شَرًّا مِنْ يَوْمِهِ فَهُوَ مَلْعُونٌ , وَمَنْ لَمْ يَكُنْ فِي زِيَادَةٍ فَهُوَ فِي نُقْصَانَ , وَمَنْ كَانَ فِي نُقْصَانَ كَانَ الْمَوْتُ خَيْرًا لَهُ "

(1/116)

244 - حَدَّثَنَا أَبُو بَكْرٍ، نا سَلَمَةُ، نا سَهْلٌ، عَنْ عَبْدَةَ بْنِ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَخْلَدَ بْنَ الْحُسَيْنِ، يَقُولُ [ص:117]: " رَأَيْتُ فِيَ الْمَنَامِ جِنَازَةً بَيْنَ يَدَيْهَا جِوَارٍ طُوَالٌ وَهُنَّ يَقُلْنَ:
[البحر البسيط]
أَصْبَحْتُمْ جُزُرًا لِلْمَوْتِ يَأْخُذْكُمْ ... كَمَا الْبَهَائِمُ فِي الدُّنْيَا لَكُمْ جُزُرُ "

(1/116)

245 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، نا قَبِيصَةُ بْنُ لَيْثٍ أَبُو مُعَاوِيَةَ الْأَسَدِيُّ، ثني مُطَرِّفٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي مَيْسَرَةَ عَمْرِو بْنِ شُرَحْبِيلَ قَالَ: " رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ السَّمَاءَ انْفَرَجَتْ فَاطَّلَعَ مِنْهَا رَجُلٌ فَقُلْتُ: مَا أَنْتَ؟ قَالَ: أَنَا مَلَكٌ قُلْتُ: أَسْأَلُكَ عَنْ شَيْءٍ , قَالَ: سَلْ عَمَّ شِئْتَ , قُلْتُ: أَخْبِرْنِي عَنْ أَهْلِ الْجَمَلِ؟ قَالَ: فِئَتَانِ مُؤْمِنَتَانِ اقْتَتَلُوا , قُلْتُ: أَخْبِرْنِي عَنْ أَهْلِ صِفِّينَ؟ قَالَ: فِئَتَانِ مُؤْمِنَتَانِ اقْتَتَلُوا , قُلْتُ: أَخْبِرْنِي عَنْ أَهْلِ النَّهْرَوَانِ؟ قَالَ: خَلَعُوا إِمَامَهُمْ وَنَكَثُوا بَيْعَتَهُمْ فَلَقُوا تَرَحًا "

(1/117)

246 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ، عَنْ أَبِي وَائِلٍ، قَالَ: قَالَ عَمْرُو بْنُ شُرَحْبِيلَ، لَيْلَةَ صِفِّينَ: «رَأَيْتُ فِيَ الْمَنَامِ الْبَارِحَةَ كَأَنَّا وَهَؤُلَاءِ جَمِيعًا اقْتُصَّ لِبَعْضِنَا مِنْ بَعْضٍ ثُمَّ أُدْخِلْنَا الْجَنَّةَ جَمِيعًا» قَالَ: فَكَانَ أَبُو وَائِلٍ يَقُولُ: «إِنْ صَدَقَتْ رُؤْيَا أَبِي مَيْسَرَةَ»

(1/117)

أَبُو حَنِيفَةَ فِي الْمَنَامِ

(1/117)

247 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ، نا زَكَرِيَّا بْنُ [ص:118] عَدِيٍّ، قَالَ: سَمِعْتُ حَفْصَ بْنَ غِيَاثٍ، قَالَ: " رَأَيْتُ أَبَا حَنِيفَةَ فِي الْمَنَامِ فَقُلْتُ: أَيُّ الْآرَاءِ وَجَدْتَ أَفْضَلَ وَأَحْسَنَ؟ قَالَ: نِعْمَ الرَّأْيُ رَأْيُ عَبْدِ اللَّهِ وَوَجَدْتُ حُذَيْفَةَ بْنَ الْيَمَانِ شَحِيحًا عَلَى دِينِهِ "

(1/117)

248 - حَدَّثَنَا أَبُو بَكْرٍ، نا هَارُونُ بْنُ الْحُسَيْنِ، ثني عَبْدُ اللَّهِ بْنُ فَرُّوخٍ، قَالَ: " رُؤِيَ دَاوُدُ الطَّائِيُّ فِي الْمَنَامِ وَهُوَ يُحْتَضَرُ فَقَالَ: السَّاعَةَ انْفَلَتُّ مِنَ السِّجْنِ , فَأَصْبَحُوا وَقَدْ مَاتَ "

(1/118)

249 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ شَاذَانَ، نا يَزِيدُ بْنُ هَارُونَ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ الْمَاجِشُونِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " دَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي بَكْرٍ فَرَآهُ ثَقِيلًا فَخَرَجَ مِنْ عِنْدِهِ فَدَخَلَ عَلَى عَائِشَةَ , [ص:119] فَإِنَّهُ لَيُخْبِرُهَا بِوَجَعِ أَبِي بَكْرٍ إِذْ جَاءَ أَبُو بَكْرٍ يَسْتَأْذِنُ , فَقَالَتْ عَائِشَةُ: أَبِي , فَدَخَلَ فَجَعَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتَعَجَّبُ لِمَا عَجَّلَ اللَّهُ مِنَ الْعَافِيَةِ فَقَالَ: مَا هَذَا إِلَّا أَنَّ خَرَجْتَ مِنْ عِنْدِي فَغَفَوْتُ فَأَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ فَسَعَطَنِي سَعْطَةً , فَقُمْتُ وَقَدْ بَرَأْتُ "

(1/118)

250 - حَدَّثَنَا أَبُو بَكْرٍ، نا إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا عَبْدُ الْغَفَّارِ بْنُ دَاوُدَ الْحَرَّانِيُّ، نا لَيْثُ بْنُ سَعْدٍ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، " أَنَّ رَجُلًا رَأَى فِي زَمَنِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ يُقَالُ لَهُ عُدَّ مَا يُقَالُ لَكَ:
[البحر المتقارب]
لِعَمْرِو أَبِيكَ لَا تَعْجَلَنَّ ... لَقَدْ ذَهَبَ الْخَيْرُ إِلَّا قَلِيلَا
لَقَدْ سَفِهَ النَّاسُ فِي دِينِهِمْ ... وَخَلَّى ابْنُ عَفَّانَ شَرًّا طَوِيلًا
فَأَتَى عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَذَكَرَ ذَلِكَ وَقَالَ: وَاللَّهِ مَا أَنَا بِشَاعِرٍ وَلَا رَاوِيَةٍ لِلشِّعْرِ وَلَقَدْ أَتَيْتُ اللَّيْلَةَ فَأُلْقِيَ عَلَى لِسَانِي , فَقَالَ لَهُ: اسْكُتْ عَنْ هَذَا , ثُمَّ لَمْ يَلْبَثْ عُثْمَانُ أَنْ قُتِلَ "

(1/119)

251 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو الْفَضْلِ الْكَلْبِيُّ، نا عَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، نا هِشَامُ بْنُ مُحَمَّدٍ، عَنْ جَبَلَةَ بْنِ مَالِكٍ الْغَسَّانِيِّ، قَالَ: ثني رَجُلٌ مِنَ الْحَيِّ قَالَ: " سَمِعَ رَجُلٌ مِنَ الْحَيِّ قَائِلًا فِي الْمَنَامِ يَقُولُ عَلَى شَقِّ دِمَشْقَ:
أَلَا يَا لِقَوْمٍ لِلسَّفَاهَةِ وَالْوَهْنِ ... وَلِلْعَاجِزِ الْمَوْهُونِ وَالرَّأْيِ ذِي الْأَفْنِ
وَابْنِ سَعِيدٍ بَيْنَمَا هُوَ قَائِمٌ ... عَلَى قَدَمَيْهِ خَرَّ لِلْوَجْهِ وَالْبَطْنِ
[ص:120]
رَأَى الْحِصْنَ مَنْجَاةً مِنَ الْمَوْتِ فَالْتَجَا ... إِلَيْهِ فَزَارَتْهُ الْمَنِيَّةُ فِي الْحِصْنِ
فَأَتَى عَبْدَ الْمَلِكِ فَأَخْبَرَهُ فَقَالَ: وَيْحَكَ هَلْ سَمِعَهَا مِنْكَ أَحَدٌ؟ قَالَ: لَا قَالَ: ضَعْهَا تَحْتَ قَدَمَيْكَ ثُمَّ قَتَلَ عَبْدُ الْمَلِكِ عَمْرَو بْنُ سَعِيدٍ بَعْدَ ذَلِكَ "

(1/119)

252 - حَدَّثَنَا أَبُو بَكْرٍ، قَالَ: وَبَلَغَنِي أَنَّ مُحَمَّدَ بْنَ زِيَادٍ الْكَلْبِيَّ، قَالَ: أَخْبَرَنِي رَجُلٌ مُنْذُ أَكْثَرَ مِنْ أَرْبَعِينَ سَنَةً قَالَ: " أَتَانِي آتٍ فِي مَنَامِي فَقَالَ لِي: قُلْ , قُلْتُ: مَا أَقُولُ؟ قَالَ: قُلْ: لَبَّيْكَ عَلَى الْإِسْلَامِ مَنْ كَانَ بَاكِيًا فَقُلْتُهُ فَقَالَ: قُلْ , قُلْتُ: مَا أَقُولُ؟ قَالَ: قُلْ: وَيَنْدُبُهُ فِي الْبَرِّ وَالْبَحْرِ نَادِبُهُ فَقَالَ: فقُلْتُ، قَالَ: ثُمَّ قَالَ لِي: قُلْ، قُلْتُ: مَا أَقُولُ؟ قَالَ: قُلْ:
لَقَدْ أَصْبَحَ الْإِسْلَامُ وَالدِّينُ وَاهِيًا ... غَرِيبًا وَقَدْ كَادَتْ تَبِيدُ عِرَاشُهُ "

(1/120)

رَجُلٌ قَدِمَ مِنَ الْآخِرَةِ إِلَى الدُّنْيَا

(1/120)

253 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونِ، ثني الْمُنْكَدِرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " رَأَيْتُ فِيَ مَنَامِي كَأَنِّي دَخَلْتُ مَسْجِدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَإِذَا النَّاسُ مُجْتَمِعُونَ عَلَى رَجُلٍ فِي الرَّوْضَةِ فَقُلْتُ: مَنْ هَذَا؟ فَقِيلَ: رَجُلٌ قَدِمَ مِنَ الْآخِرَةِ يُخْبِرُ النَّاسَ عَنْ مَوْتَاهُمْ , قَالَ: فَجِئْتُ أَنْظُرُ فَإِذَا الرَّجُلُ صَفْوَانُ بْنُ سُلَيْمٍ , قَالَ: وَالنَّاسُ يَسْأَلُونَهُ وَهُوَ يُخْبِرُهُمْ , قَالَ: فَقَالَ: أَمَا هَاهُنَا أَحَدٌ يَسْأَلُنِي عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , قَالَ: فَطَفِقَ النَّاسُ يَقُولُونَ: هَذَا ابْنُهُ , هَذَا ابْنُهُ , قَالَ: فَفَرَجْتُ النَّاسَ فَقُلْتُ: أَخْبِرْنَا رَحِمَكَ اللَّهُ , قَالَ: أَعْطَاهُ اللَّهُ مِنَ الْجَنَّةِ كَذَا , وَأَعْطَاهُ كَذَا , وَأَعْطَاهُ وَأَرْضَاهُ وَأَسْكَنَهُ مَنَازِلَ فِي الْجَنَّةِ وَبَوَّأَهُ فَلَا ظَعْنَ عَلَيْهِ وَلَا مَوْتَ "

(1/120)

مَالِكُ بْنُ أَنَسٍ فِي الْمَنَامِ

(1/120)

254 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثني مُطَرِّفٌ أَبُو مُصْعَبٍ، ثني أَبُو عَبْدِ اللَّهِ، مَوْلَى اللَّيْثِيِّينَ , وَكَانَ خِيَارًا: «رَأَيْتُ كَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَاعِدٌ فِي الْمَسْجِدِ وَالنَّاسُ حَوْلَهُ وَمَالِكُ بْنُ أَنَسٍ قَائِمٌ بَيْنَ يَدَيْهِ , وَبَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِسْكٌ , وَهُوَ يَأْخُذُ مِنْهُ قَبْضَةً قَبْضَةً فَيَدْفَعُهَا إِلَى مَالِكٍ، وَمَالِكٌ يَنْثُرُهَا عَلَى النَّاسِ» قَالَ أَبُو مُصْعَبٍ: «فَأَوَّلُ ذَلِكَ الْعِلْمُ وَاتِّبَاعُ السُّنَّةِ»

(1/121)

مَنَامُ صِلَةَ بْنِ أَشْيَمَ

(1/121)

255 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا عَفَّانُ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قَالَ صِلَةُ بْنُ أَشْيَمَ،: " رَأَيْتُ فِيَ النَّوْمِ كَأَنِّي فِي رَهْطٍ وَرَجُلٌ خَلْفَنَا مَعَهُ السَّيْفُ شَاهِرٌ , كُلَّمَا أَتَى عَلَى أَحَدٍ مِنَّا ضَرَبَ رَأْسَهُ فَوَقَعَ ثُمَّ يُعِيدُهُ فَيَعُودُ كَمَا كَانَ , قَالَ: فَجَعَلْتُ أَنْظُرُ مَتَى يَأْتِي عَلَيَّ فَيَصْنَعُ بِي مِثْلَ ذَلِكَ , قَالَ: فَأَتَى عَلَيَّ فَضَرَبَ رَأْسِي فَوَقَعَ كَأَنِّي أَنْظُرُ إِلَى رَأْسِي حِينَ أَخَذْتُهُ أَنْفُضُ عَنْ سَيْفِي التُّرَابَ ثُمَّ أَعَدْتُهُ فَعَادَ كَمَا كَانَ "

(1/121)

256 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا عَفَّانُ، نا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قَالَ صِلَةُ: " رَأَيْتُ أَبَا رِفَاعَةَ بَعْدَمَا صَلَبُوهُ فِي النَّوْمِ عَلَى نَاقَةٍ سَرِيعَةٍ وَأَنَا عَلَى جَمَلٍ ثِقَالٍ قَطُوفٍ وَأَنَا عَلَى أَثَرِهِ قَالَ: فَيُعَرِّجُهَا عَلَيَّ فَأَقُولُ: الْآنَ أَسْمَعُهُ الصَّوْتَ فَيُسَرِّعُهَا وَأَنَا أَتْبَعُ أَثَرَهُ قَالَ: فَأَوَّلُ رُؤْيَايَ أَنِّي آخِذٌ طَرِيقَ أَبِي رِفَاعَةَ وَأَنَا أَكِدُّ بَعْدَهُ الْيَمَنَ كَدًّا "

(1/121)

257 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثني عَفَّانُ، ثني سُلَيْمَانُ، قَالَ: قَالَ حُمَيْدُ بْنُ هِلَالٍ،: " خَرَجَ صِلَةُ فِي جَيْشٍ مَعَهُ ابْنُهُ وَأَعْرَابِيٌّ مِنَ الْحَيِّ قَالَ: فَقَالَ الْأَعْرَابِيُّ،: رَأَيْتُكَ يَا أَبَا الصَّهْبَاءِ فِي النَّوْمِ كَأَنَّكَ أَتَيْتَ عَلَى شَجَرَةٍ ظَلِيلَةٍ فَأَصَبْتَ مِنْ تَحْتِهَا ثَلَاثَ شَهْدَاتٍ فَأَعْطَيْتَنِي وَاحِدَةً وَأَمْسَكَتَ اثْنَتَيْنِ , فَوَجَدْتُ فِي نَفْسِي أَلَّا تَكُونَ قَاسَمْتَنِي [ص:122]. قَالَ: فَلَقُوا الْعَدُوَّ فَقَالَ صِلَةُ: تَقَدَّمْ قَالَ: فَقِيلَ: فَقُتِلَ صِلَةُ وَقُتِلَ الْأَعْرَابِيُّ "

(1/121)

258 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثني مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، قَالَ: " رَأَيْتُ هَمَّامَ بْنَ يَحْيَى فِي النَّوْمِ فَكَأَنِّي أَقُولُ لَهُ يَا أَبَا عَبْدِ اللَّهِ مَا صَنَعَ بِكَ رَبُّكَ؟ قَالَ: أَدْخِلْنِي الْجَنَّةَ , قُلْتُ: مَنْ رَأَيْتَ فِي الْجَنَّةِ؟ قَالَ: رَأَيْتُ ثَابِتًا الْبُنَانِيَّ وَهُوَ قَابِلٌ سَعِيدًا هَكَذَا , وَبَسَطَ مُؤَمَّلٌ يَدَيْهِ جَمِيعًا كَأَنَّهُ يَدْعُو بِهِمَا وَالْمَاءُ وَاللَّبَنُ يَسِيلُ مِنْ يَدَيْهِ , وَالنَّاسُ. . . . . . . وَأُمِرَ بِفُلَانٍ إِلَى النَّارِ , قُلْتُ: فُلَانًا بِكَذَا كَذَا؟ كَأَنَّهُ يَنْسُبْهُ إِلَى شَيْءٍ قَدْ كَانَ يُعْرَفُ بِهِ , قَالَ: نَعَمْ , وَقِيلَ لَهُ: أَنْتَ الَّذِي كَانَ يَمُنُّ عَلَى اللَّهِ بِرَكْعَتَيْنِ يُصَلِّيهِمَا لَهُ "

(1/122)

فَضْلُ مَنْ بَكَّرَ إِلَى الْجُمُعَةِ

(1/122)

259 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا بِشْرُ بْنُ مُبَشِّرٍ، نا حَمَّادٌ، عَنْ ثَابِتٍ، " أَنَّ رَجُلًا رَأَى فِيمَا يَرَى النَّائِمُ كَأَنَّ النَّاسَ يُعْرَضُونَ عَلَى اللَّهِ عَزَّ وَجَلَّ قَالَ: فَأُتِيَ بِامْرَأَةٍ عَلَيْهَا ثِيَابٌ رِقَاقٌ , فَوَقَفْتُ بَيْنَ يَدَيِ اللَّهِ تَبَارَكَ وَتَعَالَى , فَهَبَّتْ رِيحٌ فَكَشَفَهَا فَأَعْرَضَ عَنْهَا تَبَارَكَ وَتَعَالَى , وَقَالَ: اذْهَبُوا بِهَا إِلَى النَّارِ فَإِنَّهَا كَانَتْ مِنَ الْمُتَبَرِّجَاتِ , ثُمَّ جَعَلُوا يُعْرَضُونَ حَتَّى أُتِيَ عَلَيَّ فَأَخَذَ بِضَبْعِي فَوَقَفْتُ بَيْنَ يَدَيِ اللَّهِ فَقَالَ: دَعُوهُ فَإِنَّهُ كَانَ يُؤَدِّي حَقَّ الْجُمُعَةِ , قَالَ: فَكَانَ يُبَكِّرُ إِلَى الْجُمُعَةِ "

(1/122)

فَضْلُ صَاحِبِ السُّنَّةِ

(1/122)

260 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ، نا مُحَمَّدُ بْنُ مُوسَى أَبُو صَالِحٍ، نا مَخْلَدُ بْنُ الْحُسَيْنِ، قَالَ: " دَخَلْتُ عَلَى ابْنِ سَمْعَانَ، غُدْوَةً وَقَدْ قَامَ مِنْ نَوْمِهِ وَهُوَ فَزِعٌ فَقَالَ: إِنِّي رَأَيْتُ كَأَنَّ بَيْنَ يَدَيَّ كَلْبَيْنِ فَدَعَوْتُ فَأَمَّنَ أَحَدُهُمَا وَلَمْ يُؤْمِنِ الْآخَرُ فَقُلْتُ: هَذَانِ صَاحِبَا [ص:123] بِدْعَةٍ , تَدْعُو أَحَدُهُمَا مُجِيبًا إِلَى السُّنَّةِ وَتَدْعُو الْآخَرَ فَلَا يُجِيبُكَ , قَالَ: فَمَا قُمْتُ مِنْ ذَلِكَ الْمَجْلِسِ حَتَّى دَخَلَ رَجُلَانِ قَدِ اخْتَصَمَا عِنْدَهُ , فَدَعَا أَحَدَهُمَا فَأَجَابَهُ وَدَعَا الْآخَرَ فَلَمْ يُجِبْهُ "

(1/122)

يَا عُثْمَانُ الْحَقْنَا لَا تَحْبِسْنَا

(1/123)

261 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، نا خَلَفُ بْنُ تَمِيمٍ، نا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ الْبَجَلِيُّ، نا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ، ثني كَثِيرُ بْنُ الصَّلْتِ، قَالَ: " دَخَلْتُ عَلَى عُثْمَانَ بْنِ عَفَّانَ، وَهُوَ مَحْصُورٌ فَقَالَ لِي عُثْمَانُ: يَا كَثِيرَ بْنَ الصَّلْتِ مَا أُرَانِي إِلَّا مَقْتُولًا مِنْ يَوْمِي هَذَا , قَالَ: بَلْ يَنْصُرُكَ اللَّهُ عَلَى عَدُوِّكَ يَا أَمِيرَ الْمُؤْمِنِينَ , ثُمَّ أَعَادَ عَلَيَّ فَقَالَ: يَا كَثِيرُ مَا أُرَانِي إِلَّا مَقْتُولًا مِنْ يَوْمِي هَذَا , قَالَ: قُلْتُ: وُقِّتَ لَكَ فِي هَذَا الْيَوْمِ شَيْءٌ أَوْ قِيلَ لَكَ فِيهِ شَيْءٌ قَالَ: لَا وَلَكِنْ سَهِرْتُ فِي لَيْلَتِي هَذِهِ الْمَاضِيَةِ , فَلَمَّا كَانَ عِنْدَ السَّحَرِ أَغْفَيْتُ إِغْفَاءَةً فَرَأَيْتُ فِيمَا يَرَى النَّائِمُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ وَعُمَرَ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: يَا عُثْمَانُ الْحَقْنَا لَا تَحْبِسْنَا فَإِنَّا نَنْتَظِرُكَ , قَالَ: فَقُتِلَ مِنْ يَوْمِهِ ذَلِكَ "

(1/123)

262 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، نا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ عَبْدِ اللَّهِ بْنِ حُجَيْرَةَ، عَنْ عُمَرَ بْنِ [ص:124] عَبْدِ الْعَزِيزِ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ فَقَالَ لِي: ادْنُ يَا عُمَرُ , ثُمَّ قَالَ لِي: ادْنُ يَا عُمَرُ , حَتَّى كِدْتُ أَنْ أُصِيبَهُ , ثُمَّ قَالَ لِي: يَا عُمَرُ إِذَا وُلِّيتَ فَاعْمَلْ فِي وِلَايَتِكَ نَحْوًا مِنْ. . . . وَإِذَا كَهْلَانِ قَدِ اكْتَنَفَاهُ , قُلْتُ: وَمَنْ هَذَانِ؟ قَالَ: هَذَا أَبُو بَكْرٍ، وَهَذَا عُمَرُ "

(1/123)

أَبُو لَهَبٍ لَعَنَهُ اللَّهُ فِي الْمَنَامِ

(1/124)

263 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ، نا عَبْدُ الرَّزَّاقِ، أَنْبَأَ مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ، عَنْ أُمِّ سَلَمَةَ، قَالَتْ: " رَأَى أَبَا لَهَبِ بَعْضُ أَهْلِهِ فِي النَّوْمِ فَقَالَ: مَا رَأَيْتُ بَعْدَكُمْ رَاحَةً غَيْرَ فِي هَذِهِ , وَأَشَارَ إِلَى النُّقْرَةِ الَّتِي فَوْقَ الْإِبْهَامِ بِعَتَقَيْ ثُوَيْبَةَ , وَكَانَتْ أَرْضَعَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَبَا سَلَمَةَ "

(1/124)

يَسْأَلُ الرَّسُولَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ

(1/124)

264 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَمْرُو بْنُ خَالِدٍ التَّمِيمِيُّ، نا عَلِيُّ بْنُ عَاصِمٍ، عَنِ الْجُرَيْرِيِّ، قَالَ: ثني عَبْدُ الْعَزِيزِ، وَكَانَ مِنْ خِيَارِ أَهْلِ الْبَصْرَةِ قَالَ: " كُنْتُ أُبَكِّرُ يَوْمَ الْجُمُعَةِ إِلَى الْمَسْجِدِ فَكُنْتُ أَنَامُ وَأَنَا قَاعِدٌ قَالَ: فَرَأَيْتُ [ص:125] النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَنَامِي فَقُلْتُ: إِنِّي أُبَكِّرُ يَوْمَ الْجُمُعَةِ إِلَى الْمَسْجِدِ فَأَنَامُ وَأَنَا قَاعِدٌ فَهَلْ عَلَيَّ مِنْ وُضُوءٍ؟ فَقَالَ: لَا , إِنَّمَا الْوُضُوءُ عَلَى مَنِ اضْطَجَعَ فَنَامَ "

(1/124)

265 - حَدَّثَنَا أَبُو بَكْرٍ، نا زَكَرِيَّا بْنُ يَحْيَى بْنِ عُمَرَ الطَّائِيُّ، ثني أَبُو الْمُبْتَدِي، قَالَ: " رَأَيْتُ الْحَسَنَ بْنَ صَالِحٍ فِي مَنَامِي فَقُلْتُ: مَا صَنَعَ اللَّهُ بِكَ؟ قَالَ: بَاهَى بِنَا الْمَلَائِكَةَ فَقُلْتُ: أَنْتَ وَمَنْ؟ قَالَ: أَنَا وَدَاوُدَ الطَّائِيِّ، وَزُرْعَةَ الْقَاضِي، وَمِسْعَرَ بْنِ كِدَامٍ "

(1/125)

266 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِسْحَاقُ النَّرْسِيُّ، ثني أَبُو عَبْدِ اللَّهِ الْمَرْوَزِيُّ، " أَنَّ رَجُلًا رَأَى يَزِيدَ بْنَ هَارُونَ بَعْدَ مَوْتِهِ فِي النَّوْمِ , فَقَالَ لَهُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: أَبَاحَنِي الْجَنَّةَ , قُلْتُ: بِالْقُرْآنِ؟ قَالَ: لَا , قَالَ: فَبِمَاذَا؟ قَالَ: الْحَدِيثِ "

(1/125)

267 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ التَّمِيمِيُّ، ثني أَبُو بَكْرِ بْنُ مُقَاتِلٍ، قَالَ: " مَاتَ أَخٌ لِي يُكْنَى أَبَا حَفْصٍ فَاشْتَدَّ جَزَعِي عَلَيْهِ فَرَأَيْتُهُ فِي النَّوْمِ فَقُلْتُ: يَا أَخِي أَلَسْتَ قَدْ مُتَّ؟ فَقَالَ: إِنَّ أَهْلَ السُّنَّةَ يُنْقَلُونَ مِنْ دَارٍ إِلَى دَارٍ "

(1/125)

يَنْظُرُ إِلَى اللَّهِ كُلَّ يَوْمٍ مَرَّتَيْنِ

(1/125)

268 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو شِهَابٍ مُحَمَّدُ بْنُ أَحْمَدَ , عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ، قَالَ: " رَأَيْتُ خَالِدَ بْنَ الْحَارِثِ فِي النَّوْمِ عَلَيْهِ ثِيَابُ بَيَاضٍ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ قَالَ: غَفَرَ لِي عَلَى أَنَّ الْأَمْرَ شَدِيدٌ , قُلْتُ: مَا فَعَلَ بيَحْيَى الْقَطَّانِ؟ قَالَ: فَوْقَنَا , قُلْتُ: فَيَزِيدُ بْنُ زُرَيْعٍ قَالَ: ذَاكَ فِي عِلِّيِّينَ يَنْظُرُ إِلَى اللَّهِ تَعَالَى كُلَّ يَوْمٍ مَرَّتَيْنِ "

(1/126)

269 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ أَحْمَدَ، قَالَ حُبَيْشُ بْنُ مُبَشِّرٍ: " رَأَيْتُ يَحْيَى بْنَ مَعِينٍ فِي النَّوْمِ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي، وَأَعْطَانِي، وَحَبَانِي، وَزَوَّجَنِي بِثُلْثِمِائَةِ حَوْرَاءَ، وَأَدْخَلَنِي عَلَيْهِ مَرَّتَيْنِ "

(1/126)

270 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِبْرَاهِيمُ بْنُ يَعْقُوبَ، قَالَ: قَالَ بَعْضُ، الْمَكِّيِّينَ: " رَأَيْتُ سَعِيدَ بْنَ سَالِمٍ الْقِدَاحَ فِي النَّوْمِ فَقُلْتُ: مَنْ أَفْضَلُ مَنْ فِي هَذِهِ الْمَقْبَرَةِ؟ قَالَ: صَالِحُ بْنُ عَبْدِ الْعَزِيزِ , قُلْتُ: بِمَ فَضَلَكُمْ؟ قَالَ: لِأَنَّهُ إِذَا ابْتُلِيَ صَبَرَ , قَالَ: مَا فَعَلَ فُضَيْلُ بْنُ عِيَاضٍ؟ قَالَ: هَيْهَاتَ كُسِيَ حُلَّةً لَا تَقُومُ لَهَا الدُّنْيَا بِحَوَاشِيهَا "

(1/126)

271 - حَدَّثَنَا أَبُو بَكْرٍ، ثني إِسْحَاقُ بْنُ مُحَمَّدٍ، قَالَ: " مَرِضَ رَجُلٌ مِنَ الْعَابِدِينَ فَوُصِفَ لَهُ دَوَاءٌ فَأَرَادَ أَنْ يَشْرَبَهُ , فَأُتِيَ فِي مَنَامِهِ فَقِيلَ لَهُ: أَتَشْرَبُ الدَّوَاءَ وَالْحُورُ الْعِينُ لَكَ تَتَهَيَّأُ , قَالَ: فَانْتَبَهَ فَزِعًا , فَصَلَّى فِي ثَلَاثَةِ أَيَّامَ كَذَا وَكَذَا رَكْعَةً حَتَّى انْحَنَى صُلْبُهُ وَمَاتَ فِي الْيَوْمِ الثَّالِثِ "

(1/126)

272 - حَدَّثَنَا أَبُو بَكْرٍ، ثني زَكَرِيَّا بْنُ يَحْيَى الْبَصْرِيُّ، قَالَ [ص:127]: " رُؤِيَ مُحَمَّدُ بْنُ عَبَّادٍ فِي النَّوْمِ فَقِيلَ لَهُ: مَا فَعَلَ بِكَ رَبُّكَ؟ قَالَ: لَوْلَا ذَنْبِي لَدَخَلْتُ الْجَنَّةَ "

(1/126)

273 - حَدَّثَنَا أَبُو بَكْرٍ، نا الْحَسَنُ بْنُ مَحْبُوبٍ، قَالَ: سَمِعْتُ مِنْ بَعْضِ أَصْحَابِنَا، " أَنَّ ابْنَ الْمُبَارَكِ، رَحِمَهُ اللَّهُ رُؤِيَ فِي النَّوْمِ , فَقِيلَ لَهُ: مَا فَعَلَ بِكَ رَبُّكَ؟ قَالَ: غَفَرَ لِي , قِيلَ: بِالْحَدِيثِ؟ قَالَ: لَا بِالدَّرْبِ بِالدَّرْبِ يَعْنِي دَرْبَ الرُّومِ "

(1/127)

274 - حَدَّثَنَا أَبُو بَكْرٍ، نا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثني الْحَسَنُ بْنُ الرَّبِيعِ، ثني هَدَّابٌ، قَالَ: " دَخَلَ عَلَيَّ بِشْرُ بْنُ مَنْصُورٍ، فِي دَارِي هَذِهِ , فَقُلْتُ لَهُ: مَا تَقُولُ فِي رَجُلٍ كَأَنَّهُ قَائِمٌ يُصَلِّي وَإِلَى جَنْبِهِ غُدْوَةٌ , فَفَزِعَ فَزْعَةً وَقَالَ: وَيْحَكَ يَا هَدَّابُ لَعَلِّي أَنَا هُوَ , فَقُلْتُ: لَا , فَقَالُ هَذَا رَجُلٌ صَاحَبَ. . . . . . شَيْئًا مِنَ الْحَرَامِ "

(1/127)

فَضْلُ الْوَرَعِ

(1/127)

275 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَلِيٍّ الْوَاسِطِيُّ، عَنْ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ مَيْسَرَةَ الْحَرَّانِيِّ، ثني مُوسَى بْنُ حَمَّادٍ، قَالَ [ص:128]: " رَأَيْتُ سُفْيَانَ الثَّوْرِيَّ فِي الْمَنَامِ فِي الْجَنَّةِ يَطِيرُ مِنْ نَخْلَةٍ إِلَى نَخْلَةٍ وَمِنْ شَجَرَةٍ إِلَى شَجَرَةٍ , فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ بِمَ نِلْتَ هَذَا؟ قَالَ: بِالْوَرَعِ , بِالْوَرَعِ , قُلْتُ: فَمَا بَالُ عَلِيِّ بْنِ عَاصِمٍ؟ قَالَ: ذَاكَ لَا نَكَادُ نَرَاهُ إِلَّا كَمَا يُرَى الْكَوْكَبُ "

(1/127)

276 - حَدَّثَنَا أَبُو بَكْرٍ، ثني دَاوُدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ، نا سَيَّارُ بْنُ حَاتِمٍ الْعَنَزِيُّ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ هِشَامٍ، قَالَ: " قُلْنَا لِعُمَارَةَ بْنِ حَرْبٍ: ابْنُ مَنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قَالَ: كَانَتْ أُمِّي تَعْمَلُ طَحَّانَةً , وَأَنَا إِنْ نَجَوْتُ مِنَ النَّارِ فَأَنَا بِخَيْرٍ , قَالَ هِشَامٌ: فَقَالَ لِي: سَلْ لِي مُحَمَّدَ بْنَ سِيرِينَ فَإِنِّي رَأَيْتُ كَأَنَّمَا اشْتُقَّ مِنْ رَأْسِي ذَرَّةٌ فَخَرَجْتُ مِنْهَا فَسَأَلْتُ مُحَمَّدًا , فَقَالَ: هَذَا رَجُلٌ مَعْصُومٌ وَهَذَا رَجُلٌ صَالِحٌ , قَالَ هِشَامٌ: فَلَبِثَ مَا شَاءَ اللَّهُ إِنْ سَأَلْنَاهُ يَقُولُ: كَانَتْ أُمِّي تَعْمَلُ طَحَّانَةً , قَالَ: حَتَّى إِذْ كَانَ يَوْمٌ قَالَ: إِيَّاكُمَا , قَالَ الْعَبْدُ الصَّالِحُ: إِنِّي رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ رَجُلًا يَدْعُو النَّاسَ بِرِقَاعٍ بِهَا أَسْمَاؤُهُمْ وَأَسْمَاءُ آبَائِهِمْ فَلَمَّا أَتَى عَلَيَّ قَالَ: مَنْ عُمَارَةُ بْنُ حَرْبٍ الْيَحْمِدِيُّ؟ قَالَ: فَدَفَعَ إِلَيَّ رُقَيْعَةً فِيهَا اسْمِي وَاسْمُ أَبِي , قَالَ: فَإِذَا الرَّجُلُ عُمَرُ بْنُ الْخَطَّابِ , قَالَ: فَكَانَ بَعْدُ يَقُولُ: أَنَا عُمَارَةُ بْنُ حَرْبٍ الْيَحْمِدِيُّ "

(1/128)

بِشْرُ بْنُ الْحَارِثِ فِي الْمَنَامَاتِ

(1/128)

277 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْأَزْدِيُّ، ثني سُلَيْمَانُ بْنُ مُوسَى الْجَزَرِيُّ، عَنْ رَجُلٍ، رَأَى أَبَا مَسْعُودِ بْنَ الْحَارِثِ أَخَا خَالِدِ بْنِ الْحَارِثِ فِي النَّوْمِ , فَقَالَ لَهُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: قَرِّبْنِي وَأَدْنَانِي , وَقَالَ لِي: يَا أَبَا مَسْعُودٍ طَالَ مَا تَرَدَّدْتَ فِي طَرِيقِ الدُّنْيَا وَأَنَا عَنْكَ رَاضٍ "

(1/128)

278 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ، ثني أَبُو عِيسَى الرُّمَّانِيُّ، عَنْ رَجُلٍ، " رَأَى بِشْرَ بْنَ الْحَارِثِ فِي النَّوْمِ فَقَالَ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي وَقَالَ: يَا بِشْرُ , لَوْ سَجَدْتَ لِي عَلَى الْجَمْرِ مَا [ص:129] كَافَأْتَ مَا جَعَلْتُ لَكَ فِي قُلُوبِ عِبَادِي "

(1/128)

279 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ، ثني أَبُو عَبْدِ اللَّهِ بْنُ الْجَرَادِ، عَنْ مُحَمَّدِ بْنِ الْمُهَلَّبِ بْنِ الْمُغِيرَةِ، قَالَ: " رَأَيْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ فِي النَّوْمِ فَقُلْتُ لَهُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: نَسْأَلُ اللَّهَ السَّلَامَةَ كَهَيْئَةِ حَمَّادِ بْنِ سَلَمَةَ "

(1/129)

إِذَا اقْتَتَلَ أَهْلُ الْإِسْلَامِ فَلَيْسُوا بِشُهَدَاءَ

(1/129)

280 - حَدَّثَنَا أَبُو بَكْرٍ، نا عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، نا وَهْبُ بْنُ جَرِيرٍ، نا هِشَامُ بْنُ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: " رَأَيْتُ كَثِيرَ بْنَ أَفْلَحَ فِي النَّوْمِ فَعَرَفْتُ أَنَّهَا رُؤْيَا , وَأَنَّهُ قَدْ قُتِلَ وَرَأَيْتُهُ يَمْشِي مُوَلِّيًا فَكَرِهْتُ أَنْ أَدْعُوَهُ بِكُنْيَتِهِ , وَكَانَ يُكْنَى أَبَا مُحَمَّدٍ فَيَظُنُّ أَهْلُنَا أَنَّمَا أَدْعُو الْهُذَيْلَ فَيُوقِظُونَهُ , فَقُلْتُ: يَا كَثِيرُ , فَأَقْبَلَ إِلَيَّ فَقُلْتُ: أَلَسْتَ قَدْ قُتِلْتَ؟ قَالَ: بَلَى , قُلْتُ: فَكَيْفَ أَنْتُمْ؟ قَالَ: نَحْنُ بِخَيْرٍ , قُلْتُ: أَنْتُمُ الشُّهَدَاءُ؟ قَالَ: لَا , إِنَّ الْمُسْلِمِينَ إِذَا اقْتَتَلُوا بَيْنَهُمْ فَلَيْسَ قَتْلَاهُمْ بَيْنَهُمْ شُهَدَاءُ وَلَكِنْ نَحْنُ النُّدَمَاءُ , قُلْتُ: هَلْ عَلِمْتُمْ أَيْنَ أَنْتُمْ قَالَ: مَا مِنَّا أَحَدٌ إِلَّا قَدْ عَلِمَ أَيْنَ هُوَ , قُلْتُ: فَكَيْفَ حَالِكُمْ؟ قَالَ: بِخَيْرٍ "

(1/129)

سُفْيَانُ مَعَ الْكِرَامِ الْبَرَرَةِ

(1/129)

281 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: كَتَبَ إِلَيَّ أَبُو سَعِيدٍ الْأَشَجُّ , نا إِبْرَاهِيمُ بْنُ أَعْيَنَ، قَالَ: " رَأَيْتُ الثَّوْرِيَّ فِي الْمَنَامِ فِي ثِيَابٍ حَمْرَاءَ وَصَفْرَاءَ فَقُلْتُ: مَا صَنَعْتَ؟ فَدَيْتُكَ , قَالَ: أَنَا مَعَ السَّفَرَةِ , قُلْتُ: وَمَا السَّفَرَةُ؟ قَالَ: الْكِرَامُ الْبَرَرَةُ "

(1/129)

282 - حَدَّثَنَا أَبُو بَكْرٍ، وَكَتَبَ إِلَيَّ أَبُو سَعِيدٍ , نا عِمْرَانُ بْنُ عَتَّابٍ الْفَزَارِيُّ [ص:130]، ثني أَبُو امْرَأَتِي، قَالَ: " كُنْتُ بِعَبَادَانَ , فَرَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ رَجُلًا جِيءَ بِهِ فِي ثِيَابٍ بَيَاضٍ , فَوُضِعَ فِي سَفِينَةٍ , فَقُلْتُ: مَنْ هَذَا الَّذِي قَدْ مَاتَ عَلَى السُّنَّةِ وَنَجَا وَصَارَ فِي الْآخِرَةِ , فَلَمَّا ارْتَفَعَ النَّهَارُ، جَاءَنَا الْخَبَرُ أَنَّ سُفْيَانَ الثَّوْرِيَّ مَاتَ تِلْكَ اللَّيْلَةِ "

(1/129)

283 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: وَكَتَبَ إِلَيَّ أَبُو سَعِيدٍ: سَمِعْتُ أَبَا أُسَامَةَ، قَالَ: " كُنْتُ بِالْبَصْرَةِ حِينَ مَاتَ سُفْيَانُ فَلَقِيتُ يَزِيدَ بْنَ إِبْرَاهِيمَ، صَبِيحَةَ اللَّيْلَةِ الَّتِي مَاتَ فِيهَا سُفْيَانُ فَقَالَ: قِيلَ لِي اللَّيْلَةَ فِي مَنَامِي: مَاتَ أَمِيرُ الْمُؤْمِنِينَ , فَقُلْتُ رَدًّا عَلَى الَّذِي يَقُولُ: مَاتَ سُفْيَانُ الثَّوْرِيُّ؟ قَالَ أَبُو أُسَامَةَ: فَقُلْتُ لَهُ: وَقَدْ مَاتَ سُفْيَانُ اللَّيْلَةَ , وَلَمْ يَكُنْ يَزِيدُ عَلِمَ "

(1/130)

284 - حَدَّثَنَا أَبُو بَكْرٍ، وَكَتَبَ إِلَيَّ أَبُو سَعِيدٍ: " رَأَيْتُ سَعْدَ بْنَ الْعَلَاءِ بْنِ سَعْدٍ مَوْلَى أَبِي قُرَّةَ الْكِنْدِيِّ بَعْدَمَا مَاتَ , فَقُلْتُ: يَا أَبَا الْعَلَاءِ مَا صَنَعْتَ؟ قَالَ: دَخَلْتُ الْجَنَّةَ فَرَأَيْتُ فِيهَا. . . ثَمَّ إِبْرَاهِيمَ النَّخَعِيَّ "

(1/130)

285 - حَدَّثَنَا أَبُو بَكْرٍ، ثني هَارُونُ بْنُ سُفْيَانَ، نا الْوَلِيدُ بْنُ صَالِحٍ، ثني عَبْدُ الْأَعْلَى ابْنُ أَخِيهِ أَبِي الْمَقْعَدِ، قَالَ: بَلَغَنِي «أَنَّ رَجُلًا مِنَ التَّابِعِينَ بِإِحْسَانٍ رَأَى كَأَنَّ الْقِيَامَةَ قَدْ قَامَتْ , فَدُعِيَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ فَأُمِرَ بِهِ إِلَى النَّارِ , فَجَعَلَ يُنَادِي فَأَيْنَ صَلَاتِي وَصُومِي , فَنُودِيَ دَعُوهُ لِصَلَاتِهِ وَصَوْمِهِ»

(1/130)

مَنْ يَتَعَمَّدُ النُّقْصَانَ فَهُوَ فِي نُقْصَانٍ

(1/130)

286 - حَدَّثَنَا أَبُو بَكْرٍ، ثني هَارُونُ بْنُ سُفْيَانَ، ثني الْوَلِيدُ بْنُ صَالِحٍ، نا إِسْمَاعِيلُ بْنُ يَزِيدَ الرَّقِّيُّ [ص:131]، " أَنَّ رَجُلًا مِنَ التَّابِعِينَ رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقَالَ: يَا رَسُولَ اللَّهِ عِظْنِي , قَالَ: نَعَمْ , مَنْ يَتَعَمَّدِ النُّقْصَانَ فَهُوَ فِي نُقْصَانٍ , وَمَنْ كَانَ فِي نُقْصَانٍ فَالْمَوْتُ خَيْرٌ لَهُ "

(1/130)

اللَّهُمَّ ارْزُقْنِي مِنْهُ النَّصِيحَةَ

(1/131)

287 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، ثني أَبُو حَفْصٍ، نا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ ابْنِ أَبِي رُقْيَةَ، قَالَ: " جَاءَ رَجُلٌ مِنْ بَنِي سِنَانٍ فَقَالَ: إِنَّ لِأَمِيرِ الْمُؤْمِنِينَ عِنْدِي نَصِيحَةٌ فَاسْتَأْذِنْ لِي عَلَيْهِ , فَدَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَأَخْبَرْتُهُ , فَقَالَ: اللَّهُمَّ ارْزُقْنِي مِنْهُ النَّصِيحَةَ , فَأَدْخَلْتُهُ عَلَيْهِ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنْ شِئْتَ أَنْ تَقْرَأَ هَذَا الْكِتَابَ وَإِنْ شِئْتَ كَلَّمْتُكَ , قَالَ: هَاتِ الْكِتَابَ ثُمَّ أَذِنَ فَخَرَجَ , فَقَالَ لِي بَعْدُ: أَتَعْرِفُ الرَّجُلَ؟ قُلْتُ: لَا , فَقَالُ: مَا أَرَاكَ جِئْتَنِي إِلَّا بِشَيْطَانٍ أَطْلُبُهُ , قَالَ: فَخَرَجْتُ فَلَمْ أَخْرُجْ حَتَّى وَقَعْتُ عَلَيْهِ , فَقُلْتُ: كِدْتَ أَنْ تُهْلِكَنِي عِنْدَ أَمِيرِ الْمُؤْمِنِينَ , هُوَ يَدْعُوكَ , فَأَدْخَلْتُهُ عَلَيْهِ , فَأَخْرَجَ مَا كَانَ فِي الْكِتَابِ ثُمَّ خَرَجَ فَلَحِقْتُهُ , فَقُلْتُ: أَخْبِرْنِي مَا كَانَ فِي الْكِتَابِ , قَالَ أَمِيرُ الْمُؤْمِنِينَ يَسْتَكْتِمُنِي: وَأَنَا أُخْبِرُكَ قَالَ: فَلَمْ أَزَلْ أُلِحُّ عَلَيْهِ حَتَّى أَخْبَرَنِي , قَالُ: إِنِّي كُنْتُ صَاحِبَ صَلَاةٍ بِلَيْلٍ فَصَلَّيْتُ مَا قُدِّرَ لِي ثُمَّ نِمْتُ , فَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: كَيْفَ صَاحِبُكُمْ هَذَا أَوْ أَغْيَرُكُمْ هَذَا , فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا وَلِيَنَا خَلِيفَةٌ لِلَّهِ مِثْلُهُ , قَالَ: إِنَّهُ لَيْسَ فِي خُلَفَاءِ اللَّهِ , وَلَكِنَّهُ أَمِيرُ الْمُؤْمِنِينَ , فَهَلْ أَنْتَ مَبَلِّغُهُ عَنِّي ثَلَاثًا إِنْ فَعَلَهُنَّ فَقَدْ ضَبْطَ , وَإِلَّا فَقَدْ ضَيَّعَ وَلَمْ يَصْنَعْ شَيْئًا: أَصْحَابُ الْقِبَالَاتِ يَأْكُلُونَ الرِّبَا , وَالْعُرَفَاءُ يَأْخُذُونَ أَمْوَالَ الْيَتَامَى , وَأَصْحَابُ الْمُكُوسِ يَظْلِمُونَ [ص:132] النَّاسَ , قَالَ ابْنُ أَبِي رَقَبَةَ: فَمَا أَمْسَيْتُ مِنْ يَوْمِي حَتَّى أَنْفَدَ فِيهِمْ عُمَرُ الْكُتُبَ "

(1/131)

288 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، ثني رَجُلٌ مِنْ أَهْلِ. . . . . قَالَ: " مَاتَ أَخِي فَأَصَابَنِي مِنَ الْحُزْنِ مَا جَعَلْتُ أَعْتَادُ الْقُبُورَ لِشِدَّةِ وَجَدِّي , قَالَ: فَأُرِيتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقَالَ لِي: مَا لَكَ؟ قُلْتُ: مَاتَ أَخِي فَحُرِمْتُ الصَّبْرَ عَلَيْهِ , قَالَ: قُلْ يَا مُطَّلِعُ عَلَى خَفِيَّاتِ الْأَعْيُنِ وَسَرَائِرِ الْقُلُوبِ ارْزُقْنِي الصَّبْرَ وَحُسْنَ الْعَزَاءِ , قَالَ: فَذَهَبَ عَنِّي مَا كُنْتُ أَجِدُ "

(1/132)

289 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ سُلَيْمٍ الْأَيْلِيُّ، عَنِ. . . الضَّرِيرِ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرَى النَّائِمُ كَأَنَّهُ وَضَعَ شَفَتَهُ عَلَى شَفَتَيَّ وَعَلِّمْنِي هَذَا الدُّعَاءَ: اللَّهُمَّ اجْعَلْنِي مُكْثِرًا لِذْكِرِكَ , مُؤْدِيًا لَحَقِّكَ , حَافِظًا لِأَمْرِكَ , وَافِيًا بِوَعْدِكَ , خَائِفًا لِوَعِيدِكَ , رَاضِيًا فِي حَالَاتِي عَنْكَ , رَاغِبًا فِي كُلِّ أَمْرِي لِفَضْلِكَ , مُنْتَظِرًا لِرَحْمَتِكَ "

(1/132)

اللَّهُمَّ اسْتُرْنَا بِالْغِنَى

(1/132)

290 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو بَكْرِ بْنُ إِسْحَاقَ، نا سَعِيدُ بْنُ عَامِرٍ، عَنْ جَرِيرِ بْنِ حَازِمٍ، قَالَ: " رَأَيْتُ أَسْمَاءَ بْنَ عُبَيْدٍ فِي النَّوْمِ فَقُلْتُ: مَا صَنَعْتُمْ؟ قَالَ: اللَّهُمَّ اسْتُرْنَا بِالْغِنَى وَالْعَافِيَةِ وَكَانَتْ دَعْوَةً مِنْهُ "

(1/132)

291 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ سَيَّارٍ، نا عُثْمَانُ بْنُ مَطَرٍ، نا تَوْبَةُ الْعَنْبَرِيُّ، قَالَ [ص:133]: " أَكْرَهَنِي يُوسُفُ بْنُ عُمَرُ عَلَى الْعَمَلِ , فَلَمَّا انْتَهَيْتُ حَاسِبْنِي فَلَبِثْتُ فِي السِّجْنِ حِينًا فَأَتَانِي آتٍ فِي الْمَنَامِ عَلَيْهِ ثِيَابٌ بِيضٌ فَقَالَ: يَا حَرَمُ قَدْ أَطَالُوا حَبْسَكَ , قُلْتُ: نَعَمْ. قَالَ: قُلْ أَسْأَلُ اللَّهَ الْعَفْوَ وَالْعَافِيَةَ وَالْمُعَافَاةَ فِي الدُّنْيَا وَالْآخِرَةِ فَقُلْتُهَا ثَلَاثًا , فَاسْتَيْقَظْتُ فَكَتَبْتُهَا , ثُمَّ إِنِّي صَلَّيْتُ مَا شَاءَ اللَّهُ فَمَا زِلْتُ أَدْعُو بِهِ حَتَّى صَلَّيْتُ الصُّبْحَ فَلَمَّا صَلَّيْتُ الصُّبْحَ جَاءَ حَرَسِي فَحَمَلُونِي فِي قُيُودِي حَتَّى وَضَعُونِي بَيْنَ يَدَيْ يُوسُفَ بْنِ عُمَرَ فَأَطْلَقَنِي "

(1/132)

292 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ إِدْرِيسَ، ثني أَحْمَدُ بْنُ عَلِيٍّ، ثني أَبُو رَوْحٍ، رَجُلٌ مَنْ. . . قَالَ: " كُنَّا بِمَكَّةَ فِي الْمَسْجِدِ الْحَرَامِ قُعُودًا فَقَامَ رَجُلٌ نِصْفُ وَجْهِهِ أَسْوَدُ وَنِصْفُ وَجْهِهِ أَبْيَضُ فَقَالَ: يَأَيُّهَا النَّاسُ اعْتَبِرُوا بِي فَإِنِّي كُنْتُ أَتَنَاوَلُ الشَّيْخَيْنِ: أَبَا بَكْرٍ وَعُمَرَ أَسُبُّهُمَا , فَبَيْنَمَا أَنَا ذَاتَ يَوْمٍ فِي مَنَامِي إِذْ أَتَانِي آتٍ فَرَفَعَ يَدَيْهِ فَلَطَمَ حُرَّ وَجْهِي وَقَالَ لِي: أَيْ عَدُوَّ اللَّهِ أَيْ فَاسِقٌ أَتَسُبُّ الشَّيْخَيْنِ أَبَا بَكْرٍ، وَعُمَرَ , فَأَصْبَحَتْ وَأَنَا عَلَى هَذَا الْحَالِ "

(1/133)

293 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنِ ابْنِ أَيُّوبَ، ثني أَبُو كَرِيمَةَ، وَكَانَ يُعَبِّرُ الرُّؤْيَا قَالَ: " جَاءَنِي رَجُلٌ فَقَالَ: رَأَيْتُ كَأَنِّيَ أُدْخِلْتُ الْجَنَّةَ فَانْتَهَيْتُ إِلَى رَوْضَةٍ فِيهَا أَيُّوبُ، وَيُونُسُ، وَابْنُ عَوْنٍ، وَالتَّيْمِيُّ , فَقُلْتُ: أَيْنَ سُفْيَانُ الثَّوْرِيُّ؟ قَالُوا: مَا نَرَى ذَلِكَ إِلَّا كَمَا نَرَى الْكَوْكَبَ "

(1/133)

294 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ عُمَرَ بْنِ حَفْصِ بْنِ غِيَاثٍ، قَالَ: سَمِعْتُ أَبِي قَالَ [ص:134]: " رَأَيْتُ أَبَا حَنِيفَةَ فِي الْمَنَامِ فَقُلْتُ: مَا حَالُكُمْ فِيمَا كُنْتُمْ فِيهِ؟ قَالَ: مَا وَجَدْنَا شَيْئًا , أَوْ قَالَ: خَيْرًا وَلَكِنْ ذَاكَ صَاحِبُكُمْ قُلْتُ: مَنْ؟ قَالَ: سُفْيَانُ بْنُ سَعِيدٍ , قُلْتُ: ذَاكَ , قَالَ: ذَاكَ ذَاكَ "

(1/133)

295 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ إِدْرِيسَ، ثني أَبُو صَالِحٍ، كَاتِبُ اللَّيْثِ , عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، عَنْ أَبِي الْيَمَانِ، قَالَ: " إِنَّ رَجُلًا كَانَ شَابًّا أَسْوَدَ الرَّأْسِ وَاللِّحْيَةِ فَنَامَ فِي لَيْلَةٍ فَرَأَى فِي نَوْمِهِ أَنَّ النَّاسَ حُشِرُوا , وَإِذَا بِنَهَرٍ مِنْ لَهَبِ النَّارِ وَإِذَا جِسْرٌ يَجُوزُ النَّاسُ عَلَيْهِ يُدْعَوْنَ بِأَسْمَائِهِمْ فَإِذَا دُعِيَ الرَّجُلُ أَجَابَ فَنَاجٍ وَهَالِكٌ , قَالَ: فَدَعَانِي بِاسْمِي فَدَخَلْتُ فِي الْجِسْرِ فَإِذَا حَدٌّ كَحَدِّ السَّيْفِ يَمُورُ بِي يَمِينًا وَشِمَالًا , فَأَصْبَحَ أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ مِمَّا رَأَى "

(1/134)

296 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ إِدْرِيسَ، نا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ الْفَضْلِ الْعَتَكِيُّ، نا جَرِيرُ بْنُ حَازِمٍ، أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ مُسْنِدًا إِلَى جِذْعِ زَيْدِ بْنِ عَلِيٍّ وَهُوَ يَقُولُ: هَكَذَا تَفْعَلُونَ بِوَلَدِي "

(1/134)

وَصْفُ الدَّوَاءِ فِي الْمَنَامِ

(1/134)

297 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، نا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، أَنْبَأَ أُنَيْسُ بْنُ عِمْرَانَ الشَّافِعِيُّ، عَنْ رَوْحِ بْنِ الْحَارِثِ بْنِ حَنَشٍ الصَّنْعَانِيِّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّهُ قَالَ لِبَنِيهِ: " يَا بَنِيَّ إِذَا دَهَمَكُمْ أَمْرٌ وَكَرَبَكُمْ أَمْرٌ فَلَا يَبِيتَنَّ أَحَدُكُمْ إِلَّا وَهُوَ طَاهِرٌ عَلَى فِرَاشٍ طَاهِرٍ , وَأَظُنُّهُ قَالَ: فِي لِحَافٍ طَاهِرٍ وَلَا يُبَيِّتَنَّ مَعَهُ امْرَأَتَهُ , ثُمَّ لَيَقْرَأْ وَالشَّمْسِ وَضُحَاهَا سَبْعًا، وَاللَّيْلِ إِذَا يَغْشَى سَبْعًا ثُمَّ لِيَقُلِ: اللَّهُمَّ اجْعَلْ لِي مِنْ أَمْرِي فَرَجًا , فَإِنَّهُ يَأْتِيَهُ آتٍ فِي أَوَّلِ لَيْلَةٍ أَوْ فِي الثَّالِثَةِ أَوْ فِي الْخَامِسَةِ وَأَظُنُّهُ قَالَ: أَوْ [ص:135] فِي السَّابِعَةِ فَيَقُولُ لَهُ الْمَخْرَجُ مِمَّا أَنْتَ كَذَا وَكَذَا , قَالَ أُنَيْسٌ: فَأَصَابَنِي وَجَعٌ لَمْ أَدْرِ كَيْفَ أَتَانِي , فَنِمْتُ لَيْلَةً هَكَذَا , فَأَتَانِي آتِيَانِ فَجَلَسَ أَحَدُهُمَا عِنْدَ رَأْسِي وَالْآخَرُ عِنْدَ رِجْلَيَّ ثُمَّ قَالَ أَحَدُهُمَا لِصَاحِبِهِ: جِسَّهُ , فَلَمَسَ جَسَدِي كُلَّهُ حَتَّى انْتَهَى إِلَى مَوْضِعٍ مِنْ رَأْسِي فَقَالَ: احْتَجِمْ هَهُنَا وَلَا تَحْلِقْ وَلَكِنْ بِغِرَاءٍ , قَالَ: ثُمَّ الْتَفَتَ إِلَيَّ أَحَدُهُمَا أَوْ كِلَاهُمَا فَقَالَ: كَيْفَ لَوْ ضَمَمْتَ إِلَيْهِمَا , فَلَمَّا أَصْبَحْتُ سَأَلْتُ: أَيُّ شَيْءٍ الْغَرَّاءُ؟ فَقِيلَ لِي خَطْمِيٌّ أَوْ شَيْءٌ يَسْتَمْسِكُ بِهِ الْمَحْجَمَةُ فَاحْتَجَمْتُ , فَلَيْسَ بِهَذَا أَحَدٌ إِلَّا وَجَدَ مِنْهُ الشِّفَاءَ بِإِذْنِ اللَّهِ "

(1/134)

فَضْلُ مَنْ آوَى يَتِيمًا

(1/135)

298 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ إِدْرِيسَ، نا أَبُو صَالِحٍ، كَاتِبُ اللَّيْثِ , ثني اللَّيْثُ، أَنَّ عَمِيرَةَ بْنَ أَبِي نَاجِيَةَ الرُّعَيْنِيَّ، قَالَ: " أَخَذْتُ يَتِيمًا مِنْ قُرَيْشٍ وَذَهَبَتْ بِهِ إِلَى مَنْزِلِي فَأَطْعَمْتُهُ وَدَهَنْتُهُ وَوَهَبْتُ لَهُ فُلُوسًا , وَقُلْتُ: اللَّهُمَّ أَشْرِكْ أُمِّي مَعِي فِيمَا صَنَعْتَ بِهَذَا الْيَتِيمِ , ثُمَّ نِمْتُ فَرَأَيْتُ أُمِّيَ أَقْبَلَتْ مُتَلَبِّسَةً عَلَى أَحْسَنِ مَا كَانَتْ , مَعَهَا ذَلِكَ الْيَتِيمُ , تَمْشِي حَتَّى وَقَفَتْ عَلَيَّ ثُمَّ قَالَتْ أَيْ بُنَيَّ لَوْ رَأَيْتَ مَا صَنَعَ بِي هَذَا الْغُلَامُ مُنْذُ الْيَوْمَ " قَالَ: يَقُولُ اللَّيْثُ: «أَصَابَتْ بِهِ خَيْرًا لِلَّذِي كَانَ مِنَ ابْنِهَا إِلَى الْيَتِيمِ»

(1/135)

299 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ حَمَّادٍ الْمُقْرِئُ، نا وَهْبُ بْنُ بَيَانٍ، قَالَ: " رَأَيْتُ يَزِيدَ بْنَ هَارُونَ فِي الْمَنَامِ فَقُلْتُ: يَا أَبَا خَالِدٍ أَلَيْسَ قَدْ مُتَّ؟ قَالَ: أَنَا فِي قَبْرِي , وَقَبْرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ "

(1/135)

هَؤُلَاءِ فِي الْجَنَّةِ

(1/135)

300 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ الْعَتَكِيُّ، نا الْفُضَيْلُ بْنُ الْحَسَنِ، نا الْحَارِثُ بْنُ وَجِيهٍ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ [ص:136]: " رَأَيْتُ مُحَمَّدَ بْنَ وَاسِعٍ فِي الْجَنَّةِ وَرَأَيْتُ مُحَمَّدَ بْنَ سِيرِينَ فِي الْجَنَّةِ فَقُلْتُ: أَيْنَ الْحَسَنُ؟ قَالَ: عِنْدَ صَخْرَةِ الْمُنْتَهَى "

(1/135)

301 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو إِسْحَاقَ الْأَزْدِيُّ، قَالَ: قَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ الْمَدِينِيُّ: " كُنْتُ فِي غُمٍّ وَصَفَ شِدَّتَهُ , فَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ أَحْسِبُهُ قَالَ: عِنْدَ الْبَابِ الَّذِي يَلِي الْقَبْرَ رَافِعًا يَدَيْهِ يَقُولُ: يَا مَنْ فَلَقَ الْبَحْرَ لِمُوسَى بِمَا فَلَقْتَ بِهِ الْبَحْرَ نَجْنِي بِمَا أَنْجَيْتَ بِهِ مُوسَى "

(1/136)

قَالَ مُحَمَّدٌ،: " وَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّةً أُخْرَى فِي الْمَنَامِ وَهُوَ يَقُولُ: يَا رَبِّ بِمَنْ أَسْتَغِيثُ إِذَا لَمْ أَسْتَغِثْ بِكَ فَيُغِيثُنِي , يَا رَبِّ إِلَى مَنْ أَتَضَرَّعُ إِذَا لَمْ أَتَضَرَّعْ إِلَيْكَ فَتَرْحَمُنِي , يَا رَبِّ مَنْ أَدْعُو إِذَا لَمْ أَدْعُكَ فَتَسْتَجِيبُ لِي "

(1/136)

حَدَّثَنَا أَبُو بَكْرٍ، ثني هَاشِمُ بْنُ الْقَاسِمِ، ثني إِسْحَاقُ بْنُ عَبَّادٍ، ثني أَبُو الْعَبَّاسِ الْقُرَشِيُّ، قَالَ: " أَتَيْتُ أَبَا نَصْرٍ التَّمَّارَ بَعْدَ مَوْتِ بِشْرِ بْنِ الْحَارِثِ بِأَيَّامٍ نُعَزِّيهِ فَقَالَ لَنَا أَبُو نَصْرٍ،: رَأَيْتُهُ الْبَارِحَةَ فِي النَّوْمِ فِي أَحْسَنِ هَيْئَةٍ فَقُلْتُ لَهُ: بِمَا صَنَعَ بِكَ رَبُّكَ قَالَ: اسْتَحْيَيْتُ مِنْ رَبِّي مِنْ كَثْرَةِ مَا أَعْطَانِي مِنَ الْخَيْرِ , وَكَانَ فِيمَا أَعْطَانِي أَنْ غَفَرَ لِمَنْ تَبِعَ جِنَازَتِي "

(1/136)

لِقَاءٌ بَيْنَ حَيٍّ وَمَيِّتٍ

(1/136)

303 - حَدَّثَنَا أَبُو بَكْرٍ، نا نُوحُ بْنُ حَبِيبٍ، نا الْأَزْهَرُ بْنُ الْقَاسِمِ [ص:137]، نا الدَّسْتُوَائِيُّ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، " أَنَّ رَجُلًا رَأَى فِيمَا يَرَى النَّائِمُ فَقَالَ الْحَيُّ لِلْمَيِّتِ: أَيُّ شَيْءٍ وَجَدْتُمْ أَفْضَلَ؟ قَالَ: الْقُرْآنُ قَالَ: أَيُّ الْقُرْآنِ وَجَدْتُمْ أَفْضَلَ؟ قَالَ: {لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] قَالَ: مَا تَرْجُو لَنَا مِنْ شَيْءٍ قَالَ: نَرْجُو أَعْمَالَكُمْ , إِنَّكُمْ تَعْمَلُونَ وَلَا تَعْلَمُونَ , وَنَحْنُ نَعْلَمُ وَلَا نَعْمَلُ "

(1/136)

حَدَّثَنَا أَبُو بَكْرٍ، ثني عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْقُرَشِيُّ، ثني بِشْرُ بْنُ الْوَضَّاحِ، وَكَانَ مِنْ خِيَارِ الْمُسْلِمِينَ , نا خُوَيْلٌ أَبُو عَبْدِ اللَّهِ، قَالَ: " لَمَّا مَاتَ أَبُو عَبْدِ اللَّهِ السُّحَيْمِيُّ رَأَيْتُهُ فِيمَا يَرَى النَّائِمُ فَقَالَ: مَا مَنَعَكَ أَنْ تُصَلِّيَ عَلَيَّ؟ قَالَ: فَاعْتَذَرْتُ بِبَعْضِ مَا يَعْتَذِرُ النَّاسُ بِهِ فَقَالَ: أَمَا إِنَّكَ لَوْ صَلَّيْتَ عَلَيَّ رَبِحْتَ رَأْسَكَ قَالَ: فَأَيُّ شَيْءٍ وَجَدْتُمْ أَفْضَلَ؟ قَالَ: فَجَعَلَ يُومِئُ بِيَدِهِ إِلَى الْأَرْضِ وَيَقُولُ: التَّوَاضُعُ , التَّوَاضُعُ "

(1/137)

305 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ، نا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ، قَالَ: " رَأَيْتُ أَسْمَاءَ بْنَ عُبَيْدٍ فِيمَا يَرَى النَّائِمُ فَقُلْتُ: أَيَّ الْعَمَلِ وَجَدْتَ أَفْضَلَ؟ قَالَ: هَذَا , قَالَ: اللَّهُمَّ اسْتُرْنَا بِالْغِنَى وَبِالْمُعَافَاةِ فِي الدُّنْيَا وَالْآخِرَةِ [ص:138]. قَالَ حَزْمٌ: وَكَانَتْ دَعْوَةٌ مِنْهُ , أَيْ أَنَّهُ كَانَ يَدْعُو بِهَا "

(1/137)

306 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْحُسَيْنِ يُحَدِّثُ بِهَذَا الْحَدِيثِ فَلَمْ أَحْفَظْهُ , فَحَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْهُ , ثني يُوسُفُ بْنُ. . . . ثني رَاشِدُ بْنُ زُفَرَ، مَوْلَى سَلَمَةَ بْنِ عَبْدِ الْمَلِكِ , عَنْ أَبِيهِ، قَالَ: " تَنَاوَلَ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ يَوْمًا عُمَرَ بْنَ عَبْدِ الْعَزِيزِ بِلِسَانِهِ , فَرَدَّ عَلَيْهِ عُمَرُ , فَغَضِبَ الْوَلِيدُ مِنْ ذَلِكَ غَضَبًا شَدِيدًا , وَأَمَرَ بِعُمَرَ فَعُدِلَ بِهِ إِلَى بَيْتٍ فَحُبِسَ فِيهِ , قَالَ رَاشِدٌ: فَحَدَّثَنِي أَبِي زُفَرُ مَوْلَى سَلَمَةَ وَكَانَتْ فَاطِمَةُ أَرْضَعَتْهَا أُمُّ زُفَرَ قَالَ: قَالَتْ لِي فَاطِمَةُ مَرِضَ زُفَرُ فَمَكَثَ ثَلَاثًا لَا يَدْخُلُ عَلَيْهِ أَحَدٌ ثُمَّ أَمَرَ بِإِخْرَاجِهِ إِنْ وُجِدَ حَيًّا , فَأَدْرَكْنَاهُ وَقَدْ زَالَتْ رَقَبَتُهُ شَيْئًا فَلَمْ نُعَالِجْهُ حَتَّى صَارَ إِلَى الْعَافِيَةِ , قَالَتْ: فَقَالَ لِي: أُحَدِّثُكِ يَا فَاطِمَةُ حَدِيثًا وَاكْتُمِيهِ مَا دُمْتُ حَيًّا , قُلْتُ: نَعَمْ , قَالَ: إِنَّهُ لَمَّا حُبِسْتُ أَتَانِي تِلْكَ اللَّيْلَةِ آتٍ فِي مَنَامِي فَقَالَ لِي: لَيْسَ لِلْعِلْمِ فِي الْجُهَّالِ حَظٌّ , إِنَّمَا الْعِلْمُ طَرَقَهُ الْأَعْضَاءُ , قَالَ: فَرَفَعْتُ إِلَى الْقَائِلِ رَأْسِي , فَإِذَا هُوَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ , قَالَ: فَسَلَّمْتُ عَلَيْهِ فِي مَنَامِي فَقَالَ لِي: إِنَّ الْوَلِيدَ جَاهِلٌ بِأَمْرِ اللَّهِ قَلِيلُ الرِّعَايَةِ لِحُرُمَاتِ اللَّهِ فَلَا سَمِعَ مَنْ قَالَ: وَهْبَ اللَّهُ لَكَ مِنَ الْعِلْمِ بِأَمْرِ اللَّهِ مَعَ مَا حَرَّمَهُ مِنْ ذَلِكَ لِيُبَيِّنَ فَضْلَ نِعْمَةِ اللَّهِ عَلَيْكَ فِي الْعِلْمِ بِأَمْرِ اللَّهِ عَلَى كَثِيرٍ مِنْ مَنْ جَهِلَ بِأَمْرِ اللَّهِ أَجْزَى وَأَجْدَرَ أَنَّ لَا يُتْرَكَا جَمِيعًا , قَالَ عُمَرُ فَوَاللَّهِ يَا فَاطِمَةُ مَا أَكَادُ أَنْ أَغْضَبَ إِلَّا وَكَأَنِّي أَنْظُرُ إِلَى عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ قَائِمًا يُخَاطِبُنِي تِلْكَ الْمُخَاطَبَةَ "

(1/138)

رَأَى قَصْرًا مِنْ قُصُورِ الْجَنَّةِ

(1/138)

307 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، قَالَ: " كَانَ شَابٌّ بِالْعِرَاقِ سَعِيدًا فَخَرَجَ مَعَ رَفِيقٍ لَهُ إِلَى مَكَّةَ , فَكَانَ إِنْ نَزَلُوا فَهُوَ يُصَلِّي , وَإِنْ أَكَلُوا فَهُوَ صَائِمٌ , فَصَبَرَ عَلَيْهِ رَفِيقُهُ ذَاهِبًا وَآتِيًا , فَلَمَّا أَرَادَ أَنْ يُفَارِقَهُ قَالَ: يَا [ص:139] أَخِي أَخْبِرْنِي مَا الَّذِي هَيَّجَكَ لِمَا رَأَيْتَ , قَالَ: أُرِيتُ فِي نَوِّمِي قَصْرًا مِنْ قُصُورِ الْجَنَّةِ فَإِذَا لَبِنَةٌ مِنْ فِضَّةٍ وَلَبِنَةٌ مِنْ ذَهَبٍ , فَلَمَّا تَمَّ الْبِنَاءُ إِذَا شُرْفَةٌ مِنْ زَبَرْجَدٍ وَشُرْفَةٌ مِنْ يَاقُوتٍ وَبَيْنَهُمَا حَوْرَاءُ مِنَ الْحُورِ الْعِينِ مُرْخِيَةٌ شَعْرَهَا عَلَيْهَا ثَوْبٌ مِنْ فِضَّةٍ يَنْثَنِي مَعَهَا كُلَّمَا تَثَنَّتْ , فَقَالَتْ يَا سَهْلُ جِدَّ إِلَى اللَّهِ فِي طَلَبِي فَقَدْ وَاللَّهِ جَدَدْتُ إِلَيْهِ فِي طَلَبِكَ , فَهَذَا الِاجْتِهَادُ الَّذِي كُنْتَ تَرَاهُ فِي طَلَبِهَا "

(1/138)

رُؤْيَةُ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَبْلَ إِسْلَامِهِ

(1/139)

308 - حَدَّثَنَا أَبُو بَكْرٍ، قال: كَتَبَ إِلَيَّ عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ،: نا مُحَمَّدُ بْنُ عُمَرَ الْقُرَشِيُّ، عَنْ عُبَيْدَةَ بِنْتِ نَابِلٍ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ، قَالَتْ: سَمِعْتُ أَبِي يَقُولُ: " رَأَيْتُ فِيَ الْمَنَامِ قَبْلَ أَنْ أُسْلِمَ بِثَلَاثٍ كَأَنِّي فِي ظُلْمَةٍ لَا أُبْصِرُ شَيْئًا إِذْ أَضَاءَ لِي قَمَرٌ , فَاتَّبَعْتُهُ فَكَأَنِّي أَنْظُرُ إِلَى مَنْ سَبَقَنِي إِلَى ذَلِكَ الْقَمَرَ فَأَنْظُرُ إِلَى زَيْدِ بْنِ حَارِثَةَ وَإِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ وَإِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمْ , وَكَأَنِّي أَسْأَلُهُمْ مَتَى انْتَهَيْنَا إِلَى هَهُنَا , قَالُوا: السَّاعَةَ , وَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْعُو إِلَى الْإِسْلَامِ مُسْتَخْفِيًا , فَلَقِيتُهُ فِي شِعْبِ أَجْيَادٍ وَقَدْ صَلَّى الْعَصْرَ , فَقُلْتُ: إِلَى مَا تَدْعُو؟ قَالَ: تَشَهَّدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ , قَالَ: قُلْتُ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّكَ رَسُولُ اللَّهِ , فَمَا تُقَدِّمَنِي [ص:140] أَحَدٌ إِلَّا هُمْ "

(1/139)

309 - حَدَّثَنَا أَبُو بَكْرٍ، ثني يَعْقُوبُ بْنُ عُبَيْدٍ، أَنْبَأَ عَلِيُّ بْنُ يُونُسَ الْبَلْخِيُّ، نا أَبُو مُعَاذٍ خَالِدُ بْنُ سُلَيْمَانَ، عَنِ الْوَصَّافِيِّ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ، وَأَبَا بَكْرٍ، وَعُمَرَ , فَقَالَ لِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِذَا وُلِّيتَ النَّاسَ فَاعْمَلْ بِعَمَلِ هَذَيْنِ , أَوِ اقْتَدِ بِهَذَيْنِ "

(1/140)

310 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحُسَيْنُ بْنُ السَّكَنِ بْنِ أَبِي السَّكَنِ الْبَصْرِيُّ، نا الْمُعَلَّى بْنُ أَسَدٍ، نا دَيْلَمُ بْنُ غَزْوَانَ، نا ثَابِتٌ، " أَنَّ رَجُلًا مِنْ أَهْلِ الْغِنَى كَانَ يَنْحَلُ , فَعَرَضَ لَهُ سَائِلٌ فَأَمَرَ لَهُ بِكَبْشٍ , قَالَ: فَأَخَذَتْهُ عَيْنُهُ مِنَ اللَّيْلِ , فَأَقْبَلْتُ إِلَيْهِ مَاشِيَةً , فَقَامَ ذَلِكَ الْكَبْشُ حَتَّى رَدَّهَا عَنْهُ فَاسْتَيْقَظَ قَالَ: أَيْمُ اللَّهِ إِنْ أَصْبَحْتُ لَأُكْثِرَنَّ إِخْوَانَكَ "

(1/140)

هَلْ رَأَى أَحَدٌ مِنْكُمْ رُؤْيَا؟

(1/140)

311 - حَدَّثَنَا أَبُو بَكْرٍ، ثني زِيَادُ بْنُ أَيُّوبَ أَبُو هَاشِمٍ، نا هَاشِمُ بْنُ الْقَاسِمِ، نا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ [ص:141]: " كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ الرُّؤْيَا الْحَسَنَةُ , فَكَانَ فِيمَا يَقُولُهُ: هَلْ رَأَى أَحَدٌ مِنْكُمْ رُؤْيَا , فَإِذَا رَأَى الرَّجُلُ الَّذِي لَا يَعْرِفُهُ الرُّؤْيَا سَأَلَ عَنْهُ فَإِنْ أَخْبَرَ عَنْهُ بِمَعْرُوفٍ كَانَ أَعْجَبَ لِرُؤْيَاهُ , قَالَ: فَجَاءَتِ امْرَأَةٌ فَقَالَتْ يَا رَسُولَ اللَّهِ رَأَيْتُ فِيَ الْمَنَامِ كَأَنِّي خَرَجْتُ فَأُدْخِلْتُ الْجَنَّةَ , فَسَمِعْتُ وَجْبَةً ارْتَجَّتْ لَهَا الْجَنَّةُ , فَإِذَا أَنَا بِفُلَانٍ وَفُلَانٍ , حَتَّى عَدَّتِ اثْنَيْ عَشَرَ رَجُلًا , وَقَدْ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً قَبْلَ ذَلِكَ فَجِيءَ بِهِمْ وَعَلَيْهِمْ ثِيَابٌ طُلْسٌ تَشْخَبُ أَوْدَاجُهُمْ , فَقِيلَ: اذْهَبُوا بِهِمْ إِلَى نَهَرِ الْبَيْدَخِ , فَغُمِسُوا فِيهِ فَأُخْرِجُوا وَوُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ , وَأْتُوا بِكَرَاسِيَّ مِنْ ذَهَبٍ فَأُقْعِدُوا عَلَيْهَا , وَجِيءَ بِصَحْفَةٍ مِنْ ذَهَبٍ فِيهَا بُسْرَةٌ , فَأَكَلُوا مِنَ الْبُسْرَةِ مَا شَاءُوا , فَمَا يُقْلِبُونَهَا لِوَجْهٍ مِنْ وَجْهٍ إِلَّا أَكَلُوا مِنْ فَاكِهَةٍ مَا شَاءُوا , قَالَتْ: وَأَكَلْتُ مَعَهُمْ فَجَاءَ الْبَشِيرُ مِنْ تِلْكِ السَّرِيَّةِ فَقَالَ: يَا رَسُولَ اللَّهِ كَانَ كَذَا وَكَذَا , وَأُصِيبَ فُلَانٌ وَفُلَانٌ حَتَّى عَدَّ اثْنَيْ عَشَرَ رَجُلًا فَقَالَ: عَلَيَّ بِالْمَرْأَةِ , فَقَالَ: قُصِّي رُؤْيَاكِ عَلَى هَذَا , فَقَالَ الرَّجُلُ هُوَ كَمَا قَالَتْ: أُصِيبَ فُلَانٌ وَفُلَانٌ "

(1/140)

312 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْأَزْدِيُّ، نا مُوسَى بْنُ إِسْمَاعِيلَ، نا حَبَّانُ بْنُ يَسَارٍ، قَالَ: «رَأَيْتُ فِيَ الْمَنَامِ شَيْخًا مَخْضُوبًا بِالْحِنَّاءِ آخِذًا. . . .»

(1/141)

313 - حَدَّثَنَا أَبُو بَكْرٍ، نا مُحْرِزُ بْنُ سَلَمَةَ، نا مُوسَى الْخَيَّاطُ [ص:142]، نا أَبُو خُزَيْمَةَ، قَالَ: " كُنْتُ بِالْإِسْكَنْدَرِيَّةِ فَأَتَانِي آتٍ فِي مَنَامِي قَالَ: قُمْ فَصَلِّ ثُمَّ قَالَ: أَمَا عَلِمْتَ أَنَّ مَفَاتِيحَ الْجَنَّةِ مَعَ أَصْحَابِ اللَّيْلِ هُمْ خُزَّانُهَا هُمْ خُزَّانُهَا "

(1/141)

مِنْ رُؤْيَا وَمَنَامَاتِ السَّلَفِ الصَّالِحِ

(1/142)

314 - حَدَّثَنَا أَبُو بَكْرٍ، نا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، نا سَعِيدُ بْنُ صَفْوَانَ، عَنِ الْفُرَاتِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، " أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، كَتَبَ إِلَيْهِ وَهُوَ عَلَى خَرَاجِ الْجَزِيرَةِ: إِنِّي أَحْسِبُنِي لِمَا بِي , وَقَدْ أَحْبَبْتُ أَنْ تَحْضُرَنِيَ إِنْ كَانَ ذَلِكَ لَا يَبْلُغُ مِنْكَ مَشَقَّةً , فَرَكِبَ إِلَيْهِ مَيْمُونٌ وَمَعَهُ ابْنُهُ , حَتَّى انْتَهَى إِلَى بَعْضِ السِّكَكِ مِنْ أَرْضِ الْجَزِيرَةِ فَسَمِعَ فَرَانِقًا يَقُولُ لِصَاحِبِهِ إِنْ كَانَ هَذَا الشَّيْخُ صَدَقَ فِي رُؤْيَاهُ لَقَدْ مَاتَ أَمِيرُ الْمُؤْمِنِينَ قَالَ: فَوَقَعَ فِي نَفْسِي , قُلْتُ: مَنْ هَذَا الشَّيْخُ , قَالَ رَجُلٌ مِنْ بَنِي عَقِيلٍ قَالَ: قُلْتُ لَهُ: أَتَدْرِي أَيْنَ مَنْزِلُهُ؟ قَالَ: نَعَمْ , قَالَ: فَمَشَيْتُ مَعَهُ وَأَمَرْتُ ابْنِي أَنْ يَفْرُغَ مِنْ رَاحِلَتِهِ إِلَى أَنْ يُصَلِّيَ الضُّحَى , فَإِذَا هُوَ قَائِمٌ فِي مَسْجِدِهِ يُصَلِّي فَسَلَّمْتُ فَأَجَابْتَنِي امْرَأَةٌ وَهِيَ عَجُوزٌ مَوْسُومَةٌ بِالْخَيْرِ , وَقَالَتْ: مَا حَاجَتُكَ؟ قُلْتُ: حَاجَتِي إِلَى هَذَا الْكَهْلِ الصَّالِحِ أَسْأَلُهُ عَنْ رُؤْيَا ذُكِرَتْ لِي , فَقَالَتْ: إِنْ شِئْتَ أَنْبَأْنَاكَ بِهَا , قَالَ: السَّاعَةُ السَّاعَةُ , فَقُلْتُ: أَجَلْ فَذَكَرْتُ أَنَّهُ لَمَّا صَلَّى الضُّحَى رَفَعَ رَأْسَهُ إِلَى ظَهْرِ مَسْجِدِهِ فَانْتَبَهْتُ فَزِعًا , فَقَالَ: إِنِّي رَأَيْتُ آنِفًا ابْنِي فُلَانًا , وَكَانَ اسْتُشْهِدَ بِأَرْضِ الرُّومِ عَلَى أَحْسَنِ صُورَةٍ كَانَ يَكُونُ عَلَيْهَا , فَقُلْتُ: يَا بُنَيَّ أَلَمْ تَكُنْ قَدْ مُتَّ قَالَ: اسْتُشْهِدْتُ فَأَنَا مَعَ الْأَحْيَاءِ الْمَرْزُوقِينَ , قَالَ: قُلْتُ:. . . مَا [ص:143] جِئْتَ؟ قَالَ: تُوُفِّيَ عُمَرُ اللَّيْلَةَ , فَنَادَى مُنَادٍ مِنَ السَّمَاءِ أَنِ انْهَضْ أَيُّهَا الشَّيْخُ , قَالَ: قَدْ حَفِظَتْهُ الرُّؤْيَا , ثُمَّ تَلَا {أَفَرَأَيْتَ إِنَّ مَتَّعْنَاهُمْ سِنِينَ ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ , مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} [الشعراء: 206] , ثُمَّ قَامَ إِلَى صَلَاتِهِ , وَمَا كَلَّمَنِي بِكَلِمَةٍ غَيْرِهَا , فَمَضَيْتُ فَلَمْ أُدْرِكْ عُمَرَ "

(1/142)

315 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: " كَانَ عِنْدَنَا شَيْخٌ عَلَى أُمُورٍ , ثُمَّ أَقْلَعَ عَنْهَا , فَلَمَّا احْتُضِرَ أُغْمِيَ عَلَيْهِ ثُمَّ أَفَاقَ , فَقَالَ: إِنِّي رَأَيْتُ كَأَنِّيَ مُتُّ وَكَأَنَّ آتِيًا أَتَانِي فَانْطَلَقَ بِي إِلَى اللَّهِ عَزَّ وَجَلَّ , حَتَّى وَقَفَ بِي دُونَ الْحِجَابِ , فَكَأَنَّهُ أَرَادَنِي عَلَى الدُّخُولِ فَبِدَاخِلِي الْحَيَاءُ وَالْخَوْفُ , فَكَأَنَّهُ يَقُولُ: مَا هُوَ إِلَّا الدُّخُولُ عَلَيْهِ أَوْ دُخُولٌ إِلَى النَّارِ , فَكَأَنَّ اخْتَرْتُ دُخُولَ النَّارِ لِلَّذِي أَصَابَنِي مِنَ الْحَيَاءِ , قَالَ: فَانْطَلَقَ بِي ثُمَّ إِنَّهُ عُرِجَ بِهِ وَقِيلَ لَهُ انْطَلِقْ بِهِ إِلَى الْجَنَّةِ , قَالَ: فَأَتَى بِي فِي الْجَنَّةِ فَقَرَعَ حَلْقَةَ الْبَابِ فَارْتَفَعَتْ بِصَوْتٍ مَا سَمِعْتُ مِثْلَهُ حَسَنًا , فَفُتِحَ لَنَا فَدَخَلَ وَدَخَلْتُ مَعَهُ , فَرَأَيْتُ صَاحِبًا لَنَا فَقُلْتُ: فُلَانٌ؟ قَالَ: فُلَانٌ , قُلْتُ: مَا أَدْخَلَكَ الْجَنَّةَ؟ قَالَ: حَجَجْنَا فَانْصَرَفْنَا مِنَ الْحَجِّ , فَانْتَهَيْنَا إِلَى مَبْنًى فَقَعَدْنَا تَحْتَهُ , فَحَمِدْنَا اللَّهَ عَلَى مَا رَزَقَنَا , فَأَدْخَلْتُ بِذَلِكَ الْجَنَّةَ , قَالَ: وَسَمِعْنَا صَوْتًا بِالْقُرْآنِ مَا سَمِعْتُ أَحْسَنَ مِنْهُ , فَقُلْتُ: مَنْ هَذَا؟ قَالُوا: هَذَا إِدْرِيسُ , {وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} [مريم: 57] , قَالَ: فَانْظُرُوا فَإِنْ مُتُّ عِنْدَ الْعَصْرِ فَرُؤْيَايَ حَقٌّ , فَلَمَّا كَانَ أَوَّلُ وَقْتِ الْعَصْرِ أُخْبِرْنَاهُ قَدُ صَارَ عَلَى مَا. . . "

(1/143)

316 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: " رَأَيْتُ أَبَا بَكْرِ بْنَ حَبِيبٍ الْأَبْرَارِيُّ فِي النَّوْمِ , كَأَنَّ عَلَيْهِ ثِيَابُ بَيَاضٍ وَهُوَ فِي حَالٍ حَسَنَةٍ , فَقُلْتُ: مَا فُعِلَ بِكَ وَمَا حَالُكَ وَكَيْفَ رَأَيْتَ مُنْكَرًا، وَنَكِيرًا قَالَ: فَكَأَنَّهُ أَجَابَنِي عَنْ آخِرِ كَلَامٍ , فَقَالَ: لَقَدْ نَفَضْنَا التُّرَابَ عَنْ أَكْفَانِي قَالَ: فَوَقَعَ فِي نَفْسِي أَنَّهُ رَاعَتْهُمَا بِهِ , وَلَكِنِّي هَاهُنَا , وَأَشَارَ إِلَى نَاحِيَةٍ , قَالَ: فَكَأَنِّي أَخَذْتُ فِي تِلْكَ النَّاحِيَةِ الَّتِي أَشَارَ فَإِذَا غُدُرُهُ فِي مَوَاضِعٍ , وَانْتَبَهْتُ فَأَوَّلْتُ ذَلِكَ التَّقَرُّبَ مِنَ السُّلْطَانِ "

(1/143)

317 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: سَمِعْتُ أَبَا حَفْصٍ، يَقُولُ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ وَهُوَ يُعَاتِبُنِي فِي شَيْءٍ وَقَالَ لِأَبِي مَرْوَانَ عَبْدِ الْمَلِكِ بْنِ بَزِيعٍ: الْزَمْ مَا نَفَعَكَ , قَالَ: فَأَخْبَرْتُ أَبَا مَرْوَانَ بِمَا رَأَيْتُ , فَقَالَ: أَلَمْ تَرَ إِلَى الرَّجُلِ إِذَا كَانَ أَحْمَقَ يُقَالُ لَهُ الْزَمْ مَا يَنْفَعُكَ "

(1/144)

318 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، نا الْحَارِثُ بْنُ مِسْكِينٍ، نا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنِ ابْنِ أَبِي حَازِمٍ، أَنَّهُ " رَأَى فِي الْمَنَامِ أَنَّهُ فِي الْجَنَّةِ قَالَ: فَلَمْ أَفْقِدْ أَحَدًا مِنْ إِخْوَانِي إِلَّا عَوْفَ بْنَ يَزِيدَ , قَالُوا: فَإِنَّ عَوْفَ رُفِعَ لَحُسْنِ خُلُقِهِ الَّذِي تَعْرِفُ "

(1/144)

319 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، نا الْحَارِثُ بْنُ مِسْكِينٍ، نا ابْنُ وَهْبٍ، ثني عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ، عَنِ الْمُنْكَدِرِ بْنِ مُحَمَّدٍ، قَالَ: " رَأَيْتُنِي فِي الْجَنَّةِ فَرَأَيْتُ أَبَا أُسَامَةَ وَأَبِي وَإِخْوَانُهُ حَوْلَ أَبِي أُسَامَةَ , قَالَ: وَأَرِنِي أَبَا أُسَامَةَ كَأَنَّهُ يَتَحَّدُرُ الْمَاءُ مِنْ أَثَرِ غُسْلٍ اغْتَسَلَهُ , فَقَالَ لِي أَبِي: يَا بُنَيَّ سَلْ أَبَا أُسَامَةَ: مِنْ أَيْنَ أَتَيْتَ الْآنَ؟ قَالَ: فَكَأَنَّهُ أَتَى مِنْ مَكَانٍ بَعِيدٍ فَقَالَ: جِئْتُ مِنَ الْكَثِيبِ , فَأَرَانِي أَهَبْتُ بِأَبِي لِأَسْأَلَهُ عَنْ مَنْ مَضَى مِنْ هَذِهِ الْأُمَّةِ وَبَقِيَ , فَفَزِعْتُ , فَاسْتَيْقَظْتُ [ص:145]. قَالَ الْمُنْكَدِرُ: وَرَأَيْتُ صَفْوَانَ بْنَ سُلَيْمٍ أَتَى الْمَسْجِدَ فَكَأَنِّي أُرَاهُ يُخْبِرُ النَّاسَ عَنْ مَوْتَاهُمْ , فَأَرِنِي أَهَبْتُ عَنْ أَبِي , لِأَنِّي لَا أَدْرِي مَا يُخْبِرُنِي , فَقَالَ: أَمَا هَهُنَا أَحَدٌ يَسْأَلُنِي عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , قَالَ: قُلْتُ: بَلَى , قَالَ: فَإِنَّ اللَّهَ أَعْطَاهُ كَذَا وَكَذَا "

(1/144)

320 - وَبِهِ قَالَ ابْنُ وَهْبٍ: قَالَ ابْنُ زَيْدٍ: قَالَ رَجُلٌ مِنَ الْأَنْصَارِ: «رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ وَعُمَرَ خَرَجُوا مِنْ هَذَا الْبَابِ فَإِذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُ يُجَالِسُهُ وَيَسْمَعُ مِنْ حَدِيثِهِ , فَجَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى جَلَسَ إِلَى جَنْبِكَ , وَأَخَذَ بِيَدِي , فَلَمْ يَكُنْ بَقَاءُ أَبِي بَعْدَ هَذَا إِلَّا يَسِيرًا»

(1/145)

321 - حَدَّثَنَا أَبُو بَكْرٍ، ثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، نا الْحَارِثُ بْنُ مِسْكِينٍ، قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ سُلَيْمَانَ بْنِ سُلَيْمَانَ الْعُمَرِيِّ، قَالَ: " رَأَيْتُ أَبَا جَعْفَرٍ الْقَارِيَّ يَعْنِي فِي الْمَنَامِ عَلَى الْكَعْبَةِ فَقُلْتُ لَهُ: أَبَا جَعْفَرٍ , قَالَ: نَعَمْ , أَقْرِئْ إِخْوَانِي مِنِّي السَّلَامَ وَأَخْبِرْهُمْ أَنَّ اللَّهَ جَعَلَنِي مَعَ الشُّهَدَاءِ الْأَحْيَاءِ الْمَرْزُوقِينَ وَأَقْرِئْ أَبَا حَازِمٍ السَّلَامَ , وَقُلْ لَهُ: يَقُولُ لَكَ أَبُو جَعْفَرٍ: الْكَيْسَ الْكَيْسَ فَإِنَّ اللَّهَ تَعَالَى وَمَلَائِكَتَهُ يَتَرَاءَوْنَ مَجْلِسَكَ بِالْعَشِيَّاتِ "

(1/145)

322 - قَالَ ابْنُ وَهْبٍ، وَنَا عَبْدُ الرَّحْمَنُ بْنُ زَيْدٍ، قَالَ: " جَاءَ رَجُلٌ فَقَالَ: إِنِّي رَأَيْتُ بَعْضَ أَهْلِ السَّمَاءِ وَهُوَ يَقُولُ لِأَهْلِ هَذَا الْمَجْلِسِ: هَؤُلَاءِ فِي رَوْضَاتِ الْجَنَّاتِ آمِنُونَ , ثُمَّ أُرَاهُ أَرَادَ أَهْلَ ذَلِكَ الْمَجْلِسِ فَوَضَعَ بَيْنَ أَيْدِيهِمْ مَجْلِسَهُ "

(1/145)

323 - قَالَ ابْنُ وَهْبٍ،: وَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ، أَنَّ أَبَا حَازِمٍ حَدَّثَهُ " أَنَّ رَجُلًا أَتَاهُ فَحَدَّثَهُ أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِأَبِي الْحَازِمِ: أَنْتَ الْمَارُّ بِي مُعْرِضًا , لَا تَقِفُ وَتُسَلِّمُ عَلَيَّ , فَلَمْ يَدَعْ ذَلِكَ أَبُو حَازِمٍ مُنْذُ بَلَغَتْهُ هَذِهِ الرُّؤْيَا "

(1/145)

324 - حَدَّثَنَا أَبُو بَكْرٍ، قَالَ: حُدِّثْتُ عَنْ أَبِي الْخَطَّابِ الْبَصْرِيِّ، نا [ص:146] مَرْحُومٌ، قَالَ: " رَأَيْتُ لَيْلَةَ مَاتَ عَمْرُو بْنُ فَائِدٍ كَأَنَّ جِنَازَةً قَدْ مُرَّ بِهَا وَسَطَ الْمِرْبَدِ , عَلَيْهَا فَرْدٌ مِنْ حَوْلِ الْبَصْرَةِ وَقَائِلٌ يُومِئُ إِلَيَّ وَهُوَ يَقُولُ: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ} [محمد: 1] "

(1/145)

325 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو مُحَمَّدٍ الْعَتَكِيُّ، ثني أَبِي قَالَ: «كُنَّا عَلَى دُكَّانِ دَارِ سَلْمَانَ بْنِ عَلِيٍّ , فَإِذَا قَائِلٌ يَقُولُ رَأَيْتُ فِيَ مَنَامِي فِي لَيْلَتِي هَذِهِ جِنَازَةً قَدْ مُرَّ بِهَا وَسَطَ الْمِرْبَدِ مَعَهَا عَالَمٌ مِنَ النَّاسِ , إِذْ جَاءَتِ الرِّيحُ فَكَشَفَتْ عَنِ السَّرِيرِ , فَإِذَا عَلَيْهِ رَجُلٌ مِنْ صَقْرٍ , فَمَكَثْنَا سَبْعَةَ أَيَّامٍ , فَمَاتَ عَمْرُو بْنُ فَائِدٍ , فَمُرَّ بِهِ فِي وَسَطِ الْمِرْبَدِ»

(1/146)

326 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: حُدِّثْتُ عَنْ مُسَدَّدٍ، قَالَ: " مَرَرْتُ فِي الْكَلَأِ لَيْلَةَ مَاتَ عَمْرُو بْنُ فَائِدٍ فَإِذَا قَائِلٌ يَقُولُ: رَأَيْتُ فِيَ هَذِهِ اللَّيْلَةِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَمْرُو بْنُ فَائِدٍ يَؤُمُّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: فَفَزِعْتُ مِنْ نَوِّمِي فَحَمِدْتُ اللَّهَ , وَقَالَ مَنْ رَأَى هَذِهِ الرُّؤْيَا: هَذَا الَّذِي رَأَيْتَ لَهُ عَلَى غَيْرِ الْإِسْلَامِ , النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يَؤُمَّهُ أَحَدٌ , النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِمَامُ النَّاسِ حَيًّا وَمَيِّتًا "

(1/146)

327 - حَدَّثَنَا أَبُو بَكْرٍ، قَالَ نَصْرُ بْنُ عَلِيٍّ: " رَأَيْتُ يَزِيدَ بْنِ زُرَيْعٍ بَعْدَمَا مَاتَ فِي النَّوْمِ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي قُلْتُ: بِمَاذَا؟ قَالَ: بِالصَّلَاةِ "

(1/146)

328 - حَدَّثَنَا أَبُو بَكْرٍ، نا حُرَيْثٌ، عَنْ مَثْنَى بْنِ مُعَاذٍ، عَنْ عَبْدِ اللَّهِ بْنِ سَوَّارِ بْنِ عَبْدِ اللَّهِ، قَالَ: " رَأَيْتُ بِشْرَ بْنَ مَنْصُورٍ فِي النَّوْمِ فَقَالَ لِي: تَرَكْتُ يَحْيَى بْنَ سَعِيدٍ وَسُفْيَانَ الثَّوْرِيَّ يَتَنَاجَيَانِ فِي الْجَنَّةِ "

(1/146)

329 - حَدَّثَنَا أَبُو بَكْرٍ، ثني رَجُلٌ مِنْ بَنِي تَمِيمٍ قَالَ: " أُرِيتُ فِي النَّوْمِ وَقَدْ أَصَابَنِي وَجَعٌ كَأَنَّ قَائِلًا يَقُولُ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ , فَكُنْتُ أَقُولَهَا عَلَى ذَلِكَ الْوَجَعِ , فَلَمْ يَلْبَثْ أَنْ سَكَنَ عَنِّي "

(1/147)

330 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ بْنُ عُمَرَ، قَالَ: " رَأَى رَجُلٌ مِنْ صُورٍ فِي الْمَنَامِ كَأَنَّ قَائِلًا يَقُولُ لَهُ:
وَقُمْ فِي دِيَارِ الْقَوْمِ لِلنَّاسِ وَاعِظًا ... أَلَا أَنْتَ مِنْ قَدْ رَاحَ وَاغْتَدَى
وَأَتْعَبَ فِي الْمَكْرُوهِ لِلَّهِ نَفْسَهُ ... وَقَدْ كَفَاهَا اللَّهُ عَنْ لَذَّةِ الْهَوَى
يَبِيتُ قَرِيرَ الْعَيْنِ إِنْ بَاتَ سَاهِرًا ... وَيُصْبِحُ مَسْرُورًا إِذَا نَوْمُهُ طَوَى "

(1/147)

331 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ بْنُ عُمَرَ، " أَنَّ رَجُلًا رَأَى فِي الْمَنَامِ لَيْلَةَ مَاتَ أَشْهَبُ بْنُ عَبْدِ الْعَزِيزِ كَأَنَّ قَائِلًا يَقُولُ:
[البحر الكامل]
ذَهَبَ الَّذِينَ يُقَالُ عِنْدَ فِرَاقِهِمْ ... لَيْتَ الْبِلَادَ بِأَهْلِهَا تَتَقَلَّبُ "

(1/147)

332 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ رَجُلٍ، قَالَ: " أَتَانِي آتٍ فِي الْمَنَامِ فَقَالَ: عَلَيْكُمْ بِالصَّلَاةِ فَقَوِّمُوهَا فَفِي تَقْوِيمِهَا لَكُمُ النَّجَاةُ , قَالَ: فَأَجَبْتُهُ وَمَا كُنْتُ شَاعِرًا:
[البحر البسيط]
بَصَّرْتَنِي بَابَ رُشْدٍ كُنْتُ أَجْهَلُهُ ... لَوْ كُنْتُ أَعْرِفُهُ مَا فَاتَنِي الْبَابُ "

(1/147)

333 - حَدَّثَنَا أَبُو بَكْرٍ، ثني عُبَيْدُ اللَّهِ الْعَتَكِيُّ، نا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، نا عِكْرِمَةُ بْنُ عَمَّارٍ، عَنْ حَكِيمِ بْنِ عَمَّارِ الْحَنَفِيِّ، أَنَّ ابْنَ خَالَتِهِ [ص:148] حَدَّثَهُ , " وَكَانَ صَدِيقًا لِأَبِي هُرَيْرَةَ يَهْدِي إِلَيْهِ تَمَرَاتٍ مِنْ تَمْرٍ , قَالَ أَبُو هُرَيْرَةَ: يَا يَمَامِيُّ لَقَدْ تَكَلَّمْتَ بِكَلِمَةٍ لَعَلِّي أَلَّا أَكُونَ تَكَلَّمْتُ بِهَا أَحَبُّ إِلَيَّ مِنَ الْيَمَانِ , وَمَا بَيْنِي وَبَيْنَهَا مِنْ تَوَادٍّ قَالَ: قُلْتُ: يَا أَبَا هُرَيْرَةَ وَاللَّهِ إِنَّ تِلْكَ الْكَلِمَةَ عَظِيمَةٌ , وَمَا هِيَ قَالَ: بَلَى كَانَ لِي صِدِّيقٌ مِنْ أَهْلِ الْمَدِينَةِ تَاجِرًا , وَكَانَ كَثِيرَ الْمَالَ فَمَرِضَ , فَخَشِيتُ عَلَيْهِ الْمَوْتَ , فَأَرَدْتُ أَنْ أَعِظَهُ , فَأَتَيْتُهُ بُكْرَةً , فَلَمَّا قُمْتُ قُلْتُ: لِلْخَادِمِ اسْتَأْذِنْ لِي عَلَى فُلَانٍ , قَالَ: فَسَمِعَ صَوْتِيَ , فَقَالَ: قَدْ أَتَانِي أَبُو هُرَيْرَةَ يَا مُحَمَّدُ إِذَا بِهِ رَمَانِي لَا أَسْتَطِيعُ , قَالُوا لَهُ: لَا يَسْتَطِيعُ هُوَ مَرِيضٌ فَرَجَعْتُ وَأَنَا مُغْضَبٌ , فَمُرَّ عَلَيَّ بِجِنَازَةٍ مِنَ الْعَشِيِّ , فَقُلْتُ: إِنَّ هَذِهِ لِجِنَازَةٌ بَعِيدَةٌ مِنْ رَحْمَةِ اللَّهِ وَكَانَتْ لِي أُنَيْسَةٌ يَعْنِي سَارِيَةً أُصَلِّي إِلَيْهَا فِي مَسْجِدِ الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَأَتَيْتُهَا فَصَلَّيْتُ مِنْ تِلْكَ اللَّيْلَةِ مَا كُتِبَ لِي , ثُمَّ غَلَبَتْنِي عَيْنِي , فَأَتَانِي رَجُلَانِ فَأَخَذَا بِضَبْعَتِي وَاحْتَمَلَانِي , حَتَّى وَقَفَا بِي عَلَى النَّارِ , فَجَعَلَا يَدْفَعَانِي فِيهَا حَتَّى إِذَا بَلَغَتْ نَفْسِي هَهُنَا , وَأَوْمَأَ بِيَدِهِ إِلَى نِهَايَتِهِ قَالَ: فَانْصَرَفَا بِي إِلَى الْجَنَّةِ , فَإِذَا أَنَا بِهِ أَوَّلُ النَّاسِ , فَاسْتَقْبَلَنِي فَقُلْتُ: مَا أَدْخَلَكَ مُدْخَلَكَ هَذَا؟ قَالَ: بِكَلِمَتِكَ الَّتِي تَكَلَّمْتَ بِهَا أَمْسِ , وَزَعَمَ يَحْيَى قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: مَنْ حَتَّمَ عَلَى اللَّهِ أَكْذَبَهُ "

(1/147)

334 - حَدَّثَنَا أَبُو بَكْرٍ، ثني رَجُلٌ مِنْ وَلَدِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَجُلًا عُلِّمَ هَذَا الدُّعَاءَ فِي النَّوْمِ: اللَّهُمَّ يَا مُنْبِتَ الْأَشْجَارِ , وَيَا مُجْرِيَ الْأَنْهَارِ , وَيَا مُفَرِّقًا بَيْنَ اللَّيْلِ وَالنَّهَارِ افْعَلْ لِي كَذَا وَكَذَا "

(1/148)

335 - حَدَّثَنَا أَبُو بَكْرٍ، ثني يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ، " قَالَ لِي قَائِلٌ فِي مَنَامِي: رَاقِبِ اللَّهَ مُرَاقَبَةَ مَنْ سَمِعَ الزَّجْرَ وَانْتَفَعَ بِالتَّحْذِيرِ "

(1/148)

336 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ: حُدِّثْتُ عَنْ أَبِي إِسْحَاقَ بْنِ مَنْصُورٍ السَّلُولِيِّ، عَنِ الْحَسَنِ بْنِ صَالِحٍ، عَنْ أَبِيهِ، قَالَ: " رَأَيْتُ الْحَارِثَ الْعُكْلِيَّ فِي النَّوْمِ فَقُلْتُ: أَهَالِكُونَ نَحْنُ؟ قَالَ: كَلَّا إِنَّ دِينَ اللَّهِ قَائِمٌ "

(1/148)

337 - حَدَّثَنَا أَبُو بَكْرٍ، قَالَ: حُدِّثْتُ عَنْ يَزِيدَ بْنِ هَارُونَ، قَالَ [ص:149]: " رَأَيْتُ مُحَمَّدَ بْنَ يَزِيدَ الْوَاسِطِيَّ بَعْدَ مَوْتِهِ فِي الْمَنَامِ فَقُلْتُ: مَا صَنَعَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي , قُلْتُ: بِمَاذَا؟ قَالَ: مَجْلِسٍ جَلَسَهُ إِلَيْنَا أَبُو عَمْرٍو الْبَصْرِيُّ يَوْمَ جُمُعَةٍ بَعْدَ الْعَصْرِ فَدَعَا وَأَمَّنَّا , فَغُفِرَ لَنَا "

(1/148)

338 - حَدَّثَنَا أَبُو بَكْرٍ، حُدِّثْتُ عَنْ أَبِي إِسْحَاقَ بْنِ مَنْصُورٍ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقَالَ: عَلَيْكَ السَّلَامُ "

(1/149)

339 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ عَبْدِ اللَّهِ أَبُو جَعْفَرٍ، قَالَ: سَمِعْتُ عِصْمَةَ بْنَ سُلَيْمَانَ، قَالَ: حُدِّثْتُ عَنْ سُوَيْدٍ الْكَلْبِيِّ، قَالَ: " مَاتَ شَيْخٌ مِنَ الْحَيِّ صَاحِبُ خَمَّارَاتٍ فَأُرِيتُهُ فِي النَّوْمِ فَقُلْتُ: مَا فُعِلَ بِكَ؟ قَالَ: قَالَ لِي رَبِّي: لَوْلَا أَنَّكَ شَيْخٌ لَعَذَّبْتُكَ "

(1/149)

340 - حَدَّثَنَا أَبُو بَكْرٍ، ثني بَكْرُ بْنُ خَلَفٍ الْبَصْرِيُّ، نا عَبْدُ الْوَاحِدِ بْنُ غِيَاثٍ، عَنْ رَجُلٍ، قَالَ: " رَأَيْتُ حَمَّادَ بْنَ سَلَمَةَ فِي النَّوْمِ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي وَرَحِمَنِي وَأَسْكَنَنِي فِي الْفِرْدَوْسِ , قُلْتُ: بِمَاذَا؟ قَالَ: بِقَوْلِي: يَا ذَا الطَّوْلِ , يَا ذَا الْجَلَالِ وَالْإِكْرَامِ , يَا كَرِيمُ أَسْكِنِّي الْفِرْدَوْسَ , فَأَسْكَنَنِي الْفِرْدَوْسَ "

(1/149)

341 - حَدَّثَنَا أَبُو بَكْرٍ، نا سُلَيْمَانُ بْنُ حَرْبٍ، نا حَمَّادُ بْنُ زَيْدٍ، ثني صَاحِبٌ لَنَا قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّوْمِ فَقُلْتُ: قَالَ: كُلُّ مَا كُنَّا فِيهِ لَمْ يَكُنْ شَيْءٌ وَلَمْ نَجِدْ شَيْئًا أَنْفَعَ مِنْ قَوْلِ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ "

(1/149)

342 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ أَحْمَدَ، رَجُلٌ مِنْ. . . . . قَالَ: " رُؤِيَ حَفْصُ بْنُ حُمَيْدٍ فِي النَّوْمِ , فَقِيلَ لَهُ: مَا أَنْفَعُ مَا وَجَدْتَ؟ قَالَ: الْقُرْآنُ. . . . مِنْهُ "

(1/150)

343 - حَدَّثَنَا أَبُو بَكْرٍ، ثني أَبُو حَفْصٍ عُمَرُ بْنُ مُوسَى الْبَزَّارُ، ثني مَعْرُوفٌ الْكَرْخِيُّ، قَالَ: " أَتَانِي شَابٌّ فَقَالَ لِي: يَا أَبَا مَحْفُوظٍ رَأَيْتُ أَبِي فِي النَّوْمِ؟ فَقَالَ لِي: يَا بُنَيَّ مَا مَنَعَكَ أَنْ تُهْدِيَ مِمَّا يُهْدِي الْأَحْيَاءُ إِلَى مَوْتَاهُمْ قُلْتُ: يَا أَبَةِ أُهْدِي إِلَيْكَ , قَالَ: تَقُولُ: يَا عَلِيمُ يَا قَدِيرُ اغْفِرْ لِي وَلِوَالِدَيَّ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ , قَالَ: فَجَعَلْتُ أَقُولُهَا , فَأُرِيتُ أَبِي يَعْنِي فِي النَّوْمِ فَقَالَ: يَا بُنَيَّ قَدْ وَصَلَتْ إِلَيْنَا هَدِيَّتُكَ "

(1/150)

344 - حَدَّثَنَا أَبُو بَكْرٍ، ثني مُحَمَّدُ بْنُ إِدْرِيسَ، نا سَعِيدُ بْنُ سُلَيْمَانَ بْنِ خَالِدٍ النَّشِيطِيُّ، نا حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي مُحَمَّدٍ _ قَالَ حَمَّادٌ: وَكَانَ مِنْ خَيْرِ النَّاسِ وَكَانَ مُؤَذِّنُ سِكَّةَ الْمَوَالِي _ قَالَ: " اشْكَيْتُ شَكَاةً فَأُغْمِيَ عَلَيَّ , فَأُرِيتُ كَأَنِّي أُدْخِلْتُ الْجَنَّةَ , فَسَأَلْتُ عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ , فَقِيلَ لِي: هَيْهَاتَ ذَاكَ يَسْجُدُ عَلَى شَجَرِ الْجَنَّةِ , قَالَ: قُلْتُ: فَسَأَلْتُ عَنْ أَبِي نَصْرِ بْنِ. . . . فَقَالُوا خَيْرًا وَأَحْسَنَ مِمَّا قِيلَ فِي الْحَسَنِ وَسَأَلْتُ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ فَقِيلَ لِي ذَلِكَ مِمَّنْ قَالَ اللَّهُ تَعَالَى {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} [التوبة: 102] وَسَأَلْتُ عَنْ ثَابِتٍ الْبُنَانِيِّ فَقِيلَ لِي: ذَلِكَ مَعْرُوفٌ فِي الْجِنَانِ "

(1/150)


باب النفقة على العيال والثواب على النفقة عليهم - العيال

العيال

بَابُ النَّفَقَةِ عَلَى الْعِيَالِ وَالثَّوَابِ عَلَى النَّفَقَةِ عَلَيْهِمْ

(1/129)

حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ ابْنُ أَبِي الدُّنْيَا الْمُكَتِّبُ حَدَّثَنَا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي إِسْحَاقَ، عَنْ [ص:130] وَهْبِ بْنِ جَابِرٍ الْخَيْوَانِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَفَى الْمَرْءَ مِنَ الْإِثْمِ أَنْ يُضَيِّعَ مَنْ يَقُوتُ»

(1/129)

2 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ مَوْلَاتِهِمْ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ، عَنْ وَهْبِ بْنِ جَابِرٍ، قَالَ: أَتَيْتُ بَيْتَ الْمَقْدِسِ فِي لَيْلَتَيْنِ أَوْ ثَلَاثٍ بَقِينَ مِنْ شَعْبَانَ فَأَعْجَبَنِي أَنْ أَصُومَ فِيهِ رَمَضَانَ فَوَافَقْتُ فِيهِ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ فَجَالَسْتُهُ فَأَتَاهُ قَهْرَمَانُهُ يَوْمًا وَأَنَا مَعَهُ، فَقَالَ: مَا جَاءَ بِكَ؟ [ص:133] قَالَ: جِئْتُ لِحَاجَةٍ لِي قَالَ: هَلْ تَرَكْتَ لِأَهْلِنَا نَفَقَةً؟ قَالَ: قَدْ نَظَرْتُ فَرَأَيْتُ عِنْدَنَا طَعَامًا، قَالَ: فَقَالَ: وَاللَّهِ لَتَرْجِعَنَّ إِلَيْهِمْ قَبْلَ أَنْ تَقْضِيَ حَاجَةً، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «كَفَى الْمَرْءَ إِثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ»

(1/132)

3 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ أَبِي صَالِحٍ مَوْلَى حَكِيمِ بْنِ حِزَامٍ , أَنَّ حَكِيمَ بْنَ حِزَامٍ، سَأَلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: «ابْدَأْ بِمَنْ تَعُولُ , وَالصَّدَقَةُ عَنْ ظَهْرِ غِنًى»

(1/134)

4 - وَبِهِ عَنْ أَبِي الزُّبَيْرِ، عَنْ يَحْيَى بْنِ جَعْدَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ، أَيُّ الصَّدَقَةِ أَفْضَلِ؟ قَالَ: «جَهْدُ الْمُقِلِّ وَابْدَأْ بِمَنْ تَعُولُ»

(1/136)

5 - حَدَّثَنَا شُجَاعٌ، حَدَّثَنَا يَزِيدُ بْنُ عَطَاءٍ، عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ، عَنْ أَبِي الْأَحْوَصِ، عَنِ ابْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَعْطَاهُ اللَّهُ خَيْرًا فَلْيُرَ عَلَيْهِ وَابْدَأْ بِمَنْ تَعُولُ، وَارْتَضِخْ مِنَ الْفَضْلِ، وَلَا تُلَامُ عَلَى كَفَافٍ وَلَا تَعْجِزْ عَنْ نَفْسِكِ»

(1/137)

6 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى وَالْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى وَابْدَأْ بِمَنْ تَعُولُ»

(1/139)

7 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ، حَدَّثَنَا لَيْثٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ يَقُولُ: «خَيْرُ الصَّدَقَةِ مَا تُصُدِّقَ بِهِ عَنْ ظَهْرِ غِنًى، وَلْيَبْدَأْ أَحَدُكُمْ بِمَنْ يَعُولُ»

(1/140)

8 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، وَيَحْيَى بْنُ سَعِيدٍ , وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنِ ابْنِ عَجْلَانَ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ: «تَصَدَّقُوا» [ص:142] فَقَالَ رَجُلٌ: عِنْدِي دِينَارٌ قَالَ: «أَنْفِقْهُ أَوْ تَصَدَّقْ بِهِ عَلَى نَفْسِكَ» قَالَ: عِنْدِي دِينَارٌ آخَرُ قَالَ: «تَصَدَّقْ بِهِ عَلَى امْرَأَتِكِ» قَالَ: عِنْدِي دِينَارٌ آخَرُ قَالَ: «تَصَدَّقْ بِهِ عَلَى وَلَدِكَ» قَالَ: عِنْدِي دِينَارٌ آخَرُ قَالَ: «تَصَدَّقْ بِهِ عَلَى خَادِمِكَ» قَالَ: عِنْدِي دِينَارٌ آخَرُ قَالَ: «أَنْتَ أَبْصَرُ»

(1/141)

9 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ مُزَاحِمِ بْنِ زُفَرَ، عَنْ مُجَاهِدٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دِينَارٌ أَنْفَقْتَهُ فِي سَبِيلِ اللَّهِ، وَدِينَارٌ أَنْفَقْتَهُ فِي رَقَبَةٍ، وَدِينَارٌ تَصَدَّقْتَ بِهِ، وَدِينَارٌ أَنْفَقْتَهُ عَلَى أَهْلِكَ؛ أَفْضَلُهَا الدِّينَارُ الَّذِي أَنْفَقْتَهُ عَلَى أَهْلِكَ»

(1/143)

10 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، قَالَ: أَعْتَقَ رَجُلٌ مِنْ بَنِي عُذْرَةَ عَبْدًا عَنْ دُبُرٍ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «أَلَكَ مَالٌ غَيْرُهُ؟» قَالَ: لَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ يَشْتَرِيهِ مِنِّي» فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اللَّهِ الْعَدَوِيُّ بِثَمَانِمِائَةِ دِرْهَمٍ فَجَاءَ بِهَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَدَفَعَهَا إِلَيْهِ [ص:145] فَقَالَ: «ابْدَأْ بِنَفْسِكَ فَتَصَدَّقْ عَلَيْهَا فَإِنْ فَضَلَ شَيْءٌ فَلِأَهْلِكَ فَإِنْ فَضَلَ عَنْ أَهْلِكِ شَيْءٌ فَلِذِي قَرَابَتِكَ فَإِنْ فَضَلَ شَيْءٌ عَنْ ذِي قَرَابَتِكَ فَهَكَذَا وَهَكَذَا» يَقُولُ بَيْنَ يَدَيْكَ وَعَنْ يَمِينِكِ وَعَنْ شِمَالِكَ
[ص:146]

11 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، هُوَ بِالْمَعْنَى

(1/144)

12 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا سُفْيَانُ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَهْمَا أَنْفَقْتَ عَلَى أَهْلِكَ مِنْ نَفَقَةٍ فَإِنَّكَ تُؤْجَرُ فِيهَا حَتَّى اللُّقْمَةُ تَرْفَعُهَا فِي فِي امْرَأَتِكَ»

(1/147)

13 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنِ ابْنِ عَوْنٍ، قَالَ: كُنَّا مَعَ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ فِي سُوقِ الرَّقِيقِ فَقَامَ مِنْ عِنْدِنَا ثُمَّ رَجَعَ فَقَالَ: هَذَا آخِرُ ثَلَاثَةٍ مِنْ بَنِي سَعْدٍ كُلُّهُمْ قَدْ حَدَّثَنِي , أَنَّ سَعْدًا مَرِضَ بِمَكَّةَ فَأَتَاهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ فَقَالَ لَهُ: «إِنَّ صَدَقَتَكَ مِنْ مَالِكَ صَدَقَةٌ وَإِنَّ أَكْلَ امْرَأَتِكَ مِنْ طَعَامِكَ صَدَقَةٌ وَإِنَّ نَفَقَتَكَ عَلَى أَهْلِكَ صَدَقَةٌ»

(1/148)

14 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: «إِنَّكَ إِنْ تَتْرُكْ وَرَثَتَكَ أَغْنِيَاءَ خَيْرٌ مِنْ أَنْ تَتْرُكَهُمْ عَالَةً»

(1/149)

15 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: «إِنَّكَ إِنْ تَدَعْ وَرَثَتَكَ أَغْنِيَاءَ خَيْرٌ مِنْ أَنْ تَدَعَهُمْ عَالَةً»

(1/150)

16 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا بَقِيَّةُ، عَنْ بَحِيرِ بْنِ سَعْدٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنِ الْمِقْدَامِ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا طَعِمْتَ فَهُوَ لَكَ صَدَقَةٌ وَمَا أَطْعَمْتَ وَلَدَكَ فَهُوَ لَكَ صَدَقَةٌ وَمَا أَطْعَمْتَ زَوْجَتَكَ فَهُوَ لَكَ صَدَقَةٌ وَمَا أَطْعَمْتَ خَادِمَكَ فَهُوَ لَكَ صَدَقَةٌ»

(1/151)

17 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الصَّدَقَةِ مَا أَبْقَى غِنًى وَالْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى، وَابْدَأْ بِمَنْ تَعُولُ، تَقُولُ امْرَأَتُكَ: أَنْفِقْ عَلَيَّ أَوْ طَلِّقْنِي وَيَقُولُ مَمْلُوكُكَ: أَنْفِقْ عَلَيَّ أَوْ تَبِيعُنِي وَيَقُولُ وَلَدُكَ إِلَى مَنْ تَكِلُنَا "

(1/151)

18 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى فَابْدَأْ بِمَنْ تَعُولُ»

(1/153)

19 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الْمُخَارِقِ، قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ فَظَلَعَتْ نَاقَةٌ لَهُ فَأَقَامَ عَلَيْهَا سَبْعًا فَمَرَّ عَلَيْهِ أَعْرَابِيٌّ شَابٌّ شَدِيدٌ قَوِيٌّ يَرْعَى غُنَيْمَةً لَهُ فَقَالُوا: لَوْ كَانَ شَبَابُ هَذَا وَشِدَّتُهُ وَقُوَّتُهُ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنْ كَانَ يَسْعَى عَلَى أَبَوَيْنِ كَبِيرَيْنِ لَهُ لِيُغْنِيَهُمَا فَهُوَ فِي سَبِيلِ اللَّهِ، وَإِنْ كَانَ يَسْعَى عَلَى صِبْيَانٍ لَهُ صِغَارٍ لِيُغْنِيَهُمْ فَهُوَ فِي سَبِيلِ اللَّهِ، وَإِنْ كَانَ يَسْعَى عَلَى نَفْسِهِ لِيُغْنِيَهَا وَيُكَافِي النَّاسَ فَهُوَ فِي سَبِيلِ اللَّهِ وَإِنْ كَانَ يَسْعَى رِيَاءً وَسُمْعَةً فَهُوَ لِلشَّيْطَانِ»
[ص:155]

20 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، قَالَ: وَحُدِّثْتُ هَذَا الْحَدِيثَ، عَنِ الْحَسَنِ الْبَصْرِيِّ، إِلَّا أَنَّ الْحَسَنَ، قَالَ: ضَلَّتْ نَاقَةٌ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/154)

21 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا ابْنُ عُيَيْنَةَ، عَنْ هِشَامِ بْنِ حُجَيْرٍ، عَنْ طَاوُسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «ضَرَبَ مَثَلَ الَّذِي يُعْطِي مَالَهُ كُلَّهُ وَيَقْعُدُ كَأَنَّهُ
[ص:157]

22 - حَدَّثَنَا كَلَالَةً»

(1/156)

حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، قَالَ: قَالَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ دِينَارٍ أَعْظَمَ أَجْرًا مِنْ دِينَارٍ تُنْفِقُهُ عَلَى أَهْلِكَ ثُمَّ دِينَارٍ تُنْفِقُهُ عَلَى نَفْسِكَ وَدَابَّتِكَ فِي سَبِيلِ اللَّهِ ثُمَّ دِينَارٍ تُنْفِقُهُ عَلَى أَصْحَابِكَ فِي سَبِيلِ اللَّهِ»

(1/157)

23 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، عَنْ أَبِي الْأَحْوَصِ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: " عَلَيْكَ بِعَمَلِ الْأَبْطَالِ: الْكَسْبُ مِنَ الْحَلَالِ وَالْإِنْفَاقُ عَلَى الْعِيَالِ "

(1/158)

24 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبِي عَتَّابٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ، عَنِ الْمُبَارَكِ بْنِ سَعِيدٍ، قَالَ: كَتَبَ إِلَيَّ أَخِي سُفْيَانُ: «أَمَّا بَعْدُ فَأَحْسِنِ الْقِيَامَ عَلَى عِيَالِكَ وَلْيَكُنِ الْمَوْتُ مِنْ بَالِكَ، وَالسَّلَامُ»

(1/159)

25 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الْمُهَاجِرُ بْنُ مِسْمَارٍ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، قَالَ: كَتَبْتُ إِلَى جَابِرِ بْنِ سَمُرَةَ مَعَ غُلَامِي نَافِعٍ أَنِ اكْتُبْ إِلَيَّ بِشَيْءٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَكَتَبَ إِلَيَّ: سَمِعْتُهُ يَعْنِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا أَعْطَى اللَّهُ عَزَّ وَجَلَّ أَحَدَكُمْ خَيْرًا فَلْيَبْدَأْ بِنَفْسِهِ وَأَهْلِ بَيْتِهِ»

(1/160)

26 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مُحَمَّدُ بْنُ سُلَيْمٍ، حَدَّثَنَا مَطَرٌ الْوَرَّاقُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «هَلْ تَعْلَمُونَ أَيُّ نَفَقَةٍ أَفْضَلُ مِنْ نَفَقَةٍ فِي سَبِيلِ اللَّهِ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: «نَفَقَةُ الْوَلَدِ عَلَى الْوَالِدَيْنِ»

(1/161)

27 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ مِسْعَرٍ، عَنْ زِيَادٍ، عَنِ الْحَسَنِ، رَفَعَ الْحَدِيثَ قَالَ: «إِذَا أَنْفَقَ الرَّجُلُ عَلَى أَهْلِهِ فِي غَيْرِ إِسْرَافٍ وَلَا إِقْتَارٍ كَانَ بِمَنْزِلَةِ النَّفَقَةِ فِي سَبِيلِ اللَّهِ»

(1/162)

28 - حَدَّثَنَا أَبُو حَفْصٍ الصَّيْرَفِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي أَسْمَاءَ، عَنْ ثَوْبَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَفْضَلُ دِينَارٍ دِينَارٌ يُنْفِقُهُ الرَّجُلُ عَلَى عِيَالِهِ ثُمَّ عَلَى فَرَسِهِ فِي سَبِيلِ اللَّهِ ثُمَّ عَلَى أَصْحَابِهِ»

(1/163)

29 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ الْبَاهِلِيُّ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، قَالَ: لَقِيتُ إِبْرَاهِيمَ بْنَ أَدْهَمَ فَقَالَ: مَا جَاءَ بِكَ؟ قُلْتُ: الْحَدِيثُ قَالَ: مَتَى عَهْدُكَ بِي فَإِنِّي أُحِبُّ الْحَدِيثَ؟ قُلْتُ: زَوِّدْنِي حَدِيثًا وَاحِدًا لَعَلَّ اللَّهَ أَنْ يَنْفَعَنِي بِهِ قَالَ: حَدَّثَنِي أَبُو ثَابِتٍ وَلَوْ رَأَيْتَ أَبَا ثَابِتٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَسْبِي خَالِقِي مِنْ خَلْقِهِ حَسْبِي دِينِي مِنْ دُنْيَايَ» ثُمَّ قَالَ: يَا أَبَا مُحَمَّدٍ، لَكَ عِيَالٌ؟ قَالَ: قُلْتُ: نَعَمْ [ص:165]، قَالَ: لَرَوْعَةٌ تُرَوِّعُكَ ابْنَتُكَ أَوْ زَوْجَتُكَ تَقُولُ الْخُبْزُ وَالْخُبْزُ فِي السَّلَّةِ إِلَى أَنْ تَأْخُذَهُ فَتَنَاوَلَهَا إِيَّاهُ أَنْتَ فِيهِ أَعْظَمُ أَجْرًا مِمَّا تَرَانِي فِيهِ قُلْتُ: فَمَا يَمْنَعُكَ قَالَ: الضَّعْفُ

(1/164)

30 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي سِنَانٍ، قَالَ: كَانَ يُقَالُ: «خَيْرُكُمْ أَنْفَعُكُمْ لِأَهْلِهِ» قَالَ: ثُمَّ يَقُولُ: «قَدِ اسْتَقَيْتُ رَاوِيَةً مِنْ مَاءٍ وَعَلَفْتُ الشَّاةَ»

(1/166)

31 - حَدَّثَنَا أَبُو بَكْرٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي مُحَمَّدِ بْنِ كُنَاسَةَ، وَبِيَدِهِ بَطْنُ شَاةٍ يَحْمِلُهُ فَقَالَ لَهُ رَجُلٌ: يَا أَبَا يَحْيَى، أَحْمِلُهُ عَنْكَ قَالَ: «لَا , مَا نَقَصَ الْكَامِلَ مِنْ كَمَالِهِ مَا جَرَّ مِنْ نَفْعٍ إِلَى عِيَالِهِ»

(1/167)

32 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ حَجَّاجِ بْنِ فُرَافِصَةَ، عَنْ مَكْحُولٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ طَلَبَ الدُّنْيَا حَلَالًا اسْتِعْفَافًا عَنِ الْمَسْأَلَةِ وَتَعَطُّفًا عَلَى جَارِهِ وَسَعْيًا عَلَى عِيَالِهِ جَاءَ يَوْمَ الْقِيَامَةِ وَوَجْهُهُ مِثْلُ الْقَمَرِ لَيْلَةَ الْبَدْرِ وَمَنْ طَلَبَ الدُّنْيَا حَلَالًا مُفَاخِرًا مُكَاثِرًا مُرَائِيًا لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ»

(1/168)

33 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا إِبْرَاهِيمُ أَبُو إِسْحَاقَ الْبُنَانِيُّ، حَدَّثَنَا بَقِيَّةُ، حَدَّثَنَا بَحِيرُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنِ الْمِقْدَامِ بْنِ مَعْدِيكَرِبَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَطْعَمْتَ نَفْسَكَ فَهُوَ لَكَ صَدَقَةٌ وَمَا أَطْعَمْتَ وَلَدَكَ فَهُوَ لَكَ صَدَقَةٌ وَمَا أَطْعَمْتَ زَوْجَتِكَ فَهُوَ لَكَ صَدَقَةٌ وَمَا أَطْعَمْتَ خَادِمَكَ فَهُوَ لَكَ صَدَقَةٌ»

(1/169)


باب العدل بين الأولاد والتسوية بينهم، باب العقيقة عن المولود وما يصنع به عند ولادته - العيال

العيال

بَابُ الْعَدْلِ بَيْنَ الْأَوْلَادِ وَالتَّسْوِيَةِ بَيْنَهُمْ

(1/170)

34 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ، قَالَ: نَحَلَنِي أَبِي نُحْلًا فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُشْهِدُهُ فَقَالَ: «لَا أَشْهَدُ إِنِّي لَا أَشْهَدُ إِلَّا عَلَى حَقٍّ»

(1/170)

35 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا جَرِيرٌ، عَنْ مُغِيرَةَ، عَنِ الشَّعْبِيِّ، قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اعْدِلُوا بَيْنَ أَوْلَادَكُمْ فِي النُّحْلِ كَمَا تُحِبُّونَ أَنْ يَعْدِلُوا بَيْنَكُمْ فِي الْبِرِّ وَاللُّطْفِ»

(1/172)

36 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا أَبُو الْأَشْهَبِ، عَنِ الْحَسَنِ، قَالَ: بَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ أَصْحَابَهُ إِذْ جَاءَ صَبِيٌّ حَتَّى انْتَهَى إِلَى أَبِيهِ فِي نَاحِيَةِ الْقَوْمِ فَمَسَحَ رَأْسَهُ وَأَقْعَدَهُ عَلَى فَخِذِهِ الْيُمْنَى قَالَ: فَلَبِثَ قَلِيلًا فَجَاءَتِ ابْنَةٌ لَهُ حَتَّى انْتَهَتْ إِلَيْهِ فَمَسَحَ رَأْسَهَا وَأَقْعَدَهَا فِي الْأَرْضِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَهَلَّا عَلَى فَخِذِكَ الْأُخْرَى» فَحَمَلَهَا عَلَى فَخِذِهِ الْأُخْرَى فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْآنَ عَدَلْتَ»

(1/173)

37 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا ابْنُ عُيَيْنَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ أَبِي مَعْشَرٍ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانُوا يَسْتَحِبُّونَ أَنْ يُسَوُّوا بَيْنَ أَوْلَادِهِمْ حَتَّى فِي الْقُبَلِ»

(1/174)

38 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا لَيْثُ بْنُ سَعْدٍ، عَنِ ابْنِ شِهَابٍ، عَنْ مُحَمَّدِ بْنِ النُّعْمَانِ، وَحُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، أَنَّ بَشِيرَ بْنَ سَعْدٍ جَاءَ بِالنُّعْمَانِ بْنِ بَشِيرٍ إِلَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي نَحَلْتُ ابْنِي هَذَا الْعَبْدَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَكُلَّ وَلَدِكَ نَحَلْتَ؟» قَالَ: لَا قَالَ: «فَارْدُدْهُ»

(1/175)

39 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو الزُّبَيْرِ، عَنْ جَابِرٍ، قَالَ: قَالَتِ امْرَأَةُ بَشِيرٍ: انْحَلِ ابْنِي غُلَامًا وَأَشْهِدْ لِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ ابْنَةَ فُلَانٍ سَأَلَتْنِي أَنْ أَنْحَلَ ابْنَهَا غُلَامًا قَالَتْ: أَشْهِدْ لِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «لَهُ؟» قَالَ: نَعَمْ قَالَ: «فَكُلَّهُمْ أَعْطَيْتَ مِثْلَ مَا أَعْطَيْتَهُ؟» قَالَ: لَا قَالَ: «فَلَيْسَ يَصْلُحُ هَذَا وَإِنِّي لَا أَشْهَدُ إِلَّا عَلَى حَقٍّ»

(1/176)

40 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مُحَمَّدُ بْنُ مُنِيبٍ الْعَدَنِيُّ، حَدَّثَنَا السَّرِيُّ يَعْنِي ابْنَ يَحْيَى، حَدَّثَنِي مِنْ أَثِقُ بِهِ , أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ ضَمَّ ابْنَا لَهُ وَكَانَ يُحِبُّهُ فَقَالَ: «يَا فُلَانُ وَاللَّهِ إِنِّي لَأُحِبُّكَ وَمَا أَسْتَطِيعُ أَنْ أُوثِرَكَ عَلَى أَخِيكَ بِلُقْمَةٍ»

(1/177)

41 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا نُعَيْمُ بْنُ مَيْسَرَةَ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ، قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَهُ ابْنٌ مِنَ امْرَأَةٍ مِنَ الْحَارِثِ بْنِ كَعْبٍ وَكَانَ يُحِبُّهُ وَيَنَامُ مَعَهُ قَالَ: فَتَعَرَّضْتُ لَهُ ذَاتَ لَيْلَةٍ فَقَالَ: أَعَبْدُ الْعَزِيزِ؟ قُلْتُ: نَعَمْ قَالَ: بُنَيَّ مَا جَاءَ بِكَ؟ ادْخُلْ فَدَخَلْتُ فَجَلَسْتُ عِنْدَ شَاكِوَتَيْهِ فَصَلَّى عُمَرُ فَانْتَفَضَ كَأَنَّهُ قَصَبَةٌ مِنْ لَدُنْ ظُفْرِهِ إِلَى شَعْرِهِ فَظَنَنْتُ أَنَّهُ مِنْ نَائِبَةٍ ثُمَّ رَكَعَ فَأَتَانِي فَقَالَ: مَا لَكَ؟ فَقُلْتُ: إِنَّهُ لَيْسَ أَحَدٌ أَعْلَمَ بِوَلَدِ الرَّجُلِ مِنْهُ وَإِنَّكَ تَصْنَعُ بِابْنِ الْحَارِثِيَّةِ مَا لَمْ تَصْنَعْ بِنَا فَلَسْتُ آمَنُ أَنْ يُقَالَ [ص:179]: هَذَا مِنْ شَيْءٍ يَرَاهُ عِنْدَهُ وَلَا يَرَاهُ عِنْدَهُمْ فَقَالَ: آللَّهِ أَعْلَمَكَ هَذَا أَحَدٌ؟ قُلْتُ: لَا قَالَ: فَأَعَادَ عَلَيَّ فَأَعَدْتُ فَقَالَ: ارْجِعْ إِلَى مَبِيتِكَ فَرَجَعْتُ وَكُنْتُ أَبِيتُ أَنَا وَإِبْرَاهِيمُ وَعَبْدُ اللَّهِ وَعَاصِمٌ جَمِيعًا فَإِذَا نَحْنُ بِفِرَاشٍ يُحْمَلُ ثُمَّ تَبِعَهُ ابْنُ الْحَارِثِيَّةِ قُلْتُ: مَا شَأْنُكَ؟ قَالَ: شَأْنِي مَا صَنَعْتَ بِي، قَالَ نُعَيْمٌ: كَأَنَّهُ خَشِيَ أَنْ يَكُونَ جَوْرًا قَالَ عَبْدُ الْعَزِيزِ: وَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَاهُ مَا شَاءَ اللَّهُ

(1/178)

42 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: قَطَعَ رَجُلٌ مِنْ طَيٍّ قَمِيصًا لَهُ فَفَضَلَتْ مِنْهُ فَضْلَةٌ وَهِيَ تُدْعَى الْجَبِيبَةُ فَقَطَعَهَا لِابْنٍ لَهُ صَغِيرٍ، وَقَالَ شَعَرًا:
[البحر الوافر]
قَطَعْتُ لَهُ الْجَبِيبَةَ مِنْ قَمِيصِي ... وَآثَرْتُ الصَّغِيرَ عَلَى الْكَبِيرِ
وَكُلُّ بَنِيَّ فِي التَّقْرِيبِ عِنْدِي ... سَوَاءٌ لَوْ قَدَرْتُ عَلَى الْكَثِيرِ "

(1/180)

بَابُ الْعَقِيقَةِ عَنِ الْمَوْلُودِ وَمَا يُصْنَعُ بِهِ عِنْدَ وِلَادَتِهِ

(1/181)

43 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، حَدَّثَنَا هِشَامُ بْنُ سُلَيْمَانَ، عَنِ ابْنِ جُرَيْجٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُعَقُّ عَنِ الْغُلَامِ شَاتَانِ مُكَافِئَتَانِ وَعَنِ [ص:182] الْجَارِيَةِ شَاةٌ» وَقَالَتْ: عَقَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحَسَنِ وَالْحُسَيْنِ شَاتَيْنِ ذَبَحَهُمَا يَوْمَ السَّابِعِ وَسَمَّاهُمَا وَأَمَرَ أَنْ يُمَاطَ عَنْ رُءُوسِهِمَا الْأَذَى قَالَتْ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اذْبَحُوا عَلَى اسْمِهِ وَقُولُوا بِسْمِ اللَّهِ اللَّهُمَّ مِنْكَ وَإِلَيْكَ هَذِهِ عَقِيقَةُ فُلَانٍ» قَالَتْ: وَكَانُوا فِي الْجَاهِلِيَّةِ يَخْضِبُونَ قُطْنَةً بِدَمٍ يَوْمَ الْعَقِيقَةِ فَإِذَا حَلَّقُوا الصَّبِيَّ وَضَعُوهَا عَلَى رَأْسِهِ فَأَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يَجْعَلُوا مَكَانَ الدَّمِ خَلُوقًا

(1/181)

44 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَغَيْرُ وَاحِدٍ، قَالُوا: حَدَّثَنَا سُفْيَانُ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ، عَنْ أَبِيهِ، عَنْ سِبَاعِ بْنِ ثَابِتٍ، سَمِعَهُ مِنْ أُمِّ كُرْزٍ، سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:184] يَقُولُ فِي الْعَقِيقَةِ: «عَنِ الْغُلَامِ شَاتَانِ مُكَافِئَتَانِ وَعَنِ الْجَارِيَةِ شَاةٌ لَا يَضُرُّكُمُ ذُكْرَانًا كُنَّ أَوْ إِنَاثًا»

(1/183)

45 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا هَارُونُ بْنُ مُسْلِمِ بْنِ هُرْمُزَ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، عَنْ أَبِيهِ، قَالَ: عَقَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحَسَنِ وَالْحُسَيْنِ عَنْ كُلِّ وَاحِدٍ مِنْهُمَا بِكَبْشٍ وَدِينَارٍ، وَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى فَاطِمَةَ فِي عَقِيقَةِ أَحَدِهِمَا فَقَالَ: «يَا فَاطِمَةُ مَا فَعَلَ لَحْمُ عَقِيقَتِكُمْ؟» قَالَتْ: يَا رَسُولَ اللَّهِ، أَكَلْنَا وَأَطْعَمْنَا وَتَصَدَّقْنَا وَقَدْ بَقِيَ مِنْهُ قَالَتْ: فَنَاوَلَتْهُ الذِّرَاعَ وَهُوَ قَائِمٌ فَأَكَلَهُ بِغَيْرِ خُبْزٍ ثُمَّ دَخَلَ فِي الصَّلَاةِ وَمَا مَسَّ مَاءً

(1/185)

46 - حَدَّثَنَا بِشْرُ بْنُ آدَمَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَمْرٍو، حَدَّثَنَا عَبْدُ الْوَارِثِ، حَدَّثَنَا أَيُّوبُ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عَقَّ عَنِ الْحَسَنِ كَبْشًا وَعَنِ الْحُسَيْنِ كَبْشًا»

(1/186)

47 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ صَالِحٍ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عَقَّ عَنِ الْحَسَنِ، وَالْحُسَيْنِ بِكَبْشَيْنِ»

(1/187)

48 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَسَدٍ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، عَنِ الْمُغِيرَةِ بْنِ مُسْلِمٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عَقَّ عَنِ الْحَسَنِ وَالْحُسَيْنِ بِكَبْشٍ كَبْشٍ» قَالَ جَابِرٌ: وَفِي الْعَقِيقَةِ تُقَطَّعُ أَعْضَاءً وَيُطْبَخُ بِمَاءٍ وَمِلْحٍ ثُمَّ يُبْعَثُ بِهِ إِلَى الْجِيرَانِ فَيُقَالُ: هَذَا عَقِيقَةُ فُلَانٍ قَالَ: أَبُو الزُّبَيْرِ: فَقُلْتُ لِجَابِرٍ: أَيَضِعُ فِيهِ خَلًّا؟ قَالَ: نَعَمْ هُوَ أَطْيَبُ لَهُ

(1/188)

49 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا يَحْيَى الْقَطَّانُ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ فَاطِمَةَ كَانَتْ تَعُقُّ عَنْ كُلِّ وَلَدٍ لَهَا شَاةً وَتَحْلِقُ رَأْسَهُ يَوْمَ السَّابِعِ وَتَصَدَّقُ بِوَزْنِهِ فِضَّةً
[ص:190]

50 - عَقَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحَسَنِ، وَالْحُسَيْنِ بِكَبْشٍ كَبْشٍ وَحَلَقَ رُءُوسَهُمَا وَتَصَدَّقَ بِوَزْنِ شُعُورِهِمَا ذَهَبًا أَوْ فِضَّةً وَخَتَنَهُمَا يَوْمَ سُبُوعِهِمَا

(1/189)

51 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَسَدٍ، حَدَّثَنَا شَبَابَةُ، عَنْ خَارِجَةَ بْنِ مُصْعَبٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عَقَّ عَنِ الْحَسَنِ وَالْحُسَيْنِ بِكَبْشٍ كَبْشٍ وَحَلَقَ رُءُوسَهُمَا يَوْمَ السَّابِعِ وَتَصَدَّقَ بِزِنَةِ شُعُورِهِمَا وَرِقًا فَأَعْطَى الرِّجْلَ الْقَابِلَةَ»

(1/191)

52 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، أَخْبَرَنَا الْحُسَيْنُ بْنُ وَاقِدٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عَقَّ عَنِ الْحَسَنِ وَالْحُسَيْنِ»

(1/192)

53 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَبِشْرُ بْنُ الْوَلِيدِ، قَالَا أَخْبَرَنَا شَرِيكٌ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ، عَنْ عَلِيِّ بْنِ حُسَيْنٍ، عَنْ أَبِي رَافِعٍ، قَالَ: لَمَّا وَلَدَتْ فَاطِمَةُ حَسَنًا قَالَ لَهَا رَسُولُ اللَّهِ: «احْلِقِي شَعْرَهُ وَتَصَدَّقِي بِوَزْنِهِ مِنَ الْوَرِقِ أَوِ الذَّهَبِ عَلَى الْمَسَاكِينِ أَوْ عَلَى الْأَوْفَاضِ» يَعْنِي أَهْلَ الصُّفَّةِ فَلَمَّا وَلَدَتْ حُسَيْنًا فَعَلَتْ مِثْلَ ذَلِكَ

(1/193)

54 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، وَوَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ، عَنْ أَبِي رَافِعٍ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَذَّنَ فِي أُذُنِ الْحَسَنِ بْنِ عَلِيٍّ حِينَ وَلَدَتْهُ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا»

(1/194)

55 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ وَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُسَمَّى الصَّبِيُّ يَوْمَ السَّابِعِ»

(1/195)

56 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، حَدَّثَنَا عَبِيدَةُ بْنُ حُمَيْدٍ، حَدَّثَنَا أَبُو مَرْيَمَ، عَنْ عَطَاءٍ، قَالَ: سُئِلَتْ عَائِشَةُ عَنِ الْعَقِيقَةِ، قِيلَ لَهَا: أَرَأَيْتِ إِنْ نَحَرَ إِنْسَانٌ جَزُورًا؟ فَقَالَتْ عَائِشَةُ: «السُّنَّةُ أَفْضَلُ»

(1/196)

57 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا حَجَّاجُ بْنُ أَرْطَاةَ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ حَبِيبَةَ بِنْتِ مَيْسَرَةَ بْنِ خُثَيْمٍ، عَنْ أُمِّ كُرْزٍ الْخُزَاعِيَّةِ، أَنَّهَا سَأَلَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعَقِيقَةِ، فَقَالَ: «عَنِ الْغُلَامِ شَاتَانِ مُكَافِئَتَانِ وَعَنِ الْجَارِيَةِ شَاةٌ» قَالَ يَزِيدُ: فَقُلْتُ: يَا أَبَا أَرْطَاةَ مَا مُكَافِئَتَانِ؟ قَالَ: مُسْتَوِيَتَانِ

(1/197)

58 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ، عَنْ هِشَامٍ، عَنْ حَفْصَةَ، عَنِ الرَّبَابِ، عَنْ سَلْمَانَ بْنِ عَامِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَعَ الْغُلَامِ عَقِيقَةٌ فَأَهْرِيقُوا عَنْهُ دَمًا وَأَمِيطُوا عَنْهُ الْأَذَى»

(1/199)

59 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْوَرْدِ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، قَالَ: قِيلَ لِعَائِشَةَ وَوُلِدَ لِابْنِ أُخْتِهَا غُلَامٌ فَقَالُوا: عُقِّي عَنِ ابْنِ أُخْتِكِ جَزُورَتَيْنِ قَالَتْ: مُعَاذَ اللَّهِ، وَلَكِنْ مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شَاتَانِ مُكَافِئَتَانِ»

(1/201)

60 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَاصِمٍ، عَنْ حَفْصَةَ بِنْتِ سِيرِينَ، عَنِ الرَّبَابِ، عَنْ عَمِّهَا سَلْمَانَ بْنِ عَامِرٍ يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَعَ الْغُلَامِ عَقِيقَةٌ أَهْرِيقُوا عَنْهُ دَمًا وَأَمِيطُوا عَنْهُ الْأَذَى»

(1/202)

61 - قَالَ أَبِي: أَخْبَرَنَا هُشَيْمٌ، أَخْبَرَنِي إِسْمَاعِيلُ، عَنْ ذَكْوَانَ الْمَكِّيِّ، عَنْ عَطَاءٍ، أَنَّهُ قَالَ: «فِي الْعَقِيقَةِ يُقَطَّعُ جُدُولًا وَيُطْبَخُ بِمَاءٍ وَمِلْحٍ وَلَا تُقْدَحُ وَلَا يُكْسَرُ مِنْهَا عَظْمٌ»

(1/203)

62 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ حُسَيْنٍ الْمُعَلِّمِ، قَالَ: سَأَلْتُ عَطَاءً عَنِ الْعَقِيقَةِ، فَقَالَ: «عَنِ الْغُلَامِ شَاتَانِ وَعَنِ الْجَارِيَةِ شَاةٌ تُذْبَحُ يَوْمَ السَّابِعِ إِنْ تَيَسَّرَ وَإِلَّا فَأَرْبَعَ عَشْرَةَ وَإِلَّا فَإِحْدَى وَعِشْرِينَ»

(1/204)

63 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ، عَنْ يُونُسَ، عَنْ نَافِعٍ، أَنَّ ابْنَ عُمَرَ «كَانَ يَعُقُّ عَنْ كُلِّ وَلَدٍ لَهُ شَاةً شَاةً»

(1/205)

64 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، عَنْ حُرَيْثِ بْنِ السَّائِبِ، عَنِ الْحَسَنِ، أَنَّ أَنَسًا «كَانَ يَعُقُّ عَنْ وَلَدِهِ الْجُزُرَ»

(1/206)

65 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، أَنَّهُ «كَانَ يَعُقُّ عَنِ الْجَارِيَةِ شَاةً وَعَنِ الْغُلَامِ شَاةً , وَكَانَ يُسَمِّي وَلَدَهُ يَوْمَئِذٍ» وَقَالَ: جَرِيرٌ: قُلْنَا لِهِشَامٍ: مَنْ كَانَ يُطْعِمُ مِنَ الْعَقِيقَةِ؟ قَالَ: أَهْلَهُ وَجِيرَانَهُ

(1/207)

66 - حَدَّثَنَا عَمْرٌو النَّاقِدُ، حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُثَنَّى بْنِ أَنَسٍ، حَدَّثَنِي ثُمَامَةُ بْنُ عَبْدِ اللَّهِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عَقَّ عَنْ نَفْسِهِ بَعْدَمَا جَاءَتْهُ النُّبُوَّةُ» قَالَ: وَرُبَّمَا قَالَ: حَدَّثَنِيهِ رَجُلٌ مِنْ آلِ أَنَسٍ، عَنْ أَنَسٍ

(1/208)

67 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا شَرِيكٌ، عَنْ جَابِرٍ، قَالَ: «كَانَ عَلِيُّ بْنُ حُسَيْنٍ يُولِمُ فِي الْوِلَادَةِ»

(1/210)

68 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا يَحْيَى بْنُ مَيْسَرَةَ الْجُشَمِيُّ، حَدَّثَنَا عَوْنٌ الْعُقَيْلِيُّ، قَالَ: «أَوَّلُ مَوْلُودٍ وُلِدَ بِالْبَصْرَةِ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرَةَ، فَنَحَرَ أَبُوهُ بَكْرَةُ جَزُورًا , وَدَعَا النَّاسَ وَأَطْعَمَهُمْ»

(1/211)

69 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ، حَدَّثَنَا أَبُو حَفْصٍ الشَّاعِرُ التَّيْمِيُّ، حَدَّثَنِي أَبِي، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ الْيَهُودَ كَانَتْ تَعُقُّ عَنِ الْغُلَامِ شَاةً وَلَا يَذْبَحُونَ عَنِ الْجَارِيَةِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اذْبَحُوا عَنِ الْغُلَامِ شَاتَيْنِ وَعَنِ الْجَارِيَةِ شَاةً»

(1/212)

70 - حَدَّثَنِي أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ الْأَسْوَدِ، حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ، حَدَّثَنَا طَرِيفُ بْنُ عِيسَى، قَالَ: قُلْتُ لِعَطَاءٍ فِي الْعَقِيقَةِ قَالَ: «شَاةٌ فِي الْغُلَامِ وَشَاةٌ فِي الْجَارِيَةِ» قَالَ: «فَإِنْ لَمْ يُعَقَّ عَنْهُ فَكَسَبَ الْغُلَامُ، عَقَّ عَنْ نَفْسِهِ»

(1/213)

71 - حَدَّثَنِي أَبُو بَكْرِ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ أَحْمَدَ بْنَ حَنْبَلٍ يُسْأَلُ عَنِ الْعَقِيقَةِ كَيْفَ يُصْنَعُ بِهَا؟ قَالَ: قَالَ ابْنُ سِيرِينَ: «اصْنَعْ بِلَحْمِ الْعَقِيقَةِ كَيْفَ شِئْتَ» قِيلَ: كَيْفَ يَأْكُلُهَا كُلَّهَا؟ قَالَ: «يَأْكُلُ وَيُطْعِمُ»

(1/214)

72 - قَالَ أَبُو عَبْدِ اللَّهِ: وَحَدَّثَنَا مُعْتَمِرٌ، عَنْ أَبِيهِ، عَنِ ابْنِ سِيرِينَ، قَالَ: «اصْنَعْ بِلَحْمِ الْعَقِيقَةِ كَيْفَ شِئْتَ»

(1/215)

73 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَفَّانُ، حَدَّثَنَا أَبَانُ الْعَطَّارُ، حَدَّثَنَا قَتَادَةُ، عَنِ الْحَسَنِ، عَنْ سَمُرَةَ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «كُلُّ غُلَامٍ مُرْتَهَنٌ بِعَقِيقَتِهِ تُذْبَحُ يَوْمَ سَابِعِهِ وَيُمَاطُ عَنْهُ الْأَذَى وَيُسَمَّى»

(1/216)

74 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الصَّمَدِ، حَدَّثَنَا هَمَّامٌ، حَدَّثَنَا قَتَادَةُ، عَنِ الْحَسَنِ، عَنْ سَمُرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُّ غُلَامٍ رَهْنٌ بِعَقِيقَتِهِ يُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ وَيُحْلَقُ رَأْسُهُ وَيُدْمَى» فَقِيلَ لِقَتَادَةَ: كَيْفَ يُدْمَى؟ قَالَ: يُؤْخَذُ مِنْ صُوفِ عَقِيقَتِهِ فَيُسْتَقْبَلُ بِهَا أَوْدَاجُ الْعَقِيقَةُ ثُمَّ تُوضَعُ عَلَى رَأْسِ الصَّبِيِّ حَتَّى إِذَا سَالَ مِثْلَ الْخَيْطِ غَسَلَهُ ثُمَّ حَلَقَهُ
[ص:220]

75 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا قُرَيْشُ بْنُ أَنَسٍ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ، قَالَ: قَالَ لِيَ ابْنُ سِيرِينَ: سَلِ الْحَسَنَ مِمَّنْ سَمِعَ حَدِيثَهُ فِي الْعَقِيقَةِ؟ قَالَ: فَسَأَلْتُهُ عَنْ ذَلِكَ، فَقَالَ: سَمِعْتُهُ مِنْ سَمُرَةَ

(1/217)

76 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى، حَدَّثَنَا ابْنُ عَائِشَةَ، قَالَ: سَمِعْتُ أَبَا تَوْبَةَ الْخَاقَانِيَّ، يَذْكُرُ عَنِ الْحَسَنِ، أَنَّهُ سُئِلَ عَنْ قَوْلِهِ: «الْغُلَامُ مُرْتَهَنٌ بِعَقِيقَتِهِ فَأَمِيطُوا عَنْهُ الْأَذَى» قَالَ الْحَسَنُ: بَلَغَنِي أَنَّ الْغُلَامَ إِذَا وُلِدَ فَأُهْرِيقَ عَنْهُ الدَّمُ فَمَاتَ وَهُوَ صَغِيرٌ يَشْفَعُ لِوَالِدَيْهِ وَقَوْلُهُ: «أَمِيطُوا عَنْهُ الْأَذَى» قَالَ: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى} [البقرة: 222] فَدَمُ الْمَحِيضِ يَكُونُ عَلَى رَأْسِ الْغُلَامِ فَإِذَا حُلِقَ رَأْسُهُ ذَهَبَ عَنْهُ الْأَذَى حَتَّى يَبْدُوَ أَرْضُ رَأْسِهِ وَقَالَ: يَكُونُ فِي أَصْلِ الشَّعْرِ

(1/221)

77 - حَدَّثَنَا أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي الْأَسْوَدِ، أَخْبَرَنَا حُمَيْدٌ يَعْنِي ابْنَ الْأَسْوَدِ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: قَالَ عَطَاءٌ: «يُبْدَأُ بِالذَّبْحِ قَبْلَ الْحَلْقِ وَيُعَقُّ عَنْهُ يَوْمَ سَابِعِهِ فَإِنْ أَخْطَأَهُمْ فَالسَّابِعُ الْآخَرُ» وَقَالَ: «كُلْ وَأَهْدِ» وَقُلْتُ لِعَطَاءٍ: مَا الْمُكَافِئَتَانِ؟ قَالَ: «مِثْلَانِ، وَالضَّأْنُ أَحَبُّ إِلَيْهِ مِنَ الْمَعْزِ ذُكْرَانُهَا أَحَبُّ إِلَيَّ مِنْ إِنَاثِهَا» ؛ رَأْيٌ مِنْ عَطَاءٍ

(1/222)

78 - حَدَّثَنَا أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ حَنْبَلٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَسْلَمَ الْمِنْقَرِيِّ، عَنْ عَطَاءٍ فِي لَحْمِ الْعَقِيقَةِ: «تُقَطَّعُ أَعْضَاءً» قَالَ أَبُو عَبْدِ اللَّهِ: يَعْنِي لَا يُكْسَرُ لَهَا عَظْمٌ قَالَ وَهَذَا أَعْجَبُ إِلَيَّ

(1/223)

79 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ، عَنْ يُوسُفَ بْنِ مَاهَكَ، عَنْ حَفْصَةَ بِنْتِ عَبْدِ الرَّحْمَنِ، عَنْ عَائِشَةَ، قَالَتْ: «أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ نَعُقَّ عَنِ الْغُلَامِ شَاتَيْنِ وَعَنِ الْجَارِيَةِ شَاةً»

(1/224)

80 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ أَبِي جَعْفَرٍ، أَنَّ فَاطِمَةَ «كَانَتْ إِذَا وَلَدَتْ حَلَقَتْ شَعْرَهُ وَتَصَدَّقَتْ بِوَزْنِهِ وَرِقًا»

(1/225)

81 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ، قَالَ: سَمِعْتُ رَجُلًا قَالَ لِسُفْيَانَ وَأَنَا أَسْمَعُ: مَا تَرَى فِي شَعْرِ الصَّبِيِّ حُلِقَ لَسَبْعَةِ أَيَّامٍ فَيُتَصَدَّقُ بِوَزْنِهِ ذَهَبًا أَوْ فِضَّةٌ؟ قَالَ: «لَا بَأْسَ بِهِ»

(1/226)

82 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ ثَابِتِ بْنِ الْعَجْلَانَ، عَنْ مُجَاهِدٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ، قَالَتْ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْعَقِيقَةُ عَنِ الْغُلَامِ شَاتَانِ مُكَافِئَتَانِ وَعَنِ الْجَارِيَةِ شَاةٌ»

(1/227)

83 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا دَاوُدُ بْنُ مِهْرَانَ، حَدَّثَنَا حَمَّادُ بْنُ شُعَيْبٍ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، قَالَ: حَدَّثَنِي مَنْ رَأَى فَاطِمَةَ بِنْتَ حُسَيْنٍ «حَلَقَتْ رَأْسَ ابْنٍ لَهَا حِينَ أَتَى عَلَيْهِ تِسْعَةُ أَيَّامٍ، ثُمَّ طَلَتْ رَأْسَهُ مِنْ دَمِ عَقِيقَتِهِ وَتَصَدَّقَتْ بِوَزْنِ شَعْرِهِ وَرِقًا»

(1/228)


باب في الإحسان إلى البنات، باب تزويج البنات - العيال

العيال

بَابٌ فِي الْإِحْسَانِ إِلَى الْبَنَاتِ

(1/229)

84 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ حَاتِمٍ، أَخْبَرَنَا هُشَيْمٌ، أَخْبَرَنَا عَلِيُّ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، حَدَّثَنَا جَابِرُ بْنُ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ لَهُ ثَلَاثُ بَنَاتٍ يُؤَدِّبُهُنَّ وَيُزَوِّجُهُنَّ وَيَكُفُّهُنَّ وَجَبَتْ لَهُ الْجَنَّةُ الْبَتَّةَ» قِيلَ: يَا رَسُولَ اللَّهِ، وَإِنْ كَانَتَا اثْنَتَيْنِ؟ قَالَ: «وَإِنْ كَانَتَا اثْنَتَيْنِ» قَالَ: فَرَأَى بَعْضُ الْقَوْمِ أَنْ لَوَ قَالُوا وَاحِدَةً لَقَالَ: وَاحِدَةً

(1/229)

85 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا النَّهَّاسُ بْنُ قَهْمٍ، حَدَّثَنَا شَدَّادٌ أَبُو عَمَّارٍ، عَنْ عَوْفِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ عَبْدٍ مُسْلِمٍ عَالَ ثَلَاثَ بَنَاتٍ حَتَّى يَبِنَّ أَوْ يَمُوتَ عَنْهُنَّ إِلَّا كُنَّ لَهُ حِجَابًا مِنَ النَّارِ» قَالَ: فَقَالَتِ امْرَأَةٌ: يَا رَسُولَ اللَّهِ، وَاثْنَتَيْنِ قَالَ: «وَاثْنَتَيْنِ»

(1/231)

86 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا النَّهَّاسُ بْنُ قَهْمٍ، حَدَّثَنَا شَدَّادٌ أَبُو عَمَّارٍ، عَنْ عَوْفِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنَا وَامْرَأَةٌ سَفْعَاءُ الْخَدَّيْنِ أَيِمَتْ مِنْ زَوْجِهَا ذَاتُ مَنْصِبٍ وَجَمَالٍ حَبَسَتْ نَفْسَهَا عَلَى يَتَامَاهَا حَتَّى بَانُوا أَوْ مَاتُوا أَنَا وَهِيَ فِي الْجَنَّةِ كَهَاتَيْنِ»

(1/232)

87 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ، عَنْ أَبِيهِ، عَنْ حَنَشٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ عَالَ ثَلَاثَ بَنَاتٍ يُزَوِّجُهُنَّ وَيُنْفِقُ عَلَيْهِنَّ وَيُحْسِنُ أَدَبَهُنَّ دَخَلَ الْجَنَّةَ» فَقَالَ لَهُ أَعْرَابِيٌّ: يَا رَسُولَ اللَّهِ، أَوِ اثْنَتَيْنِ؟ قَالَ: «وَاثْنَتَيْنِ» قَالَ ابْنُ عَبَّاسٍ: هَذَا وَاللَّهِ مِنْ كَرَائِمِ الْحَدِيثِ وَغَرَرِهِ

(1/233)

88 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ الضَّرِيرُ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ، عَنِ ابْنِ حُدَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ وُلِدَ لَهُ ابْنَةٌ فَلَمْ يَئِدْهَا وَلَمْ يُهِنْهَا وَلَمْ يُؤْثِرْ وَلَدَهُ عَلَيْهَا - يَعْنِي الذُّكُورَ - أَدْخَلَهُ اللَّهُ بِهَا الْجَنَّةَ»

(1/234)

89 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، وَبِشْرُ بْنُ الْوَلِيدِ، قَالَا: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا حَرْمَلَةُ بْنُ عِمْرَانَ، قَالَ: سَمِعْتُ أَبَا عُشَّانَةَ الْمَعَافِرِيَّ، يَقُولُ: سَمِعْتُ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ كَانَتْ لَهُ ثَلَاثُ بَنَاتٍ فَصَبَرَ عَلَيْهِنَّ فَأَطْعَمَهُنَّ وَسَقَاهُنَّ وَكَسَاهُنَّ مِنْ جُدَّتِهِ كُنَّ لَهُ حِجَابًا مِنَ النَّارِ»

(1/235)

90 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مَعْمَرٌ، عَنِ ابْنِ شِهَابٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ حَزْمٍ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: دَخَلَتْ عَلَيَّ امْرَأَةٌ مَعَهَا ابْنَتَانِ لَهَا تَسْأَلُ فَلَمْ تَجِدْ عِنْدِي شَيْئًا غَيْرَ تَمْرَةٍ فَأَعْطَيْتُهَا إِيَّاهَا فَقَسَمَتْهَا بَيْنَ ابْنَتَيْهَا وَلَمْ تَأْكُلْ مِنْهَا ثُمَّ قَامَتْ فَخَرَجَتْ فَدَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ ابْتُلِيَ بِشَيْءٍ مِنْ هَذِهِ الْبَنَاتِ كُنَّ لَهُ سِتْرًا مِنَ النَّارِ»

(1/236)

91 - وَبِهِ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ , عَنْ سُرَاقَةَ بْنِ جُعْشُمٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَا سُرَاقَةُ أَلَا أَدُلُّكَ عَلَى أَعْظَمِ - أَوْ قَالَ -: أَعْظَمَ الصَّدَقَةِ؟ " قَالَ: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: «ابْنَتُكَ مَرْدُودَةٌ إِلَيْكَ لَيْسَ لَهَا كَاسِبٌ غَيْرَكَ»

(1/237)

92 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا حَشْرَجُ بْنُ نُبَاتَةَ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ مُحَمَّدٍ يَعْنِي ابْنَ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ مُسْلِمٍ لَهُ ثَلَاثُ بَنَاتٍ يَكُفُّهُنَّ وَيُزَوِّجُهُنَّ وَيَرْحَمُهُنَّ وَيُنْفِقُ عَلَيْهِنَّ إِلَّا وَجَبَتْ لَهُ الْجَنَّةُ» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، فَمَنْ كَانَتْ لَهُ ابْنَتَانِ؟ قَالَ: «وَمَنْ كَانَتْ لَهُ ابْنَتَانِ» حَتَّى ظَنَنَّا لَوْ قَالَ الرَّجُلُ: مَنْ كَانَتْ لَهُ وَاحِدَةٌ لَقَالَ لَهُ مِثْلَ ذَلِكَ

(1/238)

93 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنِ الزُّهْرِيِّ، قَالَ: «مَنِ ابْتُلِيَ بِابنَةٍ فَأَحْسَنَ إِلَيْهَا أَدْخَلَتْهُ الْجَنَّةَ وَمَنِ ابْتُلِيَ بِاثْنَتَيْنِ فَاحْتَسَبَ فِيهِمَا الْخَيْرَ سَتَرَتَاهُ مِنَ النَّارِ وَمَنِ ابْتُلِيَ بِثَلَاثٍ فَإِنَّهُمْ كَانُوا لَا يَرَوْنَ عَلَيْهِ جِهَادًا وَلَا صَدَقَةً»

(1/239)

94 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ أَبِي سِنَانٍ، عَنْ أَبِي مُحَمَّدٍ الْعَمِّيِّ، رَفَعَهُ قَالَ: يَسْأَلُ عَنِ الرَّجُلِ لَهُ ابْنَةٌ قَالَ: «مُثْقَلٌ» قَالَ الرَّجُلُ: الرَّجُلُ لَهُ ابْنَتَانِ؟ قَالَ: «كَالدَّابَّةِ الدَّالِجَةِ» قِيلَ: فَالرَّجُلُ لَهُ ثَلَاثُ بَنَاتٍ؟ قَالَ: «يَا عِبَادَ اللَّهِ، أَغِيثُوا أَخَاكُمْ»

(1/240)

95 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ عُبَيْدِ اللَّهِ السَّعْدِيِّ، أَنَّهُ بَلَغَهُ «أَنَّ اللَّهَ يُحِبُّ الرَّجُلَ الْمِبْنَاتَ، وَكَانَ لُوطٌ عَلَيْهِ السَّلَامُ ذَا بَنَاتٍ، وَكَانَ شُعَيْبٌ عَلَيْهِ السَّلَامُ ذَا بَنَاتٍ، وَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَا بَنَاتٍ»

(1/241)

96 - حَدَّثَنَا الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، أَخْبَرَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنِ الْقَاسِمِ بْنِ مِهْرَانَ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ عَبْدَهُ الضَّعِيفَ الْفَقِيرَ الْمُتَعَفِّفَ أَبَا الْعِيَالِ»

(1/242)

97 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا نَافِعُ بْنُ ثَابِتٍ، عَنْ سَالِمٍ أَبِي النَّضْرِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَكْرَهُوا الْبَنَاتِ؛ فَإِنَّهُنَّ الْمُؤْنِسَاتُ الْغَالِيَاتُ»

(1/243)

98 - حَدَّثَنِي أَبُو عَلِيٍّ التَّمِيمِيُّ، حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ أَبِي عُشَّانَةَ، عَنْ عُقْبَةَ بْنِ عَامِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَكْرَهُوا الْبَنَاتِ؛ فَإِنَّهُنَّ الْمُؤْنِسَاتُ الْغَالِيَاتُ»

(1/244)

99 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ زُرْعَةَ الزَّبِيدِيِّ عَنِ الْأَوْزَاعِيِّ، قَالَ: «إِذَا كَانَتْ سَنَةُ سِتِّينَ وَمِائَةٍ، فَخَيْرُ أَوْلَادِكُمُ الْبَنَاتُ»

(1/245)

100 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ، عَنْ رَوْحِ بْنِ زِنْبَاعٍ، قَالَ: دَخَلَ مُعَاوِيَةُ بْنُ حُدَيْجٍ عَلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَبَيْنَ يَدَيْهِ بُنَيَّةٌ لَهُ فَقَالَ: مَنْ هَذِهِ؟ قَالَ: بُنَيَّةٌ لِي قَالَ: نَحِّهَا عَنْكَ، فَوَاللَّهِ إِنَّهُنَّ لَيَلِدْنَ الْأَعْدَاءَ وَيُقَرِّبْنَ الْبُعَدَاءَ فَقَالَ مُعَاوِيَةُ: أَمَّا عَلَى ذَاكَ مَا مَرَّضَ الْمَرْضَى وَبَكَى الْمَوْتَى مِثْلَهُنَّ أَحَدٌ

(1/246)

101 - حَدَّثَنَا مُحَمَّدُ بْنُ سَعْدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ، عَنِ ابْنِ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، قَالَ: بَاعَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى دَارًا لَهُ بِأَرْبَعِينَ أَلْفَ دِينَارٍ، فَقِيلَ لَهُ: يَا أَبَا مُحَمَّدٍ مَا عَلَى رَجُلٍ لَهُ أَرْبَعُونَ أَلْفَ دِينَارٍ؟ فَقَالَ: «وَمَا أَرْبَعُونَ أَلْفَ دِينَارٍ لِرَجُلٍ لَهُ خَمْسَةٌ مِنَ الْعِيَالِ؟»

(1/247)

102 - وَبِهِ عَنْ أَبِيهِ، قَالَ: قِيلَ لِحَكِيمِ بْنِ حِزَامٍ فِي الْجَاهِلِيَّةِ: يَا أَبَا خَالِدٍ، مَا الْمَالُ؟ قَالَ: «قِلَّةُ الْعِيَالِ»

(1/248)

103 - وَبِهِ أَخْبَرَنِي مُحَمَّدُ بْنُ عُمَرَ، عَنْ طَلْحَةَ بْنِ مُحَمَّدِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، أَنَّهُ قَالَ: «قِلَّةُ الْعِيَالِ أَحَدُ الْيَسَارَيْنِ»

(1/249)

104 - حَدَّثَنِي أَبِي، عَنِ الْأَصْمَعِيِّ، عَنِ ابْنِ أَبِي الزِّنَادِ، قَالَ: كَانَ يُقَالُ: «الْعِيَالُ سُوسُ الْمَالِ»

(1/250)

105 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا زِيَادُ بْنُ الرَّبِيعِ الْيُحْمَدِيُّ، عَنْ صَالِحٍ الدَّهَّانِ، قَالَ: كَانَ لِجَابِرِ بْنِ زَيْدٍ بَنَاتٌ وَكَانَ فِيهِنَّ ابْنَةٌ مَكْفُوفَةٌ «فَمَا سُمِعَ قَطَّ، يَتَمَنَّى مَوْتَهَا كَأَنَّهُ كَانَ يَحْتَسِبُ فِيهَا»

(1/251)

106 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مُكْمِلٍ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ الْمُعَاوِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَكُونُ لِأَحَدِكُمْ ثَلَاثُ بَنَاتٍ أَوْ ثَلَاثُ أَخَوَاتٍ فَيُحْسِنُ إِلَيْهِنَّ إِلَّا دَخَلَ الْجَنَّةَ»

(1/252)

107 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ، عَنْ سَعِيدٍ الْأَعْشَى وَهُوَ ابْنُ عَبْدِ الرَّحْمَنِ بْنِ مُكْمِلٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَتْ لَهُ ثَلَاثُ بَنَاتٍ أَوْ ثَلَاثُ أَخَوَاتٍ أَوْ بِنْتَانِ أَوْ أُخْتَانِ فَأَحْسَنَ صُحْبَتَهُنَّ وَاتَّقَى اللَّهَ فِيهِنَّ فَلَهُ الْجَنَّةُ» هَكَذَا قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: عَنْ أَيُّوبَ بْنِ بَشِيرٍ، عَنْ سَعِيدٍ الْأَعْشَى وَقَالَ الدَّرَاوَرْدِيُّ وَغَيْرُهُ: عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ، عَنْ أَبِي سَعِيدٍ وَهَذَا هُوَ الصَّوَابُ غَيْرَ أَنَّ الدَّرَاوَرْدِيَّ لَمْ يَذْكُرْ أَبَا سَعِيدٍ

(1/253)

108 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي يَزِيدُ بْنُ عِيَاضِ بْنِ جُعْدُبَةَ، حَدَّثَنِي سَعِيدُ بْنُ عُبَيْدِ بْنِ السَّبَّاقِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَيْرُكُمْ عِنْدَ اللَّهِ خَيْرُكُمْ أَخْلَاقًا، وَخَيْرُكُمْ خَيْرُكُمْ لِبَنَاتِهِ وَلِنِسَائِهِ»

(1/254)

109 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ فِطْرِ بْنِ خَلِيفَةَ، عَنْ شُرَحْبِيلَ بْنِ سَعْدٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنْ أَدْرَكَتْ لَهُ ابْنَتَانِ فَأَحْسَنَ إِلَيْهِمَا مَا صَحِبَتَاهُ وَصَحِبَهُمَا أَدْخَلَهُ اللَّهُ بِهِمَا الْجَنَّةَ»

(1/255)

110 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ وَأَظُنُّهُ عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَالَ ابْنَتَيْنِ أَوْ ثَلَاثًا أَوْ أُخْتَيْنِ أَوْ ثَلَاثًا كُنْتُ أَنَا وَهُوَ يَوْمَ الْقِيَامَةِ هَكَذَا» وَأَشَارَ بِالسَّبَابَةِ وَالَّتِي تَلِيهَا

(1/256)

111 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ الرَّاسِبِيِّ، عَنْ أَبِي بَكْرِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَالَ جَارِيَتَيْنِ حَتَّى يُدْرِكَا كُنْتُ أَنَا وَهُوَ فِي الْجَنَّةِ كَهَاتَيْنِ»

(1/257)

112 - حَدَّثَنِي أَبُو بَكْرٍ الْعُمَرِيُّ، حَدَّثَنِي أَبُو يَعْقُوبَ الْمَدِينِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، أَنَّ أَعْرَابِيًّا طَافَ بِالْبَيْتِ وَهُوَ يَقُولُ:
[البحر الرجز]
يَا رَبِّ حَسْبِي بُنَيَّاتِي حَسْبِي
أَذْهَبْنَ مُخِّي وَأَكَلْنَ كَسْبِي
إِنْ زِدْتَنِي أُخْرَى قَطَعْتَ قَلْبِي
فَسَمِعَهُ عُمَرُ فَقَالَ: «كَمْ بَنَاتُكَ» ؟ قَالَ: أَرْبَعٌ يَا أَمِيرَ الْمُؤْمِنِينَ «فَأَمَرَ لَهُ عُمَرُ بِأَجْرٍ دِرْهَمَيْنِ فِي الْيَوْمِ»

(1/258)

113 - أَنْشَدَنِي أَبُو الْحَسَنِ الشَّيْبَانِيُّ لِعِيسَى الْحَبَطِيِّ: «
[البحر الوافر]
لَقَدْ زَادَ الْحَيَاةَ إِلَيَّ حُبًّا ... بَنَاتِي إِنَّهُنَّ مِنَ الضِّعَافِ
مَخَافَةَ أَنْ يَذُقْنَ الْبُؤْسَ بَعْدِي ... وَأَنْ يَشْرَبْنَ رَنْقًا بَعْدَ صَافِ
فَإِنْ يَعْرَيْنَ إِنْ كُسِيَ الْجَوَارِي ... فَتَنْبُو الْعَيْنُ عَنْ كَرَمٍ عِجَافِ
فَلَوْلَا ذَاكَ قَدْ سَوَّمْتُ مُهْرِي ... وَفِي الرَّحْمَنِ لِلضُّعَفَاءِ كَافِ»

(1/259)

114 - حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ، قَالَ: دَخَلْتُ عَلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ فَقَالَ لِي: مَا فَعَلَ أَهْلُكَ؟ قُلْتُ: عِنْدِي كُلُّهُمْ إِلَّا ابْنَةً لِي تُوُفِّيَتْ قَالَ: مَنْ يُنْفِقُ عَلَيْهِنَّ؟ قُلْتُ: اللَّهُ قَالَ: قَدْ عَلِمْتُ يُرَدِّدُهَا عَلَيَّ مِرَارًا مَنْ يُنْفِقُ عَلَيْهِنَّ؟ قُلْتُ: اللَّهُ قَالَ: قَدْ عَلِمْتُ، إِنَّمَا أُرِيدُ أَنْ أُحَدِّثَكُمْ مَا سَمِعْتُ مِنَ أُمِّ سَلَمَةَ؛ [ص:261] قَالَتْ لِي: يَا بُنَيَّ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ أَنْفَقَ عَلَى ابْنَتَيْنِ أَوْ أُخْتَيْنِ أَوْ ذِي قَرَابَةٍ يَحْتَسِبُ نَفَقَةً عَلَيْهِمَا حَتَّى يُغْنِيَهُمُ اللَّهُ عَزَّ وَجَلَّ مِنْ فَضْلِهِ أَوْ يَكْفِيَهُمَا كَانَتَا لَهُ سِتْرًا مِنَ النَّارِ»

(1/260)

115 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الرَّقَاشِيِّ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَتْ لَهُ أُخْتَانِ أَوِ ابْنَتَانِ فَأَحْسَنَ إِلَيْهِمَا مَا صَحِبَتَاهُ كُنْتُ أَنَا وَهُوَ فِي الْجَنَّةِ كَهَاتَيْنِ» وَأَشَارَ بِالسَّبَابَةِ وَالْوسْطَى

(1/262)

بَابُ تَزْوِيجِ الْبَنَاتِ

(1/263)

116 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا بِشْرُ بْنُ بَكْرٍ التِّنِّيسِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ، عَنْ أَبِي مُجَاشِعٍ الْأَزْدِيِّ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " فِي التَّوْرَاةِ مَكْتُوبٌ: مَنْ بَلَغَتْ لَهُ ابْنَةٌ اثْنَتَيْ عَشْرَةَ سَنَةً فَلَمْ يُزَوِّجْهَا فَأَصَابَتْ إِثْمًا فَإِنَّمَا ذَلِكَ عَلَيْهِ "

(1/263)

117 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ هُرْمُزَ الْفَدَكِيُّ، عَنْ مُحَمَّدٍ، وَسَعِيدٍ ابْنَيْ عُبَيْدٍ، عَنْ أَبِي حَاتِمٍ الْمُزَنِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَتَاكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ عَرِيضٌ» قَالُوا: يَا رَسُولَ اللَّهِ، فَإِنْ كَانَ فِيهِ [ص:265]، قَالَ: «إِذَا أَتَاكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضُ وَفَسَادٌ عَرِيضٌ» حَتَّى قَالَهَا ثَلَاثَ مَرَّاتٍ

(1/264)

118 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، عَنِ ابْنِ الْمُبَارَكِ، عَنِ ابْنِ لَهِيعَةَ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ، قَالَ: قَالَتْ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ: «إِنَّمَا النِّكَاحُ رِقٌّ، فَلْيَنْظُرْ أَحَدُكُمْ أَيْنَ يُرِقُّ عَتِيقَتَهُ»

(1/266)

119 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، حَدَّثَنِي أَبِي، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «لَا يَنْبَغِي لِذَوَاتِ الْأَحْسَابِ تَزَوُّجُهُنَّ إِلَّا مِنَ الْأَكْفَاءِ»

(1/267)

120 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا سُلَيْمُ بْنُ أَخْضَرَ، عَنِ ابْنِ عَوْنٍ، عَنْ مُحَمَّدٍ، قَالَ: قَالَ عُمَرُ: «مَا بَقِيَ فِيَّ شَيْءٌ مِنْ أَمْرِ الْجَاهِلِيَّةِ، غَيْرَ أَنِّي لَسْتُ أُبَالِي إِلَى أَيِّ الْمُسْلِمِينَ نَكَحْتُ وَأَيُّهُنَّ أَنْكَحْتُ»

(1/268)

121 - حَدَّثَنَا إِسْحَاقُ، أَخْبَرَنَا الْأَسْوَدُ بْنُ عَامِرٍ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ صَالِحٍ، قَالَ: سَأَلْتُ ابْنَ أَبِي لَيْلَى عَنِ الْكُفْءِ، قَالَ: «الْكُفْءُ فِي الدِّينِ وَالْمَنْصِبِ» قَالَ: قُلْتُ لَهُ: تَعْنِي الْأَمْوَالَ؟ قَالَ: «لَا»

(1/269)

122 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا حَكَّامٌ الرَّازِيُّ، عَنِ الْخَلِيلِ بْنِ زُرَارَةَ، عَنْ مُطَرِّفٍ، عَنِ الشَّعْبِيِّ، قَالَ: «مَنْ زَوَّجَ فَاسِقًا فَقَدْ قَطَعَ رَحِمَهُ»

(1/270)

123 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَبُو مَسْلَمَةَ الْمِنْقَرِيُّ، قَالَ: سَمِعْتُ سَلَامَ بْنَ أَبِي مُطِيعٍ، يَقُولُ: «لَا أَعْلَمُهُ يَحِلُّ لِرَجُلٍ أَنْ يُزَوِّجَ صَاحِبَ بِدْعَةٍ وَلَا صَاحِبَ الشَّرَابِ؛ أَمَّا صَاحِبُ الْبِدْعَةِ فَيُدْخِلُ وَلَدَهُ النَّارَ، وَأَمَّا صَاحِبُ الشَّرَابِ فَيُطْلِقُ وَلَدَهُ وَلَا يَعْلَمُ وَيَفْعَلُ وَيَفْعَلُ»

(1/271)

124 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ عُمَرُ: «لَا يُكْرِهَنَّ أَحَدٌ ابْنَتَهُ عَلَى الرَّجُلِ الْقَبِيحِ فَإِنَّهُنَّ يُحْبِبْنَ مَا تُحِبُّونَ»

(1/272)

125 - حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَائِشَةَ، حَدَّثَنَا سَلَمَةُ بْنُ سَعِيدٍ، قَالَ: قَالَ رَجُلٌ لِلْحَسَنِ: إِنَّ عِنْدِي ابْنَةً لِي وَقَدْ خُطِبَتْ إِلَيَّ فَمَنْ أُزَوِّجُهَا؟ قَالَ: «زَوِّجْهَا مَنْ يَخَافُ اللَّهَ فَإِنْ أَحَبَّهَا أَكْرَمَهَا وَإِنْ أَبْغَضَهَا لَمْ يَظْلِمْهَا»

(1/273)

126 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ، حَدَّثَنَا أَبُو زُرْعَةَ، قَالَ: خَطَبَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ إِلَى هَانِئِ بْنِ كُلْثُومٍ ابْنَتَهُ عَلَى ابْنِهِ أَيُّوبَ وَهُوَ وَلِيُّ عَهْدٍ فَأَبَى أَنْ يُزَوِّجَهُ ثُمَّ انْصَرَفَ إِلَى أَهْلِهِ فَدَعَى ابْنَ عَمٍّ لَهُ فَزَوَّجَهُ قَالَ: فَقَالَ سُلَيْمَانُ: «أَمَا لَوْ أَرَادَ الدُّنْيَا لَزَوَّجَنَا»

(1/274)

127 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ، أَخْبَرَنَا أَبُو عَاصِمٍ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: قُلْتُ لِعَطَاءٍ: أَبُو بِكْرٍ دَعَاهَا إِلَى رَجُلٍ فَهَوِيَتْ غَيْرَهُ؟ قَالَ: «يَلْحَقُ بِهَوَاهَا»

(1/275)

128 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْعَبْدِيُّ، حَدَّثَنَا هَارُونُ بْنُ رِئَابٍ، عَنْ أَبِي نَجِيحٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِسْكِينٌ مِسْكِينٌ مِسْكِينٌ رَجُلٌ لَيْسَتْ لَهُ امْرَأَةٌ» قَالُوا: يَا رَسُولَ اللَّهِ، وَإِنْ كَانَ كَثِيرَ الْمَالِ؟ قَالَ: «وَإِنْ كَانَ كَثِيرَ الْمَالِ، مِسْكِينَةٌ مِسْكِينَةٌ مِسْكِينَةٌ امْرَأَةٌ لَيْسَ لَهَا زَوْجٌ» [ص:277] قَالُوا: يَا رَسُولَ اللَّهِ، وَإِنْ كَانَتْ غَنِيَّةً مُكْثِرَةً؟ قَالَ: «وَإِنْ كَانَتْ غَنِيَّةً مُكْثِرَةً»

(1/276)

129 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَبْدِ الْحَمِيدِ، حَدَّثَنِي سُلَيْمَانُ بْنُ أَيُّوبَ الطَّلْحِيُّ، حَدَّثَنِي أَبِي، عَنْ جَدِّي، عَنْ مُوسَى بْنِ طَلْحَةَ، عَنْ طَلْحَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «النَّاكِحُ فِي قَوْمِهِ كَالْمُعْشِبِ فِي دَارِهِ»

(1/278)

130 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَبُو النَّضْرِ الدِّمَشْقِيُّ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْأَشْقَرُ، حَدَّثَنَا الْحَكَمُ بْنُ هِشَامٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تُخَيَّرُوا لِنُطَفِكُمْ فَانْكِحُوا الْأَكْفَاءَ وَتَزَوَّجُوا إِلَيْهِمْ»

(1/280)

131 - حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا سَوَّارُ بْنُ عُمَارَةَ، حَدَّثَنَا عِكْرِمَةُ بْنُ إِبْرَاهِيمَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيَنْظُرْ أَحَدُكُمْ أَيْنَ يَضَعُ نُطْفَتَهُ تَزَوَّجُوا الْأَكْفَاءَ وَزَوِّجُوا الْأَكْفَاءَ»

(1/282)

132 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ اللَّهِ الْجُهَنِيُّ، أَنَّ مُحَمَّدَ بْنَ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ حَدَّثَهُ , عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ، ثَلَاثٌ لَا تُؤَخِّرْهُنَّ: الصَّلَاةُ إِذَا أَتَتْكَ , وَالْجَنَازَةُ إِذَا حَضَرَتْ , وَالْأَيِّمُ إِذَا وَجَدَتْ كُفُؤًا "

(1/283)

133 - حَدَّثَنَا أَبِي، أَخْبَرَنَا الْأَصْمَعِيُّ، أَخْبَرَنَا أَبُو الْأَشْهَبِ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: «أَفْعَى تُحَكِّكُ فِي نَاحِيَةِ بَيْتِي أَحَبُّ إِلَيَّ مِنْ أَيِّمٍ قَدْ رَدَدْتُ عَنْهَا كُفُوءًا»

(1/284)

134 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ، حَدَّثَنَا الْعَطَّافُ بْنُ خَالِدٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ قُرَيْبٍ، قَالَ: قَالَ رَجُلٌ لِلْأَحْنَفِ بْنِ قَيْسٍ: يَا أَبَا بَحْرِ، مَا رَأَيْتُ أَحَدًا أَشَدَّ أَنَاءَةً مِنْكَ قَالَ: " اعْرِفْ مِنِّي عَجَلَةً فِي ثَلَاثٍ: الصَّلَاةِ إِذَا حَضَرَتْ حَتَّى أُؤَدِّيَهَا , وَالْجَنَازَةِ إِذَا حَضَرَتْ حَتَّى أُوَارِيَهَا , وَأَيِّمٍ إِذَا خُطِبَتْ حَتَّى أُزَوِّجَهَا "

(1/285)

135 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ، عَنْ أَبِي الْمِقْدَامِ، قَالَ: كَانَتْ قُرَيْشٌ تَسْتَحْسِنُ مِنَ الْخَاطِبِ الْإِطَالَةَ وَمِنَ الْمَخْطُوبِ إِلَيْهِ التَّقْصِيرَ، فَشَهِدْتُ مُحَمَّدَ بْنَ الْوَلِيدِ بْنِ عُتْبَةَ بْنِ أَبِي سُفْيَانَ خَطَبَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أُخْتَهُ أُمَّ عُمَرَ بِنْتَ عَبْدِ الْعَزِيزِ فَتَكَلَّمَ مُحَمَّدُ بْنُ الْوَلِيدِ بِكَلَامٍ جَازَ الْحِفْظَ فَقَالَ عُمَرُ: الْحَمْدُ لِلَّهِ ذِي الْكِبْرِيَاءِ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ خَاتَمِ الْأَنْبِيَاءِ؛ أَمَّا بَعْدُ فَإِنَّ الرَّغْبَةَ مِنْكَ دَعَتْ إِلَيْنَا وَالرَّغْبَةَ فِيكَ أَجَابَتْ مِنَّا وَقَدْ أَحْسَنَ بِكَ ظَنًّا مَنْ أَوْدَعَكَ كَرِيمَتَهُ وَاخْتَارَكَ وَلَمْ يَخْتَرْ عَلَيْكَ " قَالَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ: وَأُخْبِرْتُ أَنَّهُ لَمَّا تَزَوَّجَهَا مِنْ مُحَمَّدٍ قَالَ لِامْرَأَتِهِ فَاطِمَةَ: عِلِّمِي هَذِهِ الصِّبْيَةَ مَا كُنْتِ تَعْلَمِينَ إِنِّي أَعْجَبُ بِهِ مِنْكِ قَالَتْ أَوَ مَا تَغَارُ؟ قَالَ: إِنَّمَا الْغِيرَةُ فِي الْحَرَامِ لَيْسَ فِي الْحَلَالِ غِيرَةٌ [ص:287] بَعْدَ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ وَفَاطِمَةَ: «لَا تَعْجَلَا حَتَّى أَدْخُلَ عَلَيْكُمَا»

(1/286)

136 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، وَمُحَمَّدُ بْنُ الْحُسَيْنِ، وَغَيْرُهُمَا، قَالُوا: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنِي بِشْرٌ أَبُو نَصْرٍ، أَنَّ أَسْمَاءَ بْنَ خَارِجَةَ زَوَّجَ ابْنَتَهُ فَلَمَّا أَرَادَ أَنْ يُهْدِيَهَا إِلَى زَوْجِهَا أَتَاهَا فَقَالَ: " يَا بُنَيَّةَ كَانَ النِّسَاءَ أَحَقَّ بِأَدَبِكِ مِنِّي وَلَا بُدَّ لِي مِنْ تَأْدِيبِكِ يَا بُنَيَّةُ كُونِي لِزَوْجِكِ أَمَةً يَكُنْ لَكِ عَبْدًا لَا تَدْنِينَ مِنْهُ فَتَمَلِّينَهُ وَلَا تَبَاعَدِي عَنْهُ فَتَثْقُلِي عَلَيْهِ وَيَثْقُلُ عَلَيْكِ، وَكُونِي كَمَا قُلْتُ لِأُمِّكِ:
[البحر الطويل]
خُذِي الْعَفْوَ مِنِّي تَسْتَدِيمِي مَوَدَّتِي ... وَلَا تَنْطِقي فِي سَوْرَتِي حِينَ أَغْضَبُ
وَإِنِّي رَأَيْتُ الْحُبَّ فِي الصَّدْرِ وَالْأَذَى ... إِذَا اجْتَمَعَا لَمْ يَلْبَثِ الْحُبُّ يَذْهَبُ

(1/288)

137 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا الْخَلِيلُ بْنُ مُوسَى الْبَاهِلِيُّ، حَدَّثَنَا عُمَرُ بْنُ مُوسَى، عَنْ عَمْرِو بْنِ [ص:290] شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْمَرْأَةَ لَا تَسْتَغْنِي إِلَّا بِزَوْجٍ»

(1/289)

138 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُثْمَانُ بْنُ زُفَرَ التَّيْمِيُّ، حَدَّثَنِي أَبُو عُمَرَ يَحْيَى بْنُ عَامِرٍ التَّيْمِيُّ، أَنَّ رَجُلًا مِنَ الْحَيِّ خَرَجَ حَاجًّا فَإِذَا هُوَ بِامْرَأَةٍ فِي بَعْضِ اللَّيْلِ نَاشِرَةٍ شَعْرَهَا فِي بَعْضِ الْمِيَاهِ قَالَ: فَأَعْرَضْتُ عَنْهَا فَقَالَتْ لِي: هَلُمَّ إِلَيَّ لِمَ تُعْرِضُ عَنِّي؟ قَالَ: قُلْتُ: «إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ» قَالَ: فَتَخَلَّيْتُ ثُمَّ قَالَتْ: هِبْتَ مُهَابًا، إِنَّ أَوْلَى مَنْ شَرَكَكَ فِي الْهَيْبَةِ لِمَنْ أَرَادَ أَنْ يُشْرِكَكَ فِي الْمَعْصِيَةِ قَالَ: ثُمَّ وَلَّتْ فَتَبِعْتُهَا فَدَخَلَتْ بَعْضَ خِيَامِ الْأَعْرَابِ فَلَمَّا أَصْبَحْتُ أَتَيْتُ رِحَالَ الْقَوْمِ فَوَصَفْتُهَا فَقُلْتُ: فَتَاةٌ كَذَا وَكَذَا مِنْ حُسْنِهَا وَمِنْ مَنْطِقِهَا فَقَالَ شَيْخٌ مِنْهُمُ: ابْنَتِي وَاللَّهُ، قُلْتَ: «هَلْ أَنْتَ مُزَوِّجُنِي؟» قَالَ: عَلَى الْأَكْفَاءِ قُلْتُ: «رَجُلٌ مِنْ بَنِي تَيْمِ اللَّهِ» ، كُفُؤٌ كَرِيمٌ , ثُمَّ قَالَ: فَمَا رُمْتُ حَتَّى تَزَوَّجْتُهَا وَدَخَلْتُ بِهَا [ص:292]، ثُمَّ قُلْتُ: «جَهِّزُوهَا إِلَى قُدُومِي مِنَ الْحَجِّ» فَلَمَّا قَدِمْتُ حَمَلْتُهَا إِلَى الْكُوفَةِ فَهَا هِيَ ذِهِ عِنْدِي لِي مِنْهَا بَنُونَ وَبَنَاتٌ قَالَ: قُلْتُ لَهَا: «وَيْحَكِ مَا كَانَ تَعَرُّضُكِ لِي حِينَئِذٍ؟» قَالَتْ: يَا هَذَا لَا تَكْذِبَنَّ لَيْسَ لِلنِّسَاءِ خَيْرٌ مِنَ الْأَكْفَاءِ وَلَا تُعْجَبَنَّ بِامْرَأَةٍ تَقُولُ: هَوَيْتُ، فَوَاللَّهِ لَوْ عَجَّلَ لَهَا بَعْضُ السُّودَانِ مَا تُرِيدُهُ مِنْ هَوَاهَا لَكَانَ هُوَ الْهَوَى عِنْدَهَا دُونَ هَوَاهَا

(1/291)

139 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْمُهَلَّبِيُّ، قَالَ: حَدَّثَتْنِي مَوْلَاةٌ لَنَا قَدِيمَةٌ قَالَتْ: قَالَتْ هِنْدُ بِنْتُ الْمُهَلَّبِ: «مَا رَأَيْتُ لِصَالِحِي النِّسَاءِ وَشِرَارِهِنَّ خَيْرًا مِنْ إِلْحَاقِهِنَّ بِإِسْكَانِهِنَّ؛ وَذَلِكَ أَنَّ الْمَرْأَةَ إِذَا ابْتَعَلَتْ هَدَتْ وَسَكَنَتْ وَإِذَا سَكَنَتْ قُهِرَتْ وَإِذَا قُهِرَتْ أَقْبَلَتْ عَلَى مَا يُصْلِحُهَا»

(1/293)

140 - قَالَ مُحَمَّدٌ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنِي مَوْلًى لَنَا يُكَنَّى أَبَا عَبَّادٍ قَالَ: قَالَتْ هِنْدُ بِنْتُ الْمُهَلَّبِ: «مَا رَأَيْتُ لِلْأَشِرَةِ خَيْرًا مِنَ السَّكَنِ وَلَرُبَّ مَسْكُونٍ إِلَيْهِ غَيْرُ طَائِلٍ وَالسَّكَنُ عَلَى كُلِّ حَالٍ أَجْمَعُ»

(1/294)

141 - حَدَّثَنَا سَعِيدُ بْنُ يَعْقُوبَ الطَّالْقَانِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا أُسَامَةُ بْنُ زَيْدٍ، عَنْ أَبِي دَاوُدَ مَوْلَى مِكْتَلٍ، عَنْ أَبِي هُرَيْرَةَ , قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فُضِّلَتِ النِّسَاءُ عَلَى الرِّجَالِ بِتِسْعَةٍ وَتِسْعِينَ جُزْءًا مِنَ الشَّهْوَةِ وَلَكِنَّ اللَّهَ عَزَّ وَجَلَّ أَلْقَى عَلَيْهِنَّ الْحَيَاءَ»

(1/295)

142 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي الْجَلِيلِ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِنَّ النِّسَاءَ يَجِدْنَ سَبْعَةَ أَضْعَافِ مَا يَجِدُ الرَّجُلُ، فَلِذَلِكَ يُكْتَبُ لِمَنْ صَبَرَ مِنْهُنَّ سَبْعَةُ أَضْعَافِ مَا لِلرِّجَالِ»

(1/296)

143 - وَحَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ الْحِمْصِيُّ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، حَدَّثَنِي يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ أُسَامَةَ بْنِ الْهَادِ، عَنْ يَعْقُوبَ بْنِ خَالِدِ بْنِ الْمُسَيَّبِ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، أَنَّهُ قَالَ: «فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ الْمُنَزَّلِ فَضْلُ مَا بَيْنَ لَذَّةِ الرَّجُلِ وَلَذَّةِ الْمَرْأَةِ كَأَثَرِ الْمِخْيَطِ فِي الطِّينِ وَأَثَرِ الْكُرْزُزِ إِلَّا أَنَّ اللَّهَ عَزَّ وَجَلَّ سَتَرَهُنَّ بِالْحَيَاءِ»

(1/297)

144 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ أَبُو حَاتِمٍ، ثنا هِشَامُ بْنُ خَالِدٍ حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْبَجَلِيُّ، عَنْ أَبِي رَوْقٍ، عَنْ الضَّحَّاكِ، عَنْ ابْنِ عَبَّاسٍ، قَالَ: «لِلْمَرْأَةِ سِتْرَانِ الزَّوْجُ وَالْقَبْرُ» قِيلَ: فَأَيُّهُمَا أَفْضَلُ؟ قَالَ: «الْقَبْرُ»

(1/299)

145 - حَدَّثَنِي الْهَيْثَمُ بْنُ خَالِدِ بْنِ يَزِيدَ، قَالَ: سَمِعْتُ أُمَّ عَلِيٍّ بِنْتَ سُلَيْمَانَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، تُحَدِّثُ عَنْ أَبِيهَا سُلَيْمَانَ بْنِ عَلِيٍّ، عَنْ أَبِيهِ عَلِيِّ بْنِ عَبْدِ اللَّهِ أَنَّهُ كَانَ يَقُولُ: «نِعْمَ الْأَخْتَانُ الْقُبُورُ»

(1/301)


باب في العطف على البنين والمحبة لهم، باب الرأفة على الولدان والرأفة بينهم، - العيال

العيال

بَابٌ فِي الْعَطْفِ عَلَى الْبَنِينَ وَالْمَحَّبَةِ لَهُمْ

(1/302)

146 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنِي خَالِدُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ، عَنْ أَبِيهِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «مَا مِنْ أَهْلٍ وَلَا مَالٍ وَلَا وَلَدٍ إِلَّا وَأَنَا أُحِبُّ أَنْ أَقُولَ عَلَيْهِ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ إِلَّا عَبْدَ اللَّهِ بْنَ عُمَرَ فَإِنِّي أُحِبُّ أَنْ يَبْقَى فِي النَّاسِ بَعْدِي»

(1/302)

147 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عَاصِمُ بْنُ مُحَمَّدٍ الْعُمَرِيُّ، عَنْ زَيْدِ بْنِ مُحَمَّدٍ، عَنْ نَافِعٍ، قَالَ: كَانَ ابْنُ عُمَرَ إِذَا لَقِيَ ابْنَهُ سَالِمًا قَبَّلَهُ وَيَقُولُ: «شَيْخٌ يُقَبِّلُ شَيْخًا»

(1/303)

148 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنَا مَعْنُ بْنُ عِيسَى، عَنْ خَالِدِ بْنِ أَبِي بَكْرٍ، قَالَ: كَانَ سَالِمُ بْنُ عَبْدِ اللَّهِ مِنْ أَحَبِّ وَلَدِ عَبْدِ اللَّهِ بْنِ عُمَرَ إِلَيْهِ فَعُوتِبَ فِيهِ فَقَالَ:
[البحر الطويل]
يَلُومُنَنِي فِي سَالِمٍ وَأَلَومُهُمْ ... وَجِلْدَةٌ بَيْنَ الْعَيْنِ وَالْأَنْفِ سَالِمُ

(1/304)

149 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا عَاصِمُ بْنُ سُلَيْمَانَ، عَنْ مُسْلِمٍ أَبِي عَبْدِ اللَّهِ الْحَنَفِيِّ، قَالَ: «بِرَّ وَلَدَكَ فَإِنَّهُ أَجْدَرُ أَنْ يَبَرَّكَ , وَإِنَّهُ مَنْ شَاءَ عَقَّ وَلَدَهُ»

(1/305)

150 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ الْقُرَشِيِّ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَحِمَ اللَّهُ وَالِدًا أَعَانَ وَلَدَهُ عَلَى بِرِّهِ»

(1/306)

151 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ سَلَامِ بْنِ مِسْكِينٍ، عَنْ عِمْرَانَ بْنِ عَبْدِ اللَّهِ الْخُزَاعِيِّ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، مَنْ أَبَرُّ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بِرَّ وَالِدَيْكَ» قَالَ: لَيْسَ لِي وَالِدَانِ قَالَ: «بِرَّ وَلَدَكَ»

(1/307)

152 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنِي صَاحِبٌ لَنَا يُكَنَّى أَبَا وَاثِلَةَ , أَنَّ مُعَاوِيَةَ دَخَلَتْهُ مَوْجِدَةٌ عَلَى ابْنِهِ يَزِيدَ فَأَرِقَ لِذَلِكَ لَيْلَتَهُ فَلَمَّا أَصْبَحَ بَعَثَ إِلَى الْأَحْنَفِ بْنِ قَيْسٍ فَأَتَاهُ فَلَمَّا دَخَلَ عَلَيْهِ قَالَ لَهُ: يَا أَبَا بَحْرٍ، كَيْفَ رِضَاكَ عَلَى وَلَدِكَ؟ وَمَا تَقُولُ فِي الْوَلَدِ؟ قَالَ: فَقُلْتُ فِي نَفْسِي: مَا سَأَلَنِي أَمِيرُ الْمُؤْمِنِينَ عَنْ هَذِهِ إِلَّا لِمَوْجِدَةٍ دَخَلَتْهُ عَلَى يَزِيدَ فَحَضَرَنِي كَلَامٌ لَوْ كُنْتُ زَوَّقْتُ فِيهِ سَنَةً لَكُنْتُ قَدْ أَجَدْتُ فَقُلْتُ: «يَا أَمِيرَ الْمُؤْمِنِينَ هُمْ ثِمَارُ قُلُوبِنَا وَعِمَادُ ظُهُورِنَا وَنَحْنُ لَهُمْ أَرْضٌ ذَلِيلَةٌ وَسَمَاءٌ ظَلِيلَةٌ وَبِهِمْ نَصُولُ إِلَى كُلِّ جَلِيلَةٍ فَإِنْ غَضِبُوا يَا أَمِيرَ الْمُؤْمِنِينَ فَأَرْضِهِمْ وَإِنْ طَلَبُوكَ فَأَعْطِهِمْ يُمْحِضُوكَ وُدَّهُمْ وَيَلْطُفُونَ [ص:309] جُهْدَهُمْ وَلَا تَكُنْ عَلَيْهِمْ ثَقِلًا لَا تُعْطِيهِمْ إِلَّا نَزْرًا فَيَمَلُّوا حَيَاتَكَ وَيَكْرَهُوا قُرْبَكَ» قَالَ: لِلَّهِ دَرِّكُ، يَا أَحْنَفُ وَاللَّهِ لَقَدْ بَعَثْتُ إِلَيْكَ وَإِنِّي مِنْ أَشَدِّ النَّاسِ مَوْجِدَةً عَلَى يَزِيدَ فَلَقَدْ سَلَلْتَ سَخِيمَةَ قَلْبِي، يَا غُلَامُ اذْهَبْ إِلَى يَزِيدَ فَقُلْ: إِنَّ أَمِيرَ الْمُؤْمِنِينَ يُقْرِئُكَ السَّلَامَ وَقَدْ أَمَرَ لَكَ بِمِائَتَيْ أَلْفٍ وَمِائَتَيْ ثَوْبٍ فَابْعَثْ مَنْ يَقْبِضُ ذَلِكَ فَأَتَاهُ الرَّسُولُ فَأَخْبَرَهُ فَقَالَ: مَنْ عِنْدَ أَمِيرِ الْمُؤْمِنِينَ؟ قَالَ: الْأَحْنَفُ فَبَعَثَ رَسُولًا يَأْتِيهِ بِالْمَالِ وَرَسُولًا يَأْتِيهِ بِالْأَحْنَفِ إِذَا خَرَجَ مِنْ عِنْدِ أَمِيرُ الْمُؤْمِنِينَ فَأَتَاهُ الْأَحْنَفُ وَأَتَاهُ الْمَالُ فَقَالَ: يَا أَبَا بَحْرٍ، كَيْفَ كَانَ رِضَا أَمِيرِ الْمُؤْمِنِينَ؟ فَأَعَادَ عَلَيْهِ الْكَلَامَ الَّذِي كَلَّمَ بِهِ مُعَاوِيَةَ فَقَالَ: لَا جَرَمَ لَأُقَاسِمَنَّكَ الْجَائِزَةَ فَأَمَرَ لَهُ بِمِائَةِ أَلْفٍ وَمِائَةِ ثَوْبٍ

(1/308)

153 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ الْهَمْدَانِيُّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ قَالَ: قَالَ مُعَاوِيَةُ: «لَوْلَا هَوَايَ فِي يَزِيدَ لَانْصَرَفَ أَمْرِي»

(1/310)

154 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ الْمَاجِشُونُ، حَدَّثَنِي الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ، عَنْ أَبِيهِ، عَنِ ابْنِ رُكَانَةَ، وَكَانَ آيَةَ أَهْلِ زَمَانِهِ، قَالَ: " أَرَادَ يَزِيدُ بْنُ مُعَاوِيَةَ أَنْ يَلْقَانِيَ فِي الشِّدَّةِ وَالصِّرَاعِ، فَذَكَرُوا ذَلِكَ لِمُعَاوِيَةَ، فَقَالَ مُعَاوِيَةُ: مَا أَجِدُنِي أَعْرِفُ وَجْهًا وَسَأَنْظُرُ فَرَأَى أَنْ يُوفِدَ لِيَزِيدَ وَفْدًا فَأَنْشَأَهُ وَجَعَلَ فِيهِ يَزِيدَ بْنَ رُكَانَةَ قَالَ: فَلَمَّا قَدِمْتُ مَعَ النَّاسِ طُرِحَ لِي ذَلِكَ وَأُمِرْتُ بِالتَّخَلُّفِ مَعَ خَاصَّتِهِ ثُمَّ أَجْرَى مُعَاوِيَةُ الْمَسْأَلَةَ وَالْكَلَامَ وَالْمُسَاءَلَةَ عَنْ أَهْلِنَا ثُمَّ ذَكَرَ الشِّدَّةَ فَذَكَرْتُ مِنْهَا فَأَكْرَمَنِي وَكُنْتُ أَدْخُلُ خَالِيًا حَتَّى نُكَلِّمَ يَزِيدَ فَقَالَ: إِنِّي لَا أُعِيدُ فِي ذَلِكَ حَظًّا ثُمَّ جَرَى الْكَلَامُ بِمَا لَا يُسْتَنْكَرُ فِيهِ الصِّرَاعُ فَدَعَانِي إِلَى ذَلِكَ فَأَبَيْتُ إِجْلَالًا لِأَمِيرِ الْمُؤْمِنِينَ فَقَالَ: لَا عَلَيْكَ [ص:312] وَاعْتَصَبْتُ بِإِزَارِي وَأَتَى يَزِيدُ بِمِلْحَفَةٍ لَيِّنَةٍ مُعَصْفَرَةٍ فَشَدَّهَا فِي حَقْوِهِ حَتَّى مَا يُقْدَرُ يُفَرَّقُ بَيْنَهَا وَبَيْنَ بَطْنِهِ ثُمَّ لَاقَتَنِي شَيْئًا ثُمَّ احْتَمَلْتُهُ فَذَهَبْتُ أَضَعُهُ فِي الْأَرْضِ فَقَالَ مُعَاوِيَةُ: فِي حِجْرِي , فِي حِجْرِي , فَوَضَعْتُهُ فِي حِجْرِهِ، فَأَقَمْتُ عِنْدَهُ وَوَصَلَنِي سِرًّا وَأَجَازَنِي مَعَ أَصْحَابِهِ "

(1/311)

155 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، عَنْ عَبْدِ اللَّهِ بْنِ بَكْرٍ السَّهْمِيِّ، حَدَّثَنَا جَابِرُ بْنُ عُمَارَةَ، أَنَّ أُمَيَّةَ بْنَ أَبِي الصَّلْتِ عَتَبَ عَلَى ابْنٍ لَهُ فَقَالَ لَهُ:
[البحر الطويل]
غَذَوْتُكَ مَوْلُودًا وَعُلْتُكَ يَافِعًا ... تَعُلَّ بِمَا أجْنِي عَلَيْكَ وَتَنْهَلُ
إِذَا لَيْلَةٌ أَتَتْكَ بِالشَّكْوِ لَمْ أَبَتْ ... لِشَكْوِكَ إِلَّا سَاهِرًا أَتَمَلْمَلُ
تَخَافُ الرَّدَى نَفْسِي عَلَيْكَ وَإِنَّهَا ... لَتَعْلَمُ أَنَّ الْمَوْتَ وَقْتٌ مُؤَجَّلُ
فَلَمَّا بَلَغْتَ السِّنَّ وَالْغَايَةَ الَّتِي ... إِلَيْهَا مَدَى مَا كُنْتُ فِيكَ أُؤَمِّلُ
جَعَلْتَ حِبَائِي غِلْظَةً وَفَضَاضَةً ... كَأَنَّكَ أَنْتَ الْمُنْعِمُ الْمُتَطَوِّلُ
[ص:314]
فَلَيْتَكَ إِذْ لَمْ تَرْعَ حَقَّ أَبُوَّةٍ ... كَمَا يَفْعَلُ الْجَارُ الْمُجَاوِرُ تَفْعَلُ

(1/313)

156 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مُحَمَّدُ بْنُ مَسْعَدَةَ الْبَصْرِيُّ، قَالَ: كَانَ لِجَعْفَرِ بْنِ مُحَمَّدٍ ابْنٌ يُحِبُّهُ حُبًّا شَدِيدًا، فَقِيلَ: مَا بَلَغَ مِنْ حُبِّكَ لَهُ؟ قَالَ: «مَا أُحِبُّ أَنَّ لِيَ ابْنًا آخَرَ فَيَنْشُرُ لَهُ فِي حُبِّي»

(1/315)

157 - حَدَّثَنِي عَمْرُو بْنُ بُكَيْرٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: قَالَ الْحَجَّاجُ لِرَجُلٍ مِنَ الْأَنْصَارِ مَاتَ ابْنٌ لَهُ فَوَجِدَ عَلَيْهِ: «أَخْبِرْنِي كَيْفَ كَانَ حُبُّكَ لِابْنِكَ؟» قَالَ: مَا مَلِلْتُ قَطُّ مِنَ النَّظَرِ إِلَيْهِ وَلَا غَابَ عَنِّي إِلَّا اشْتَقْتُ إِلَيْهِ وَلَهًا قَالَ الْحَجَّاجُ: «هَكَذَا كَانَ وَجْدِي بِابْنِي مُحَمَّدٍ»

(1/316)

158 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ رَجُلٍ مِنْ قُرَيْشٍ قَالَ: كَانَ لِشُرَيْحٍ الْقَاضِي ابْنٌ يَدَعُ الْكُتَّابَ وَيَذْهَبُ يَلْعَبُ مَعَ الصِّبْيَانِ وَالْكِلَابِ يُهَارِشُ بِهَا فَدَعَا شُرَيْحٌ بِدَوَاةٍ وَصَحِيفَةٍ فَكَتَبَ إِلَى مُؤَدِّبِهِ:
[البحر الكامل]
تَرَكَ الصَّلَاةَ لِأَكْلُبٍ يَسْعَى لَهَا ... طَلَبَ الْهِرَاشِ مَعَ الْغُوَاةِ الرِّجْسِ
فَإِذَا أَتَاكَ فَعِظَنَّهُ بِمَلَامَةٍ ... وَعِظْهُ مَوْعِظَةَ الْأَدِيبِ الْأَكْيَسِ
وَإِذَا هَمَمْتَ بِضَرْبِهِ فَبِدَرَّةٍ ... وَإِذَا ضَرَبْتَ بِهَا ثَلَاثًا فَاحْبِسِ
وَاعْلَمْ بِأَنَّكَ مَا أَتَيْتَ فَنَفْسُهُ ... مَعَ مَا يُجَرِّعُنِي أَعَزُّ الْأَنْفُسِ

(1/317)

159 - وَحَدَّثَنِي أَبُو الْحَسَنِ الشَّيْبَانِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْكُوفَةِ قَالَ: رَأَيْتُ ابْنًا لِمِسْعَرِ بْنِ كِدَامٍ حَدَثًا وَثَبَ عَلَى مِسْعَرٍ فَعَضَّ يَدَهُ حَتَّى تَلَوَّى الشَّيْخُ مِنْ عَضَّتِهِ ثُمَّ رَأَيْتُهُ مِنْ غَدٍ مُتَنَكِّبًا فَرَسًا لَهُ مَعَ شَبَابِ أَهْلِ الْكُوفَةِ فَمَرَّ بِمِسْعَرٍ، فَقَالَ مِسْعَرٌ: «لَقَدْ صَنَعَ بِي بِالْأَمْسِ مَا رَأَيْتُمْ وَمَا نَفْسٌ أَعَزَّ عَلَيَّ مِنْهُ»

(1/318)

160 - حُدِّثْتُ عَنْ أَبِي هَمَّامٍ، عَنِ الْأَشْجَعِيِّ، قَالَ: كُنَّا مَعَ سُفْيَانَ الثَّوْرِيِّ فَمَرَّ ابْنُهُ سَعِيدٌ فَقَالَ: «تَرَوْنَ هَذَا مَا جَفَوْتُهُ قَطُّ وَرُبَّمَا دَعَانِي وَأَنَا فِي صَلَاةٍ غَيْرِ مَكْتُوبَةٍ فَأَقْطَعُهَا لَهُ»

(1/319)

قَالَ: وَبَلَغَنِي عَنِ الْأَشْجَعِيِّ، قَالَ: رَأَيْتُ سُفْيَانَ يُحْجَمُ ابْنُهُ وَالصَّبِيُّ يَبْكِي وَسُفْيَانُ يَبْكِي لِبُكَائِهِ

(1/319)

161 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، أَنَّهُ حُدِّثَ عَنْ أَبِي الْأَحْوَصِ، قَالَ: قِيلَ لِسُفْيَانَ: مَا بَلَغَ مِنْ وَجْدِكَ عَلَى ابْنِكَ؟ قَالَ: «بُلْتُ يَوْمَ مَاتَ دَمًا»

(1/321)

162 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، قَالَ: سَمِعْتُ يَحْيَى بْنَ يَمَانٍ، يَقُولُ: خَرَجْتُ إِلَى مَكَّةَ فَقَالَ لِي سَعِيدُ بْنُ سُفْيَانَ: أَقْرِئْ أَبِي السَّلَامَ وَقُلْ لَهُ: تَقَدَّمْ، فَلَقِيَنِي سُفْيَانُ بِمَكَّةَ فَقَالَ: مَا فَعَلَ سَعِيدٌ؟ قُلْتُ: صَالِحٌ، وَهُوَ يَقُولُ لَكَ: أَقْدِمْ فَتَجَهَّزَ لِلْخُرُوجِ وَقَالَ: «إِنَّمَا سُمُّوا الْأَبْرَارَ؛ لِأَنَّهُمْ أَبَرُّوا الْآبَاءَ وَالْأَبْنَاءَ»

(1/322)

163 - حَدَّثَنَا أَبُو هِشَامٍ، حَدَّثَنَا ابْنُ يَمَانٍ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: «مَا فِي الْأَرْضِ أَحَبُّ إِلَيَّ مِنْ سَعِيدٍ وَمَا فِي الْأَرْضِ أَحَدٌ يَمُوتُ أَحَبُّ إِلَيَّ مِنْهُ» فَمَاتَ فَرَأَيْتُهُ يَبْكِي فَقُلْتُ: تَبْكِي وَقَدْ كُنْتَ تَمَنَّى مَوْتَهُ؟ قَالَ: " أَذْكُرُ قَوْلَهُ: أَوْجِبْنِي "

(1/324)

164 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، قَالَ: كَانَ قَوْمٌ عِنْدَ إِيَاسِ بْنِ مُعَاوِيَةَ فَذَكَرُوا الْآبَاءَ وَالْأَبْنَاءَ أَيُّهُمْ أَبَرُّ إِذَا بَرُّوا جَمِيعًا؟ فَأَجْمَعُوا أَنَّ الْآبَاءَ أَبَرُّ إِذَا كَانَ بَرًّا , فَقَالَ إِيَاسٌ: «أَنَا أُخَالِفُكُمْ، أَبَرُّهُمَا إِذَا كَانَا بَرَّيْنِ الِابْنُ؛ لِأَنَّ الْبِرَّ مِنَ الْوَالِدِ طِبَاعٌ وَأَنَّهُ مِنَ الْوَلَدِ تَكَلُّفٌ لِمَا افْتَرَضَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ»

(1/325)

165 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَدْعُوا عَلَى أَوْلَادِكُمْ أَنْ تُوَافِقَ مِنَ اللَّهِ إِجَابَةً»

(1/326)

166 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، قَالَ: قَالَ رَجُلٌ مِنَ الْأَزْدِ غَابَ ابْنٌ لَهُ:
[البحر الطويل]
أَلَا لَيْتَ شِعْرِي أَيْنَ أَمْسَى مُحَمَّدٌ ... أَوْ أَيْنَ خَلَا عَنْهُ الدُّجَى سَاطِعُ الْفَجْرِ
وَهَلْ أَنَا رَائِيهِ مِنَ الدَّهْرِ لَيْلَةً ... فَأَلْصِقُ رَيْحَانَ الْفُؤَادِ إِلَى صَدْرِي
إِذَا قِيلَ هَذَا مِنْ بِلَادِكَ قَادِمٌ ... نَثَرْتُ إِلَيْهِ النَّفْسَ مِنْ قَصَبِ الصَّدْرِ
فَظِلْتُ كَأَنَّ الرَّحْمَ بَيْنِي وَبَيْنَهُ ... وَمَا بَيْنَنَا مِنْ وَشَجُ رَحِمٍ وَلَا صِهْرِ
وَلَكِنْ حَيَتِ النَّفْسُ بِذِكْرِهِ وَتَحْيَا ... كَمَا حَيِيَ الْجَعْجَاعُ بِالْوَابِلِ الْهَمْرِ
فَلَا يَجْعَلِ اللَّهُ الْوَدَاعَ الَّذِي أَدْنَى ... بِذِي الْأَثْلِ أَقْصَى عَهْدِنَا مِنْ أَبِي بَكْرِ

(1/327)

167 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: أَنْشَدَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُرِّيُّ لِرَجُلٍ قَالَهُ فِي ابْنَيْهِ وَخَرَجَ حَاجًّا:
[البحر البسيط]
أَطْبَقْتَ لِلنَّوْمِ جَفْنًا لَيْسَ يَنْطَبِقُ ... وَبِتَّ وَالدَّمْعُ فِي خَدَّيْكَ يَسْتَبِقُ
لَمْ يَسْتَرِحْ مَنْ لَهُ عَيْنٌ مُؤَرَّقَةٌ ... وَكَيْفَ يَعْرِفُ طَعْمَ الرَّاحَةِ الْأَرِقُ
مُحَمَّدٌ وَأَخُوهُ فَتَّتَا كَبِدِي ... إِذَا ذَكَرْتُهُمَا وَالْعِيسُ تَنْطَلِقُ
طِفْلَانِ حَلَّ مِنْ قَلْبِي فِرَاقُهُمَا ... مَا كُنْتُ أَخْشَى عَلَيْهِ قَبْلُ نَفْتَرِقُ
قَلْبٌ رَقِيقٌ تَلَظَّتْ فِي جَوَانِبِهِ ... نَارُ الصَّبَابَةِ حَتَّى كَادَ يَحْتَرِقُ
وَدِدْتُ لَوْ تَمَّ لِي حَجٌّ بِقُرْبِهِمَا ... مَا كُلُّ مَا يَشْتَهِيهِ الْمَرْءُ يَتَّفِقُ
لَا يَعْجَبِ النَّاسُ مِنْ وَجْدِي وَمِنْ ... قَلَقِي إِنَّ الْمَشُوقَ إِلَى أَحْبَابِهِ قَلِقُ

(1/328)

168 - أَنْشَدَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ قَالَ: أَنْشَدَنِي أَبُو الْبَدَّاحِ لِأُخْتِهِ الشُّمُوسِ: «
لَنَا عَبَرَاتٌ لِلْغَرِيبِ عَنْ أَهْلِهِ ... لِأَنَّكَ فِي أَقْصَى الْبِلَادِ غَرِيبُ
لِكُلِّ بَنِي أُمٍّ حَبِيبٌ يَسُرُّهُمْ ... وَأَنْتَ لَنَا حَتَّى الْمَمَاتِ حَبِيبُ
فَعَجِّلْ عَلَى أُمٍّ عَلَيْكَ حَفِيَّةٍ ... وَلَا تَثْوِ فِي أَرْضٍ وَأَنْتَ غَرِيبُ
فَإِنَّ الَّذِي يَأْتِيكَ بِالرِّزْقِ نَائِيًا ... يَجِيءُ بِهِ وَالْحَيُّ مِنْكَ قَرِيبُ
فَيَا لَيْتَ شِعْرِي حِينَ ذَا فَيكَ كُلُّهُ ... مَتَى غَيْرَ مَفْقُودٍ نَرَاكَ تَؤُوبُ
عَلَيْكَ لَنَا قَلْبٌ تَحِنُّ بَنَاتُهُ ... لَهُ كُلَّ يَوْمٍ خَفْقَةٌ وَوَجِيبُ»

(1/329)

169 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا زَكَرِيَّا بْنُ أَبِي خَالِدٍ، حَدَّثَنِي الْحَسَنُ بْنُ إِسْمَاعِيلَ بْنِ مُجَالِدٍ، قَالَ: خَرَجَ فَتًى يَطْلُبُ الدُّنْيَا فَتَعَذَّرَتْ عَلَيْهِ فَكَتَبَ إِلَى أُمِّهِ:
[البحر الطويل]
سَأَكْسِبُ مَالًا أَوْ أُوَارَى فِي ضَرِيحَةٍ ... مِنَ الْأَرْضِ لَا يَبْكِي عَلَيْكِ سَكُوبُ
وَلَا وَالْهٌ حَرًّا عَلَى سَلِيبَةٍ ... وَلَا أَحَدٌ مِمَّنْ أُحِبُّ قَرِيبُ
سِوَى أَنْ يَرَى قَبْرِي غَرِيبٌ فَرُبَّمَا ... بَكَى أَنْ يَرَى قَبْرَ الْغَرِيبِ غَرِيبُ
فَوَافَى الْكِتَابُ وَقَدْ مَاتَتْ أُمُّهُ فَأَجَابَتْهُ خَالَتُهُ فَقَالَتْ:
تَذَكَّرْتَ أَحْوَالًا وَأَذْرَيْتَ عَبْرَةً ... وَهَيَّجْتَ أَحْزَانًا وَذَاكَ عَجِيبُ
فَإِنْ تَكُ مُشْتَاقًا إِلَيْنَا فَإِنَّنَا ... إِلَيْكَ ظِمَاءٌ وَالْحَبِيبُ كَئِيبُ
فَمَنْ عَلَى أُمٍّ عَلَيْكَ شَفَيِقَةً ... بِوَجْهِكَ لَا تَثْوَى وَأَنْتَ غَرِيبُ
فَإِنَّ الَّذِي يَأْتِيكَ بِالرِّزْقِ نَائِيًا ... يَجِيءُ بِهِ وَالْحَيُّ مِنْكَ قَرِيبُ

(1/330)

170 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُوسَى، حَدَّثَنَا طَلْحَةُ بْنُ يَحْيَى، عَنْ أَبِي بُرْدَةَ، قَالَ: قَالَ سَعِيدُ بْنُ الْعَاصِ: «إِذَا عَلَّمْتُ وَلَدِي الْقُرْآنَ وَحَجَّجْتُهُ وَزَوَّجْتُهُ فَقَدْ قَضَيْتُ حَقَّهُ وَبَقِيَ حَقِّي عَلَيْهِ»

(1/331)

171 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، قَالَ: " كَانَ يُقَالُ: حَقُّ الْوَلَدِ عَلَى وَالِدِهِ أَنْ يُحْسِنَ اسْمَهُ وَأَنْ يُزَوِّجَهُ إِذَا بَلَغَ وَأَنْ يُحَجِّجَهُ وَأَنْ يُحْسِنَ أَدَبَهُ "

(1/332)

172 - وَبِهِ أَخْبَرَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمٍ، عَنْ قَتَادَةَ، قَالَ: كَانَ يُقَالُ: «إِذَا بَلَغَ الْغُلَامُ فَلَمْ يُزَوِّجْهُ أَبُوهُ فَأَصَابَ فَاحِشَةً، أَثِمَ الْأَبُ»

(1/333)

173 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ شَدَّادِ بْنِ طَلْحَةَ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، أَنَّ ابْنَ عَبَّاسٍ، قَالَ: «مَنْ رَزَقَهُ اللَّهُ وَلَدًا فَلْيُحْسِنِ اسْمَهُ وَتَأْدِيبَهُ فَإِذَا بَلَغَ فَلْيُزَوِّجْهُ»

(1/334)

174 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا عُمَرُ بْنُ أَبِي خَلِيفَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي حُسَيْنٍ الْمَكِّيُّ، قَالَ: " كَانُوا إِذَا أَدْرَكَ لَهُمُ ابْنٌ عَرَضُوا عَلَيْهِ النِّكَاحَ , فَإِنْ قَبِلَهُ وَإِلَّا أَعْطَوْهُ مَا يَنْكِحُ بِهِ وَقَالُوا: أَنْتَ أَعْلَمُ بِأَرَبِكَ "

(1/335)

175 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْمُحَارِبِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ مُحَارِبِ بْنِ دِثَارٍ، عَنِ ابْنِ عُمَرَ، قَالَ: «سَمَّاهُمُ اللَّهُ تَبَارَكَ وَتَعَالَى أَبْرَارًا؛ لِأَنَّهُمْ بَرُّوا الْآبَاءَ وَالْأَبْنَاءَ كَمَا أَنَّ لِوَالِدَيْكَ عَلَيْكَ حَقًّا كَذَلِكَ لِوَلَدِكَ عَلَيْكَ حَقًّا»

(1/336)

176 - قَالَ أَبِي: أَنْشَدَنَا أَبُو السَّمْحِ الطَّائِيُّ لِرَجُلٍ مِنَ الْعَتِيكِ:
[البحر الرجز]
وَاللَّهِ لَوْلَا صِبْيَةٌ صِغَارُ ... كَأَنَّمَا وُجُوهُهُمْ أَقْمَارُ
تَحَارُ فِي حُسْنِهِمُ الْأَبْصَارُ ... بِهِمْ إِذَا مَا فَوخِرَ الْفَخَّارُ
يَجْمَعُهُمْ مِنَ الْعَتِيكِ دَارُ ... أَخَافُ أَنْ يَمَسَّهُمْ إِقْتَارُ
وَرَحِمٌ تِقُطِّعُهُمْ وَقَدْ يَصُونُ الشَّرُّ وَالْيَسَارُ
وَبِالْجَنَاحِ يَنْهَضُ الْأَطْيَارُ
لَمَّا رَآنِي مَلِكٌ جُبَارُ ... بِبَابِهِ مَا طَلَعَ النَّهَارُ

(1/337)

بَابُ الرَّأْفَةِ عَلَى الْوِلْدَانِ وَالرَّأْفَةِ بَيْنَهُمْ

(1/338)

177 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، حَدَّثَنَا أَيُّوبُ، عَنْ عَمْرِو بْنِ سَعِيدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: مَا رَأَيْتُ أَحَدًا كَانَ أَرْحَمَ بِالْعِيَالِ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِبْرَاهِيمُ مُسْتَرْضَعًا لَهُ فِي عَوَالِي الْمَدِينَةِ وَكَانَ ظِئْرُهُ قَيْنًا فَكَانَ يَأْتِيهِ وَإِنَّ الْبَيْتَ لَيُدَّخَنُ فَيَأْخُذُهُ فَيُقَبِّلُهُ "

(1/338)

178 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: أَبْصَرَ الْأَقْرَعُ بْنُ حَابِسٍ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُقَبِّلُ حُسَيْنًا فَقَالَ: إِنَّ لِي عَشَرَةً مِنَ الْوَلَدِ مَا قَبَّلْتُ وَاحِدًا مِنْهُمْ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ مَنْ لَا يَرْحَمُ لَا يُرْحَمُ»

(1/340)

179 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا أَبُو تُمَيْلَةَ، حَدَّثَنَا حُسَيْنُ بْنُ وَاقِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، قَالَ: سَمِعْتُ أَبِي بُرَيْدَةَ، يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُنَا فَجَاءَ الْحَسَنُ وَالْحُسَيْنُ عَلَيْهِمَا قَمِيصَانِ أَحْمَرَانِ يَمْشِيَانِ وَيَعْثُرَانِ فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمِنْبَرِ فَحَمَلَهُمَا فَوَضَعَهُمَا بَيْنَ يَدَيْهِ وَقَالَ: " صَدَقَ اللَّهُ {إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ} [التغابن: 15] نَظَرْتُ إِلَى هَذَيْنِ الصَّبِيَّيْنِ يَمْشِيَانِ وَيَعْثُرَانِ فَلَمْ أصْبِرْ حَتَّى قَطَعْتُ حَدِيثِي وَرَفَعْتُهُمَا "

(1/341)

180 - حَدَّثَنَا أَبُو هَمَّامٍ، وَعَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَا حَدَّثَنَا عِيسَى بْنُ يُونُسَ، حَدَّثَنَا الْأَوْزَاعِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَمِعَ بُكَاءَ الْحَسَنِ أَوِ الْحُسَيْنِ فَقَامَ إِلَيْهِ فَزِعًا ثُمَّ قَالَ: «إِنَّ الْوَلَدَ لَفِتْنَةٌ لَقَدْ قُمْتُ وَمَا أَعْقِلُ»

(1/342)

181 - وَحَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ، عَنْ رَجُلٍ مِنْ بَنِي تَمِيمٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ أَبِيهِ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَقْبَلَ الْحُسَيْنُ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَلَمَّا أَنْ بَلَغَ قَرِيبًا مِنَ الْمِنْبَرِ عَثَرَ فَاحْتَمَلَهُ النَّاسُ فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: «مَا دَرَيْتُ كَيْفَ نَزَلْتُ؟»

(1/343)

182 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَأَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالُوا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ، عَنِ ابْنِ أَبِي سُوَيْدٍ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: زَعَمَتِ الْمَرْأَةُ الصَّالِحَةُ خَوْلَةُ بِنْتُ حَكِيمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مُحْتَضِنًا أَحَدَ ابْنَيِ ابْنَتِهِ فَقَالَ: «إِنَّكُمْ لَتُبَخِّلُونَ وَتُجَبِّنُونَ وَتُجَهِّلُونَ وَإِنَّكُمْ لَمِنْ رَيْحَانِ اللَّهِ عَزَّ وَجَلَّ»

(1/344)

183 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُؤْتَى بِالصِّبْيَانِ فَيَدْعُو لَهُمْ وَيُحَنِّكُهُمْ»

(1/345)

184 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا زَائِدَةُ أَبُو مُعَاذٍ صَدِيقٌ كَانَ لِحَمَّادِ بْنِ زَيْدٍ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يُوَقِّرْ كَبِيرَنَا وَيَرْحَمْ صَغِيرَنَا فَلَيْسَ مِنَّا»

(1/346)

185 - حَدَّثَنَا خَالِدٌ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنَا مَالِكُ بْنُ الْخَيْرِ الزِّيَادِيُّ، عَنْ أَبِي قَبِيلٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يُجِلَّ كَبِيرَنَا وَيَرْحَمْ صَغِيرَنَا وَيَعْرِفْ لِعَالِمِنَا فَلَيْسَ مِنَّا»

(1/347)

186 - حَدَّثَنَا خَالِدٌ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا أَبُو صَخْرٍ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرَنَا وَيُوَقِّرْ كَبِيرَنَا»

(1/348)

187 - حَدَّثَنِي زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا ابْنُ هَارُونَ، أَخْبَرَنَا الْوَلِيدُ بْنُ جَمِيلٍ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يُجِلَّ كَبِيرَنَا وَيَرْحَمْ صَغِيرَنَا فَلَيْسَ مِنَّا»

(1/349)

188 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ نَافِعٍ، حَدَّثَنَا أَبُو تُمَيْلَةَ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرَنَا وَيُوَقِّرْ كَبِيرَنَا»

(1/350)

189 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ جَمِيلٌ: حُدِّثْنَا عَنْ أَنَسٍ، «أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَمِعَ صَوْتَ صَبِيٍّ وَهُوَ فِي الصَّلَاةِ فَظَنَنَّا أَنَّهُ خَفَّفَ الصَّلَاةَ رَحْمَةً لِلصَّبِيِّ مِنْ أَجْلِ أَنَّ أُمَّهُ كَانَتْ فِي الصَّلَاةِ»

(1/352)

190 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْمَعُ الصَّبِيَّ مَعَ أُمِّهِ وَهُوَ فِي الصَّلَاةِ فَيَقْرَأُ بِالسُّورَةِ الْخَفِيفَةِ أَوِ الْقَصِيرَةِ»

(1/353)

191 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ الْقَطَّانِ، عَنِ ابْنِ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «كَانَ يُصَلِّي فَيَسْمَعُ صَوْتَ صَبِيٍّ فَيُخَفِّفُ الصَّلَاةَ»

(1/354)

192 - حَدَّثَنِي ثَابِتُ بْنُ أَحْمَدَ الْخُزَاعِيُّ، حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ، حَدَّثَنَا يُوسُفُ بْنُ زِيَادٍ، حَدَّثَنَا الضَّحَّاكُ بْنُ عَبْدِ اللَّهِ، أَنَّ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِلَهِي، أَيُّ الْعَمَلِ أَحَبُّ إِلَيْكَ بَعْدَ الْإِيمَانِ بِكَ وَالتَّوَكُّلِ عَلَيْكَ؟ قَالَ: «يَا مُوسَى، إِنَّ أَحَبَّ الْأَعْمَالِ إِلَيَّ بَعْدَ الْإِيمَانِ بِي وَالتَّوَكُّلِ اللُّطْفُ بِالصِّبْيَانِ؛ فَإِنَّهُمْ عَلَى فِطْرَتِي وَإِذَا قَبَضْتُهُمْ قَبَضْتُهُمْ إِلَى جَنَّتِي»

(1/355)

193 - حُدِّثْتُ عَنْ أَبِي الْوَلِيدِ الطَّيَالِسِيِّ، حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ أَبِيهِ، قَالَ: رَأَى أَبُو هُرَيْرَةَ رَجُلًا حَامِلًا ابْنًا لَهُ فَقَالَ: «أَمَا إِنَّهُ إِنْ عَاشَ أَفْتَنَكَ وَإِنْ مَاتَ أَحْزَنَكَ»

(1/356)

194 - قَالَ: وَحُدِّثْتُ عَنْ أَبِي , وَعُبَيْدِ اللَّهِ بْنِ عُمَرَ الْقَوَارِيرِيِّ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، وَقَالَ غَيْرُ الْقَوَارِيرِيِّ: عَنْ يَزِيدَ بْنِ حَاتِمٍ، قَالَ: رَأَى الزُّهْرِيُّ ابْنًا لَهُ يَمْشِي بَيْنَ يَدَيْهِ فَقَالَ: «أَكْبَادُنَا يَمْشِي عَلَى الْأَرْضِ»

(1/357)

195 - وَأَنْشَدَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ الْأَعْرَابِيُّ:
[البحر الوافر]
لَقَدْ زَادَ الْحَيَاةَ إِلَيَّ حُبًّا ... بُنَيَّايَ اللَّذَانِ تَكَنَّفَانِي
إِذَا مَا اسْتَطْعَمَا إِلَّا بُكَاءً ... وَإِنْ يَسْتَسْقِيَا لَا يُسْقَيَانِي

(1/258)

196 - حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلِ بْنِ بَسَّامٍ الْأَزْدِيُّ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ بْنِ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ حَاطِبٍ الْجُمَحِيُّ، عَنْ أَبِيهِ، قَالَ: خَرَجْنَا وَنَحْنُ نَفَرٌ مِنْ قُرَيْشٍ إِلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ وَفُودٌ إِلَيْهِ , فَلَمَّا كُنَّا بِنَاحِيَةٍ مِنْ أَرْضِ السَّمَاوَةِ نَزَلْنَا عَلَى مَاءٍ فَإِذَا امْرَأَةٌ جَمِيلَةُ قَدْ أَقْبَلَتْ حَتَّى وَقَفَتْ عَلَيْنَا، فَقَالَتْ: يَا هَؤُلَاءِ، احْضُرُوا رَجُلًا يَمُوتُ فَاشْهَدُوا عَلَى مَا يَقُولُ وَمُرُوهُ بِالْوَصِيَّةِ وَلَقِّنُوهُ قَالَ: فَقُمْنَا مَعَهَا فَأَتَيْنَا رَجُلًا يَجُودُ بِنَفْسِهِ وَكَلَّمْنَاهُ فَإِذَا حَوْلَهُ بَنُونَ لَهُ وَصِبْيَةٌ صِغَارً لَوْ غَطَّيْتَ عَلَيْهِمْ مِكْتَلًا لَغَطَّاهُمْ كَأَنَّهُمْ وُلِدُوا فِي يَوْمٍ وَاحِدٍ سِتَّةٌ أَوْ سَبْعَةٌ فَلَمَّا سَمِعَ كَلَامَنَا فَتَحَ عَيْنَيْهِ ثُمَّ بَكَى ثُمَّ قَالَ:
[البحر الكامل]
يَا وَيْحَ صِبْيَتِي الَّذِينَ تَرَكْتُهُمْ ... مِنْ ضَعْفِهِمْ مَا يُصْبِحُونَ كِرَاعَا
قَدْ كَانَ فِيَّ لَوْ أَنَّ دَهْرًا ... رَدَّنِي لِبَنِيَّ حَتَّى يَبْلُغُونَ مَتَاعَا
[ص:360]
قَالَ: فَأَبْكَانَا جَمِيعًا فَلَمْ نَقُمْ مِنْ عِنْدِهِ حَتَّى مَاتَ فَدَفَنَّاهُ وَقَدِمْنَا عَلَى الْوَلِيدِ فَذَكَرْنَا ذَلِكَ لَهُ فَبَعَثَ إِلَى عِيَالِهِ وَوَلَدِهِ فَقُدِمَ بِهِمْ عَلَيْهِ فَفَرَضَ لَهُمْ وَأَحْسَنَ إِلَيْهِمْ

(1/359)

197 - حَدَّثَنِي عُمَرُ بْنُ بُكَيْرٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ الْأَلْهَانِيِّ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، قَالَ: كَانُوا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ رَجُلٌ فَسَارَّ رَجُلًا فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَخْبَرَكَ أَنَّهُ وُلِدَ لَكَ غُلَامٌ؟» قَالَ: نَعَمْ يَا رَسُولَ اللَّهِ، فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ إِذَا عَاشَ أَفْتَنَكَ وَإِنْ مَاتَ أَحْزَنَكَ»

(1/361)

198 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو عَامِرٍ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، عَنْ سُهَيْلٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَتَى الثَّمَرُ أُتِيَ بِهِ فَيَقُولُ: «اللَّهُمَّ بَارِكْ لَنَا فِي مَدِينَتِنَا وَفِي مُدِّنَا وَفِي صَاعِنَا بَرَكَةً مَعَ بَرَكَةٍ» ثُمَّ يُعْطِيهِ أَصْغَرَ مَنْ بِحَضْرَتِهِ مِنَ الْوِلْدَانِ

(1/362)

199 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: وُلِدَ لِعُمَرَ غُلَامٌ فَقِيلَ لَهُ: لِيَهْنِكَ الْفَارِسُ قَالَ: «بَلْ أَغْنَانِي اللَّهُ عَنْهُ» وَتُسَمَّى الْهِنَايَةُ الْخِدْمَةَ

(1/363)

200 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ رَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: وُلِدَ لِلْحَسَنِ الْبَصْرِيِّ غُلَامٌ فَأَتَاهُ بَعْضُ جُلَسَائِهِ فَقَالَ: يَا أَبَا سَعِيدٍ، بَلَغَنِي أَنَّ اللَّهَ وَهَبَ لَكَ غُلَامًا فَبَارَكَ اللَّهُ عَزَّ وَجَلَّ لَكَ فِي هِبَتِهِ وَزَادَكَ فِي أَحْسَنِ نِعْمَةٍ فَقَالَ الْحَسَنُ: «الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَسَنَةٍ وَنَسْأَلُ اللَّهَ الزِّيَادَةَ فِي كُلِّ نِعْمَةٍ وَلَا فَرِحْنَا بِمَنْ إِنْ كُنْتُ مُقِلًّا أَنْصَبَنِي وَإِنْ كُنْتُ غَنِيًّا أَذْهَلَنِي لَا أَرْضِي يَسْعَى لَهَا سَعْيًا وَلَا يُكْدِي فِي الْحَيَاةِ كَدًّا حَتَّى أُشْفِقَ عَلَيْهِ مِنَ الْفَاقَةِ بَعْدَ وَفَاتِي وَأَنَا فِي حَالٍ لَا تَصِلُ إِلَيَّ مِنْ هَمِّهِ حَزْنٌ وَلَا مِنْ فَرَحِهِ سُرُورٌ»

(1/364)

201 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي الْهَيْثَمُ بْنُ حَمَّادٍ، قَالَ: قَالَ رَجُلٌ عِنْدَ الْحَسَنِ لِآخَرَ: لِيَهْنِكَ الْفَارِسُ فَقَالَ الْحَسَنُ: " لَعَلَّهُ لَا يَكُونُ فَارِسًا لَعَلَّهُ يَكُونُ بَقَّالًا أَوْ جَمَّالًا، وَلَكِنْ قُلْ: شَكَرْتَ الْوَاهِبَ وَبُورِكَ لَكَ فِي الْمَوْهُوبِ، وَبَلَغَ أَشُدَّهُ وَرُزِقْتَ بِرَّهُ "

(1/365)

202 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: كَانَ أَيُّوبُ إِذَا هَنَّأَ بِمَوْلُودٍ قَالَ: " جَعَلَهُ اللَّهُ مُبَارَكًا عَلَيْكَ وَعَلَى أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/366)

203 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَصْبَهَانِيِّ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَطْفَالُ الْمُسْلِمِينَ فِي جَبَلٍ فِي الْجَنَّةِ يَكْفُلُهُمْ أَبُوهُمْ إِبْرَاهِيمُ وَسَارَةُ حَتَّى يَدْفَعُوهُمْ إِلَى آبَائِهِمْ يَوْمَ الْقِيَامَةِ»

(1/367)

204 - حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ يَحْيَى، حَدَّثَنَا أَبُو عَقِيلٍ، عَنْ بُهَيَّةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ وِلْدَانِ الْمُسْلِمِينَ أَيْنَ هُمْ يَوْمَ الْقِيَامَةِ؟ قَالَ: «فِي الْجَنَّةِ»

(1/368)

205 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْأَطْفَالُ هُمْ خَدَمُ أَهْلِ الْجَنَّةِ»

(1/369)

206 - حَدَّثَنِي الْفَضْلُ بْنُ سَهْلٍ، حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ، حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَطْفَالُ الْمُشْرِكِينَ هُمْ خَدَمُ أَهْلِ الْجَنَّةِ»

(1/370)

207 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، حَدَّثَنَا رِزَامٌ أَبُو مُحَمَّدٍ التَّمِيمِيُّ وَكَانَ مِنْ قُرَّاءِ الْقُرْآنِ، عَنِ الْحَسَنِ بْنِ دِينَارٍ، عَنِ الْحَسَنِ الْبَصْرِيِّ، قَالَ: قِيلَ لَهُ: أَيْنَ أَطْفَالُ الْمُشْرِكِينَ؟ قَالَ: «فِي الْجَنَّةِ» ، فَقِيلَ لَهُ: عَمَّنْ؟ قَالَ: " قُلْتُ عَنِ اللَّهِ عَزَّ وَجَلَّ، قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {لَا يَصْلَاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 16] وَهَذَا لَمْ يَكْذِبْ وَلَمْ يَتَوَلَّ "

(1/371)

208 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْمَعُ بُكَاءَ الصَّبِيِّ مَعَ أُمِّهِ وَهُوَ فِي الصَّلَاةِ فَيَقْرَأُ بِالسُّورَةِ الْخَفِيفَةِ أَوْ بِالسُّورَةِ الْقَصِيرَةِ»

(1/372)


باب حمل الولدان وشمهم وتقبيلهم، باب تنقيز الولدان ومداعبتهم، باب التسليم على الصبيان، - العيال

العيال

بَابُ حَمْلِ الْوِلْدَانِ وَشَمِّهِمْ وَتَقْبِيلِهِمْ

(1/373)

209 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي مُعَاوِيَةُ بْنُ أَبِي مُزَرِّدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: بَصُرَ عَيْنِي وَسَمِعَ أُذُنِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَخَذَ بِيَدِ الْحَسَنِ أَوِ الْحُسَيْنِ وَأَكْبَرُ ظَنِّي أَنَّهُ الْحُسَيْنُ فَوَضَعَ قَدَمَيْهِ عَلَى قَدَمَيْهِ ثُمَّ جَعَلَ يَرْقِيهِ عَلَى سَاقَيْهِ وَفَخِذَيْهِ وَهُوَ يَقُولُ: «تَرَقَّ عَيْنُ بَقَّةٍ» فَلَمَّا وَضَعَ رِجْلَيْهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَتْحَ فَاهُ فَقَبَّلَ جَوْفَهُ ثُمَّ قَالَ: «اللَّهُمَّ إِنِّي أُحِبُّهُ فَأَحِبَّهُ وَأَحِبَّ مَنْ يُحِبُّهُ»

(1/373)

210 - حَدَّثَنِي مُحَمَّدُ بْنُ عِمْرَانَ بْنِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، حَدَّثَنِي أَبِي عِمْرَانُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِي لَيْلَى، قَالَ: «كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ الْحَسَنُ فَأَقْبَلَ يَتَمَرَّغُ عَلَيْهِ فَرَفَعَ مُقَدِّمَ قَمِيصِهِ فَقَبَّلَ زَبِيبَتَهُ»

(1/375)

211 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ، عَنْ أَبِيهِ، قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُفَرِّجُ بَيْنَ رِجْلَيِ الْحُسَيْنِ وَيُقَبِّلُ زَبِيبَتَهُ»

(1/376)

212 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ عَبْدِ اللَّهِ بْنِ عَوْنٍ، عَنْ عُمَيْرِ بْنِ إِسْحَاقَ، قَالَ: رَأَيْتُ أَبَا هُرَيْرَةَ قَالَ لِلْحَسَنِ بْنِ عَلِيٍّ: أَرِنِي الْمَكَانَ الَّذِي قَبَّلَهُ مِنْكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «فَكَشَفَ لَهُ عَنْ سُرَّتِهِ» قَالَ عَبْدُ الرَّحْمَنِ: قَالَ شَرِيكٌ: لَوْ كَانَتِ السُّرَّةُ مِنَ الْعَوْرَةِ لَمْ يَكْشِفْهَا لَهُ

(1/377)

213 - حَدَّثَنَا الزُّبَيْرُ بْنُ أَبِي بَكْرٍ الزُّبَيْرِيُّ، حَدَّثَنِي سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ، عَنْ نَافِعِ بْنِ جُبَيْرٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَرَجَ وَخَرَجْتُ مَعَهُ حَتَّى أَتَيْنَا سُوقَ بَنِي قَيْنُقَاعٍ ثُمَّ انْصَرَفَ فَأَتَى بَيْتَ عَائِشَةَ ثُمَّ قَالَ: أَثَمَّ لُكَعُ - يَعْنِي حُسَيْنًا - وَظَنَنْتُ أَنَّ أُمَّهُ حَبَسَتْهُ تَغْسِلُهُ أَوْ تُلْبِسُهُ سِخَابًا فَلَمْ يَلْبَثْ أَنْ جَاءَ يَشْتَدُّ فَعَانَقَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ ثُمَّ قَالَ: «اللَّهُمَّ إِنِّي أُحِبُّهُ فَأَحِبَّهُ وَأَحِبَّ مَنْ يُحِبُّهُ»

(1/378)

214 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، حَدَّثَنَا عَلِيُّ بْنُ عَابِسٍ، حَدَّثَنَا يَزِيدُ بْنُ أَبِي زِيَادٍ، عَنِ الْبَهِيِّ مَوْلَى آلِ الزُّبَيْرِ قَالَ: دَخَلَ عَلَيْنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَنَحْنُ نَتَذَاكَرُ شَبَهَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِهِ فَقَالَ: أَنَا أُخْبِرُكُمُ بِأَشْبَهِ النَّاسِ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «الْحَسَنُ بْنُ عَلِيٍّ لَقَدْ رَأَيْتُهُ يَأْتِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ سَاجِدٌ وَيَرْكَبُ ظَهْرَهُ فَمَا يُنْزِلُهُ حَتَّى يَكُونَ هُوَ الَّذِي يَنْزِلُ أَوْ يَأْتِيهِ وَهُوَ رَاكِعٌ فَيُفَرِّجُ لَهُ بَيْنَ رِجْلَيْهِ حَتَّى يَخْرُجَ مِنَ الْجَانِبِ الْآخَرِ»

(1/379)

215 - حَدَّثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ مُحَمَّدِ بْنِ أَبِي لَيْلَى، حَدَّثَنَا أَبِي، حَدَّثَنِي ابْنُ أَبِي لَيْلَى، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: «جَاءَ صَبِيٌّ قَدْ سَمَّاهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ سَاجِدٌ فَرَكِبَ عَلَى ظَهْرِهِ فَأَمْسَكَهُ بِيَدِهِ ثُمَّ قَامَ وَهُوَ عَلَى ظَهْرِهِ ثُمَّ رَكَعَ ثُمَّ أَرْسَلَهُ فَذَهَبَ»

(1/380)

216 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ، قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى وَثَبَ الْحَسَنُ وَالْحُسَيْنُ عَلَى ظَهْرِهِ فَإِذَا أَرَادَ أَنْ يَجْلِسَ قَالَ بِيَدِهِ هَكَذَا عَلَى ظَهْرِهِ حَتَّى لَا يَقَعَانِ»

(1/381)

217 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ، عَنْ زِرِّ بْنِ حُبَيْشٍ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالْحَسَنُ وَالْحُسَيْنُ يَثِبَانِ عَلَى ظَهْرِهِ فَيَأْخُذُهُمَا النَّاسُ فَقَالَ: «دَعُوهُمَا بِأَبِي هُمَا وَأُمِّي، مَنْ أَحَبَّنِي فَلْيُحِبَّ هَذَيْنِ»

(1/382)

218 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ، حَدَّثَنَا نُوحُ بْنُ قَيْسٍ، حَدَّثَنَا مُحَمَّدُ بْنُ ذَكْوَانَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ الْحَسَنَ، أَوِ الْحُسَيْنَ كَانَ يَجِيءُ وَنَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَاجِدٌ فَيَرْكَبُ عَلَى ظَهْرِهِ فَيُطِيلُ السُّجُودَ فَقِيلَ لَهُ يَا نَبِيَّ اللَّهِ لَقَدْ أَطَلْتَ السُّجُودَ فَقَالَ: «إِنَّ ابْنِي ارْتَحَلَنِي فَكَرِهْتُ أَنْ أُعَجِّلَهُ»

(1/383)

219 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ، عَنِ الْحَسَنِ بْنِ سَعْدٍ مَوْلَى الْحَسَنِ بْنِ عَلِيٍّ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِالنَّاسِ إِذْ أَتَاهُ الْحَسَنُ أَوِ الْحُسَيْنُ قَالَ الْمَهْدِيُّ: أَكْبَرُ الظَّنِّ أَنَّهُ الْحُسَيْنُ فَرَكِبَ عَلَى عُنُقِهِ وَهُوَ سَاجِدٌ فَأَطَالَ السُّجُودَ بِالنَّاسِ حَتَّى ظَنُّوا أَنَّهُ قَدْ حَدَثَ أَمْرٌ فَلَمَّا قَضَى صَلَاتَهُ قَالُوا: يَا رَسُولَ اللَّهِ، لَقَدْ أَطَلْتَ السُّجُودَ حَتَّى ظَنَنَّا أَنَّهُ قَدْ حَدَثَ أَمْرٌ قَالَ: «إِنَّ ابْنِي هَذَا ارْتَحَلَنِي فَكَرِهْتُ أَنْ أُعَجِّلَهُ حَتَّى يَقْضِيَ حَاجَتَهُ»

(1/384)

220 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، حَدَّثَنَا كَامِلٌ أَبُو الْعَلَاءِ، قَالَ: سَمِعْتُ أَبَا صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ صَلَّى مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ " فَأَخَذَ الْحَسَنُ وَالْحُسَيْنُ يَرْكَبَانِ عَلَى ظَهْرِهِ فَلَمَّا جَلَسَ وَضَعَ وَاحِدًا عَلَى فَخِذِهِ وَالْآخَرَ عَلَى فَخِذِهِ الْأُخْرَى قَالَ: فَقُمْتُ إِلَيْهِ فَقُلْتُ: أَلَا أُبَلِّغُهُمَا أَهْلَهُمَا فَبَرَقَتْ بَرْقَةٌ فَلَمْ يَزَالَا فِي ضَوْئِهَا حَتَّى دَخَلَا "

(1/385)

221 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ مُسْلِمِ بْنِ خَالِدٍ الْمَكِّيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي رَاشِدٍ، عَنْ يَعْلَى الْعَامِرِيِّ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَغَرَ فَاهَ الْحُسَيْنِ فَقَبَّلَهُ ثُمَّ قَالَ: «أَحَبَّ اللَّهُ مَنْ أَحَبَّ حُسَيْنًا وَحَسَنًا سِبْطَانِ مِنَ الْأَسْبَاطِ»

(1/386)

222 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ، عَنِ ابْنِ أَبِي نُعْمٍ، قَالَ: كُنْتُ جَالِسًا عِنْدَ ابْنِ عُمَرَ فَسَأَلَهُ رَجُلٌ عَنْ دَمِ الْبَعُوضِ، فَقَالَ: مِمَّنْ أَنْتَ؟ قَالَ: مِنْ أَهْلِ الْعِرَاقِ قَالَ: انْظُرُوا إِلَى هَذَا يَسْأَلُنِي عَنْ دَمِ الْبَعُوضِ وَقَدْ قَتَلُوا ابْنَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «ابْنَايَ هَذَانِ هُمَا رَيْحَانَتِي مِنَ الدُّنْيَا»

(1/387)

223 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَغَيْرُ وَاحِدٍ، قَالُوا حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: أَبْصَرَ الْأَقْرَعُ بْنُ حَابِسٍ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُقَبِّلُ حُسَيْنًا فَقَالَ: إِنَّ لِي عَشَرَةً مِنَ الْوَلَدِ مَا قَبَّلْتُ أَحَدًا مِنْهُمْ قَطُّ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ مَنْ لَا يَرْحَمُ لَا يُرْحَمُ»

(1/388)

224 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا وَكِيعٌ، عَنْ فَضْلِ بْنِ مُوسَى، عَنْ يَزِيدَ النَّحْوِيِّ، عَنْ عِكْرِمَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «قَدِمَ مِنْ سَفَرٍ فَقَبَّلَ رَأْسَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا»

(1/389)

225 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ نَافِعٍ، حَدَّثَنَا أَبُو تُمَيْلَةَ، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ، عَنْ يَزِيدَ النَّحْوِيِّ، عَنْ عِكْرِمَةَ، قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا رَجَعَ مِنْ مَغَازِيهِ قَبَّلَ فَاطِمَةَ»

(1/390)

226 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ، عَنْ أَبِي قَتَادَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَلَّى وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ فَإِذَا رَكَعَ وَضَعَهَا فَإِذَا قَامَ رَفَعَهَا
[ص:392]

227 - حَدَّثَنَا خَالِدٌ، حَدَّثَنِي عَبْدُ الرَّزَّاقِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ، عَنْ عَمْرِو بْنِ سُلَيْمٍ، عَنْ أَبِي قَتَادَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ فِي صَلَاةِ الْعَصْرِ

(1/391)

228 - حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا شَرِيكٌ، عَنِ الْعَبَّاسِ بْنِ ذَرِيحٍ، عَنِ الْبَهِيِّ، عَنْ عَائِشَةَ، قَالَتْ: عَثَرَ أُسَامَةُ بِعَتَبَةِ الْبَابِ فَشُجَّ فِي وَجْهِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمِيطِي عَنْهُ الْأَذَى» فَتَقَذَّرْتُهُ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَمُصُّهُ وَيَمُجُّهُ ثُمَّ قَالَ: «لَوْ كَانَ أُسَامَةُ جَارِيَةً لَحَلَّيْنَاهُ وَكَسَوْنَاهُ حَتَّى تُنَفِّقَهُ»

(1/393)

229 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُوسَى، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اغْسِلِي وَجْهَ أُسَامَةَ» فَنَظَرَ إِلَيَّ وَأَنَا أُنَقِّيهِ فَضَرَبَ يَدِي ثُمَّ أَخَذَهُ فَغَسَلَ وَجْهَهُ ثُمَّ قَبَّلَهُ ثُمَّ قَالَ: «أَحْسَنَ اللَّهُ إِذْ لَمْ يَكُنْ أُسَامَةُ جَارِيَةً»

(1/394)

230 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ وَائِلِ بْنِ دَاوُدَ، عَنِ الْبَهِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأُسَامَةَ بْنِ زَيْدٍ: «قَدْ أَحْسَنَ اللَّهُ بِنَا إِذْ لَمْ يَكُنْ أُسَامَةُ جَارِيَةً، وَلَوْ كُنْتَ جَارِيَةً لَحَلَّيْنَاكَ حَتَّى يُرْغَبَ فِيكَ»

(1/395)

231 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، حَدَّثَنَا خَلَفُ بْنُ أَيُّوبَ، عَنْ عَبْدِ الْمَجِيدِ بْنِ سُهَيْلٍ، عَنْ مُحَمَّدِ بْنِ عَبَّادٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رِيحُ الْوَلَدِ مِنْ رِيحِ الْجَنَّةِ»

(1/396)

232 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، أَخْبَرَنَا الْفَضْلُ بْنُ مُوسَى، عَنْ طَلْحَةَ بْنِ يَحْيَى، عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ، عَنْ عَائِشَةَ، أَنَّ أُسَامَةَ بْنَ زَيْدٍ، كَانَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَذَهَبَ يَمْسَحُ مُخَاطَهُ فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: دَعْنِي يَا رَسُولَ اللَّهِ، دَعْنِي أَنَا إِلَيْهُ قَالَ: «يَا عَائِشَةُ أَحِبِّيهِ فَإِنِّي أُحِبُّهُ»

(1/397)

233 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى، حَدَّثَنَا الْمُعْتَمِرُ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ عَنْ أَبِي تَمِيمَةَ، عَنْ أَبِي عُثْمَانَ يُحَدِّثُهُ أَبُو عُثْمَانَ , عَنْ أُسَامَةَ بْنِ زَيْدٍ، قَالَ: إِنْ كَانَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيَأْخُذُنِي وَيُقْعِدُنِي عَلَى فَخِذِهِ وَيُقْعِدُ الْحَسَنَ عَلَى الْأُخْرَى ثُمَّ يَضُمُّنَا ثُمَّ يَقُولُ: «اللَّهُمَّ ارْحَمْهُمَا فَإِنِّي أَرْحَمُهُمَا»

(1/398)

234 - حَدَّثَنِي عَلِيُّ بْنُ يَعْقُوبَ بْنِ الصَّبَّاحِ الْقَيْسِيُّ، حَدَّثَنِي حَفْصُ بْنُ عُمَرَ بْنِ مَيْمُونٍ الْقُرَشِيُّ بَصْرِيٌّ حَدَّثَنَا أَبُو سَلَامٍ، حَدَّثَنَا أَبُو كَامِلٍ مَوْلَى مُعَاوِيَةَ قَالَ: دَخَلْتُ عَلَى مُعَاوِيَةَ أَنَا وَخَالِدُ بْنُ يَزِيدَ بْنِ أَبِي سُفْيَانَ فَإِذَا مُعَاوِيَةَ قَدْ جَثَى عَلَى أَرْبَعٍ وَفِي عُنُقِهِ حَبْلٌ وَهُوَ بِيَدِ ابْنِهِ يَلْعَبُ مَعَهُ صَغِيرًا فَلَمَّا دَخَلْنَا سَلَّمْنَا عَلَيْهِ اسْتَحْيَا مِنِّي ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ كَانَ لَهُ صَبِيٌّ فَلْيَتَصَابَا لَهُ»

(1/399)

235 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي حُمَيْدٌ، عَنْ أَنَسٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَأْتِي أَبَا طَلْحَةَ كَثِيرًا فَجَاءَ يَوْمًا وَقَدْ مَاتَ نُغَيْرٌ لِابْنِهِ فَوَجَدَهُ حَزِينًا مَكْئُوبًا فَسَأَلَهُمْ عَنْهُ فَأَخْبَرُوهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَبَا عُمَيْرٍ مَا فَعَلَ النُّغَيْرُ»

(1/400)

236 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ أَبِي شِهَابٍ الْحَنَّاطِ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِيهِ، قَالَ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجِيئَ بِالْحَسَنِ أَوِ الْحُسَيْنِ فَبَالَ عَلَيْهِ فَأَرَادَ بَعْضُ الْقَوْمِ أَنْ يَتَنَاوَلَهُ فَقَالَ: «ابْنِي ابْنِي» فَلَمَّا قَضَى بَوْلَهُ صَبَّ عَلَيْهِ الْمَاءَ

(1/401)

237 - حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ، حَدَّثَنَا شَرِيكٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُؤْتَى بِالصِّبْيَانِ فَيَدْعُو لَهُمْ وَيُبَرِّكُ عَلَيْهِمْ، فَأُتِيَ بِصَبِيٍّ فَبَالَ عَلَيْهِ فَدَعَى بِمَاءٍ فَأَتْبَعَهُ إِيَّاهُ»

(1/402)

238 - حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، أَوْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ أَوِ الْعَصْرَ فَلَمَّا سَلَّمَ قَالَ لَنَا: «عَلَى أَمَاكِنِكُمْ» قَالَ: جَرَّةٌ فِيهَا حَلْوَى، فَجَعَلَ يَأْتِي عَلَى رَجُلٍ فَيُلْعِقُهُ لَعْقَةً لَعْقَةً حَتَّى أَتَى عَلَيَّ وَأَنَا غُلَامٌ فَأَلْعَقَنِي لَعْقَةً ثُمَّ قَالَ: «أَزِيدُكَ؟» قُلْتُ: نَعَمْ فَأَلْعَقَنِي أُخْرَى لِصِغَرِي فَلَمْ يَزَلْ كَذَلِكَ حَتَّى أَتَى عَلَى آخِرِ الْقَوْمِ

(1/403)

239 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، حَدَّثَنَا عَمْرُو بْنُ يَحْيَى بْنِ سَعِيدٍ، عَنْ جَدِّهِ سَعِيدِ بْنِ عَمْرٍو قَالَ: أَقْبَلَ خَالِدُ بْنُ سَعِيدٍ، وَعَمْرُو بْنُ سَعِيدٍ حَتَّى دَخَلَا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُنْصَرَفَهُمْ مِنَ الْحَبَشَةِ فَقَالَ خَالِدٌ: يَا رَسُولَ اللَّهِ، فَمَا بَالُنَا بَدْرٌ لَمْ نَشْهَدْهَا؟ فَقَالَ: «يَا خَالِدُ أَمَا تَرْضَى أَنْ يَكُونَ لِلنَّاسِ هِجْرَةٌ وَلَكُمْ هِجْرَتَانِ؟» قَالَ: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: «فَذَاكَ لَكُمْ» قَالَ: وَمَعَ خَالِدٍ ابْنَةٌ عَلَيْهَا قَمِيصٌ أَصْفَرُ فَقَالَ لَهَا: اذْهَبِي فَسَلِّمِي عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: فَانْكَبَّتْ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَتْ تُرِيهِ قَمِيصَهَا فَقَالَ لَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سِنَةٌ سِنَةٌ» قَالَ: حَسَنٌ بِلُغَةِ [ص:405] الْحَبَشَةِ «أَبْلِي وَأَخْلِقِي ثُمَّ أَبْلِي وَأَخْلِقِي»

(1/404)

240 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا الضَّحَّاكُ بْنُ عُثْمَانَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الزِّنَادِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَيَّاشٍ، قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْضَ بُيُوتِ آلِ أَبِي رَبِيعَةَ إِمَّا لِعِيَادَةِ مَرِيضٍ وَإِمَّا لِغَيْرِ ذَلِكَ فَقَالَتْ لَهُ أَسْمَاءُ بِنْتُ الْمَخْرَبَةِ بْنِ أُبَيْرِ بْنِ نَهْشَلِ بْنِ دَارِمِ بْنِ مَالِكِ بْنِ حَنْظَلَةَ , وَهِيَ أُمُّ أَبِي جَهْلٍ , وَأُمُّ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ , وَكَانَتْ تُكَنَّى أُمَّ الْجُلَاسِ: أَلَا تُوصِينِي يَا رَسُولَ اللَّهِ، قَالَ: «يَا أُمَّ الْجُلَاسِ ائْتِي إِلَى أُخْتِكِ مَا تُحِبِّينَ أَنْ تَأْتِيَ إِلَيْكِ وَأَحِبِّي لِأُخْتِكِ مَا تُحِبِّينَ أَنْ تَجِدِينَهُ» ثُمَّ أُتِيَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِصَبِيٍّ فِي بَيْتِ عَيَّاشٍ وَكَانَتْ أُمُّ الْجُلَاسِ [ص:407] ذَكَرَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَضًا بِالصَّبِيِّ أَوْ عِلَّةً فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْقِي الصَّبِيَّ وَيَتْفُلُ عَلَيْهِ وَجَعَلَ الصَّبِيُّ يَتْفُلُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ بَعْضُ أَهْلِ الْبَيْتِ يَنْتَهِرُ الصَّبِيَّ وَيَكُفُّهُنَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ

(1/406)

241 - حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ الْمَاوَرْدِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورِ بْنِ يَعْقُوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ، عَنْ أَبِيهِ، عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ الْبَرَاءَ، يَقُولُ: اشْتَرَى أَبُو بَكْرٍ مِنْ عَازِبٍ رَحْلًا فَحَمَلْتُهُ مَعَهُ فَدَخَلْتُ مَعَهُ إِلَى أَهْلِهِ فَإِذَا عَائِشَةُ مُضْطَجِعَةٌ وَهِيَ مَحْمُومَةٌ فَأَكَبَّ عَلَيْهَا وَقَبَّلَ خَدَّهَا وَقَالَ: «كَيْفَ تَجِدِينَكِ يَا بُنَيَّةُ»

(1/408)

242 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ بْنِ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ حَاطِبٍ، أَخْبَرَنِي أَبِي عُثْمَانُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي ابْنُ حَاطِبٍ، عَنْ أُمِّهِ أُمِّ جَمِيلٍ بِنْتِ الْمُجَلِّلِ، قَالَتْ: أَقْبَلْتُ بِكَ مِنْ أَرْضِ الْحَبَشَةِ حَتَّى إِذَا كُنْتُ مِنَ الْمَدِينَةِ عَلَى لَيْلَةٍ أَوْ لَيْلَتَيْنِ طَبَخْتُ لَكَ طَبِيخًا فَفَنِيَ الْحَطَبُ فَخَرَجْتُ أَطْلُبُهُ فَتَنَاوَلْتُ الْقِدْرَ فَانْكَفَأَتْ عَلَى ذِرَاعِكَ فَقَدِمْتُ بِكَ الْمَدِينَةَ فَأَتَيْتُ بِكَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ، هَذَا مُحَمَّدُ بْنُ حَاطِبٍ وَهُوَ أَوَّلُ مَنْ سُمِّيَ بِكَ، فَمَسَحَ عَلَى رَأْسِكَ وَدَعَا لَكَ بِالْبَرَكَةِ وَتَفَلَ [ص:410] فِيكَ وَجَعَلَ يَتْفُلُ عَلَى يَدِكَ وَيَقُولُ: «أَذْهِبِ الْبَاسَ رَبَّ النَّاسِ وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءُ إِلَّا شِفَاؤُكَ شِفَاءٌ لَا يُغَادِرُ سَقَمًا» قَالَتْ: فَمَا قُمْتُ بِكَ مِنْ عِنْدِهِ حَتَّى بَرِئَتْ يَدُكَ

(1/409)

243 - حَدَّثَنَا أَبُو عُمَرَ الْمُقْرِئُ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، قَالَ: إِنَّ سُفْيَانَ بْنَ حَيَّانَ أَخْبَرَهُ , أَنَّ شَيْبَةَ بْنَ نَصَّاحِ بْنِ يَعْقُوبَ بْنِ سَرْجِسَ مَوْلَى أُمِّ سَلَمَةَ أَنَّهُ أَتَى بِهِ وَهُوَ صَغِيرٌ إِلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «فَمَسَحَتْ رَأْسَهُ وَبَرَّكَتْ عَلَيْهِ»

(1/411)

244 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَامٍ الْجُمَحِيُّ، حَدَّثَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ مِهْزَمٍ قَالَ: كَانَتْ أُمُّ الْحَسَنِ تَدْخُلُ عَلَى أُمِّ سَلَمَةَ فَتَبْعَثُهَا فِي الْحَاجَةِ فَيَبْكِي الْحَسَنُ وَهُوَ صَغِيرٌ فَتُسْكِتُهُ أُمُّ سَلَمَةَ بِثَدْيِهَا

(1/412)

245 - حَدَّثَنَا فَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنِي أَبُو قُتَيْبَةَ، عَنْ شُعْبَةَ، عَنْ عَبْدِ اللَّهِ بْنِ حَنَشٍ، قَالَ: رَأَيْتُ ابْنَ عُمَرَ يُهَادِكُ صَبِيًّا طَوْفًا فِي فِسْقِهِ

(1/413)

246 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، حَدَّثَنَا الْجَعْدُ، عَنْ فَاطِمَةَ بِنْتِ سَعْدٍ، قَالَتْ: «رُبَّمَا أَجْلَسَنِي أَبُو هُرَيْرَةَ فِي حِجْرِهِ وَأَنَا أَوِ الِا تُصَلْصِلُ ذَهَبًا، فَيَمْسَحُ عَلَى رَأْسِي وَيَدْعُو لِي بِالْبَرَكَةِ»

(1/414)

247 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ، عَنْ رَبِيعَةَ بْنِ كُلْثُومٍ، قَالَ: رَآنِي سَعِيدُ بْنُ جُبَيْرٍ وَأَنَا صَبِيٌّ، فَقَبَّلَنِي

(1/415)

248 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ ابْنَ أَبِي الْحَكَمِ الْغِفَارِيَّ، يَقُولُ: حَدَّثَتْنِي جَدَّتِي، عَنْ عَمِّ أَبِي رَافِعِ بْنِ عَمْرٍو، قَالَ: كُنْتُ وَأَنَا غُلَامٌ أَرْمِي بِنَخْلِ الْأَنْصَارِ فَقِيلَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّ هَاهُنَا غُلَامًا يَرْمِي نَخْلَنَا أَوْ يَرْمِي النَّخْلَ فَأُتِيَ بِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «يَا غُلَامُ لِمَ تَرْمِي النَّخْلَ؟» فَقُلْتُ: آكُلُ فَقَالَ: «لَا تَرْمِ النَّخْلَ وَكُلْ مِمَّا سَقَطَ فِي أَسَافِلِهَا» قَالَ: ثُمَّ مَسَحَ رَأْسِي وَقَالَ: «اللَّهُمَّ أَشْبِعْ بَطْنَهُ»

(1/416)

249 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَزْدِيُّ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ قُرَّةَ بْنَ خَالِدٍ، يُحَدِّثُ عَنْ هَارُونَ بْنِ رِئَابٍ، حَدَّثَنَا سِنَانُ بْنُ سَلَمَةَ، بِالْبَحْرَيْنِ قَالَ: كُنْتُ فِي غِلْمَةٍ بِالْمَدِينَةِ تَلْتَقِطُ الْبَلَحَ فَأَبْصَرْنَا عُمَرَ وَسَعَى الْغِلْمَانُ وَقُمْتُ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّمَا هُوَ مَا أَلْقَتِ الرِّيحُ قَالَ: «أَرِنِي أَنْظُرْ» فَلَمَّا أَرَيْتُهُ قَالَ: «انْطَلِقْ» قَالَ: قُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ وَلِّ هَؤُلَاءِ الْغِلْمَانَ إِنَّكَ لَوْ تَوَارَيْتَ انْتَزَعُوا مَا مَعِي قَالَ: فَمَشَى مَعِي حَتَّى بَلَغْتُ مَأْمَنِي

(1/418)

250 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ لَا يَرْحَمُ لَا يُرْحَمُ»

(1/419)

251 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ غَالِبٍ، حَدَّثَنَا هِشَامُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنْ أُمِّ حَبِيبَةَ، عَنِ الْأَشْعَثِ بْنِ قَيْسٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ لَا يَرْحَمُ لَا يَرْحَمُهُ اللَّهُ عَزَّ وَجَلَّ»

(1/420)

252 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ سُفْيَانَ، قَالَ: تَدْرُونَ بِأَيِّ شَيْءٍ فَضَلَ أَبُو بَكْرٍ النَّاسَ؟ فَسَكَتُوا فَقَالَ: إِنَّمَا فَضَلَهُمْ لِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَرْحَمُ أُمَّتِي بِأُمَّتِي أَبُو بَكْرٍ رَحِمَهُ اللَّهُ»

(1/421)

253 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَحْمَدُ بْنُ الْحَجَّاجِ الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي قَتَادَةَ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنِّي لَأَقُومُ فِي الصَّلَاةِ وَأَنَا أُرِيدُ أَنْ أُطَوِّلَهَا، فَأَسْمَعَ بُكَاءَ الصَّبِيِّ فَأَتَجَوَّزَ فِي صَلَاتِي حَتَّى لَا أَشُقَّ عَلَى أُمِّهِ»

(1/422)

254 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ، عَنْ عَمِّهِ، أَنَّ أُسَامَةَ بْنَ زَيْدٍ كَانَ عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَهُوَ رَمِدٌ فَجَعَلَتْ تَغْسِلُ الرَّمْصَ عَنْ عَيْنَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكِ لَتُقْصِيَنَّهُ» فَأَخَذَهُ فَأَدْخَلَ لِسَانَهُ فِي عَيْنَيْهِ فَجَعَلَ يُقْذِي مَا فِي عَيْنَيْهِ مِنَ الْغَمْصِ

(1/423)

255 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، قَالَ: رَأَى الْمُنْصَفِقُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يُقَبِّلُ ابْنَهُ فَقَالَ: تُقَبِّلُ ابْنَكَ وَأَنْتَ خَلِيفَةٌ لَوْ كُنْتُ خَلِيفَةً مَا قَبَّلْتُ ابْنِي فَقَالَ: «مَا ذَنْبِي إِنْ كَانَ اللَّهُ تَبَارَكَ وَتَعَالَى قَدْ نَزَعَ مِنْكَ الرَّحْمَةَ إِنَّمَا يَرْحَمُ اللَّهُ عَزَّ وَجَلَّ مِنْ عِبَادِهِ الرُّحَمَاءَ»

(1/424)

256 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي عُثْمَانَ مَوْلَى الْمُغِيرَةِ بْنِ شُعْبَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ خَلِيلِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَصَفِيِّي أَبُو الْقَاسِمِ صَاحِبُ هَذِهِ الْحُجْرَةِ: «لَا يَنْزِعُ اللَّهُ تَبَارَكَ وَتَعَالَى الرَّحْمَةَ إِلَّا مِنْ شَقِيٍّ»

(1/425)

257 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ عَمْرٍو، عَنْ أَبِي قَابُوسَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الرَّاحِمُونَ يَرْحَمُهُمُ الرَّحْمَنُ ارْحَمُوا أَهْلَ الْأَرْضِ يَرْحَمُكُمْ أَهْلُ السَّمَاءِ»

(1/426)

258 - وَبِهِ عَنْ عَمْرٍو، عَنْ نَافِعِ بْنِ جُبَيْرٍ، عَنْ جَرِيرٍ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ لَا يَرْحَمُ النَّاسَ لَا يَرْحَمُهُ اللَّهُ»

(1/427)

259 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي عُثْمَانَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ»

(1/428)

260 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ زِيَادِ بْنِ مِخْرَاقٍ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، عَنْ أَبِيهِ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِنِّي لَأَرْحَمُ الشَّاةَ أَذْبَحُهَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالشَّاةُ إِنْ رَحِمْتَهَا رَحِمَكَ اللَّهُ عَزَّ وَجَلَّ»

(1/429)

261 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ الْمُنْكَدِرِ، أَنَّ امْرَأَةً أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلَمْ تَجِدْ مَجْلِسًا فَقَامَ رَجُلٌ مِنْ مَجْلِسِهِ فَجَاءَتْ فَجَلَسَتْ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أُمُّكَ هِيَ؟» قَالَ: لَا قَالَ: «أُخْتُكَ» قَالَ: لَا قَالَ: «فَرَحِمْتَهَا رَحِمَكَ اللَّهُ فَرَحِمْتَهَا رَحِمَكَ اللَّهُ عَزَّ وَجَلَّ»

(1/430)

بَابُ تَنْقِيزِ الْوِلْدَانِ وَمُدَاعَبَتِهِمْ

(1/431)

262 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا قَبِيصَةُ، عَنْ سُفْيَانَ، عَنْ عُمَرَ بْنِ سَعِيدِ بْنِ أَبِي حُسَيْنٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ عُقْبَةَ بْنِ الْحَارِثِ، قَالَ: رَأَيْتُ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَحْمِلُ الْحَسَنَ بْنَ عَلِيٍّ وَيَقُولُ:
[البحر الرجز]
بِأَبِي شِبْهُ ... النَّبِيِّ لَيْسَ شَبِيهًا بِعَلِيِّ
وَعَلِيٌّ مَعَهُ يَتَبَسَّمُ

(1/431)

263 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ، عَنْ عُرْوَةَ، قَالَ: «أَذْكُرُ أَبِي وَفِي ظَهْرِهِ شَعْرُهُ أَتَعَلَّقُ بِهِ»

(1/432)

264 - وَزَعَمَ مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ عَنْ أَبِيهِ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: كَانَ أَبِي يُنَقِّزُنِي وَيَقُولُ: «
[البحر الرجز]
أَبْيَضُ مِنْ آلِ أَبِي عَتِيقٍ
مُبَارَكٌ مِنْ وَلَدِ الصِّدِّيقِ
أَلَذُّهُ كَمَا أَلَذُّ رِيقِي»

(1/433)

265 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: كَانَتْ أُمُّ الْفَضْلِ بْنِ عَبَّاسٍ تُرْقِصُ الْفَضْلَ وَتَقُولُ:
[البحر الرجز]
ثَكِلْتُ نَفْسِي وَثَكِلْتُ بَكْرِي ... إِنْ لَمْ يَسُدْ فِهْرًا أَوْ غَيْرَ فِهْرٍ
بِالْحَسَبِ الْعِزِّ وَبَذْلِ الْوَفْرِ

(1/434)

266 - حَدَّثَنِي أَبِي مُحَمَّدُ بْنُ عُبَيْدِ بْنِ سُفْيَانَ، عَنْ بَعْضِ أَشْيَاخِهِ , وَحُدِّثْتُ بِذَلِكَ أَيْضًا , عَنْ قِرَانِ بْنِ تَمَّامٍ الْوَالِبِيِّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: كَانَتْ قُرَيْشٌ تُحِبُّ عُثْمَانَ حَتَّى إِنَّ الْمَرْأَةَ كَانَتْ تُرْقِصُ ابْنَهَا فَتَقُولُ: أُحِبُّكَ وَالرَّحْمَنْ حُبَّ قُرَيْشٍ عُثْمَانْ

(1/435)

267 - حَدَّثَنِي عَلِيُّ بْنُ سَهْلِ بْنِ الْمُغِيرَةِ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ، حَدَّثَنَا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ، قَالَ: كَانَ الْعَبَّاسُ يُرَقِّصُ قُثَمًا يَقُولُ: «
[البحر الرجز]
يَا قُثَمُ يَا قُثَمُ ... يَا ذَا الْأَنْفِ الْأَشَمِّ
يَا شِبْهَ ذِي الْكَرَمِ»

(1/436)

268 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: كَانَ عَبْدُ الْمُطَّلِبِ يُقْعِدُ الْعَبَّاسَ عَلَى يَدِهِ وَيَقُولُ:
[البحر الرجز]
ظَنِّي بِعَبَّاسٍ بُنَيَّ إِنْ كَبِرْ
أَنْ يَسْقِيَ الْحَاجَّ إِذَا الْحَاجُّ كَثُرْ
وَيَنْحَرُ الْكوْمَى فِي الْيَوْمِ الْخَضِرْ
أَكْرَمُ مِنْ عَبْدِ كُلَالٍ وَحَجَرْ
لَوْ جُمِعَا لَمْ يَبْلُغَا مِنْهُ الْعُشُرْ

(1/437)

269 - وَحَدَّثَنِي 8304 يَحْيَى بْنُ عَبْدِ اللَّهِ، أَنَّ الزُّبَيْرَ بْنَ عَبْدِ الْمُطَّلِبِ، أَقْعَدَ الْعَبَّاسَ فِي حِجْرِهِ وَجَعَلَ يَقُولُ:
[البحر الرجز]
إِنَّ ابْنِيَ الْعَبَّاسُ عَفٌّ ذُو كَرَمْ ... فِيهِ مِنَ الْعَوْرَاءِ إِنْ قِيلَتْ صَمَمْ
يَرْتَاحُ لِلْمَجْدِ وَيُوفِي بِالذِّمَمْ ... وَيَنْحَرُ الْكَوْمَاءَ فِي الْيَوْمِ الْبَشِمْ
أَكْرِمْ بِأَعْرَاقِكَ مِنْ خَالٍ وَعَمْ

(1/438)

270 - وَحَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ، أَنَّ صَفِيَّةَ بِنْتَ عَبْدِ الْمُطَّلِبِ، كَانَتْ تُرْقِصُ الزُّبَيْرَ وَتَقُولُ: "
[البحر الرجز]
وَأَبِيكَ إِنَّ بُنَيَّ كَيِّسٌ أَحْمَقْ ... لَكِنَّهُ ظَهْرٌ كَرِيمٌ مُعَرَّقْ
حَامِي الْحَقِيقِ مَاجِدٌ مُصَدَّقْ ... يَضْرِبُ الْكَيْسَ سَوَاءَ الْمُفَرَّقْ
وَلَيْسَ بِالْوَانِي وَلَا بِالْأَخْرَقْ

(1/439)

271 - قَالَ: وَكَانَتْ بِنْتُ عُتْبَةَ تُرْقِصُ ابْنَهَا عُتْبَةَ بْنَ أَبِي سُفْيَانَ وَتَقُولُ:
[البحر الرجز]
إِنَّ بُنَيَّ مِنَ الرِّجَالِ حَمْسٌ ... كَرِيمُ أَصْلٍ وَكَرِيمُ نَفْسٍ
لَيْسَ بِوَجَّابِ الْفُؤَادِ نِكْسِ

(1/440)

272 - وَبَلَغَنِي أَنَّ هِنْدَ بِنْتَ عُتْبَةَ كَانَتْ تُرْقِصُ مُعَاوِيَةَ وَتَقُولُ:
[البحر الرجز]
إِنَّ يَكُ ظَنِّي صَادِقًا فِي ذَا الصَّبِيِّ ... سَادَ قُرَيْشًا مِثْلَ مَا سَادَ أَبِي

(1/441)

273 - حَدَّثَنِي مُحَمَّدُ بْنُ نُصَيْرِ بْنِ الْوَلِيدِ، حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ مَعْمَرٍ صَاحِبِ الْبَنَاتِ قَالَ: رَأَيْتُ الْحَسَنَ يُرَقِّصُ ابْنَهُ وَيَقُولُ: «
[البحر الرجز]
يَا رَبِّ لَا تُعَجِّلْ بِهِ الْمَنِيَّةْ ... حَتَّى أَرَى قُبَّتَهُ مَبْنِيَّةْ
فِيهَا فَتَاةٌ طِفْلَةٌ هَنِيَّةْ ... وَلَّادَةُ الْغِلْمَانِ بَرْبَرِيَّةْ»

(1/442)

274 - وَحَدَّثَنِي سُلَيْمَانُ بْنُ عُبَيْدِ اللَّهِ الْغَيْلَانِيُّ، حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ، حَدَّثَنَا زَمْعَةُ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، قَالَ: كَانَتْ عَائِشَةُ تُنَقِّزُ الْحَسَنَ بْنَ عَلِيٍّ وَتَقُولُ:
[البحر الرجز]
بِأَبِي شِبْهُ النَّبِيِّ ... لَيْسَ شِبْهًا بِعَلِيِّ

(1/443)

275 - حَدَّثَنِي أَبِي، عَنِ الْأَصْمَعِيِّ، أَنَّهُ سَمِعَ امْرَأَةً مِنْ أَهْلِ الْبَادِيَةِ تَقُولُ لِابْنٍ لَهَا:
[البحر الرجز]
فِدَاكَ أَهْلُ الْحِيرَةِ ... فِي الشَّامِ وَالْجَزِيرَةْ
وَشَرْقِ عَمِيرَةَ ... وَمُضَرَ الْكَبِيرَةْ
وَمِنْ أُنَاسٍ جِيرَةْ
قَالَ: وَسَمِعْتُهَا تَقُولُ لَهُ:
أُعِيذُهُ بِالْأَعْلَى ... مِنْ شَرِّ كُلِّ أُنْثَى
مُرْضِعَةٍ أَوْ حُبْلَى ... أَوْ أَيِّمٍ حِينَ تُرْجَى
أَوْ عَاقِرٍ تَمَنَّى ... تَمَرَاتِهَا تَرَدَّى
فِي بَحْرِهَا يُؤَدَّى

(1/444)

276 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ، أَنَّ أَعْرَابِيَّةً رَقَّصَتِ ابْنًا لَهَا فَقَالَتْ:
[البحر الرجز]
بِأَبِي مِنْ زَائِرٍ أَخْوَالَهُ ... قَدْ حَلَفُوا مَا وَلَدُوا أَمْثَالَهُ
مِنْ حُبِّهِ قَدْ خَرَّقُوا سِرْبَالَهُ "

(1/445)

277 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ ابْنُ أَخِي الْأَصْمَعِيِّ، حَدَّثَنَا عَمِّي، عَنِ ابْنِ أَبِي الزِّنَادِ، قَالَ: كَانَ عُثْمَانُ بْنُ عَفَّانَ يَقُولُ:
[البحر الرجز]
فَأَيُّ شَيْءٍ لَا يُحِبُّ وَلَدَهْ ... حَتَّى الْحُبَارَى وَتَدُفُّ عَبْدَهْ
قَالَ: سَأَلْتُ عَمِّي عَنْ عَبْدِهِ قَالَ: لِعَارِضِهِ

(1/446)

278 - وَحَدَّثَنِي أَبُو زَكَرِيَّا الْخَثْعَمِيُّ، أَنَّ أَعْرَابِيًّا قَالَ لِبُنَيٍّ لَهُ:
[البحر الرجز]
وَهَبْتُهُ بَعْدَ اللَّتَيَّا الَّتِي ... حَتَّى حَمَا قَوْسِي وَشَابَتْ لِمَّتِي
وَلَمَّعَ الشَّيْبُ بَيَاضَ لِحْيَتِي ... مَاضٍ عَلَى الْأَعْدَاءِ فِيهِ قَسْوَتِي
يَكْبِتُ أَعْدَائِي وَيَحْمِي نِسْوَتِي

(1/447)

279 - وَحَدَّثَنِي 1462 أَبُو الْحَسَنِ الْبَاهِلِيُّ، " أَنَّ أَعْرَابِيًّا رَقَّصَ ابْنَةً لَهُ وَقَالَ: «
[البحر الرجز]
حُبُّكِ يَا ذَاتَ السَّرَابِيلِ الْخَلَقْ ... حُبٌّ إِذَا مَا كَذَبَ الْحَبُّ صَدَقْ»

(1/448)

بَابُ التَّسْلِيمِ عَلَى الصِّبْيَانِ

(1/449)

280 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّهُ مَرَّ عَلَى صِبْيَانٍ فَسَلَّمَ عَلَيْهِمْ ثُمَّ حَدَّثَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى صِبْيَةٍ فَسَلَّمَ عَلَيْهِمْ وَهُوَ مَعَهُ

(1/449)

281 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا حُمَيْدٌ الطَّوِيلُ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كُنْتُ مَعَ الْغِلْمَانِ فَمَرَّ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ عَلَيْنَا

(1/450)

282 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، أَخْبَرَنِي عِيسَى بْنُ طَهْمَانٍ، قَالَ: رَأَيْتُ أَبَا صَادِقٍ «سَلَّمَ عَلَى الْغِلْمَانِ فِي الْكُتَّابِ»

(1/451)

283 - وَبِهِ حَدَّثَنَا حَبَشُ بْنُ الْحَارِثِ، قَالَ: رَأَيْتُ عَمْرَو بْنَ مَيْمُونٍ مَرَّ عَلَيْنَا وَنَحْنُ فِي الْكُتَّابِ فَسَلَّمَ عَلَيْنَا فَنَتَقَيَّلُ لَهُ عَمْدًا فَيَمُرُّ عَلَيْنَا فَيُسَلِّمُ عَلَيْنَا

(1/452)

284 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَمْرُو بْنُ عَبْدِ الْغَفَّارِ، حَدَّثَنَا عُثْمَانُ بْنُ إِبْرَاهِيمَ الْحَاطِبِيُّ، قَالَ: رَأَيْتُ ابْنَ عُمَرَ يَمُرُّ بِنَا وَنَحْنُ صِبْيَانٌ فَيُسَلِّمُ عَلَيْنَا

(1/453)

285 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ بِشْرِ بْنِ حَرْبٍ وَهُوَ أَبُو عَمْرٍو النَّدَبِيُّ قَالَ: خَرَجْتُ مَعَ ابْنِ عُمَرَ إِلَى السُّوقِ فَجَعَلَ لَا يَمُرُّ عَلَى صَغِيرٍ وَلَا كَبِيرٍ إِلَّا قَالَ: «سَلَامٌ عَلَيْكُمْ سَلَامٌ عَلَيْكُمْ»

(1/454)

286 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَتْنَا أُمُّ نَهَارٍ، قَالَتْ كَانَ أَنَسُ بْنُ مَالِكٍ يَمُرُّ بِنَا فِي كُلِّ جُمُعَةٍ عَلَى بِرْذَوْنٍ عَلَيْهِ قَلَنْسُوَةٌ لَاطِيَّةٌ فَيُسَلِّمُ عَلَيْنَا إِذَا مَرَّ وَنَحْنُ صِبْيَانٌ

(1/455)

287 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ جَابِرٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ كَانَ يُسَلِّمُ عَلَى الصِّبْيَانِ

(1/456)

288 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عُثْمَانَ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا مَعْمَرٌ، حَدَّثَنِي أَبُو عَمْرٍو النَّدَبِيُّ بِشْرُ بْنُ حَرْبٍ قَالَ: خَرَجْتُ مَعَ ابْنِ عُمَرَ إِلَى السُّوقِ فَجَعَلَ لَا يَمُرُّ بِصَغِيرٍ وَلَا كَبِيرٍ إِلَّا سَلَّمَ عَلَيْهِ: «السَّلَامُ عَلَيْكُمُ السَّلَامُ عَلَيْكُمْ»

(1/457)

289 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَحْيَى بْنُ يَعْلَى الْأَسْلَمِيُّ، عَنْ عَنْبَسَةَ بْنِ عَمَّارٍ الْقُرَشِيِّ، قَالَ: كَانَ ابْنُ عُمَرَ يُسَلِّمُ عَلَى مَنْ مَرَّ بِهِ مِنَ الصِّبْيَانِ فِي الْكُتَّابِ

(1/458)

290 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ، حَدَّثَنَا مُعَاذُ بْنُ صَغِيرٍ، قَالَ: كُنَّا غِلْمَانًا نَلْعَبُ فَمَرَّ بِنَا الْحَسَنُ فَسَلَّمَ عَلَيْنَا ثُمَّ تَحَوَّلْنَا إِلَى مَكَانٍ آخَرَ فَمَرَّ بِنَا فَسَلَّمَ عَلَيْنَا

(1/459)

291 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبَانُ بْنُ يَزِيدَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، أَنَّ أَبَاهُ «كَانَ يُسَلِّمُ عَلَى الصِّبْيَانِ»

(1/460)

292 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا الْخَلِيلُ بْنُ مُوسَى، قَالَ: رَأَيْتُ بُدَيْلَ بْنَ مَيْسَرَةَ يُسَلِّمُ عَلَى الصِّبْيَانِ

(1/461)

293 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ بْنِ حَيَّانَ، حَدَّثَنَا حَمَّادُ بْنُ مَيْسَرَةَ الْوَاسِطِيُّ، جَارُ يَزِيدَ بْنِ هَارُونَ، عَنْ أَبِي عُثْمَانَ الشَّامِيِّ، قَالَ: كَانَ مُعَاوِيَةُ يَخْرُجُ عَلَيْنَا وَنَحْنُ فِي الْكُتَّابِ وَيَقُولُ لِلْمُعَلِّمِ: يَا مُعَلَّمُ أَحْسِنْ أَدَبَ أَبْنَاءِ الْمُهَاجِرِينَ

(1/462)


باب تعليم الصبيان الصلاة، باب تعليم الأصاغر القرآن، باب تعليم الرجل أهله وتعليم ولده وتأديبهم، باب في حفظ الله عز وجل المؤمن في ذريته من بعده - العيال

العيال

بَابُ تَعْلِيمِ الصِّبْيَانِ الصَّلَاةَ

(1/463)

294 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ الرَّبِيعِ بْنِ سَبْرَةَ الْجُهَنِيُّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا بَلَغَ أَوْلَادُكُمْ سَبْعَ سِنِينَ فَفَرِّقُوا بَيْنَ مَضَاجِعِهِمْ وَإِذَا بَلَغُوا عَشْرًا فَاضْرِبُوهُمْ عَلَى الصَّلَاةِ»

(1/463)

295 - حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حُمَيْدٍ، حَدَّثَنَا حَسَنُ بْنُ صَالِحٍ، عَنْ مُحَمَّدِ بْنِ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا بَلَغَ أَوْلَادُكُمْ سَبْعَ سِنِينَ فَمُرُوهُمْ بِالصَّلَاةِ فَإِذَا بَلَغُوا عَشْرَ سِنِينَ فَاضْرِبُوهُمْ عَلَيْهَا وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ»

(1/465)

296 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا خَالِدُ بْنُ إِسْمَاعِيلَ، عَنْ مُحَمَّدِ بْنِ أَبِي يَحْيَى، عَنْ أُمِّهِ، عَنْ جَدَّتِهِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، مَرَّ عَلَى امْرَأَةٍ وَهِيَ تُوقِظُ ابْنَهَا لِصَلَاةِ الصُّبْحِ فَهُوَ يَأْبَى فَقَالَ: دَعِيهِ لَا تُعَنِّيهِ فَإِنَّهَا لَيْسَتْ عَلَيْهِ حَتَّى يَعْقِلَهَا

(1/466)

297 - حَدَّثَنَا الْحُسَيْنُ بْنُ حَسَنٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنَا سَوَّارٌ أَبُو حَمْزَةَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مُرُوا صِبْيَانَكُمْ بِالصَّلَاةِ فِي سَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا فِي عَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ»

(1/467)

298 - حَدَّثَنَا الْحَسَنُ بْنُ الْجُنَيْدِ الْبَزَّارُ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الْأَحْوَصُ بْنُ حَكِيمٍ، عَنْ رَاشِدِ بْنِ سَعْدٍ، قَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ تُقَامَ الصِّبْيَانُ فِي الصَّفِّ الْأَوَّلِ

(1/468)

299 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ، قَالَ: قُلْتُ لِسُفْيَانَ: أَضْرِبُ وَلَدِي عَلَى الصَّلَاةِ؟ قَالَ: أَجِدُهُ

(1/469)

300 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، أَنَّهُ «كَانَ يَأْمُرُ بَنِيهِ بِالصِّيَامِ إِذَا أَطَاقُوهُ وَبِالصَّلَاةِ إِذَا عَقَلُوا»

(1/470)

301 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ رَبِيعَةَ الْكِلَابِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْعَوْفِيُّ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَلِّمُوا أَوْلَادَكُمُ الصَّلَاةَ إِذَا بَلَغُوا سَبْعًا فَإِذَا بَلَغُوا عَشْرًا فَاضْرِبُوهُمْ عَلَيْهَا وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ»

(1/471)

302 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْحَجَّاجِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، قَالَ: كَانَ يُعَلَّمُ الصَّبِيَّ الصَّلَاةَ إِذَا عَرَفَ يَمِينَهُ مِنْ شِمَالِهِ

(1/472)

303 - وَبِهِ عَنِ الْحَجَّاجِ، عَنْ جُنْدُبِ بْنِ أَبِي ثَابِتٍ، قَالَ: «كَانُوا يُعَلِّمُونَ الصَّبِيَّ الصَّلَاةَ إِذَا عَدَّ عِشْرِينَ»

(1/473)

304 - حَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنِ ابْنِ أَبِي الْمَوَالِي، حَدَّثَنِي حَسَنُ بْنُ عَلِيِّ بْنِ حَسَنِ بْنِ عَلِيٍّ، عَنْ أَبِيهِ، قَالَ: دَخَلْتُ مَعَ أَبِي عَلَى حَسَنِ بْنِ عَلِيٍّ فَقَالَ: كَمْ لِابْنِكَ هَذَا مِنْ سَنَةٍ؟ قَالَ: سَبْعُ سِنِينَ قَالَ: فَمُرْهُ بِالصَّلَاةِ

(1/474)

305 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنْ خَالِدِ بْنِ ذَكْوَانَ، عَنِ الرُّبَيِّعِ بِنْتِ مُعَوِّذِ بْنِ عَفْرَاءَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا أَنْ نَصُومَ عَاشُورَاءَ فَكُنَّا نَصُومُهُ وَنُصَوِّمُ صِبْيَانَنَا وَنَعْمَلُ لَهُمُ اللَّعِبَ مِنَ الْعِهْنِ وَنَذْهَبُ بِهِمْ إِلَى الْمَسْجِدِ فَإِذَا بَكَوْا أَعْطَيْنَاهُمْ إِيَّاهَا

(1/475)

306 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَتْنَا عَلِيلَةَ بِنْتَ الْكُمَيْتِ الْعَتَكِيَّةُ، قَالَتْ: سَمِعْتُ أُمِّيَ أَمِينَةُ تُحَدِّثُ أَنَّهَا أَتَتْ وَاسِطًا فِي زَمَنِ الْحَجَّاجِ بْنِ يُوسُفَ تَطْلُبُ عَطَاهَا قَالَتْ: فَلَقِيتُ ثَمَّ مَوْلَاةً لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهَا أَمَةُ اللَّهِ، بَعَثَ إِلَيْهَا الْحَجَّاجُ فَجِيءَ بِهَا قَالَتْ وَكَانَتْ أُمُّهَا خَادِمًا لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهَا رَزِينَةُ [ص:477] قَالَتْ أَمِينَةُ: فَقُلْتُ لِأَمَةِ اللَّهِ: سَمِعْتِ أُمَّكِ تَذْكُرُ فِي صَوْمِ يَوْمِ عَاشُورَاءَ شَيْئًا؟ قَالَتْ: نَعَمْ، حَدَّثَتْنِي أُمِّي رَزِينَةُ أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعَظِّمُهُ حَتَّى إِنْ كَانَ لِيَدْعُو لِصِبْيَانِهِ أَوْ صِبْيَانِ فَاطِمَةَ الْمَرَاضِعَ فِي ذَلِكَ الْيَوْمِ فَيَتْفُلُ فِي أَفْوَاهِهِمْ وَيَقُولُ لِأُمَّهَاتِهِمْ: «لَا تُرْضِعُوهُمْ إِلَى اللَّيْلِ» فَكَانَ رِيقُهُ يَجْزِيهِمْ

(1/476)

بَابُ تَعْلِيمِ الْأَصَاغِرِ الْقُرْآنَ

(1/478)

307 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ بُحَيْرٍ الرَّازِيُّ، حَدَّثَنَا عَمْرُو بْنُ جُمَيْعٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَلَّمَ وَلَدًا لَهُ الْقُرْآنَ قَلَّدَهُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ بِقِلَادَةٍ يَعْجَبُ مِنْهَا الْأَوَّلُونَ وَالْآخِرُونَ»

(1/478)

308 - حَدَّثَنَا عُثْمَانُ بْنُ مَعْبَدٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَانَ الْوَرَّاقُ، حَدَّثَنِي سَهْلُ بْنُ شُعَيْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ الْيَامِيِّ، عَنْ أَبِيهِ، قَالَ: إِنَّ لِلَّهِ شَيْئًا يَعْرِفُ بِهِ الْمَلَائِكَةُ غَضَبَهُ فَإِذَا غَضِبَ ارْتَجَّ الْعَرْشُ كَهَيْئَةِ الدُّخَانِ فَرُبَّمَا كَانَ ذَلِكَ وَرُبَّمَا سَكَنَ فَإِذَا سَكَنَ قَالَتِ الْمَلَائِكَةُ بَعْضُهَا لِبَعْضٍ: هَذَا بِتَعْلِيمِ الْوِلْدَانِ الْقُرْآنَ فِي الْمَسَاجِدِ

(1/479)

309 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَنْبَأَنَا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ، حَدَّثَنَا عِمْرَانُ بْنُ يَزِيدَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِيسَى، قَالَ: «لَا تَزَالُ هَذِهِ الْأُمَّةُ بِخَيْرٍ مَا تَعَلَّمَ وِلْدَانُهَا الْقُرْآنَ»

(1/480)

310 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، أَنَّهُ حُدِّثَ عَنْ مَرْوَانَ بْنِ مُحَمَّدٍ، حَدَّثَنَا رِفْدَةُ بْنُ قُضَاعَةَ الْغَسَّانِيُّ، سَمِعْتُ ثَابِتَ بْنَ الْعَجْلَانِ، يَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيُرِيدُ أَهْلَ الْأَرْضِ بِالْعَذَابِ فَإِذَا سَمِعَ أَصْوَاتَ الصِّبْيَانِ يَتَعَلَّمُونَ الْحِكْمَةَ صَرَفَهُ عَنْهُمْ قَالَ مَرْوَانُ: الْحِكْمَةُ الْقُرْآنُ

(1/481)

311 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي الضُّحَى، قَالَ: كَانَ الضَّحَّاكُ بْنُ قَيْسٍ يَقُولُ: يَا أَيُّهَا النَّاسُ عَلِّمُوا أَهَالِيكُمُ الْقُرْآنَ فَإِنَّهُ مَنْ كَتَبَ اللَّهُ عَزَّ وَجَلَّ لَهُ مِنْ مُسْلِمٍ أَنْ يَدْخُلَ الْجَنَّةَ مِنْ ذَكَرٍ أَوْ أُنْثَى أَتَاهُ مَلَكَانِ فَاكْتَنَفَاهُ فَقَالَا لَهُ اقْرَأْ وَارْتَقِ فِي دَرَجِ الْجَنَّةِ حَتَّى يُنْزِلَاهُ حَيْثُ بَلَغَ عِلْمُهُ مِنَ الْقُرْآنِ

(1/482)

312 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُوسَى، حَدَّثَنَا طَلْحَةُ بْنُ يَحْيَى، عَنْ أَبِي بُرْدَةَ، قَالَ: قَالَ سَعِيدُ بْنُ الْعَاصِ: «إِذَا عَلَّمْتُ وَلَدِي الْقُرْآنَ وَأَحْجَجْتُهُ وَزَوَّجْتُهُ فَقَدْ قَضَيْتُ حَقَّهُ وَبَقِيَ حَقِّي عَلَيْهِ»

(1/483)

313 - وَحَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ، عَنْ عَمْرِو بْنِ قَيْسٍ، عَنْ زُبَيْدٍ، قَالَ: كَانَ أَحَبَّ النَّاسِ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ

(1/484)

314 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْبَاهِلِيُّ الصَّوَّافُ، حَدَّثَنَا عَبْدُ الْجَبَّارِ أَبُو خُبَيْبٍ الْكَرَابِيسِيُّ، قَالَ: كَانَ مَعَنَا ابْنٌ لِأَيُّوبَ السَّخْتِيَانِيِّ فِي الْكُتَّابِ فَحَذَقَ الصَّبِيُّ فَأَتَيْنَا مَنْزِلَهُمْ فَوُضِعَ لَهُ مِنْبَرٌ فَخَطَبَ عَلَيْهِ وَنَهَبُوا عَلَيْنَا الْجَوْزَ، وَأَيُّوبُ قَائِمٌ عَلَى الْبَابِ يَقُولُ لَنَا: ادْخُلُوا وَهُوَ خَاصٌّ لَنَا

(1/485)

315 - حَدَّثَنِيهِ مُحَمَّدُ بْنُ عِمْرَانَ الضَّبِّيُّ، قَالَ: سَمِعْتُ أَبِي يَحْكِي قَالَ: مَرَّ سُفْيَانُ الثَّوْرِيُّ بِزِيَادِ بْنِ كَثِيرٍ، وَهُوَ يَصُفُّ الصِّبْيَانَ لِلصَّلَاةِ وَيَقُولُ: اسْتَوُوا اعْتَدِلُوا سَوُّوا مَنَاكِبَكُمْ وَأَقْدَامَكُمْ، اتَّكِّئْ عَلَى رِجْلِكَ الْيُسْرَى وَانْصِبِ الْيُمْنَى وَضَعْ يَدَيْكَ عَلَى رُكْبَتَيْكَ وَلَا تُسَلِّمْ حَتَّى يُسَلِّمَ الْإِمَامُ مِنْ كِلَا الْجَانِبَيْنِ فَقَامَ سُفْيَانُ يَنْظُرُ ثُمَّ قَالَ: «بَلَغَنِي أَنَّ الْأَدَبَ يُطْفِئُ غَضَبَ الرَّبِّ»

(1/486)

316 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا شَيْبَانُ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: بَلَغَنَا أَنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: «إِنِّي أَهُمُّ بِعَذَابِ خَلْقِي فَأَنْظُرُ إِلَى جُلَسَاءِ الْقُرْآنِ وَعُمَّارِ الْمَسَاجِدِ وَوِلْدَانِ الْإِسْلَامِ فَيَسْكُنُ غَضَبِي»

(1/487)

317 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: رَأَيْتُ أَبِي يُونُسَ بْنَ عُبَيْدٍ قَائِمًا فِي الدَّارِ وَكَلَّمَنِي كَلِمَةٌ وَقَالَ لِمُعَلِّمِي: عَلِّمْهُ مِمَّا عَلَّمَكَ اللَّهُ عَزَّ وَجَلَّ

(1/488)

318 - حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنَا أَبُو عُمَارَةَ الرَّازِيُّ، حَدَّثَنَا يُونُسُ، قَالَ: حَذَقَ ابْنٌ لِعَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ فَقَالَ عَبْدُ اللَّهِ: إِنَّ فُلَانًا قَدْ حَذَقَ فَقَالَ الْحَسَنُ: «كَانَ الْغُلَامُ إِذَا حَذَقَ قَبْلَ الْيَوْمِ نَحَرُوا جَزُورًا وَصَنَعُوا طَعَامًا لِلنَّاسِ»

(1/489)

319 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، حَدَّثَنَا الْحَسَنُ بْنُ وَاصِلِ بْنِ الْحَسَنِ، قَالَ: كَانَ الْمُهَاجِرُونَ يَعْرِفُونَ حَقَّ مُعَلِّمِي أَبْنَائِهِمْ

(1/490)

بَابُ تَعْلِيمِ الرَّجُلِ أَهْلَهُ وَتَعْلِيمِ وَلَدِهِ وَتَأْدِيبِهِمْ

(1/491)

320 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ (ح) حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، حَدَّثَنَا سَالِمٌ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ فَالرَّجُلُ رَاعٍ عَلَى أَهْلِ بَيْتِهِ وَهُوَ مَسْئُولٌ عَنْهُمْ»

(1/491)

321 - حَدَّثَنَا إِسْحَاقُ بْنُ بُهْلُولَ التَّنُوخِيُّ، حَدَّثَنَا سُوَيْدٌ الْكَلْبِيُّ، حَدَّثَنَا الْحَسَنُ بْنُ صَالِحٍ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:493] دِينَارٍ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَرْفَعِ الْعَصَا عَنْ أَهْلِكِ وَأَخِفْهُمْ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/492)

322 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْأَحْوَلُ الْمُخَرِّمِيُّ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا ابْنُ أَبِي لَيْلَى، عَنْ دَاوُدَ بْنِ عَلِيٍّ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِتَعْلِيقِ السَّوْطِ فِي الْبَيْتِ

(1/494)

323 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، قَالَ: سَمِعْتُ فِي هَذِهِ الْآيَةِ عَنْ عَلِيٍّ، {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} [التحريم: 6] قَالَ: «عَلِّمُوهُمْ وَأَدِّبُوهُمْ»

(1/495)

324 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا خَالِدٌ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} [التحريم: 6] قَالَ: أَدِّبُوهُمْ وَعَلِّمُوهُمْ

(1/496)

325 - حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، أَنَّ ابْنَ عُمَرَ، قَالَ: قَالَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَسْتَرْعِي اللَّهُ عَزَّ وَجَلَّ» أُرَاهُ قَالَ: «عَبْدًا رَعِيَّةً» قُلْتُ: أَوْ كَثُرَتْ إِلَّا سَأَلَهُ اللَّهُ عَزَّ وَجَلَّ عَنْهَا يَوْمَ الْقِيَامَةِ أَقَامَ فِيهِمْ أَمْرَ اللَّهِ عَزَّ وَجَلَّ أَوْ أَضَاعَهُ حَتَّى يَسْأَلَهُ عَنْ أَهْلِ بَيْتِهِ خَاصَّةً

(1/497)

326 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَا حَدَّثَنَا عَامِرُ بْنُ أَبِي عَامِرٍ الْخَزَّازُ، حَدَّثَنِي أَيُّوبُ بْنُ مُوسَى، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا نَحَلَ وَالِدٌ وَلَدًا نُحْلًا أَفْضَلَ مِنْ أَدَبٍ حَسَنٍ»

(1/498)

327 - حَدَّثَنِي أَبُو بَكْرِ بْنُ الْمُغِيرَةِ، وَالْقَاسِمُ بْنُ هَاشِمٍ، قَالَا: حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ، حَدَّثَنَا سَعِيدُ بْنُ عُمَارَةَ بْنِ صَفْوَانَ الْكَلَاعِيُّ، عَنِ النُّعْمَانِ بْنِ الْحَارِثِ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَحَبُّوا أَوْلَادَكُمْ وَأَحْسِنُوا أَدَبَهُمْ»

(1/500)

328 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَحْيَى بْنُ يَعْلَى الْأَسْلَمِيُّ، عَنْ نَاصِحٍ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ جَابِرِ بْنِ سَمُرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِأَنْ يُؤَدِّبَ الرَّجُلُ وَلَدَهُ خَيْرٌ لَهُ مِنْ أَنْ يَتَصَدَّقَ كُلَّ يَوْمٍ بِنِصْفِ صَاعٍ»

(1/501)

329 - وَبِهِ عَنْ عَنْبَسَةَ بْنِ عُمَارَةَ، قَالَ: قَالَ ابْنُ عُمَرَ لِرَجُلٍ: «يَا هَذَا أَحْسِنْ أَدَبَ ابْنِكَ فَإِنَّكَ مَسْئُولٌ عَنْهُ وَهُوَ مَسْئُولٌ عَنْ بِرِّكَ»

(1/502)

330 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ أَبُو يُوسُفَ الْقَلَوسِيُّ، حَدَّثَنَا بَدَلُ بْنُ الْمُحَبَّرِ، قَالَ: حَدَّثَتْنَا أُمُّ الْحَكَمِ بِنْتُ ذَكْوَانَ الثَّعْلَبِيَّةُ، قَالَتْ: سَمِعْتُ أَبَا رَجَاءٍ الْعُطَارِدِيَّ، يَقُولُ: أَدَبٌ حَسَنٌ خَيْرٌ مِنْ لَعْقِ الْعَسَلِ

(1/503)

331 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا ابْنُ عَوْنٍ، عَنْ مُحَمَّدٍ، قَالَ: كَانُوا يَقُولُونَ: أَكْرِمْ وَلَدَكَ وَأَحْسِنْ أَدَبَهُ

(1/504)

332 - وَبِهِ حَدَّثَنَا سُفْيَانُ، قَالَ: " كَانَ يُقَالُ: مِنْ حَقِّ الْوَلَدِ عَلَى الْوَالِدِ أَنْ يُحْسِنَ أَدَبَهُ "

(1/505)

333 - حَدَّثَنِي أَبِي، حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا الْوَلِيدُ بْنُ جَمِيلٍ أَبُو الْحَجَّاجِ الْيَمَامِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنِ الْحَسَنِ، قَالَ: مَنْ كَانَ لَهُ وَاعِظٌ مِنْ نَفْسِهِ كَانَ لَهُ مِنَ اللَّهِ حَافِظٌ فَرَحِمَ اللَّهُ مَنْ وَعَظَ نَفْسَهُ وَأَهْلَهُ فَقَالَ: يَا أَهْلِي صَلَاتَكُمْ صَلَاتَكُمْ زَكَاتَكُمْ زَكَاتَكُمْ جِيرَانَكُمْ جِيرَانَكُمْ مَسَاكِينَكُمْ مَسَاكِينَكُمْ لَعَلَّ اللَّهَ أَنْ يَرْحَمَكُمْ يَوْمَ الْقِيَامَةِ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَثْنَى عَلَى عَبْدٍ كَانَ هَذَا عَمَلَهُ فَقَالَ: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا} [مريم: 55]

(1/506)

334 - حَدَّثَنَا أَبِي، حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الثَّقَفِيُّ، عَنْ عَنْبَسَةَ بْنِ عَمَّارٍ، قَالَ: مَا بَلَغَنِي غُلَامٌ فَذَهَبَ بِي أَبِي يَسْتَنْهِي ابْنَ عُمَرَ يَسْتَظْهِرُ مِنَ الْكَلَامِ وَكَانَ ابْنُ عُمَرَ قَدْ وَطِئَ أُمَّ الْغُلَامِ , فَقَالَ ابْنُ عُمَرَ لِأَبِي: أَحْسِنْ أَدَبَ ابْنِكَ فَإِنَّكُ مَسْئُولٌ عَنْ أَدَبِهِ وَتَعْلِيمِهِ وَهُوَ مَسْئُولٌ عَنْ بِرِّهِ إِيَّاكَ

(1/507)

335 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ أُسَامَةَ، وَإِسْمَاعِيلُ بْنُ عَيَّاشٍ الْحِمْصِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّهُ «كَانَ يَضْرِبُ بَنِيهِ عَلَى اللَّحْنِ»

(1/508)

336 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، عَنْ أَبِيهِ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: ضَرْبُ الْوَالِدِ لِوَلَدِهِ كَالسِّمَادِ لِلزَّرْعِ

(1/510)

337 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ عِمْرَانَ، سَمِعْتُ إِسْمَاعِيلَ بْنَ عُبَيْدِ اللَّهِ، يَقُولُ: أَمَرَنِي عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ أَنْ أُجَنِّبَ بَنِيهِ السَّمْنَ وَأَنْ لَا أَطْعَمَهُمْ طَعَامًا حَتَّى يَخْرُجُوا إِلَى الْبِرَازِ وَأَنْ أُجَنِّبَهُمُ الْكَذِبَ وَإِنْ كَانَ فِيهِ بَعْضُ الْقَتْلِ

(1/511)

338 - حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، حَدَّثَنَا مَعْنُ بْنُ عِيسَى، حَدَّثَنَا عُمَرُ بْنُ سَلَامٍ، قَالَ: لَمَّا دَفَعَ عَبْدُ الْمَلِكِ وَلَدَهُ إِلَى الشَّعْبِيِّ يُؤَدِّبُهُمْ قَالَ: «عَلِّمْهُمُ الشِّعْرَ يَمْجُدُوا وَيَنْجُدُوا وَحَسِّنْ شُعُورَهُمْ تَشْتَدَّ رِقَابُهُمْ وَجَالِسْ بِهِمْ عِلْيَةَ الرِّجَالِ يُنَاقِضُونَهُمُ الْكَلَامَ»

(1/512)

339 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: سَمِعْتُ ابْنَ عُيَيْنَةَ، قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ لِمُؤَدِّبِ بَنِيهِ: عَلِّمْهُمُ الصِّدْقَ كَمَا تُعَلِّمُهُمُ الْقُرْآنَ وَجَالِسْ بِهِمُ الْعُلَمَاءَ وَالْأَشْرَافَ فَإِنَّهُمْ أَحْسَنُ شَيْءٍ أَدَبًا وَأَسْوَأُ شَيْءٍ رَغْبَةً وَجَنِّبْهُمُ الْحَشَمَ فَإِنَّهُمْ لَهُمْ مَفْسَدَةٌ وَحَسِّنْ شُعُورَهُمْ تَغْلُظْ رِقَابُهُمْ وَأَطْعِمْهُمُ اللَّحْمَ يَقْوَوْا وَيَشْجُعُوا وَرَوِّهِمُ الشِّعْرَ يَسْتَحُوا وَيَنْجُدُوا وَمُرْهُمْ فَلْيَسْتَاكُوا وَلْيَمُصُّوا الْمَاءَ مَصًّا لَا يَعُبُّوا عَبًّا فَإِنَّ الْعَبَّ يُوَرِّثُ الْكِبَادَ

(1/513)

340 - حَدَّثَنَا سُلَيْمَانُ بْنُ الْأَشْعَثِ، حَدَّثَنِي مَحْمُودُ بْنُ خَالِدٍ السُّلَمِيُّ، أَنَّ الْهَيْثَمَ بْنَ عِمْرَانَ حَدَّثَهُمْ , قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ عُبَيْدِ اللَّهِ، يَقُولُ: كُنْتُ أُعَلِّمُ يَزِيدَ بْنَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، وَمَرْوَانَ بْنَ عَبْدِ الْمَلِكِ، وَمُعَاوِيَةَ بْنَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ وَكَانَ أَصْغَرَهُمْ، وَهُمْ بَنُو عَاتِكَةَ بِنْتِ يَزِيدَ بْنِ مُعَاوِيَةَ [ص:515]، قَالَ: فَكُنْتُ عَلَى فِرَاشٍ وَهُمْ بَيْنَ يَدَيَّ يَتَعَلَّمُونَ، فَأَقْبَلَ عَبْدُ الْمَلِكِ يَمْشِي بِغَيْرِ رِدَاءٍ فَلَمَّا نَظَرْتُ إِلَيْهِ يَؤُمُّنِي يُرِيدُ أَنْ يَجْلِسَ عِنْدِي فَقُمْتُ عَنِ الْفِرَاشِ فَقَالَ عَبْدُ الْمَلِكِ: اجْلِسْ يَا إِسْمَاعِيلُ مَكَانَكَ فَجَلَسْتُ وَقَامَ قَائِمًا فَقَالَ يَا غُلَامُ: ائْتِنِي بِوِسَادَةٍ فَأُوتِيَتْ لَهُ وِسَادَةٌ فَجَلَسَ مَعَهُ بَنُوهُ بَيْنَ يَدَيَّ أَوْ إِلَى جَانِبِي فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ إِسْمَاعِيلَ قَدْ عَمَّنَا بِالتَّعْلِيمِ فَإِنْ رَأَيْتَ أَنْ تَدَعَنَا نَلْعَبُ قَالَ: بِأَيِّ شَيْءٍ تُرِيدُونَ أَنْ تَلْعَبُوا؟ قَالُوا: بِالْجَوْزِ فَقَالَ: يَا غُلَامُ، ائْتِنَا بِقُفَّةٍ مِنْ جَوْزٍ وَأَخَذُوا يَلْعَبُونَ وَأَخَذَ عَبْدُ الْمَلِكِ يُعِينُ ابْنَهُ الْأَوْسَطَ مَرْوَانَ عَلَى مُعَاوِيَةَ الْأَصْغَرِ إِذْ فَرَّ الْأَصْغَرُ فَبَكَى قَالَ: يَقُولُ لَهُ عَبْدُ الْمَلِكِ: فِي شَأْنِ عَشْرِ جَوْزَاتٍ قَمَرَكَ تَبْكِي نَحْنُ نَهَبُ لَكَ غِرَارَةً مَلْأَى، قَالَ الْغُلَامُ: وَاللَّهِ مَا أَبْكِي أَنْ قَمَرَنِي وَلَكِنْ أَبْكِي عَلَى تَعْلِيمِكَ إِيَّاهُ عَلَيَّ مُنْذُ الْيَوْمِ [ص:516]، قَالَ إِسْمَاعِيلُ: فَقُلْتُ لِيَزِيدَ: أَلَا تَرَى إِلَى أَخِيكَ بَكَى مِنْ عَشْرِ جَوْزَاتٍ؟ فَنَكَّسَ الْغُلَامُ حَيَاءً وَلَمْ يُجِبْنِي - يَعْنِي يَزِيدَ - فَقَالَ عَبْدُ الْمَلِكِ حِينَ رَآهُ لَا يَتَكَلَّمُ: قَدِ اسْتَحْيَى لَنَجِدَنَّ أَبَا خَالِدٍ حَلِيمًا سَكُوتًا - يَعْنِي يَزِيدَ - إِذْ لَعِبُوا وَضَحِكُوا فَقَالَ: يَا بَنِيَّ تَضْحَكُونَ وَتَلْعَبُونَ وَقَدْ مَرَّ عَلَى رَأْسِ أَبِيكُمْ مَا قَدْ مَرَّ، قَالُوا: وَأَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ وَالنَّاسُ تَحْتَكَ فَبِأَيِّ شَيْءٍ؟ قَالَ: يَا بَنِيَّ قَدْ كُنْتُ أَرَى وَأَنَا أَغْزُو إِلَى أَهْلِ الْعِرَاقِ بِأَهْلِ الشَّامِ فَإِذَا أَهْلُ الْعِرَاقِ كَأَمْثَالِ الْجِبَالِ كَثْرَةً وَإِذَا أَنْصَارِي مِنْ أَهْلِ الشَّامِ تُحَامِيهِمْ أَعْدَاءٌ فَيَذْهَبُ عَقْلِي طَوِيلًا، ثُمَّ رَدَّهُ اللَّهُ إِلَيَّ بَعْدُ

(1/514)

341 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ، حَدَّثَنِي أَبِي قَالَ: قَالَ عُتْبَةُ بْنُ أَبِي سُفْيَانَ لِمُؤَدِّبٍ وَلَدِهِ: أَبَا عَبْدِ الصَّمَدِ، «لِيَكُنْ أَوَّلَ إِصْلَاحِكَ بُنِيَّ إِصْلَاحُكَ نَفْسَكَ فَإِنَّ عُيُوبَهُمْ مَعْقُودَةٌ بِعَيْبِكَ، الْحَسَنُ عِنْدَهُمْ مَا صَنَعْتَ وَالْقَبِيحُ عِنْدَهُمْ مَا اسْتَقْبَحْتَ عَلِّمْهُمْ كِتَابَ اللَّهِ عَزَّ وَجَلَّ وَلَا تُمِلَّهُمْ مِنْهُ فَيَتْرُكُوهُ وَلَا تَتْرُكْهُمْ مِنْهُ فَيَهْجُرُوهُ ثُمَّ رُوِّهِمْ مِنَ الْحَدِيثِ أَشْوَقَهُ وَمِنَ الشَّعْرِ أَعْمَقَهُ وَلَا تُخْرِجْهُمْ مِنْ عِلْمٍ إِلَى غَيْرِهِ حَتَّى يُحْكِمُوهُ فَإِنَّ ازْدِحَامَ الْكَلَامِ فِي السَّمْعِ مَضَلَّةٍ لِلْفَهْمِ وَكُنْ لَهُمْ كَالطَّبِيبِ الَّذِي لَا يُعَجِّلُ بِالدَّوَاءِ حَتَّى يَعْلَمَ مَوْضِعَ الدَّاءِ جَنِّبْهُمُ النِّسَاءَ وَاشْغَلْهُمْ بِسِيَرِ الْحُكَمَاءِ فَأَّدِّبْهُمْ دُونِي وَلَا تَتَّكِلْ عَلَيَّ فَقَدِ اتَّكَلْتُ عَلَى كِفَايَةٍ مِنْكَ وَاسْتَزِدْنِي بِزِيَادَتِهِمْ أَزِدْكَ»

(1/517)

342 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: أَوْصَى مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ مُؤَدِّبَ وَلَدِهِ فَقَالَ لَهُ: إِنِّي قَدْ وَصَلْتُ جَنَاحَكَ بِعَضُدِي وَرَضِيتُ بِكَ قَرِينًا لِوَلَدِي فَأَحْسِنْ سِيَاسَتَهُمْ تَدُمْ لَكَ اسْتِقَامَتُهُمْ وَأَسْهِلْ بِهِمْ فِي التَّأْدِيبِ عَنْ مَذَاهِبِ الْعُنْفِ وَعَلِّمْهُمْ مَعْرُوفَ الْكَلَامِ وَجَنِّبْهُمُ مُثَاقَبَةَ اللِّئَامِ وَانْهَهُمْ أَنْ يُعْرَفُوا بِمَا لَمْ يُعْرَفُوا وَكُنْ لَهُمْ سَائِسًا شَفِيقًا وَمُؤَدِّبًا رَفِيقًا تُكْسِبْكَ الشَّفَقَةُ مِنْهُمُ الْمَحَبَّةَ وَالرِّفْقَ وَحُسْنَ الْقَبُولِ وَمَحْمُودَ الْمَغَبَّةِ وَيَمْنَحْكَ مَا أَدَّى مِنْ أَثَرِكَ عَلَيْهِمْ وَحُسْنُ تَأْدِيبِكَ لَهُمْ مِنِّي جَمِيلُ الرَّأْيِ وَفَاضِلُ الْإِحْسَانِ وَلَطِيفُ الْعِنَايَةِ

(1/518)

343 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، أَنْبَأَنِي الْعُمَرِيُّ جَعْفَرُ بْنُ عَمْرٍو، عَنْ شَيْخٍ، عَنْ مُحَارِبٍ، قَالَ: قَالَ مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ لِحَاضِنِ بَنِيهِ: رَوِّ بَنِيَّ الشِّعْرَ فَإِنَّهُ صِلَةٌ فِي عُقُولِهِمْ وَطُولٌ فِي أَلْسِنَتِهِمْ وَهُوَ أَجْوَدُ لَهُمْ

(1/519)

344 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: سَمِعْتُ الزُّهْرِيَّ، يَقُولُ: «بَعَثَنَا هَذَا - يَعْنِي هِشَامٌ - مَعَ ابْنِهِ نُقِيمُ مِنْ أَوَدِهِ»

(1/520)

345 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: أَرْسَلَ هِشَامُ بْنُ عَبْدِ الْمَلِكِ إِلَى سُلَيْمَانَ الْكَلْبِيِّ وَكَانَ رَجُلًا جَامِعًا لِلْأَدَبِ فَاضِلًا ذَا رَأْيٍ قَالَ سُلَيْمَانُ: فَدَخَلْتُ عَلَيْهِ وَهُوَ فِي غَرْفَةٍ لَهُ وَقَدْ عَلَا نَفَسِي وَانْتَفَخَ سَحَرِي فَسَلَّمْتُ عَلَيْهِ فَرَدَّ وَأَضْرَبَ عَنِّي حَتَّى سَكَنَ جَأْشِي ثُمَّ قَالَ: بَلَغَنِي عَنْكَ مَا أُحِبُّ وَإِذَا بَلَغَنِي عَنْ أَحَدٍ مِثْلُ الَّذِي بَلَغَنِي عَنْكَ مِنْ رَغْبَتِي أَسْرَعْتُ إِلَيْهِ بِمَا أَحَبَّ وَاسْتَعَنْتُ بِهِ عَلَى مُهِمِّ أُمُورِي وَإِنَّ مُحَمَّدًا ابْنَ أَمِيرِ الْمُؤْمِنِينَ مِنِّي بِالْمَكَانِ الَّذِي قَدْ بَلَغَكَ وَهُوَ مَا بَيْنَ عَيْنِي وَأَنَا أَرْجُو أَنْ يَبْلُغَ اللَّهُ عَزَّ وَجَلَّ بِهِ [ص:522] أَفْضَلَ مَا بَلَغَ بِأَحَدٍ مِنْ أَهْلِ بَيْتِهِ وَقَدْ وَلَّاكَ أَمِيرُ الْمُؤْمِنِينَ تَأَدِيبَهُ وَتَعْلِيمَهُ وَالنَّظَرَ فِيمَا يُصْلِحُ اللَّهُ عَزَّ وَجَلَّ بِهِ أَمْرَهُ عَلَيْكَ بِتَقْوَى اللَّهِ وَأَدَاءِ الْأَمَانَةِ فِيهِ بِخِصَالٍ لَوْ لَمْ يَكُنْ إِلَّا وَاحِدَةً كُنْتَ حَقِيقًا أَنْ لَا تُضَيِّعَهَا فَكَيْفَ إِذَا اجْتَمَعَتْ أَمَّا أَوَّلُهَا فَإِنَّكَ مُؤْتَمَنٌ عَلَيْهِ فَحَقٌّ عَلَيْكَ أَدَاءُ الْأَمَانَةِ فَأَمَّا الثَّانِيَةُ فَأَنَا إِمَامٌ تَرْجُونِي وَتَخَافُنِي، وَأَمَّا الثَّالِثَةُ فَكَمَا ارْتِقَاءُ الْإِمَامِ فِي الْأُمُورِ دَرَجَةً ارْتَقَيْتَ مَعَهُ فَفِي هَذَا مَا يُرَغِّبُكَ فِيمَا أُوصِيكَ بِهِ فَأَدْخِلْ عَلَيْهِ فِي خَاصِيَّتِهِ أَهْلَ الْقُرْآنِ وَالْفَضْلِ وَذَوِي الْأَسْنَانِ؛ فَإِنَّكَ مِنْهُمْ بَيْنَ خَصْلَتَيْنِ إِمَّا أَنْ تَسْمَعَ مِنْهُمْ كَلَامًا حَسَنًا فَتَعِيَهُ وَتَحْفَظَهُ فَيَكُونَ لَكَ صِيتُهُ أَوْ ذِكْرُهُ وَإِمَّا أَنْ يَرَاهُمُ النَّاسُ يَخْرُجُونَ مِنْ عِنْدِهِ فَيَرَوْنَ أَنَّكُمْ عَلَى مِثْلِ مَا هُمْ عَلَيْهِ وَلَا تُدْخِلْ عَلَيْهِ الْفُسَّاقَ وَلَا شَرْبَةَ السَّكَرِ فَإِنَّكُ مِنْهُمْ بَيْنَ خَصْلَتَيْنِ إِمَّا أَنْ يَسْمَعَ مِنْهُمْ كَلَامًا قَبِيحًا فَيَأْخُذَ بِهِ وَتُرِيدُ تَحْوِيلَهُ عَنْهُ فَلَا تَقْدِرَ عَلَيْهِ وَإِمَّا أَنْ يَرَاهُمُ النَّاسُ يَخْرُجُونَ مِنْ عِنْدِكُمْ فَيَرَوْنَ أَنَّكُمْ عَلَى مِثْلِ رَأْيِهِمْ وَانْظُرْ إِذَا سَمِعْتَ مِنْهُ الْكَلِمَةَ الْعَوْرَاءَ وَلَا تُؤَنِّبْهُ بِهَا [ص:523] فَيَتَمَحَّكُ وَلَكِنِ احْفَظْهَا عَلَيْهِ فَإِذَا قَامَ مِنْ مَجْلِسِهِ فَانْقُلْهُ إِلَى مَا هُوَ أَحْسَنُ مِنْهَا وَإِذَا سَمِعْتَ مِنْهُ الْكَلِمَةَ الْمُعْجَمَةَ فَفَطِّنِ الْقَوْمَ لَهَا عَسَى أَنْ لَا يَكُونُوا فَهِمُوهَا وَفَهِمْتَهَا أَنْتَ لِاهْتِمَامِكَ بِهَا حَتَّى يَقُومُوا وَقَدْ سَمِعُوا مِنْهُ كَلَامًا حَسَنًا يَرْوُونَهُ عَنْهُ وَيُرِيقُونَهُ عَنْهُ وَإِذَا حَضَرَ النَّاسُ أَبْوَابَكُمْ فَعَجِّلُوا أُدُمَهُمْ وَلْيَحْسُنْ يُسْرُكُمْ بِهِمْ وَأَطِيبُوا لِلنَّاسِ طَعَامَكُمْ فَإِذَا فَرَغُوا مِنَ الْغَدَاءِ وَالْعِشَاءِ فَمَنْ أَحَبَّ أَقَامَ لِلْحَدِيثِ مِنْ قِبَلِ نَفْسِهِ وَمَنْ أَحَبَّ انْصَرَفَ إِلَى أَهْلِهِ فَإِنَّ لِلنَّاسِ حَوَائِجَ غَيْرُ زِيَارَتِكُمْ وَإِذَا أَعْطَيْتُمْ فَأَعْطُوا أَهْلَ الْقُرْآنِ وَحَمَلَةَ الْعِلْمِ وَأَهْلَ الْفَضْلِ فَإِنَّكُمْ تُؤْجَرُونَ عَلَى تَقْوِيَتِهِمْ وَيَحْمَدُكُمُ النَّاسُ عَلَى عَطِيَّتِهِمْ وَلَا تُعْطُوا الْفُسَّاقَ وَلَا شَرْبَةَ الْخَمْرِ فَإِنَّكُمْ تَأْثَمُونَ عَلَى تَقْوِيَتِهِمْ وَيَلُومُكُمُ النَّاسُ عَلَى عَطِيَّتِهِمْ إِلَّا أَنْ تَكُونُوا فِي سَبَبِ نَجْدَةٍ أَوْ وَسِيلَةٍ تَكُونُ لِأَحَدِهِمْ يَقْضِي ذَمَامَهُ وَابْسُطُوا أَيْدِيَكُمْ بِالْفَضْلِ وَوُجُوهَكُمْ بِالْبِشْرِ فَإِنَّكُمْ مُلُوكٌ وَالنَّاسُ سُوقَةٌ وَإِنَّمَا تَسُودُونَ الْقَوْمَ وَيَطَئُونَ أَعْقَابَكُمْ بِتَارِعِ الْفَضْلِ وَلِينِ الْجَنَاحِ [ص:524]، وَخُذْهُ بِتَعْلِيمٍ بِنِسْبَةِ الْعَرَبِ حَتَّى لَا يَخْفَى عَلَيْهِ مِنْهَا قَلِيلٌ وَلَا كَثِيرُ وَعَلِّمْهُ مَنَازِلَ الْقَمَرِ وَأَنْوَاعَ الْخُطَبِ وَمَوَاضِعَ الْكَلَامِ وَمَعْرِفَةَ الْجَوَابِ وَإِنْ هُوَ احْتَبَسَ عَنْ تَأْدِيبِهِ وَمُرُوءَتِهِ فَادْخُلْ عَلَيْهِ وَإِنْ كَانَ مَعَ أَهْلِهِ فِي لِحَافٍ حَتَّى تَجُرَّ رِجْلَهُ إِلَى مَا يَنْفَعُهُ اللَّهُ عَزَّ وَجَلَّ، وَإِيَّاكَ أَنْ تَكْتُمَ عَنْهُ فَيُؤَدِّي إِلَيَّ ذَلِكَ غَيْرُكَ فَأُنْزِلُكَ عَمَّا يَسُرُّكَ إِلَى مَا يَضُرُّكَ وَلَا يَخْرُجَنَّ إِلَّا مُعْتَمًّا وَلَا يَرْكَبَنَّ مَحْدُوفًا وَلَا مَهْلُوبًا وَلَا يُعْقَدَنَّ لَهُ ذَنَبُ دَابَّةٍ وَلَا يَرْكَبَنَّ سَرْجًا ضَيِّقًا فَتَبْدُوَ مِنْهُ إِلْيَتَاهُ كَفِعْلِ الْفُسَّاقِ وَلَا يَشْرَبَنَّ مُلْتَفِتًا وَلَا طَامِحًا، خُذْهُ بِهَذَا وَزِدْهُ مِنْ عِنْدِكَ مَا اسْتَطَعْتَ فَإِنِّي سَأَقِيسُ عَقْلَهُ الْيَوْمَ وَبَعْدَ الْيَوْمِ فَإِنْ رَأَيْتُهُ قَدْ زَادَ خَيْرًا إِلَى مَا كَانَ عَلَيْهِ رُئِيَ أَثَرُ أَمِيرِ الْمُؤْمِنِينَ عَلَيْكَ وَإِنْ كَانَتِ الْأُخْرَى فَلَا تَلُومَنَّ إِلَّا نَفْسَكَ

(1/521)

346 - حُدِّثْتُ عَنْ هَارُونَ بْنِ عَبْدِ اللَّهِ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنْ عَلِيِّ بْنِ أَبِي جُمْلَةَ، قَالَ: وَقَعَ بَيْنَ سُلَيْمَانَ بْنِ سَعْدٍ وَبَيْنَ أَصْحَابِ هِشَامِ بْنِ عَبْدِ الْمَلِكِ مُنَازَعَةٌ فِي سَالِمٍ وَالرَّبِيعِ، فَقَالَ لَهُ سَالِمٌ: كَأَنَّكَ تَرَى أَنَّ أَمِيرَ الْمُؤْمِنِينَ لَا يَجِدُ مِنْكَ عِوَضًا قَالَ: أَمَّا مِثْلِي فَلَا تَجِدُ أَمَّا حِمَاراً مِثْلَكَ فَيَجِدُهُ

(1/525)

347 - وَعَنْ ضَمْرَةَ، عَنْ عَلِيِّ بْنِ أَبِي حَمْلَةَ، قَالَ: كَانَ سُلَيْمَانُ بْنُ سَعْدٍ يُؤَدِّبُ الْوَلِيدَ وَسُلَيْمَانَ فَقَالَ لَهُ عَبْدُ الْمَلِكِ: «يَا سُلَيْمَانُ لَا تَضْرِبْ وُجُوهَ بَنِيَّ» وَكَانَ فِي خُلُقِ سُلَيْمَانَ شِدَّةٌ

(1/526)

348 - وَحُدِّثْتُ عَنْ مَنْصُورِ بْنِ أَبِي مُزَاحِمٍ، عَنْ مَرْوَانَ بْنِ أَبِي شُجَاعٍ، قَالَ: كَانَ إِبْرَاهِيمُ بْنُ أَبِي عَبْلَةَ يُؤَدِّبُ وَلَدَ الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ فَخَرَجَ عَلَيْهِ الْوَلِيدُ يَوْمًا وَقَدْ حَمَلَ جَارِيَةً عَلَى ظَهْرِ غُلَامٍ وَهُوَ يَضْرِبُهَا فَقَالَ لَهُ: مَهْ يَا إِبْرَاهِيمُ فَإِنَّ الْجَوَارِيَ لَا يُضْرَبْنَ عَلَى أَعْجَازِهِنَّ وَلَكِنْ عَلَيْكَ بِالْقَدَمِ وَالْكَفِّ

(1/527)

349 - حَدَّثَنَا كَامِلُ بْنُ طَلْحَةَ، حَدَّثَنَا أَبُو بِلَالٍ، عَنِ ابْنِ بُرَيْدَةَ، أَنَّ مُعَاوِيَةَ أَرْسَلَ إِلَى دَغْفَلٍ فَسَأَلَهُ عَنِ الْعَرَبِيَّةِ وَعَنْ أَنْسَابِ الْعَرَبِ وَسَأَلَهُ عَنِ النُّجُومِ فَإِذَا رَجُلٌ عَالِمٌ قَالَ: يَا دَغْفَلُ مِنْ أَيْنَ حَفِظْتَ هَذَا؟ قَالَ: بِلِسَانٍ سَئُولٍ وَقَلْبٍ عَقُولٍ وَإِنَّ آفَةَ الْعِلْمِ النِّسْيَانُ قَالَ: انْطَلِقْ بَيْنَ يَدَيَّ - يَعْنِي يَزِيدَ ابْنَهُ - فَعَلِّمْهُ الْعَرَبِيَّةَ وَأَنْسَابَ قُرَيْشٍ وَالنُّجُومَ وَأَنْسَابَ النَّاسِ

(1/528)

350 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ الْغَلَابِيُّ، حَدَّثَنِي أَبِي، عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ الْحَنَفِيِّ، " أَنَّ رَجُلًا، قَالَ لِبَنِيهِ: يَا بَنِيَّ لَوْ أَنَّ رَجُلًا مِنْكُمْ أَرَادَ حَاجَةً احْتَاجَ فِيهَا إِلَى أَنْ يَتَهَيَّأَ لَهَا لَقَدَرَ عَلَى عَارِيَةِ ثَوْبِ جَارِهِ وَدَابَّتِهِ وَلَكِنْ لَا يَقْدِرُ عَلَى لِسَانٍ يَسْتَعِيرُهُ فَأَصْلِحُوا أَلْسِنَتَكُمْ "

(1/529)

351 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَذْرَمِيُّ، أَنَّهُ حُدِّثَ عَنْ عَلِيِّ بْنِ مُجَاهِدٍ، عَنْ مَثْنَى بْنِ عِمْرَانَ الزُّبَيْدِيِّ، قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَنْهَى الْمُعَلِّمِينَ أَنْ يَحْمِلُوا الصِّبْيَانَ عَلَى الدَّوَابِّ إِذَا حَذَقُوا

(1/530)

352 - وَقَالَ أَبُو عَلِيٍّ الْجَرَوِيُّ: حَدَّثَنَا عَلِيُّ بْنُ سَعِيدٍ، عَنِ الْخَصِيبِ بْنِ نَاصِحٍ، عَنْ طَلْحَةَ بْنِ زَيْدٍ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ، قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَكْتُبُ إِلَى الْأَمْصَارِ: لَا يَقْرِنُ الْمُعَلِّمُ فَوْقَ ثَلَاثٍ فَإِنَّهَا مَخَافَةٌ لِلْغُلَامِ

(1/531)

353 - حَدَّثَنِي يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا هُشَيْمٌ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: «مَا ضَرَبَ الْمُعَلِّمُ غُلَامًا فَوْقَ ثَلَاثٍ فَهُوَ قِصَاصٌ»

(1/532)

354 - وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنِ ابْنِ شَوْذَبٍ، كَرِهَ ضَرْبَ الْمُعَلِّمِ الصِّبْيَانَ وَقَالَ: يَضْرِبُ مَنْ لَا ذَنْبَ لَهُ

(1/533)

355 - حَدَّثَنَا أَبُو طَالِبٍ الْهَرَوِيُّ، قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ لَيْثٍ، عَنِ الْحَسَنِ، قَالَ: إِذَا لَمْ يَعْدِلِ الْمُعَلِّمُ بَيْنَ الصِّبْيَانِ كُتِبَ مِنَ الظُّلْمَةِ

(1/534)

356 - حَدَّثَنَا أَبِي، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: قَالَ سُفْيَانُ بْنُ عَمْرِو بْنِ عُتْبَةَ: أَسْلَمَنِي أَبِي إِلَى الْمُكْتِبِ فَلَمَّا بَلَغْتُ خَمْسَ عَشْرَةَ سَنَةً دَعَانِي فَقَالَ: «أَيْ بُنَيَّ قَدِ انْقَطَعَتْ عَنْكَ شَرَائِعُ الصَّبِيِّ فَالْزَمِ الْخَيْرَ تَكُنْ مِنْ أَهْلِهِ وَلَا تَتْرُكْهُ كُلَّهُ وَتَدَعَنَّ مِنْهُ وَلَا يَغُرَّنَّكَ مَنِ اغْتَرَّ بِاللَّهِ عَزَّ وَجَلَّ فَيَمْدَحُكَ بِمَا لَيْسَ فِيكَ فَإِنَّهُ كَمَا يَقُولُ فِيكَ مِنَ الْخَيْرِ إِذَا رَضِيَ كَذَلِكَ يَقُولُ فِيكَ مِنَ الشَّرِّ إِذَا غَضِبَ فَاسْتَأْنِسْ بِالْوِحْدَةِ مِنْ قُرَنَاءِ السُّوءِ وَلَا تَنْقُلْ حُسْنَ ظَنِّي بِكَ إِلَى غَيْرِكَ» قَالَ: فَكَانَ كَلَامُ أَبِي قِبْلَةً بَيْنَ عَيْنِي أَنْتَقِلُ فِيهِ وَلَا أَنْتَقِلُ عَنْهُ وَإِنَّمَا يَسْعَدُ بِالْعُلَمَاءِ مَنْ أَطَاعَهُمْ

(1/535)

357 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ الدُّورِيُّ، أَخْبَرَنَا شُعَيْبُ بْنُ حَرْبٍ، حَدَّثَنَا الْوَلِيدُ بْنُ نُمَيْرِ بْنِ أَوْسٍ الْأَشْعَرِيُّ، عَنْ أَبِيهِ، قَالَ: كَانُوا يَقُولُونَ: «الْأَدَبُ مِنَ الْآبَاءِ وَالصَّلَاحُ مِنَ اللَّهِ عَزَّ وَجَلَّ»

(1/536)

358 - حَدَّثَنَا أَبُو مُحَمَّدٍ التَّمِيمِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ، قَالَ: رَأَيْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ دَعَا النَّاسَ إِلَى خِتَانِ ابْنِهِ

(1/537)

بَابٌ فِي حِفْظِ اللَّهِ عَزَّ وَجَلَّ الْمُؤْمِنَ فِي ذُرِّيَّتِهِ مِنْ بَعْدِهِ

(1/538)

359 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَسْبَاطُ بْنُ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لِيَحْفَظُ الْمَرْءَ الْمُسْلِمَ مِنْ بَعْدِهِ فِي وَلَدِهِ وَوَلَدِ وَلَدِهِ وَفِي دَارِهِ وَالدُّوَيْرَاتِ حَوْلَهُ»

(1/538)

360 - حَدَّثَنَا أَبُو الْمَعْمَرِ الْهُذَلِيُّ، حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، وَحَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ مِسْعَرٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ عَزَّ وَجَلَّ {وَكَانَ أَبُوهُمَا صَالِحًا} [الكهف: 82] قَالَ: «حُفِظَا بِصَلَاحِ أَبِيهِمَا»

(1/539)

361 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: سَأَلْتُ سَعِيدَ بْنَ جُبَيْرٍ عَنْ قَوْلِهِ تَعَالَى {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] قَالَ: قَالَ ابْنُ عَبَّاسٍ: الْمُؤْمِنُ تُرْفَعُ لَهُ ذُرِّيَّتُهُ وَإِنْ كَانَ دُونَهُ فِي الْعَمَلِ فَيُقِرُّ اللَّهُ عَزَّ وَجَلَّ بِهِ عَيْنَهُ

(1/540)


باب التوسع على العيال، باب جماع الزوجة صدقة ووقاعها من أجل الولد، باب تعود المرأة على مغزلها - العيال

العيال

بَابُ التَّوَسُّعِ عَلَى الْعِيَالِ

(2/543)

362 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، حَدَّثَنَا يَزِيدُ بْنُ عَطَاءٍ، عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَعْطَاهُ اللَّهُ عَزَّ وَجَلَّ خَيْرًا فَلْيُرَ عَلَيْهِ»

(2/543)

363 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا هِشَامُ بْنُ عَبْدِ الْمَلِكِ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ أَبِيهِ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا قَشِفُ الْهَيْئَةِ، قَالَ: «هَلْ لَكَ مَالٌ؟» قُلْتُ: نَعَمْ قَالَ: «أَيُّ مَالٍ؟» قَالَ: قُلْتُ: مِنْ كُلِّ الْمَالِ قَدْ آتَانِيَ اللَّهُ مِنَ الْإِبِلِ وَالْخَيْلِ وَالرَّقِيقِ وَالْغَنَمِ قَالَ: «إِذَا آتَاكَ اللَّهُ مَالًا فَلْيُرَ عَلَيْكَ»

(2/544)

364 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، عَنْ أَبِي مَعْمَرٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أُعْطِيَ خَيْرًا فَرُئِيَ عَلَيْهِ سُمِّيَ حَبِيبَ اللَّهِ مُحَدِّثًا بِنِعْمَةِ اللَّهِ وَمَنْ أُعْطِيَ خَيْرًا فَلَمْ يُرَ عَلَيْهِ سُمِّيَ بَغِيضَ اللَّهِ مُعَادِيًا لِنِعْمَةِ اللَّهِ»

(2/545)

365 - حَدَّثَنَا إِبْرَاهِيمُ أَبُو إِسْحَاقَ بْنُ إِسْحَاقَ، حَدَّثَنَا فَهْدُ بْنُ عَوْفٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ أَبِي الْأَحْوَصِ، عَنْ أَبِيهِ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَشْعَثُ أَغْبَرُ فَقَالَ: «مَا لَكَ مِنَ الْمَالِ؟» قُلْتُ: مِنْ كُلِّ الْمَالِ قَدْ آتَانِي اللَّهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ إِذَا أَنْعَمَ عَلَى عَبْدٍ نِعْمَةً أَحَبَّ أَنْ تُرَى عَلَيْهِ نِعْمَتَهُ»

(2/546)

366 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْمَاعِيلَ بْنِ حَمَّادِ بْنِ زَيْدٍ، عَنْ حُوَيْزِ بْنِ ضَمْرَةَ الْقُشَيْرِيِّ، عَنْ حَارِثِ بْنِ أَبِي الْعَالِيَةِ، عَنِ الْحَسَنِ، قَالَ: الْمُقْتِرُ عَلَى عِيَالِهِ خَائِنٌ

(2/547)

367 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: سَمِعْتُ أَيُّوبَ، يَقُولُ: لَوْ أَعْلَمُ أَنَّ عِيَالِي يَحْتَاجُونَ إِلَى جَزَرَةِ بَقْلٍ مَا قَعَدْتُ مَعَهُمْ

(2/548)

368 - حَدَّثَنَا عَلِيُّ بْنُ شُعَيْبٍ، حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ أَنْ تُرَى أَثَرُ نِعْمَتِهِ عَلَى عَبْدِهِ فِي مَأْكَلِهِ وَمَشْرَبِهِ»

(2/549)

369 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَا: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، حَدَّثَنَا شُعْبَةُ، عَنِ الْفُضَيْلِ بْنِ فَضَالَةَ، رَجُلٌ مِنْ قَيْسٍ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، قَالَ: خَرَجَ عَلَيْنَا عِمْرَانُ بْنُ حُصَيْنٍ وَعَلَيْهِ مُطَرِّفُ خَزٍّ لَمْ نَرَهُ قَبْلُ وَلَا بَعْدُ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَنْعَمَ اللَّهُ عَزَّ وَجَلَّ عَلَى عَبْدٍ نِعْمَةً يُحِبُّ أَنْ تُرَى أَثَرُ نِعْمَتِهِ عَلَى عَبْدِهِ»

(2/550)

370 - حَدَّثَنَا أَبُو عُبَيْدَةَ بْنُ فُضَيْلِ بْنِ عِيَاضٍ، حَدَّثَنَا أَبُو سَعِيدٍ مَوْلَى بَنِي هَاشِمٍ , عَنْ هَمَّامٍ، عَنْ قَتَادَةَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُوا وَاشْرَبُوا وَتَصَدَّقُوا فَإِنَّ اللَّهَ يُحِبُّ أَنْ تُرَى أَثَرُ نِعْمَتِهِ عَلَى عَبْدِهِ»

(2/551)

371 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجُوَيْهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ، عَنْ إِسْحَاقَ بْنِ بُزْرُجٍ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ، قَالَ: «أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ نَلْبَسَ أَجْوَدَ مَا نَجِدُ وَأَنْ نُضَحِّيَ بِأَسْمَنِ مَا نَجِدُ»

(2/552)

372 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، حَدَّثَنَا مَيْمُونٌ أَبُو مَنْصُورٍ الْجُهَنِيُّ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ النَّخَعِيَّ، يَقُولُ: كَانَ أَخْصَبَ الْقَوْمِ فِي بُيُوتِهِمْ وَفِي لِبَاسِ أَحَدِهِمْ تَجَوُّزٌ

(2/553)

373 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ جُرَيْجٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ الْبَيْتَ الْخِصْبَ»

(2/554)

374 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، قَالَ: " كَانُوا يَسْتَحِبُّونَ أَنْ يَكُونَ التَّمْرُ فِي بُيُوتِهِمْ لِأَنَّهُ شَيْءٌ حَاضِرٌ

(2/555)

375 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدِ بْنِ طَحْلَاءَ، عَنْ أَبِي الرِّجَالِ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَيْتٌ لَيْسَ فِيهِ تَمْرٌ جِيَاعٌ أَهْلُهُ»

(2/556)

376 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ الْعَبْدِيُّ، حَدَّثَنَا مَسْلَمَةُ بْنُ عَلْقَمَةَ، حَدَّثَنَا دَاوُدُ يَعْنِي ابْنَ أَبِي هِنْدَ، قَالَ: قُلْتُ لِلْحَسَنِ: الرَّجُلُ يُنْفِقُ عَلَى أَهْلِهِ النَّفَقَةَ لَوْ شَاءَ اكْتَفَى بِدُونِهَا فَقَالَ: أَيُّهَا الرَّجُلُ أَوْسِعْ عَلَى نَفْسِكَ كَمَا وَسَّعَ اللَّهُ عَلَيْكَ

(2/557)

377 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ، عَنِ الْحَسَنِ، قَالَ: «مَا يَعْلَمُ أَهْلُ السَّمَاءِ وَأَهْلُ الْأَرْضِ مَا يُثِيبُ اللَّهُ الْعَبْدَ عَلَى الشَّيْءِ يُفَرِّحُ بِهِ عِيَالَهُ وَأَهْلَهُ وَوَلَدَهُ»

(2/558)

378 - حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى، حَدَّثَنَا مُعْتَمِرٌ، عَنْ أَبِيهِ، حَدَّثَنَا مُسْلِمٌ، قَالَ: لَقِيَنِي مُعَاوِيَةُ بْنُ قُرَّةَ وَأَنَا جَاءٍ مِنَ الْكَلَأِ فَقَالَ: مَا صَنَعْتَ؟ قُلْتُ: اسْتَبْرَأْتُ لِأَهْلِي كَذَا وَكَذَا قَالَ: وَأَصَبْتَهُ مِنْ حَلَالٍ؟ قَالَ: قُلْتُ: نَعَمْ قَالَ: لَأَنْ أَغْدُوَ فِيمَا غَدَوْتَ فِيهِ كُلَّ يَوْمٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُومَ اللَّيْلَ وَأَصُومَ النَّهَارَ

(2/559)

379 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنِ ابْنِ عَائِشَةَ، قَالَ: حُدِّثْتُ أَنَّ أَيُّوبَ كَانَ يَقُولُ لِأَصْحَابِهِ كَثِيرًا: تَعَاهَدُوا أَوْلَادَكُمْ وَأَهْلِيكُمْ بِالْبِرِّ وَالْمَعْرُوفِ وَلَا تَدْعُوهُمْ تَطْمَعُ أَبْصَارُهُمْ إِلَى أَيْدِي النَّاسِ قَالَ: وَكَانَ لَهُ زِنْبِيلٌ يَعْدُو بِهِ إِلَى السُّوقِ فِي كُلِّ يَوْمٍ فَيَشْتَرِي فِيهِ الْفَوَاكِهَ وَالْحَوَائِجَ لِأَهْلِهِ وَعِيَالِهِ قَالَ: وَكَانَ يَقُولُ: أَفْضَلُ الْجُودِ كُلُّ مَا أُحْرِزَ بِهِ أَجْرٌ قَالَ: وَكَانَ لِأَيُّوبَ أَهْلُ بَيْتٍ فُقَرَاءُ كَانَ يَأْتِيهِمْ بِالنَّفَقَةِ وَالْكِسْوَةِ بِنَفْسِهِ فَقِيلَ لَهُ: لَوْ أَرْسَلْتَ بِهَا إِلَيْهِمْ قَالَ: ذَهَابِي بِهَا إِلَيْهِمْ أَعْطَفُ لِي عَلَيْهِمْ

(2/560)

380 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنَا أَبُو مُحَمَّدٍ التَّمَّارُ، عَنْ أُمِّهِ، قَالَتْ: «رُبَّمَا حَمَلْنَا أَوْلَادَ أَيُّوبَ فَعَبَقَ لَنَا مِنْ رِيحِهِمْ رِيحُ الطِّيبِ» قَالَ: لَا أَعْلَمُ إِلَّا قَالَ: «رِيحُ الْمِسْكِ»

(2/561)

381 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنِي حَمْزَةُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ، أَنَّ الْحَسَنَ كَانَ لَهُ كُلَّ يَوْمٍ لَحْمٌ بِنِصْفِ دِرْهَمٍ

(2/562)

382 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدُ بْنُ الْحُسَيْنِ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: أَوَّلُ مَا يُوضَعُ فِي مِيزَانِ ابْنِ آدَمَ يَوْمَ الْقِيَامَةِ نَفَقَتُهُ عَلَى أَهْلِهِ إِذَا كَانَتْ مِنْ حَلَالٍ

(2/563)

383 - حَدَّثَنِي إِبْرَاهِيمُ أَبُو إِسْحَاقَ بْنُ رَاشِدٍ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، قَالَ: قُلْتُ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ أَرَأَيْتَ إِنِ اشْتَرَيْتُ لِامْرَأَتِي عِطْرًا بِعِشْرِينَ دِرْهَمًا أَسَرَفٌ هُوَ؟ قَالَ: «لَا»

(2/564)

384 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي صَخْرُ بْنُ يَزِيدَ، عَنْ نَافِعٍ، أَنَّ عُمَرَ، كَانَ يَكْسُو نِسَاءَهُ خُمُرَ الْإِبَرَيْسَمِ

(2/565)

385 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نَافِعٍ، حَدَّثَنِي أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ مِينَاءَ، عَنْ رَجُلٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ وَسَّعَ عَلَى أَهْلِهِ يَوْمَ عَاشُورَاءَ وَسَّعَ اللَّهُ عَلَيْهِ سَائِرَ سَنَتِهِ»

(2/566)

386 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، وَحَدَّثَنِي جَعْفَرٌ الْأَحْمَرُ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ، قَالَ سُفْيَانُ: فَكَانَ مِنْ أَفْضَلِ مَنْ رَأَيْنَا بِالْكُوفَةِ أَنَّهُ بَلَغَهُ أَنَّ «مَنَ وَسَّعَ عَلَى أَهْلِهِ يَوْمَ عَاشُورَاءَ وَسَّعَ اللَّهُ تَبَارَكَ وَتَعَالَى عَلَيْهِ سَائِرَ سَنَتِهِ» ، قَالَ سُفْيَانُ: فَجَرَّبْنَاهُ نَحْوًا مِنْ خَمْسِينَ سَنَةً فَلَمْ نَرَ إِلَّا سَعَةً

(2/567)

بَابُ جِمَاعِ الزَّوْجَةِ صَدَقَةٌ وَوِقَاعُهَا مِنْ أَجْلِ الْوَلَدِ

(2/568)

387 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا قَيْسُ بْنُ الرَّبِيعِ، عَنْ أَبِي هَاشِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عُمَرَ، أُرَاهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلْمَرْأَةِ فِي حَمْلِهَا إِلَى وَضْعِهَا إِلَى فِصَالِهَا مِنَ الْأَجْرِ كَالْمُتَشَحِّطِ فِي سَبِيلِ اللَّهِ فَإِنْ هَلَكَتْ فِيمَا بَيْنَ ذَلِكَ فَلَهَا أَجْرُ شَهِيدٍ»

(2/568)

388 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبِي، عَنْ أَبِيهِ، عَمِّ الْأَحْنَفِ قَالَ: دَخَلَتْ عَلَى عَائِشَةَ سَائِلَةٌ وَمَعَهَا ابْنَانِ لَهَا فَأَعْطَتْهَا ثَلَاثَ تَمَرَاتٍ فَأَعْطَتْ كُلَّ وَاحِدٍ تَمْرَةً فَصَدَعَتِ التَّمْرَةَ الثَّالِثَةَ بَيْنَهُمَا فَأَتَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَحَدَّثَتْهُ فَقَالَ: «مَا أَعْجَبُ لَقَدْ أَدْخَلَهَا اللَّهُ عَزَّ وَجَلَّ بِهِ الْجَنَّةَ»

(2/569)

389 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارِ بْنِ بِلَالٍ، قَاضِي دِمَشْقَ، حَدَّثَنَا سَعِيدُ بْنُ بِشْرٍ، عَنْ قَتَادَةَ، عَنْ أَبِي مَيْمُونَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ امْرَأَةً أَتَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعَهَا بِنْتَانِ لَهَا وَكَانَ يَطْعَمُ التَّمْرَ فَأَطْعَمَهَا ثَلَاثَ تَمَرَاتٍ فَأَطْعَمَتِ ابْنَتَيْهَا تَمْرَتَيْنِ وَأَمْسَكَتِ الْوَاحِدَةَ فَلَمَّا أَكَلَاهَا نَظَرَا إِلَيْهَا فَشَقَّتِ التَّمْرَةَ بَيْنَهُمَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ غَفَرَ اللَّهُ لَهَا أَعْطَتْ فِي حَقٍّ وَأَطْعَمَتْ فِي جَهْدٍ»

(2/570)

وَحَدَّثَنِي إِبْرَاهِيمُ أَبُو إِسْحَاقَ، حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: مَا آتِي النِّسَاءَ لِشَهْوَةٍ وَلَوْلَا الْوَلَدُ مَا آتِي النِّسَاءَ

(2/571)

391 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ وَاصِلٍ مَوْلَى أَبِي عُيَيْنَةَ، عَنْ يَحْيَى بْنِ عَقِيلٍ، عَنْ يَحْيَى بْنِ يَعْمَرَ، عَنْ أَبِي الْأَسْوَدِ الدُّؤَلِيِّ، عَنْ أَبِي ذَرٍّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «فِي بُضْعِ أَحَدِكُمْ صَدَقَةٌ» قَالُوا: يَا رَسُولَ اللَّهِ أَيَأْتِي أَحَدُنَا أَهْلَهُ فَيَكُونُ لَهُ فِيهِ أَجْرٌ؟ قَالَ: «أَرَأَيْتَ إِنْ وَضَعَهَا فِي الْحَرَامِ أَكَانَ عَلَيْهِ فِيهَا وِزْرٌ؟ فَكَذَلِكَ إِذَا وَضَعَهَا فِي الْحَلَالِ كَانَ لَهُ فِيهَا أَجْرٌ»

(2/572)

392 - حَدَّثَنَا يَحْيَى بْنُ عِمْرَانَ، حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ، عَنِ الْهُجَيْعِ بْنِ قَيْسٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «إِنِّي لَأُكْرِهُ نَفْسِي عَلَى الْجِمَاعِ كَيْ تَخْرُجَ مِنِّي نَسَمَةٌ تُسَبِّحُ اللَّهَ تَعَالَى»

(2/573)

393 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ، عَنْ أَبِي ذَرٍّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مُبَاضَعَتُكَ أَهْلَكَ صَدَقَةٌ» قُلْتُ: يَا رَسُولَ اللَّهِ، أَيَأْتِي أَحَدُنَا شَهْوَتَهُ وَيُؤْجَرُ؟ قَالَ: «أَرَأَيْتَ لَوَ جَعَلَهُ فِي غَيْرِ حِلِّهِ أَكَانَ عَلَيْهِ فِي ذَلِكَ وِزْرٌ؟» قُلْتُ: نَعَمْ قَالَ: «فَتُحْتَسَبُونَ بِالشَّرِّ وَلَا تُحْتَسَبُونَ بِالْخَيْرِ؟»

(2/574)

394 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا بَقِيَّةُ، عَنْ عُثْمَانَ بْنِ زُفَرَ، عَنْ عَبْدِ الْمَلِكِ، عَمَّنْ سَمِعَ أَنَسَ بْنَ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا جَامَعَ الرَّجُلُ امْرَأَتَهُ فَلْيَصْدُقْهَا فَإِنْ سَبَقَهَا فَلَا يُعَجِّلْهَا»

(2/575)

395 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا جَعْفَرُ بْنُ صُبَيْحٍ الْقُرَشِيُّ مُؤَذِّنُ مَسْجِدِ حِمْصَ، حَدَّثَنَا طَلْحَةُ بْنُ عَمْرٍو، عَنْ عَطَاءٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِبَعْضِ أَصْحَابِهِ: " هَلْ صُمْتَ الْيَوْمَ وَتَصَدَّقْتَ؟ - قَالَ: - فَقُمْ فَاذْهَبْ إِلَى امْرَأَتِكَ فَأَنِكْهَا فَإِنَّهَا مِنْكَ إِلَيْهَا صَدَقَةٌ " وَذَلِكَ يَوْمَ الْجُمُعَةِ

(2/576)

بَابُ تَعَوُّدِ الْمَرْأَةِ عَلَى مِغْزَلِهَا

(2/577)

396 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمِ بْنِ سَعِيدٍ، حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا عَنْبَسَةُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ الْوَاحِدِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مُرُوا نِسَاءَكُمْ بِالْمِغْزَلِ فَإِنَّهُ خَيْرٌ لَهُنَّ وَأَرْزَنُ»

(2/577)

397 - حَدَّثَنِي حُسَيْنُ بْنُ يَزِيدَ، حَدَّثَنَا ابْنُ فُضَيْلٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، رَفَعَهُ قَالَ: «نِعْمَ لَهْوُ الْمَرْأَةِ الْمِغْزَلُ»

(2/578)

398 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ حُمْرَانَ، حَدَّثَنَا النَّضْرُ بْنُ مَعْبَدٍ أَبُو قَحْذَمٍ، عَنْ أَبِي قِلَابَةَ، قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «عَلِّمُوا أَوْلَادَكُمُ الْعَوْمَ وَالرِّمَايَةَ وَنِعْمَ لَهْوُ الْمَرْأَةِ الْمِغْزَلُ»

(2/579)

399 - حَدَّثَنِي الْحُسَيْنُ بْنُ يَزِيدَ الْأَنْصَارِيُّ، حَدَّثَنَا سَعِيدُ بْنُ خُثَيْمٍ الْهِلَالِيُّ، عَنْ مُحَمَّدِ بْنِ خَالِدٍ الضَّبِّيِّ، عَنْ إِبْرَاهِيمَ، عَنْ أُمِّ بَكْرٍ الَمُرَادِيَّةِ، قَالَتْ: سَمِعْتُ عَلِيًّا، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: إِنَّ الْمِغْزَلَ مِنْ طَيِّبَاتِ الرِّزْقِ

(2/580)

400 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ، حَدَّثَنَا جَعْفَرُ بْنُ عِمْرَانَ الْقَزَّازُ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ، {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} [المؤمنون: 51] قَالَ: عِيسَى كَانَ يَأْكُلُ مِنْ غَزْلِ أُمِّهِ

(2/581)

401 - كَتَبَ إِلَيْنَا مُحَمَّدُ بْنُ سُلَيْمَانَ يُخْبِرُنَا , أَنَّ يَحْيَى بْنَ كَثِيرٍ أَبَا النَّضْرِ الْبَصْرِيَّ قَالَ: حَدَّثَنَا خَالِي الْمُثَنَّى، عَنْ أُمِّ الْمُتَوَكِّلِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: بَعَثَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى امْرَأَةٍ يَدَعُوهَا فَقَالُوا: إِنَّهَا تَغْزِلُ فَقَالَ: «دَعُوهَا تَنْتَفِعُ»

(2/582)

402 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْأَزْدِيُّ، عَنْ خَلِيلِ بْنِ مُحَمَّدِ بْنِ خَلِيلٍ الْكِنْدِيِّ، حَدَّثَنَا حَمَّادُ بْنُ الْأَشْعَثِ، عَنْ أُمِّهِ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتِ: الْمِغْزَلُ فِي يَدِ الْمَرْأَةِ مِثْلُ الرُّمْحِ فِي يَدِ الْغَازِي

(2/583)


باب تخفر المرأة في بيتها وتركها الزينة لغير بعلها، باب الصلاة على المولود، باب صلاح الولد - العيال

العيال

بَابُ تَخَفُّرِ الْمَرْأَةِ فِي بَيْتِهَا وَتَرْكِهَا الزِّينَةَ لِغَيْرِ بَعْلِهَا

(2/584)

403 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ مُوسَى بْنِ عُبَيْدٍ، عَنْ دَاوُدَ بْنِ مُدْرِكٍ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: دَخَلَتِ امْرَأَةٌ مِنْ مُزَيْنَةَ الْمَسْجِدَ تَرْفُلُ فِي زِينَتِهَا وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فَقَالَ: «يَا أَيُّهَا النَّاسُ، انْهُوا نِسَاءَكُمْ عَنْ لُبْسِ الزِّينَةِ وَالتَّبَخْتُرِ فِي الْمَسَاجِدِ فَإِنَّ بَنِي إِسْرَائِيلَ لَمْ يُلْعَنُوا حَتَّى لَبِسَ نِسَاؤُهُمُ الزِّينَةَ يَتَبَخْتَرْنَ فِي الْمَسَاجِدِ»

(2/584)

404 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ، فِي قَوْلِهِ تَعَالَى {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] قَالَ: مَا ظَهَرَ مِنْهَا: " الثِّيَابُ؛ وَمَا لَا تُبْدِيهِ: الْخَلْخَالُ وَالْقِلَادَةُ أَوْ نَحْوُهُ مِنَ الْحُلِيِّ "

(2/585)

405 - حَدَّثَنَا فُضَيْلٌ، عَنْ خَالِدٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: مَا ظَهَرَ مِنْهَا: الْوَجْهُ وَالثِّيَابُ

(2/586)

406 - حَدَّثَنَا فُضَيْلٌ، حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ، عَنْ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: مَا ظَهَرَ مِنْهَا الْكُحْلُ وَالْخَاتَمُ

(2/587)

407 - حَدَّثَنَا فُضَيْلٌ، حَدَّثَنَا غُصْنٌ الْقُشَيْرِيُّ، عَنْ مُغَفَّلٍ الْجَزَرِيِّ، عَنْ عَطَاءٍ، قَالَ: «الْخِضَابُ وَالْكُحْلُ وَالْخَاتَمُ»

(2/588)

408 - حَدَّثَنَا فُضَيْلٌ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] قَالَ: تُغَطِّي بِخِمَارِهَا نَحْرَهَا {وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ} [النور: 31] قَالَ: تَمُرُّ بِالْمَجْلِسِ فَتَضْرِبُ بِالْخَلْخَالِ إِحَدَاهُمَا عَلَى الْأُخْرَى لِيُعْلَمَ أَنَّ فِيَ رِجْلَيْهَا خَلْخَالَيْنِ

(2/589)

409 - حَدَّثَنَا فُضَيْلٌ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنْ عُمَارَةَ، عَنْ عِكْرِمَةَ، فِي قَوْلِهِ عَزَّ وَجَلَّ {لِيُعْلَمَ مَا يَخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31] قَالَ: الْخَلْخَالُ

(2/590)

410 - حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، حَدَّثَنَا الْفُضَيْلُ بْنُ عِيَاضٍ، عَنْ مُطَّرِحِ بْنِ يَزِيدَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَا يَحِلُّ لِمُؤْمِنٍ أَنْ يَدْخُلَ الْحَمَّامَ إِلَّا بِمِئْزَرٍ وَلَا يَحِلُّ لِلْمَرْأَةِ أَنْ تَدْخُلَ الْحَمَّامَ إِلَّا مِنْ سَقَمٍ فَإِنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ حَدَّثَتْنِي عَلَى مَفْرَشِهَا قَالَتْ: حَدَّثَنِي خَلِيلِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مَفْرَشِي هَذَا قَالَ: «إِنَّ الْمَرْأَةَ إِذَا وَضَعَتْ خِمَارَهَا فِي غَيْرِ بَيْتِ زَوْجِهَا هَتَكَتْ مَا بَيْنَهَا وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ فَلَمْ يَتَنَاهَا دُونَ الْعَرْشِ»

(2/591)

411 - حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ، حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يَعْقُوبَ بْنِ إِسْحَاقَ مَوْلَى مُعَاوِيَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنِ الزُّهْرِيِّ، قَالَ: أَتَتْ عَلَيَّ امْرَأَةٌ مِنَ الْمُهَاجِرَاتِ قَدْ جَعَلَتْ دِرْعَهَا فِي كُمِّهَا خَوْفًا تُخْرِجُ مِنْهَا أَصَابِعَهَا فَحَدَّثَتْنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «رُبَّ كَاسِيَةٍ فِي الدُّنْيَا عَارِيَةٌ فِي الْآخِرَةِ»

(2/592)

412 - حَدَّثَنِي أَبِي، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ، حَدَّثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، قَالَ: بَلَغَنِي أَنَّ عَلِيًّا، قَالَ: سَأَلَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ شَيْءٍ قَالَ: «أَيُّ شَيْءٍ خَيْرٌ لِلنِّسَاءِ؟» فَلَمْ أَدْرِ مَا أَقُولُ فَذَكَرْتُ ذَلِكَ لِفَاطِمَةَ فَقَالَتْ: أَلَا قُلْتَ لَهُ: خَيْرٌ لِلنِّسَاءِ أَنْ لَا يَرَيْنَ الرِّجَالَ وَلَا يَرَوْنَهُنَّ، قَالَ: فَذَكَرْتُ قَوْلَ فَاطِمَةَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «إِنَّهَا بِضْعَةٌ مِنِّي رَضِيَ اللَّهُ عَنْهَا»

(2/593)

بَابُ الصَّلَاةِ عَلَى الْمَوْلُودِ

(2/594)

413 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا عُبَيْدُ بْنُ مُحَمَّدٍ، حَدَّثَنَا حَبَّانُ بْنُ مُوسَى التَّمِيمِيُّ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا اسْتَهَلَّ الْمَوْلُودُ وُرِّثَ» [ص:595] وَحَفِظْتُ مِنْ أَبِي الزُّبَيْرِ «وَصُلِّيَ عَلَيْهِ» وَلَكِنَّ أَصْحَابَهُ قَالُوا: لَيْسَ هُوَ فِي الْحَدِيثِ

(2/594)

414 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ، حَدَّثَنَا ابْنُ شَوْذَبٍ، قَالَ: «وُلِدَ لِقَتَادَةَ سَقْطٌ مَيِّتٌ وَسَمَّاهُ مُحَمَّدًا وَصَلَّى عَلَيْهِ»
[ص:597]

415 - وَسَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ: مَتَى يُصَلَّى عَلَى السِّقْطِ؟ فَقَالَ: إِذَا كَانَ لِأَرْبَعَةِ أَشْهُرٍ صُلِّيَ عَلَيْهِ وَسُمِّيَ

(2/596)

416 - حَدَّثَنَا شُجَاعٌ، حَدَّثَنَا هَيْثَمٌ، حَدَّثَنَا مَنْصُورٌ، وَأَبُو حَمْزَةَ، عَنِ الْحَسَنِ، أَنَّهُ كَانَ يَقُولُ فِي الطِّفْلِ إِذَا صَلَّى عَلَيْهِ: «اللَّهُمَّ اجْعَلْهُ لَنَا فَرَطًا وَاجْعَلْهُ لَنَا أَجْرًا وَاجْعَلْهُ لَنَا سَلَفًا»

(2/598)

417 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، أَنَّ أَبَا بَكْرٍ قَالَ: «إِنَّ آخِرَ مَا صَلَّيْنَا عَلَى أَطْفَالِنَا»

(2/599)

418 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ، قَالَ: صَلَّى أَبُو هُرَيْرَةَ عَلَى ابْنٍ لَهُ صَغِيرٍ

(2/600)

419 - وَبِهِ قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ، يَقُولُ: لَا يُصَلَّى عَلَى الصَّبِيِّ الصَّغِيرِ قَالَ عَمْرٌو: فَذَكَرْتُ ذَلِكَ لِابْنِ أَبِي لَيْلَى فَقَالَ: لَقَدْ أَدْرَكْتُ بَقَايَا الْأَنْصَارِ يُصَلُّونَ عَلَى السِّقْطِ مِنْ صِبْيَانِهِمْ فِي مَجَالِسِهِمْ

(2/601)

420 - وَبِهِ حَدَّثَنَا شُعْبَةُ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ، يَقُولُ: إِنْ كَانَ أَبُو هُرَيْرَةَ لَيُصَلِّي عَلَى الْمَنْفُوسِ الَّذِي لَمْ يَعْمَلْ خَطِيئَةً قَطُّ فَيَقُولُ: اللَّهُمَّ «أَعِذْهُ مِنْ عَذَابِ الْقَبْرِ»

(2/602)

421 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا عَاصِمٌ الْأَحْوَلُ، عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ بْنِ مُحْرِزٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَذَكَرَ الصَّلَاةَ عَلَى الْأَطْفَالِ فَقَالَ ابْنُ عُمَرَ: لَأَنْ أُصَلِّيَ عَلَى مَنْ لَا ذَنْبَ لَهُ أَحَبُّ إِلَيَّ

(2/603)

422 - أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي دَاوُدَ، عَنْ صَالِحِ بْنِ مُحَمَّدٍ اللَّيْثِيِّ، قَالَ: قُلْتُ لِسَعِيدِ بْنِ الْمُسَيِّبِ: إِنَّ امْرَأَتِي أَسْقَطَتْ فَقَالَ: اذْهَبْ فَصَلِّ عَلَيْهِ وَسَمِّهِ

(2/604)

حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا يَعْقُوبُ، عَنْ عَطَاءٍ فِي صَبِيٍّ يَمُوتُ وَهُوَ صَغِيرٌ قَالَ: صَلِّ عَلَيْهِ؛ فَإِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «صَلَّى عَلَى ابْنِهِ إِبْرَاهِيمَ وَهُوَ ابْنُ تِسْعِينَ لَيْلَةً»

(2/605)

424 - وَبِهِ أَخْبَرَنَا عَبْدُ اللَّهِ، حَدَّثَنَا ابْنُ عَوْنٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: قُلْتُ لَهُ: أُصَلِّي عَلَى الطِّفْلِ؟ قَالَ: نَعَمْ

(2/606)

425 - وَبِهِ أَخْبَرَنَا عَبْدُ اللَّهِ، حَدَّثَنَا زَائِدَةُ، عَنِ الْمُغِيرَةِ، قَالَ: قَالَ إِبْرَاهِيمُ: إِذَا اسْتَهَلَّ الصَّبِيُّ صُلِّيَ عَلَيْهِ وَوَجَبَ مِيرَاثُهُ وَقَالَ إِبْرَاهِيمُ: الِاسْتِهْلَالُ الصَّيَّاحُ

(2/607)

بَابُ صَلَاحِ الْوَلَدِ

(2/608)

426 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنِي أَبُو قُتَيْبَةَ، عَنْ حَزْمٍ، عَنِ الْحَسَنِ، قَالَ: سُئِلَ عَنْ قَوْلِهِ تَعَالَى {هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} [الفرقان: 74] يَا أَبَا سَعِيدٍ فِي الدُّنْيَا أَمْ فِي الْآخِرَةِ؟ قَالَ: «فِي الدُّنْيَا يَرَى الرَّجُلُ مِنْ وَلَدِهِ وَزَوْجَتِهِ عَمَلًا صَالِحًا تَقَرُّ بِهِ عَيْنُهُ»

(2/608)

427 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنِ ابْنِ عَبَّاسٍ، {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} [الفرقان: 74] أَمَا إِنَّهُ لَمْ يَكُنْ قُرَّةَ أَعْيُنٍ أَنْ يَرَوْنَهُ صَحِيحًا جَمِيلًا وَلَكِنْ أَنْ يَرَوْنَهُ مُطِيعًا لِلَّهِ عَزَّ وَجَلَّ

(2/609)

428 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} [الفرقان: 74] قَالَ: يَقُولُونَ: اجْعَلْ أَزْوَاجَنَا وَذُرِّيَّاتِنَا صَالِحَيْنِ أَتْقِيَاءَ

(2/610)

429 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، حَدَّثَنَا أَبُو مُسْهِرٍ، عَنْ هِشَامِ بْنِ يَحْيَى الْغَسَّانِيِّ، حَدَّثَنِي عَطَاءٌ الْخُرَاسَانِيُّ، حَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ، قَالَ: قَالَ رَسُولُ اللَّهِ: «مَا مِنْ عَبْدٍ مُؤْمِنٍ تَرَكَ ذُرِّيَّةً مُؤْمِنَةً تَعْبُدُ اللَّهَ وَحْدَهُ بَعْدَهُ إِلَّا أَجْرَى اللَّهُ عَزَّ وَجَلَّ عَلَى أَبِيهَا مِثْلَ عَمَلِهَا لَا يَنْقُصُ ذَلِكَ مِنْ عَمَلِهَا شَيْئًا»

(2/611)

430 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي الْعَلَاءُ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ مِنْ صَدَقَةٍ جَارِيَةٍ أَوْ عِلْمٍ يُنْتَفَعُ بِهِ أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ»

(2/612)

431 - وَحَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، عَنْ مَكْحُولٍ، عَنْ شُرَحْبِيلَ بْنِ السِّمْطِ، عَنْ سَلْمَانَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَرْبَعٌ مِنْ عَمَلِ الْأَحْيَاءِ يَجْرِي لِلْأَمْوَاتِ: رَجُلٌ تَرَكَ عَقِبًا صَالِحًا فَيَدْعُو فَيَبْلُغُهُ دُعَاؤُهُمْ وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ جَارِيَةٍ لَهُ مِنْ بَعْدِهِ أَجْرُهَا مَا جَرَتْ وَرَجُلٌ عَّلَمَ عِلْمًا يُعْمَلُ بِهِ مِنْ بَعْدِهِ فَلَهُ مِثْلُ أَجْرِ مَنْ عَمِلَ بِهِ مِنْ غَيْرِ أَنْ يُنْتَقَصَ مِنْ عَمَلِهِ شَيْئًا وَرَجُلٌ مُرَابِطٌ يُنْمَى لَهُ عَمَلُهُ إِلَى يَوْمِ الْحِسَابِ "
[ص:614]

432 - وَبِهِ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، عَنْ أَبَانَ بْنِ صَالِحٍ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ
[ص:615]

433 - وَحَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنِي ابْنُ أَبِي مَرْيَمَ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنِي ابْنُ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(2/613)

434 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: سَأَلْتُ سَعِيدَ بْنَ جُبَيْرٍ عَنْ قَوْلِهِ عَزَّ وَجَلَّ {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] قَالَ: قَالَ ابْنُ عَبَّاسٍ: " الْمُؤْمِنُ تُرْفَعُ لَهُ ذُرِّيَّتُهُ وَإِنْ كَانُوا دُونَهُ فِي الْعَمَلِ لِيُقِرَّ اللَّهُ بِهِمْ عَيْنَهُ

(2/616)

435 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ، حَدَّثَنَا حَزْمٌ قَالَ: سَمِعْتُ كَثِيرًا يَسْأَلُ الْحَسَنَ قَالَ: يَا أَبَا سَعِيدٍ، قَوْلُ اللَّهِ عَزَّ وَجَلَّ {هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} [الفرقان: 74] أَفِي الدُّنْيَا أَمْ فِي الْآخِرَةِ؟ قَالَ: لَا بَلْ فِي الدُّنْيَا قَالَ: وَمَا ذَاكَ؟ قَالَ: الْمُؤْمِنُ يَرَى زَوْجَتَهُ وَوَلَدَهُ مُطِيعِينَ اللَّهَ عَزَّ وَجَلَّ، قَالَ: وَأَيُّ شَيْءٍ أَقَرُّ لَعَيْنِ الْمُؤْمِنِ مِنْ أَنْ يَرَى زَوْجَتَهُ وَوَلَدَهُ يُطِيعُونَ اللَّهَ عَزَّ وَجَلَّ ذِكْرُهُ

(2/617)

436 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، حَدَّثَنَا مُوسَى بْنُ قَيْسٍ الْحَضْرَمِيُّ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ {هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} [الفرقان: 74] قَالَ: يُطِيعُونَكَ فَلَا يَعْصَوْنَكَ

(2/618)


باب الاغتباط بقلة العيال، باب العطف على الأزواج والرأفة بهم والمداراة لهم، باب حق المرأة على زوجها والثواب على النفقة عليها - العيال

العيال

بَابُ الِاغْتِبَاطِ بِقِلَّةِ الْعِيَالِ

(2/619)

437 - حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ، حَدَّثَنَا الْمُعَافَى بْنُ الْمِنْهَالِ، حَدَّثَنَا الْوَلِيدُ بْنُ سَعِيدٍ الرَّبَعِيُّ، عَنْ أَبِي جَبِيرَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ أَبِي جَبِيرَةَ بْنِ الضَّحَّاكِ [ص:620]، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْوَلِيدُ سَيِّدٌ سَبْعَ سِنِينَ وَعَبْدٌ سَبْعَ سِنِينَ» قَالَ: وَأُرَاهُ قَالَ: «وَوَزِيرٌ سَبْعَ سِنِينَ فَإِنْ رَضِيتَ مُكَانَفَتَهُ لِإِحْدَى وَعِشْرِينَ وَإِلَّا فَاضْرِبْ عَلَى جَنْبِهِ فَقَدْ عَذَرْتَ اللَّهَ عَزَّ وَجَلَّ فِيهِ»

(2/619)

438 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو الْمُغِيرَةِ النَّضْرُ بْنُ إِسْمَاعِيلَ، قَالَ: سَمِعْتُ ابْنَ أَبِي لَيْلَى، يَقُولُ: يَثْغُرُ الْغُلَامُ فِي سَبْعٍ وَيَحْتَلِمُ فِي أَرْبَعَ عَشْرَةَ وَيَنْتَهِي طُولُهُ فِي إِحْدَى وَعِشْرِينَ وَيَسْتَكْمِلُ الْعَقْلَ فِي ثَمَانٍ وَعِشْرِينَ فَلَا يَزْدَادُ عَقْلًا إِلَّا بِالتَّجَارِبِ

(2/621)

439 - حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الرَّحِيمِ الْعَسْقَلَانِيُّ، حَدَّثَنَا ضَمْرَةُ، حَدَّثَنَا ابْنُ شَوْذَبٍ، عَنْ أَبِي التَّيَّاحِ، عَنْ أَبِيهِ، قَالَ: كُنَّا نَسْمَعُ أَنَّ أَقْوَامًا سَحَبُوهُمْ عِيَالَاتُهُمْ عَلَى الْمَهَالِكِ

(2/622)

440 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، قَالَ: رَأَيْتُ بَنَيْنَ لِعَبْدِ اللَّهِ يَلْعَبُونَ بَيْنَ يَدَيْهِ فَقَالَ: «لَهَؤُلَاءِ أَهْوَنُ عَلَيَّ مَوْتًا مِنْ عِدَّتِهِمْ مِنَ الْجُعْلَانِ»

(2/623)

441 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنُ هِلَالٍ، قَالَ: كُنَّا مَعَ عَبْدِ اللَّهِ بْنِ الصَّامِتِ فِي مَسْجِدِ الْجَامِعِ فَقَالَ: لَيْتَنِي إِذَا أَتَيْتُ أَهْلِي فَأَصَابُوا مِنْ عَشَائِهِمْ وَشَرِبُوا مِنْ شَرَابِهِمْ أَصْبَحُوا مَوْتَى، فَقَالَ قَائِلٌ مِنَ الْقَوْمِ: لِمَ تَمَنَّى هَذَا لِأَهْلِكَ؟ أَلَسْتَ غَنِيًّا مِنَ الْمَالِ؟ قَالَ: بَلَى وَلَكِنَّنِي أَخَافُ أَنْ يُدْرِكَنِي مَا قَالَ لِي أَبُو ذَرٍّ، قَالَ: أَوْشَكَ ابْنَ أَخِي إِنْ أُخِّرَ أَجَلُكَ أَنْ يَكُونَ الْخَفِيفُ الْحَاذِ أَغْبَطَ مِنَ اثْنَتَيْ عَشْرَةَ كُلِّهِمْ وَتَقُولُ: رَبِّ ثَبِّتْ وَيُوشِكُ ابْنَ أَخِي إِنْ أُخِّرَ أَجَلُكَ أَنْ تَمُرَّ بِجِنَازَةٍ فَيَهِزُّ الرَّجُلُ رَأْسَهُ فَيَقُولُ: يَا لَيْتَنِي مَكَانَهَا وَلَا يَدْرِي عَلَى مَا هِيَ أَفِي الْجَنَّةِ أَمْ فِي النَّارِ؟ قُلْتُ: مَا هَؤُلَاءِ يَا أَبَا ذَرٍّ إِلَّا مِنْ شَرٍّ عَظِيمٍ يُصِيبُ النَّاسَ [ص:625] قَالَ: أَجَلْ يَا ابْنَ أَخِي

(2/624)

442 - حَدَّثَنَا عُثْمَانُ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ، حَدَّثَنَا أَبُو حُرَّةَ، عَنِ الْحَسَنِ، قَالَ: كَانَ أَصْحَابُ ابْنِ مَسْعُودٍ عِنْدَهُ فَمَرَّ عَلَيْهِ ابْنَانِ لَهُ كَأَنَّهُمَا الدِّينَارَانِ فَقِيلَ لَهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ لَوْ قَبَّلْتَهُمَا أَوْ ضَمَمْتَهُمَا إِلَيْكَ قَالَ: لَأَنْ أَكُونَ قَدْ نَفَضْتُ يَدِي مِنْ تُرَابِ قُبُورِهِمَا أَحَبُّ إِلَيَّ مِنْ أَنْ يَنْكَسِرَ بَيْضُ هَذَا الْخُطَّافِ

(2/626)

حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ حَسَّانَ بْنِ عَبْدِ اللَّهِ، عَنْ إِيَاسِ بْنِ مُعَاوِيَةَ، عَنْ عُمَرَ، قَالَ: «جَهْدُ الْبَلَاءِ كَثْرَةُ الْعِيَالِ وَقِلَّةُ الشَّيْءِ»

(2/443)

444 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ دَاوُدَ الْحَرَّانِيُّ، عَنْ عِيسَى بْنِ يُونُسَ، قَالَ: كَانَ سُفْيَانُ الثَّوْرِيُّ يُعْجَبُ بِالرَّجُلِ فَإِذَا بَلَغَهُ أَنَّهَ مَعِيلٌ سَقَطَ مِنْ عَيْنِهِ فَقُلْتُ لَهُ فِي ذَلِكَ فَقَالَ: مَا رَأَيْتُ مَعِيلًا إِلَّا وَجَدْتُهُ مُخَلَّطًا

(2/628)

445 - وَحَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ مُحَمَّدِ بْنِ عُمَرَ، قَالَ: قَالَ سُفْيَانُ: إِذَا عَالَ الرَّجُلُ ثَلَاثَةً فَلَا تَسْأَلْ عَنْ دِرْهَمِهِ

(2/629)

446 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: كُنَّا مَعَ سُفْيَانَ فَمَرَّ ابْنُهُ سَعِيدٌ فَقَالَ: «إِنْ يُرِدِ اللَّهُ بِي خَيْرًا يُمِيتُ هَذَا» قَالَ: فَمَاتَ وَمَاتَتْ أُمُّهُ وَاشْتَرَى شَارِفًا فَخَرَجَ فَتَبِعْنَاهُ فَلَمَّا صَارَ بِالنَّجَفِ الْتَفَتَ إِلَى الْكُوفَةِ فَقَالَ: «لْئِنْ عَادَ إِلَيْكِ سُفْيَانُ إِنَّهُ لَرَجُلُ سُوءٍ»

(2/630)

447 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ الْحُسَيْنُ بْنُ الْفَرَجِ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ لِلْفُضَيْلِ بْنِ عِيَاضٍ: يَا أَبَا عَلِيٍّ لَا تَعْتَدَّ بِصَاحِبِ عِيَالِ ذَهَبَ عِيَالِي بِحَسَنَاتِي

(2/631)

448 - حَدَّثَنَا أَبُو السُّكَيْنِ الطَّائِيُّ، حَدَّثَنِي شُرَيْحٌ الْعَابِدُ، قَالَ: قَالَ سُفْيَانُ لِي: كَانَتْ لَنَا سِنَّوْرَةٌ لَا تَكْشِفُ قِدْرًا وَلَا تَسْرِقُ مِنْ جَارٍ فَوَلَدَتْ وَكَشَفَتِ الْقُدُورُ وَسَرَقَتْ مِنَ الْجِيرَانِ

(2/632)

449 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، عَنْ أَبِي بَكْرٍ، عَنْ أَبِي مَرْيَمَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، وَضَمْرَةَ بْنِ حَبِيبٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَثُرَ عِيَالُهُ كَثُرَ شَيَاطِينُهُ وَمَنْ كَثُرَ مَالُهُ كَثُرَ هَمُّهُ وَمَنْ كَثُرَ هَمُّهُ افْتَرَقَ قَلْبُهُ فِي أَوْدِيَةٍ شَتَّى فَلَمْ يُبَالِ اللَّهُ أَيَّهُمَا سَلَكَ»

(2/633)

450 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، أَنَّهُ حَدَّثَهُ شَيْخٌ مِنْ أَهْلِ الْبَصْرَةِ، عَنِ الْوَلِيدِ بْنِ أَبِي بَكْرٍ، قَالَ: سَمِعْتُ أَيُّوبَ، يَقُولُ: كَانَ يُقَالُ: إِنَّ الْعِيَالَ هُمُ الْمَهَالِكُ

(2/634)

451 - حَدَّثَنِي أَبُو سَعِيدٍ الْأَشَجُّ، حَدَّثَنِي ابْنُ مَالِكٍ الضَّبِّيُّ، عَنْ بَكْرٍ الْعَابِدِ، قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ: يُؤْمَرُ بِالرَّجُلِ يَوْمَ الْقِيَامَةِ إِلَى النَّارِ فَيُقَالُ: هَذَا أَكَلَ عِيَالُهُ حَسَنَاتِهِ

(2/635)

452 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ نُفَيْدٍ الْعَايِشِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: قَالَ سُفْيَانُ: «إِنَّهُ لَيَبْلُغُنِي أَنَّ الرَّجُلَ قَدْ وُلِدَ لَهُ الْمَوْلُودُ فَبُشِّرَ بِهِ فَاخْتَبَلَهَا فِي عَقْلِهِ»

(2/636)

453 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، عَنْ مَنْصُورٍ الْوَاسِطِيِّ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: إِذَا تَزَوَّجَ الشَّابُّ فَقَدْ كُسِرَ بِهِ وَإِذَا وُلِدَ لَهُ فَقَدْ غَرِقَ

(2/637)

454 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ مُحَمَّدٍ الْأَقْعَصِ، قَالَ: سَأَلَ رَجُلٌ طَاوُسًا فَقَالَ: إِنِّي أُرِيدُ أَنْ أَتَزَوَّجَ فَأَشِرْ عَلَيَّ قَالَ: إِنْ كُنْتَ لَا تَشْتَهِي النِّسَاءَ وَلَا تَخَافُ عَلَى نَفْسِكَ فَهَذَا أَرْخَى لِبَالِكَ وَأَقَلُّ لِهَمِّكَ فَلَا تَزَوَّجْ وَإِنْ كُنْتَ تَشْتَهِي النِّسَاءَ وَلَا تَخَوَّفُ عَلَى نَفْسِكَ فَالسَّاعَةَ السَّاعَةَ

(2/638)

455 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي حَيْرَانُ بْنُ الْعَلَاءِ الْكَيْسَانِيُّ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ وَلَّى رَجُلًا يُقَالُ لَهُ جَعْوَنَةُ أَذْرِبِيجَانَ فَقَالَ: " يَا جَعْوَنَةُ إِنِّي قَدْ وَمَقْتُكَ فَاحْذَرَنْ أَنْ أَمْقُتَكَ وَإِنِّي وَلَّيْتُكَ أَذْرِبِيجَانَ فَاتَّقِ اللَّهَ وَسِرْ فِيهِمْ بِكِتَابِ اللَّهِ وَسُنَّةِ نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلَا تَقُولُوا: أَجْمَعُ لِوَلَدِي فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى كَتَبَ لِوَلَدِكَ الْغِنَى لَمْ يَضُرَّهُمْ أَلَّا تَتْرُكَ لَهُمْ دِرْهَمًا وَإِنْ كَانَ كَتَبَ لَهُمُ الْفَقْرَ لَمْ تَنْفَعْهُمُ الدُّنْيَا هَلْ تَدْرِي يَا جَعْوَنَةُ مَا يُحِبُّ أَهْلُكَ لَكَ؟ " قَالَ: نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ يُحِبُّونَ صَلَاحِي قَالَ: «لَا وَاللَّهِ مَا يُحِبُّونَ صَلَاحَكَ وَلَكِنْ يُحِبُّونَ مَا أَقَامَ لَهُمْ سَوَادَكَ وَمَا أَكَلُوا فِي غِمَارِكَ وَمَا تَرَكُوا عَلَى ظَهْرِكَ فَاتَّقِ اللَّهَ وَلَا تُطْعِمْهُمْ إِلَّا طَيِّبًا»

(2/639)

456 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْأَزْرَقِيُّ، حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ، وَحَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَا حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ بِلَالِ بْنِ أَبِي الدَّرْدَاءِ، قَالَ: كَتَبَ أَبُو الدَّرْدَاءِ إِلَى بَعْضِ إِخْوَانِهِ وَخَافَ عَلَيْهِ حُبَّ وَلَدِهِ: " أَمَّا بَعْدُ يَا أَخِي فَإِنَّكَ لَسْتَ فِي شَيْءٍ مِنَ الدُّنْيَا إِلَّا وَقَدْ كَانَ لَهُ أَهْلٌ قَبْلَكَ وَسَتَكُونُ أَهْلٌ بَعْدَكَ وَإِنَّمَا تَجْمَعُ لِمَنْ لَا يَحْمَدُكَ وَتَصِيرُ إِلَى مَنْ لَا يَعْذُرُكَ وَإِنَّمَا تَجْمَعُ لِأَحَدِ رَجُلَيْنِ إِمَّا مُحْسِنٌ فَيَسْعَدُ بِمَا شَقِيتَ لَهُ وَإِمَّا مُفْسِدٌ فَيَشْقَى بِمَا جَمَعْتَ لَهُ وَلَيْسَ وَاحِدٌ مِنْهُمَا أَهْلًا أَنْ تُؤْثِرَهُ عَلَى نَفْسِكَ وَلَا تَبْرُكَ لَهُ عَلَى ظَهْرِكَ ثِقْ، لِمَنْ مَضَى مِنْهُمْ رَحْمَةُ اللَّهِ وَلِمَنْ بَقِيَ مِنْهُمْ رِزْقُ اللَّهِ وَالسَّلَامُ

(2/640)

457 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، حَدَّثَنَا أَبُو بَكْرٍ الْهُذَلِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ وَقَدْ مَاتَ ابْنُ الْأَهْتَمِ وَقَدْ كَانَ الْحَسَنُ عَادَهُ فِي مَرَضِهِ سِرًّا فَلَمَّا مَاتَ قَالَ: كَانَ قَصْرُكُمْ هَذَا وَاللَّهِ تُعَمَّرُ مِنْهُ أَبْوَابُ السُّلْطَانِ وَتُخَرَّبُ مِنْهُ بُيُوتُ الرَّحْمَنِ إِذْ أُنْزِلَ بِهِ مِنْ أَمْرِ اللَّهِ مَا نَزَلَ فَقَالَ لِعَائِدِهِ وَمَا تَرَى يَا أَبَا فُلَانٍ؟ مَا تَرَى فِي مِائَةِ أَلْفٍ فِي هَذَا الصُّنْدُوقِ؟ وَأَوْمَأَ إِلَى صُنْدُوقٍ فِي بَاحَةِ بَيْتِهِ لَمْ يُوصَلْ مِنْهُ رَحِمٌ وَلَمْ يُؤَدَّ مِنْهُ زَكَاةٌ؟ قَالَ عَائِدُهُ: فَلِمَنْ كُنْتَ تَجْمَعُهُ؟ قَالَ: كُنْتُ أَعُدَّهَا وَاللَّهِ لِرَوْعَةِ الزَّمَانِ وَجَفْوَةِ السُّلْطَانِ وَمُكَاثَرَةِ الْعَشِيرَةِ قَالَ: ثُمَّ ضَرَبَ الْحَسَنُ بِإِحْدَى يَدَيْهِ عَلَى الْأُخْرَى ثُمَّ قَالَ: إِنَّا لِلَّهِ انْظُرُوا أَتَاهُ شَيْطَانُهُ فَحَذَّرَهُ رَوْعَةَ زَمَانِهِ وَجَفْوَةَ سُلْطَانِهِ عَمَّا اسْتَعْمَرَهُ اللَّهُ فِيهِ فَخَرَجَ مِنْهُ حَزِينًا سَلِيبًا لَمْ يُوصَلْ مِنْهُ رَحِمٌ وَلَمْ يُؤَدَّ مِنْهُ زَكَاةٌ ثُمَّ قَالَ [ص:642]: إِنَّهُنَّ عَلَيْكَ أَيُّهَا الْوَارِثُ لَا تَجْزَعْ كَمَا جَزِعَ صُوَيْحِبُكَ أَمَامَكَ أَتَاكَ هَذَا الْمَالُ حَلَالًا فَإِيَّاكَ أَنْ يَكُونَ عَلَيْكَ وَبَالًا لَمْ يَعْرَقْ لَكَ مِنْهُ جَبِينٌ وَلَمْ تَكْدَحْ فِيهِ بِيَمِينٍ إِيَّاكَ مِمَّنْ لَهُ جَمُوعًا مَنُوعًا، مِنْ بَاطِلٍ جَمَعَهُ وَمَنْ حَقٍّ مَنَعَهُ وَجَمْعُهُ وَوَفَّرَهُ وَكَثَّرَهُ لَمْ يُؤَدِّ مِنْهُ زَكَاةً ثُمَّ قَالَ الْحَسَنُ: احْذَرُوا يَوْمَ الْقِيَامَةِ فَإِنَّهُ يَوْمٌ لَهُ حَسَرَاتٌ، أَتَدْرُونَ كَيْفَ ذَاكُمْ؟ رَجُلٌ آتَاهُ اللَّهُ مَالًا فَبَخِلَ بِهِ أَنْ يُنْفِقَهُ فِي حُقُوقِ اللَّهِ عَزَّ وَجَلَّ مُوَرِّثُهُ هَذَا الْوَارِثَ فَأَنْفَقَهُ فِي غَيْرِ حُقُوقِ اللَّهِ فَإِذَا مَالُ هَذَا فِي مِيزَانِ هَذَا فَيَالَهَا عَثْرَةً لَا تُقَالُ وَنَوْبَةً لَا تَنَالُ

(2/641)

458 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا الْعِمْصُ بْنُ الْفَضْلِ الْبَجَلِيُّ، حَدَّثَنَا مِسْعَرٌ، قَالَ: أَرْسَلَ ابْنُ هُبَيْرَةَ إِلَى عَوْنِ بْنِ عَبْدِ اللَّهِ بِعَشَرَةِ آلَافِ دِرْهَمٍ فَرَدَّهَا عَلَيْهِ وَأَعَادَهَا إِلَيْهِ وَغَضِبَ وَقَالَ: لَإِنْ لَمْ يَقْبَلْهَا لَأَفْعَلَنَّ وَلَأَفْعَلَنَّ فَقَالَ لَهُ أَصْحَابُهُ: اقْبَلْهَا وَاشْتَرِ بِهَا صَنْعَةً تَكُونُ عُقْدَةً لَكَ وَلِوَلَدِكَ مِنْ بَعْدِكَ وَذُخْرًا قَالَ: وَهَذَا رَأْيُكُمْ؟ قَالُوا: نَعَمْ فَقَبِلَهَا فَتَصَدَّقَ بِهَا وَقَالَ: «إِنِّي رَأَيْتُ أَنْ أَجْعَلَ هَذِهِ عُقْدَةً لِي عِنْدَ اللَّهِ عَزَّ وَجَلَّ وَذُخْرًا لِوَلَدِي مِنْ بَعْدِي»

(2/643)

459 - وَأَنْشَدَنِي مَحْمُودٌ الْوَرَّاقَ فِي مِثْلِ ذَلِكَ:
[البحر الطويل]
وَقَالُوا ادَّخِرْ مَا حُزْتَهُ وَجَمَعْتَهُ ... لِعَقِبِكَ إِنَّ الْحَزْمَ أَدْنَى مِنَ الرَّشَدِ
فَقُلْتُ سَأُمْضِيهِ لِنَفْسِي ذَخِيرَةً ... وَأَجْعَلُ رَبِّي الذُّخْرَ لِلْأَهْلِ وَالْوَلَدِ "

(2/644)

460 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ، أَنَّهُ كَانَ يَعْمَلُ الْبَصَلَ بِالْخَلِّ فَيَقْسِمُهُ عَلَى الْيَتِيمِ وَالْمِسْكِينِ

(2/645)

461 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا يَحْيَى بْنُ عِيسَى الرَّمْلِيُّ، حَدَّثَنَا الْأَعْمَشُ، قَالَ: كَانَ سَالِمُ بْنُ أَبِي الْجَعْدِ يَصْنَعُ الْكَوَامِخَ وَأَشْيَاءَ نَحْوَ مَا تَصْنَعُونَ فِي بُيُوتِكُمْ ثُمَّ يَتَصَدَّقُ بِهَا فَقَالَ لَهُ أَهْلُهُ: تَذْهَبُ وَلَا تَتْرُكُ لَنَا شَيْئًا؟ قَالَ: أَذْهَبُ بِخَيْرٍ وَأَتْرُكُكُمْ بِشَرِّ، أَحَبُّ إِلَيَّ مِنْ أَنْ أَذْهَبَ بِشَرٍّ وَأَتْرُكُكُمْ بِخَيْرٍ

(2/646)

462 - حَدَّثَنِي مُحَمَّدُ بْنُ الْجَوْهَرِيِّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنِي بَعْضُ أَصْحَابِنَا، عَنْ رَقَبَةَ بْنِ مَصْقَلَةَ، عَنِ الْحَكَمِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، قَالَ: كَانَ مُعَاذُ بْنُ عَفْرَاءَ لَا يَدَعُ شَيْئًا إِلَّا تَصَدَّقَ بِهِ فَلَمَّا وُلِدَ لَهُ اسْتَشْفَعَتْ عَلَيْهِ امْرَأَتُهُ بِأَخْوَالِهِ وَكَلَّمُوهُ وَقَالُوا لَهُ: إِنَّكَ قَدْ أَعْيَلْتَ فَلَوْ جَمَعْتَ لِوَلَدِكَ قَالَ: «أَبَتْ نَفْسِي إِلَّا أَنْ تُسْتَرَ بِكُلِّ شَيْءٍ أَجِدُهُ مِنَ النَّارِ» فَلَمَّا مَاتَ تَرَكَ أَرْضًا إِلَى جَنْبِ أَرْضٍ لِرَجُلٍ قَالَ عَبْدُ الرَّحْمَنِ: وَعَلَيْهِ مُلَاءَةٌ صَفْرَاءُ مَا تُسَاوِي ثَلَاثَةَ دَرَاهِمَ مَا تَسْوَى الْأَرْضُ مَلَاءَتِي هَذِهِ فَامْتَنَعَ وَلِيُّ الصِّبْيَانِ وَاحْتَاجَ إِلَيْهَا جَارُهُ فَبَاعَهَا بِثَلَاثِمِائَةِ أَلْفٍ

(2/647)

463 - حَدَّثَنِي مُحَمَّدُ بْنُ حُسَيْنٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ، عَنْ عُمَرَ بْنِ كَثِيرِ بْنِ أَفْلَحَ، عَنْ أَبِيهِ، قَالَ: لَقَدْ أَعْتَقَ مُعَاذُ بْنُ عَفْرَاءَ أَلْفَ نَسَمَةٍ مِمَّا ابْتَعْتُ لَهُ سِوَى مَا كَانَ يَبْتَاعُ لَهُ عِنْدِي قَالَ: وَقَدْ كَانَ يَبْتَاعُ لَهُ غَيْرِي

(2/649)

464 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سِيرِينَ، حَدَّثَنِي أَفْلَحُ مَوْلَى أَبِي أَيُّوبَ قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ يَأْمُرُ بِحُلَلٍ تُنْسَجُ لِأَهْلِ بَدْرٍ سُوقَ فِيهَا فَبَعَثَ إِلَى مُعَاذِ بْنِ عَفْرَاءَ بِحُلَّةٍ فَقَالَ مُعَاذٌ: بِعْ هَذِهِ يَا أَفْلَحُ فَبِعْتُهَا بِأَلْفٍ وَخَمْسِمِائَةِ دِرْهَمٍ فَقَالَ لِي: اشْتَرِ بِهَا رِقَابًا فَاشْتَرَيْتُ بِهَا خَمْسًا فَأَتَيْتُهُ بِهِمْ فَقَالَ لِي: وَاللَّهِ إِنَّ امْرَأً اخْتَارَ، فَيُشْتَرَيْنَ بِلُبْسِهِمَا عَلَى خَمْسِ رِقَابٍ يُعْتِقُهَا لَغَنِيُّ الرَّأْيِ، اذْهَبُوا فَأَنْتُمْ أَحْرَارٌ

(2/650)

465 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مَنْصُورُ بْنُ بِشْرٍ، حَدَّثَنَا شُعَيْبُ بْنُ صَفْوَانَ، عَنْ مُحَمَّدِ بْنِ مَرْوَانَ بْنِ أَبَانَ بْنِ عُثْمَانَ بْنِ عَفَّانَ، عَمَّنْ سَمِعَ مُزَاحِمًا، قَالَ: قُلْتُ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: إِنِّي قَدْ رَأَيْتُ فِيَ أَهْلِكَ خَلَلًا فَقَالَ: «يَا مُزَاحِمُ أَمَا تَكْفِيهِمْ أُعْطِيَتُهُمْ وَمَا يُصِيبُونَ مِنَ الْمَقَاسِمِ مَعَ الْمُسْلِمِينَ مِنْ فَيْئِهِمْ مَعَ مَالِ عُمَرَ» فَقُلْتُ لَهُ: وَأَيْنَ يَقَعُ ذَلِكَ مِنْهُمْ مَعَ مَا يَرَوْنَ وَمَعَ ضِيَافَتِهِمْ وَكِسْوَةِ نِسَائِهِمْ؟ قَدْ وَاللَّهِ خَشِيتُ أَنْ تُصِيبَهُمُ مَخْمَصَةٌ فَقَالَ عُمَرُ: «إِنَّ فِي أَنْفُسِنَا تَوَقُدًا لَقَدْ رَأَيْتُنِي وَأَنَا بِالْمَدِينَةِ غُلَامٌ مَعَ الْغِلْمَانِ ثُمَّ تَاقَتْ نَفْسِي إِلَى الْعِلْمِ وَالْعَرَبِيَّةِ وَالشِّعْرِ فَأُصِيبُ مِنْهُ حَاجَتِي وَمَا كُنْتُ أُرِيدُ ثُمَّ تَاقَتْ نَفْسِي إِلَى السُّلْطَانِ فَاسْتُعْمِلْتُ عَلَى الْمَدِينَةِ ثُمَّ تَاقَتْ نَفْسِي وَأَنَا فِي السُّلْطَانِ إِلَى النِّسَاءِ وَالْعَيْشِ الطَّيِّبِ فَمَا عَلِمْتُ بِالْمَدِينَةِ أَحَدًا مِنْ أَهْلِ بَيْتِي وَلَا غَيْرِهِمْ كَانُوا عَلَى مَا مِثْلِ مَا كُنْتُ فِيهِ ثُمَّ تَاقَتْ نَفْسِي [ص:652] إِلَى الْآخِرَةِ وَالْعَمَلِ بِالْعَدْلِ فَأَنَا أَرْجُو مَا تَاقَتْ إِلَيْهِ نَفْسِي مِنْ أَمْرِ آخِرَتِي فَلَسْتُ الَّذِي أُهْلِكُ آخِرَتِي بِدُنْيَاهُمْ»

(2/651)

466 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ أَبِي قُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الْعَزِيزِ الْعُمَرِيِّ، قَالَ: لَمَّا حَضَرَتْ أَبَا طُوَالَةَ الْوَفَاةُ جَمَعَ بَنِيهِ فَقَالَ: يَا بَنِيَّ اتَّقُوا اللَّهَ فَإِنَّكُمْ إِنِ اتَّقَيْتُمُوهُ فَأَنْتُمْ عَلَى الصَّدْرِ وَالنَّحْرِ وَإِنْ عَصَيْتُمُوهُ فَوَاللَّهِ مَا أُبَالِي مَا صَنَعَ بِكُمْ

(2/653)

467 - حَدَّثَنِي أَبُو بَكْرٍ الصُّوفِيُّ، قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ الْأَسْوَدَ، يَقُولُ: لَا تَهْتَمَّ بِأَرْزَاقِ مَنْ تُخَلِّفُ فَلَسْتَ بِأَرْزَاقِهِمْ تُكَلَّفُ

(2/654)

بَابُ الْعَطْفِ عَلَى الْأَزْوَاجِ وَالرَّأْفَةِ بِهِمْ وَالْمُدَارَاةِ لَهُمْ

(2/655)

468 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، عَنِ ابْنِ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْمَرْأَةُ كَالضِّلَعِ إِنْ تَحْرِصْ عَلَى إِقَامَتِهَا تَكْسِرْهَا وَإِنْ تَتْرُكْهُ تَسْتَمْتِعْ بِهِ وَفِيهِ عِوَجٌ»

(2/655)

469 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، ثَنَا ابْنُ أَخِي ابْنِ شِهَابٍ، عَنْ عَمِّهِ، حَدَّثَنِي سَعِيدُ بْنُ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمَرْأَةَ كَالضِّلَعِ الْأَعْوَجِ إِنْ ذَهَبْتَ تُقِيمُهَا كَسَرْتَهَا وَإِنْ تَرَكْتَهَا اسْتَمْتَعْتَ بِهَا وَفِيهَا عِوَجٌ»

(2/656)

470 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا عَوْفٌ، عَنْ رَجُلٍ، أَنَّهُ سَمِعَ سَمُرَةَ بْنَ جُنْدُبٍ، يَخْطُبُ عَلَى مِنْبَرِ الْبَصْرَةِ وَهُوَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلَا إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ وَإِنَّكَ إِنْ أَرَدْتَ إِقَامَةَ الضِّلَعِ تَكْسِرْهَا فَدَارِهَا تَعِشْ بِهَا فَدَارِهَا تَعِشْ بِهَا»

(2/657)

471 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَمْرٍو، يُحَدِّثُ عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَخِيَارُكُمْ خِيَارُكُمْ لِنِسَائِهِمْ»

(2/658)

472 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي يَزِيدُ بْنُ عِيَاضِ بْنِ جَعْدِيَّةَ، عَنْ سَعِيدِ بْنِ عُبَيْدِ بْنِ السَّبَّاقِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَيْرُكُمْ عِنْدَ اللَّهِ خَيْرُكُمْ أَخْلَاقًا وَخَيْرُكُمْ لِبَنَاتِهِ وَنِسَائِهِ»

(2/659)

473 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَنْبَسَةُ بْنُ عَبْدِ الرَّحْمَنِ أَحَدُ الْعُرَنِيِّينَ , عَنْ خَالِدٍ الْحَذَّاءِ، عَنْ أَبِي قِلَابَةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَكْمَلَ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَأَلْطَفُهُمْ بِأَهْلِهِ»

(2/660)

474 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَزْمٌ، قَالَ: سَمِعْتُ الْحَسَنَ، قَالَ: ذُكِرَ لَنَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اسْتَوْصُوا بِالنِّسَاءِ خَيْرًا فَإِنَّهُنَّ عِنْدَكُمْ عَوَانٍ اتَّخَذْتُمُوهُنَّ بِأَمَانَةِ اللَّهِ عَزَّ وَجَلَّ وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ»

(2/661)

حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ثنا ابْنُ عُيَيْنَةَ، عَنْ أَبِي طَلْقٍ، عَنْ رَجُلٍ، سَمِعَ جَرِيرًا، يَقُولُ: شَكَا رَجَلٌ إِلَى عُمَرَ مَا يَلْقَى مِنَ النِّسَاءِ فَقَالَ: إِنَّا لَنَجِدُ ذَاكَ حَتَّى إِنِّي أَذْهَبُ إِلَى الْحَاجَةِ فَتَقُولُ: إِنَّمَا تَأْتِي فُلَانًا؛ لِتَنْظُرَ إِلَى بَنَاتِ بَنِي فُلَانٍ، فَقَالَ ابْنُ مَسْعُودٍ: يَا أَمِيرَ الْمُؤْمِنِينَ أَمَا بَلَغَكَ أَنَّ إِبْرَاهِيمَ شَكَا إِلَى اللَّهِ عَزَّ وَجَلَّ ذَرَبَ نِسَائِهِ؟ فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ أَنِ الْبَسْهَا عَلَى مَا كَانَ مِنْهَا مَا لَمْ تَرَ عَلَيْهَا خِزْيَةً فِي دِينِهَا؛ فَإِنَّهَا خُلِقَتْ مِنْ ضِلْعٍ أَعْوَجَ فَقَالَ عُمَرُ: لَقَدْ جَعَلَ اللَّهُ مِنْ حَوَائِجِكَ عِلْمًا كَثِيرًا

(2/662)

476 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا مُحَمَّدُ بْنُ سُوقَةَ، عَنْ إِبْرَاهِيمَ، قَالَ: {وَالصَّاحِبِ بِالْجَنْبِ} [النساء: 36] قَالَ: الْمَرْأَةُ

(2/663)

477 - وَبِهِ أَخْبَرَنَا شُعْبَةُ، عَنْ هِلَالٍ الْجُهَنِيِّ، عَنِ ابْنِ أَبِي لَيْلَى، فِي قَوْلِهِ عَزَّ وَجَلَّ {وَالصَّاحِبِ بِالْجَنْبِ} [النساء: 36] قَالَ: «الْمَرْأَةُ»

(2/664)

478 - حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ الزُّبَيْدِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَكْرَمَ زَوْجَتَهُ فَإِنَّمَا يُكْرِمُ اللَّهَ عَزَّ وَجَلَّ»

(2/665)

479 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا هَارُونُ بْنُ عَلِيِّ بْنِ مُقَدَّمٍ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ أَكْمَلِ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَأَلْطَفُهُمْ بِأَهْلِهِ»

(2/666)

480 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي السَّلِيلِ، عَنْ نُعَيْمِ بْنِ قَعْنَبٍ الرِّيَاحِيِّ، قَالَ: أَتَيْتُ أَبَا ذَرٍّ فَدَعَى الْمَرْأَةَ لِي بِطَعَامٍ فَالْتَوَتْ عَلَيْهِ فَقَالَ: إِنَّهُنَّ عَنْكَ فَإِنَّكَ لَنْ تَعْدُوَنَّ مَا قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قُلْتُ: فَمَا قَالَ لَكُمْ فِيهِنَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: «إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ فَإِنْ ذَهَبْتَ تُقِيمُهَا تَكْسِرْهَا وَإِنْ تَدَعْهَا فَإِنَّ فِيهَا أَوَدًا وَبُلْغَةً»

(2/667)

481 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنِ ابْنِ عَجْلَانَ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اللَّهُمَّ إِنِّي أُحَرِّجُ حَقَّ الضَّعِيفَيْنِ الْيَتِيمِ وَالْمَرْأَةِ»

(2/668)

482 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا عَمْرِو بْنِ دِينَارٍ قَهْرَمَانُ آلِ الزُّبَيْرِ، عَنْ صَيْفِيِّ بْنِ صُهَيْبٍ، عَنْ صُهَيْبٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ تَزَوَّجَ امْرَأَةً وَمِنْ نِيَّتِهِ أَنْ يَذْهَبَ بِصَدَاقِهَا لَقِيَ اللَّهَ عَزَّ وَجَلَّ وَهُوَ زَانٍ إِلَّا أَنْ يَتُوبَ»

(2/669)

483 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، حَدَّثَنَا عَبَّادُ بْنُ عَبَّادٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ هِلَالٍ، قَالَ: أَخْبَرَنِي صَاحِبٌ لَنَا ثِقَةٌ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا زَالَ جِبْرِيلُ يُوصِينِي بِالنِّسَاءِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُحَرِّمُ طَلَاقَهُنَّ»

(2/670)

484 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ إِيَاسَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي ذُبَابٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَضْرِبُوا إِمَاءَ اللَّهِ» قَالَ: فَأَتَاهُ عُمَرُ فَقَالَ: يَا رَسُولَ اللَّهِ، قَدْ ذَئِرَ النِّسَاءُ عَلَى أَزْوَاجِهِمْ، قَالَ: فَأَذِنَ رَسُولُ اللَّهِ لَهُمْ فَضَرَبُوا فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ طَافَ بِآلِ مُحَمَّدٍ سَبْعُونَ امْرَأَةً كُلُّهُنَّ يَشْتَكِينَ أَزْوَاجَهُنَّ وَلَا تَجِدُونَ أُولَئِكَ خِيَارَكُمْ»

(2/671)

485 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَيُّهَا النَّاسُ النِّسَاءُ عِنْدَكُمْ عَوَانٍ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا أَخَذْتُمُوهُنَّ بِأَمَانَةِ اللَّهِ وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ عَلَيْهِنَّ حَقٌّ فَمِنْ حَقِّكُمْ عَلَيْهِنَّ أَنْ لَا يُوطِئْنَ فُرُشَكُمْ وَلَا يَعْصِينَكُمْ فِي مَعْرُوفٍ فَإِذَا فَعَلْنَ ذَلِكَ فَلَهُنَّ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ وَلَا تَضْرِبُوهُنَّ فَإِنْ ضَرَبْتُمُوهُنَّ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ»

(2/672)

بَابُ حَقِّ الْمَرْأَةِ عَلَى زَوْجِهَا وَالثَّوَابِ عَلَى النَّفَقَةِ عَلَيْهَا

(2/674)

486 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي قَزَعَةَ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ، عَنْ أَبِيهِ، أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: مَا حَقُّ الْمَرْأَةِ عَلَى الزَّوْجِ؟ قَالَ: «أَنْ يُطْعِمَهَا إِذَا طَعِمَ وَيَكْسُوَهَا إِذَا اكْتَسَى وَلَا يَضْرِبَ الْوَجْهَ وَلَا يُقَبِّحَ وَلَا يَهْجُرَ إِلَّا فِي الْبَيْتِ»

(2/674)

487 - بِهِ أَخْبَرَنَا بَهْزُ بْنُ حَكِيمٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، نِسَاؤُنَا مَا نَأْتِي مِنْهُنَّ وَمَا نَذَرُ؟ قَالَ: «حَرْثُكَ ائْتِ حَرْثَكَ أَنَّى شِئْتَ غَيْرَ أَنْ لَا تَضْرِبَ الْوَجْهَ وَلَا تُقَبِّحَ وَلَا تَهْجُرَ إِلَّا فِي الْبَيْتِ وَأَطْعِمْ إِذَا طَعِمْتَ وَاكْسُ إِذَا اكْتَسَيْتَ كَيْفَ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ إِلَّا بِمَا حَلَّ عَلَيْهَا»

(2/676)

488 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ فَوَعَظَهُمْ وَذَكَرَ النِّسَاءَ فَقَالَ: «عَلَامَ يَجْلِدُ أَحَدُكُمُ امْرَأَتَهُ جَلْدَ الْعَبْدِ ثُمَّ يُضَاجِعُهَا مِنْ أَوَّلِ يَوْمِهِ؟»

(2/677)

489 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ حُمَيْدِ بْنِ نَافِعٍ، عَنْ أُمِّ كُلْثُومٍ بِنْتِ أَبِي بَكْرٍ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي لَأَكْرَهُ أَنْ أَرَى الرَّجُلَ ثَائِرًا قَدْ فَضَّ رَقَبَتَهُ قَائِمًا عَلَى امْرَأَتِهِ يَضْرِبُهَا»

(2/678)

490 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، قَالَ: خَلِّ بَيْنَ الرِّجَالِ وَبَيْنَ نِسَائِهِمْ فِي الضَّرْبِ فَقِيلَ: لَنْ يَضْرِبَ خِيَارُكُمْ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَيْرَهُمْ فَلَمْ يَكُنْ يَضْرِبُ

(2/679)

491 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: مَا ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نِسَاءً قَطُّ بِيَدِهِ إِلَّا أَنْ يُجَاهِدَ فِي سَبِيلِ اللَّهِ وَلَا ضَرَبَ خَادِمًا وَلَا امْرَأَةً

(2/680)

492 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: «مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ بِيَدِهِ قَطُّ وَلَا خَادِمًا قَطُّ وَلَا ضَرَبَ بِيَدِهِ نِسَاءً قَطُّ إِلَّا أَنْ يُجَاهِدَ فِي سَبِيلِ اللَّهِ»

(2/681)

493 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبِي، عَنِ ابْنِ إِسْحَاقَ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: دَخَلَتْ عَلَيَّ خَوْلَةُ بِنْتُ حَكِيمِ بْنِ أُمَيَّةَ بْنِ حَارِثَةَ بْنِ أَوْقَصَ السُّلَمِيَّةُ وَكَانَتْ عِنْدَ عُثْمَانَ بْنِ مَظْعُونٍ قَالَتْ: فَرَأَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَذَاذَةَ هَيْئَتِهَا فَقَالَ: «يَا عَائِشَةُ مَا أَبَذَّ هَيْئَةَ خَوْلَةَ» ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، امْرَأَةٌ لَا زَوْجَ لَهَا يَصُومُ النَّهَارَ وَيَقُومُ اللَّيْلَ فَهِيَ كَمَنْ لَا زَوْجَ لَهَا فَتَرَكَتْ نَفْسَهَا وَأَضَاعَتْهَا قَالَتْ: فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى عُثْمَانَ بْنِ مَظْعُونٍ فُجَاءَهُ فَقَالَ: «يَا عُثْمَانُ، أَرَغْبَةً عَنْ سُنَّتِي؟» [ص:683] قَالَ: لَا وَاللَّهِ وَلَكِنْ سُنَّتَكَ أَطْلُبُ، قَالَ: «فَإِنِّي أَنَامُ وَأُصَلِّي وَأَصُومُ وَأَنْكِحُ النِّسَاءَ، فَاتَّقِ اللَّهَ يَا عُثْمَانُ فَإِنَّ لِأَهْلِكَ عَلَيْكَ حَقًّا وَإِنَّ لِنَفْسِكَ عَلَيْكَ حَقًّا وَإِنَّ لِبِضْعِكَ عَلَيْكَ حَقًّا فَصُمْ وَأَفْطِرْ وَنَمْ وَصَلِّ»

(2/682)

494 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ، حَدَّثَنَا أَبِي، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ سَلْمَانَ بْنِ جُبَيْرٍ مَوْلَى ابْنِ عَبَّاسٍ وَقَدْ أَدْرَكَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: مَا زِلْتُ أَسْمَعُ حَدِيثَ عُمَرَ هَذَا فَإِنَّهُ خَرَجَ ذَاتَ لَيْلَةٍ يَطُوفُ بِالْمَدِينَةِ وَكَانَ يَفْعَلُ ذَلِكَ كَثِيرًا فَمَرَّ بِامْرَأَةٍ مُغْلَقٍ عَلَيْهَا بَابُهَا وَهِيَ تَقُولُ فَاسْتَمَعَ لَهَا عُمَرُ:
[البحر الطويل]
تَطَاوَلَ هَذَا اللَّيْلُ تَسْرِي كَوَاكِبُهُ ... وَأَرَّقَنِي أَنْ لَا حَبِيبَ أُلَاعِبُهُ
فَوَاللَّهِ لَوْلَا اللَّهُ لَا شَيْءَ غَيْرُهُ ... لَحُرِّكَ مِنْ هَذَا السَّرِيرِ جَوَانِبُهُ
يُلَاعِبُنِي طَوْرًا وَطَوْرًا كَأَنَّمَا ... بَدَا قَمَرٌ فِي ظُلْمَةِ اللَّيْلِ حَاجِبُهُ
وَلَكِنَّنِي أَخْشَى رَقِيبًا مُوَكَّلًا ... بِأَنْفُسِنَا لَا يَقْفِرُ الدَّهْرَ كَاتِبُهُ
ثُمَّ تَنَفَّسْتِ الصُّعَدَاءَ وَقَالَتْ: أَهَانَ عَلَى ابْنِ الْخَطَّابِ وَحْشَتِي بِبَيْتِي وَغَيْبَةُ زَوْجِي وَقِلَّةُ نَفَقَتِي؟ فَقَالَ لَهَا: رَحِمَكِ اللَّهُ فَلَمَّا أَصْبَحَ بَعَثَ لَهَا نَفَقَةً وَكِسْوَةً [ص:685]، وَكَتَبَ إِلَى عَامِلِهِ يُسَرِّحْ لَهَا زَوْجَهَا

(2/684)

495 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ، حَدَّثَنِي أَبِي قَالَ: فَحَدَّثَنِي الْحَسَنُ بْنُ دِينَارٍ، عَنِ الْحَسَنِ، قَالَ: سَأَلَ عُمَرُ ابْنَتَهُ حَفْصَةَ: «كَمْ تَصْبِرُ الْمَرْأَةُ عَنِ الرَّجُلِ؟» قَالَ: قَالَتْ: سِتَّةَ أَشْهُرٍ، فَقَالَ: «لَا جَرَمَ لَا أُجَهِّزُ رَجُلًا أَكْثَرَ مِنْ سِتَّةِ أَشْهُرٍ»

(2/685)

496 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ، قَالَ: كَانَ بَيْنَ جَدِّي وَجَدَّتِي كَلَامٌ فَقَالَ: أَنَا وَأَنْتِ عَلَى قَضَاءِ عُمَرَ قَالَتْ: وَمَا قَضَى عُمَرُ؟ قَالَ: قَضَاءُ عُمَرَ أَنَّ الرَّجُلَ إِذَا أَتَى امْرَأَتَهُ فِي كُلِّ شَهْرٍ أَوْ كُلِّ طُهْرٍ فَقَدْ قَضَى حَقَّهَا قَالَتْ: قَدْ تَرَكَ النَّاسُ قَضَاءَ عُمَرَ وَأُقِيمُ أَنَا وَأَنْتَ عَلَيْهِ

(2/686)

497 - حَدَّثَنِي الْوَلِيدُ بْنُ شُجَاعٍ، حَدَّثَنِي مَنْ , سَمِعَ مُجَالِدًا , يُحَدِّثُ عَنِ الشَّعْبِيِّ، قَالَ: كَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: مَا هَذِهِ الْهَنَاتُ. . . . . النِّسَاءُ تَشْغَلُكُمْ عَنِ الْعَدُوِّ فَحَسْبُ الْمَرْأَةِ أَنْ تُؤْتَى عِنْدَ كُلِّ طُهْرٍ وَكَانَ رَجُلٌ نَقَلَ ذَلِكَ إِلَى أَهْلِهِ فَقَالَتْ: مَا بَالُكَ يَا أَبَا فُلَانٍ؟ قَالَ: رَحِمَ اللَّهُ عُمَرَ كَانَ يَقُولُ كَذَا وَكَذَا قَالَتْ: فَأَنْتَ لَمْ تَحْفَظْ مِنْ وَصَايَا عُمَرَ غَيْرَ هَذَا؟

(2/687)

498 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْخَيَّاطُ، حَدَّثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ، عَنِ الْمُغِيرَةِ أَبِي سَلَمَةَ، عَنِ الشَّعْبِيِّ، أَنَّ امْرَأَةً جَاءَتْ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَقَالَتْ: يَا أَمِيرَ الْمُؤْمِنِينَ أَعْدِنِي عَلَى زَوْجِي يَقُومُ اللَّيْلَ وَيَصُومُ النَّهَارَ قَالَ: «فَمَا تَأْمُرِي؟ أَتَأْمُرِينِي أَنْ أَمْنَعَ رَجُلًا مِنْ عُبَادَةِ رَبِّهِ؟» قَالَ: فَذَهَبَتْ ثُمَّ عَادَتْ فَقَالَتْ مِثْلَ ذَلِكَ فَقَالَ: «مَا تَأْمُرِينِي؟ أَتَأْمُرِينِي أَنْ أَمْنَعَ رَجُلًا مِنْ عِبَادَةِ رَبِّهِ؟» قَالَ: وَعِنْدَهُ كَعْبُ بْنُ سُوَرٍ فَقَالَ كَعْبٌ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ لَهَا حَقًّا، فَقَالَ عُمَرُ: «مَا حَقُّهَا يَا كَعْبُ؟» قَالَ: قُلْتُ: "
[البحر الرجز]
[ص:689]
يَا أَيُّهَا الْقَاضِي الْحَكِيمُ رُشْدُهُ ... أَلْهَى خَلِيلِي عَنْ فِرَاشِي مَسْجِدُهُ
زَهَّدَهُ فِي مَضْجَعِي تَعَبُّدُهُ ... نَهَارُهُ وَلْيَلُهُ مَا يَرْقُدُهُ
فَلَسْتُ فِي أَمْرِ النِّسَاءِ أَحْمَدُهُ ... اقْضِ الْقَضَا يَا كَعْبُ لَا تُرَدِّدُهُ
فَقَالَ زَوْجُهَا:
زَهَّدَنِي فِي فَرْشِهَا وَفِي الْحَجَلِ ... أَنِّي امْرُؤٌ أَذْهَلَهُ مَا قَدْ نَزَلْ
فِي سُورَةِ النُّورِ وَفِي السَّبْعِ الطُّوَلِ ... وَفِي كِتَابِ اللَّهِ تَخْوِيفٌ جَلَلْ
فَقَالَ كَعْبٌ:
[البحر الرجز]
إِنَّ خَيْرَ الْقَاضِيَيْنَ مَنْ عَدَلْ ... وَقَضَى بِالْحَقِّ جَهْرًا وَفَصَلْ
إِنَّ لَهَا عَلَيْكَ حَقًّا يَا رَجُلْ ... تُصِيبُهَا فِي أَرْبَعٍ لِمَنْ عَقَلْ
اجْعَلْ لَهَا ذَاكَ وَدَعْ عَنْكَ الْعِلَلْ
فَقَضَى لَهَا مِنْ كُلِّ أَرْبَعَةِ أَيَّامٍ يَوْمًا وَبَعَثَهُ عُمَرُ عَلَى قَضَاءِ الْبَصْرَةِ

(2/688)

499 - حَدَّثَنَا الْخَلِيلُ بْنُ عَمْرٍو، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ الْكُوفِيُّ، عَنِ الْحَكَمِ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الرِّجَالِ الْغَيُورُ عَلَى أَهْلِهِ الْحَصَانُ مِنْ غَيْرِهِ وَخَيْرُ النِّسَاءِ الْمُعْتَرِضَةُ لِزَوْجِهَا الْحَصَانُ مِنْ غَيْرِهِ وَاصْدُقُوهُنَّ بُضْعَهُنَّ - يَعْنِي: الْغَشَيَانَ - وَلَا تُعْجِلُوهُنَّ فَإِنَّ لَهُنَّ حَاجَةً كَحَاجَتِكُمْ وَالْحَيَاءُ عَشَرَةُ أَجْزَاءٍ فَلِلنِّسَاءِ تِسْعَةٌ وَلِلرِّجَالِ جُزْءٌ وَلَوْلَا ذَلِكَ لَتَسَاقَطَنْ تَحْتَ ذُكُورِهِمْ كَمَا تَسَاقَطُ الْبَهَائِمُ تَحْتَ ذُكُورِهِمْ "

(2/690)

500 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي إِسْحَاقَ، عَنْ هَانِئِ بْنِ هَانِئٍ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ حَسَنَةَ الْهَيْئَةِ قَالَتْ: يَا أَمِيرَ الْمُؤْمِنِينَ هَلْ لَكَ فِي امْرَأَةٍ لَا أَيِّمٌ وَلَا ذَاتُ بَعْلٍ؟ قَالَ: فَجَاءَ زَوْجُهَا وَقَدِ احْتَجَّ يَدُبُّ فَقَالَ: مَا تَقُولُ هَذِهِ؟ قَالَ: قَدْ تَرَى يَا أَمِيرَ الْمُؤْمِنِينَ مَسَّ هَيْئَتِهَا فَقَالَ عَلِيٌّ: مَا مُوسَى؟ قَالَ: لَا قَالَ: وَلَا مِنَ الشَّجَرِ؟ قَالَ: لَا، قَالَ عَلِيٌّ: هَلَكْتَ وَأَهْلَكْتَ قَالَ لَهَا عَلِيٌّ: اتَّقِ اللَّهَ وَاصْبِرِي

(2/691)

501 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَدِيِّ بْنِ ثَابِتٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ يَزِيدَ الْأَنْصَارِيَّ، يُحَدِّثُ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ، قَالَ شُعْبَةُ: قُلْتُ: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْمُسْلِمَ إِذَا أَنْفَقَ نَفَقَةً عَلَى أَهْلِهِ وَهُوَ يَحْتَسِبُهَا كَانَتْ لَهُ صَدَقَةً»

(2/692)

502 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّكَ لَنْ تُنْفِقَ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللَّهِ إِلَّا أُجِرْتَ عَلَيْهَا حَتَّى فِي اللُّقْمَةِ تَرْفَعُهَا إِلَى فِي امْرَأَتِكَ»

(2/693)

503 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنْ خَالِدِ بْنِ شَرِيكٍ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ سَقَى امْرَأَتَهُ الْمَاءَ أُجِرَ» قَالَ: فَسَقَيْتُهَا مَاءً ثُمَّ أَخْبَرْتُهَا بِمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/694)

504 - قَالَ أَبِي رَحِمَهُ اللَّهُ: ثنا أَبُو مُعَاوِيَةَ، عَنْ عُبَيْدِ بْنِ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَفَقَةُ الرَّجُلِ عَلَى أَهْلِهِ صَدَقَةٌ»

(2/695)

505 - وَبِهِ حَدَّثَنَا عَاصِمٌ الْأَحْوَلُ، عَنِ الشَّعْبِيِّ، قَالَ: «إِنَّ مِنَ النَّفَقَةِ الَّتِي تُضَاعَفُ تِسْعَمِائَةِ ضِعْفٍ نَفَقَةُ الرَّجُلِ عَلَى نَفْسِهِ وَعَلَى أَهْلِ بَيْتِهِ»

(2/696)

506 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ آدَمَ بْنِ عَلِيٍّ، قَالَ: سَمِعْتُ عُمَرَ، يَقُولُ: مَا أَنْفَقَ رَجُلٌ عَلَى نَفْسِهِ وَأَهْلِهِ نَفَقَةً إِلَّا لَهُ أَجْرُهَا وَلْيَبْدَأِ الرَّجُلُ بِمَنْ يَعُولُ ثُمَّ الْأَقْرَبَ فَالْأَقْرَبَ فَإِنْ فَضَلَ فَلْيَبْدَأْ بِهِ

(2/697)

507 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ مِسْعَرٍ، عَنْ زِيَادٍ، عَنِ الْحَسَنِ، رَفَعَ الْحَدِيثَ قَالَ: «إِذَا أَنْفَقَ عَلَى أَهْلِهِ فِي غَيْرِ إِسْرَافٍ وَلَا إِقْتَارٍ كَانَ مَنْزِلَةَ النَّفَقَةِ فِي سَبِيلِ اللَّهِ»

(2/698)

508 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا يَحْيَى بْنُ بِشْرٍ، قَالَ: سَمِعْتُ عِكْرِمَةَ، يَقُولُ: حَقُّ الْمَرْأَةِ عَلَى زَوْجِهَا الصُّحْبَةُ الْحَسَنَةُ وَالْكِسْوَةُ وَالرِّزْقُ بِالْمَعْرُوفِ

(2/699)

509 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ إِسْمَاعِيلَ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى مُعَاذٍ فَقَالَتْ: إِنَّكَ رَسُولُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَقًّا، مَا حَقُّ الزَّوْجَةِ عَلَى زَوْجِهَا؟ قَالَ: حَقُّهَا عَلَيْهِ أَلَّا يَضْرِبَ وَجْهَهَا وَلَا يُقَبِّحَهُ وَحَقُّهَا عَلَيْهِ أَنْ يُطْعِمَهَا مِمَّا يَأْكُلُ وَيَكْسُوَهَا مِمَّا يَلْبَسُ وَحَقُّهَا عَلَيْهِ أَنْ لَا يَهْجُرَهَا إِلَّا فِي بَيْتِهَا

(2/700)

510 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا حَمَّادٌ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْسِمُ بَيْنَ نِسَائِهِ فَيَعْدِلُ ثُمَّ يَقُولُ: «اللَّهُمَّ هَذَا فِعْلِي فِيمَا أَمْلِكُ وَلَا تَلُمْنِي فِيمَا تَمْلِكُ وَلَا أَمْلِكُ»

(2/701)

511 - حَدَّثَنِي أَبِي، حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا الْأَشْجَعِيُّ، عَنْ سُفْيَانَ، عَنْ سَعِيدِ بْنِ عُبَيْدٍ، عَنْ عَلِيِّ بْنِ رَبِيعَةَ، قَالَ: كَانَ لِعَلِيٍّ امْرَأَتَانِ فَإِذَا كَانَ يَوْمُ هَذِهِ اشْتَرَى لَحْمًا بِنِصْفِ دِرْهَمٍ وَإِذَا كَانَ يَوْمُ هَذِهِ اشْتَرَى لَحْمًا بِنِصْفِ دِرْهَمٍ

(2/702)

512 - وَبِهِ عَنْ سُفْيَانَ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: كَانَ لِمُعَاذٍ امْرَأَتَانِ إِذَا كَانَ يَوْمُ هَذِهِ لَمْ يَتَوَضَّأْ عِنْدَ تِلْكَ

(2/703)

513 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى، عَنْ قَتَادَةَ، عَنِ النَّضْرِ بْنِ أَنَسٍ، عَنْ بَشِيرِ بْنِ نَهِيكٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَتْ لَهُ امْرَأَتَانِ يَمِيلُ مَعَ إِحْدَاهُمَا عَلَى الْأُخْرَى جَاءَ يَوْمَ الْقِيَامَةِ وَأَحَدُ شِقَّيْهِ سَاقِطٌ»

(2/704)

حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: كَانَ لِمُعَاذِ بْنِ جَبَلٍ امْرَأَتَانِ فَإِذَا كَانَ عِنْدَ أَحَدِهِمَا لَمْ يَتَوَضَّأْ مِنْ بَيْتِ الْأُخْرَى قَالَ: فَمَاتَتَا فِي طَاعُونٍ أَصَابَهُمْ فِي يَوْمٍ وَاحِدٍ فَقَدَّمَهُمَا إِلَى الْحُفْرَةِ ثُمَّ أَقْرَعَ بَيْنَهُمَا أَيُّهُمَا يُدْخِلُ الْحُفْرَةَ قَبْلَ الْأُخْرَى؟ ثُمَّ عَفَرَ دَرَقَهُمَا جَمِيعًا فِي حُفْرَةٍ وَاحِدَةٍ

(2/705)

515 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، أَخْبَرَنِي سَعِيدُ بْنُ هَانِئٍ، عَنْ عُمَيْرِ بْنِ الْأَسْوَدِ، قَالَ: أَوْصَانِي مُعَاذٌ بِامْرَأَتِهِ وَمَاتَتْ فَدَفَنَّاهَا فَجَاءَهَا وَقَدْ رَفَعْنَا أَيْدِيَنَا عَنْ قَبْرِهَا فَقَالَ: بِأَيِّ شَيْءٍ كَفَّنْتُمُوهَا؟ فَقُلْنَا فِي ثِيَابِهَا فَأَمَرَ بِهَا فَنُبِشَتْ وَكَفَّنَهَا فِي ثِيَابٍ جُدُدٍ وَقَالَ: أَحْسِنُوا أَكْفَانَ مَوْتَاكُمْ فَإِنَّهُمْ يُحْشَرُونَ فِيهَا

(2/706)


باب ما للمرأة أن تأخذ من بيت زوجها، باب حق الرجل على زوجته، باب ملاعبة الرجل أهله - العيال

العيال

بَابُ مَا لِلْمَرْأَةِ أَنْ تَأْخُذَ مِنْ بَيْتِ زَوْجِهَا

(2/707)

516 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا هَارُونُ بْنُ مُعَاوِيَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّ هِنْدًا أُمَّ مُعَاوِيَةَ جَاءَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ وَإِنَّهُ لَا يُعْطِينِي مَا يَكْفِينِي وَبَنِيَّ فَهَلْ عَلَيَّ جُنَاحٌ أَنْ آخُذَ مِنْ مَالِهِ شَيْئًا فَقَالَ: «خُذِي مَا يَكْفِيكِ وَبَنِيكِ بِالْمَعْرُوفِ»

(2/707)

517 - وَبِهِ أَخْبَرَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ، يُحَدِّثُ عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا تَصَدَّقَتِ الْمَرْأَةُ مِنْ بَيْتِ زَوْجِهَا كُتِبَ لَهَا أَجْرٌ وَلِزَوْجِهَا مِثْلُ ذَلِكَ وَلِلْخَازِنِ مِثْلُ ذَلِكَ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَجْرِ بَعْضٍ شَيْئًا لِزَوْجِهَا بِمَا اكْتَسَبَ وَلَهَا بِمَا أَنْفَقَتْ»
[ص:709]

518 - وَحَدَّثَنَا شُعْبَةُ، عَنْ مَنْصُورٍ، وَالْأَعْمَشُ، عَنْ أَبِي وَائِلٍ، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ، مِثْلَهُ وَزَادَ فِيهِ: «غَيْرَ مُفْسِدَةٍ»

(2/708)

519 - حَدَّثَنَا عَلِيُّ بْنُ حَفْصِ بْنِ زِيَادٍ الْأَحْمَرُ، حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، عَنْ زِيَادِ بْنِ جُبَيْرٍ، عَنْ سَعْدٍ، قَالَ: قَامَتْ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ امْرَأَةٌ جَلِيلَةٌ كَأَنَّهَا مِنْ نِسَاءِ مُضَرَ فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَنَأْكُلُ عَلَى أَبْنَائِنَا وَآبَائِنَا وَأَزْوَاجِنَا فَمَا الَّذِي يَحِلُّ لَنَا مِنْ أَمْوَالِهِمْ؟ قَالَ: «الرُّطَبُ تَأْكُلِينَهُ وَتُهْدِينَهُ»

(2/710)

520 - حَدَّثَنَا خَلَفُ بْنُ سَالِمٍ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا سِمَاكٌ، عَنْ عِكْرِمَةَ، أَنَّ امْرَأَةً سَأَلْتَ ابْنَ عَبَّاسٍ فَقَالَتْ: مَا يَحِلُّ لِي مِنْ بَيْتِ زَوْجِي؟ فَذَكَرَ الْخُبْزَ وَالتَّمْرَ وَنَحْوَ ذَلِكَ، قَالَتْ: فَالدَّرَاهِمُ؟ قَالَ ابْنُ عَبَّاسٍ: أَتُحِبِّينَ أَنْ يَأْخُذَ حُلِيَّكِ؟ قَالَتْ: لَا قَالَ: فَلَا تَأْخُذِي مِنْ دَرَاهِمِهِ

(2/712)

521 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الضَّرِيرُ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا يَزِيدُ بْنُ عِيَاضٍ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَتْ هِنْدُ بِنْتُ عُتْبَةَ: يَا رَسُولَ اللَّهِ، إِنَّ أَبَا سُفْيَانَ رَجُلٌ مِسِّيكٌ فَآخُذُ مِنْ مَالِهِ فَأَطْعِمُ وَلَدَهُ بِغَيْرِ إِذْنِهِ؟ قَالَ: «نَعَمْ»

(2/713)

522 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَتْنَا فَاطِمَةُ بِنْتُ عَبْدِ الرَّحْمَنِ الْيَشْكُرِيَّةُ، عَنْ أُمِّهَا , أَنَّ امْرَأَةً سَأَلَتْ عَائِشَةَ فَقَالَتْ لَهَا: إِنَّ أَهْلِي فُقَرَاءُ أَفَآخُذُ مِنْ بَيْتِ زَوْجِي فَأَبْعَثُ إِلَيْهِمْ، فَقَالَتْ لَهَا عَائِشَةَ: مَا يَشْعُرُ زَوْجُكِ؟ قَالَتْ: مَا يَشْعُرُ بِكُلِّ مَا أَبْعَثُ بِهِ إِلَيْهِمْ قَالَتْ لَهَا عَائِشَةُ: اسْتَأْمِرِيهِ فَإِنْ أَذِنَ لَكِ فَابْعَثِي إِلَيْهِمْ غَيْرَ مُسْرِفَةٍ ثُمَّ قَالَتْ: مَا يَضُرُّ إِحْدَاكُنَّ مِنْ بَيْتِ زَوْجِهَا سَرَقَتْ أَمْ مِنْ بَيْتِ جَارَتِهَا؟

(2/714)

بَابُ حَقِّ الرَّجُلِ عَلَى زَوْجَتِهِ

(2/715)

523 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ، عَنْ لَيْثٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: سَأَلْتِ امْرَأَةٌ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: مَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ؟ قَالَ: «لَا تَمْنَعْهُ نَفْسَهَا وَإِنْ كَانَتْ عَلَى رَأْسِ قَتَبٍ» قَالَتْ: وَمَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ؟ قَالَ: «لَا تَصُومُ يَوْمًا تَطَوُّعًا إِلَّا بِإِذْنِهِ فَإِنْ فَعَلَتْ أَثِمَتْ وَلَمْ يَتَقَبَّلْ مِنْهَا» [ص:716] قَالَتْ: وَمَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ قَالَ: «لَا تُعْطِي شَيْئًا مِنْ بَيْتِهَا إِلَّا بِإِذْنِهِ فَإِنْ فَعَلَتْ كَانَ لَهُ أَجْرُهُ وَعَلَيْهَا الْوِزْرُ» قَالَتْ: وَمَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ؟ قَالَ: «أَنْ لَا تَخْرُجَ مِنْ بَيْتِهَا إِلَّا بِإِذْنِهِ فَإِنْ فَعَلَتْ لَعَنَتْهَا مَلَائِكَةُ الرَّحْمَةِ وَمَلَائِكَةُ الْغَضَبِ حَتَّى تَتُوبَ وَتَرْجِعَ» قَالَتْ: لَا جَرَمَ وَاللَّهِ لَا يَمْلِكُ عَلَيَّ أَمْرِي رَجُلٌ أَبَدًا

(2/715)

524 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا دَعَا الرَّجُلُ امْرَأَتَهُ إِلَى فِرَاشِهِ فَلَمْ تَأْتِهِ فَبَاتَ غَضْبَانَ عَلَيْهَا لَعَنَتْهَا الْمَلَائِكَةُ حَتَّى تُصْبِحَ»

(2/717)

525 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْأَذْرَمِيُّ، حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، حَدَّثَنَا مِسْعَرٌ، عَنْ أَبِي عُتْبَةَ، عَنْ عَائِشَةَ، قَالَتْ: سَأَلْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيُّ النَّاسِ أَعْظَمُ حَقًّا عَلَى امْرَأَةٍ؟ قَالَ: «زَوْجُهَا» قُلْتُ: فَأَيُّ النَّاسِ أَعْظَمُ حَقًّا عَلَى الرَّجُلِ؟ قَالَ: «أُمُّهُ»

(2/718)

526 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ سُفْيَانَ، حَدَّثَنَا أَبُو الزِّنَادِ، عَنْ مُوسَى بْنِ أَبِي عُثْمَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَصُومُ الْمَرْأَةُ تَطَوُّعًا وَزَوْجُهَا شَاهِدٌ إِلَّا بِإِذْنِهِ»

(2/719)

527 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ خَلَفِ بْنِ خَلِيفَةَ، عَنْ حَفْصٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ صَلُحَ لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا وَالَّذِي نَفْسِي بِيَدِهِ لَوْ كَانَ مِنْ قَرْنِهِ إِلَى مَفْرِقِ رَأْسِهِ قُرْحَةٌ تَفَجَّرُ بِالْقَيْحِ وَالصَّدِيدِ ثُمَّ اسْتَقْبَلَتْهُ فَلَحَسَتْهُ مَا أَدَّتْ حَقَّهُ»

(2/720)

528 - حَدَّثَنَا عَبْدُ الْمُتَعَالِ بْنُ طَالِبٍ، حَدَّثَنَا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ إِبْرَاهِيمُ بْنُ سُلَيْمَانَ، عَنِ الْحَجَّاجِ بْنِ دِينَارٍ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: بَيْنَا نَحْنُ قُعُودٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ أَتَتْهُ امْرَأَةٌ فَقَالَتِ السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ، أَنَا وَافِدَةُ النِّسَاءِ إِلَيْكَ، اللَّهُ رَبُّ الرِّجَالِ وَرَبُّ النِّسَاءِ، وَآدَمُ أَبُو الرِّجَالِ وَأَبُو النِّسَاءِ بَعَثَكَ اللَّهُ إِلَى الرِّجَالِ وَإِلَى النِّسَاءِ، وَالرِّجَالُ إِذَا خَرَجُوا فِي سَبِيلِ اللَّهِ فَقُتِلُوا فَأَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ وَإِذَا خَرَجُوا لَهُمْ مِنَ الْأَجْرِ مَا قَدْ عَلِمُوا وَنَحْنُ نَخْدُمُهُمْ وَنَجْلِسُ فَمَا لَنَا مِنَ الْأَجْرِ؟ قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَقْرِئِي النِّسَاءَ عَنِّي السَّلَامَ وَقُولِي لَهُنَّ: إِنَّ طَاعَةَ الزَّوْجِ تَعْدِلُ مَا هُنَاكَ وَقَلِيلٌ مِنْكُنَّ تَفْعَلُهُ حَقُّ الرَّجُلِ زَوْجَتُهُ "

(2/721)

529 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ بَشِيرِ بْنِ يَسَارٍ، عَنْ حُصَيْنِ بْنِ مِحْصَنٍ، وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ، أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ، أَنَّ بَشِيرَ بْنَ يَسَارٍ أَخْبَرَهُ , عَنْ حُصَيْنِ بْنِ مِحْصَنٍ، أَنَّ عَمَّةً لَهُ أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي حَاجَةٍ لَهَا فَفَرَغَتْ مِنْ حَاجَتِهَا فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَذَاتُ زَوْجٍ أَنْتِ؟» قَالَتْ: نَعَمْ قَالَ: «فَكَيْفَ أَنْتِ لَهُ؟» قَالَتْ مَا آلُوهُ إِلَّا مَا عَجَزْتُ عَنْهُ قَالَ: «انْتَظِرِي أَيْنَ أَنْتِ مِنْهُ فَإِنَّمَا هُوَ جَنَّتُكِ وَنَارُكِ»

(2/722)

530 - حَدَّثَنَا الْفَضْلُ بْنُ زِيَادٍ، حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ الْأَشْجَعِيُّ، عَنْ أَبِي هَاشِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَيْرُ نِسَائِكُمْ مِنْ أَهْلِ الْجَنَّةِ الْوَدُودُ الْوَلُودُ الْعَوُودُ عَلَى زَوْجِهَا الَّتِي إِذَا أَذْنَبَتْ أَوْ آذَتْ أَتَتْ زَوْجَهَا حَتَّى تَضَعَ يَدَهَا فِي كَفِّهِ فَتَقُولَ لَا أَذُوقُ غَمْضًا حَتَّى تَرْضَى»

(2/723)

531 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ حَيْوَةَ، عَنِ ابْنِ الْهَادِ، عَنْ مُسْلِمِ بْنِ الْوَلِيدِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَحِلُّ لِامْرَأَةٍ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلَّا بِإِذْنٍ، وَلَا تَأْذَنَ لِرَجُلٍ فِي بَيْتِهَا وَهُوَ كَارِهٌ وَمَا تَصَدَّقَتْ مِنْ صَدَقَةٍ فَلَهُ نِصْفُ صَدَقَتِهَا إِنَّهَا خُلِقَتْ مِنْ ضِلَعٍ فَإِنَّ لِصَاحِبِهَا أَلَا وَفِيهَا عِوَجٌ فَإِنْ ذَهَبْتَ تُقَوِّمُهَا كَسَرْتَهَا فَكَسْرُكَ إِيَّاهَا فِرَاقُهَا»

(2/724)

532 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ وَغَيْرُ وَاحِدٍ قَالُوا: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ أَبِي نَصْرٍ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ مُسَاوِرٍ الْحِمْيَرِيِّ، عَنْ أُمِّهِ، عَنْ أُمِّ سَلَمَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيُّمَا امْرَأَةٍ مَاتَتْ وَزَوْجُهَا عَنْهَا رَاضٍ دَخَلْتِ الْجَنَّةَ»

(2/725)

533 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَنْظُرُ اللَّهُ إِلَى امْرَأَةٍ لَا تَشْكُرُ لِزَوْجِهَا وَلَا تَسْتَغْنِي»

(2/726)

534 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَائِطًا مِنْ حَوَائِطِ الْأَنْصَارِ وَإِذَا فِيهِ جَمَلَانِ يَضْرِبَانِ فَدَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْهُمَا فَوَضَعَا جِرَّانَهُمَا بِالْأَرْضِ فَقَالَ قَائِلٌ مِنَ النَّاسِ سَجَدَا لَهُ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَنْبَغِي لِأَحَدٍ أَنْ يَسْجُدَ، لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ , لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا مِمَّا عَظَّمَ اللَّهُ مِنْ حَقِّهِ عَلَيْهَا»

(2/727)

535 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنَا أَبِي، عَنِ الْقَاسِمِ بْنِ عَوْفٍ، مِنْ أَهْلِ الْكُوفَةِ مِنْ بَنِي مُرَّةَ بْنِ هَمَّامٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِيهِ، عَنْ مُعَاذِ بْنِ جَبَلٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا مِنْ عِظَمِ حَقِّهِ عَلَيْهَا وَلَا تَجِدُ امْرَأَةٍ حَلَاوَةَ الْأَيْمَانِ حَتَّى تُؤَدِّيَ حَقَّ زَوْجِهَا وَلَوْ سَأَلَهَا - يَعْنِي زَوْجُهَا - نَفْسَهَا وَهِيَ عَلَى ظَهْرِ قَتَبٍ»

(2/728)

536 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ النَّاجِيُّ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، حَدَّثَنَا النَّهَّاسُ بْنُ قَهْمٍ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَبِيهِ، عَنْ صُهَيْبٍ، قَالَ: لَمَّا قَدِمَ مُعَاذٌ مِنَ الْيَمَنِ قَالَ: يَا رَسُولَ اللَّهِ، أَلَا نَسْجُدُ لَكَ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا»

(2/729)

537 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ، عَنْ وَهْبِ بْنِ جَرِيرِ بْنِ حَازِمٍ، حَدَّثَنَا مُوسَى بْنُ عَلِيٍّ، عَنْ أَبِيهِ، عَنْ سُرَاقَةَ بْنِ جُعْشُمٍ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ، إِنَّا كُنَّا نَرَى مُلُوكَ الْعَجَمِ فَيَسْجُدُوا لَهُمْ وَأَنْتَ أَحَقُّ أَنْ نَسْجُدَ لَكَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا»

(2/730)

538 - وَبِهِ حَدَّثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا»

(2/731)

539 - حَدَّثَنَا أَبُو عَوْنٍ مُحَمَّدُ بْنُ عَوْنٍ الزِّيَادِيُّ، حَدَّثَنَا الْحَكَمُ بْنُ طَهْمَانَ أَبُو عَزَّةَ الدِّبَاغُ، حَدَّثَنَا أَبُو يَزِيدَ الْمَدَنِيُّ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا»

(2/732)

540 - حَدَّثَنَا عَيَّاشُ بْنُ الْوَلِيدِ الْقَطَّانُ، حَدَّثَنَا مُحَمَّدُ بْنُ سَوَاءٍ، حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ، عَنْ زَيْدِ بْنِ أَرْقَمَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كَانَ يَنْبَغِي لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ أَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا»

(2/532)

541 - وَبِهِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ، حَدَّثَنَا فَائِدٌ أَبُو الْوَرْقَاءِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كَانَ يَنْبَغِي لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ أَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا»

(2/734)

542 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا يَحْيَى بْنُ بَشِيرٍ، قَالَ: سَمِعْتُ عِكْرِمَةَ، يَقُولُ: «حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ أَنْ لَا تُدْخِلَ بَيْتَهُ أَحَدًا إِلَّا بِإِذْنِهِ وَلَا تُوطِئَ فِرَاشَهُ مَنْ يَكْرَهُ»

(2/735)

543 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ، حَدَّثَنِي عَمَّارُ بْنُ مُحَمَّدٍ، عَنِ الْأَعْمَشِ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} [النور: 31] قَالَ: أَنْ يَنْظُرْنَ إِلَى غَيْرِ أَزْوَاجِهِنَّ

(2/736)

544 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا دَعَا الرَّجُلُ امْرَأَتَهُ إِلَى فِرَاشِهِ فَامْتَنَعَتْ فَبَاتَ وَهُوَ غَضْبَانٌ لَعَنَتْهَا الْمَلَائِكَةُ حَتَّى تُصْبِحَ»

(2/737)

545 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا حَبَّانُ بْنُ عَلِيٍّ، عَنْ مُحَمَّدِ بْنِ كُرَيْبٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَمَنُّنَ لِلْمَرْأَةِ مَعَ زَوْجِهَا»

(2/738)

546 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ، قَالَ: قَالَتِ ابْنَةُ سَعِيدِ بْنِ الْمُسَيِّبِ: مَا كُنَّا نَعْلَمُ أَزْوَاجَنَا إِلَّا كَمَا تَعْلَمُونَ أَنْتُمْ أُمَرَاءَكُمْ

(2/739)

547 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ، كَيْفَ تَغْتَسِلُ الْحَائِضُ إِذَا طَهُرَتْ؟ فَلَمَّا نَعَتَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غُسْلَهَا قَالَ: «انْظُرِي أَيْنَ الدَّمُ فَتَتَبَّعِيهِ بِمِسْكٍ أَوْ طِيبٍ» قَالَتْ: يَا رَسُولَ اللَّهِ، فَأَيْنَ أَيْنَ الدَّمُ؟ فَأَعْرَضَ بِوَجْهِهِ وَكَانَ حَيِيًّا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: لَا أَسْتَحْيِي إِنَّمَا هُوَ أَبِي وَأَبُونَا فَلَا أَسْتَحْيِي أَنْ أَسْأَلَهُ

(2/742)

548 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَحْمَدَ بْنِ قُرَيْشٍ، حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا بَزِيعُ بْنُ حَسَّانَ أَبُو الْخَلِيلِ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنِ الْحَسَنِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَدْخُلُ نِسَاءُ الدُّنْيَا الْجَنَّةَ قَبْلَ الرِّجَالِ فَيَتَصَنَّعْنَ وَيَتَعَطَّرْنَ وَيَتَحَلَّيْنَ حَتَّى يَقْدُمَ عَلَيْهِنَّ أَزْوَاجُهُنَّ» قَالُوا: فَمَا فَضْلُ نِسَاءِ الدُّنْيَا عَلَى الْحُورِ الْعِينِ؟ قَالَ: «كَفَضْلِ الْحَرَائِرِ عَلَى السَّرَارِيِّ ابْتُلِينَ فَصَبِرْنَ»

(2/743)

549 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا غَيْلَانُ بْنُ عُثْمَانَ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، أَنَّ الْحَكَمَ بْنَ هِشَامٍ الثَّقَفِيَّ قَالَ: سَمِعْتُ غُطَيْفَ بْنَ أَبِي سُفْيَانَ الثَّقَفِيَّ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيُّمَا امْرَأَةٍ مَاتَتْ جَمْعًا لَمْ تَطْمَثْ دَخَلَتِ الْجَنَّةَ» قَالَ الْحَكَمُ: هِيَ الْعَذْرَاءُ الَّتِي لَمْ يَمَسَّهَا الرِّجَالُ

(2/744)

550 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ أَبُو إِسْحَاقَ، حَدَّثَنِي أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا قَالَتِ الْمَرْأَةُ لِزَوْجِهَا: مَا رَأَيْتُ مِنْكَ خَيْرًا قَطُّ حَبِطَ عَمَلُهَا "

(2/745)

551 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: «جُعِلَ الْجِهَادُ عَلَى الرِّجَالِ وَالْغِيرَةُ عَلَى النِّسَاءِ فَمَنْ صَبَرَ مِنْهُنَّ وَاحْتَسَبَ كَانَ لَهَا أَجْرُ نِصْفِ مُجَاهِدٍ»

(2/746)

552 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو الْمُغِيرَةِ النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ الْوَاحِدِ بْنِ أَيْمَنَ الْمَكِّيِّ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ سَفَرًا أَقْرَعَ بَيْنَ نِسَائِهِ فَأَرَادَ سَفَرًا فَأَقْرَعَ بَيْنَهُنَّ فَأَقْرَعَتْ عَائِشَةُ وَزَيْنَبُ بِنْتُ جَحْشٍ، فَكَانُوا إِذَا ارْتَحَلُوا ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَاحِلَتَهُ حَتَّى تَأْتِيَ عَائِشَةُ فَيُسَايِرَهَا قَالَ: فَقَالَتْ زَيْنَبُ لِعَائِشَةَ: أَبْدِلِينِي بَعِيرَكِ بِبَعِيرِي فَفَعَلَتْ فَلَمَّا ارْتَحَلُوا رَكِبَتْ عَائِشَةُ بَعِيرَ زَيْنَبَ وَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى بَعِيرِ عَائِشَةَ فَضَرَبَ رَاحِلَتَهُ إِلَيْهَا فَلَمَا انْتَهَى إِذَا زَيْنَبَ عَلَى بَعِيرِ عَائِشَةَ فَاسْتَحْيَا فَسَايَرَهَا فَلَمَّا نَزَلُوا أَتَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: يَا [ص:748] مُحَمَّدُ تَزْعُمُ أَنَّكَ مِنِّي؟ قَالَ: «وَإِنَّكِ لَفِي شَكٍّ؟» فَرَدَّدْتُ ذَلِكَ مِرَارًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ قُلْتُ إِنَّ الْغَيْرَاءَ لَا تَدْرِي مَا أَعْلَى الْوَادِي مِنْ أَسْفَلِهِ لَصَدَقْتُ»

(2/747)

553 - حَدَّثَنِي سُرَيْجٌ، حَدَّثَنَا ابْنُ ثَابِتٍ، عَنْ جَعْفَرِ بْنِ مَيْسَرَةَ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَعَنَ اللَّهُ الْمُسَوِّفَاتِ» قِيلَ: وَمَا الْمُسَوِّفَاتُ؟ قَالَ: الرَّجُلُ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهِ فَتَقُولُ: سَوْفَ سَوْفَ حَتَّى تَغْلِبَهُ عَيْنُهُ فَيَنَامُ وَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَحِلُّ لِامْرَأَةٍ تَبِيتُ لَيْلَةً لَا تَعْرِضُ نَفْسَهَا عَلَى زَوْجِهَا» قَالُوا: وَكَيْفَ تَعْرِضُ نَفْسَهَا؟ [ص:750] قَالَ: «تَنْزِعُ ثِيَابَهَا وَتَدْخُلُ فِي فِرَاشِهِ حَتَّى تُلْصِقَ جِلْدَهَا بِجِلْدِهِ»

(2/749)

بَابُ مُلَاعَبَةِ الرَّجُلِ أَهْلَهُ

(2/751)

554 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنِ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَهْوُ الدُّنْيَا بَاطِلٌ إِلَّا ثَلَاثًا انْتِضَالُكَ بِقَوْسِكَ وَتَأْدِيبُكَ فَرَسَكَ وَمُلَاعَبَتَكَ أَهْلَكَ»

(2/751)

555 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونُ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَبْعَثُ أَوْ يُسَرِّبُ إِلَيْهَا بِالْجَوَارِي يُلَاعِبْنَهَا بِالْبَنَاتِ - يَعْنِي: اللَّعِبَ -

(2/752)

556 - حَدَّثَنِي أَبِي , وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا هُشَيْمٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ عَائِشَةَ، قَالَتْ: دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَلْعَبُ، بِالْبَنَاتِ فَقَالَ: «مَا هَذَا؟» قَالَتْ: خَيْلُ سُلَيْمَانَ بْنِ دَاوُدَ فَضَحِكَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(2/753)

557 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: لَمَّا مَلَكَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَقِيَنِي فِي زُقَاقٍ فَتَنَاوَلَنِي فَسَابَقَنِي فَسَبَقْتُهُ فَلَمَّا بَنَى بِي قَالَ: «يَا عَائِشَةُ هَلْ لَكِ فِي السِّبَاقِ» فَسَابَقَنِي فَسَبَقَنِي فَقَالَ: «هَذِهِ بِتِلْكَ»

(2/754)

558 - حَدَّثَنَا أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، حَدَّثَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا وَهِيَ بِنْتُ سَبْعِ سِنِينَ وَزُفَّتْ وَهِيَ بِنْتُ تِسْعِ سِنِينَ وَلُعَبُهَا مَعَهَا وَمَاتَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهِيَ بِنْتُ ثَمَانِي عَشْرَةَ

(2/755)

559 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: تَزَوَّجَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا بِنْتُ سَبْعِ سِنِينَ وَبَنَى بِي وَأَنَا بِنْتُ تِسْعِ سِنِينَ قَالَتْ: وَكُنْتُ أَلْعَبُ بِالْبَنَاتِ فِي بَيْتِهِ وَهِيَ اللُّعَبُ وَكُنَّ جَوَارِيَ يَخْتَلِفْنَ إِلَيَّ فَكُنَّ يَنْقَمِعْنَ - يَعْنِي يَسْتَتِرْنَ - مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَكَانَ يُسَرِّبُهُنَّ فَيَدْخُلْنَ عَلَيَّ فَيَلْعَبْنَ مَعِي

(2/756)

560 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، حَدَّثَنَا سَعِيدُ بْنُ عُفَيْرٍ، حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، عَنِ ابْنِ الْهَادِ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، عَنْ أَبِي سَلَمَةَ، عَنْ عَائِشَةَ، قَالَتْ: خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَدْرٍ الْآخِرَةِ حَتَّى إِذَا كُنَّا عِنْدَ الصَّفْرَاءِ بَيْنَ ظَهْرَانَيِ الْأَرَاكِ انْصَرَفْتُ لِبَعْضِ حَاجَتِي وَنَكَبْتُ عَنِ الطَّرِيقِ فَبَيْنَا أَنَا هَالَنِي إِذَا رُكَيْبٌ يُصَوِّبُ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَتَى حَتَّى أَنَاخَ لِي بَعِيرِي ثُمَّ اضْطَجَعَ قَالَتْ: فَفَرَغْتُ مِنْ حَاجَتِي ثُمَّ جِئْتُ قُلْتُ: أَرْكَبُ؟ قَالَ: «تَعَالَى أُسَابِقُكِ» [ص:758]، قَالَتْ: عَرَفْتُ حِينَ قَالَ ذَلِكَ أَنَّهُ تَارِكِي قَالَتْ: فَأَرْمِي بِدِرْعِي خَلْفَ ظَهْرِي ثُمَّ أَجْعَلُ طَرْفَهُ فِي حِجْرِي قَالَتْ: ثُمَّ خَطَطْتُ خَطًّا بِرِجْلِي ثُمَّ قُلْتُ: تَعَالَ حَتَّى نَقُومَ عَلَى هَذَا الْخَطِّ قَالَتْ: فَنَظَرَ فِي وَجْهِي فَكَأَنَّهُ عَجِبَ وَأَشَارَ بِيَدِهِ قَالَتْ: فَقُمْنَا عَلَى ذَلِكَ الْخَطِّ قَالَتْ: قُلْتُ: أَذْهَبُ؟ قَالَ: «اذْهَبِي» فَخَرَجْنَا فَسَبَقَنِي وَخَرَجَ بَيْنَ يَدَيَّ وَقَالَتْ: هَذِهِ بِيَوْمِ ذِي الْمَجَازِ قَالَتْ ثُمَّ ذَكَرْتُ أَنَا جَارِيَةٌ يَتْبَعُنِي أَبِي وَكَانَ فِي يَدِي شَيْءٌ فَسَأَلْنِيهِ فَمَنَعْتُهُ فَذَهَبَ يَتَعَاطَاهُ وَقَمَرْتُ فَخَرَجَ فِي أَثَرِي فَسَبَقْتُهُ وَدَخَلْتُ الْبَيْتَ

(2/757)

561 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُوسَى، وَأَسْوَدُ بْنُ عَامِرٍ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ، قَالَ: دَخَلَ أَبُو بَكْرٍ عَلَى عَائِشَةَ وَهِيَ رَافِعَةٌ صَوْتَهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَبُو بَكْرٍ: ابْنَةَ أُمِّ رُومَانَ، أَلَا أَرَاكِ تَرْفَعِينَ صَوْتَكِ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهَمَّ بِهَا، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ وَبَيْنَهَا، وَخَرَجَ أَبُو بَكْرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا رَأَيْتِنِي حُلْتُ بَيْنَهُ وَبَيْنَكِ أَنْ يَأْخُذَكِ؟» فَلَمَّا كَانَ مِنَ الْغَدِ غَدَا عَلَيْهِمْ أَبُو بَكْرٍ وَهُوَ يُضَاحِكَ عَائِشَةَ فَقَالَ: يَا رَسُولَ اللَّهِ، أَدْخِلْنِي فِي سِلْمِكُمَا كَمَا دَخَلْتُ فِي حَرْبِكُمَا، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «قَدْ فَعَلْنَا»

(2/759)

562 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ أَبُو الْعَبَّاسِ الْأَزْدِيُّ، حَدَّثَنَا أَبُو مَعْمَرٍ عَبْدُ اللَّهِ بْنُ عَمْرٍو، حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ الزُّبَيْرِ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: كَانَ بَيْنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ عَائِشَةَ بَعْضُ عِتَابٍ فَوَضَعَ يَدَهُ عَلَيْهَا فَنَحَّتْهَا ثُمَّ عَادَ فَوَضَعَ يَدَهُ عَلَيْهَا فَنَحَّتْهَا فَقَالَ: «إِنَّكِ لَنْ تَتْرُكِينِي وَرَاءَكِ فَاجْعَلِي بَيْنِي وَبَيْنَكِ رَجُلًا» قَالَتْ: نَعَمْ فَذَكَرْتُ عُمَرَ فَكَرِهْتُهُ لِغِلْظَتِهِ قَالَ: «بَيْنِي وَبَيْنَكِ أَبُوكِ» فَرَضِيتُ فَأَرْسَلَ إِلَيْهِ فَجَاءَ فَجَلَسَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ هَذِهِ مِنْ أَمْرِهَا كَذَا وَكَذَا» [ص:761] قَالَتِ: اتَّقِ اللَّهَ وَلَا تَقُلْ إِلَّا حَقًّا فَرَفَعَ يَدَهُ فَضَرَبَ وَجْهَهَا وَرَغَمَ أَنْفَهَا وَقَالَ: لَا أُمَّ لَكِ أَنْتِ وَأَبُوكِ تَقُولَانِ الْحَقَّ وَرَسُولُ اللَّهِ لَا يَقُولُ الْحَقَّ؟ قَالَ: ثُمَّ قَامَ فَأَخَذَ جَرِيدَةً فَجَعَلَ يَضْرِبُهَا فَقَامَتْ فَجَلَسَتْ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَبَا بَكْرٍ إِنَّا لَمْ نُرِدْ ذَلِكَ أَقْسَمْتُ عَلَيْكَ لَمَا خَرَجْتَ عَنَّا» فَخَرَجَ فَلَمَّا خَرَجَ قَامَتْ فَجَلَسَتْ نَاحِيَةً فَدَعَاهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَبَتْ أَنْ تَأْتِيَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكِ لَشَدِيدَةُ التَّلَزِّقِ بِظَهْرِي قَبْلُ»

(2/760)

563 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ، أَنَّ أُمَّ سَلَمَةَ جَاءَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَائِشَةَ بِصَحْفَةٍ فِيهَا طَعَامٌ فَجَاءَتْ عَائِشَةُ مُتَّزِرَةً بِكِسَاءٍ مَعَهَا فِهْرٌ فَضَرَبَتْ بِهِ الصَّحْفَةَ فَفَلَقَتْهَا فَلْقَتَيْنِ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْفَلْقَتَيْنِ مَعَ الطَّعَامِ بِيَدِهِ وَقَالَ: «كُلُوا غَارَتْ أُمُّكُمْ كُلُوا غَارَتْ أُمُّكُمْ» فَلَمَّا بَصُرَ طَعَامَ عَائِشَةَ جَاءَتْ بِهِ فِي صَحْفَتِهَا فَأَكَلُوا ثُمَّ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَحْفَتَهَا فَبَعَثَ بِهَا إِلَى أُمِّ سَلَمَةَ وَبَعَثَ صَحْفَةَ أُمِّ سَلَمَةَ إِلَى عَائِشَةَ

(2/762)

564 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ فُلَيْتٍ رَجُلٌ مِنْ بَنِي ذُهْلٍ , عَنْ جَسْرَةَ بِنْتِ دَجَاجَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: مَا رَأَيْتُ صَانِعَةَ طَعَامٍ مِثْلَ صَفِيَّةَ أَهْدَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَاءً فِيهِ طَعَامٌ فَمَا مَلَكْتُ نَفْسِي أَنْ كَسَرْتَهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ، مَا كَفَّارَتُهُ؟ قَالَ: «إِنَاءٌ كَإِنَاءٍ وَطَعَامٌ كَطَعَامٍ»

(2/763)

565 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا عَوَانَةَ، وَإِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ، عَنْ طَلْحَةَ، عَنْ عَائِشَةَ، قَالَتْ: أَهْوَى إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِيُقَبِّلَنِي فَقُلْتُ: إِنِّي صَائِمَةٌ فَقَالَ: «وَأَنَا صَائِمٌ» فَأَهْوَى إِلَيَّ فَقَبَّلَنِي

(2/764)

566 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَمْرٍو أَبُو مَعْمَرٍ، حَدَّثَنَا عَبْدُ الْوَارِثِ، حَدَّثَنَا مُحَمَّدُ بْنُ الزُّبَيْرِ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اسْتَفْتَحَ الْبَابَ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَسَكَتَتْ ثُمَّ اسْتَفْتَحَ فَسَكَتَتْ ثُمَّ اسْتَفْتَحَ فَسَكَتَتْ فَقَالَ: «أَقْسَمْتُ عَلَيْكِ إِنْ كُنْتِ تَسْمَعِينَ كَلَامِي لَمَا فَتَحْتِ» فَقَامَتْ فَفَتَحَتْ فَكَانَ ذَلِكَ مِنْ عِتَابٍ بَيْنَهُمَا

(2/765)

567 - حَدَّثَنَا مُؤَمَّلُ بْنُ هِشَامٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ عُمَرَ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: دَخَلَتْ عَلَيَّ سَوْدَةُ بِنْتُ زَمْعَةَ فَجَلَسَتْ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنِي وَبَيْنَهَا وَقَدْ صَنَعْتُ حَرِيرَةً فَجِئْتُ بِهَا فَقُلْتُ: كُلِي فَقَالَتْ: مَا أَنَا بِذَائِقَتِهَا قَالَتْ: قُلْتُ: وَاللَّهِ لَتَأْكُلِينَ مِنْهَا أَوْ أُلَطِّخَنَّ مِنْهَا بِوَجْهِكِ قَالَتْ: مَا أَنَا بِذَائِقَتِهَا فَتَنَاوَلْتُ مِنْهَا شَيْئًا فَمَسَحَتْ وَجْهَهَا فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَضْحَكُ وَهُوَ بَيْنِي وَبَيْنَهَا فَمَسَحَ بِهِ وَجْهِي فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَحْفِضُ عَنْهَا بِمَرٍّ وَهُوَ يَضْحَكُ يَسْتَقِيدُ مِنِّي فَأَخَذَتْ شَيْئًا فَمَسَحَتْ بِهِ وَجْهِي فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَضْحَكُ

(2/766)

568 - حَدَّثَنَا هَارُونُ بْنُ عُمَرَ أَبُو عُمَرَ الْقُرَشِيُّ، سَنَةَ إِحْدَى وَعِشْرِينَ وَمِائَتَيْنِ، حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ عُثْمَانَ بْنِ عَطَاءٍ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، رَبَطَ قَرْنًا مِنْ قُرُونِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا بِالسَّرِيرِ وَهِيَ نَائِمَةٌ ثُمَّ حَرَّكَهَا

(2/767)

569 - حَدَّثَنَا مُحَمَّدُ بْنُ شُجَاعٍ الْمَرْوَزِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ، حَدَّثَنَا زَكَرِيَّا يَعْنِي ابْنَ أَبِي زَائِدَةَ، عَنْ خَالِدِ بْنِ سَلَمَةَ، عَنِ الْبَهِيِّ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: مَا عَلِمْتُ حَتَّى دَخَلَتْ عَلَيَّ زَيْنَبُ بِغَيْرِ إِذْنٍ وَهِيَ غَضْبَى فَقَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِذَا قَلَبَتِ ابْنَةُ أَبِي بَكْرٍ ذُرَيْعَتَيْهَا ثُمَّ أَقْبَلَتْ عَلَيَّ فَأَعْرَضْتُ عَنْهَا حَتَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دُونَكِ فَانْتَصِرِي» قَالَتْ: فَأَقْبَلْتُ عَلَيْهَا حَتَّى رَأَيْتُهَا قَدْ يَبِسَ رِيقُهَا مَا تُرَدُّ عَلَيَّ شَيْئًا قَالَتْ: فَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتَهَلَّلُ وَجْهُهُ

(2/768)

570 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ ثَابِتِ بْنِ عُبَيْدٍ، قَالَ: مَا رَأَيْتُ أَحَدًا أَفْكَهَ فِي بَيْتِهِ وَلَا أَحْلَمَ فِي مَجْلِسِهِ مِنْ زَيْدِ بْنِ ثَابِتٍ

(2/769)

571 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، حَدَّثَنَا حَفْصُ بْنُ عُمَرَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ، أَنَّ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ أَصَابَ مِنْ جَارِيَةٍ لَهُ فَدَرَتْ بِهِ امْرَأَتُهُ وَأَخَذَتْ شَفْرَةً ثُمَّ أَتَتْهُ فَوَافَقَتْهُ حَتَّى قَامَ مِنْهَا قَالَتْ: أَفَعَلْتَهَا يَا ابْنَ رَوَاحَةَ؟ قَالَ: مَا فَعَلْتُ شَيْئًا قَالَتْ: لَتَقْرَأَنَّ قُرْآنًا أَوْ لَأَبْعُجَنَّكَ بِهَا؟ قَالَ: فَفَكَّرْتُ فِي قِرَاءَةِ الْقُرْآنِ وَأَنَا جُنُبٌ فَهِبْتُ ذَلِكَ وَهِيَ امْرَأَةٌ غَيْرَى وَبِيَدِهَا شَفْرَةٌ وَلَا آمَنُهَا فَقُلْتُ:
[البحر الطويل]
وَفِينَا رَسُولُ اللَّهِ يَتْلُو كِتَابَهُ ... إِذَا انْشَقَّ مَشْهُورٌ مِنَ الصُّبْحِ سَاطِعُ
يَبِيتُ يُجَافِي جَنْبَهُ عَنْ فِرَاشِهِ ... إِذَا اسْتَثْقَلَتْ بِالْمُشْرِكِينَ الْمَضَاجِعُ
أَرَانَا الْهُدَى بَعْدَ الْعَمَى فَقُلُوبُنَا ... بِهِ مُوقِنَاتٌ أَنَّ مَا قَالَ وَاقِعُ
[ص:771]
قَالَ: فَأَلْقَتِ السِّكِّينَ وَقَالَتْ: آمَنْتُ بِاللَّهِ وَكَذَّبْتُ الْبَصَرَ قَالَ: فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِذَلِكَ قَالَ: فَضَحِكَ وَأَعْجَبَهُ مَا صَنَعْتُ

(2/770)

572 - حَدَّثَنَا ثَوْبَانُ، حَدَّثَنَا الْوَلِيدُ السَّكُونِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَلْمَانَ، عَنِ ابْنِ الْهَادِ، أَنَّ امْرَأَةَ ابْنِ رَوَاحَةَ، رَأَتْهُ عَلَى جَارِيَةٍ لَهُ فَقَالَتْ لَهُ: وَعَلَى فِرَاشِي أَيْضًا؟ فَقَامَ يُجَاحِدُهَا فَقَالَتْ لَهُ امْرَأَتُهُ: اقْرَأْ آيَةً مِنَ الْقُرْآنِ فَإِنِّي أَعْلَمُ أَنَّكَ لَا تَقْرَأُ وَأَنْتَ جُنُبٌ فَقَالَ: «
[البحر الوافر]
شَهِدْتُ بَأَنَّ وَعْدَ اللَّهِ حَقٌّ ... وَأَنَّ النَّارَ مَثْوَى الْكَافِرِينَا
وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ شَدَّادٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوَّمِينَا»

(2/772)

573 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ، حَدَّثَنِي ابْنُ وَهْبٍ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ، أَنَّ نَافِعًا حَدَّثَهُ قَالَ: كَانَتْ لِابْنِ رَوَاحَةَ امْرَأَةٌ وَكَانَ يَتَّقِيهَا وَكَانَتْ لَهُ جَارِيَةٌ فَوَقَعَ عَلَيْهَا فَقَالَتْ لَهُ، وَفَرِقَتْ أَنْ يَكُونَ قَدْ فَعَلَ فَقَالَ: سُبْحَانَ اللَّهِ قَالَتِ: اقْرَأْ عَلَيَّ إِذًا فَإِنَّكَ جُنُبٌ فَقَالَ:
[البحر الطويل]
شَهِدْتُ بِإِذْنِ اللَّهِ أَنَّ مُحَمَّدًا ... رَسُولُ الَّذِي فَوْقَ السَّمَاوَاتِ مِنْ عَلِ
وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا ... لَهُ عَمَلٌ فِي دِينِهِ غَيْرُ مُقْبَلِ

(2/773)

574 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، حَدَّثَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، أَنَّ أُمَّهُ وَهِيَ أُمُّ كُلْثُومٍ بِنْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ أَخْبَرَتْهُ أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَيْسَ الْكَاذِبُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ فَيَقُولُ خَيْرًا أَوْ يَنْمِي خَيْرًا» قَالَ ابْنُ شِهَابٍ: وَلَمْ أَسْمَعْهُ يُرَخِّصُ فِيمَا يَقُولُ النَّاسُ فِي الْكَذِبِ إِلَّا فِي الثَّلَاثِ: الْحَرْبِ، وَالْإِصْلَاحِ بَيْنَ النَّاسِ، وَحَدِيثِ الرَّجُلِ امْرَأَتَهُ وَحَدِيثِ الْمَرْأَةِ زَوْجَهَا

(2/774)

575 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فَقَالَ: " كُلُّ الْكَذِبِ يُكْتَبُ عَلَى ابْنِ آدَمَ إِلَّا فِي ثَلَاثِ خِصَالٍ: رَجُلٌ كَذَبَ امْرَأَتَهُ لِيُرْضِيَهَا , وَرَجُلٌ حَدَّثَ بَيْنَ امْرَأَيْنِ لِيُصْلِحَ بَيْنَهُمَا , وَرَجُلٌ كَذَبَ فِي خَدِيعَةِ الْحَرْبِ "

(2/775)


باب الختان، باب اللعب للصبيان، باب في تعليم العلم للأصاغر - العيال

العيال

بَابُ الْخِتَانِ

(2/776)

576 - حَدَّثَنَا الْحَسَنُ بْنُ إِسْمَاعِيلَ الْوَاسِطِيُّ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، حَدَّثَنَا حَجَّاجُ بْنُ أَرْطَأَةَ، عَنْ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ، عَنْ أَبِيهِ، عَنْ شَدَّادِ بْنِ أَوْسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْخِتَانِ سُنَّةٌ لِلرِّجَالِ مَكْرُمَةٌ لِلنِّسَاءِ»

(2/776)

577 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُفْيَانُ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مِنَ الْفِطْرَةِ الْخِتَانُ»

(2/778)

578 - حَدَّثَنَا مُحَمَّدُ بْنُ سَلَامٍ الْجُمَحِيُّ، حَدَّثَنَا زَائِدَةُ بْنُ أَبِي الرُّقَادِ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمِّ عَطِيَّةَ: «إِذَا أَخْفَضْتِ فَأَشِمِّي وَلَا تَنْهِكِي فَإِنَّهُ أَسْرَى لِلْوَجْهِ وَأَحْظَى عِنْدَ الزَّوْجِ»

(2/779)

579 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، عَنْ عَطِيَّةَ الْقُرَظِيِّ، قَالَ: كَانَتْ بِالْمَدِينَةِ خَافِضَةٌ يُقَالُ لَهَا أُمُّ عَطِيَّةَ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَشِمِّي وَلَا تَحِفِّي فَإِنَّهُ أَسْرَى لِلْوَجْهِ وَأَحْظَى عِنْدَ الزَّوْجِ»

(2/780)

580 - أَخْبَرَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: اخْتَتَنَ إِبْرَاهِيمُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْقَدُّومِ وَهُوَ ابْنُ عِشْرِينَ وَمِائَةٍ ثُمَّ عَاشَ بَعْدَ ذَلِكَ ثَمَانِينَ سَنَةً قَالَ سُفْيَانُ: وَهُوَ أَوَّلُ مَنِ اخْتَتَنَ

(2/781)

581 - حَدَّثَنَا أَبُو خَيْثَمَةَ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنِ ابْنِ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ , عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اخْتَتَنَ إِبْرَاهِيمُ وَاخْتَتَنَ بَعْدَ ثَمَانِينَ سَنَةً»

(2/782)

582 - حَدَّثَنَا أَحْمَدُ بْنُ الْوَلِيدِ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحَرَ عَنِ الْحَسَنِ، وَالْحُسَيْنِ، وَخَتَنَهُمَا لَسَبْعَةِ أَيَّامٍ

(2/783)

583 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي شُرَحْبِيلُ بْنُ مُسْلِمٍ الْخَوْلَانِيُّ، قَالَ: دَخَلَ عَلَيَّ خَالِدُ بْنُ عُبَيْدِ اللَّهِ الْمُلَائِيُّ وَقَدْ خُتِنْتُ فَمَسَحَ رَأْسِي وَدَعَا لِي بِالْبَرَكَةِ ثُمَّ قَالَ لِي: أَبْشِرْ يَا ابْنَ أَخِي فَقَدْ طَهَّرَكَ اللَّهُ، لَقَدْ بَلَغَنِي أَنَّ الْحَجَرَ يَتَنَجَّسُ مِنْ بَوْلِ الْأَقْلَفِ أَنْ تُنْتِنَ صُنَاجًا

(2/784)

584 - حَدَّثَنَا أَبُو هَمَّامٍ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ نَافِعٍ، قَالَ: كَانَ ابْنُ عُمَرَ يُطْعِمُ عَلَى الْخِتَانِ.

(2/785)

585 - حَدَّثَنَا أَبُو هَمَّامٍ، حَدَّثَنِي الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، أَنَّ مَكْحُولًا قَالَ لِنَافِعٍ: كَانَ ابْنُ عُمَرَ يُجِيبُ دَعْوَةَ صَاحِبِ الْخِتَانِ إِلَى طَعَامِهِ؟ قَالَ: «نَعَمْ»

(2/786)

586 - حَدَّثَنَا ابْنُ زَكَرِيَّا بْنِ دِينَارٍ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ مِنْدَلِ بْنِ عَلِيٍّ، عَنْ يُونُسَ، عَنِ الْقَاسِمِ، قَالَ: أَرْسَلَتْ إِلَيَّ عَائِشَةُ بِمِائَةِ دِرْهَمٍ فَقَالَتْ: أَطْعِمْ بِهَا عَلَى خِتَانِ ابْنِكَ

(2/787)

587 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شَرِيكٌ، عَنْ جَابِرٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّهُ خَتَنَ بَنِيهِ فَأَرْسَلَنِي فَجِئْتُهُ بِلَعَّابِينَ فَلَعِبُوا وَأَعْطَاهُمْ أَرْبَعَةَ دَرَاهِمَ

(2/788)

588 - وَبِهِ عَنْ قَيْسٍ، عَنْ جَابِرٍ، عَنِ الْقَاسِمِ، أَنَّ وَصِيًّا أَنْفَقَ عَلَى خِتَانٍ خَمْسِمِائَةِ دِينَارٍ فَقَالَ شُرَيْحٌ: «جَزُورٌ وَمَا يَصْلُحُ، وَيَضْمَنُ سَائِرَ الْمَالِ»

(2/789)

589 - حُدِّثْتُ عَنْ دَاوُدَ بْنِ رُشَيْدٍ، حَدَّثَنَا عِيَاضُ بْنُ مُحَمَّدٍ الرَّقِّيُّ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ يَزِيدَ: هَلْ رَأَيْتَ وَاثِلَةَ بْنَ الْأَسْقَعِ؟ قَالَ: نَعَمْ كَانَ فِي خِتَانِ ابْنِهِ حِينَ صَنَعَ طَعَامًا وَدَعَا النَّاسَ وَكَانَ مُؤْتَزِرًا بِسِبْتَةٍ غَلِيظَةٍ مَعَهُ صُرَاحِيَّتَانِ فِيهِمَا طِلَاءٌ عَلَى الثُّلُثِ يَسْقِيهِ النَّاسَ وَيَقُولُ: اشَرَبُوا بَارَكَ اللَّهُ فِيكُمْ

(2/790)

بَابُ اللَّعِبِ لِلصِّبْيَانِ

(2/791)

590 - حَدَّثَنِي صَالِحُ بْنُ حَرْبٍ مَوْلَى بَنِي هَاشِمٍ، حَدَّثَنَا سَلَامُ بْنُ أَبِي خُبْزَةَ، حَدَّثَنَا نَلْزُ الْأَعْيُنِ، عَنِ الْحَسَنِ، أَنَّهُ دَخَلَ مَنْزِلَهُ وَصِبْيَانٌ يَلْعَبُونَ فَوْقَ الْبَيْتِ وَمَعَهُ عَبْدُ اللَّهِ ابْنُهُ فَنَهَاهُمْ فَقَالَ الْحَسَنُ: دَعْهُمْ فَإِنَّ اللَّعِبَ رَبِيعُهُمْ

(2/791)

591 - حَدَّثَنَا الْفَضْلُ بْنُ زِيَادٍ الدَّقَّاقُ، حَدَّثَنَا عَبَّادُ بْنُ عَبَّادٍ، عَنْ وَاصِلٍ، قَالَ: شَهِدْتُ وَذَكَرَ لَهُ رَجُلٌ بِنْتًا لَهُ وَكَلْبٌ لَهُ أَوْ جَرْوٌ يَلْعَبُ فَقَالَ: دَعْهُ فَلَعِبَ مَعَهُ

(2/792)

592 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، حَدَّثَنَا مَعْنُ بْنُ عِيسَى، عَنْ زَيْدِ بْنِ السَّائِبِ، قَالَ: رَأَيْتُ الصِّبْيَانَ يَلْعَبُونَ بِالْجَوْزِ وَالْعَكَامَةِ وَخَارِجَةُ بْنُ زَيْدٍ يَنْظُرُ وَلَا يَنْهَاهُمْ

(2/793)

593 - وَبِهِ حَدَّثَنَا أَبُو مُسْهِرٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، أَنَّ شُرَحْبِيلَ بْنَ السِّمْطِ لَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ لِبَنِيهِ: قُومُوا فَالْعَبُوا فَإِنَّ اللَّهَ مُؤْثِرُ قَضَاهُ بِسَبَبِكُمْ

(2/794)

594 - وَبِهِ حَدَّثَنَا أَبُو مُسْهِرٍ، عَنْ هِشَامِ بْنِ يَحْيَى الْغَسَّانِيِّ، عَنْ أَبِيهِ، قَالَ: «لَا تَحْزَنُوا بَنِيَّ فَإِنَّ الْفَرْحَةَ تَشِبُّ الصَّبِيَّ»

(2/795)

595 - حَدَّثَنَا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ الْبَاهِلِيُّ، حَدَّثَنَا عُمَرُ بْنُ أَبِي خَلِيفَةَ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: كَانَ الْحَسَنُ وَالْحُسَيْنُ يَصْطَرِعَانِ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «هِيَ حَسَنُ هِيَ حَسَنُ» فَقَالَتْ فَاطِمَةُ: لِمَ تَقُولْ هِيَ حَسَنُ؟ قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ جِبْرِيلَ يَقُولُ: هِيَ حُسَيْنُ "

(2/796)

596 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا أَحْمَدُ بْنُ جَنَابٍ، حَدَّثَنَا عِيسَى بْنُ يُونُسَ، عَنْ سَيْفِ بْنِ سُلَيْمَانَ الْمَكِّيِّ، عَنِ ابْنِ أَبِي نَجِيحٍ، قَالَ: كَانَ الْحَسَنُ وَالْحُسَيْنُ يَرْكَبَانِ فَوْقَ ظَهْرِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَيَقُولَانِ: حَلْ حَلْ وَيَقُولُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نِعْمَ الْبَعِيرُ بَعُيرُكُمَا»

(2/797)

597 - حَدَّثَنَا ابْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا قَيْسٌ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانُوا يُرَخِّصُونَ لِلصِّبْيَانِ فِي اللَّعِبِ كُلِّهِ إِلَّا بِالْكِلَابِ»

(2/798)

598 - حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ جَبَلَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ مَرْوَانَ، عَنْ بَعْضِ أَشْيَاخِهِ قَالَ: مَرَّ الْحَسَنُ بِغِلْمَانٍ يَلْعَبُونَ فَقَالَ: مَا قَرَّتْ عَيْنِي مُنْذُ فَارَقْتُكُمْ

(2/799)

بَابٌ فِي تَعْلِيمِ الْعِلْمِ لِلْأَصَاغِرِ

(2/800)

599 - حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا الْمُفَضَّلُ بْنُ نُوحٍ الرَّاسِبِيُّ، حَدَّثَنَا يَزِيدُ بْنُ مَعْمَرٍ، قَالَ: الْعِلْمُ فِي صِغَرٍ كَالنَّقْشِ فِي الْحَجَرِ

(2/800)

600 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنِ الْأَعْمَشِ، قَالَ: «كَانَ إِسْمَاعِيلُ بْنُ رَجَاءٍ يَجْمَعُ صِبْيَانَ الْكُتَّابِ يُحَدِّثُهُمْ حَتَّى لَا يَنْسَى حَدِيثَهُ»

(2/801)

601 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ عُثْمَانَ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ أَبِيهِ، أَنَّهُ كَانَ يَقُولُ لِبَنِيهِ: أَيْ بَنِيَّ هَلُمُّوا فَتَعَلَّمُوا فَإِنَّكُمْ تُوشِكُوا أَنْ تَكُونُوا كِبَارَ قَوْمٍ وَإِنِّي كُنْتُ صَغِيرًا لَا يُنْظَرُ إِلَيَّ فَلَمَّا أَدْرَكْتُ مِنَ السِّنِّ مَا أَدْرَكْتُ جَعَلَ النَّاسُ يَسْأَلُونِي وَمَا أَشَدَّ عَلَى امْرِئٍ أَنْ يُسْأَلَ عَنْ شَيْءٍ مِنْ أَمْرِ دِينِهِ فَيَجْهَلَهُ

(2/802)

602 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: سَمِعْتُ بَعْضَ أَصْحَابِنَا يَقُولُ: مَرُّوا عَلَى الْأَعْمَشِ وَحَوْلَهُ فَتَيَانٌ فَقَالَ: انْظُرُوا إِلَى الْأَعْمَشِ قَدْ جَمَعَ حَوْلَهُ الصِّبْيَانَ فَقَالَ: رُدُّوهُمْ إِنَّ هَؤُلَاءِ يَحْفَظُونَ عَلَيْكُمْ دِينَكُمْ

(2/803)

603 - وَبِهِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ حُمَيْدٍ الطَّوِيلُ، قَالَ: مَرَّ قَوْمٌ عَلَى حَمَّادِ بْنِ سَلَمَةَ وَحَوْلَهُ فَتَيَانٌ فَقَالُوا: انْظُرُوا إِلَى حَمَّادٍ قَدْ جَمَعَ حَوْلَهُ الصِّبْيَانُ فَقَالَ: رُدُّوهُمْ فَلَمَّا أَتَوْهُ قَالَ: إِنِّي «رَأَيْتُ الْبَارِحَةَ كَأَنِّي أَسْقِي فَسِيلًا فَأَوَّلْتُ هَؤُلَاءِ الصِّبْيَانَ»

(2/804)

604 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ الْعَبْدِيُّ، قَالَ: أَتَيْتُ الْحَسَنَ وَأَنَا غُلَامٌ، فَقَعَدْتُ بَعِيدًا مِنَ الْحَلْقَةِ فَقَالَ لِي: يَا بُنَيَّ ادْنُ مَا لَكَ قَعَدْتَ بَعِيدًا؟ قَالَ: قُلْتُ: يَا أَبَا سَعِيدٍ، إِنِّي حَسُنْتُ الْحَصْرَ قَالَ: لَا تَفْعَلْ إِذَا جِئْتَ فَاجْلِسْ إِلَى جَنْبِي قَالَ: كُنْتُ آتِيهِ فَيُقْعِدُنِي إِلَى جَنْبِهِ وَيَمْسَحُ رَأْسِي وَيُمْلِي عَلَيَّ الْحَدِيثَ

(2/805)


باب في اليتامى، أدب اليتامى، باب في شهادة الصبيان - العيال

العيال

بَابٌ فِي الْيَتَامَى

(2/806)

605 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ عَلِيِّ بْنِ زَيْدٍ، قَالَ: سَمِعْتُ زُرَارَةَ بْنَ أَوْفَى، يُحَدِّثُ عَنْ رَجُلٍ مِنْ قَوْمِهِ يُقَالُ لَهُ أَبُو مَالِكٍ أَوِ ابْنُ مَالِكٍ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ ضَمَّ يَتِيمًا مِنْ بَنِي الْمُسْلِمِينَ إِلَى طَعَامِهِ وَشَرَابِهِ حَتَّى يَسْتَغْنِيَ عَنْهُ وَجَبَتْ لَهُ الْجَنَّةُ الْبَتَّةَ وَمَنْ أَدْرَكَ وَالِدَيْهِ أَوْ أَحَدَهُمَا ثُمَّ لَمْ يَبَرَّهُمَا ثُمَّ دَخَلَ النَّارَ بَعْدَ ذَلِكَ فَأَبْعَدَهُ اللَّهُ وَأَيُّمَا مُسْلِمٍ أَعْتَقَ رَقَبَةً مَسْلَمَةً كَانَتْ فِكَاكَهُ مِنَ النَّارِ»

(2/806)

606 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ لَيْثٍ، عَنِ ابْنِ الْمُنْكَدِرِ، عَنِ ابْنِ دُرَّةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنَا وَكَافِلُ الْيَتِيمِ فِي الْجَنَّةِ كَهَاتَيْنِ وَالسَّاعِي عَلَى الْيَتِيمِ وَالْأَرْمَلَةِ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ أَوْ كَالصَّائِمِ الَّذِي لَا يُفْطِرُ»

(2/807)

607 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، عَنْ يَحْيَى بْنِ أَبِي سُلَيْمَانَ، عَنْ زَيْدٍ، أَوْ يَزِيدَ بْنِ أَبِي عَتَّابٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَيْرُ بَيْتٍ فِي الْمُسْلِمِينَ بَيْتٌ فِيهِ يَتِيمٌ يُحْسَنُ إِلَيْهِ وَشَرُّ بَيْتٍ فِي الْمُسْلِمِينَ بَيْتٌ فِيهِ يَتِيمٌ يُسَاءُ إِلَيْهِ فِيهِ» ثُمَّ قَالَ بِإِصْبَعِهِ: «أَنَا وَكَافِلُ الْيَتِيمِ فِي الْجَنَّةِ كَهَاتَيْنِ» وَهُوَ يُشِيرُ بِإِصْبَعِهِ

(2/808)

608 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَبُو يَعْقُوبَ الْحُنَيْنِيُّ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ يَحْيَى بْنِ مُحَمَّدِ بْنِ طَلْحَةَ، عَنْ أَبِيهِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَحَبُّ الْبُيُوتِ إِلَى اللَّهِ عَزَّ وَجَلَّ بَيْتٌ فِيهِ يَتِيمٌ يُكْرَمُ»

(2/809)

609 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنْ أَبِي أُمَامَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ مَسَحَ عَلَى رَأْسِ يَتِيمٍ لَمْ يَمْسَحْهُ إِلَّا لِلَّهِ عَزَّ وَجَلَّ كَانَتْ لَهُ بِكُلِّ شَعْرَةٍ مَرَّتْ عَلَيْهَا يَدُهُ حَسَنَاتٌ وَمَنْ أَحْسَنَ إِلَى يَتِيمٍ عِنْدَهُ كُنْتُ أَنَا وَهُوَ فِي الْجَنَّةِ كَهَاتَيْنِ» وَقَرَنَ بَيْنَ إِصْبَعَيْهِ

(2/810)

610 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، حَدَّثَنِي ثَوْرٌ، عَنْ أَبِي الْغَيْثِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «السَّاعِي عَلَى الْأَرْمَلَةِ وَالْمِسْكِينِ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ أَوْ كَالَّذِي يَقُومُ اللَّيْلَ وَيَصُومُ النَّهَارَ»

(2/811)

611 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، قَالَ: أَنْبَأَ أَبِي، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ السَّاعِيَ عَلَى الْأَرْمَلَةِ وَالْمِسْكِينِ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ الْقَائِمِ لَيْلَهُ الصَّائِمِ نَهَارَهُ، وَكَافِلُ الْيَتِيمِ لَهُ أَوْ لِغَيْرِهِ إِذَا اتَّقَى فَأَنَا وَهُوَ فِي الْجَنَّةِ كَهَاتَيْنِ أَوْ كَهَذِهِ مِنْ هَذِهِ» وَأَشَارَ إِلَى السَّبَابَةِ وَالْوسْطَى

(2/812)

612 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ، عَنْ أَبِيهِ، عَنْ حَنَشٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ ضَمَّ يَتِيمًا مِنْ بَيْنِ أَبَوَيْنِ مُسْلِمَيْنِ إِلَى طَعَامِهِ وَشَرَابِهِ حَتَّى يُغْنِيَهُ اللَّهُ عَزَّ وَجَلَّ أَوْجَبَ اللَّهُ لَهُ الْجَنَّةَ إِلَّا أَنْ يَعْمَلَ بِذَنْبٍ لَا يُغْفَرُ»

(2/813)

613 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ فَرَجِ بْنِ فَضَالَةَ، عَنْ لُقْمَانَ بْنِ عَامِرٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: اتَّقُوا دَمْعَهُ الْيَتِيمِ وَدَعْوَةَ الْمَظْلُومِ فَإِنَّهُمَا يَسِيرَانِ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ

(2/814)

614 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ، عَنْ مِنْدَلٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي دَاوُدَ الْهَمْدَانِيِّ، عَنْ بُرَيْدَةَ الْأَسْلَمِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَسَحَ رَأْسَ يَتِيمٍ رَحْمَةً لَهُ وَتَحَنُّنًا عَلَيْهِ كَتَبَ اللَّهُ تَبَارَكَ وَتَعَالَى بِكُلِّ شَعْرَةٍ وَقَعَتْ عَلَيْهَا يَدُهُ حَسَنَةً»

(2/815)

615 - وَبِهِ عَنْ دُرُسْتِ بْنِ زِيَادٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: " الْيَتِيمُ إِذَا بَكَى اهْتَزَّ لَهُ الْعَرْشُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: مَنْ أَبْكَى الْيَتِيمَ الَّذِي غَيَّبْتُ أَبَاهُ؟ قَالُوا: أَنْتَ الْعَلِيمُ الْحَكِيمُ قَالَ: يَا مَلَائِكَتِي مَنْ سَكَّتَهُ بِرِضَاهُ أَعْطَيْتُهُ مِنَ الْجَنَّةِ حَتَّى رِضَاهُ "

(2/816)

616 - حَدَّثَنَا أَبُو طَالِبٍ الْهَرَوِيُّ، حَدَّثَنَا وَكِيعٌ، عَنْ سَعِيدِ بْنِ بِشْرٍ، عَنْ قَتَادَةَ، قَالَ: كُنْ لِلْيَتِيمِ كَالْأَبِ الرَّحِيمِ وَرُدَّ الْمِسْكِينَ بِرَحْمَةٍ وَلِينٍ

(2/817)

617 - وَبِهِ حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، قَالَ: {فَأَمَّا الْيَتِيمَ فَلَا تقهرْ} [الضحى: 9] قَالَ: لَا تَحْقِرْهُ

(2/818)

618 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، حَدَّثَنَا أَبُو النَّضْرِ الْبَزَّارُ، حَدَّثَنَا حَسَنٌ، عَنْ فَرْقَدٍ السَّبَخِيِّ، قَالَ: «مَا خَلْقُ مَائِدَةٍ أَعْظَمُ شَرَفًا مِنْ مَائِدَةٍ يُطْعَمُ عَلَيْهَا يَتِيمٌ»

(2/819)

619 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى، قَالَ: قَالَ دَاوُدُ لِابْنِهِ: كُنْ لِلْيَتِيمِ كَالْأَبِ الرَّحِيمِ وَاعْلَمْ أَنَّكَ كَمَا تَزْرَعُ كَذَاكَ تَحْصُدُ

(2/820)

620 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، حَدَّثَنَا أَبِي يَحْيَى بْنُ سَعِيدٍ، عَنِ الْمُحَبَّرِ بْنِ قَحْذَمٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: لَمَّا قُدِمَ بِوَلَدِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ضَمَّتْهُمْ عَائِشَةُ إِلَيْهَا فَلَمَّا شَبَّا وَقَوِيَا عَلَى أَنْفُسِهِمَا أَرْسَلَتْ إِلَى أَخِيهَا عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ وَقَالَتْ: إِنِّي أَطْلُبُكَ قَدْ وَجَدْتُ فِي نَفْسِكَ مَنْ يُوَلِّي عَلَيْكَ أَمْرَ وَلَدِ أَخِيكَ وَلَمْ يَكُنْ ذَاكَ بِشَيْءٍ تَكْرَهُهُ أَنْ يَلِيَ سُلُوكَ مِنْهُمْ نَظَرَ قَبِيحَ أَمْرِ الصِّبْيَانِ وَكُنْ لَهُمْ كَمَا كَانَ حُجَيَّةُ بْنُ الْمُضَرِّبِ فَإِنَّهُ غَزَا غَزْوَةً وَخَلَفَ ابْنَ أَخِيهِ عِنْدَ أُخْتِهِ فَرَجَعَ وَقَدْ عَوَّلَا وَفَسَقَا فَسَأَلَهُمَا فَأُرِيَا وَقَعَدَا مَسْعًا مَسْعًا وَقَالَا: كَانَتْ تُقِرُّ فِي هَذَا فَأَرْسَلَ إِلَى عَشِيرَتِهِ فَقَالَ: أُشْهِدُكُمْ أَنَّ إِبِلِيَ وَغَنَمِي وَرَقِيقِي لِابْنِ أَخِي فَغَضِبَتِ امْرَأَتُهُ فَضَرَبَتْ بَيْنَهَا وَبَيْنَهُ حِجَابًا ثُمَّ جَعَلَتْ تَكْحَلُ مَرَّةً وَتَسْخَبُ مَرَّةً قَالَ: فَأَنْشَأَ يَقُولُ:
[البحر الطويل]
[ص:822]
لَجَجْنَا وَلَجَّتْ هَذِهِ فِي التَّغَضُّبِ ... وَلَطَّ الْحِجَابُ دُونَنَا وَالتَّنَقُّبِ
وَخَطَّتْ بِعُودِي حَفْرَ عَيْنِهَا ... لِتُقَبِّلَنِي وَشَدَّ صَاحِبُ زَيْنَبِ
وَكَانَ الْيَتَامَى لَا يَسُدُّ مَعُونَهُمْ ... هَدَايَا لَهُمْ فِي كُلِّ قَعْبٍ مُثَقَّبِ
فَقُلْتُ لعَبْدَيْنَا أَرِيحَا عَلَيْهِمَا ... فَيُجْعَلُ بَيْتِي بَيْتَ آخِرِ مُعْزَبِ
وَرَحِمْتُ بَيْنَ مِقْدَادٍ قُلْ ... لَهُمْ وَحَوْلَهُمْ مَسِّي وَرُبَّ أَحْقَبِ
أُجَارِي بِهِ بِمَا مَنْ لَوْ أَتَيْتُ بِمَالِهِ ... جَرَيْنَا لِابْنَايَ عَلَى كُلِّ مَرْحَبِ
أَفِي وَالِدِي إِنْ أَدَعْهُ لِعَظَمَةٍ يُحِبُّنِي ... وَإِنْ أَغْضَبْ إِلَى السَّيْفِ يَغْضَبِ
فَقُلْتُ خُذُوهَا دُونَكُمْ إِنَّ عَمَّكُمْ هُوَ ... الْيَوْمَ أَوْلَى مِنْكُمْ بِالتَّكَسُّبِ

(2/821)

621 - حَدَّثَنِي هَارُونُ بْنُ أَبِي يَحْيَى، قَالَ: أَخْبَرَنَا ابْنُ أَبِي عَائِشَةَ، عَنْ عُتْبَةَ بْنِ هَارُونَ، قَالَ: قَالَتْ عَائِشَةُ: «تَرَوَّوْا أَبْيَاتَ حُجَيَّةَ بْنِ الْمُضَرِّبِ وَإِنَّهَا خَاصَّةٌ عَلَى النَّبِيِّ»

(2/823)

622 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ، أَنَّ عَمِيرَةَ بْنَ أَبِي نَاجِيَةَ حَدَّثَهُ قَالَ: أَخَذْتُ يَتِيمًا مِنْ قُرَيْشٍ فَانْقَلَبْتُ بِهِ إِلَى مَنْزِلِي وَأَطْعَمْتُهُ وَدَهَنْتُهُ وَوَهَبْتُ لَهُ فُلُوسًا وَقُلْتُ: اللَّهُمَّ أَشْرِكْ أُمِّي مَعِي فِيمَا صَنَعْتُ بِهَذَا الْيَتِيمِ قَالَ: ثُمَّ نِمْتُ فَرَأَيْتُ أُمِّي أَقْبَلَتْ مُلْتَبِسَةً عَلَى أَحْسَنِ مَا كَانَتْ مَعَهَا ذَلِكَ الْيَتِيمُ حَتَّى وَقَفَتْ ثُمَّ قَالَتْ: أَيْ بُنَيَّ لَوْ رَأَيْتَ مَا صَنَعَ بِي هَذَا الْغُلَامُ مُنْذُ الْيَوْمِ قَالَ اللَّيْثُ: تَقُولُ: أَصَبْتُ بِهِ خَيْرًا لِلَّذِي كَانَ مِنْ عَمِيرَةَ ابْنِهَا لِلْيَتِيمِ

(2/824)

623 - وَحُدِّثْتُ عَنْ أَبِي كُرَيْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ، عَنْ عُبَيْدَةَ بْنِ حَيْوَةَ، قَالَ: أُرِيَ سُوَيْدُ بْنُ حَيْوَةَ فِي النَّوْمِ فَقِيلَ لَهُ: أَيُّ الْأَعْمَالِ وَجَدْتَ أَفْضَلَ؟ قَالَ: اضْطِمَامُ الْيَتِيمِ غَيْرِ ذِي الْقَرَابَةِ

(2/825)

624 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنِ الْحَسَنِ بْنِ وَاصِلٍ، حَدَّثَنِي الْأَسْوَدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَدَوِيُّ، عَنْ هِصَّانَ بْنِ الْكَاهِنِ الْعَدَوِيِّ، عَنِ الْأَشْعَرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا قَعَدَ يَتِيمٌ مَعَ قَوْمٍ عَلَى قَصْعَتِهِمْ فَقَرُبَ شَيْطَانٌ قَصْعَتَهُمْ»

(2/826)

625 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنِ الْحَارِثِ بْنِ عُمَيْرٍ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدٍ، قَالَ: فَرِّحِ الْيَتِيمَ بِالثَّوْبِ الْحَسَنِ تَكْسُوهُ وَبِالشَّيْءِ تَصْنَعُهُ لَهُ فَإِنَّهُ أَسْرَعُ لِشَبَابِهِ فَإِنْ عَاشَ رُزِقَهُ وَإِنْ مَاتَ كَانَ أَحَقَّ مَنْ أَكَلَ مَالَهُ

(2/827)

626 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ، أَنَّ الْقَاسِمَ كَانَ فِي حِجْرِهِ يَتِيمٌ وَكَانَ أَحْمَقَ فَلَمْ يَزَلْ مَالُهُ فِي يَدِ الْقَاسِمِ حَتَّى صَارَ شَيْخًا قَالَ: فَزَوَّجَهُ فَأَتَاهُ يَوْمًا فَقَالَ: إِنْ لَمْ تَشْتَرِ لِي بَعِيرًا فَامْرَأَتُهُ طَالِقٌ ثَلَاثًا فَاشْتَرَى لَهُ بَعِيرًا ثُمَّ أَتَاهُ مَرَّةً أُخْرَى فَقَالَ: إِنْ لَمْ تُعْطِنِي كَذَا وَكَذَا فَامْرَأَتُهُ طَالِقٌ فَفَعَلَ ثُمَّ أَتَاهُ فَقَالَ: امْرَأَتُهُ طَالِقٌ ثَلَاثًا إِنْ لَمْ تَدْفَعْ إِلَيَّ مَالِي فَقَالَ الْقَاسِمُ لِأَصْحَابِهِ: مَا تَرَوْنَ إِنِّي أَخَافُ أَنْ أَدْفَعَ إِلَيْهِ مَالَهُ فَيُهْلِكَهُ ثُمَّ يَصِيرَ إِلَى أَنْ تُطَلَّقَ امْرَأَتُهُ، وَاللَّهِ لَأَنْ أَحْبِسَ مَالَهُ وَيُطَلِّقَ امْرَأَتَهُ خَيْرٌ مِنْ أَنْ يُهْلِكَ مَالَهُ وَيُطَلِّقَ امْرَأَتَهُ فَفَعَلَ

(2/828)

627 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، أَخْبَرَنَا فَائِدٌ الْعَبْدِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى، قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَتَاهُ غُلَامٌ فَقَالَ: يَا رَسُولَ اللَّهِ، غُلَامٌ يَتِيمٌ وَامْرَأَتُهُ أَرْمَلَةٌ وَأُخْتٌ لَهُ يَتِيمَةٌ أَطْعِمْنَا مِمَّا أَطْعَمَكَ اللَّهُ، أَعْطَاكَ اللَّهُ مِنْ عِنْدِهِ حَتَّى تَرْضَى فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا أَحْسَنَ مَا قُلْتَ يَا غُلَامُ، يَا بِلَالُ، انْطَلِقْ إِلَى أَهْلِنَا فَأْتِنَا بِمَا وَجَدْتَ» فَأَتَاهُ بِلَالٌ بِإِحْدَى وَعِشْرِينَ تَمْرَةً فَوَضَعَهَا فِي كَفِّ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَشَارَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِكَفِّهِ إِلَى فِيهِ فَرَأَيْنَا أَنَّهُ يَدْعُو الْيَتِيمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَبْعًا لَكَ وَسَبْعًا لِأُخْتِكَ وَسَبْعًا لِأُمِّكَ فَتَغَّدَّ بِتَمْرَةٍ وَتَعَشَّ بِأُخْرَى» قَالَ: وَكَانَ مِنْ أَبْنَاءِ الْمُهَاجِرِينَ فَلَمَّا قَامَ تَبِعَهُ مُعَاذُ بْنُ جَبَلٍ فَمَسَحَ رَأْسَهُ وَقَالَ: جَبَرَ اللَّهُ يُتْمَكَ يَا غُلَامُ وَجَعَلَكَ خَلَفًا فِي أَبِيكَ [ص:830]، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا مُعَاذُ قَدْ رَأَيْتُكَ مَا صَنَعْتَ بِالْغُلَامِ؟» فَقَالَ: رَحْمَةً لَهُ يَا رَسُولَ اللَّهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَا يُطْعِمُ رَجُلٌ مِنَ الْمُسْلِمِينَ يَتِيمًا فَيُحْسِنُ وِلَايَتَهُ ثُمَّ يَضَعُ يَدَهُ عَلَى رَأْسِهِ إِلَّا كَتَبَ اللَّهُ لَهُ بِكُلِّ شَعْرَةٍ عَشْرَ حَسَنَاتٍ وَكَفَّرَ عَنْهُ بِكُلِّ شَعْرَةٍ عَشْرَ سَيِّئَاتٍ وَرَفَعَهُ بِكُلِّ شَعْرَةٍ عَشْرَ دَرَجَاتٍ»

(2/829)

أَدَبُ الْيَتَامَى

(2/831)

628 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارٌ، عَنْ جَعْفَرٍ، حَدَّثَنَا عَوْفٌ، عَنْ أَبِي رَجَاءٍ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «رَحِمَ اللَّهُ مَنِ اتَّجَرَ عَلَى يَتِيمٍ بِلَطْمَةٍ»

(2/831)

629 - حَدَّثَنِي أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا شُعْبَةُ، عَنْ شُمَيْسَةَ، عَنْ عَائِشَةَ، قَالَتْ فِي أَدَبِ الْيَتِيمِ: إِنِّي لِأَضْرِبُ الْيَتِيمَ حَتَّى يَنْبَسِطَ

(2/832)

630 - وَبِهِ حَدَّثَنَا شُعْبَةُ، عَنْ أَبِي أَيُّوبَ، حَدَّثَنِي أَبِي: " رَأَيْتُ ابْنَ عُمَرَ يَضْرِبُ عَبِيدَهُ الْأَيْتَامَ فِي حِجْرِهِ عَلَى الْجِرَاحِ يَقُولُ: أَبْطَأْتُمْ "

(2/833)

631 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنِي أَبُو قُتَيْبَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ قَيْسٍ الْعَتَكِيِّ، عَنْ أُمِّ رَوْحٍ، عَنِ امْرَأَةٍ مِنَ الْفَرَادِيسِ قَالَتْ: قُلْتُ لِعَائِشَةَ: إِنَّ مَعِي أَيْتَامًا جَوَارِيَ وَغِلْمَانًا قَالَتْ: أَمَّا الْغِلْمَانُ فَلَا تَضْرِبِيهِمْ وَأَمَّا الْجَوَارِي فَضَعِيهِمْ بَيْنَ حَجَرَيْنِ وَرُصِّيهِمْ رَصًّا

(2/834)

632 - وَبِهِ حَدَّثَنَا أَبُو قُتَيْبَةَ، عَنْ ضَمْرَةَ الرَّقَاشِيَّةِ، عَنْ جَدَّتِهَا خَوْلَةَ قَالَتْ: سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ ضَرْبِ الْيَتِيمِ فَقَالَتْ: أَثْلِغِيهِ فَإِنَّ الْيَتِيمَ أَحَقُّ بِالثَّلْغِ مِنَ الْأَفْعَى

(2/835)

633 - حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا أَبُو طُلَيْحٍ، قَالَ: كَانَ مَيْمُونٌ يَضْرِبُ يَتِيمًا لَهُ عِنْدَهُ وَالْيَتِيمُ يَقُولُ: لَا تَرْحَمُ هَذَا الْيَتِيمَ اتَّقِ اللَّهَ فِي هَذَا الْيَتِيمِ، وَمَيْمُونٌ يَضْرِبُ وَيَقُولُ: «اللَّهُمَّ أَصْلِحْ هَذَا الْيَتِيمَ»

(2/836)

634 - حَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنَا أَبُو قُتَيْبَةَ، حَدَّثَنِي ذَيَّالُ بْنُ عُبَيْدٍ، قَالَ: سَمِعْتُ جَدِّيَ حَنْظَلَةُ بْنُ حِذْيَمِ بْنِ حَنِيفَةَ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يُتْمَ بَعْدَ احْتِلَامٍ وَلَا يُتْمَ عَلَى جَارِيَةٍ إِذَا حَاضَتْ»

(2/837)

635 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا يَحْيَى بْنُ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ بْنِ الْمُغِيرَةِ النَّوْفَلِيُّ، عَنْ أَبِيهِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُتْمَ بَعْدَ حُلُمٍ»

(2/838)

بَابٌ فِي شَهَادَةِ الصِّبْيَانِ

(2/839)

حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ السَّعْدِيُّ، حَدَّثَنَا حُمَيْدُ بْنُ الْأَسْوَدِ، حَدَّثَنَا ابْنُ عَوْفٍ، عَنْ مُحَمَّدٍ فِي شَهَادَةِ الصِّبْيَانِ قَالَ: «تُكْتَبُ شَهَادَتُهُمْ وَيُسْتَشْهَدُونَ»

(2/839)

وَبِهِ حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ فِي شَهَادَةِ الصِّبْيَانِ: تُكْتَبُ شَهَادَتُهُمْ وَيُؤْخَذُ بِأَوَّلِ قَوْلِهِمْ

(2/839)

637 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا زِيَادُ بْنُ الرَّبِيعِ الْيُحْمَدِيُّ، قَالَ: شَهِدْتُ عِنْدَ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ وَأَنَا صَبِيُّ، فَكَتَبَ شَهَادَتِي وَاسْتَثْبَتَنِي

(2/841)

638 - وَبِهِ حَدَّثَنَا أَبُو مِحْصَنٍ، حَدَّثَنَا حُصَيْنٌ، قَالَ: كَانَ مُحَارِبُ بْنُ دِثَارٍ يَكْتُبُ شَهَادَةَ الصِّبْيَانِ وَيُسْتَثْبَتُونَ

(2/842)

639 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: تَجُوزُ شَهَادَةُ الصِّبْيَانِ إِذَا لَمْ يَكُنْ مَعَهُمْ غَيْرُهُمْ وَيُؤْخَذُ بِأَوَّلِ قَوْلِهِمْ

(2/843)

640 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، حَدَّثَنَا أَسْبَاطٌ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي ثَابِتٍ، قَالَ: قِيلَ لِلشَّعْبِيِّ إِنَّ إِيَاسَ بْنَ مُعَاوِيَةَ لَا يَرَى شَهَادَةَ الصِّبْيَانِ شَيْئًا، فَقَالَ الشَّعْبِيُّ: حَدَّثَنِي مَسْرُوقٌ أَنَّهُ كَانَ عِنْدَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَجَاءَهُ خَمْسَةُ غِلْمَةٍ كَانُوا يَتَغَاوَطُونَ فِي الْمَاءِ وَإِنَّهُمْ غَرَّقُوا غُلَامًا مِنْهُمْ فَقَالُوا: إِنَّا كُنَّا سِتَّةً نَتَغَاطَى فِي الْمَاءِ فَغَرِقَ مِنَّا غُلَامٌ يَشْهَدُ الثَّلَاثَةُ عَلَى الِاثْنَيْنِ أَنَّهُمَا غَرَّقَاهُ وَشَهِدَ الثَّلَاثَةُ أَنَّهُمْ غَرَّقُوهُ فَجَعَلَ عَلَى الِاثْنَيْنِ ثَلَاثَةَ أَخْمَاسِ الدِّيَةِ وَعَلَى الثَّلَاثَةِ خُمْسَ الدِّيَةِ

(2/844)


باب الحج بالصبيان، باب العوذة تعلق على الصبيان، باب بول الولدان - العيال

العيال

بَابُ الْحَجِّ بِالصِّبْيَانِ

(2/845)

641 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ امْرَأَةً رَفَعَتْ صَبِيًّا لَهَا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ مِحَفَّةٍ فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: «نَعَمْ وَلَكِ أَجْرٌ»

(2/845)

642 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُقْبَةَ، حَدَّثَنِي كُرَيْبٌ مَوْلَى ابْنِ عَبَّاسٍ، عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَمَا هُوَ يَسِيرُ فِي بَطْنِ الرَّوْحَاءِ إِذْ أَدْرَكَهُ رُفْقَةٌ فَقَالَ رَجُلٌ مِنْهُمْ مَنْ أَنْتُمْ؟ قَالُوا نَحْنُ الْمُسْلِمُونَ قَالُوا: وَمَنْ أَنْتَ؟ قَالَ: «أَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» فَقَالَتِ امْرَأَةٌ هِيَ فِي مِحَفَّتِهَا وَأَخَذَتْ بِعَضُدِ صَبِيٍّ مَعَهَا فَرَفَعَتْهُ فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ قَالَ: «لَهُ حَجٌّ وَلَكِ أَجْرٌ»

(2/846)

643 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ، حَدَّثَنَا قَزَعَةُ بْنُ سُوَيْدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، حَدَّثَنَا جَابِرُ بْنُ عَبْدِ اللَّهِ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَةَ وَأَخْرَجَتْ أَعْرَابِيَّةٌ رَأْسَهَا مِنْ هَوْدَجٍ لَهَا وَمَعَهَا صَبِيٌّ فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: «نَعَمْ وَلَكِ أَجْرٌ»

(2/847)

644 - حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا عُبَيْدُ بْنُ مُحَمَّدٍ، حَدَّثَنَا حَبَّانُ بْنُ مُوسَى، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: أَتَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى امْرَأَةٍ فِي هَوْدَجٍ فَرَفَعَتْ إِلَيْهِ صَبِيًّا فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: «نَعَمْ وَلَكِ أَجْرٌ»

(2/848)

645 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا إِسْرَائِيلُ، عَمَّنْ حَدَّثَهُ , عَنْ أَبِي بَكْرٍ الصِّدِّيقِ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ «طَافَ بِعَبْدِ اللَّهِ فِي خِرْقَةٍ وَهُوَ أَوَّلُ مَوْلُودٍ فِي الْإِسْلَامِ»

(2/849)

646 - وَبِهِ أَخْبَرَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ، عَنْ كُرَيْبٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَسِيرُ فِي وَادِي الرَّوْحَاءِ فَانْتَهَى إِلَى رُفْقَةٍ أَوْ قَوْمٍ فِي آخِرِ الْقَوْمِ فَقَالَ: مَنِ الْقَوْمُ؟ قَالُوا: الْمُسْلِمُونَ قَالُوا: مَنْ أَنْتَ؟ قَالَ: «رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» فَقَالَتِ امْرَأَةٌ وَهِيَ فِي مَحَفِّهَا وَأَخَذَتْ صَبِيًّا بِعَضُدِهِ أَوْ رَفَعَتْ صَبِيًّا بِعَضُدِهِ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: «نَعَمْ وَلَكِ أَجْرٌ» ، أَوْ قَالَ: «لَكِ حَجٌّ وَلَهُ أَجْرٌ» هَكَذَا قَالَ إِبْرَاهِيمُ، فَلَا أَدْرِي الشَّكُّ مِنْهُ أَوْ مِنْ كُرَيْبٍ

(2/850)

647 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: قِيلَ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ: أَنَحُجُّ بِالصِّبْيَانِ؟ قَالَ: نَعَمْ، اعْرِضْهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ

(2/851)

648 - حَدَّثَنَا حَمْزَةُ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ، عَنْ أَبِيهِ، قَالَ: «يُجَرَّدُ الصَّبِيُّ وَيُهَلُّ عَنْهُ»

(2/852)

649 - وَبِهِ حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا حُصَيْنُ بْنُ عَلِيٍّ، قَالَ: كَانَ عَلِيُّ بْنُ حُسَيْنٍ يَخْرُجُ بِي وَأَنَا صَبِيٌّ إِلَى مَكَّةَ فَيُجَرِّدُنِي مِنْ نَحْوِ الْجُحْفَةِ ثُمَّ يَأْتِي فَيُطَافَ بِي

(2/853)

650 - أَخْبَرَنِي عَبْدُ اللَّهِ، عَنْ سُفْيَانَ، عَنْ لَيْثٍ، عَنْ عَطَاءٍ، قَالَ: يُقْضَى عَنِ الصَّبِيِّ كُلُّ شَيْءٍ إِلَّا الصَّلَاةَ

(2/854)

651 - وَبِهِ أَخْبَرَنَا عَبْدُ اللَّهِ، حَدَّثَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنِ الصَّبِيِّ يُحَجُّ بِهِ قَالَ: " نَعَمْ وَيُجَنَّبُ مَا يُجَنَّبُ الْمُحْرِمُ مِنَ الثِّيَابِ وَالطِّيبِ وَلَا يُغَطَّى رَأْسُهُ وَيَرْمِي عَنْهُ الْجِمَارَ بَعْضُ أَهْلِهِ وَيُنْحَرُ عَنْهُ إِنْ تَمَتَّعَ

(2/855)

652 - وَبِهِ أَخْبَرَنَا صَالِحُ بْنُ حُمَيْدٍ، قَالَ: رَأَيْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ يُجَرِّدُ صِبْيَانَهُ وَيَأْمُرُ أَنْ يُذَكُّرُوا بِالتَّلْبِيَةِ

(2/856)

653 - وَبِهِ عَنِ ابْنِ جَرِيحٍ، عَنْ عَطَاءٍ، قَالَ: إِذَا عَقَلَ الصَّغِيرُ فَحَقَّ عَلَى أَهْلِهِ أَنْ يَأْمُرُوهُ بِهَا

(2/857)

654 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ، حَدَّثَنَا ابْنُ نُمَيْرٍ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عَطَاءٍ، فِي الصَّبِيِّ يُحَجُّ بِهِ وَلَا يُحْسِنُ يُلَبِّي قَالَ: «يُلَبِّي عَنْهُ أَبُوهُ أَوْ وَلِيُّهُ»

(2/858)

بَابُ الَعَوْذَةِ تُعَلَّقُ عَلَى الصِّبْيَانِ

(2/859)

655 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ أُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ، أُخْتِ عُكَّاشَةَ قَالَتْ: دَخَلْتُ بِابْنٍ لِي عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَعْلَقْتُ عَلَيْهِ مِنَ الْعُذْرَةِ فَقَالَ: «عَلَامَ تَدْغَرْنَ أَوْلَادَكُنَّ بِهَذَا [ص:860] الْعِلَاقِ عَلَيْكُنَّ بِهَذَا الْعُودِ الْهِنْدِيِّ فَإِنَّ فِيهِ سَبْعَةَ أَشْفِيَةٍ مِنْهَا ذَاتُ الْجَنْبِ تُسْعِطُ مِنَ الْعُذْرَةِ وَيُلَدُّ مِنْ ذَاتِ الْجَنْبِ»

(2/859)

656 - وَبِهِ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا كَلِمَاتٍ نَقُولُهُنَّ عِنْدَ النَّوْمِ مِنَ الْفَزَعِ «بِسْمِ اللَّهِ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ غَضَبِهِ وَعِقَابِهِ وَمِنْ شَرِّ عِبَادِهِ وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونَ» قَالَ: وَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يُعَلِّمُهَا مَنْ بَلَغَ مِنْ وَلَدِهِ وَمَنْ لَمْ يَبْلُغْ أَنْ يَقُولَهَا، كَتَبَهُ فَعَلَّقَهُ عَلَيْهِ

(2/861)

657 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَحْيَى بْنُ آدَمَ، عَنْ إِسْرَائِيلَ، عَنْ أَبَانَ بْنِ تَغْلِبَ، عَنْ يُونُسَ بْنِ خَبَّابٍ، قَالَ: سَأَلْتُ أَبَا جَعْفَرٍ عَنِ التَّعْوِيذِ يُعَلَّقُ عَلَى الصِّبْيَانِ قَالَ: «لَا بَأْسَ بِهِ»

(2/862)

658 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ السَّعْدِيُّ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، حَدَّثَنَا يُونُسُ بْنُ خَبَّابٍ، قَالَ: اسْتَشَرْتُ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيٍّ فِي تَعْلِيقِ الْعَاذَةِ قَالَ: نَعَمْ إِذَا كَانَ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ أَوْ عَنْ كَلَامٍ عَنْ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَمَرَنِي أَنْ أَسْتَشْفِيَ بِهِ مَا اسْتَطَعْتُ فَكَتَبَ لِي كِتَابًا مِنَ الْحُمَّى الرِّبْعِ {يَا نَارُ كُونِي بَرْدًا وَسَلَامًا} [الأنبياء: 69] إِلَى قَوْلِهِ تَعَالَى {الْأَخْسَرِينَ} [الأنبياء: 70] اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ اشْفِ صَاحِبَ هَذَا الْكِتَابِ

(2/863)

659 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ رَجُلَيْنِ مِنْ أَهْلِ خُرَاسَانَ يُقَالُ لِأَحَدِهِمَا أَبُو عِصْمَةَ , عَنْ رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ , أَنَّهُ سَأَلَ سَعِيدَ بْنَ الْمُسَيِّبِ عَنِ التَّعْوِيذِ فَقَالَ: لَا بَأْسَ إِذَا كَانَ فِي أَدِيمٍ أَوْ فِضَّةٍ

(2/864)

660 - حَدَّثَنَا مُحَمَّدُ بْنُ حَفْصٍ، حَدَّثَنَا أَبُو حَفْصٍ الْأَبَّارُ، عَنْ مَنْصُورٍ، وَالْأَعْمَشِ، عَنِ الْمِنْهَالِ، عَنْ سَعِيدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعَوِّذُ الْحَسَنَ وَالْحُسَيْنَ وَقَالَ: " كَانَ أَبُوكُمْ إِبْرَاهِيمُ يُعَوِّذُ إِسْمَاعِيلَ وَإِسْحَاقَ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ "

(2/865)

661 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْقِي: «أَذْهِبِ الْبَاسَ رَبَّ النَّاسِ وَاشْفِ أَنْتَ الشَّافِي بِيَدِكَ الشِّفَاءُ لَا كَاشِفَ لَهُ إِلَّا أَنْتَ»

(2/866)

662 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، حَدَّثَنَا عُثْمَانُ بْنُ قَيْسٍ، عَنْ أَبِيهِ قَيْسِ بْنِ مُحَمَّدِ بْنِ الْأَشْعَثِ قَالَ: أُتِيَ بِي عَائِشَةُ وَأَنَا سِيِّئُ الْبَصَرِ، فَتَفَلَتْ فِي عَيْنِي وَرَقَتْنِي

(2/867)

663 - حَدَّثَنِي قَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، حَدَّثَنَا هُشَيْمٌ، عَنْ حَجَّاجٍ، قَالَ: أَخْبَرَنِي مَنَ رَأَى سَعِيدَ بْنَ جُبَيْرٍ «يَكْتُبُ التَّعَاوِيذَ لِلنَّاسِ»

(2/868)

664 - وَبِهِ عَنْ حَجَّاجٍ، قَالَ: سَأَلْتُ عَطَاءً عَنْ ذَلِكَ، فَقَالَ: إِنَّمَا جَاءَنَا كَرَاهِيَتُهُ مِنْ قِبَلِكُمْ يَا أَهْلَ الْعِرَاقِ

(2/869)

665 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ نَافِعِ بْنِ عُمَرَ الْجُمَحِيِّ، قَالَ: سُئِلَ عَمْرُو بْنُ دِينَارٍ عَنْ كِتَابٍ يُكْتَبُ: «اللَّهُمَّ إِنَّ الْأَرْضَ لَكَ وَإِنَّ السَّمَاءَ لَكَ وَإِنَّ مَا بَيْنَهُمَا لَكَ فَاجْعَلِ الْأَرْضَ كُلَّهَا عَلَى فُلَانٍ أَضْيَقَ مِنْ جَلْدِ حَمَلٍ حَتَّى يُؤَدِّيَهُ إِلَى أَهْلِهِ وَتُمَكِّنَهُمْ مِنْهُ» فَلَمْ يَرَ بِهِ بَأْسًا يَكْتُبُ كِتَابًا وَيُوضَعُ تَحْتَ رَأْسِهِ، وَكَرِهَ مِنْهُ جِلْدَ حَمَلٍ

(2/870)

666 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، حَدَّثَنَا سِنَانُ بْنُ هَارُونَ، عَنْ أَشْعَثَ بْنِ عَبْدِ الْمَلِكِ، عَنِ الْحَسَنِ، قَالَ: كُنَّ عَجَائِزُ بِالْمَدِينَةِ يَأْتِينَ بِلَبَنٍ لَهُنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيُعَوِّذُ فِيهَا قَالَ مُوسَى بْنُ دَاوُدَ: لَا أَعْلَمُ إِلَّا أَنَّهُ يُسْتَشْفَى بِذَلِكَ الْمَاءِ

(2/871)

667 - وَبِهِ حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ خُزَيْمَةَ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، قَالَ: لَا بَأْسَ أَنْ يُكْتَبَ الْقُرْآنُ فِي الشَّيْءِ يُغْسَلُ لِلرَّجُلِ

(2/872)

بَابُ بَوْلِ الْوِلْدَانِ

(2/873)

668 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ أُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ، أُخْتِ عُكَّاشَةَ قَالَتْ: دَخَلْتُ بِابْنٍ لِي عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يَأْكُلِ الطَّعَامَ فَبَالَ عَلَيْهِ فَدَعَا بِمَاءٍ فَرَشَّهُ

(2/873)

669 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ إِسْرَائِيلَ، عَنْ سِمَاكٍ، عَنْ قَابُوسَ بْنِ أَبِي الْمُخَارِقِ، عَنْ أُمِّ الْفَضْلِ، قَالَتْ: رَأَيْتُ كَأَنَّ فِي بَيْتِي طَيْفًا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرْتُ ذَلِكَ فَقَالَ: «خَيْرٌ إِنْ شَاءَ اللَّهُ تَلِدُ فَاطِمَةُ غُلَامًا تُكْفُلِينَهُ بِلَبَنِ ابْنِكِ قُثَمٍ» [ص:875]، قَالَتْ: فَوَلَدَ حَسَنًا فَأَعْطَانِي فَأَرْضَعَتْهُ ثُمَّ جِئْتُ بِهِ فَأَجْلَسْتُهُ فِي حِجْرِهِ فَبَالَ عَلَيْهِ فَضَرَبْتُ بِيَدِي بَيْنَ كَتِفَيْهِ فَقَالَ: «ارْفُقِي أَصْلَحَكِ اللَّهُ أَوْ رَحِمَكُ اللَّهَ أَوْجَعْتِ ابْنِي» قَالَتْ: فَقُلْتُ: اخْلَعْ إِزَارَكَ وَالْبَسْ ثَوْبًا غَيْرَهُ حَتَّى أَغْسِلَهُ قَالَ: «إِنَّمَا يُغْسَلُ بَوْلُ الْجَارِيَةِ وَيُنْضَحُ بَوْلُ الْغُلَامِ»

(2/874)

670 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنَا أَبِي، عَنْ قَتَادَةَ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ الدِّيلِيِّ، عَنْ أَبِيهِ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يُرَشُّ بَوْلُ الْغُلَامِ وَيُغْسَلُ بَوْلُ الْجَارِيَةِ» قَالَ قَتَادَةُ فِيهِمَا جَمِيعًا: مَا لَمْ يَأْكُلَا الطَّعَامَ فَإِذَا أَكَلَا الطَّعَامَ غُسِلَا جَمِيعًا

(2/876)

671 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا أَبُو هِشَامٍ، عَنِ الْحَجَّاجِ بْنِ أَرْطَاةَ، عَنْ عَطَاءٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: بَالَ ابْنُ الزُّبَيْرِ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخَذْتُهُ أَخْذًا عَنِيفًا فَقَالَ: «دَعِيهِ فَإِنَّهُ لَمْ يَطْعَمِ الطَّعَامَ وَلَا يَضُرُّ بَوْلُهُ»

(2/877)

672 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، قَالَ أَبُو شِهَابٍ: حُدِّثْنَا عَنِ ابْنِ أَبِي لَيْلَى، عَنْ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِيهِ، قَالَ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجِيءَ بِالْحَسَنِ أَوِ الْحُسَيْنِ فَبَالَ عَلَيْهِ فَأَرَادَ بَعْضُ الْقَوْمِ أَنْ يَتَنَاوَلَهُ فَقَالَ: «ابْنِي ابْنِي» فَلَمَّا قَضَى بَوْلَهُ صَبَّ عَلَيْهِ الْمَاءَ

(2/878)

673 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا شَرِيكٌ، عَنْ سِمَاكٍ، عَنْ قَابُوسَ بْنِ أَبِي الْمُخَارِقِ، عَنْ أُمِّ الْفَضْلِ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُغْسَلُ بَوْلُ الْجَارِيَةِ وَيُصَبُّ عَلَى بَوْلِ الْغُلَامِ»

674 [ص:880] حَدَّثَنَا إِبْرَاهِيمُ

1 - بْنُ الْمُنْذِرِ، ثنا عَبْدُ اللَّهِ. . . .

(2/879)


الهم والحزن

مُتَوَاصِلُ الْأَحْزَانِ دَائِمُ الْفِكْرَةِ

(/)

أَخْبَرَنَا الشَّيْخُ الصَّالِحُ أَبُو الْفَتْحِ مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي بْنِ أَحْمَدَ بْنِ سَلْمَانَ - رَحِمَهُ اللَّهُ - قِرَاءَةً عَلَيْهِ، وَأَنَا أَسْمَعُ يَوْمَ الْأَرْبَعَاءِ تَاسِعَ عَشَرَ مِنْ جُمَادَى الْآخِرَةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ وَخَمْسِمِائَةٍ قِيلَ لَهُ: أَنْبَأَكَ أَبُو الْحُسَيْنِ عَاصِمُ بْنُ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدِّلُ قِرَاءَةً عَلَيْهِ فَأَقَرَّبِهِ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعِينَ وَثَلَثِمِائَةٍ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ الْقُرَشِيُّ قَالَ:

1 - حَدَّثَنَا سُفْيَانُ بْنُ وَكِيعِ بْنِ الْجَرَّاحِ بْنِ مَلِيحٍ الرُّوَاسِيُّ قَالَ: حَدَّثَنَا جُمَيْعُ بْنُ عَمٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ بَنِي تَمِيمٍ يُكَنَّى أَبَا عَبْدِ اللَّهِ، عَنِ ابْنٍ لِأَبِي هَالَةَ التَّمِيمِيِّ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَلَيْهِ السَّلَامُ، عَنْ خَالِهِ هِنْدَ بْنِ أَبِي هَالَةَ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُتَواصِلَ الْأَحْزَانِ، دَائِمَ الْفِكْرَةِ، لَيْسَتْ لَهُ رَاحَةٌ، طَوِيلَ السَكْتِ، لَا يَتَكَلَّمُ فِي غَيْرِ حَاجَةٍ»

(1/27)

هَلْ يُحِبُّ اللَّهُ كُلَّ قَلْبٍ حَزِينٍ؟

(1/28)

2 - ثنا الْحَسَنُ بْنُ مَهْدِيٍّ الْبَصْرِيُّ، قَالَ: ثنا عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ الْحِمْصِيُّ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ يُحِبُّ كُلَّ قَلْبٍ حَزِينٍ»

(1/28)

الْهَمُّ وَالْحُزْنُ يُكَفِّرَانِ الذُّنُوبَ

(1/29)

3 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، عَنْ زَائِدَةَ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا كَثُرَتْ ذُنُوبُ الْعَبْدِ وَلَمْ يَكُنْ لَهُ ما يُكَفِّرُهَا، ابْتَلَاهُ اللَّهُ بِالْحُزْنِ لِيُكَفِّرَهَا عَنْهُ»

(1/29)

حَدِيثُ آدَمَ عَلَيْهِ السَّلَامُ عَنِ الْهَمِّ وَالْحَزَنِ

(1/30)

4 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْفَرَجِ الْعَابِدُ، عَنْ فَتْحٍ الْمَوْصِلِيِّ قَالَ: قَالَ آدَمُ عَلَيْهِ السَّلَامُ: «كُنَّا نَسْلَا مِنَ الْهَمِّ وَالْحُزْنِ فِي الْجَنَّةِ، أَمَّا إِلَى الدُّنْيَا، فَلَيْسَ لَنَا فِيهَا إِلَّا الْهَمُّ وَالْحُزْنُ حَتَّى نَرُدَّ إِلَى الدَّارِ الَّتِي خَرَجْنَا مِنْهَا»

(1/30)

5 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْفَرَجِ، عَنْ فَتْحٍ الْمَوْصِلِيِّ، قَالَ: قَالَ آدَمُ عَلَيْهِ السَّلَامُ: «بَنِيَ طَالَ حُزْنِي عَلَى، أُخْرِجَ مِنْهَا أَبُوكَ لَزَهَقَتْ نَفْسُكَ»

(1/30)

صُوَرٌ مِنْ أَحْزَانِ يَعْقُوبَ عَلَى يُوسُفَ عَلَيْهِمَا السَّلَامُ

(1/30)

6 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ رَجَاءٍ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ بَشِيرٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: كَانَ مُنْذُ خَرَجَ يُوسُفُ عَلَيْهِ السَّلَامُ مِنْ عِنْدِ يَعْقُوبَ عَلَيْهِمَا السَّلَامُ، إِلَى أَنْ رَجَعَ ثَمَانِينَ سَنَةً فَمَا فَارَقَ الْحُزْنُ قَلْبَهُ، وَمَازَالَ يَبْكِي حَتَّى ذَهَبَ بَصَرُهُ " قَالَ الْحَسَنُ: «وَاللَّهِ إِنْ كَانَ عَلَى الْأَرْضِ يَوْمَئِذٍ بَشَرٌ أَكْرَمَ عَلَى اللَّهِ عَزَّ وَجَلَّ مِنْ يَعْقُوبَ»

(1/30)

7 - حَدَّثَنِي سُفْيَانُ بْنُ وَكِيعٍ، قَالَ: ثنا ابْنُ عُيَيْنَةَ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «مَا اكْتَحَلَ رَجُلٌ بِمِثْلِ مَلْمُولَ الْحُزْنَ»

(1/31)

الْقَلْبُ الْخَالِي مِنَ الْحُزْنِ خَرَابٌ

(1/32)

8 - ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ الْجُشَمِيِّ، وَنُعَيْمُ بْنُ هَيْصَمٍ وَغَيْرُهُمَا قَالُوا: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: «إِنَّ الْقَلْبَ إِذَا لَمْ يَكُنْ فِيهِ حُزْنٌ خَرِبَ، كَمَا أَنَّ الْبَيْتَ إِذَا لَمْ يَسْكُنْ خَرِبَ»

(1/32)

الدُّنْيَا وَالْآخِرَةُ ضُرَّتَانِ

(1/32)

9 - ثنا مُحَمَّدُ بْنُ يَزِيدِ بْنِ رِفَاعَةَ، قَالَ: ثنا أَبُو الْحُسَيْنِ الْعُكْلِيُّ، ثنا سُهَيْلُ بْنُ عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " حُزْنُكَ عَلَى الدُّنْيَا لِلدُّنْيَا يَذْهَبُ بِحَلَاوَةِ الْآخِرَةِ مِنْ قَلْبِكَ، وَفَرَحُكَ بِالدُّنْيَا لِلدُّنْيَا يَذْهَبُ بِحَلَاوَةِ الْآخِرَةِ مِنْ قَلْبِكَ

(1/32)

10 - حَدَّثَنِي أَحْمَدُ بْنُ الْعَبَّاسِ النُّمَيْرِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ طُفَيْلٍ، قَالَ: قَالَ: فُضَيْلُ بْنُ عِيَاضٍ: " فَرَحُكَ بِالدُّنْيَا لِلدُّنْيَا يَذْهَبُ بِحَلَاوَةِ الْعِبَادَةِ، وَهَمُّكَ بِالدُّنْيَا يَذْهَبُ بِالْعِبَادَةِ كُلِّهَا

(1/33)

11 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ الْفَزَارِيُّ، قَالَ: سَمِعَ الْحَسَنُ رَجُلًا يَقُولُ: وَاحُزْنَاهُ عَلَى الْحُزْنِ، فَقَالَ لَهُ الْحَسَنُ: «يَا هَذَا فَهَلَّا عَلَى مَا سَلَفَ مِنْ عَلْمِهِ فِيكَ»

(1/33)

قُلْ وَاحُزْنَاهُ عَلَى الْحُزْنِ

(1/34)

12 - ثَنِي أَبُو بَكْرٍ الصَّيْرَفِيُّ، قَالَ: سَمِعْتُ أَبِي، قَالَ: سَمِعَ ابْنُ السَّمَّاكِ رَجُلًا يَقُولُ: وَاحُزْنَاهُ، فَقَالَ: «قُلْ وَاحُزْنَاهُ عَلَى الْحُزْنِ، أَلَا أَكُونُ مِنْ أَهْلِهِ، وَهَلْ رَأَيْتُ مَحْزُونًا»

(1/34)

13 - قَالَ: وَبَلَغَنِي، عَنْ حَامِدِ بْنِ عُمَرَ الْبَكْرَاوِيِّ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ ثَعْلَبَةَ، يَقُولُ لِسُفْيَانَ بْنَ عُيَيْنَةَ: " يَا أَبَا مُحَمَّدٍ، وَاحُزْنَاهُ عَلَى الْحُزْنِ، فَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: «هَلْ حَزِنْتَ قَطُّ لِعِلْمِ اللَّهِ فِيكَ؟» قَالَ عَبْدُ اللَّهِ: «تَرَكْتَنِي لَا أَفْرَحُ»

(1/34)

14 - حَدَّثَنِي عَيَّاشٌ الْقَطَّانُ، قَالَ: حَدَّثَنِي قَاسِمٌ الْخَوَّاصُ، قَالَ: قَالَ مُحَمَّدُ بْنُ رَافِعٍ: «أَبْكَاكَ قَطُّ سَابِقُ عِلْمِ اللَّهِ فِيكَ»

(1/34)

الْأَحْزَانُ فِي الدُّنْيَا ثَلَاثَةٌ

(1/35)

15 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيِّ، قَالَ: كَانَ يُقَالُ: " الْأَحْزَانُ فِي الدُّنْيَا ثَلَاثَةٌ: خَلِيلٌ فَارَقَ خَلِيلَهُ، وَوَالِدٌ ثَكَلَ وَلَدَهُ، وَرَجُلٌ افْتَقَرَ بَعْدَ غِنًى "

(1/35)

هَلِ الدُّعَاءُ يُسْتَجَابُ عِنْدَ الْأَحْزَانِ؟

(1/35)

16 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو النَّضْرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ يَزِيدَ الرَّقَاشِيِّ قَالَ: «الدُّعَاءُ الْمُسْتَجَابُ الَّذِي تُهَيِّجُهُ الْأَحْزَانُ، وَمِفْتَاحُ الرَّحْمَةِ التَضَرُّعُ»

(1/35)

أَحْزَانٌ عَلَى ضَيَاعِ صَلَاةِ الْجَمَاعَةِ

(1/36)

17 - ثني الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُرْجِيٍّ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ، فِي الرَّجُلِ يَخْرُجُ إِلَى الصَّلَاةِ فَتَفُوتُهُ فِي الْجَمَاعَةِ، فَإِذَا حَزِنَ لِذَلِكَ أَعْطَاهُ اللَّهُ فَضْلَ الْجَمَاعَةِ "

(1/36)

18 - حَدَّثَنِي هَاشِمُ بْنُ الْقَاسِمِ أَبُو مُحَمَّدٍ، قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ هَانِئٍ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ أَسْبَاطٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ قَالَ: «مَنْ تَوَضَّأَ فِي بَيْتِهِ وَأَسْبِغَ الْوُضُوءَ، ثُمَّ خَرَجَ يُرِيدُ الصَّلَاةَ فِي جَمَاعَةٍ، فَاسْتَقْبَلَهُمْ مُنْصَرِفِينَ فَأَحْزَنَهُ ذَلِكَ أَعْطَاهُ اللَّهُ أَجْرَيْنِ، أَجْرًا لِحُزْنِهِ، وَأَجْرًا لِمَا فَاتَهُ مِنَ الْجَمَاعَةِ»

(1/36)

الْحُزْنُ جِلَاءُ الْقُلُوبِ

(1/37)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ جَسْرِ بْنِ فَرْقَدَ، قَالَ: حَدَّثَنِي حَمَّادُ بْنُ وَاقِدٍ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ الْخَوَّاصَ يَقُولُ: «الْحُزْنُ جِلَاءُ الْقُلُوبِ، بِهِ تَسْتَلِينُ مَوَاضِعُ الْفِكْرَةِ، ثُمَّ بَكَى»

(1/37)

مِنْ أَقْوَالِ الصَّالِحِينَ عَنِ الْحُزْنِ

(1/37)

20 - حَدَّثَنَا أَحْمَدُ بْنُ بُجَيْرٍ، عَنْ أَبِي إِسْحَاقَ الطَّالْقَانِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: كَانَ يُقَالُ: «الْحُزْنُ عَلَى قَدْرِ الْبَصَرِ»

(1/37)

21 - حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، قَالَ: ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ سُفْيَانَ، عَنْ يُونُسَ بْنَ عُبَيْدٍ، عَنِ الْحَسَنِ، قَالَ: «مَا عُبِدَ اللَّهُ بِمِثْلِ طُولِ الْحُزْنِ»

(1/38)

22 - حَدَّثَنَا عَاصِمُ بْنُ عُمَرَ بْنَ عَلِيٍّ، عَنْ حَفْصِ بْنِ قَرِيرٍ، قَالَ: كَانَ رَجُلٌ مِنَّا يُجَالِسُ الْحَسَنَ قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: «إِنَّ أَكْثَرَ مَا يُرَى لِلْعَبْدِ فِي صَحِيفَتِهِ يَوْمَ الْقِيَامَةِ مِمَّا يُسَرُّ بِهِ الْهَمُّ الْحُزْنُ»

(1/38)

هَلِ الْهَمُّ وَالْحُزْنُ يَزِيدَانِ الْحَسَنَاتِ؟

(1/39)

23 - حَدَّثَنِي أَبُو الْحَارِثِ سُرَيْحُ بْنُ يُونُسَ، عَنْ خَلْفِ بْنِ خَلِيفَةَ، عَنْ مَنْصُورِ بْنِ زَاذَانِ، قَالَ: «الْهَمُّ وَالْحُزْنُ يَزِيدَانِ فِي الْحَسَنَاتِ، وَالْأَشَرُ وَالْبَطَرُ يَزِيدَانِ فِي السَّيِّئَاتِ»

(1/39)

24 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ بِشْرِ بْنِ سَلْمٍ الْكُوفِيِّ، عَنْ مِسْعَرَ، عَنْ بُكَيْرٍ، أَوْ أَبِي بُكَيْرٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ: " يَنْبَغِي لِمَنْ لَمْ يَحْزَنْ أَنْ يَخَافَ أَلَّا يَكُونَ مِنْ أَهْلِ الْجَنَّةِ، لِأَنَّهُمْ قَالُوا: {الْحَمْدُ لِلَّهِ الَّذِي أَذْهِبَ عَنَّا الْحَزْنَ} [فاطر: 34] ، وَيَنْبَغِي لِمَنْ لَمْ يُشْفِقْ أَنْ يَخَافَ أَلَّا يَكُونَ مِنْ أَهْلِ الْجَنَّةِ، لِأَنَّهُمْ قَالُوا: {إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} [الطور: 26] "

(1/39)

حَدِيثُ الْقُرْآنِ عَنِ الْحُزْنِ

(1/40)

25 - حَدَّثَنِي الْمُثَنَّى بْنُ مُعَاذٍ الْعَنْبَرِيُّ، عَنْ مُعَاذِ بْنِ هِشَامٍ، عَنْ أَبِيهِ، عَنْ عَمْرِو بْنِ مَالِكٍ، عَنْ أَبِي الْجَوْزَاءِ، عَنِ ابْنِ عَبَّاسٍ: {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا} [فاطر: 34] ، قَالَ: «حَزَنَ النَّارِ»

(1/40)

26 - حَدَّثَنِي الْخَلِيلُ بْنُ عَمْرِو، عَنْ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ عَطِيَّةَ، {الْحَمْدُ لِلَّهِ الَّذِي أَذْهِبَ عَنَّا الْحَزَنَ} [فاطر: 34] قَالَ: «الْمَوْتَ»

(1/41)

27 - حَدَّثَنِي مُحَمَّدُ بْنُ نَاصِحٍ، قَالَ: ثنا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ مُجَاشِعَ بْنِ عَمْرِو، عَنْ مَنْ حَدَّثَهُ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، {الْحَمْدُ لِلَّهِ الَّذِي أَذْهِبَ عَنَّا الْحَزَنَ} [فاطر: 34] ، قَالَ: «هَمُّ الْخُبْزِ فِي الدُّنْيَا»

(1/41)

حُزْنُ هَؤُلَاءِ لَا يَبْلَى أَبَدًا

(1/42)

28 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْكُوفِيُّ، عَنِ الْحَسَنِ بْنِ مَالِكٍ، قَالَ: قَالَ بَكْرٌ الْعَابِدُ: «كُلُّ حُزْنٍ يَبْلَى، إِلَّا حُزْنُ الذُّنُوبِ»

(1/42)

29 - حَدَّثَنَا أَبُو بَكْرٍ الشَّيْبَانِيُّ، قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ: «كُلُّ حَزْنٍ يَبْلَى، إِلَّا حُزْنُ التَّائِبِ»

(1/42)

30 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، عَنْ عَبْدِ الْمَلِكِ بْنِ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ، قَالَ: دَخَلَتْ عَجُوزٌ عَلَى الْحَسَنِ مِنْ جِيرَانِهِ، وَكَانَ لَهَا فَضْلٌ، وَكَانَ الْحَسَنُ، يَقْطَعُ بِهَا عَامَّةَ نَهَارِهِ، فَإِذَا الْحَسَنُ، يَبْكِي فَقَالَتْ: مَا يُبْكِيكَ؟ قَالَ: «وَيْحَكِ، إِنَّ كُلَّ حُزْنٍ يَبْلَى إِلَّا حُزْنُ الذُّنُوبِ» قَالَ الْحَسَنُ: طَلَبُوا اللَّذَّةَ فَأَخْطَأُوهَا، إِنَّمَا اللَّذَّةُ هُنَاكَ

(1/42)

حُزْنٌ لَكَ وَحُزْنٌ عَلَيْكَ

(1/43)

31 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مِسْكِينُ بْنُ عُبَيْدٍ الصُّوفِيُّ، قَالَ: حَدَّثَنِي الْمُتَوَكِّلُ بْنُ حُسَيْنٍ الْعَابِدُ، قَالَ: قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: «الْحُزْنُ حُزْنَانِ، فَحُزْنٌ لَكَ، وَحُزْنٌ عَلَيْكَ فَالْحُزْنُ الَّذِي هُوَ لَكَ حُزْنُكَ عَلَى الْآخِرَةِ، وَخَيْرِهَا، وَالْحُزْنُ الَّذِي هُوَ عَلَيْكَ حُزْنُكَ عَلَى الدُّنْيَا وَزِينَتِهَا»

(1/43)

32 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: ثنا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: ثنا عَامِرُ بْنُ يَسَافٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: «الْحُزْنُ حُزْنَانِ، فَحُزْنٌ حَائِلٌ، وَحُزْنٌ جَامِدٌ، فَالْحُزْنُ الْحَائِلُ مَا جَمُدَ فِي الْبَدَنِ، وَرَتَعَ فَذَاكَ الَّذِي مَا تَرَى صَاحِبَهُ إِلَّا كَئِيبًا مَحْزُونًا، مَغْمُومًا حَيْثُمَا رَأَيْتَهُ يَطْلُبُ قَلْبَهُ، لَوْ عَلِمَ أَنَّ قَلْبَهُ يَصِحُّ عَلَى مَزْبَلَةٍ لَأَتَاهَا فَذَاكَ الْحُزْنُ النَّافِعُ»

(1/43)

حُزْنُ الْآخِرَةِ يُطْرُدُ فَرَحَ الدُّنْيَا

(1/44)

33 - حَدَّثَنِي أَبُو مُحَمَّدٍ عَلِيِّ بْنِ الْحَسَنِ، عَنْ شُجَاعَ بْنِ الْوَلِيدِ، قَالَ: ثنا أَبُو سُمَيْرٍ، عَنْ مَالِكِ بْنِ دِينَارَ، قَالَ: «إِنَّ لِكُلِّ شَيْءٍ لِقَاحًا، وَإِنَّ هَذَا الْحُزْنَ بِلِقَاحِ الْعَمَلِ الصَّالِحِ، إِنَّهُ لَا يَصِيرُ أَحَدٌ عَلَى هَذَا الْأَمْرِ إِلَّا يَحْزَنُ، وَوَاللَّهِ مَا اجْتَمَعَا فِي قَلْبِ عَبْدٍ قَطُّ حُزْنُ الْآخِرَةِ، وَفَرَحٌ بِالدُّنْيَا إِنَّ أَحَدَهُمَا لَيَطْرُدُ صَاحِبَهُ»

(1/44)

رَجُلٌ طَوِيلُ الْحُزْنِ وَالْكَآبَةِ

(1/44)

34 - ثنا أَبُو يُوسُفَ يَعْقُوبُ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، عَنِ الْأَسْوَدِ بْنِ شَيْبَانَ، قَالَ: كَانَ عَمَّارُ بْنُ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ، رَجُلًا طَوِيلَ الْحُزْنِ وَالْكَآبَةِ، وَكَانَ عَامَّةُ كَلَامِهِ: «عَائِذٌ بِالرَّحْمَنِ مِنْ فِتْنَةٍ»

(1/44)

الْهُمُومُ وَالْأَحْزَانُ فِي حَيَاةِ الْبَصْرِيِّ

(1/45)

35 - ثنا أَبُو عَبْدِ اللَّهِ بْنُ إِبْرَاهِيمَ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، عَنْ يُونُسَ، قَالَ: قَالَ الْحَسَنُ: «إِنَّ الْمُؤْمِنَ وَاللَّهِ لَا يُصْبِحُ إِلَّا حَزِينًا، وَلَا يُمْسِي إِلَّا حَزِينًا» قَالَ: وَكَانَ الْحَسَنُ، قَلَّ مَا تَلَقَّاهُ إِلَّا وَكَأَنَّهُ أُصِيبَ بِمُصِيبَةٍ حَدِيثًا

(1/45)

36 - ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ عَلِيِّ بْنِ حَفْصٍ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ يُونُسَ، قَالَ: مَا رَأَيْتُ أَحَدًا أَطْوَلَ حُزْنًا مِنَ الْحَسَنِ، وَكَانَ يَقُولُ: " نَضْحَكُ وَلَا نَدْرِي لَعَلَّ اللَّهَ قَدِ اطَّلَعَ عَلَى بَعْضِ أَعْمَالِنَا، فَقَالَ: لَا أَقْبَلُ مِنْكُمْ شَيْئًا "

(1/45)

37 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ أَبُو عَلِيٍّ، عَنْ قَبِيصَةَ، عَنْ سُفْيَانَ، عَنْ يُونُسَ، قَالَ: «كَانَ الْحَسَنُ، رَجُلًا مَحْزُونًا»

(1/46)

38 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، وَغَيْرُهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْمُحَارِبِيِّ، عَنِ الْحَجَّاجِ بْنِ دِينَارٍ، قَالَ: كَانَ الْحَكَمُ بْنُ حُجَلٍ صَدِيقًا لِابْنِ سِيرِينَ، فَلَمَّا مَاتَ مُحَمَّدُ، حَزِنَ عَلَيْهِ حَتَّى جَعَلَ يُعَادُ كَمَا يُعَادُ الْمَرِيضُ، قَالَ: فَحَدَّثَ بَعْدَ ذَلِكَ، فَقَالَ: رَأَيْتُ أَخِي مُحَمَّدًا، فِي الْمَنَامِ فِي قَصْرٍ، فَقُلْتُ: أَيْ أَخِي، قَدْ أَرَاكَ فِي حَالٍ تَسُرُّنِي فَمَا صَنَعَ الْحَسَنُ؟، قَالَ: رُفِعَ فَوْقِي بِسَبْعِينَ دَرَجَةٍ، قَالَ: قُلْتُ: وَلِمَ ذَلِكَ؟ وَقَدْ كُنَّا نَرَى أَنَّكَ أَفْضَلُ مِنْهُ؟ قَالَ: «ذَاكَ بِطُولِ حُزْنِهِ»

(1/46)

39 - حَدَّثَنِي فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ رَجُلٍ، عَنْ قَتَادَةَ، فِي قَوْلِهِ: {إِنَّا أَخْلَصْنَاهُمْ} [ص: 46] ، قَالَ: «بِهَمِّ الْآخِرَةِ»

(1/47)

رَفْعُ مَنَازِلِ الْأَبْرَارِ بِالْحُزْنِ

(1/47)

40 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي رَاشِدُ بْنُ سَعِيدٍ، حَدَّثَنِي مُعَلَّى بْنُ عِيسَى، ثنا مَالِكُ بْنُ دِينَارٍ، قَالَ: " رَأَيْتُ الْحَسَنَ، فِي مَنَامِي مُشْرِقَ اللَّوْنِ شَدِيدَ بَيَاضِ الْوَجْهِ تَبْرُقُ مَجَارِيَ دُمُوعِهِ مِنْ شِدَّةِ بَيَاضِهَا عَلَى سَائِرِ وَجْهِهِ، قَالَ: فَقُلْتُ: يَا أَبَا سَعِيدٍ، أَلَسْتَ عِنْدَنَا مِنَ الْمَوْتَى؟، قَالَ: بَلَى، قَالَ: قُلْتُ: فَمَاذَا صِرْتَ إِلَيْهِ بَعْدَ الْمَوْتِ فِي الْآخِرَةِ، فَوَاللَّهِ لَقَدْ كَانَ طَالَ حُزْنُكَ وَبُكَاؤُكَ فِي أَيَّامِ الدُّنْيَا؟ ‍‍‍، فَقَالَ مُبْتَسِمًا: رَفَعَ وَاللَّهِ لَنَا ذَلِكَ الْحُزْنُ , وَالْبُكَاءُ عَلِمُ الْهِدَايَةِ إِلَى طَرِيقِ مَنَازِلِ الْأَبْرَارِ فَحَلَلْنَا بِثَوَابِهِ مَسَاكِنَ الْمُتَّقِينَ وَأَيِّمُ اللَّهِ إِنَّ ذَلِكَ الْأَمْرَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا، قَالَ: فَقُلْتُ: فَمَاذَا تَأْمُرُنِي بِهِ يَا أَبَا سَعِيدٍ؟، قَالَ: مَا آمُرُكَ بِهِ: أَطْوَلُ النَّاسِ حُزْنًا فِي الدُّنْيَا أَطْوَلُهُمْ فَرَحًا فِي الْآخِرَةِ "

(1/47)

رَجُلٌ كَأَنَّ عَلَيْهِ حُزْنُ الْخَلَائِقِ

(1/48)

41 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ حَكِيمِ بْنِ جَعْفَرٍ، قَالَ: (قَالَ: وَيُسْمَعُ) قَالَ لِي عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: " لَوْ رَأَيْتَ الْحَسَنَ، لَقُلْتَ: قَدْ بُثَّ عَلَيْهِ حُزْنُ الْخَلَائِقِ مِنْ طُولِ تِلْكَ الدَمْعَةِ وَكَثْرَةِ ذَلِكَ النَشِيجِ وَلَوْ رَأَيْتَ يَزِيدَ الرَّقَاشِيَّ، لَقُلْتَ مُبْتَلًى "

(1/48)

42 - قَالَ: وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ أَبِي عُمَرَ الضَّرِيرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْعَيْزَارِ، قَالَ: «مَا رَأَيْتُ الْحَسَنَ، إِلَّا صَارِيًا بَيْنَ عَيْنَيْهِ عَلَيْهِ كَأَنَّهُ رَجُلٌ أُصِيبَ بِمُصِيبَةٍ فَإِذَا ذَكَرَ الْآخِرَةَ وَذُكِرَتْ بَيْنَ يَدَيْهِ جَاءَتْ عَيْنَاهُ بِأَدْمُعٍ»

(1/48)

لَمَّا كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ مَغْمُومًا؟

(1/49)

43 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو مُوسَى هَارُونُ بْنُ سُفْيَانَ، ثنا عَبْدُ اللَّهِ بْنُ نُفَيْلٍ، ثنا النَّضْرُ بْنُ عَرَبِيٍّ، قَالَ: «دَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ،» وَكَانَ لَا يَكَادُ يَبْكِي، إِنَّمَا هُوَ مُنْتَفِضٌ أَبَدًا كَأَنَّ عَلَيْهِ حُزْنُ الْخَلْقِ "

(1/49)

44 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي سُفْيَانُ الرُّؤَاسِيُّ، ثنا ابْنُ عُيَيْنَةَ، عَنْ عُمَرَ بْنِ ذَرٍّ، قَالَ: قَالَ مَوْلًى لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ لَهُ حِينَ رَجَعَ مِنْ جَنَازَةِ سُلَيْمَانَ: مَالِي أَرَاكَ مُغْتَمًّا؟ فَقَالَ عُمَرُ: «لِمِثْلِ مَا أَنَا فِيهِ يُغْتَمُّ , لَيْسَ أَحَدٌ مِنْ أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي شَرِقٍ وَلَا غَرْبٍ إِلَّا وَأَنَا أُرِيدُ أَنْ أُؤَدِيَ إِلَيْهِ حَقَّهُ غَيْرَ كَاتَبٍ إِلَيَّ فِيهِ وَلَا طَالِبِهِ مِنِّي»

(1/49)

هَلْ لِلْمُؤْمِنِ رَاحَةٌ دُونَ لِقَاءِ اللَّهِ؟

(1/50)

45 - حَدَّثَنَا عَبْدُ اللَّهِ أَخْبَرَنِي صَالِحُ بْنُ مَالِكٍ، عَنْ أَبِي عُبَيْدَةَ النَّاجِيِّ، عَنِ الْحَسَنِ، قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ مَا أَصْبَحَ فِي هَذِهِ الْقَرْيَةِ مِنْ مُؤْمِنٍ إِلَّا وَقَدْ أَصْبَحَ مَهْمُومًا مَحْزُونًا فَفِرُّوا إِلَى رَبِّكُمْ وَافْزَعُوا إِلَيْهِ فَإِنَّهُ لَيْسَ لِمُؤْمِنٍ رَاحَةٌ دُونَ لِقَائِهِ»

(1/50)

46 - حَدَّثَنَا عَبْدُ اللَّهِ ثَنَا أَبُو بَكْرٍ اللَّيْثِيِّ، ثنا أَبُو النَّضْرِ، عَنِ الْأَشْجَعِيِّ، عَنْ شُجَاعٍ أَبِي مَرْوَانَ، عَنِ الْحَسَنِ قَالَ: «حَقٌّ لِامْرِئٍ الْمَوْتُ مَوْرِدُهُ وَالسَّاعَةُ مَوْعِدُهُ وَالْوُقُوفُ بَيْنَ يَدَيْ مَشْهَدِهِ أَنْ يَطُولَ حُزْنُهُ»

(1/50)

مِنْ مَعَانِي الْحُزْنِ عِنْدَ السَّلَفِ الصَّالِحِ

(1/50)

47 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو إِسْحَاقَ بْنُ أَبِي عُثْمَانَ هَذَا هُوَ إِبْرَاهِيمُ بْنُ سَعِيدٍ، عَنْ مُوسَى بْنِ أَيُّوبَ، عَنِ الْمُعْتَمِرِ، عَنْ تَمِيمٍ الْكَلَاعِيِّ، عَنِ ابْنِ الْأَوْزَاعِيِّ، قَالَ: " سُئِلَ أَبِي، عَنِ الْخُشُوعِ؟ فَقَالَ: «الْحُزْنُ»

(1/50)

48 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةُ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «أَنْضَجَنِي الْحُزْنُ»

(1/51)

49 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو يَعْقُوبَ الْقَارِئُ، عَنْ سَعِيدٍ الْقُمِّيِّ، قَالَ: قَالَ عَابِدٌ بِالْبَحْرَيْنِ: «الْحُزْنُ أَهْدَأُ لِلْبَدَنِ وَالشَوْقُ أَهْدَأُ لِلْعَقْلِ»

(1/51)

هَلْ تَعْرِفُ أَكْبَرَ هَمِّ الْمُؤْمِنِ؟

(1/51)

50 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يَزِيدُ بْنُ خَلِيفَةَ بَيَّاعُ الْحَرِيرِ، قَالَ: سَمِعْتُ رَجُلًا مِنَ الْعِبَادِ، يَقُولُ: «مَا جُلِيَتِ الْقُلُوبُ بِمِثْلِ الْأَحْزَانِ وَلَا اسْتَنَارَتْ بِمِثْلِ الذِّكْرِ، وَإِنَّ أَكْبَرَ أَمْرِ الْمُؤْمِنِ فِي نَفْسِهِ لِهَمِّهِ مَعَادُهُ، وَالْمُؤْمِنُ مِنْ رَبِّهِ عَلَى كُلِّ خَيْرٍ وَلَبِئْسَ مِعْوَلُ الْمُؤْمِنِ رَجَاءٌ لَا يَشُوبُهُ بِمَخَافَةٍ»

(1/51)

51 - حَدَّثَنَا عَبْدُ اللَّهِ ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، عَنْ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ، عَنِ الْأَعْمَشِ، قَالَ: «كُنْتُ إِذَا رَأَيْتُ مُجَاهِدًا ظَنَنْتُ أَنَّهُ خَرْبَنْدَةَ قَدْ ضَلَّ حِمَارُهُ فَهُوَ مُهْتَمٌّ»

(1/52)

مِنْ صُوَرِ الْمَحْزُونِينَ

(1/52)

52 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيُنِ، حَدَّثَنِي مُوسَى بْنُ عِيسَى، حَدَّثَنِي الْوَلِيدُ بْنُ مُسْلِمٍ أَنَّهُ: " رَأَى رَجُلًا دَنِسَ الْهَيْئَةِ دَسِمَ الثِّيَابِ، قَالَ الْوَلِيدُ: فَقُلْتُ لَهُ: " مَا لِي لَا أَرَى عَلَيْكَ زِيَّ أَهْلِ الْإِسْلَامِ؟ قَالَ: وَمَا أَنْكَرْتَ مِنْ ذَلِكَ؟، لَعَلَّكَ تُرِيدُ حُسْنَ الْخِضَابِ، وَنَقَاءِ الثَّوْبِ قُلْتُ: نَعَمْ , فَبَكَى وَقَالَ: كَيْفَ سَيَتَبَيَّنُ حُزْنِي عَلَى مُصِيبَتِي فِيمَا سَلَّفْتُ مِنْ ذُنُوبِي وَالشَّاهِدُ اللَّهُ، قَالَ: وَغُشِيَ عَلَيْهِ "

(1/52)

53 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، حَدَّثَنِي عَبَّادُ بْنُ عَبَّادٍ أَبُو عُتْبَةَ الْخَوَّاصُ، قَالَ: " رَأَيْتُ شَيْخًا فِي بَيْتِ الْمَقْدِسِ كَأَنَّهُ قَدِ احْتَرَقَ بِالنَّارِ، عَلَيْهِ مَدْرَعَةٌ سَوْدَاءُ، وَعِمَامَةٌ سَوْدَاءُ، طَوِيلُ الصَّمْتِ، كَرِيهُ الْمَنْظَرِ، كَثِيرُ الشَّعْرِ، شَدِيدُ الْكَآبَةِ، فَقُلْتُ: رَحِمَكَ اللَّهُ، لَوْ غَيَّرْتَ لِبَاسَكَ هَذَا، فَقَدْ عَلِمْتَ مَا جَاءَ فِي الْبَيَاضِ، فَبَكَى، وَقَالَ: هَذَا أَشْبَهُ بِلِبَاسِ أَهْلِ الْمُصِيبَةِ، فَإِنَّمَا أَنَا وَأَنْتَ فِي الدُّنْيَا فِي حِدَادٍ، وَكَأَنِّي بِي وَبِكَ قَدْ دُعِينَا، قَالَ: فَمَا أَتَمَّ كَلَامَهُ حَتَّى غُشِيَ عَلَيْهِ "

(1/53)

54 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْقَاسِمُ بْنُ الضَّحَّاكِ بْنِ مُخْتَارِ بْنِ فُلْفُلٍ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ لِعُقْبَةَ بْنِ مُوسَى، " وَكَانَ صَدِيقًا لَهُ: يَا عُقْبَةُ، كَيْفَ يَتَسَلَّى مِنَ الْحُزْنِ مِنْ تَتَجَدَّدُ عَلَيْهِ الْمَصَائِبُ فِي كُلِّ وَقْتٍ؟، قَالَ: فَخَرَّ عُقْبَةُ، مَغْشِيًّا عَلَيْهِ وَكَانَ عُقْبَةُ مِنَ الْمُجْتَهِدِينَ "

(1/53)

55 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ، عَنْ مُحَمَّدِ بْنِ كَثِيرٍ، وَلَمْ يَسْمَعْهُ مِنْهُ، عَنِ الْأَوْزَاعِيِّ، قَالَ: قَالَ بِلَالُ بْنُ سَعْدٍ: «وَاحُزْنَاهُ عَلَى أَلَّا أَحْزَنَ»

(1/53)

56 - حَدَّثَنَا عَبْدُ اللَّهِ وَسَمِعْتُ مَنْ يَذْكُرُ عَنْ رَابِعَةَ، سَمِعْتُ رَجُلًا، يَقُولُ: وَاحُزْنَاهُ، فَقَالَتْ: لَا تَقُلْ هَكَذَا، وَقُلْ: وَاقِلَّةَ حُزْناهُ، إِنَّكَ لَوْ كُنْتَ حَزِينًا لَمْ يَنْفَعْكَ عَيْشٌ "

(1/54)

57 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ عَبْدُ الرَّحِيمِ بْنِ يَحْيَى الدَّيْبَلِيُّ، عَنْ عُثْمَانَ أَبِي سَعِيدٍ الْبَصْرِيِّ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: دَخَلْتُ مَعَ الْحَسَنِ عَلَى الْعَلَاءِ بْنِ زِيَادٍ الْعَدَوِيِّ، وَقَدْ سَلَّهُ الْحُزْنُ، وَكَانَتْ لَهُ أُخْتٌ، يُقَالُ لَهَا: سَارَةُ، تَنْدُفُ تَحْتَهُ الْقُطْنَ غُدْوَةً، وَعَشِيَّةً، فَقَالَ لَهُ الْحَسَنُ: كَيْفَ أَنْتَ يَا عَلَاءُ؟ فَقَالَ: وَاحُزْنَاهُ عَلَى الْحُزْنِ، فَقَالَ الْحَسَنُ: «قُومُوا، فَإِلَى هَذَا وَاللَّهِ انْتَهَى اسْتِقْلَالُ الْحُزْنِ»

(1/54)

قَدْرُ الْحُزْنِ الْمَطْلُوبِ

(1/55)

58 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، حَدَّثَنِي مُطِيعُ الْفَارِسِيُّ، قَالَ: «قَالَ لِي بَعْضُ الْعُبَّادِ بِحَسْبِكَ حُزْنُكَ عَلَى طُولِ الْحُزْنِ فَلَرُبَّ هَمَّةٍ جَرَّتْ سُرُورَ الْأَبَدِ»

(1/55)

59 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي يَزِيدُ الْحَمْرِيُّ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْمُغَازِلِيَّ، يَقُولُ: " قَالَ لِي بَعْضُ الْعِبَادِ: مَا انْتَفِعَ مَحْزُونٌ بِنَفْسِهِ فِي شَيْءٍ مِنْ أَمْرِ الدُّنْيَا، وَذَلِكَ أَنَّهُ إِذَا سُرَّ غَلَبَ الْحُزْنُ السُّرُورَ "

(1/55)

فَضْلُ الْحَزِينِ يَوْمَ الْقِيَامَةِ

(1/55)

60 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدٌ، حَدَّثَنِي يَزِيدُ حَدَّثَنِي أَبُو الْوَلِيدِ الْعَبَّاسُ بْنُ الْمُؤَمَّلِ الصُّوفِيُّ، قَالَ: وَقَدْ كَانَ أَمَرَ هَارُونَ بِالْمَعْرُوفِ فَحَبَسَهُ دَهْرًا، قَالَ: " أَتَانِي آتٍ فِي مَنَامِي، فَقَالَ: كَمْ للْحَزِينِ غَدًا يَوْمَ الْقِيَامَةِ مِنْ فَرْحَةٍ تَسْتَوْعِبُ طُولَ حُزْنِهِ فِي دَارِ الدُّنْيَا، قَالَ: فَاسْتَيْقَظْتُ فَزِعًا، فَلَمْ أَلْبَثْ أَنْ فَرَّجَ اللَّهُ، وَأَخْرِجْنِي مِمَّا كُنْتُ فِيهِ مِنْ ذَلِكَ الْحَبْسِ، فَفَرِحَ بِذَلِكَ أَصْحَابُنَا وَأَهْلُونَا، قَالَ: فَأُرِيتُ فِي الْمَنَامِ كَأَنَّ ذَلِكَ الْآتِيَ قَدْ أَتَانِي، فَقَالَ: بَشِّرِ الْمَحْزُونِينَ بِطُولِ الْفَرَحِ غَدًا عِنْدَ مَلِيكِهِمْ، فَعَلِمْتُ وَاللَّهِ، أَنَّ الْحُزْنَ إِنَّمَا هُوَ عَلَى خَيْرِ الْآخِرَةِ لَا عَلَى الدُّنْيَا "، قَالَ يَزِيدُ: فَكَانَ أَبُو الْوَلِيدِ، إِنَّمَا هُوَ دَهْرَهُ بَاكِيَ الْعَيْنِ أَوْ يَتْبَعُ جَنَازَةً أَوْ يَعُودُ مَرِيضًا أَوْ يَلْتَزِمُ الْجَبَّانَ، وَكَانَ مَحْزُونًا جِدًّا "

(1/55)

حَدِيثُ دَاوُدَ عَلَيْهِ السَّلَامُ إِلَى رَبِّهِ

(1/56)

61 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ الْمُقَدَّمِيِّ، حَدَّثَنِي مُحَمَّدُ بْنُ مُسْلِمٍ الْمَدَنِيُّ، حَدَّثَنِي السَّرِيُّ بْنُ يُحْيِي، عَنْ عَبْدِ اللَّهِ بْنِ شَوْذَبَ، قَالَ: قَالَ دَاوُدُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْ رَبِّ أَيْنَ أَلْقَاكَ» ؟ قَالَ: «تَلْقَانِي عِنْدَ الْمُنْكَسِرَةِ قُلُوبُهُمْ»

(1/56)

62 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الْبَصْرِيُّ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «بِقَدْرِ مَا تَفْرَحُ لِلدُّنْيَا، كَذَلِكَ تَخْرُجُ حَلَاوَةُ الْآخِرَةِ مِنْ قَلْبِكَ»

(1/56)

حَالُ الْمُؤْمِنِ أَنَاءَ اللَّيْلِ وَأَطْرَافَ النَّهَارِ

(1/57)

63 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ الرَّقِّيُّ، قَالَ: قَالَ فَيَّاضُ بْنُ مُحَمَّدِ بْنِ سِنَانٍ، قَالَ لِي مُغِيثُ الْأَسْوَدُ، وَكَانَ مِنْ خِيَارِ مَوَالِي بَنِي أُمَيَّةَ، قَالَ: قَالَ لِي بِدَيْرِ الْخَلْقِ: " مَا لِي أَرَاكَ طَوِيلَ الْحُزْنِ؟ قَالَ: قُلْتُ لَهُ: " طَالَتْ غَيْبَتِي وَبَعُدَتْ شُقَّتِي، وَشَقَّ عَلَيَّ السَّفَرُ جِدًّا، قَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، لَقَدْ ظَنَنْتُ أَنَّكَ مِنْ عُمَّالِ اللَّهِ فِي أَرْضِهِ قُلْتُ: وَمَا أَنْكَرْتَ؟ قَالَ: ظَنَنْتُ أَنَّ حُزْنَكَ لِنَفْسِكَ، فَإِذَا أَنْتَ إِنَّمَا تَحُزْنُ لِغَيْرِكَ، أَمَا عَلِمْتَ أَنَّ الْمُرِيدَ حُزْنُهُ عَلَيْهِ جَدِيدٌ آنَاءَ اللَّيْلِ، وَآنَاءَ النَّهَارِ سَاعَاتُ فَرَحِهِ عِنْدَهُ سَاعَاتُ خَلَلِهِ هُوَ وَآلِهِ هُوَ بَاكٍ مَحْزُونٌ لَيْسَ لَهُ عَلَى الْأَرْضِ قَرَارٌ، وَإِنَّمَا تَرَاهُ وَالِهًا يَفِرُّ بِدِينِهِ مَشْغُولًا طَوِيلَ الْهَمِّ قَدْ عَلَاهُ بِثُّهُ، هَمَّتْهُ الْآخِرَهُ وَالْوَصْلَةُ إِلَيْهَا يَسْأَلُ النَّجَاةَ مِنْ شَرِّهَا ثُمَّ قَالَ: هَاهْ، هَاهْ، وَأَسْبَلَ دُمُوعَهُ، فَلَمْ يَزَلْ يَبْكِي حَتَّى غُشِيَ عَلَيْهِ "

(1/57)

بَابُ مَا جَاءَ فِي الْكَمْدِ

(1/59)

64 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْحَسَنُ بْنُ الرَّبِيعِ، حَدَّثَنِي مُحَمَّدُ بْنُ صُبَيْحٍ، قَالَ: سَأَلْتُ عُمَرَ بْنَ ذَرٍّ، فَقُلْتُ: " أَيُّهُمَا أَعْجَبُ إِلَيْكَ للْخَائِفِينَ طُولُ الْكَمْدِ أَوْ إِسْبَالُ الدَمْعَةِ؟، قَالَ: فَقَالَ: أَوَ مَا عَلِمْتَ أَنَّهُ إِذَا رَقَّ فَذَرَى شَفَى وَسَلَى وَإِذَا كَمَدَ غَصَّ فَشَحَّ فَالْكَمَدُ أَعْجَبُ إِلَيَّ لَهُمْ "

(1/59)

65 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ وَأَخْبَرَنِي مُحَمَّدٌ، عَنْ بَعْضِ أَصْحَابِهِ، قَالَ: كَانَ فُضَيْلٌ، وَسُفْيَانَ قَاعِدَيْنِ، فَذَكَرَ أَشْيَاءَ فَجَعَلَ فُضَيْلُ يَبْكِي وَسُفْيَانُ لَا يَبْكِي، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «إِذَا لَمْ نُسْبِلِ الدُّمُوعَ كَانَ أَكْمَدَ لِلْقَلْبِ، وَأَبْقَى لِيَحْزُنَ فِيهِ»

(1/59)

هَلِ الْبُكَاءُ مَسْلَاةٌ؟

(1/59)

66 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ وَأَخْبَرَنِي مُحَمَّدٌ، عَنْ يَزِيدَ الْخَمْرِيِّ، حَدَّثَنِي بَحْرٌ أَبُو يُحْيِي، قَالَ: " سَمِعْتُ عَابِدًا بِبَيْتِ الْمَقْدِسِ، يَقُولُ: الْبُكَاءُ مَسْلَاةٌ وَنَفْرَحُ، وَإِنَّمَا الْأَمْرُ فِي احْتِجَابِ الْكَمْدِ وَالْأَحْزَانِ، ثُمَّ بَكَى "

(1/59)

67 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي بَعْضُ أَصْحَابِنَا، عَنْ يُوسُفَ بْنِ عَبْدِ الصَّمَدِ، عَنْ ثَوْرِ بْنِ يَزِيدَ، قَالَ: «قَرَأْتُ فِي بَعْضِ الْكُتُبِ إِنَّ الْمُؤْمِنَ يَحْزَنُ حَتَّى يَنْسَى الْحُزْنَ فِي قَلْبِهِ»

(1/60)

68 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي شَيْخٌ يُكَنَّى بِأَبِي يَعْقُوبَ، قَالَ: قَالَ: بَعْضُ الْحُكَمَاءِ: «الْحُزْنُ انْكِسَارُ الْقَلْبِ، فَإِذَا عَلَا الْحُزْنُ قَلْبًا أَبْهَتَهُ وَحَيَّرَهُ، فَانْهَدَّتْ مِنْهُ الْقُوَّةُ، فَسُمِّيَ الْكَمَدَ»

(1/60)

مَا هِيَ نِهَايَةُ الْحُزْنِ؟

(1/60)

69 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا أَحْمَدُ بْنُ سَهْلٍ، قَالَ: قُلْتُ لِأَبِي عُتْبَةَ الْخَوَّاصِ: إِلَى مَا يَنْتَهِي الْحُزْنُ؟، قَالَ: «إِلَى الْكَمْدِ» ، قُلْتُ: مِثْلُ أَيِّ شَيْءٍ؟، قَالَ: " مِثْلُ أَنْ تَكُونَ دَهْرَكَ كَمِدًا حَزِينًا مُجَدِّدًا لِنَفْسِكَ مُصِيبَةً فِي إِثْرِ مُصْبِيَةٍ، قَالَ: وَكَانَ أَبُو عُتْبَةَ، قَدْ بَكَى حَتَّى سَقَطَتْ أَشْفَارُ عَيْنَيْهِ "

(1/60)

70 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدٌ، حَدَّثَنِي زَيْدُ بْنُ مُوسَى، قَالَ: سَأَلْتُ رَاهِبًا، فَقُلْتُ: " إِلَيَّ مَا يَنْتَهِي الْحُزْنُ؟، فَقَالَ: إِلَى الْكَمْدِ، قُلْتُ: إِلَى مَا يَنْتَهِي الْكَمْدُ؟ قَالَ: إِلَى تَلَفِ الْأَنْفُسِ، قُلْتُ: وَكَيْفَ ذَاكَ؟، قَالَ: يُنَقِّي الْحُزْنُ فُضُولَ الْبَدَنِ مِنَ الْوَرِكِ وَغَيْرِهِ حَتَّى يَخْلُقَ الدَّرَنَ بِجِلْدِهِ وَعَظْمِهِ وَتَتَرَاكَمُ الْأَوْجَاعُ عَلَى الْقَلْبِ بِمَا يَهْدِهِ مِنْ دَوَاعِي الْفِكْرِ فَيَنْغَلُ الْقَلْبُ عِنْدَ ذَلِكَ، وَيَقْرَحُ فَإِنِ انْظَمَأَ جَسَا فَهَذَى أَيْ مَاتَ، وَإِنِ اتَّفَقَا فَهُوَ الدَّاءُ الَّذِي لَيْسَ يَنْفَعُهُ دَوَاءٌ "

(1/60)

71 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: قَالَ الْفَضْلُ الرَّقَاشِيُّ: «إِذَا كَمَدَ الْحَزِينُ فَتُرَ وَإِذَا فَتُرَ انْقَطَعَ»

(1/61)

72 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ وَأَخْبَرَنِي مُحَمَّدٌ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ بْنِ سُلَيْمَانَ، قَالَ: " كَانَتْ شِعْوانَةُ قَدْ كَمَدَتْ حَتَّى انْقَطَعَتْ عَنِ الصَّلَاةِ وَالْعِبَادَةِ فَأَتَاهَا آتٍ فِي مَنَامِهَا، فَقَالَ لَهَا:
[البحر البسيط]
أَذْرِي جُفُونَكِ أَمَا كُنْتِ شَاجِيَةً
إِنَّ النِيَاحَةَ قَدْ تَشْفِي الْحَزِينِينَا
جَدِّي وَقُومِي وَصُومِي الدَّهْرَ دَائِبَةً
فإِنَّمَا الدُؤْبُ مِنْ فِعْلِ الْمُطِيعِينَا
فَأَصْبَحَتْ فَأَخَذَتْ فِي التَرَنُّمِ وَالْبُكَاءِ فَسَلَّتْ وَرَاجَعْتِ الدُؤْبَ وَالْعَمَلَ "

(1/61)

73 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، أَنَّهُ سَمِعَ أَبَا عَبْدِ الرَّحْمَنِ الْعَيْشِيِّ، يَقُولُ: " كَانَ يُقَالُ: «إِذَا بَكَى الْكَمِدُ تَفَرَّجَ، وَإِذَا تَفَرَّدَ الْعَبْدُ تَعَبَّدَ»

(1/62)

74 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِنَا، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «بُكَاءُ الْخَوْفِ مُرٌّ، وَبُكَاءُ الْمَحْزُونِ حُلْوٌ»

(1/62)

75 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ، عَنْ أَبِي إِسْحَاقَ الْحُمَيْسِيِّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، قَالَ: «نِعَمَ مُعَوَّلُ الْكَمْدِ الْبُكَاءُ»

(1/62)

حَدِيثُ الْعُلَمَاءِ عَنِ الْحُزْنِ

(1/62)

76 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو مُحَمَّدٍ، عَنْ عُثْمَانَ أَبِي سَعِيدٍ الْبَصْرِيِّ، قَالَ: " سُئِلَ بَعْضُ الْعُلَمَاءِ، عَنِ الْحُزْنِ أَيُّ شَيْءٍ هُوَ؟، قَالَ: هُوَ الْأَسَفُ، فَقِيلَ لَهُ: الْمَحْزُونُ يَتَهَنَّأُ بِمَا فِيهِ؟، قَالَ: لَا، قِيلَ: وَلِمَ ذَاكَ؟، قَالَ: لِأَنَّ الْمَحْزُونَ خَائِفٌ وَمَنْ خَافَ اتَّقَى، وَمِنِ اتَّقَى حَذِرَ وَمِنْ حَذِرَ حَاسَبَ نَفْسَهُ، وَسُئِلَ عَالِمٌ آخَرُ عَنِ الْحُزْنِ مَا هُوَ؟، وَمَا مَوْقِعُهُ مِنَ الْقَلْبِ؟، قَالَ: أَمَا مَوْقِعُهُ فِي الْقَلْبِ فَهُوَ مَخَافَةُ أَنْ يُقْذَفَ، وَأَمَّا مَا هُوَ فَهُمُّ التَعْظِيمِ لِرَبِّ الْعَالَمِينَ، وَالْحَيَاءُ مِنْهُ، ثُمَّ أَرْخَى عَيْنَيْهِ، ثُمَّ قَالَ: لَوْ أَنَّ مَحْزُونًا بَكَى فِي أُمَّةٍ لَرَحِمَ اللَّهُ تِلْكَ الْأُمَّةِ بِبُكَائِهِ، وَسُئِلَ عَالِمٌ آخِرُ عَنِ الْمَحْزُونِينَ لِأَيِّ شَيْءٍ حَزِنُوا؟ قَالَ: حَزِنُوا عَلَى أَنْفُسِهِمْ وَتَلَهَّفُوا عَلَيْهَا أَنْ لَا تَكُونَ مُطَابِقَةً لِرَبِّ الْعَالَمِينَ "

(1/62)

77 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ، قَالَ: أَتَيْنَا عَابِدًا مَرَّةً فَقَالَ الْعَابِدُ: «إِنَّمَا الْبُكَاءُ شِفَاءُ الْقُلُوبِ وَرَاحَتُهَا وَلَكِنَّ ضَنَاهَا وَنِكَايَتَهَا فِي الْحُزْنِ وَالْكَمَدِ»

(1/63)

78 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ الْقَارِئَ، فِي جَوْفِ اللَّيْلِ يَبْكِي، وَيَقُولُ: «
[البحر الكامل]
ابْكِ لِذَنْبِكَ طُولَ اللَّيْلِ مُجْتَهِدًا ... إِنَّ الْبُكَاءَ مُعَوَّلُ الْأَحْزَانِ
لَا تَنْسَ ذَنْبَكَ فِي النَّهَارِ وَطُولِهِ ... إِنَّ الذُّنُوبَ تُحِيطُ بِالْإِنْسَانِ
ثُمَّ يَبْكِي بُكَاءً شَدِيدًا، وَيُرَدِّدُ ذَلِكَ»

(1/63)

79 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: كَتَبَ إِلَيَّ إِسْحَاقُ بْنُ مُوسَى الْأَنْصَارِيُّ، يَذْكُرُ أَنَّ عَبَّادَ بْنَ كُلَيْبٍ، حَدَّثَهُمْ، قَالَ: «كُنْتُ بِعِبَادَانَ» فَرَأَيْتُ شَابًّا مِنْ قُرَيْشٍ عَلَيْهِ جُبَّةٌ صُوفٌ وَحَوْلَهُ رِجَالٌ، فَقُلْتُ فِي نَفْسِي، هَذَا الشَّابُّ يَلْبَسُ الصُّوفَ، ثُمَّ قُلْتُ: مَا أُرَانِي إِلَّا قَدِ اغْتَبْتُهُ فَدَنَوْتُ مِنْهُ فَسَمِعْتُهُ، يَقُولُ: " إِنَّ لِلَّهِ، عِبَادًا يَسْتَرِيحُونَ إِلَى الْغُمُومِ، فَقُلْتُ: يَرْحَمُكُ اللَّهُ تَلْبَسُ الصُّوفَ، فَقَالَ: أَمَّا أَنَا عَبْدٌ، فَإِذَا عُتِقْتُ لَبِسْتُ فَذَكَرْتُ ذَلِكَ لِشَرِيكٍ، فَقَالَ: مَا أَكْرَهَ لُبْسَ الصُّوفِ لِمِثْلِ هَذَا مَا خَرَجَ هَذَا الْكَلَامُ إِلَّا مِنْ كَنِزٍ "

(1/63)

لُبْسُ مَا يَلْبَسُ الْعَبِيدُ لِيَحْزُنَ

(1/64)

80 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ مَنْصُورِ بْنِ أَبِي ثُوَيْرَةَ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، قَالَ: " لَبِسَ سُلَيْمَانُ، جُبَّةَ صُوفٍ فَقِيلَ لَهُ: لَوْ لَبِسْتَ أَلْيَنَ مِنْ هَذَا؟ قَالَ: «إِنَّمَا أَنَا عَبْدٌ أَلْبَسُ مَا يَلْبَسُ الْعَبِيدُ، فَإِذَا مِتُّ لَبِسْتُ جُبَّةً لَا تَبْلَى حَوَاشِيهَا»

(1/64)

81 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ، عَنْ لَيْثٍ، عَنِ الْحَكَمِ، قَالَ: «إِنَّ الرَّجُلَ إِذَا كَثُرَتْ ذُنُوبُهُ وَلَمْ يَكُنْ عِنْدَهُ مِنَ الْعَمَلِ مَا يَغْفِرُهَا عَنْهُ ابْتَلَاهُ اللَّهُ بِالْحُزْنِ لِيُكَفِّرَهَا عَنْهُ»

(1/64)

حُزْنُ الْحُزْنِ

(1/64)

82 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: كَتَبَ إِلَيَّ أَبُو مُوسَى الْأَنْصَارِيُّ، قَالَ: قُلْتُ لِأَبِي خَالِدٍ الْأَحْمَرَ: " الرَّجُلُ يَكُونُ لَهُ حَظٌّ مِنَ صَلَاةِ اللَّيْلِ، وَتِلَاوَةِ الْقُرْآنِ، وَالرِّقَةِ عِنْدَ تِلَاوَتِهِ فَيَفْقِدُ ذَلِكَ فَيَحْزَنُ عَلَيْهِ؟، قَالَ: ذَلِكَ حُزْنُ الْحُزْنِ "

(1/64)

هَلْ حَزِنْتَ لِضَيَاعِ الْعُمُرِ؟

(1/65)

83 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ شُمَيْطِ بْنِ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي، يَقُولُ: «كُلُّ يَوْمٍ يَنْقُصُ مِنْ عُمُرِكَ وَأَنْتَ لَا تَحُزْنُ، وَكُلُّ يَوْمٍ وَأَنْتَ تَسْتَوْفِي فِي رِزْقِكَ وَأَنْتَ لَا تَحُزْنُ»

(1/65)

84 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مَرْوَانُ بْنُ أَبِي بَكْرٍ، قَالَ: سَمِعْتُ رَجُلًا، يَقُولُ: «خَذُلَ قَوْمٌ فَهُمْ مَسْرُورُونَ مُغْتَبِطُونَ، وَعُصِمَ آخَرُونَ فَهُمْ مَغْمُومُونَ مَحْزُونُونَ»

(1/65)

لَا رَاحَةَ لِلْمُؤْمِنِ دُونَ لِقَاءِ اللَّهِ

(1/65)

85 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، ثنا حَجَّاجٌ، عَنْ سَعِيدِ بْنِ زَرْبِي، عَنِ الْحَسَنِ، أَنَّهُ ذَكَرَ ذَاتَ يَوْمٍ، فَقَالَ: " قَوْلُ أَهْلِ الْجَنَّةِ: {الْحَمْدُ لِلَّهِ الَّذِي أَذْهِبَ عَنَّا الْحَزَنَ} [فاطر: 34] ، فَقَالَ الْحَسَنُ: أَحْزَانُ أَهْلِ الدُّنْيَا يَقْطَعُهَا الْمَوْتُ لَكِنَّ أَحْزَانَ الْآخِرَةِ، وَحَقٌّ لِلْمُؤْمِنِ أَنُ يَحْزَنَ وَجَهَنَّمُ أَمَامَهُ مَسِيرَةَ ثَلَاثَةِ آلَافِ سَنَةٍ , أَلْفُ سَنَةٍ فِي هُبُوطٍ وَأَلْفُ سَنَةٍ عَلَى مَتْنِهَا وَأَلْفُ سَنَةٍ فِي الصُّعُودِ "

(1/65)

مِنْ أَحَادِيثِ الْبِشَارَةِ لِلْمُؤْمِنِينَ

(1/66)

86 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، عَنْ هُشَيْمٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ أَبِي بَكْرِ بْنِ أَبِي زُهَيْرٍ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ: يَا رَسُولَ اللَّهِ، كَيْفَ الصَّلَاحُ بَعْدَ هَذِهِ الْآيَةِ؟ {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] ؟، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَسْتَ تَحُزْنُ؟ أَلَسْتَ تَنْصَبُ؟ أَلَسْتَ يُصِيبُكَ الْأَذَى؟ فَذَاكَ الَّذِي تُجْزَوْنَ بِهِ»

(1/66)

ابْكُوا فَإِنْ لَمْ تَبْكُوا فَتَبَاكَوْا

(1/67)

87 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، ثنا إِسْمَاعِيلُ بْنُ رَافِعٍ الْأَنْصَارِيُّ، حَدَّثَنِي ابْنُ أَبِي مُلَيْكَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ السَّائِبِ، قَالَ: قَدِمَ عَلَيْنَا سَعْدُ بْنُ مَالِكٍ، بَعْدَ مَا كُفَّ بَصَرُهُ فَأَتَيْتُ مُنْتَسِبًا فَانْتَسَبْتُ لَهُ، فَقَالَ: مَرْحَبًا يَا ابْنَ أَخِي، بَلَغَنِي أَنَّكَ حَسَنُ الصَّوْتِ بِالْقُرْآنِ، وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «إِنَّ هَذَا الْقُرْآنَ نَزَلَ بِحُزْنٍ، فَإِذَا قَرَأْتُمُوهُ فَابْكُوا، فَإِنْ لَمْ تَبْكُوا فَتَبَاكَوْا»

(1/67)

شِدَّةُ كَمَدِ يَعْقُوبَ عَلَى يُوسُفَ عَلَيْهِمَا السَّلَامُ

(1/68)

88 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، عَنْ هُشَيْمٍ، عَنْ جُوَيْبِرَ، عَنِ الضَّحَّاكِ، " {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} [يوسف: 84] قَالَ: كَمِيدٌ "

(1/68)

89 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا عَلِيُّ بْنُ الْجَعْدِ، عَنْ بَعْضِ أَصْحَابِهِ، عَنْ هَمَّامٍ، عَنْ قَتَادَةَ، قَالَ: «كَظَمَ عَلَى الْحُزْنِ فَلَمْ يَقُلْ إِلَّا خَيْرًا»

(1/68)

90 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا فُضَيْلٌ، عَنْ هُشَيْمٍ، عَنْ جُوَيْبِرَ، عَنِ الضَّحَّاكِ، " يَا أَسَفَى عَلَى يُوسُفَ قَالَ: «يَا حُزْناهُ»

(1/68)

وَصَفُ الْأَوْلِيَاءِ الْأَتْقِيَاءِ

(1/69)

91 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو زَكَرِيَّا الْبَلْخِيُّ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنِ الْفُرَاتِ بْنِ سُلَيْمَانَ: أَنَّ الْحَسَنَ بْنَ أَبِي الْحَسَنِ كَانَ يَقُولُ: " إِنَّ لِلَّهِ عِبَادًا هُمْ وَالْجَنَّةِ كَمَنْ رَآهَا، فَهُمْ فِيهَا مُتَّكِئُونَ، وَهُمْ وَالنَّارِ كَمَنْ رَآهَا فَهُمْ فِيهَا مُعَذَّبُونَ، قُلُوبُهُمْ مَحْزُونَةٌ، وَشُرُورُهُمْ مَأْمُونَةٌ، وَحَاجَاتُهُمْ خَفِيفَةٌ، وَأَنْفُسُهُمْ عَفِيفَةٌ، أَمَّا اللَّيْلُ فَصَافَّةٌ أَقْدَامُهُمْ، مُفْتَرِشُو جِبَاهِهِمْ، يُنَاجُونَ رَبَّهُمْ فِي فَكَاكِ رِقَابِهِمْ، وَأَمَّا النَّهَارُ فَحُلَمَاءُ عُلَمَاءُ، إِبْرَارُ أَتْقِيَاءُ، بَرَاهُمُ الْخَوْفُ، فَهُمْ أَمْثَالُ الْقِدَاحِ، يَنْظُرُ النَّاظِرُ، فَيَقُولُ: مَرْضَى وَمَا بِهِمْ مِنْ مَرَضٍ، وَيَقُولُ: قَدْ خُولِطُوا أَوْ قَدْ خَالَطَ الْقَوْمَ أَمَرٌ عَظِيمٌ "

(1/69)

92 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «فَضَحَ الْمَوْتُ الدُّنْيَا، فَلَمْ يَدَعْ لِذِي لُبٍّ فِيهَا فَرَحًا»

(1/69)

الْحَزِينُ يَنْشَغِلُ عَنِ الدُّنْيَا بِالْآخِرَةِ

(1/69)

93 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا أَبُو عَبْدِ اللَّهِ الْمَدِينِيِّ، عَنْ شُجَاعِ بْنِ الْوَلِيدِ، عَنْ يَزِيدِ بْنِ تَوْبَةَ، عَنِ الْحَسَنِ، قَالَ: «مِنْ عَرَفَ رَبَّهُ أَحَبَّهُ وَمَنْ أَبْصَرَ الدُّنْيَا زَهِدَ فِيهَا وَالْمُؤْمِنُ لَا يَلْهُو حَتَّى يَغْفُلَ وَإِذَا تَفَكَّرَ حَزُنَ»

(1/69)

94 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا خَالِدُ بْنُ يَزِيدِ بْنِ الطِّبيبِ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ النَّضْرِ الْحَارِثِيِّ، يَقُولُ: «شَغَلَ الْمَوْتُ قُلُوبَ الْمُتَّقِينَ عَنِ الدُّنْيَا فَوَاللَّهِ مَا رَجَعُوا مِنْهَا إِلَى سُرُورٍ بَعْدَ مَعْرِفَتِهِمْ بِغَصَصِهِ وَكَرْبِهِ»

(1/70)

أَيْنَ الرَّاحَةُ وَالْفَرَحُ؟

(1/70)

95 - حَدَّثَنَا عَبْدُ اللَّهِ أَنْبَأَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَنَا عَلِيَّ بْنَ بَزِيعٍ الْهِلَالِيَّ، عَنْ أَبِي حَمْزَةَ الْهُجَيْمِيِّ، قَالَ: قَالَ عَامِرُ بْنُ عَبْدِ قَيْسٍ: " إِلَهِي خَلَقْتَنِي وَلَمْ تُؤَامِرْنِي فِي خَلْقِي وَخَلِقْتَ مَعِي عَدُوًّا، وَجَعَلْتَهُ يَجْرِي مِنِّي مَجْرَى الدَّمِ وَجَعَلْتَهُ يَرَانِي، وَلَا أَرَاهُ، ثُمَّ قُلْتَ لِي اسْتَمْسِكْ، إِلَهِي: كَيْفَ أَسْتَمْسِكُ بِأنْ لَمْ تُمْسِكْنِي إِلَهِي فِي الدُّنْيَا الْغُمُومُ وَالْأَحْزَانُ وَفِي الْآخِرَةِ الْعِقَابُ وَالْحِسَابُ فَأَيْنَ الرَّاحَةُ وَالْفَرَحُ؟ "

(1/70)

96 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثنا سَهْلُ بْنُ عَاصِمٍ، عَنْ مُحَمَّدِ بْنِ أَبِي مَنْصُورٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الزَّاهِدَ، يَقُولُ: «إِلَهِي غَيَّبَتَ عَنِّي أَجَلِي وَأَحْصَيْتَ عَلَيَّ عَمَلِي، وَلَا أَدْرِي إِلَى أَيِّ الدَّارَيْنِ تَبْعَثُنِي، فَقَدْ أَوْقَفْتَنِي مَوَاقِفَ الْمَحْزُونِينَ أَبَدًا مَا أَبْقَيْتَنِي»

(1/70)

الْعُبَّادُ الزُّهَادُ وَحَدِيثٌ عَنِ الْحُزْنِ

(1/71)

97 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، عَنْ مُسْمَعِ بْنِ عَاصِمٍ، قَالَ: " سَأَلْتُ عَابِدًا مِنْ أَهْلِ الْبَحْرَيْنِ، قُلْتُ: مَا بَالُ الْحَزِينِ يُجِيبُهُ قَلْبُهُ إِذَا شَاءَ وَتَهْطُلُ عَيْنَاهُ عِنْدَ كُلِّ حَرَكَةٍ؟، قَالَ: أُخْبِرُكَ عَنْ ذَلِكَ رَحِمَكَ اللَّهُ، إِنَّ الْحَزِينَ بَدَا بِهِ الْحُزْنُ، فَجَالَ فِي بَدَنِهِ، فَأَعْطَى كُلَّ عُضْوٍ بقِسْطِهِ، ثُمَّ إِلَى الْقَلْبِ وَالرَّأْسِ، فَسَكَنَهُمْ، فَمَتَى جَرَى الْقَلْبُ بِشَيْءٍ تَجْرِي فَهَاجَتِ الْحُرَقَةُ صَاعِدَةً، فَاسْتَثَارَتِ الدُّمُوعَ مِنْ شُئُونِ الرَّأْسِ حَتَّى تُسَلِّمَهَا إِلَى الْعَيْنِ فَتَذْرِيهَا فَتُنِيرُ الْجُفُونَ، ثُمَّ خَنَقَتْهُ عَبْرَتُهُ فَقَامَ "

(1/71)

98 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: قَالَ لِي أَبُو عَبْدِ اللَّهِ الْبَرَاثِيُّ: «لَا تَنْدُ الْعَيْنُ حَتَّى يَحْتَرِقَ الْقَلْبُ، فَإِذَا احْتَرَقَ الْقَلْبُ تَلَهَّبَ شُعْلَةً، فَهَاجَ إِلَى الرَّأْسِ دُخَانُهُ، فَاسْتَنْزَلَ الدُّمُوعَ مِنَ الشُّئُونِ إِلَى الْعَيْنِ فَسَحَّتْهُ»

(1/71)

99 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدٌ، عَنْ مَالِكِ بْنِ ضَيْغَمٍ، عَنْ أَبِيهِ، قَالَ: كَانَ يُقَالُ: «إِنَّ كَثْرَةَ الدُّمُوعِ وَقِلَّتَهَا عَلَى قَدْرِ احْتِرَاقِ الْقَلْبِ، فَإِذَا احْتَرَقَ الْقَلْبُ كُلُّهُ لَمْ يَشَأِ الْحَزِينُ أَنْ يَبْكِي إِلَّا بَكَى، وَالْقَلِيلُ مِنَ التَّذْكِرَةِ تُحْزِنُهُ»

(1/72)

100 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدُ، عَنْ رَاهَوَيْهَ، قَالَ: قُلْتُ لِسُفْيَانَ بْنِ عُيَيْنَةَ: أَلَا تَرَى إِلَى أَبِي عَلِيٍّ يَعْنِي فُضَيلًا، لَا تَكَادُ تَجِفُّ لَهُ دَمْعَةٌ؟، فَقَالَ سُفْيَانُ: «إِذَا فَرِحَ الْقَلْبُ نَزَفَتِ الْعَيْنَانُ» ، ثُمَّ تَنَفَّسَ سُفْيَانُ تَنَفُّسًا مُنْكَرًا

(1/72)

101 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي مُحَمَّدُ، حَدَّثَنِي خَلْفُ الْبَرَاثِيُّ، قَالَ: سَأَلْتُ رَجُلًا مِنَ الْعِبَادِ عَنِ الشَهِيقِ الَّذِي يَعْتَرِي الْبَاكِي بَعْدَ الْبُكَاءِ؟ قَالَ: " إِذَا كَانَ بَدْءُ الْبُكَاءِ تَنَفُّسًا وزَفِيرًا وَآخِرُهُ شَهِيقًا، فَذَاكَ بُكَاءٌ مُوجِعٌ مُقْلِقٌ، وَإِنْ كَانَتْ دَمْعَتُهُ سَائِلَةٌ فِي هُدُوءٍ وَرِفْقٍ فَتِلْكَ رِقَّةٌ فِي الْقُلُوبِ تَبْعَثُهَا إِلَى الْعُيُونِ، وَفِي كُلٍّ خَيْرٌ وَثَوَابٌ

(1/72)

حُزْنٌ وَبُكَاءٌ فِي مَجْلِسِ الْوَعْظِ

(1/72)

102 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدٌ: أَنَّ شِهَابَ بْنَ عَبَّادٍ، حَدَّثَهُ قَالَ: حَدَّثَنِي ابْنُ السَّمَّاكِ، قَالَ: وَعَظَ عُمَرُ بْنُ ذَرٍّ يَوْمًا، فَجَعَلَ فَتًى مِنْ بَنِي تَمِيمٍ يَصْرُخُ، وَيَتَغَيَّرُ لَوْنُهُ وَلَا أَرَى لَهُ دَمْعَةٌ تَسِيلُ، ثُمَّ سَقَطَ مَغْشِيًّا عَلَيْهِ، ثُمَّ رَأَيْتُهُ بَعْدُ فِي مَجْلِسِ ابْنِ ذَرٍّ، يَبْكِي حَتَّى أَقُولَ: الْآنَ تَخْرُجُ نَفْسُهُ فَذَكَرْتُ ذَلِكَ لِعُمَرَ بْنِ ذَرٍّ، فَقَالَ: أَيْ أَخِي: «إِنَّ الْعَقْلَ إِذَا طَاشَ فُقِدَتِ الْحُرَقَةُ، وَإِذَا فُقِدَتِ الْحُرَقَةُ قَلُصَتِ الدَمْعَةُ، وَإِذَا ثَبُتَ الْعَقْلُ فَهِمَ صَاحِبُهُ الْمَوْعِظَةَ فَأَحْرَقَتْهُ وَاللَّهِ، فَحَزَنَ وَبَكَى»

(1/72)

103 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي بَعْضُ أَصْحَابِنَا، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ الْأَصْبَهَانِيِّ، عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ، قَالَ: ذَكَرَ الْحَسَنُ بْنُ الْحُرِّ، رَجُلًا مِنْ أَهْلِ الشَّامِ فَذَكَرَ عِبَادَتَهُ فَقَالَ لَهُ خَلَفُ بْنُ حَوْشَبَ، فَكَيْفَ كَانَتْ رِقَّتُهُ؟، قَالَ: «ذَهَبَتْ رِقَّتُهُ، أَمَا رَأَيْتَ الثَّكْلَى تَكْمِدُ»

(1/73)

هَلِ الْحُزْنُ مِنْ أَفْضَلِ الْعِبَادَةِ؟

(1/73)

104 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ عَلِيِّ بْنِ ثَابِتٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: كَانَ الْحَسَنُ، يَقُولُ: «أَفْضَلُ الْعِبَادَةِ طُولُ الْحُزْنِ»

(1/73)

105 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي فُرَيْجُ الرَّقَاشِيُّ، قَالَ: سَمِعْتُ صَالِحَ الْمُرِّيَّ، يَقُولُ لِابْنِهِ وَهُوَ يَقْرَأُ: «هَاتِ مُهَيِّجَ الْأَحْزَانِ، وَمُذَكِّرَ الذُّنُوبِ الْعِظَامِ»

(1/74)

106 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي الْمُشَرِّفُ بْنُ أَبَانَ، حَدَّثَنِي أَبُو بَكْرٍ الرَّازِيُّ، قَالَ: خَرَجَ فَتْحٌ الْمَوْصِلِيُّ يَوْمَ عِيدٍ، فَرَجَعَ فَنَظَرَ إِلَى الْقُتَارِ، يُمْنَةً وَيُسَرَةً، فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ، فَقَالَ: «إِلَهِي تَقَرَّبَ الْمُتَقَرِّبُونَ إِلَيْكَ بِقُرْبَانِهِمْ، وَقَدْ تَقَرَّبْتُ إِلَيْكَ بِحُزْنِي يَا حَبِيبَ قَلْبِي» ، ثُمَّ خَرَّ مَغْشِيًّا عَلَيْهِ، ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: «إِلَهِي إِلَى كَمْ تِرْدَادِي فِي أَزِقَّةِ الدُّنْيَا مَحْزُونًا»

(1/74)

107 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَحْمَدُ بْنُ إِسْمَاعِيلَ، عَنْ يَزِيدِ بْنِ تَمِيمٍ، عَنْ عَبْدِ اللَّهِ بْنِ دَاوُدَ، عَنْ بُهِيمِ بْنِ أَبِي إِسْحَاقَ الْفَزَارِيِّ، قَالَ: «كَانُوا يَسْتَحِبُّونَ أَنْ يُرَى الرَّجُلُ وَهُوَ مَحْزُونٌ»

(1/74)

أَشَدُّ النَّاسِ هَمًّا الْمُؤْمِنُ الصَّادِقُ

(1/75)

108 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، ثنا دَاوُدُ الْمُحَبَّرِ، ثنا سُلَيْمَانُ بْنُ الْحَكَمِ - مُحَدِّثٌ عَنِ الرَّبِيعِ بْنِ خَيْثَمَ - قَالَ: «مَا أَجِدُ فِي الدُّنْيَا أَشَدَّ هَمًّا مِنَ الْمُؤْمِنِ شَارَكَ أَهْلَ الدُّنْيَا فِي هَمِّ الْمَعَاشِ وَتَفَرَّدَ بِهَمِّ آخِرَتِهِ»

(1/75)

109 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، ثنا إِسْمَاعِيلُ بْنُ بَهْرَامَ، عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ عُثْمَانَ، زَوْجِ ابْنَةِ الشَّعْبِيِّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنِ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَعْظَمُ النَّاسِ هَمًّا الْمُؤْمِنُ الَّذِي يَهْتَمُّ بِأَمْرِ دُنْيَاهُ وَآخِرَتِهِ

(1/75)

110 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي ابْنُ بُكَيْرٍ النَّحْوِيُّ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: كَانَ إِبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ، لَا يَرْفَعُ طَرْفَهُ إِلَى السَّمَاءِ إِلَّا اخْتِلَاسًا وَيَقُولُ: «اللَّهُمَّ لِغَمِّ عَيْشِي بِالدُّنْيَا يَطُولُ حُزْنِي فِيهَا»

(1/76)

111 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنِ إِسْحَاقَ بْنِ مَنْصُورٍ السَّلُولِيِّ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ هِشَامٍ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «إِنَّ الْعَبْدَ لَيُذْنِبُ الذَّنْبَ، فَإِذَا رَآهُ اللَّهُ قَدْ أحْزَنَهُ ذَلِكَ غُفَرَهُ لَهُ مِنْ غَيْرِ أَنْ يُحْدِثَ صَلَاةً وَلَا صَدَقَةً»

(1/76)

قُلُوبُ الْأَبْرَارِ تَغْلِي بِأَعْمَالِ الْبِرِّ

(1/76)

112 - حَدَّثَنَا عَبْدُ اللَّهِ ثَنَا أَبُو حَفْصٍ الصَّفَّارُ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «إِنَّ الْأَبْرَارَ تَغْلِي قُلُوبُهُمْ بِأَعْمَالِ الْبِرِّ، وَإِنَّ الْفُجَّارَ تَغْلِي قُلُوبُهُمْ بِأَعْمَالِ الْفُجُورِ، وَاللَّهُ يَرَى هُمُومَكُمْ فَانْظُرُوا مَا هُمُومُكُمْ رَحِمَكُمُ اللَّهُ»

(1/76)

أَجْرُ بُكَاءِ يَعْقُوبَ عَلَى يُوسُفَ، وَسَبَبُهُ

(1/77)

113 - حَدَّثَنَا عَبْدُ اللَّهِ ثَنَا خَلْفُ بْنُ هِشَامٍ، عَنْ أَبِي شِهَابٍ الْحَنَّاطِ، عَنْ لَيْثٍ، عَنْ ثَابِتٍ الْبُنَانِيِّ، قَالَ: دَخَلَ جِبْرِيلُ عَلَى يُوسُفَ السِّجْنَ فَعَرَفَهُ فَقَالَ: " أَيُّهَا الْمَلَكُ الطَّيِّبَةُ رِيحُهُ الطَاهِرَةُ ثِيَابُهُ الْكَرِيمُ عَلَى رَبِّهِ هَلْ لَكُمْ عَلِمٌ بِيَعْقُوبَ؟، قَالَ: نَعَمْ بَكَى عَلَيْكَ حَتَّى ذَهَبَ بَصَرُهُ، قَالَ: فَمَا بَلَغَ مِنْ حُزْنِهِ؟ قَالَ: حُزْنُ سَبْعِينَ ثَكْلَى، قَالَ: فَمَالَهُ عَلَى ذَلِكَ مِنَ الْأَجْرِ؟ قَالَ: أَجْرُ مِائَةِ شَهِيدٍ "

(1/77)

114 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ أَبِي الْمُنْذِرِ الْكُوفِيِّ، عَنْ أَبِيهِ، قَالَ: لَمَّا جِيءَ بِالْقَمِيصِ إِلَى يَعْقُوبَ، فَأُلْقِيَ عَلَى وَجْهِهِ، قَالَ: «يَا هَمُّ اذْهَبْ عَنِّي فَطَالَمَا حَالَفْتَنِي»

(1/77)

115 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ، حَدَّثَهُ عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: لَمَّا الْتَقَى يُوسُفُ، وَيَعْقُوبُ، قَالَ يُوسُفُ: «يَا أَبَاهُ بَكَيْتَ عَلَيَّ حَتَّى ذَهَبَ بَصَرُكَ؟» قَالَ: نَعَمْ، قَالَ: «أَفَمَا عَلِمْتَ أَنَّ يَوْمَ الْقِيَامَةِ تَجَمُّعُنَا؟» قَالَ: خِفْتُ أَنْ يَحْدُثَ عَلَيْكَ حَدَثٌ يَحُولُ بَيْنَكَ وَبَيْنَ الْإِسْلَامِ فَيُحَالُ بَيْنِي وَبَيْنَكَ

(1/78)

زُوِّجُوا الْحُورَ الْعَيْنَ، وَأُخْدِمُوا الْغِلْمَانَ

(1/78)

116 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو مُحَمَّدٍ عَلِيُّ بْنُ الْحَسَنِ بْنِ مُرَجًّى بْنِ وَدَاعٍ، عَنْ أَبِيهِ، عَنِ الْحَسَنِ، قَالَ: «عَيَّرُوا أَعْمَالَهُمْ بِالْحُزْنِ، فَأُعْطُوا الْفَرَحَ وَالْأَمَانَ , تَجَشَّمُوا مَشَقَّةَ الدُّنْيَا، وَشَغَلُوا فِيهَا أَنْفُسَهُمْ عَنْهَا لآخِرَتِهِمْ، فَأَشْعَرُوا الْخَشْيَةَ قُلُوبَهُمْ , ذَهَلُوا عَنْ أَزْوَاجِهِمْ وَأَوْلَادِهِمْ، فَزُوِّجُوا الْحُورَ الْعَيْنَ، وَأُخْدِمُوا الْغِلْمَانَ الْمُخَلَّدِينَ فِي آخِرَتِهِمْ، وَاخْتَارُوا التَّوَاضُعَ لِلَّهِ فِي الدُّنْيَا، فَارْتَفَعَتْ عِنْدَهُ مَنَازِلُهُمْ خَرَجُوا مِنَ الدُّنْيَا خَمِيصَةٌ بُطُونُهُمْ خَفِيفَةٌ ظُهُورُهُمْ نَقِيَّةٌ جُلُودُهُمْ رَضُّوا خَالِقَهُمْ فَأَرْضَاهُمْ»

(1/78)

117 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا أَبُو عَبْدِ اللَّهِ الْمَدِينِيُّ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ، عَنْ جَعْفَرِ بْنِ الْحَارِثِ النَخْعِيِّ، قَالَ: " كَبُرَ يَعْقُوبُ عَلَيْهِ السَّلَامُ حَتَّى سَقَطَ حَاجِبَاهُ عَلَى عَيْنَيْهِ فَلَقِيَهُ رَجُلٌ فَقَالَ: مَا هَذَا؟ قَالَ: طُولُ الزَّمَانِ وَكَثْرَةُ الْأَحْزَانِ، فَأَوْحَى اللَّهُ إِلَيْهِ يَا يَعْقُوبُ، تَشْكُونِي؟ قَالَ: رَبِّ خَطِيئَةٌ أَخْطَأْتُهَا فَاغْفِرْهَا لِي "

(1/79)

118 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا رَاشِدٌ أَبُو سَعِيدٍ، حَدَّثَنِي عَاصِمٌ الْخَلْقَانِيُّ، قَالَ: قَالَ الرَّبِيعُ بْنُ عَبْدِ الرَّحْمَنِ: «إِنَّ لِلَّهِ عِبَادًا أَخْمَصُوا لَهُ الْبُطُونَ عَنْ مَطَاعِمِ الْحَرَامِ، وَغَضُّوا لَهُ الْجُفُونَ عَنْ مَنَاظِرِ الْآثَامِ، وَأَهْمَلُوا لَهُ الْعُيُونَ لَمَّا اخْتَلَطَ عَلَيْهِمُ الْكَلَامُ، رَجَاءَ أَنْ تَبِينَ ظُلْمَةُ قُبُورِهُمْ، إِذَا تَضَمَّنَتْهُمُ الْأَرْضُ بَيْنَ أَطْبَاقِهَا؛ فَهُمْ فِي الدُّنْيَا مُكْتَئِبُونَ؛ وَإِلَى الْآخِرَةِ مُتَطَلِّعُونَ , بَعُدَتْ أَبْصَارُ قُلُوبِهِمْ بِالْغَيْبِ إِلَى الْمَلَكُوتِ، فَرَأَتْ فِيهِ مَا رَاجَتْ مِنْ عَظِيمِ الثَّوَابِ، فَازْدَادُوا وَاللَّهِ بِذَلِكَ جِدًّا وَاجْتِهَادًا عِنْدَ مُعَايَنَةِ مَا انْطَوَتْ عَلَيْهِ آمَالُهُمْ، فَهُمُ الَّذِينَ لَا رَاحَةَ لَهُمْ فِي الدُّنْيَا، وَهُمُ الَّذِينَ تُقَرُّ أَعْيُنُهُمْ غَدًا بِطَلْعَةِ ذَلِكَ الْمَوْتِ عَلَيْهِمْ» ، قَالَ: «ثُمَّ يَبْكِي حَتَّى يَبُلَّ لِحْيَتُهُ»

(1/79)

119 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ مُحَمَّدٌ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، ثنا شَبِيبُ بْنُ شَيْبَةَ، قَالَ: تَكَلَّمَ رَجُلٌ مِنَ الْحُكَمَاءِ عِنْدَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَوَصَفَ الْمُتَّقِي، فَقَالَ رَجُلٌ: «آثَرَ اللَّهَ عَلَى خَلْقِهِ، وَآثَرَ الْآخِرَةَ عَلَى الدُّنْيَا، فَلَمْ تَكْتَرِثْهُ الْمَطَالِبُ، وَلَمْ تُغْنِهِ الْمَطَالِعُ نَظَرَ بِبَصَرِ قَلْبِهِ إِلَى مَعَالِي إِرَادَتِهِ، فَسَمَا نَحْوَهَا مُلْتَمِسًا لَهَا، فَدَهْرُهُ مَحْزُونٌ يَبِيتُ إِذَا نَامَ النَّاسُ ذَا شُجُونٍ وَيُصْبِحُ مَغْمُومًا فِي الدُّنْيَا مَسْجُونٌ، انْقَطَعَتْ مِنْ هِمَّتِهِ الرَّاحَةُ دُونَ مَنِيَّتِهِ فَشَفَاهُ الْقُرْآنُ، وَدَوَاؤُهُ الْكَلِمَةُ مِنَ الْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ لَا يَرَى مِنْهَا الدُّنْيَا عِوَضًا وَلَا يَسْتَرِيحُ إِلَى لَذَّةٍ سِوَاهَا» ، فَقَالَ عَبْدُ الْمَلِكِ: أَرْخَى بَالًا وَأَنْعَمُ عَيْشًا

(1/80)

حَالُ مَنْ مَلَأْتِ الْآخِرَةُ قُلُوبَهُمْ

(1/80)

120 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ زِيَادٍ، قَالَ: قَدِمَ عَلَيْنَا عَبَادَانُ رَاهِبٌ مِنْ أَهْلِ الشَّامِ فَيَنْزِلَ ديرِ أَبِي كَبْشَةَ فَذَكَرُوا مِنْ حِكْمَةِ كَلَامِهِ مَا حَمَلَنِي إِلَى لِقَائِهِ فَأَتَيْتُهُ وَهُوَ دَاخِلٌ الدَّيْرَ، وَقَدِ اجْتَمَعَ إِلَيْهِ نَاسٌ، وَهُوَ يَقُولُ: «إِنَّ لِلَّهِ عِبَادًا سَمَتْ بِهِمْ هِمَمُهُمْ نَحْوَ عَظِيمِ الذَّخَائِرِ فَاحْتَقَرُوا مَا دُونَ ذَلِكَ مِنَ الْأَخْطَارِ وَالْتَمَسُوا مِنْ فَضْلِ سَيِّدِهِمْ تَوْفِيقًا، يَبْلُغُهُمْ سُمُوَّ الْهِمَّةِ، فَإِنِ اسْتَطَعْتُمُوهُمْ أَيُّهَا الْمُرْتَحِلُونَ عَنْ قَرِيبٍ أَنْ تَأْخُذُوا بِبَعْضِ أَمْرِهِمْ قَوْمٌ مَلَأَتِ الْآخِرَةُ قُلُوبَهُمْ، فَاتَّخَذُوا الدُّنْيَا فِيهَا مَلِيًّا فَالْحُزْنُ بَثُّهُمْ وَالدُّمُوعُ وَالدَّاوبُّ وَسِيلَتُهُمْ وَالْإِشْفَاقُ شُغْلُهُمْ، وَحُسْنُ الظَّ‍نِّ بِاللَّهِ قُرْبَانُهُمْ يَحْزَنُونَ لِطُولِ الْمُكْثِ فِي الدُّنْيَا إِذَا فَرِحَ أَهْلُهَا فَهُمْ فِيهَا مَسْجُونُونَ، وَإِلَى الْآخِرَةِ مُتَطَلِّعُونَ؛ فَمَا سُمِعَتْ مَوْعِظَةٌ قَطُّ كَانَتْ آخَذَ لَقَلْبٍ مِنْهَا»

(1/80)

اجْعَلِ اللَّهَ هَمَّكَ

(1/81)

121 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ مُحَمَّدٌ، ثنا أَبُو عُمَرَ الْعُمَرِيُّ، قَالَ: حَدَّثَنَا أَصْحَابُنَا: أَنَّ حَكِيمًا، لَقِيَ حَكِيمًا، فَلَمَّا أَرَادَ أَنْ يَفْتَرِقَا قَالَ أَحَدُهُمَا لِصَاحِبِهِ أَوْصِنِي؟ قَالَ: «اجْعَلِ اللَّهَ هَمَّكَ، وَاجْعَلِ الْحُزْنَ عَلَى ذَنْبِكَ؛ فَكَمْ مِنْ حَزِينٍ قَدْ وَفْدَ بِهِ حُزْنُهُ عَلَى سُرُورِ الْأَبَدِ، وَكَمْ مِنْ ذِي فَرَحٍ قَدْ نَقَلَهُ فَرَحُهُ إِلَى طُولِ الشَّقَاءِ، وَكَمْ مِنْ قَوْمٍ قَدْ أُخِّرَ عَنْهُمْ مَا قَدْ عُجِّلَ لِغَيْرِهِمْ نَظَرًا مِنَ السَّيِّدِ لَهُمْ، وَتَحَنُنًا مِنْهُ عَلَيْهِمْ فَمَلُّوا ذَلِكَ، وَأَحَبُّوا تَعْجِيلَ مَا أُخِّرَ عَنْهُمْ؛ فَأُبْدِلُوا بِالرِّضَا السَّخَطَ؛ وَبِالْمَحَبَّةِ الْبَغْضَةَ، وَبِالسَّكِينَةِ الْخِفَّةَ، وَسُلِبُوا صَالِحَ الْعِبَادَةِ، وَحَلَاوَةَ الطَّاعَةِ فَفَقَدُوا مَا عَرَفُوا، فَنَدِمُوا عَلَى مَا أَحَبُّوا مِنْ تَعْجِيلِ الدُّنْيَا، فَلَمْ تُغْنِ عَنْهُمُ النَّدَامَةُ هَيْهَاتَ، وَأَنَّى لَهُمْ ذَلِكَ، وَقَدْ بَطَرُوا نِعْمَةَ الطَّاعَةِ، فَأُبْدِلُوا بِهَا ذَلَّ الْمَعْصِيَةِ فِي أَنْفُسِهِمْ، وَوَهَنًا فِي قُلُوبِهِمْ فَخَرَجُوا مِنَ الدُّنْيَا مُتَلَاوِمِينَ لَمْ يَصْبِرُوا عَلَى مَا اخْتِيرَ لَهُمْ وَلَمْ يُدْرِكُوا مَا اسْتَعْجَلُوا , أُوَلَئِكَ الَّذِينَ خَسِرُوا فِي الْآخِرَةِ، وَضَلَّ سَعْيُهُمْ فِي الْعَاجِلَةِ»

(1/81)

122 - بُكَاءُ الْعَمَلِ، وَبُكَاءُ الْعَيْنِ

(1/81)

حَدَّثَنَا عَبْدُ اللَّهِ ثنا خَلْفُ بْنُ هِشَامٍ، عَنْ عَوْنِ بْنِ مُوسَى، عَنْ مُعَاوِيَةَ بْنَ قُرَّةٍ، قَالَ: «بُكَاءُ الْعَمَلِ أَحَبُّ إِلَيَّ مِنْ بُكَاءِ الْعَيْنِ»

(1/81)

123 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو حُذَيْفَةَ الْفَزَارِيُّ عَبْدُ اللَّهِ بْنُ مَرْوَانَ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: قِيلَ: لِلْحَسَنِ إِنَّ عِنْدَنَا قَوْمًا يَبْكُونَ لَيْسُوا بِذَاكَ، وَنَرَى قَوْمًا أَفْضَلَ مِنْهُمْ لَا يَبْكُونَ؟ قَالَ الْحَسَنُ: «أُولَئِكَ تَبْكِي قُلُوبُهُمْ» أَوْ كَمَا قَالَ

(1/82)

124 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُفَضَّلُ الْبَصْرِيُّ، قَالَ: قِيلَ لِعُبَيْدِ اللَّهِ بْنِ شُمَيْطٍ: كَانَ أَبُوكَ يَبْكِي؟ قَالَ: «عَمَلُهُ يَبْكِي»

(1/82)

شِدَّةُ آحْزَانِ عُتْبَةُ الْغُلَامِ

(1/82)

125 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي شُعَيْثُ بْنُ مُحْرِزٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: «مَا رَأَيْتُ شَابًّا آخَذَ الْقَلْبِ، وَلَا أَطْوَلَ حُزْنًا مِنْ عُتْبَةَ الْغُلَامِ، فَلَرُبَّمَا حَدَّثْتُهُ بِالْحَدِيثِ فَيَبْكِي حَتَّى أَقُولَ الْآنَ يَمُوتُ»

(1/82)

126 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدٌ، عَنْ دَاوُدَ الْمُحَبَّرِ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، قَالَ: «رُبَّمَا سَهِرَتُ لَيْلَتِي مُفَكِّرًا فِي طُولِ حُزْنِهِ - يَعْنِي عُتْبَةَ - لَقَدْ كَلَّمْتُهُ لِيَرْفُقَ بِنَفْسِهِ فَبَكَى» ، وَقَالَ: «إِنَّمَا أَبْكِي عَلَى تَقْصِيرِي»

(1/82)

هُمُومُ عَطَاءٍ السُّلَيْمِيِّ

(1/83)

127 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، أَخْبَرَنِي سِجْفُ بْنُ مَنْظُورٍ، ثنا سَوَّارٌ الْعَنْبَرِيُّ، قَالَ: «مَا رَأَيْتُ عَطَاءً السُّلَيْمِيَّ قَطُّ - إِلَّا وَعَيْنَاهُ تَفِيضَانِ، وَمَا كُنْتُ أُشَبِّهُ عَطَاءً إِذَا رَأَيْتُهُ إِلَّا بِالْمَرْأَةِ الثَّكْلَى، وَكَأَنَّ عَطَاءً لَمْ يَكُنْ مِنْ أَهْلِ الدُّنْيَا»

(1/83)

128 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدٌ، ثنا شُعَيْبُ بْنُ مُحْرِزٍ، ثنا صَالِحُ بْنُ بَشِيرٍ الْمُرِّيُّ، قَالَ: لَمَّا مَاتَ عَطَاءٌ السُّلَيْمِيُّ، حَزِنْتُ عَلَيْهِ حُزْنًا شَدِيدًا فَرَأَيْتُهُ فِي مَنَامِي فَقُلْتُ: يَا أَبَا مُحَمَّدٍ، أَلَسْتَ فِي زُمْرَةِ الْمَوْتَى؟ قَالَ: «بَلَى» ، قُلْتُ: فَمَاذَا صِرْتَ إِلَيْهِ بَعْدَ الْمَوْتِ؟ قَالَ: صِرْتُ وَاللَّهِ إِلَى خَيْرٍ كَثِيرٍ وَرَبٍّ غَفُورٍ شَكُورٍ، قَالَ: قُلْتُ: " أَمَا وَاللَّهِ، لَقَدْ كُنْتَ طَوِيلَ الْحُزْنِ فِي دَارِ الدُّنْيَا , قَالَ: فَتَبَسَّمَ وَقَالَ: «أَمَا وَاللَّهِ، يَا أَبَا بِشْرٍ أَعْقَبَنِي ذَلِكَ رَاحَةً طَوِيلَةً وَفَرَحًا دَائِمًا» ، قُلْتُ: فَفِي أَيِّ الدَّرَجَاتِ أَنْتَ؟ قَالَ: «أَنَا مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ، وَحَسُنَ أُولَئِكَ رَفِيقًا»

(1/83)

رَجُلٌ يَبْكِي وَيَضْحَكُ مَعًا

(1/83)

129 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو مُحَمَّدٍ عَلِيُّ بْنُ الْحَسَنِ، عَنْ عَبْدِ الْقُدُّوسِ بْنِ بَكْرِ بْنِ خُنَيْسٍ، عَنْ مِسْعَرٍ، قَالَ: قَالَ جَلِيسٌ لِعَوْنِ بْنِ عَبْدِ اللَّهِ: يَا أَبَا عَبْدِ اللَّهِ، لَقَدْ عَجِبْتُ مِنْ رَجُلَيْنِ، وَاشْتَدَّ عَجَبِي مِنْهُمَا رَجُلٌ لَيْلُهُ قَائِمٌ وَنَهَارُهُ صَائِمٌ، وَاجْتَنَبَ الْمَحَارِمَ؛ لَا تَلَقَاهُ أَبَدًا إِلَّا بَاكِيًا مَهْمُومًا مَحْزُونًا، وَرَجُلٌ لَيْلُهُ نَائِمٌ، وَنَهَارُهُ لَاعِبٌ وَيرتكبُ الْمَحَارِمَ؛ لَا تَلَقَاهُ أَبَدًا إِلَّا أَشِرًّا بَطِرًا مِضْحَاكًا، قَالَ: «لَقَدْ عَجِبْتُ مِنْ عَجِبٍ يَبْكِي هَذَا وَيَحْزَنُ لِشِدَّةِ عَقْلِهِ وَحُسْنِ عِلْمِهِ، وَيَأْشِرُ هَذَا وَيَبْطَرُ وَيَضْحَكُ لِقِلَّةِ عَقْلِهِ وَضَعْفِ عِلْمِهِ»

(1/83)

مِنْ وَحْيِ اللَّهِ إِلَى أَنْبِيَائِهِ

(1/84)

130 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا الْحَكَمُ بْنُ مُوسَى، عَنِ الْخَلِيلِ، عَنْ صَالِحٍ أَبِي شُعَيْبٍ، قَالَ: «أَوْحَى اللَّهُ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ أَكْحِلْ عَيْنَيْكَ بِمَلْمُولِ الْحُزْنِ إِذَا ضَحِكَ الْبَطَّالُونَ»

(1/84)

131 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي بَعْضُ أَصْحَابِنَا، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ الْحَنَفِيِّ، عَنْ بُرْدٍ، عَنْ مَكْحُولٍ، قَالَ: " أَوْحَى اللَّهُ إِلَى مُوسَى عَلَيْهِ السَّلَامُ أَنِ اغْسِلْ قَلْبَكَ، قَالَ: يَا رَبِّ بِأَيِّ شَيْءٍ أَغْسِلُهُ؟ قَالَ: بِالْغَمِّ وَالْهَمِّ "

(1/84)

132 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، عَنْ مُوسَى بْنِ دَاوُدَ، قَالَ: «اسْتَأْذَنْتُ عَلَى عَبْدِ اللَّهِ بْنِ مَرْزُوقٍ، فَدَخَلْتُ عَلَيْهِ، فَإِذَا هُوَ قَاعِدٌ كَأَنَّ حُزْنَ الْخَلْقِ عَلَيْهِ»

(1/85)

133 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ، قَالَ: قُلْتُ: لِعَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، مَا أَفْضَلُ الْعِبَادَةَ؟ قَالَ: «طُولُ الْحُزْنِ فِي اللَّيْلِ وَالنَّهَارِ» ، قَالَ الصَّلْتُ: وَكَانَ عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ، كَأَنَّهُ رَجُلٌ وَالِهٌ كَأَنَّهُ رَجُلٌ قَدْ فَاتَهُ شَيْءٌ وَكَانَتْ لَهُ شُعَيْرَاتٌ طِوَالٌ عِنْدَ صَدْغِهِ، فَكَانَ إِذَا ذَكَرَ فَرَّقَ نَتْفَهَا أَوْ مَدَّهَا فَفَاضَ دَمْعُهُ "

(1/85)

134 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ، عَنْ عَمَّارِ بْنِ عُثْمَانَ، عَنْ مُجَاشِعَ الدَّبَرِيِّ، قَالَ: قَالَ لِي مُسْتَوْرِدُ الْمَدَنِيُّ: «إِجْعَلْ حُزْنَكَ لِنَفْسِكَ فَعَنْ قَلِيلٍ يَخْلُو بِكَ عَمَلُكَ، ثُمَّ لَا يُجْدِي عَلَيْكَ مِنَ الْأَعْمَالِ إِلَّا مَقْبُولٍ»

(1/86)

135 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، ثنا هَارُونُ أَبُو الطَّيِّبِ، قَالَ: أَوْحَى اللَّهُ إِلَى بَعْضِ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ: «إِنْ أَحْبَبْتَ أَنْ تَلْقَانِي فِي حَظِيرَةِ الْقُدْسِ، فَكُنْ فِي الدُّنْيَا مَهْمُومًا مَحْزُونًا فَرِيدًا وَحِيدًا مُسْتَوْحِشًا بِمَنْزِلَةِ الطَّيْرِ الْوَحْدَانِي الَّذِي يَطِيرُ فِي أَرْضِ الْقِفَارِ، وَيَأْكُلُ مِنْ رُءُوسِ الْأَشْجَارِ وَيَشْرَبُ مِنْ مَاءِ الْعُيُونِ، فَإِذَا جَنَّهُ اللَّيْلُ أَوَى وَحْدُهُ اسْتِئْنَاسًا بِرَبِّهِ، وَاسْتِيحَاشًا مِنَ الطَّيْرِ»

(1/86)

136 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ، حَدَّثَنِي، أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: مَرَرْتُ عَلَى رَاهِبٍ فِي جَبَلِ الْأَسْوَدِ، فَنَادَيْتُهُ يَا رَاهِبُ، يَا رَاهِبُ فَأَشْرَفَ عَلَيَّ مِنْ قَلْعَةٍ، فَقُلْتُ: بِأَيِّ شَيْءٍ تُسْتَجَرُ الْأَحْزانُ؟ قَالَ: «بِطُولِ الْغُرْبَةِ، وَمَا رَأَيْتُ شَيْئًا أَجْلُبُ لِدَوَاعِي الْأَحْزَانِ مِنْ أَوْكَارِهَا مِنْ طُولِ الْوَحْشَةِ وَالْغُرْبَةِ»

(1/86)

مِنْ آدَابِ حَامِلِ الْقُرْآنِ

(1/86)

137 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا شُعَيْبُ بْنُ حَرْبٍ، عَنْ مَالِكِ بْنِ مِغْوَلٍ أَبُو يَعْفُورٍ، عَنِ الْمُسَيَّبِ بْنِ رَافِعٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: «يَنْبَغِي لِحَامِلِ الْقُرْآنِ أَنْ يُعْرَفَ بِحُزْنِهِ إِذَا النَّاسُ يَفْرَحُونَ، وَبِبُكَائِهِ إِذَا النَّاسُ يَضْحَكُونَ»

(1/86)

وَصْفُ أَهْلِ الْجَنَّةِ فِي الدُّنْيَا

(1/87)

138 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنِ الْحَارِثِ بْنِ مِسْكِينٍ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ، قَالَ: «وُصِفَ أَهْلُ الْجَنَّةِ بِالضَّحِكِ وَالسُّرُورِ، وَالْتَفَكُّهِ حَتَّى يُعْلَمَ أَنَّ حُلْوَاتِ الدُّنْيَا مَرَارَاتُ الْآخِرَةِ، وَمَرَاراتِ الدُّنْيَا حُلْوَاتُ الْآخِرَةِ»

(1/87)

صُوَرُ شِدَّةِ حُزْنِ عُمَرَ بْنِ الْخَطَّابِ عَلَى أَخِيهِ

(1/88)

139 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ عُبَيْدِ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ إِسْمَاعِيلَ بْنِ ذَكْوَانَ، قَالَ: حَزِنَ عُمَرُ بْنُ الْخَطَّابِ حُزْنًا شَدِيدًا، فَلَمْ يَكُنْ شَيْءٌ أَحَبُّ إِلَيْهِ مِنْ أَنْ يُلْقَى حَزِينًا، وَكَانَ يَقُولُ: «مَا هَبَّتِ الصَّبَا إِلَّا ذَكَرْتُ زَيْدًا»

(1/88)

140 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي مُوسَى، مَوْلَى أَكْتَلِ بْنِ شَمَّاخٍ الْعُكْلِيِّ، عَنْ عَبِيدَةَ بْنِ حُمَيْدٍ، عَنِ الْقَاسِمِ بْنِ مَعْنٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «رَحِمَ اللَّهُ زَيْدًا هَاجَرَ قَبْلِي، وَاسْتُشْهِدَ قَبْلِي، مَا هَبَّتِ الرِّيَاحُ مِنْ تِلْقَاءِ الْيَمَامَةِ إِلَّا أَتَتْنِي بِرِثَاهُ، وَلَا ذَكَرْتُ قَوْلَ مُتَمَّمِ بْنِ نُوَيْرَةَ، إِلَّا ذَكَرْتُهُ» ، وَقَالَ غَيْرُ مُحَمَّدٍ: إِلَّا هَاجَ لِي شَجَنًا:
[البحر الطويل]
وَكُنَّا كَنَدْمَانَيْ جَذِيمَةَ حِقْبَةً ... مِنَ الدَّهْرِ حَتَّى قِيلَ: لَنْ يَتَصَّدعَا
فَلَمَّا تَفَرَّقْنَا كَأَنِّي وَمَالِكًا ... لِطُولِ اجْتِمَاعٍ لَمْ نَبِتْ لَيْلَةً مَعَا

(1/88)

141 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَحْمَدُ بْنُ أَبِي عُبَيْدٍ الْوَرَّاقُ، عَنْ مُحَمَّدِ بْنِ عُمَرَ الْأَسْلَمِيِّ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ لِمُتَمِّمِ بْنِ نُوَيْرَةَ: «مَا بَلَغَ مِنْ حُزْنِكِ عَلَى أَخِيكَ؟» ، قَالَ: لَقَدْ مَكَثْتُ سَنَةً مَا أَنَامُ اللَّيْلَ حَتَّى أُصْبِحَ، وَلَا رَأَيْتُ نَارًا رُفِعَتْ بِلَيْلٍ إِلَّا ظَنَنْتُ أَنَّ نَفْسِي سَتَخْرُجُ أَذْكُرُ بِهَا أَخِي، أَنَّهُ كَانَ يَأْمُرُ بِالنَّارِ تُوقَدُ حَتَّى يَصِيحَ مَخَافَةَ أَنْ يَبِيتَ ضَيْفُهُ قَرِيبًا مِنْهُ، فَمَتَى يَرَى النَّارَ يَأْوِي إِلَى الرَّجُلِ، وَهُوَ بِالضَّيْفِ يَأْتِي مُتَهَجِّرًا أَسَرَّ مِنَ الْقَوْمِ يُقْدِمُ عَلَيْهِمْ مِنَ السَّفَرِ الْبَعِيدِ، فَقَالَ عُمَرُ: «أَكْرِمْ بِهِ»

(1/88)

142 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَثَنِي أَحْمَدُ بْنُ عُبَيْدٍ، عَنْ مُحَمَّدِ بْنِ عُمَرَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنِ جَعْفَرٍ الْمَخْرَمِيُّ، عَنِ ابْنِ أَبِي عَوْنٍ، قَالَ: وَحَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ الْمَاجِشُونِ أَنَّ عُمَرَ قَالَ لِمُتَمِّمِ: «مَا أَشَدُّ مَا لَقِيتَ عَلَى أَخِيكَ مِنَ الْحُزْنِ؟» قَالَ: كَانَتْ عَيْنِي هَذِهِ قَدْ ذَهَبَتْ، وَأَشَارَ إِلَيْهَا فَبَكَتْ بِالصَّحِيحَةِ، فَأَكْثَرْتُ الْبُكَاءَ حَتَّى أَسْعَدَتْهَا الْعَيْنُ الذَّاهِبَةُ، وَخَرَّتْ بِالدُّمُوعِ " فَقَالَ عُمَرُ: «إِنَّ هَذَا لَحُزْنٌ شَدِيدٌ»

(1/89)

143 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبِي، عَنْ أَبِي الْمُنْذِرِ الْكُوفِيِّ، أَنَّ عُمَرَ، كَانَ يَلْقَى مُتَمِّما، " فَيَسْتَنْشِدَهُ قَصِيدَتَهُ فِي أَخِيهِ:
[البحر الطويل]
لَعَمْرِي وَمَا دَهْرِي بِنَا بَيْنَ هَالِكٍ
فَإِذَا أَنْشَدَهُ بَكَى "

(1/89)

144 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ، قَالَ: كَانَ مَعَ زَيْدِ بْنِ الْخَطَّابِ رَجُلٌ بِالْيَمَامَةِ فَقَدِمَ بَعْدَ قَتَلِ زَيْدٍ، فَنَظَرَ إِلَيْهِ عُمَرُ، فَدَمَعَتْ عَيْنَاهُ وَقَالَ: «خَلَّفْتُ زَيْدًا، ثَاوَيًا وَأَتَيْتَنِي»

(1/90)

145 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي قَالَ: قَالُوا لِرَاهِبٍ: مَا الَّذى بَذَّذَكَ وَقَشَّفَكَ؟ «فَبَكَى، ثُمَّ وَلَّى صَارِخًا»

(1/90)

فَزَعٌ لِذِكْرِ مَوَاقِفِ يَوْمِ الْقِيَامَةِ

(1/90)

146 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ، ثنا أَسَدُ بْنُ مُوسَى، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنْ رَجَاءَ بْنِ أَبِي سَلَمَةَ، عَنْ رُشَيْدِ بْنِ حُبَابٍ، قَالَ: مَرِضَ حَازِمُ بْنُ الْوَلِيدِ بْنِ بُجَيْرٍ الْأَزْدِيُّ، فَدَعَوْتُ لَهُ طَبِيبًا فَنَظَرَ إِلَيْهِ فَقَالَ: مَا بِصَاحِبِكَ هَذَا إِلَّا الْحُزْنُ فَقَالَ حَازِمٌ: «إِنِّي ذَكَرْتُ مَوَاقِفَ يَوْمِ الْقِيَامَةِ فَفَزِعَ لِذَلِكَ قَلْبِي»

(1/90)

دَاوُدُ الطَّائِيُّ الْحَزِينُ الْمَهْمُومُ

(1/91)

147 - حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، حَدَّثَنِي أُمُّ سَعِيدِ بْنِ عَلْقَمَةَ النَّخْعِيُّ، وَكَانَتْ، أُمُّهُ طَائِيَةً قَالَتْ: كَانَتْ بَيْنَنَا وَبَيْنَ دَاوُدَ الطَّائِيِّ جِدَارٌ قَصِيرٌ، قَالَتْ: فَكُنْتُ أَسْمَعُ حِسَّهُ عَامَّةَ اللَّيْلِ لَا يَهْدَأُ، قَالَتْ: وَرُبَّمَا سَمِعْتُهُ يَقُولُ فِي جَوْفِ اللَّيْلِ: «اللَّهُمَّ هَمَّكَ عَطَّلَ عَلَيَّ الْهُمُومَ، وَحَالَفَ بَيْنِي وَبَيْنَ السُّهَادِ، وَشَوْقِي إِلَى النَّظَرِ إِلَيْكَ أَشْوَقُ مِنِّي، وَحَالَ بَيْنِي وَبَيْنَ اللَّذَّاتِ، فَأَنَا فِي سِجْنِكَ أَيُّهَا الْكَرِيمُ مَطْلُوبٌ» ، قَالَتْ: وَرُبَّمَا تَرَنَّمَ فِي السَّحَرِ بِالشَّيْءٍ مِنَ الْقُرْآنِ، فَأَرَى أَنَّ جَمِيعَ نَعِيمِ الدُّنْيَا جُمِعَ فِي تَرَنُّمِهِ، وَقَالَتْ: وَكَانَ يَطُوفُ فِي الدَّارِ وَحْدَهُ، وَكَأَنَّهُ لَا يُصْبِحُ فِيهَا

(1/91)

148 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بَعْضُ، أَصْحَابِنَا، عَنْ بِشْرِ بْنِ الْحَارِثِ، قَالَ: قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: «كَمَا أَنَّ الْقُصُورَ لَا تَسْكُنُهَا الْمُلُوكُ حَتَّى تَفْزَعَ، كَذَلِكَ الْقَلْبُ لَا يَسْكُنُهُ الْحُزْنُ وَالْخَوْفُ حَتَّى يَفْزَعَ»

(1/91)

149 - حَدَّثَنَا عَبْدُ اللَّهِ ثنا أَبُو بَكْرٍ الصُّوفِيُّ، قَالَ: سَمِعْتُ وَكِيعًا يَوْمَ مَاتَ الْفُضَيْلُ بْنُ عِيَاضٍ يَقُولُ: «ذَهَبَ الْحُزْنُ الْيَوْمَ مِنَ الْأَرْضِ» ، حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبُو مُحَمَّدٍ عَلِيُّ بْنُ الْحَسَنِ، عَنْ. . .

(1/91)

150 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْقُرَشِيُّ، عَنْ أَبِي أُسَامَةَ، قَالَ: سَمِعْتُ مُسَعَّرًا، يَقُولُ: «أَشْتَهِي أَنْ أَسْمَعَ صَوْتَ بَاكِيَةٍ حَزِينَةٍ»

(1/92)

151 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحِ بْنِ الْمُحَارِبِيِّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَمَّنْ أَخْبَرَهُ، عَنِ الْمُسَيَّبِ بْنِ رَافِعٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: «يَنْبَغِي لِحَامِلِ الْقُرْآنِ أَنْ يَكُونَ بَاكِيًا مَحْزُونًا حَكِيمًا سَكِيتًا لَيِّنًا، وَلَا يَنْبَغِي لِحَامِلِ الْقُرْآنِ أَنْ يَكُونَ جَافِيًا، وَلَا غَافِلًا، وَلَا صَخَّابًا، وَلَا صَيَّاحًا»

(1/92)

قُرَّاءُ الْقُرْآنِ ثَلَاثَةٌ

(1/92)

152 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحِ بْنِ الْمُحَارِبِيِّ، عَنْ بَكْرَ بْنِ خُنَيْسٍ، عَنْ ضِرَارَ بْنِ عَمْرٍو، عَنِ الْحَسَنِ، قَالَ: " قُرَّاءُ الْقُرْآنِ ثَلَاثَةٌ: فَرَجُلٌ اتَّخَذَهُ بِضَاعَةً يَنْقُلُهُ مِنْ مِصْرٍ إِلَى مِصْرٍ، يَطْلُبُ بِهِ مَا عِنْدَ النَّاسِ، وَقَوْمٌ قَرَأُوا الْقُرْآنَ فَحَفِظُوا حُرُوفَهُ وَضَيَّعُوا حُدُودَهُ، اسْتَدْرَجُوا بِهِ الْوُلَاةَ، وَاسْتَطَالُوا بِهِ عَلَى أَهْلِ بِلَادِهِمْ، فَتَجِدُ كَثُرَ هَذَا الضَّرْبُ فِي حَمَلَةِ الْقُرْآنِ لَا أَكْثَرَهُمُ اللَّهُ، وَرَجُلٌ قَرَأَ الْقُرْآنَ فَبَكَى بِمَا يَعْلَمُ مِنْ دَوَاءِ الْقُرْآنِ، فَوَضَعَهُ عَلَى دَاءِ قَلْبِهِ، فَسَهِرَ للهِ، وَهَمَلَتْ عَيْنَاهُ، تَسَرْبَلُوا الْحُزْنَ، وَارْتَدُوا بِالْخُشُوعِ وَكَدُّوا فِي مَحَارِيبِهِمْ وَحَنُّوا فِي بَرَانِيسِهِمْ، فَبِهِمْ يَسْقِي اللَّهُ الْغَيْثَ، وَيُنْزِلُ النَّصْرَ، وَيَرْفَعُ الْبَلَاءَ "، وَاللَّهُ لِهَذَا الضَّرْبِ فِي حَمَلَةِ الْقُرْآنِ أَقَلُّ مِنَ الْكَبْريَتِ الْأَحْمَرِ

(1/92)

153 - ثنا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: حَدَّثَنِي بَكْرُ بْنُ مُضَرٍ، قَالَ: كَانَ أَبُو الْهَيْثَمِ قَدْ مَاتَ وَلَدُهُ، وَبَقِيَ لَهُ صَبِيٌّ صَغِيرٌ فَمَاتَ، فَقَامَ أَصْحَابُهُ يُعَزُّونَهُ، وَهُوَ فِي نَاحِيَةِ الْمَسْجِدِ مُكْتَئِبٌ حَزِينٌ فَقَالَ: «مَا تَرَكَنِي حُزْنُ يَوْمِ الْقِيَامَةِ آسَى عَلَى مَا فَاتَنِي، وَلَا أَفْرَحُ بِمَا أَتَانِي»

(1/93)

154 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِ، عَنْ. . . . .، قَالَ: ثنا سَهْلُ بْنُ أَبِي الصَّلْتِ السَّرَّاجُ، عَنِ الْحَسَنِ، {السَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل: 18] قَالَ: «مَحْزُونَةٌ مُثْقَلَةٌ بِيَوْمِ الْقِيَامَةِ»

(1/93)

مَا لِلْمَرْأَةِ الْحَزِينَةِ مِنَ الْأَجْرِ

(1/94)

155 - ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، قَالَ: ثنا زَكَرِيَّا بْنُ مَنْظُورٍ، حَدَّثَنِي أَبُو سُلَيْمَانَ النَّجَّارُ، عَنْ يَعْلَى بْنِ مُنْيَةَ، أَنَّ رَجُلًا كَانَتْ لَهُ امْرَأَةٌ صَالِحَةٌ فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - وَكَانَتِ امْرَأَةً صَالِحَةً - وَكَانَ إِذَا دَخَلَ عَلَيْهَا، قَالَتْ: مَرْحَبًا بِسَيِّدِهَا، وَسَيِّدِ أَهْلِ بَيْتِهَا، إِنْ كَانَ هَمُّكَ لِآخِرَتِكَ فَزَادَكَ اللَّهُ هَمَّا، وَإِنْ كَانَ هَمُّكَ لِآخِرَتِكَ، فَإِنَ اللَّهَ سَيَرْزُقُكَ وَيُحْسِنُ إِلَيْكَ، فَجَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَهَا نِصْفُ أَجْرِ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ، وَهِيَ عَامِلٌ مِنْ عُمَّالِ اللَّهِ»

(1/94)

156 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَبِي عُثْمَانَ، عَنْ مُوسَى بْنِ أَيُّوبَ، عَنْ ضَمْرَةَ، عَنِ ابْنِ عَطَاءٍ، عَنْ أَبِيهِ، قَالَ: «لَا يَتِمُّ لِلْمُؤْمِنِ فَرَحُ يَوْمٍ»

(1/94)

157 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أنا شُعْبَةَ، عَنْ جَابِرٍ، قَالَ: سَمِعْتُ مُجَاهِدًا، فِي قَوْلِ اللَّهِ تَعَالَى: " {إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} [القصص: 76] قَالَ: الْأَشْرِينُ "

(1/94)

158 - حَدَّثَنِي،.،.، حَدَّثَنِي،.،. ابْنُ عَبْدِ الْكَرِيمِ، قَالَ: " ابْنَ آدَمَ، فِيمَ الْفَرَحُ وَالْمَرَحُ وَأَنْتَ بَيْنَ ثَلَاثٍ: بَيْنَ مَنِيَّةٍ قَاضِيَةٍ، أَوْ بَلِيَّةٍ نَازِلَةٍ، أَوْ نِعْمَةٍ زَائِلَةٍ "

(1/95)

هَلْ يَسْأَلُ الْمُؤْمِنُ رَبَّهُ الْحُزْنَ؟

(1/95)

159 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا سَهْلُ بْنُ عَاصِمٍ، قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ: قَالَ لِي عَلِيٌّ ابْنِي: «سَلْ لِي رَبِّكَ طُولَ الْحُزْنِ، فَلَعَلِّي أَنْ أَنْجُوَ بِطُولِ الْحُزْنِ غَدًا»

(1/95)

160 - حَدَّثَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ الْحَسَنِ بْنُ هَارُونَ، فَقَالَ: ثنا عَبْدُ الْوَهَّابِ بْنُ الضَّحَّاكِ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ حَفْصَ الشُّعَيْثِيَّ، قَالَ: دَخَلْنَا عَلَى دَاوُدَ الطَّائِيِّ، وَهُوَ يَبْكِي وَيَقُولُ: «أَلَا حَزِينٌ يُسْعِدُ حَزِينًا؟» ، قَالَ مُعَاوِيَةُ: وَكَانَتْ مِنْ دَاوُدَ حَسَنَةٌ، وَلَوْ كَانَتْ مِنْ غَيْرِهِ كَانَتْ هَجِنَةً "

(1/95)

هَلْ فِي الْجَنَّةِ أَرْفَعُ مِنْ دَرَجَةِ الْعُلَمَاءِ

(1/95)

161 - حَدَّثَنِي أَبُو جَعْفَرٍ، قَالَ: قَالَ يَزِيدُ بْنُ مَذْكُورٍ: رَأَيْتُ الْأَوْزَاعِيَّ، فِي مَنَامِي فَقُلْتُ: أَبَا عَمْرٍو دُلَّنِي عَلَى أَمْرٍ أَتَقَرَّبُ بِهِ إِلَى اللَّهِ تَعَالَى؟ قَالَ: «مَا رَأَيْتُ دَرَجَةً أَرْفَعُ مِنْ دَرَجَةِ الْعُلَمَاءِ وَمِنْ بَعْدِهَا الْمَحْزُونِينَ»

(1/95)

162 - حَدَّثَنِي أَبُو جَعْفَرٍ، قَالَ: قَالَ بِشْرُ بْنُ الْحَارِثِ: «الْحُزْنُ مَلَكٌ لَا يَسْكُنُ إِلَّا قَلْبًا مُطَهَّرًا، وَهُوَ أَوَّلُ دَرَجَةٍ مِنْ دَرَجَاتِ الْآخِرَةِ»

(1/95)

163 - وَحَدَّثَنِي أَبُو جَعْفَرٍ، قَالَ: قَالَ بِشْرُ بْنُ الْحَارِثِ: «لَا تَغْتَمْ إِلَّا بِمَا يَضُرُّكَ غَدًا، وَلَا تَفْرَحْ إِلَّا بِمَا يَنْفَعُكَ غَدًا»

(1/96)

164 - وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْبَزَّازُ، قَالَ: قَالَ رَجُلٌ لِبِشْرِ بْنِ الْحَارِثِ: أَرَاكَ مَهْمُومًا؟ قَالَ: «إِنِّي مَطْلُوبٌ»

(1/96)

الْحُزْنُ وَالْهَمُّ عَلَى أَلْسِنَةِ الصَّحَابَةِ وَالتَّابِعِينَ

(1/96)

165 - وَحَدَّثَنِي أَبُو جَعْفَرٍ الْآدَمِيُّ، قَالَ: قَالَ سَيَّارُ أَبُو الْحَكَمِ: «الْفَرَحُ بِالدُّنْيَا وَالْحُزْنُ بِالْآخِرَةِ لَا يَجْتَمِعَانِ فِي قَلْبِ عَبْدٍ، وَإِذَا سَكَنَ أَحَدَهُمَا الْقَلْبُ خَرَجَ الْآخَرُ»

(1/96)

166 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، قَالَ: حَدَّثَنِي فُرَاتُ بْنُ سَلْمَانَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ سُمَيْرِ بْنِ وَاصِلٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «إِذَا كَانَ الرَّجُلُ مُقَصِّرًا فِي الْعَمَلِ ابْتُلِيَ بِالْهَمِّ لِيُكَفِّرَ عَنْهُ»

(1/96)

167 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: ثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْجَعْفِيُّ، عَنْ عَبَايَةَ بْنَ كُلَيْبٍ، عَنِ الرَّبِيعِ بْنِ سُلَيْمَانَ عَنِ ابْنِ جُبَيْرٍ، قَالَ: «طُولُ الْحُزْنِ فِي الدُّنْيَا تَلْقِيحُ الْعَمَلِ الصَّالِحِ»

(1/96)

168 - حَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: ثنا أَحْمَدُ بْنُ وَدِيعٍ، قَالَ: قَالَ أَبُو مُعَاوِيَةَ الْأَسْوَدُ: «إِنَّ لِكُلِّ شَيْءٍ نِتَاجًا، وَنِتَاجُ الْعَمَلِ الصَّالِحِ الْحُزْنُ، الْمَحْزُونُ بِأَمْرِ اللَّهِ فِي عُلْوٍ مِنْ أَمْرِ اللَّهِ»

(1/97)

ذَهَابُ الْحُزْنِ مِنَ الْقُلُوبِ

(1/97)

169 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ عَبْدَةَ بْنَ سُلَيْمَانَ، قَالَ: أنبا مُصْعَبُ بْنُ مَاهَانَ، قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ: ذَهَبَ الْحُزْنُ مِنَ النَّاسِ، تَرَى الرَّجُلُ مِنَ الْمُصَلِّينَ، وَلَا تَرَى فِيهِ أَثَرَ الْحُزْنِ وَالْخَوْفِ قَالَ: «وَإِنْ كَانَ الرَّجُلُ لِيُصَلِّي، ثُمَّ تَرَاهُ قَاعِدًا قَدْ وَقَدَتْهُ صَلَاتُهُ حَزِينًا»

(1/97)

170 - حَدَّثَنِي ابْنُ عَبْدِ اللَّهِ، قَالَ: ثنا أَسَدُ بْنُ مُوسَى، قَالَ: ثنا ضَمْرَةُ، عَنْ سُفْيَانَ، {وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] قَالَ: «الْحُزْنُ الذَّائِعُ فِي الْقَلْبِ»

(1/97)

مِنْ أَسْبَابِ حُزْنِ الْمُؤْمِنِ

(1/98)

171 - حَدَّثَنِي عَلِيٌّ، قَالَ: ثنا أَسَدُ، قَالَ: الْمُبَارَكُ بْنُ فَضَالَةَ قَالَ: سَمِعْتُ الْحَسَنُ، يَقُولُ: «وَاللَّهِ، إِنْ أَصْبَحَ فِيهَا مُؤْمِنٌ إِلَّا حَزِينًا، وَكَيْفَ لَا يَحْزَنُ الْمُؤْمِنُ، وَقَدْ جَاءَهُ مِنَ اللَّهِ تَعَالَى أَنَّهُ وَارِدُ جَهَنَّمَ، وَلَمْ يَأْتِهِ أَنَّهُ صَادِرٌ عَنْهَا، وَاللَّهِ لَيَرَيَنَّ فِي دِينِهِ مَا يُحْزِنَهُ، وَلَيَرَيَّنَ فِي دُنْيَاهُ مَا يُحْزِنَهُ، وَلْيُظْلَمَنَّ فَمَا يَنْتَصِرُ ابْتِغَاءَ الثَّوَابِ مِنَ اللَّهِ تَعَالَى، فَهُوَ فِيهَا حَزِينٌ مَا دَامَ فِيهَا، فَإِذَا فَارَقَهَا يَعْنِي عَادَ إِلَى الرَّاحَةِ وَالْكَرَامَةِ»

(1/98)

172 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: ثنا الْحَمِيديُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ مَسْلَمَةَ بْنَ عَبْدِ الْمَلِكِ، يَقُولُ: «إِنَّ أَقَلَّ النَّاسِ هَمًّا فِي الْآخِرَةِ أَقَلُّهُمْ هَمًّا بِالدُّنْيَا»

(1/98)

173 - حَدَّثَنَا عُمَرُ بْنُ أَبِي الْحَارِثِ الْبُخَارِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ جَبَلَةَ بْنِ أَبِي رَوَّادٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مَرْوَانَ، قَالَ: كَانَ عَطَاءُ الْأَزْرَقُ إِذَا لَقِينَا قَالَ: «جَعَلَ اللَّهُ الْهَمَّ مِنَّا وَمِنْكُمُ الْآخِرَةَ»

(1/98)

174 - حَدَّثَنِي أَبُو عُثْمَانَ الْفَارِسِيُّ، قَالَ: ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنِ الْفُرَاتِ بْنِ سَلْمَانَ الْحَسَنُ: «إِنَّ النَّاسَ كَانُوا مَسَرَّةً وأَلْيَنَ، لَا يَزِيدُ الرَّجُلُ لَيْسَ مِنْ حُزْنٍ كَمَنْ لَمْ يَحْزَنْ، وَالنَّاسُ الْيَوْمَ. . . لَا قَلَّتِ الْأَمَانَةُ، وَاشْتَدَّ الشُّحُّ، وَفَشَتِ الْقَطِيعَةُ، وَظَهَرَتِ الْبِدَعُ، وَتُرِكَتِ السُّنَنُ، فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ رَجُلُ الْيَوْمِ بَصِيرٌ بِهَذَا الدِّينِ يَضَعُ بَصَرَهُ إِلَّا وَهُوَ مَحْزُونٌ مِمَّا يُرَاعِي مِنَ النَّاسِ، وَمِمَّا يُرَاعِي مِن. . وَالْمَعَارِفِ وَظَهَرَتِ النُّكُرُ، فَلَا تَكَادُ تَعْرِفُ شَيْئًا»

(1/99)

175 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْهَيْثَمِ، عَنْ عَبَايَةَ بْنِ كُلَيْبٍ، عَنْ رَجُلٍ يُكَنَّى أَبَا حَفْصٍ، قَالَ: عَرَّسَ الْحَسَنُ عَلَى ابْنِهِ فَجَعَلَ النَّاسَ يَدْخُلُونَ عَلَيْهِ يُهَنِّئُونَهُ، فَدَخَلَتْ عَجُوزٌ يُقَالُ لَهَا: بَرْزَةُ، وَدَخَلَتْ عَلَيْهِ وَهُوَ يَبْكِي، فَقَالَتْ: يَا أَبَا سَعِيدٍ، هَذَا يَوْمُ فَرَحٍ وَسُرُورٍ قَالَ: «وَيْحِي يَا بَرْزَةُ، كُلُّ حُزْنِ يَوْمَ الْقِيَامَةِ يَبْلَى إِلَّا حُزْنَ الذُّنُوبِ»

(1/99)

هَلْ فِي الدُّنْيَا رَاحَةٌ؟

(1/99)

176 - ثنا أَبُو حَاتِمٍ، قَالَ: ثنا إِسْحَاقُ بْنُ بُهْلُولِ، قَالَ: ثنا عَبَايَةُ بْنُ كُلَيْبٍ، قَالَ: ثنا عَبَّادٌ الْمِنْقَرِيُّ، عَنِ الْحَسَنِ، قَالَ: «طَلَبُوا اللَّذَّةَ فَأَخْطَأُوهَا، إِنَّمَا اللَّذَّةُ هُنَاكَ»

(1/99)

177 - حَدَّثَنِي عُمَرُ بْنُ أَبِي الْحَارِثِ، قَالَ: ثنا ابْنُ حُمَيْدٍ، قَالَ: ثنا حَكَّامٌ، قَالَ: ثنا الْحَسَنُ بْنُ عُمَيْرَةَ، قَالَ: اشْتَرَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ جَارِيَةً أَعْجَمِيَّةً فَقَالَتْ: أَرَى النَّاسَ فَرِحِينَ، وَلَا أَرَى هَذَا فَرِحًا؟ فَقَالَ: «مَا تَقُولُ لُكَعُ؟» فَقِيلَ: إِنَّهَا تَقُولُ كَذَا وَكَذَا فَقَالَ: «حَدِثُوهَا أَنَّ الْفَرَحَ أَمَامَهَا»

(1/100)

رَجُلٌ ذَهَبَ عَقْلُهُ مِنْ شِدَّةِ الْحُزْنِ

(1/100)

178 - حَّدَثنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: حَدَّثَنَا عَمَّارٌ أَبُو الْمُعْتَمِرِ قَالَ: سَمِعْتُ بِشْرَ بْنَ مَنْصُورٍ قَالَ: قُلْتُ لِعَطَاءَ السُّلَيْمِيِّ: يَا عَطَاءُ، مَا هَذَا الْحُزْنُ؟ قَالَ: «وَيْحَكَ الْمَوْتُ فِي عُنُقِي، وَالْقَبْرُ بَيْتِي، وَفِي الْقِيَامَةِ مَوْقِفِي، وَعَلَى جِسْرِ جَهَنَّمَ طَرِيقِي، وَرَبِّي لَا أَدْرِي مَاذَا يَصْنَعُ بِي» ، ثُمَّ تَنَفَّسَ فَغُشِيَ عَلَيْهِ، فَتَرَكَ خَمْسَ صَلَوَاتٍ، فَلَمَّا أَفَاقَ قَالَ: " إِذَا ذَهَبَ عَقْلِي يَخَافُ عَليَّ شَيْئًا؟ ثُمَّ فغُشِيَ عَلَيْهِ صَلَاتَيْنِ

(1/100)

179 - حَدَّثَنِي الْحَسَنُ أَبُو عَبْدِ اللَّهِ، قَالَ: عَنْ طَلْحَةَ بْنِ زَيْدٍ، قَالَ: ثنا ثَوْرُ بْنُ يَزِيدَ، عَنِ الْهَيْثَمِ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ مُغْتَمٍّ فَقَالَ: «الْحَمْدُ لِلَّهِ الَّذِي يَرَى أَنَّ الْعَجْزَ وَالْحُزْنَ عَلَى وُجُوهِهِمْ»

(1/100)


مقدمة - هواتف الجنان

هواتف الجنان

1 - قَالَ أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو خَيْثَمَةَ بْنُ حَرْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاذٍ الصَّنْعَانِيُّ، حَدَّثَنَا مَعْمَرٌ، عَنِ، الزُّهْرِيِّ، حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُحَدِّثُ قَالَ: «بَيْنَا أَنَا أَمْشِي، إِذْ سَمِعْتُ صَوْتًا فِي السَّمَاءِ، فَرَفَعْتُ بَصَرِي فَإِذَا الْمَلَكُ الَّذِي جَاءَنِي بِحِرَاءَ جَالِسٌ عَلَى كُرْسِيٍّ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَجُثِثْتُ مِنْهُ رُعْبًا، فَرَجَعْتُ فَقُلْتُ: زَمِّلُونِي زَمِّلُونِي فَدَثَّرُونِي فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] إِلَى قَوْلِهِ {وَالرُّجْزَ فَاهْجُرْ» } [المدثر: 5] "

(1/21)

2 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، أَخْبَرَنَا يُونُسُ عَنِ ابْنِ شِهَابٍ، حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ، مَا أَتَى عَلَيْكَ يَوْمٌ كَانَ أَشَدَّ عَلَيْكَ مِنْ يَوْمِ أُحُدٍ؟ قَالَ: «لَقَدْ لَقِيتُ مِنْ قَوْمِكِ وَكَانَ أَشَدُّ مَا لَقِيتُ مِنْهُمْ يَوْمَ الْعَقَبَةِ إِذْ عَرَضْتُ نَفْسِي عَلَى ابْنِ عَبْدِ يَالِيلَ فَلَمْ يُجِبْنِي فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ عَلَى وَجْهِي فَلَمَّا كُنْتُ بِمَوْضِعِ كَذَا رَفَعْتُ رَأْسِي فَإِذَا أَنَا قَدْ أَظَلَّتْنِي سَحَابَةٌ فَنَظَرْتُ فَإِذَا فِيهَا جِبْرِيلُ فَنَادَانِي فَقَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ سَمِعَ قَوْلَ قَوْمِكَ وَمَا رَدُّوا عَلَيْكَ وَقَدْ بَعَثَ إِلَيْكَ مَلَكَ الْجِبَالِ لِتَأْمُرَهُ بِمَا شِئْتَ فِيهِمْ فَنَادَانِي مَلَكُ الْجِبَالِ فَسَلَّمَ عَلَيَّ ثُمَّ قَالَ: يَا مُحَمَّدُ إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ سَمِعَ قَوْلَ قَوْمِكَ وَأَنَا مَلَكُ الْجِبَالِ وَقَدْ بَعَثَنِي رَبُّكَ إِلَيْكَ لِتَأْمُرَنِي بِأَمْرِكَ فِيمَا شِئْتَ إِنْ شِئْتَ أُطْبِقْ عَلَيْهِمُ الْأَخْشَبَيْنِ» فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَرْجُو أَنْ يُخْرِجَ اللَّهُ مِنْ أَصْلَابِهِمْ مَنْ يَعْبُدُ اللَّهَ لَا شَرِيكَ لَهُ»

(1/22)

3 - حَدَّثَنَا بُنْدَارُ بْنُ بَشَّارٍ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا جَعْفَرُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ، أَخْبَرَنِي عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ أَبِيهِ عُرْوَةَ بْنِ الزُّبَيْرِ، عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، كَيْفَ عَلِمْتَ أَنَّكَ نَبِيٌّ؟ وَبِمَا عَلِمْتَ حَتَّى اسْتَيْقَنْتَ؟ فَقَالَ: «يَا أَبَا ذَرٍّ أَتَانِي مَلَكَانِ وَأَنَا بِبَطْحَاءَ مَكَّةَ فَوَقَعَ أَحَدُهُمَا بِالْأَرْضِ وَكَانَ الْآخَرُ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: أَهُوَ هُوَ؟ قَالَ: هُوَ هُوَ قَالَ: فَزِنْهُ بِرَجُلٍ قَالَ: فَوَزَنَنِي بِرَجُلٍ فَرَجَحْتُهُ ثُمَّ قَالَ: زِنْهُ بِعَشَرَةٍ فَوَزَنَنِي بِعَشَرَةٍ فَرَجَحْتُهُمْ ثُمَّ قَالَ: زِنْهُ بِمِائَةٍ، فَوَزَنَنِي بِمِائَةٍ فَرَجَحْتُهُمْ حَتَّى جَعَلُوا يَنْتَثِرُونَ عَلَيَّ مِنْ كِفَّةِ الْمِيزَانِ فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: شُقَّ بَطْنَهُ فَشَقَّ بَطْنِي فَأَخْرَجَ قَلْبِي فَأَخْرَجَ مِنْهُ مَغْمَزَ الشَّيْطَانِ وَعَلَقَ الدَّمِ فَطَرَحَهُمَا فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: اغْسِلْ بَطْنَهُ غَسْلَ الْإِنَاءِ وَاغْسِلْ قَلْبَهُ غَسْلَ الْمُلَاءِ ثُمَّ قَالَ أَحَدُهُمَا لِصَاحِبِهِ: خِطْ بَطْنَهُ فَخَاطَ بَطْنِي وَجَعَلَ الْخَاتَمَ بَيْنَ كَتِفَيَّ كَمَا هُوَ الْآنَ وَوَلَّيَا عَنِّي فَكَأَنِّي أُعَايِنُ الْأَمْرَ مُعَايَنَةً»

(1/23)

4 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، أَنَّهُ حَدَّثَ عَنِ ابْنِ عَبَّاسٍ قَالَ: حَدَّثَنِي رَجُلٌ مِنْ بَنِي غِفَارٍ قَالَ: أَقْبَلْتُ وَابْنُ عَمٍّ لِي حَتَّى صَعِدْنَا عَلَى جَبَلٍ يُشْرِفُ بِنَا عَلَى بَدْرٍ وَنَحْنُ مُشْرِكَانِ لِنَنْظُرَ لِلْوُفُودِ عَلَى مَنْ تَكُونُ الدَّائِرَةُ فَنَنْتَهِبَ مَعَ مَنْ يَنْتَهِبُ فَبَيْنَا نَحْنُ فِي الْجَبَلِ إِذْ دَانَتْ مِثْلُ السَّحَابَةِ فَسَمِعْنَا فِيهَا مِثْلَ حَمْحَمَةِ الْخَيْلِ، سَمِعْتُ قَائِلًا يَقُولُ: أَقْدِمْ حَيْزُومُ، فَأَمَّا ابْنُ عَمِّي فَانْكَشَفَ قِنَاعُ قَلْبِهِ فَمَاتَ وَأَمَّا أَنَا فَكِدْتُ أَهْلِكُ ثُمَّ تَمَاسَكْتُ

(1/24)

5 - حَدَّثَنِي أَبِي، أَخْبَرَنَا عَمَّارٌ أَبُو الْيَقْظَانِ عَنْ سَعْدِ بْنِ طَرِيفٍ، عَنْ أَبِي جَعْفَرٍ، قَالَ: [ص:25] نَادَى مُنَادٍ يَوْمَ بَدْرٍ يُقَالُ لَهُ رِضْوَانٌ، «لَا سَيْفَ إِلَّا ذُو الْفَقَارِ وَلَا فَتًى إِلَّا عَلِيٌّ»

(1/24)

6 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، ثنا الْوَلِيدُ بْنُ أَبِي ثَوْرٍ الْهَمْدَانِيُّ، ثنا السُّدِّيُّ، عَنْ عَبَّادِ بْنِ أَبِي يَزِيدَ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ: «كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ فَخَرَجْنَا فِي بَعْضِ نَوَاحِيهَا خَارِجًا مِنْ مَكَّةَ بَيْنَ الْجِبَالِ وَالشَّجَرِ فَلَمْ نَمُرَّ بِشَجَرٍ وَلَا جَبَلٍ [ص:26] إِلَّا قَالَ: السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ»

(1/25)

7 - حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ قَالَتْ: «لَمَّا أَرَادُوا غُسْلَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اخْتَلَفُوا فِيهِ فَقَالَتْ: وَاللَّهِ مَا نَدْرِي أَنُجَرِّدُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ ثِيَابِهِ أَوْ نُغَسِّلُهُ وَعَلَيْهِ ثِيَابُهُ فَلَمَّا اخْتَلَفُوا أَلْقَى اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمُ النَّوْمَ حَتَّى مَا فِيهِمْ رَجُلٌ إِلَّا وَذَقْنُهُ فِي صَدْرِهِ ثُمَّ كَلَّمَهُمْ مُكَلِّمٌ مِنْ نَاحِيَةِ الْبَيْتِ أَنِ اغْسِلُوا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ ثِيَابُهُ فَقَامُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَغَسَّلُوهُ وَعَلَيْهِ قَمِيصُهُ بِصُنْبُورِ الْمَاءِ فَوْقَ الْقَمِيصِ وَيُدَلِّكُونَهُ وَالْقَمِيصُ دُونَ أَيْدِيهِمْ وَكَانَتْ عَائِشَةُ تَقُولُ: لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا غَسَّلَهُ إِلَّا نِسَاؤُهُ»

(1/26)

8 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ عَلِيِّ بْنِ حُسَيْنٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ: «لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَاءَ آتٍ يُسْمَعُ حِسُّهُ وَلَا يُرَى شَخْصُهُ فَقَالَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، إِنَّ فِي اللَّهِ عَزَّ وَجَلَّ عِوَضًا عَنْ كُلِّ مُصِيبَةٍ وَخَلَفًا مِنْ كُلِّ هَالِكٍ ودَرَكًا مِنْ كُلِّ مَا فَاتَ فَبِاللَّهِ عَزَّ وَجَلَّ فَثِقُوا وَإِيَّاهُ فَارْجُوا فَإِنَّ الْمَحْرُومَ مَنْ حُرِمَ الثَّوَابَ وَالسَّلَامُ عَلَيْكُمْ»

(1/27)

9 - حَدَّثَنِي الْحُسَيْنُ بْنُ يَحْيَى الدَّعَّاءُ جَارُ أَبِي هَمَّامٍ، حَدَّثَنَا خَازِمُ بْنُ جَبَلَةَ، عَنْ أَبِي نَضْرَةَ الْعَبْدِيِّ، عَنْ خَارِجَةَ بْنِ مُصْعَبٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ سُوَيْدِ بْنِ غَفَلَةَ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ: «لَمَّا قُبِضَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَسُجِّيَ بِثَوْبٍ هَتَفَ هَاتِفٌ مِنْ نَاحِيَةِ الْبَيْتِ يَسْمَعُونَ صَوْتًا وَلَا يَرَوْنَ شَخْصًا: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَالسَّلَامُ عَلَيْكُمْ أَهْلَ الْبَيْتِ فَرَدُّوا عَلَيْهِ [ص:28] فَقَالَ {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [العنكبوت: 57] الْآيَةَ إِنَّ فِي اللَّهِ عَزَّ وَجَلَّ خَلَفًا مِنْ كُلِّ هَالِكٍ وَعَزَاءً مِنْ كُلِّ مُصِيبَةٍ وَدَرَكًا مِنْ كُلِّ مَا فَاتَ فَبِاللَّهِ فَثِقُوا وَإِيَّاهُ فَارْجُوا فَإِنَّ الْمُصَابَ مَنْ حُرِمَ الثَّوَابَ»

(1/27)

10 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي مُحَمَّدِ بْنِ بَسَّامٍ، حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ أَبِي حَازِمٍ الْمَدِينِيِّ، قَالَ: «لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الْمُهَاجِرُونَ فَوْجًا فَوْجًا يُصَلُّونَ وَيَخْرُجُونَ ثُمَّ دَخَلَتِ الْأَنْصَارُ فَوْجًا فَوْجًا فَيُصَلُّونَ وَيَخْرُجُونَ ثُمَّ دَخَلَ أَهْلُ بَيْتِهِ حَتَّى إِذَا فَرَغَتِ الرِّجَالُ دَخَلْتِ النِّسَاءُ فَكَانَ فِيهِنَّ صَوْتٌ وجَزَعٌ كَبَعْضِ مَا يَكُونُ مِنْهُنَّ فَسَمِعْنَ هَدَّةً فِي الْبَيْتِ فَسَكَتْنَ فَسَمِعْنَ قَائِلًا يَقُولُ وَلَا يَرَيْنَ شَيْئًا: فِي اللَّهِ عَزَاءٌ مِنْ كُلِّ هَالِكٍ وَعِوَضٌ مِنْ كُلِّ مُصِيبَةٍ وَخَلَفٌ مِنْ كُلِّ مَا فَاتَ فَالْمَحْبُورُ مَنْ حَبَرَهُ الثَّوَابُ وَالْمُصَابُ مَنْ لَمْ يُحْبِرْهُ الثَّوَابُ»

(1/28)

11 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَرَّ بِي جَعْفَرٌ اللَّيْلَةَ يَطِيرُ مَعَ الْمَلَائِكَةِ لَهُ جَنَاحَانِ، أَبْيَضُ الْقَوَادِمِ مُضَرَّجٌ بِالدِّمَاءِ» حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا إِسْحَاقُ بْنُ الْفُرَاتِ، بِإِسْنَادٍ لَهُ نَحْوَهُ وَزَادَ فِيهِ: «يُبَشِّرُونَ أَهْلَ بَيْتِهِ بِالْمَطَرِ»

(1/29)

13 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ وَاصِلٍ، مَوْلَى أَبِي عُيَيْنَةَ، عَنْ لَقِيطٍ، عَنْ أَبِي بُرْدَةَ، عَنْ أَبِي مُوسَى قَالَ: «خَرَجْنَا غَازِينَ فِي الْبَحْرِ فَبَيْنَمَا نَحْنُ وَالرِّيحُ لَنَا طَيِّبَةٌ وَالشِّرَاعُ لَنَا مَرْفُوعٌ إِذْ سَمِعْنَا مُنَادِيًا يُنَادِي يَا أَهْلَ السَّفِينَةِ قِفُوا [ص:30] أُخْبِرْكُمْ حَتَّى وَالَى بَيْنَ سَبْعَةِ أَصْوَاتٍ قَالَ: فَقَامَ أَبُو مُوسَى عَلَى صَدْرِ السَّفِينَةِ فَقَالَ: مَنْ أَنْتَ؟ وَإِلَى أَيْنَ أَنْتَ؟ أَلَا تَرَى أَيْنَ نَحْنُ؟ وَهَلْ تَسْتَطِيعُ وُقُوفًا؟ فَأَجَابَهُ الصَّوْتُ فَقَالَ: أَلَا أُخْبِرُكُمْ بِقَضَاءِ قَضَاهُ اللَّهِ عَزَّ وَجَلَّ عَلَى نَفْسِهِ؟ فَقَالَ: بَلَى، قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَضَى عَلَى نَفْسِهِ أَنَّهُ مَنْ عَطَّشَ نَفْسَهُ لِلَّهِ عَزَّ وَجَلَّ فِي يَوْمٍ حَارٍّ كَانَ حَقًّا عَلَى اللَّهِ عَزَّ وَجَلَّ أَنْ يَرْوِيَهُ يَوْمَ الْقِيَامَةِ» قَالَ: فَكَانَ أَبُو مُوسَى يَتَوَخَّى الْيَوْمَ الشَّدِيدَ الْحَرِّ الَّذِي يَكَادُ الْإِنْسَانُ فِيهِ أَنْ يَنْسَلِخَ حَرًّا فَيَصُومُهُ

(1/29)

حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، أَخْبَرَنِي فُهَيْرُ بْنُ زِيَادٍ الْأَسَدِيُّ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنِ الْكَلْبِيِّ، وَلَيْسَ بِصَاحِبِ التَّفْسِيرِ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «كَانَ رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُكَنَّى أَبَا مِعْلَقٍ، وَكَانَ تَاجِرًا يَتَّجِرُ بِمَالِهِ وَلِغَيْرِهِ يَضْرِبُ بِهِ فِي الْآفَاقِ وَكَانَ يَزِنُ بِسَدَادٍ وَوَرَعٍ فَخَرَجَ مَرَّةً فَلَقِيَهُ لِصٌّ مُقَنَّعٌ فِي السِّلَاحِ فَقَالَ لَهُ: ضَعْ مَا مَعَكَ فَإِنِّي قَاتِلُكَ قَالَ: مَا تُرِيدُ إِلَى دَمِي؟ شَأْنَكَ بِالْمَالِ فَقَالَ: أَمَّا الْمَالُ فَلِي وَلَسْتُ أُرِيدُ إِلَّا دَمَكَ قَالَ: أَمَّا إِذَا أَبَيْتَ فَذَرْنِي أُصَلِّي أَرْبَعَ رَكَعَاتٍ قَالَ: صَلِّ مَا بَدَا لَكَ قَالَ: فَتَوَضَّأَ ثُمَّ صَلَّى أَرْبَعَ رَكَعَاتٍ فَكَانَ مِنْ دُعَائِهِ فِي آخِرِ سَجْدَةٍ أَنْ قَالَ: يَا وَدُودُ، يَا ذَا الْعَرْشِ الْمَجِيدِ، يَا فَعَّالُ لِمَا يُرِيدُ، أَسْأَلُكَ بِعِزِّكَ الَّذِي لَا يُرَامُ وَمُلْكِكَ الَّذِي لَا يُضَامُ [ص:31] وَبِنُورِكَ الَّذِي مَلَأَ أَرْكَانَ عَرْشِكَ أَنْ تَكْفِيَنِي شَرَّ هَذَا اللِّصِّ، يَا مُغِيثُ، أَغِثْنِي، يَا مُغِيثُ، أَغِثْنِي، ثَلَاثَ مِرَارٍ قَالَ: دَعَا بِهَا ثَلَاثَ مَرَّاتٍ فَإِذَا هُوَ بِفَارِسٍ قَدْ أَقْبَلَ بِيَدِهِ حَرْبَةٌ وَاضِعُهَا بَيْنَ أُذُنَيْ فَرَسِهِ فَلَمَّا بَصُرَ بِهِ اللِّصُّ أَقْبَلَ نَحْوَهُ فَطَعَنَهُ فَقَتَلَهُ ثُمَّ أَقْبَلَ إِلَيْهِ فَقَالَ: قُمْ قَالَ: مَنْ أَنْتَ بِأَبِي أَنْتَ وَأُمِّي؟ فَقَدْ أَغَاثَنِي اللَّهُ بِكَ الْيَوْمَ قَالَ: أَنَا مَلَكٌ مِنْ أَهْلِ السَّمَاءِ الرَّابِعَةِ دَعَوْتَ بِدُعَائِكَ الْأَوَّلِ فَسَمِعْتُ لِأَبْوَابِ السَّمَاءِ قَعْقَعَةً ثُمَّ دَعَوْتَ بِدُعَائِكَ الثَّانِي فَسَمِعْتُ لِأَهْلِ السَّمَاءِ ضَجَّةً ثُمَّ دَعَوْتَ بِدُعَائِكَ الثَّالِثِ فَقِيلَ لِي: دُعَاءُ مَكْرُوبٍ فَسَأَلْتُ اللَّهَ تَعَالَى أَنْ يُوَلِّيَنِي قَتْلَهُ» قَالَ أَنَسٌ: فَاعْلَمْ أَنَّهُ مَنْ تَوَضَّأَ وَصَلَّى أَرْبَعَ رَكَعَاتٍ وَدَعَا [ص:32] بِهَذَا الدُّعَاءِ اسْتُجِيبَ لَهُ مَكْرُوبًا كَانَ أَوْ غَيْرَ مَكْرُوبٍ

(1/30)

15 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ شَقِيقٍ، عَنْ مَسْرُوقٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: «بَيْنَا رَجُلٌ مِمَّنْ كَانَ قَبْلَكُمْ فِي أَرْضٍ يَشُقُّهَا إِذْ مَرَّتْ بِهِ عُثَانَةٌ فَسَمِعَ فِيهَا صَوْتًا: اذْهَبِي إِلَى أَرْضِ فُلَانٍ فَاسْقِيهِ فَخَرَجَ الرَّجُلُ يَمْشِي فِي ظِلِّهَا حَتَّى انْتَهَى إِلَى أَرْضِ الرَّجُلِ وَقَدْ تَفَقَّأَتْ فِي نَوَاحِيهَا وَهُوَ قَائِمٌ يَسِيلُ الْمَاءَ فِيهَا فَقَالَ لَهُ: أَيُّ شَيْءٍ تَصْنَعُ فِي أَرْضِكَ؟ قَالَ: إِذَا أَدْرَكَ الزَّرْعُ قَسَمْتُهُ ثَلَاثَةَ أَثْلَاثٍ فَرَدَدْتُ فِي الْأَرْضِ ثُلُثًا وَتَصَدَّقْتُ بِثُلُثٍ وَحَبَسْتُ لِعِيَالِي ثُلُثًا» ، قَالَ مَسْرُوقٌ: فَكَانَ عَبْدُ اللَّهِ يُرْسِلُنِي عَلَى أَرْضِهِ كُلَّ عَامٍ بِرَاذَانَ فَأَصْنَعُ فِيهَا مِثْلَ هَذَا

(1/32)

16 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَفَّانَ، حَدَّثَنِي عَطَاءُ بْنُ مُسْلِمٍ الْحَلَبِيُّ، عَنِ الْعُمَرِيِّ، قَالَ خَوَّاتُ بْنُ جُبَيْرٍ: أَصَابَ النَّاسَ قَحْطٌ شَدِيدٌ عَلَى عَهْدِ عُمَرَ بْنِ الْخَطَّابِ فَخَرَجَ عُمَرُ بِالنَّاسِ يُصَلِّي بِهِمْ رَكْعَتَيْنِ وَخَالَفَ بَيْنَ طَرَفَيْ [ص:33] رِدَائِهِ جَعَلَ الْيَمِينَ عَلَى الْيَسَارِ وَالْيَسَارَ عَلَى الْيَمِينِ ثُمَّ بَسَطَ يَدَهُ فَقَالَ: «اللَّهُمَّ إِنَّا نَسْتَغْفِرُكَ وَنَسْتَسْقِيكَ» قَالَ: فَمَا بَرِحَ مِنْ مَكَانِهِ حَتَّى مُطِرُوا فَبَيْنَا هُمْ كَذَلِكَ إِذَا أَعْرَابٌ قَدِمُوا الْمَدِينَةَ فَأَتَوْا عُمَرَ بْنَ الْخَطَّابِ فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ بَيْنَا نَحْنُ بِوَادِينَا يَوْمَ كَذَا وَكَذَا، إِذْ أَظَلَّنَا غَمَامٌ وَسَمِعْنَا بِهَا صَوْتًا يُنَادِي أَتَاكَ الْغَوْثُ أَبَا حَفْصٍ أَتَاكَ الْغَوْثُ أَبَا حَفْصٍ

(1/32)

17 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنِي سُلَيْمَانُ بْنُ أَحْمَدَ، حَدَّثَنِي مُحَمَّدُ بْنُ حَبِيبٍ الرَّمْلِيُّ، عَنِ ابْنِ لَهِيعَةَ، عَنْ مَالِكِ بْنِ الْأَزْهَرِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، أَنَّ عُمَرَ بَعَثَ سَعْدَ بْنَ أَبِي وَقَّاصٍ عَلَى الْعِرَاقِ فَسَارَ حَتَّى إِذَا كَانَ بِحُلْوَانَ أَدْرَكَتْهُ صَلَاةُ الْعَصْرِ وَهُوَ فِي سَفْحِ جَبَلِهَا فَأَمَرَ مُؤَذِّنَهُ نَضْلَةَ فَنَادَى بِالْأَذَانِ فَقَالَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، فَأَجَابَهُ مُجِيبٌ مِنَ الْجَبَلِ كَبَّرْتَ يَا نَضْلَةُ كَبِيرًا. فَقَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ: كَلِمَةُ الْإِخْلَاصِ قَالَ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ قَالَ: بُعِثَ النَّبِيُّ قَالَ: حَيَّ عَلَى الصَّلَاةِ قَالَ: الْبَقَاءُ؛ لِأَنَّهُ مُحَمَّدٌ قَالَ: حَيَّ عَلَى الْفَلَاحِ قَالَ: كَلِمَةٌ مَقُولَةٌ قَالَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ قَالَ: كَبَّرْتَ كَبِيرًا [ص:34] قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، فَانْفَلقَ الْجَبَلُ فَإِذَا شَيْخٌ أَبْيَضُ الرَّأْسِ وَاللِّحْيَةِ هَامَتُهُ مِثْلُ الرَّحَى فَقَالَ لَهُ: مَنْ أَنْتَ؟ قَالَ: أَنَا زُرَيْبُ بْنُ ثَرْمَلَا وَصِيُّ الْعَبْدِ الصَّالِحِ عِيسَى ابْنِ مَرْيَمَ، دَعَا رَبَّهُ عَزَّ وَجَلَّ لِي بِطُولِ الْبَقَاءِ وَأَسْكَنَنِي هَذَا الْجَبَلَ عَلَى نُزُولِهِ مِنَ السَّمَاءِ فَيَكْسِرُ الصَّلِيبَ وَيَقْتُلُ الْخِنْزِيرَ وَيَتَبَرَّأُ مِمَّا فَعَلَهُ النَّصَارَى، مَا فَعَلَ النَّبِيُّ؟ قُلْنَا: قُبِضَ فَبَكَى بُكَاءً شَدِيدًا حَتَّى خَضَّبَ لِحْيَتَهُ بِالدُّمُوعِ قَالَ: مَنْ قَامَ فِيكُمْ بَعْدَهُ قُلْنَا أَبُو بَكْرٍ قَالَ: مَا فَعَلَ؟ قُلْنَا: قُبِضَ قَالَ: فَمَنْ قَامَ فِيكُمْ بَعْدَهُ؟ قُلْنَا عُمَرُ قَالَ: فَأَقْرِئُوهُ مِنِّي السَّلَامَ وَقُولُوا لَهُ: يَا عُمَرُ سَدِّدْ وَقَارِبْ فَإِنَّ الْأَمْرَ قَدْ تَقَارَبَ، خِصَالٌ إِذَا رَأَيْتَهَا فِي أُمَّةِ مُحَمَّدٍ فَالْهَرَبَ الْهَرَبَ، إِذَا اسْتَغْنَى الرِّجَالُ بِالرِّجَالِ وَالنِّسَاءُ بِالنِّسَاءِ وَكَانَ الْوَلَدُ غَيْظًا وَالْمَطَرُ قَيْظًا وَزُخْرِفَتِ الْمَسَاجِدُ وَزُوِّقَتِ الْمَسَاجِدُ وَتَعَلَّمَ عَالِمُهُمْ لِيَأْكُلَ بِهِ دُنْيَاهُمْ، وَخَرَجَ الْغَبِيُّ فَقَامَ لَهُ مَنْ هُوَ خَيْرٌ مِنْهُ، وَكَانَ أَكْلُ الرِّبَا فِيهِمْ شَرَفًا، وَالْقَتْلُ فِيهِمْ عِزًّا فَالْهَرَبَ الْهَرَبَ، قَالَ: فَكَتَبَ بِهَا سَعْدٌ إِلَى عُمَرَ فَكَتَبَ عُمَرُ، صَدَقْتَ؛ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «فِي بَيْتِ الْجَبَلِ وَصِيُّ عِيسَى ابْنِ مَرْيَمَ فَأَقْرِئْهُ مِنِّي السَّلَامَ» [ص:35] فَأَقَامَ سَعْدٌ بِنَفْسِ الْمَكَانِ أَرْبَعِينَ صَبَاحًا يُنَادِي يَا ثَرْمَلَا، فَلَا يُجَابُ

(1/33)

18 - حَدَّثَنَا الصَّلْتُ بْنُ مَسْعُودٍ الْجَحْدَرِيُّ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ طَلْحَةَ، عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ: «لَمَّا ظَهَرَ سَعْدٌ عَلَى حُلْوَانَ الْعِرَاقِ بَعَثَ جَعْوَنَةَ بْنَ نَضْلَةَ فِي الطَّلَبِ قَالَ: فَأَتَيْنَا عَلَى غَارٍ أَوْ نَقْبٍ فَحَضَرَتِ الصَّلَاةُ قَالَ: فَأَذَّنْتُ فَقُلْتُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ فَأَجَابَنِي مُجِيبٌ مِنَ الْجَبَلِ كَبَّرْتَ كَبِيرًا قَالَ: فَاخْتَبَأْتُ جَزَعًا قَالَ: فَقُلْتُ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ: أَخْلَصْتَ فَالْتَفَتُّ يَمِينًا وَشِمَالًا فَلَمْ أَرَ أَحَدًا قَالَ: قُلْتُ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ قَالَ: نَبِيٌّ بُعِثَ، قُلْتُ: حَيَّ عَلَى الصَّلَاةِ قَالَ: فَرِيضَةٌ وُضِعَتْ قُلْتُ: حَيَّ عَلَى الْفَلَاحِ قَالَ: قَدْ أَفْلَحَ مَنْ أَجَابَهَا اسْتَجَابَ لَهَا كُلُّ مَلَكٍ يَقُولُ، فَالْتَفَتُّ فَلَمْ أَرَ أَحَدًا قَالَ: قُلْتُ: جِنِّيٌّ أَنْتَ أَمْ إِنْسِيٌّ؟ ائْتِ، فَأَشْرَفَ عَلَيَّ شَيْخٌ أَبْيَضُ الرَّأْسِ وَاللِّحْيَةِ [ص:36] فَقَالَ: أَنَا زُرَيْبُ بْنُ ثَرْمَلَا مِنْ حَوَارِيِّي عِيسَى ابْنِ مَرْيَمَ وَأَنَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَأَنَّهُ الْحَقُّ وَأَنَّهُ جَاءَ بِالْحَقِّ مِنْ عِنْدِ الْحَقِّ وَقَدْ عَلِمْتُ مَكَانَهُ فَأَرَدْتُهُ فَحَالَ بَيْنِي وَبَيْنَهُ كُفَّارُ فَارِسَ فَأَقْرِئْ صَاحِبَكَ السَّلَامَ فَكَتَبَ سَعْدٌ إِلَى عُمَرَ فَكَتَبَ عُمَرُ: ابْغُونِيهِ الرَّجُلَ فَطُلِبَ فَلَمْ يُوجَدْ»

(1/35)

19 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ «أَنَّ رَجُلًا أَهَلَّ هِلَالًا بِفَلَاةٍ مِنَ الْأَرْضِ فَسَمِعَ قَائِلًا يَقُولُ: اللَّهُمَّ أَهِلَّهَ عَلَيْنَا بِالْأَمْنِ وَالْإِيمَانِ وَالسَّلَامِ وَالْإِسْلَامِ وَالْهُدَى وَالْمَغْفِرَةِ وَالتَّوْفِيقِ لِمَا تَرْضَى وَالْحِفْظِ لِمَا تَسْخَطُ، رَبِّي وَرَبُّكَ اللَّهُ، فَلَمْ يَزَلْ يُلَقِّنُهُنَّ حَتَّى حَفِظْتُهُنَّ وَلَمْ أَرَ أَحَدًا»

(1/36)

20 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنَا مُعَانُ بْنُ رِفَاعَةَ السَّلَامِيُّ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: «مَرَّ يَحْيَى بْنُ زَكَرِيَّا عَلَيْهِمَا السَّلَامُ عَلَى قَبْرِ دَانِيَالَ فَسَمِعَ [ص:37] صَوْتًا، وَالْقَبْرُ يَقُولُ: سُبْحَانَ مَنْ تَعَزَّزَ بِالْعِزَّةِ وَقَهَرَ الْعِبَادَ بِالْمَوْتِ، ثُمَّ مَضَى يَحْيَى فَإِذَا هُوَ بِصَوْتٍ مِنَ السَّمَاءِ يَقُولُ: أَنَا الَّذِي تَعَزَّزْتُ بِالْعِزَّةِ وَقَهَرْتُ الْعِبَادَ بِالْمَوْتِ، مَنْ قَالَهُنَّ اسْتَغْفَرَتْ لَهُ السَّمَاوَاتُ وَالْأَرَضُونَ وَمَنْ فِيهِنَّ»

(1/36)

21 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، وَعَلِيُّ بْنُ إِبْرَاهِيمَ السَّهْمِيُّ، وَغَيْرُهُمَا قَالُوا: حَدَّثَنَا دَاوُدُ بنُ الْمُحَبَّرِ، عَنْ عَبْدِ الْوَاحِدِ بْنِ الْخَطَّابِ، قَالَ: «أَقْبَلْنَا قَافِلِينَ مِنْ بِلَادِ الرُّومِ نُرِيدُ الْبَصْرَةَ حَتَّى إِذَا كُنَّا بَيْنَ الرَّصَافَةِ وحِمْصَ سَمِعْنَا صَائِحًا يَصِيحَ مِنْ تِلْكَ الرِّمَالِ سَمِعَتْهُ الْآذَانُ وَلَمْ تَرَهُ الْأَعْيُنُ يَقُولُ: يَا مَسْتُورُ يَا مَحْفُوظُ اعْقِلْ فِي سِتْرِ مَنْ أَنْتَ، فَإِذَا كُنْتَ لَا تَعْقِلُ فِي سِتْرِ مَنْ أَنْتَ فَاتَّقِ الدُّنْيَا فَإِنَّهَا جَمْرُ اللَّهِ عَزَّ وَجَلَّ فَإِنْ كُنْتَ لَا تَتَّقيِهَا فَاجْعَلْهَا شَرَكًا ثُمَّ انْظُرْ أَيْنَ تَضَعُ قَدَمَيْكَ مِنْهَا»

(1/37)

22 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، وَهَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ وُهَيْبُ بْنُ الْوَرْدِ، قَالَ رَجُلٌ: «بَيْنَا أَسِيرُ فِي أَرْضِ الرُّومِ ذَاتَ يَوْمٍ سَمِعْتُ هَاتِفًا فَوْقَ رَأْسِ الْجَبَلِ وَهُوَ يَقُولُ: يَا رَبِّ عَجِبْتُ لِمَنْ يَعْرِفُكَ كَيْفَ يَرْجُو أَحَدًا غَيْرَكَ؟ ثُمَّ دَعَا الثَّانِيَةَ فَقَالَ: يَا رَبِّ عَجِبْتُ لِمَنْ يَعْرِفُكَ [ص:38] كَيْفَ يَسْتَعِينُ عَلَى أَمْرِهِ غَيْرَكَ؟ ثُمَّ دَعَا الثَّالِثَةَ فَقَالَ: يَا رَبِّ، عَجِبْتُ لِمَنْ يَعْرِفُكَ كَيْفَ يَتَعَرَّضُ لِشَيْءٍ مِنْ غَضَبِكَ بِرِضَا غَيْرِكَ؟ قَالَ: فَنَادَيْتُهُ فَقُلْتُ: أَجِنِّيُّ أَنْتَ أَمْ إِنْسِيُّ؟ قَالَ: بَلْ إِنْسِيٌّ اشْغَلْ نَفْسَكَ بِمَا يَعْنِيكَ عَمَّا لَا يَعْنِيكَ»

(1/37)

23 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: «بَيْنَمَا أَنَا فِي السُّوقِ، إِذْ أَخَذَ أَحَدٌ بِقَفَايَ فَقَالَ: يَا وُهَيْبُ خَفِ اللَّهَ عَلَى قُدْرَتِهِ عَلَيْكَ وَاسْتَحْيِ مِنَ اللَّهِ فِي قُرْبِهِ مِنْكَ فَالْتَفَتُّ فَلَمْ أَرَ أَحَدًا»

(1/38)

24 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، وَإِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، قَالَا: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، قَالَ: «إِنَّا لَوُقُوفٌ بِجَبَلِ عَرَفَاتٍ وَإِذَا شَابَّانِ عَلَيْهِمَا الْعَبَاءُ الْقَطَوَانِيُّ يُنَادِي أَحَدُهُمَا صَاحِبَهُ يَا حَبِيبُ، فَيَقُولُ الْآخَرُ: أَيْنَكَ أَيُّهَا الْمُحِبُّ، قَالَ: تَرَى الَّذِي تَحَابَبْنَا فِيهِ وَتَوَادَدْنَا لَهُ مُعَذِّبَنَا غَدًا فِي الْقَبْرِ؟ قَالَ: فَسَمِعْنَا مُنَادِيًا سَمِعَتْهُ الْآذَانُ وَلَمْ تَرَهُ الْأَعْيُنُ يَقُولُ: لَا لَيْسَ بِفَاعِلٍ» وَهَذَا لَفْظُ مُحَمَّدِ بْنِ الْعَبَّاسِ

(1/38)

25 - حَدَّثَنِي مُشْرِفُ بْنُ أَبَانَ أَبُو ثَابِتٍ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبَانَ، وَلَيْسَ بِالْقُرَشِيِّ قَالَ: «كُنْتُ أُصَلِّي ذَاتَ لَيْلَةٍ أَوْ كُنْتُ نَائِمًا فَهَتَفَ بِي هَاتِفٌ: يَا عَبْدَ الْعَزِيزِ كَمْ مُنَظَّفِ الثَّوْبِ حَسَنِ الصُّورَةِ يَتَقَلَّبُ بَيْنَ الْجُبِّ وَجَهَنَّمَ غَدًا»

(1/39)

26 - حَدَّثَنِي أَبُو ثَابِتٍ الْخَطَّابُ، حَدَّثَنِي رَجَاءُ بْنُ عِيسَى، قَالَ: قَالَ لِي عَمْرُو بْنُ جَرِيرٍ: «تَدْرِي أَيَّ شَيْءٍ كَانَ سَبَبَ تَوْبَتِي؟ خَرَجْتُ مَعَ أَحْدَاثٍ بِالْكُوفَةِ فَلَمَّا أَرَدْتُ أَنْ آتِيَ الْمَعْصِيَةَ هَتَفَ بِي هَاتِفٌ: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: 38] »

(1/39)

حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ إِسْحَاقَ بْنِ مَنْصُورِ بْنِ حَيَّانَ، حَدَّثَنِي مُحَمَّدُ بْنُ الْفَضْلِ، عَنْ أَبِي أَسْمَاءَ، «أَنَّ رَجُلًا دَخَلَ غَيْضَةً فَقَالَ: لَوْ خَلَوْتُ هَاهُنَا بِمَعْصِيَةٍ مَنْ كَانَ يَرَانِي فَسَمِعَ صَوْتًا يَمْلَأُ مَا بَيْنَ حَافَّتَيِ الْغَيْضَةِ {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14] »

(1/39)

28 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، عَنْ عَلِيِّ بْنِ عَاصِمٍ، حَدَّثَنَا الْمُسْتَلِمُ بْنُ سَعِيدٍ، قَالَ: «كَانَ رَجُلٌ بِأَرْضِ طَبَرِسْتَانَ قَالَ: وَصَلَ أَرْضًا أَشِبَةً كَثِيرَةَ الشَّجَرِ، قَالَ: فَبَيْنَمَا هُوَ يَسِيرُ إِذْ نَظَرَ إِلَى وَرَقِ الشَّجَرِ قَدْ جَفَّ فَتَسَاقَطَ وَتَرَاكَمَ بَعْضُهُ عَلَى بَعْضٍ فَجَعَلَ يُفَكِّرُ فِي نَفْسِهِ وَهُوَ يَسِيرُ أَتَرَى اللَّهَ عَزَّ وَجَلَّ يُحْصِي هَذَا كُلَّهُ؟ فَسَمِعَ مُنَادِيًا يُنَادِي {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14] »

(1/40)

29 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا مِسْكِينٌ أَبُو فَاطِمَةَ، عَنْ مُزْرِعِ بْنِ مُوسَى، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ، قَالَ: «بَيْنَمَا أَنَا أَطُوفُ بِالْكَعْبَةِ إِذَا بِرَجُلٍ نَأَى عَنِ النَّاسِ، وَهُوَ يَقُولُ: مَنْ أَتَى الْجُمُعَةَ وَصَلَّى قَبْلَ الْإِمَامِ وَصَلَّى مَعَ الْإِمَامِ وَصَلَّى بَعْدَ الْإِمَامِ كُتِبَ مِنَ الْقَانِتِينَ، وَمَنْ أَتَى الْجُمُعَةَ فَلَمْ يُصَلِّ قَبْلَ الْإِمَامِ وَلَا مَعَ الْإِمَامِ وَلَا بَعْدَ الْإِمَامِ كُتِبَ مِنَ الْفَائِزِينَ ثُمَّ غَابَ فَلَمْ أَرَهُ فَلَمَّا كَانَ فِي الْجُمُعَةِ الثَّانِيَةِ رَأَيْتُهُ نَائِيًا مِنَ النَّاسِ وَهُوَ يَقُولُ مِثْلَ مَقَالَتِهِ ثُمَّ غَابَ فَلَمْ أَرَهُ فَدَخَلْتُ مِنْ بَابِ الصَّفَا فَطَلَبْتُهُ بِأَبْطُحِ مَكَّةَ فَلَمْ أَجِدْهُ فَسَأَلْتُ عَلَيْهِ أَصْحَابِي قَالَ: فَأَخْبَرْتُهُمْ فَقَالُوا: الْخَضِرُ قُلْتُ: الْخَضِرُ؟»

(1/40)

30 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، حَدَّثَنِي مُحْرِزُ بْنُ [ص:41] أَبِي خَدِيجٍ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: «رَأَيْتُ رَجُلًا فِي الطَّوَافِ حَسَنَ الْوَجْهِ حَسَنَ الثِّيَابِ مُنِيفًا عَلَى النَّاسِ قَالَ: فَقُلْتُ فِي نَفْسِي: يَنْبَغِي أَنْ يَكُونَ عِنْدَ هَذَا عِلْمٌ قَالَ: فَأَتَيْتُهُ فَقُلْتُ لَهُ: تُعَلِّمُنَا شَيْئًا فَقُلْ شَيْئًا، فَلَمْ يُكَلِّمُنِي حَتَّى فَرَغَ مِنْ طَوَافِهِ ثُمَّ أَتَى الْمَقَامَ فَصَلَّى خَلْفَهُ رَكْعَتَيْنِ خَفَّفَ فِيهِمَا ثُمَّ أَقْبَلَ عَلَيْنَا فَقَالَ: أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ؟ قُلْنَا: وَمَاذَا قَالَ رَبُّنَا؟ قَالَ الْهَاتِفُ أَسْمَعُهُ قَالَ: أَنَا اللَّهُ الْمَلِكُ الَّذِي لَا يَزُولُ فَهَلُمُّوا إِلَيَّ أَجْعَلْكُمْ مُلُوكًا لَا تَزُولُونَ ثُمَّ قَالَ: أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ؟ قُلْنَا: وَمَاذَا قَالَ رَبُّنَا؟ قَالَ: أَنَا اللَّهُ الْحَيُّ الَّذِي لَا يَمُوتُ فَهَلُمُّوا إِلَيَّ أَجْعَلْكُمْ أَحْيَاءً لَا تَمُوتُونَ ثُمَّ قَالَ: أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ؟ قُلْنَا: مَاذَا قَالَ رَبُّنَا؟ قَالَ: أَنَا اللَّهُ الْمَلِكُ الَّذِي إِذَا أَرَدْتُ أَمْرًا أَقُولُ لَهُ كُنْ فَيَكُونُ فَهَلُمُّوا إِلَيَّ أَجْعَلْكُمْ إِذَا أَرَدْتُمْ أَنْ تَقُولُوا لِلشَّيْءِ كُنْ فَيَكُونُ» ، قَالَ ابْنُ عُيَيْنَةَ: فَذَكَرْتُهُ لِسُفْيَانَ الثَّوْرِيِّ فَقَالَ: كَانَ ذَلِكَ الْخَضِرَ وَلَكِنْ لَمْ تَعْقِلْ

(1/40)

31 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " سُمِعَ صَوْتٌ يَوْمَ أُصِيبَ عُمَرُ بِتَبَالَةَ لَيْلًا
[البحر الطويل]
لِيَبْكِ عَلَى الْإِسْلَامِ مَنْ كَانَ بَاكِيًا ... فَقَدْ أَوْشَكُوا هَلْكَى وَمَا قَدُمَ الْعَهْدُ
[ص:42] فَأَدْبَرَتِ الدُّنْيَا وَأَدْبَرَ خَيْرُهَا ... وَقَدْ مَلَّهَا مَنْ كَانَ يُوقِنُ بِالْوَعْدِ

(1/41)

32 - حَدَّثَنِي مُحَمَّدُ بْنُ نَصْرِ بْنِ الْوَلِيدِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ، عَنْ رَجُلٍ، قَالَ: «بَيْنَمَا أَنَا فِي جِبَالِ مَكَّةَ إِذْ وَجَدْتُ قِرْطَاسًا فِيهِ كِتَابٌ» بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ بَرَاءَةٌ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ مِنَ النَّارِ «وَسَمِعْتُ قَائِلًا يَقُولُ: دَانَ الزَّمَانُ وَذَلَّ السُّلْطَانُ وَخَسِرَ الشَّيْطَانُ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ» قَالَ: فَوَاللَّهِ مَا لَبِثْنَا إِلَّا أَيَّامًا حَتَّى أُنْبِئْنَا بِوَفَاتِهِ فَلَمَّا مَاتَ أَتَيْتُ هَذَا الْمَوْضِعَ الَّذِي وَجَدْتُ فِيهِ الْقِرْطَاسَ فَإِذَا أَنَا بِصَوْتٍ أَسْمَعُ وَلَا أَرَى الْوَجْهَ يَقُولُ:
[البحر البسيط]

عَنَّا فَدَاكَ مَلِيكُ النَّاسِ صَالِحَةً ... فِي جَنَّةِ الْخُلْدِ وَالْفِرْدَوْسِ يَا عُمَرُ
أَنْتَ الَّذِي لَا نَرَى عَدْلًا يُسَرُّ بِهِ ... مِنْ بَعْدِهِ مَا جَرَتْ شَمْسٌ وَلَا قَمَرُ

(1/42)

33 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي سُلَيْمَانُ بْنُ أَيُّوبَ، سَمِعْتُ عَبَّادَ بْنَ عَبَّادٍ الْمُهَلَّبِيَّ يَذْكُرُ «أَنَّ رَجُلًا مِنْ أَهْلِ الْبَصْرَةِ تَنَسَّكَ ثُمَّ مَالَ إِلَى الدُّنْيَا وَالسُّلْطَانِ فَبَنَى دَارًا وَشَيَّدَهَا وَأَمَرَ بِهَا فَفُرِشَتْ لَهُ وَجُهِّزَتْ فَاتَّخَذَ مَأْدُبَةً وَصَنَعَ طَعَامًا وَدَعَا النَّاسَ فَجَعَلُوا يَدْخُلُونَ عَلَيْهِ فَيَأْكُلُونَ وَيَشْرَبُونَ وَيَنْظُرُونَ إِلَى بِنَائِهِ وَيَتَعَجَّبُونَ مِنْهُ وَيَدْعُونَ وَيَتَفَرَّقُونَ قَالَ: فَمَكَثَ بِذَلِكَ أَيَّامًا حَتَّى فَرَغَ مِنْ أَمْرِ النَّاسِ ثُمَّ جَلَسَ وَنَفَرٌ مِنْ خَاصَّةِ إِخْوَانِهِ فَقَالَ: قَدْ تَزَايَدَ سُرُورِي [ص:43] بِدَارِي هَذِهِ وَقَدْ حَدَّثْتُ نَفْسِي أَنْ أَتَّخِذَ لِكُلِّ وَاحِدٍ مِنْ وَلَدِي مِثْلَهَا فَأَقِيمُوا عِنْدِي أَيَّامًا اسْتَمْتِعْ بِحَدِيثِكُمْ وَأُشَاوِرْكُمْ فِيمَا أُرِيدُ مِنْ هَذَا الْبِنَاءِ لِوَلَدِي، فَأَقَامُوا عِنْدَهُ أَيَّامًا يَلْهُونَ وَيُشَاوِرُهُمْ كَيْفَ يَبْنِي لِوَلَدِهِ وَكَيْفَ يُرِيدُ أَنْ يَصْنَعَ، فَبَيْنَا هُمْ ذَاتَ يَوْمٍ فِي لَهْوِهِمْ حَدَثَ إِذْ سَمِعُوا قَائِلًا يَقُولُ مِنْ أَقَاصِي الدَّارِ:
[البحر البسيط]

يَا أَيُّهَا الْبَانِي النَّاسِي مَنِيَّتَهُ ... لَا تَنْسَ مَوْتَكَ إِنَّ الْمَوْتَ مَكْتُوبُ
عَلَى الْخَلَائِقِ إِنْ سُرُّوا وَإِنْ فَرِحُوا ... فَالْمَوْتُ حَتْمٌ لِذِي الْآمَالِ مَنْصُوبُ
لَا تَبْنِيَنَّ دَيَارًا لَسْتَ تَسْكُنُهَا ... وَرَاجِعِ النُّسْكَ كَيْمَا يُغْفَرَ الْحُوبُ
قَالَ: فَفَزِعَ لِهَذَا أَصْحَابُهُ فَزَعًا شَدِيدًا وَرَاعَهُمْ مَا سَمِعُوا مِنْ هَذَا فَقَالَ لِأَصْحَابِهِ: هَلْ سَمِعْتُمْ مَا سَمِعْتُ؟ قَالُوا: نَعَمْ قَالَ: فَهَلْ تَجِدُونَ مَا أَجِدُ؟ قَالُوا: وَمَا تَجِدُهُ؟ قَالَ: أَجِدُ وَاللَّهِ مِسْكَةً عَلَى بَدَنِي مَا أُرَاهَا إِلَّا عِلَّةَ الْمَوْتِ قَالُوا: كَلَّا بَلِ الْبَقَاءُ وَالْعَافِيَةُ قَالَ: فَبَكَى ثُمَّ أَقْبَلَ عَلَيْهِمْ فَقَالَ: أَنْتُمْ أَخِلَّائِي وَإِخْوَانِي فَمَا لِي عِنْدَكُمْ؟ قَالُوا: مُرْنَا بِمَا أَحْبَبْتَ مِنْ أَمْرِكَ قَالَ: فَأَمَرَ بِالشَّرَابِ فَأُهْرِيقَ ثُمَّ أَمَرَ بِالْمَلَاهِي فَأُخْرِجَتْ ثُمَّ قَالَ: اللَّهُمَّ إِنِّي أُشْهِدُكَ وَمَنْ حَضَرَ مِنْ عِبَادِكَ أَنِّي تَائِبٌ إِلَيْكَ مِنْ جَمِيعِ ذُنُوبِي نَادِمٌ عَلَى مَا فَرَّطْتُ أَيَّامَ مُهْلَتِي وَإِيَّاكَ أَسْأَلُ إِذَا هَدَيْتَنِي أَنْ تُتِمَّ عَلَيَّ نِعْمَتَكَ بَاقِي أَيَّامِي فِي طَاعَتِكَ وَإِنْ أَنْتَ قَبَضْتَنِي إِلَيْكَ أَنْ تَغْفِرَ لِي ذُنُوبِي تَفَضُّلًا مِنْكَ عَلَيَّ وَاشْتَدَّ [ص:44] بِهِ الْأَمْرُ فَلَمْ يَزَلْ يَقُولُ: الْمَوْتُ وَاللَّهِ الْمَوْتُ وَاللَّهِ حَتَّى خَرَجَتْ نَفْسُهُ فَكَانَ الْفُقَهَاءُ يَرَوْنَ أَنَّهُ مَاتَ عَلَى تَوْبَةٍ»

(1/42)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ الرَّقِّيُّ، حَدَّثَنِي فَيَّاضُ بْنُ مُحَمَّدٍ الرَّقِّيُّ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، بَيْنَمَا هُوَ يَسِيرُ عَلَى بَغْلَةٍ وَمَعَهُ نَاسٌ مِنْ أَصْحَابِهِ إِذَا هُوَ بِجَانٍّ مَيِّتٍ عَلَى قَارِعَةِ الطَّرِيقِ فَنَزَلَ عُمَرُ فَأَمَرَ بِهِ فَعُدِلَ بِهِ عَنِ الطَّرِيقِ ثُمَّ حَفَرَ لَهُ فَدَفَنَهُ وَوَارَاهُ ثُمَّ مَضَى فَإِذَا هُوَ بِصَوْتٍ عَالٍ يَسْمَعُونَهُ وَلَا يَرَوْنَ أَحَدًا وَهُوَ يَقُولُ: لِيَهْنِكَ الْبِشَارَةُ مِنَ اللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، أَنَا وَصَاحِبِي هَذَا الَّذِي دَفَنْتَهُ آنِفًا مِنَ النَّفْرِ مِنَ الْجِنِّ الَّذِي قَالَ اللَّهُ عَزَّ وَجَلَّ {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [الأحقاف: 29] وَإِنَّا لَمَّا أَسْلَمْنَا وَآمَنَّا بِاللَّهِ وَبِرَسُولِهِ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِصَاحِبِي هَذَا: «أَمَا إِنَّكَ سَتَمُوتُ فِي أَرْضِ غُرْبَةَ يَدْفِنُكَ فِيهَا يَوْمَئِذٍ خَيْرُ أَهْلِ الْأَرْضِ»

(1/44)

35 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو الْوَلِيدِ الْكِنْدِيُّ، حَدَّثَنَا كَثِيرُ بْنُ عَبْدِ اللَّهِ أَبُو هَاشِمٍ النَّاجِيُّ، قَالَ: قَالَ الْحَسَنُ: دَخَلْنَا عَلَى أَبِي الرَّجَاءِ الْعُطَارِدِيِّ، فَسَأَلْنَاهُ هَلْ عِنْدَكَ عِلْمٌ بِالْجِنِّ مِمَّنْ بَايَعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ فَتَبَسَّمَ وَقَالَ: «أُخْبِرُكُمْ بِالَّذِي رَأَيْتُ وَبِالَّذِيَ سَمِعْتُ كُنَّا فِي سَفَرٍ حَتَّى إِذَا نَزَلْنَا عَلَى الْمَاءِ وَضَرَبْنَا أَخْبِيَتَنَا وَذَهَبْتُ أَقِيلُ إِذَا بِحَيَّةٍ دَخَلَتِ الْخِبَاءَ وَهِيَ تَضْطَرِبُ فَعَمَدْتُ إِلَى إِدَاوَتِي فَنَضَحْتُ عَلَيْهَا مِنَ الْمَاءِ فَلَمَّا نَضَحْتُ عَلَيْهَا سَكَنَتْ وَكُلَّمَا حَبَسْتُ عَنْهَا الْمَاءَ اضْطَرَبَتْ حَتَّى أَذَّنَ الْمُؤَذِّنُ بِالرَّحِيلِ فَقُلْتُ لِأَصْحَابِي: انْتَظِرُونِي حَتَّى أَعْلَمَ عِلْمَ هَذِهِ الْحَيَّةِ إِلَى مَا يَصِيرُ فَلَمَّا مَكَثْنَا لِلْعَصْرِ مَاتَتْ فَعُدْتُ إِلَى عَيْبَتِي فَأَخْرَجَتْ مِنْهَا خِرْقَةً بَيْضَاءَ فَلَفَفْتُهَا وَحَفَرْتُ لَهَا فَدَفَنْتُهَا وَسِرْنَا بَقِيَّةَ يَوْمِنَا هَذَا وَلَيْلَتِنَا حَتَّى إِذَا أَصْبَحْنَا وَنَزَلْنَا عَلَى الْمَاءِ وَضَرَبْنَا أَخْبِيَتَنَا وَذَهَبْتُ أَقِيلُ فَإِذَا أَنَا بِأَصْوَاتٍ: سَلَامٌ عَلَيْكَ لَا وَاحِدٌ وَلَا عَشَرَةٌ وَلَا مِائَةٌ وَلَا أَلْفٌ أَكْثَرُ مِنْ ذَلِكَ فَقُلْتُ: مَنْ أَنْتُمْ؟ قَالُوا: نَحْنُ الْجِنُّ بَارَكَ اللَّهُ عَلَيْكَ قَدِ اصْطَنَعْتَ إِلَيْنَا مَا لَا نَسْتَطِيعُ أَنْ نُجَازِيَكَ، قُلْتُ: وَمَا [ص:46] اصْطَنَعْتُ إِلَيْكُمْ؟ قَالُوا: إِنَّ الْحَيَّةَ الَّتِي مَاتَتْ عِنْدَكَ كَانَ ذَلِكَ آخِرَ مَنْ بَقِيَ مِمَّنْ بَايَعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْجِنِّ»

(1/45)

36 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، حَدَّثَنَا مُطَّلِبُ بْنُ زِيَادٍ الثَّقَفِيُّ، حَدَّثَنَا أَبُو إِسْحَاقَ «أَنَّ نَاسًا مِنْ أَصْحَابِ الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانُوا فِي مَسِيرٍ لَهُمْ وَأَنَّ حَيَّتَيْنِ اقْتَتَلَتَا فَقَتَلَتْ إِحْدَاهُمَا الْأُخْرَى فَعَجِبُوا لِطِيبِ رِيحِهَا وَحُسْنِهَا فَقَامَ بَعْضُهُمْ فَلَفَّهَا فِي خِرْقَةٍ ثُمَّ دَفَنَهَا فَإِذَا قَوْمٌ يَقُولُونَ: السَّلَامُ عَلَيْكُمْ - لَا يَرَوْنَهُمْ - أَيُّكُمْ دَفَنَ عَمْرًا، إِنَّ مُسْلِمِينَا وَكُفَّارَنَا اقْتَتَلُوا فَقُتِلَ مُسْلِمُنَا وَكَانَ مِنَ الرَّهْطِ الَّذِينَ أَسْلَمُوا مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/46)

37 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي مُعَلَّى الْوَرَّاقُ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: «دَخَلْتُ عَلَى جَارٍ لَنَا مَرِيضٍ أَعُودُهُ فَقُلْتُ لَهُ: عَاهِدِ اللَّهَ عَزَّ وَجَلَّ أَنْ تَتُوبَ لَعَلَّهُ أَنْ يَشْفِيَكَ قَالَ: هَيْهَاتَ يَا أَبَا يَحْيَى، أَنَا مَيِّتٌ ذَهَبْتُ أُعَاهِدُ كَمَا كُنْتُ أُعَاهِدُ فَإِذَا هَاتِفٌ مِنْ نَاحِيَةِ الْبَيْتِ يَقُولُ: عَاهَدْنَاكَ مِرَارًا قَدْ وَجَدْنَاكَ كَذَّابًا قَالَ: فَمَا خَرَجَ مَالِكٌ مِنَ الدَّارِ حَتَّى سَمِعَ النَّائِحَةَ عَلَيْهِ»

(1/47)

38 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يَحْيَى بْنُ السَّكَنِ، حَدَّثَنَا الْهَيْثَمُ بْنُ جَمَّازٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: «دَخَلْتُ عَلَى رَجُلٍ أَعُودُهُ فَوَجَدْتُهُ جَزِعًا مِنَ الذُّنُوبِ نَادِمًا عَلَى مَا سَلَفَ مِنْ عَمَلِهِ قُلْتُ: اسْتَعْتَبْتَ؟ قَالَ: هَيْهَاتَ هَيْهَاتَ قَدْ سَأَلْتُهُ مَرَّةً بَعْدَ مَرَّةٍ وَاسْتَقَلْتُهُ مَرَّةً مِنْ بَعْدَ أُخْرَى فَأَقَالَنِي فَلَمَّا كَانَتْ مَرْضَتِي هَذِهِ قُلْتُ: أَقِلْنِي فَلَنْ أَعُودَ أَبَدًا فَسَمِعْتُ صَوْتًا مِنْ نَاحِيَةِ بَيْتِي يَا هَذَا قَدْ أَقَلْنَاكَ فَوَجَدْنَاكَ كَذَّابًا»

(1/47)

39 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَمْرٍو، حَدَّثَنَا يَحْيَى، عَنِ الْحَسَنِ بْنِ عَطِيَّةَ، حَدَّثَنِي مُوسَى بْنُ أَبِي حَبِيبٍ، عَنْ عَبْدِ الْمَجِيدِ صَاحِبِ مِصْرَ الَّذِي مَدَحَهُ أَبُو نُوَاسٍ قَالَ: قَالَ لِي أَبُو نُوَاسٍ، «خَرَجْتُ إِلَى الْكُوفَةِ فَلَمَّا صِرْتُ بِطِيْزَنَابَاذَ حَضَرَنِي [ص:48] عِنَبٌ، فَقُلْتُ:»
[البحر البسيط]
بِطِيْزَنَابَاذَ كَرْمٌ؟ مَا مَرَرْتُ بِهِ ... إِلَّا تَعَجَّبْتُ مِمَّا يُشْرَبُ الْمَاءُ؟
فَجَاءَنِي هَاتِفٌ مِنْ تَحْتِ الشَّجَرَةِ
وَفِي جَهَنَّمَ مَاءٌ مَا تَجَرَّعَهُ خَلْقٌ ... فَأَبْقَى لَهُ فِي الْبَطْنِ أَمْعَاءُ "

(1/47)

40 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنِي سَوَادَةُ بْنُ أَبِي الْأَسْوَدِ، قَالَ: إِنَّ أَبَا خَلِيفَةَ الْعَبْدِيَّ، قَالَ: «مَاتَ ابْنٌ لِي صَغِيرٌ فَوَجَدْتُ عَلَيْهِ وَجْدًا شَدِيدًا فَارْتَفَعَ عَنِّي النَّوْمُ فَوَاللَّهِ إِنِّي ذَاتَ لَيْلَةٍ فِي بَيْتِي عَلَى سَرِيرِي وَلَيْسَ فِي الْبَيْتِ أَحَدٌ وَإِنِّي مُفَكِّرٌ فِي ابْنِي إِذْ نَادَى مُنَادٍ مِنْ نَاحِيَةِ الْبَيْتِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، يَا أَبَا خَلِيفَةَ قُلْتَ: وَعَلَيْكَ السَّلَامُ وَرَحْمَةُ اللَّهِ قَالَ: وَرُعِبْتُ رُعْبًا شَدِيدًا قَالَ: فَتَعَوَّذَ ثُمَّ قَرَأَ آيَاتٍ مِنْ آخِرِ سُورَةِ آلِ عِمْرَانَ حَتَّى انْتَهَى إِلَى هَذِهِ الْآيَةِ {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ} [آل عمران: 198] ثُمَّ قَالَ: يَا أَبَا [ص:49] خَلِيفَةَ قُلْتُ: لَبَّيْكَ قَالَ: مَاذَا تُرِيدُ؟ تُرِيدُ أَنْ تُخَصَّ بِالْحَيَاةِ فِي وَلَدِكَ دُونَ النَّاسِ؟ أَنْتَ أَكْرَمُ عَلَى اللَّهِ أَمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَدْ مَاتَ ابْنُهُ إِبْرَاهِيمُ فَقَالَ:» تَدْمَعُ الْعَيْنُ وَيَحْزَنُ الْقَلْبُ وَلَا نَقُولُ مَا يُسْخِطُ الرَّبَّ «أَمْ تُرِيدُ أَنْ يُرْفَعَ الْمَوْتُ عَنْ وَلَدِكَ؟ وَقَدْ كَتَبَهُ اللَّهُ عَلَى جَمِيعِ الْخَلْقِ، أَمْ مَاذَا تُرِيدُ؟ تُرِيدُ أَنْ تَسْخَطَ عَلَى اللَّهِ فِي تَدْبِيرِ خَلْقِهِ؟ وَاللَّهِ لَوْلَا الْمَوْتُ مَا وَسِعَتْهُمُ الْأَرْضُ وَلَوْلَا الْأَسَى مَا انْتَفَعَ الْمَخْلُوقُونَ بِعَيْشٍ ثُمَّ قَالَ: أَلَكَ حَاجَةٌ؟ قُلْتُ: مَنْ أَنْتَ يَرْحَمُكُ اللَّهُ؟ قَالَ: امْرُؤٌ مِنْ جِيرَانِكَ مِنَ الْجِنِّ»

(1/48)

41 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عَلِيٍّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ زِبْرِيقٍ، حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ، حَدَّثَنِي يَحْيَى بْنُ زَيْدٍ الْبَاهِلِيُّ، عَنْ عُمَرَ بْنِ عَبْدِ اللَّهِ اللَّيْثِيِّ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ، قَالَ: «كَانَ إِسْلَامُ الْحَجَّاجِ بْنِ عِلَاطٍ الْبَهْزِيِّ ثُمَّ السُّلَمِيِّ أَنَّهُ خَرَجَ فِي رَكْبٍ مِنْ قَوْمِهِ يُرِيدُ مَكَّةَ فَلَمَّا جَنَّ عَلَيْهِمُ اللَّيْلُ فِي وَادٍ مُخَوِّفٍ مُوحِشٍ فَقَالَ لَهُ أَصْحَابُهُ: يَا أَبَا كِلَابٍ قُمْ فَخُذْ لِنَفْسِكَ وَأَصْحَابِكَ أَمَانًا فَقَامَ الْحَجَّاجُ فَجَعَلَ يَطُوفُ حَوْلَهُمْ وَيَكْلَؤُهُمْ وَيَقُولُ:
[البحر الرجز]

أُعِيذُ نَفْسِي وَأُعِيذُ صَحْبِي
مِنْ كُلِّ جِنِّيٍّ بِهَذَا النَّقْبِ
حَتَّى أَءُوبَ سَالِمًا وَرَكْبِي
[ص:50] قَالَ: فَسَمِعْتُ صَوْتًا يَقُولُ: {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} قَالَ: فَلَمَّا قَدِمُوا الْمَدِينَةَ خَبَّرَ بِهِ فِي نَادِي قُرَيْشٍ فَقَالُوا: صَبَأْتَ وَاللَّهِ يَا أَبَا كِلَابٍ، إِنَّ هَذَا مِمَّا يَزْعُمُ مُحَمَّدٌ أَنَّهُ أُنْزِلَ عَلَيْهِ قَالَ: قَدْ وَاللَّهِ سَمِعْتُهُ وَسَمِعَهُ هَؤُلَاءِ مَعِي فَبَيْنَا هُمْ كَذَلِكَ إِذْ جَاءَ الْعَاصُ بْنُ وَائِلٍ فَقَالُوا لَهُ: يَا أَبَا هِشَامٍ، مَا تَسْمَعُ مَا يَقُولُ أَبُو كِلَابٍ؟ قَالَ: وَمَا يَقُولُ؟ فَأُخْبِرَ بِذَلِكَ فَقَالَ: وَمَا يُعْجِبُكُمْ مِنْ ذَلِكَ إِنَّ الَّذِي سَمِعَ هُنَاكَ هُوَ الَّذِي أُلْقِيَ عَلَى لِسَانِ مُحَمَّدٍ فَنَهَانِي الْقَوْمُ عَنْهُ وَلَمْ يَزِدْنِي فِي الْأَمْرِ إِلَّا بَصِيرَةً فَقَالَ ابْنُ عَمِّ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فَأُخْبِرْتُ أَنَّهُ خَرَجَ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ فَرَكِبْتُ رَاحِلَتِي وَانْطَلَقْتُ حَتَّى أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ فَأَخْبَرْتُهُ بِمَا سَمِعْتُ فَقَالَ:» سَمِعْتَ وَاللَّهِ الْحَقَّ هُوَ وَاللَّهِ مِنْ كَلَامِ رَبِّي الَّذِي أُنْزِلَ عَلَيَّ وَلَقَدْ سَمِعْتَ حَقًّا يَا أَبَا كِلَابَ «فَقُلْتُ: يَا رَسُولَ اللَّهِ، عَلِّمْنِي الْإِسْلَامَ فَشَهَّدَنِي كَلِمَةَ الْإِخْلَاصِ وَقَالَ:» سِرْ إِلَى قَوْمِكْ فَادْعُهُمْ إِلَى مِثْلِ مَا أَدْعُوكَ إِلَيْهِ فَإِنَّهُ الْحَقُّ "

(1/49)


باب هواتف القبور - هواتف الجنان

هواتف الجنان

بَابُ هَوَاتِفِ الْقُبُورِ

(1/51)

42 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْعَبْدِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى أَبُو عَبْدِ اللَّهِ الْوَابِشِيُّ، قَالَ: سَمِعْتُ شَيْخًا مِنَ الْكُوفِيِّينَ اسْمُهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، قَالَ: خَرَجَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِي جَنَازَةٍ فَلَمَّا دَفَنَهَا قَالَ لِأَصْحَابِهِ: دَعُونِي حَتَّى آتِيَ قَبْرَ الْأَحِبَّةِ قَالَ: «فَأَتَاهُمْ فَجَعَلَ يَدْعُو وَيَبْكِي إِذْ هَتَفَ بِهِ التُّرَابُ فَقَالَ: يَا عُمَرُ، أَلَا تَسْأَلُنِي مَا فَعَلْتُ بِالْأَحِبَّةِ؟ قَالَ: فَمَا فَعَلْتَ بِهِمْ؟ قَالَ: مَزَّقْتُ الْأَكْفَانَ وَأَكَلْتُ اللَّحْمَ وَشَدَخْتُ الْمُقْلَتَيْنِ وَأَكَلْتُ الْحَدَقَتَيْنِ وَنَزَعْتُ الْكَفَّيْنِ مِنَ السَّاعِدَيْنِ وَالسَّاعِدَيْنِ مِنَ الْعَضُدَيْنِ وَالْعَضُدَيْنِ مِنَ الْمَنْكِبَيْنِ وَالْمَنْكِبَيْنِ مِنَ الصُّلْبِ وَالْقَدَمَيْنِ مِنَ السَّاقَيْنِ وَالسَّاقَيْنِ مِنَ الْفَخِذَيْنِ وَالْفَخِذَيْنُ مِنَ الْوَرِكِ وَالْوَرِكَ مِنَ الصُّلْبِ قَالَ: وَعُمَرُ يَبْكِي فَلَمَّا أَرَادَ أَنْ يَنْهَضَ قَالَ لَهُ التُّرَابُ: أَلَا أَدُلُّكَ عَلَى أَكْفَانٍ لَا تَبْلَى؟ قَالَ: وَمَا هِيَ؟ قَالَ: تَقْوَى اللَّهِ عَزَّ وَجَلَّ وَالْعَمَلُ الصَّالِحُ»

(1/51)

حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنِي الْعَلَاءُ [ص:52] بْنُ أَبِي الصَّهْبَاءِ التَّيْمِيُّ، عَنْ سَوَّارِ بْنِ مُصْعَبٍ الْهَمْدَانِيِّ، عَنْ أَبِيهِ، «أَنَّ أَخَوَيْنِ كَانَا جَارَيْنِ وَكَانَ كُلُّ وَاحِدٍ مِنْهُمَا يَجِدُ بِصَاحِبِهِ وَجْدًا لَمْ يُرَ مِثْلُهُ فَخَرَجَ الْأَكْبَرُ إِلَى أَصْفَهَانَ فَقَدِمَ وَقَدْ مَاتَ الْأَصْغَرُ فَاخْتَلَفَ إِلَى قَبْرِهِ سَبْعَةَ أَشْهُرٍ فَلَمَّا حَضَرَ أَجَلُهُ إِذَا هَاتِفٌ هَتَفَ مِنْ خَلْفِهِ:
[البحر السريع]

يَا أَيُّهَا الْبَاكِي عَلَى غَيْرِهِ ... نَفْسَكَ أَصْلِحْهَا وَلَا تَبْكِهِ
إِنَّ الَّذِي تَبْكِي عَلَى إِثْرِهِ ... يُوشِكُ أَنْ تُسْلَكَ فِي سِلْكِهِ
فَالْتَفَتَ فَلَمْ يَرَ خَلْفَهُ أَحَدًا فَاقْشَعَرَّ وَحُمَّ فَهُرِعَ إِلَى أَهْلِهِ فَلَمْ يَلْبَثْ إِلَّا ثَلَاثًا حَتَّى مَاتَ فَدُفِنَ إِلَى جَنْبِهِ فَكَانَتْ كُلُّ وَاحِدَةٍ مِنْ قَوْلِهِ يُوشِكُ يَوْمًا»

(1/51)

43 - حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى الْقُرَشِيُّ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ عَنْ شَرْقِيِّ بْنِ قَطَامِيٍّ، قَالَ: " كَانَ رَجُلَانِ بَيْنَهُمَا إِخَاءٌ وَمَوَدَّةٌ فَتَصَارَمَا فَمَاتَ أَحَدُهُمَا فِي الصَّرْمِ فَدُفِنَ بِالدَّوْمِ فَمَرَّ الْبَاقِي بِقَبْرِ الْمَيِّتِ فَلَمْ يُعَرِّجْ عَلَيْهِ وَلَمْ يُسَلِّمْ فَهَتَفَ بِهِ هَاتِفٌ مِنَ الْقَبْرِ
[البحر الطويل]
أَجِدَّكَ تَطْوِي الدَّوْمَ لَيْلًا وَلَا تَرَى ... عَلَيْكَ لِأَهْلِ الدَّوْمِ أَنْ تَتَكَلَّمَا
وَبِالدَّوْمِ ثَاوٍ لَوْ ثَوَيْتَ مَكَانَهُ ... فَمَرَّ بِأَهْلِ الدَّوْمِ عَاجَ فَسَلَّمَا
تُجَدِّدُ صَرْمًا أَنْتَ كُنْتَ بَدَأْتَهُ ... وَلَا أَنَا فِيهُ كُنْتُ أَسْوَا وَأَظْلَمَا

(1/52)

45 - حَدَّثَنِي الْحَسَنُ بْنُ سُلَيْمَانَ، حَدَّثَنَا رَوْحُ بْنُ عَبْدِ الْمُؤْمِنِ الْمُقْرِئُ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ النُّمَيْرِيُّ، عَنْ بَقِيَّةَ الزَّهْرَانِيِّ، قَالَ: سَمِعْتُ ثَابِتًا الْبُنَانِيَّ قَالَ: «بَيْنَا أَنَا أَمْشِي فِي الْمَقَابِرِ إِذَا بِهَاتِفٍ يَهْتِفُ مِنْ وَرَائِي يَقُولُ: يَا ثَابِتُ لَا يَغُرَّنَّكَ سُكُونُهَا فَكَمْ مِنْ مَغْمُومٍ فِيهَا، قَالَ: فَالْتَفَتُّ فَلَمْ أَرَ أَحَدًا»

(1/53)

46 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، حَدَّثَنَا وَدَاعُ بْنُ مُرَجَّى بْنِ وَدَاعٍ، قَالَ: سَمِعْتُ بِشْرَ بْنَ مَنْصُورٍ يَقُولُ: قَالَ لِي عَطَاءٌ الْأَزْرَقُ: «إِذَا حَضَرْتَ الْمَقَابِرَ فَلْيَكُنْ قَلْبُكَ فِيمَا أَنْتَ بَيْنَ ظَهْرَانَيْهِ، فَإِنِّي بَيْنَمَا أَنَا نَائِمٌ ذَاتَ لَيْلَةٍ فِي الْمَقَابِرِ إِذْ تَفَكَّرْتُ فِي شَيْءٍ، فَإِذَا أَنَا بِصَوْتٍ يَقُولُ: إِلَيْكَ يَا غَافِلُ إِنَّمَا أَنْتَ بَيْنَ نَاعِمٍ فِي نَعِيمِهِ مُدَلَّلٍ، أَوْ مُعَذَّبٍ فِي سَكَرَاتِهِ يَتَقَلَّبُ»

(1/53)

47 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، يَقُولُ: «دَخَلْتُ الْمَقَابِرَ يَوْمًا فِي شِدَّةِ الْحَرِّ فَنَظَرْتُ إِلَى الْقُبُورِ خَامِدَةً كَأَنَّهُمْ قَوْمٌ صُمُوتٌ فَقُلْتُ: سُبْحَانَ مَنْ يَجْمَعُ بَيْنَ أَرْوَاحِكُمْ وَأَجْسَادِكُمْ بَعْدَ افْتِرَاقهَا ثُمَّ يُحْيِيكُمْ وَيَنْشُرُكُمْ مِنْ بَعْدِ طُولِ الْبِلَى قَالَ: فَنَادَانِي مُنَادٍ مِنْ بَيْنِ تِلْكَ الْحُفَرِ: يَا صَالِحُ {وَمِنْ آيَاتِهِ أَنْ تَقُومَ [ص:54] السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرَجُونَ} [الروم: 25] قَالَ: فَسَقَطْتُ وَاللَّهِ لِوَجْهِي جَزَعًا مِنْ ذَلِكَ الصَّوْتِ»

(1/53)

48 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا لَيْثُ بْنُ سَعِيدِ بْنِ هَاشِمٍ، عَنْ أَبِيهِ، قَالَ: «أَعْرَسَ رَجُلٌ مِنَ الْحَيِّ لِابْنِهِ فَاتَّخَذَ لِذَلِكَ لَهْوًا وَكَانَتْ مَنَازِلُهُمْ إِلَى جَانِبِ الْمَقَابِرِ قَالَ: فَوَاللَّهِ إِنَّهُمْ لَفِي لَهْوِهِمْ ذَلِكَ إِذْ سَمِعُوا صَوْتًا مُنْكَرًا أَفْزَعَهُمْ قَالَ: فَأَصْغَوْا مُطْرِقِينَ فَإِذَا هَاتِفٌ مِنْ بَيْنِ الْقُبُورِ يَقُولُ:
[البحر البسيط]
يَا أَهْلَ لَذَّاتِ لَهْوٍ لَا تَدُومُ لَهُمْ ... إِنَّ الْمَنَايَا تُبِيدُ اللَّهْوَ وَاللَّعِبَا
كَمْ قَدْ رَأَيْنَاهُ مَسْرُورًا بِلَذَّتِهِ ... أَمْسَى فَرِيدًا مِنَ الْأَهْلِينَ مُغْتَرِبَا
قَالَ: فَوَاللَّهِ إِنْ لَبِثْتُ بَعْدَ ذَلِكَ إِلَّا أَيَّامًا حَتَّى مَاتَ الْفَتَى الْمُتَزَوِّجُ»

(1/54)

49 - حَدَّثَنَا أَبُو الْحَسَنِ الْبَصْرِيُّ، حَدَّثَنِي رَبَاحٌ شَيْخٌ كَانَ يَنْزِلُ بِالْعَدَوِيَّةِ، عَنْ جَارٍ لَهُ قَالَ: «مَرَرْتُ بِالْمَقَابِرِ فَتَرَحَّمْتُ عَلَيْهِمْ فَهَتَفَ هَاتِفٌ: نَعَمْ فَتَرَحَّمْ عَلَيْهِمْ؛ فَإِنَّ فِيهِمُ الْمَهْمُومَ وَالْمَحْزُونَ»

(1/54)

50 - حَدَّثَنِي أَبُو الْحَسَنِ الْبَصْرِيُّ، حَدَّثَنِي سَعِيدُ بْنُ حَسَّانَ، قَالَ: " [ص:55] بَيْنَا رَكْبٌ فِي فَلَاةٍ مِنَ الْأَرْضِ فِي لَيْلَةٍ ظَلْمَاءَ وَوَرَاءَهُمْ تُحِيطُ الْمَقَابِرُ إِذَا هَاتِفٌ يَقُولُ لَهُمْ:
[البحر المديد]

أَيُّهَا الرَّكْبُ الْمُخِبُّونَ ... وَعَلَى الْأَرْضِ مُجِدُّونَ
فَكَمَا أَنْتُمْ كُنَّا ... وَكَمَا نَحْنُ تَكُونُونَ

(1/54)

51 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْمَرْوَزِيُّ، عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْجَعْفَرِيِّ، عَنْ عَمِّهِ مُوسَى بْنِ جَعْفَرِ بْنِ إِبْرَاهِيمَ، قَالَ: «سُمِعَ لَيْلَةَ مَاتَ عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ فِي جَانِبِ بَيْتِهِ شَهِيقٌ كَشَهِيقِ الْمَرْأَةِ الْحَسَنَةِ الصَّوْتِ وَهُوَ يَقُولُ:
[البحر الطويل]
لَقَدْ فَارَقَ الدُّنْيَا عَلِيٌّ فَأَعْوِلِي ... بَنِي هَاشِمٍ إِنْ كَانَ يَنْفَعُكِ الْحُزْنُ
لَقَدْ مَاتَ خَيْرُ النَّاسِ إِلَّا مُحَمَّدًا ... رَبِيعُ الْيَتَامَى وَالصَّحِيحُ مِنَ الْإِبْنِ»

(1/55)

52 - حَدَّثَنِي الْقَاسِمُ بْنُ الْهَاشِمِ بْنِ سَعِيدٍ، حَدَّثَنَا أَبُو الْيَمَانِ، حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ الْحَضْرَمِيِّ، قَالَ: " كَانَ نَاسٌ يَسِيرُونَ لَيْلًا عِنْدَ بَابِ الشَّرْقِ مِمَّا يَلِي الْمَقَابِرَ فَسَمِعُوا صَوْتًا مِنْ قَبْرٍ يَقُولُ:
[البحر المجتث]
يَا أَيُّهَا الرَّكْبُ سِيرُوا ... مِنْ قَبْلِ أَنْ لَا تَسِيرُوا
فَكَمَا كُنْتُمْ كُنَّا فَغَيَّرَنَا رَيْبُ الْمَنُونِ ... وَسَوْفَ كَمَا كُنَّا تَكُونُونَ

(1/55)

53 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ أَبُو يَاسِرٍ الْمَرْوَزِيُّ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، حَدَّثَنَا صَفْوَانُ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ، عَنْ يَزِيدَ بْنِ شُرَيْحٍ، أَنَّهُ سُمِعَ صَوْتٌ مِنْ قِبَلِ الْمَقَابِرِ «إِنْ تَرَوْنَ الْيَوْمَ أَمْثَالَنَا بَعْدَهَا أَمْثَالُكُمْ وَكُنَّا أَقْرَانًا فِي الْحَيَاةِ كَشَكْلِكُمْ فَتِلْكَ الْبَيْدَاءُ تَسْفِي رِيَاحُهَا وَنَحْنُ فِي مَقْصُورَةٍ لَا نَنَالُكُمْ فَمَنْ يَكُ مِنَّا فَلَيْسَ بِرَاجِعٍ فَتِلْكَ دِيَارُنَا وَهْيَ مَصِيرُكُمْ»

(1/56)

54 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنِي سُحَيْمُ بْنُ مَيْمُونٍ، وَكَانَ مِنْ جُلَسَاءِ اللَّيْثِ بْنِ سَعْدٍ قَالَ: «كَانَ رَجُلٌ نَائِمًا فِي مَقْبَرَةٍ فَسَمِعَ هَاتِفا يَقُولُ

أَنْعَمَ اللَّهُ بِالْخَلِيلَيْنِ عَيْنَا ... وَبِمَسْرَاكِ يَا أُمَيْمُ إِلَيْنَا
فَأَجَابَهُ مُجِيبٌ فَقَالَ:
وَمَا يَنْفَعُهَا وَأَبُوهَا سَاخِطٌ عَلَيْهَا
فَلَمَّا أَصْبَحَ الرَّجُلُ إِذَا بِقَبْرٍ يُحْفَرُ وَرَجُلٌ هُنَاكَ فَسَأَلَ عَنِ الْقَبْرِ وَأَخْبَرَهُ بِمَا سَمِعَ فَقَالَ: هَذَانِ قَبْرَا ابْنَيَّ وَهَذِهِ الْمَيِّتَةُ أُمِّهُمَا وَقَدْ كُنْتُ سَاخِطًا عَلَيْهَا أَمَا لَأُقِرَّنَّ أَعْيُنَهُمَا بِالرِّضَا عَنْهَا قَالَ: فَرَضِيَ عَنْهَا وَوَلِيَ أَمْرَهَا حَتَّى وَارَاهَا»

(1/56)

55 - حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنْ حَفَّارٍ، كَانَ فِي بَنِي أَسَدٍ قَالَ: فَمَرَرْتُ بِالْحَفَّارِ فَحَدَّثَنِي كَمَا حَدَّثَنِي أَبُو بَكْرٍ، عَنْهُ قَالَ: «[ص:57] كُنْتُ أَنَا وَشَرِيكٌ نَتَحَارَسُ مَقْبُورِي أَسَدٍ لَيْلًا فِي الْمَقَابِرِ إِذْ سَمِعْتُ قَائِلًا يَقُولُ: قَبْرُ مَنْ يَا عَبْدَ اللَّهِ؟ قَالَ: مَا لَكَ يَا جَابِرُ؟ قَالَ: غَدًا تَأْتِينَا أُمُّنَا قَالَ: وَمَا تَنْفَعُنَا لَا تَصِلُ إِلَيْنَا إِنَّ أَبِي قَدْ غَضِبَ عَلَيْهَا وَحَلَفَ أَنْ لَا يُصَلِّيَ عَلَيْهَا قَالَ: فَجَعَلَا يُكَرِّرَانِ ذَلِكَ مِرَارًا فَجِئْتُ لِشَرِيكِي فَجَعَلَ يَسْمَعُ الصَّوْتَ وَلَا يَفْهَمُ الْكَلَامَ فَلَقَّنْتُهُ إِيَّاهُ ثُمَّ يَفْهَمُ بِفَهْمِهِ فَلَمَّا كَانَ مِنْ غَدٍ جَاءَنِي رَجُلٌ فَقَالَ: احْفِرْ لِي هَاهُنَا قَبْرًا بَيْنَ الْقَبْرَيْنِ اللَّذَيْنِ سَمِعْتُ مِنْهُمَا الْكَلَامَ فَقُلْتُ: اسْمُ هَذَا جَابِرٌ وَاسْمُ هَذَا عَبْدُ اللَّهِ؟ فَقَالَ: نَعَمْ فَأَخْبَرْتُهُ بِمَا سَمِعْتُ فَقَالَ: نَعَمْ قَدْ كُنْتُ حَلَفْتُ أَنْ لَا أُصَلِّيَ عَلَيْهَا وَلَا جَرَمَ لَأُكَفِّرَنَّ عَنْ يَمِينِي وَلَأُصَلِّيَنَّ عَلَيْهَا وَلَأَتَرَحَّمَنَّ عَلَيْهَا قَالَ: ثُمَّ مَرَّ بِي بَعْدَ ذَلِكَ عَلَى عُكَّازٍ وَمَعَهُ إِدَاوَةٌ فَقَالَ: إِنِّي أُرِيدُ الْحَفْرَ لِمَكَانِ عَيْنِي تِلْكَ»

(1/56)

56 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى الْعَنَزِيُّ، قَالَ: وَجَدْتُ فِي كِتَابِ جَدِّي عَلِيِّ بْنِ طَارِقِ بْنِ زَيْدٍ الْجُعْفِيِّ، حَدَّثَنَا الثُّمَالِي «أَنَّ رَجُلًا خَرَجَ يَتَنَزَّهُ فَإِذَا هُوَ بِصَوْتٍ مِنْ قَبْرٍ يُنَادِي
[البحر الرجز]
هَذَا أَبُونَا قَدْ أَتَانَا زَائِرَا
أَحْبِبْ بِهِ زَوْرًا إِلَيْنَا بَاكِرَا
وَخَيْرُ مَيِّتٍ ضُمِّنَ الْمَقَابِرَا
جَدَّ إِلَيْنَا عُتْبَةٌ مُثَابِرَا
قَدْ وَحَّدَ اللَّهَ زَمَانًا صَابِرَا
عُوِّضَ مِنْ تَوْحِيدِهِ أَسَاوِرَا
فِي جَنَّةِ الْفِرْدَوْسِ نُزُلًا فَاخِرَا
[ص:58] قَالَ: فَقُلْتُ: لَا أَبْرَحُ الْيَوْمَ حَتَّى أَعْلَمَ مَا هَذَا الصَّوْتُ الَّذِي سَمِعْتُ وَعَنِ الْمَيِّتِ فَجِيءَ بِجِنَازَةِ رَجُلٍ فَسَأَلْتُهُمْ عَنْهُ فَقِيلَ: هَذَا رَجُلٌ مِنَ الْأَنْصَارِ مِنْ بَنِي سَلِمَةَ وَهَذَا ابْنُهُ عُتْبَةُ وَهَذِهِ ابْنَتُهُ عُبَيْدَةُ فَدَفَنُوهُ بَيْنَهُمَا ثُمَّ انْصَرَفُوا»

(1/57)

57 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى، قَالَ: وَمِنْ كِتَابِ جَدِّي، حَدَّثَنَا الْكَلْبِيُّ، «أَنَّ رَجُلًا مَاتَ بِالْمَدِينَةِ فَوَلِهَ أَبُوهُ وَلَهًا شَدِيدًا، وَأَنَّ أَبَاهُ أُرِيَ فِي مَنَامِهِ أَنِ ائْتِ قَبْرَ ابْنِكَ فَوَدِّعْهُ فَخَرَجَ يَمْشِي حَتَّى أَتَى قَبْرَهُ وَهُوَ رَجُلٌ يَقُولُ الشَّعْرَ فَأُلْقِيَ عَلَى لِسَانِهِ أَنْ قَالَ:
[البحر الرجز]
يَا صَاحِبَ الْقَبْرِ الَّذِي قَدِ اسْتَوَى ... هَيَّجْتَ لِي حُزْنًا عَلَى طُولِ الْبِلَى
حُزْنًا طَوِيلًا يَتَأَتَّى مَا انْقَضَى ... مِنْ غُصَصِ الْمَوْتِ وَغَمٍّ قَدْ بَرَى
وَضَغْطَةِ الْقَبْرِ الَّتِي فِيهَا الْأَذَى
ثُمَّ إِنَّ الرَّجُلَ انْصَرَفَ فَنُودِيَ مِنْ خَلْفِهِ:
اسْمَعْ أُحَدِّثْكَ بِأَمْرٍ قَدْ أَتَى ... بِخَبَرٍ أَوْضَحَ مِنْ ضَوْءِ الضُّحَى
عَنْ غُصَصِ الْمَوْتِ وَهَمٍّ قَدْ جَلَا ... وَفَرَجٍ أَتَاهُ مِنْ بَعْدِ الرِّضَا
لِلْقَوْلِ بِالتَّوْحِيدِ فِيمَا قَدْ خَلَا ... أَثْبَتَ مِنْ ذَاكِ جَزِيلًا وَوَعَى
جِنَانَ فِرْدَوْسٍ رَضِيٍّ لِلْفَتَى ... يَدْعُو بِهَا يَانِعَهَا بِمَا اشْتَهَى
ثُمَّ إِنَّ الصَّوْتَ خَمَدَ وَانْصَرَفَ الرَّجُلُ فَمَا خَطَرَ لَهُ ابْنُهُ عَلَى بَالِهِ حَتَّى مَاتَ»

(1/58)

58 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، عَنْ سَعِيدِ بْنِ مُحَمَّدٍ الْجَرْمِيِّ، حَدَّثَنَا أَبُو تُمَيْلَةَ، حَدَّثَنَا زَيْدُ بْنُ عُمَرَ التَّيْمِيُّ، حَدَّثَنَا مُجَالِدُ بْنُ سَعِيدٍ، عَنِ الشَّعْبِيِّ، قَالَ: كَانَ صَفْوَانُ بْنُ أُمَيَّةَ، فِي بَعْضِ الْمَقَابِرِ فَإِذَا أَنْوَارٌ قَدْ أَقْبَلَتْ وَمَعَهَا جَنَازَةٌ فَلَمَّا دَنَوْا مِنَ الْمَقْبَرَةِ قَالَ: انْظُرُوا قَبْرَ كَذَا وَكَذَا قَالَ: فَسَمِعَ رَجُلٌ صَوْتًا مِنَ الْقَبْرِ حَزِينًا مُوجَعًا يَقُولُ:

أَنْعَمَ اللَّهُ بِالظَّعِينَةِ عَيْنَا ... وَبِمَسْرَاكِ يَا أَمِينَ إِلَيْنَا
جَزَعًا مَا جَزِعْتُ مِنْ ظُلْمَةِ الْقَبْـ ... ـرِ وَمِنْ مَسْكِ التُّرَابِ أُمَيْنَا
قَالَ: فَأَخْبَرَ الْقَوْمَ بِمَا سَمِعَ فَبَكَوْا حَتَّى أَخْضَلُوا لِحَاهُمْ ثُمَّ قَالَ: هَلْ تَدْرِي مَنْ أَمِينَةُ؟ قُلْتُ: لَا، قَالَ: صَاحِبَةُ السَّرِيرِ وَهَذِهِ أُخْتُهَا مَاتَتْ عَامَ أَوَّلَ فَقَالَ صَفْوَانُ: قَدْ عَلِمْنَا أَنَّ الْمَيِّتَ لَا يَتَكَلَّمُ فَمِنْ أَيْنَ هَذَا الصَّوْتُ؟ "

(1/59)

59 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ بْنُ إِسْحَاقَ الضَّبِّيُّ حَدَّثَنَا عَاصِمُ بْنُ مُحَمَّدٍ الْعُمَرِيُّ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: «بَيْنَا عُمَرُ بْنُ الْخَطَّابِ يَعْرِضُ لِلنَّاسِ إِذْ مَرَّ بِهِ رَجُلٌ مَعَهُ ابْنٌ لَهُ عَلَى عَاتِقِهِ فَقَالَ عُمَرُ» مَا رَأَيْتُ غُرَابًا أَشْبَهَ بِغُرَابٍ مِنْ هَذَا بِهَذَا فَقَالَ الرَّجُلُ: أَمَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ وَلَدَتْهُ [ص:60] أُمُّهُ وَهِيَ مَيِّتَةٌ قَالَ: وَيْحَكَ وَكَيْفَ ذَلِكَ؟ قَالَ: خَرَجْتُ فِي بَعْثِ كَذَا وَكَذَا وَتَرَكْتُهَا حَامِلًا بِهِ فَقُلْتُ: أَسْتَوْدِعُ اللَّهَ مَا فِي بَطْنِكِ فَلَمَّا قَدِمْتُ مِنْ سَفَرِي أُخْبِرْتُ أَنَّهَا قَدْ مَاتَتْ فَبَيْنَمَا، أَنَا ذَاتَ لَيْلَةٍ قَاعِدٌ فِي الْبَقِيعِ مَعَ بَنِي عَمٍّ لِي إِذْ نَظَرْتُ فَإِذَا ضَوْءٌ شِبْهُ السَّرَّاجِ فِي الْمَقَابِرِ فَقُلْتُ لِبَنِي عَمِّي: مَا هَذَا؟ فَقَالُوا: مَا نَدْرِي غَيْرَ أَنَّا نَرَى هَذَا الضَّوْءَ كُلَّ لَيْلَةٍ عِنْدَ قَبْرِ فُلَانَةَ فَأَخَذْتُ مَعِي فَأْسًا ثُمَّ انْطَلَقْتُ نَحْوَ الْقَبْرِ فَإِذَا الْقَبْرُ مَفْتُوحٌ وَإِذَا هُوَ بِحِجْرِ أُمِّهِ فَدَنَوْتُ فَنَادَانِي مُنَادٍ أَيُّهَا الْمُسْتَوْدِعُ رَبَّهُ خُذْ وَدِيعَتَكَ أَمَا لَوِ اسْتَوْدَعْتَهُ أُمَّهُ لَوَجَدْتَهَا، قَالَ: فَأَخَذْتُ الصَّبِيَّ وَانْضَمَّ الْقَبْرُ " قَالَ: مُحَمَّدُ بْنُ الْحُسَيْنِ: فَسَأَلْتُ عُثْمَانَ بْنَ زُفَرَ عَنْ هَذَا الْحَدِيثِ فَقَالَ: سَمِعْتُهُ مِنْ عَاصِمِ بْنِ مُحَمَّدٍ

(1/59)


باب هواتف الدعاء - هواتف الجنان

هواتف الجنان

بَابُ هَوَاتِفِ الدُّعَاءِ

(1/61)

حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، حَدَّثَنَا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا هَمَّامٌ، عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ، قَالَ:، حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ فَدَكَ، عَنْ حُذَيْفَةَ، قَالَ: «بَيْنَمَا أَنَا أُصَلِّي إِذْ سَمِعْتُ مُتَكَلِّمًا يَقُولُ: اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ وَلَكَ الْمُلْكُ كُلُّهُ وَبِيَدِكَ الْخَيْرُ كُلُّهُ وَإِلَيْكَ يَرْجِعُ الْأَمْرُ كُلُّهُ عَلَانِيَتُهُ وَسِرُّهُ أَهْلُ الْحَمْدِ أَنْتَ وَعَلَى كُلِّ شَيْءٍ قَدِيرٌ، اللَّهُمَّ اغْفِرْ لِي جَمِيعَ مَا مَضَى مِنْ ذُنُوبِي وَاعْصِمْنِي فِيمَا بَقِيَ مِنْ عُمْرِي وَارْزُقْنِي عَمَلًا يُرْضِيكَ عَنِّي إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، فَقُلْتُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: بَيْنَمَا أَنَا أُصَلِّي إِذْ سَمِعْتُ مُتَكَلِّمًا يَقُولُ كَذَا وَكَذَا فَنَظَرْتُ فَلَمْ أَرَ أَحَدًا فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ:» ذَاكَ مَلَكٌ أَتَاكَ يُعَلِّمُكَ تَحْمِيدَ رَبِّكَ "

(1/61)

61 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا عَمْرُو بْنُ كُنَيْزٍ [ص:62] أَبُو حَفْصٍ، حَدَّثَنِي يَحْيَى بْنُ حَمَّادٍ الْهَبَّارِيُّ، عَنْ رَجُلٍ، عَنِ الرَّجُلِ الَّذِي «أُخِذَ وَكَانَ الْحَجَّاجُ بْنُ يُوسُفَ قَدْ طَلَبَهُ فَأُتِيَ بِهِ الْحَجَّاجُ عَشِيَّةً فَأَمَرَ بِهِ فَقُيِّدَ بِقُيُودٍ كَثِيرَةٍ وَأَمَرَ الْحَرَسَ فَأُدْخِلَ فِي ثَلَاثَةِ أَبْيَاتٍ وَأُقْفِلَتْ عَلَيْهِ وَقَالَ: إِذَا كَانَ غُدْوَةً فَأْتُونِي بِهِ قَالَ: فَبَيْنَا أَنَا مُكِبٌّ عَلَى وَجْهِي إِذْ سَمِعْتُ مُنَادِيًا يُنَادِي فِي الزَّاوِيَةِ: يَا فُلَانُ، قُلْتُ: مَنْ هَذَا؟ قَالَ: ادْعُ بِهَذَا الدُّعَاءِ قُلْتُ: بِأَيِّ شَيْءٍ أَدْعُو؟ قَالَ: قُلْ: يَا مَنْ لَا يَعْلَمُ كَيْفَ هُوَ إِلَّا هُوَ، يَا مَنْ لَا يَعْلَمُ قُدْرَتَهُ إِلَّا هُوَ فَرِّجْ عَنِّي مَا أَنَا فِيهِ، قَالَ: فَوَاللَّهِ مَا فَرَغْتُ مِنْهَا حَتَّى تَسَاقَطَتِ الْقُيُودُ مِنْ رِجْلَيَّ وَنَظَرْتُ إِلَى الْأَبْوَابِ مُفَتَّحَةً فَخَرَجْتُ إِلَى صَحْنِ الدَّارِ فَإِذَا الْبَابُ الْكَبِيرُ مَفْتُوحٌ وَإِذَا الْحَرَسُ نِيَامٌ، عَنْ يَمِينِي وَعَنْ شِمَالِي فَخَرَجْتُ حَتَّى كُنْتُ بِأَقْصَى وَاسِطَ فَلَبِثْتُ فِي مَسْجِدِهَا حَتَّى أَصْبَحْتُ»

(1/61)

62 - حَدَّثَنَا أَبُو إِسْحَاقَ يَعْقُوبُ بْنُ يُوسُفَ، مَوْلَى بَنِي أَسَدٍ، حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا صَالِحُ بْنُ أَبِي الْأَسْوَدِ، عَنْ مَحْفُوظِ بْنِ عَبْدِ اللَّهِ، عَنْ شَيْخٍ مِنْ حَضْرَمَوْتَ، عَنْ مُحَمَّدِ بْنِ يَحْيَى، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ «[ص:63] بَيْنَا أَنَا أَطُوفُ بِالْبَيْتِ إِذْ بِرَجُلٍ مُتَعَلِّقٍ بِأَسْتَارِ الْكَعْبَةِ وَهُوَ يَقُولُ: يَا مَنْ لَا يَشْغَلُهُ سَمْعٌ عَنَ سَمْعٍ يَا مَنْ لَا يُغَلِّطُهُ السَّائِلُونَ يَا مَنْ لَا يَتَبَرَّمُ بِإِلْحَاحِ الْمُلِحِّينَ أَذِقْنِي بَرْدَ عَفْوِكَ وَحَلَاوَةَ رَحْمَتِكَ، قَالَ: قُلْتُ: دُعَاؤُكَ هَذَا عَافَاكَ اللَّهُ؟ قَالَ لِي: وَقَدْ سَمِعْتَهُ؟ قُلْتُ: نَعَمْ قَالَ: فَادْعُ بِهِ فِي دُبُرِ كُلِّ صَلَاةٍ فَوَالَّذِي نَفْسُ الْخَضِرِ بِيَدِهِ لَوْ أَنَّ عَلَيْكَ مِنَ الذُّنُوبِ عَدَدَ نُجُومِ السَّمَاءِ وَحَصَى الْأَرْضِ لَغَفَرَ اللَّهُ عَزَّ وَجَلَّ لَكَ أَسْرَعَ مِنْ طَرْفَةِ عَيْنٍ»

(1/62)

63 - حَدَّثَنِي أَبُو ثَابِتٍ مُشْرِفُ بْنُ أَبَانَ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْهَمْدَانِيُّ، عَنْ عُبَيْدِ اللَّهِ الْجَزَرِيِّ، قَالَ: «أَلَحَّ رَجُلٌ ذَاتَ لَيْلَةٍ عَلَى الدُّعَاءِ فَهَتَفَ بِهِ هَاتِفٌ: يَا هَذَا قُلْ: يَا سَامِعَ كُلِّ صَوْتٍ، يَا بَارِئَ النُّفُوسِ بَعْدَ الْمَوْتِ، وَيَا مَنْ لَا تَغْشَاهُ الظُّلُمَاتُ، وَيَا مَنْ لَا تُشَتَّتُ عَلَيْهِ الْأَصْوَاتُ، وَيَا مَنْ لَا يَشْغَلُهُ صَوْتٌ عَنْ صَوْتٍ، قَالَ: فَمَا دَعَوْتُ اللَّهَ عَزَّ وَجَلَّ بِهَذَا الدُّعَاءِ إِلَّا اسْتَجَابَ لِي»

(1/63)

64 - حَدَّثَنِي الْحَسَنُ بْنُ أَبِي مَرْيَمَ، عَنْ شُعْبَةَ بْنِ أَبِي الرَّوْحَاءِ الْحَمَّالِ، قَالَ: «خَرَجْتُ مِنَ الْكُوفَةِ وَأَنَا أُرِيدُ الْمُغِيثَةَ فِي نَحْوٍ مِنْ سِتِّينَ سَنَةً قَالَ: وَكَانَ الطَّرِيقُ إِذْ ذَاكَ مَخُوفًا فَأَتَيْتُ [ص:64] الْعُذَيْبَ فَقَالَ أَهْلُهُ: أَيْنَ تُرِيدُ؟ قُلْتُ: الْمُغِيثَةَ قَالُوا: إِنَّهُ لَمْ يَمُرَّ بِنَا مُنْذُ ثَلَاثَةِ أَيَّامٍ أَحَدٌ يَذْهَبُ وَلَا يَجِيءُ، وَإِنَّا نَخَافُ عَلَيْكَ، فَهَذَا اللَّيْلُ قَدْ أَقْبَلَ، قَالَ: قُلْتُ: لَا، لَا أَجِدُ بُدًّا مِنَ الْمُضِيِّ قَالَ: فَخَرَجْتُ مِنَ الْعُذَيْبِ قَالَ: وَذَلِكَ عِنْدَ الْمَغْرِبِ فَسِرْتُ أَمْيَالًا قَالَ: وَجَاءَ عَلَيَّ اللَّيْلُ وَأَنَا عَلَى قَعُودٍ لِي، فَبَيْنَا أَنَا كَذَلِكُ إِذَا أَنَا بِشَخْصٍ يُرِيدُنِي، فَاسْتَوْحَشْتُ مِنْهُ ثُمَّ دَنَوْتُ فَسَمِعْتُهُ يَقْرَأُ الْقُرْآنَ، قَالَ: فَسَلَّمْتُ فَرَدَّ عَلَيَّ وَقَالَ: مَا يَحْمِلُكُ عَلَى التَّوَحُّدِ؟ قُلْتُ: طَلَبُ الْخَيْرِ قَالَ: إِنْ طَلَبْتَ الْخَيْرَ فَخَيْرٌ. قَالَ: مَنْ أَنْتَ رَحِمَكَ اللَّهُ؟ قَالَ: أَقْبَلْتُ مِنَ الْمِصِّيصَةِ وَأَنَا أُرِيدُ الْبَصْرَةَ ثُمَّ هَذَا وَجْهِي مِنَ الْبَصْرَةِ، ثُمَّ قَالَ لِي: أَرَاكَ ذُعِرْتَ قَالَ: قُلْتُ: أَجَلْ قَالَ: أَفَلَا أَدُلُّكَ عَلَى سِرٍّ إِذَا أَنْتَ قُلْتَهُ أَنِسْتَ إِذَا اسْتَوْحَشْتَ، وَاهْتَدَيْتَ بِهِ إِذَا ضَلَلْتَ، وَنِمْتَ إِذَا أَرِقْتَ؟ قَالَ: إِي فَعَلِّمْنِي رَحِمَكَ اللَّهُ. قَالَ: قُلْ: بِسْمِ اللَّهِ ذِي الشَّأْنِ، عَظِيمِ الْبُرْهَانِ شَدِيدِ السُّلْطَانِ، كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، فَلَمْ يَزَلْ يُرَدِّدُهُنَّ حَتَّى حَفِظْتُهُنَّ قَالَ: ثُمَّ عَدَلَ شَيْئًا عَنِ الطَّرِيقِ كَأَنَّهُ يَبُولُ أَوْ يَقْضِي حَاجَةً وَتَفَاجَّ تَفَاجَّ الْجَمَلِ فَبَالَ، فَذَهَبْتُ أَنْظُرُ فَلَمْ أَرَ شَيْئًا، قَالَ: فَاسْتَوْحَشْتُ وَحْشَةً شَدِيدَةً بَعْدَ مَا كُنْتِ قَدْ أَنِسْتُ بِهِ، [ص:65] قَالَ: ثُمَّ ذَكَرْتُ الْكَلِمَاتِ فَقُلْتُهُنَّ قَالَ: فَأَنِسْتُ قَلِيلًا وَرَجَعَتْ إِلَيَّ نَفْسِي»

(1/63)

65 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ خَلَفِ بْنِ صَالِحٍ التَّيْمِيُّ، وَكَانَ عَابِدًا قَالَ: قَالَ بَكْرٌ الْعَابِدُ، «حَجَجْتُ فَلَمَّا صِرْتُ إِلَى خَرَابِ الْمَدِينَةِ إِذَا بِشَخْصٍ شَيْخٍ حَسَنِ الْهَيْئَةِ طَيِّبِ الرِّيحِ شَدِيدِ بَيَاضِ الثِّيَابِ فَلَمَّا دَنَوْتُ مِنْهُ قَالَ لِي: يَا بَكْرُ قُلْ: قُلْتُ: مَا أَقُولُ؟ قَالَ: قُلْ: يَا عَظِيمُ الْعَفْوِ يَا وَاسِعَ الْمَغْفِرَةِ يَا قَرِيبَ الرَّحْمَةِ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ اجْعَلْنَا مِنْ أَهْلِ الْعَافِيَةِ فِي الدُّنْيَا وَالْآخِرَةِ، ثُمَّ لَمْ أَرَهْ»

(1/65)

66 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، حَدَّثَنِي شُرَيْحٌ، حَدَّثَنِي جَلِيسٌ كَانَ لِبَكْرِ بْنِ مُحَمَّدٍ قَالَ: قَالَ لِي بَكْرٌ: «دَعَوْتُ اللَّهَ عَزَّ وَجَلَّ فِي لَيْلَةِ جُمُعَةٍ فَأَكْثَرْتُ وَكُنْتُ أَقُولُ: اللَّهُمَّ ارْزُقْنِي غَدًا إِذَا تَوَجَّهْتُ إِلَى الْمَسْجِدِ الْجَامِعِ رَجُلًا أَنْتَفِعُ بِصُحْبَتِهِ فَخَرَجْتُ أُرِيدُ الْمَسْجِدَ فَلَمْ يَصْحَبْنِي أَحَدٌ حَتَّى إِذَا صِرْتُ إِلَى الْجِدَارَيْنِ إِذَا شَيْخٌ مَا أَدْرِي كَيْفَ أَصِفُ حُسْنَ وَجْهِهِ أَوْ حُسْنَ بَيَاضِهِ أَوْ طِيبَ رِيحِهِ؟ فَدَنَوْتُ مِنْهُ فَقُلْتُ: يَا هَذَا أَيُّ شَيْءٍ خَيْرٌ؟ فَتَبَسَّمَ فِي وَجْهِي وَقَالَ: طُوبَى لِمَنْ طَالَ عُمْرُهُ وَحَسُنَ عَمَلُهُ ثُمَّ مَرَّ يُمَاشِينِي مَا أُكَلِّمُهُ وَلَا يُكَلِّمُنِي فَلَمَّا صِرْنَا فِي رَحَبَةِ الْمَسْجِدِ وَالنَّاسُ مُزْدَحِمُونَ عَلَى [ص:66] أَبْوَابِ الْمَسْجِدِ قَالَ بِيَدِهِ فَأَدَارَنِي فَقَالَ: اعْلَمْ أَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا. قَالَ: ثُمَّ لَمْ أَرَهْ»

(1/65)

67 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، حَدَّثَنِي شُرَيْحٌ، قَالَ: سَمِعْتُ يَحْيَى بْنَ بُلَيْقٍ الْجَمَّالَ وَهُوَ مَوْلًى لِبَنِي وَدِيعَةَ بْنِ عَبْدِ اللَّهِ بْنِ لُؤَيٍّ قَالَ: «كُنَّا بِطَرِيقِ مَكَّةَ فَأَصَابَنَا عَطَشٌ شَدِيدٌ قَالَ: فَاكْتَرَيْنَا دَلِيلًا يَخْرُجُ بِنَا إِلَى مَوْضِعٍ ذُكِرَ لَنَا أَنَّ فِيهِ مَاءً فَبَيْنَا نَحْنُ نَسِيرُ نُبَادِرُ الْمَاءَ بَعْدَ طُلُوعِ الْفَجْرِ إِذَا صَوْتٌ نَسْمَعُهُ وَهُوَ يَقُولُ: أَلَا تَقُولُونَ؟ قَالَ يَحْيَى: فَأَجَبْتُهُ فَقُلْتَ: وَمَا نَقُولُ: فَقَالَ: اللَّهُمَّ مَا أَصْبَحَ بِنَا مِنْ نِعْمَةٍ وَعَافِيَةٍ أَوْ كَرَامَةٍ فِي دِينٍ أَوْ دُنْيَا جَرَتْ عَلَيْنَا فِيمَا مَضَى أَوْ هِيَ جَارِيَةٌ عَلَيْنَا فِيمَا بَقِيَ فَإِنَّهَا مِنْكَ وَحْدَكَ لَا شَرِيكَ لَكَ وَلَكَ الْحَمْدُ عَلَيْنَا وَلَكَ الْمَنُّ وَلَكَ الْفَضْلُ وَلَكَ الْحَمْدُ عَدَدَ مَا أَنْعَمْتَ بِهِ عَلَيْنَا وَعَلَى جَمِيعِ خَلْقِكَ مِنْ لَدُنْكَ إِلَى مُنْتَهَى عِلْمِكَ لَا إِلَهَ إِلَّا أَنْتَ، ثُمَّ قَالَ: هَذَا مِنَ الْبَدْءِ إِلَى الْبَقَاءِ»

(1/66)

68 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، «أَنَّهُ كَانَ خَلْفَ الْمَقَامِ جَالِسًا فَسَمِعَ دَاعِيًا، دَعَا بِأَرْبَعِ كَلِمَاتٍ فَعَجِبَ مِنْهُنَّ وَحَفِظَهُنَّ قَالَ: فَالْتَفَتُّ فَلَمْ أَرَ أَحَدًا وَهُوَ يَقُولُ: اللَّهُمَّ فَرِّغْنِي لِمَا خَلَقْتَنِي لَهُ وَلَا تَشْغَلْنِي بِمَا [ص:67] تَكَفَّلْتَ لِي بِهِ وَلَا تَحْرِمْنِي وَأَنَا أَسْأَلُكَ وَلَا تُعَذِّبْنِي وَأَنَا أَسْتَغْفِرُكَ»

(1/66)

69 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا بِشْرُ بْنُ مُبَشِّرٍ الْعَتَكِيُّ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ ثَابِتٍ، قَالَ: «كُنْتِ عِنْدُ سُرَادِقِ مُصْعَبِ بْنِ الزُّبَيْرِ فِي مَوْتِهِ لَا تَمُرُّ بِهِ الدَّوَابُّ فَاسْتَفْتَحْتُ {حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ} [غافر: 2] فَمَرَّ شَيْخٌ عَلَى بَغْلَةٍ فَقَالَ: يَا غَافِرَ الذَّنْبِ اغْفِرْ لِي ذَنْبِي فَلَمَّا قُلْتُ: {وَقَابِلِ التَّوْبِ} [غافر: 3] قَالَ: قُلْ: يَا قَابِلَ التَّوْبِ اقْبَلْ تَوْبَتِي فَلَمَّا قُلْتُ {شَدِيدِ الْعِقَابِ} [البقرة: 196] قَالَ: قُلْ: يَا شَدِيدَ الْعِقَابِ اعْفُ عَنِّي فَلَمَّا قُلْتُ: {ذِي الطَّوْلِ} [غافر: 3] قَالَ: قُلْ: يَا ذَا الطَّوْلِ طُلْ عَلَيَّ بِخَيْرٍ قَالَ: فَنَظَرْتُ يَمِينًا وَشِمَالًا فَلَمْ أَرَ أَحَدًا»

(1/67)

70 - حَدَّثَنِي أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنِي رَجَاءُ بْنُ سُفْيَانَ، قَالَ: «كَانَ رَجُلٌ عَلَى عَهْدِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أَخَافَهُ عَبْدُ الْمَلِكِ فَجَعَلَ يَسِيحُ فِي الْبِلَادِ وَلَا يُؤْوِيهِ أَحَدٌ فَبَيْنَا هُوَ فِي [ص:68] سِيَاحَةٍ إِذَا هُوَ بِرَجُلٍ فِي حُفْرَةٍ أَوْ فِي وَادٍ يُصَلِّي فَلَمَّا رَآهُ يُطِيلُ الصَّلَاةَ اسْتَأْنَسَ بِهِ فَجَاءَ حَتَّى قَامَ خَلْفَهُ فَصَلَّى رَكْعَتَيْنِ ثُمَّ قَعَدَ وَصَلَّى الْآخَرُ ثُمَّ أَقْبَلَ عَلَيْهِ فَقَالَ: يَا عَبْدَ اللَّهِ مَنْ أَنْتَ أَوْ مَا أَنْتَ؟ قَالَ: أَنَا رَجُلٌ مِنْ هَؤُلَاءِ النَّاسِ وَقَدْ أَخَافَنِي الْخَلِيفَةُ وَطَرَدَنِي فَلَيْسَ أَحَدٌ يُؤْوِينِي وَأَنَا شَيْخٌ كَمَا تَرَى قَالَ: فَأَيْنَ أَنْتَ مِنَ السَّبْعِ؟ قَالَ: أَيُّ سَبْعٍ رَحِمَكَ اللَّهُ؟ قَالَ: أَنْ تَقُولَ: سُبْحَانَ الْوَاحِدِ الْأَحَدِ الَّذِي لَيْسَ غَيْرَهُ إِلَهٌ سُبْحَانَ الدَّائِمِ الَّذِي لَا نَفَادَ لَهُ سُبْحَانَ الْقَدِيمِ الَّذِي لَا بَدْءَ لَهُ سُبْحَانَ اللَّهِ يُحْيِي وَيُمِيتُ سُبْحَانَ اللَّهِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ سُبْحَانَ اللَّهِ خَلَقَ مَا يُرَى وَمَا لَا يُرَى سُبْحَانَ الَّذِي عَلِمَ كُلَّ شَيْءٍ مِنْ غَيْرِ تَعْلِيمٍ، اللَّهُمَّ إِنِّي أَسْأَلُكَ بِحَقِّ هَذِهِ الْكَلِمَاتِ وَحُرْمَتِهِنَّ أَنْ تُعْطِيَنِي كَذَا وَكَذَا قَالَ: فَأَعَادَهُنَّ عَلَيَّ حَتَّى حَفِظْتُهُنَّ قَالَ: فَفَقَدَ صَاحِبَهُ مَكَانَهُ وَأَلْقَى الْأَمْنَ فِي قَلْبِهِ فَخَرَجَ وَهُوَ كَذَلِكَ حَتَّى وَصَلَ إِلَى عَبْدِ الْمَلِكِ فَاسْتَأْذَنَ عَلَيْهِ فَأَذِنَ لَهُ فَلَمَّا رَآهُ قَالَ: أَوَ قَدْ تَعَلَّمْتَ عَلَيَّ السِّحْرَ أَيْضًا قَالَ: لَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ مَا تَعَلَّمْتُ عَلَيْكَ سِحْرًا وَلَكِنَّهُ كَانَ مِنْ شَأْنِي كَذَا وَكَذَا فَأَخْبَرَهُ بِالَّذِي كَانَ مِنْهُ فَأَجَازَهُ وَكَسَاهُ»

(1/67)

71 - حَدَّثَنِي بَعْضُ أَصْحَابِنَا، عَنْ مُحَمَّدِ بْنِ مُقَاتِلٍ الْعَبَّادَانِيِّ، قَالَ: قَالَ هُشَيْمٌ «كُنْتُ يَوْمًا فِي مَنْزِلِي فَدَخَلَ عَلَيَّ رَجُلٌ فَقَالَ: قَلِ [ص:69] الْحَمْدُ لِلَّهِ عَلَى كُلِّ نِعْمَةٍ وَأَسْتَغْفِرُ اللَّهَ مِنْ كُلِّ ذَنْبٍ وَأَسْأَلُ اللَّهَ مِنْ كُلِّ خَيْرٍ وَأَعُوذُ بِاللَّهِ مِنْ كُلِّ شَرٍّ، ثُمَّ خَرَجَ فَطُلِبَ فَلَمْ يُوجَدْ فَكُنَّا نَرَاهُ الْخَضِرَ عَلَيْهِ السَّلَامُ»

(1/68)

72 - حَدَّثَنِي هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسَ، حَدَّثَنِي أَبُو عُمَرَ الصَّنْعَانِيُّ، حَدَّثَنِي الثِّقَةُ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ جَالِسًا فِي ظِلِّ الْكَعْبَةِ إِذْ سَمِعَ رَجُلًا يَدْعُو اللَّهَ خَمْسًا أَوْ سَبْعًا «يَا مَنْ لَا يَشْغَلُهُ سَمْعٌ عَنَ سَمْعٍ وَلَا تُغَلِّطُهُ الْمَسَائِلُ وَإِلْحَاحُ الْمُلِحِّينَ أَذِقْنِي بَرْدَ عَفْوِكَ وَحَلَاوَةَ رَحْمَتِكَ» فَقَالَ عُمَرُ لِأَصْحَابِهِ: «قُومُوا لَعَلَّنَا نُرْحَمُ بِدُعَائِهِ» فَكَلَّمَهُ عُمَرُ وَكُلُّهُمْ يَرَى أَنَّهُ الْخَضِرُ عَلَيْهِ السَّلَامُ "

(1/69)


باب هواتف الجن - هواتف الجنان

هواتف الجنان

بَابُ هَوَاتِفِ الْجِنِّ

(1/70)

73 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْمُسَيَّبِيُّ، حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ، أَخُو إِسْمَاعِيلَ بْنِ جَعْفَرٍ، عَنْ عَبْدِ الْعَزِيزِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ، عَنْ رَبِيعَةَ بْنِ عُثْمَانَ بْنِ رَبِيعَةَ، فِيمَا أَعْلَمُ قَالَ: " لَمَّا أُذِنَ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْهِجْرَةِ فَخَرَجَ هُوَ وَأَبُو بَكْرٍ مِنَ الْغَارِ لَمْ تَدْرِ قُرَيْشٌ بِمَخْرَجِهِ حَتَّى سَمِعُوا مُتَكَلِّمًا يُنْشِدُ أَبْيَاتًا وَهُوَ لَا يُرَى فَاجْتَمَعَ النَّاسُ عَلَى صَوْتِهِ مِنْ أَعْلَى مَكَّةَ حَتَّى جَاءَ أَسْفَلَهَا يَقُولُ:
[البحر الطويل]
جَزَى اللَّهُ رَبُّ النَّاسِ خَيْرَ جَزَائِهِ ... رَفِيقَيْنِ قَالَا خَيْمَتَيْ أُمِّ مَعْبَدِ
هُمَا نَزَلَا بِالْبِرِّ وَارْتَحَلَا بِهِ ... فَأَفْلَحَ مَنْ أَمْسَى رَفِيقَ مُحَمَّدِ
لِيَهْنِ بَنِي كَعْبٍ مَكَانُ فَتَاتِهِمْ ... وَمَقْعَدُهَا لِلْمُؤْمِنِينَ بِمَرْصَدِ

(1/70)

74 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ زِيَادِ بْنِ زَبَّارٍ الْكَلْبِيُّ، حَدَّثَنِي أَبُو مُصَبِّحٍ الْأَسَدِيُّ، حَدَّثَنِي عَلِيُّ بْنُ صَالِحٍ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي الْجَهْمِ، عَنْ حُذَيْفَةَ بْنِ غَانِمٍ الْعَدَوِيِّ، قَالَ: خَرَجَ حَاطِبُ بْنُ أَبِي بَلْتَعَةَ مِنْ حَائِطٍ لَهُ يُقَالُ لَهُ قُرَّانُ [ص:72] يُرِيدُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانَ بِالْمَسْحَاءِ الْتَفَّتْ عَلَيْهِ عَجَاجَتَانِ ثُمَّ انْجَلَتَا عَنْ حَيَّةِ لَيِّنِ الْجَوَارِنِ يَعْنِي الْجِلْدَ فَنَزَلَ فَفَحَصَ لَهُ بِسِيَةِ قَوْسِهِ ثُمَّ وَارَاهُ فَلَمَّا كَانَ اللَّيْلُ إِذْ هَتَفَ هَاتِفٌ:
[البحر البسيط]

يَا أَيُّهَا الرَّاكِبُ الْمُزْجِي مَطِيَّتَهُ ... أَرْبِعْ عَلَيْكَ سَلَامُ الْوَاحِدِ الصَّمَدِ
وَارَيْتَ عَمْرًا وَقَدْ أَلْقَى كَلَاكِلَهُ ... دُونَ الْعَشِيرَةِ كَالضِّرْغَامَةِ الْأَسَدِ
وَأَشْجَعٌ خَادِرٌ فِي الْخِيسِ مَنْزِلُهُ ... وَفِي الْحَيَاءِ مِنَ الْعَذْرَاءِ فِي الْخُرُدِ
فَأَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ: «ذَاكَ عَمْرُو بْنُ الْحِرْمَازِ وَافِدُ نَصِيبِينَ لَقِيَهُ مِحْصَنُ بْنُ جَوْشَنٍ النَّصْرَانِيُّ فَقَتَلَهُ أَمَا إِنِّي قَدْ رَأَيْتُهَا يَعْنِي نَصِيبِينَ فَرَفَعَهَا إِلَيَّ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَسَأَلْتُ اللَّهَ عَزَّ وَجَلَّ أَنْ يَعْذُبَ نَهْرُهَا وَيَطِيبَ وَيَكْثُرَ ثَمَرُهَا»

(1/71)

75 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ أَبِي عَبْسِ بْنِ مُحَمَّدِ بْنِ أَبِي عِيسَى بْنِ جَبْرٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: «سَمِعَتْ قُرَيْشٌ صَائِحًا يَصِيحُ عَلَى أَبِي قُبَيْسٍ:
[البحر الطويل]
فَإِنْ يُسْلِمِ السَّعْدَانِ يُصْبِحْ مُحَمَّدٌ ... بِمَكَّةَ لَا يَخْشَى خِلَافَ مُخَالِفِ
فَقَالَ أَبُو سُفْيَانَ وَأَشْرَافُ قُرَيْشٍ: مَنِ السُّعُودُ؟ سَعْدُ بْنُ بَكْرٍ، وَسَعْدُ بْنُ زَيْدِ مَنَاةَ، وَسَعْدُ بْنُ قُضَاعَةَ فَلَمَّا كَانَ اللَّيْلَةَ الثَّانِيَةَ سَمِعُوا صَوْتَهُ عَلَى أَبِي قُبَيْسٍ:
أَيَا سَعْدُ سَعْدَ الْأَوْسِ كُنْ أَنْتَ نَاصِرًا ... وَيَا سَعْدُ سَعْدَ الْخَزْرَجَيْنِ الْغَطَارِفِ
أَجِيبَا إِلَى دَاعِي الْهُدَى وَتَمَنَّيَا ... عَلَى اللَّهِ فِي الْفِرْدَوْسِ مُنْيَةَ عَارِفِ
فَإِنَّ ثَوَابَ اللَّهِ لِلطَّالِبِ الْهُدَى ... جِنَانٌ مِنَ الْفِرْدَوْسِ ذَاتُ رَفَارِفِ
قَالَ: فَقَالُوا: هَذَا سَعْدُ بْنُ عُبَادَةَ وَسَعْدُ بْنُ مُعَاذٍ»

(1/73)

76 - وَحَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، عَنْ عَبْدِ الْمَجِيدِ بْنِ أَبِي عَبْسٍ، قَالَ: [ص:74] سُمِعَ بِالْمَدِينَةِ، فِي بَعْضِ اللَّيْلِ هَاتِفٌ يَقُولُ:
خَيْرُ كَهْلَيْنِ فِي بَنِي الْخَزْرَجِ الْغُـ ... ـرِّ بَشِيرٌ وَسَعْدُ بْنُ عُبَادَهْ
الْمُجِيبَانِ إِذَا دَعَا أَحْمَدُ الْخَيْـ ... ـرِ فَنَالَتْهُمَا هُنَاكَ السَّعَادَهْ
ثُمَّ عَاشَا مُهَذَّبَيْنِ جَمِيعًا ... ثُمَّ لَقَّاهُمَا الْمَلِيكُ الشَّهَادَهْ

(1/73)

77 - حَدَّثَنَا حَاتِمُ بْنُ اللَّيْثِ الْجَوْهَرِيُّ، حَدَّثَنِي سُلَيْمَانُ بْنُ عَبْدِ الْعَزِيزِ الزُّهْرِيُّ، حَدَّثَنِي أَبِي عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ، عَنْ عَمِّهِ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ، عَنْ أَبِيهِ، عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ: " لَمَّا وُلِدَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَتَفَ الْجِنُّ عَلَى أَبِي قُبَيْسٍ وَعَلَى الْجَبَلِ الَّذِي بِالْحَجُونِ الَّذِي بِأَصْلِهِ الْمَقْبَرَةُ وَكَانَتْ تَئِدُ فِيهِ قُرَيْشٌ بَنَاتِهَا، فَقَالَ الَّذِي عَلَيْهِ:
فَأُقْسِمُ لَا أُنْثَى مِنَ النَّاسِ أَنْجَبَتْ ... وَلَا وَلَدَتْ أُنْثَى مِنَ النَّاسِ وَاحِدهْ
كَمَا وَلَدَتْ زُهْرِيَّةٌ ذَاتُ مَفْخَرٍ ... مُجَنَّبَةٌ لُؤْمَ الْقَبَائِلِ مَاجِدَهْ
فَقَدْ وَلَدَتْ خَيْرَ الْقَبَائِلِ أَحْمَدَا ... فَأَكْرِمْ بِمَوْلُودٍ وَأَكْرِمْ بِوَالِدِهْ
وَقَالَ الَّذِي عَلَى أَبِي قُبَيْسٍ:
يَا سَاكِنِي الْبَطْحَاءِ لَا تَغْلَطُوا ... وَمَيِّزُوا الْأَمْرَ بِعَقْلٍ مَضِي
إِنَّ بَنِي زُهْرَةَ مِنْ سِرِّكُمْ ... فِي غَابِرِ الدَّهْرِ وَعِنْدَ الْبَدِي
وَاحِدَةٌ مِنْكُمْ فَهَاتُوا لَنَا ... فِيمَنْ مَضَى فِي النَّاسِ أَوْ مَنْ بَقِي
[ص:75] وَاحِدَةً مِنْ غَيْرِكُمْ مِثْلَهَا ... جَنِينُهَا مِثْلُ النَّبِيِّ التَّقِي

(1/74)

78 - حَدَّثَنَا مُحَمَّدُ بْنُ صُدْرَانَ الْأَزْدِيُّ، حَدَّثَنَا نُوحُ بْنُ قَيْسِ، حَدَّثَنَا قَيْسُ، حَدَّثَنَا نُعْمَانُ بْنُ سَهْلٍ الْحَرَّانِيِّ، قَالَ: «بَعَثَ عُمَرُ بْنُ الْخَطَّابِ رَجُلًا إِلَى الْبَادِيَةِ فَرَأَى ظَبْيَةً مَصْرُورَةً فَطَارَدَهَا حَتَّى أَخَذَهَا فَإِذَا رَجُلٌ مِنَ الْجِنِّ يَقُولُ:
[البحر الرجز]

يَا صَاحِبِ الْكِنَانَةِ الْمَكْسُورَهْ
خَلِّ سَبِيلَ الظَّبْيَةِ الْمَصْرُورَهْ
فَإِنَّهَا لِصِبْيَةٍ مَضْرُورَهْ
غَابَ أَبُوهُمْ غِيبَةً مَذْكُورَهْ
فِي كُورَةٍ لَا بُورِكَتْ مِنْ كُورَهْ»

(1/75)

79 - وَحَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، عَنْ أَيُّوبَ بْنِ خُوطٍ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، أَوْ غَيْرِهِ قَالَ: «كُنَّا نَتَحَدَّثُ أَنَّ الظِّبَاءَ مَاشِيَةُ الْجِنِّ فَأَقْبَلَ غُلَامٌ وَمَعَهُ قَوْسٌ وَنَبْلٌ فَاسْتَتَرَ بَأَرْطَاةٍ وَبَيْنَ يَدَيْهِ قَطِيعٌ مِنَ الظِّبَاءِ وَهُوَ يُرِيدُ أَنْ يَرْمِيَ بَعْضَهُ فَهَتَفَ هَاتِفٌ لَا يُرَى:
[البحر الرجز]
[ص:76] إِنَّ غُلَامًا ثَقِفَ الْيَدَيْنِ ... يَسْعَى بِكِبْدٍ أَوْ بِلَهْذَمَيْنِ
مُتَّخِذَ الْأَرْطَاةَ جُنَّتَيْنِ ... لِيَقْتُلَ التَّيْسَ مَعَ الْعَنْزَيْنِ
فَلَمَّا سَمِعَتِ الظِّبَاءُ ذَلِكَ تَفَرَّقَتْ»

(1/75)

80 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، حَدَّثَنِي ابْنُ مِسْعَرِ بْنِ كِدَامٍ، عَنْ أَبِيهِ، قَالَ: " قُتِلَ رَجُلٍ مِنْ بَنِي عَمْرِو بْنِ عَبْدِ مَنَافِ بْنِ هِلَالِ بْنِ عَامِرٍ مَعَ عَلِيِّ بْنِ أَبَى طَالِبٍ يَوْمَ صِفِّينَ فَسَمِعُوا نَائِحَةً وَهِيَ تَقُولُ:
أَلَا فَاسْأَلُوا الْعَمْرَيْنِ عَنْ صَاحِبِ الْجَمَلْ ... فَتًى غَيْرُ مِسْهَامٍ وَلَا خَائِفٍ نَكِلْ
يَكُرُّ الرِّكَابَ فِي الْمَكَارِهِ كُلِّهَا ... وَيَعْلَمُ أَنَّ الْأَمْرَ مُنْقَطِعُ الْأَمَلْ

(1/76)

81 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا عَمِّي خَلِيفَةُ بْنُ مُوسَى، حَدَّثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ، عَنْ أَبِيهِ، قَالَ: قَالَتْ عَائِشَةُ: «إِذَا سَرَّكُمْ أَنْ يَحْسُنَ الْمَجْلِسُ فَأَكْثِرُوا ذِكْرَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ثُمَّ قَالَتْ: وَاللَّهُ إِنَّا لَوُقُوفٌ بِالْمُحَصَّبِ إِذْ أَقْبَلَ رَاكِبٌ حَتَّى إِذَا كَانَ قَدْرَ مَا يُسْمَعُ صَوْتُهُ قَالَ:
[البحر الطويل]

أَبَعْدَ قَتِيلٍ بِالْمَدِينَةِ أَشْرَقَتْ ... لَهُ الْأَرْضُ وَاهْتَزَّ الْعِضَاةُ بِأَسْوُقِ
جَزَى اللَّهُ خَيْرًا مِنْ إِمَامٍ وَبَارَكَتْ ... يَدُ اللَّهِ فِي ذَاكِ الْأَدِيمِ الْمُمَزَّقِ
قَضَيْتَ أُمُورًا ثُمَّ غَادَرْتَ بَعْدَهَا ... بَوَائِجَ فِي أَكْمَامِهَا لَمْ تُفَتَّقِ
وَكُنْتَ نَشَرْتَ الْعَدْلَ بِالْبِرِّ وَالتُّقَى ... وَحُكْمُ صَلِيبِ الدِّينِ غَيْرُ مُزَوَّقِ
[ص:77] فَمَنْ يَسْعَ أَوْ يَرْكَبْ جَنَاحَيْ نَعَامَةٍ ... لَيُدْرِكَ مَا قَدَّمْتَ بِالْأَمْسِ يُسْبَقِ
أَمِينُ النَّبِيِّ حِبُّهُ وَصَفِيُّهُ ... كَسَاهُ الْمَلِيكُ جُبَّةً لَمْ تَمَزَّقِ
مِنَ الدِّينِ وَالْإِسْلَامِ وَالْعَدْلِ وَالتُّقَى ... وَبَابُكَ عَنْ كُلِّ الْفَوَاحِشِ مُغْلَقُ
تَرَى الْفُقَرَاءَ حَوْلَهُ فِي مَفَازَةٍ ... شِبَاعًا رُوَاءً لَيْلُهُمْ لَمْ يُؤَرَّقِ
قَالَتْ ثُمَّ انْصَرَفَ فَلَمْ نَرَ شَيْئًا فَقَالَ النَّاسُ: هَذَا مُزَرِّدٌ ثُمَّ أَقْبَلْنَا حَتَّى انْتَهَيْنَا إِلَى الْمَدِينَةِ فَوَثَبَ إِلَيْهِ أَبُو لُؤْلُؤَةَ الْخَبِيثُ فَقَتَلَهُ فَوَاللَّهِ إِنَّهُ لَمُسَجًّى بَيْنَنَا إِذْ سَمِعْنَا صَوْتًا مِنْ جَانِبِ الْبَيْتِ لَا نَدْرِي مِنْ أَيْنَ يَجِيءُ:
[البحر الطويل]

لِيَبْكِ عَلَى الْإِسْلَامِ مَنْ كَانَ بَاكِيًا ... فَقَدْ أَوْشَكُوا هَلْكَى وَمَا قَدُمَ الْعَهْدُ
وَأَدْبَرْتِ الدُّنْيَا وَأَدْبَرَ خَيْرُهَا ... وَقَدْ مَلَّهَا مَنْ كَانَ يُوقِنُ بِالْوَعْدِ
فَلَمَّا وَلِيَ عُثْمَانُ لَقِيَ مِزَرَّدًا فَقَالَ: أَنْتَ صَاحِبُ الْأَبْيَاتِ؟ قَالَ: لَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، مَا قُلْتَهُنَّ قَالَ: فَيَرَوْنَ أَنَّ بَعْضَ الْجِنِّ رَثَاهُ»

(1/76)

82 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، أَخْبَرَنِي مَعْرُوفُ بْنُ خَرَّبُوذٍ الْمَكِّيُّ، عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ الْكِنَانِيِّ، قَالَ: أَخْبَرَنِي شَيْخٌ مِنْ أَهْلِ مَكَّةَ، عَنِ الْأَعْشَى بْنِ النَّبَّاشِ بْنِ زُرَارَةَ التَّمِيمِيِّ، حَلِيفِ بَنِي عَبْدِ الدَّارِ قَالَ: «خَرَجْتُ فِي نَفَرٍ مِنْ قُرَيْشٍ نُرِيدُ الشَّامَ فَنَزَلْنَا بِوَادٍ يُقَالُ [ص:78] لَهُ وَادِي غَوْلٍ فَعَرَّسْنَا بِهِ فَاسْتَيْقَظْتُ فِي بَعْضِ اللَّيْلِ فَإِذَا بِقَائِلٍ يَقُولُ:
[البحر الطويل]

أَلَا هَلَكَ النَّسَّاكُ غَيْثُ بَنِي فِهْرِ ... وَذُو الْبَاعِ وَالْمَجْدِ التَّلِيدِ وَذُو الْفَخْرِ
فَقُلْتُ فِي نَفْسِي: وَاللَّهِ لَأُجِيبَنَّهُ فَقُلْتُ:
[البحر الطويل]

أَلَا أَيُّهَا النَّاعِي أَخَا الْجُودِ وَالْفَخْرِ ... مَنِ الْمَرْءُ تَنْعَاهُ لَنَا مِنْ بَنِي فِهْرِ
فَقَالَ:

نَعَيْتُ ابْنَ جُدْعَانَ بْنَ عَمْرٍو أَخَا النَّدَى ... وَذَا الْحَسَبِ الْقُدْمُوسِ وَالْمَنْصِبِ الْقَهْرِ
فَقُلْتُ:

لَعَمْرِي لَقَدْ نُوَّهْتَ بِالسَّيِّدِ الَّذِي ... لَهُ الْفَضْلُ مَعْرُوفًا عَلَى وَلَدِ النَّضْرِ
فَقَالَ:

مَرَرْتُ بِنِسْوَانٍ يُخَمِّشْنَ أَوْجُهًا ... صِيَاحًا عَلَيْهِ بَيْنَ زَمْزَمَ وَالْحِجْرِ
فَقُلْتُ:

مَتَى إِنَّمَا عَهْدِيَ بِهِ مُذْ عَرُوبَةٍ ... وَتِسْعَةِ أَيَّامٍ لِغُرَّةِ ذَا الشَّهْرِ
فَقَالَ:

ثَوَى مُنْذُ أَيَّامٍ ثَلَاثٍ كَوَامِلٍ ... مَعَ اللَّيْلِ أَوِ فِي اللَّيْلِ أَوْ وَضَحِ الْفَجْرِ
فَاسْتَيْقَظَتِ الرُّفْقَةُ فَقَالُوا: مَنْ تُخَاطِبُ؟ فَقُلْتُ: هَذَا هَاتِفٌ يَنْعِي ابْنَ جُدْعَانَ فَقَالُوا: وَاللَّهِ لَوْ بَقِيَ أَحَدٌ بِشَرَفٍ أَوْ [ص:79] عِزٍّ أَوْ كَثْرَةِ مَالٍ لَبَقِيَ عَبْدُ اللَّهِ بْنُ جُدْعَانَ فَقَالَ ذَلِكَ الْهَاتِفُ:

أَرَى الْأَيَّامَ لَا تُبْقِي عَزِيزًا ... لِعِزَّتِهِ وَلَا تُبْقِي ذَلِيلًا
قَالَ: فَقُلْتُ:

وَلَا تُبْقِي مِنَ الثَّقَلَيْنِ شَغْرًا ... وَلَا تُبْقِي الْحُزُونَ وَلَا السُّهُولَا
قَالَ: فَنَظَرْنَا فِي تِلْكَ اللَّيْلَةِ فَرَجَعْنَا إِلَى مَكَّةَ فَوَجَدْنَاهُ مَاتَ كَمَا قَالَ لَنَا»

(1/77)

83 - حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ، حَدَّثَنِي بَعْضُ آلِ الزُّبَيْرِ قَالَ: لَمَّا قُتِلَ أَهْلُ الْحَرَّةِ هَتَفَ هَاتِفٌ بِمَكَّةَ عَلَى أَبِي قُبَيْسٍ مَسَاءَ تِلْكَ اللَّيْلَةِ وَابْنُ الزُّبَيْرِ جَالِسٌ فِي الْحِجْرِ يَسْمَعُ ذَلِكَ:
قُتِلَ الْخِيَارُ بَنُو الْخِيَا ... رِ ذَوُو الْمَهَابَةِ وَالسَّمَاحِ
الصَّائِمُونَ الْقَائِمُو ... نَ الْقَانِتُونَ أُولُو الصَّلَاحِ
الْمُهْتَدُونَ الْمُتَّقُو ... نَ السَّابِقُونَ إِلَى الْفَلَاحِ
مَاذَا بِوَاقَمَ وَالْبَقِيـ ... ـعِ مِنَ الْجَحَاجِحَةِ الصِّبَاحِ
وَبِقَاعُ يَثْرِبَ وَيْحَهُـ ... ـنَّ مِنَ النَّوَائِحِ وَالصِّيَاحِ
فَقَالَ ابْنُ الزُّبَيْرِ، لِأَصْحَابِهِ: «يَا هَؤُلَاءِ قَدْ قُتِلَ أَصْحَابُكُمْ فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ»

(1/79)

84 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: مَرَّ رَجُلٌ عَلَى بَابِ دَارٍ خَرِبٍ فَنَظَرَ فَإِذَا فِيهِ
[البحر البسيط]
لَنْ يَرْحَلَ الْمَيْتُ عَنْ دَارٍ يَحِلُّ بِهَا ... حَتَّى يُرَحَّلَ عَنْهَا صَاحِبُ الدَّارِ
قَالَ: فَهَتَفَ بِهِ هَاتِفٌ:
[البحر البسيط]
الْمَوْتُ كَأْسٌ وَكُلُّ النَّاسِ شَارِبُهُ ... شُرْبًا حَثِيثًا لَهُ وِرْدٌ وَإِصْدَارُ
لَا تَرْكَنَنَّ إِلَى الدُّنْيَا وَزِينَتِهَا ... كُلٌّ يَزُولُ فَإِنَّ الْمَوْتَ مِقْدَار
ُ

(1/80)

85 - وَحَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: مَرَّ رَجُلٌ عَلَى بَابِ قَصْرٍ خَرِبٍ عَادٍ فَنَظَرَ فَإِذَا عَلَيْهِ مَكْتُوبٌ
[البحر المتقارب]
أَتَى الدَّهْرُ مِنَّا عَلَى مُطْعِمٍ. . . . . .
وَكُنَّا مِنَ الدَّهْرِ فِي مَوْعِدٍ ... فَأَجْلَى لَنَا الدَّهْرُ عَمَّا زَعَمَ
وَإِذَا هَاتِفٌ يَقُولُ:
[البحر المتقارب]
يُشِيبُ الصَّغِيرَ وَيُفْنِي الْكَبِيرَ ... وَيُبْلِي الشَّبَابَ وَيُفْنِي الْهَرِمْ
فَيَوْمٌ رَجَاءٌ وَيَوْمٌ بَلَاءٌ ... وَيَوْمٌ يَسَارٌ وَيَوْمٌ عَدَمْ

(1/80)

86 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: سَمِعْتُ أَشْيَاخَ النَّخَعِ، يَذْكُرُونَ قَالُوا: لَمَّا أُصِيبَ النَّخَعُ بِالْقَادِسِيَّةِ سَمِعُوا نُوَاحَ الْجِنِّ فِي وَادٍ مِنْ أَوْدِيَةِ الْيَمَنِ وَهُمْ يَقُولُونَ:
[البحر الطويل]
أَلَا فَاسْلَمِي يَا عِكْرِمُ ابْنَةَ خَالِدٍ ... وَمَا خَيْرُ زَادٍ بِالْقَلِيلِ الْمُصَرَّدِ
[ص:81] فَحَيَّتْكِ عَنِّي الشَّمْسُ عِنْدَ طُلُوعِهَا ... وَحَيَّاكِ عَنِّي كُلُّ رَكْبٍ مُفَرِّدِ
وَحَيَّتْكِ عَنِّي عَصَبَةٌ نَخَعِيَّةٌ ... حِسَانُ الْوجُوهِ آمَنُوا بِمُحَمَّدِ
أَقَامُوا لِكِسْرَى يَضْرِبُونَ جُنُودَهُ ... بِكُلِّ رَقِيقِ الشَّفْرَتَيْنِ مُهَنَّدِ
إِذَا ثَوَّبَ الدَّاعِي أَقَامُوا بِكَلْكَلٍ ... مِنَ الْمَوْتِ مُغْبَرِّ الْقَسَاطِلِ أَسْوَدِ
قَالَ: فَجَاءَهُمْ مَا أَصَابَ النَّخَعَ يَوْمَ الْقَادِسِيَّةِ مِنَ الْقَتْلِ "

(1/80)

87 - وَحَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ، عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ رَاشِدٍ، مَوْلَى النَّخَعِ، عَنْ رَجُلٍ مِنْ أَهْلِ الطَّائِفِ قَالَ: لَمَّا أَبْطَأَ عَلَى عُمَرَ بْنِ الْخَطَّابِ خَبَرُ أَبِي عُبَيْدِ بْنِ مَسْعُودٍ وَأَصْحَابِهِ وَكَانُوا بِقُسِّ النَّاطِفِ اشْتَدَّ هَمُّهُ وَجَعَلَ يَسْأَلُ عَنْ خَبَرِهِمْ فَقَدِمَ الْمَدِينَةَ رَجُلٌ مِنْ أَهْلِ الطَّائِفِ فَحَدَّثَ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمْ كَانُوا بِوَادٍ مِنْ أَوْدِيَةِ الطَّائِفِ يُقَالُ لَهُ سَهْرُ سُمَارٍ فَسَمِعُوا نَائِحَةً يَحْسَبُونَ أَنَّهَا بِالْقُرْبِ مِنْهُمْ وَسَمِعُوا نِسَاءً يَنُحْنَ وَيَقُلْنَ:
مُتْ عَلَى الْخَيْرَاتِ مِيتَةَ جَلْدٍ ... وَإِذَا مَا صَبَرْتَ يَوْمَ اللِّقَاءِ
قَدَّسَ اللَّهُ مَعْرَكًا شَهِدُوهُ ... وَالْمَلَاءُ الْأَبْرَارُ خَيْرُ مَلَاءِ
مَعْرَكًا فِيهِ ظَلَّتِ الْجِنُّ تَبْكِي ... مَبْسِمَاتِ الْأَبْكَارِ بِيضُ الْمُلَاءِ
[ص:82] كَمْ كَرِيمٍ مُجَدَّلٍ غَادَرُوهُ ... مُؤْمِنِ الْقَلْبِ مُسْتَجَابَ الدُّعَاءِ
يَقْطَعُ اللَّيْلَ لَا يَنَامُ صَلَاةً ... وَجُؤَارًا يَمُدُّهُ بِبُكَاءِ
ثُمَّ يَقُلْنَ: يَا أَبَا عُبَيْدَاهْ يَا سَلِيطَاهُ، قَالَ الطَّائِفِيُّ: فَجَعَلْنَا نَتْبَعُ الصَّوْتَ وَنَسْمَعُ الْأَبْيَاتَ وَمَا يَقُلْنَ بَعْدَهَا وَنَحْنُ مِنْهُ فِي الْبُعْدِ عَلَى حَالٍ وَاحِدَةٍ فَقَدِمَ الطَّائِفِيُّ عَلَى عُمَرَ فَأَخْبَرَهُ فَكَتَبَ عُمَرُ الْيَوْمَ الَّذِي سَمِعَ فِيهِ فَوَجَدُوا أَبَا عُبَيْدٍ وَأَصْحَابَهُ قُتِلُوا فِي ذَلِكَ الْيَوْمِ سَلِيطُ بْنُ قَيْسٍ الْأَنْصَارِيُّ كَانَ عَلَى النَّاسِ هُوَ وَأَبُو عُبَيْدٍ "

(1/81)

88 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا مُحَمَّدُ بْنُ أَنَسٍ الْأَسَدِيُّ، قَالَ: " مَرَّ قَوْمٌ بِأَبْرَقِ الْعَزَّافِ فَسَمِعُوا هَاتِفًا يَقُولُ:
[البحر الطويل]
وَإِنَّ امْرَأً دُنْيَاهُ أَكْبَرُ هَمِّهِ ... لَمُسْتَمْسِكٌ مِنْهَا بِحَبْلٍ غَرُورِ

(1/82)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: بَلَغَنِي أَنَّ سُفْيَانَ الثَّوْرِيَّ كَانَ نَائِمًا فَهَتَفَ بِهِ هَاتِفٌ: أَخْبِرِ النَّاسَ:
[البحر الكامل]
[ص:83] إِنَّ النُّفُوسَ رَهَائِنٌ بِكُسُوبِهَا ... فَاعْمَلْ فَإِنَّ فِكَاكَهُنَّ الدَّأْبُ "

(1/82)

90 - حَدَّثَنِي الْعَبَّاسُ بْنُ هَاشِمٍ، حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، عَنْ جَبَلَةَ بْنِ مَالِكٍ الْغَسَّانِيِّ، حَدَّثَنِي رَجُلٌ مِنَ الْحَيِّ قَالَ: سَمِعَ رَجُلٌ فِي الْحَيِّ قَائِلًا يَقُولُ عَلَى سُوَرِ دِمَشْقَ:
[البحر الطويل]
أَلَا يَالَقَوْمِي لِلسَّفَاهَةِ وَالْوَهْنِ ... وَلِلْعَاجِزِ الْمَوْهُونِ وَالرَّأْيِ ذِي الْأَفْنِ
وَلَابْنِ سَعِيدٍ بَيْنَمَا هُوَ قَائِمٌ ... عَلَى قَدَمَيْهِ خَرَّ لِلْوَجْهِ وَالْبَطْنِ
رَأَى الْحِصْنَ مَنْجَاةً مِنَ الْمَوْتِ فَالْتَجَا ... إِلَيْهِ فَزَارَتْهُ الْمَنِيَّةُ فِي الْحِصْنِ
فَأَتَى عَبْدَ الْمَلِكِ فَأَخْبَرَهُ فَقَالَ لَهُ: وَيْحَكَ سَمِعَهَا مِنْكَ أَحَدٌ؟ قَالَ: لَا، قَالَ: ضَعْهَا تَحْتَ قَدَمَيْكَ ثُمَّ طَلَبَ عَمْرَو بْنَ سَعِيدٍ بَعْدَ ذَلِكَ فَقَتَلَهُ عَبْدُ الْمَلِكِ "

(1/83)

91 - حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْقُرَشِيُّ، حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ، قَالَ: «إِنِّي لَأَسِيرُ بِتُسْتَرَ فِي طَرِيقٍ مِنْ طُرُقِهَا زَمَنَ فُتِحَتْ إِذْ قُلْتُ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ قَالَ: فَسَمِعَنِي هَرْبَذٌ مِنْ [ص:84] أُولَئِكَ الْهَرَابِذَةِ فَقَالَ: مَا سَمِعْتُ هَذَا الْكَلَامَ مِنْ أَحَدٍ مُنْذُ سَمِعْتُهُ مِنَ السَّمَاءِ قَالَ: قُلْتُ: وَكَيْفَ ذَلِكَ؟ قَالَ: إِنِّي كُنْتُ رَجُلًا أَفِدُ عَلَى الْمُلُوكِ أَفِدُ عَلَى كِسْرَى وَقَيْصَرَ فَوَفَدْتُ عَامًا كِسْرَى فَخَلَفَنِي فِي أَهْلِي شَيْطَانٌ تَصَوَّرَ عَلَى صُورَتِي فَلَمَّا قَدِمْتُ لَمْ يَهَشَّ إِلَيَّ أَهْلِي كَمَا يَهَشُّ أَهْلُ الْغَائِبِ عَلَى غَائِبِهِمْ فَقُلْتُ لَهُمْ: مَا شَأْنُكُمْ؟ فَقَالُوا: إِنَّكَ لَمْ تَغِبْ قَالَ: قُلْتُ: وَكَيْفَ ذَلِكَ؟ قَالَ: فَظَهَرَ لِي فَقَالَ: اخْتَرْ أَنْ يَكُونَ لَكَ مِنْهَا يَوْمٌ وَلِي يَوْمٌ وَإِلَّا أَهْلَكْتُكَ فَاخْتَرْتُ أَنْ يَكُونَ لَهُ يَوْمٌ وَلِي يَوْمٌ قَالَ فَأَتَانِي يَوْمًا فَقَالَ: إِنَّهُ مِمَّنْ يَسْتَرِقُ السَّمْعَ وَإِنَّ اسْتِرَاقَ السَّمْعِ بَيْنَنَا نُوَبٌ وَإِنَّ نَوْبَتِي اللَّيْلَةَ فَهَلْ لَكَ أَنْ تَجِيءَ مَعَنَا قُلْتُ: نَعَمْ فَلَمَّا أَمْسَى أَتَانِي فَحَمَلَنِي عَلَى ظَهْرِهِ فَإِذَا لَهُ مَعْرَفَةٌ كَمَعْرَفَةِ الْخِنْزِيرِ فَقَالَ لِي: اسْتَمْسِكْ فَإِنَّكَ تَرَى أُمُورًا وَأَهْوَالًا فَلَا تُفَارِقْنِي فَتَهْلِكَ قَالَ: ثُمَّ عَرَجُوا حَتَّى لَصِقُوا بِالسَّمَاءِ قَالَ: فَسَمِعْتُ قَائِلًا يَقُولُ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ مَا شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَا يَكُونُ، قَالَ: فَلُبِجَ بِهِمْ فَوَقَعُوا مِنْ وَرَاءِ الْغَمَرَاتِ فِي غِيَاضٍ وَشَجَرٍ قَالَ: وَحَفِظْتُ الْكَلِمَاتِ فَلَمَّا أَنْ أَصْبَحْتُ أَتَيْتُ أَهْلِي فَكَانَ إِذَا [ص:85] جَاءَ قُلْتُهُنَّ فَيَضْطَرِبُ حَتَّى يَخْرُجَ مِنْ كُوَّةِ الْبَيْتِ فَلَمْ أَزَلْ أَقُولُهُنَّ حَتَّى انْقَطَعَ»

(1/83)

92 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ هِشَامٍ الْقَحْذَمِيُّ، قَالَ: «كَانَ عَبِيدُ بْنُ الْأَبْرَصِ وَأَصْحَابٌ لَهُ فِي سَفَرٍ فَمَرُّوا بِحَيَّةٍ وَهِيَ تَتَقَلَّبُ فِي الرَّمْضَاءِ فَهَمَّ بَعْضُهُمْ بِقَتْلِهَا فَقَالَ عَبِيدٌ: هِيَ إِلَى مَنْ يَصُبُّ عَلَيْهَا نُقَطَةً مِنَ الْمَاءِ أَحْوَجُ قَالَ: فَنَزَلَ فَصَبَّ عَلَيْهَا الْمَاءَ قَالَ: ثُمَّ إِنَّهُمْ مَضَوْا فَأَصَابَهُمْ ضَلَالٌ شَدِيدٌ حَتَّى ذَهَبَ عَنْهُمُ الطَّرِيقُ قَالَ: فَبَيْنَا هُمْ كَذَلِكَ إِذَا هَاتِفٌ يَهْتِفُ بِهِمْ يَقُولُ:
[البحر الرجز]

يَا أَيُّهَا الرَّكْبُ الْمُضِلُّ مَذْهَبُهْ ... دُونَكَ هَذَا الْبِكْرَ مِنَّا فَارْكَبُهْ
حَتَّى إِذَا اللَّيْلُ تَوَلَّى مَغْرِبُهْ ... وَسَطَعَ الْفَجْرُ وَلَاحَ كَوْكَبُهْ
فَخَلِّ عَنْهُ رَحْلَهُ وَسَيِّبُهْ
قَالَ: فَسَارَ بِهِ اللَّيْلَ حَتَّى طَلَعَ الْفَجْرُ مَسِيرَةَ عَشَرَةِ أَيَّامٍ بِلَيَالِيهِنَّ فَقَالَ عَبِيدٌ:
[البحر البسيط]

يَا أَيُّهَا الْمَرْءُ قَدْ أُنْجِيتَ مِنْ غَمَرٍ ... وَمِنْ فَيَافٍ تُضِلُّ الرَّاكِبَ الْهَادِي
هَلَّا تُخَبِّرُنَا بِالْحَقِّ نَعْرِفُهُ ... مَنِ الَّذِي جَادَ بِالنَّعْمَاءِ فِي الْوَادِي؟
فَقَالَ:
[البحر البسيط]

أَنَا الشُّجَاعُ الَّذِي أَبْصَرْتَهُ رَمِضًا ... فِي صَحْصَحٍ نَازِحٍ يَسْرِي بِهِ صَادِي
[ص:86] فَجُدْتَ بِالْمَاءِ لَمَّا ضَنَّ شَارِبُهُ ... رَوِيتَ مِنْهُ وَلَمْ تَبْخَلْ بِإِنْجَادِ
الْخَيْرُ يَبْقَى وَإِنْ طَالَ الزَّمَانُ بِهِ ... وَالشَّرُّ أَخْبَثُ مَا أَوْعَيْتَ مِنْ زَادِ»

(1/85)

93 - حَدَّثَنِي الْمُغِيرَةُ بْنُ مُحَمَّدٍ، حَدَّثَنِي هَارُونُ بْنُ مُوسَى، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ، وَغَيْرُهُ، قَالُوا: " أَخَّرَ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ صَلَاةَ الْعَصْرِ بِمِنًى حَتَّى صَارَتِ الشَّمْسُ عَلَى رُءُوسِ الْجِبَالِ كَالْغَمَامِ فَسَمِعَ صَائِحًا مِنَ الْجِبَالِ: صَلِّ لَا صَلَّى اللَّهُ عَلَيْكَ. صَلِّ لَا صَلَّى اللَّهُ عَلَيْكَ

(1/86)

94 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ زِبْرِيقٍ، حَدَّثَنِي ابْنُ الْحَارِثِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَالِمٍ، عَنِ الزُّبَيْدِيِّ، أَخْبَرَنِي مُحَمَّدُ بْنُ مُسْلِمٍ «أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ يَوْمًا لِمَنْ حَضَرَ مِنْ جُلَسَائِهِ: اذْكُرُوا شَيْئًا مِنْ حَدِيثِ الْجِنِّ فَقَالَ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ، خَرَجْتُ وَصَاحِبَانِ لِي نُرِيدُ الشَّامَ فَأَصَبْنَا ظَبْيَةً عَضْبَاءَ فَأَدْرَكَنَا رَاكِبٌ مِنْ خَلْفِنَا وَكُنَّا أَرْبَعَةً فَقَالَ: خَلِّ سَبِيلَهَا فَقُلْتُ: لَا لَعَمْرُكَ لَا أُخَلِّي سَبِيلَهَا قَالَ: فَوَاللَّهِ لَرُبَّمَا رَأَيْتُنَا فِي هَذِهِ الطَّرِيقِ وَنَحْنُ أَكْثَرُ مِنْ عَشَرَةٍ فَيَخْطَفُ بَعْضُنَا بَعْضًا فَأَذْهَلَنِي مَا كَانَ يَا أَمِيرَ الْمُؤْمِنِينَ حَتَّى نَزَلْنَا دَيْرًا يُقَالُ لَهُ دَيْرُ الْعِنِّينِ فَارْتَحَلْنَا وَهِيَ مَعَنَا فَإِذَا هَاتِفٌ يَهْتِفُ يَقُولُ:
[البحر الرجز]

يَا أَيُّهَا الرَّكْبُ السِّرَاعُ الْأَرْبَعَهْ ... خَلُّوا سَبِيلَ النَّافِرِ الْمُرَوَّعَهْ
[ص:87] مَهْلًا عَنِ الْعَضْبَا فَفِي الْأَرْضِ سَعَهْ ... وَلَا أَقُولُ قَوْلَ كَذُوبٍ إِمَّعَهْ.
قَالَ: فَخَلَّيْنَا سَبِيلَهَا يَا أَمِيرَ الْمُؤْمِنِينَ فَعُرِضَ لِأَزِمَّةِ رِكَابِنَا فَأُمِيلَ بِنَا إِلَى حَيٍّ عَظِيمٍ فَأُمِيلَ عَلَيْنَا طَعَامٌ وَشَرَابٌ ثُمَّ مَضَيْنَا حَتَّى أَتَيْنَا الشَّامَ وَقَضَيْنَا حَوَائِجَنَا ثُمَّ رَجَعْنَا حَتَّى إِذَا كُنَّا بِالْمَكَانِ الَّذِي مِيلَ بِنَا إِلَيْهِ إِذَا أَرْضٌ قَفْرٌ لَيْسَ بِهَا سَفْرٌ فَأَيْقَنْتُ يَا أَمِيرَ الْمُؤْمِنِينَ أَنَّهُمْ حَيٌّ مِنَ الْجِنِّ فَأَقْبَلْتُ سَائِرًا إِلَى الدَّيْرِ فَإِذَا هَاتِفٌ يَهْتِفُ:

إِيَّاكَ لَا تَعْجَلْ وَخُذْهَا عَنْ ثِقَهْ ... أَسِيرُ سَيْرَ الْجِدِّ يَوْمَ الْحَقْحَقَهْ
قَدْ لَاحَ نَجْمٌ وَاسْتَوَى بِمَشْرِقِهْ ... ذُو ذَنَبٍ كَالشُّعْلَةِ الْمُحَرَّقَهْ
يَخْرُجُ مِنْ ظَلْمَاءَ عُسْرٍ مُوبِقَهْ ... إِنِّي امْرُؤٌ أَنْبَاؤُهُ مُصَدَّقَهْ
فَأَقْبَلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ فَإِذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ ظَهَرَ وَدَعَا إِلَى الْإِسْلَامِ فَأَسْلَمْتُ، قَالَ رَجُلٌ: وَأَنَا يَا أَمِيرَ الْمُؤْمِنِينَ خَرَجْتُ أَنَا وَصَاحِبٌ لِي نُرِيدُ حَاجَةً لَنَا فَإِذَا شَخْصٌ رَاكِبٌ حَتَّى إِذَا كَانَ مِنَّا عَنْ مَزْجَرِ الْكَلْبِ هَتَفَ بِأَعْلَى صَوْتِهِ:

يَا أَحْمَدُ يَا أَحْمَدْ ... اللَّهُ أَعْلَى وَأَمْجَدْ
مُحَمَّدٌ أَتَانَا ... بِمِلَّةٍ تُوَحِّدْ
يَدْعُو الْمَلَا لِخَيْرٍ ... ثُمَّ إِلَيْهِ فَاعْمَدْ
[ص:88] فَرَاعَنَا ذَلِكَ فَأَجَابَهُ صَوْتٌ عَنْ يَسَارِهِ:
أَنْجَزَ مَا وَعَدَ مِنْ شَقِّ الْقَمَرْ اللَّهُ أَكْبَرُ النَّبِيُّ قَدْ ظَهَرْ. فَأَقْبَلْتُ فَإِذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ ظَهَرَ وَدَعَا إِلَى الْإِسْلَامِ فَأَسْلَمْتُ فَقَالَ عُمَرُ: أَنَا كُنْتُ عِنْدَ ذَبْحٍ لَهُمْ إِذْ هَتَفَ هَاتِفٌ مِنْ جَوْفِهِ يَالَذُرَيْحٍ يَالَذُرَيْحٍ صَائِحٌ يَصِيحُ بِأَمْرٍ فَلِيحٍ وَرُشْدٍ نَجِيحٍ يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ فَأَقْبَلْتُ فَإِذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ ظَهَرَ وَدَعَا إِلَى الْإِسْلَامِ فَأَسْلَمْتُ، وَقَالَ خُرَيْمُ بْنُ فَاتِكٍ: وَأَنَا أَضْلَلْتُ إِبِلًا لِي فَخَرَجْتُ فِي طَلَبِهِنَّ حَتَّى كُنْتُ بِأَبْرَقِ الْعَزَّافِ فَأَنَخْتُ رَاحِلَتِي ثُمَّ عَقَلْتُهَا ثُمَّ أَنْشَأْتُ أَقُولُ: أَعُوذُ بِسَيِّدِ هَذَا الْوَادِي أَعُوذُ بِعَظِيمِ هَذَا الْوَادِي ثُمَّ وَضَعْتُ رَأْسِي عَلَى جَمَلِي فَإِذَا هَاتِفٌ مِنَ اللَّيْلِ يَهْتِفُ وَيَقُولُ:

أَلَا فَعُذْ بِاللَّهِ ذِي الْجَلَالِ ... ثُمَّ اقْرَأْ آيَاتٍ مِنَ الْأَنْفَالِ
وَوَحِّدِ اللَّهَ وَلَا تُبَالِ ... مَا هَوَّلُ الْجِنُّ مِنَ الْأَهْوَالِ
فَانْتَبَهْتُ فَزِعًا فَقُلْتُ:
[البحر الرجز]

يَا أَيُّهَا الْهَاتِفُ مَا تَقُولُ ... أَرُشْدٌ عِنْدَكَ أَمْ تَضْلِيلُ
فَأَجَابَنِي:

هَذَا رَسُولُ اللَّهِ ذُو الْخَيْرَاتِ ... بِيَثْرِبٍ يَدْعُو إِلَى النَّجَاةِ
[ص:89] وَيَزَعُ النَّاسَ عَنِ الْهَنَاتِ ... يَأْمُرُ بِالصَّوْمِ وَبِالصَّلَاةِ
فَوَقَعَ قَوْلُهُ فِي قَلْبِي فَقُمْتُ إِلَى جَمَلِي فَحَلَلْتُ عِقَالَهُ ثُمَّ اسْتَوَيْتُ عَلَيْهِ وَقُلْتُ:

فَأَرْشِدَنِّي رُشْدًا هُدِيتَا ... لَا جُعْتَ مَا عِشْتَ وَلَا عَرِيتَا
بَيِّنْ لِيَ الرُّشْدَ الَّذِي أُوتِيتَا
فَأَجَابَنِي:

صَاحَبَكُ اللَّهُ وَسَلَّمَ نَفْسَكَا ... وَعَظَّمَ الْأَجْرَ وَأَدِّ رَحْلَكَا
آمِنْ بِهِ أَفْلَحَ رَبِّي كَعْبَكَا ... وَابْذَلْ لَهُ حَتَّى الْمَمَاتِ نَصْرَكَا
قَالَ: فَقُلْتُ: مَنْ أَنْتَ؟ قَالَ: أَنَا مَالِكُ بْنُ مَالِكٍ سَيِّدُ أَهْلِ نَجْدٍ أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَآمَنْتُ بِهِ وَأَسْلَمْتُ عَلَى يَدَيْهِ وَأَرْسَلَنِي إِلَى جِنِّ نَجْدٍ أَدْعُوَهُمْ إِلَى عِبَادَةِ اللَّهِ عَزَّ وَجَلَّ وَطَاعَتِهِ فَالْحَقْ بِهِمْ يَا خُرَيْمُ وَآمِنْ بِهِ فَأَمَّا إِبِلُكَ فَقَدْ كُفِيتَهَا حَتَّى تَأْتِيَكَ فِي أَهْلِكَ قَالَ: فَانْطَلَقْتُ حَتَّى أَتَيْتُ الْمَدِينَةَ وَجِئْتُ يَوْمَ الْجُمُعَةِ فَوَافَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ عَلَى الْمِنْبَرِ فَقُلْتُ: أَنُيِخُ بِبَابِ الْمَسْجِدِ فَإِذَا صَلَّى دَخَلْتُ فَأَخْبَرْتُهُ الْخَبَرَ فَلَمَّا أَنَخْتُ رَاحِلَتِي إِذَا أَبُو ذَرٍّ قَدْ خَرَجَ لِي فَقَالَ: يَا خُرَيْمُ مَرْحَبًا بِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعَثَنِي إِلَيْكَ وَهُوَ يَقُولُ:» مَرْحَبًا قَدْ بَلَغَنِي إِسْلَامُكَ ادْخُلْ فَصَلِّ مَعَ النَّاسِ «فَدَخَلْتُ فَصَلَّيْتُ مَعَ النَّاسِ ثُمَّ أَتَيْتُهُ فَأَخْبَرْتُهُ الْخَبَرَ فَقَالَ:» قَدْ وَفَّى لَكَ صَاحِبُكَ وَقَدْ بَلَّغَ لَكَ الْإِبِلَ وَهِيَ [ص:90] بِمَنْزِلِكَ "

(1/86)

95 - حَدَّثَنِي أَبُو الْحَسَنِ الشَّيْبَانِيُّ، حَدَّثَنَا عِصَامُ بْنُ طَلِيقٍ، عَنْ شَيْخٍ مِنْ أَهْلِ الْمَدِينَةِ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عُمَرَ «أَنَّ رَجُلًا مِنْ بَنِي تَمِيمٍ كَانَ أَجْرَأَ شَيْءٍ عَلَى اللَّيْلِ وَأَنَّهُ نَزَلَ بِأَرْضٍ مُجِنَّةٍ فَاسْتَوْحَشَ فَأَنَاخَ رَاحِلَتَهُ وَعَقَلَهَا وَتَوَسَّدَهَا وَقَالَ: أَعُوذُ بِعَزِيزِ هَذَا الْوَادِي مِنْ شَرِّ أَهْلِهِ فَأَجَارَهُ رَجُلٌ مِنْهُمْ يُقَالُ لَهُ مُعَيْكِرٌ فَتًى مِنْهُمْ كَانَ أَبُوهُ سَيِّدَهُمْ، فَأَخَذَ حَرْبَةً [ص:91] مَسْمُومَةً وَمَشَى بِهَا إِلَى النَّاقَةِ لِيَنْحَرَهَا فَلَقِيَهُ مُعَيْكِرٌ دُونَهُ فَقَالَ:
[البحر الطويل]

يَا مَالِكُ بْنُ مُهَلْهَلٍ لَا تَبْتَئِسْ ... مَهْلًا فِدًى لَكَ مِحْجَرِي وَإِزَارِي
عَنْ نَاقَةِ الْإِنْسِيِّ لَا تَعْرِضْ لَهَا ... وَاخْتَرْ إِذَا وَرَدَ الْمَهَا أَثْوَارِي
مَاذَا أَرَدْتَ إِلَى امْرِئٍ قَدْ أَجَرْتُهُ ... وَجَعَلْتُهُ فِي ذِمَّتِي وَقَرَارِي
تَسْعَى إِلَيْهِ بِحَرْبَةٍ مَسْمُومَةٍ ... أُفٍّ لِقُرْبِكَ يَا أَبَا الْعَقَّارِ
فَأَجَابَهُ الْفَتَى:
[البحر الطويل]

أَأَرَدْتَ أَنْ تَعْلُوَ وَتَخْفِضَ ذِكْرَنَا ... فِي غَيْرِ مَرْزَأَةٍ أَبَا الْعَيْزَارِ
مُتَنَحِّلًا شَرَفًا لِغَيْرِكَ ذِكْرُهُ ... فَارْحَلْ فَإِنَّ الْمَجْدَ لِلْمُرَّارِ
مَنْ كَانَ مِنْكُمْ سَيِّدًا فِيمَا مَضَى ... إِنَّ الْخِيَارَ هُمُ بَنُو الْأَخْيَارِ
فَاقْصِدْ لِقَصْدِكَ يَا مُعَيْكِرُ إِنَّمَا ... كَانَ الْمُجِيرَ مُهَلْهَلُ بْنُ أَثَارِ
لَوْلَا الْحَيَاءُ وَأَنَّ أَهْلَكَ جِيرَةٌ ... لَتُمَزِّقَنْكَ بِقُوَّةٍ أَظْفَارِي
فَقَالَ: دَعْهُ لَا أُنَازِعُ بِوَاحِدٍ بَعْدَهُ فَفَعَلَ وَقَدِمَ الرَّجُلُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَحَدَّثَهُ الْحَدِيثَ فَقَالَ:» إِذَا أَصَابَتْ أَحَدَكُمْ وَحْشَةٌ بِلَيْلٍ فَلْيَقُلْ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ اللَّاتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ مِنْ شَرِّ مَا ذَرَأَ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَمِنْ شَرِّ كُلِّ طَارِقٍ إِلَّا طَارِقًا يَطْرُقُ بِخَيْرٍ يَا رَحْمَنُ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {وَأَنَّهُ كَانَ رِجَالٌ مِنَ [ص:92] الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] أَيْ إِثْمًا

(1/90)

96 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ بْنِ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ، حَدَّثَنِي أَبِي، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبْدِ الْعَزِيزِ الزُّهْرِيُّ، حَدَّثَنِي أَخِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ، عَنِ الزُّهْرِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَنَسٍ السُّلَمِيِّ، عَنِ الْعَبَّاسِ بْنِ مِرْدَاسٍ أَنَّهُ «كَانَ فِي لِقَاحٍ لَهُ نِصْفَ النَّهَارِ إِذْ طَلَعَتْ عَلَيْهِ نَعَامَةٌ بَيْضَاءُ عَلَيْهَا رَاكِبٌ عَلَيْهِ ثِيَابٌ بِيضٌ فَقَالَ لِي: يَا عَبَّاسُ بْنَ مِرْدَاسٍ أَلَمْ تَرَ أَنَّ السَّمَاءَ حُفَّتْ أَحْرَاسُهَا وَأَنَّ الْجِنَّ جُرِّعَتْ أَنْفَاسُهَا وَأَنَّ الْخَيْلَ وَضَعَتْ أَحْلَاسَهَا وَأَنَّ الَّذِي نَزَلِ بِالْبِرِّ وَالتَّقْوَى يَوْمَ الِاثْنَيْنِ لَيْلَةَ الثُّلَاثَاءِ صَاحِبُ النَّاقَةِ الْقَصْوَاءِ قَالَ: فَخَرَجْتُ مَرْعُوبًا قَدْ رَاعَنِي مَا رَأَيْتُ وَسَمِعْتُ حَتَّى أَتَيْتُ وَثَنًا لَنَا يُقَالُ لَهُ الضِّمَارُ كُنَّا نَعْبُدُهُ وَنُكَلَّمُ مِنْ جَوْفِهِ فَكَنَسْتُ مَا حَوْلَهُ ثُمَّ تَمَسَّحْتُ بِهِ فَإِذَا صَائِحٌ يَصِيحُ مِنْ جَوْفِهِ:
[البحر الكامل]

[ص:93] قُلْ لِلْقَبَائِلِ مِنْ سُلَيْمٍ كُلِّهَا ... هَلَكَ الضِّمَارُ وَفَازَ أَهْلُ الْمَسْجِدِ
هَلَكَ الضِّمَارُ وَكَانَ يُعْبَدُ مُدَّةً ... قَبْلَ الصَّلَاةِ عَلَى النَّبِيِّ مُحَمَّدِ
إِنَّ الَّذِي جَا بِالنُّبُوَّةِ وَالْهُدَى ... بَعْدَ ابْنِ مَرْيَمَ مِنْ قُرَيْشٍ مُهْتَدِ
قَالَ: فَخَرَجْتُ مَذْعُورًا حَتَّى جِئْتُ قَوْمِي فَقَصَصْتُ عَلَيْهِمُ الْقِصَّةَ وَأَخْبَرْتُهُمُ الْخَبَرَ فَخَرَجْتُ فِي ثَلَاثِ مِائَةٍ مِنْ قَوْمِي مِنْ بَنِي الْحَارِثِ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ فَدَخَلْنَا الْمَسْجِدَ فَلَمَّا رَآنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَبَسَّمَ وَقَالَ: يَا عَبَّاسُ، كَيْفَ إِسْلَامُكَ؟ فَقَصَصْتُ عَلَيْهِ فَقَالَ:» صَدَقْتَ «فَأَسْلَمْتُ أَنَا وَقَوْمِي»

(1/92)

97 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، حَدَّثَنَا مَالِكُ بْنُ نَصْرٍ الدَّالَانِيُّ، مِنْ هَمْدَانَ قَالَ: سَمِعْتُ شَيْخًا لَنَا يَذْكُرُ قَالَ: «خَرَجَ مَالِكُ بْنُ خُرَيْمٍ الدَّالَانِيُّ فِي نَفَرٍ مِنْ قَوْمِهِ فِي الْجَاهِلِيَّةِ يُرِيدُونَ عُكَاظًا فَاصْطَادُوا صَيْدًا وَأَصَابَهُمْ عَطَشٌ شَدِيدٌ فَانْتَهَوْا إِلَى مَوْضِعٍ يُقَالُ لَهُ أُجَيْرَةُ فَفَصَدُوا الظَّبْيَ وَجَعَلُوا يَشْرَبُونَ مِنْ دَمِهِ مِنَ الْعَطَشِ فَلَمَّا ذَهَبَ دَمُهُ ذَبَحُوهُ [ص:94] وَخَرَجُوا فِي طَلَبِ الْحَطَبِ وَكَمَنَ مَالِكٌ فِي خِبَائِهِ فَأَثَارَ بَعْضُهُمْ شُجَاعًا فَأَقْبَلَ مُنْسَابًا حَتَّى دَخَلَ رَحْلَ مَالِكٍ فَلَاذَ بِهِ وَأَقْبَلَ الرَّجُلُ فِي أَثَرِهِ فَقَالَ: يَا مَالِكُ اقْتُلِ الشُّجَاعَ عَنْكَ، فَاسْتَيْقَظَ مَالِكٌ فَنَظَرَ إِلَيْهِ فَلَاذَ بِهِ فَقَالَ مَالِكٌ لِلرَّجُلِ: عَزَمْتُ عَلَيْكَ إِلَّا تَرَكْتَهُ، فَكَفَّ عَنْهُ وَانْسَابَ الشُّجَاعُ إِلَى مَأْمَنِهِ وَأَنْشَأَ مَالِكٌ يَقُولُ:
[البحر الوافر]

وَأَوْصَانِي الْخُرَيْمُ بِعِزِّ جَارِي ... وَأَمْنَعُهُ وَلَيْسَ بِهِ امْتِنَاعُ
وَأَدْفَعُ ضَيْمَهُ وَأَذُبُّ عَنْهُ ... وَأَمْنَعُهُ إِذَا امْتَنَعَ الْمَتَاعُ
فَذَلِكُمُ أَبِي عَنْهُ بِنَجْوٍ ... لِشَيْءٍ مَا اسْتَجَارَنِيَ الشُّجَاعُ
وَلَا تَنْحُو إِلَى دَمِ مُسْتَجِيرٍ ... تَضَمَّنَهُ أُجَيْرَةُ فَالتِّلَاعُ
فَإِنَّ لِمَا تَرَوْنَ غَبِيَّ أَمْرٍ ... لَهُ مِنْ دُونِ أَعْيُنِكُمْ قِنَاعُ
فَارْتَحَلُوا وَاشْتَدَّ بِهِمُ الْعَطَشُ فَإِذَا هَاتِفٌ يَهْتِفُ بِهِمْ:
[البحر البسيط]

يَا أَيُّهَا الْقَوْمُ لَا مَاءٌ أَمَامَكُمُ ... حَتَّى تَسُومُوا الْمَطَايَا يَوْمَهَا التَّعَبَا
ثُمَّ اعْدِلُوا شَامَةً فَالْمَاءُ عَنْ كَثَبٍ ... عَيْنٌ رُوَاءٌ وَمَاءٌ يُذْهِبُ اللَّغَبَا
حَتَّى إِذَا مَا أَصَبْتُمْ مِنْهُ رِيَّكُمُ ... فَاسْقُوا الْمَطَايَا وَمِنْهُ فَامْلَئُوا الْقِرَبَا
فَعَدَلُوا شَامَةً فَإِذَا هُمْ بِعَيْنٍ خَرَّارَةٍ فِي أَصْلِ جَبَلٍ فَشَرِبُوا وَسَقَوْا إِبِلَهُمْ وَحَمَلُوا رِيَّهُمْ حَتَّى أَتَوْا عُكَاظًا ثُمَّ أَقْبَلُوا حَتَّى انْتَهَوْا إِلَى ذَلِكَ الْمَوْضِعِ فَلَمْ يَرَوْا شَيْئًا فَإِذَا هَاتِفٌ يَقُولُ:

[ص:95] يَا مَالِ عَنِّي جَزَاكَ اللَّهُ صَالِحَةً ... هَذَا وَدَاعٌ لَكُمْ مِنِّي وَتَسْلِيمُ
لَا تَزْهَدَنْ فِي اصْطِنَاعِ الْعُرْفِ مَعْ أَحَدٍ ... إِنَّ الَّذِي يُحْرَمُ الْمَعْرُوفَ مَحْرُومُ
مَنْ يَفْعَلِ الْخَيْرَ لَا يَعْدَمْ مَغَبَّتَهُ ... مَا عَاشَ وَالْكُفْرُ بَعْدَ الْغَدْرِ مَذْمُومُ
أَنَا الشُّجَاعُ الَّذِي أَنْجَيْتَ مِنْ رَهَقٍ ... شَكَرْتُ ذَلِكَ إِنَّ الشُّكْرَ مَقْسُومُ
فَطَلَبُوا الْعَيْنَ فَلَمْ يَجِدُوهَا»

(1/93)

98 - وَحَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، أَنْبَأَنَا فَرْوَةُ بْنُ سَعِيدِ بْنِ عَفِيفِ بْنِ مَعْدِي كَرِبَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ أَقْبَلَ إِلَيْهِ وَفْدٌ مِنَ الْيَمَنِ فَقَالُوا: أَنْجَانَا اللَّهُ عَزَّ وَجَلَّ بِبَيْتَيْنِ مِنَ الشِّعْرِ لِامْرِئِ الْقَيْسِ قَالَ: «وَكَيْفَ ذَلِكَ؟» قَالُوا: أَقْبَلْنَا نُرِيدُكَ حَتَّى إِذَا كُنَّا بِبَعْضِ الطَّرِيقِ أَخْطَأْنَا الْمَاءَ فَمَكَثْنَا ثَلَاثًا لَا نَقْدِرُ عَلَيْهِ فَلَمَّا جَهَدْنَا تَفَرَّقْنَا إِلَى أُصُولِ طَلْحٍ وَسَمُرٍ لِيَمُوتَ كُلُّ رَجُلٍ مِنَّا فِي ظِلِّ شَجَرَةٍ فَبَيْنَا نَحْنُ بِآخِرِ رَمَقٍ إِذَا رَاكِبٌ مُقْبِلٌ عَلَى بَعِيرٍ مُتَلَثِّمٌ بِعِمَامَةٍ فَلَمَّا رَآهُ بَعْضُنَا أَنْشَأَ يَقُولُ:
[البحر الطويل]

وَلَمَّا رَأَتْ أَنَّ الشَّرِيعَةَ هَمُّهَا ... وَأَنَّ الْبَيَاضَ مِنْ فَرَائِصِهَا دَامِي
تَيَمَّمَتِ الْعَيْنَ الَّتِي عِنْدَ ضَارِجٍ ... يَفِيءُ عَلَيْهَا الظِّلُّ عَرْمَضُهَا طَامِي
فَقَالَ الرَّاكِبُ: مَنْ يَقُولُ هَذَا الشِّعْرَ؟ وَقَدْ رَأَى مَا بِنَا مِنَ الْجَهْدِ فَقُلْنَا: امْرُؤُ الْقَيْسِ فَقَالَ: وَاللَّهِ مَا كَذَبَ امْرُؤُ الْقَيْسِ [ص:96] وَإِنَّ هَذَا الضَّارِجَ عِنْدَكُمْ فَنَظَرْنَا فَإِذَا بَيْنَنَا وَبَيْنَهُ نَحْوٌ مِنْ خَمْسِينَ ذِرَاعًا فَحَبَوْنَا إِلَيْهِ عَلَى الرُّكَبِ فَإِذَا هُوَ كَمَا وَصَفَ عَلَى الْعَرْمَضِ يَفِيءُ عَلَيْهِ الظِّلُّ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ذَاكَ رَجُلٌ مَذْكُورٌ فِي الدُّنْيَا مَنْسِيٌّ فِي الْآخِرَةِ، شَرِيفٌ فِي الدُّنْيَا خَامِلٌ فِي الْآخِرَةِ، يَجِيءُ يَوْمَ الْقِيَامَةِ مَعَهُ لِوَاءُ الشُّعَرَاءِ يَقُودُهُمْ إِلَى النَّارِ»

(1/95)

99 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، حَدَّثَنِي قَطَرِيٌّ، عَنْ ذَكْوَانَ يَعْنِي أَبَا عَمْرٍو مَوْلَى عَائِشَةَ قَالَ: «خَرَجْتُ فِي الرَّكْبِ الَّذِينَ خَرَجُوا إِلَى مُحَمَّدِ بْنِ عَلِيٍّ فَبَيْنَا نَحْنُ نَسِيرُ إِذْ عَرَضَ لَنَا عَارِضٌ فَأَنْشَأَ يَرْتَجِزُ بِالْآخَرِ كَلِمَةً عَلَى كَلِمَةٍ لَيْلَةَ جُمُعَةٍ:
[البحر الرجز]

يَا أَيُّهَا الرَّكْبُ إِلَى الْمَهْدِيِّ ... عَلَى عَنَاجِيجَ مِنَ الْمَطِيِّ
أَعْنَاقُهَا كَخُشُبِ الْخَطِّيِّ ... لِتَنْصُرُوا عَاقِبَةَ النَّبِيِّ
مُحَمَّدًا رَأْسَ بَنِي عَلِيِّ ... سَمِيَّهُ وَأَيُّمَا سَمِيِّ
فَأَصْبَحْنَا فَالْتَمَسْنَاهُ فَلَمْ نَرَ شَيْئًا»

(1/96)

100 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، حَدَّثَنَا مُطَهَّرُ بْنُ النُّعْمَانِ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، مَرَّ بِبَقِيعِ الْغَرْقَدِ فَقَالَ: «السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الْقُبُورِ أَخْبَارُ مَا عِنْدَنَا أَنَّ نِسَاءَكُمْ قَدْ تَزَوَّجْنَ وَدُورَكُمْ قَدْ سُكِنَتْ وَأَمْوَالَكُمْ قَدْ فُرِّقَتْ» فَأَجَابَهُ هَاتِفٌ: يَا عُمَرُ بْنَ الْخَطَّابِ أَخْبَارُ مَا عِنْدَنَا أَنَّ مَا قَدَّمْنَاهُ فَقَدْ وَجَدْنَاهُ وَمَا أَنْفَقْنَاهُ فَقَدْ رَبِحْنَاهُ وَمَا خَلَّفْنَاهُ فَقَدْ خَسِرْنَاهُ

(1/97)

101 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، حَدَّثَنِي أَبُو سَلَمَةَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ، وَكَانَ قَدْ رَأَى الْحَسَنَ، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَارِجًا مِنْ جِبَالِ مَكَّةَ إِذْ أَقْبَلَ شَيْخٌ مُتَوَكِّئًا عَلَى عُكَّازٍ لَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِشْيَةُ جِنِّيٍّ وَنَغَمَتُهُ» قَالَ: أَجَلْ قَالَ: «مِنْ أَيِّ الْجِنِّ أَنْتَ؟» قَالَ: أَنَا هَامَةُ بْنُ الْهَيْمِ بْنِ لَاقِيصَ بْنِ إِبْلِيسَ قَالَ: «لَا أَرَى بَيْنَكَ وَبَيْنَهُ إِلَّا أَبَوَيْنِ» قَالَ: أَجَلْ قَالَ: كَمْ أَتَى عَلَيْكَ؟ قَالَ: أَكَلْتُ عُمُرَ الدُّنْيَا إِلَّا أَقَلَّهَا كُنْتُ لَيَالِيَ قَبْلَ قَابِيلَ وَهَابِيلَ غُلَامًا ابْنَ أَعْوَامٍ أَمْشِي بَيْنَ الْآكَامِ وَأَصْطَادُ الْهَامَ وَآمُرُ بِفَسَادِ الطَّعَامِ وَأُورِشُ بَيْنَ النَّاسِ وَأُغْرِي بَيْنَهُمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بِئْسَ عَمَلُ الشَّيْخِ الْمُتَوَسِّمِ وَالْفَتَى الْمُتَلَوِّمِ» فَقَالَ: دَعْنِي مِنَ اللَّوْمِ وَالْعَذْلِ قَدْ جَرَتْ تَوْبَتِي عَلَى يَدِ نُوحٍ فَكُنْتُ مَعَهُ فِيمَنْ آمَنَ مَعَهُ [ص:98] مِنَ الْمُسْلِمِينَ فَعَاتَبْتُهُ فِي دُعَائِهِ عَلَى قَوْمِهِ فَبَكَى وَأَبْكَانِي فَقَالَ: لَا جَرَمَ أَنِّي مِنَ النَّادِمِينَ وَأَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ، وَلَقِيتَ هُودًا فَعَاتَبْتُهُ فِي دُعَائِهِ عَلَى قَوْمِهِ فَبَكَى وَأَبْكَانِي وَقَالَ: لَا جَرَمَ أَنِّي مِنَ النَّادِمِينَ وَأَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ وَلَقِيتُ صَالِحًا فَعَاتَبْتُهُ فِي دُعَائِهِ عَلَى قَوْمِهِ فَبَكَى وَأَبْكَانِي وَقَالَ: إِنِّي مِنَ النَّادِمِينَ وَأَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ وَلَقِيتُ شُعَيْبًا فَعَاتَبْتُهُ فِي دُعَائِهِ عَلَى قَوْمِهِ فَبَكَى وَأَبْكَانِي وَقَالَ: إِنِّي مِنَ النَّادِمِينَ وَأَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ وَكُنْتُ مَعَ إِبْرَاهِيمَ خَلِيلِ الرَّحْمَنِ إِذْ أُلْقِيَ فِي النَّارِ فَكُنْتُ بَيْنَهُ وَبَيْنَ الْمَنْجَنِيقِ حَتَّى أَخْرَجَهُ اللَّهُ عَزَّ وَجَلَّ مِنْهَا وَجَعَلَهَا عَلَيْهِ بَرْدًا وَسَلَامًا وَكُنْتُ مَعَ يُوسُفَ الصِّدِّيقِ فِي الْجُبِّ فَسَبَقْتُهُ إِلَى وَعْرِهِ وَكُنْتُ مَعَهُ فِي مَحْبِسِهِ حَتَّى أَخْرَجَهُ اللَّهُ عَزَّ وَجَلَّ مِنْهُ وَلَقِيتُ مُوسَى بِالْمَكَانِ الْأَثِيرِ وَكُنْتُ مَعَ عِيسَى ابْنِ مَرْيَمَ فَقَالَ لِي عِيسَى: إِنْ لَقِيتَ مُحَمَّدًا فَأَقْرِئْهُ مِنِّي السَّلَامَ، يَا رَسُولَ اللَّهِ، قَدْ بَلَّغْتُكَ السَّلَامَ وَقَدْ آمَنْتُ بِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَعَلَى عِيسَى السَّلَامُ وَعَلَيْكَ يَا هَامَةُ، حَاجَتُكَ؟» قَالَ: إِنَّ مُوسَى عَلِّمْنِي التَّوْرَاةَ وَعِيسَى عَلِّمْنِي الْإِنْجِيلَ فَعَلِّمْنِي الْقُرْآنَ فَعَلَّمَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَنْعِهِ إِلَيْهِ وَمَا أُرَاهُ إِلَّا حَيًّا

(1/97)

102 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا يَزِيدُ بْنُ يَزِيدَ الْمَوْصِلِيُّ الْبَلَوِيُّ مَوْلًى لَهُمْ، حَدَّثَنَا أَبُو إِسْحَاقَ الْجُرَشِيُّ، عَنِ الْأَوْزَاعِيِّ، عَنْ مَكْحُولٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: غَزَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كُنَّا بِفَجِّ النَّاقَةِ عِنْدَ الْحِجْرِ إِذَا نَحْنُ بِصَوْتٍ يَقُولُ: اللَّهُمَّ اجْعَلْنِي مِنْ أُمَّةِ مُحَمَّدٍ الْمَرْحُومَةِ الْمَغْفَورِ لَهَا الْمُتَابِ عَلَيْهَا الْمُسْتَجَابِ لَهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَنَسُ انْظُرْ مَا هَذَا الصَّوْتَ؟» فَدَخَلْتُ الْجَبَلَ فَإِذَا أَنَا بِرَجُلٍ أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ عَلَيْهِ ثِيَابٌ طُولُهُ أَكْثَرُ مِنْ ثَلَاثِمِائَةِ ذِرَاعٍ فَلَمَّا نَظَرَ إِلَيَّ قَالَ: أَنْتَ رَسُولُ النَّبِيِّ؟ قُلْتُ: نَعَمْ قَالَ: ارْجِعْ إِلَيْهِ فَأَقْرِئْهُ مِنِّي السَّلَامَ وَقُلْ لَهُ: هَذَا أَخُوكَ إِلْيَاسُ يُرِيدُ أَنْ يَلْقَاكَ فَجَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَعَهُ حَتَّى إِذَا كُنْتُ قَرِيبًا مِنْهُ تَقَدَّمَ وَتَأَخَّرْتُ فَتَحَدَّثَا طَوِيلًا فَنَزَلَ عَلَيْهِمَا شَيْءٌ مِنَ السَّمَاءِ شَبِيهَ السُّفْرَةِ فَدَعَوَانِي فَأَكَلْتُ [ص:100] مَعَهُمَا فَإِذَا فِيهِ كَمْأَةٌ وَرُمَّانٌ وَكَرَفْسٌ فَلَمَّا أَكَلْتُ قُمْتُ فَتَنَحَّيْتُ وَجَاءَتْ سَحَابَةٌ فَاحْتَمَلَتْهُ أَنْظُرُ إِلَى بَيَاضِ ثِيَابِهِ فِيهَا تَهْوِي بِهِ قِبَلَ الشَّامِ فَقُلْتُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: بِأَبِي أَنْتَ وَأُمِّي هَذَا الطَّعَامُ الَّذِي أَكَلْنَا مِنَ السَّمَاءِ نَزَلَ عَلَيْكَ؟ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَأَلْتُهُ عَنْهُ فَقَالَ لِي: أَتَانِي بِهِ جِبْرِيلُ، فِي كُلِّ أَرْبَعِينَ يَوْمًا أُكْلَةٌ وَفِي كُلِّ حَوْلٍ شَرْبَةً مِنْ مَاءِ زَمْزَمَ وَرُبَّمَا رَأَيْتُهُ عَلَى الْجُبِّ يُمْسِكُ بِالدَّلْوِ فَيَشْرَبُ وَرُبَّمَا سَقَانِي»

(1/99)

103 - حَدَّثَنِي أَبِي، أَنْبَأَنَا مُحَمَّدُ بْنُ مُصْعَبٍ الْقَرْقَسَانِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، قَالَ: «حَجَّ قَوْمٌ فَمَاتَ صَاحِبٌ لَهُمْ بِأَرْضٍ فَلَاةٍ فَطَلَبُوا الْمَاءَ فَلَمْ يَقْدِرُوا عَلَيْهِ فَأَتَاهُمْ رَجُلٌ فَقَالُوا: دُلَّنَا عَلَى الْمَاءِ قَالَ: إِنْ حَلَفْتُمْ لِي ثَلَاثًا وَثَلَاثِينَ يَمِينًا أَنَّهُ لَمْ يَكُنْ صَرَّافًا وَلَا مَكَّاسًا وَلَا عَرِيفًا وَلَا بَرِيدًا دَلَلْتُكُمْ عَلَى الْمَاءِ فَحَلَفُوا لَهُ ثَلَاثًا وَثَلَاثِينَ يَمِينًا فَدَلَّهُمْ عَلَى الْمَاءِ وَكَانَ مِنْهُمْ غَيْرَ بَعِيدٍ قَالُوا: عَاوِّنَّا عَلَى [ص:101] غُسْلِهِ فَقَالَ: إِنَّ حَلَفْتُمْ لِي ثَلَاثًا وَثَلَاثِينَ يَمِينًا أَنَّهُ لَمْ يَكُنْ صَرَّافًا وَلَا مَكَّاسًا وَلَا عَرِيفًا وَلَا بَرِيدًا أَعَنْتُكُمْ عَلَى غُسْلِهِ فَحَلَفُوا لَهُ ثَلَاثًا ثَلَاثِينَ يَمِينًا فَأَعَانَهُمْ عَلَى غُسْلِهِ ثُمَّ قَالُوا لَهُ: تَقَدَّمْ فَصَلِّ عَلَيْهِ فَقَالَ: لَا إِلَّا أَنْ تَحْلِفُوا أَرْبَعًا وَثَلَاثِينَ يَمِينًا أَنَّهُ لَمْ يَكُنْ صَرَّافًا وَلَا مَكَّاسًا وَلَا عَرِيفًا وَلَا بَرِيدًا فَحَلَفُوا لَهُ أَرْبَعًا وَثَلَاثِينَ يَمِينًا أَنَّهُ لَمْ يَكُنْ صَرَّافًا وَلَا مَكَّاسًا وَلَا عَرِيفًا وَلَا بَرِيدًا فَصَلَّى عَلَيْهِ ثُمَّ ذَهَبُوا يَنْظُرُونَ فَلَمْ يَرَوْا أَحَدًا فَكَانُوا يَرَوْنَ أَنَّهُ مَلَكٌ»

(1/100)

104 - حَدَّثَنِي أَبِي، أَخْبَرَنَا، عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، أَخْبَرَنَا إِسْرَائِيلُ، عَنِ السُّدِّيِّ، عَنْ مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ بِشْرٍ، قَالَ: «خَرَجَ قَوْمٌ حُجَّاجًا فِي إِمْرَةِ عُثْمَانَ فَأَصَابَهُمْ عَطَشٌ فَانْتَهَوْا إِلَى مَاءٍ مَالِحٍ فَقَالَ بَعْضُهُمْ: لَوْ تَقَدَّمْتُمْ فَإِنَّا نَخَافُ أَنْ يُهْلِكَنَا هَذَا الْمَاءُ فَإِنَّ أَمَامَكُمُ الْمَاءَ فَسَارُوا حَتَّى أَمْسَوْا فَلَمْ يُصِيبُوا الْمَاءَ فَقَالَ بَعْضُهُمْ لِبَعْضٍ: لَوْ رَجَعْتُمْ إِلَى الْمَاءِ الْمَالِحِ فَأَدْلَجُوا حَتَّى انْتَهَوْا إِلَى شُجَيْرَاتِ سَمُرٍ فَخَرَجَ عَلَيْهِمْ رَجُلٌ أَسْوَدُ شَدِيدُ السَّوَادِ جَسِيمٌ فَقَالَ: يَا مَعْشَرَ الرَّكْبِ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُحِبَّ لِلْمُسْلِمِينَ مَا يُحِبُّ لِنَفْسِهِ وَيَكْرَهْ لِلْمُسْلِمِينَ مَا يَكْرَهُ لِنَفْسِهِ فَسِيرُوا حَتَّى تَنْتَهُوا إِلَى أَكَمَةٍ فَخُذُوا عَنْ يَسَارِهَا [ص:102] فَإِذَا الْمَاءُ ثَمَّ، فَقَالَ بَعْضُهُمْ: وَاللَّهِ إِنَّا لَنَرَى أَنَّهُ شَيْطَانٌ وَقَالَ بَعْضُهُمْ: وَمَا كَانَ الشَّيْطَانُ لَيَتَكَلَّمَ بِمِثْلِ مَا تِكَلَّمَ بِهِ فَسَارُوا حَتَّى انْتَهَوْا إِلَى الْمَكَانِ الَّذِي وَصَفْ لَهُمْ فَوَجَدُوا الْمَاءَ ثَمَّ»

(1/101)

105 - وَحَدَّثَنِي أَبِي، أَخْبَرَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، حَدَّثَنَا عُمَارَةُ بْنُ زَاذَانَ، قَالَ: «كُنْتُ مَعَ زِيَادٍ النُّمَيْرِيِّ فِي طَرِيقِ مَكَّةَ فُضِّلَتْ نَاقَةٌ لِصَاحِبٍ لَنَا فَطَلَبْنَاهَا فَلَمْ نَقْدِرْ عَلَيْهَا فَأَخَذْنَا نَقْتَسِمُ مَتَاعَهُ فَقُلْنَا لِزِيَادٍ: أَلَا تَقُولُ شَيْئًا؟ قَالَ: سَمِعْتُ أَنَسًا يَقُولُ: تَقْرَأُ حم السَّجْدَةِ، وَتَسْجُدُ وَتَدْعُو فَقُلْنَا: بَلَى فَقَرَأَ حم السَّجْدَةِ وَدَعَا فَرَفَعْنَا رَءُوسَنَا فَإِذَا رَجُلٌ مَعَهُ النَّاقَةُ الَّتِي ذَهَبَتْ فَقَالَ زِيَادٌ: أَعْطُوهُ مِنْ طَعَامِكُمْ فَلَمْ يَقْبَلْ قَالَ: أَطْعِمُوهُ قَالَ: إِنِّي صَائِمٌ، قَالَ: فَنَظَرْنَا فَلَمْ نَرَ شَيْئًا قَالَ: فَلَا أَدْرِي مَنْ كَانَ»

(1/102)

106 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو عَبْدِ الْمَلِكِ بْنُ الْفَارِسِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ، مِنْ أَهْلِ عَسْقَلَانَ وَكَانَ مَا عَلِمْتُهُ فَاضِلًا، حَدَّثَنِي رَجُلٌ مِنَ الْعَابِدِينَ مِمَّنْ قَدِمَ عَلَيْنَا مُرَابِطًا بِعَسْقَلَانَ قَالَ: «[ص:103] قُمْتُ ذَاتَ لَيْلَةٍ لِلتَّهَجُّدِ عَلَى بَعْضِ السُّطُوحِ فَإِذَا أَنَا بِهَاتِفٍ يَهْتِفُ مِنَ الْبَحْرِ: إِلَيْكُمْ مَعَاشِرَ الْعَابِدِينَ إِنَّنَا نَفَرٌ مِنَ الْأُمَمِ قَبْلَكُمْ، قُسِمَتِ الْعِبَادَةُ ثَلَاثَةَ أَجْزَاءٍ فَأَوَّلُهَا قِيَامُ اللَّيْلِ، وَثَانِيهَا صِيَامُ النَّهَارِ، وَثَالِثُهَا التَّسْبِيحُ وَهَذَا خَيْرُ الْقِسْمَةِ فَخُذُوا مِنْهُ بِالْحَظِّ الْأَوْفَرِ قَالَ: فَسَقَطْتُ وَاللَّهِ لِوَجْهِي مِمَّا دَخَلَنِي مِنْ ذَلِكَ»

(1/102)

107 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الْبَاهِلِيُّ، عَنِ السَّرِيِّ بْنِ إِسْمَاعِيلَ، يَذْكُرُ عَنْ يَزِيدَ الرَّقَاشِيِّ، أَنَّ صَفْوَانَ بْنَ مُحْرِزٍ الْمَازِنِيَّ «كَانَ إِذَا قَامَ إِلَى تَهَجُّدِهِ فِي اللَّيْلِ قَامَ مَعَهُ سُكَّانُ دَارِهِ مِنَ الْجِنِّ فَصَلُّوا بِصَلَاتِهِ وَاسْتَمَعُوا الْقُرْآنَ» ، قَالَ السَّرِيُّ، فَقُلْتُ لِيَزِيدَ: وَأَنَّى عَلِمَ ذَلِكَ؟ قَالَ: كَانَ إِذَا قَامَ سَمِعَ لَهُمُ ضَجَّةً فَاسْتَوْحَشَ لِذَلِكَ، فَنُودِيَ لَا تَفْزَعْ يَا أَبَا عَبْدِ اللَّهِ فَإِنَّمَا نَحْنُ إِخْوَانُكَ نَقُومُ لِلتَّهَجُّدِ كَمَا تَقُومُ فَنُصَلِّي بِصَلَاتِكَ قَالَ: فَكَأَنَّهُ أَنِسَ بَعْدَ ذَلِكَ عَلَى حَرَكَتِهِمْ

(1/103)

108 - حَدَّثَنِي أَبِي، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: «بَيْنَا رَجُلٌ بِمِنًى يَبِيعُ شَيْئًا وَيَحْلِفُ إِذْ قَامَ عَلَيْهِ شَيْخٌ فَقَالَ: يَا هَذَا بِعْ وَلَا تَحْلِفْ فَعَادَ يَحْلِفُ فَقَالَ: بِعْ وَلَا تَحْلِفْ، قَالَ: أَقْبِلْ عَلَى مَا يَعْنِيكَ فَقَالَ: هَذَا مِمَّا يَعْنِينِي [ص:104] فَلَمَّا رَآهُ لَا يَكُفُّ عَنْهُ اعْتَذَرَ فَقَالَ لَهُ الشَّيْخُ: آثِرِ الصِّدْقَ عَلَى مَا يَضُرُّكَ عَلَى الْكَذِبِ فِيمَا يَنْفَعُكَ وَتَكَلَّمْ فَإِذَا انْقَطَعَ عِلْمُكَ فَاسْكُتْ وَاتَّهِمِ الْكَاذِبَ فِيمَا يُحَدِّثُكَ بِهِ غَيْرُكَ قَالَ: رَحِمَكَ اللَّهُ: أَكْتِبْنِي هَذَا الْكَلَامَ فَقَالَ: إِنْ يُقَدَّرْ شَيْءٌ يَكُنْ ثُمَّ لَمْ يَرَهْ فَكَانُوا يَرَوْنَ أَنَّهُ الْخَضِرُ عَلَيْهِ السَّلَامُ»

(1/103)

109 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ، عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ، قَالَ: «بَيْنَا أَبُو الدَّرْدَاءِ يُوقِدُ تَحْتَ قِدْرٍ لَهُ إِذْ سَمِعَ فِي الْقَدْرِ صَوْتًا ثُمَّ ارْتَفَعَ الصَّوْتُ يَنْشِجُ كَهَيْئَةِ صَوْتِ الْبَعِيرِ ثُمَّ انْكَفَأَتِ الْقِدْرُ ثُمَّ رَجَعَتْ إِلَى مَكَانِهَا وَلَمْ يَنْضُبْ مِنْهَا شَيْءٌ فَجَعَلَ أَبُو الدَّرْدَاءِ يُنَادِي يَا سَلْمَانُ انْظُرْ إِلَى الْعَجَبِ انْظُرْ إِلَى مَا لَمْ تَنْظُرْ إِلَى مِثْلِهِ أَنْتَ وَلَا أَبُوكَ فَقَالَ لَهُ سَلْمَانُ،» أَمَا إِنَّكَ لَوْ سَكَتَّ لَسَمِعْتَ مِنَ آيَاتِ اللَّهِ الْكُبْرَى " قَالَ الْأَعْمَشُ: وَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ آخَى بَيْنَ سَلْمَانَ وَأَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا

(1/104)

110 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ السَّكَنِ، حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادِ بْنِ زَبَّارٍ الْكَلْبِيُّ، حَدَّثَنَا، الْعَلَاءُ بْنُ بُرْدِ بْنِ سِنَانٍ، عَنِ الْفَضْلِ بْنِ حَبِيبٍ السَّرَّاجِ، عَنْ مُجَالِدٍ، عَنِ [ص:105] الشَّعْبِيِّ، عَنِ النَّضْرِ بْنِ عَمْرٍو الْحَارِثِيِّ، قَالَ: «إِنَّا كُنَّا فِي الْجَاهِلِيَّةِ إِلَى جَانِبِنَا غَدِيرٌ فَأَرْسَلْتُ ابْنَتِي بِصَحْفَةٍ لِتَأْتِيَنِي بِمَاءٍ فَأَبْطَأْتَ عَلَيْنَا فَطَلَبْنَاهَا فَأَعْيَتْنَا فَسَلَوْنَا عَنْهَا قَالَ: فَوَاللَّهِ إِنِّي ذَاتَ لَيْلَةٍ جَالِسٌ بِفِنَاءِ مَطَلَّتِي إِذْ طَلَعَ عَلَيَّ شَبَحٌ فَلَمَّا دَنَا مِنِّي إِذَا ابْنَتِي، قُلْتُ: ابْنَتِي؟ قَالَتِ: ابْنَتُكَ قُلْتُ: أَيْنَ كُنْتِ أَيْ بُنَيَّةُ؟ قَالَتْ: أَرَأَيْتَ لَيْلَةَ بَعَثْتَنِي إِلَى الْغَدِيرِ؟ إِنَّ جَنِيًّا اسْتَطَارَ بِي فَلَمْ أَزَلْ عِنْدَهُ حَتَّى وَقَعَ بَيْنَهُ وَبَيْنَ فَرِيقَيْنِ مِنَ الْجِنِّ حَرْبٌ فَأَعْطَى اللَّهَ عَزَّ وَجَلَّ عَهْدًا إِنْ ظَفِرَ بِهِمْ أَنْ يَرُدَّنِي عَلَيْكَ فَظَفِرَ بِهِمْ فَرَدَّنِي عَلَيْكَ وَإِذَا هِيَ قَدْ شَحِبَ لَوْنُهَا وَتَمَرَّطَ شَعْرُهَا وَذَهَبَ لَحْمُهَا فَأَقَامَتْ عِنْدَنَا فَصَلُحَتْ فَخَطَبَهَا بَنُو عَمِّهَا فَزَوَّجْنَاهَا وَقَدْ كَانَ الْجِنِّيُّ جَعَلَ بَيْنَهُ وَبَيْنَهَا أَمَارَةً إِذَا رَابَهَا رَيْبٌ أَنْ تُدَخِّنَ لَهُ وَإِنَّ ابْنَ عَمِّهَا ذَلِكَ عَيَّبَ عَلَيْهَا فَقَالَ: جِنِّيَّةٌ شَيْطَانَةٌ مَا أَنْتِ بِإِنْسِيَّةٍ فَدَخَّنَتْ فَنَادَاهُ مُنَادٍ: مَا لَكَ وَلِهَذِهِ؟ لَوْ كُنْتُ تَقَدَّمْتُ إِلَيْكَ لَفَقَأْتُ عَيْنَيْكَ، رَعَيْتُهَا فِي الْجَاهِلِيَّةِ بِحُبِّي وَفِي الْإِسْلَامِ بِدِينِي فَقَالَ لَهُ الرَّجُلُ: أَلَا تَظْهَرُ حَتَّى نَرَاكَ؟ قَالَ: لَيْسَ ذَاكَ لَنَا إِنَّ أَبَانَا سَأَلَ لَنَا ثَلَاثًا أَنْ نَرَى وَلَا نُرَى وَأَنْ نَكُونَ بَيْنَ أَطْبَاقِ الثَّرَى وَأَنْ يُعَمَّرَ أَحَدُنَا حَتَّى تَبْلُغَ رُكْبَتَاهُ حَنَكَهُ ثُمَّ يَعُودَ فَتًى قَالَ: فَقَالَ: يَا هَذَا أَلَا تَصِفُ لَنَا دَوَاءَ حُمَّى الرِّبْعِ؟ قَالَ: بَلَى قَالَ: أَمَا رَأَيْتَ تِلْكَ الدُّوَيْبَةَ عَلَى الْمَاءِ كَأَنَّهَا عَنْكَبُوَتٌ؟ قَالَ: بَلَى قَالَ: خُذْهَا ثُمَّ اشْدُدْ [ص:106] عَلَى بَعْضِ قَوَائِمِهَا خَيْطًا مِنْ عِهْنٍ فَشُدَّهُ عَلَى عَضُدِكَ الْيُسْرَى فَفَعَلْ فَكَأَنَّمَا نَشِطَ مِنْ عِقَالٍ قَالَ: فَقَالَ الرَّجُلُ: يَا هَذَا أَلَا تَصِفُ لَنَا مِنْ رَجُلٍ يُرِيدُ مَا تُرِيدُ النِّسَاءَ؟ قَالَ: هَلْ أَلَمَّتْ بِهِ الرِّجَالُ؟ قَالَ: نَعَمْ قَالَ: لَوْ لَمْ يَفْعَلْ لَوَصَفْتُ لَكَ»

(1/104)

111 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، أَخْبَرَنَا هُشَيْمٌ، أَخْبَرَنَا مُجَالِدٌ، عَنِ، الشَّعْبِيِّ، قَالَ: «عَرَضَ جَانٌّ لِإِنْسَانٍ مَرَّةً وَكَانَ الَّذِي عُرِضَ لَهُ مُسْلِمًا، فَعُولِجَ فَتَرَكَهُ وَتَكَلَّمَ فَقَالُوا: هَلْ لَدَيْكَ عَنْ حُمَّى الرِّبْعِ شَيْءٌ؟ قَالَ: نَعَمْ، يَعْمِدُ إِلَى ذُبَابِ الْمَاءِ فَيُعْقَدُ فِيهِ خَيْطًا مِنْ عِهْنٍ ثُمَّ يُجْعَلُ فِي عَضُدِهِ فَهَذَا مِنْ حُمَّى الرِّبْعِ»

(1/106)

112 - حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ الْحَكَمِ الْهَرَوِيُّ، حَدَّثَنِي الْهَيْثَمُ بْنُ عَدِيِّ، أَخْبَرَنَا أَبُو يَعْقُوبَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنِ الشَّعْبِيِّ، حَدَّثَنَا زِيَادُ بْنُ النَّضْرِ الْحَارِثِيُّ، قَالَ: «كُنَّا فِي غَدِيرٍ لَنَا فِي الْجَاهِلِيَّةِ وَمَعَنَا رَجُلٌ مِنَ الْحَيِّ يُقَالُ لَهُ عَمْرُو بْنُ مَالِكٍ وَمَعَهُ ابْنَةٌ لَهُ شَابَّةٌ رَوَادٌ، فَقَالَ: أَيْ بُنَيَّةُ خُذِي هَذِهِ الصَّحْفَةَ فَأْتِي الْغَدِيرَ فَأْتِينِي مِنْ مَائِهِ فَوَافَاهَا عَلَيْهِ جَانٌّ فَاخْتَطَفَهَا فَذَهَبَ بِهَا فَفَقَدَهَا أَبُوهَا فَنَادَى فِي الْحَيِّ فَخَرَجْنَا عَلَى كُلِّ صَعْبٍ وَذَلُولٍ، وَسَلَكْنَا كُلَّ شِعْبٍ وَنَقْبٍ وَطَرِيقٍ [ص:107] فَلَمْ نَجِدْ لَهَا أَثَرًا فَلَمَّا كَانَ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ إِذَا هِيَ قَدْ جَاءَتْ قَدْ عَفَا شَعْرُهَا وَأَظْفَارُهَا فَقَامَ إِلَيْهَا أَبُوهَا يَلْثُمُهَا وَيَقُولُ: أَيْ بُنَيَّةُ، أَيْنَ كُنْتِ؟ وَأَيْنَ نَبَتْ بِكِ الْأَرْضُ؟ قَالَتْ: أَتَذْكُرُ لَيْلَةَ الْغَدِيرِ؟ قَالَ: نَعَمْ قَالَتْ: وَافَانِي عَلَيْهِ جَانٌّ فَاخْتَطَفَنِي فَذَهَبَ بِي فَلَمْ أَزَلْ فِيهِمْ وَاللَّهِ مَا نَالَ مِنِّي مُحَرَّمًا حَتَّى إِذَا جَاءَ اللَّهُ بِالْإِسْلَامِ غَزْوًا قَوْمًا مُشْرِكِينَ فِيهِمْ أَوْ غَزَاهُمْ قَوْمٌ مُشْرِكُونَ مِنْهُمْ فَجَعَلَ لِلَّهِ عَزَّ وَجَلَّ عَلَيْهِ إِنْ هُوَ ظَفِرَ وَأَصْحَابُهُ أَنْ يَرُدَّنِي عَلَى أَهْلِي فَظَفِرَ هُوَ وَأَصْحَابُهُ فَحَمَلَنِي فَأَصْبَحْتُ وَأَنَا أَنْظُرُ إِلَيْكُمْ وَجَعَلَ بَيْنِي وَبَيْنَهُ أَمَارَةً إِذَا أَنَا احْتَجْتُ إِلَيْهِ أَنْ أُوَلْوِلَ بِصَوْتِي فَأَخَذُوا مِنْ شَعْرِهَا وَأَظْفَارِهَا ثُمَّ زَوَّجَهَا أَبُوهَا شَابًّا مِنَ الْحَيِّ فَوَقَعَ بَيْنَهُ وَبَيْنَهَا مَا يَقَعُ بَيْنَ الرَّجُلِ وَزَوْجَتِهِ فَقَالَ: يَا مَجْنُونَةُ، إِنَّمَا نَشَأْتِ فِي الْجِنِّ فَوَلْوَلَتْ بِصَوْتِهَا فَإِذَا هَاتِفٌ يَهْتِفُ: بَنِي الْحَارِثِ اجْتَمِعُوا وَكُونُوا أَحِبَّاءَ كِرَامًا قُلْنَا: يَا هَذَا نَسْمَعُ صَوْتًا وَلَا نَرَى شَيْئًا فَقَالَ: أَنَا رَبُّ فُلَانَةَ رَعَيْتَهَا فِي الْجَاهِلِيَّةِ بِحُبِّي وَحَفِظْتُهَا فِي الْإِسْلَامِ بِدِينِي وَاللَّهِ مَا نِلْتُ مِنْهَا مُحَرَّمًا قَطُّ إِنِّي كُنْتُ فِي أَرْضِ بَنِي فُلَانٍ فَسَمِعْتُ نَبْأَةً مِنْ صَوْتِهَا فَتَرَكْتُ مَا كُنْتُ فِيهِ ثُمَّ أَقْبَلْتُ فَسَأَلْتُهَا فَقَالَتْ: عَيَّرَنِي صَاحِبِي أَنِّي كُنْتُ فِيكُمْ قَالَ: وَاللَّهِ لَوْ كُنْتُ تَقَدَّمْتُ إِلَيْهِ لَفَقَأْتُ عَيْنَيْهِ فَتَقَدَّمُوا إِلَيْهِ: أَيْ فُلُ اظْهَرْ لَنَا نُكَافِئْكَ فَلَكَ عِنْدَنَا الْجَزَاءُ وَالْمُكَافَأَةُ [ص:108] فَقَالَ: إِنَّ أَبَانَا سَأَلَ أَنْ نَرَى وَلَا نُرَى وَأَنْ لَا نَخْرُجَ مِنْ تَحْتِ الثَّرَى وَأَنْ يَعُودَ شَيْخُنَا فَتًى فَقَالَتْ لَهُ عَجُوزٌ مِنَ الْحَيِّ: أَيْ فُلُ، بُنَيَّةٌ لِي عُرَيِّسٌ أَصَابَتْهَا حُمَّى الرِّبْعِ فَهَلْ لَهَا عِنْدَكَ دَوَاءٌ؟ قَالَ: عَلَى الْخَبِيرِ سَقَطَتِ انْظُرِي إِلَى ذُبَابِ الْمَاءِ الطَّوِيلِ الْقَوَائِمِ الَّذِي يَكُونُ عَلَى أَفْوَاهِ الْأَنْهَارِ فَخِذِي سَبْعَةَ أَلْوَانِ عِهْنٍ مِنْ أَصْفَرِهِ وَأَحْمَرِهِ وَأَخْضَرِهِ وَأَسْوَدِهِ فَاجْعَلِيهِ فِي وَسَطِ ذَلِكَ ثُمَّ افْتُلِيهِ بَيْنَ إِصْبَعَيْكِ ثُمَّ اعْقِدِيهِ عَلَى عَضُدِهَا الْيُسْرَى فَفَعَلَتْ فَكَأَنَّمَا أُنْشِطَتْ مِنْ عِقَالٍ»

(1/106)

113 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا خَالِدُ بْنُ الْحَارِثِ الْهُجَيْمِيُّ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَبِي نَضْرَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، أَنَّ رَجُلًا مِنْ قَوْمِهِ خَرَجَ لِيُصَلِّيَ مَعَ قَوْمِهِ صَلَاةَ الْعِشَاءِ فَفُقِدَ فَانْطَلَقَتِ امْرَأَتُهُ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَحَدَّثَتْهُ بِذَلِكَ فَسَأَلَ عَنْ ذَلِكَ قَوْمَهَا فَصَدَّقُوهَا فَأَمَرَهَا أَنْ تَتَرَبَّصَ أَرْبَعَ سِنِينَ فَتَرَبَّصَتْ ثُمَّ أَتَتْ عُمَرَ فَأَخْبَرَتْهُ بِذَلِكَ فَسَأَلَ عَنْ ذَلِكَ قَوْمَهَا فَصَدَّقُوهَا فَأَمَرَهَا أَنْ تَتَزَوَّجَ ثُمَّ إِنَّ زَوْجَهَا الْأَوَّلَ قَدِمَ فَارْتَفَعُوا إِلَى عُمَرَ بْنِ الْخَطَّابِ، فَقَالَ عُمَرُ: «يَغِيبُ أَحَدُكُمُ الزَّمَانَ الطَّوِيلَ لَا يَعْلَمُ أَهْلُهُ حَيَاتَهُ» قَالَ: إِنَّ لِي عُذْرًا قَالَ: «وَمَا عُذْرُكَ؟» قَالَ: خَرَجْتُ أُصَلِّي مَعَ قَوْمِي صَلَاةَ الْعِشَاءِ [ص:109] فَسَبَتْنِي الْجِنُّ أَوْ قَالَ: أَصَابَتْنِي الْجِنُّ فَكُنْتُ فِيهِمْ زَمَانًا طَوِيلًا فَغَزَاهُمْ جِنٌّ مُؤْمِنُونَ فَقَاتَلُوهُمْ فَظَهَرُوا عَلَيْهِمْ وَأَصَابُوا سَبَايَا فَكُنْتُ فِيمَنْ أَصَابُوا فَقَالُوا مَا دِينُكَ؟ قُلْتُ: مُسْلِمٌ قَالُوا: أَنْتَ عَلَى دِينِنَا، لَا يَحِلُّ لَنَا سِبَاؤُكَ فَخَيَّرُونِي بَيْنَ الْمُقَامِ وَبَيْنَ الْقُفُولِ فَاخْتَرْتُ الْقُفُولَ فَأَقْبَلُوا مَعِي، بِاللَّيْلِ بَشَرٌ يُحَدِّثُونَنِي، وَبِالنَّهَارِ إِعْصَارُ رِيحٍ أَتْبَعُهَا قَالَ: فَمَا كَانَ طَعَامُكَ؟ قَالَ: قُلْتُ: كُلُّ مَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ قَالَ: فَمَا شَرَابُكَ؟ قَالَ: الْجَدَفُ الْجَدَفُ مَا لَمْ يُخَمَّرْ مِنَ الشَّرَابِ قَالَ: فَخَيَّرَهُ عُمَرُ بَيْنَ الْمَرْأَةِ وَبَيْنَ الصَّدَاقِ

(1/108)

114 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ يَحْيَى بْنِ جَعْدَةَ، قَالَ: انْتَسَفَتِ الْجِنُّ رَجُلًا عَلَى عَهْدِ عُمَرَ، فَلَمْ يَدْرُوا أَحَيٌّ هُوَ أَمْ مَيِّتٌ فَأَتَتِ امْرَأَتُهُ عُمَرَ فَأَمَرَهَا أَنْ تَتَرَبَّصَ أَرْبَعَ سِنِينَ ثُمَّ أَمَرَ وَلِيَّهُ أَنْ يُطَلِّقَ ثُمَّ أَمَرَهَا أَنْ تَعْتَدَّ وَتَتَزَوَّجَ فَإِنْ جَاءَ زَوْجُهَا خُيِّرَ بَيْنَهَا وَبَيْنَ الصَّدَاقِ

(1/109)

115 - حَدَّثَنَا مُنْذِرُ بْنُ عَمَّارٍ الْكَاهِلِيُّ، أَخْبَرَنَا عَمْرُو بْنُ أَبِي الْمِقْدَامِ، أَخْبَرَنَا الْجَصَّاصُونَ " أَنَّهُمْ كَانُوا يَسْمَعُونَ نَوْحَ الْجِنِّ عَلَى الْحُسَيْنِ رَحْمَةُ اللَّهِ عَلَيْهِ:
[البحر الكامل]

مَسَحَ النَّبِيُّ جَبِينَهُ ... فَلَهُ بَرِيقٌ فِي الْخُدُودِ
أَبَوَاهُ مِنْ عُلْيَا قُرَيْشَ ... وَجَدُّهُ خَيْرُ الْجُدُودِ

(1/110)

116 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَمْرُو بْنُ ثَابِتٍ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ أُمِّ سَلَمَةَ قَالَتْ: «مَا سَمِعْتُ نَوْحَ الْجِنِّ عَلَى أَحَدٍ مُنْذُ قُبِضَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى قُبِضَ الْحُسَيْنُ فَسَمِعْتُ جِنِّيَّةً تَنُوحُ:
[البحر الوافر]

أَلَا يَا عَيْنُ فَاحْتَفِلِي بِجَهْدِ ... وَمَنْ يَبْكِي عَلَى الشُّهَدَاءِ بَعْدِي
عَلَى رَهْطٍ تَقُودُهُمُ الْمَنَايَا ... إِلَى مُتَجَبِّرٍ فِي الْمُلْكِ عَبْدِ»

(1/110)

حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا هِشَامُ بْنُ مُحَمَّدٍ، حَدَّثَنَا أَبُو حَيْزُومٍ الْكَلْبِيُّ، عَنْ أُمِّهِ، قَالَتْ: " لَمَّا قُتِلَ الْحُسَيْنُ سَمِعْتُ مُنَادِيًا، يُنَادِي فِي الْجِبَالِ وَهُوَ يَقُولُ:
[البحر الخفيف]
أَيُّهَا الْقَوْمُ قَاتِلُونَ حُسَيْنًا ... أَبْشِرُوا بِالْعَذَابِ وَالتَّنْكِيلِ
كُلُّ أَهْلِ السَّمَاءِ يَدْعُو عَلَيْكُمْ ... مِنْ نَبِيٍّ وَمَأْلَكٍ وَقَبِيلِ
[ص:111] قَدْ لُعِنْتُمْ عَلَى لِسَانِ ابْنِ دَاوُدَ ... وَمُوسَى وَحَامِلِ الْإِنْجِيلِ

(1/110)

118 - وَحَدَّثَنِي مُحَمَّدُ بْنُ أَبِي عَتَّابٍ أَبُو بَكْرٍ الْأَعْيَنُ، حَدَّثَنَا أَبُو عَاصِمٍ النَّبِيلُ، عَنْ عُثْمَانَ بْنِ مُرَّةَ، عَنْ أُمِّهِ، قَالَتْ: " لَمَّا قُتِلَ عُثْمَانُ بْنُ عَفَّانَ نَاحَتِ الْجِنُّ عَلَيْهِ فَقَالُوا:
[البحر الرمل]
لَيْلَةً لِلْجِنِّ إِذْ يُرْ ... مَوْنَ بِالصَّخْرِ الصِّلَابِ
إِذْ أَقَامُوا بُكْرَةً يَنْـ ... ـعَوْنَ صَقْرًا كَالشِّهَابِ
زَيْنَهُمْ فِي الْحَيِّ وَالْمَجْـ ... ـلِسِ فَكَّاكَ الرِّقَابِ.

(1/111)

119 - حَدَّثَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ، عَنِ الْحَكَمِ، عَنِ الْقَاسِمِ، عَنْ أَبِيهِ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي سَرْحٍ، قَالَ: «نَزَلَ جِنٌّ مِنَ الْمَغْرِبِ شِعْبًا مِنْ شِعَابِ الْيَمَنِ فَتَشَاحَنُوا عَلَيْهِ وَأَعَدُّوا لِلْقِتَالِ فَإِذَا صَائِحٌ يَصِيحُ: يَا هَؤُلَاءِ عَلَى رِسْلِكُمْ عَلَامَ الْقِتَالُ فِيَّ؟ فَوَاللَّهِ لَقَدْ هَلَكَ سَبْعُونَ أَعْوَرَ كُلُّهُمُ اسْمُهُ عَمْرٌو»

(1/111)

120 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ، عَنِ الْأَصْبَغِ بْنِ زَيْدٍ، عَنْ أَبِي بَلْجٍ، قَالَ: «خَرَجْتُ بَعْدَ الْمَغْرِبِ فَرَأَيْتُ طَائِرًا قَالَ إِبْرَاهِيمُ: أَحْسَبُهُ قَالَ: أَبْيَضَ ضَخْمًا وَهُوَ يَقُولُ: سُبْحَانَ اللَّهِ عَلَى خَيْرٍ فَعَلَهُ فِي النَّاسِ»

(1/111)

121 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مِسْعَرٍ، عَنْ مَعْنٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: «بَيْنَا رَجُلٌ فِي بُسْتَانٍ بِمِصْرَ فِي فِتْنَةِ ابْنِ الزُّبَيْرِ مَهْمُومٌ حَزِينٌ يَنْكُتُ بِشَيْءٍ مَعَهَ فِي الْأَرْضِ إِذَا شَيْخٌ لَهُ صَاحِبُ مِسْحَاةٍ فَقَالَ لَهُ: مَا لِي أَرَاكَ مَهْمُومًا حَزِينًا؟ فَرَفَعَ رَأْسَهُ فَلَمَّا رَآهُ كَأَنَّهُ ازْدَرَاهُ فَقَالَ: لَا شَيْءَ، فَقَالَ صَاحِبُ الْمِسْحَاةِ: أَلِلدُّنْيَا؟ فَإِنَّ الدُّنْيَا عَرَضٌ حَاضِرٌ يَأْكُلُ مِنْهُ الْبَرُّ وَالْفَاجِرُ وَالْآخِرَةُ أَجَلٌ صَادِقٌ يَحْكُمُ فِيهَا مَلِكٌ قَادِرٌ يَفْصِلُ بَيْنَ الْحَقِّ وَالْبَاطِلِ حَتَّى ذَكَرَ أَنَّهَا مَفَاصِلُ كَمَفَاصِلِ اللَّحْمِ مَنْ أَخْطَأَ شَيْئًا أَخْطَأَ الْحَقَّ قَالَ: فَلَمَّا سَمِعَ ذَلِكَ مِنْهُ كَأَنَّهُ أَعْجَبَهُ قَالَ: فَقَالَ: اهْتِمَامِي لِمَا فِيهِ الْمُسْلِمُونَ قَالَ: فَإِنَّ اللَّهَ سَيُنَجِّيكَ بِشَفَقَتِكَ عَلَى الْمُسْلِمِينَ وَسَلْ فَمَنْ ذَا الَّذِي سَأَلَهُ فَلَمْ يُعْطِهِ وَدَعَاهُ فَلَمْ يُجِبْهُ وَتَوَكَّلَ عَلَيْهِ فَلَمْ يَكْفِهِ أَوْ وَثِقَ بِهِ فَلَمْ يُنَجِّهِ؟ قَالَ: فَطَفِقْتُ أَقُولُ: اللَّهُمَّ سَلِّمْنِي وَسَلِّمْ مِنِّي قَالَ: فَانْجَلَتْ وَلَمْ أُصَبْ فِيهَا بِشَيْءٍ. قَالَ مِسْعَرٌ: يَرَوْنَ أَنَّهُ الْخَضِرُ عَلَيْهِ السَّلَامُ»

(1/112)

122 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ الرُّومِيُّ الْيَامِيُّ، قَالَ: اسْتُودِعَ عِنْدَ مُحَمَّدِ بْنِ الْمُنْكَدِرِ وَدِيعَةٌ فَاحْتَاجَ إِلَيْهَا فَأَنْفَقَهَا فَجَاءَ صَاحِبُهَا يَطْلُبُهَا فَقَامَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ، فَصَلَّى [ص:113] وَدَعَا فَكَانَ مِنْ دُعَائِهِ أَنْ قَالَ: «يَا سَادَّ الْهَوَاءِ بِالسَّمَاءِ وَيَا كَابِسَ الْأَرْضِ عَلَى الْمَاءِ، وَيَا وَاحِدًا قَبْلَ كُلِّ أَحَدٍ كَانَ، وَيَا وَاحِدًا بَعْدَ كُلِّ أَحَدٍ كَانَ، أَدِّ عَنِّي أَمَانَتِي» فَإِذَا هَاتِفٌ يَهْتِفُ خُذْ هَذِهِ فَأَدِّهَا عَنْ أَمَانَتِكَ وَأَقْصِرْ فِي الْخُطْبَةِ فَإِنَّكَ لَنْ تَرَانِي

(1/112)

123 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ دَاوُدَ، حَدَّثَنِي سَهْلُ بْنُ حَاتِمٍ، وَكَانَ مِنَ الْعَابِدِينَ، حَدَّثَنِي أَبُو سَعِيدٍ، رَجُلٌ مِنْ أَهْلِ الْإِسْكَنْدَرِيَّةِ أَنَّهُ قَالَ: «كُنْتُ أَبِيتُ فِي مَسْجِدِ بَيْتِ الْمَقْدِسِ فَكَانَ قَلَّمَا يَخْلُو مِنَ الْمُتَهَجِّدِينَ قَالَ: قُمْتُ ذَاتَ لَيْلَةٍ بَعْدَمَا قَدْ مَضَى وَقْتٌ طَوِيلٌ فَنَظَرْتُ فَلَمْ أَرَ فِي الْمَسْجِدِ مُتَهَجِّدًا فَقُلْتُ: مَا بَالُ النَّاسِ اللَّيْلَةَ لَا أَرَى مِنْهُمْ أَحَدًا يُصَلِّي؟ فَوَاللَّهِ إِنِّي لَأُفَكِّرُ فِي ذَلِكَ فِي نَفْسِي إِذْ سَمِعْتُ قَائِلًا يَقُولُ مِنْ نَحْوِ الْقُبَّةِ الَّتِي عَلَى الصَّخْرَةِ كَلِمَاتٍ كَادَ وَاللَّهِ أَنْ يُصْدَعَ بِهِنَّ قَلْبِي كَمَدًا وَاحْتِرَاقًا وَحُزْنًا قُلْتُ: يَا أَبَا سَعِيدٍ، وَمَا قَالَ؟ قَالَ: سَمِعْتُهُ يَقُولُ بِصَوْتٍ حَزِينٍ:

فَوَاعَجَبًا لِلنَّاسِ لَذَّتْ عُيُونَهُمْ ... مَطَاعِمُ غُمْضٍ بَعْدَهُ الْمَوْتُ مُنْقَضِبْ
فَطُولُ قِيَامِ اللَّيْلِ أَيْسَرُ مُؤْنَةً ... وَأَهْوَنُ مِنْ نَارٍ تَفُورُ وَتَلْتَهِبْ
قَالَ: فَسَقَطْتُ وَاللَّهِ لِوَجْهِي وَذَهَبَ عَقْلِي فَلَمَّا أَفَقْتُ نَظَرْتُ فَإِذَا لَمْ يَبْقَ مُتَهَجِّدٌ إِلَّا قَامَ»

(1/113)

124 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنِ الْحَسَنِ بْنِ الْحُرِّ، مَوْلَى بَنِي أَسَدٍ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ، وَكَانَ كُوفِيًّا، عَنْ عَائِذِ اللَّهِ، قَالَ: «أَرَدْتُ أَنْ أَكْتُبَ كِتَابًا فَكُنْتُ إِنْ كَتَبْتُ كَذَبْتُ وَحُبِسَ كِتَابِي وَإِنْ تَرَكْتُهُ صَدَقْتُ وَفُتِحَ كِتَابِي فَاعْتَزَمْتُ عَلَى تَرْكِهِ فَسَمِعْتُ مُنَادِيًا مِنْ جَانِبِ الْبَيْتِ يَقُولُ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا} [إبراهيم: 27] »

(1/114)

125 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنِ الْحَسَنِ بْنِ الْحُرِّ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ، قَالَ: «أَرَدْتُ الْجُمُعَةَ فِي إِمْرَةِ الْحَجَّاجِ فَجَعَلْتُ أَقُولُ: أَحْيَانًا أَذْهَبُ وَأَحْيَانًا لَا أَذْهَبُ فَسَمِعْتُ مُنَادِيًا يُنَادِي مِنْ جَانِبِ الْبَيْتِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9] »

(1/114)

126 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمْرٍو الْبَلْخِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي الْوَزِيرِ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْهَاشِمِيُّ، حَدَّثَنِي الْمَرْيَمِيُّ، قَالَ: «كُنْتُ أَقْنِصُ الْحُمُرَ فَخَرَجْتُ ذَاتَ يَوْمٍ فَبَنَيْتُ كُوخًا فِي [ص:115] الْمَوْضِعِ الَّذِي تَرِدُهُ لِلشُّرْبِ فَلَمَّا وَرَدْتُ سَدَّدْتُ سِهَامًا فَإِذَا أَنَا بِهَاتِفٍ يَقُولُ: يَا مُنْهَلَّةُ أَحْمُرَكِ، فَنَفَرَتِ الْحُمُرُ كُلُّهَا قَالَ: فَانْصَرَفْتُ وَمَعِي جَارِيَةٌ يُقَالُ لَهَا مَرْجَانَةُ وَحِمَارَانِ فَشَدَدْتُهُمَا مِنْ وَرَاءِ الْجَبَلِ وَفَوَّقْتُ سَهْمِي وَجَلَسْتُ أَرْقُبُهُمَا فَلَمَّا طَلَعَتِ الْحُمُرُ لَمْ أَحْتَجْ إِلَى تَلَبُّثٍ فَرَمَيْتُهَا فَصَرَعْتُ حِمَارًا مِنْهَا ثُمَّ قُلْتُ:
[البحر السريع]

قَدْ فَقَدَتْ حِمَارَهَا مُنْهَلَّهْ ... أَتْبَعْتُهَا سِبْحَلَةً مُنْسَلَّهْ
كَذَنَبِ النَّحْلَةِ يَعْلُو الْجُلَّهْ ... قَدْ فَقَدَتْ حِمَارَهَا مَرْجَانَهْ
أَتْبَعْتُهَا سِبْحَلَةً حَسَّانَهْ ... مِنْ قَبْضَةٍ عَسْرَاءَ فِي شِرْيَانِهْ
فَقَالَتِ الْجَارِيَةُ: يَا مَوْلَايَ قَدْ مَاتَ وَاللَّهِ أَحَدُ الْحَمَارَيْنِ»

(1/114)

127 - حَدَّثَنِي أَبُو بَكْرٍ التَّيْمِيُّ رَجُلٌ مِنْ وَلَدِ أَبِي بَكْرٍ الصِّدِّيقِ قَالَ: سَمِعْتُ رَجُلًا مِنْ بَنِي عُقَيْلٍ قَالَ: «صِدْتَ يَوْمًا تَيْسًا مِنَ الظِّبَاءِ فَجِئْتُ بِهِ إِلَى مَنْزِلِي فَأَوْثَقْتُهُ هُنَاكَ فَلَمَّا كَانَ مِنَ اللَّيْلِ سَمِعْتُ هَاتِفًا يَقُولُ: أَيَا فُلَانُ، هَلْ رَأَيْتَ حَمَلَ الْيَتَامَى؟ قَالَ: نَعَمْ، أَخْبَرَنِي جِنِّيٌّ أَنَّ الْإِنْسِيَّ أَخَذَهُ قَالَ: أَمَا وَرَبِّ الْبَيْتِ لَئِنْ كَانَ أَحْدَثَ فِيهِ شَيْئًا لَأُحْدِثَنَّ فِيهِ مِثْلَهُ فَلَمَّا سَمِعْتُ ذَلِكَ جِئْتُ ذَلِكَ إِلَى التَّيْسِ فَأَطْلَقْتُهُ فَسَمِعْتُهُ [ص:116] يَدْعُوهُ فَأَقْبَلَ نَحْوَ الصَّوْتِ وَلَهُ حَنِينٌ وَإِرْزَامٌ كَحَنِينِ الْجَمَلِ وَإِرْزَامُهُ»
وَحَدَّثَنِي أَبُو بَكْرٍ التَّيْمِيُّ، قَالَ: صَادَ رَجُلٌ قُنْفُذًا فَكَفَأَ عَلَيْهِ بُرْمَةً فَبَيْنَا هُوَ عَلَى الْمَاءِ إِذْ نَظَرَ إِلَى رَجُلَيْنِ عُرْيَانَيْنِ وَأَحَدُهُمَا يَقُولُ:
[البحر الرجز]

وَاكَبِدَا إِنْ كَانَ عَفَّارٌ ذُبِحْ
فَقَالَ الْآخَرُ:

ثَكِلْتُ بَعْلَ عَمَّتِي إِنْ لَمْ أَنُحْ
فَلَمَّا سَمِعْتُ ذَلِكَ جِئْتُ إِلَى الْبُرْمَةِ وَلَهُ جَلَبَةٌ تَحْتَهَا فَكَشَفْتُ عَنْهُ فَمَرَّ يَخْطِرُ "

(1/115)

129 - حَدَّثَنِي أَبِي، أَخْبَرَنَا عَلِيُّ بْنُ عَاصِمٍ، أَخْبَرَنَا التَّيْمِيُّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ حُذَيْفَةَ، قَالَ: «خَرَجَ فِتْيَةٌ يَتَحَدَّثُونَ فَرَأَوْا إِبِلًا مُعْقَلَةً فَقَالَ بَعْضُهُمْ: كَأَنَّ هَذِهِ الْإِبِلَ لَيْسَ مَعَهَا أَرْبَابُهَا قَالَ: فَأَجَابَهُمْ تَبْعَدَ مِنْهَا إِنَّ أَرْبَابَهَا حُشِرُوا ضُحًى»

(1/116)

130 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي كَبْشَةَ، قَالَ: «سَمِعْتُ هَاتِفًا فِي الْبَحْرِ لَيْلًا فَقَالَ: كَذَبَ الْمَرِيسِيُّ [ص:117] عَلَى اللَّهِ عَزَّ وَجَلَّ ثُمَّ هَتَفَ ثَانِيَةً فَقَالٍ: لَا إِلَهَ إِلَّا اللَّهُ، عَلَى ثُمَامَةَ وَالْمَرِيسِيِّ لَعَنَهُ اللَّهُ، قَالَ: وَكَانَ مَعَنَا فِي الْمَرْكَبِ رَجُلٌ مِنْ أَصْحَابِ بِشْرٍ الْمَرِيسِيِّ فَخَرَّ مَيْتًا»

(1/116)

131 - حَدَّثَنِي يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا جَرِيرٌ، عَنِ ابْنِ خَالِدِ بْنِ مَسْلَمَةَ الْقُرَشِيِّ، قَالَ: «لَمَّا مَاتَ الْحُسَيْنُ بْنُ الْحُسَيْنِ بْنِ عَلِيٍّ اعْتَكَفَتْ فَاطِمَةُ بِنْتُ الْحُسَيْنِ عَلَى قَبْرِهِ سَنَةً وَكَانَتِ امْرَأَتَهُ ضَرَبَتْ عَلَى قَبْرِهِ فُسْطَاطًا فَكَانَتْ فِيهِ فَلَمَّا مَضَتِ السَّنَةُ قَلَعُوا الْفُسْطَاطَ وَدَخَلَتِ الْمَدِينَةَ فَسَمِعُوا صَوْتًا مِنْ جَانِبِ الْبَقِيعِ هَلْ وَجَدُوا مَا فَقَدُوا؟ فَسُمِعَ مِنَ الْجَانِبِ الْآخَرِ: بَلْ يَئِسُوا فَانْقَلَبُوا»

(1/117)

132 - حَدَّثَنِي الْحَسَنُ بْنُ جُمْهُورٍ، حَدَّثَنِي ابْنُ أَبِي أُوَيْسٍ، حَدَّثَنِي أَبِي، عَنْ عَبَّادِ بْنِ إِسْحَاقَ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ: «بَيْنَا أَنَا بِفِنَاءِ دَارِي إِذْ جَاءَنِي رَسُولَ زَوْجَتِي فَقَالَتْ: أَجِبْ فُلَانَةَ فَاسْتَنْكَرْتُ ذَلِكَ فَدَخَلْتُ فَقُلْتُ: مَهْ فَقَالَتْ: إِنَّ هَذِهِ الْحَيَّةَ وَأَشَارَتْ إِلَيْهَا كُنْتُ أَرَاهَا بِالْبَادِيَةِ إِذَا خَلَوْتُ ثُمَّ مَكَثْتُ لَا أَرَاهَا حَتَّى رَأَيْتُهَا الْآنَ وَهِيَ هِيَ أَعْرِفُهَا بِعَيْنِهَا قَالَ: فَخَطَبَ سَعْدٌ خِطْبَةً فَحَمِدَ اللَّهَ عَزَّ وَجَلَّ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: أَمَّا بَعْدُ، فَإِنَّكِ قَدْ آذَيْتِنِي وَأُقْسِمُ بِاللَّهِ عَزَّ وَجَلَّ إِنْ [ص:118] رَأَيْتُكِ بَعْدَ هَذَا لَأَقْتُلَنَّكِ» فَخَرَجَتِ الْحَيَّةُ فَانْسَابَتْ مِنْ بَابِ الْبَيْتِ ثُمَّ مِنْ بَابِ الدَّارِ وَأَرْسَلَ مَعَهَا سَعْدٌ إِنْسَانًا فَقَالَ: انْظُرْ أَيْنَ تَذْهَبُ؟ فَتَبِعَهَا حَتَّى جَاءَ الْمَسْجِدَ ثُمَّ جَاءَتْ مِنْبَرَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَرَقَتْ فِيهِ مُصْعِدَةً إِلَى السَّمَاءِ حَتَّى غَابَتْ

(1/117)

133 - حَدَّثَنَا الْحَسَنُ بْنُ عَرَفَةَ الْعَبْدِيُّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ سُلَيْمَانَ أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ، عَنِ الْأَعْمَشِ، عَنْ زَيْدِ بْنِ وَهْبٍ، قَالَ: «غَزَوْنَا فَنَزَلْنَا فِي جَزِيرَةٍ فَإِذَا جِحَرَةٌ كَبِيرَةٌ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: إِنِّي أَرَى جِحَرَةً كَبِيرَةً فَلَعَلَّكُمْ تُؤْذِونَ مَنْ فِيهَا فَحَوَّلُوا نِيرَانَهُمْ فَأُتِيَ مِنَ اللَّيْلِ فَقِيلَ لَهُ: إِنَّكَ دَفَعَتْ عَنْ دِيَارِنَا فَسَنُعَلِّمُكَ طِبًّا تُصِيبُ بِهِ خَيْرًا إِذَا ذَكَرَ لَكَ الْمَرِيضُ وَجَعَهُ فَمَا وَقَعَ فِي نَفْسِكَ أَنَّهُ دَوَاؤُهُ فَهُوَ دَوَاؤُهُ قَالَ: فَكَانَ يُؤْتَى فِي مَسْجِدِ الْكُوفَةِ قَالَ: فَأَتَانِي رَجُلٌ عَظِيمُ الْبَطْنِ فَقَالَ: انْعَتْ لِي دَوَاءً فَإِنِّي كَمَا تَرَى إِنْ أَكَلْتُ وَإِنْ لَمْ آكُلْ فَقَالَ: أَلَا تَعْجَبُونَ لِهَذَا؟ يَسْأَلُنِي وَهُوَ مَيِّتٌ فِي هَذَا الْيَوْمِ مِنْ قَائِلٍ، قَالَ: فَرَجَعَ ثُمَّ أَتَاهُ عِنْدَ وَفَاءِ ذَلِكَ الْوَقْتِ وَالنَّاسُ عِنْدَهُ فَقَالَ: إِنَّ هَذَا كَذَّابٌ فَقَالَ: سَلُوهُ مَا فَعَلَ وَجَعُهُ قَالَ: ذَهَبَ قَالَ: أَنَا خَوَّفْتُهُ بِذَلِكَ»

(1/118)

134 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ حُسَامِ بْنِ مِصَكٍّ، عَنْ أَبِي مَعْشَرٍ، عَنْ إِبْرَاهِيمَ، «أَنَّهُ كَرِهَ التَّبَوُّلَ فِي الْحُجَرِ وَقَالَ: هِيَ مَسَاكِنُ الْجِنِّ»

(1/119)

135 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي الْبَخْتَرِيِّ، قَالَ: بَيْنَا أَبُو الدَّرْدَاءِ يُوقِدُ تَحْتَ قِدْرٍ لَهُ إِذْ سَمِعَ فِي الْقِدْرِ صَوْتًا، ثُمَّ ارْتَفَعَ الصَّوْتُ يَنْشُجُ كَهَيْئَةِ صَوْتِ الْبَعِيرِ ثُمَّ انْكَفَأَتِ الْقِدْرُ ثُمَّ رَجَعَتْ إِلَى مَكَانِهَا وَلَمْ يَنْضُبْ مِنْهَا شَيْءٌ فَجَعَلَ أَبُو الدَّرْدَاءِ يُنَادِي: يَا سَلْمَانُ انْظُرْ إِلَى الْعَجَبِ انْظُرْ إِلَى مَا لَمْ تَنْظُرْ مِثْلَهُ أَنْتَ وَلَا أَبُوكَ فَقَالَ لَهُ سَلْمَانُ، «أَمَا إِنَّكَ لَوْ سَكَتَّ لَسَمِعْتَ مِنَ آيَاتِ اللَّهِ الْكُبْرَى» قَالَ الْأَعْمَشُ: وَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ آخَى بَيْنَ سَلْمَانَ وَأَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا

(1/119)

136 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ، قَالَ: «كَانَ أَبُو الدَّرْدَاءِ، وَسَلْمَانُ يَأْكُلَانِ فِي صَحْفَةٍ إِنْ سَبَّحَ سَلْمَانُ سَبَّحَتِ الصَّحْفَةُ بِمَا فِيهَا قَالَ: فَكَانَ أَحَدُهُمَا يَكْتُبُ إِلَى صَاحِبِهِ يُذَكِّرُ إِيَّاهُ الصَّحْفَةَ»

(1/119)

137 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو بَكْرٍ الْحَنَفِيُّ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، قَالَ: «الطَّعَامُ يُسَبِّحُ»

(1/120)

138 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو النَّضْرِ، حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، قَالَ: «كَانَ مُطَرِّفٌ» إِذَا دَخَلَ بَيْتَهُ فَسَبَّحَ سَبَّحَتْ مَعَهُ آنِيَةُ بَيْتِهِ "

(1/120)

139 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مِسْعَرٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ أَنَّهُ «سَمِعَ نَقِيضَ بَابٍ فَقَالَ: هَذَا مِنْ تَسْبِيحٍ»

(1/120)

140 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، أَنْبَأَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، أَنْبَأَنَا أَبُو عَبْدِ اللَّهِ الصَّنْعَانِيُّ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ جُورَانَ، قَالَ: قُلْنَا لِوَهْبِ بْنِ مُنَبِّهٍ: يَا أَبَا عَبْدِ اللَّهِ إِنَّا لَنَسْمَعُ اللَّهَ عَزَّ وَجَلَّ يَقُولُ {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [الإسراء: 44] فَعِظَامُ الْمُسْلِمِينَ الَّتِي فِي الْقُبُورِ هِيَ مِنَ الشَّيْءِ؟ قَالَ: «نَعَمْ»

(1/120)

141 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمْرٍو، حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ حَمْزَةَ الْمَرْوَزِيُّ، أَنْبَأَنَا عَلِيُّ بْنُ [ص:121] الْحَسَنِ، أَنْبَأَنَا عَبْدُ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ، عَنْ رَبَاحِ بْنِ زَيْدٍ، قَالَ: قَالَ أَبُو عَوْسَجَةَ، وَكَانَ أَحَدَ الْعُبَّادِ لِوَهْبِ بْنِ مُنَبِّهٍ: مَا آسَى عَلَى شَيْءٍ مِنَ الدُّنْيَا إِلَّا فِرَاقِي الْعِبَادَةَ فَقَالَ لَهُ وَهْبٌ، «جَسَدُكَ يُسَبِّحُ فِي قَبْرِكَ»

(1/120)

142 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَزِيدَ بْنِ حَازِمٍ، عَنْ عِكْرِمَةَ، فِي قَوْلِهِ عَزَّ وَجَلَّ {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [الإسراء: 44] قَالَ: «كُلُّ شَيْءٍ حَيٍّ»

(1/121)

143 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ نَافِعٍ، حَدَّثَنَا أَبُو تُمَيْلَةَ، عَنْ جَرِيرٍ أَبِي الْخَطَّابِ الْعَدَوِيِّ، قَالَ: كُنْتُ مَعَ الْحَسَنِ عَلَى خِوَانٍ فَقَالَ لَهُ يَزِيدُ الرَّقَاشِيُّ: يُسَبِّحُ هَذَا الْخِوَانُ؟ قَالَ: «قَدْ كَانَ يُسَبِّحُ مَرَّةً»

(1/121)

حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، حَدَّثَنَا عُمَرُ بْنُ هَارُونَ الْبَلْخِيُّ، عَنْ رَبِيعَةَ بْنِ عُثْمَانَ، أَنَّ حُيَيًّا قَالَ: قُلْتُ لِأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَسْمَعُ تَقَعْقُعًا وَنَقِيضًا قَالَ: «ذَلِكَ تَسْبِيحُ الْجُدُرِ»

(1/121)

145 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ نَافِعٍ، حَدَّثَنَا أَبُو تُمَيْلَةَ، [ص:122] عَنْ عِيسَى بْنِ عُبَيْدٍ، سَمِعْتُ عِكْرِمَةَ يَقُولُ: «لَا يَعِيبَنَّ أَحَدُكُمْ ثَوْبَهُ وَلَا دَابَّتَهُ فَإِنَّ كُلَّ شَيْءٍ يُسَبِّحُ اللَّهَ عَزَّ وَجَلَّ» قَالَ يَحْيَى فَحَدَّثْتُ بِهِ الْحُسَيْنَ بْنَ وَاقِدٍ فَقَالَ: حَدَّثَنِي يَزِيدُ النَّحْوِيُّ عَنْ عِكْرِمَةَ قَالَ: «الشَّجَرُ تُسَبِّحُ وَالْأُسْطُوَانَةُ تُسَبِّحُ»

(1/121)

146 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ نَافِعٍ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنِ الْأَشْجَعِيِّ، عَنْ مِسْعَرٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، قَالَ: «صَرِيرُ الْبَابِ تَسْبِيحٌ»

(1/122)

147 - حَدَّثَنِي عَلِيُّ بْنُ شُعَيْبٍ، حَدَّثَنَا مَعْنُ بْنُ عِيسَى، حَدَّثَنِي أَبُو سَلَّامٍ مَوْلَى بَنِي زُهْرَةَ قَالَ: سَمِعْتُ عَلِيَّ بْنَ عَبْدِ اللَّهِ وَكَانَ يَكْرَهُ وَسَخَ الثَّوْبِ وَيَقُولُ: «الثَّوْبُ يُسَبِّحُ»

(1/122)

148 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، أَنْبَأَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ أَبُو عَاصِمٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، قَالَ: «بَيْنَا رَجُلٌ يَمْشِي فِي فَلَاةٍ مِنَ الْأَرْضِ أَهَلَّ الْهِلَالُ فَسَمِعَ قَائِلًا يَقُولُ: اللَّهُمَّ أَهِلَّهُ عَلَيْنَا بِالْيُمْنِ وَالْإِيمَانِ وَالسَّلَامَةِ [ص:123] وَالْإِسْلَامِ وَالْهُدَى وَالْمَغْفِرَةِ وَالتَّوْفِيقِ لِمَا تَرْضَى وَالْحِفْظِ مِمَّا تَسْخَطُ، رَبِّي وَرَبُّكَ اللَّهُ فَجَعَلَ يُرَدِّدُهُ عَلَيَّ حَتَّى حَفِظْتُهُ»

(1/122)

149 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: سَمِعْتُ لَيْثًا، عَنْ مَعْرُوفِ بْنِ أَبِي مَعْرُوفٍ، قَالَ: " لَمَّا أُصِيبَ عُمَرُ سُمِعَ قَائِلٌ يَقُولُ:
[البحر الطويل]

لِيَبْكِ عَلَى الْإِسْلَامِ مَنْ كَانَ بَاكِيًا ... فَقَدْ أَوْشَكُوا هَلْكَى وَمَا قَدُمَ الْعَهْدُ
وَأَدْبَرَتِ الدُّنْيَا وَأَدْبَرَ خَيْرُهَا ... وَقَدْ مَلَّهَا مَنْ كَانَ يُوقِنُ بِالْوَعْدِ

(1/123)

150 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ سُفْيَانَ، عَنْ إِبْرَاهِيمَ، عَنْ عُرْوَةَ بْنِ رُوَيْمٍ، عَنِ، الْعِرْبَاضِ بْنِ سَارِيَةَ، قَالَ: «دَخَلْتُ مَسْجِدَ دِمَشْقَ فَصَلَّيْتُ فِيهِ رَكْعَتَيْنِ وَقُلْتُ: اللَّهُمَّ كَبِرَتْ سِنِّي وَضَعُفَتْ قُوَّتِي فَاقْبِضْنِي إِلَيْكَ وَإِلَى جَانِبِي شَابٌّ لَمْ أَرَ أَجْمَلَ مِنْهُ عَلَى دُوَّاجٍ أَخْضَرَ فَقَالَ لِي: مَا هَذَا الَّذِي تَقُولَ؟ قُلْتُ: فَكَيْفَ أَقُولُ؟ قَالَ: اللَّهُمَّ حَسِّنِ الْعَمَلَ وَبَلِّغِ الْأَجَلَ، قُلْتُ: مَنْ أَنْتَ؟ قَالَ: أَنَا زَنَائِيلُ الَّذِي يُسْلِي الْحُزْنَ مِنْ صُدُورِ الْمُؤْمِنِينَ ثُمَّ الْتَفَتُّ فَلَمْ أَرَ أَحَدًا»

(1/123)

151 - حَدَّثَنَا رَجَاءُ بْنُ السِّنْدِيِّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:124] بَكْرٍ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ، عَنْ رَجَاءِ بْنِ حَيْوَةَ، قَالَ: «كُنْتُ وَاقِفًا عَلَى بَابِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ فَأَتَانِي آتٍ لَمْ أَرَهْ قَبْلُ وَلَا بَعْدُ فَقَالَ: إِنَّكَ قَدِ ابْتُلِيتَ بِهَذَا، وَفِي دُنُوِّكَ مِنْهُ الزَّيْغُ يَا رَجَاءُ، عَلَيْكَ بِالْمَعْرُوفِ وَعَوْنِ الضَّعِيفِ يَا رَجَاءُ إِنَّهُ مَنْ رَفَعَ حَاجَةً لَضَعِيفٍ إِلَى سُلْطَانٍ لَا يَقْدِرُ عَلَى رَفْعِهَا ثَبَّتَ اللَّهُ قَدَمَيْهِ عَلَى الصِّرَاطِ يَوْمَ تَزُولُ الْأَقْدَامُ»

(1/123)

152 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ الْقُرَشِيُّ، أَنَّهُ عَادَ مَرِيضًا بِالْمِصِّيصَةِ فَسَمِعَهُ يَقُولُ:
[البحر الرمل]
بَادَرْتُ ذِي الدَّارُ ذَا الْمَالِ الَّذِي ... جَمَعَ الدُّنْيَا بِحِرْصٍ مَا فَعَلْ
قَالَ: فَأَجَبْتُ:
كَانَ فِي دَارٍ سِوَاهَا سَاكِنًا ... عَلَّلَتْهُ بِالْمُنَى ثُمَّ انْتَقِلْ

(1/124)

153 - حَدَّثَنِي الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، أَنْبَأَنَا، مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَبَى يَزِيدَ الْهَمْدَانِيُّ، عَنْ عَمْرِو بْنِ قَيْسٍ، عَنْ زَاذَانَ، قَالَ: «تَخَلَّفْتُ عَنِ الْجُمُعَةِ أَيَّامَ الْحَجَّاجِ جُمَعًا فَلَمَّا كَانَ ذَاتَ جُمُعَةٍ تَهَيَّأْتُ لِلصَّلَاةِ فَهَتَفَ بِي هَاتِفٌ مِنْ جَانِبِ الْبَيْتِ {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9] » الْآيَةُ

(1/124)

154 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ، حَدَّثَنِي، الْحَسَنُ بْنُ عَرَفَةَ، حَدَّثَنِي، أَبِي عَرَفَةُ بْنُ يَزِيدَ، عَنْ أَبِي الْأَشْيَمِ الْعَبْدِيِّ وَلَقِيتُهُ بِالْمَوْصِلِ قَالَ: «خَرَجَ رَجُلٌ فِي جَوْفِ اللَّيْلِ إِلَى ظَهْرِ الْكُوفَةِ فَإِذَا هُوَ بِشَيْءٍ كَهَيْئَةِ الْعَرْشِ وَإِذَا حَوْلَهُ جَمْعٌ قَدْ أَحْدَقُوا بِهِ قَالَ: فَكَمَنَ الرَّجُلُ يَنْظُرُ إِلَيْهِمْ إِذْ جَاءَ شَيْءٌ حَتَّى جَلَسَ عَلَى ذَلِكَ الْعَرْشِ ثُمَّ قَالَ وَالرَّجُلُ يَسْمَعُ: كَيْفَ لِي بِعُرْوَةَ بْنِ الْمُغِيرَةِ؟ فَقَامَ شَخْصٌ مِنْ ذَلِكَ الْجَمْعِ فَقَالَ: أَنَا لَكُ بِهِ فَقَالَ: عَلَيَّ بِهِ السَّاعَةَ قَالَ: فَتَوَجَّهَ نَحْوَ الْمَدِينَةِ فَمَكَثَ مَلِيًّا ثُمَّ جَاءَ حَتَّى وَقَفَ بَيْنَ يَدَيْهِ فَقَالَ: لَيْسَ لِي بِعُرْوَةَ بْنِ الْمُغِيرَةِ سَبِيلٌ فَقَالَ الَّذِي عَلَى الْعَرْشِ: وَلِمَ؟ قَالَ: لِأَنَّهُ يَقُولُ كَلَامًا حِينَ يُصْبِحُ وَحِينَ يُمْسِي فَلَيْسَ لِي إِلَيْهِ سَبِيلٌ قَالَ: فَتَفَرَّقَ ذَلِكَ الْجَمْعُ وَانْصَرَفَ الرَّجُلُ إِلَى مَنْزِلِهِ فَلَمَّا أَصْبَحَ غَدَا إِلَى الْكُنَاسَةِ فَاشْتَرَى جَمَلًا ثُمَّ مَضَى حَتَّى أَتَى الْمَدِينَةَ وَلَقِيَ عُرْوَةَ بْنَ الْمُغِيرَةِ، فَسَأَلَهُ عَنِ الْكَلَامِ الَّذِي يَقُولُهُ حِينَ يُصْبِحُ وَحِينَ يُمْسِي وَقَصَّ عَلَيْهِ الرَّجُلُ الْقِصَّةَ قَالَ: فَإِنِّي أَقُولُ حِينَ أُصْبِحُ وَحِينَ أُمْسِي: آمَنْتُ بِاللَّهِ وَكَفَرْتُ بِالْجِبِتِ وَالطَّاغُوتِ وَاسْتَمْسَكْتُ بِالْعُرْوَةِ الْوثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ، ثَلَاثَ مَرَّاتٍ»

(1/125)

حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا [ص:126] عَلِيُّ بْنُ عُثْمَانَ اللَّاحِقِيُّ، حَدَّثَتْنِي عُبَيْدَةُ بِنْتُ الْوَلِيدِ بْنِ مُسْلِمٍ أَبِي بِشْرٍ، عَنِ الْوَلِيدِ أَبِيهَا أَبِي بِشْرٍ «أَنَّ رَجُلًا أَتَى شَجَرَةً أَوْ نَخْلَةً فَسَمِعَ فِيهَا حَرَكَةً فَتَكَلَّمَ فَلَمْ يُجَبْ فَقَرَأَ آيَةَ الْكُرْسِيِّ فَنَزَلَ إِلَيْهِ شَيْطَانٌ فَقَالَ لَهُ: إِنَّ لَنَا مَرِيضًا فَبِمَ نَدَاوِيهِ؟ قَالَ: بِالَّذِي أَنْزَلْتَنِي بِهِ مِنَ الشَّجَرَةِ»

(1/125)

156 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْأَسْوَدُ، حَدَّثَنَا، أَبُو أُسَامَةَ، حَدَّثَنَا، يَزِيدُ بْنُ سِنَانٍ أَبُو فَرْوَةَ الرُّهَاوِيُّ، عَنْ أَبِي الْمُنِيبِ الْحِمْصِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي الدَّرْدَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْجِنُّ ثَلَاثَةُ أَصْنَافٍ صِنْفٌ حَيَّاتٌ وَعَقَارِبُ وخَشَاشُ الْأَرْضِ، وَصِنْفٌ كَالرِّيحِ فِي الْهَوَاءِ، وَصِنْفٌ عَلَيْهِمُ الْحِسَابُ وَالْعِقَابُ»

(1/126)

157 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، حَدَّثَنَا [ص:127] أَبُو أُسَامَةَ، عَنِ الْأَجْلَحِ، عَنْ أَبِي الزُّبَيْرِ، قَالَ: «بَيْنَا صَفْوَانُ بْنُ عَبْدِ اللَّهِ قَرِيبٌ مِنَ الْبَيْتِ إِذْ أَقْبَلَتْ حَيَّةٌ مِنْ بَابِ الْعِرَاقِ حَتَّى طَافَتْ بِالْبَيْتِ سَبْعًا ثُمَّ أَتَتِ الْحِجْرَ فَاسْتَلَمَتْهُ فَنَظَرَ إِلَيْهَا عَبْدُ اللَّهِ بْنُ صَفْوَانَ، فَقَالَ:» أَيُّهَا الْجَانُّ قَدْ قَضَيْتَ عُمْرَتَكَ وَإِنَّا نَخَافُ عَلَيْكَ بَعْضَ صِبْيَانِنَا فَانْصَرِفِي فَخَرَجَتْ رَاجِعَةً مِنْ حَيْثُ جَاءَتْ "

(1/126)

158 - حَدَّثَنِي الْحَسَنُ بْنُ جُمْهُورٍ، حَدَّثَنِي، ابْنُ أَبِي أُوَيْسٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونِ، عَنْ عَمِّهِ، عَنْ مُعَاذِ بْنِ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ، قَالَ: كُنْتُ جَالِسًا عِنْدَ عُثْمَانَ بْنِ عَفَّانَ فَجَاءَهُ رَجُلٌ فَقَالَ: أَلَا أُخْبِرُكَ يَا أَمِيرَ الْمُؤْمِنِينَ عَجَبًا؟ بَيْنَا أَنَا بِفَلَاةِ كَذَا وَكَذَا إِذَا إِعْصَارَانِ قَدْ أَقْبَلَا أَحَدُهُمَا مِنْ هَاهُنَا وَالْآخَرُ مِنْ هَاهُنَا فَالْتَقَيَا فَتَعَارَكَا ثُمَّ تَفَرَّقَا وَإِذَا أَحَدُهُمَا أَكْبَرُ مِنَ الْآخَرِ فَجِئْتُ مُعْتَرَكَهُمَا، فَإِذَا الْحَيَّاتُ شَيْءٌ مَا رَأَتْ عَيْنَايَ مِثْلَهُ قَطُّ كَثْرَةً وَإِذَا رِيحُ الْمِسْكِ مِنْ بَعْضِهَا فَقُمْتُ قَلَّبْتُ الْحَيَّاتِ كَيْمَا أَنْظُرَ مِنْ أَيُّهَا هُوَ؟ فَإِذَا ذَلِكَ مِنْ حَيَّةٍ صَفْرَاءَ دَقِيقَةٍ فَظَنَنْتُ أَنَّ ذَلِكَ لِخَيْرٍ فِيهَا فَلَفَفْتُهَا فِي عِمَامَتِي ثُمَّ دَفَنْتُهَا فَأَخْبَرْتُهُ بِالَّذِي رَأَيْتُ وَوَجَدْتُ فَقَالَ: «إِنَّكَ قَدْ هُدِيتَ ذَانِكَ حَيَّانِ مِنَ الْجِنِّ بَنُو الشَّيْصَبَانِ وَبَنُو أُقَيْشٍ الْتَقَوْا فَاقْتَتَلُوا وَكَانَ بَيْنَهُمْ مِنَ الْقَتْلِ مَا قَدْ رَأَيْتَ وَاسْتُشْهِدَ الَّذِي دَفَنْتَ وَكَانَ أَحَدَ الَّذِينَ سَمِعُوا الْوَحْيَ [ص:128] مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/127)

159 - أَخْبَرَنِي أَبِي، أَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، حَدَّثَنَا مُسْتَلِمٌ يَعْنِي ابْنَ سَعِيدٍ، عَنْ حَبِيبٍ، قَالَ: رَأَتْ عَائِشَةُ حَيَّةً فِي بَيْتِهَا فَأَمَرَتْ بِقَتْلِهَا فَأُتِيَتْ فِي تِلْكَ اللَّيْلَةِ فِي الْمَنَامِ فَقِيلَ لَهَا: إِنَّهَا مِنَ النَّفْرِ الَّذِينَ سَمِعُوا الْوَحْيَ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَرْسَلَتْ إِلَى الْيَمَنِ فَابْتِيعَ لَهَا أَرْبَعُونَ رَأْسًا فَأَعْتَقَتْهُمْ "

(1/128)

160 - حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، حَدَّثَنَا، أَبُو الْحَكَمِ الْخُرَاسَانِيُّ، حَدَّثَنَا زَيْدٌ الْعَمِّيُّ، حَدَّثَنِي ثُمَامَةُ بْنُ عَبْدِ اللَّهِ بْنِ أَنَسٍ، قَالَ: «بَيْنَا عُمَرُ بْنُ الْخَطَّابِ يَسِيرُ فِيمَا بَيْنَ مَكَّةَ وَالْمَدِينَةِ فِي أَحَدٍ إِذْ سَمِعَ هَاتِفًا يَهْتِفُ: اتْلُوا الْآيَاتِ، فَطُلِبَ فَلَمْ يُوجَدْ»

(1/128)

161 - وَحَدَّثَنِي عَبْدُ الْحَمِيدِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ، عَنْ عَائِشَةَ، قَالَتْ: " نَاحَتِ الْجِنُّ عَلَى عُمَرَ قَبْلَ أَنْ يُقْتَلَ بِثَلَاثٍ قَالَتْ:
[البحر الطويل]

جَزَى اللَّهُ خَيْرًا مِنْ أَمِيرٍ وَبَارَكَتْ ... يَدُ اللَّهِ فِي ذَاكَ الْأَدِيمِ الْمُمَزَّقِ
وَلِيتَ أُمُورًا ثُمَّ غَادَرْتَ بَعْدَهَا ... بَوَائِجَ فِي أَكْمَامِهَا لَمْ تُفَتَّقِ
فَمَنْ يَسْعَ أَوْ يَرْكَبْ جَنَاحَيْ نَعَامَةٍ ... لِيُدْرِكَ مَا قَدَّمْتَ بِالْأَمْسِ يُسْبَقِ
[ص:129] وَمَا كُنْتُ أَخْشَى أَنْ تَكُونَ وَفَاتُهُ ... بِكَفَّيْ سَبَنْتَى أَزْرَقِ الْعَيْنِ مُطْرِقِ
فَيَا لَقَتِيلٍ بِالْمَدِينَةِ أَظْلَمَتْ ... لَهُ الْأَرْضُ وَاهْتَزَّ الْعِضَاهُ بِأَسْوُقِ
فَلَقَّاكَ رَبِّي بِالْجِنَانِ تَحِيَّةً ... وَمِنْ كِسْوَةِ الْفِرْدَوْسِ لَمْ تَتَخَرَّقِ

(1/128)

162 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، عَنْ يَحْيَى التَّمِيمِيِّ، عَنْ شَيْخٍ مِنْ بَاهِلَةَ حَدَّثَهُ قَالَ: «كَانَ بِالْمَدِينَةِ أَخَوَانِ بَيْنَهُمَا مَوَدَّةٌ فَتَصَارَمَا فَمَاتَ أَحَدُهُمَا فِي الصَّرْمَ فَدُفِنَ بِالدَّوْمِ فَمَرَّ الْبَاقِي بِقَبْرِ الْمَيِّتِ فَلَمْ يُعَرِّجْ عَلَيْهِ وَلَمْ يُسَلِّمْ فَهَتَفَ بِهِ هَاتِفٌ مِنَ الْقَبْرِ:
[البحر الطويل]
أَجِدَّكَ تَطْوِي الدَّوْمَ لَيْلًا وَلَا تَرَى ... عَلَيْكَ لِأَهْلِ الدَّوْمِ أَنْ تَتَكَلَّمَا
وَبِالدَّوْمِ ثَاوٍ لَوْ ثَوَيْتَ مَكَانَهُ ... فَمَرَّ بِأَهْلِ الدَّوْمِ عَاجَ وَسَلَّمَا
فَأُجِيبَ:
أَعُدُّ ذَنُوبًا فِيكَ كُنْتُ اجْتَرَمْتُهَا ... فَلَا أَنَا فِيهَا كُنْتُ أَسْوَا وَأَظْلَمَا
تَرَكْتُكَ فِي طُولِ الْحَيَاةِ وَأَبْتَغِي ... كَلَامَكَ لَمَّا كُنْتَ رَسْمًا وَأَعْظُمَا
قَالَ: فَكَانَ أَحَدُهُمَا قَدْ آلَى عَلَى نَفْسِهِ أَنْ لَا يُكَلِّمَ صَاحِبَهُ فَمَاتَ قَبْلَ أَنْ يُكَلِّمَهُ»

(1/129)

حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنْ سَوَّارِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي يَاسِينَ، قَالَ: كُنَّا مَعَ الْحَسَنِ قُعُودًا فِي الْمَسْجِدِ فَقَامَ فَانْصَرَفَ إِلَى [ص:130] أَهْلِهِ وَقَعَدْنَا بَعْدَهُ نَتَحَدَّثُ فِي مَشْيَخَةٍ مِنْ أَصْحَابِهِ قَالَ: فَدَخَلَ بَدَوِيُّ مِنْ بَعْضِ أَعْرَابِ بَنِي سُلَيْمٍ الْمَسْجِدَ فَجَعَلَ يَسْأَلُ، مَنْ يَدُلُّنِي عَلَى الْحَسَنِ الْبَصْرِيِّ؟ فَقُلْتُ: لَهُ اقْعُدْ فَقَعَدَ فَقُلْتُ: مَا حَاجَتُكَ؟ قَالَ: إِنِّي رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ وَكَانَ لِي أَخٌ مِنْ أَشَدِّ قَوْمِهِ فَعَرَضَ لَهُ بَلَاءٌ فَلَمْ يَزَلْ بِهِ حَتَّى شَدَدْنَاهُ فِي الْحَدِيدِ وَكُنَّا مَعَهُ فِي عَنَاءٍ فَبَيْنَا نَحْنُ نَتَحَدَّثُ فِي نَادِينَا إِذْ هَتَفَ هَاتِفٌ يَقُولُ: السَّلَامُ عَلَيْكُمْ وَلَا نَرَى أَحَدًا فَرَدَدْنَا عَلَيْهِ فَقَالَ: يَا هَؤُلَاءِ إِنَّا جَاوَرْنَاكُمْ فَلَمْ نَرَ بِجَوَارِكُمْ بَأْسًا وَلَمْ نَرَ مِنْكُمْ إِلَّا خَيْرًا وَإِنَّ سَفِيهًا لَنَا تَعَرَّضَ لِصَاحِبِكُمْ هَذَا فَأَرَدْنَاهُ عَلَى تَرْكِهِ فَأَبَى فَلَمَّا رَأَيْنَا ذَلِكَ أَحْبَبْنَا أَنْ نَعْتَذِرَ إِلَيْكُمْ، ثُمَّ قَالَ: يَا فُلَانُ لِأَخِيهِ: انْظُرْ إِذَا كَانَ يَوْمُ كَذَا وَكَذَا فَاجْمَعْ قَوْمَكَ ثُمَّ شُدَّهُ وَاسْتَوْثِقُوا مِنْهُ فَإِنَّهُ إِنْ يَفْلِتُكُمْ لَمْ تَقْدِرُوا عَلَيْهِ أَبَدًا ثُمَّ احْمِلْهُ عَلَى بَعِيرٍ فَأْتِ بِهِ وَادِي كَذَا وَكَذَا ثُمَّ خُذْ مِنْ بَقْلَةِ الْوَادِي قَرْصَةً ثُمَّ أَوْجِرْهُ إِيَّاهُ وَإِيَّاكَ أَنْ يَنْفَلِتَ مِنْكُمْ فَإِنَّهُ إِنْ يَنْفَلِتْ لَمْ تَقْدِرُوا عَلَيْهِ أَبَدًا فَاسْتَوْثِقُوا مِنْهُ فَقُلْتُ: رَحِمَكَ اللَّهُ فَمَنْ يَدُلُّنِي عَلَى هَذَا الْوَادِي وَعَلَى هَذَا الْبَقْلِ؟ قَالَ: إِذَا كَانَ ذَلِكَ الْيَوْمُ فَإِنَّكَ تَسْمَعُ صَوْتًا أَمَامَكَ فَاتَّبِعِ الصَّوْتَ، فَلَمَّا كَانَ ذَلِكَ الْيَوْمُ جَمَعْتُ قَوْمِي فَإِذَا أَخِي لَيْسَ بِالَّذِي كَانَ قُوَّةً وَشِدَّةً فَلَمْ نَزَلْ نُعَالِجُهُ حَتَّى اسْتَوْثَقْنَاهُ ثُمَّ [ص:131] حَمَلْتُهُ عَلَى بَعِيرٍ فَإِذَا أَنَا بِصَوْتٍ أَمَامِي إِلَيَّ فَلَمْ نَزَلْ نَتَّبِعُ الصَّوْتَ وَهُوَ يَقُولُ إِلَيَّ فُلَانُ اسْتَوْثِقُوا مِنْهُ فَإِنَّهُ إِنْ يَنْفَلِتْ مِنْكُمْ فَلَنْ تَقْدِرُوا عَلَيْهِ أَبَدًا ثُمَّ قَالَ: اهْبِطْ هَذَا الْوَادِي، قَالَ: أَنِخْ وَاسْتَوْثِقُوا مِنْهُ، فَإِذَا صَاحِبُنَا لَيْسَ بِالَّذِي كَانَ شِدَّةً وَقُوَّةً فَاسْتَوْثَقْنَا مِنْهُ فَقَالَ: يَا فُلَانُ، قُمْ فَخُذْ مِنْ هَذَا الْبَقْلُ فَافْعَلْ كَذَا وَكَذَا حَتَّى فَعَلْنَا مَا أَمَرَنَا وَهُوَ يَقُولُ: اسْتَوْثِقُوا مِنْهُ فَإِنَّهُ إِنْ يَنْفَلِتْ لَمْ تَقْدِرُوا عَلَيْهِ قَالَ: فَإِذَا نَحْنُ لَا نُطِيقُ صَاحِبَنَا فَجَعَلَ يُنَادِي اسْتَوْثِقُوا مِنْهُ حَتَّى أَوْثَقْنَاهُ فَلَمَّا وَقَعَ فِي جَوْفِهِ جَلَّى عَنَّا وَعَنْ نَفْسِهِ وَفَتَحَ عَيْنَيْهِ فَأَقْبَلَ إِلَيْنَا فَقَالَ: يَا أَخِي مَا بَلَغَ مِنْ أَمْرِي حَتَّى فَعَلْتُمْ بِي هَذَا؟ قَالَ: قُلْتَ: يَا أَخِي لَا تَسْأَلْنَا قَالَ: يَا أَخِي أَخْبِرْنِي مَا الَّذِي بَلَغَ مِنْ أَمْرِي حَتَّى صِرْتُ إِلَى مَا أَرَى؟ قَالَ: يَا أَخِي لَا تَسْأَلْنَا فَقَالَ: خَلُّوا سَبِيلَهُ وَأَطْلِقُوهُ مِنَ الْحَدِيدِ الَّذِي هُوَ فِيهِ قَالَ: فَقُلْتُ لَهُ: قَدْ رَأَيْتَ الَّذِيَ لَقِينَا مِنْهُ وَأَخَافُ أَنْ يَذْهَبَ عَلَى وَجْهِهِ قَالَ: لَا وَاللَّهِ لَا يَعُودُ إِلَيْهِ إِلَى يَوْمِ الْقِيَامَةِ فَأَطْلِقُوهُ فَأَطْلَقْنَاهُ فَأَقْبَلَ عَلَيَّ بَعْدَمَا أَطْلَقْنَاهُ فَقَالَ: يَا أَخِي مَا كَانَ أَمْرِي حَتَّى صِرْتُ إِلَى مَا أَرَى؟ قُلْتُ: لَا تَسْأَلْنِي قَالَ: خَلُّوا عَنْهُ فَقُلْتُ لَهُ: رَحِمَكَ اللَّهُ أَحْسَنْتَ إِلَيْنَا وَلَكِنْ بَقِيَ شَيْءٌ أَخْبِرْنِي بِهِ قَالَ: مَا هُوَ قُلْتُ: إِنَّكَ حِينَ قُلْتَ لَنَا مَا قُلْتَ نَذَرْتُ إِنِ اللَّهُ عَزَّ وَجَلَّ عَافَى أَخِي أَنْ أَحُجَّ مَاشِيًا مَزْمُومًا قَالَ: وَاللَّهِ إِنَّ هُنَا لَشَيْءٌ مَا [ص:132] لَنَا بِهِ عِلْمٌ وَلَكِنْ أَدُلُّكَ اهْبِطْ هَذَا الْمَوْضِعَ مَوْضِعًا قَدْ سَمَّاهُ فَأْتِ الْبَصْرَةَ فَاسْأَلْ عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ فَاسْأَلْهُ عَنْ هَذَا وَانْتَهِ إِلَى قَوْلِهِ فَإِنَّهُ رَجُلٌ صَالِحٌ قَالَ: فَجِئْنَا إِلَى بَابِ الْحَسَنِ فَاسْتَأْذَنْتُ فَخَرَجَتِ الْجَارِيَةُ ثُمَّ رَجَعَتْ إِلَيْهِ فَقَالَتْ: هَذَا أَبُو يَاسِينَ بِالْبَابِ قَالَ: قُولِي لَهُ فَلْيَدْخُلْ فَدَخَلْتُ فَإِذَا هُوَ فِي غَرْفَةٍ أَظُنُّهَا مِنْ قَصَبٍ وَإِذَا فِي الْغُرْفَةِ سَرِيرٌ مَرْمُولٌ مِنْ شَرِيطٍ وَإِذَا الْحَسَنُ قَاعِدٌ عَلَيْهِ فَسَلَّمْتُ فَرَدَّ عَلَيَّ السَّلَامَ فَقَالَ: يَا أَبَا يَاسِينَ إِنَّمَا عَهْدِي بِكَ مِنْ سَاعَةٍ فَمَا حَاجَتُكَ؟ قُلْتُ: يَا أَبَا سَعِيدٍ مَعِي غَيْرِي فَأَذِنَ لَهُ قَالَ: نَعَمْ فَقَالَ لِلْخَدَمِ: ائْذَنُوا لَهُ قَالَ: فَدَخَلَ إِلَيْهِ فَسَلَّمَ ثُمَّ قَعَدَ مَعَهُ فَقُلْتُ لَهُ أَعِدْ حَدِيثَكَ كَمَا حَدَّثْتَنِي فَأَخَذَ فِي أَوَّلِهِ وَالْحَسَنُ مُسْتَقْبِلُهُ حَتَّى انْتَهَى إِلَى قَوْلِهِ: ائْتِهِ فَاسْأَلْهُ فَإِنَّهُ رَجُلٌ صَالِحٌ فَبَكَى وَاللَّهِ الْحَسَنُ، وَقَالَ: «أَمَّا الزِّمَامُ فَمِنْ طَاعَةِ الشَّيْطَانِ فَلَا تُزِمَّ نَفْسَكَ وَكَفِّرْ عَنْ يَمِينِكَ وَأَمَّا الْمَشْيُ فَامْشِ إِلَى بَيْتِ اللَّهِ عَزَّ وَجَلَّ وَأَوْفِ بِنَذْرِكَ»

(1/129)

164 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، حَدَّثَنَا أَبُو إِسْحَاقَ، قَالَ: خَرَجَ زَيْدُ بْنُ ثَابِتٍ إِلَى حَائِطٍ لَهُ فَسَمِعَ فِيهِ جَلَبَةً فَقَالَ: مَا هَذَا؟ قَالَ: رَجُلٌ مِنَ الْجِنِّ أَصَابَتْنَا السَّنَةُ فَأَرَدْنَا أَنْ نَصِيبَ مِنْ ثِمَارِكُمْ أَفَتُطَيِّبُونَهُ؟ قَالَ: نَعَمْ ثُمَّ خَرَجَ اللَّيْلَةَ الثَّانِيَةَ فَسَمِعَ فِيهِ [ص:133] أَيْضًا جَلَبَةً فَقَالَ: مَا هَذَا؟ قَالَ: رَجُلٌ مِنَ الْجِنِّ أَصَابَتْنَا السَّنَةُ فَأَرَدْنَا أَنْ نَصِيبَ مِنْ ثِمَارِكُمْ أَفَتُطَيِّبُونَهُ؟ قَالَ: نَعَمْ فَقَالَ لَهُ زَيْدُ بْنُ ثَابِتٍ: أَلَا تُخْبِرُنِي مَا الَّذِي يُعِيذُنَا مِنْكُمْ؟ قَالَ: آيَةُ الْكُرْسِيِّ "

(1/132)

165 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنِي يَحْيَى بْنُ الْيَمَانِ، عَنْ سُفْيَانَ، عَنْ عُمَرَ بْنِ مُحَمَّدٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، قَالَ: «أَبْطَأَ خَبَرُ عُمَرَ عَلَى أَبِي مُوسَى فَأَتَى امْرَأَةً فِي بَطْنِهَا شَيْطَانٌ فَسَأَلَهَا عَنْهُ فَقَالَتْ: حَتَّى يَجِيءَ إِلَيَّ الشَّيْطَانُ فَجَاءَ فَسَأَلَتْهُ عَنْهُ فَقَالَ: تَرَكْتُهُ مُؤْتَزِرًا بِكِسَاءٍ يَهْنَأُ إِبِلَ الصَّدَقَةِ وَذَاكَ لَا يَرَاهُ شَيْطَانٌ إِلَّا خَرَّ لِمِنْخَرِهِ الْمَلَكُ بَيْنَ يَدَيْهِ وَرُوحُ الْقُدُسِ يَنْطِقُ بِلِسَانِهِ»

(1/133)

166 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنِي الْمُؤَمَّلُ بْنُ حَمَّادٍ الْمَوْصِلِيُّ الْكَلْبِيُّ، حَدَّثَنِي عَمْرُو بْنُ شَيْبَانَ، قَالَ: «كُنْتُ لَيْلَةَ قُتِلَ الْمُتَوَكِّلُ فِي مَنْزِلِي بِالشَّامِ وَلَمْ أَعْلَمْ أَنَّهَا اللَّيْلَةُ الَّتِي قُتِلَ فِيهَا جَعْفَرٌ فَلَمْ أَشْعُرْ إِلَّا وَهَاتِفٌ يَهْتِفُ فِي زَوَايَا الدَّارِ يَقُولُ:
[البحر البسيط]

يَا نَائِمَ اللَّيْلِ فِي جُثْمَانِ يَقْظَانِ ... أَفِضْ دُمَوعَكَ يَا عَمْرُو بْنَ شَيْبَانِ
فَفَزِعْتُ لِذَلِكَ ثُمَّ إِنِّي نِمْتُ فَأَعَادَ الصَّوْتُ فَمَا زَالَ [ص:134] عَلَى هَذَا ثَلَاثَ مِرَارٍ كَأَنَّهُ يُفَهِّمُنِي فَقُلْتُ لِلْجَارِيَةِ: أَعْطِينِي دَوَاةً وقِرْطَاسًا فَوَضَعْتُهُ بِجَنْبِي فَانْدَفَعَ يَقُولُ:
يَا نَائِمَ اللَّيْلِ. . الْبَيْتَ

أَمَا تَرَى الْعُصْبَةَ الْأَنْجَاسَ مَا فَعَلُوا ... بِالْهَاشِمِيِّ وَبِالْفَتْحِ بْنِ خَاقَانِ
وَافَى إِلَى اللَّهِ مَظْلُومًا فَعَجَّ لَهُ ... أَهْلُ السَّمَاوَاتِ مِنْ مَثْنَى وَوُحْدَانِ
فَالطَّيْرُ سَاهِمَةٌ وَالْغَيْثُ مُنْحَبِسٌ ... وَالنَّبْتُ مُنْتَقِصٌ فِي كُلِّ إِبَّانِ
وَالسِّعْرَ يَنْقُصَ وَالْأَنْهَارَ يَابِسَةٌ ... وَالْأَرْضُ هَامِدَةٌ فِي كُلِّ أَوْطَانِ
وَسَوْفَ تَأْتِيكُمُ أُخْرَى مُسَوَّمَةً ... تَوَقَّعُوهَا لَهَا شَأْنٌ مِنَ الشَّانِ
فَابْكُوا عَلَى جَعْفَرٍ وَارْثُوا خَلِيفَتَكُمْ ... فَقَدْ بَكَاهُ جَمِيعُ الْإِنْسِ وَالْجَانِ»

(1/133)

167 - وَحَدَّثَنِي مَيْسَرَةُ بْنُ حَسَّانَ، حَدَّثَنِي جَعْفَرُ بْنُ مَسْعَدَةَ، قَالَ: «كُنْتُ بِسَامَرَّاءَ بَعْدَ قَتْلِ الْمُتَوَكِّلِ فَرَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ قَائِلًا يَقُولُ:
[البحر الهزج]
لَقَدْ خَلَّوْكَ وَانْصَدَعُوا ... فَمَا أَلْوَوْا وَلَا رَبَعُوا
وَلَمْ يُوفُوا بِعَهْدِهِمُ ... فَتَبًّا لِلَّذِي صَنَعُوا
أَلَا يَا مَعْشَرَ الْمَوْتَى ... إِلَى مَنْ كُنْتُمُ تَقَعُ
لَيِطْلُبْهَا فَإِنَّ الْقَلْـ ... ـبَ قَدْ أَوْدَى بِهِ الْوَجَعُ
وَلَمْ نَعْرِفْ لَكُمْ خَبَرًا ... فَقَلْبِي حَشْوُهُ جَزَعُ.
فَبَكَيْتُ فِي يَوْمٍ أَشَدَّ الْبُكَاءِ فَانْتَبَهْتُ وَقَدْ حَفِظْتُ الْأَبْيَاتَ فَقَالَ لِي صَاحِبٌ كَانَ مَعِي: مَا قِصَّتُكَ مَا زِلْتَ سَائِرَ لَيْلَتِكَ تَبْكِي فِي نَوْمِكَ»

(1/134)

168 - حَدَّثَنَا بِشْرُ بْنُ بَشَّارٍ، عَنْ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو الْجُنَيْدِ الضَّرِيرُ، حَدَّثَنَا عُقْبَةُ بْنُ عَبْدِ اللَّهِ «أَنَّ رَجُلًا أَتَى الْحَسَنَ بْنَ أَبِي الْحَسَنِ فَقَالَ: يَا أَبَا سَعِيدٍ إِنَّ رَجُلًا مِنَ الْجِنِّ يَخْطُبُ فَتَاتَنَا فَقَالَ الْحَسَنُ: لَا تُزَوِّجُوهُ وَلَا تُكْرِمُوهُ، فَأَتَى قَتَادَةَ فَقَالَ: يَا أَبَا الْخَطَّابِ إِنَّ رَجُلًا مِنَ الْجِنِّ يَخْطُبُ فَتَاةً لَنَا فَقَالَ: لَا تُزَوِّجُوهُ وَلَكِنْ إِذَا جَاءَ فَقُولُوا: إِنَّا نُحَرِّجُ عَلَيْكَ إِنْ كُنْتَ مُسْلِمًا لَمَا انْصَرَفْتَ عَنَّا وَلَمْ تُؤْذِنَا فَلَمَّا كَانَ اللَّيْلُ جَاءَ الْجِنِّيُّ حَتَّى قَامَ عَلَى الْبَابِ فَقَالَ: أَتَيْتُمُ الْحَسَنَ فَسَأَلْتُمُوهُ فَقَالَ لَكُمْ: لَا تُزَوِّجُوهُ وَلَا تُكْرِمُوهُ، ثُمَّ أَتَيْتُمْ قَتَادَةَ فَسَأَلْتُمُوهُ فَقَالَ: لَا تُزَوِّجُوهُ وَلَكِنْ قُولُوا لَهُ: إِنَّا نُحَرِّجُ عَلَيْكَ إِنْ كُنْتَ مُسْلِمًا لَمَا انْصَرَفْتَ عَنَّا وَلَمْ تُؤْذِنَا قَالُوا: نَعَمْ فَإِنَّا نُحَرِّجُ عَلَيْكَ إِنْ كُنْتَ رَجُلًا مُسْلِمًا لَمَا انْصَرَفْتَ عَنَّا وَلَمْ تُؤْذِنَا فَانْصَرَفَ عَنْهُمْ وَلَمْ يُؤْذِهِمْ»

(1/135)

169 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنِي أَبُو قُتَيْبَةَ، عَنْ سُفْيَانَ، عَنِ الْحَجَّاجِ، عَنِ الْحَكَمِ، «أَنَّهُ كَرِهَ تَزْوِيجَ الْجِنِّ»

(1/135)

170 - حَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ، حَدَّثَنِي أَبُو قُتَيْبَةَ، عَنْ عُقْبَةَ الْأَصَمِّ، سَمِعَ الْحَسَنَ، وَقَتَادَةَ «وَسُئِلَا عَنْ تَزْوِيجِ الْجِنِّ، فَكَرِهَاهُ»

(1/135)

171 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ [ص:136] خَالِدٍ، سَمِعْتُ سَهْلًا الْخُرَاسَانِيَّ، أَوْ غَيْرَهُ قَالَ: «كُنَّا فِي غَزَاةٍ فَمَنَّ اللَّهُ عَلَى شَابٍّ بِالشَّهَادَةِ فَجَعَلَ يَقُولُ: اسْقُونِي شَرْبَةً مِنْ مَاءِ الْفُرَاتِ فَسَمِعُوا صَوْتًا بَلْ نَسْقِيكَ مِنْ مَاءٍ غَيْرِ آسِنٍ وَمِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَمِنْ عَسَلٍ مُصَفًّى وَمِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ»

(1/135)

172 - وَحَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ خَالِدٍ، سَمِعْتُ مُحَمَّدَ بْنَ مَخْلَدٍ، قَالَ: «قَدِمْتُ مِنْ مَكَّةَ مَعَ قَوْمٍ فَدَعَتْنِي نَفْسِي إِلَى أَمْرِ سُوءٍ فَسَمِعْتُ هَاتِفًا مِنْ نَاحِيَةِ الْبَيْتِ: وَيْلَكَ أَلَمْ تَحُجَّ وَيْلَكَ أَلَمْ تَحُجَّ؟ فَعَصَمَنِي اللَّهُ عَزَّ وَجَلَّ إِلَى السَّاعَةِ»

(1/136)

173 - وَحُدِّثْتُ عَنْ إِسْحَاقَ بْنِ إِسْمَاعِيلَ، عَنْ بَكْرٍ الْعَابِدِ، قَالَ: " كُنْتُ بِقَزْوِينَ فَسَمِعْتُ هَاتِفًا يَهْتِفُ بِاللَّيْلِ:
[البحر الوافر]
قَسَا قَلْبِي فَيَأْبَى أَنْ يَلِينَا ... أَنَامُ وَأَغْبِطُ الْمَتَهَجِّدِينَا

(1/136)

174 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مُبَشِّرُ بْنُ إِسْمَاعِيلَ، عَنِ الْأَوْزَاعِيِّ، عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ، عَنْ عَبْدِ اللَّهِ بْنِ أُبَيِّ بْنِ كَعْبٍ أَنَّ أَبَاهُ أَخْبَرَهُ أَنَّهُ «كَانَ لَهُ جُرْنٌ فِيهِ تَمْرٌ وَكَانَ يَتَعَاهَدُهُ فَوَجَدَهُ يَنْقُصُ فَحَرَسَهُ ذَاتَ لَيْلَةٍ فَإِذَا هُوَ بِدَابَّةٍ تُشْبِهُ الْغُلَامَ الْمُحْتَلِمَ قَالَ: [ص:137] فَسَلَّمْتُ فَرَدَّ السَّلَامَ فَقُلْتُ: مَا أَنْتَ؟ أَجِنِّيٌّ أَمْ إِنْسِيٌّ؟ قَالَ: جِنِّيٌّ قُلْتَ: نَاوِلْنِي يَدَكَ فَنَاوَلَنِي يَدَهُ فَإِذَا يَدُ كَلْبٍ وَشَعْرُ كَلْبٍ قُلْتُ: هَكَذَا خَلْقُ الْجِنِّ قَالَ: لَقَدْ عَلِمَتِ الْجِنُّ مَا فِيهِمْ أَشَدُّ مِنِّي قُلْتُ: مَا حَمَلَكَ عَلَى مَا صَنَعْتَ؟ قَالَ: بَلَغَنِي أَنَّكَ رَجُلٌ تُحِبُّ الصَّدَقَةَ فَأَحْبَبْنَا أَنْ نَصِيبَ مِنْ طَعَامِكَ قَالَ: فَقَالَ لَهُ أُبَيُّ: فَمَا الَّذِي يُجِيرُنَا مِنْكُمْ؟ قَالَ: هَذِهِ الْآيَةُ آيَةُ الْكُرْسِيِّ فَغَدَا أُبَيُّ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ:» صَدَقَ الْخَبِيثُ "

(1/136)

175 - حَدَّثَنِي أَبُو عُثْمَانَ سَعِيدُ بْنُ عُثْمَانَ الْجُرْجَانِيُّ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ الْعُكْلِيُّ، حَدَّثَنِي عَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ مِنْ أَهْلِ مَرْوٍ، أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ الْأَسْلَمِيُّ، عَنْ أَبِي الْأَسْوَدِ الدُّؤَلِيِّ، قَالَ: قُلْتُ لِمُعَاذِ بْنِ جَبَلٍ: أَخْبِرْنِي عَنْ قِصَّةِ الشَّيْطَانِ حِينَ أَخَذْتَهُ قَالَ: جَعَلَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى صَدَقَةِ الْمُسْلِمِينَ فَجَعَلْتُ التَّمْرَ فِي غَرْفَةٍ قَالَ: فَوَجَدْتُ فِيهِ نُقْصَانًا فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ فَقَالَ: «هَذَا الشَّيْطَانُ يَأْخُذُهُ» [ص:138] قَالَ: فَدَخَلْتُ الْغُرْفَةَ وَأَغْلَقْتُ الْبَابَ عَلَيَّ فَجَاءَتْ ظُلْمَةٌ عَظِيمَةٌ فَغَشِيَتِ الْبَابَ ثُمَّ تَصَوَّرَ فِي صُورَةٍ ثُمَّ تَصَوَّرَ فِي صُورَةٍ أُخْرَى فَدَخَلَ مِنْ شَقِّ الْبَابِ فَشَدَدْتُ إِزَارِي عَلَيَّ فَجَعَلَ يَأْكُلُ مِنَ التَّمْرِ فَوَثَبْتُ إِلَيْهِ فَضَبَطْتُهُ فَالْتَقَتْ يَدَايَ عَلَيْهِ فَقُلْتُ: يَا عَدُوَّ اللَّهِ قَالَ: خَلِّ عَنِّي فَإِنِّي كَبِيرٌ ذُو عِيَالٍ كَثِيرٍ وَأَنَا مِنْ جِنِّ نَصِيبِينَ وَكَانَتْ لَنَا هَذِهِ الْقَرْيَةُ قَبْلَ أَنْ يُبْعَثُ صَاحِبُكُمْ فَلَمَّا بُعِثَ أُخْرِجْنَا مِنْهَا خَلِّ عَنِّي فَلَنْ أَعُودَ إِلَيْكَ فَخَلَّيْتُ عَنْهُ فَجَاءَ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَأَخْبَرَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمَا كَانَ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ وَنَادَى مُنَادِيهِ أَيْنَ مُعَاذُ بْنُ جَبَلٍ؟ فَقُمْتُ إِلَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا فَعَلَ أَسِيرُكَ» فَأَخْبَرْتُهُ فَقَالَ: «أَمَا إِنَّهُ سَيَعُودُ فَعُدْ» قَالَ: فَدَخَلْتُ الْغُرْفَةَ وَأَغْلَقْتُ عَلَيَّ الْبَابَ فَجَاءَ فَدَخَلَ مِنْ شَقِّ الْبَابِ فَجَعَلَ يَأْكُلُ مِنَ التَّمْرِ فَصَنَعْتُ بِهِ كَمَا صَنَعْتُ فِي الْمَرَّةِ الْأُولَى فَقَالَ: خَلِّ عَنِّي فَإِنِّي لَنْ أَعُودَ إِلَيْكَ فَقُلْتُ يَا عَدُوَّ اللَّهِ أَلَمْ تَقُلْ: إِنَّكَ لَنْ تَعُودَ قَالَ: فَإِنِّي لَنْ أَعُودَ وَآيَةُ ذَلِكَ أَنَّهُ لَا يَقْرَأُ أَحَدٌ مِنْكُمْ خَاتِمَةَ الْبَقَرَةِ فَيَدْخُلَ أَحَدٌ مِنَّا فِي بَيْتِهِ تِلْكَ اللَّيْلَةَ "

(1/137)

176 - حَدَّثَنِي يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، حَدَّثَنَا الْحَارِثُ بْنُ مُرَّةَ، حَدَّثَنَا عُمَرُ بْنُ عَامِرٍ السُّلَمِيُّ، قَالَ: «عَاتَبَ صَاحِبُ شُرْطَةِ مُعَاوِيَةَ ابْنًا لَهُ حَتَّى أَخْرَجَهُ مِنَ الْبَيْتِ ثُمَّ قَامَ حَتَّى أَغْلَقَ الْبَابَ بَيْنَهُ وَبَيْنَهُ وَابْنُهُ فِي الصُّفَّةِ فَأَرِقَ الْفَتَى مِنْ سَخَطِ أَبِيهِ فَبَيْنَا هُوَ كَذَلِكَ إِذَا مُنَادٍ يُنَادِي عَلَى الْبَابِ: يَا سُوَيْدُ، يَا سُوَيْدُ، فَقَالَ الْفَتَى: وَاللَّهِ مَا فِي دَارِنَا سُوَيْدٌ حُرٌّ وَلَا عَبْدٌ قَالَ: فَانْخَرَطَ لَنَا سِنَّوْرٌ أَسْوَدُ مِنْ شَرْجَعٍ لَنَا فِي الصُّفَّةِ قَالَ: فَأَتَى الْبَابَ قَالَ: مَنْ هَذَا؟ قَالَ: أَنَا فُلَانٌ قَالَ: مِنْ أَيْنَ جِئْتَ؟ قَالَ: مِنَ الْعِرَاقِ قَالَ: فَمَا حَدَثَ فِيهَا، قَالَ: قُتِلَ عَلِيُّ بْنُ أَبِي طَالِبٍ قَالَ: فَهَلْ عِنْدَكَ شَيْءٌ تُطْعِمُنِيهِ فَإِنِّي غَرْثَانُ؟ قَالَ: لَا وَاللَّهِ لَقَدْ خَمَّرُوا آنِيَتَهُمْ وَسَمَّوْا عَلَيْهَا غَيْرَ أَنَّ هَاهُنَا سُفُّودًا شَوَوْا عَلَيْهِ شَوْيَةً لَهُمْ وَعَلَيْهِ وَضَرٌ فَهَلْ لَكَ فِيهِ؟ قَالَ: نَعَمْ، قَالَ: فَجَاءَ سُوَيْدٌ السِّنَّوْرَ وَالسَّفُّودُ مُسْنَدٌ فِي زَاوِيَةِ الصُّفَّةِ قَالَ: فَغَمَّضَ الْفَتَى عَيْنَيْهِ فَأَخَذَ سُوَيْدٌ السَّفُّودَ فَأَخْرَجَهُ إِلَيْهِ مِنْ ذَلِكَ الْبَابِ قَالَ: فَعَرَقَهُ حَتَّى سَمِعْتُ عَرَقَهُ إِيَّاهُ قَالَ: ثُمَّ جَاءَ بِهِ فَأَسْنَدَهُ فِي زَاوِيَةِ الصُّفَّةِ قَالَ: فَقَامَ الْفَتَى فَضَرَبَ عَلَى أَبِيهِ الْبَابَ حَتَّى أَيْقَظَهُ فَقَالَ: مَنْ هَذَا؟ قَالَ: فُلَانٌ، اخْرُجْ إِلَيَّ، قَالَ: لَا. قَالَ: إِنَّهُ قَدْ حَدَثَ أَمْرٌ عَظِيمٌ فَفَتَحَ لَهُ قَالَ: أَسْرِجْ لِي فَأَسَرَجَ لَهُ فَأَتَى بَابَ مُعَاوِيَةَ فَطَلَبَ الْإِذْنَ حَتَّى وَصَلَ إِلَيْهِ فَحَدَّثَهُ الْحَدِيثَ قَالَ: مَنْ سَمِعَ [ص:140] هَذَا؟ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ سَمِعَهُ ابْنُ أَخِيكَ فُلَانٌ قَالَ: وَمَعَكَ هُوَ؟ قَالَ: نَعَمْ قَالَ: فَأَدْخَلَهُ فَحَدَّثَهُ الْحَدِيثَ قَالَ: فَكَتَبَ تِلْكَ السَّاعَةَ وَتِلْكَ اللَّيْلَةَ فَكَانَتْ كَذَلِكَ»

(1/139)

177 - حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ إِدْرِيسَ، حَدَّثَنِي أَبِي، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «كَانَ يَلْتَقِي هُوَ وَالْحَسَنُ الْبَصْرِيُّ فِي الْمَوْسِمِ فِي كُلِّ عَامٍ فِي مَسْجِدِ الْخَيْفِ إِذَا هَدَأَتِ الرِّجْلُ وَنَامَتِ الْعُيُونُ، وَمَعَهُمَا جُلَّاسٌ لَهُمْ يَتَحَدَّثُونَ إِلَيْهِمْ فَبَيْنَا هُمَا ذَاتَ يَوْمٍ يَتَحَدَّثَانِ مَعَ جُلَسَائِهِمَا إِذْ أَقْبَلَ طَائِرٌ لَهُ حَفِيفٌ حَتَّى وَقَعَ إِلَى جَانِبِ وَهْبٍ فِي الْحَلْقَةِ فَسَلَّمَ فَرَدَّ وَهْبٌ عَلَيْهِ السَّلَامَ وَعَلِمَ أَنَّهُ مِنَ الْجِنِّ مِنْ مُسْلِمِيهِمْ. قَالَ وَهْبٌ: فَمَا حَاجَتُكَ؟ قَالَ: أَوَ تُنْكِرُ عَلَيْنَا أَنْ نُجَالِسَكُمْ وَنَحْمِلَ عَنْكُمُ الْعِلْمَ إِنَّ لَكُمْ فِينَا رُوَاةً كَثِيرَةً وَإِنَّا لَنَحْضُرَكُمْ فِي أَشْيَاءَ كَثِيرَةٍ مِنْ صَلَاةٍ وَجِهَادٍ وَعِيَادَةِ مَرِيضٍ وَشَهَادَةِ جَنَازَةٍ وَحَجٍّ وَعُمْرَةٍ وَغَيْرِ ذَلِكَ وَنَحْمِلُ عَنْكُمُ الْعِلْمَ وَنَسْمَعُ مِنْكُمُ الْقُرْآنَ فَقَالَ لَهُ وَهْبٌ: فَأَيُّ رُوَاةِ الْجِنِّ عِنْدَكُمْ أَفْضَلُ؟ قَالَ: رُوَاةُ هَذَا الشَّيْخِ وَأَشَارَ إِلَى الْحَسَنِ فَلَمَّا رَأَى الْحَسَنُ وَهْبًا قَدْ شُغِلَ عَنْهُ قَالَ: يَا أَبَا عَبْدِ اللَّهِ، مَنْ تُحَدِّثُ؟ قَالَ: بَعْضُ جُلَسَائِنَا فَلَمَّا قَامَا مِنْ مَجْلِسِهِمَا سَأَلَ الْحَسَنُ وَهْبًا فَأَخْبَرَهُ وَهْبٌ خَبَرَ الْجِنِّيِّ وَكَيْفَ فَضَّلَ رُوَاةَ الْحَسَنِ عَلَى غَيْرِهِمْ قَالَ الْحَسَنَ لِوَهْبٍ: أَقْسَمْتُ عَلَيْكَ أَنْ لَا تَذْكُرَ هَذَا [ص:141] الْحَدِيثَ لِأَحَدٍ فَإِنِّي لَا آمَنُ أَنْ يُنْزِلَهُ النَّاسُ عَلَى غَيْرِ مَا جَاءَ قَالَ وَهْبٌ: فَكُنْتُ أَلْقَى ذَلِكَ الْجِنِّيَّ فِي الْمَوْسِمِ كُلَّ عَامٍ فَيَسْأَلُنِي وَأُخْبِرُهُ وَلَقَدْ لَقِيَنِي عَامًا فِي الطَّوَافِ فَلَمَّا قَضَيْنَا طَوَافَنَا قَعَدْتُ أَنَا وَهُوَ فِي نَاحِيَةِ الْمَسْجِدِ فَقُلْتُ لَهُ: نَاوِلْنِي يَدَكَ فَمَدَّ إِلَيَّ يَدَهُ فَإِذَا هِيَ مِثْلُ بُرْثُنِ الْهِرَّةِ وَإِذَا عَلَيْهَا وَبَرٌ ثُمَّ مَدَدْتُ يَدِي حَتَّى بَلَغْتُ مَنْكِبَهُ فَإِذَا مَرْجِعُ جَنَاحٍ قَالَ: فَأَغْمَزَ يَدَهُ غَمْزَةً ثُمَّ تَحَدَّثْنَا سَاعَةً ثُمَّ قَالَ لِي: يَا أَبَا عَبْدِ اللَّهِ، نَاوِلْنِي يَدَكَ كَمَا نَاوَلْتُكَ يَدِي قَالَ: فَأُقْسِمُ بِاللَّهِ عَزَّ وَجَلَّ لَقَدْ غَمَزَ يَدِي غَمْزَةً حِينَ نَاوَلْتُهَا إِيَّاهُ حَتَّى كَادَ يُصَيِّحُنِي وَضَحِكَ قَالَ وَهْبٌ: فَكُنْتُ أَلْقَى ذَلِكَ الْجِنِّيَّ فِي كُلِّ عَامٍ فِي الْمَوَاسِمِ ثُمَّ فَقَدْتُهُ فَظَنَنْتُ أَنَّهُ مَاتَ أَوْ قُتِلَ قَالَ: وَسَأَلَ وَهْبٌ الْجِنِّيَّ أَيُّ جِهَادِكُمْ أَفْضَلُ؟ قَالَ: جِهَادُ بَعْضِنَا بَعْضًا»

(1/140)


الوجل والتوثق بالعمل

الرَّجَاءُ وَالْخَوْفُ

(1/1)

1 - حَدَّثَنَا أَبُو الْحَارِثِ سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ: قَالَ مُسْلِمُ بْنُ يَسَارٍ: «مَنْ رَجَا شَيْئًا طَلَبَهُ، وَمَنْ خَافَ شَيْئًا هَرَبَ مِنْهُ، مَا أَدْرِي مَا حَسْبُ رَجَاءِ امْرِئٍ عَرَضَ لَهُ بَلَاءٌ لَمْ يَصْبِرْ عَلَيْهِ لِمَا يَرْجُو، وَلَا أَدْرِي مَا حَسْبُ خَوْفِ امْرِئٍ عَرَضَتْ لَهُ شَهْوَةٌ لَمْ يَدَعْهَا لِمَا يَخْشَى»

(1/27)

حُسْنُ الظَّنِّ يَعْنِي: حُسْنَ الْعَمَلِ

(1/27)

2 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ هَاشِمِ بْنِ الْقَاسِمِ، عَنْ أَبِي مُحَمَّدٍ الْكُوفِيِّ قَالَ: قَالَ الْحَسَنُ [ص:28]: " إِنَّ قَوْمًا أَلْهَتْهُمْ أَمَانِيُّ الْمَغْفِرَةِ حَتَّى خَرَجُوا مِنَ الدُّنْيَا وَلَيْسَتْ لَهُمْ حَسَنَةٌ، يَقُولُ: إِنِّي لَحَسَنُ الظَّنِّ بِرَبِّي، وَكَذَبَ لَوْ أَحْسَنَ الظَّنَّ بِرَبِّهِ لَأَحْسَنَ الْعَمَلَ "

(1/27)

التَّخْوِيفُ

(1/28)

3 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ عَلِيِّ بْنِ شَقِيقٍ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ سَعِيدِ بْنِ زَيْدٍ قَالَ: سَأَلَ الْمُغِيرَةُ بْنُ مُخَادِشٍ الْحَسَنَ فَقَالَ: يَا أَبَا سَعِيدٍ كَيْفَ نَصْنَعُ بِمُجَالَسَةِ أَقْوَامٍ يُحَدِّثُونَا حَتَّى تَكَادَ قُلُوبُنَا تَطِيرُ؟ فَقَالَ: «أَيُّهَا الشَّيْخُ، إِنَّكَ وَاللَّهِ إِنْ تَصْحَبْ أَقْوَامًا يُخَوِّفُونَكَ حَتَّى تُدْرِكَ أَمْنًا خَيْرٌ لَكَ مِنْ أَنْ تَصْحَبَ أَقْوَامًا يُؤَمِّنُونَكَ حَتَّى تَلْحَقَكَ الْمَخَاوِفُ»

(1/28)

الِاجْتِهَادُ فِي الْعَمَلِ

(1/28)

4 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ الزَّاهِدُ، عَنْ عُثْمَانَ بْنِ مَطَرٍ، عَنْ ثَابِتٍ، عَنْ مُطَرِّفٍ أَنَّهُ كَانَ يَقُولُ: " يَا إِخْوَتَاهُ اجْتَهِدُوا فِي الْعَمَلِ، فَإِنْ يَكُنِ الْأَمْرُ كَمَا تَرْجُونَ مِنْ رَحْمَةِ اللَّهِ وَعَفْوِهِ كَانَتْ لَنَا دَرَجَاتٌ، وَإِنْ يَكُنِ الْأَمْرُ شَدِيدًا كَمَا نَخَافُ وَنُحَاذِرُ لَمْ نَقُلْ: {رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [فاطر: 37] نَقُولُ: قَدْ عَمِلْنَا، فَلَمْ يَكُنْ يَنْفَعُنَا ذَلِكَ "

(1/29)

الْجِدُّ وَالْحَذَرُ

(1/29)

5 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ قَالَ: سَمِعْتُ سُفْيَانَ قَالَ: قَالَ رَجُلٌ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ وَلِرَجُلٍ آخَرَ مِنْ قُرَيْشٍ: «الْجِدَّ الْجِدَّ، وَالْحَذَرَ الْحَذَرَ، فَإِنْ يَكُنِ الْأَمْرُ عَلَى مَا تَرْجُونَ كَانَ مَا قَدَّمْتُمْ فَضْلًا، وَإِنْ يَكُنِ الْأَمْرُ عَلَى غَيْرِ ذَلِكَ لَمْ تَلُومُوا أَنْفُسَكُمْ»

(1/29)

الرَّجَاءُ لَا التَّجَرُّؤُ

(1/29)

6 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَخْبَرَنِي عَبْدُ الْمُنْعِمِ، عَنْ أَبِيهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «يَا بُنَيَّ ارْجُ اللَّهَ رَجَاءً لَا يُجَرِّئُكَ عَلَى مَعْصِيَتِهِ، وَخَفِ اللَّهَ خَوْفًا لَا يُؤَيِّسُكَ مِنْ رَحْمَتِهِ»

(1/30)

حَدِيثُ أَنْطُونِسَ السَّائِحِ وَمَوَاعِظُهُ وَأَمْثَالُهُ

(1/31)

مَوْضُوعُ كِتَابِ أَنْطُونْيُوسَ السَّائِحِ

7 - قَالَ أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا: ثُمَّ إِنَّا وَجَدْنَا فِيمَا وَضَعَ الْأَوَّلُونَ مِنْ حِكَمِهِمْ وَضَرَبُوا مِنْ أَمْثَالِهِمْ كِتَابًا فِيهِ حِكَمٌ وَأَمْثَالٌ تَحْدُو ذَا اللُّبِّ عَلَى رَفْضِ الْعَاجِلَةِ وَتَحُثُّهُ عَلَى الْأَخْذِ بِالْوَثِيقَةِ فِي الْعَمَلِ لِلْآجِلَةِ وَهُوَ الْكِتَابُ الَّذِي يُنْسَبُ إِلَى أَنْطُونِسَ السَّائِحِ فَقَالَ فِيمَا يَذْكُرُونَ.

(1/31)

وَصِيَّةُ مَلِكٍ كَانَ مَلِكٌ بَعْدَ زَمَانِ الْمَسِيحِ عَلَيْهِ السَّلَامُ يُقَالُ لَهُ أَنْطُونِسُ عَاشَ ثَلَاثَمِائَةِ سَنَةٍ وَعِشْرِينَ سَنَةً، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ بَعَثَ إِلَى ثَلَاثَةِ نَفَرٍ مِنْ عُظَمَاءِ أَهْلِ مِلَّتِهِ وَأَفَاضِلِهِمْ فَقَالَ لَهُمْ: فَقَدْ نَزَلَ بِي مَا تَرَوْنَ، وَأَنْتُمْ رُءُوسُ أَهْلِ مَمْلَكَتِكُمْ وَأَفَاضِلُهُمْ، وَلَا أَعْرِفُ أَحَدًا أَوْلَى بِتَدْبِيرِ رَعِيَّتِكُمْ مِنْكُمْ، وَقَدْ كَتَبْتُ لَكُمْ عَهْدًا جَعَلْتُهُ إِلَى سِتَّةِ نَفَرٍ مِنْكُمْ مِنْ أَخْيَارِكُمْ لِيَخْتَارُوا رَجُلًا مِنْهُمْ لِتَدْبِيرِ

(1/31)

مُلْكِكُمْ، وَالذَّبِّ عَنْ رَعِيَّتِكُمْ، فَسَلِّمُوا ذَلِكَ لِمَنِ اجْتَمَعَ عَلَيْهِ مَلَؤُكُمْ، وَإِيَّاكُمْ وَالِاخْتِلَافَ، فَتُهْلِكُونَ أَنْفُسَكُمْ وَرَعِيَّتَكُمْ، قَالُوا: بَلِ اللَّهُ يَمُنُّ عَلَيْنَا بِطُولِ مُدَّتِكَ، وَيَمْنَعُ رَعِيَّتَكَ فَقْدَ سِيَاسَتِكَ قَالَ: دَعُوا هَذِهِ الْمَقَالَةَ، وَأَقْبِلُوا عَلَى مَا وَصَفْتُ لَكُمْ مِنْ هَذَا الْعَهْدِ الَّذِي فِيهِ قِوَامُ أَمْرِكُمْ، وَصَلَاحُ دِينِكُمْ، فَإِنَّ الْمَوْتَ لَا بُدُّ مِنْهُ، فَلَمْ تَمُرَّ بِهِمْ لَيْلَةٌ حَتَّى هَلَكَ "

(1/32)

اخْتِلَافٌ عَلَى الْمُلْكِ فَدَبَّ أُولَئِكَ الثَّلَاثَةُ نَفَرٍ إِلَى السِّتَّةِ الَّذِينَ جَعَلَ إِلَيْهِمُ اخْتِيَارَ الْمَلِكِ، فَصَارَ كُلُّ رَجُلَيْنِ مِنَ السِّتَّةِ يَدْعُوَانِ إِلَى رَجُلٍ مِنَ الثَّلَاثَةِ، فَلَمَّا رَأَى ذَلِكَ حُكَمَاؤُهُمْ وَأَهْلُ الرَّأْيِ مِنْهُمْ قَالُوا: يَا مَعْشَرَ السِّتَّةِ الَّذِينَ جُعِلَ إِلَيْهِمُ الِاخْتِيَارُ، قَدِ افْتَرَقَتْ كَلِمَتُكُمْ، وَاخْتَلَفَ رَأْيُكُمْ، وَبِحَضْرَتِكُمُ الْيَوْمَ رَجُلٌ أَفْضَلُ أَهْلِ زَمَانِكُمْ مِمَّنْ لَا يُتَّهَمُ فِي حُكْمِهِ، وَمِمَّنْ يُرْجَى الْيُمْنُ وَالْبَرَكَةُ فِي اخْتِيَارِهِ، فَمَنْ أَشَارَ إِلَيْهِ مِنْكُمْ سَلَّمْتُمْ هَذَا الْأَمْرَ لَهُ

(1/32)

مُشَاوَرَةُ أَنْطُونْيُوسَ السَّائِحِ وَكَانَ فِي جَبَلٍ بِحَضْرَتِهِمْ رَجُلٌ سَائِحٌ يُقَالُ لَهُ أَنْطُونِسُ فِي غَارٍ مَعْرُوفٍ مَكَانُهُ، قَدْ تَخَلَّى مِنَ الدُّنْيَا وَأَهْلِهَا، فَاجْتَمَعَتْ كَلِمَتُهُمْ بِالرِّضَا بِمَنْ أَشَارَ إِلَيْهِ السَّائِحُ مِنَ الثَّلَاثَةِ نَفَرٍ

(1/32)

، فَوَكَّلُوا بِالْمَمْلَكَةِ رَجُلًا مِنَ السِّتَّةِ، وَانْطَلَقَ الثَّلَاثَةُ نَفَرٍ إِلَى ذَلِكَ السَّائِحِ، فَاقْتَصُّوا عَلَيْهِ قِصَّتَهُمْ، وَأَعْلَمُوهُ رِضَاهُمْ بِمَنْ أَشَارَ إِلَيْهِ مِنْهُمْ، فَقَالَ لَهُمُ السَّائِحُ: مَا أَرَانِي انْتَفَعْتُ بِاعْتِزَالِي عَنِ النَّاسِ، وَإِنِّي وَإِيَّاكُمْ كَمَثَلِ رَجُلٍ كَانَ فِي مَنْزِلٍ غَشِيَهُ الذُّبَابُ فِيهِ، فَتَحَوَّلَ مِنْهُ إِلَى مَنْزِلٍ يَرْجُو فِيهِ السَّلَامَةَ فَغَشِيَهُ فِيهِ الْأَسَدُ، فَقَالَ: لَقَدْ كَانَ السَّبُعُ الَّذِي تَنَحَّيْتُ عَنْهُ أَيْسَرَ عَلَيَّ مِنَ السَّبُعِ الَّذِي غَشِيَنِي فِي مَنْزِلِي، وَمَا هَذَا لِي بَمَنْزِلٍ، قَالُوا: هَذَا أَمْرٌ دَعَانا إِلَيْهِ أَفَاضِلُ أَهْلِ مَمْلَكَتِكَ رَجَاءَ الْبَرَكَةِ، وَالرُّشْدِ، وَالْيُمْنِ فِي رَأْيِكَ، وَمَا عَلَيْكَ إِلَّا أَنْ تُشِيرَ إِلَى أَفْضَلِنَا فِي نَفْسِكَ فَتُوَلِّيَهُ هَذَا الْأَمْرَ قَالَ: وَمَا عِلْمِي بِأَفْضَلِكُمْ؟ وَأَنْتُمْ جَمِيعًا تَطْلُبُونَ أَمْرًا وَاحِدًا أَنْتُمْ فِيهِ سَوَاءٌ، فَطَمِعَ بَعْضُهُمْ إِنْ هُوَ أَظْهَرَ الْكَرَاهِيَةَ لِلْمَلِكِ أَنْ يُشِيرَ إِلَيْهِ

(1/33)

، فَقَالَ: أَمَّا أَنَا فَغَيْرُ مُشَاحٍ صَاحِبَيَّ هَذَيْنِ، وَإِنَّ السَّلَامَةَ لَدَيَّ لَفِي اعْتِزَالِ هَذَا الْأَمْرِ. قَالَ السَّائِحُ: مَا أَظُنُّ صَاحِبَيْكَ يَكْرَهَانِ اعْتِزَالَكَ عَنْهُمَا فَأُشِيرُ إِلَى أَحَدِهِمَا وَأَتْرُكُكَ قَالَ: بَلْ تَخْتَارُ لِأُمَّتِكَ مَنْ بَدَا لَكَ. قَالَ لَهُ السَّائِحُ: مَا أَرَاكَ إِلَّا قَدْ نَزَعْتَ عَنْ قَوْلِكَ، وَصِرْتُمُ الْآنَ عِنْدِي بِمَنْزِلَةٍ وَاحِدَةٍ، غَيْرَ أَنِّي سَأَعِظُكُمْ، وَأَضْرِبُ لَكُمْ أَمْثَالَ الدُّنْيَا، وَأَمْثَالَكُمْ فِيهَا، وَأَنْتُمْ أَعْلَمُ وَالْخِيَارُ لِأَنْفُسِكُمْ.

(1/34)

اغْتِنَامُ الْعُمُرِ وَالتَّوَثُّقُ بِالْعَمَلِ فَأَخْبِرُونِي: هَلْ عَرَفْتُمْ مَدَاكُمْ مِنَ الْمُلْكِ، وَغَايَتَكُمْ مِنَ الْعُمُرِ؟ قَالُوا: لَا نَدْرِي، لَعَلَّ ذَلِكَ لَا يَكُونُ إِلَّا طَرْفَةَ عَيْنٍ قَالَ: فَلِمَ تُخَاطِرُونَ بِهَذِهِ الْغِرَّةِ؟ قَالُوا: رَجَاءَ طُولِ الْمُدَّةِ قَالَ: كَمْ أَتَتْ عَلَيْكُمْ مِنْ سَنَةٍ؟ قَالُوا: أَصْغَرُنَا ابْنُ خَمْسٍ وَثَلَاثِينَ سَنَةً، وَأَكْبَرُنَا ابْنُ أَرْبَعِينَ سَنَةً قَالَ: فَاجْعَلُوا أَطْوَلَ مَا تَرْجُونَ مِنَ الْعُمُرِ مِثْلَ سِنِّكُمُ الَّتِي عَمَّرْتُمْ، قَالُوا: لَسْنَا نَطْمَعُ فِي أَكْثَرَ مِنْ ذَلِكَ، وَلَا خَيْرَ فِي الْعُمُرِ بَعْدَ ذَلِكَ قَالَ: أَفَلَا تَبْتَغُونَ فِيمَا بَقِيَ مِنْ أَعْمَارِكُمْ مَا تَرْجُونَ مِنْ مُلْكٍ لَا يَبْلَى، وَنَعِيمٍ لَا يَتَغَيَّرُ، وَلَذَّةٍ لَا تَنْقَطِعُ، وَحَيَاةٍ لَا يُكَدِّرُهَا الْمَوْتُ، وَلَا تُنَغِّصُهَا الْأَحْزَانُ، وَلَا الْهُمُومُ، وَلَا الْأَسْقَامُ؟

(1/34)

قَالُوا: إِنَّا لَنَرْجُو أَنْ نُصِيبَ ذَلِكَ بِمَغْفِرَةِ اللَّهِ وَرَحْمَتِهِ قَالَ: قَدْ كَانَ مَنْ أَصَابَهُ الْعَذَابُ مِنَ الْقُرُونِ الْأُولَى يَرْجُونَ مِنَ اللَّهِ مَا تَرْجُونَ، وَيُؤَمِّلُونَ مَا تُؤَمِّلُونَ، وَيُضَيِّعُونَ الْعَمَلَ، حَتَّى نَزَلَتْ بِهِمُ الْعُقُوبَةُ مَا قَدْ بَلَغَكُمْ، فَلَيْسَ يَنْبَغِي لِمَنْ صَدَّقَ بِمَا أَصَابَ الْقُرُونَ الْأُولَى أَنْ يَطْمَعَ فِي رَجَاءٍ بِغَيْرِ عَمَلٍ، وَيُوشِكُ مَنْ سَلَكَ الْمَفَازَةَ بِغَيْرِ مَاءٍ أَنْ يَهْلِكَ عَطَشًا، أَرَاكُمْ تَتَّكِلُونَ عَلَى الرَّجَاءِ فِي هَلَاكِ أَبْدَانِكُمْ، وَلَا تَتَّكِلُونَ عَلَيْهِ فِي صَلَاحِ مَعَايِشِكُمْ، تُؤَثِّثُونَ لِدَارٍ قَدْ عَرَفْتُمْ مُزَايَلَتَهَا، وَتَتْرُكُونَ التَّأْثِيثَ لِدَارِ مُقَامِكُمْ، ثُمَّ قَدْ رَأَيْتُمْ مَدَائِنَكُمُ الَّتِي ابْتَنَيْتُمُوهَا، وَاعْتَدَتُّمْ فِيهَا الْأَثَاثَ وَالرِّبَاعَ، لَوْ قِيلَ لَكُمْ: إِنَّهُ سَيَنْزِلُ عَلَيْكُمْ مَلِكٌ بِجُيُوشِهِ وَجُنُودِهِ فَيَعُمُّ أَهْلَهَا بِالْقَتْلِ، وَبُنْيَانَهَا بِالْهَدْمِ، هَلْ كُنْتُمْ تَطِيبُونَ نَفْسًا بِالْمُقَامِ فِيهَا، وَالْبُنْيَانِ بِهَا؟ قَالُوا: لَا، قَالَ: فَوَاللَّهِ إِنَّ أَمْرَ هَؤُلَاءِ الْآدَمَيِّينَ لَصَائِرٌ إِلَى هَذَا وَلَكِنِّي أَدُلُّكُمْ عَلَى مَدِينَةٍ آمِنَةٍ سَلِيمَةٍ لَا يُؤْذِيكُمْ فِيهَا جَبَّارٌ، وَلَا يَغْشُمُكُمْ فِيهَا وَالٍ، وَلَا تَعْدِمُكُمْ فِيهَا الثِّمَارُ، قَالُوا: قَدْ عَرَفْنَا الَّذِي أَرَدْتَ، فَكَيْفَ وَقَدِ اشْرَأَبَّتْ أَنْفُسُنَا بِحُبِّ الدُّنْيَا؟ قَالَ: مَعَ الْأَسْفَارِ الْبَعِيدَةِ تَكُونُ الْأَرْبَاحُ الْكَثِيرَةُ، فَيَا عَجَبًا لِلْجَاهِلِ

(1/35)

وَالْعَالِمِ، كَيْفَ اسْتَوَيَا فِي هَلَاكِ أَنْفُسِهِمَا؟ أَلَا إِنَّ الَّذِي يَسْرِقُ وَلَا يَعْرِفُ عُقُوبَةَ السَّارِقِ أَعْذَرُ مِنَ السَّارِقِ الْعَارِفِ بِعُقُوبَتِهِ، وَيَا عَجَبًا لِلْحَازِمِ كَيْفَ لَا يَبْذُلُ مَالَهُ دُونَ نَفْسِهِ فَيَنْجُوَ بِهَا، فَإِنِّي أَرَى هَذَا الْعَالَمَ يَبْذُلُونَ أَنْفُسَهُمْ دُونَ أَمْوَالِهِمْ، كَأَنَّهُمْ لَا يُصَدِّقُونَ بِمَا يَأْتِيهِمْ بِهِ أَنْبِيَاؤُهُمْ، قَالُوا: مَا سَمِعْنَا أَحَدًا مِنْ أَهْلِ هَذِهِ الْمِلَّةِ يُكَذِّبُ بِشَيْءٍ مِمَّا جَاءَتْ بِهِ الْأَنْبِيَاءُ قَالَ: مِنْ ذَلِكَ اشْتَدَّ عَجَبِي مِنِ اجْتِمَاعِهِمْ عَلَى التَّصْدِيقِ وَمُخَالَفَتِهِمْ فِي الْفِعْلِ، كَأَنَّهُمْ يَرْجُونَ الثَّوَابَ بِغَيْرِ أَعْمَالٍ

(1/36)

التَّفَكُّرُ فِي هَلَاكِ الْعَالَمِ قَالُوا: أَخْبِرْنَا كَيْفَ أَوَّلُ مَعْرِفَتِكَ لِلْأُمُورِ مِنْ قِبَلِ الْفِكْرِ؟ قَالَ: تَفَكَّرْتُ فِي هَلَاكِ الْعَالَمِ فَإِذَا ذَاكَ مِنْ قِبَلِ أَرْبَعَةِ أَشْيَاءَ جُعِلَتْ فِيهِنَّ اللَّذَّاتُ، وَهِيَ أَبْوَابٌ مُرَكَّبَةٌ فِي الْجَسَدِ، مِنْهَا ثَلَاثَةٌ فِي الرَّأْسِ، وَوَاحِدٌ فِي الْبَطْنِ، فَأَمَّا أَبْوَابُ الرَّأْسِ فَالْعَيْنَانِ، وَالْمِنْخَرَانِ، وَالْحَنَكُ، وَأَمَّا بَابُ الْبَطْنِ فَالْفَرْجُ، فَالْتَمَسْتُ خِفَّةَ الْمَئُونَةِ عَلَيَّ فِي هَذِهِ الْأَبْوَابِ الَّتِي مِنْ قِبَلِهَا دَخَلَ الْبَلَاءُ عَلَى الْعَالَمِ فَوَجَدْتُ أَيْسَرَهَا مَئُونَةً بَابَ الْمِنْخَرَيْنِ، لِذَّتُهُ يَسِيرَةٌ، مَوْجُودَةٌ فِي الزَّهْرِ وَالنَّوْرِ وَالرَّيْحَانِ، ثُمَّ الْتَمَسْتُ الْخِفَّةَ لِمَئُونَةِ بَابِ الْحَنَكِ فَإِذَا هُوَ طَرِيقٌ لِلْجَسَدِ، وَغِذَاءٌ

(1/36)

لَا قِوَامَ لَهُ إِلَّا بِمَا يُلْقَى فِيهِ، فَإِذَا تِلْكَ الْمَئُونَةُ إِذَا صَارَتْ فِي الْوِعَاءِ اسْتَوَتْ فَتَنَاوَلْتُ مِنْهَا مَا تَيَسَّرَ مِنَ الْمَطْعَمِ وَالْمَشْرَبِ، وَرَفَضْتُ مَا عَسِرَ فَصِرْتُ فِيمَا قَطَعْتُ عَنْ نَفْسِي مِنْ مَئُونَةِ الْوِعَاءِ وَلَذَّةِ الْحَنَكِ بِمَنْزِلَةِ رَجُلٍ كَانَ يَتَّخِذُ الرَّمَادَ مِنَ الْخَلَنْجِ وَالصَّنْدَلِ وَالْعِيدَانِ الْمُرْتَفِعَةِ، فَلَمَّا ثَقُلَ عَلَيْهِ مَئُونَةُ ذَلِكَ اتَّخَذَ الرَّمَادَ مِنَ الزُّبْلِ وَالْحَطَبِ الرَّخِيصِ، فَرَحَى ذَلِكَ عَلَيْهِ، وَنَظَرْتُ فِي مَئُونَةِ الْفَرْجِ فَإِذَا هُوَ وَالْعَيْنَانِ مَوْصُولَانِ بِالْقَلْبِ، وَإِذَا بَابُ الْعَيْنِ يَسْقِي الشَّهْوَةَ، وَهُمَا مُعِينَانِ عَلَى هَلَاكِ الْجَسَدِ، ثُمَّ تَنْقَطِعُ تِلْكَ اللَّذَّةُ عَلَى طُولِ الْعُمُرِ، فَهَمَمْتُ بِإِلْقَائِهِمَا عَنِّي وَقُلْتُ: هَلَاكُهُمَا واطِّرَاحُهُمَا أَيْسَرُ عَلَيَّ مِنْ هَلَاكِ جَسَدِي، وَأَشْفَقْتُ أَنْ يَضُرَّ ذَلِكَ بِجَمِيعِ الْجَسَدِ فَرَوَّيْتُ وَفَكَّرْتُ، فَلَمْ أَجِدْ لَهُمَا شَيْئًا أَفْضَلَ مِنَ الْعُزْلَةِ عَنِ النَّاسِ، وَكَانَ مَا بَغَضَّ إِلَيَّ مَنْزِلِي الَّذِي كُنْتُ فِيهِ فِكْرِي فِي مُقَامِي مَعَ مَنْ لَا يَعْقِلُ إِلَّا أَمْرَ دُنْيَاهُ فَاسْتَوْحَشْتُ مِنَ الْمُقَامِ بَيْنَ ظَهْرَانَيْهِمْ، فَتَنَحَّيْتُ عَنْهُمْ إِلَى هَذَا الْمَنْزِلِ، فَقُطِعَتْ عَنِّي أَبْوَابُ الْخَطِيئَةِ، وَحَسَمْتُ نَفْسِي لَذَّاتٍ أَرْبَعًا، وَقَطَعْتُهُنَّ بِخِصَالٍ أَرْبَعٍ

(1/37)

قَطْعُ اللَّذَّاتِ قَالُوا: وَمَا اللَّذَّاتُ؟ وَبِمَاذَا قَطَعْتَهُنَّ؟

(1/37)

قَالَ: اللَّذَّاتُ: الْمَالُ، وَالْبَنُونَ، وَالْأَزْوَاجُ، وَالسُّلْطَانُ، فَقَطَعْتُهُنَّ بِالْهُمُومِ، وَالْأَحْزَانِ، وَالْخَوْفِ، وَبِذِكْرِ الْمَوْتِ الْمُنَغِّصِ لِلَّذَّاتِ، وَقَطَعْتُ ذَلِكَ أَجْمَعَ بِالْعُزْلَةِ وَتَرْكِ الِاهْتِمَامِ بِأُمُورِ الدُّنْيَا، فَلَا أَحْزَنُ عَلَى أَحَدٍ هَلَكَ فِيهَا، وَلَا أَخَافُ إِلَّا اللَّهَ عَزَّ وَجَلَّ وَحْدَهُ , فَمَا خَيْرٌ فِي لَذَّةٍ وَهَذَا الْمَوْتُ يَقْفُوهَا؟ وَأَيُّ دَارٍ شَرٌّ مِنْ دَارِ الْفَجَائِعِ جِوَارًا؟ كُونُوا كَرَجُلٍ يُسَافِرُ يَلْتَمِسُ الْفَضْلَ، فَغَشَى مَدِينَتَهُ الَّتِي خَرَجَ مِنْهَا الْعَدُوُّ، فَأَصَابُوا أَهْلَهَا بِالْبَلَاءِ فِي أَمْوَالِهِمْ وَأَنْفُسِهِمْ، فَسَلِمَ ذَلِكَ الرَّجُلُ فِي مَخْرَجِهِ، وَحَمِدَ اللَّهَ عَلَى مَا صَرَفَ عَنْهُ، فَأَنَا مُعْتَزِلٌ فِي مَنْزِلِي هَذَا عَنِ أَهْلِ الْخَطَايَا أَتَذَكَّرُ الْمَوْتِ الَّذِي يَكْرَهُهُ النَّاسُ، وَأَجِدُ لِذِكْرِهِ حَلَاوَةً لِلِقَاءِ رَبِّي، وَلَقَدْ عَجِبْتُ لِأَهْلِ الدُّنْيَا، كَيْفَ يَنْتَفِعُونَ بِلَذَّاتِهَا مَعَ هُمُومِهَا، وَأْحَزَانِهَا، وَمَا تُجَرِّعُهُمْ مِنْ مَرَارَتِهَا بَعْدَ حَلَاوَتِهَا.

(1/38)

قِصَّةُ صَاحِبِ الْحَيَّةِ وَاشْتَدَّ عَجَبِي مِنْ أَهْلِ الْعُقُولِ مَا يَمْنَعُهُمْ مِنَ النَّظَرِ فِي سَلَامَةِ أَبْدَانِهِمْ؟ فَإِنَّهُمْ يُرِيدُونَ أَنْ يُهْلِكُوا أَنْفُسَهُمْ كَمَا هَلَكَ صَاحِبُ الْحَيَّةِ، قَالُوا: أَخْبِرْنَا كَيْفَ كَانَ مَثَلُ صَاحِبِ الْحَيَّةِ؟ قَالَ: زَعَمُوا أَنَّهُ كَانَ فِي دَارِ رَجُلٍ مِنَ النَّاسِ حَيَّةٌ سَاكِنَةٌ فِي جُحْرٍ قَدْ

(1/38)

عَرَفُوا مَكَانَهَا، وَكَانَتْ تِلْكَ الْحَيَّةُ تَبِيضُ كُلَّ يَوْمٍ بَيْضَةً مِنْ ذَهَبٍ وَزْنُهَا مِثْقَالٌ، فَصَاحِبُ الْمَنْزِلِ مُغْتَبِطٌ مَسْرُورٌ بِمَكَانِ تِلْكَ الْحَيَّةِ، يَأْخُذُ كُلَّ يَوْمٍ مِنْ جُحْرِهَا بَيْضَةً مِنْ ذَهَبٍ، وَقَدْ تَقَدَّمَ إِلَى أَهْلِهِ أَنْ يَكْتُمُوا أَمْرَهَا، فَكَانَتْ كَذَلِكَ لِأَشْهُرٍ، ثُمَّ إِنَّ الْحَيَّةَ خَرَجَتْ مِنْ جُحْرِهَا فَأَتَتْ عَنْزًا لِأَهْلِ الدَّارِ حَلُوبًا يَنْتَفِعُونَ بِهَا فَنَهَشَتْهَا فَهَلَكَتِ الْعَنْزُ. فَجَزِعَ لِذَلِكَ الرَّجُلُ وَأَهْلُهُ، وَقَالُوا: الَّذِي نَصِيبُ مِنَ الْحَيَّةِ أَكْثَرَ مِنْ ثَمَنِ الْعَنْزِ، وَاللَّهُ يُخْلِفُ ذَلِكَ مِنْهَا. فَلَمَّا أَنْ كَانَ عِنْدَ رَأْسِ الْحَوْلِ عَدَتْ عَلَى حِمَارٍ لَهُ كَانَ يَرْكَبُهُ فَنَهَشَتْهُ فَقَتَلَتْهُ، فَجَزِعَ لِذَلِكَ الرَّجُلُ، وَقَالَ: أَرَى هَذِهِ الْحَيَّةَ لَا تَزَالُ تُدْخِلُ عَلَيْنَا آفَةً، وَسَنَصْبِرُ لِهَذِهِ الْآفَاتِ مَا لَمْ تَعْدُ الْبَهَائِمَ. ثُمَّ مَرَّ بِهِمْ عَامَانِ لَا تُؤْذِيهِمُ فَهُمْ مَسْرُورُونَ بِجِوَارِهَا، مُغْتَبِطُونَ بِمَكَانِهَا، إِذْ عَدَتْ عَلَى عَبْدٍ كَانَ لِلرَّجُلِ لَمْ يَكُنْ لَهُ خَادِمٌ غَيْرُهُ فَنَهَشَتْهُ وَهُوَ نَائِمٌ، فَاسْتَغَاثَ الْعَبْدُ بِمَوْلَاهُ فَلَمْ يُغْنِ عَنْهُ شَيْئًا حَتَّى تَفَسَّخَ لَحْمُهُ، فَجَزِعَ الرَّجُلُ وَقَالَ: أَرَى سُمَّ هَذِهِ الْحَيَّةِ قَاتِلًا لِمَنْ لَسَعَتْهُ، مَا آمَنُ أَنْ تَلْسَعُ بَعْضَ أَهْلِي. فَمَكَثَ مَهْمُومًا، حَزِينًا خَائِفًا أَيَّامًا، ثُمَّ قَالَ: إِنَّمَا كَانَ سُمُّ هَذِهِ الْحَيَّةِ فِي مَالِي، وَأَنَا أُصِيبُ مِنْهَا أَفْضَلَ مِمَّا رُزِئْتُ بِهِ، فَتَعَزَّى بِذَلِكَ عَلَى خَوْفٍ وَوَجَلٍ مِنْ شَرِّ جِوَارِهَا

(1/39)

، ثُمَّ لَمْ يَلْبَثْ إِلَّا أَيَّامًا حَتَّى نَهَشَتِ ابْنَ الرَّجُلِ، فَارْتَاعَ وَالِدُهُ لِذَلِكَ، وَدَعَا بِالْخُوَاءِ وَالتِّرْيَاقِ وَغَيْرِهِ فَلَمْ يُغْنِ عَنْهُ شَيْئًا، وَهَلَكَ الْغُلَامُ، فَاشْتَدَّ جَزَعُ وَالِدَيْهِ عَلَيْهِ، وَدَخَلَ عَلَيْهِمَا مَا أَنْسَاهُمَا كُلَّ لَذَّةٍ أَصَابَاهَا مِنَ الْحَيَّةِ، فَقَالَا: لَا خَيْرَ لَنَا فِي جِوَارِ هَذِهِ الْحَيَّةِ، وَإِنَّ الرَّأْيَ لَفِي قَتْلِهَا وَالِاعْتِزَالِ عَنْهَا، فَلَمَّا سَمِعَتِ الْحَيَّةُ ذَلِكَ تَغَيَّبَتْ عَنْهُمْ أَيَّامًا لَا يَرَوْنَهَا وَلَا يُصِيبُونَ مِنْ بَيْضِهَا شَيْئًا، فَلَمَّا طَالَ ذَلِكَ عَلَيْهِمَا تَاقَتْ أَنْفُسُهُمَا إِلَى مَا كَانَا يُصِيبَانِ مِنْهَا، وَأَقْبَلَا عَلَى جُحْرِهَا بِالْبَخُورِ، وَجَعَلَا يَقُولَانِ: ارْجِعِي إِلَى مَا كُنْتِ عَلَيْهِ وَلَا تَضُرِّينَا وَلَا نَضُرُّكِ، فَلَمَّا سَمِعَتِ الْحَيَّةُ ذَلِكَ مِنْ مَقَالَتِهِمَا رَجَعَتْ، فَتَجَدَّدَ لَهُمَا سُرُورٌ عَلَى غُصَّتِهِمَا بِوَلَدِهِمَا، وَكَانَتْ كَذَلِكَ عَامَيْنِ لَا يُنْكِرُونَ مِنْهَا شَيْئًا، ثُمَّ دَبَّتِ الْحَيَّةُ إِلَى امْرَأَةِ الرَّجُلِ وَهِيَ نَائِمَةٌ مَعَهُ فَنَهَشَتْهَا، فَصَاحَتِ الْمَرْأَةُ فَثَارَ زَوْجُهَا يُعَالِجُهَا بِالتِّرْيَاقِ وَغَيْرِهِ مِنَ الْعِلَاجِ فَلَمْ يُغْنِ شَيْئًا، وَهَلَكَتِ الْمَرْأَةُ، فَبَقِيَ الرَّجُلُ فَرِيدًا، وَحِيدًا، كَئِيبًا، مُسْتَوْحِشًا، وَأَظْهَرَ أَمْرَ الْحَيَّةِ لِإِخْوَانِهِ وَأَهْلِ وُدِّهِ، فَأَشَارُوا عَلَيْهِ بِقَتْلِهَا، وَقَالُوا: لَقَدْ فَرَّطْتَ فِي أَمْرِهَا حِينَ تَبَيَّنَ لَكَ غَدْرُهَا وَسُوءُ جِوَارِهَا، وَلَقَدْ كُنْتَ فِي ذَلِكَ مُخَاطِرًا بِنَفْسِكَ، فَوَلَّى الرَّجُلُ وَقَدْ أَزْمَعَ عَلَى قَتْلِهَا، لَا يَرَى غَيْرَ ذَلِكَ، فَبَيْنَمَا هُوَ يَرْصُدُهَا إِذْ طَلَعَ فِي جُحْرِهَا فَوَجَدَ فِيهَا دُرَّةً صَافِيَةً وَزْنُهَا مِثْقَالٌ، فَلَزِمَهُ الطَّمَعُ، وَأَتَاهُ الشَّيْطَانُ فَغَرَّهُ، حَتَّى عَادَ لَهُ سُرُورٌ هُوَ أَشَدُّ مِنْ سُرُورِهِ الْأَوَّلِ، فَقَالَ: لَقَدْ غَيَّرَ الدَّهْرُ طَبِيعَةَ هَذِهِ الْحَيَّةِ، وَلَا أَحْسَبُ سُمَّهَا إِلَّا قَدْ تَغَيَّرَ كَمَا تَغَيَّرَ بَيْضُهَا، فَجَعَلَ الرَّجُلُ يَتَعَاهَدُ جُحْرَهَا بِالْكَنْسِ، وَالْبَخُورِ، وَرَشِّ الْمَاءِ، وَالرَّيْحَانِ، وَكَرُمَتْ عَلَيْهِ الْحَيَّةُ، وَالْتَذَّ الرَّجُلُ بِذَلِكَ الدُّرِّ الْتِذَاذًا شَدِيدًا، وَأَعْجَبَهُ، وَنَسِيَ مَا كَانَ مِنْ أَمْرِ الْحَيَّةِ فِيمَا مَضَى، وَعَمَدَ إِلَى

(1/40)

مَا كَانَ عِنْدَهُ مِنَ الذَّهَبِ فَعَمِلَ بِهِ حُقًّا، فَجَعَلَ ذَلِكَ الدُّرَّ فِيهِ، وَجَعَلَ مَوْضِعَ ذَلِكَ الْحُقِّ تَحْتَ رَأْسِهِ، فَبَيْنَمَا هُوَ نَائِمٌ إِذْ دَبَّتِ الْحَيَّةُ فَنَهَشَتْهُ، فَجَعَلَ يَغُوثُ بِصَوْتٍ عَالٍ، فَأَقْبَلَ إِلَيْهِ جِيرَانُهُ، وَأَقَارِبُهُ، وَأَهْلُ وُدِّهِ، فَأَقْبَلُوا عَلَيْهِ بِاللَّوْمِ لَهُ فِيمَا فَرَّطَ مِنْ قَتْلِ الْحَيَّةِ، فَأَخْرَجَ إِلَيْهِمُ الْحُقَّ فَأَرَاهُمْ مَا فِيهِ، وَاعْتَذَرَ مِمَّا عَجَّزُوا فِيهِ رَأْيَهُ، فَقَالُوا: مَا أَقَلَّ غَنَاءَ هَذَا عَنْكَ الْيَوْمَ، إِذْ صَارَ لِغَيْرِكَ، وَهَلَكَ الرَّجُلُ، فَقَالَ إِخْوَانُهُ الَّذِينَ أَشَارُوا عَلَيْهِ بِقَتْلِ الْحَيَّةِ: أَبْعَدَهُ اللَّهُ، هُوَ قَتَلَ نَفْسَهُ، وَقَدْ أَشَرْنَا عَلَيْهِ بِقَتْلِ الْحَيَّةِ. وَلَقَدْ عَجِبْتُ لِأَهْلِ الْعُقُولِ يَعْرِفُونَ الْأَمْرَ الَّذِي ضُرِبَتْ هَذِهِ الْأَمْثَالُ لَهُ وَلَا يَنْتَفِعُونَ بِالْمَعْرِفَةِ، كَأَنَّهُمْ يَرْجُونَ الثَّوَابَ عَلَى الْمَعْرِفَةِ بِالْقَوْلِ وَالْمُخَالَفَةِ بِالْعَمَلِ

(1/41)

قِصَّةُ صَاحِبِ الْكَرْمِ وَيْلٌ لِأَصْحَابِ الْمَعْرِفَةِ الَّذِينَ لَوْ قَصُرَتْ عَنْهُمْ عُقُولُهُمْ لَكَانَ أَعْذَرَ لَهُمْ، وَيْلٌ لَهُمْ، وَيْلٌ لَهُمْ، لَوْ قَدْ أَصَابَهُمْ مَا أَصَابَ صَاحِبَ الْكَرْمِ. قَالُوا: وَكَيْفَ كَانَ مَثَلُ صَاحِبِ الْكَرْمِ؟

(1/41)

قَالَ أَنْطُونِسُ: زَعَمُوا أَنَّهُ كَانَ رَجُلٌ لَهُ كَرْمٌ وَاسِعٌ، كَثِيرُ الْعِنَبِ، مُتَّصِلُ الشَّجَرِ، مُثْمِرٌ، فَاسْتَأْجَرَ لِكَسْحِ الْكَرْمِ وَحِفْظِهِ ثَلَاثَةَ نَفَرٍ، وَوَكَّلَ كُلَّ رَجُلٍ مِنْهُمْ بِنَاحِيَةٍ مَعْلُومَةٍ، وَأَمَرَهُ بِحِفْظِ نَاحِيَتِهِ وَكَسْحِهَا، وَقَالَ لَهُمْ: كُلُوا مِنَ الْعِنَبِ مَا شِئْتُمْ، وَكُفُّوا عَنْ هَذِهِ الثِّمَارِ فَلَا تَقْرَبُوهَا فَتَحِلَّ بِكُمْ عُقُوبَتِي، وَاعْلَمُوا أَنِّي مُتَفَقِّدٌ عَمَلَكُمْ وَنَاظِرٌ فِيهِ، فَإِيَّاكُمْ وَالتَّعَدِّيَ لِمَا أَمَرْتُكُمْ بِهِ، فَتُوجِبُونَ عَلَى أَنْفُسِكُمُ الْعُقُوبَةَ. فَأَقْبَلَ أَحَدُهُمْ عَلَى حِفْظِ مَا أُمِرَ بِهِ مِنَ الْكَرْمِ وَكَسْحِهِ وَنَزْعِ الْعُشْبِ مِنْهُ، وَقَنَعَ بِأَكْلِ الْعِنَبِ، وَكَفَّ عَنْ أَكْلِ الْفَاكِهَةِ الَّتِي نُهِيَ عَنْهَا. وَأَقْبَلَ الثَّانِي عَلَى مِثْلِ صَنِيعِ صَاحِبِهِ الْأَوَّلِ حِينًا، ثُمَّ تَاقَتْ نَفْسُهُ إِلَى أَكْلِ الثِّمَارِ فَتَنَاوَلَهَا. وَأَقْبَلَ الثَّالِثُ عَلَى أَكْلِ الثِّمَارِ، وَتَرَكَ الْعَمَلَ، فَضَاعَتْ نَاحِيَتُهُ وَفَسَدَتْ. وَقَدِمَ صَاحِبُ الْكَرْمِ لِيَنْظُرَ إِلَى كَرْمِهِ، وَيَتَفَقَّدَ مَا عَمِلَ أُجَرَاؤُهُ، فَبَدَأَ بِالنَّظَرِ فِي عَمَلِ الْأَوَّلِ فَرَأَى عَمَلًا حَسَنًا، وَتَوْقِيرًا، وَكَفًّا عَمَّا نَهَاهُ عَنْهُ، فَحَمِدَهُ وَأَعْطَاهُ فَوْقَ أَجْرِهِ، فَانْقَلَبَ رَاضِيًا، مُغْتَبِطًا، مَسْرُورًا. وَنَظَرَ فِي عَمَلِ الثَّانِي فَرَأَى عَمَلًا حَسَنًا، وَرَأَى فِي الثِّمَارِ فَسَادًا قَبِيحًا، فَقَالَ: مَا هَذَا الْفَسَادُ الَّذِي أَرَى؟ قَالَ: أَكَلْتُ مِنْ هَذِهِ الثِّمَارِ قَالَ: أَوَلَمْ أَنْهَكَ عَنْ ذَلِكَ؟ قَالَ: بَلَى، وَلَكِنْ رَجَوْتُ عَفْوَكَ إِلَيَّ وَإِحْسَانَكَ قَالَ: ذَاكَ لَوْ لَمْ أَكُنْ تَقَدَّمْتُ إِلَيْكَ فِي الْكَفِّ عَنْ أَكْلِ الثِّمَارِ، وَلَكِنِّي لَسْتُ أَعْتَدِي عَلَيْكَ فِي الْعُقُوبَةِ إِلَّا بِمَا أَذْنَبْتَ. وَنَظَرَ فِي عَمَلِ الثَّالِثِ فَإِذَا هُوَ قَدْ أَضَاعَ الْكَرْمَ، وَأَكَلَ الثِّمَارَ، فَقَالَ لَهُ: وَيْحَكَ مَا هَذَا؟ قَالَ: هُوَ مَا تَرَى قَالَ: أَرَى عَمَلًا قَبِيحًا، وَفَسَادًا

(1/42)

كَثِيرًا، وَسَأَبْلُغُ مِنْ عُقُوبَتِكَ مَا أَنْتَ أَهْلُهُ. فَلَمَّا عَرَضَ أَمْرَ هَؤُلَاءِ الْأُجَرَاءِ عَلَى النَّاسِ قَالُوا: الْأَوَّلُ نِعْمَ الْأَجِيرُ كَانَ، وَقَدْ أَحْسَنَ إِلَيْهِ صَاحِبُ الْكَرْمِ وَأَعْطَاهُ أَفْضَلَ مِنْ أَجْرِهِ. وَقَالُوا لِلثَّانِي: عَمِلَ الْأَحْمَقُ وَلَمْ يُتِمَّ عَمَلَهُ، لَوْ صَبَرَ عَمَّا نُهِيَ عَنْهُ مِنْ أَكْلِ الثِّمَارِ لَأَصَابَ مِنْ صَاحِبِ الْكَرْمِ مِثْلَ مَا أَصَابَ صَاحِبُهُ. وَقَالُوا لِلثَّالِثِ: بِئْسَ الْأَجِيرُ، ضَيَّعَ مَا أُمِرَ بِهِ، ثُمَّ أَكَلَ مَا نُهِيَ عَنْهُ، فَهُوَ أَهْلٌ لَمَا لَقِيَ مِنْ شَرٍّ. فَهَكَذَا أَعْمَالُكُمْ يَا مَعْشَرَ الْحُكَمَاءِ فِي الَّذِي يَصِيرُ إِلَى مَا صَارَ إِلَيْهِ هَؤُلَاءِ الْأُجَرَاءُ فِي الْيَوْمِ الَّذِي تُجْزَى فِيهِ كُلُّ نَفْسٍ بِمَا عَمِلَتْ

(1/43)

قِصَّةُ صَاحِبِ السَّفِينَةِ قَالَ أَنْطُونِسُ: وَلَقَدْ عَجِبْتُ لِأَهْلِ الْأَمَلِ وَطَمَعِهِمْ فِي طُولِ الْعُمُرِ، فَوَجَدْتُ أَعْدَى النَّاسِ لِلنَّاسِ الْأَوْلَادَ لِآبَائِهِمْ، عَمِلَ آبَاؤُهُمْ فِي الِاسْتِكْثَارِ لَهُمْ، وَأَتْعَبُوا أَبْدَانَهُمْ فِي إِصْلَاحِ مَعَايِشِ غَيْرِهِمْ بِهَلَاكِ أَنْفُسِهِمْ، وَشَارَكَهُمْ فِي اللَّذَّةِ غَيْرُهُمْ، فَأُفْرِدُوا بِالسُّؤَالِ عَمَّا كَدَحُوا كَصَاحِبِ السَّفِينَةِ. قَالُوا: وَكَيْفَ كَانَ مَثَلُ صَاحِبِ السَّفِينَةِ؟ قَالَ: زَعَمُوا أَنَّهُ كَانَ رَجُلٌ نَجَّارٌ كَانَ يَعْمَلُ بِيَدِهِ فَيُصِيبُ فِي كُلِّ يَوْمٍ دِرْهَمًا، يُنْفِقُ نِصْفَهُ عَلَى أَبٍ لَهُ شَيْخٍ كَبِيرٍ وَامْرَأَةٍ لَهُ وَابْنٍ وَبِنْتٍ، وَيَدَّخِرُ نِصْفَهُ، فَعَمِلَ زَمَانًا عَائِشًا بِخَيْرٍ، فَنَظَرَ يَوْمًا فِيمَا عَمِلَ وَمَا كَسَبَ فَإِذَا هُوَ قَدِ اسْتَفْضَلَ مِائَةَ دِينَارٍ، فَقَالَ: وَاللَّهِ إِنِّي لَفِي بَاطِلٍ مِنْ

(1/43)

عَمَلِي هَذَا، وَلَوْ عَمِلْتُ سَفِينَةً وَاسْتَقبَلْتُ تِجَارَةَ الْبَحْرِ رَجَوْتُ أَنْ أَتَمَوَّلَ، فَهُوَ خَيْرٌ مِنْ عَمَلِ الْقَدُومِ. فَلَمَّا عَرَضَ ذَلِكَ مِنْ رَأْيِهِ عَلَى أَبِيهِ قَالَ: يَا بُنَيَّ، لَا تَفْعَلْ، فَإِنَّ رَجُلًا مِنَ الْمُنَجِّمِينَ أَخْبَرَنِي أَيَّامَ وُلِدْتَ أَنَّكَ تَمُوتُ غَرَقًا. قَالَ: فَمَا أَخْبَرَكَ أَنِّي أُصِيبُ مَالًا؟ قَالَ: بَلَى، وَلِذَلِكَ نَهَيْتُكَ عَنِ التِّجَارَةِ وَالْتَمَسْتُ لَكَ عَمَلًا تَعِيشُ فِيهِ يَوْمًا بِيَوْمٍ. قَالَ: أَمَّا إِذَا كَانَ فِي قَوْلِهِ أَنِّي أُصِيبُ مَالًا فَوَاللَّهِ مَا جُلُّ إِصَابَةِ الْمَالِ إِلَّا فِي التِّجَارَةِ فِي الْبَحْرِ. قَالَ: يَا بُنَيَّ، لَا تَفْعَلْ، فَإِنِّي أَخَافُ عَلَيْكَ الْهَلَاكَ. قَالَ: أَلَيْسَ يَكُونُ لِي مَالٌ، إِنْ عِشْتُ عِشْتُ بِخَيْرٍ، وَإِنْ مُتُّ تَرَكْتُ أَوْلَادِي بِخَيْرٍ؟ قَالَ: يَا بُنَيَّ، لَا يَكُونَنَّ وَلَدُكَ آثَرَ عِنْدَكَ مِنْ نَفْسِكَ. قَالَ: لَا وَاللَّهِ، مَا أَنَا بِنَازِعٍ عَنْ رَأْيِي. فَعَمِلَ سَفِينَةً وَأَجَادَ عَمَلَهَا، ثُمَّ حَمَّلَهَا مِنْ صُنُوفِ التِّجَارَاتِ، ثُمَّ رَكِبَ فِيهَا، فَغَابَ عَنْ أَهْلِهِ سَنَةً، ثُمَّ قَدِمَ عِنْدَ تَمَامِ الْحَوْلِ بِقِيمَةِ مِائَةِ قِنْطَارٍ ذَهَبٍ، فَحَمِدَ اللَّهَ وَالِدُهُ وَأَثْنَى عَلَيْهِ، وَكَرِهَ لَهُ مَا أَصَابَ مِنَ الْمَالِ، فَقَالَ لَهُ: يَا بُنَيَّ، إِنِّي كُنْتُ نَذَرْتُ لِلَّهِ عَزَّ وَجَلَّ إِنْ رَدَّكَ اللَّهُ سَالِمًا أَنْ أُحَرِّقَ سَفِينَتَكَ. قَالَ: يَا أَبَهْ، لَقَدْ أَرَدْتَ هَلَاكِي وَخَرَابَ بَيْتِي. قَالَ: يَا بُنَيَّ، إِنَّمَا أَرَدْتُ بِذَلِكَ حَيَاتَكَ، وَقِوَامَ بَيْتِكَ، وَأَنَا أَعْلَمُ بِالْأُمُورِ مِنْكَ، وَأَرَاكَ قَدْ وَسَّعَ اللَّهُ عَلَيْكَ، فَأَقْبِلْ عَلَى الْعَمَلِ بِرِضْوَانِ اللَّهِ تَعَالَى وَالشُّكْرِ لَهُ، فَإِنَّكَ قَدْ أَصَبْتَ غِنَى الدَّهْرِ، وَأَمِنْتَ بِإِذْنِ اللَّهِ مِنَ الْفَقْرِ، وَإِنَّمَا أَرَدْتُ بِمَا جَعَلْتُ عَلَيَّ السَّلَامَةَ لِبَدَنِكَ، فَلَا تُفْجِعْنِي يَا بُنَيَّ

(1/44)

بِنَفْسِكَ. قَالَ: أَلَيْسَ الْحَقُّ أَحَبَّ إِلَيْكَ مِنَ الْبَاطِلِ؟ قَالَ: بَلَى. قَالَ: فَمَا أُرِيدُ أَنْ أُقِيمَ إِلَّا أَيَّامًا حَتَّى أَرْجِعَ فَأَجُولَ جَوْلَةً أُصِيبُ فِيهَا أَضْعَافَ مَا قَدْ تَرَى. فَخَرَجَ فَغَابَ سَنَةً وَبَعْضَ أُخْرَى ثُمَّ قَدِمَ بَأَضْعَافِ مَا قَدِمَ بِهِ أَوَّلَ مَرَّةٍ مِنَ الْأَمْوَالِ، ثُمَّ قَالَ لِأَبِيهِ: كَيْفَ تَرَى؟ لَوْ أَنِّي أَطَعْتُكَ لَمْ أُصِبْ مِنْ هَذَا الْمَالُ شَيْئًا. قَالَ أَبُوهُ: يَا بُنَيَّ، أَرَاكَ تَعْمَلُ لِغَيْرِكَ، وَلَوَدِدْتُ أَنَّ هَذَا صُرِفَ عَنْكَ فِي سَلَامَةِ بَدَنِكَ، وَسَيُجَرِّعُكَ مَا تَرَى غُصَّةً، فَتَتَمَنَّى لَوْ كَانَ بَيْنَكَ وَبَيْنَ هَذِهِ اللَّذَّةِ جِبَالُ الْمَشْرِقِ. قَالَ: يَا أَبَهْ، إِنَّمَا دَعَاكَ إِلَى هَذَا قَوْلُ الْمُنَجِّمِ، وَأَنَا أَرْجُو أَنْ يَكُونَ قَدْ أَصَابَ فِي الْغِنَى وَأَخْطَأَ فِي الْغَرَقِ. ثُمَّ أَمَرَ بِصَنْعَةِ سَفِينَةٍ أُخْرَى فَلَمْ يَقُمْ إِلَّا أَرْبَعِينَ لَيْلَةً حَتَّى أَجْمَعَ أَنْ يَرْكَبَ الْبَحْرَ. فَقَالَ لَهُ أَبُوهُ: أَمَا إِنَّهُ لَيْسَ يَمْنَعُنِي مِنَ الْإِلْحَاحِ عَلَيْكَ فِي هَذِهِ الْمَرَّةِ إِلَّا مَا قَدْ يَكُونُ مِنْ مَعْصِيَتِكَ فِي الْمَرَّةِ الْأُولَى، فَقَدْ رَأَيْتُ أَشْيَاءَ صَدَّقَتْ عِنْدِي قَوْلَ الْمُنَجِّمِ، وَانْسَكَبَتْ عَيْنَاهُ بِالدُّمُوعِ، فَرَّقَ لِذَلِكَ ابْنُهُ. وَقَالَ: يَا أَبَهْ، جَعَلَنِي اللَّهُ فِدَاكَ، اصْبِرْ لِي مَرَّتَكَ هَذِهِ، فَوَاللَّهِ لَئِنْ رَدَّنِي اللَّهُ سَالِمًا لَا رَكِبْتُ بَحْرًا مَا عِشْتُ. قَالَ الشَّيْخُ: يَا بُنَيَّ، الْيَوْمَ وَاللَّهِ أَيْقَنْتُ بِفَقْدِكَ، وَاللَّهِ لَا تَرْجِعُ مِنْ هَذَا الْوَجْهِ حَتَّى تَرْجِعَ الشَّمْسُ مِنْ مَغْرِبِهَا. ثُمَّ تَلَهَّفَ عَلَيْهِ وَبَكَى إِلَيْهِ، وَنَاشَدَهُ اللَّهَ، فَلَمْ يَسْمَعْ مَقَالَةَ أَبِيهِ، وَلَمْ يَمْنَعْهُ أَنْ خَرَجَ فِي سِفَينَتَيْنِ قَدْ شَحَنَهُمَا تِجَارَةً، فَلَمَّا تَوَسَّطَ الْبَحْرَ أَصَابَهُ مَوْجٌ شَدِيدٌ، فَأَصَابَتْ إِحْدَى سَفِينَتَيْهِ الْأُخْرَى فَانْصَدَعَتَا فَغَرِقَتَا، فَذَكَرَ التَّاجِرُ وَهُوَ يَسْبَحُ مَقَالَةَ

(1/45)

الْمُنَجِّمِ، وَتَلَهَّفَ عَلَى عِصْيَانِهِ وَالِدَهُ، وَهَلَكَ هُوَ وَجَمِيعُ أَصْحَابِهِ بَعْدَ سِبَاحَةِ يَوْمٍ، فَنَبَذَهُمُ الْبَحْرُ إِلَى السَّاحِلِ مِنْ مَنْزِلِ أَبِيهِ عَلَى مَسِيرَةِ يَوْمَيْنِ، فَلَمْ تَمُرَّ بِهِمْ أَيَّامٌ حَتَّى وَصَلَ إِلَى الشَّيْخِ الْخَبَرُ، فَصَبَرَ وَاحْتَسَبَ، وَنَحِلَ وَكَمِدَ حَتَّى هَلَكَ أَيْضًا، وَقُسِّمَ الْمِيرَاثُ عَلَى امْرَأَةِ التَّاجِرِ، وَابْنِهِ، وَابْنَتِهِ، فَتَزَوَّجَ ابْنُهُ، وَتَزَوَّجَتِ امْرَأَتُهُ وَابْنَتُهُ، فَصَارَ مَا جَمَعَ إِلَى زَوْجِ امْرَأَتِهِ، وَزَوْجِ ابْنَتِهِ، وَامْرَأَةِ ابْنِهِ، وَكُلُّ مَا يَجْمَعُ الْأَشْقِيَاءُ إِلَى ذَلِكَ يَصِيرُ.

(1/46)

قِصَّةُ صَاحِبِ الْحُوتِ وَلَقَدْ عَجِبْتُ لِلْمُدَّخِرِ عَنْ نَفْسِهِ، وَالْمُؤْثِرِ لِغَيْرِهِ، فَوَيْحَكَ، قَابِلْ هُمُومَكَ بِخِفَّةِ الْمَالِ، وَتَبَلَّغْ بِالْكَفَافِ تَبْلُغِ الْمَنْزِلَ، وَادَّخِرِ الْفَضْلَ لِنَفْسِكَ، وَلَا تُؤْثَرْ غَيْرَكَ فَتَلْقَ مَا لَقِيَ صَاحِبُ الْحُوتِ. قَالُوا: وَمَا الَّذِي لَقِيَ صَاحِبُ الْحُوتِ؟ قَالَ أَنْطُونِسُ: زَعَمُوا أَنَّ صَيَّادَ سَمَكٍ أَصَابَ فِي صَيْدِهِ حُوتًا عَظِيمًا سَمِينًا، فَقَالَ: لَيْسَ مِثْلُ هَذَا يُبَاعُ، وَمَا أَحَدٌ أَحَقُّ بِأَكْلِهِ مِنِّي فَانْقَلَبَ بِهِ إِلَى مَنْزِلِهِ، ثُمَّ بَدَا لَهُ أَنْ يُهْدِيَهُ إِلَى جَارٍ لَهُ مِنَ الْحُكَمَاءِ، فَلَمَّا أَتَاهُ بِهِ دَعَا لِلصَّيَّادِ بِعِوَضٍ مِنْهُ، فَأَبَى الصَّيَّادُ أَنْ يَقْبَلَهُ، فَقَالَ لَهُ الْحَكِيمُ: فَمَا دَعَاكَ إِلَى هَذَا، لَعَلَّ لَكَ حَاجَةً تُحِبُّ قَضَاءَهَا؟ فَقَالَ: لَا، وَلَكِنْ أَحْبَبْتُ أَنْ أُوثِرَكَ بِهِ. قَالَ: قَدْ قِبْلَتُهُ، ثُمَّ أَمَرَ خَادِمًا لَهُ فَقَالَ: اذْهَبْ بِهَذَا الْحُوتِ إِلَى جَارِنَا هَذَا الْمُقْعَدِ الْمِسْكِينِ، فَلَمَّا رَأَى ذَلِكَ الصَّيَّادُ ضَرَبَ جَبْهَتَهُ، وَقَالَ: يَا وَيْلَهُ مِمَّا حَرَمَ نَفْسَهُ مِنْ أَكْلِ هَذَا الْحُوتِ، ثُمَّ صَارَ إِلَى أَعْدَى النَّاسِ لَهُ. قَالَ لَهُ

(1/46)

الْحَكِيمُ: إِنَّ هَذِهِ الْأُثْرَةَ الَّتِي آثَرْتُ بِهَا الْمُقْعَدَ إِنَّمَا هِيَ ذَخِيرَةٌ لِي وَضَعْتُهَا عِنْدَهُ لِيَوْمِ فَاقَتِي. قَالَ: وَمَتَى ذَاكَ الْيَوْمُ؟ قَالَ: يَوْمَ يَحْتَاجُ النَّاسُ إِلَى ذَخَائِرِهِمْ فِي الْآخِرَةِ. فَتَعَجَّبَ الصَّيَّادُ لِذَلِكَ وَنَدِمَ.

(1/47)

قِصَّةُ هَلَاكِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ وَلَقَدْ عَجِبْتُ لِهَذَا الشُّغْلِ الَّذِي غَرَّ أَهْلَ الْعَقْلِ وَالْجَهْلِ حَتَّى هَلَكُوا جَمِيعًا بِالرَّجَاءِ وَالطَّمَعِ، كَمَا هَلَكَ الْيَهُودِيُّ وَالنَّصْرَانِيُّ. قَالُوا: أَخْبِرْنَا كَيْفَ كَانَ ذَلِكَ؟ . قَالَ أَنْطُونِسُ: اصْطَحَبَ رَجُلَانِ يَهُودِيٌّ وَنَصْرَانِيٌّ إِلَى أَرْضٍ يَبْتَاعَانِ الْجَوْهَرَ، فَسَارَا فِي عُمْرَانٍ مِنَ الْأَرْضِ وَاتِّصَالٍ مِنَ الْمِيَاهِ، حَتَّى انْتَهَيَا إِلَى بِئْرٍ، وَمِنْ وَرَاءِ تِلْكَ الْبِئْرِ مَفَازَةٌ مَسِيرَتُهَا أَرْبَعَةُ أَيَّامٍ، وَمَعَ كُلِّ وَاحِدٍ مِنْهُمَا قِرْبَةٌ، فَمَلَأَ الْيَهُودِيُّ قِرْبَتَهُ، وَأَرَادَ النَّصْرَانِيُّ أَنْ يَمْلَأَ قِرْبَتَهُ فَقَالَ لَهُ الْيَهُودِيُّ: تَكْفِينَا قِرْبَتُنَا هَذِهِ، وَلَا تُثْقِلُ دَوَابَّنَا، فَقَالَ لَهُ النَّصْرَانِيُّ: أَنَا أَعْلَمُ بِالطَّرِيقِ. فَقَالَ لَهُ الْيَهُودِيُّ: تُرِيدُ إِلَّا أَنْ تَشْرَبَ الْمَاءَ كُلَّمَا عَطِشْتَ. قَالَ: لَا، فَتَرَكَ النَّصْرَانِيُّ قِرْبَتَهُ فَارِغَةً وَسَارَ مَعَ صَاحِبِهِ وَهُوَ يَعْلَمُ أَنَّهُ سَيَحْتَاجُ إِلَى الْمَاءِ، فَلَمَّا تَوَسَّطَا الْمَفَازَةَ أَصَابَهُمَا سَمُومٌ شَدِيدَةٌ أَنْفَدَ مَا كَانَ فِي الْقِرْبَةِ، فَقَعَدَا فِي الطَّرِيقِ يَتَلَاوَمَانِ وَيَقُولُ النَّصْرَانِيُّ لِلْيَهُودِيِّ: مَا أَهْلَكْنَا إِلَّا رَأْيُكَ الْقَبِيحُ، وَمَا صَنَعْتَ ذَلِكَ إِلَّا لِعَدَاوَةِ مَا بَيْنَنَا فِي أَمْرِ الْمَسِيحِ قَالَ الْيَهُودِيُّ: أَتَرَانِي كُنْتُ أُرِيدُ أَنْ أَقْتُلَكَ وَأَقْتُلَ نَفْسِي؟ قَالَ النَّصْرَانِيُّ: أَبْعَدَكَ اللَّهُ كَمَا لَمْ تَرْحَمْنِي. قَالَ الْيَهُودِيُّ: وَيْحَكَ، إِنَّمَا نَهَيْتُكَ عَنْ حَمْلِ الْمَاءِ لِضَعْفِ حِمَارِكَ، وَكَرِهْتُ لَكَ الْمَشْيَ. قَالَ

(1/47)

النَّصْرَانِيُّ: لَعَمْرِي لَلْمَشْيُ كَانَ أَهْوَنَ عَلَيَّ مِنَ الْمَوْتِ، وَمَا فَعَلْتَ هَذَا إِلَّا لِعَدَاوَتِكُمُ الْقَدِيمَةِ، وَإِنَّمَا يَحْزُنُنِي أَنْ نَمُوتَ فَنُدْفَنَ جَمِيعًا فِي قَبْرٍ وَاحِدٍ فَيَمُرَّ بِنَا مِنَ الْقِسِّيسِينَ مِنْ يُصَلِّي عَلَيْنَا. قَالَ الْيَهُودِيُّ: وَيْحَكَ، وَلِمَ يَشُقُّ عَلَيْكَ أَنْ نُدْفَنَ جَمِيعًا وَيُصَلِّيَ مَنْ يُصَلِّي عَلَيْنَا؟ قَالَ النَّصْرَانِيُّ: لِأَنَّكَ قَتَلْتَ نَفْسَكَ وَصَاحِبَكَ، فَلَيْسَ يَنْبَغِي أَنْ يُصَلَّى عَلَيْكَ، فَبَيْنَمَا هِيَ تَخْرُجُ أَنْفُسُهُمَا إِذْ مَرَّ بِهِمَا رَجُلٌ مَاشٍ يَسُوقُ حِمَارًا عَلَيْهِ قِرْبَتَانِ مِنْ مَاءٍ، فَلَمَّا رَأَيَاهُ ابْتَدَرَا فَقَالَا: احْتَسِبْ عَلَيْنَا بِشَرْبَةٍ مِنْ مَاءٍ عَافَاكَ اللَّهُ قَالَ: هَذَا طَرِيقٌ لَيْسَ فِيهِ حِسْبَةٌ. قَالَا لَهُ: أَخْبِرْنَا مَا دِينُكَ؟ قَالَ: دِينِي دِينِكُمَا. قَالَا: فَإِنَّ أَحَدَنَا يَهُودِيٌّ وَالْآخَرَ نَصْرَانِيٌّ. قَالَ: الْيَهُودِيُّ وَالنَّصْرَانِيُّ وَالْمُسْلِمُ إِذَا لَمْ يَعْمَلْ بِمَا فِي كِتَابِهِ، وَاتَّكَلَ عَلَى الْغِرَّةِ فِي الرَّجَاءِ وَالطَّمَعِ، لَقِيَ مَا لَقِيتُمَا، وَوَلَّى عَنْهُمَا وَلَمْ يَسْقِهِمَا. فَقَالَا: هَذَا رَجُلٌ حَازِمٌ. فَقَالَ: مَا أَقَلَّ مَا يُغْنِي عَنْكُمَا حَزْمِي، وَعَمَّنْ فَرَّطَ فِي الْأَخْذِ بِالْوَثِيقَةِ، وَاتَّكَلَ عَلَى الرَّجَاءِ وَالطَّمَعِ، وَقَدْ يَنْبَغِي لِلْعَاقِلِ أَنْ يَأْخُذَ بِالْحَزْمِ فِي أَمْرِ آخِرَتِهِ، كَمَا يَأْخُذُ بِهِ فِي أَمْرِ دُنْيَاهُ، وَلَا يَتَّكِلَ عَلَى الرَّجَاءِ وَالطَّمَعِ فِي الْمَغْفِرَةِ وَالرَّحْمَةِ بِغَيْرِ اتِّبَاعٍ لِمَا أُمِرَ بِهِ، وَالتَّرْكِ لِمَا نُهِيَ عَنْهُ

(1/48)

قِصَّةُ صَاحِبِ الدَّيْرِ وَلَقَدْ عَجِبْتُ لِأَهْلِ الْأَعْمَالِ السَّيِّئَةِ وَاسْتِتَارِهِمْ مِنَ الْعِبَادِ بِقَبِيحِ أَعْمَالِهِمْ، وَلَا يَسْتَتِرُونَ مِمَّنْ يَلِي عُقُوبَتَهُمْ، وَلَا يُرَاقِبُونَهُ وَهُوَ الَّذِي يُثِيبُ عَلَى الْحَسَنِ، وَيَجْزِي بِالسَّيِّءِ، كَيْفَ أَمِنُوا أَنْ يُصِيبَهُمْ مَا أَصَابَ صَاحِبَ الدَّيْرِ

(1/48)

قَالُوا: وَمَا الَّذِي أَصَابَ صَاحِبَ الدَّيْرِ؟ قَالَ أَنْطُونِسُ: زَعَمُوا أَنَّ رَجُلًا كَانَ يَبِيعُ الْعَسَلَ، وَالسَّمْنَ، وَالزَّيْتَ، وَالْخَمْرَ، وَكَانَ يَشْتَرِيهِ طَيِّبًا نَقِيًّا، وَيَبِيعُهُ غَالِيًا مَغْشُوشًا، وَكَانَ ذَا لِحْيَةٍ عَظِيمَةٍ جَمِيلَةٍ، وَكَانَ أَكْثَرُ مَنْ يَرَاهُ إِنَّمَا يَقُولُ لَهُ: لَوْ كُنْتَ أُسْقُفًا، فَمَا صَلُحَتْ لِحْيَتُكَ إِلَّا لِلْأَسَاقِفَةِ، فَلَمَّا كَثُرَ قَوْلُهُمْ ذَلِكَ لَهُ وَقَعَتْ فِي نَفْسِهِ الرَّهْبَانِيَّةُ لِرَجَاءِ مَنْزِلَةٍ يُصِيبُهَا، فَقَالَ لِامْرَأَتِهِ ذَاتَ يَوْمٍ: إِنَّ النَّاسَ قَدْ أَكْثَرُوا فِي لِحْيَتِي، وَلَا يَعْلَمُونَ عَمَلِي، وَلَوْ أَنِّي تَرَهَّبْتُ لَرَجَوْتُ أَنْ أُصِيبَ مَالًا وَمَنْزِلَةً، فَجَزِعَتْ لِذَلِكَ امْرَأَتُهُ جَزَعًا شَدِيدًا، وَقَالَتْ: لَقَدْ أَرَدْتَ أَنْ تُؤَيِّمَنِي وَتُيَتِّمَ أَوْلَادِي. قَالَ: وَيْحَكِ، لَمْ أَرُدْ ذَلِكَ لِنِيَّةٍ فِي الْعِبَادَةِ، وَلَكِنْ رَجَوْتُ أَنْ تَكُونَ لِي مَنْزِلَةٌ، وَأَنَالَ فَضِيلَةً فِي أَهْلِ مِلَّتِي. قَالَتْ: أَخَافُ أَنْ تُدَاخِلَكَ حَلَاوَةُ الْعِبَادَةِ إِذَا صِرْتَ مَعَ الرُّهْبَانِ، فَتَلِجَ وَتَتْرُكَنِي، فَحَلَفَ لَهَا وَأَقْبَلَ عَلَى تَعَلُّمِ الْإِنْجِيلِ وَالْمَزَامِيرِ وَأَشْيَاءَ مِنْ كُتُبِ الْأَنْبِيَاءِ، وَحَلَقَ رَأْسَهُ، ثُمَّ انْطَلَقَ إِلَى دَيْرٍ عَظِيمٍ فِيهِ جَمَاعَةٌ مِنَ الرُّهْبَانِ فَنَزَلَهُ، فَلَمْ يُقِمْ فِيهِ إِلَّا قَلِيلًا حَتَّى أَعْجَبَ الرُّهْبَانَ مَا رَأَوْا مِنْ جَمَالِهِ وَنُبلِ لِحْيَتِهِ، فَأَجْمَعُوا عَلَى رِئَاسَتِهِ، وَوَلَّوْهُ أَمْرَهُمْ، فَلَمَّا بَلَغَ هِمَّتَهُ، وَأَمْكَنَتْهُ الْأُمُورُ مِنْ أَمْوَالِ الدَّيْرِ وَخَزَانَتِهِ لَاطَفَ عُظَمَاءَ النَّاسِ وَأَشْرَافَهُمْ، فَعَظُمَتْ مَنْزِلَتُهُ فِي أَعْيُنِهِمْ، وَصَغُرَتْ مَنْزِلَةُ الرُّهْبَانِ فِي عَيْنِهِ فَأَذَلَّهُمْ، وَنَقَصَ أَرْزَاقَهُمْ، وَغَيَّرَ مَرَاتِبَهُمْ، وَعَمَدَ إِلَى أَهْلِ الْعِبَادَةِ مِنْهُمْ فَوَلَّاهُمْ غَلَّاتِ الدَّيْرِ وَخَزَانَتِهِ، وَتَفَرَّغَ يُنَعِّمُ نَفْسَهُ، وَالْتَذَّ بِالنِّسَاءِ، وَشَرِبَ الْخَمْرَ، وَأَكَلَ الطَّيِّبَ، وَلَبِسَ

(1/49)

اللَّيِّنَ، فَلَمَّا رَأَى الرُّهْبَانُ ذَلِكَ غَاظَهُمْ، وَفِيهِمْ رَجُلٌ سَنَّاطٌ كَانَ يَحْسُدُهُ عَلَى نُبْلِ لِحْيَتِهِ، فَقَالَ لِأَصْحَابِهِ: إِنَّ هَذَا الْفَاسِقَ يُذِلَّكُمْ، وَيَسْتَعِينُ بِكُمْ عَلَى فِسْقِهِ، فَاتَّقُوا اللَّهَ فِي أَنْفُسِكُمْ، قَالُوا: قَدِ اعْتَزَلْنَا الدُّنْيَا وَمَا فِيهَا، وَتَفَرَّغْنَا لِلْعِبَادَةِ فَابْتُلِينَا مِنْ هَذَا الرَّجُلِ بِالشُّغُلِ، وَالْهَمِّ، وَالْحَزَنِ. قَالَ السَّنَّاطُ: هَذَا مَا عَمِلَ بِكُمْ سُوءُ رَأْيِكُمْ، وَحُسْنُ نَظَرِكُمْ فِي طُولِ اللِّحَى، وَمَنْ قَلَّدَ أَمْرَهُ أَهْلَ اللِّحَى وَالرِّيَاءِ، وَتَرَكَ أَهْلَ الْعَفَافِ وَالدِّينِ وَالْوَرَعِ فَلْيَصْبِرْ لِمَا جَنَى عَلَى نَفْسِهِ، فَأَجْمَعُوا رَأْيَهُمْ عَلَى أَنْ يَعِظُوهُ، فَأَتَاهُ السَّنَّاطُ فِي جَمَاعَةٍ مِنْهُمْ، فَقَالَ لَهُ: إِنَّكَ قَدْ أَسْرَفْتَ عَلَى نَفْسِكَ، وَقَدْ ظَهَرَ لِأَصْحَابِكَ مَا تَظُنُّ أَنَّهُ قَدْ خَفِيَ عَلَيْهِمْ مِنْ أَمْرِكَ وَمَا أَنْتَ عَلَيْهِ، فَاحْذَرْ عُقُوبَةَ اللَّهِ تَعَالَى، فَإِنَّهُ رُبَّمَا عَجَّلَهَا فِي الدُّنْيَا لِلْعَبْدِ قَبْلَ الْآخِرَةِ، فَقَالَ لَهُمُ الرَّاهِبُ: أَلَيْسَ إِنَّ الْخَطِيئَةَ قَدْ أَحَاطَتْ بِبَنِي آدَمَ حَتَّى نَالَتِ

(1/50)

الْأَنْبِيَاءَ؟ فَقَدْ أَخْطَأَ دَاوُدُ، وَسُلَيْمَانُ بنُ دَاوُدَ، وَيَحْيَى بْنُ زَكَرِيَّا. قَالَ السَّنَّاطُ: أَرَاكَ عَالِمًا بِخَطَايَا الْأَنْبِيَاءِ، جَاهِلًا بِالتَّوْبَةِ الَّتِي كَانَتْ مِنْهُمْ، إِنَّمَا كَانَتْ خَطِيئَةُ دَاوُدَ نَظْرَةً وَاحِدَةً، فَخَرَّ لِلَّهِ سَاجِدًا أَرْبَعِينَ لَيْلَةً، وَإِنَّمَا سَهَا سُلَيْمَانُ عَنْ صَلَاةٍ وَاحِدَةٍ فَأَخَّرَ وَقْتَهَا لِلَذَّةٍ فِي الْخَيْلِ، فَتَابَ وَاسْتَغْفَرَ وَضَرَبَ أَعْنَاقَهَا وَعَرْقَبَهَا، وَإِنَّمَا تَرَكَ يَحْيَى صَلَاةً وَاحِدَةً مِنْ نَوَافِلِ اللَّيْلِ، اتَّهَمَ بِذَلِكَ كَثْرَةَ طَعَامِهِ، فَمَا مَلَأَ بَطْنَهُ مِنَ الطَّعَامِ حَتَّى قَبَضَهُ اللَّهُ عَزَّ وَجَلَّ، وَكَانَ ذَلِكَ كُلُّهُ فَرَقًا مِنَ اللَّهِ عَزَّ وَجَلَّ، وَخَوْفًا مِنْ عِقَابِهِ، وَرَجَاءً لِثَوَابِهِ، قَالَ صَاحِبُ الدَّيْرِ: أَرْجُو التَّوْبَةَ، قَالَ السَّنَّاطُ: رُبَّمَا عَاجَلَ الْمَوْتُ صَاحِبَ الْخَطِيئَةِ عَنِ التَّوْبَةِ. فَأَقَامَ صَاحِبُ الدَّيْرِ عَلَى خَطِيئَتِهِ حَتَّى أَذِنَ اللَّهُ فِي هَلَاكِهِ عَلَى يَدَيْ رَجُلٍ مِنَ اللُّصُوصِ، كَانَ لَهُ أَصْحَابٌ مُتَفَرِّقُونَ فِي الْقُرَى فَبَعَثَ رَأْسُ اللُّصُوصِ أَصْحَابَهُ يُبَيِّتُونَ الْقَرْيَةَ الَّتِي فِيهَا امْرَأَةُ الرَّاهِبِ صَاحِبِ الدَّيْرِ، فَلَمَّا بَيَّتُوهُمْ وَجَدُوا الرَّاهِبَ مَعَ امْرَأَتِهِ فِي لِحَافٍ، فَأَتَوْا بِهِ رَأْسَهُمْ، فَقَالُوا: لَوْ لَمْ يَكُنْ رَاهِبًا لَعَذَرْنَاهُ، وَلَكِنَّمَا نُقِيمُ فِيهِ حَدَّ اللَّهِ فِيمَنْ حَرَّمَ النِّسَاءَ ثُمَّ رَكِبَهُنَّ

(1/51)

، فَسَأَلَ عَنْ عُقُوبَتِهِ أَهْلَ الْعِلْمِ، فَقِيلَ عُقُوبَتُهُ أَنْ يُحْرَقَ بِالنَّارِ، فَأُلْقِيَ فِي تَنُّورٍ مَسْجُورٍ، وَكَفَى اللَّهُ الرُّهْبَانَ مَؤُنَتَهُ، وَعَجَّلَهُ لِلنَّارِ فِي الدُّنْيَا، لِعَبَادَتِهِ الَّتِي نَوَاهَا لِلدُّنْيَا.

(1/52)

قِصَّةُ الْأَعْمَى فِي مُصِيبَتِهِ وَلَقَدْ عَجِبْتُ لِأَهْلِ الْمَصَائِبِ، كَيْفَ لَا يَسْتَعِينُونَ عَلَى مَصَائِبِهِمْ بِالصَّبْرِ، وَيَذْكُرُونَ مَا يُؤَمِّلُونَ مِنَ الثَّوَابِ، فَإِنَّهُ سَيَأْتِي عَلَى صَاحِبِ الْمُصِيبَةِ يَوْمٌ يَتَمَنَّى فِيهِ مَا تَمَنَّى الْأَعْمَى فِي مُصِيبَتِهِ. قَالُوا: وَمَا تَمَنَّى الْأَعْمَى فِي مُصِيبَتِهِ؟ قَالَ أَنْطُونِسُ: زَعَمُوا أَنَّ تَاجِرًا دَفَنَ مِائَةَ دِينَارٍ فِي مَوْضِعٍ، فَبَصُرَ بِهَا جَارٌ لَهُ فَأَخْرَجَهَا، فَلَمَّا فَقَدَهَا التَّاجِرُ جَزِعَ جَزَعًا شَدِيدًا، ثُمَّ طَالَ بِهِ الْعُمُرُ حَتَّى عَمِيَ وَاحْتَاجَ حَاجَةً شَدِيدَةً، فَلَمَّا حَضَرَتْ جَارَهُ الْوَفَاةُ تَخَوَّفَ الْحِسَابَ، فَأَوْصَى أَنْ تُرَدَّ الْمِائَةُ دِينَارٍ إِلَى الْأَعْمَى، فَرُدَّتْ عَلَيْهِ، وَأَخْبَرُوهُ بِالْقَصَّةِ، فَسُرَّ الْأَعْمَى سُرُورًا لَمْ يُسَرَّ بِمِثْلِهِ قَطُّ، وَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي رَدَّهَا عَلَيَّ أَحْوَجَ مَا كُنْتُ إِلَيْهَا، فَيَا لَيْتَ كُلَّ مَالٍ كَانَ لِي يَوْمَئِذٍ قُبِضَ عَنِّي ثُمَّ رُدَّ عَلَيَّ الْيَوْمَ، فَيَنْبَغِي لِمَنْ عَرَفَ أَنَّ لَهُ عَمَلًا صَالِحًا أَنْ يُوقِنَ أَنَّهُ سَيَلْقَاهُ يَوْمَ يَحْتَاجُ إِلَيْهِ.

(1/52)

قِصَّةُ صَاحِبِ الْمَسِيلِ وَلَقَدْ عَجِبْتُ لِنَفَاذِ عُقُولِهِمْ، كَيْفَ لَا يَعْمَلُونَ بِمَا يَعْلَمُونَ، كَأَنَّهُمْ يُرِيدُونَ أَنْ يَهْلِكُوا كَمَا هَلَكَ صَاحِبُ الْمَسِيلِ. قَالُوا: وَكَيْفَ كَانَ ذَلِكَ؟ [ص:53] قَالَ أَنْطُونِسُ: زَعَمُوا أَنَّ رَجُلًا نَزَلَ بَطْنَ مَسِيلٍ، فَقِيلَ لَهُ: تَحَوَّلْ عَنْ هَذَا الْمَنْزِلِ، فَإِنَّهُ مَنْزِلٌ خَطِرٌ. فَقَالَ: قَدْ عَمِلْتُ، وَلَكِنْ يُعْجِبُنِي نُزْهَتُهُ وَمَرَافِقُهُ. فَقِيلَ لَهُ: إِنَّمَا تَطْلُبُ الرِّفْقَ لِصَلَاحِ نَفْسِكَ، فَلَا تُخَاطِرْ بِهَا. قَالَ: مَا أُرِيدُ التَّحَوُّلَ عَنْ مَنْزِلِي. فَغَشِيَهُ السَّيْلُ وَهُوَ نَائِمٌ فَذَهَبَ بِهِ، فَقَالَ النَّاسُ: أَبْعَدَهُ اللَّهُ. وَهُمْ عَلَى مِثْلِ حَالِهِ، كَأَنَّهُمْ يَعْمَلُونَ عَلَى قَوْلِ صَاحِبِ الدَّهْرِ الَّذِينَ قَالُوا: نُنْشَأُ وَنَبِيدُ، وَالْهَالِكُ مِنَّا لَا يَعُودُ.

(1/52)

قِصَّةُ أَصْحَابِ أَفْرُولِيَّةَ قَالَ أَنْطُونِسُ: فَلَوْ أَخَذْنَا بِالْحَزْمِ كُنَّا كَأَصْحَابِ أَفْرُولِيَّةَ. قِيلَ: وَكَيْفَ كَانَ ذَلِكَ؟ قَالَ بَعَثَ مَلِكُ أَسْقُولِيَّةَ بَعْثًا إِلَى أَفْرُولِيَّةَ، وَكَانَ الْمَسِيرُ إِلَيْهَا فِي الْبَحْرِ سِتِّينَ لَيْلَةً، لَا يَجِدُونَ مِنَ الزَّادِ وَالْمَاءِ إِلَّا مَا حَمَلُوهُ مَعَهُمْ

(1/53)

، وَكَانَ مَعَ صَاحِبِ أَسْقُولِيَّةَ كَاهِنَانِ، فَقَالَ أَحَدُهُمَا: أَمَا إِنَّ هَذَا الْجَيْشَ سَيُقِيمُونَ عَلَى أَفْرُولِيَّةَ سَبْعَةَ أَيَّامٍ يَرْمُونَهَا بِالْمَجَانِيقِ، وَتُفْتَحُ فِي الْيَوْمِ الثَّامِنِ. قَالَ الْآخَرُ: لَا، بَلْ يُقِيمُونَ سَبْعَةً وَيَنْصَرِفُونَ فِي الْيَوْمِ الثَّامِنِ. فَلَمَّا سَمِعَ أَصْحَابُ الْبَعْثِ قَوْلَهُمَا قَالُوا: مَا نَدْرِي لِلْبَدَاءَةِ نَحْمِلُ الزَّادَ أَمْ لِلْبَدَاءَةِ وَالرَّجْعَةِ؟ قَالَ فَوْجٌ مِنْهُمْ: نَقْبَلُ قَوْلَ الْكَاهِنِ الَّذِي قَالَ نَفْتَحُهَا فِي الْيَوْمِ الثَّامِنِ، وَلَا نُعَنِّي أَنْفُسَنَا بِحَمْلِ ثَقِيلِ الزَّادِ. وَقَالَ الْفَوْجُ الْآخَرُ: إِنَّمَا هِيَ أَنْفُسُنَا، لَا نُخَاطِرُ بِهَا، فَحَمَلُوا الزَّادَ لِلْبَدَاءَةِِ وَالرَّجْعَةِ، ثُمَّ سَارُوا حَتَّى انْتَهَوْا إِلَى أَفْرُولِيَّةَ، وَقَدْ أَخَذُوا بِالْحَزْمِ، وَتَحَرَّزُوا دُونَهُمْ بِحِصْنٍ دُونَ حِصْنٍ، فَأَقَامُوا عَلَيْهَا سَبْعَةَ أَيَّامٍ بِالْمَجَانِيقِ فَفَتَحُوا حَائِطَهَا الظَّاهِرَ، فَنَاهَضُوهُمْ، فَلَمَّا دَخَلُوا الثَّغْرَةَ إِذَا لَهَا قَصَبَةٌ أُخْرَى حَصِينَةٌ، فَلَمْ يَنْتَفِعُوا بِدُخُولِ الْحَائِطِ الْأَوَّلِ، وَجَاءَهُمْ بَرِيدٌ فِي الْيَوْمِ الثَّامِنِ أَنَّ مَلِكَهُمْ قَدْ مَاتَ، فَانْصَرَفُوا رَاجِعِينَ، فَهَلَكَ مِمَّنْ فَرَّطَ فِي حَمْلِ الزَّادِ سَبْعُونَ أَلْفًا، فَصَارُوا مَثَلًا، وَكَذَلِكَ يَهْلَكُ مَنْ فَرَّطَ فِي عَمَلِ الْآخِرَةِ، وَيَنْجُو مَنْ تَزَوَّدَ لَهَا، وَتَحَرَّزَ مِنْ بِوَائِقِهَا، كَمَا تَحَرَّزَ أَهْلُ أَفْرُولِيَّةَ، وَكَمَا نَجَا مَنْ تَزَوَّدَ مِن أَهْلِ أَسْقُولِيَّةَ لِلرَّجْعَةِ.

(1/54)

الْوَصِيَّةُ الْأَخِيرَةُ قَالَ النَّفْرُ السِّتَّةُ لِأَنْطُونِسَ: مَا أَحْسَنَ قَوْلَكَ، وَأَبْلَغَ مَوْعِظَتَكَ [ص:55]. قَالَ: أَمَا إِنَّ حَلَاوَةَ عِظَتِي لَا تُجَاوِزُ آذَانَكُمْ، أَلَمْ تَعْلَمُوا أَنَّ فِيمَا جَاءَ بِهِ مُوسَى فِي النَّامُوسِ، وَفِيمَا جَاءَ بِهِ دَاوُدُ مِنَ الزَّبُورِ، وَالْمَسِيحُ مِنَ الْإِنْجِيلِ، وَفِي كُتُبِ جَمِيعِ الْأَنْبِيَاءِ: إِنَّمَا تُجْزَوْنَ بِمَا كُنْتُمْ تَعْمَلُونَ. وَالثَّوَابُ لِمَنْ عَمِلَ يُعْطَى بِقَدْرِ عَمَلِهِ. وَالْأَجِيرُ يَنْبَغِي لَهُ أَنْ يَعْرِفَ مَا يَصِيرُ إِلَيْهِ عِنْدَ رَبِّ أَجْرِهِ، فَانْظُرُوا فِي أَعْمَالِكُمْ، واقْضُوا عَلَى أَنْفُسِكُمْ يَتَبَيَّنْ لَكُمْ مَا لَكُمْ وَمَا عَلَيْكُمْ، وَانْصَرِفُوا عَنِّي رَاشِدِينَ. فَانْصَرَفُوا عَنْهُ، فَاقْتَرَعُوا بَيْنَهُمْ، وَمَلَّكُوا أَحَدَهُمْ، وَرَضُوا بِهِ.

(1/54)


باب الورع في النظر، باب الورع في السمع، باب الورع في الشم، باب الورع في اللسان - الورع

الورع

أَنْبَأَنَا أَبُو الْحَسَنِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ:

1 - أَخْبَرَنَا الْهَيْثَمُ بْنُ الْخَارِجَةِ، وَالْحَكَمُ بْنُ مُوسَى قَالَا: حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى الْخُشَنِيُّ، عَنْ صَدَقَةَ الدِّمَشْقِيِّ، عَنْ هِشَامٍ الْكِنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنْ جِبْرِيلَ، عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى قَالَ: «مَا تَقَرَّبَ إِلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُ عَلَيْهِ»

(1/39)

2 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي طَارِقٍ السَّعْدِيِّ، عَنِ الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اتَّقِ الْمَحَارِمَ، تَكُنْ مِنْ أَعْبَدِ النَّاسِ»

(1/39)

3 - سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ بْنِ سَمُرَةَ الْأَحْمَسِيَّ يُحَدِّثُ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْمُحَارِبِيِّ، عَنْ أَبِي رَجَاءٍ، عَنْ بُرْدِ بْنِ سِنَانٍ، عَنْ مَكْحُولٍ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُنَّ وَرِعًا تَكُنْ أَعْبَدَ النَّاسِ»

(1/40)

4 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ يُوسُفَ الصَّبَّاغِ، عَنْ عَطَاءٍ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِنْ سَرَّهُ أَنْ يَسْبِقَ الدَّائِبَ الْمُجْتَهِدَ فَلْيَكُفَّ عَنِ الذُّنُوبِ»

(1/41)

5 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ الْأَشْعَثِ قَالَ: أَخْبَرَنَا الْفُضَيْلُ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ، عَنْ عَائِشَةَ قَالَتْ: «إِنَّكُمْ لَنْ تَلْقُوا اللَّهَ بِشَيْءٍ هُوَ أَفْضَلُ مِنْ قِلَّةِ الذُّنُوبِ»

(1/41)

6 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، عَنْ مُعَاذٍ الْعَنْبَرِيِّ قَالَ: أَخْبَرَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ عَلِيِّ بْنِ زَيْدٍ قَالَ: خَطَبَنَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بِخَنَاصِرَةَ فَقَالَ: «أَرَى أَفْضَلَ الْعِبَادَةِ اجْتِنَابَ الْمَحَارِمِ، وَأَدَاءَ الْفَرَائِضِ»

(1/42)

7 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا حَزْمٌ قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: " الْخَيْرُ فِي هَذَيْنِ: الْأَخْذِ بِمَا أَمَرَ اللَّهُ، وَالنَّهْيِ عَمَّا نَهَى اللَّهُ عَنْهُ "

(1/42)

8 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ قَالَ: «مَا عَبَدَ الْعَابِدُونَ بِشَيْءٍ أَفْضَلَ مِنْ تَرْكِ مَا نَهَاهُمُ اللَّهُ عَنْهُ»

(1/42)

9 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، عَنْ شَيْخٍ حَدَّثَهُ قَالَ: قَالَ رَجُلٌ لِدَاوُدَ:. . . أَنْ أَوْصِنِي قَالَ: «لَا يَرَاكَ اللَّهُ عِنْدَ مَا نَهَاكَ اللَّهُ عَنْهُ، وَلَا يَفْقِدَكَ عِنْدَ مَا أَمَرَكَ بِهِ»

(1/42)

10 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ بْنِ الصَّلْتِ الشَّامِيُّ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ قَالَ: حَدَّثَنِي أَبُو قُرَّةَ مُحَمَّدُ بْنُ ثَابِتٍ، عَنْ بَعْضِ أَصْحَابِهِ قَالَ: «مِنْ كَانَتْ هِمَّتُهُ فِي أَدَاءِ الْفَرَائِضِ لَمْ يَكُنْ لَهُ فِي الدُّنْيَا لَذَّةٌ»

(1/43)

11 - حَدَّثَنِي الْقَاسِمُ بْنُ هِشَامِ بْنِ سَعِيدٍ قَالَ: حَدَّثَتْنَا سَعِيدَةُ ابْنَةُ حُكَامَةَ قَالَتْ: حَدَّثَتْنِي أُمِّي حُكَامَةُ بِنْتُ عُثْمَانَ بْنِ دِينَارٍ، عَنْ أَبِيهَا، عَنْ مَالِكِ بْنِ دِينَارٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَشْيَةُ اللَّهِ رَأْسُ كُلِّ حِكْمَةٍ وَالْوَرَعُ سَيِّدُ الْعَمَلِ، وَمَنْ لَمْ يَكُنْ لَهُ وَرَعٌ يَصُدُّهُ عَنْ مَعْصِيَةِ اللَّهِ إِذَا خَلَا لَمْ يَعْبَأِ اللَّهُ بِشَيْءٍ مِنْ عَمَلِهِ»

(1/43)

12 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، أَنَّ يَحْيَى بْنَ سُلَيْمٍ حَدَّثَهُمْ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأْسُ التَّقْوَى الصَّبْرُ، وَحَقِيقَتُهُ، الْعَمَلُ، وَتَكْمِلَتُهُ، الْوَرَعُ»

(1/43)

46 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْجَبَّارِ الْخَبَائِرِيُّ الْحِمْصِيُّ قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ قَالَ: حَدَّثَنِي عَمْرُو بْنُ خَالِدٍ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " حُدُودُ الْإِسْلَامِ الْمُحِيطَةُ بِهِ أَرْبَعَةٌ: الْوَرَعُ وَهُوَ مِلَاكُ الْأَمْرِ، وَالشُّكْرُ فِي الرَّخَاءِ، وَهُوَ الْفَوْزُ بِالْجَنَّةِ، وَالصَّبْرُ عَلَى الشِّدَّةِ، وَهُوَ النَّجَاةُ مِنَ النَّارِ، وَالتَّوَاضُعُ، وَهُوَ شَرَفُ الْمُؤْمِنِ "

(1/44)

حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَضْلُ الْعِلْمِ خَيْرٌ مِنْ فَضْلِ الْعِبَادَةِ، وَمِلَاكُ دِينِكُمُ الْوَرَعُ»

(1/44)

حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ قَالَ: أَخْبَرَنَا كَثِيرُ بْنُ هِشَامٍ قَالَ: أَخْبَرَنَا عِيسَى بْنُ إِبْرَاهِيمَ، عَنْ مُقَاتِلِ بْنِ قَيْسٍ الْأَزْدِيِّ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنْ سَلْمَانَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَبِيبَا اللَّهِ غَدًا، أَهْلُ الْوَرَعِ وَالزُّهْدِ»

(1/47)

حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنِ ابْنِ مُوسَى، عَنْ مَكْحُولٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَبِي هُرَيْرَةَ: «كُنْ وَرِعًا فِي دِينِ اللَّهِ، تَكُنْ أَعْبَدَ النَّاسِ»

(1/47)

حَدَّثَنَا أَبُو مُحَمَّدٍ الْعَتَكِيُّ عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: أَخْبَرَنَا عَمْرُو بْنُ هَاشِمٍ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ اللَّهُ لِمُوسَى عَلَيْهِ السَّلَامُ: «لَمْ يَتَقَرَّبْ إِلَيَّ الْمُتَقَرِّبُونَ، بِمِثْلِ الْوَرَعِ»

(1/47)

حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ، عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ: «أَيُّ النَّاسِ أَفْضَلُ؟» قَالُوا: الْمُصَلُّونَ. قَالَ: «إِنَّ الْمُصَلِّيَ يَكُونُ بَرًّا وَفَاجِرًا» . قَالُوا: الْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ. قَالَ: «إِنَّ الْمُجَاهِدَ يَكُونُ بَرًّا وَفَاجِرًا» . قَالُوا: الصَّائِمُونَ. قَالَ: «إِنَّ الصَّائِمَ يَكُونُ بَرًّا وَفَاجِرًا مِنْ عُمَرَ لَكِنَّ الْوَرَعَ فِي دِينِ اللَّهِ يَسْتَكْمِلُ طَاعَةَ اللَّهِ»

(1/48)

حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ عَلِيِّ بْنِ بَكَّارٍ، عَنِ الْحَسَنِ بْنِ دِينَارٍ، عَنِ الْحَسَنِ فِي قَوْلِهِ: {يُؤْتِي الْحِكْمَةَ مِنْ يَشَاءُ} [البقرة: 269] قَالَ: «الْوَرَعُ»

(1/48)

حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا عِيسَى بْنُ مَيْمُونٍ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَ: دَخَلْتُ عَلَى الْحَسَنِ وَهُوَ مُتَّكِئٌ عَلَى سَرِيرِهِ، فَقُلْتُ يَا أَبَا سَعِيدٍ أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ؟ قَالَ: «الصَّلَاةُ فِي جَوْفِ اللَّيْلِ، وَالنَّاسُ نِيَامٌ» . قُلْتُ: فَأَيُّ الصَّوْمِ أَفْضَلُ؟ قَالَ: «فِي يَوْمٍ صَائِفٍ» . قُلْتُ: فَأَيُّ الرِّقَابِ أَفْضَلُ؟ قَالَ: «أَنْفَسُهَا عِنْدَ أَهْلِهَا وَأَغْلَاهَا ثَمَنًا» . قُلْتُ: فَمَا تَقُولُ فِي الْوَرَعِ؟ قَالَ: «ذَاكَ رَأْسُ الْأَمْرِ كُلِّهِ»

(1/48)

حَدَّثَنَا مُحَمَّدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ قَالَ: حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو، عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ: قِيلَ لَهُ: أَتَعْرِفُ النِّيَّةَ؟ قَالَ: «مَا أَعْرِفُ النِّيَّةَ وَلَكِنِّي أَعْرِفُ الْوَرَعَ فَمَنْ كَانَ وَرِعًا كَانَ تَقِيًّا»

(1/49)

حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ النَّصِيبِيُّ قَالَ: حَدَّثَنَا مِسْكِينُ بْنُ بُكَيْرٍ، عَنْ أَرْطَأَةَ قَالَ: قَالَ عِيسَى ابْنُ مَرْيَمَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ صَلَّيْتُمْ حَتَّى تَصِيرُوا مِثْلَ الْحَنَايَا وَصَلَّيْتُمْ حَتَّى تَكُونُوا أَمْثَالَ الْأَوْتَادِ، وَجَرَى مِنْ أَعْيُنِكُمُ الدُّمُوعُ أَمْثَالُ الْأَنْهَارِ مَا أَدْرَكْتُمْ مَا عِنْدَ اللَّهِ إِلَّا بِوَرَعٍ صَادِقٍ»

(1/49)

حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ عَبَّادٍ قَالَ: حَدَّثَنَا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ قَالَ: جَاءَ رَجُلٌ إِلَى الْعُمَرِيِّ فَقَالَ: عِظْنِي. فَأَخَذَ حَصَاةً مِنَ الْأَرْضِ فَقَالَ: «زِنَةُ هَذِهِ مِنَ الْوَرَعِ يَدْخُلُ قَلْبَكَ خَيْرٌ لَكَ مِنْ صَلَاةِ أَهْلِ الْأَرْضِ» قَالَ: زِدْنِي، قَالَ: «كَمَا تُحِبُّ أَنْ يَكُونَ اللَّهُ لَكَ غَدًا، فَكُنْ لَهُ الْيَوْمَ»

(1/49)

حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ السَّائِبِ قَالَ: قَالَ بَعْضُ السَّلَفِ: «لَتَرْكُ دَانِقٍ مِمَّا يَكْرَهُ اللَّهُ، أَحَبُّ إِلَيَّ مِنْ خَمْسِ مِائَةِ حَجَّةٍ»

(1/50)

حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا سَلَّامُ بْنُ أَبِي مُطِيعٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ قَالَ: «مَا فِي الْأَرْضِ شَيْءٌ أُحِبُّهُ لِلنَّاسِ مِنْ قِيَامِ اللَّيْلِ» قَالَ: فَقَالَ أَبُو إِيَاسٍ: فَأَيْنَ الْوَرَعُ؟، قَالَ: «بَهٍ بَهٍ ذَلِكَ مِلَاكُ الْأَمْرِ»

(1/50)

حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ بَشِيرٍ أَبِي إِسْمَاعِيلَ، عَنِ الضَّحَّاكِ قَالَ: «أَدْرَكْتُ النَّاسَ، وَهُمْ يَتَعَلَّمُونَ الْوَرَعَ، وَهُمُ الْيَوْمَ، يَتَعَلَّمُونَ الْكَلَامَ»

(1/50)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ عُمَرَ الْمَاصِرِ، عَنِ الضَّحَّاكِ قَالَ: «لَقَدْ رَأَيْتُنَا وَمَا يَتَعَلَّمُ بَعْضُنَا مِنْ بَعْضٍ، إِلَّا الْوَرَعَ»

(1/51)

حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ قَالَ: قَالَ النَّضْرُ بْنُ مُحَمَّدٍ: «نُسُكُ الرَّجُلِ، عَلَى قَدْرِ وَرَعِهِ»

(1/51)

حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الصَّفَّارُ قَالَ: قَالَتْ امْرَأَةٌ مِنَ الْبَصْرَةِ «حَرَامٌ عَلَى قَلْبٍ يَدْخُلُهُ حُبُّ الدُّنْيَا أَنْ يَدْخُلَهُ الْوَرَعُ الْخَفِيُّ»

(1/51)

حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي وَهْبٍ مُحَمَّدِ بْنِ مُزَاحِمٍ قَالَ: قِيلَ لِابْنِ الْمُبَارَكِ: أَيُّ شَيْءٍ أَفْضَلُ؟ قَالَ: «الْوَرَعُ» قَالُوا: مَا الْوَرَعُ؟، قَالَ: «حَتَّى تُنْزَعَ عَنْ مِثْلِ هَذَا، وَأَخَذَ شَيْئًا مِنَ الْأَرْضِ»

(1/51)

حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ قَالَ: قَالَ صَالِحٌ الْمُرِّيُّ: كَانَ يُقَالُ «الْمُتَوَرِّعُ فِي الْفِتَنِ، كَعِبَادَةِ النَّبِيِّينَ فِي الرَّخَاءِ»

(1/51)

حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ قَالَ: حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، قَالَ: أَنْبَأَنَا ثَوْرُ بْنُ يَزِيدَ، قَالَ: لَا أَعْلَمُهُ إِلَّا، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: «مَنْ لَمْ يَكُنْ لَهُ حِلْمٌ يَضْبِطُ بِهِ جَهْلَهُ وَوَرَعٌ يَحْجِزُهُ عَمَّا حَرَّمَ اللَّهُ عَلَيْهِ، وَحُسْنُ صَحَابَةِ مَنْ يَصْحَبُهُ، فَلَا حَاجَةَ لِلَّهِ فِيهِ»

(1/51)

حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ قَالَ: سَأَلْتُ فُضَيْلَ بْنَ عِيَاضٍ فَقُلْتُ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: «مَا لَا بُدَّ مِنْهُ» . قُلْتُ: أَدَاءُ الْفَرَائِضِ وَاجْتِنَابُ الْمَحَارِمِ. قَالَ: «نَعَمْ. أَحْسَنْتَ يَا بُخَارِيُّ وَهُوَ الْوَرَعُ»

(1/52)

قَالَ ابْنُ إِسْحَاقَ وَرَأَيْتُ فُضَيْلًا فِي النَّوْمِ فَقُلْتُ: أَوْصِنِي. قَالَ: «عَلَيْكَ بِالْفَرَائِضِ، فَلَمْ أَرَ شَيْئًا أَفْضَلَ مِنْهَا»

(1/52)

حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا خَلَفُ بْنُ الْوَلِيدِ، عَنْ عَبَّادِ بْنِ عَبَّادٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ قَالَ: «كَانَ أَبِي يُطَوِّلُ فِي الْفَرِيضَةِ وَيَقُولُ هِيَ رَأْسُ الْمَالِ»

(1/52)

حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا عَوْنُ بْنُ مُوسَى قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ قَالَ: تَذَاكَرُوا عِنْدَ الْحَسَنِ أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: «فَكَأَنَّهُمُ اتَّفَقُوا عَلَى قِيَامِ اللَّيْلِ» . قَالَ: فَقُلْتُ أَنَا: تَرَكُ الْمَحَارِمِ. قَالَ: فَانْتَبَهَ الْحَسَنُ لَهَا فَقَالَ: «تَمَّ الْأَمْرُ. تَمَّ الْأَمْرُ»

(1/52)

حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: أَخْبَرَنَا الرَّبِيعُ بْنُ صُبَيْحٍ، عَنِ الْحَسَنِ قَالَ: «أَفْضَلُ الْعِبَادَةِ التَّفَكُّرُ وَالْوَرَعُ»

(1/53)

حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا سَيَّارٌ قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ قَالَ: «يَقُولُ النَّاسُ فُلَانٌ النَّاسِكُ، فُلَانُ النَّاسِكُ، إِنَّمَا النَّاسِكُ الْوَرِعُ»

(1/53)

حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: عَنِ الْخَطَّابِ بْنِ عُثْمَانَ الْفَوْزِيِّ وَكَانَ يُقَالُ أَنَّهُ مِنَ الْأَبْدَالِ، قَالَ: حَدَّثَنَا عُبَيْدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ، عَنْ الْعَلَاءِ بْنِ ثَعْلَبَةَ الْأَسَدِيِّ، عَنْ أَبِي الْمَلِيحِ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ قَالَ: تَرَاءَيْتُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمَسْجِدِ الْخَيْفِ، فَقَالَ لِي أَصْحَابُهُ: إِلَيْكَ يَا وَاثِلَةُ تَنَحَّ عَنْ وَجْهِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعُوهُ فَإِنَّمَا جَاءَ لِيَسْأَلَ» قَالَ: فَقُلْتُ بِأَبِي أَنْتَ وَأُمِّي تُفْتِينَا بِأَمْرٍ نَأْخُذُهُ عَنْكَ مِنْ بَعْدِكَ. قَالَ: «لِتُفْتِكَ نَفْسُكَ» قُلْتُ: وَكَيْفَ لِي بِذَلِكَ؟ قَالَ: «تَدَعُ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ وَإِنْ أَفْتَاكَ الْمُفْتُونَ» . قُلْتُ: وَكَيْفَ لِي بِذَلِكَ؟ قَالَ: «تَضَعُ يَدَكَ عَلَى قَلْبِكَ؛ فَإِنَّ الْفُؤَادَ لَيَسْكُنُ لِلْحَلَالِ، وَلَا يَسْكُنُ لِلْحَرَامِ، وَإِنَّ الْوَرِعَ الْمُسْلِمَ يَدَعُ الصَّغِيرَ مَخَافَةَ أَنْ يَقَعَ فِي الْكَبِيرِ»

(1/53)

حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ يَقُولُ: «إِذَا كَانَ الْعَبْدُ وَرِعًا تَرَكَ مَا يُرِيبَهُ إِلَى مَا لَا يُرِيبَهُ»

(1/54)

حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنِ الشَّيْبَانِيِّ، عَنِ الشَّعْبِيِّ قَالَ: بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا تَرَكَ عَبْدُ اللَّهِ شَيْئًا مِنَ الدُّنْيَا، أَلَا أَعْطَاهُ اللَّهُ مِنَ الدُّنْيَا مَا هُوَ خَيْرٌ لَهُ مِمَّا تَرَكَ»

(1/54)

حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ، عَنْ إِبْرَاهِيمَ بْنِ الْعَلَاءِ، عَنْ مُسْلِمِ بْنِ شَدَّادٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ، عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ: «مَا تَرَكَ عَبْدٌ شَيْئًا لَا يَتْرُكُهُ إِلَّا لِلَّهِ، إِلَّا آتَاهُ اللَّهُ مَا هُوَ خَيْرٌ مِنْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ، وَلَا تَهَاوَنَ بِهِ، فَأَخَذَهُ مِنْ حَيْثُ لَا يَنْبَغِي لَهُ، إِلَّا أَتَاهُ اللَّهُ بِمَا هُوَ أَشَدُّ عَلَيْهِ»

(1/55)

حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ خَلَّادِ بْنِ بَزِيعٍ، عَنْ سُهَيْلِ بْنِ أَبِي حَزْمٍ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «مَا تَرَكْتُ مِنَ الدُّنْيَا شَيْئًا، إِلَّا أَعْقَبَنِي اللَّهُ عَزَّ وَجَلَّ فِي قَلْبِي مَا هُوَ أَفْضَلُ مِنْهُ، يَعْنِي مِنَ الزُّهْدِ، وَمَا أَنْعَمَ اللَّهُ فِي دِينِي أَفْضَلُ»

(1/55)

حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، عَنْ سُفْيَانَ قَالَ: قَالَ: الْحَسَنُ " أَدْرَكْتُ أَقْوَامًا يَدْعُونَ إِلَى الْحَلَالِ وَهُمْ مُجْتَهِدُونَ فِيهِ، فَيَدَعُونَهُ يَقُولُونَ: نَخْشَى أَنْ يُفُسِدَنَا حَتَّى يَمُوتُوا جَهْدًا "

(1/56)

حَدَّثَنَا سُرَيْجٌ قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ مَطَرٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ قَالَ: «لَقِيتُ أَقْوَامًا كَانُوا فِيمَا أَحَلَّ اللَّهُ لَهُمْ، أَزْهَدُ مِنْكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ»

(1/56)

حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى قَالَ: حَدَّثَنَا مَخْلَدٌ يَعْنِي ابْنَ حُسَيْنٍ، عَنْ هِشَامٍ قَالَ: كُنَّا قُعُودًا وَمَعَنَا يُونُسُ بْنُ عُبَيْدٍ وَذَكَرْنَا شَيْئًا فَتَذَاكَرُوا أَشَدَّ الْأَعْمَالِ، فَاتَّفَقُوا عَلَى الْوَرَعِ، فَجَاءَ حَسَّانُ بْنُ أَبِي سِنَانٍ فَقَالُوا: قَدْ جَاءَ أَبُو عَبْدِ اللَّهِ فَجَلَسَ فَأَخْبَرُوهُ بِذَلِكَ، فَقَالَ: حَسَّانُ: «إِنَّ لِلصَّلَاةِ لَمُؤْنَةَ، وَإِنَّ لِلصِّيَامِ لَمُؤْنَةَ، وَإِنَّ لِلصَّدَقَةِ لَمُؤْنَةَ، وَهَلِ الْوَرَعُ إِلَّا إِذَا رَابَكَ شَيْءٌ تَرَكْتَهُ»

(1/57)

47 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا الْأَصْمَعِيُّ قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِنَا مِنْ أَهْلِ الصَّلَاحِ وَالْفِقْهِ قَالَ: قَالَ يُونُسُ بْنُ عُبَيْدٍ: " أَعْجَبُ شَيْءٍ سَمِعْتُ بِهِ فِي الدُّنْيَا ثَلَاثُ كَلِمَاتٍ: قَوْلُ ابْنِ سِيرِينَ: «مَا حَسَدْتُ أَحَدًا عَلَى شَيْءٍ قَطُّ» . وَقَوْلُ مُوَرِّقٍ «قَدْ دَعَوْتُ اللَّهَ بِحَاجَةٍ مُنْذُ أَرْبَعِينَ سَنَةً فَمَا قَضَاهَا لِي فَمَا يَئِسْتُ مِنْهَا» . وَقَوْلُ حَسَّانَ بْنِ أَبِي سِنَانٍ: «مَا شَيْءٌ هُوَ أَهْوَنُ مِنَ الْوَرَعِ إِذَا رَابَكَ شَيْءٌ فَدَعْهُ»

(1/57)

48 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ نِسْطَاسٍ الْكُثَيرِيِّ قَالَ: حَدَّثَنِي مُرْبَعٌ، عَنْ أُمِّ أَنَسٍ أَنَّهَا قَالَتْ: أَوْصِنِي يَا رَسُولَ اللَّهِ قَالَ: «اهْجُرِي الْمَعَاصِيَ؛ فَإِنَّهَا أَفْضَلُ الْهِجْرَةِ، وَحَافِظِي عَلَى الْفَرَائِضِ؛ فَإِنَّهَا أَفْضَلُ الْجِهَادِ، وَأَكْثِرِي مِنْ ذِكْرِ اللَّهِ؛ فَإِنَّكِ لَا تَأْتِينَ اللَّهَ غَدًا بِشَيْءٍ أَحَبَّ إِلَيْهِ مِنْ كَثْرَةِ ذِكْرِهِ»

(1/58)

49 - حَدَّثَنِي يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ قَالَ: حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: " الذِّكْرُ ذِكْرَانِ: ذِكْرُ اللَّهِ بِاللِّسَانِ حَسَنٌ، وَأَفْضَلُ مِنْ ذَلِكَ أَنْ يَذْكُرَ اللَّهَ الْعَبْدُ عِنْدَ الْمَعْصِيَةِ، فَيُمْسِكَ عَنْهَا "

(1/58)

50 - حَدَّثَنَا الْقَاسِمُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا الْخَطَّابُ بْنُ عُثْمَانَ الْفَوْزِيُّ قَالَ: حَدَّثَنَا عَبْثَرُ بْنُ الْقَاسِمِ الْأَسَدِيُّ قَالَ: حَدَّثَنِي الْعَلَاءُ بْنُ ثَعْلَبَةَ الْأَسَدِيُّ، عَنْ أَبِي الْمَلِيحِ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ مَنِ الْوَرِعُ؟، قَالَ: «الَّذِي يَقِفُ عِنْدَ الشُّبْهَةِ»

(1/59)

51 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ عِصْمَةَ بْنِ الْمُتَوَكِّلِ قَالَ: قَالَ لُقْمَانُ الْحَكِيمُ: «حَقِيقَةُ الْوَرَعِ الْعَفَافُ»

(1/59)

52 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ قَالَ: حَدَّثَنَا سَهْلٌ قَالَ: حَدَّثَنَا أَبُو يَزِيدَ الْفَيْضُ قَالَ: سَأَلْتُ مُوسَى بْنَ أَعْيَنَ عَنْ قَوْلِ اللَّهِ {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} [المائدة: 27] قَالَ: «تَنَزَّهُوا عَنْ أَشْيَاءَ مِنَ الْحَلَالِ مَخَافَةَ أَنْ يَقَعُوا فِي الْحَرَامِ، فَسَمَّاهُمُ اللَّهُ مُتَّقِينَ»

(1/59)

53 - حَدَّثَنِي أَبِي وَأَحْمَدُ بْنُ مَنِيعٍ، عَنْ مَرْوَانَ بْنِ شُجَاعٍ، عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ قَالَ: «مَا خَاصَمَ وَرِعٌ قَطُّ - يَعْنِي فِي الدِّينِ -»

(1/59)

54 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ الرُّؤَاسِيِّ قَالَ: حَدَّثَنِي دَاوُدُ بْنُ هِلَالٍ قَالَ: كَانَ يُقَالُ: «الَّذِي يُقِيمُ بِهِ وِجْهَةَ الْعَبْدِ عِنْدَ اللَّهِ، التَّقْوَى، ثُمَّ شُعْبَةُ الْوَرَعِ»

(1/60)

55 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ قَالَ: سَأَلْتُهُ - يَعْنِي الْفُضَيْلَ - عَنِ " الْوَرَعِ، فَقَالَ: «اجْتِنَابُ الْمَحَارِمِ»

(1/60)

56 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا أَبُو الْجَوَّابِ، عَنْ عَمَّارِ بْنِ رُزَيْقٍ، عَنْ خَالِدِ بْنِ أَبِي كَرِيمَةَ، عَنْ أَبِي جَعْفَرٍ الْمَدَايِنِيِّ قَالَ: «عَمَلُكَ مَا وَثِقْتَ أَجْرَهُ خَيْرٌ مِنْ تَكَلُّفِكِ مَا لَا تَأْمَنُ وِزْرَهُ، الْوُقُوفُ عِنْدَ الشُّبُهَاتِ، خَيْرٌ مِنَ الِاقْتِحَامِ فِي الْهَلَكَةِ»

(1/60)

57 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ قَالَ: حَدَّثَنَا عُتْبَةُ بْنُ ضَمْرَةَ بْنِ حَبِيبٍ، عَنْ أَبِيهِ قَالَ: «لَا يُعْجِبُكُمْ كَثْرَةُ صَلَاةِ امْرِئٍ وَلَا صِيَامِهِ، وَلَكِنِ انْظُرُوا إِلَى وَرَعِهِ، فَإِنْ كَانَ وَرِعًا مَعَ مَا رَزَقَهُ اللَّهُ مِنَ الْعِبَادَةِ، فَهُوَ عَبْدُ اللَّهِ حَقًّا»

(1/60)

58 - حُدِّثْتُ، عَنْ مُحَمَّدِ بْنِ الْمُبَارَكِ الصُّورِيِّ قَالَ: قُلْتُ لِرَاهِبٍ: مَا عَلَامَةُ الْوَرَعِ؟، قَالَ: «الْهَرَبُ مِنْ مَوَاطِنِ الشُّبْهَةِ»

(1/60)

بَابُ الْوَرَعِ فِي النَّظَرِ

(1/61)

59 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: أَخْبَرَنَا يَعْلَى بْنُ عُبَيْدٍ قَالَ: أَخْبَرَنَا أَبَانُ بْنُ إِسْحَاقَ، عَنِ الصَّبَّاحِ بْنِ مُحَمَّدٍ، عَنْ مُرَّةَ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ النَّبِيُّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - ذَاتَ يَوْمٍ لِأُنَاسٍ مِنْ أَصْحَابِهِ: «اسْتَحْيُوا مِنَ اللَّهِ حَقَّ الْحَيَاءِ» . قَالُوا: يَا رَسُولَ اللَّهِ، إِنَّا لَنَفْعَلُ ذَلِكَ قَالَ: «لَيْسَ ذَلِكَ مِنَ الْحَيَاءِ مِنَ اللَّهِ، وَلَكِنْ مَنِ اسْتَحْيَى مِنَ اللَّهِ حَقَّ الْحَيَاءِ، فَلْيَحْفَظِ الرَّأْسَ وَمَا حَوَى، وَالْبَطْنَ وَمَا وَعَى، وَلْيَذْكُرِ الْمَوْتَ وَالْبِلَى، فَمَنْ فَعَلَ ذَلِكَ فَقَدِ اسْتَحْيَى مِنَ اللَّهِ حَقَّ الْحَيَاءِ»

(1/61)

60 - حَدَّثَنِي أَبِي قَالَ: أَنْبَأَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: أَنْبَأَنَا عَبْدِ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ دَاوُدَ الطَّائِيِّ قَالَ: «كَانُوا يَكْرَهُونَ فُضُولَ النَّظَرِ»

(1/62)

61 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، عَنْ حَبَّانَ بْنِ مُوسَى قَالَ: سَمِعْتُ عَبْدَ اللَّهِ يَقُولُ: «حِفْظُ الْبَصَرِ أَشَدُّ مِنْ حِفْظِ اللِّسَانِ»

(1/62)

62 - حَدَّثَنَا مُحَمَّدُ بْنُ قُدَّامَهَ، وَأَبُو هَمَّامٍ، عَنْ مُحَمَّدِ بْنِ سَابِقٍ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ أَبِي سِنَانٍ قَالَ: قَالَ عَمْرُو بْنُ مُرَّةَ: «مَا أُحِبُّ أَنِّي بَصِيرٌ كُنْتُ نَظَرْتُ نَظْرَةً، وَأَنَا شَابٌّ»

(1/62)

63 - حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، عَنْ خَلَفِ بْنِ خَلِيفَةَ، عَنْ أَبِي هَاشِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: «كَانَتْ فِتْنَةُ دَاوُدَ عَلَيْهِ السَّلَامُ فِي النَّظَرِ»

(1/63)

64 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ قَالَ: عَنْ حَمَّادِ بْنِ زَيْدٍ قَالَ: سَمِعْتُ أَبِي وَأَسْنَدَهُ قَالَ: «لَرُبَّ نَظْرَةٍ لَأَنْ تَلْقَى الْأَسَدَ، فَيَأْكُلَكَ خَيْرٌ لَكَ مِنْهَا، وَهَلْ لَقِيَ دَاوُدُ بْنُ. . . مَا لَقِيَ إِلَّا مِنْ تِلْكَ النَّظْرَةِ»

(1/63)

65 - وَبَلَغَنِي عَنْ سَعِيدِ بْنِ أَبِي مَرْيَمَ فِيمَا بَلَغَنِي، عَنْ يَحْيَى بْنِ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ قَالَ: «لَا تُتْبِعُوا النَّظَرَ النَّظَرَ، فَرُبَّمَا نَظَرَ الْعَبْدُ النَّظْرَةَ يَنْغَلُ مِنْهَا قَلْبُهُ، كَمَا يَنْغَلُ الْأَدِيمُ فِي الدِّبَاغِ، وَلَا يَنْتَفِعُ بِهِ»

(1/63)

66 - حَدَّثَنَا رَجَاءُ بْنُ السِّنْدِيِّ قَالَ: حَدَّثَنَا وَكِيعٌ قَالَ: خَرَجْنَا مَعَ سُفْيَانَ الثَّوْرِيِّ فِي يَوْمِ عِيدٍ فَقَالَ: «إِنَّ أَوَّلَ مَا نَبْدَأُ بِهِ فِي يَوْمِنَا غَضُّ أَبْصَارِنَا»

(1/63)

67 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّرَّادُ قَالَ: خَرَجَ حَسَّانُ بْنُ أَبِي سِنَانٍ إِلَى الْعِيدِ، فَقِيلَ لَهُ لَمَّا رَجَعَ: يَا أَبَا عَبْدِ اللَّهِ مَا رَأَيْنَا عِيدًا أَكْثَرَ نِسَاءً مِنْهُ. قَالَ: «مَا تَلَقَّتْنِي امْرَأَةٌ حَتَّى رَجَعْتُ»

(1/64)

68 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي غَسَّانُ بْنُ الْفَضْلِ قَالَ: حَدَّثَنِي شَيْخٌ لَنَا يُقَالُ لَهُ أَبُوحَكِيمٍ قَالَ: خَرَجَ حَسَّانُ بْنُ أَبِي سِنَانٍ يَوْمَ الْعِيدِ فَلَمَّا رَجَعَ قَالَتْ لَهُ امْرَأَتُهُ: كَمْ مِنَ امْرَأَةٍ حَسَنَةٍ قَدْ نَظَرْتَ الْيَوْمَ إِلَيْهَا؟ فَلَمَّا أَكْثَرَتْ عَلَيْهِ. قَالَ: «وَيْحَكِ مَا نَظَرْتُ إِلَّا فِي إِبْهَامِي مُنْذُ خَرَجْتُ حَتَّى رَجَعْتُ إِلَيْكِ»

(1/64)

69 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: أَنْبَأَنَا شَرِيكٌ، عَنْ أَبِي رَبِيعَةَ الْإِيَادِيِّ، عَنِ ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ: «لَا تُتْبِعِ النَّظْرَةَ النَّظْرَةَ؛ فَإِنَّ لَكَ الْأُولَى، وَلَيْسَتْ لَكَ الْآخِرَةُ»

(1/64)

70 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: أَنْبَأَنَا أَبُو شِهَابٍ، عَنْ يُونُسَ، عَنْ عَمْرِو بْنِ سَعِيدٍ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ، عَنْ جَرِيرٍ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنْ نَظْرَةِ الْفَجْأَةِ؟ فَقَالَ: «اصْرِفْ بَصَرَكَ»

(1/65)

71 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: أَنْبَأَنَا عَبْدُ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ، عَنْ عَبْدِ الْوَهَّابِ بْنِ وَرْدٍ، عَنْ عُطَارِدَ، عَنِ ابْنِ عُمَرَ قَالَ: «مِنْ تَضْيِيعِ الْأَمَانَةِ، النَّظَرُ فِي الْحُجُرَاتِ وَالدُّورِ»

(1/66)

72 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ أَبِي أُسَامَةَ، عَنْ أَبِي رَوْحٍ، عَنْ أَنَسٍ قَالَ: «إِذَا مَرَّتْ بِكَ امْرَأَةٌ، فَغَمِّضْ عَيْنَيْكَ حَتَّى تُجَاوِزَكَ»

(1/66)

73 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ الْعَسْقَلَانِيُّ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَدْهَمَ قَالَ: حَدَّثَنَا أَبُو عِيسَى الْمَرْوَزِيُّ قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ فِي خِلَافَةِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ يَقُولُ: «لَا تَمْلَأُوا أَعْيُنَكُمْ مِنْ أَئِمَّةِ الْجَوْرِ وَأَعْوَانِهِمْ إِلَّا بِالْإِنْكَارِ مِنْ قُلُوبِكُمْ لِكَيْ، لَا تَحْبَطَ أَعْمَالُكُمُ الصَّالِحَةُ»

(1/66)

74 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى قَالَ: حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ قَالَ: كَانَ سُفْيَانُ الثَّوْرِيُّ قَاعِدًا بِالْبَصْرَةِ فَقِيلَ لَهُ: هَذَا مُسَاوِرُ بْنُ سَوَّارٍ يَمُرُّ، وَكَانَ عَلَى شَرْطَةِ مُحَمَّدِ بْنِ سُلَيْمَانَ، فَوَثَبَ فَدَخَلَ دَارَهُ وَقَالَ: «أَكْرَهُ أَنْ أَرَى مِنْ يَعْصِي اللَّهَ، وَلَا أَسْتَطِيعُ أَنْ أَغْيَرَ عَلَيْهِ»

(1/67)

75 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ: «لَا تَنْظُرُوا إِلَى مَرَاكِبِهِمْ؛ فَإِنَّ النَّظَرَ إِلَيْهَا يُطْفِئُ نُورَ الْإِنْكَارِ عَلَيْهِمْ»

(1/67)

76 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ الرَّبِيعِ، عَنْ يَحْيَى بْنِ يَمَانٍ قَالَ: كُنْتُ مَعَ سُفْيَانَ الثَّوْرِيِّ فَرَأَى دَارًا فَرَفَعْتُ رَأْسِي أَنْظُرُ إِلَيْهَا. فَقَالَ سُفْيَانُ: «لَا تَنْظُرْ إِلَيْهَا؛ فَإِنَّمَا بُنِيَتْ لِكَيْ يَنْظُرَ إِلَيْهَا مِثْلُكَ»

(1/67)

حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ قَالَ: سَمِعْتُ الْعَلَاءَ بْنَ زِيَادٍ يَقُولُ: «لَا تُتْبِعْ بَصَرَكَ حُسْنَ رِدْفِ الْمَرْأَةِ؛ فَإِنَّ النَّظَرَ يَجْعَلُ الشَّهْوَةَ فِي الْقَلْبِ»

(1/68)

78 - حَدَّثَنَا الْمُثَنَّى قَالَ: أَنْبَأَنَا مُعْتَمِرٌ قَالَ: سَمِعْتُ إِسْحَاقَ يَقُولُ: «هَذِهِ النَّظْرَةُ الْأُولَى، فَمَا بَالُ الْآخِرَةِ»

(1/68)

بَابُ الْوَرَعِ فِي السَّمْعِ

(1/68)

79 - حَدَّثَنِي عُمَرُ بْنُ سَعِيدٍ الدِّمَشْقِيُّ قَالَ: أَنْبَأَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ سُلَيْمَانَ بْنِ مُوسَى، عَنْ نَافِعٍ قَالَ: كُنْتُ مَعَ ابْنِ عُمَرَ فِي طَرِيقٍ " فَسَمِعَ زَمَّارَةَ رَاعٍ، فَوَضَعَ إِصْبَعَيْهِ فِي أُذُنَيْهِ، ثُمَّ عَدَلَ عَنِ الطَّرِيقِ، ثُمَّ قَالَ: «يَا نَافِعُ أَتَسْمَعُ؟» قُلْتُ: نَعَمْ. فَأَخْرَجَ إِصْبَعَيْهِ مِنْ أُذُنَيْهِ، ثُمَّ عَدَلَ عَنِ الطَّرِيقِ، ثُمَّ قَالَ: «يَا نَافِعُ أَتَسْمَعُ؟» قُلْتُ: لَا. فَأَخْرَجَ إِصْبَعَيْهِ مِنْ أُذُنَيْهِ، ثُمَّ عَدَلَ إِلَى الطَّرِيقِ، ثُمَّ قَالَ: «هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَنَعَ»

(1/68)

80 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ: أَيْنَ الَّذِينَ كَانُوا يُنَزِّهُونَ أَنْفُسَهُمْ وَأَسْمَاعَهُمْ عَنْ مَجَالِسِ اللَّهْوِ، وَمَزَامِيرِ الشَّيْطَانِ، أَسْكِنُوهُمْ بَيَاضَ الْمِسْكِ، ثُمَّ تَقُولُ الْمَلَائِكَةُ أَسْمِعُوهُمْ تَمْجِيدِي وَتَحْمِيدِي "

(1/71)

81 - حَدَّثَنِي دَهْثَمُ بْنُ الْفَضْلِ الْقُرَشِيُّ قَالَ: أَنْبَأَنَا رَوَّادُ بْنُ الْجَرَّاحِ قَالَ: حَدَّثَنَا الْأَوْزَاعِيُّ، عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ قَالَ: «فِي الْجَنَّةِ شَجَرٌ أَثْمَارُهَا الْيَاقُوتُ، وَالزَّبَرْجَدُ، وَاللُّؤْلُؤُ، فَيَهَبُ اللَّهُ رِيحًا، فَتَضْطَرِبُ، فَمَا سُمِعَ صَوْتٌ قَطُّ أَلَذُّ مِنْهُ»

(1/71)

82 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ قَالَ: حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ الْحَارِثِيُّ قَالَ: «حُدِّثْتُ أَنَّ فِي الْجَنَّةِ أَجَامًا مِنْ قَصَبٍ مِنْ ذَهَبٍ حَمْلُهَا اللُّؤْلُؤُ، فَإِذَا اشْتَهَى أَهْلُ الْجَنَّةِ أَنْ يَسْمَعُوا صَوْتًا حَسَنًا، بَعَثَ اللَّهُ عَلَى تِلْكَ الْأَجَامِ رِيحًا، فَتَأْتِيهِمْ بِكُلِّ صَوْتٍ يَشْتَهُونَهُ»

(1/71)

83 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ قَالَ: حَدَّثَنِي ثَعْلَبَةُ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ قَالَ: كُنْتُ أَمْشِي مَعَ ابْنِ عُمَرَ " فَسَمِعَ صَوْتَ طَبْلٍ فَأَدْخَلَ إِصْبَعَيْهِ فِي أُذُنَيْهِ ثُمَّ مَشَى، فَلَمَّا انْقَطَعَ الصَّوْتُ أَرْخَى يَدَيْهِ، وَفَعَلَ ذَلِكَ مَرَّتَيْنِ أَوْ ثَلَاثًا، ثُمَّ قَالَ: «هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فَعَلَ»

(1/71)

84 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: كَانَ رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ لَهُ أُخْتٌ فِي بَاحَةِ الْمَدِينَةِ فَهَلَكَتْ، وَأَتَى السُّوقَ يُجَهِّزَهَا وَلَقِيَهُ رَجُلٌ مَعَهُ كِيسٌ فِيهِ دَنَانِيرُ، فَجَعَلْتُهُ فِي حُجْرَتِهِ، " فَلَمَّا دَفَنَهَا وَرَجَعَ إِلَى مَنْزِلِهِ ذَكَرَ الْكَيْسَ فِي الْقَبْرِ فَاسْتَعَانَ بِرَجُلٍ مِنْ أَصْحَابِهِ فَنَبَشَا فَوَجَدَ الْكَيْسَ، فَقَالَ الرَّجُلُ لِصَاحِبِهِ: تَنَحَّ حَتَّى. . . عَلَى الرِّجَالِ أُخْتِي فَرَفَعَ مَا عَلَى اللَّحْدِ وَإِذَا الْقَبْرُ يَشْتَعِلُ نَارًا، فَرَدَّهُ وَدَعَا الرَّجُلُ فَسَوَّى مَعَهُ الْقَبْرَ ثُمَّ رَجَعَ إِلَى أُمِّهِ، فَقَالَ: أَخْبِرِينِي مَا حَالُ أُخْتِي؟ قَالَتْ: وَمَا تَسْأَلُ عَنْهَا؟ السِّرُ قَدْ مَاتَ. قَالَ: أَخْبِرِينِي. قَالَتْ: «كَانَتْ أُخْتُكَ تُؤَخِّرُ الصَّلَاةَ وَلَا تُصَلِّي فِيمَا كُتِبَ الْوُضُوءُ، وَتَأْتِي أَبْوَابَ الْجِيرَانِ إِذَا نَامُوا فَتُلْقِمُ أُذُنَهَا أَبْوَابَهُمْ، فَتُخْرُجُ حَدِيثَهُمْ»

(1/72)

85 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، عَنِ النَّضْرِ بْنِ يَزِيدَ، عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ، عَنْ عُبَيْدِ اللَّهِ قَالَ: «كَانَ الْقَاضِي إِذَا مَاتَ فِي بَنِي إِسْرَائِيلَ جُعِلَ فِي أَوْجٍ أَرْبَعِينَ سَنَةَ، فَإِنْ تَغَيَّرَ مِنْهُ شَيْءٌ عَلِمُوا أَنَّهُ قَدْ جَارَ فِي حُكْمِهِ، فَمَاتَ بَعْضُ قُضَاتُهُمْ، فَجُعِلَ فِي أَوْجٍ عَيْنُهَا الْقَيِّمُ يَقُومُ عَلَيْهِ إِذَا أَصَابَتِ الْمَكْنَسَةُ طَرْفَ أُذُنِهِ، فَانْفَجَرَتْ صَدِيدًا، فَشَقَّ ذَلِكَ عَلَى بَنِي إِسْرَائِيلَ فَأَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنْ أَنْبِيَائِهِمْ، أَنَّ عَبْدِي هَذَا لَمْ يَكُنْ بِهِ بَأْسٌ وَلَكِنَّهُ اسْتَمَعَ يَوْمًا فِي أَحَدِ أُذُنَيْهِ مِنَ الْخَصِمِ أَكْثَرَ مِمَّا اسْتَمَعَ مِنَ الْأَخَرِ، فَمِنْ ثَمَّ فَعَلْتُ بِهِ هَذَا»

(1/72)

86 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ قَالَ: أَنْبَأَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: أَنْبَأَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ عِكْرِمَةَ، عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنِ اسْتَمَعَ إِلَى حَدِيثِ قَوْمٍ لَا يُحِبُّونَ أَنْ يَسْتَمِعَ حَدِيثَهُمْ، أُذِيبَ فِي أُذُنِهِ الْآنُكُ»

(1/73)

بَابُ الْوَرَعِ فِي الشَّمِ

(1/74)

87 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو قَالَ: أَنْبَأَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ، عَنِ الْحَسَنِ قَالَ: " مَرَّ عِيسَى ابْنُ مَرْيَمَ - عَلَيْهِ السَّلَامُ - مَعَ أَصْحَابِهِ بِرَائِحَةٍ مُنْتِنَةٍ، فَوَضَعَ الْقَوْمُ أَيْدِيَهُمْ عَلَى أَنْفِهِمْ وَلَمْ يَفْعَلْ ذَلِكَ عِيسَى، ثُمَّ مَرُّوا بِرَائِحَةٍ طَيِّبَةٍ فَكَشَفُوا أَيْدِيَهُمْ عَنْ أَنْفِهِمْ وَوَضَعَ عِيسَى يَدَهُ عَلَى أَنْفِهِ، فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: «إِنَّ الرَّائِحَةَ الطَّيِّبَةَ نِعْمَةٌ فَخِفْتُ أَنْ لَا أَقُومَ بَشُكْرِهَا، وَالرَّائِحَةُ الْمُنْتِنَةُ بَلَاءٌ، فَأَحْبَبْتُ الصَّبْرَ عَلَى الْبَلَاءِ»

(1/74)

88 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: أَنْبَأَنَا مُحَمَّدُ بْنُ مَرْوَانَ الْعُقَيْلِيُّ، عَنْ يُونُسَ بْنِ أَبِي الْفُرَاتِ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ أُتِيَ بِغَنَائِمِ مِسْكٍ، فَأَخَذَ بِأَنْفِهِ، فَقَالُوا يَا أَمِيرَ الْمُؤْمِنِينَ: تَأْخُذُ بِأَنْفِكَ لِهَذَا؟ قَالَ: «إِنَّمَا يُنْتَفَعُ مِنْ هَذَا بِرِيحِهِ؛ فَأَكْرَهُ أَنْ أَجِدَ رِيحَهُ دُونَ الْمُسْلِمِينَ»

(1/74)

89 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: أَنْبَأَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: «لَأَنْ يَمْتَلِئَ مِنْخَرَايَ مِنْ رِيحِ جِيفَةٍ أَحَبُّ إِلَيَّ مِنْ أَنْ يَمْتَلِئَا مِنْ رِيحِ امْرَأَةٍ»

(1/74)

90 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدْيَنِيُّ قَالَ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ سَمِعَ أَبَاهُ يُحَدِّثُ، عَنْ نُعَيْمِ بْنِ أَبِي هِنْدَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَدْفَعُ إِلَى امْرَأَتِهِ طِيبًا لِلْمُسْلِمِينَ كَانَتْ تَبِيعُهُ فَتَزِنُ فَتُرْجِحُ وَتَنْقُصُ فَتَكْسِرُ بِأَسْنَانِهَا، فَتُقَوِّمُ لَهُمُ الْوَزْنَ، فَعَلَقَ بِإِصْبَعِهَا مِنْهُ شَيْءٌ فَقَالَتْ بِأُصْبُعِهَا فِي فِيهَا فَمَسَحَتْ بِهِ خِمَارَهَا، وَأَنَّ عُمَرَ جَاءَ فَقَالَ: مَا هَذِهِ الرِّيحُ؟ فَأَخْبَرَتْهُ خَبَرَهَا، فَقَالَ: «تَطَيَّبِينَ بِطِيبِ الْمُسْلِمِينَ فَانْتَزَعَ خِمَارَهَا، فَجَعَلَ يَقُولُ بِخِمَارِهَا فِي التُّرَابِ ثُمَّ يَشَمُّهُ ثُمَّ يَصُبُّ عَلَيْهِ الْمَاءَ، ثُمَّ يَقُولُ بِهِ فِي التُّرَابِ حَتَّى ظَنَّ أَنَّ رِيحَهُ قَدْ ذَهَبَتْ» ثُمَّ جَاءَتْهَا الْعَطَّارَةُ مَرَّةً أُخْرَى، فَبَاعَتْ مِنْهَا، فَوَزَنَتْ لَهَا، فَعَلَقَ بِأُصْبُعِهَا مِنْهَا شَيْءٌ فَقَالَتْ بِأُصْبُعِهَا فِي فِيهَا، ثُمَّ قَالَتْ بِأُصْبُعِهَا فِي التُّرَابِ. فَقَالَتِ الْعَطَّارَةُ: مَا هَكَذَا صَنَعْتِ أَوَّلَ مَرَّةٍ. فَقَالَتْ: أَوَ مَا عَلِمْتِ مَا لَقِيتُ مِنْهُ؟ لَقِيتُ مِنْهُ كَذَا وَكَذَا

(1/74)

بَابُ الْوَرَعِ فِي اللِّسَانِ

(1/75)

91 - حَدَّثَنِي عِمْرَانُ بْنُ مُوسَى الْبَصْرِيُّ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَبِي الصَّهْبَاءِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَحْسِبُهُ رَفَعَهُ قَالَ: " إِذَا أَصْبَحَ ابْنُ آدَمَ كَفَّرَتِ الْأَعْضَاءُ كُلُّهَا اللِّسَانَ تَقُولُ: اتَّقِ اللَّهَ فِينَا؛ فَإِنَّكَ إِنِ اسْتَقَمْتَ اسْتَقَمْنَا وَإِنِ اعْوَجَجْتَ اعْوَجَجْنَا "

(1/75)

92 - حَدَّثَنِي أَبُو عَلِيٍّ عَبْدِ الرَّحْمَنِ بْنُ زَبَّانَ الطَّائِيُّ قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ اطَّلَعَ عَلَى أَبِي بَكْرٍ - رَحِمَهُمَا اللَّهُ - وَهُوَ يَمُدُّ لِسَانَهُ، فَقَالَ: مَا تَصْنَعُ يَا خَلِيفَةَ رَسُولِ اللَّهِ؟ قَالَ: هَذَا أَوْرَدَنِي الْمَوَارِدَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمْ قَالَ: «لَيْسَ شَيْءٌ مِنَ الْجَسَدِ إِلَّا يَشْكُو إِلَى اللَّهِ اللِّسَانَ عَلَى حِدَتِهِ»

(1/76)

93 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ بْنِ مُفَضَّلٍ قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ قَالَ: سَمِعْتُ الْحَسَنَ بْنَ حَيٍّ يَقُولُ: «فَتَّشْتُ عَنِ الْوَرِعِ، فَلَمْ أَجِدْهُ فِي شَيْءٍ أَقَلَّ مِنْهُ فِي اللِّسَانِ»

(1/77)

94 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: «أَشَدُّ الْوَرَعِ فِي اللِّسَانِ»

(1/77)

95 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ الْغَلَابِيُّ، عَنْ سَلْمَ بْنِ أَبِي النَّضْرِ قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ يَقُولُ: «إِنَّكَ لَتَعْرِفُ وَرَعَ الرَّجُلِ فِي كَلَامِهِ»

(1/77)

96 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنِ ابْنِ أَبِي رِزْمَةَ قَالَ: سُئِلَ عَبْدِ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ " أَيُّ الْوَرَعِ أَشَدُّ؟ قَالَ: «اللِّسَانُ»

(1/77)

97 - حَدَّثَنِي أَبُو بَكْرٍ الصُّوفِيُّ قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: «الْوَرَعُ فِي اللِّسَانِ»

(1/77)

98 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ قَالَ: «كَانَ يُقَالُ يَنْبَغِي لِلْعَاقِلِ أَنْ يَكُونَ أَحْفَظَ لِلِسَانِهِ مِنْهُ لِمَوْضِعِ قَدَمِهِ»

(1/77)

99 - حَدَّثَنَا إِسْحَاقُ قَالَ: سَمِعْتُ سُفْيَانَ يَقُولُ: سَمِعَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ رَجُلًا يَقُولُ لِآخَرَ:. . .، فَقَالَ: «دَعْكَ إِذَا ذَكَرْتَ اللَّهَ، فَانْظُرْ مَاذَا تَصْرِفُ إِلَيْهِ»

(1/77)

100 - حَدَّثَنِي عَبْدُ الصَّمَدِ بْنِ يَزِيدَ قَالَ: سَمِعْتُ فُضَيلًا قَالَ: «كَانَ بَعْضُ أَصْحَابِنَا نَحْفَظُ كَلَامَهُ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ»

(1/78)

101 - قَالَ: وَسَمِعْتُ عَبْدَ الْمُنْعِمِ بْنَ إِدْرِيسَ يَقُولُ: كَانَ وَهْبُ بْنُ مُنَبِّهٍ «نَحْفَظُ كَلَامَهُ كُلَّ يَوْمٍ نَعُدَّهُ، فَإِنْ كَانَ خَيْرًا حَمِدَ اللَّهَ وَإِنْ كَانَ غَيْرَ ذَلِكَ اسْتَغْفَرَ»

(1/78)

102 - حَدَّثَنِي هَارُونُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنِي بَعْضُ الْكُوفِيِّينَ قَالَ: سَمِعْتُ الْحَسَنَ بْنَ حَيٍّ يَقُولُ: «إِنِّي لَأَعْرِفُ رَجُلًا يَعُدُّ كَلَامَهُ، فَكَانُوا يَرَوْنَ أَنَّهُ هُوَ»

(1/78)

103 - حَدَّثَنِي مُحَمَّدُ بْنُ نَاصِحٍ قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ أَرْطَاةَ بْنِ الْمُنْذِرِ قَالَ: «تَعَلَّمَ رَجُلٌ الصَّمْتَ أَرْبَعِينَ سَنَةً بِحَصَاةٍ يَضَعُهَا فِي فِيهِ لَا يَنْتَزِعُهَا إِلَّا عِنْدَ طَعَامٍ أَوْ شَرَابٍ أَوْ نَوْمٍ»

(1/78)

104 - حَدَّثَنِي مُحَمَّدُ بْنُ بَشِيرٍ قَالَ: أَخْبَرَنَا عَبْدِ الرَّحْمَنِ بْنُ جَرِيرٍ قَالَ: حَدَّثَنَا أَبُو حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ اتَّقَى اللَّهَ كَلَّ لِسَانُهُ، وَلَمْ يَشْفِ غَيْظَهُ»

(1/78)

105 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا عَنْبَسَةُ بْنُ سَعِيدٍ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ رَجُلٍ، عَنْ صَالِحِ بْنِ كَيْسَانَ قَالَ: سَمِعْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَقُولُ: «إِنِّي وَجَدْتُ مُتَّقَى اللَّهِ مُلْجِمًا»

(1/79)

106 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي ابْنُ بِسْطَامَ قَالَ: قُلْتُ لِجَارٍ لِضَيْغَمَ: هَلْ سَمِعْتُ أَبَا مَالِكٍ يَذْكُرُ مِنَ الشَّعْرِ شَيْئًا؟ قَالَ: مَا سَمِعْتُهُ يَذْكُرُ مِنَ الشَّعْرِ شَيْئًا إِلَّا شَيْئًا وَاحِدًا. قُلْتُ: مَا هُوَ؟ قَالَ: «
[البحر الكامل]
قَدْ يَخْزُنُ الْوَرِعُ التَّقِيُّ لِسَانَهُ ... حَذَرَ الْكَلَامِ وَإِنَّهُ لَمُفَوَّهُ»

(1/79)


باب الورع في البطش، باب الورع في البطن، باب الورع في الفرج، باب الورع في المسعى - الورع

الورع

بَابُ الْوَرَعِ فِي الْبَطْشِ

(1/79)

107 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ الْعَنْبَرِيُّ قَالَ: حَدَّثَنِي أَبِي، عَنْ شُعْبَةَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، «أَنَّ رَجُلًا مِنَ الْعُبَّادِ كَلَّمَ امْرَأَةً فَلَمْ يَزَلْ حَتَّى وَضَعَ يَدَهُ عَلَى فَخِذِهَا، فَذَهَبَ فَوَضَعَ يَدَهُ فِي النَّارِ، فَشُلَّتْ»

(1/79)

108 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ يَسَارٍ، عَنْ أَبِيهِ قَالَ: «إِنِّي لَأَكْرَهُ أَنْ أَمَسَّ فَرْجِي بِيَمِينِي وَأَنَا لَأَرْجُو أَنْ أَخَذَ بِهَا كِتَابِي»

(1/79)

109 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ قَالَ: أَنْبَأَنَا بَقِيَّةُ، عَنْ ثَوْرٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ: «إِيَّاكُمْ وَالْخَطَرَانَ؛ فَإِنَّ الرَّجُلَ قَدْ تُنَافِقُ يَدُهُ مِنْ سَائِرِ جَسَدِهِ»

(1/80)

110 - حَدَّثَنَا أَحْمَدُ بْنُ أَبَانَ قَالَ: حَدَّثَنَا ابْنُ عُيَيْنَةَ قَالَ: «مَا رُئِيَ عَلِيُّ بْنُ الْحُسَيْنِ قَطُّ إِذَا مَشَى يَقُولُ بِيَدِهِ هَكَذَا كَأَنَّهُ خَطَرَ بِهِمَا»

(1/80)

111 - حَدَّثَنِي أَبُو مُحَمَّدٍ عَبْدِ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ قَالَ: أَنْبَأَنَا إِبْرَاهِيمُ بْنُ هَرَاسَةَ، عَنْ سَعِيدِ بْنِ حَازِمٍ أَبِي عَبْدِ اللَّهِ التَّيْمِيِّ، عَنْ رَجُلٍ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ «أَنَّهُ كَانَ إِذَا مَشَى لَمْ تَسْبِقْ يَمِينَهُ شِمَالُهُ»

(1/80)

112 - حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الرَّحِيمِ الْعَسْقَلَانِيُّ قَالَ: أَنْبَأَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ صَدَقَةَ بْنِ عَبْدِ اللَّهِ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيٍّ، عَنْ سُلَيْمَانَ بْنِ حَبِيبٍ قَالَ: أَخْبَرَنِي أَسْوَدُ بْنُ أَصْرَمَ الْمُحَارِبِيُّ قَالَ: قُلْتُ: أَوْصِنِي يَا رَسُولَ اللَّهِ. قَالَ: «لَا تَبْسُطْ يَدَكَ إِلَّا إِلَى خَيْرٍ، وَلَا تَقُلْ بِلِسَانِكَ إِلَّا مَعْرُوفًا»

(1/80)

113 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ قَالَ: بَيْنَمَا نَحْنُ مَعَ الْحَسَنِ إِذْ مَرَّ عَلَيْهِ ابْنُ الْأَهْتَمِ يُرِيدُ الْمَقْصُورَةَ وَعَلَيْهِ جِبَابُ خَزٍّ مُخْتَلِفَةٌ أَلْوَانُهَا قَدْ نَضَدَ بَعْضُهَا فَوْقَ بَعْضٍ، فَمَا تَفَرَّجَ عَنْهَا قَبَاوَةٌ وَهُوَ يَمْشِي يَتَبَخْتَرُ، فَنَظَرَ إِلَيْهِ الْحَسَنُ نَظْرَةً وَقَالَ: «أُفٍّ أُفٍّ شَامِخٌ بِأَنْفِهِ ثَانِيَ عِطْفِهِ، مُصَعِّرٌ خَدَّهُ، يَنْظُرُ فِي عِطْفَيْهِ. . . أَيْنَ يُنْظَرُ فِي عِطْفَيْكَ فِي نِعَمٍ غَيْرِ مَشْكُورَةٍ وَلَا مَذْكُورَةٍ غَيْرِ الْمَأْخُوذِ بِأَمْرِ اللَّهِ فِيهَا وَلَا. . . أَحَقَّ اللَّهُ مِنْهَا وَاللَّهِ أَنْ يَمْشِي أَحَدُهُمْ طَبِيعَتَهُ أَنْ يَتَخَلَّجَ تَخَلُّجَ الْمَجْنُونِ فِي كُلِّ عَصَبٍ مِنْ أَعْصَابِهِ لِلَّهِ نِعْمَةٌ، وَلِلشَّيْطَانِ بِهِ لِعْبَةٌ» فَسَمِعَ ابْنُ الْأَهْتَمِ فَرَجَعَ يَعْتَذِرُ إِلَيْهِ. فَقَالَ: " لَا تَعْتَذِرْ إِلَيَّ وَتُبْ إِلَى رَبِّكَ أَمَا سَمِعْتَ قَوْلَ اللَّهِ تَبَارَكَ وَتَعَالَى: {وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا} [الإسراء: 37] "

(1/82)

114 - حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ قَالَ: أَنْبَأَنَا شَاذَانُ، عَنِ الْحَسَنِ بْنِ صَالِحٍ، عَنْ مَنْصُورٍ أَنَّهُ كَانَ فِي الدِّيوَانِ وَكَانَ فِي الدِّيوَانِ دَنٌّ فِيهِ طِينٌ. فَقَالَ لَهُ رَجُلٌ: نَاوِلْنِي طِينًا أَخْتِمْ بِهِ هَذَا الْكِتَابَ. قَالَ: «أَعْطِنِي كِتَابَكَ حَتَّى أَنْظُرَ مَا فِيهِ»

(1/82)

بَابُ الْوَرَعِ فِي الْبَطْنِ

(1/83)

115 - حَدَّثَنَا سَعْدَوَيْهُ وَعَلِيُّ بْنُ الْجَعْدِ، عَنِ الْفُضَيْلِ بْنِ مَرْزُوقٍ، عَنْ عَدِيِّ بْنِ ثَابِتٍ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا وَإِنَّ اللَّهَ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهَ الْمُرْسَلِينَ، فَقَالَ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون: 51] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: 172] ، ثُمَّ ذَكَرَ الْعَبْدَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ رَافِعًا يَدَيْهِ يَا رَبِّ يَا رَبِّ. مَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغُذِّيَ بِالْحَرَامِ، فَأَنَّى يُسْتَجَابُ لِهَذَا "

(1/83)

116 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ قَالَ: حَدَّثَنَا الْمُعَافَى بْنُ عِمْرَانَ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، عَنْ أُمِّ عَبْدِ اللَّهِ - أُخْتِ شَدَّادَ بْنِ أَوْسٍ - أَنَّهَا بَعَثَتْ إِلَى النَّبِيِّ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - بِقَدَحِ لَبَنٍ عِنْدَ فِطْرِهِ وَذَلِكَ فِي طُولِ النَّهَارِ وَشِدَّةِ الْحَرِّ فَرَدَّ إِلَيْهَا رَسُولَهَا: أَنَّى لَكَ هَذَا اللَّبَنُ قَالَتْ: مِنْ شَاةٍ لِي فَرَدَّ إِلَيْهَا رَسُولَهَا: أَنَّى لَكَ هَذِهِ الشَّاةُ قُلْتُ: اشْتَرَيْتُهَا مِنْ مَالِي فَشَرِبَ، فَلَمَّا كَانَ مِنْ غَدٍ أَتَتْ أُمُّ عَبْدِ اللَّهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ، بَعَثْتُ إِلَيْكَ بِذَلِكَ اللَّبَنِ مَرْثِيَّةً لَكَ مِنْ طُولِ النَّهَارِ وَشِدَّةِ الْحَرِّ، فَرَدَدْتَ فِيهِ إِلَيَّ الرَّسُولَ، فَقَالَ: النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بِذَلِكَ أُمِرَتِ الرُّسُلُ قَبْلِي أَلَّا تَأْكُلَ إِلَّا طَيِّبًا، وَلَا تَعْمَلَ إِلَّا صَالِحًا»

(1/83)

117 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ مُوسَى بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «لَأَنْ يَجْعَلَ أَحَدُكُمْ فِي فِيهِ تُرَابًا خَيْرٌ لَهُ، مِنْ أَنْ يَجْعَلَ فِيهِ مَا حَرَّمَ اللَّهُ عَلَيْهِ»

(1/84)

118 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: حَدَّثَنَا الْمَسْعُودِيُّ، عَنِ الْقَاسِمِ قَالَ: كَانَ لِأَبِي بَكْرٍ رَحِمَهُ اللَّهُ غُلَامٌ يَأْتِيهِ بِكَسْبِهِ كُلَّ لَيْلَةٍ وَيَسْئَلُهُ مِنْ أَيْنَ أَصَبْتَ؟ فَيَقُولُ: أَصَبْتُ مِنْ كَذَا فَأَتَاهُ ذَاتَ لَيْلَةٍ بِكَسْبِهِ، وَأَبُو بَكْرٍ قَدْ ظِلَّ صَائِمًا، فَنَسِيَ أَنْ يَسْئَلَهُ، فَوَضَعَ يَدَهُ فَأَكَلَ، فَقَالَ الْغُلَامُ: يَا أَبَا بَكْرٍ كُنْتَ تَسْئَلُنِي كُلَّ لَيْلَةٍ عَنْ كَسْبِي إِذَا جِئْتُكَ فَلَمْ أَرَكَ سَأَلْتَنِي عَنْهُ اللَّيْلَةَ؟ قَالَ: فَأَخْبِرْنِي مِنْ أَيْنَ هُوَ؟ قَالَ: تَكَهَّنْتُ لِقَوْمٍ فِي الْجَاهِلِيَّةِ، فَلَمْ يُعْطُونِي أَجْرِي حَتَّى كَانَ الْيَوْمُ فَأَعْطُونِي، وَإِنَّمَا كَانَتْ [ص:85] كَذْبَةٌ، فَأَدْخَلَ أَبُو بَكْرٍ يَدَهُ فِي حَلْقِهِ، فَجَعَلَ يَتَقَيَّأُ فَذَهَبَ الْغُلَامُ فَأَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ، فَقَالَ: إِنِّي كَذَبْتُ أَبَا بَكْرٍ فَضَحِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَحْسِبُهُ قَالَ ضَحِكًا شَدِيدًا، وَقَالَ: «إِنَّ أَبَا بَكْرٍ يَكْرَهُ أَنْ يَدْخُلَ بَطْنَهُ إِلَّا طَيِّبًا»

(1/84)

119 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي الْأَسْوَدَ قَالَ: أَنْبَأَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ جُنْدُبَ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِنَ اسْتَطَاعَ مِنْكُمْ أَلَّا يَجْعَلَ فِي بَطْنِهِ إِلَّا طَيِّبًا فَلْيَفْعَلْ؛ فَإِنَّ أَوَّلَ مَا يُنْتِنُ مِنَ الْإِنْسَانِ بَطْنُهُ»

(1/86)

120 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى قَالَ: حَدَّثَنَا إِسْمَاعِيلُ الْأَرْقَطُ، عَنْ رَجُلٍ، صَحِبْتُ الثَّوْرِيَّ إِلَى مَكَّةَ قَالَ: " فَمَرَرْنَا بِرَجُلٍ فِي بَعْضِ الْمُنْعَشَيَانِ فِي يَوْمٍ شَدِيدِ الْحَرِّ عِنْدَهُ حُبَابُ يَسْقِي الْمَاءَ، فَاسْتَظْلَلْنَا بِظِلِّهِ وَشَرِبْنَا مِنْ مَائِهِ، فَسَأَلَهُ سُفْيَانُ عَنْ أَمْرِهِ؟ فَقَالَ: إِنَّ هَؤُلَاءِ الْقَوْمَ يُجْرُونَ عَلَيَّ رِزْقًا لِهَذَا، فَقَامَ سُفْيَانُ فَتَنَحَّى، ثُمَّ تَقِيًّأَ حَتَّى كَادَتْ نَفْسُهُ تَخْرُجَ، ثُمَّ قَعَدَ فِي الشَّمْسِ وَامْتَنَعَ أَنْ يَسْتَظِلَّ " قَالَ: فَقُلْنَا لِلْجَمَّالِ: ارْحَلْ لَا يَمُوتُ الشَّيْخُ، فَرَحَلْنَا

(1/87)

121 - حَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ الْخُزَاعِيُّ قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ قَالَ: زَامَلْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ إِلَى مَكَّةَ، فَكَانَ مِنْ أَوْرَعِ مِنْ رَأَيْتُ أُهْدِيَ لَهُ رُطَبٌ بَرْنِيٌّ فَقِيلَ لَهُ بَعْدُ: هَذَا مِنْ بُسْتَانِ خَالِدِ بْنِ سَلَمَةَ الْمَخْزُومِيِّ الْمَقْبُوضِ عَنْهُ، «فَأَتَى إِلَى خَالِدِ بْنِ سَلَمَةَ وَاسْتَحَلَّ مِنْهُمْ وَنَظَرَ إِلَى قِيمَةِ الرُّطَبِ فَتَصَدَّقَ بِهَا»

(1/87)

122 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْمَرْوَزِيَّ قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي بَكْرٍ الْأَسْفَذْنِيَّ قَالَ: اشْتَهَى وُهَيْبُ بْنُ الْوَرْدِ لَبَنًا فَجَاءَتْهُ بِهِ خَالَتُهُ مِنْ شَاةٍ لِآلِ عِيسَى بْنِ مُوسَى، فَسَأَلَهَا عَنْهُ فَأَخْبَرَتْهُ فَأَبَى أَنْ يَأْكُلَهُ فَقَالَتْ لَهُ: " كُلْ فَأَبَى فَعَاوَدَتْهُ وَقَالَتْ: إِنِّي أَرْجُو إِنْ أَكَلْتَهُ أَنْ يَغْفِرَ اللَّهُ لَكَ، أَيْ بِاتِّبَاعِ شَهْوَتِي، فَقَالَ: «مَا أُحِبُّ أَنِّي أَكَلْتُهُ وَإِنِ اللَّهُ غَفَرَ لِي» . قَالَتْ: لِمَ؟ قَالَ: «إِنِّي أَكْرَهُ أَنْ أَنَالَ مَغْفِرَتَهُ بِمَعْصِيَتِهِ»

(1/87)

123 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي مُؤَمَّلُ بْنُ إِسْمَاعِيلَ قَالَ: سَمِعْتُ وَهِيبًا يَقُولُ: «لَوْ قُمْتَ مَقَامَ هَذِهِ السَّارِيَةِ مَا نَفَعَكَ حَتَّى تَنْظُرَ مَا تُدْخِلُ بَطْنَكَ حَلَالٌ أُمْ حَرَامٌ»

(1/88)

124 - حَدَّثَنَا سَعْدَوَيْهُ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَبْدِ الْعَزِيزِ الْعُمَرِيَّ يَقُولُ: " قَالَ رَجُلٌ لِعِيسَى ابْنِ مَرْيَمَ: أَوْصِنِي. قَالَ: «انْظُرْ خُبْزَكَ مِنْ أَيْنَ هُوَ؟»

(1/88)

125 - حَدَّثَنِي الْحَسَنُ بْنُ عُتْبَةَ قَالَ: قَالَ رَجُلٌ: لِبَشَرِ بْنِ الْحَارِثِ أَوْصِنِي. قَالَ: «أَخْمُلْ ذِكْرَكَ وَطَيِّبْ مَطْعَمَكَ»

(1/88)

126 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ قَالَ: أَنْبَأَنَا الرَّبِيعُ بْنُ نَافِعٍ قَالَ: أَنْبَأَنَا عَطَاءُ بْنُ مُسْلِمٍ قَالَ: ضَاعَتْ نَفَقَةُ إِبْرَاهِيمَ بْنِ أَدْهَمَ بِمَكَّةَ، «فَمَكَثَ يَسْتَفُ الرَّمَلَ خَمْسَةَ عَشَرَ يَوْمًا»

(1/88)

127 - حَدَّثَنَا خَلَفُ بْنُ سَالِمٍ قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ قَالَ: سَمِعْتُ عَبْدَ الْمَلِكِ بْنَ عُمَيْرٍ قَالَ: حَدَّثَنِي رَجُلٌ مِنْ ثَقِيفٍ قَالَ: اسْتَعْمَلَنِي عَلِيٌّ عَلَى عُكْبَرَا، وَلَمْ يَكُنِ السَّوَادُ. . . الْمُصَلُّونَ، فَقَالَ لِي بَيْنَ أَيْدِيهِمْ: «اسْتَوْفِ مِنْهُمْ خَرَاجَهُمْ وَلَا يَجِدُوا فِيكَ مَعْفًا وَلَا رُخْصَةً» ثُمَّ قَالَ لِي: «رُحْ إِلَيَّ عِنْدَ الظُّهْرِ» . فَرُحْتُ إِلَيْهِ فَلَمْ أَجِدْ عِنْدَهُ حَاجِبًا يَحْجِبُنِي دُونَهُ، وَوَجَدْتُهُ جَالِسًا عِنْدَهُ قَدَحٌ وَكُوزٌ مِنْ مَاءٍ فَدَعَا بِطَيَّةٍ، فَقُلْتُ فِي نَفْسِي لَقَدْ أَمَّنَنِي حِينَ يُخْرِجُ إِلَيَّ جَوْهَرًا، فَإِذَا عَلَيْهَا خَاتَمٌ، فَكَسَرَ الْخَاتَمَ، فَإِذَا فِيهَا سُوَيْقٌ، فَصَبَّ فِي الْقَدَحِ، فَشَرِبَ مِنْهُ، وَسَقَانِي فَلَمْ أَصْبِرْ. فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ تَصْنَعُ هَذَا بِالْعِرَاقِ وَطَعَامُ الْعِرَاقِ أَكْثَرُ مِنْ ذَلِكَ؟ قَالَ: «إِنَّمَا أَشْتَرِي قَدْرَ مَا يَكْفِينِي وَأَكْرَهُ أَنْ يَفْنَى، فَيُصْنَعَ فِيهِ مِنْ غَيْرِهِ، وَإِنِّي لَمْ أَخْتِمْ عَلَيْهِ بُخْلًا عَلَيْهِ، وَإِنَّمَا حِفْظِي لِذَلِكَ وَأَنَا أَكْرَهُ أَنْ أُدْخِلَ بَطْنِي إِلَّا طَيِّبًا، وَلَئِنْ قُلْتُ لَكَ بَيْنَ أَيْدِيهِمُ الَّذِي قُلْتُ لَكَ؛ لِأَنَّهُمْ قَوْمُ خِدْعٍ وَأَنَا آمُرُكَ بِمَا آمُرُكَ بِهِ الْآنَ، فَإِنْ أَخَذْتَهُمْ بِهِ، وَإِلَّا أَخَذَكَ اللَّهُ بِهِ دُونِي، وَلَئِنْ بَلَغَنِي عَنْكِ خِلَافُ مَا آمُرُكَ بِهِ عَزَلْتُكَ لَا تَبِيعَنَّ لَهُمْ رِزْقًا يَأْكُلُونَهُ، وَلَا كِسْوَةَ شِتَاءٍ وَلَا صَيْفٍ، وَلَا تَضْرِبْ رَجُلًا مِنْهُمْ سَوْطًا فِي طَلَبِ دِرْهَمٍ، وَلَا تُقِمْهُ فِي طَلَبِ دِرْهَمٍ، فَإِنَّا لَمْ نُؤْمَرْ بِذَلِكَ، وَلَا تَبِيعَنَّ لَهُمْ دَابَّةً يَعْمَلُونَ عَلَيْهَا، إِنَّمَا أُمِرْنَا أَنْ نَأْخُذَ مِنْهُمُ الْعَفْوَ» قَالَ: إِذَا جِئْتُكَ كَمَا ذَهَبْتُ؟ قَالَ: «فَإِنْ فَعَلْتَ» قَالَ: فَذَهَبْتُ فَسَعَيْتُ بِمَا أَمَرَنِي بِهِ، فَرَجَعْتُ إِلَيْهِ وَمَا بَقِيَ عَلِي دِرْهَمٌ وَاحِدٌ إِلَّا وَفَّيْتُهُ "

(1/89)

128 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنِ ابْنِ لَهِيعَةَ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرٍ الْغَافِقِيِّ قَالَ: دَخَلْنَا عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ يَوْمَ أَضْحَى، فَقَدَّمَ إِلَيْنَا خَزِيرَةً فَقُلْنَا يَا أَمِيرَ الْمُؤْمِنِينَ، لَوْ قَدَّمْتَ إِلَيْنَا مِنْ هَذَا الْبَطِّ وَالْوِزِّ وَالْخَيْرُ كَثِيرٌ. قَالَ: يَا ابْنَ زُرَيْرٍ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَحِلُّ لِلْخَلِيفَةِ إِلَّا قَصْعَتَانِ: قَصْعَةٌ يَأْكُلُهَا هُوَ وَأَهْلُهُ، وَقَصْعَةٌ يُطْعِمُهَا "

(1/89)

129 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ قَالَ: أَنْبَأَنَا أَبُو أُسَامَةَ، عَنْ سُفْيَانَ، عَنْ أَبِي الْجَحَّافِ، عَنْ رَجُلٍ مِنْ خَثْعَمَ قَالَ: دَخَلْتُ عَلَى حَسَنٍ وَحُسَيْنٍ وَهُمَا يَأْكُلَانِ خُبْزًا وَخَلَّا وَبَقْلًا فَقُلْتُ لَهُمَا: " أَنْتُمَا ابْنَا أَمِيرِ الْمُؤْمِنِينَ وَأَنْتُمَا تَأْكُلَانِ مَا أَرَى وَفِي الرَّحَبَةِ مَا فِيهَا قَالَا: «مَا أَقَلَّ عِلْمَكَ بِأَمِيرِ الْمُؤْمِنِينَ إِنَّمَا ذَاكَ لِلْمُسْلِمِينَ»

(1/90)

130 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنِ الْحَسَنِ بْنِ الْحَكَمِ قَالَ: حَدَّثَتْنِي أُمِّي، عَنْ أُمِّ عُثْمَانَ، أَنَّ أُمَّ وَلَدٍ كَانَتْ لِعَلِيٍّ قَالَتْ: جِئْتُ عَلِيًّا يَوْمًا وَبَيْنَ يَدَيْهِ قَرُنْفُلُ مَكْثُوبٌ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ هَبْ لِابْنَتِي مِنْ هَذَا الْقَرَنْفُلِ قِلَادَةً. قَالَ: «ايتِينِي دِرْهَمًا بِيَدِهِ هَكَذَا؛ فَإِنَّمَا هَذَا مَالُ الْمُسْلِمِينَ، أَوِ اصْبِرِي حَتَّى يَأْتِيَنِي حَظِّي، فَأَهِبُ لَكَ مِنْهُ» فَأَبَى أَنْ يَهَبَ لِي مِنْهُ شَيْئًا

(1/90)

131 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ أَبِي صَالِحٍ الْحَنَفِيِّ قَالَ: دَخَلْتُ عَلَى أُمِّ كُلْثُومٍ فَقَالَتِ: ائْتُوا أَبَا صَالِحٍ بِطَعَامٍ فَأْتُونِي بِمَرَقَةٍ فِيهَا جَنُوبٌ، فَقُلْتُ أَتُطْعِمُونِي هَذَا وَأَنْتُمْ أُمَرَاءُ؟ قَالَتْ: كَيْفَ لَوْ رَأَيْتَ أَمِيرَ الْمُؤْمِنِينَ عَلِيًّا، «وَأُتِيَ بِأَتْرُجٍّ، فَأَخَذَ الْحَسَنُ أَوِ الْحُسَيْنُ مِنْهَا أُتْرُجَّةً لِصَبِيٍّ لَهُمْ، فَانْتَزَعَهَا مِنْ يَدِهِ، وَقَسَمَهَا بَيْنَ الْمُسْلِمِينَ»

(1/91)

132 - حَدَّثَنَا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ قَالَ: حَدَّثَنَا أَسَدُ بْنُ مُوسَى قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ قَالَ: حَدَّثَنَا ابْنُ هُبَيْرَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ الْأَشْعَرِيِّ، أَنَّهُ خَرَجَ إِلَى عُمَرَ فَنَزَلَ عَلَيْهِ وَكَانَتْ لِعُمَرَ نَاقَةٌ يَحْلِبُهَا فَانْطَلَقَ غُلَامُهُ ذَاتَ يَوْمٍ فَسَقَاهُ لَبَنًا فَأَنْكَرَهُ، فَقَالَ: «وَيْحَكَ مِنْ أَيْنَ هَذَا اللَّبَنُ؟» فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ النَّاقَةَ انْفَلَتَ عَلَيْهَا وَلَدُهَا، فَشَرِبَ لَبَنَهَا، فَحَلَبْتُ لَكَ نَاقَةً مِنْ مَالِ اللَّهِ، فَقَالَ لَهُ عُمَرُ: وَيْحَكَ سَقَيْتَنِي نَارًا ادْعُ لِي عَلِيَّ بْنَ أَبِي طَالِبٍ فَدَعَاهُ، فَقَالَ: إِنَّ هَذَا عَمَدَ إِلَى نَاقَةٍ مِنْ مَالِ اللَّهِ، فَسَقَانِي لَبَنَهَا أَفَتُحِلُّهُ لِي؟ قَالَ: «نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ هُوَ لَكَ حَلَالٌ وَلَحْمُهَا، وَأَوْشَكَ أَنْ يَجِيءَ مَنْ لَا يَرَى لَنَا فِي هَذَا الْمَالِ حَقٌّ»

(1/91)

بَابُ الْوَرَعِ فِي الْفَرَجِ

(1/92)

133 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: أَنْبَأَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ أَبِي نَجِيحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: " أَوَّلُ مَا خَلَقَ اللَّهُ مِنَ الْإِنْسَانِ فَرْجَهُ، ثُمَّ قَالَ: هَذِهِ أَمَانَتِي عِنْدَكَ لَا تَضَعْهَا، إِلَّا فِي حَقِّهَا، فَالْفَرْجُ أَمَانَةٌ، وَالسَّمْعُ أَمَانَةٌ، وَالْبَصَرُ أَمَانَةٌ "

(1/92)

134 - حَدَّثَنَا عَاصِمُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ يَتَوَكَّلْ لِي مَا بَيْنَ لَحْيَيْهِ، وَرِجْلَيْهِ، أَتَوَكَّلْ لَهُ بِالْجَنَّةِ»

(1/92)

135 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ قَالَ: أَخْبَرَنِي أَبِي، وَعَمِّي، عَنْ جَدِّي، عَنْ أَبِي هُرَيْرَةَ قَالَ: سُئِلَ رَسُولُ اللَّهِ - صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ؟ قَالَ: «تَقْوَى اللَّهِ، وَحَسَنُ الْخُلُقِ» وَسُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ. قَالَ: «الْأَجْوَفَانِ الْفَمُ وَالْفَرْجُ»

(1/93)

136 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، وَغَيْرُهُ، عَنْ خَلَفِ بْنِ خَلِيفَةَ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ " أَهْلَكَ ابْنَ آدَمَ الْأَجْوَفَانِ: الْفَرَجُ وَالْبَطْنُ "

(1/94)

137 - حَدَّثَنَا عَمَّارُ بْنُ نَصْرٍ قَالَ: أَنْبَأَنَا بَقِيَّةُ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ، عَنِ الْهَيْثَمِ بْنِ مَالِكٍ الطَّائِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ ذَنْبٍ بَعْدَ الشِّرْكِ بِاللَّهِ أَعْظَمُ عِنْدَ اللَّهِ مِنْ، نُطْفَةٍ وَضَعَهَا رَجُلٌ فِي رَحِمٍ لَا تَحِلُّ لَهُ»

(1/94)

138 - أَنْبَأَنَا خَالِدُ بْنُ خِدَاشٍ قَالَ: حَدَّثَنِي سَلْمُ بْنُ قُتَيْبَةَ قَالَ: سَمِعْتُ سُفْيَانَ يَقُولُ: «لَوْ أَنَّ رَجُلًا لَعِبَ بِغُلَامٍ بَيْنَ أُصْبَعَيْنِ مِنْ أَصَابِعِ رِجْلِهِ يُرِيدُ بِذَلِكَ الشَّهْوَةَ، لَكَانَ لِوَاطًا»

(1/94)

بَابُ الْوَرَعِ فِي الْمَسْعَى

(1/95)

139 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الْمَلِكِ الْأَخْنَسِيُّ قَالَ: سَمِعْتُ أَبَا خَالِدٍ يُحَدِّثُ، عَنِ ابْنِ عَجْلَانَ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ قَالَ: " كَانَ مِنْ دُعَاءِ النَّبِيِّ دَاوُدَ صَلَّي اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ يَوْمَ تَرَانِي أُجَاوِزُ مَجَالِسَ الذَّاكِرِينَ إِلَى مَجَالِسِ الْمُتَكَبِّرِينَ فَاكْسِرْ رِجْلَيَّ؛ فَإِنَّهَا نِعْمَةٌ مَنَّ بِهَا عَلَيَّ»

(1/95)

140 - أَخْبَرَنِي مُحَمَّدُ بْنُ قُدَامَةَ قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ «مَا مَشَيْتُ بِالْقُرْآنِ إِلَى خِزْيَةٍ مُنْذُ قَرَأْتُهُ»

(1/95)

141 - حَدَّثَنَا أَبُو خَيْثَمَةَ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ قَالَ: عَنْ سُفْيَانَ، عَنْ ابْنِ الْأَعْرَجِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: فِي حِكْمَةِ آلِ دَاوُدَ: " حَقٌّ عَلَى الْعَاقِلِ أَنْ لَا يُرَى طَاعِنًا إِلَا فِي ثَلَاثٍ: زَادٍ لِمَعَادٍ: أَوْ مَرَمَّةٍ لِمَعَاشٍ، أَوْ لَذَّةٍ فِي غَيْرِ مَحْرَمٍ "

(1/95)

142 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ قَالَ: " كَانَ الْمُؤْمِنُ لَا يُرَى إِلَّا فِي ثَلَاثَةِ مَوَاطِنَ: فِي مَسْجِدٍ يَعْمُرُهُ، أَوْ بَيْتٍ يَسْتُرُهُ، أَوْ حَاجَةٍ لَا بَأْسَ بِهَا "

(1/95)

143 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ قَالَ: حَدَّثَنَا عَاصِمُ الْأَحْوَلُ قَالَ: قَالَ لِي فُضَيْلٌ الرَّقَاشِيُّ وَأَنَا أَسْأَلُهُ: " يَا هَذَا لَا يَشْغَلُكَ كَثْرَةُ النَّاسِ عَنْ نَفْسِكَ؛ فَإِنَّ الْأَمْرَ يَخْلُصُ إِلَيْكَ دُونَهُمْ، وَلَا تَقُلْ: أَذْهَبُ هَا هُنَا وَهَا هُنَا، فَيَنْقَطِعُ عَنِّي النَّهَارُ؛ فَإِنَّ الْأَمْرَ مَحْفُوظٌ عَلَيْكَ، وَلَمْ يُرَ شَيْءٌ قَطُّ هُوَ أَحْسَنُ طَلَبًا، وَلَا أَسْرَعُ إِدْرَاكًا مِنْ حَسَنَةٍ حَدِيثَةٍ لِذَنْبٍ قَدِيمٍ "

(1/96)

144 - حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ، قَالَ: بَلَغَنِي أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ " قُطِعَتْ رِجْلُهُ مِنَ الْآكِلَةِ قَالَ: «إِنَّ مِمَّا يُطَيِّبُ نَفْسِي عَنْكَ أَنِّي لَمْ أَنْقُلْكَ إِلَى مَعْصِيَةٍ لِلَّهِ قَطُّ»

(1/96)

145 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ الْفَزَارِيُّ قَالَ: سَمِعْتُ يُوسُفَ بْنَ أَسْبَاطٍ وَقَالَ لِرَجُلٍ يُقَالُ إِنَّهُ: مُحَمَّدُ بْنُ عَبَّادٍ الشَّيْبَانِيُّ: «أَيَّ طَرِيقٍ أَخَذْتَ؟» قَالَ: فِي قَرْيَةِ كَذَا وَكَذَا. فَقَالَ يُوسُفُ: «أَمَا خِفْتَ أَنْ يَخْسِفَ اللَّهُ بِكَ وَكَانَتِ الْقَرْيَةُ طَاغِيَةً» فَسَكَتَ مُحَمَّدٌ وَطَأْطَأَ رَأْسَهُ

(1/96)

146 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنِ ابْنِ أَبِي خَالِدٍ، عَنْ شُبَيْلِ بْنِ عَوْفٍ قَالَ: «مَا أَغْبَرَتْ رِجْلَايَ فِي طَلَبِ دُنْيَا، وَلَا فَتَحْتُ رِجْلًا فِي وِجْهَةٍ مُنْذُ عَلِمْتُ أَنِّي. . . وَلَا جَلَسْتُ فِي مَجْلِسٍ، إِلَّا مُنْتَظِرًا لِجَنَازَةٍ، أَوْ لِحَاجَةٍ لَا بُدَّ مِنْهَا»

(1/97)


باب أخبار الورعين، باب الورع في الشراء والبيع، باب ثواب الورعين، باب في الورعين - الورع

الورع

بَابُ أَخْبَارِ الْوَرِعِينَ

(1/97)

147 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا، أَبُو عِمْرَانَ الْجَوْنِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ الْأَنْصَارِيِّ، عَنْ كَعْبٍ قَالَ: " اجْتَمَعَ ثَلَاثَةُ عُبَّادٍ مِنْ بَنِي إِسْرَائِيلَ فَقَالُوا: تَعَالَوْا حَتَّى يَذْكُرَ كُلُّ إِنْسَانٍ مِنَّا أَعْظَمَ ذَنْبٍ عَمِلَهُ. فَقَالَ: أَحَدُهُمْ: أَمَّا أَنَا، فَلَا أَذْكُرُ مِنْ ذَنْبٍ أَعْظَمَ مِنْ أَنِّي كُنْتُ مَعَ صَاحِبٍ لِي، فَعَرَضَتْ لَنَا شَجَرَةٌ فَخَرَجْتُ عَلَيْهِ فَفَزِعَ مِنِّي، فَقَالَ: اللَّهُ: بَيْنِي وَبَيْنَكَ. وَقَالَ أَحَدُهُمْ: كَانَتْ لِي وَالِدَةٌ فَدَعَتْنِي مِنْ قِبَلِ شِمَالَةِ الرِّيحِ فَأَجَبْتُهَا، فَلَمْ تَسْمَعْ فَجَاءَتْنِي مُغْضَبَةً، فَجَعَلَتْ تَرْمِينِي بِحِجَارَةٍ، فَأَخَذْتُ عَصًا وَجِئْتُ لِأَقْعُدَ بَيْنَ يَدَيْهَا فَتَضْرِبَنِي بِهَا حَتَّى تَرْضَى، فَفَزِعَتْ مِنِّي فَأَصَابَتْ وَجْهَهَا صَخْرَةٌ فَشَجَّتْهَا، فَهَذَا أَعْظَمُ ذَنْبٍ عَمِلْتُهُ قَطُّ "

(1/97)

148 - حَدَّثَنِي الْوَلِيدُ بْنُ شُجَاعٍ، وَمُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى قَالَا: أَنْبَأَنَا يَزِيدُ بْنُ هَارُونَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ قَالَ: " كَانَ أَخَوَانِ فِي بَنِي إِسْرَائِيلَ فَقَالَ: أَحَدُهُمَا لِصَاحِبِهِ: مَا أَخْوَفُ عَمَلٍ عَمِلْتَهُ؟ فَقَالَ: مَا عَمِلْتُ عَمَلًا أَخْوَفَ عِنْدِي مِنْ أَنِّي مَرَرْتُ بَيْنَ قَرَاحَيْ سُنْبُلٍ، فَأَخَذْتُ مِنْ أَحَدِهِمَا سُنْبُلَةً، ثُمَّ نَدِمْتُ فَأَرَدْتُ أَنْ أَرُدَّهَا فِي الْقَرَاحِ الَّذِي أَخَذْتُهَا مِنْهُ، فَلَمْ أَدْرِ أَيَّ الْقَرَاحَيْنِ هُوَ؟ فَطَرَحْتُهَا فِي أَحَدِهِمَا فَأَخَافُ أَنْ أَكُونَ طَرَحْتُهَا فِي غَيْرِ الَّذِي أَخَذْتُهَا مِنْهُ، فَمَا أَخْوَفُ عَمَلٍ عَمِلْتَهُ عِنْدَكَ؟ قَالَ: أَخْوَفُ عَمَلٍ عِنْدِي أَنِّي إِذَا قُمْتُ فِي الصَّلَاةِ أَخَافُ أَنْ أَكُونَ أَحْمِلُ عَلَى إِحْدَى رِجْلَيَّ فَوْقَ مَا أَحْمِلُ عَلَى الْأُخْرَى، وَأَبُوهُمَا يَسْمَعُ فَقَالَ: اللَّهُمَّ إِنْ كَانَا صَادِقَيْنِ، فَاقْبِضْهُمَا قَبْلَ أَنْ يَفْتَتِنَا، فَمَاتَا "

(1/98)

149 - حَدَّثَنِي أَبُو سَهْلٍ الْفَضْلُ بْنُ جَعْفَرٍ قَالَ: أَنْبَأَنَا يَحْيَى بْنُ عَمِيرَةَ الْبَصْرِيُّ قَالَ: أَنْبَأَنَا حُمَيْدٌ الطَّوِيلُ، عَنْ. . . قَالَ: " بَيْنَا عِيسَى ابْنُ مَرْيَمَ يَسِيحُ فِي سَفْحِ الْجَبَلِ إِذَا هُوَ بِجِرْذٍ يَدْخُلُ جُحْرًا لَهُ، فَقَالَ: لِكُلِّ شَيْءٍ مَأْوًى وَابْنُ مَرْيَمَ لَيْسَ لَهُ مَأْوًى، فَأَوْحَى اللَّهُ إِلَيْهِ: " يَا عِيسَى اصْعَدِ الْجَبَلَ لِيُخْبِرَهُ خَطِيئَتَهُ، فَصَعِدَ الْجَبَلَ فَإِذَا هُوَ بِرَجُلٍ كَأَنَّهُ شَنٌّ بَالٍ فَقَالَ: يَا عَبْدَ اللَّهِ مُنْذُ كَمْ أَنْتَ عَلَى هَذَا الْجَبَلِ؟ قَالَ: مُنْذُ خَمْسِينَ سَنَةً لَمْ أَسْتَظِلَّ مِنْ حَرٍّ وَلَا بَرْدٍ وَلَا مِنْ مَطَرٍ. قَالَ: يَا عَبْدَ اللَّهِ فَمَا لَكَ مِنْ عِظَمِ جُرْمِكَ حَتَّى صِرْتَ إِلَى هَذَا الْحَدِّ؟ قَالَ: قُلْتُ لِشَيْءٍ كَانَ لَمْ يَكُنْ فَدَخَلْتُ فِي عِلْمِ اللَّهِ فَأَخَافُ أَنْ يُعَذِّبَنِي "

(1/99)

150 - حَدَّثَنِي يَحْيَى بْنُ أَكْثَمَ قَالَ: نَبَّأَنَا عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ التَّنُوخِيُّ قَالَ: " كَانَ يَحْيَى بْنُ زَكَرِيَّا لَا يَأْكُلُ شَيْئًا مِمَّا فِي النَّاسِ مَخَافَةَ أَنْ يَكُونَ دَخَلَهُ ظُلْمٌ. إِنَّمَا كَانَ يَأْكُلُ مِنْ نَبَاتِ الْأَرْضِ وَيَلْبَسُ مِنْ مُسُوكِ الطَّيْرِ، وَأَنَّهُ لَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ اللَّهُ عَزَّ وَجَلَّ لِمَلَكٍ الْمَوْتِ: اذْهَبْ إِلَى تِلْكَ الرُّوحِ الَّتِي فِي ذَلِكَ الْجَسَدِ الَّذِي لَمْ يَعْمَلْ خَطِيئَةً، وَلَمْ يَهِمَّ بِهَا فَاقْبِضْهُ "

(1/99)

151 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ بْنِ الصَّلْتِ الشَّامِيُّ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ رَوْحٍ، عَنِ الْعَبَّاسِ بْنِ سَهْمٍ، «أَنَّ امْرَأَةً مِنَ الصَّالِحَاتِ أَتَاهَا نَعْيُ زَوْجِهَا وَهِيَ تَعْجِنُ، فَرَفَعَتْ يَدَيْهَا مِنَ الْعَجِينِ، وَقَالَتْ هَذَا طَعَامٌ قَدْ صَارَ لَنَا فِيهِ شَرِيكٌ»

(1/99)

152 - وَحَدَّثَنِي عَوْنٌ قَالَ: حَدَّثَنِي ابْنُ رَوْحٍ، عَنْ بَعْضِ أَهْلِ الْعِلْمِ، أَنَّ امْرَأَةً «أَتَاهَا نَعْيُ زَوْجِهَا وَالسِّرَاجُ يَتَّقِدُ، فَأَطْفَأَتِ السِّرَاجَ، وَقَالَتْ هَذَا زَيْتٌ قَدْ صَارَ لَنَا فِيهِ شَرِيكٌ»

(1/99)

153 - قَرَأْتُ فِي كِتَابِ أَبِي جَعْفَرٍ الْأَدَمِيِّ بِخَطِّهِ قَالَ: كُنْتُ بِالْيَمَنِ فِي بَعْضِ. . . فَإِذَا رَجُلٌ مَعَهُ ابْنٌ لَهُ شَابٌّ فَقَالَ: إِنَّ هَذَا أَبِي وَهُوَ مِنْ خَيْرِ الْآبَاءِ، وَقَدْ يَصْنَعُ شَيْئًا أَخَافُ عَلَيْهِ مِنْهُ، قُلْتُ وَأَيُّ شَيْءٍ يَصْنَعُ؟ قَالَ: لِي بَقَرٌ تَأْتِينِي مَسَاءً فَأَحْلِبُهَا، ثُمَّ آتِي أَبِي وَهُوَ فِي الصَّلَاةِ، فَأُحِبُّ أَنْ يَكُونَ عِيَالِي يَشْرَبُونَ فَضْلَهُ، وَلَا أَزَالُ قَائِمًا عَلَيْهِ وَالْإِنَاءُ فِي يَدَيَّ وَهُوَ مُقْبِلٌ عَلَى صَلَاتِهِ، فَعَسَى أَنْ لَا يَنْفَتِلَ وَيُقْبِلَ عَلَيَّ حَتَّى يَطْلُعَ الْفَجْرُ، قُلْتُ لِلشَّيْخِ: مَا تَقُولُ؟ قَالَ: صَدَقَ وَأَثْنَى عَلَى ابْنِهِ، وَقَالَ لِي أُخْبِرُكَ بِعُذْرِي إِذَا دَخَلْتُ فِي الصَّلَاةِ، فَاسْتَفْتَحْتُ الْقُرْآنَ ذَهَبَ بِي مَذَاهِبَ وَشَغَلَنِي حَتَّى مَا أَذْكُرُهُ حَتَّى أُصْبِحَ قَالَ: سَلَامَةُ، فَذَكَرْتُ أَمْرَهُمَا لِعَبْدِ اللَّهِ بْنِ مَرْزُوقٍ فَقَالَ: «هَذَانِ يَدْفَعُ بِهِمَا عَنْ أَهْلِ الْيَمَنِ» قَالَ: وَذَكَرْتُ أَمْرَهُمَا لِابْنِ عُيَيْنَةَ فَقَالَ: «هَذَانِ يَدْفَعُ بِهِمَا عَنْ أَهْلِ الدُّنْيَا»

(1/100)

154 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: حَدَّثَنِي أَبُو يُوسُفَ الْجِيزِيُّ قَالَ: حَدَّثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ قَالَ: " كَانَ وُهَيْبُ بْنُ الْوَرْدِ لَا يُصَلِّي تَحْتَ الظِّلَالِ فِي الْمَسْجِدِ الْحَرَامِ وَيُصَلِّي فِي الصَّحْنِ فِي الْحَرِّ وَالْبَرَدِ، وَكَانَ لَهُ دَلْوٌ صَغِيرٌ يَسْتَقِي بِهَا مِنْ زَمْزَمَ، وَكَانَ يَقُولُ: «لَوْ كَانَ لِي جَنَاحَانِ لَطِرْتُ» يَقُولُ: «لَا أَدْخُلُ مِنْ أَبْوَابِ الْمَسْجِدِ» وَكَانَ لَا يَمْشِي عَلَى عَقِبِهِ مِنَّا وَيَمْشِي فَوْقَ الْخَيْلِ ".

(1/100)

155 - حَدَّثَنِي أَبُو بَكْرٍ الصُّوفِيُّ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ بَكَّارٍ قَالَ: قُلْتُ لِإِبْرَاهِيمَ بْنِ أَدْهَمَ: " لِمَ لَا تَشْرَبُ مِنْ مَاءِ زَمْزَمَ؟ قَالَ: «لَوْ كَانَ لِي دَلْوٌ لَشَرِبْتُ»

(1/100)

156 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: نَبَّأَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنِي عُمَارَةُ بْنُ زَاذَانَ قَالَ: قَالَ لِي كَهْمَسُ أَبُو عَبْدِ اللَّهِ: يَا أَبَا سَلَمَةَ أَذْنَبْتُ ذَنْبًا فَأَنَا أَبْكِي عَلَيْهِ مُنْذُ أَرْبَعِينَ سَنَةً. قُلْتُ مَا هُوَ يَا أَبَا عَبْدِ اللَّهِ؟ قَالَ: «زَارَنِي أَخٌ لِي فَاشْتَرَيْتُ لَهُ سَمَكًا مَشْوِيًّا بِدَانِقٍ، فَلَمَّا أَكَلَ قُمْتُ إِلَى حَائِطٍ لِجَارٍ لِي مِنْ لَبِنٍ، فَأَخَذْتُ مِنْهُ قِطْعَةً يَغْسِلُ بِهَا يَدَهُ، فَأَنَا أَبْكِي عَلَيْهِ مُنْذُ أَرْبَعِينَ سَنَةً»

(1/101)

157 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي مُؤَمَّلٌ قَالَ: نَبَّأَنَا أَصْحَابُنَا، أَنَّهُ سَقَطَ مِنْ يَدِ كَهْمَسَ دِينَارٌ. قَالَ: فَقَامَ يَطْلُبُهُ قِيلَ: مَا تَطْلُبُ يَا أَبَا عَبْدِ اللَّهِ؟ قَالَ: «دِينَارًا سَقَطَ مِنِّي» فَأَخَذُوا غُرْبَالًا فَغَرْبَلُوا التُّرَابَ فَوَجَدُوا دِينَارًا، فَأَبَى أَنْ يَأْخُذَهُ، وَقَالَ: «لَعَلَّهُ لَيْسَ دِينَارِي»

(1/101)

158 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ قَالَ: سَمِعْتُ أَبَا الْوَلِيدِ يَذْكُرُ، عَنْ عُبَيْدِ بْنِ. . . . قَالَ: قُلْتُ لِسُفْيَانَ بْنِ عُيَيْنَةَ: " مَنْ أَوْرَعُ مَنْ رَأَيْتَ؟ قَالَ: عُثْمَانُ بْنُ زَائِدَةَ "

(1/101)

159 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ قَالَ: سَمِعْتُ أَبَا الْوَلِيدِ يَقُولُ: " مَا سَمِعْتُ عُثْمَانَ بْنَ زَائِدَةَ تَكَلَّمَ بِكَلِمَةٍ قَطُّ لَا يَسْتَثْنِي فِيهَا وَكَانَ يَقُولُ: يَا أَبَا الْوَلِيدِ، إِنْ حَدَّثَ أَبَا الْوَلِيدِ وَكَانَ يُكَلِّمُنِي نَهَارًا طَوِيلًا، ثُمَّ يَقُولُ: كُلُّ مَا جَرَى بَيْنِي وَبَيْنَكَ فَهُوَ إِنْ كَانَ كَذَاكَ إِنْ شَاءَ اللَّهُ "

(1/102)

160 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا زَكَرِيَّا الْمَرْوَزِيُّ قَالَ: جَاءَ رَجُلٌ بِكِتَابٍ إِلَى أَبِي جَمِيلٍ فَقَالَ لَهُ: هَذَا الْكِتَابُ تَحْمِلُهُ مَعَكَ قَالَ: «حَتَّى أَسْتَأْمِرَ الْحَمَّالَ» قَالَ: فَأَتَى بِهِ عَبْدِ اللَّهِ بْنُ الْمُبَارَكِ " فَقَالَ: " يَا أَبَا عَبْدِ الرَّحْمَنِ هَذَا الْكِتَابُ تَحْمِلُهُ مَعَكَ قَالَ: ادْفَعْهُ إِلَى الْغُلَامِ. فَقَالَ: إِنِّي أَتَيْتُ أَبَا جَمِيلٍ فَقَالَ: «حَتَّى أَسْتَأْمِرَ الْحَمَّالَ» قَالَ: ابْنُ الْمُبَارَكِ وَمَنْ يُطِيقُ مَا يُطِيقُ أَبُو جَمِيلٍ مَرَّتَيْنِ؟

(1/102)

161 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شِبْلِ بْنِ وَازِعٍ قَالَ: سَمِعْتُ شُعَيْبَ بْنَ حَرْبٍ يَقُولُ: " صَحِبَنِي رَجُلَانِ فِي سَفِينَةٍ، فَأَخَذَ أَحَدُهُمَا حَبَّةً مِنْ حِنْطَةٍ، فَأَلْقَاهَا فِي فَمَهِ، فَقَالَ لَهُ صَاحِبُهُ: مَهٍ أَوْ أَيَّ شَيْءٍ صَنَعْتَ؟ قَالَ: سَهَوْتُ. قَالَ: لَأَنْ تَأْكُلَنِي السِّبَاعُ أَحَبُّ إِلِيَّ مِنْ أَنْ أَصْحَبَ رَجُلًا يَسْهُو عَنِ اللَّهِ. قَالَ: ثُمَّ قَالَ: يَلَا مَلَّاحُ قَرِّبْ، قَالَ فَخَرَجَ، قَالَ شُعَيْبٌ: فَسَمِعْنَا زَئِيرَ الْأَسَدِ مِنَ الْغَيْضَةِ، فَمَا نَدْرِي مَا حَالُ الرَّجُلِ، قَالَ شُعَيْبٌ: فَالْتَفَتَ إِلَيَّ صَاحِبُهُ، فَقَالَ: إِنَّ هَذَا صَاحِبِي مُنْذُ أَرْبَعِينَ أَوْ نَيِّفٍ وَأَرْبَعِينَ سَنَةً، مَا رَآنِي عَلَى زَلَّةٍ قَبْلَهَا "

(1/102)

بَابُ الْوَرَعِ فِي الشِّرَاءِ وَالْبَيْعِ

(1/103)

162 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ عُمَرَ الْأَسْلَمِيُّ قَالَ: حَدَّثَنَا رَبِيعَةُ بْنُ عُثْمَانَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ عَمِّهِ رَبِيعَةَ بْنِ عَبْدِ اللَّهِ بْنِ الْهُدَيْرِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّهُ سَاوَمَ رَجُلًا بِشَاةٍ لَهُ وَأَعْطَاهُ ثَلَاثَةَ دَرَاهِمَ، فَحَلَفَ بِاللَّهِ أَلَا يَبِيعُهَا بِهَذَا، فَتَسُوَّقَ بِهَا، فَلَمْ يَجِدْ هَذَا الثَّمَنَ، فَرَجَعَ إِلَى أَبِي سَعِيدٍ فَقَالَ: خُذْهَا فَكَرِهَ ذَلِكَ أَبُو سَعِيدٍ، فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «بَاعَ آخِرَتِهِ بِدُنْيَاهُ»

(1/103)

163 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ قَالَ: نَبَّأَنَا مُبَارَكُ بْنُ سَعِيدٍ، عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ قَالَ: «كَانَ زَاذَانُ إِذَا عَرَضَ الثَّوْبَ نَاوَلَ ثَمَنَ الطَّرَفَيْنِ»

(1/104)

164 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: نَبَّأَنَا سُفْيَانُ، عَنْ مِسْعَرَ قَالَ: جَاءَ مُجَمِّعٌ التَّيْمِيُّ بِشَاةٍ يَبِيعُهَا فَقَالَ: «إِنِّي أَحْسِبُ أَوْ أَظُنُّ فِي لَبَنِهَا مِلُوحَةً»

(1/104)

165 - حَدَّثَنِي دَاوُدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ قَالَ: حَدَّثَنَا الْأَصْمَعِيُّ قَالَ: نَبَّأَنَا سَكَنُ الْخَرْشِيُّ قَالَ: جَاءَنِي يُونُسُ بْنُ عُبَيْدٍ بِشَاةٍ فَقَالَ: «بِعْهَا وَابْرَأْ مِنْ أَنَّهَا تَقْلِبُ الْمَعْلَفَ وَتَنْزِعُ الْوَتَدَ، وَلَا تَبْرَأْ بَعْدَ مَا تَبِيعُ، بَيِّنْ قَبْلَ أَنْ تَبِيعَ»

(1/104)

166 - أَخْبَرَنِي سُلَيْمَانُ بْنُ أَبِي. . .، عَنْ أَبِيهِ، عَنْ أَيُّوبَ بْنِ سَامِرِيٍّ، وَكَانَ يَنْزِلُ عِنْدَنَا دَارِبًا فَبَعَثَ بِطَعَامٍ إِلَى الْبَصْرَةِ مَعَ رَجُلٍ وَأَمَرَهُ أَنْ يَبِيعَهُ يَوْمَ يَدْخُلُ بِسِعْرِ يَوْمِهِ، فَأَتَاهُ كِتَابُهُ: إِنِّي قَدِمْتُ الْبَصْرَةَ فَوَجَدْتُ الطَّعَامَ مُتَّضِعًا فَحَبَسْتُهُ فَزَادَ الطَّعَامُ، فَأَرَدْتُ فِيهِ كَذَا وَكَذَا، فَكَتَبَ إِلَيْهِ الْحَجَّاجُ «إِنَّكَ قَدْ خُنْتَنَا وَعَمِلْتَ خِلَافَ مَا أَمَرْنَاكَ بِهِ، فَإِذَا أَتَاكَ كِتَابِي، فَتَصَدَّقْ بِجَمِيعِ ثَمَنِ ذَلِكَ الطَّعَامِ عَلَى فُقَرَاءِ الْبَصْرَةِ فَلَيْتَنِي أَسْلَمُ إِذَا فَعَلْتَ ذَلِكَ»

(1/104)

167 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ قَالَ: حَدَّثَنَا أَبِي قَالَ: كَانَ عَمْرُو بْنُ قَيْسٍ إِذَا بَاعَ الثَّوْبَ - يَعْنِي الْمَقْطُوعَ - قَالَ: «أَبْرَأُ إِلَيْكَ مِنَ الْعَرْضِ فِي الطُّولِ وَمِنَ الطُّولِ فِي الْعَرْضِ، وَمَا أَفْسَدَ الْحَائِكُ وَالْعُقَدِ»

(1/105)

168 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنِي شُجَاعُ بْنُ الْوَلِيدِ قَالَ: رَأَيْتُ هِلَالًا الصَّيْرَفِيَّ «قَدِ اتَّخَذَ حَبَّاتٍ مِنْ حَدِيدٍ، ثَمَانِيَ حَبَّاتٍ عَلَى قَدْرِ الدَّانِقِ»

(1/105)

169 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: كَتَبَ غُلَامٌ لِحَسَّانَ بْنِ أَبِي سِنَانٍ إِلَيْهِ مِنِ الْأَهْوَازِ أَنَّ قَصَبَ السُّكَّرِ أَصَابَتْهُ آفَةٌ، فَاشْتَرِ السُّكَّرَ فِيمَا قَبْلَكَ " قَالَ: «فَاشْتَرَاهُ مِنْ رَجُلٍ، فَلَمْ يَأْتِ عَلَيْهِ إِلَّا قَلِيلٌ، فَإِذَا فِيمَا اشْتَرَى رِبْحٌ ثَلَاثِينَ أَلْفًا، فَأَتَى صَاحِبَ السُّكَّرِ» فَقَالَ: يَا هَذَا إِنَّ غُلَامِي كَانَ كَتَبَ إِلَيَّ وَلَمْ أُعْلِمْكَ فَأَقِلْنِي فِيمَا اشْتَرَيْتُ مِنْكَ، فَقَالَ الْآخَرُ: فَقَدْ أَعْلَمْتَنِي الْآنَ وَطَيَّبْتُهُ لَكَ. قَالَ: فَرَجَعَ فَلَمْ يَحْتَمِلْ قَلْبُهُ. قَالَ: فَأَتَاهُ. فَقَالَ: يَا هَذَا إِنِّي لَمْ آتِ هَذَا الْأَمْرَ مِنْ قِبَلِ وَجْهِهِ، فَأُحِبُّ أَنْ يُسْتَرَدَّ هَذَا الْبَيْعُ. قَالَ: فَمَا زَالَ بِهِ حَتَّى رَدَّ عَلَيْهِ "

(1/105)

170 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ الْيُحْمِدِيُّ قَالَ: حَدَّثَنَا زِيَادُ بْنُ الرَّبِيعِ الْيُحْمِدِيُّ، عَنْ أَبِيهِ قَالَ: رَأَيْتُ مُحَمَّدَ بْنَ وَاسِعٍ يَبِيعُ حِمَارًا بِسُوقِ بَلْخٍ فَقَالَ لَهُ رَجُلٌ: أَتَرْضَاهُ لِي. قَالَ: «لَوْ رَضِيتُهُ لَمْ أَبِعْهُ»

(1/106)

171 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْأَهْوَازِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ قَالَ: حَدَّثَنِي أَبُو الْأَسْوَدِ حُمَيْدٌ، عَنِ ابْنِ عَوْنٍ أَنَّهُ قَالَ لِرَجُلٍ: «إِنِّي سَأُحْسِنُ إِلَيْكَ» ، فَأَتَاهُ مَتَاعٌ مِنْ مَوْضِعٍ، فَدَعَا الرَّجُلَ فَقَالَ لَهُ: «ضَعْ عَلَيْهِ صِنْفًا صِنْفًا مَا أَرَدْتَ» فَفَعَلَ الرَّجُلُ، فَقَالَ لَهُ ابْنُ عَوْنٍ: «إِنْ دَفَعْتُهُ إِلَيْكَ بِمَا وَضَعْتَ أَتُرَانِي أَحْسَنْتُ» . قَالَ: نَعَمْ. قَالَ: «هُوَ لَكَ» ثُمَّ قَالَ: «لَا أَدْرِي أَبَلَغَتُ مَبْلَغَ الْإِحْسَانِ أَمْ لَا؟»

(1/106)

172 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ قَالَ: حَدَّثَنَا ابْنُ عَمَّارِ بْنِ سُفْيَانَ، عَنْ أَبِي عُمَارَةَ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَأَنْ يَلْبَسَ أَحَدُكُمْ أَلْوَانًا شَتَّى، خَيْرٌ لَهُ مِنْ أَنْ يَسْتَدِينَ مَا لَيْسَ عِنْدَهُ قَضَاؤُهُ»

(1/106)

173 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا بَقِيَّةُ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ، عَنْ هَاشِمٍ الْأَوْقَصِ، عَنِ ابْنِ عُمَرَ قَالَ: «مَنِ اشْتَرَى ثَوْبًا بِعَشَرَةِ دَرَاهِمَ وَفِي ثَمَنِهِ دِرْهَمٌ حَرَامٌ، لَمْ يَقْبَلِ اللَّهُ لَهُ صَلَاةً مَا كَانَ عَلَيْهِ» ثُمَّ أَدْخَلَ أُصْبُعَيْهِ فِي أُذُنَيْهِ فَقَالَ: صُمَّتَا إِنْ لَمْ أَكُنْ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّي اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/108)

174 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: أَنْبَأَنَا عَبْدُ الرَّزَّاقِ قَالَ: أَنْبَأَنَا مَعْمَرٌ، عَنِ ابْنِ طَاوُسٍ، عَنْ أَبِيهِ قَالَ: «مَثَلُ الْإِسْلَامِ كَمَثَلِ شَجَرَةٍ، فَأَصْلُهَا الشَّهَادَةُ، وَسَاقُهَا كَذَا وَكَذَا، وَوَرَقُهَا كَذَا شَيْءٌ سَمَّاهُ، وَثَمَرُهَا الْوَرَعُ لَا خَيْرَ فِي شَجَرَةٍ، لَا ثَمَرَ لَهَا، وَلَا خَيْرَ فِي إِنْسَانٍ، لَا وَرَعَ لَهُ»

(1/109)

175 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ حُسَيْنُ بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ سِنَانٍ، عَنْ مَنْ حَدَّثَهُ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ لِجُلَسَائِهِ: «مَا الَّذِي نُقِيمُ بِهِ وُجُوهَنَا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ؟» فَقَالَ بَعْضُ الْقَوْمِ: الصَّلَاةُ. فَقَالَ عُمَرُ: «قَدْ يُصَلِّي الْبَرُّ وَالْفَاجِرُ» قَالُوا: الصِّيَامُ. قَالَ عُمَرُ: «قَدْ يَصُومُ الْبَرُّ وَالْفَاجِرُ» قَالُوا: الصَّدَقَةُ. قَالَ عُمَرُ: «قَدْ يَتَصَدَّقُ الْبَرُّ وَالْفَاجِرُ» قَالُوا: الْحَجُّ. قَالَ عُمَرُ: «قَدْ يَحُجُّ الْبَرُّ وَالْفَاجِرُ» قَالَ عُمَرُ: «الَّذِي نُقِيمُ بِهِ وُجُوهَنَا عِنْدَ اللَّهِ أَدَاءُ مَا افْتَرَضَ عَلَيْنَا، وَتَحْرِيمُ مَا حَرَّمَ عَلَيْنَا، وَحُسْنُ النِّيَّةِ فِيمَا عِنْدَ اللَّهِ»

(1/109)

176 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْكُوفِيُّ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ عُبَيْدٍ الرَّارَنِيُّ قَالَ: حَدَّثَنَا الضَّحَّاكُ بْنُ مُوسَى الْبَصْرِيُّ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ، أَنَّ سُلَيْمَانَ بْنَ عَبْدِ الْمَلِكِ قَالَ لِأَبِي حَازِمٍ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: «أَدَاءُ الْفَرَائِضِ مَعَ اجْتِنَابِ الْمَحَارِمِ»

(1/110)

177 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ الْحِمْصِيُّ قَالَ: حَدَّثَنِي الْأَوْزَاعِيُّ قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ أَنَّهُ قَالَ: «لَا يَحْسُنُ وَرَعُ امْرِئٍ حَتَّى يُشْفَى عَلَى طَمَعٍ يَقْدِرُ عَلَيْهِ، فَيَتْرُكَهُ لِلَّهِ»

(1/110)

178 - حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ الْأَهْوَازِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ قَالَ: حَدَّثَنَا أَبُو الْأَشْهَبِ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ قَالَ: كُنَّا نُحَدِّثُ أَنَّ «صَاحِبَ النَّارِ الَّذِي لَا يَمْنَعُهُ مَخَافَةَ اللَّهِ مِنْ شَيْءٍ خَفِيَ لَهُ»

(1/110)

179 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ، وَخَلَفُ بْنُ هِشَامٍ الْبَزَّارُ قَالَا: حَدَّثَنَا عَوْنُ بْنُ مُوسَى، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَ: كَانَ لِأَبِي الدَّرْدَاءِ جَمَلٌ يُقَالُ لَهُ الدَّمُونُ، فَكَانَ إِذَا اسْتَعَارَهُ مِنْهُ رَجُلٌ قَالَ: لَا تَحْمِلْ عَلَيْهِ إِلَّا طَاقَتَهُ، فَلَمَّا كَانَ عِنْدَ الْمَوْتِ، قَالَ: «يَا دَمُونُ لَا تُخَاصِمْنِي عِنْدَ رَبِّي؛ فَإِنِّي لَمْ أَكُنْ أَحْمِلْ عَلَيْكَ، إِلَّا مَا كُنْتَ تُطِيقُ»

(1/110)

180 - حَدَّثَنِي أَحْمَدُ بْنُ عَنْبَسَةَ الْعَبَّادَانِيُّ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ قَالَ: عَنْ هِشَامِ بْنِ حَسَّانَ قَالَ: «تَرَكَ مُحَمَّدُ بْنُ سِيرِينَ أَرْبَعِينَ أَلْفًا فِيمَا لَا تَرَوْنَ بِهِ الْيَوْمَ بَأْسًا»

(1/111)

بَابُ ثَوَابِ الْوَرِعِينَ

(1/111)

181 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْعَتَكِيُّ عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ قَالَ: حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَوْحَى اللَّهُ إِلَى مُوسَى عَلَيْهِ السَّلَامُ: يَا مُوسَى إِنَّهُ لَيْسَ مِنْ عَبْدٍ يَلْقَانِي يَوْمَ الْقِيَامَةِ إِلَّا نَاقَشْتُهُ الْحِسَابَ عَنْ مَا كَانَ فِي يَدَيْهِ، إِلَّا الْوَرِعِينَ فَإِنِّي. . . وَأُكْرِمُهُمْ فَأُدْخِلُهُمُ الْجَنَّةَ بِغَيْرِ حِسَابٍ "

(1/111)

182 - حَدَّثَنِي عَوْنُ بْنُ إِبْرَاهِيمَ الشَّامِيُّ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْبَنَاجِيَّ يَقُولُ: " يُؤْتَى الْعَبْدُ يَوْمَ الْقِيَامَةِ فَيَغِيبُ فِي النُّورِ فَيُعْطَى كِتَابَهُ، فَيَقْرَأُ فِيهِ صِغَارَ ذُنُوبِهِ وَلَا يَرَى فِيهِ كِبَارًا كَانَ يَعْرِفُهَا، فَيُدْعَى مَلَكٌ فَيُعْطَى كِتَابًا مَخْتُومًا، فَيُقَالُ لَهُ انْطَلِقْ بِعَبْدِي هَذَا إِلَى الْجَنَّةِ، فَإِذَا كَانَ عِنْدَ آخِرِ قَنْطَرَةٍ، فَادْفَعْ إِلَيْهِ هَذَا الْكِتَابَ وَقُلْ لَهُ: يَقُولُ لَكَ رَبُّكَ: حَبِيبِي مَا مَنَعَنِي أَنْ أَقِفَكَ عَلَيْهَا إِلَّا حَيَاءً مِنْكَ وَإِجْلَالًا لَكَ وَقَدْ غَفَرْتُهَا لَكَ، فَإِذَا كَانَ عِنْدَ آخِرِ قَنْطَرَةٍ أَعْطَاهُ الْمَلَكُ الْكِتَابَ، فَفَضَّ الْخَاتَمَ، ثُمَّ قَرَأَهُ فَنَظَرَ إِلَى الْكِتَابِ، فَقَالَ لِلْمَلَكِ: قَدْ عَرَفْتُهَا. فَيَقُولُ لَهُ الْمَلَكُ: مَا أَدْرِي مَا فِيهِ إِنَّمَا دُفِعَ إِلَيَّ كِتَابٌ مَخْتُومٌ؟ وَرَبُّكَ يَقُولُ لَكَ: حَبِيبِي مَا مَنَعَنِي أَنْ أَقِفَكَ عَلَيْهِ إِلَّا إِعْظَامًا لَكَ وَإِجْلَالًا "

(1/111)

183 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ الْهَرَوِيُّ قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الْبَصْرِيُّ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، عَنِ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَرَادَ اللَّهُ أَنْ يَسْتُرَ عَلَى عَبْدِهِ يَوْمَ الْقِيَامَةِ، أُرَاهُ ذُنُوبَهُ فِيمَا بَيْنَهُ وَبَيْنَهُ، ثُمَّ غَفَرَهَا لَهُ»

(1/112)

184 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ قَالَ: سَمِعْتُ سُفْيَانَ يَقُولُ: «عَلَيْكَ بِالْوَرَعِ يُخَفِّفِ اللَّهُ حِسَابَكَ، وَدَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ، وَادْفَعِ الشَّكَّ بِالْيَقِينِ يَسْلَمْ لَكَ دِينُكَ»

(1/112)

185 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ أَبِي مَسْعُودٍ الْقَبَّانِ عَمْرِو بْنِ عِيسَى، عَنِ ابْنِ السِّمَّاكِ قَالَ: " اجْتَمَعَ ثَلَاثَةٌ مِنَ الْعُبَّادِ فَقِيلَ لِأَحَدِهِمْ: لِمَ تَعْمَلُ؟ قَالَ: رَجَاءَ الثَّوَابِ. قَالَ: قِيلَ لِلْآخَرِ: لِمَ تَعْمَلُ؟ قَالَ: خَوْفَ الْعِقَابِ. قِيلَ لِلثَّالِثِ: لِمَ تَعْمَلُ؟ قَالَ: حَيَاءً مِنَ الْمَقَامِ "

(1/112)

186 - حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ دَاوُدَ الْمِسْحَلِيُّ - وَمَا رَأَيْتُ شَيْخًا كَانَ أَفْضَلَ مِنْهُ وَمَا رَأَيْتُهُ يَخُوضُ فِي شَيْءٍ مِنْ أَمْرِ الدُّنْيَا قَطُّ: «مَا يَمُرُّ عَلِيَّ شَيْءٌ أَشَدُّ عَلِيَّ مِنَ الْحَيَاءِ مِنَ اللَّهِ عَزَّ وَجَلَّ»

(1/113)

187 - حَدَّثَنَا الْحَسَنُ بْنُ قَزَعَةَ قَالَ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ قَالَ: دَخَلْتُ عَلَى صَاحِبٍ لَنَا وَهُوَ فِي النَّزْعِ، فَرَأَيْتُ مِنْ جَزَعِهِ وَهَلَعِهِ فَجَعَلْتُ أُرَجِّيهُ وَأُمَنِّيهُ فَقَالَ لِي: «يَا هَذَا وَاللَّهِ لَوْ جَاءَتْنِي الْمَغْفِرَةُ مِنْ رَبِّي. . . الْحَيَاءُ مِنْهُ لَمَا أَفْضَيْتُ بِهِ إِلَيْهِ»

(1/113)

بَابٌ فِي الْوَرِعِينَ

(1/113)

188 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَا: حَدَّثَنَا جَرِيرٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَاصِمِ بْنِ عُمَرَ قَالَ: بَعَثَ إِلَيَّ عُمَرُ عِنْدَ الْفَجْرِ أَوْ عِنْدَ صَلَاةِ الصُّبْحِ فَأَتَيْتُهُ، فَوَجَدْتُهُ جَالِسًا فِي الْمَسْجِدِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: «أَمَّا بَعْدُ فَإِنِّي لَمْ أَكُنْ أَرَى شَيْئًا مِنْ هَذَا الْمَالِ يَحِلُّ لِي قَبْلَ أَنْ أَلِيَهُ إِلَّا بِحَقِّهِ، ثُمَّ مَا كَانَ أَحْرَمُ عَلِيَّ مِنْهُ يَوْمَ وَلِيتُهُ، فَعَادَ بِأَمَانَتِي وَإِنِّي كُنْتُ أَنْفَقَتُ عَلَيْكَ مِنْ مَالِ اللَّهِ شَهْرًا، فَلَسْتُ بِزَايِدِكَ عَلَيْهِ، وَإِنِّي كُنْتُ أَعْطَيْتُكَ ثَمَرَتِي بِالْعَالِيَةِ الْعَامَ، فَبِعْهُ فَخُذْ ثَمَنَهُ، ثُمَّ ائْتِ رَجُلًا مِنْ تُجَّارِ قَوْمِكَ، فَكُنْ إِلَى جَنْبِهِ فَإِذَا ابْتَاعَ شَيْئًا فَاسْتَشْرِكْهُ وَأَنْفِقْهُ عَلَيْكَ وَعَلَى أَهْلِكَ» قَالَ: فَذَهَبْتُ فَفَعَلْتُ

(1/113)

189 - حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمَذْحِجِيُّ، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنِ الْحَسَنِ قَالَ: بَيْنَمَا عُمَرُ بْنُ الْخَطَّابِ يَمْشِي ذَاتَ يَوْمٍ فِي نَفَرٍ مِنْ أَصْحَابِهِ إِذَا صَبِيَّةٌ فِي السُّوقِ يَطْرَحُهَا الرِّيحُ لِوَجْهِهَا مِنْ ضَعْفِهَا، فَقَالَ عُمَرُ «يَا بُؤْسَ هَذِهِ مَنْ يَعْرِفُ هَذِهِ؟» قَالَ لَهُ عَبْدُ اللَّهِ: أَوَمَا تَعْرِفُهَا؟ هَذِهِ إِحْدَى بَنَاتِكِ. قَالَ: «وَأَيُّ بَنَاتِي؟» قَالَ: بِنْتُ عَبْدِ اللَّهِ بْنِ عُمَرَ. قَالَ: «فَمَا بَلَغَ بِهَا مَا أَرَى مِنَ الضَّيْعَةِ؟» قَالَ: إِمْسَاكُكَ مَا عِنْدَكَ. قَالَ: «إِمْسَاكِي مَا عِنْدِي عَنْهَا يَمْنَعُكَ أَنْ تَطْلُبَ لِبَنَاتِكَ مَا تَطْلُبُ الْأَقْوَامُ أَمَا وَاللَّهِ مَا لَكَ عِنْدِي إِلَّا سَهْمُكَ مَعَ الْمُسْلِمِينَ وَسِعَكَ أَوْ عَجَزَ عَنْكَ بَيْنِي وَبَيْنَكُمْ كِتَابُ اللَّهِ»

(1/114)

190 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَاصِمِ بْنِ عُمَرَ، عَنْ عُمَرَ قَالَ: " إِنَّهُ لَا أَجِدُهُ يَحِلُّ لِي أَنْ آكُلَ مِنْ مَالِكُمْ هَذَا، إِلَّا كَمَا كُنْتُ آكُلُ مِنْ صُلْبِ مَالِي: الْخُبْزَ وَالزَّيْتَ وَالْخُبْزَ وَالسَّمْنَ " قَالَ: " فَكَانَ رُبَّمَا يُؤْتَى بِالْجَفْنَةِ قَدْ صُنِعَتْ بِالزَّيْتِ، وَمِمَّا يَلِيهِ مِنْهَا سَمْنٌ، فَيَعْتَذِرُ إِلَى الْقَوْمِ وَيَقُولُ: «إِنِّي رَجُلٌ عَرَبِيٌّ، وَلَسْتُ أَسْتَمْرِئُ الزَّيْتَ»

(1/114)

191 - أَخْبَرَنَا مَهْدِيُّ بْنُ حَفْصٍ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ بَكَّارِ بْنِ عَبْدِ اللَّهِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " كَانَ جَبَّارٌ فِي بَنِي إِسْرَائِيلَ يَقْتُلُ النَّاسَ عَلَى أَكْلِ لُحُومِ الْخَنَازِيرِ، فَلَمْ يَزَلِ الْأَمْرُ. . . حَتَّى بَلَغَ إِلَى عَابِدٍ مِنْ عُبَّادِهِمْ. قَالَ: فَشَقَّ ذَلِكَ عَلَى النَّاسِ فَقَالَ لَهُ صَاحِبُ الشُّرْطَةِ: إِنِّي أَذْبَحُ لَكَ جِدْيًا، فَإِذَا دَعَاكَ الْجَبَّارُ لِتَأْكُلَ فَكُلْ، فَلَمَّا دَعَاهُ لِيَأْكُلَ أَبَى أَنْ يَأْكُلَ قَالَ: أَخْرِجُوهُ فَاضْرِبُوا عُنُقَهُ. فَقَالَ لَهُ صَاحِبُ الشُّرْطَةِ: مَا مَنَعَكَ أَنْ تَأْكُلَ وَقَدْ أَخْبَرْتُكَ أَنَّهُ جِدْيٌ؟ قَالَ: إِنِّي رَجُلٌ مَنْظُورٌ إِلَيَّ وَإِنِّي كَرِهْتُ أَنْ يُتَأَسَّى بِي فِي مَعَاصِي اللَّهِ، قَالَ: فَقَتَلَهُ "

(1/114)

192 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ يُوسُفَ قَالَ: كَانَ إِبْرَاهِيمُ بْنُ أَدْهَمَ يَلْقُطُ الْحَبَّ مَعَ الْمَسَاكِينِ، فَبَصُرَ بِسُنْبُلٍ، فَبَادَرَ إِلَيْهِ مَعَ الْمَسَاكِينِ فَسَبَقَهُمْ، فَقَالُوا لَهُ فِي ذَلِكَ، فَرَمَى بِمَا مَعَهُ وَقَالَ: «أَنَا لَمْ أُزَاحِمْ أَهْلَ الدُّنْيَا عَلَى دُنْيَاهُمْ، أُزَاحِمُ الْمَسَاكِينَ عَلَى مَعَاشِهِمْ» فَكَانَ بَعْدُ لَا يَلْقُطُ إِلَّا مَعَ الدَّوَابِّ "

(1/115)

193 - أَخْبَرَنِي أَبُو الْوَلِيدِ رَبَاحُ بْنُ الْجَرَّاحِ قَالَ: رَأَيْتُ أَبَا شُعَيْبٍ أَيُّوبَ بْنَ رَاشِدٍ، فَمَا رَأَيْتُ أَحَدًا كَانَ أَوْرَعَ مِنْهُ كَانَ «يَكْنُسُ حِيطَانَ بَيْتِهِ، فَإِذَا وَقَعَ شَيْءٌ مِنْ حِيطَانِ جِيرَانِهِ جَمَعَهُ فَذَهَبَ بِهِ إِلَيْهِمْ»

(1/115)

194 - حَدَّثَنِي عَبْدُ الرَّحِيمِ بْنُ يَحْيَى قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عُمَارَةَ، عَنْ شَيْخٍ قَالَ: خَرَجْتُ مِنَ الْبَصْرَةِ أُرِيدُ عَسْقَلَانَ فَصَحِبْتُ قَوْمًا حَتَّى وَرَدْنَا بَيْتَ الْمَقْدِسِ، فَلَمَّا أَرَدْتُ أَنْ أُفَارِقَهُمْ قَالُوا لِي: نُوصِيكَ بِتَقْوَى اللَّهِ وَلُزُومِ دَرَجَةِ الْوَرَعِ؛ فَإِنَّ الْوَرَعَ يَبْلُغُ بِكَ إِلَى الزُّهْدِ فِي الدُّنْيَا، وَإِنَّ الزُّهْدَ فِي الدُّنْيَا يَبْلُغُ بِكَ حُبَّ اللَّهِ. قُلْتُ لَهُمْ: " فَمَا الْوَرَعُ؟ فَبَكَوْا حَتَّى تَقَطَّعَ قَلْبِي رَحْمَةً لَهُمْ، ثُمَّ قَالُوا: يَا هَذَا الْوَرَعُ: مُحَاسَبَةُ النَّفْسِ، قُلْتُ: وَكَيْفَ ذَاكَ؟ قَالُوا: تُحَاسِبُ نَفْسَكَ مَعَ كُلِّ طَرْفَةٍ وَكُلِّ صَبَاحٍ وَمَسَاءٍ، فَإِذَا كَانَ الرَّجُلُ حَذِرًا كَيِّسًا لَمْ يَخْرُجْ عَلَيْهِ الْفَضْلُ، فَإِذَا دَخَلَ فِي دَرَجَةِ الْوَرَعِ وَاحْتَمَلَ الْمَشَقَّةَ وَتَجَرَّعَ الْغَيْظَ وَالْمَرَارَ أَعْقَبَهُ اللَّهُ رَوْحًا وَصَبَرًا، وَاعْلَمْ أَنَّ الصَّبْرَ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ وَمِلَاكُ هَذَا الْأَمْرِ الصَّبْرُ، وَأَمَّا الزُّهْدُ: فَهُوَ أَنْ يُقِيمَ الرَّجُلُ عَلَى رَاحَةٍ تَسْتَرُّ إِلَيْهَا نَفْسُهُ، وَأَمَّا الْمُحِبُّ لِلَّهِ: فَهُوَ مُسْتَقِلٌّ لِعَمَلِهِ أَبَدًا، وَإِنْ ضُيِّقَ وَاحْتَبَسَ عَلَيْهِ رِزْقَهُ، فَهُوَ فِي ضِيقِ ذَلِكَ لَا يَزْدَادُ لِلَّهِ إِلَّا حُبًّا وَمِنْهُ إِلَّا دُنُوًا " وَذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/115)

195 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْكُوفِيُّ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الطَّلْحِيُّ قَالَ: حَدَّثَنَا عَبَايَةُ أَبُو غَسَّانَ، عَنْ أَبِي عُثْمَانَ الْيَمَامِيِّ، عَنِ الْحَسَنِ قَالَ: «مَا ضَرَبْتُ بِبَصَرِي، وَلَا نَطَقْتُ بِلِسَانِي، وَلَا بَطَشْتُ بِيَدِي، وَلَا نَهَضْتُ عَلَى قَدَمَيَّ، حَتَّى أَنْظُرَ عَلَى طَاعَةٍ أَوْ عَلَى مَعْصِيَةٍ، فَإِنْ كَانَتْ طَاعَةٌ تَقَدَّمْتُ وَإِنْ كَانَتْ مَعْصِيَةٌ تَأَخَّرْتُ»

(1/116)

196 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الرَّبِيعِ قَالَ: حَدَّثَنَا أَبُو الْأَحْوَصِ قَالَ: انْطَلَقْتُ أَنَا وَيُوسُفُ بْنُ أَسْبَاطٍ إِلَى سُمَيْرٍ أَبِي عَاصِمٍ قَالَ: " فَخَرَجَ إِلَيْنَا وَعَلَى يَدِهِ أَثَرُ طَعَامٍ قَالَ: فَقَالَ: «لَوْلَا أَنَّهُ لَدَيْنٌ لَقُلْتُ لَكُمَا أَنْ تَدْخُلَا فَتُصِيبَا مِنْهُ»

(1/116)

197 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ قَالَ: حَدَّثَنَا شَاذَانُ قَالَ: سَأَلْتُ الْحَسَنَ بْنَ حَيٍّ عَنْ شَيْءٍ مِنْ أَمْرِ الْمَكَاسِبِ؟ فَقَالَ: «إِنْ نَظَرْتَ فِي هَذَا حُرِّمَ عَلَيْكَ مَاءُ الْفُرَاتِ» ، ثُمَّ قَالَ: قَالَ الْحَسَنُ يَعْنِي الْبَصْرِيَّ: «طَلَبُ الْحَلَالِ أَشَدُّ مِنْ لِقَاءِ الزَّحْفِ»

(1/117)

198 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَلْمَ الْبَاهِلِيُّ قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ يَقُولُ: «لَوْ أَعْلَمُ مَوْضِعَ دِرْهَمٍ مِنْ حَلَالٍ مِنْ تِجَارَةٍ لَاشْتَرَيْتُ بِهِ دَقِيقًا، ثُمَّ عَجَنْتُهُ ثُمَّ خَبَزْتُهُ، ثُمَّ جَفَّفْتُهُ ثُمَّ دَقَقْتُهُ أُدَاوِي بِهِ الْمَرْضَى»

(1/117)

199 - حَدَّثَنِي خَالِدُ بْنُ زِيَادٍ الزَّيَّاتُ قَالَ: حَدَّثَنَا أَبُو حَفْصٍ الْعَبْدِيُّ، عَنْ غَالِبٍ الْقَطَّانِ قَالَ: ذُكِرَ الْحَلَالُ عِنْدَ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ فَقَالَ بَكْرٌ: «إِنَّ الْحَلَالَ لَوْ وُضِعَ عَلَى جُرِحٍ لَبَرِئَ»

(1/117)

200 - وَبَلَغَنِي أَنَّ رَجُلًا سَأَلَ وَكِيعًا عَنِ الْمَكَاسِبِ فَضَيَّقَهَا عَلَيْهِ، فَقَالَ: يَا أَبَا سُفْيَانَ مِنْ أَيْنَ نَأْكُلُ؟ قَالَ: «كُلٌّ مِنْ رِزْقِ اللَّهِ وَأَرْجُو عَفْوَ اللَّهِ»

(1/118)

201 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنْ بَشِيرِ بْنِ طَلْحَةَ قَالَ: قَالَ الْحَسَنُ: «إِنَّ هَذِهِ الْمَكَاسِبَ قَدْ فَسَدَتْ فَخُذُوا مِنْهَا الْقُوتَ، أَيْ شِبْهَ الْمُضْطَرِّ»

(1/118)

202 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: أَخْبَرَنَا سَعْدُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ قَالَ: حَدَّثَنَا أَبِي قَالَ: كُنْتُ أَنَا وَسُفْيَانُ الثَّوْرِيُّ فِي الْمَسْجِدِ الْحَرَامِ قَالَ: «فَكَوَّمَ كَوْمَةً مِنْ حَصْبَاءَ، ثُمَّ اتَّكَأَ عَلَيْهَا» ثُمَّ قَالَ: «يَا أَبَا إِسْحَاقَ هَذَا خَيْرٌ مِنْ أَرَضِهِمْ»

(1/118)

203 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: أَخْبَرَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ قَالَ: حَدَّثَنَا شُعْبَةُ قَالَ: «أَعْطَى ابْنُ هُبَيْرَةَ مُحَمَّدَ بْنَ سِيرِينَ ثَلَاثَ عَطِيَّاتٍ فَأَبَى أَنْ يَقْبَلَ»

(1/118)

204 - حَدَّثَنِي مُحَمَّدٌ قَالَ: حَدَّثَنَا حَبَّانُ بْنُ هِلَالٍ قَالَ: حَدَّثَنَا أَبُو مِحْصَنَ، عَنْ سُفْيَانِ بْنِ حُسَيْنٍ، عَنْ خَالِدِ بْنِ أَبِي الصَّلْتِ قَالَ: قُلْتُ لِمُحَمَّدِ بْنِ سِيرِينَ: مَا مَنَعَكَ أَنْ تَقْبَلَ مِنِ ابْنِ هُبَيْرَةَ؟ قَالَ: فَقَالَ لِي: يَا عَبْدَ اللَّهِ - أَوْ يَا هَذَا - إِنَّمَا «أَعْطَانِي عَلَى خَيْرٍ كَانَ يَظُنُهُ فِيَّ فَلَئِنْ كُنْتُ كَمَا ظَنَّ فَمَا يَنْبَغِي أَنْ أَقْبَلَ، وَإِنْ لَمْ أَكُنْ كَمَا ظَنَّ فَبِالْحَرِيِّ أَنَّهُ لَا يَجُوزُ لِي أَنْ أَقْبَلَ»

(1/119)

205 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ: «بَعَثَنِي بِشْرُ بْنُ مَرْوَانَ إِلَى أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، وَعَمْرِو بْنِ مَيْمُونٍ، وَمُرَّةَ الْهَمَدَانِيِّ بِخَمْسِمِائَةٍ خَمْسِمِائَةٍ، فَرَدُّوهَا وَأَبَوْا أَنْ يَقْبَلُوهَا»

(1/119)

206 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْمَرْوَزِيُّ قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ يَقُولُ: «لَأَنْ أَرُدَّ دِرْهَمًا مِنْ شُبْهَةٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَصَدَّقَ بِمِائَةِ أَلْفٍ وَمِائَةِ أَلْفٍ حَتَّى بَلَغَ سِتُّمِائَةَ أَلْفٍ»

(1/119)

207 - حَدَّثَنَا مُحَمَّدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا أَبُو صَالِحٍ الْفَرَّاءُ، عَنْ يُوسُفَ بْنِ أَسْبَاطٍ قَالَ: مَرَّ طَاوُسٌ بِنَهَرٍ قَدْ كَرَى، فَأَرَادَتْ بَغْلَتُهُ أَنْ تَشْرَبَ، «فَأَبَى أَنْ يَدَعَهَا» يَعْنِي كَرَاةَ السُّلْطَانِ

(1/119)

208 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ قَالَ: بَلَغَنِي عَنْ بِشْرِ بْنِ الْحَارِثِ قَالَ: قَالَ يُوسُفُ بْنُ أَسْبَاطٍ فِي الرَّجُلِ يَسْتَقْرِضُ مِنْهُ الْجُنْدِيُّ الدَّرَاهِمَ فَيَرُدَّهَا عَلَيْهِ مَا يَصْنَعُ بِهَا قَالَ: «يَكْنُسُ بِهَا الْحُشُوشَ وَيُطَيِّنُ بِهَا السُّطُوحَ»

(1/120)

209 - حَدَّثَنَا مُحَمَّدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا أَبُو صَالِحٍ الْفَرَّاءُ قَالَ: سَمِعْتُ يُوسُفَ بْنَ أَسْبَاطٍ يَقُولُ: «إِذَا خَرَجَ الْعَطَاءُ لِلنَّاسِ، وَكُنْتَ تَبِيعُ وَتَشْتَرِي، فَأَمْسِكْ عَنِ الْبَيْعِ وَالشِّرَاءِ حَتَّى تَخْتَلِطَ دَرَاهِمُهُمْ بِغَيْرِهَا»

(1/120)

210 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، عَنْ هِشَامِ بْنِ حَسَّانَ قَالَ: «مَا رَأَيْتُ أَحَدًا أَوْرَعَ مِنْ مُحَمَّدِ بْنِ سِيرِينَ»

(1/120)

211 - حَدَّثَنِي أَحْمَدُ بْنُ عَنْبَسَةَ الْعَبَّادَانِيُّ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ هِشَامٍ قَالَ: «تَرَكَ ابْنُ سِيرِينَ أَرْبَعِينَ أَلْفًا فِيمَا لَا تَرَوْنَ بِهِ الْيَوْمَ بَأْسًا»

(1/120)

212 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ حُصَيْنٍ، عَنِ الشَّعْبِيِّ قَالَ: جَاءَ رَجُلَانِ إِلَى شُرَيْحٍ فَقَالَ أَحَدُهُمَا: اشْتَرَيْتُ مِنْ هَذَا دَارًا فَوَجَدْتُ فِيهَا عَشْرَةَ آلَافِ دِرْهَمٍ. فَقَالَ: «خُذْهَا» . فَقَالَ: لِمَ إِنَّمَا اشْتَرَيْتُ الدَّارَ. فَقَالَ الْبَائِعُ: خُذْهَا أَنْتَ. قَالَ: لِمَ وَقَدْ بِعْتُهُ الدَّارَ بِمَا فِيهَا، فَأَدَارَا الْأَمْرَ بَيْنَهُمَا فَأَبَيَا فَأَتَيَا زِيَادًا فَأَخْبَرَاهُ، فَقَالَ: «مَا كُنْتُ أَرَى أَنَّ أَحَدًا هَكَذَا بَقِيَ» . وَقَالَ لِشُرَيْحٍ: «ادْخُلْ بَيْتَ الْمَالِ فَأَلْقِ فِي كُلِّ جِرَابٍ قَبْضَةً حَتَّى يَكُونَ لِلْمُسْلِمِينَ» ثُمَّ قَالَ لِلشَّعْبِيِّ: كَيْفَ تَرَى الْأَمْرَ؟ قَالَ أَبُو بَكْرِ بْنُ عَيَّاشٍ: «أَعْجَبَهُ مَا صَنَعَ»

(1/120)

213 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، عَنْ أَبِيهِ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ خَالِدٍ الْعَبْسِيِّ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَأَى قَوْمًا مُجْتَمِعِينَ عَلَى أَمَرٍ كَرِهَهُ، فَسَعَى عَلَيْهِمْ بِالدِّرَّةِ فَتَفَرَّقُوا، وَقَامَ رَجُلٌ مِنْهُمْ فَضَرَبَهُ وَقَالَ: «مَا حَمَلَكَ عَلَى أَنْ قُمْتَ لِي حَتَّى ضَرَبْتُكَ؟ أَلَا ذَهَبْتَ كَمَا ذَهَبَ أَصْحَابُكَ؟» قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ اللَّهَ جَعَلَ حَقَّكَ عَلَيَّ - أَوْ قَالَ: عَلَى كُلِّ مُسْلِمٍ - كَحَقِّ الْوَالِدِ عَلَى وَلَدِهِ، وَإِنِّي لَمَّا رَأَيْتُكَ سَعَيْتَ كَرِهْتُ أَنْ أُتْعِبَكَ فَقُمْتُ حَتَّى تَقْضِيَ مِنِّي حَاجَتَكَ. قَالَ: «آللَّهُ كَذَلِكَ حَمَلَكَ عَلَى مَا صَنَعْتَ؟» فَحَلَفَ، فَأَخَذَ بِيَدِهِ فَجَلَسَا، فَلَمْ يَزَلْ لَهُ مُكْرِمًا حَتَّى فَارَقَ الدُّنْيَا

(1/121)

214 - حَدَّثَنَا يَحْيَى بْنُ جَعْفَرٍ قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: حَدَّثَنَا قُرَيْشُ بْنُ حَيَّانَ، عَنِ ابْنِ عَبْدِ الرَّحْمَنِ بْنِ عَطِيَّةَ بْنِ دِلَافٍ، عَنْ أَبِيهِ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «لَا تَنْظُرُوا إِلَى صَلَاةِ امْرِئٍ وَلَا صِيَامِهِ وَلَكِنِ انْظُرُوا إِلَى صِدْقِ حَدِيثِهِ إِذَا حَدَّثَ، وَإِلَى وَرَعِهِ إِذَا أَشْفَى وَإِلَى أَمَانَتِهِ إِذَا ائْتُمِنَ»

(1/121)

215 - حُدِّثْتُ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ قَالَ: حَدَّثَنِي حَفْصُ بْنُ عُمَرَ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: كُنْتُ جَالِسًا مَعَ الْحَسَنِ فَسَمِعَ مِنْ أَقْوَامٍ فِي الْمَسْجِدِ، فَقَالَ: «يَا مَالِكُ، إِنَّ هَؤُلَاءِ الْأَقْوَامَ مَلُّوا الْعِبَادَةَ، وَأَبْغَضُوا الْوَرَعَ، وَوَجَدُوا الْكَلَامَ أَخَفَّ عَلَيْهِمْ مِنَ الْعَمَلِ»

(1/122)

216 - وَحُدِّثْتُ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عُمَرَ قَالَ: حَدَّثَنَا شَيْخٌ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ يُحَدِّثُ، عَنِ الْحَسَنِ قَالَ: «لَا فَقْرَ أَشَدُّ مِنَ الْجَهْلِ، وَلَا مَالَ أَعُودُ مِنَ الْعَقْلِ، وَلَا عُبَادَةَ كَالتَّفَكُّرِ، وَلَا حُسْنَ كَحُسْنِ الْخَلْقِ، وَلَا وَرَعَ كَالْكَفِّ»

(1/122)

217 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ زِيَادٍ قَالَ: حَدَّثَنِي سَعِيدُ بْنُ رَاشِدٍ الْحَنَفِيُّ قَالَ: حَدَّثَنِي أَبُو طَاهِرٍ زُرَارَةُ بْنُ عُمَارَةَ الدَّرامِيُّ قَالَ: " بَيْنَا نَحْنُ فِي طَرِيقِ الشَّامِ إِذْ أَتَيْنَا عَلَى رَاهِبٍ فِي صَوْمَعَةٍ، فَقُلْنَا لَهُ: أَوْصِنَا. قَالَ: نِعْمَ رَفِيقُ الْمَرْءِ وَرَعُهُ لَا يُسْلِمُهُ وَلَا يُورِطُهُ. قُلْنَا: زِدْنَا. قَالَ: الْمَحْمُودُ مِنَ الْعَاقِبَةِ مَا سَكَنَتْ إِلَيْهِ النَّفْسُ فِي الْعَاجِلَةِ "

(1/122)

218 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: أَنْشَدَنِي إِبْرَاهِيمُ بْنُ دَاوُدَ بْنِ شَدَّادٍ قَوْلَهُ: «
[البحر المنسرح]
الْمَرْءُ يَزْرِي بِلُبِّهِ طَمَعُهُ ... وَالدَّهْرُ قَدَرٌ كَثِيرَةٌ خِدَعُهُ
وَالنَّاسُ إِخْوَانُ كُلِّ ذِي نَشَدٍ ... قَدْ خَابَ عَبْدٌ إِلَيْهِمُ ضَرَعُهُ
وَالْمَرْءُ إِنْ كَانَ عَاقِلًا وَرِعًا ... أَخْرَسَهُ عَنْ عِيوُبِهِمْ وَرَعُهُ
كَمَا الْمَرِيضُ السَّقِيمُ يَشْغَلُهُ ... عَنْ وَجَعِ النَّاسِ كُلِّهِمْ وَجَعُهُ»

(1/123)

219 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ قَالَ: حَدَّثَنَا أَبُو الْمَلِيحِ، عَنْ فُرَاتِ بْنِ مُسْلِمٍ قَالَ: كُنْتُ أَعْرِضُ عَلَى عُمَرِ بْنِ عَبْدِ الْعَزِيزِ كُتُبِي فِي كُلِّ جُمُعَةٍ، فَعَرَضْتُهَا عَلَيْهِ فَأَخَذَ مِنْهَا قِرْطَاسًا قَدْرَ أَرْبَعِ أَصَابِعَ، فَكَتَبَ فِيهِ حَاجَةً قَالَ: فَقُلْتُ: «غَفَلَ أَمِيرُ الْمُؤْمِنِينَ» ، فَأَرْسَلَ مِنَ الْغَدِ: أَنْ جِئْنِي بِكُتُبِكَ. قَالَ: «فَجِئْتُ بِهَا» فَبَعَثَنِي فِي حَاجَةٍ، فَلَمَّا جِئْتُ قَالَ لِي: مَالَنَا أَنْ نَنْظُرَ فِيهَا؟ . قُلْتُ: «إِنَّمَا نَظَرْتَ فِيهَا أَمْسِ» . قَالَ: فَاذْهَبْ أَبْعَثُ إِلَيْكَ، فَلَمَّا فُتِحَتُ كُتُبِي وَجَدْتُ فِيهَا قِرْطَاسًا قَدْرَ الْقِرْطَاسِ الَّذِي أَخَذَ

(1/123)

220 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا رَجَاءُ بْنُ أَبِي سَلَمَةَ قَالَ: بَلَغَنِي أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَانَ يَصْنَعُ طَعَامًا لِمَنْ يَحْضُرُهُ، فَكَانَ لَا يَأْكُلُ مِنْهُ، فَكَانُوا لَا يَأْكُلُونَ، فَقَالَ: «مَا شَأْنُهُمْ لَا يَأْكُلُونَ؟» قَالُوا: إِنَّكَ لَا تَأْكُلُ فَلَا يَأْكُلُونَ. قَالَ: «مَا يَوْمٌ بِدِرْهَمَيْنِ مِنْ صُلْبِ مَالِهِ يُنْفِقَانِ فِي الْمَطْبَخِ» ثُمَّ أَكَلَ وَأَكَلُوا

(1/123)

221 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ قَالَ: حَدَّثَنَا أَبُو سِنَانَ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَانَ يُسَخَّنُ لَهُ الْمَاءُ فِي مَطْبَخِهِ فَقَالَ لِصَاحِبِ الْمَطْبَخِ: «أَيْنَ يُسَخَّنُ هَذَا الْمَاءُ؟» قَالَ: فِي الْمَطْبَخِ. قَالَ: «انْظُرْ مُنْذُ كَمْ تُسَخِّنُهُ فِي الْمَطْبَخِ فَأَخْبِرْنِي بِهِ؟» . قَالَ: مُنْذُ كَذَا وَكَذَا. قَالَ: «انْظُرْ مَا ثَمَنُ ذَلِكَ الْحَطَبِ؟» قَالَ: كَذَا وَكَذَا. فَأَخَذَهُ عُمَرُ فَأَلْقَاهُ فِي بَيْتِ الْمَالِ

(1/124)

222 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، عَنْ رَجُلٍ، عَنْ فَاطِمَةَ بِنْتِ عَبْدِ الْمَلِكِ قَالَتْ: اشْتَهَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَوْمًا عَسَلًا فَلَمْ يَكُنْ عِنْدَنَا، فَوَجَّهْنَا رَجُلًا عَلَى دَابَّةٍ مِنْ دَوَابِّ الْبَرِيدِ إِلَى بَعْلَبَكَ، فَأَتَى بِعَسَلٍ، فَقُلْنَا يَوْمًا: إِنَّكَ ذَكَرْتَ عَسَلًا وَعِنْدَنَا عَسَلٌ، فَهَلْ لَكَ فِيهِ؟ قَالَ: «نَعَمْ» . فَأَتَيْنَاهُ بِهِ فَشَرِبَ، ثُمَّ قَالَ: «مِنْ أَيْنَ لَكُمْ هَذَا الْعَسَلُ؟» قَالَتْ: قُلْتُ وَجَّهْنَا رَجُلًا عَلَى دَابَّةٍ مِنْ دَوَابِّ الْبَرِيدِ بِدِينَارَيْنِ إِلَى بَعْلَبَكَ فَاشْتَرَى لَنَا عَسَلًا. قَالَتْ: فَأَرْسَلَ إِلَى الرَّجُلِ فَجَاءَ، فَقَالَ: «انْطَلِقْ بِهَذَا الْعَسَلِ إِلَى السُّوقِ، فَبِعْهُ، فَارْدُدْ إِلَيْنَا رَأْسَ مَالِنَا، وَانْظُرْ الْفَضْلَ، فَاجْعَلْهُ فِي عَلَفِ دَوَابِّ الْبَرِيدِ، وَلَوْ كَانَ يَنْفَعُ الْمُسْلِمِينَ قَيْءٌ لَتَقَيَّأْتُ»

(1/124)

223 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ قَالَ: حَدَّثَنَا عِصْمَةُ بْنُ سُلَيْمَانَ قَالَ: أَنْبَأَنَا ابْنُ السِّمَّاكِ قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَقْسِمُ تُفَّاحًا بَيْنَ النَّاسِ، فَجَاءَ ابْنٌ لَهُ وَأَخَذَ تُفَّاحَةً مِنْ ذَلِكَ التُّفَّاحِ، فَوَثَبَ إِلَيْهِ فَفَكَّ يَدَهُ فَأَخَذَ تِلْكَ التُّفَّاحَةِ فَطَرَحَهَا فِي التُّفَّاحِ، فَذَهَبَ إِلَى أُمِّهِ مُسْتَغِيثًا فَقَالَتْ لَهُ: مَالَكَ أَيْ بُنَيَّ؟ فَأَخْبَرَهَا، فَأَرْسَلَتْ بِدِرْهَمَيْنِ فَاشْتَرَتْ تُفَّاحًا، فَأَكَلَتْ وَأَطْعَمَتْهُ، وَرَفَعَتْ لِعُمَرَ، فَلَمَّا فَرَغَ مِمَّا بَيْنَ يَدَيْهِ دَخَلَ إِلَيْهَا، فَأَخْرَجَتْ لَهُ طَبَقًا مِنْ تُفَّاحٍ، فَقَالَ: «مِنْ أَيْنَ هَذَا يَا فَاطِمَةُ؟» فَأَخْبَرَتْهُ فَقَالَ: «رَحِمَكِ اللَّهُ، وَاللَّهِ إِنْ كُنْتُ لَأَشْتَهِيهِ»

(1/124)

224 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ قَالَ: حَدَّثَنِي حَاجِبُ بْنُ عُمَرَ قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ الْأَعْرَجِ، " أَنَّ رَجُلًا قَدِمَ بِسَاجٍ لَهُ، فَسَاوَمَهُ بِهِ زِيَادٌ فَلَمْ يَبِعْهُ مِنْهُ، فَغَصَبَهُ إِيَّاهُ فَبَنَى بِهِ ظُلَّةً فِي الْمَسْجِدِ. قَالَ: فَمَا رُئِيَ أَبُو بَكْرَةَ يُصَلِّي فِيهِ حَتَّى هُدِمَ "

(1/125)

225 - حَدَّثَنَا يَحْيَى بْنُ جَعْفَرٍ قَالَ: أَنْبَأَنَا يَزِيدُ بْنُ هَارُونَ قَالَ: أَنْبَأَنَا قُرَيْشُ بْنُ حَيَّانَ الْعِجْلِيُّ، عَنْ مَيْمُونَةَ بِنْتِ مَذْعُورٍ قَالَتْ: نَزَلَ مُوَرِّقُ الْعِجْلِيُّ عَلَى غُلَامٍ لِامْرَأَتِهِ يُقَالُ لَهُ: صَغْدِيٌّ فَأَتَاهُ بِبَيْضٍ قَدْ طَبَخَهُ فِي قِدْرِ نُحَاسٍ، فَقَالَ مُوَرِّقُ: «أَنَّى لَكَ هَذِهِ الْقِدْرُ يَا صَغْدِيُّ؟» قَالَ: رَهْنٌ عِنْدِي. قَالَ: «ارْفَعْ عَنِّي بَيْضَكَ» وَأَبَى أَنْ يَأْكُلَ وَكَرِهَ أَنْ يُسْتَعْمَلَ الرَّهْنُ

(1/125)

226 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ضَمْرَةَ، عَنِ ابْنِ شَوْذَبَ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ وَاسِعٍ يَقُولُ: «يَكْفِي مِنَ الدُّعَاءِ مَعَ الْوَرَعِ الْيَسِيرُ مِنْهُ»

(1/125)

227 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الضَّبِّيُّ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ، عَنْ ضَمْرَةَ، عَنِ ابْنِ شَوْذَبَ قَالَ: سَمِعْتُ ابْنَ وَاسِعٍ يَقُولُ: «يَكْفِي مِنَ الدُّعَاءِ مَعَ الْوَرَعِ الْيَسِيرُ»

(1/126)

228 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا ضَمْرَةُ، عَنِ الْمُثَنَّى بْنِ عَبْدِ اللَّهِ قَالَ: كَتَبَ إِلَيَّ عَمٌّ لِي وَكَانَ جَلِيسًا لِلْحَسَنِ: «أَنَّهُ يَكْفِي مِنَ الدُّعَاءِ مَعَ الْوَرَعِ مَا يَكْفِي الْقِدْرَ مِنَ الْمِلْحِ»

(1/126)

229 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذِ بْنِ مُعَاذٍ قَالَ: حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ، عَنِ ابْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ قَالَ: كَانَ مُعَيْقِيبٌ عَلَى بَيْتِ مَالِ عُمَرَ، فَكَنَسَ بَيْتَ الْمَالِ يَوْمًا، فَوَجَدَ فِيهِ دِرْهَمًا، فَدَفَعَهُ إِلَى ابْنٍ لِعُمَرَ قَالَ مُعَيْقِيبٌ: ثُمَّ انْصَرَفْتُ إِلَى بَيْتِي، فَإِذَا رَسُولُ عُمَرَ قَدْ جَاءَنِي يَدْعُونِي، فَجِئْتُ، فَإِذَا الدِّرْهَمُ فِي يَدِهِ فَقَالَ لِي: «وَيْحَكَ يَا مُعَيْقِيبُ أَوَجَدْتَ عَلِيَّ فِي نَفْسِكَ شَيْئًا؟» قَالَ: قُلْتُ مَا ذَاكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: «أَرَدْتَ أَنْ تُخَاصِمَنِي أُمَّةُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الدِّرْهَمِ»

(1/126)

230 - حَدَّثَنَا الْمُثَنَّى قَالَ: حَدَّثَنَا بِشْرٌ، عَنْ خَالِدٍ الْحَذَّاءِ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: كَتَبَ عُمَرُ إِلَى أَبِي مُوسَى: إِذَا جَاءَكَ كِتَابِي هَذَا فَأَعْطِ النَّاسَ أُعْطِيَاتِهِمْ وَاحْمِلْ إِلَيَّ مَا بَقِيَ مَعَ زِيَادٍ فَفَعَلَ، فَلَمَّا كَانَ عُثْمَانُ كَتَبَ إِلَى أَبِي مُوسَى بِمِثْلِ ذَلِكَ، فَفَعَلَ، فَجَاءَ زِيَادٌ بِمَا مَعَهُ فَوَضَعَهُ بَيْنَ يَدَيْ عُثْمَانَ، فَجَاءَ ابْنٌ لِعُثْمَانَ فَأَخَذَ شَيْئًا. . . فَمَضَى بِهَا، فَبَكَى زِيَادٌ، فَقَالَ لَهُ عُثْمَانُ مَا يُبْكِيكَ؟ قَالَ: أَتَيْتُ أَمِيرَ الْمُؤْمِنِينَ عُمَرَ بِمِثْلِ مَا أَتَيْتُكَ بِهِ، فَجَاءَ ابْنٌ لَهُ فَأَخَذَ دِرْهَمًا، فَأَمَرَ بِهِ، فَانْتُزِعَ مِنْهُ حَتَّى بَكَى الْغُلَامُ، وَإِنَّ ابْنَكَ جَاءَ فَأَخَذَ هَذِهِ فَلَمْ أَرَ أَحَدًا قَالَ لَهُ شَيْئًا. قَالَ عُثْمَانُ: «إِنَّ عُمَرَ كَانَ يَمْنَعُ أَهْلَهُ وَأَقْرِبَاءَهُ ابْتِغَاءَ وَجْهِ اللَّهِ، وَإِنِّي أُعْطِي أَهْلِي وَأَقْرِبَائِي ابْتِغَاءَ وَجْهِ اللَّهِ، وَلَنْ تَلْقَى مِثْلَ عُمَرَ، وَلَنْ تَلْقَى مِثْلَ عُمَرَ، وَلَنْ تَلْقَى مِثْلَ عُمَرَ»

(1/126)

231 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: حَدَّثَنَا ابْنُ شَقِيقٍ، عَنِ ابْنِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ قَالَ: قِيلَ لِعُثْمَانَ: أَلَا تَكُونُ مِثْلَ عُمَرَ؟ قَالَ: «لَا أَسْتَطِيعُ أَنْ أَكُونَ مِثْلَ لُقْمَانَ الْحَكِيمِ»

(1/127)


اليقين

1 - أَخْبَرَنَا الْحَافِظُ النَّسَّابَةُ أَبُو مُحَمَّدٍ عَبْدُ الْمُؤْمِنِ بْنُ خَلَفٍ الدِّمْيَاطِيُّ وَأَنَا حَاضِرٌ فِي الرَّابِعَةِ، قَالَ: أنا الشَّيْخُ الصَّالِحُ أَبُو الْحَسَنِ عَلِيُّ بْنُ أَبِي عَبْدِ اللَّهِ بْنِ [ص:30] أَبِي الْحَسَنِ الْبَغْدَادِيُّ الْأَزْجِيُّ بِقِرَاءَتِي عَلَيْهِ بِالْقَاهِرَةِ وَسَمَاعًا قَالَ: أَخْبَرَتْنَا الشَّيْخَةُ الْكَاتِبَةُ فَخْرُ النِّسَاءِ شُهْدَةُ بِنْتُ أَحْمَدَ بْنِ الْفَرَجِ بْنِ عُمَرَ الْأَبَّرِيُّ قِرَاءَةً عَلَيْهَا وَأَنَا أَسْمَعُ مِنْهَا سَنَةَ اثْنَتَيْنِ وَسَبْعِينَ وَخَمْسِمِائَةٍ، وَقَرَأْتُ عَلَى أَبِي الْحَسَنِ عَلِيِّ بْنِ عَبْدِ اللَّطِيفِ بْنِ يَحْيَى بْنِ عَلِيِّ بْنِ خَطَّابٍ الدَّيْنَوَرِيِّ الْأَصْلِ، ثُمَّ الْبَغْدَادِيِّ الْمَعْرُوفِ بِابْنِ الْخَيْمِيِّ بِدَرْبِ دِينَارٍ الصَّغِيرِ شَرْقِيِّ بَغْدَادَ، عَنْ شُهْدَةَ قَالَتْ: أنا الشَّرِيفُ النَّقِيبُ أَبُو الْفَوَارِسِ طَرَّاذُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ النَّرْسِيُّ قَالَ: أنا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدَّلُ قَالَ: قَرَأْتُ عَلَى أَبِي عَلِيٍّ الْحُسَيْنِ بْنِ صَفْوَانَ الْبرْذَعِيِّ وِكِتَابُهُ يَنْظُرُ فِيهِ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعِينَ وَثَلَاثِمِائَةْ فَأَقَرَّ بِهِ قَالَ: ثنا عَبْدُ اللِّهِ بْنُ مُحَمَّدِ ابْنُ أَبِي الدُّنْيَا، [ص:31] ثنا عَلِيُّ بْنُ الْجَعْدِ , ثنا شُعْبَةُ , عَنْ يَزِيدَ بْنِ خُمَيْرٍ , قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ يُحَدِّثُ , عَنْ أَوْسَطِ بْنِ إِسْمَاعِيلَ بْنِ أَوْسَطٍ , سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ بَعْدَمَا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَنَةٍ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوَّلَ مَقَامِي هَذَا قَالَ " ثُمَّ بَكَى أَبُو بَكْرٍ رَحِمَهُ اللَّهُ ثُمَّ قَالَ: «عَلَيْكُمْ بِالصِّدْقِ؛ فَإِنَّهُ مَعَ الْبِرِّ , وَهُمَا فِي الْجَنَّةِ , وَإِيَّاكُمْ وَالْكَذِبَ فَإِنَّهُ مَعَ الْفُجُورِ , وَهُمَا فِي النَّارِ , وَسَلُوا اللَّهَ الْمُعَافَاةَ , فَإِنَّهُ لَمْ يُؤْتَ أَحَدٌ شَيْئًا بَعْدَ الْيَقِينِ خَيْرًا مِنَ الْمُعَافَاةِ , وَلَا تَقَاطَعُوا وَلَا تَدَابَرُوا , وَلَا تَحَاسَدُوا وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا»

(1/29)

2 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ , ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , عَنْ يَحْيَى بْنِ أَيُّوبَ , عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ , عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ , أَنَّ ابْنَ عُمَرَ قَالَ: قَلَّ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُومُ مِنْ مَجْلِسٍ حَتَّى يَدْعُوَ بِهَؤُلَاءِ الدَّعَوَاتِ لِأَصْحَابِهِ: [ص:32] «اللَّهُمَّ اقْسِمْ لَنَا مِنْ خَشْيَتِكَ مَا يَحُولُ بَيْنَنَا وَبَيْنَ مَعَاصِيكَ , وَمِنْ طَاعَتِكَ مَا تُبَلِّغُنَا بِهِ جَنَّتَكَ , وَمَنَ الْيَقِينِ مَا تُهَوِّنُ بِهِ عَلَيْنَا مَصَائِبَ الدُّنْيَا , وَمَتِّعْنَا بِأَسْمَاعِنَا وَأَبْصَارِنَا مَا أَحْيَيْتَنَا , وَاجْعَلْهُ الْوَارِثَ مِنَّا , وَاجْعَلْ ثَأْرَنَا عَلَى مَنْ ظَلَمَنَا , وَانْصُرْنَا عَلَى مَنْ عَادَانَا , وَلَا تَجْعَلْ مُصِيبَتَنَا فِي دِينِنَا , وَلَا تَجْعَلِ الدُّنْيَا أَكْبَرَ هَمِّنَا وَلَا مَبْلَغَ عَلِمْنَا , وَلَا تُسَلَّطْ عَلَيْنَا مَنْ لَا يَرْحَمُنَا»

(1/31)

3 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا سَلَمَةُ بْنُ شَبِيبٍ , ثنا مَرْوَانُ بْنُ مُحَمَّدٍ , عَنِ ابْنِ لَهِيعَةَ , عَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «نَجَا أَوَّلُ هَذِهِ الْأُمَّةِ بِالْيَقِينِ وَالزُّهْدِ , وَيَهْلِكُ آخِرُ هَذِهِ الْأُمَّةِ بِالْبُخْلِ وَالْأَمَلِ»

(1/32)

4 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا سُفْيَانُ بْنُ وَكِيعٍ , ثنا سُفْيَانُ بْنُ عُيَيْنَةَ , عَنْ مُحَمَّدِ بْنِ سُوقَةَ , عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ , قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: [ص:33] " الْيَقِينُ عَلَى أَرْبَعِ شُعَبٍ: عَلَى غَائِصِ الْفَهْمِ , وَغَمْرَةِ الْعِلْمِ , وَزَهْرَةِ الْحُكْمِ , وَرَوْضَةِ الْحِلْمِ , فَمَنْ فَهِمَ فَسَّرَ جَمِيلَ الْعِلْمِ , وَمَنْ فَسَّرَ جَمِيلَ الْعِلْمِ عَرَفَ شَرَائِعَ الْحُكْمِ , وَمَنْ عَرَفَ شَرَائِعَ الْحُكْمِ حَلُمَ وَلَمْ يُفَرِّطْ فِي أَمْرِهِ وَعَاشَ فِي النَّاسِ "

(1/32)

5 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِبْرَاهِيمُ بْنُ سَعِيدٍ , ثنا خَالِدُ بْنُ خِدَاشٍ , ثنا بِشْرُ بْنُ بَكْرٍ , عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ: " عَنِ الْأَشْيَاخِ، قَالَ: «مَا نَزَلَ فِي الْأَرْضِ شَيْءٌ أَقَلُّ مِنَ الْيَقِينِ , وَلَا قُسِمَ بَيْنَ النَّاسِ شَيْءٌ أَقَلُّ مِنَ الْحِلْمِ»

(1/33)

6 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا خَالِدُ بْنُ خِدَاشٍ , ثنا جَعْفَرُ بْنُ سُلَيْمَانَ , عَنْ فِطْرٍ , عَنْ أَبِي يَزِيدَ الْمَدِينِيِّ , قَالَ: كَانَ مِنْ دُعَاءِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: [ص:34] «اللَّهُمَّ هَبْ لِي إِيمَانًا وَيَقِينًا وَمُعَافَاةً وَنِيَّةً»

(1/33)

7 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ , ثنا مُحَمَّدُ بْنُ وَهْبٍ الدِّمَشْقِيُّ , نا بَقِيَّةُ بْنُ مَخْلَدٍ , عَنِ الْعَبَّاسِ بْنِ الْأَخْنَسِ , عَنْ ثَوْرِ بْنِ يَزِيدَ , عَنْ خَالِدِ بْنِ مَعْدَانَ , قَالَ: «تَعَلَّمُوا الْيَقِينَ كَمَا تَعَلَّمُوا الْقُرْآنَ حَتَّى تَعْرِفُوهُ فَإِنِّي أَتَعَلَّمُهُ»

(1/34)

8 - حَدَّثَنَا عَبْدُ اللَّهِ، نا يَعْقُوبُ بْنُ عُبَيْدٍ , نا يَزِيدُ بْنُ هَارُونَ , نا أَبُو سَعِيدٍ الْكِنْدِيُّ أَنَّهُ بَلَغَهُ , عَنْ أَبِي الدَّرْدَاءِ , أَنَّهُ كَانَ يَقُولُ: «يَا حَبَّذَا نَوْمُ الْأَكْيَاسِ وَإِفْطَارُهُمْ , كَيْفَ يَعِيبُونَ سَهَرَ الْحَمْقَى وَصِيَامَهُمْ , وَلَمِثْقَالُ ذَرَّةٍ مِنْ بِرٍّ مِنْ صَاحِبِ تَقْوًى وَيَقِينٍ أَفْضَلُ وَأَرْجَحُ وَأَعْظَمُ مِنْ أَمْثَالِ الْجِبَالِ عِبَادَةً مِنَ الْمُغْتَرِبِينَ»

(1/34)

9 - حَدَّثَنَا عَبْدُ اللَّهِ، نا أَحْمَدُ بْنُ عِيسَى , نا عَبْدُ اللَّهِ بْنُ وَهْبٍ , ثنى سَعِيدُ بْنُ أَبِي أَيُّوبَ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ بُزُرْجَ , قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ , يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا أَخَافُ عَلَى أُمَّتِي إِلَّا ضَعْفَ الْيَقِينِ»

(1/35)

10 - حَدَّثَنَا عَبْدُ اللَّهِ، نا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , نا أَبُو مَالِكٍ الْجَنَبِيُّ , عَنْ صَبَاحٍ الْمُزَنِيِّ , عَنْ مُحَمَّدِ بْنِ سُوقَةَ , عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ , قَالَ: حَدَّثَنِي الَّذِي سَمِعَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «الْيَقِينُ عَلَى أَرْبَعِ شُعَبٍ , عَلَى تَبْصِرَةِ الْفِطْنَةِ , وَتَأْوِيلِ الْحِكْمَةِ , وَمَوْعِظَةِ الْعِبْرَةِ , وَسُنَّةِ الْأَوَّلِينَ , فَمَنْ أَبْصَرَ الْفِطْنَةَ تَأَوَّلَ الْحِكْمَةَ , وَمَنْ تَأَوَّلَ الْحِكْمَةَ عَرَفَ الْعِبْرَةَ , وَمَنْ عَرَفَ الْعِبْرَةَ فَكَأَنَّمَا كَانَ فِي الْأَوَّلِينَ»

(1/35)

11 - حَدَّثَنَا عَبْدُ اللَّهِ، نا هَارُونُ بْنُ عَبْدِ اللَّهِ , [ص:36] نا حَجَّاجُ بْنُ مُحَمَّدٍ , نا أَبُو هِلَالٍ مُحَمَّدُ بْنُ سُلَيْمٍ , عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ قَالَ: فَقَدَ الْحَوَارِيُّونَ نَبِيَّهُمْ عِيسَى عَلَيْهِ السَّلَامُ فَقِيلَ لَهُمْ: تَوَجَّهَ نَحْوَ الْبَحْرِ , فَانْطَلَقُوا يَطْلُبُونَهُ , فَلَمَّا انْتَهَوْا إِلَى الْبَحْرِ إِذَا هُوَ قَدْ أَقْبَلَ يَمْشِي عَلَى الْمَاءِ , يَرْفَعُهُ الْمَوْجُ مَرَّةً وَيَضَعُهُ أُخْرَى , وَعَلَيْهِ كِسَاءٌ مُرْتَدٍ بِنِصْفِهِ وَمُتَّزِرٌ بِنِصْفِهِ حَتَّى انْتَهَى إِلَيْهِمْ فَقَالَ لَهُ بَعْضُهُمْ - قَالَ أَبُو هِلَالٍ أَظُنُّهُ مِنْ أَفَاضِلِهِمْ -: أَلَا أَجِيءُ إِلَيْكَ يَا نَبِيَّ اللَّهِ؟ , قَالَ: بَلَى فَوَضَعَ إِحْدَى رِجْلَيْهِ فِي الْمَاءِ ثُمَّ ذَهَبَ لَيَضَعَ الْأُخْرَى , فَقَالَ: غَرِقْتُ يَا نَبِيَّ اللَّهِ , قَالَ: «أَرِنِي يَدَكَ يَا قَصِيرَ الْإِيمَانِ لَوْ أَنَّ لِابْنِ آدَمَ مِنَ الْيَقِينِ قَدْرَ شَعِيرَةٍ مَشَى عَلَى الْمَاءِ»

(1/35)

12 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبُو السَّرِيِّ الْبَاهِلِيُّ , قَالَ: " كَانَ يُقَالُ: «الِاهْتِمَامُ بِالْعَمَلِ يُوَرِّثُ الْفِكْرَةَ , وَالْفِكْرَةُ تُوَرِّثُ الْعِبْرَةَ , وَالْعِبْرَةُ تُوَرِّثُ الْحَزْمَ , وَالْحَزْمُ يُوَرِّثُ الْعَزْمَ , وَالْعَزْمُ يُوَرِّثُ الْيَقِينَ , وَالْيَقِينُ يُوَرِّثُ الْغِنَى , وَالْغِنَى يُوَرِّثُ الْحُبَّ , وَالْحُبُّ يُوَرِّثُ اللِّقَاءَ»

(1/36)

13 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ , ثنا أَبُو أُسَامَةَ , عَنْ جَرِيرِ بْنِ حَازِمٍ , ثنا الْحَسَنُ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:37] «إِنَّ النَّاسَ لَمْ يُؤْتَوْا فِي هَذِهِ الدُّنْيَا خَيْرًا مِنَ الْيَقِينِ وَالْعَافِيَةِ فَسَلُوهُمَا اللَّهَ عَزَّ وَجَلَّ» قَالَ الْحَسَنُ: «صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْيَقِينِ طُلِبَتِ الْجَنَّةُ , وَبِالْيَقِينِ هُرِبَ مِنَ النَّارِ , وَبِالْيَقِينِ أُوتِيَتِ الْفَرَائِضُ , وَبِالْيَقْيِنِ صُبِرَ عَلَى الْحَقِّ , وَفِي مُعَافَاةِ اللَّهِ خَيْرٌ كَثِيرٌ قَدْ وَاللَّهِ رَأَيْنَاهُمْ يَتَقَارَبُونَ فِي الْعَافِيَةِ فَلَمَّا نَزَلَ الْبَلَاءُ تَفَارَقُوا»

(1/36)

14 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ السَّهْمِيُّ , ثنا دَاوُدُ بْنُ الْمُحَبَّرِ , عَنِ الْحَسَنِ بْنِ دِينَارٍ , عَنْ قَتَادَةَ قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: يَا بُنَيَّ إِنَّ الصَّبْرَ عَلَى الْمَكَارِهِ مِنْ حُسْنِ الْيَقِينِ , وَإِنَّ لِكُلِّ عَمَلٍ كَمَالًا وَغَايَةً , وَكَمَالُ الْعِبَادَةِ الْوَرَعُ وَالْيَقِينُ "

(1/37)

15 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ إِدْرِيسَ , ثنا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى بْنِ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ , ثنا مُدْرِكُ بْنُ أَبِي سَعْدٍ الْفَزَارِيُّ , عَنْ يُونُسَ بْنِ حَلْبَسٍ , أَنَّهُ كَانَ يَدْعُو: [ص:38] «اللَّهُمَّ إِنِّي أَسْأَلُكَ حَزْمًا فِي لِينٍ , وَقُوَّةً فِي دِينٍ , وَإِيمَانًا فِي يَقِينٍ , وَنَشَاطًا فِي هُدًى , وَبِرًّا فِي اسْتِقَامَةٍ , وَكَسْبًا مِنْ حَلَالٍ»

(1/37)

16 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ , عَنْ مُحَمَّدِ بْنِ سَعِيدٍ , عَنِ الْحَسَنِ قَالَ: «مَا أَيْقَنَ عَبْدٌ بِالْجَنَّةِ وَالنَّارِ حَقَّ يَقِينِهِمَا إِلَّا خَشَعَ وَوَجِلَ , وَذَلَّ وَاسْتَقَامَ , وَاقْتَصَرَ حَتَّى يَأْتِيَهُ الْمَوْتُ»

(1/38)

17 - حَدَّثَنَا عَبْدُ اللَّهِ، قثني مُحَمَّدُ بْنُ الْحُسَيْنِ , قثني صَدَقَةُ بْنُ بَكْرٍ السَّعْدِيُّ , قثني مُرَجَّى بْنُ وَدَاعٍ الرَّاسِبِيُّ , عَنِ الْمُغِيرَةِ بْنِ حَبِيبٍ , قَالَ: " رَأَى رَجُلٌ عَبْدَ اللَّهِ بْنَ غَالِبٍ فِيمَا يَرَى قَالَ: " يَا أَبَا فِرَاسٍ , مَا صَنَعْتَ؟ قَالَ: خَيْرَ الصَّنِيعِ , قَالَ: إِلَامَ صِرْتَ؟ قَالَ: إِلَى الْجَنَّةِ قَالَ: ثُمَّ قَالَ: بِحُسْنِ الْيَقِينِ وَطُولِ التَّهَجُّدِ "

(1/38)

18 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ أَبِي مَرْيَمَ , عَنْ مُوسَى بْنِ عِيسَى , قَالَ: اجْتَمَعَ حُذَيْفَةُ الْمَرْعَشِي , وَسُلَيْمَانُ الْخَوَّاصُ , وَيُوسُفُ بْنُ أَسْبَاطٍ , فَتَذَاكَرُوا الْفَقْرَ وَالْغِنَى , وَسُلَيْمَانُ سَاكِتٌ فَقَالَ بَعْضُهُمُ: «الْغَنِيُّ مَنْ كَانَ لَهُ بَيْتٌ يُكِنُّهُ , وَثَوْبٌ يَسْتُرُهُ , وَسَدَادٌ مِنْ عَيْشٍ يَكِفُّهُ عَنْ فُضُولِ الدُّنْيَا» , وَقَالَ بَعْضُهُمُ: «الْغَنِيُّ مَنْ لَمْ يَحْتَجْ إِلَى النَّاسِ» , فَقِيلَ لِسُلَيْمَانَ مَا تَقُولُ أَنْتَ يَا أَبَا أَيُّوبَ؟ فَبَكَى ثُمَّ قَالَ: «رَأَيْتُ جَوَامِعَ الْغِنَى فِي التَّوَكُّلِ , وَرَأَيْتُ جَوَامِعَ الشَّرِّ مِنَ الْقُنُوطِ , وَالْغَنِيُّ حَقَّ الْغِنَى , مَنْ أَسْكَنَ اللَّهُ قَلْبَهُ مِنْ غِنَاهُ يَقِينًا , وَمِنْ مَعْرِفَتِهِ تَوَكُّلًا , وَمِنْ عَطَايَاهُ وَقَسْمِهِ رِضًى , فَذَاكَ الْغَنِيُّ حَقَّ الْغِنَى وَإِنْ أَمْسَى طَاوِيًا وَأَصْبَحَ مُعْوِزًا» . فَبَكَى الْقَوْمُ جَمِيعًا مِنْ كَلَامِهِ "

(1/39)

19 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا يُوسُفُ بْنُ مُوسَى , ثنا [ص:40] وَكِيعٌ , عَنْ سُفْيَانَ , عَنْ طَارِقٍ , عَنْ سَالِمٍ: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيكَ الْيَقِينُ} [الحجر: 99] قَالَ: «الْمَوْتُ» حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَقَالَ بَعْضُ الْحُكَمَاءِ: «مِنْ ضَعْفِ الْيَقِينِ تَدْخُلُ الْآفَةُ عَلَى الْمُرِيدِينَ , [ص:41] وَبِقُوَّةِ الْيَقِينِ وَصِدْقِ الْمُطَالَبَةِ يَكُونُ الْجِدُّ وَالِاجْتِهَادُ , وَبِصِدْقِ الْخَوْفِ وَالْحَذَرِ تَسْلُو النَّفْسُ عَنِ الشَّهَوَاتِ»

(1/39)

20 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: كَتَبَ إِلَيَّ عَلِيُّ بْنُ حَرْبٍ , ثنا الْقَاسِمُ بْنُ يَزِيدَ , ثنا قَيْسُ بْنُ مُسْلِمٍ الْجَدَلِيُّ , قَالَ: كَانَ عَطَاءٌ الْخُرَاسَانِيُّ لَا يَقُومُ مِنْ مَجْلِسِهِ حَتَّى يَقُولَ: «اللَّهُمَّ هَبْ لَنَا يَقِينًا بِكَ حَتَّى تَهُونَ عَلَيْنَا مُصِيبَاتُ الدُّنْيَا , وَحَتَّى نَعْلَمَ أَنَّهُ لَا يُصِيبُنَا إِلَّا مَا كُتِبَ لَنَا عَلَيْنَا , وَلَا يَأْتِينَا مِنْ هَذَا الرِّزْقِ إِلَّا مَا قَسَمْتَ بِهِ»

(1/41)

21 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ , عَنْ أَبِي سَيَّارٍ الْمَكِّيِّ , عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْكَرَمُ التَّقْوَى , وَالشَّرَفُ التَّوَاضُعُ , وَالْيَقِينُ الْغِنَى»

(1/41)

22 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , ثنا أَبُو أُسَامَةَ , وَيَعْلَى بْنُ عُبَيْدٍ , عَنِ ابْنِ أَبِي خَالِدٍ , عَنْ زُبَيْدٍ , قَالَ: قَالَ عَبْدُ اللَّهِ: «إِنَّ الرَّوْحَ وَالْفَرَجَ فِي الْيَقِينِ وَالرِّضَا , وَإِنَّ الْغَمَّ وَالْحُزْنَ مِنَ الشَّكِّ وَالسُّخْطِ» وَقَالَ يَعْلَى: «الرَّوْحُ وَالْفَرَحُ»

(1/42)

23 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ , ثنا سُفْيَانُ بْنُ عُيَيْنَةَ , قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «أُشْهِدُكُمْ أَنَّ يَقِينِي , شَبْكُورُ»

(1/42)

24 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا خَالِدُ بْنُ خِدَاشٍ , ثنا حَمَّادُ بْنُ زَيْدٍ , عَنْ عَامِرِ بْنِ عُبَيْدَةَ , عَنْ رَجُلٍ , قَالَ: " كُنْتُ أَسِيرُ مِنْ جَوْفِ اللَّيْلِ , فَإِذَا خَلْفِي رَجُلٌ أَظُنُّهُ الْأَحْنَفُ , فَسَمِعْتُهُ يَقُولُ: [ص:43] «اللَّهُمَّ هَبْ لِي يَقِينًا تُهَوِّنُ بِهِ عَلَيَّ مُصِيبَاتِ الدُّنْيَا»

(1/42)

25 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبُو زَكَرِيَّا الْبَلْخِيُّ , ثنا مُبَشِّرُ بْنُ إِسْمَاعِيلَ , عَنِ الْأَوْزَاعِيِّ , عَنِ الْعَلَاءِ بْنِ عُتْبَةَ , أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ إِيمَانًا تُبَاشِرُ بِهِ قَلْبِي , وَيَقِينًا حَتَّى أَعْلَمَ أَنَّهُ لَا يَمْنَعُنِي رِزْقًا قَسَمْتَهُ لِي، وَرِضًا مِنَ الْمَعِيشَةِ بِمَا قَسَمْتَ لِي»

(1/43)

26 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ جَبَلَةَ , ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ , ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ , ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي هِلَالٍ , عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ: " أَنَّ رَجُلًا أَصَابَهُ مَرَضٌ فَمَنَعَهُ مِنَ الطَّعَامِ وَالنَّوْمِ , فَبَيْنَا هُوَ لَيْلَةً سَاهِرٌ [ص:44] سَمِعَ وَجْبَةً فِي حُجْرَتِهِ , فَإِذَا هُوَ يَسْمَعُ كَلَامًا فَوَعَاهُ فَتَكلَّمَ بِهِ فَبَرَأَ مَكَانَهُ: «اللَّهُمَّ إِنِّي أَعْبُدُكَ وَلَكَ أُصَلِّي , فَاجْعَلِ الشِّفَاءَ مِنْ جَسَدِي , وَالْيَقِينَ فِي قَلْبِي وَالنُّورَ فِي بَصَرِي , وَالشُّكْرَ مِنْ صَدْرِي , وَذِكْرَكَ بِاللَّيْلِ وَالنَّهَارِ فِي لِسَانِي , أَبَدًا مَا أَبْقَيْتَنِي , وَارْزُقْنِي مِنْكَ رِزْقًا غَيْرَ مَمْنُوعٍ وَلَا مَحْظُورٍ»

(1/43)

27 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ أَبِي مَرْيَمَ , عَنْ عِصْمَةَ بْنِ الْمُتَوَكِّلِ , ثنا زَافِرُ بْنُ سُلَيْمَانَ , قَالَ قَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ: قَالَ لُقْمَانُ الْحَكِيمُ لِابْنِهِ: «الْإِيمَانُ سَبْعُ حَقَائِقَ , وَلِكُلِّ حَقِيقَةٍ مِنْهَا حَقِيقَةٌ , الْيَقِينُ , وَالْمَخَافَةُ , وَالْمَعْرِفَةُ , وَالْهُدَى , وَالْعَمَلُ , وَالتَّفَكُّرُ , وَالْوَرَعُ , فَحَقِيقَةُ الْيَقِينِ الصَّبْرُ , وَحَقِيقَةُ الْمَخَافَةِ الطَّاعَةُ , وَحَقِيقَةُ الْمَعْرِفَةِ الْإِيمَانُ وَحَقِيقَةُ الْهُدَى الْبُصَيْرَةُ , وَحَقِيقَةُ الْعَمَلِ النِّيَّةُ وَحَقِيقَةُ التَّفَكُّرِ الْفِطْنَةُ , وَحَقِيقَةُ الْوَرَعِ الْعَفَافُ»

(1/44)

28 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْقَاسِمُ بْنُ هَاشِمٍ [ص:45] , ثنا آدَمُ بْنُ أَبِي إِيَاسَ , ثنا شِهَابُ بْنُ خِرَاشٍ , ثنا عَبْدُ اللَّهِ بْنُ رَاشِدٍ , عَنْ عَوْنِ بْنِ خَالِدٍ ,: قَالَ: وَجَدْتُ فِي بَعْضِ الْكُتُبِ: إِنَّ آدَمَ عَلَيْهِ السَّلَامُ رَكَعَ إِلَى جَانِبِ الرُّكْنِ الْيَمَانِيِّ رَكْعَتَيْنِ ثُمَّ قَالَ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ إِيمَانًا تُبَاشِرُ بِهِ قَلْبِي , وَيَقِينًا صَادِقًا حَتَّى أَعْلَمَ أَنَّهُ لَنْ يُصِيبَنِي إِلَّا مَا كَتَبْتَ لِي , وَرَضِّنِي بِمَا قَسَمْتَ لِي» , فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: «يَا آدَمُ إِنَّهُ حَقٌّ عَلَيَّ أَنْ لَا يَلْزَمَ أَحَدٌ مِنْ ذُرِّيَّتِكَ هَذَا الدُّعَاءَ إِلَّا أَعْطَيْتُهُ مَا يُحِبُّ وَنَجَّيْتُهُ مِمَّا يَكْرَهُ , وَنَزَعْتُ أَمَلَ الدُّنْيَا وَالْفَقْرَ مِنْ بَيْنِ عَيْنَيْهِ وَمَلَأْتُ جَوْفَهُ حِكْمَةً»

(1/44)

29 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْيَشْكُرِيُّ , ثنا مُوسَى بْنُ إِسْمَاعِيلَ الْجَبَلِيُّ , ثنا حَفْصُ بْنُ [ص:46] سُلَيْمَانَ أَبُو مُقَاتِلٍ , عَنْ عَوْنِ بْنِ أَبِي شَدَّادٍ , عَنِ الْحَسَنِ قَالَ: قَالَ لُقْمَانُ لِابْنِهِ رَضِيَ اللَّهُ عَنْهُمَا: «يَا بُنَيَّ الْعَمَلُ لَا يُسْتَطَاعُ إِلَّا بِالْيَقِينِ , وَمَنْ يَضْعُفْ يَقِينُهُ يَضْعُفْ عَمَلُهُ» , قَالَ: وَقَالَ لُقْمَانُ لِابْنِهِ: " يَا بُنَيَّ: إِذَا جَاءَكَ الشَّيْطَانُ مِنْ قِبَلِ الشَّكِّ وَالرِّيبَةِ فَاغْلِبْهُ بِالْيَقِينِ وَالصِّحَّةِ , وَإِذَا جَاءَكَ مِنْ قِبَلِ الْكَسَلِ وَالسَّآمَةِ فَاغْلِبْهُ بِذِكْرِ الْقَبْرِ وَالضَّمَّةِ , وَإِذَا جَاءَ مِنْ قِبَلِ الرَّغْبَةِ وَالرَّهْبَةِ فَأَخْبِرْهُ أَنَّ الدُّنْيَا مُقَارَفَةٌ وَمَتْرُوكَةٌ "

(1/45)

30 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ الْحَمَّالُ , ثنا سَيَّارٌ , ثنا جَعْفَرُ بْنُ سُلَيْمَانَ , عَنْ يُونُسَ , قثني مَنْ , سَمِعَ عَمَّارَ بْنَ يَاسِرٍ , يَقُولُ: «كَفَى بِالْمَوْتِ وَاعِظًا , وَكَفَى بِالْيَقِينِ غِنًى , وَكَفَى بِالْعِبَادَةِ شُغْلًا»

(1/46)

31 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا الْحَسَنُ بْنُ الصَّبَّاحِ , ثنا سُفْيَانُ , عَنْ أَبِي هَارُونَ الْمَدِينِيِّ , قَالَ: قَالَ ابْنُ مَسْعُودٍ: «الْيَقِينُ أَنْ لَا تُرْضِيَ النَّاسَ بِسَخَطِ اللَّهِ , وَلَا تَحْمَدَ أَحَدًا عَلَى رِزْقِ اللَّهِ , وَلَا تَلُمْ أَحَدًا عَلَى مَا لَمْ يُؤْتِكَ اللَّهُ عَزَّ وَجَلَّ , فَإِنَّ الرِّزْقَ لَا يَسُوقُهُ حِرْصُ حَرِيصٍ , وَلَا يَرُدُّهُ كَرَاهِيَةُ كَارِهٍ , فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى بِقِسْطِهِ وَعِلْمِهِ وَحِلْمِهِ جَعَلَ الرَّوْحَ وَالْفَرَجَ فِي الْيَقِينِ وَالرِّضَا , وَجَعَلَ الْهَمَّ وَالْحَزَنَ فِي الشَّكِّ وَالسُّخْطِ»

(1/47)

32 - حَدَّثَنَا عَبْدُ اللَّهِ، ثَنَّى عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , عَنِ الْحَكَمِ بْنِ ظُهَيْرٍ , عَنْ يَحْيَى بْنِ الْمُخْتَارِ , عَنِ الْحَسَنِ , قَالَ: «مِنْ عَلَامَاتِ الْمُسْلِمِ قُوَّةٌ فِي دِينٍ , وَحَزْمٌ فِي لِينٍ , وَإِيمَانٌ فِي يَقِينٍ , وَحِلْمٌ فِي عِلْمٍ , وَكَيْسٌ فِي رِفْقٍ , وَإِعْطَاءٌ فِي حَقٍّ , وَقَصْدٌ فِي غِنًى [ص:48] , وَتَجَمُّلٌ فِي فَاقَةٍ , وَإِحْسَانٌ فِي قُدْرَةٍ , وَطَاعَةٌ مَعَهَا نَصِيحَةٌ , وَتَوَرُّعٌ فِي رَغْبَةٍ , وَتَعَفُّفٌ فِي جَهْدٍ , وَصَبْرٌ فِي شِدَّةٍ , لَا تُرْدِيهِ رَغْبَتُهُ , وَلَا يَبْدُرُهُ لِسَانُهُ , وَلَا يَسْبِقُهُ بَصَرُهُ , وَلَا يَغْلِبُهُ فَرْجُهُ , وَلَا يَمِيلُ هَوَاهُ , وَلَا يَفْضَحُهُ بَطْنُهُ , وَلَا يَسْتَخِفُّهُ حِرْصُهُ , وَلَا تَقْصُرُ بِهِ نِيَّتُهُ»

(1/47)

33 - حَدَّثَنَا عَبْدُ اللَّهِ، قثني أَبِي رَحِمَهُ اللَّهُ , أَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ , عَنْ سُفْيَانَ , عَنْ زِيَادِ بْنِ الْمُضَفِّرِ , قَالَ: سَمِعْتُ الْحَسَنَ , يَقُولُ: «يَا ابْنَ آدَمَ إِنَّ مِنْ ضَعْفِ يَقِينِكَ أَنْ تَكُونَ بِمَا فِي يَدِكَ أَوْثَقَ مِنْكَ بِمَا فِي يَدِ اللَّهِ عَزَّ وَجَلَّ»

(1/48)

34 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ , عَنْ سِنَانِ بْنِ هَارُونَ , ثنا عَمْرُو بْنُ قَيْسٍ , قَالَ: " كَانَ رَجُلٌ مِنَ التَّابِعِينَ خِيَارًا يُقَالُ لَهُ زَيْدٌ الْأَعْسَمُ [ص:49] وَقَعَتْ عَلَيْهِ صُرَّةٌ وَهُوَ قَائِمٌ يُصَلِّي فَنَظَرَ فَإِذَا فِيهَا: اللَّهُمَّ إِنِّي أَسْأَلُكَ يَقِينَ الصَّادِقِينَ , وَصِدْقَ الْمُوقِنِينَ , وَعَمَلَ الطَّائِعِينَ , وَخَوْفَ الْعَامِلِينَ , وَعِبَادَةَ الْخَاشِعِينَ , وَخُشُوعَ الْعَابِدِينَ , وَإِنَابَةَ الْمُخْبِتِينَ , وَإِخْبَاتَ الْمُنِيبِينَ , وَإِلْحَاقًا بِرَحْمَتِكَ بِالْأَحْيَاءِ الْمَرْزُوقِينَ "

(1/48)

35 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبُو يَعْقُوبَ التَّمِيمِيُّ , ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ , أَخْبَرَنِي أَبِي قَالَ: حَدَّثَنِي الضَّحَّاكُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حَوْشَبٍ الْبَصْرِيُّ , قَالَ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ , يَقُولُ فِي مَوْعِظَتِهِ: «عِبَادَ الرَّحْمَنِ اعْلَمُوا أَنَّكُمْ تَعْمَلُونَ فِي أَيَّامٍ قِصَارٍ لِأَيَّامٍ طُوَالٍ , فِي دَارِ زَوَالٍ لِدَارِ مُقَامٍ , وَدَارِ حُزْنٍ وَنَصَبٍ لِدَارِ نَعِيمٍ وَخُلْدٍ , وَمَنْ لَمْ يَعْمَلْ مِنَ الْيَقِينِ فَلَا يَتَعَنَّ»

(1/49)

36 - حَدَّثَنَا عَبْدُ اللَّهِ، قثني أَبُو يَعْقُوبَ التَّمِيمِيُّ , ثنا [ص:50] الْعَبَّاسُ بْنُ الْوَلِيدِ , عَنْ أَبِيهِ , ثنا الْأَوْزَاعِيُّ , قَالَ رُبَّمَا سَمِعْتُ بِلَالَ بْنَ سَعْدٍ , يَقُولُ: «كَأَنَّا قَوْمٌ لَا يَعْقِلُونَ وَكَأَنَّا قَوْمٌ لَا يُوقِنُونَ»

(1/49)

37 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبُو يَعْقُوبَ , ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ , قثني أَبِي , قثني الضَّحَّاكُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حَوْشَبٍ قَالَ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ , يَقُولُ: «عِبَادَ الرَّحْمَنِ , أَمَّا مَا وَكَّلَكُمُ اللَّهُ بِهِ فَتُضِيعُونَهُ , وَأَمَّا مَا تَكَفَّلَ لَكُمْ بِهِ فَتَطْلُبُونَهُ , مَا هَكَذَا نَعَتَ اللَّهُ عِبَادَهُ الْمُوقِنِينَ , أَذَوُوا عُقُولٍ فِي طَلَبِ الدُّنْيَا وَبُلْهٌ عَمَّا خُلِقْتُمْ لَهُ؟ , فَكَمَا تَرْجُونَ رَحْمَةَ اللَّهِ بِمَا تُؤَدُّونَ مِنْ طَاعَةِ اللَّهِ عَزَّ وَجَلَّ , فَكَذَلِكَ اشْفُقُوا مِنْ عَذَابِ اللَّهِ بِمَا تَنْتَهِكُونَ مِنْ مَعَاصِي اللَّهِ عَزَّ وَجَلَّ»

(1/50)

38 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا أَبِي , ثنا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ , [ص:51] ثَنَّى أَبُو سُلَيْمَانَ , عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ , قَالَ: مَرَرْتُ بِرَاهِبٍ فِي صَوْمَعَتِهِ فَقُلْتُ لِأَصْحَابِي: قِفُوا حَتَّى أُكَلِّمَهُ فَدَنَوْتُ مِنْهُ فَقَالَ لِي: «يَا عَبْدَ الْوَاحِدِ إِنْ أَحْبَبْتَ أَنْ تَعْلَمَ عِلْمَ الْيَقِينِ فَاجْعَلْ بَيْنَكَ وَبَيْنَ شَهَوَاتِ الدُّنْيَا حَائِطًا مِنْ حَدِيدٍ»

(1/50)

39 - حَدَّثَنَا عَبْدُ اللَّهِ، ثني مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ , ثنا إِبْرَاهِيمُ بْنُ [ص:52] الْأَشْعَثَ , عَنْ فُضَيْلِ بْنِ عِيَاضٍ , قَالَ: " قِيلَ لِعِيسَى: بِأَيِّ شَيْءٍ تَمْشِي عَلَى الْمَاءِ؟ قَالَ: «بِالْإِيمَانِ وَالْيَقِينِ» , قَالُوا: فَإِنْ آمَنَّا كَمَا آمَنْت وَأَيْقَنَّا كَمَا أَيْقَنْتَ , قَالَ: «فَامْشُوا إِذًا» , قَالَ: فَمَشُوا مَعَهُ فَجَاءَهُمُ الْمَوْجُ فَغَرِقُوا , قَالَ لَهُمْ عِيسَى: «مَا لَكُمْ؟» , قَالُوا: خِفْنَا الْمَوْجَ , قَالَ: «أَلَا خِفْتُمْ رَبَّ الْمَوْجِ» , قَالَ: فَأَخْرَجَهُمْ ثُمَّ ضَرَبَ بِيَدَيْهِ إِلَى الْأَرْضِ فَقُبِضَ بِهِمَا ثُمَّ بَسَطَهُمَا فَإِذَا مِنْ إِحْدَى يَدَيْهِ ذَهَبٌ وَمِنَ الْأُخْرَى مَدَدٌ أَوْ حَصًا فَقَالَ: «أَيُّهُمَا أَحْلَا فِي قُلُوبِكُمْ؟» قَالُوا: هَذَا الذَّهَبُ قَالَ: «فَإِنَّهُمَا عِنْدِي سَوَاءٌ»

(1/51)

40 - حَدَّثَنَا عَبْدُ اللَّهِ، ثنا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى , عَنْ مُحَمَّدِ بْنِ مِسْعَرٍ الْيَرْبُوعِيِّ , قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لِلْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: " كَمْ بَيْنَ الْإِيمَانِ وَالْيَقِينِ؟ قَالَ: أَرْبَعُ أَصَابِعٍ. قَالَ: بَيِّنْ , قَالَ: الْيَقِينُ مَا رَأَتْهُ عَيْنُكَ , [ص:53] وَالْإِيمَانُ مَا سَمِعَتْهُ أُذُنُكَ وَصَدَّقَتْ بِهِ , فَقَالَ: أَشْهَدُ أَنَّكَ مِمَّنْ أَنْتَ مِنْهُ ذُرِّيَّةٌ بَعْضُهَا مِنْ بَعْضٍ "

(1/52)

41 - حَدَّثَنَا عَبْدُ اللَّهِ، قثني الْحُسَيْنُ بْنُ عَلِيٍّ , ثنا عَبْدُ الْجَبَّارِ بْنُ يَحْيَى الْأَزْدِيُّ , ثنا ضَمْرَةُ , عَنِ ابْنِ شَوْذَبٍ , قَالَ: قَالَ الْحَسَنُ: «مَا رَأَيْتُ يَقِينًا لَا شَكَّ فِيهِ أَشْبَهَ مِنْ شَكٍّ لَا يَقِينَ فِيهِ مِنْ أَمْرِنَا هَذَا»

(1/53)

42 - حَدَّثَنَا عَبْدُ اللَّهِ، ثني عَلِيُّ بْنُ مُسْلِمٍ , ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ , ثني أَبِي قَالَ: أَنْشَدَنِي إِسْحَاقُ بْنُ سُوَيْدٍ قَالَ: كَانَ رَجُلٌ يُكْثِرُ الدُّعَاءَ هَاهُنَا يَعْنِي قَالَ: قُلْتُ:
[البحر الكامل]
إِنِّي وَمَنْ خَلَقَ السَّمَاوَاتِ ... الطِّبَاقَ وَمَنْ بَرَانِي [ص:54]
أَدْعُو وَمَا تُحَرَّكَ يَدَايَ ... إِذَا دَعَوْتُ لَا يَنْسَانِي
إِلَّا بِقَلْبٍ مُوقِنٍ ... إِنَّ الَّذِي أَدْعُو يَرَانِي
فَيَرَى وَيَسْمَعُ مَا أَقُولُ ... فَإِنْ وَثِقْتُ بِهِ كَفَانِي "

(1/53)


حسن الظن بالله

1 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ الْعَالِمُ الْحَافِظُ أَبُو الْفَضْلِ مُحَمَّدْ ُبْنُ نًَاصِرِ بْنِ مُحَمََّدِ بْنِ عَلِيٍّ السُّلَامِيُّ أَيَّدَهُ اللَّهُ بِقِرَاءَتِي عَلَيْهِ، قَالَ: أَنْبَأَنَا الشَّيْخُ أَبُو الْفَضْلِ أَحْمَدُ بْنُ الْحَسَنِ بْنِ خَيْرُونَ الْمُعَدَّلُ قَالَ: أَنْبَأَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ رِزْقَوَيْهِ وَقَرَأْتُ عَلَى أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ الْحَسَنِ بْنِ الطَّرَائِفِيِّ أَنْبَأَكُمُ الشَّيْخُ أَبُو الْحَسَنِ عَلِيُّ بْنُ أَحْمَدَ بْنِ عَلِيٍّ الْمَلْطِيُّ حَدَّثَنَا ابْنُ رِزْقَوَيْهِ قَالَ: أَخْبَرَنَا أَبُو جَعْفَرٍ عَبْدُ اللهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ عِيسَى بْنِ الْمَنْصُورِ الْإِمَامُ الْمَعْرُوفُ بِابْنِ بِرَّيْهِ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ محُمَّدِ بْنِ عُبَيْدِ بْنِ أَبِي الدُّنْيَا الْقُرَشِيُّ قال: حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ الْمُهَلَّبِيُّ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ وَاصِلٍ مَوْلَى أَبِي عُيَيْنَةَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ح. وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ قَبْلَ مَوْتِهِ بِثَلَاثٍ: لَا يَمُوتَنَّ أَحَدُكُمْ إِلَّا وَهُوَ يُحْسِنُ الظَّنَّ بِاللَّهِ عَزَّ وَجَلَّ

(1/13)

2 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، حَدَّثَنَا هِشَامُ بْنُ الْغَازِ، حَدَّثَنِي حَيَّانُ أَبُو النَّضْرِ، قَالَ: قَالَ وَاثِلَةُ بْنُ الْأَسْقَعِ: قُدْنِي إِلَى يَزِيدَ بْنِ الْأَسْوَدِ؛ فَإِنَّهُ قَدْ بَلَغَنِي أَنَّ أَلَمًا بِهِ، قَالَ: فَقُدْتُهُ فَدَخَلَ عَلَيْهِ وَهُوَ ثَقِيلٌ، فَقُلْتُ لَهُ: إِنَّهُ ثَقِيلٌ قَدْ وُجِّهَ، وَقَدْ ذَهَبَ عَقْلُهُ، قَالَ: نَادُوهُ، فَنَادَوْهُ، فَقُلْتُ: إِنَّ هَذَا وَاثِلَةُ أَخُوكَ، قَالَ: فَأَبْقَى اللَّهُ مِنْ عَقْلِهِ مَا سَمِعَ أَنَّ وَاثِلَةَ قَدْ جَاءَ، قَالَ: فَمَدَّ يَدَهُ , فَجَعَلَ يَلْتَمِسُ بِهَا، فَعَرَفْتُ مَا يُرِيدُ، فَأَخَذْتُ كَفَّ وَاثِلَةَ فَجَعَلْتُهَا فِي كَفِّهِ، وَإِنَّمَا أَرَادَ أَنْ تَقَعَ يَدُهُ فِي يَدِ وَاثِلَةَ ذَلِكَ لِمَوْضِعِ يَدِ وَاثِلَةَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلَ يَضَعُهَا مَرَّةً عَلَى وَجْهِهِ، وَمَرَّةً عَلَى صَدْرِهِ، وَمَرَّةً عَلَى فِيهِ، قَالَ وَاثِلَةُ: أَلَا تُخْبِرُنِي عَنْ شَيْءٍ أَسْأَلُكَ عَنْهُ؟ كَيْفَ ظَنُّكَ بِاللَّهِ؟ قَالَ: أَغْرَقَتْنِي ذُنُوبِي وَأَشْفَيْتُ عَلَى هَلَكَةٍ؛ لَكِنِّي أَرْجُو رَحْمَةَ اللَّهِ , قَالَ: فَكَبَّرَ وَاثِلَةُ وَكَبَّرَ أَهْلُ الْبَيْتِ بِتَكْبِيرِهِ , قَالَ: اللَّهُ أَكْبَرُ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: " أَنَا عِنْدَ ظَنِّ عَبْدِي بِي؛ فَلْيَظُنَّ ظَانٌّ مَا شَاءَ

(1/15)

3 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو عَامِرٍ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَقُولُ اللَّهُ: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي، وَأَنَا مَعَهُ حَيْثُ يَذْكُرُنِي

(1/17)

4 - حَدَّثَنَا الْحَسَنُ بْنُ عَرَفَةَ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، رَضِيَّ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: لَا يَمُوتَنَّ أَحَدُكُمْ إِلَّا وَهُوَ يُحْسِنُ الظَّنَّ بِاللَّهِ؛ عَزَّ وَجَلَّ؛ فَإِنَّ قَوْمًا قَدْ أَرْدَاهُمْ سُوءُ ظَنِّهِمْ بِاللَّهِ , فَقَالَ لَهُمْ: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 23]

(1/19)

5 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ، أَخْبَرَنَا سُلَيْمَانُ، حَدَّثَنَا أَبُو عُثْمَانَ النَّهْدِيُّ، عَنْ سَلْمَانَ الْفَارِسِيِّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّ لِلَّهِ عَزَّ وَجَلَّ مِائَةَ رَحْمَةٍ، فَمِنْهَا رَحْمَةٌ بِهَا يَتَرَاحَمُ الْخَلْقُ، وَتِسْعَةٌ وَتِسْعُونَ لِيَوْمِ الْقِيَامَةِ

(1/19)

6 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا صَدَقَةُ بْنُ مُوسَى، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، عَنْ سُمَيْرِ بْنِ نَهَارٍ، قَالَ أَبُو بَكْرٍ: هَكَذَا قَالَ سُمَيْرٌ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ حُسْنَ الظَّنِّ بِاللَّهِ مِنْ حُسْنِ الْعِبَادَةِ»

(1/21)

7 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنَا سُهَيْلٌ، أَخُو حَزْمٍ الْقُطَعِيِّ قَالَ: رَأَيْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ فِي مَنَامِي , فَقُلْتُ: يَا أَبَا يَحْيَى لَيْتَ شِعْرِي مَاذَا قَدِمْتَ بِهِ عَلَى اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: «قَدِمْتُ بِذُنُوبٍ كَثِيرَةٍ , مَحَاهَا عَنِّي حُسْنُ الظَّنِّ بِاللَّهِ»

(1/23)

8 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ عُثْمَانَ الْحَلَبِيُّ، قَالَ: حَدَّثَنِي حُصَيْنُ بْنُ الْقَاسِمِ الْوَزَّانُ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ رَحِمَهُ اللَّهُ، قَالَ: رَأَيْتُ حَوْشَبًا فِي مَنَامِي , فَقُلْتُ: أَبَا بِشْرٍ كَيْفَ حَالُكُمْ؟ قَالَ: نَجَوْنَا بِعَفْوِ اللَّهِ , قَالَ: قُلْتُ: فَمَا تَأْمُرُنَا بِهِ؟ قَالَ: «عَلَيْكَ بِمَجَالِسِ الذِّكْرِ، وَحُسْنِ الظَّنِّ بِمَوْلَاكَ , فَكَفَى بِهِمَا خَيْرًا»

(1/23)

9 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، حَدَّثَنَا عَمَّارُ بْنُ يُوسُفَ، قَالَ: رَأَيْتُ حَسَنَ بْنَ صَالِحٍ فِي مَنَامِي , فَقُلْتُ: قَدْ كُنْتُ مُتَمَنِّيًا لِلِقَائِكَ , فَمَاذَا عِنْدَكَ فَتُخْبِرَنَا بِهِ؟ فَقَالَ: «أَبْشِرْ فَلَمْ أَرَ مِثْلَ حُسْنِ الظَّنِّ بِاللَّهِ عَزَّ وَجَلَّ شَيْئًا»

(1/23)

10 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ أَيُّوبَ: أَنَّ عُبَيْدَ اللَّهِ بْنَ زَحْرٍ حَدَّثَهُ عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ، عَنْ أَبِي عَيَّاشٍ، قَالَ: قَالَ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنْ شِئْتُمْ أَنْبَأْتُكُمْ مَا أَوَّلُ مَا يَقُولُ اللَّهُ عَزَّ وَجَلَّ لِلْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ، وَمَا أَوَّلُ مَا يَقُولُونَ لَهُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِلْمُؤْمِنِينَ: هَلْ أَحْبَبْتُمْ لِقَائِي؟ فَيَقُولُونَ: نَعَمْ يَا رَبِّ، فَيَقُولُ: لِمَ؟ فَيَقُولُونَ: رَجَوْنَا عَفْوَكَ وَمَغْفِرَتَكَ , فَيَقُولُ عَزَّ وَجَلَّ: قَدْ وَجَبَتْ لَكُمْ مَغْفِرَتِي "

(1/23)

11 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ يَزِيدَ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، قَالَ: قُلْتُ لِعَلِيِّ بْنِ بَكَّارٍ: " مَا حُسْنُ الظَّنِّ بِاللَّهِ؟ قَالَ: لَا يَجْمَعُكَ وَالْفُجَّارَ فِي دَارٍ وَاحِدَةٍ "

(1/25)

12 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، عَنْ سُلَيْمَانَ بْنِ الْحَكَمِ بْنِ عَوَانَةَ، أَنَّ رَجُلًا دَعَا بِعَرَفَاتٍ، فَقَالَ: " لَا تُعَذِّبْنَا بِالنَّارِ بَعْدَ أَنْ أَسْكَنْتَ تَوْحِيدَكَ قُلُوبَنَا , قَالَ: ثُمَّ بَكَى وَقَالَ: مَا إِخَالُكَ تَفْعَلُ بِعَفْوِكَ، ثُمَّ بَكَى وَقَالَ: وَلَئِنْ فَعَلْتَ فَبِذُنُوبِنَا , لَتَجْمَعَنَّ بَيْنَنَا وَبَيْنَ قَوْمٍ طَالَ مَا عَادَيْنَاهُمْ فِيكَ "

(1/25)

13 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: «سَبَقَتْ رَحْمَتِي غَضَبِي»

(1/25)

14 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ سَعِيدِ بْنِ يَعْقُوبَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الْحَكَمِ بْنِ جَابِرٍ، قَالَ: قَالَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ: «اللَّهُمَّ لَا تُشْمِتْ مَنْ كَانَ يُشْرِكُ بِكَ بِمَنْ كَانَ لَا يُشْرِكُ بِكَ»

(1/27)

15 - حَدَّثَنِي أَبُو حَفْصٍ الصَّيْرَفِيُّ، بَلَغَنِي: " أَنَّ عُمَرَ بْنَ ذَرٍّ رَحِمَهُ اللَّهُ كَانَ إِذَا تَلَا: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [النحل: 38] قَالَ: وَنَحْنُ نُقْسِمُ بِاللَّهِ جَهْدَ أَيْمَانِنَا لَيَبْعَثَنَّ اللَّهُ مَنْ يَمُوتُ , أَتُرَاكَ تَجْمَعُ بَيْنَ الْقِسْمَيْنِ فِي دَارٍ وَاحِدَةٍ؟ قَالَ أَبُو بَكْرٍ: وَبَكَى أَبُو حَفْصٍ بُكَاءً شَدِيدًا "

(1/27)

16 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا الْكُوفِيُّ، حَدَّثَنَا مَنْصُورُ بْنُ الْحَجَّاجِ، قَالَ: قَالَ عُمَرُ بْنُ ذَرٍّ رَحِمَهُ اللَّهُ: " إِنَّ لِي فِي رَبِّي جَلَّ وَعَزَّ أَمَلَيْنِ: أَمَلًا أَنْ لَا يُعَذِّبَنِي بِالنَّارِ , فَإِنْ عَذَّبَنِي لَمْ يُخَلِّدْنِي فِيهَا مَعَ مَنْ أَشْرَكَ بِهِ "

(1/27)

17 - حَدَّثَنِي 46284 أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْبَرَاءِ الْبَجَلِيُّ، قَالَ: أُخْبِرْتُ أَنَّ عُمَرَ بْنَ ذَرٍّ رَحِمَهُ اللَّهُ لَمَّا حَجَّ اجْتَمَعَ النَّاسُ إِلَيْهِ، فَقَالُوا: يَا أَبَا ذَرٍّ ادْعُ بِدَعْوَةٍ، فَقَالَ: " نَعَمْ، اللَّهُمَّ ارْحَمْ قَوْمًا لَمْ يَزَالُوا مُذْ خَلَقْتَهُمْ عَلَى مِثْلِ مَا كَانَتْ عَلَيْهِ السَّحَرَةُ يَوْمَ رَحِمْتَهُمْ

(1/27)

18 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، حَدَّثَنَا مُحَمَّدُ بْنُ مُطَرِّفٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قُدِمَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِسَبْيٍ وَإِذَا امْرَأَةٌ مِنَ السَّبْيِ يَتَحَلَّبُ ثَدْيَاهَا , كُلَّمَا وَجَدَتْ صَبِيًّا فِي السَّبْيِ أَخَذْتُهُ فَأَلْصَقَتْهُ بِبَطْنِهَا , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَتَرَوْنَ هَذِهِ الْمَرْأَةَ طَارِحَةً وَلَدَهَا فِي النَّارِ؟» قَالُوا: لَا وَاللَّهِ وَهِيَ تَقْدِرُ عَلَى أَنْ لَا تَطْرَحَهُ، فَقَالَ: «وَاللَّهِ، لَلَّهُ أَرْحَمُ بِعِبَادِهِ مِنْ هَذِهِ الْمَرْأَةِ بِوَلَدِهَا»

(1/28)

19 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي الْعَلَاءُ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ يَعْلَمُ الْمُؤْمِنُ مَا عِنْدَ اللَّهِ مِنَ الْعُقُوبَةِ مَا طَمَعَ بِجَنَّتِهِ أَحَدٌ , وَلَوْ يَعْلَمُ الْكَافِرُ مَا عِنْدَ اللَّهِ مِنَ الرَّحْمَةِ مَا قَنَطَ مِنْ جَنَّتِهِ أَحَدٌ»

(1/29)

20 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ بْنِ عُمَرَ الْحَرَّانِيُّ، حَدَّثَنَا سَعِيدُ بْنُ بَزِيعٍ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، قَالَ: فَحَدَّثَنِي رَجُلٌ، مِنْ أَهْلِ الشَّامِ يُقَالُ لَهُ: أَبُو مَنْظُورٍ، قَالَ: حَدَّثَنِي عَمِّي، عَنْ عَامِرٍ الرَّامِ، أَخِي الْخَضِرِ قَالَ أَبُو أَحْمَدَ: قَبِيلَةٌ مِنْ مُحَارِبٍ قَالَ: إِنِّي لَبِبِلَادِنَا , إِذْ رُفِعَتْ لِي رَايَاتٌ وَأَلْوِيَةٌ، فَقُلْتُ: مَنْ هَذَا؟ فَقَالُوا: هَذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , فَأَقْبَلْتُ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَحْتَ شَجَرَةٍ قَدْ بُسِطَ لَهُ تَحْتَهَا كِسَاءٌ وَهُوَ جَالِسٌ , حَوْلَهُ أَصْحَابُهُ , فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ أَقْبَلَ رَجُلٌ عَلَيْهِ كِسَاءٌ , فِي يَدِهِ شَيْءٌ قَدِ الْتَفَّ عَلَيْهِ فَقَالَ: يَا رَسُولَ اللَّهِ، لَمَّا رَأَيْتُكَ أَقْبَلْتَ فَمَرَرْتُ بِغَيْضَةٍ مِنْ شَجَرٍ فَسَمِعْتُ فِيهَا أَصْوَاتَ فِرَاخِ طَائِرٍ , فَأَخَذْتُهُنَّ فَوَضَعْتُهُنَّ فِي كِسَائِي , فَأَقْبَلَتْ أُمُّهُنَّ فَاسْتَدَارَتْ عَلَى رَأْسِي , فَكَشَفْتُ لَهَا عَنْهُنَّ , فَوَقَعَتْ مَعَهُنَّ , فَلَفَفْتُهُنَّ جَمِيعًا , فَهُمْ أُولَاءِ مَعِي , قَالَ: «ضَعْهُنَّ عَنْكَ» , فَوَضَعْتُهُنَّ بِكِسَائِي , فَأَبَتْ إِلَّا لُزُومَهُنَّ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَتَعْجَبُونَ لِرَحْمَةِ أُمِّ الْأَفْرَاخِ بِفِرَاخِهَا؟ وَالَّذِي بَعَثَنِي بِالْحَقِّ لَلَّهُ أَرْحَمُ بِعِبَادِهِ مِنْ أُمِّ الْأَفْرَاخِ بِفِرَاخِهَا، اذْهَبْ بِهِنَّ حَتَّى تَضَعَهُنَّ مِنْ حَيْثُ أَخَذْتَهُنَّ» , قَالَ: فَذَهَبَ بِهِنَّ فَرَدَّهُنَّ

(1/30)

21 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «لَلَّهُ أَرْحَمُ بِعَبْدِهِ يَوْمَ يَأْتِيهِ , - أَوْ يَوْمَ يَلْقَاهُ - مِنْ أُمِّ وَاحِدٍ فَرَشَتْ لَهُ بِأَرْضٍ قُرٍّ، ثُمَّ قَامَتْ فَلَمَسَتْ فِرَاشَهُ بِيَدِهَا , فَإِنْ كَانَتْ شَوْكَةٌ كَانَتْ بِهَا قَبْلَهُ , وَإِنْ كَانَ لَذْغَةٌ كَانَتْ بِهَا قَبْلَهُ»

(1/32)

22 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا زُهَيْرٌ، حَدَّثَنَا سَعْدٌ أَبُو مُجَاهِدٍ الطَّائِيُّ، عَنْ أَبِي الْمُدِلَّةِ، مَوْلَى أُمِّ الْمُؤْمِنِينَ: أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ لَمْ تُذْنِبُوا لَجَاءَ اللَّهُ بِقَوْمٍ يُذْنِبُونَ فَيَغْفِرُ لَهُمْ»

(1/33)

23 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا زَائِدَةُ بْنُ أَبِي الرُّقَادِ، حَدَّثَنَا زِيَادٌ النُّمَيْرِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَوْ كُنْتُمْ لَا تُذْنِبُونَ لَأَتَى اللَّهُ عَزَّ وَجَلَّ بِقَوْمٍ يُذْنِبُونَ حَتَّى يَغْفِرَ لَهُمْ»

(1/35)

24 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ يَحْيَى بْنِ أَبِي سُلَيْمٍ، قَالَ: سَمِعْتُ عَمْرَو بْنَ مَيْمُونٍ يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «لَوْ أَنَّ الْعِبَادَ لَمْ يُذْنِبُوا لَخَلَقَ اللَّهُ عَزَّ وَجَلَّ عِبَادًا يُذْنِبُونَ فَيَغْفِرُ لَهُمْ , إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ»

(1/37)

25 - حَدَّثَنَا أَبُو الْحَسَنِ الْبَصْرِيُّ أَحْمَدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سُلَيْمَانُ بْنُ نُوحٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: " أَتَى أَعْرَابِيٌّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ مَنْ يُحَاسِبُ الْخَلْقَ يَوْمَ الْقِيَامَةِ؟ قَالَ: «اللَّهُ عَزَّ وَجَلَّ» قَالَ: أَفْلَحْتُ وَرَبِّ الْكَعْبَةِ , إِذًا يَتْرُكُ حَقَّهُ , - وَرُبَّمَا قَالَ: إِذًا لَا يَأْخُذُ حَقَّهُ -

(1/39)

26 - حَدَّثَنَا أَبُو جَعْفَرٍ الْمُؤَدِّبُ أَحْمَدُ بْنُ بِشْرِ بْنِ الْحَارِثِ فِي جِنَازَةِ بِشْرِ بْنِ الْحَارِثِ رَحِمَهُ اللَّهُ قَالَ: حَدَّثَنَا عَطَاءُ بْنُ الْمُبَارَكِ، قَالَ: قَالَ بَعْضُ الْعُبَّادِ: «لَمَّا عَلِمْتُ أَنَّ رَبِّيَ عَزَّ وَجَلَّ يَلِي مُحَاسَبَتِي زَالَ عَنِّي حُزْنِي؛ لِأَنَّ الْكَرِيمَ إِذَا حَاسَبَ عَبْدَهُ تَفَضَّلَ»

(1/40)

27 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ عَنِ التَّوَكُّلِ، فَقَالَ: " أَرَى أَنَّ التَّوَكُّلَ حُسْنُ الظَّنِّ

(1/40)

28 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا ابْنُ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ يَقُولُ: «مَنْ حَسُنَ ظَنُّهُ بِاللَّهِ عَزَّ وَجَلَّ، ثُمَّ لَا يَخَافُ اللَّهَ فَهُوَ مَخْدُوعٌ»

(1/40)

29 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْبَصْرِيُّ سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا الْمُعْتَمِرُ، قَالَ: قَالَ أَبِي حِينَ حَضَرَتْهُ الْوَفَاةُ: «يَا مُعْتَمِرُ، حَدِّثْنِي بِالرُّخَصِ لَعَلِّي أَلْقَى اللَّهَ عَزَّ وَجَلَّ وَأَنَا حَسَنُ الظَّنِّ بِهِ»

(1/40)

30 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ، حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ حُصَيْنٍ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانُوا يَسْتَحِبُّونَ أَنْ يُلَقِّنُوا الْعَبْدَ مَحَاسِنَ عَمَلِهِ عِنْدَ مَوْتِهِ لِكَيْ يُحْسِنَ ظَنَّهُ بِرَبِّهِ عَزَّ وَجَلَّ»

(1/40)

31 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الْكُوفِيُّ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا ثَابِتٌ، عَنْ أَنَسٍ: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى شَابٍّ وَهُوَ فِي الْمَوْتِ، فَقَالَ: «كَيْفَ تَجِدُكَ؟» قَالَ: أَرْجُو اللَّهَ يَا رَسُولَ اللَّهِ، وَأَخَافُ ذُنُوبِي , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَجْتَمِعَانِ فِي قَلْبِ عَبْدٍ فِي مِثْلِ هَذَا الْمَوْطِنِ إِلَّا أَعْطَاهُ اللَّهُ مَا يَرْجُو , وَآمَنَهُ مِمَّا يَخَافُ»

(1/41)

32 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ مَعْدِي كَرِبَ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِي عَنْ رَبِّهِ عَزَّ وَجَلَّ، قَالَ: «ابْنَ آدَمَ، إِنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَا كَانَ مِنْكَ وَلَا أُبَالِي، وَلَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا لَقِيتُكَ بِقُرَابِهَا مَغْفِرَةً وَلَوْ عَمِلْتَ مِنَ الْخَطَايَا حَتَّى تَبْلُغَ عَنَانَ السَّمَاءِ مَا لَمْ تُشْرِكْ بِي شَيْئًا، ثُمَّ اسْتَغْفَرْتَنِي لَغَفَرْتُ لَكَ وَلَا أُبَالِي»

(1/42)

33 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ الْحِزَامِيُّ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَمَّا قَضَى الْخَلْقَ كَتَبَ عِنْدَهُ فِي كِتَابِهِ، فَهُوَ عِنْدَهُ فَوْقَ الْعَرْشِ؛ إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي»

(1/44)

34 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْكُوفِيُّ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ ثَابِتًا، قَالَ: " كَانَ شَابٌّ بِهِ رَهَقٌ، وَكَانَتْ أُمُّهُ تَعِظُهُ , تَقُولُ: أَيْ بُنَيَّ، إِنَّ لَكَ يَوْمًا , فَاذْكُرْ يَوْمَكَ , يَا بُنَيَّ، إِنَّ لَكَ يَوْمًا فَاذْكُرْ يَوْمَكَ، فَلَمَّا نَزَلَ بِهِ الْمَوْتُ قَالَتْ: أَيْ بُنَيَّ، قَدْ كُنْتُ أُحَذِّرُكَ مَصْرَعَكَ هَذَا وَأَقُولُ لَكَ: إِنَّ لَكَ يَوْمًا فَاذْكُرْ يَوْمَكَ , فَقَالَ: يَا أُمَّهْ إِنَّ لِي رَبًّا كَثِيرَ الْمَعْرُوفِ , فَأَنَا أَرْجُو أَنْ لَا يَعْدِمَنِي بَعْضُ مَعْرُوفِ رَبِّي أَنْ يَرْحَمَنِيَ «قَالَ ثَابِتٌ فَرَحِمَهُ اللَّهُ بِحُسْنِ ظَنِّهِ بِرَبِّهِ فِي حَالِهِ تِلْكَ»

(1/44)

35 - حَدَّثَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ الْمَرْوَزِيُّ قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ شَقِيقٍ، أَخْبَرَنَا الْحُسَيْنُ بْنُ وَاقِدٍ، عَنْ أَبِي غَالِبٍ، قَالَ: " كُنْتُ أَخْتَلِفُ إِلَى الشَّامِ فِي تِجَارَةٍ، وَعِظَمُ مَا كُنْتُ أَخْتَلِفُ مِنْ أَجْلِ أَبِي أُمَامَةَ فَإِذَا فِيهَا رَجُلُ مِنْ قَيْسٍ مِنْ خِيَارِ الْمُسْلِمِينَ , فَكُنْتُ أَنْزِلُ عَلَيْهِ وَمَعَنَا ابْنُ أَخٍ لَهُ مُخَالِفٌ , يَأْمُرُهُ وَيَنْهَاهُ وَيَضْرِبُهُ فَلَا يُطِيعُهُ , فَمَرِضَ الْفَتَى فَبَعَثَ إِلَى عَمِّهِ فَأَبَى أَنْ يَأْتِيَهُ قَالَ: فَأَتَيْتُهُ بِهِ حَتَّى أَدْخَلْتُهُ عَلَيْهِ , فَأَقْبَلَ عَلَيْهِ يَسُبُّهُ وَيَقُولُ: أَيْ عَدُوَّ اللَّهِ الْخَبِيثَ , أَلَمْ تَفْعَلْ كَذَا؟ أَلَمْ تَفْعَلْ كَذَا؟ قَالَ: أَفَرَغْتَ أَيْ عَمِّ؟ قَالَ: نَعَمْ، قَالَ: أَرَأَيْتَ لَوْ أَنَّ اللَّهَ عَزَّ وَجَلَّ دَفَعَنِي إِلَى وَالِدَتِي , مَا كَانَتْ صَانِعَةً بِي؟ قَالَ: إِذًا وَاللَّهِ كَانَتْ تُدْخِلُكَ الْجَنَّةَ , قَالَ: فَوَاللَّهِ لَلَّهُ أَرْحَمُ بِي مِنْ وَالِدَتِي , فَقُبِضَ الْفَتَى , قَالَ: فَخَرَجَ [ص:45] عَلَيْهِ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ، فَدَخَلْتُ الْقَبْرَ مَعَ عَمِّهِ , قَالَ: فَخَطُّوَا لَهُ خَطًّا وَلَمْ يُلَحِّدُوا , قَالَ: فَقُلْنَا: بِاللَّبِنِ فَسَوَّيْنَاهُ , قَالَ: فَسَقَطَتْ مِنْهُ لَبِنَةٌ , فَوَثَبَ عَمُّهُ وَتَأَخَّرَ , قُلْتُ: مَا شَأْنُكَ؟ قَالَ: مُلِئَ قَبْرُهُ نُورًا , وَفُسِحَ لَهُ فِيهِ مَدَّ الْبَصَرِ "

(1/44)

36 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْقُرَشِيُّ، عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ، عَنْ مُحَمَّدِ بْنِ أَبَانَ، عَنْ حُمَيْدٍ، قَالَ: " كَانَ لِيَ ابْنُ أُخْتٍ مُرَهَّقٌ، فَمَرِضَ , فَأَرْسَلَتْ إِلَيَّ أُمُّهُ , فَأَتَيْتُهَا فَإِذَا هِيَ عِنْدَ رَأْسِهِ تَبْكِي , فَقَالَ: يَا خَالِي , مَا يُبْكِيهَا؟ قُلْتُ: مَا تَعْلَمُ مِنْكَ , قَالَ: أَلَيْسَ إِنَّمَا تَرْحَمُنِي؟ قُلْتُ: بَلَى , قَالَ: فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَرْحَمُ بِي مِنْهَا، فَلَمَّا مَاتَ أَنْزَلْتُهُ الْقَبْرَ مَعَ غَيْرِي , فَذَهَبْتُ أُسَوِّي لَبِنَةً فَاطَّلَعْتُ فِي اللَّحْدِ؛ فَإِذَا هُوَ مَدُّ الْبَصَرِ، فَقُلْتُ لِصَاحِبِي: هَلْ رَأَيْتَ مَا رَأَيْتُ؟ قَالَ: نَعَمْ فَلْيَهْنِكَ ذَلِكَ، فَظَنَنْتُ أَنَّهُ بِالْكَلِمَةِ الَّتِي قَالَهَا "

(1/45)

37 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَمْرٍو، عَنْ يَحْيَى بْنِ يَمَانٍ، قَالَ: قَالَ سُفْيَانُ الثَّوْرِيُّ رَحِمَهُ اللَّهُ: «مَا أُحِبُّ أَنَّ حِسَابِيَ جُعِلَ إِلَى وَالِدَيَّ؛ رَبِّي خَيْرٌ لِي مِنْ وَالِدَيَّ»

(1/45)

38 - حَدَّثَنِي أَبُو إِسْحَاقَ الرِّيَاحِيُّ، حَدَّثَنَا مُرَجَّا بْنُ وَدَاعٍ، قَالَ: " كَانَ شَابٌّ بِهِ رَهَقٌ فَاحْتُضِرَ , فَقَالَتْ لَهُ أُمُّهُ: أَيْ بُنَيَّ، تُوصِي بِشَيْءٍ، قَالَ: نَعَمْ , خَاتَمِي لَا تَسْلُبِينِيهِ؛ فَإِنَّ فِيهِ ذِكْرَ اللَّهُ عَزَّ وَجَلَّ , لَعَلَّ اللَّهَ أَنْ يَرْحَمَنِي , قَالَ: فَمَاتَ فَرُئِيَ فِي النَّوْمِ , فَقَالَ: أَخْبِرُوا أُمِّي بِأَنَّ الْكَلِمَةَ قَدْ نَفَعَتْنِي، وَأَنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ غَفَرَ لِي "

(1/45)

39 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، قَالَ: قَالَ عَبَّادٌ الْمُنَقِّرِيُّ: " خَرَجْتُ يَوْمًا أُرِيدُ الْجَبَّانَ، فَإِذَا بِثَلَاثَةِ نَفَرٍ يَحْمِلُونَ جِنَازَةً وَمَعَهُمُ امْرَأَةٌ , قَالَ: فَحَمَلْتُ مَعَهُمْ حَتَّى انْتَهَيْنَا إِلَى الْجَبَّانِ، فَقُلْتُ: صَلُّوا عَلَى صَاحِبِكُمْ , فَقَالُوا: أَنْتَ فَصَلِّ عَلَيْهِ، فَإِنَّمَا نَحْنُ حَامِلُونَ , قَالَ: فَصَلَّيْتُ [ص:46] عَلَيْهِ، وَدَفَنَّاهُ , فَبَيْنَا أَنَا قَاعِدٌ إِذْ غَلَبَتْنِي عَيْنَايَ , فَأُرِيتُ فِي مَنَامِي , فَقِيلَ لِي: قَدْ غَفَرَ اللَّهُ لِلْمَيِّتِ , قَالَ: فَانْتَبَهْتُ فَزِعًا , فَسَأَلْتُ عَنْ أَمْرِهِ، فَقِيلَ: سَلِ الْمَرْأَةَ فَهِيَ أُمُّهُ , فَسَأَلْتُهَا، فَقَالَتْ: مَا تُرِيدُ إِلَى ذَلِكَ؟ فَأَخْبَرْتُهَا , فَحَمِدَتِ اللَّهَ، وَقَالَتْ: كَانَ ابْنِي مُسْرِفًا عَلَى نَفْسِهِ , فَلَمَّا احْتُضِرَ قَالَ: يَا أُمَّهْ أَلْصِقِي خَدِّيَ بِالتُّرَابِ، فَفَعَلْتُ , فَقَالَ: ضَعِي قَدَمَيْكِ عَلَيْهِ , وَاسْتَوْهِبِينِي مِنْ رَبِّي لَعَلَّهُ أَنْ يَرْحَمَنِي , وَاقْلَعِي فَصَّ خَاتَمِي؛ فَإِنَّ فِيهِ لَا إِلَهَ إِلَّا اللَّهُ , فَاجْعَلِيهِ فِي كَفِّي , لَعَلَّ ذَلِكَ يَنْفَعُنِي , قَالَتْ: فَفَعَلْتُ بِهِ قَالَ أَبُو بَكْرٍ: فَقُلْتُ لِبِشْرِ بْنِ مُعَاذٍ: مَنْ حَدَّثَكَ بِهَذَا عَنْ عَبَّادٍ؟ قَالَ: حَدَّثَنِي مَنْ أَثِقُ بِهِ مِنْ أَصْحَابِنَا

(1/45)

40 - حَدَّثَنِي الْحَسَنُ بْنُ جَهْوَرٍ، عَنْ إِدْرِيسَ بْنِ عَبْدِ اللَّهِ الْمَرْوَزِيِّ، قَالَ: " مَرِضَ أَعْرَابِيٌّ، فَقِيلَ لَهُ: إِنَّكَ تَمُوتُ , قَالَ: وَأَيْنَ أَذْهَبُ؟ قَالُوا: إِلَى اللَّهِ عَزَّ وَجَلَّ , قَالَ: فَمَا كَرَاهَتِي أَنْ أَذْهَبَ إِلَى مَنْ لَا أَرَى الْخَيْرَ إِلَّا مِنْهُ "

(1/46)

41 - حَدَّثَنِي مُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ، قَالَ: " احْتُضِرَ النَّضْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَازِمٍ، فَقِيلَ لَهُ: أَبْشِرْ , فَقَالَ: وَاللَّهِ مَا أُبَالِي , أَمِتُّ أَمْ ذُهِبَ بِي إِلَى الْأُبُلَّةِ , وَاللَّهِ مَا أَخْرُجُ مِنْ سُلْطَانِ رَبِّي إِلَى غَيْرِهِ , وَلَا نَقَلَنِي مِنْ حَالٍ قَطُّ إِلَى حَالٍ إِلَّا كَانَ مَا نَقَلَنِي إِلَيْهِ خَيْرًا مِمَّا نَقَلَنِي عَنْهُ "

(1/46)

42 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، حَدَّثَنَا عَمْرُو بْنُ الزُّبَيْرِ، قَالَ: " مَاتَ سَلَمَةُ بْنُ عَبَّادِ بْنِ مَنْصُورٍ، قَالَ: فَاجْتَمَعْنَا عِنْدَ أَبِيهِ , قَالَ: وَحَزِنَ لَهُ أَبُوهُ حُزْنًا شَدِيدًا، فَقَالَ لَهُ أَصْحَابُهُ: يَا أَبَا سَلَمَةَ، إِنْ كُنْتَ حَرِيًا أَنْ لَا يَظْهَرَ مِنْكَ هَذَا الْجَزَعُ قَالَ: إِنِّي وَاللَّهِ مَا أَبْكِي عَلَى إُلْفِهِ وَلَا فِرَاقِهِ وَلَكِنَّهُ مَاتَ عَلَى حَالٍ كُنْتُ أَحِبُ أَنْ يَمُوتَ [ص:47] عَلَى حَالٍ أَحْسَنَ مِنْهَا قَالَ: فَلَمَّا وَضَعَهُ فِي قَبْرِهِ قَالَ: أَمَا وَاللَّهِ يَا بُنَيَّ لَقَدْ صِرْتَ إِلَى أَرْحَمِ الرَّاحِمِينَ قَالَ: فَلَمَّا اجْتَمَعْنَا عِنْدَهُ مِنَ الْغَدِ قَالَ لَهُ رَجُلٌ: يَا أَبَا سَلَمَةَ، رَأَيْتُ سَلَمَةَ الْبَارِحَةَ فِيمَا يَرَى النَّائِمُ فَقُلْتُ: مَا صَنَعْتَ؟ قَالَ: غُفِرَ لِي قُلْتُ: بِمَاذَا؟ قَالَ: مَرَرْتُ بِمُؤَذِّنِ آلِ فُلَانٍ يَوْمًا وَهُوَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَشَهِدْتُ مَعَهُ فَكَأَنَّهُ خَفَّفَ حُزْنَهُ "

(1/46)

43 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، قَالَ: " مَاتَ لِمُضَرَ ابْنٌ كَانَتْ فِيهِ خِلَالٌ تُكْرَهُ فَحَزِنَ عَلَيْهِ حُزْنًا شَدِيدًا فَقُلْتُ: هَذَا مِنْ مِثْلكَ كَثِيرٌ تَحْزَنُ عَلَى وَلَدٍ أَرْجُو أَنْ يَكُونَ لَكَ ذُخْرًا وَيَكُونُ نَفْعُهُ لَكَ بَاقِيًا قَالَ: فَبَكَا، ثُمَّ قَالَ: لَيْسَ الَّذِي تَرَاهُ مِنْ حُزْنِي وَجْدًا عَلَيْهِ وَلَا ظَنًّا لِتَغَيُّبِ شَخْصِهِ عَنِّي؛ وَلَكِنْ حُزْنِي عَلَيْهِ وَاللَّهِ لَهُ عَلَى ذُنُوبِهِ، قَالَ حَكِيمٌ: ثُمَّ رَجَعَ وَاللَّهِ بَعْدُ إِلَى حُسْنِ الْمَعْرِفَةِ بِاللَّهِ فَقَالَ: قَدْ عَلِمْتُ مَا دَخَلَ قَلْبِي مِنَ الْجَزَعِ لَهُ وَالْخَوْفِ عَلَيْهِ مِنْكَ وَالْحَذَرِ أَنْ تَكُونَ نَظَرْتَ إِلَيْهِ مَسْرُورًا بَعْضَ مَا نَهَيْتَهُ عَنْهُ فَقُلْتُ: اعْمَلْ مَا شِئْتَ فَلَسْتُ أَغْفِرُ لَكَ أَنَا. إِلَهِي، وَإِنَّ كُنْتَ جَعَلْتَنِي لَهُ وَالِدًا وَأَسْكَنْتَ قَلْبِي مِنَ الرَّأْفَةِ وَالرَّحْمَةِ مَا قَسَمْتَهَا لِلْوَلَدِ مِنَ الْوَالِدِ فَلَسْتُ أَبْلُغُ فِي ذَلِكَ مُنْتَهَى جُزْءٍ كَأَقَلِّ مَا يَكُونُ مِنَ الْعَدَدِ وَأَخَفُّ مَا يَكُونُ مِنَ الْوَزْنِ مِنْ أَجْزَاءٍ أَمَلِي لَهُ فِيكَ وَلِلْمُذْنِبِينَ مِنْ رَحْمَتِكَ وَمَغْفِرَتِكَ يَا رَحِيمُ، قَالَ: فَكَانَ إِذَا ذَكَرَهُ بَعْدَ ذَلِكَ قَالَ: أَسْلَمْنَا إِلَى مَنْ تَوَلَّى صُنْعَهُ وَخَلْقَهُ وَوَعَدَهُ مَغْفِرَتَهُ "

(1/52)

44 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، عَنْ أَبِي مُسْهِرٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ، عَنْ رَجُلٍ، مِنْ آلِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِي قَتَادَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِلْمَلَائِكَةِ: " أَلَا أُخْبِرُكُمْ عَنْ عَبْدَيْنِ مِنْ بَنِي إِسْرَائِيلَ: أَمَّا أَحَدُهُمَا فَيَرَى بَنُو إِسْرَائِيلَ أَنَّهُ أَفْضَلُهُمَا فِي الدِّينِ وَالْعِلْمِ وَالْخُلُقِ، وَالْآخَرُ تَرَى أَنَّهُ مُسْرِفٌ عَلَى نَفْسِهِ فَذُكِرَ عِنْدَهُ صَاحِبُهُ فَقَالَ: لَنْ يَغْفِرَ اللَّهُ لَهُ فَقَالُ اللَّهِ: أَلَمْ تَعْلَمْ أَنِّي أَرْحَمُ الرَّاحِمِينَ؟ أَلَمْ تَعْلَمْ أَنَّ رَحْمَتِي سَبَقَتْ غَضَبِي وَأَنِّي قَدْ أَوْجَبْتُ لِهَذَا الرَّحْمَةَ، وَأَوْجَبْتُ لِهَذَا الْعَذَابَ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَلَا تَأْلُوا عَلَى اللَّهِ عَزَّ وَجَلَّ»

(1/52)

45 - حَدَّثَنَا حُسَيْنُ بْنُ الْجُنَيْدِ، حَدَّثَنَا غَسَّانُ بْنُ عُبَيْدٍ، حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ، عَنْ ضَمْضَمِ بْنِ جَوْسٍ الْهِفَّانِيِّ، قَالَ: دَخَلْتُ مَسْجِدَ الرَّسُولَ عَلَيْهِ السَّلَامُ فِي طَلَبِ صَاحِبٍ لِي، فَإِذَا رَجُلٌ أَدْعَجُ الْعَيْنَيْنِ بَرَّاقُ الثَّنَايَا فَقَالَ لِي: يَا يَمَامِيُّ ادْنُهْ فَدَنَوْتُ، فَقَالَ لِي: يَا يَمَامِيُّ، لَا تَقُولَنَّ لِأَحَدٍ: وَاللَّهِ لَا يَغْفِرُ اللَّهُ لَكَ وَلَا يُدْخِلُكَ الْجَنَّةَ قَالَ: قُلْتُ: مَنْ أَنْتَ يَرْحَمُكَ اللَّهُ؟ قَالَ: أَنَا أَبُو هُرَيْرَةَ قَالَ: قُلْتُ: قَدْ نَهَيْتَنِي عَنْ شَيْءٍ كُنْتُ أَقُولُهُ إِذَا غَضِبْتُ عَلَى أَهْلِ بَيْتِي وَحَشَمِي قَالَ: فَلَا تَفْعَلْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كَانَ رَجُلَانِ فِي بَنِي إِسْرَائِيلَ فَكَانَ أَحَدُهُمَا بِهِ رَهَقٌ وَالْآخَرُ عَابِدًا فَكَانَ لَا يَزَالُ يَقُولُ لَهُ: أَلَا تَكُفُّ أَلَا تَقْصُرُ فَيَقُولُ: مَالِي وَلَكَ، دَعْنِي وَرَبِّي قَالَ: فَهَجَمَ عَلَيْهِ يَوْمًا فَإِذَا هُوَ عَلَى كَبِيرَةٍ فَقَالَ: وَاللَّهِ لَا يَغْفِرُ اللَّهُ لَكَ، وَاللَّهِ لَا يُدْخِلُكَ اللَّهُ الْجَنَّةَ فَبَعَثَ اللَّهُ إِلَيْهِمَا مَلَكًا فَقَبَضَ أَرْوَاحَهُمَا فَلَمَّا قَدِمَ بِهِمَا عَلَى اللَّهِ عَزَّ وَجَلَّ فَقَالَ لِلْمُذْنِبِ: " ادْخُلِ الْجَنَّةَ بِرَحْمَتِي وَقَالَ لِلْعَابِدِ: حَظَرْتَ عَلَى عَبْدِي رَحْمَتِي أَكُنْتَ قَادِرًا عَلَى مَا تَحْتَ يَدِي؟ انْطَلِقُوا بِهِ إِلَى النَّارِ " قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ تَكَلَّمَ بِكَلِمَةٍ أَوْبَقَتْ دُنْيَاهُ وَآخِرَتَهُ»

(1/54)

46 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، عَنْ جُنْدُبٍ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَ: " أَنَّ رَجُلًا قَالَ: وَاللَّهِ لَا يَغْفِرُ اللَّهُ لِفُلَانٍ وَأَنَّ اللَّهَ قَالَ: «مَنْ ذَا الَّذِي تَأَلَّى عَلَيَّ أَنْ لَا أَغْفِرَ لِفُلَانٍ فَإِنِّي قَدْ غَفَرْتُ لِفُلَانٍ وَأَحْبَطْتُ عَمَلَكَ» أَوْ كَمَا قَالَ

(1/56)

47 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، عَنْ جُنْدُبِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ، قَالَ: " قَالَ رَجُلٌ فِيمَنْ مَضَى: وَاللَّهِ لَا يَغْفِرُ اللَّهُ لِفُلَانٍ أَبَدًا فَأَوْحَى اللَّهُ إِلَى نَبِيٍّ فِي زَمَانِهِ أَنْ أَخْبِرْهُ أَنِّي قَدْ غَفَرْتُ لَهُ وَأَحْبَطْتُ عَمَلَكَ أَعَلَيَّ تَأَلَّى؟ "

(1/57)

48 - زَعَمَ الْحَسَنُ بْنُ عَلِيٍّ الْحُلْوَانِيُّ قَالَ: حَدَّثَنَا عِمْرَانُ بْنُ أَبَانَ الْوَاسِطِيُّ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنِ ابْنِ أَخِي الشَّعْبِيِّ، أَوْ عَنِ ابْنِ عَمِّهِ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، عَنِ ابْنِ مَسْعُودٍ: أَنَّ امْرَأَةً مِنَ الْأَنْصَارِ أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِعَشَرَةِ أَوْلَادٍ لَهَا، فَقَالَتْ: هَؤُلَاءِ أَوْلَادِي مَعَكَ اغْزُ بِهِمْ فِي سَبِيلِ اللَّهِ فَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَغْزُو بِهِمْ فَكَانَتْ تَسْأَلُ عَنْهُمْ حَتَّى اسْتُشْهِدَ مِنْهُمْ سَبْعَةٌ فَكَانَتْ بِمَنْ مَضَى مِنْهُمْ أَشَدُّ فَرَحًا مِنْهَا بِمَنْ بَقِيَ حَتَّى بَقِيَ وَاحِدٌ مِنْهُمْ فَكَانَ أَصْغَرَهُمْ وَكَانَ فِيهِ الْتِوَاءٌ فَمَرِضَ فَكَانَتْ أُمُّهُ عِنْدَ رَأْسِهِ تُمَرِّضُهُ وَتَبْكِي فَقَالَ: يَا أُمَّهْ، مَا لَكِ لِمَ تَبْكِينْ؟ لَإِخْوَتِي كَانُوا خَيْرًا لَكَ مِنِّي وَكَانَ فِيَّ عَلَيْكِ الْتِوَاءٌ؟ قَالَتْ: لِذَلِكَ أَبْكِي قَالَ: يَا أُمَّهْ، أَرَأَيْتِ لَوْ أَنَّ النَّارَ بَيْنَ يَدَيْكِ أَكُنْتِ تُلْقِينِي فِيهَا؟ قَالَتْ: لَا قَالَ: فَإِنَّ رَبِّي عَزَّ وَجَلَّ أَرْحَمُ بِي مِنْكِ قَالَ: فَمَاتَ؛ فَقَالَ لَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ ابْنَكِ قَدْ غُفِرَ لَهُ بِحُسْنِ ظَنِّهِ بِرَبِّهِ»

(1/58)

49 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ الْأَعْوَرُ، حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْمُزَنِيَّ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْجُبْلَانِيُّ، أَنَّهُ سَمِعَ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا أَحَبَّ أَنَّ لِيَ الدُّنْيَا وَمَا فِيهَا بِهَذِهِ الْآيَةِ {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ» } [الزمر: 53]

(1/59)

50 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنِي الْأَعْمَشُ، عَنْ أَبِي سَعِيدٍ، عَنْ أَبِي الْكَنُودِ، قَالَ: " مَرَّ عَبْدُ اللَّهِ عَلَى قَاصٍّ يَذْكُرُ النَّارَ فَقَالَ: يَا مُذَّكِرُ، لِمَ تُقَنِّطُ النَّاسَ؟ ثُمَّ قَرَأَ {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} [الزمر: 53] "

(1/61)

51 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ، حَدَّثَنَا إِسْرَائِيلُ، عَنْ ثُوَيْرٍ، عَنْ أَبِيهِ، عَنْ عَلِيٍّ، قَالَ: " أَحَبُّ آيَةٍ فِي الْقُرْآنِ إِلَيَّ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] "

(1/62)

52 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، حَدَّثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ أَبِي جُحَيْفَةَ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَصَابَ فِي الدُّنْيَا ذَنْبًا فَعُوقِبَ بِهِ فَاللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّي عُقُوبَتَهُ عَلَى عَبْدِهِ، وَمَنْ أَذْنَبَ فِي الدُّنْيَا ذَنْبًا فَسَتَرَهُ اللَّهُ عَلَيْهِ فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَعُودَ فِي شَيْءٍ قَدْ عَفَا عَنْهُ»

(1/63)

53 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي رَوْحُ بْنُ سَلَمَةَ الْوَرَّاقُ، حَدَّثَنِي سَعِيدُ بْنُ ثَعْلَبَةَ الْوَرَّاقُ، قَالَ: " بِتْنَا لَيْلَةً مَعَ رَجُلٍ مِنَ الْعَابِدِينَ عَلَى السَّاحِلِ بِسِيرَافَ، فَأَخَذَ فِي الْبُكَاءِ، فَلَمْ يَزَلْ يَبْكِي حَتَّى خِفْنَا طُلُوعَ الْفَجْرِ وَلَمْ يَتَكَلَّمْ بِشَيْءٍ، ثُمَّ قَالَ: جُرْمِي عَظِيمٌ، وَعَفْوُكَ كَبِيرٌ، فَاجْمَعْ بَيْنَ جُرْمِي وَعَفْوِكَ يَا كَرِيمُ قَالَ: فَتَصَارَخَ النَّاسُ مِنْ كُلِّ نَاحِيَةٍ "

(1/64)

54 - زَعَمَ مُحَمَّدُ بْنُ الْحُسَيْنِ، أَنَّ شُعَيْبَ بْنَ مُحْرِزٍ حَدَّثَهُمْ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شُمَيْطٍ، قَالَ: " سَمِعْتُ أَبِي ذَكَرَ الْمَعَاصِيَ، فَأَكْبَرَهَا وَأَعْظَمَهَا ثُمَّ قَالَ: وَإِنْ كَانَ كُلُّ مَا عَصَيْتُ بِهِ عَظِيمًا، فَإِنَّهُ فِي سَعَةِ رَحْمَتِكَ صَغِيرٌ "

(1/64)

55 - زَعَمَ مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي صَدَقَةُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنِي مِسْمَعٌ، قَالَ: قَالَتِ امْرَأَةٌ مِنَ الْعَرَبِ ذَاتُ عَقْلٍ وَدِينٍ: «سُبْحَانَكَ إِلَهِي، إِمْهَالُكَ الْمُذْنِبِينَ أَطْمَعَنِي لَهُمْ فِي حُسْنِ عَفْوِكَ عَنْهُمْ، سُبْحَانَكَ إِلَهِي، لَمْ يَزَلْ قَلْبِي يَشْهَدُ بِرِضَاكَ لِمَنْ نَالَ عَفْوَكَ، سُبْحَانَكَ إِلَهِي تَفَضُّلًا مِنْكَ وَامْتِنَانًا عَلَى خَلْقِكَ»

(1/64)

56 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ أَبِي مَذْعُورٍ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، حَدَّثَنِي عَلِيُّ بْنُ صَالِحٍ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ أَخِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَزَالُ الْمَغْفِرَةُ تَحُلُّ بِالْعَبْدِ مَا لَمْ يُرْفَعِ الْحِجَابُ» ، قِيلَ: يَا نَبِيَّ اللَّهِ، وَمَا الْحِجَابُ؟ قَالَ: «الشِّرْكُ بِهِ، وَمَا مِنْ نَفْسٍ تَلْقَاهُ لَا تُشْرِكُ بِهِ شَيْئًا إِلَّا حَلَّتْ لَهَا الْمَغْفِرَةُ مِنَ اللَّهِ، إِنْ شَاءَ غَفَرَ لَهَا، وَإِنْ شَاءَ عَذَّبَهَا» ، ثُمَّ قَالَ: لَا أَعْلَمُ إِلَّا أَنَّ نَبِيَّ اللَّهِ قَرَأَ {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]

(1/65)

57 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، عَنْ ثَابِتِ بْنِ عَجْلَانَ، قَالَ: حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ أَبُو عَامِرٍ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، وَهُوَ قَائِمٌ عِنْدَ مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مِثْلِ هَذَا الْيَوْمِ، وَفِي مِثْلِ هَذَا الشَّهْرِ فَقَالَ: «أَحْسِنُوا أَيُّهَا النَّاسُ بِرَبِّ الْعَالَمِينَ الظَّنَّ؛ فَإِنَّ الرَّبَّ عِنْدَ ظَنِّ عَبْدِهِ بِهِ»

(1/66)

58 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدَانُ بْنُ عُثْمَانَ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا رِشْدِينُ بْنُ سَعْدٍ، حَدَّثَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، عَنْ عَمْرِو بْنِ مَالِكٍ الْجَنْبِيِّ: أَنَّ فَضَالَةَ بْنَ عُبَيْدٍ، وَعُبَادَةَ بْنَ الصَّامِتِ، حَدَّثَاهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ وَفَرَغَ اللَّهُ مِنْ قَضَاءِ الْخَلْقِ يَبْقَى رَجُلَانِ فَيُؤْمَرُ بِهِمَا إِلَى النَّارِ فَيَلْتَفِتُ أَحَدُهُمَا فَيَقُولُ الْجَبَّارُ: «رُدُّوهُ» فَيُرَدُّ فَيُقَالُ لَهُ: «لِمَ الْتَفَتَّ؟» فَيَقُولُ: كُنْتُ أَرْجُو أَنْ تُدْخِلَنِيَ الْجَنَّةَ قَالَ: فَيُؤْمَرُ بِهِ إِلَى الْجَنَّةِ فَيَقُولُ: لَقَدْ أَعْطَانِيَ اللَّهُ حَتَّى لَوْ أَنِّي أَطْعَمْتُ أَهْلَ الْجَنَّةِ مَا نَفِدَ ذَلِكَ مِمَّا عِنْدِي شَيْئًا قَالَ: فَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَكَرَهُ يُرَى السُّرُورُ فِي وَجْهِهِ "

(1/67)

59 - قَالَ ابْنُ الْمُبَارَكِ: وَحَدَّثَنِي أَيْضًا، يَعْنِي رِشْدِينَ بْنَ سَعْدٍ قَالَ: حَدَّثَنِي ابْنُ أَنْعُمَ، عَنْ أَبِي عُثْمَانَ، أَنَّهُ حَدَّثَهُ عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ رَجُلَيْنِ مِمَّنْ دَخَلَ النَّارَ اشْتَدَّ صِيَاحُهُمَا فَقَالَ الرَّبُّ: أَخْرِجُوهُمَا فَأُخْرِجَا فَقَالَ لَهُمَا: لِأَيِّ شَيْءٍ اشْتَدَّ صِيَاحُكُمَا؟ قَالَا: فَعَلْنَا ذَلِكَ لِتَرْحَمَنَا قَالَ: رَحْمَتِي لَكُمَا أَنْ تَنْطَلِقَا فَتُلْقِيَانِ أَنْفُسَكُمَا حَيْثُ كُنْتُمَا مِنَ النَّارِ قَالَ: فَيَنْطَلِقَانِ فَيُلْقِي أَحَدُهُمَا نَفْسَهُ فَجَعَلَهَا اللَّهُ عَلَيْهِ بَرْدًا وَسَلَامًا وَيَقُومُ الْآخَرُ فَلَا يُلْقِي نَفْسَهَ فَيَقُولُ لَهُ الرَّبُّ: مَا مَنَعَكَ أَنْ تُلْقِيَ نَفْسَكَ كَمَا أَلْقَى صَاحِبُكَ؟ فَيَقُولُ: رَبِّ، إِنِّي لَأَرْجُو أَنْ لَا تُعِيدَنِي فِيهَا بَعْدَمَا أَخْرَجْتَنِي فَيَقُولُ الرَّبُّ: لَكَ رَجَاؤُكَ فَيَدْخُلَانِ الْجَنَّةَ جَمِيعًا بِرَحْمَةِ اللَّهِ "

(1/68)

60 - حَدَّثَنَا الْحَسَنُ بْنُ الْجُنَيْدِ، حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، حَدَّثَنَا الْهِقْلُ بْنُ زِيَادٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ بِلَالِ بْنِ سَعْدٍ، قَالَ: " يُؤْمَرُ بِإِخْرَاجِ رَجُلَيْنِ مِنَ النَّارِ فَإِذَا خَرَجَا وَوَقَفَا قَالَ اللَّهُ لَهُمَا: كَيْفَ وَجَدْتُمَا مَقِيلَكُمَا وَسُوءَ مَصِيرِكُمَا؟ فَيَقُولَانِ: شَرَّ مَقِيلٍ وَأَسْوَأَ مَصِيرٍ صَارَ إِلَيْهِ الْعِبَادُ فَيَقُولُ لَهُمَا: بِمَا قَدَّمَتْ أَيْدِيكُمَا وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ قَالَ: فَيَأْمُرُ بِصَرْفِهِمَا إِلَى النَّارِ فَأَمَّا أَحَدُهُمَا فَيَعْدُو فِي أَغْلَالِهِ وَسَلَاسِلِهِ حَتَّى يَقْتَحِمَهَا، وَأَمَّا الْآخَرُ فَيَتَلَكَّاُ فَيَأْمُرُ بَرَدِّهِمَا فَيَقُولُ لِلَّذِي عَدَا فِي أَغْلَالِهِ وَسَلَاسِلِهِ مَا حَمَلَكَ عَلَى مَا صَنَعْتَ وَقَدْ خَبُرْتَهَا؟ فَيَقُولُ: إِنِّي قَدْ خَبُرْتُ مِنْ وَبَالِ الْمَعْصِيَةِ مَا لَمْ أَكُنْ أَتَعَرَّضُ لِسَخَطِكَ ثَانِيَةً قَالَ: وَيَقُولُ لِلَّذِي تَلَكَّأَ مَا حَمَلَكَ عَلَى مَا صَنَعْتَ؟ فَيَقُولُ: حُسْنُ ظَنِّي بِكَ حِينَ أَخْرَجْتَنِي مِنْهَا أَلَّا تَرُدَّنِي إِلَيْهَا فَيَرْحَمُهُمَا وَيَأْمُرُ بِهِمَا إِلَى الْجَنَّةِ "

(1/69)

61 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ، حَدَّثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُنْصَبُ أَوْ يُوضَعُ لِلْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ مَنَابِرَ مِنْ ذَهَبٍ فَيَجْلِسُونَ عَلَيْهَا وَيَبْقَى مِنْبَرِي لَا أَجْلِسُ عَلَيْهِ أَوْ لَا أَقْعُدُ عَلَيْهِ فَإِنَّمَا بَيْنَ يَدَيْ رَبِّي مُنْتَصِبًا لِأُمَّتِي مَخَافَةَ أَنْ يَبْعَثَ بِي إِلَى الْجَنَّةِ، وَتَبْقَى أُمَّتِي بَعْدِي فَأَقُولُ: يَا رَبِّ، عَجِّلْ حِسَابَهُمْ فَيُدْعَا بِهِمْ فَيُحَاسَبُونَ فَمِنْهُمْ مَنْ يَدْخُلُ الْجَنَّةَ بِرَحْمَةِ اللَّهِ، وَمِنْهُمْ مَنْ يَدْخُلُ الْجَنَّةَ بِشَفَاعَتِي فَمَا أَزَالُ أَشْفَعُ حَتَّى أُعْطَى صِكَاكًا لِرِجَالٍ قَدْ بُعِثَ بِهِمْ إِلَى النَّارِ حَتَّى إِنَّ مَالِكًا خَازِنَ النَّارِ يَقُولُ: يَا مُحَمَّدُ، مَا تَرَكْتَ لِلنَّارِ لِغَضَبِ رَبِّكِ لِأُمَّتِكَ مِنْ نِقْمَةٍ "

(1/70)

62 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرْوِيُّ، أَنَّهُ حَدَّثَ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ، أَنَّ بَكْرَ بْنَ سَوَادَةَ حَدَّثَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ: " أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَلَا قَوْلَ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} [إبراهيم: 36] وَقَالَ عِيسَى عَلَيْهِ السَّلَامُ: {إِنَّ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنَّ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] فَرَفَعَ يَدَيْهِ وَبَكَا، ثُمَّ قَالَ: اللَّهُمَّ أُمَّتِي أُمَّتِي وَبَكَا فَقَالَ اللَّهُ عَزَّ وَجَلَّ: يَا جِبْرِيلُ، اذْهَبْ إِلَى مُحَمَّدٍ وَرَبُّكَ أَعْلَمُ فَاسْأَلْهُ مَا يُبْكِيكَ؟ فَأَتَاهُ جِبْرِيلُ فَسَأَلَهُ فَأَخْبَرَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمَا قَالَ وَهُوَ أَعْلَمُ فَقَالَ اللَّهُ عَزَّ وَجَلَّ: يَا جِبْرِيلُ اذْهَبْ إِلَى مُحَمَّدٍ فَقُلْ لَهُ: «إِنَّا سَنُرْضِيكَ فِي أُمَّتِكَ وَلَا نَسُوؤُكَ»

(1/71)

63 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: " أَوْحَى اللَّهُ إِلَى نَبِيِّهِ مُحَمَّدٍ عَلَيْهِ السَّلَامُ أَتُحِبُّ أَنْ أَجْعَلَ أَمْرَ أُمَّتِكَ إِلَيْكَ؟ قَالَ: لَا يَا رَبِّ أَنْتَ خَيْرٌ لَهُمْ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ: إِذَنْ لَا أُخْزِيكَ فِيهِمْ "

(1/73)

64 - وَحَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، أَخْبَرَنَا مُوسَى الْإِسْوَارِيُّ، عَنْ عَطِيَّةَ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُما، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَو عَلِمْتُمْ قَدْرَ رَحْمَةِ اللَّهِ لَاتَّكَلْتُمْ وَمَا عَمِلْتُمْ مِنْ عَمَلٍ وَلَوْ عَلِمْتُمْ قَدْرَ غَضَبِهِ مَا نَفَعَكُمْ شَيْءٌ»

(1/73)

65 - وَحَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا عَبْدُ الْوَهَّابِ، أَخْبَرَنَا سَعِيدٌ، عَنْ قَتَادَةَ، قَالَ: ذُكِرَ لَنَا: أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ يَعْلَمُ الْعَبْدُ قَدْرَ عَفْوِ اللَّهِ مَا تَوَرَّعَ مِنْ حَرَامٍ وَلَوْ يَعْلَمُ قَدْرَ عُقُوبَتِهِ لَبَخَعَ نَفْسَهُ»

(1/75)

66 - حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي الصُّفَيْرَاءِ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ عَبْدُ اللَّهِ: «لَيَغْفِرَنَّ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ مَغْفِرَةً لَمْ تَخْطُرْ عَلَى قَلْبِ بِشْرٍ»

(1/75)

67 - حَدَّثَنَا أَبِي قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا ابْنُ عَوْنٍ، قَالَ: " مَا رَأَيْتُ أَحَدًا كَانَ أَعْظَمَ رَجَاءً لِلْمُوَحِّدِينَ مِنْ مُحَمَّدِ بْنِ سِيرِينَ رَحِمَهُ اللَّهُ؛ كَانَ يَتْلُو هَؤُلَاءِ الْآيَاتِ {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} [الصافات: 35] وَيَتْلُو {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر: 43] وَيَتْلُو {لَا يَصْلَاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 15] "

(1/77)

68 - وَحَدَّثَنِي أَبِي، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي أَبُو مَخْزُومٍ، حَدَّثَنِي عُمَرُ بْنُ الْوَلِيدِ، قَالَ: " خَرَجَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَوْمَ الْجُمُعَةِ وَهُوَ نَاحِلُ الْجِسْمِ، فَخَطَبَ كَمَا كَانَ يَخْطُبُ، ثُمَّ قَالَ: أَيُّهَا النَّاسُ مَنْ أَحْسَنَ مِنْكُمْ فَلْيَحْمَدِ اللَّهَ، وَمَنْ أَسَاءَ فَلْيَسْتَغْفِرِ اللَّهَ، ثُمَّ إِنْ عَادَ فَلْيَسْتَغْفِرِ اللَّهَ، ثُمَّ إِنْ عَادَ فَلْيَسْتَغْفِرِ اللَّهَ؛ فَإِنَّهُ لَا بُدَّ لِأَقْوَامٍ أَنْ يَعْمَلُوا أَعْمَالًا وَضَعَهَا اللَّهُ فِي رِقَابِهِمْ وَكَتَبَهَا عَلَيْهِمْ "

(1/77)

69 - حَدَّثَنَا أَبِي، حَدَّثَنَا إِسْمَاعِيلُ، أَخْبَرَنَا يُونُسُ بْنُ عُبَيْدٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: قَالَ عَلِيٌّ عَلَيْهِ السَّلَامُ: " أَيُّ آيَةٍ فِي الْقُرْآنِ أَوْسَعُ؟ فَجَعَلُوا يَذْكُرُونَ آيًا مِنَ الْقُرْآنِ {مَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} [النساء: 110] أَوْ نَحْوَهَا فَقَالَ عَلِيٌّ: مَا فِي الْقُرْآنِ آيَةٌ أَوْسَعُ مِنْ {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] "

(1/77)

70 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنِ الشَّعْبِيِّ، عَنْ شُتَيْرٍ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ، يَقُولُ: " إِنَّ أَكْبَرَ آيَةٍ فِي الْقُرْآنِ فَرَجًا آيَةٌ فِي سُورَةِ الْغُرَفَ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} [الزمر: 53] فَقَالَ مَسْرُوقٌ: صَدَقْتَ "

(1/79)

71 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا أَبُو رَبِيعَةَ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، وَأَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَخْرُجُ مِنَ النَّارِ - قَالَ أَبُو عِمْرَانَ: أَرْبَعَةٌ قَالَ ثَابِتٌ: رَجُلَانِ - فَيُعْرَضُونَ عَلَى رَبِّهِمْ فَيَأْمُرُ بِهِمْ إِلَى النَّارِ فَيَلْتَفِتُ أَحَدُهُمْ فَيَقُولُ: أَيْ رَبِّ، قَدْ كُنْتُ أَرْجُو إِذْ أَخْرَجْتَنِي مِنْهَا أَنْ لَا تُعِيدَنِي فِيهَا قَالَ: فَيُنْجِيهِ اللَّهُ مِنْهَا "

(1/81)

72 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنِي أَبُو رَبِيعَةَ، وَحَجَّاجٌ الْأَنْمَاطِيُّ، قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ: " أَنَّهَا سَمِعْتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ هَذِهِ الْآيَةِ {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} [الزمر: 53] عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا وَلَا يُبَالِي {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] "

(1/82)

73 - حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ بْنِ شَيْبَةَ الْحَرَّانِيُّ الْقُرَشِيُّ، حَدَّثَنَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عُمَرَ بْنِ شَاكِرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُخْرِجُ الْمُؤْمِنَ مِنْ إِيمَانِهِ ذَنْبٌ كَمَا لَا يُخْرِجُ الْكَافِرَ مِنْ كَفَرِهِ إِحْسَانُ»

(1/83)

74 - حَدَّثَنَا يَحْيَى بْنُ إِسْمَاعِيلَ الْوَاسِطِيُّ، قَالَ: أَخْبَرَنَا ابْنُ الْفُضَيْلِ، حَدَّثَنَا أَبُو سِنَانٍ ضِرَارُ بْنُ مُرَّةَ، عَنْ مُحَارِبِ بْنِ دِثَارٍ، عَنِ ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ ثَمَانُونَ مِنْهَا أُمَّتِي»

(1/84)

75 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا الْهَيْثَمُ بْنُ جَمَّازٍ، حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا حَجَّ آدَمُ عَلَيْهِ السَّلَامُ فَقَضَى نُسُكَهُ أَتَتْهُ الْمَلَائِكَةُ وَهُوَ بِالْأَبْطَحِ، فَقَالُوا: السَّلَامُ عَلَيْكَ يَا آدَمُ: أَمَا إِنَّا قَدْ حَجَجْنَا هَذَا الْبَيْتَ قَبْلَكَ بِأَلْفَيْ عَامٍ فَقَالَ آدَمُ: يَا رَبِّ، قَدْ قَضَيْتُ نُسُكِي فَمَا لِي؟ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ: أَنْ سَلْنِي يَا آدَمُ مَا شِئْتَ قَالَ: فَإِنِّي أَسْأَلُكَ أَنْ تَغْفِرَ لِي وَلِوَلَدِي قَالَ: فَأَوْحَى اللَّهُ إِلَيْهِ: يَا آدَمُ، أَمَّا أَنْتَ فَقَدْ عَصَيْتَنِي وَأَنْتَ فِي الْجَنَّةِ وَقَدْ غَفَرْتُ لَكَ ذَنْبَكَ الَّذِي عَصَيْتَنِي، وَأَمَّا وَلَدُكَ فَمَنْ آمَنَ بِي وَأَقَرَّ بِذَنَبِهِ غَفَرْتُ لَهُ "

(1/86)

76 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حُمَيْدِ بْنِ أَبِي الْأَسْوَدِ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا عُثْمَانُ بْنُ غِيَاثٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَقِيقٍ، قَالَ: " لَمَّا صَبَرَ إِسْحَاقُ نَفْسَهُ لِلذَّبْحِ أُعْطِيَ دَعْوَةً فَدَعَا لِمَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ أَنْ يُدْخِلَهُ اللَّهُ عَزَّ وَجَلَّ الْجَنَّةَ "

(1/87)

77 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ عَلَى أَهْلِ لَا إِلَهَ إِلَّا اللَّهُ وَحْشَةٌ فِي قُبُورِهِمْ وَلَا مَنْشَرِهِمْ وَكَأَنِّي بِأَهْلِ لَا إِلَهَ إِلَّا اللَّهُ يَنْفُضُونَ التُّرَابَ عَنْ رَؤُوسِهِمْ، وَيَقُولُونَ: الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ "

(1/90)

78 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: " جِئْتُ إلَى سُفْيَانَ عَشِيَّةَ عَرَفَةَ وَهُوَ جَاثٍ عَلَى رُكْبَتَيْهِ وَعَيْنَاهُ تَهْمِلَانِ فَبَكَيْتُ فَالْتَفَتَ إِلَيَّ فَقَالَ: مَا شَأْنُكَ؟ فَقُلْتُ: مَنْ أَسْوَأُ هَذَا الْجَمْعِ حَالًا؟ قَالَ: الَّذِي يَظُنُّ أَنَّ اللَّهُ عَزَّ وَجَلَّ لَا يُغْفَرَ لَهُمْ "

(1/92)

79 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ الْعَنْبَرِيُّ، حَدَّثَنِي يَحْيَى بْنُ عُمَرَ بْنِ شَدَّادٍ التَّيْمِيُّ، مَوْلًى لِبَنِي تَيْمِ بْنِ مُرَّةَ قَالَ: " قَالَ لِي سُفْيَانُ بْنُ عُيَيْنَةَ، وَكُنْتُ طَلَبْتُ الْغَزْوَ فَأَخْفَقْتُ وَأَنْفَقْتُ مَا كَانَ مَعِي فَأَتَانِي حِينَ بَلَغَهُ خَبَرِي وَقَدْ كَانَ عَرَفَنِي قَبْلَ ذَلِكَ بِطُولِ مُجَالَسَتِهِ فَقَالَ لِي لَا تَأْسَ عَلَى مَا فَاتَكَ وَاعْلَمْ أَنَّكَ لَوْ رُزِقْتَ شَيْئًا لَأَتَاكَ، ثُمَّ قَالَ لِي: أَبْشِرْ فَإِنَّكَ عَلَى خَيْرٍ تَدْرِي مَنْ دَعَا لَكَ؟ قَالَ: قُلْتُ: وَمَنْ دَعَا لِي؟ قَالَ: دَعَا لَكَ حَمَلَةُ الْعَرْشِ، وَدَعَا لَكَ نَبِيُّ اللَّهِ نُوحٌ قَالَ: نَعَمْ، وَدَعَا لَكَ خَلِيلُ اللَّهِ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ قَالَ: قُلْتُ دَعَا لِي هَؤُلَاءِ كُلُّهُمْ قَالَ: نَعَمْ وَدَعَا لَكَ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قُلْتُ فَأَيْنَ دَعَا لِي هَؤُلَاءِ قال: فِي كِتَابٍ اللَّهُ عَزَّ وَجَلَّ؟ أَمَا سَمِعْتَ قَوْلَهُ عَزَّ وَجَلَّ {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر: 7] قَالَ: قُلْتُ: فَأَيْنَ دَعَا لِي نَبِيُّ اللَّهِ نُوحٌ؟ قَالَ: أَمَا سَمِعْتَ قَوْلَهُ عَزَّ وَجَلَّ {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [نوح: 28] قَالَ: قُلْتُ فَأَيْنَ دَعَا لِي خَلِيلُ اللَّهِ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ؟ قَالَ: أَمَا سَمِعْتَ قَوْلَهُ {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} [إبراهيم: 41] قَالَ: قُلْتُ فَأَيْنَ دَعَا لِي مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: فَهَزَّ رَأْسَهُ، ثُمَّ قَالَ: أَمَا سَمِعْتَ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19] فَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَطْوَعَ لِلَّهِ عَزَّ وَجَلَّ وَأَبَرَّ بِأُمَّتِهِ وَأَرْأَفَ لَهَا وَأَرْحَمَ مِنْ أَنْ يَأْمُرَهُ بِشَيْءٍ فَلَا يَفْعَلُهُ "

(1/92)

80 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ دِينَارٍ، حَدَّثَنِي قُثَمُ بْنُ عَبْدِ اللَّهِ بْنِ وَاقِدٍ، حَدَّثَنِي أَبِي، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ الْحَضْرَمِيِّ، عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: " إِنَّ لِآدَمَ عَلَيْهِ السَّلَامُ مِنَ اللَّهِ مَوْقِفٌ فِي فَسَحَ مِنَ الْعَرْشِ عَلَيْهِ ثَوْبَانِ أَخْضَرَانِ كَأَنَّهُ نَخْلَةٌ سَحُوقُ يَنْظُرُ إِلَى مَنْ يَنْطَلِقُ بِهِ مِنْ وَلَدِهِ إِلَى الْجَنَّةِ وَيَنْظُرُ إِلَى مَنْ يَنْطَلِقُ بِهِ مِنْ وَلَدِهِ إِلَى النَّارِ قَالَ: فَبَيْنَا آدَمُ عَلَيْهِ السَّلَامُ عَلَى ذَلِكَ إِذْ نَظَرَ إِلَى رَجُلٍ مِنْ أُمَّةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَنْطَلِقُ بِهِ إِلَى النَّارِ فَيُنَادِي آدَمُ: يَا أَحْمَدُ، يَا أَحْمَدُ، فَيَقُولُ: لَبَّيْكَ يَا أَبَا الْبَشَرِ، فَيَقُولُ: هَذَا رَجُلٌ مِنْ أُمَّتِكَ يَنْطَلِقُ بِهِ إِلَى النَّارِ فَأَشُدُّ الْمِئْزَرَ وَأَهْرَعُ فِي أَثَرِ الْمَلَائِكَةِ وَأَقُولُ: يَا رُسُلَ رَبِّي، قِفُوا، فَيَقُولُونَ: نَحْنُ الْغِلَاظُ الشِّدَادُ الَّذِينَ لَا نَعْصِي اللَّهَ مَا أَمَرَنَا وَنَفْعَلُ مَا نُؤْمَرُ فَإِذَا أَيِسَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَبَضَ عَلَى لِحْيَتِهِ بِيَدِهِ الْيُسْرَى وَاسْتَقْبَلَ الْعَرْشَ بِوَجْهِهِ فَيَقُولُ: رَبِّ، أَلَيْسَ قَدْ وَعَدْتَنِي أَلَّا تُخْزِيَنِي فِي أُمَّتِي فَيَأْتِي النِّدَاءُ مِنْ عِنْدِ الْعَرْشِ: أَطِيعُوا مُحَمَّدًا، وَرُدُّوا هَذَا الْعَبْدَ إِلَى الْمَقَامِ، فَأُخْرِجُ مِنْ حُجْزَتِي بِطَاقَةً بَيْضَاءَ كَالْأُنْمُلَةِ فَأُلْقِيهَا فِي كِفَّةِ الْمِيزَانِ الْيُمْنَى وَأَنَا أَقُولُ: بِسْمِ اللَّهِ فَتَرْجَحُ الْحَسَنَاتِ عَلَى السَّيِّئَاتِ، فَيُنَادِي: سَعِدَ وَسَعِدَ جَدُّهُ وَثَقُلَتْ مَوَازِينُهُ، انْطَلِقُوا بِهِ إِلَى الْجَنَّةِ فَيَقُولُ: يَا رُسُلَ رَبِّي قِفُوا أَسْأَلُ هَذَا الْعَبْدَ الْكَرِيمَ عَلَى اللَّهِ فَيَقُولُ: بِأَبِي أَنْتَ وَأُمِّي مَا أَحْسَنَ وَجْهَكَ وَأَحْسَنَ خَلَقَكَ فَمَنْ أَنْتَ؟ فَقَدْ أَقَلْتَنِي عَثْرَتِي، وَرَحِمْتَ عَبْرَتِي فَيَقُولُ: أَنَا نَبِيُّكَ مُحَمَّدٌ، وَهَذِهِ صَلَوَاتُكَ الَّتِي كُنْتَ تُصَلِّي عَلَيَّ وَقَدْ وَفَّيْتُكَ أَحْوَجَ مَا تَكُونُ إِلَيْهَا "

(1/93)

81 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ رَحِمَهُ اللَّهُ، يَقُولُ: «لَوْ أَدْخَلَنِي اللَّهُ النَّارَ فَصِرْتُ فِيهَا مَا أَيِسْتُهُ»

(1/95)

82 - حَدَّثَنَا أَبُو بَكْرٍ الْبَاهِلِيُّ مُحَمَّدُ بْنُ عَمْرِو بْنِ الْعَبَّاسِ، حَدَّثَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ الْعَطَّارُ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: «مَا تَقُولُونَ فِي رَجُلٍ يُقْتَلُ فِي سَبِيلِ اللَّهِ؟» قَالُوا: الْجَنَّةُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: " الْجَنَّةُ إِنْ شَاءَ اللَّهُ قَالَ: فَمَا تَقُولُونَ فِي رَجُلٍ مَاتَ فِي سَبِيلِ اللَّهِ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " الْجَنَّةُ إِنَّ شَاءَ اللَّهُ قَالَ: فَمَاذَا تَقُولُونَ فِي رَجُلٍ مَاتَ فَقَامَ رَجُلَانِ ذَوَا عَدْلٍ فَقَالَا: لَا نَعْلَمُ إِلَّا خَيْرًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: الْجَنَّةُ إِنَّ شَاءَ اللَّهُ فَقَالَ: فَمَاذَا تَقُولُونَ فِي رَجُلٍ مَاتَ فَقَامَ رَجُلَانِ ذَوَا عَدْلٍ فَقَالَا: لَا نَعْلَمُ خَيْرًا " قَالُوا: النَّارُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَبْدٌ مُذْنِبٌ وَرَبٌّ غَفُورٌ رَحِيمٌ»

(1/95)

83 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ، عَنِ الْفُضَيْلِ بْنِ عِيَاضٍ، عَنْ سُلَيْمَانَ، عَنْ خَيْثَمَةَ، قَالَ: قَالَ عَبْدُ اللَّهِ: «وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا أُعْطِيَ عَبْدٌ مُؤْمِنٌ شَيْئًا خَيْرًا مِنْ حُسْنِ الظَّنِّ بِاللَّهِ عَزَّ وَجَلَّ وَالَّذِي لَا إِلَهَ غَيْرُهُ لَا يُحْسِنُ عَبْدٌ بِاللَّهِ عَزَّ وَجَلَّ الظَّنَّ إِلَّا أَعْطَاهُ اللَّهُ عَزَّ وَجَلَّ ظَنُّهُ ذَلِكَ بِأَنَّ الْخَيْرَ فِي يَدِهِ»

(1/96)

84 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي إِبْرَاهِيمَ، حَدَّثَنِي صَالِحٌ، مَوْلَى التَّوْأَمَةِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: «أَنَا عِنْدَ ظَنِّ عَبْدِي بِي فَإِنْ ظَنَّ بِي خَيْرًا فَلَهُ الْخَيْرُ فَلَا تَظُنُّوا بِاللَّهِ إِلَّا خَيْرًا»

(1/96)

85 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي جَعْفَرُ بْنُ سَعْدِ بْنِ عُبَيْدِ اللَّهِ الْكَاهِلِيُّ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ، قَالَ: سَمِعْتُهُ يَقُولُ: «لَا تَذْهَبُ الدُّنْيَا حَتَّى يَقُومَ الْبَكَّاؤُونَ بَاكٍ يَبْكِي عَلَى دِينِهِ، وَبَاكٍ يَبْكِي عَلَى دُنْيَاهُ فَأَحْسَنُهُمْ حَالًا أَحْسَنُهُمْ ظَنًّا بِاللَّهِ عَزَّ وَجَلَّ»

(1/96)

86 - حُدِّثْتُ عَنْ بَكْرِ بْنِ سُلَيْمَانَ الصَّوَّافِ، قَالَ: " دَخَلْنَا عَلَى مَالِكِ بْنِ أَنَسٍ فِي الْعَشِيَّةِ الَّتِي قُبِضَ فِيهَا فَقُلْنَا: يَا أَبَا عَبْدِ اللَّهِ، كَيْفَ تَجِدُكَ؟ قَالَ: " مَا أَدْرِي مَا أَقُولُ لَكُمْ إِلَّا أَنَّكُمْ سَتُعَايِنُونَ غَدًا مِنْ عَفْوِ اللَّهِ مَا لَمْ يَكُنْ لَكُمْ فِي حِسَابٍ قَالَ: ثُمَّ مَا بَرِحْنَا حَتَّى أَغْمَضْنَاهُ "

(1/96)

87 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ شَيْخٍ، حَدَّثَهُ قَالَ: " لَقِيَ مَالِكُ بْنُ دِينَارٍ رَحِمَهُ اللَّهُ أَبَانَ بْنَ أَبِي عَيَّاشٍ فَقَالَ مَالِكٌ: إِلَى كَمْ تُحَدِّثُ النَّاسَ بِالرُّخَصِ؟ فَقَالَ: يَا أَبَا يَحْيَى، إِنِّي لَأَرْجُو أَنْ تَرَى مِنْ عَفْوِ اللَّهِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ مَا تَخْرِقُ لَهُ كِسَاءَكَ هَذَا مِنَ الْفَرَحِ "

(1/96)

88 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا جَعْفَرٌ، عَنْ شُبَيْلِ بْنِ عَزْرَةَ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: " لَمَّا أُرِيَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ رَأَى رَجُلًا يَعْصِي اللَّهُ عَزَّ وَجَلَّ فَدَعَا عَلَيْهِ، ثُمَّ آخَرَ، ثُمَّ آخَرَ، ثُمَّ آخَرَ فَدَعَا عَلَيْهِمْ فَهُلِكُوا، فَنُودِيَ: يَا صَاحِبَ الدَّعْوَةِ، إِنِّي قَدْ خَلَقْتُ ابْنَ آدَمَ لِثَلَاثٍ؛ أُخْرِجُ مِنْهُ ذُرِّيَّةً يَعْبُدُونِي وَتَلَا {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرُجُ الْمَيِّتَ مِنَ الْحَيِّ} [يونس: 31] أَوْ يَتُوبَ إِلَى مَا بَيْنَهُ وَبَيْنَ الْهَرَمِ فَأَتُوبَ عَلَيْهِ وَلَا تَأْخُذُنِي عَجَلَةُ الْعِبَادِ أَوْ يَتَمَادَى فَالنَّارُ مِنْ وَرَائِهِ "

(1/97)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، حَدَّثَنَا عَمْرُو بْنُ حَفْصٍ، حَدَّثَنَا سَهْلُ بْنُ هَاشِمٍ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَدْهَمَ، عَنْ أَبِي حَازِمٍ الْمَدِينِيِّ، قَالَ: «مِنْ أَعْظَمِ خَصْلَةٍ تُرْجَى لِلْمُؤْمِنِ أَنْ يَكُونَ أَشَدَّ النَّاسِ خَوْفًا عَلَى نَفْسِهِ، وَأَرْجَاهُ لِكُلِّ مُسْلِمٍ»

(1/97)

90 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ، قَالَ: بَلَغَنِي " أَنَّ اللَّهَ عَزَّ وَجَلَّ أَوْحَى إِلَى بَعْضِ أَنْبِيَائِهِ: بِعَيْنَيَّ مَا يَتَحَمَّلُ الْمُتَحَمِّلُونَ مِنْ أَجْلِي وَمَا يُكَابِدُونَ فِي طَلَبِ مَرْضَاتِي أَتُرَانِي أَنْسَى لَهُمْ عَمَلًا؟ كَيْفَ وَأَنَا الرَّحِيمُ بِخَلْقِي؟ وَلَوْ كُنْتُ مُعَاجِلًا بِالْعُقُوبَةِ أَحَدًا أَوْ كَانَتِ الْعُقُوبَةُ مِنْ شَأْنِي لَعَاجَلْتُ بِهَا الْقَانِطِينَ مِنْ رَحْمَتِي وَلَوْ يَرَى عِبَادِيَ الْمُؤْمِنُونَ كَيْفَ أَسْتَوْهِبُهُمْ مِمَّنْ ظَلَمُوهُ، ثُمَّ أَحْكُمُ لِمَنْ وَهَبَهُمْ بِالْخُلْدِ الْمُقِيمِ فِي جَوَارِي إِذَا مَا اتَّهَمُوا فَضْلِي وَكَرَمِي "

(1/97)

91 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ ابْنُ السِّمَاكِ: «تَبَارَكْتَ يَا عَظِيمُ، لَوْ كَانَتِ الْمَعَاصِي الَّتِي عَصَيْتُهَا طَاعَةً أَطَعْتُ فِيهَا مَا زَادَ عَلَى النِّعَمِ الَّتِي تُنِيلُهَا، وَإِنَّكَ لَتَزِيدُ فِي الْإِحْسَانِ إِلَيْنَا حَتَّى كَأَنَّ الَّذِي أَتَيْنَا مِنَ الْإِسَاءَةِ إِحْسَانًا، فَلَا أَنْتَ بِكَثْرَةِ الْإِسَاءَةِ مِنَّا تَدَعُ الْإِحْسَانَ إِلَيْنَا، وَلَا نَحْنُ بِكَثْرَةِ الْإِحْسَانِ مِنْكَ إِلَيْنَا عَنِ الْإِسَاءَةِ نَقْلَعُ، أَبِيتَ إِلَّا إِحْسَانًا وَإِجْمَالًا وَأَبَيْنَا إِلَّا إِسَاءَةً وَاجْتِرَامًا فَمَنْ ذَا الَّذِي يُحْصِي نِعَمَكَ وَيَقُومُ بِأَدَاءِ شُكْرِكَ إِلَّا بِتَوْفِيقِكَ وَنِعَمِكَ وَلَقَدْ فَكَّرْتُ فِي طَاعَةِ الْمُطِيعِينَ فَوَجَدْتُ رَحْمَتَكَ مُتَقَدِّمَةً لِطَاعَتِهِمْ وَلَوْلَا ذَلِكَ لَمَا وَصَلُوا إِلَيْهَا فَنَسْأَلُكَ بِالرَّحْمَةِ الْمُتَقَدِّمَةِ لِلْمُطِيعِينَ قَبْلَ طَاعَتِهِمْ لِمَا مَنَنْتَ بِهَا عَلَى الْعَاصِينَ بَعْدَ مَعْصِيَتِهِمْ»

(1/98)

92 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، عَنْ سُفْيَانَ، عَنْ صَاحِبٍ لَهُ قَالَ: قَالَ مُسْلِمُ بْنُ يَسَارٍ: «مَنْ رَجَا شَيْئًا طَلَبَهُ، وَمَنْ خَافَ شَيْئًا هَرَبَ مِنْهُ، مَا أَدْرِي مَا حَسْبُ رَجَاءِ امْرِئٍ عُرِضَ لَهُ بَلَاءٌ لَمْ يَصْبِرْ عَلَيْهِ لِمَا يَرْجُو، وَلَا أَدْرِي مَا حَسْبُ خَوْفِ امْرِئٍ عُرِضَتْ لَهُ شَهُوَةٌ لَمْ يَدَعْهَا لِمَا يَخَافُ»

(1/98)

93 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، عَنْ خُزَيْمَةَ أَبِي مُحَمَّدٍ الْعَابِدِ، قَالَ: كَانَ عُمَرُ بْنُ ذَرٍّ رَحِمَهُ اللَّهُ يَقُولُ: " اللَّهُمَّ ارْحَمْ قَوْمًا أَطَاعُوكَ فِي أَحَبِّ طَاعَتِكَ إِلَيْكَ: الْإِيمَانِ بِكَ وَالتَّوَكُلِ عَلَيْكَ، وَارْحَمْ قَوْمًا أَطَاعُوكَ فِي تَرْكِ أَبْغَضِ الْمَعَاصِي إِلَيْكَ: الشِّرْكِ بِكَ وَالِافْتَرَاءِ عَلَيْكَ قَالَ: فَكَانَ بَعْضُهُمْ يَقُولُ: إِنْ كَانَ كُلُّ مَا عُصِيَ اللَّهُ بِهِ عَظِيمًا؛ فَإِنَّهُ فِي سَعَةِ رَحْمَتِهِ صَغِيرٌ "

(1/98)

94 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، وَإِسْمَاعِيلُ بْنُ أَسَدٍ، قَالَا: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا عَبْدُ الْأَعْلَى بْنُ أَبِي الْمُسَاوِرِ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ، عَنْ صِلَةَ بْنِ زُفَرَ، عَنْ حُذَيْفَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَيَغْفِرَنَّ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ مَغْفِرَةً مَا خَطَرَتْ عَلَى قَلْبِ بَشَرٍ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَيَغْفِرَنَّ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ مَغْفِرَةً يَتَطَاوَلُ لَهَا إِبْلِيسُ رَجَاءَ أَنْ تُصِيبَهُ»

(1/99)

95 - حَدَّثَنِي أَبُو عَلِيٍّ عَبْدُ الرَّحْمَنِ بْنُ زِيَادٍ الطَّائِيُّ، حَدَّثَنَا جَبَلَةُ بْنُ يُونُسَ، قَاضِي جَرْجَرَايَا، حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: " قِيلَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ عَلَيْهِ السَّلَامُ: إِنَّ هَاهُنَا رَجُلًا قَدْ خُولِطَ وَلَمْ يَكُنْ بِحَالِهِ بَأْسٌ فَظَنَنَّا أَنَّهُ أَذْنَبَ ذَنْبًا يَرَى فِي نَفْسِهِ أَنَّ ذَلِكَ الذَّنْبَ لَا يُغْفَرُ لَهُ فَصَارَ إِلَى مَا تَرَى قَالَ: عَلَيَّ بِهِ، فَأُدْخِلَ عَلَيْهِ، فَقَالَ: " اسْمَعْ مَا أَقُولُ لَكَ: إِنَّ الَّذِي أَدْرَكَ مِنْكَ عَدُوَّكَ بِقُنُوطِكَ مِنْ رَحْمَةِ اللَّهِ أَعْظَمُ مِنْ ذَنْبِكَ الَّذِي أَذْنَبْتَ، فَقَالَ الرَّجُلُ: هَاهْ، فَأَفَاقَ "

(1/100)

96 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ أَعْيَنَ، قَالَ: سَمِعْتُ زُهَيْرَ بْنَ مُعَاوِيَةَ، يَقُولُ: سَمِعْتُ أَبَا شَيْبَةَ الزُّبَيْدِيَّ، يَقُولُ: «خِفْتُ نَفْسِي وَرَجَوْتُ رَبِّي فَأَنَا أُحِبُّ أَنْ أُفَارِقَ مَنْ أَخَافُ إِلَى مَنْ أَرْجُوهُ»

(1/100)

98 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْمُقْرِئُ، قَالَ: " لَمَّا احْتُضِرَ بِشْرُ بْنُ مَنْصُورٍ السَّلِيمِيُّ ضَحِكَ وَقَالَ: أَخْرِجْ مِنْ بَيْنِ ظَهْرَانِي مَنْ أَخَافُ فِتْنَتَهُ وَأَقْدِمْ عَلَيَّ مَنْ لَا أَشُكُّ فِي رَحْمَتِهِ ". وَأَخْبَرَنِي عَبْدُ اللَّهِ قَالَ: قِيلَ لَهُ أَوْصِي بِدَيْنِكَ قَالَ: «أَنَا أَرْجُو رَبِّي لِذَنْبِي لَا أَرْجُوهُ لِدَيْنِي فَلَمَّا مَاتَ قَضَى عَنْهُ دَيْنَهُ بَعْضُ إِخْوَانِهِ»

(1/100)

أَنْشَدَنِي أَحْمَدُ بْنُ الْعَبَّاسِ النَّمَرِيُّ:
[البحر الطويل]
وَإِنِّي لَأَرْجُو اللَّهَ حَتَّى كَأَنَّنِي ... أَرَى بِجَمِيلِ الظَّنِّ مَا اللَّهُ صَانِعُ

(1/100)

99 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ الْقَاسِمِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مُعْتَمِرٍ، عَنِ ابْنِ عَوْنٍ، قَالَ: «مَا رَأَيْتُ أَحَدًا كَانَ أَعْظَمَ رَجَاءً لِهَذِهِ الْأُمَّةِ مِنْ مُحَمَّدِ بْنِ سِيرِينَ وَأَشَدَّ خَوْفًا عَلَى نَفْسِهِ مِنْهُ»

(1/100)

100 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: " صَلَّى مُحَمَّدُ بْنُ الْمُنْكَدِرِ عَلَى رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ كَانَ يُؤَبِّنُ بِشَرٍّ وَقَالَ: إِنِّي لَأَسْتَحْيِي مِنَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُعْلَمَ مِنْ قَلْبِي أَنِّي ظَنَنْتُ أَنَّ رَحْمَتَهُ عَجَزَتْ عَنْهُ

(1/101)

101 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، عَنْ عَامِرِ بْنِ حَفْصٍ، قَالَ: " وَقَفَ الْحَسَنُ رَحِمَهُ اللَّهُ عَلَى قَبْرِ وَكِيعِ بْنِ أَبِي الْأَسْوَدِ، فَقَالَ: اللَّهُمَّ ارْحَمْ وَكِيعًا؛ فَإِنَّ رَحْمَتَكَ لَنْ تَعْجِزْ عَنْ وَكِيعٍ "

(1/101)

102 - حَدَّثَنَا الْعَبَّاسُ بْنُ الْفَرَجِ الرِّيَاشِيُّ، عَنِ الْأَصْمَعِيِّ، عَنْ سَلَّامِ بْنِ مِسْكِينٍ، قَالَ: " قِيلَ لِلْفَرَزْدَقِ عَلَامَ تَقْذِفُ الْمُحْصَنَاتِ؟ فَقَالَ: وَاللَّهِ لَلَّهُ أَحَبُّ إِلَيَّ مِنْ عَيْنَيَّ هَاتَيْنِ أَتُرَاهُ مُعَذِّبِي بَعْدَهَا "

(1/101)

103 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، حَدَّثَنَا شَمْلَةُ بْنُ هَزَّالِ أَبُو الْحَتْرُوشِ الْبَخْتَرِيُّ، قَالَ: " سَمِعْتُ الْحَسَنَ رَحِمَهُ اللَّهُ فِي جِنَازَةٍ فِيهَا الْفَرَزْدَقُ وَالْقَوْمُ حَافِّينَ بِالْقَبْرِ يَتَذَاكَرُونَ الْمَوْتَ فَقَالَ الْحَسَنُ: يَا أَبَا فِرَاسٍ مَا أَعْدَدْتَ لِهَذَا؟ قَالَ: شَهَادَةُ أَلَا إِلَهَ إِلَّا اللَّهُ مُنْذُ ثَمَانِينَ سَنَةً فَقَالَ: اثْبُتْ عَلَيْهَا وَأَبْشِرْ أَوْ نَحْوَ هَذَا " وَفِي غَيْرِ حَدِيثِ الْأَزْهَرِ قَالَ: فَقَالَ الْحَسَنُ: نِعْمَتِ الْعُدَّةُ وَنِعْمَتِ الْعُدَّةُ

(1/101)

104 - حَدَّثَنِي أَبِي، عَنِ الْأَصْمَعِيِّ، عَنْ أَبِيهِ، عَنْ لِبطَةَ بْنِ الْفَرَزْدَقِ، قَالَ: " رَأَيْتُ أَبِي فِي النَّوْمِ فَقَالَ: أَيْ بُنَيْ نَفَعَتْنِي الْكَلِمَةُ الَّتِي رَاجَعْتُ بِهَا الْحَسَنَ عِنْدَ الْقَبْرِ

(1/101)

105 - وَحَدَّثَنِي أَبِي، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنِ الْقَاسِمِ بْنِ الْفَضْلِ الْحُدَّانِيِّ، عَنْ لِبطَةَ بْنِ الْفَرَزْدَقِ، عَنْ أَبِيهِ، قَالَ: " لَقِيتُ أَبَا هُرَيْرَةَ فَقَالَ: مَنْ أَنْتَ؟ فَقُلْتُ: أَنَا الْفَرَزْدَقُ، فَقَالَ أَرَى قَدَّ مُمْيَتِكَ صَغِيرَتَيْنِ، وَكَمْ مِنْ مُحْصَنَةٍ قَدْ قَذَفْتَهَا وَإِنَّ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَوْضًا عَرْضُهُ مَا بَيْنَ أَيْلَةَ إِلَى كَذَا وَكَذَا فَإِنِ اسْتَطَعْتَ فَلَا تُحْرَمْهُ فَلَمَّا قُمْتُ قَالَ: «مَهْمَا صَنَعْتَ فَلَا تَقْنَطَنَّ»

(1/102)

106 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ، قَالَ: " أَبْطَأَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ أَخٌ لَهُ كَانَ يَأْنَسُ بِهِ فَسَأَلَهُ عَنْ إِبْطَائِهِ فَأَخْبَرَهُ أَنَّهُ مَشْغُولٌ بِمَوْتِ ابْنٍ لَهُ، وَأَنَّ ابْنَهُ كَانَ مِنَ الْمُسْرِفِينَ عَلَى نَفْسِهِ، فَقَالَ لَهُ عَلِيُّ بْنُ الْحُسَيْنِ: إِنَّ مِنْ وَرَاءِ ابْنِكَ ثَلَاثَ خِلَالٍ أَمَّا أَوَّلُهَا فَشَهَادَةُ أَلَّا إِلَهَ إِلَّا اللَّهُ، وَأَمَّا الثَّانِيَةُ فَشَفَاعَةُ رَسُولِ اللَّهِ وَأَمَّا الثَّالِثَةُ فَرَحْمَةُ اللَّهِ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ "

(1/103)

107 - حَدَّثَنِي يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَيْنَا رَجُلٌ مُسْتَلْقٍ إِذْ نَظَرَ إِلَى السَّمَاءِ وَإِلَى النُّجُومِ فَقَالَ: إِنِّي لَأَعْلَمُ أَنَّ لَكِ رَبًّا وَخَلَّاقًا اللَّهُمَّ اغْفِرْ لِي فَغَفَرَ لَهُ "

(1/103)

108 - حَدَّثَنَا الرَّبِيعُ بْنُ ثَعْلَبٍ، عَنْ أَبِي إِسْمَاعِيلَ الْمُؤَدِّبِ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ مُوَرِّقٍ، قَالَ: " كَانَ رَجُلٌ يَعْمَلُ السَّيِّئَاتِ، وَإِنَّهُ خَرَجَ إِلَى الْبَرِيَّةِ فَجَمَعَ تُرَابًا فَاضْطَجَعَ عَلَيْهِ مُسْتَلْقِيًا فَقَالَ: يَا رَبِّ، اغْفِرْ لِي ذُنُوبِي فَقَالَ: إِنَّ هَذَا لِيَعْرِفُ أَنَّ لَهُ رَبًّا يَغْفِرُ وَيُعَذِّبُ فَغَفَرَ لَهُ "

(1/103)

109 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ جَامِعِ بْنِ شَدَّادٍ، عَنْ مُغِيثِ بْنِ سُمَيٍّ، قَالَ: " بَيْنَمَا رَجُلٌ خَبِيثٌ فَتَذْكُرَ يَوْمًا إِذْ قَالَ: اللَّهُمَّ غُفْرَانَكَ اللَّهُمَّ غُفْرَانَكَ فَغُفِرَ لَهُ "

(1/104)

110 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا سَلَّامُ بْنُ مِسْكِينٍ، عَنْ أَبِي ظِلَالٍ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ عَبْدًا فِي جَهَنَّمَ يُنَادِي أَلْفَ سَنَةٍ: يَا حَنَّانُ يَا مَنَّانُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِجِبْرِيلَ عَلَيْهِ السَّلَامُ: اذْهَبِ ائْتِنِي بِعَبْدِي هَذَا قَالَ: فَيَذْهَبُ جِبْرِيلُ فَيَجِدُ أَهْلَ النَّارِ مُنْكَبِّينَ عَلَى وُجُوهِهِمْ فَيَرْجِعَ إِلَى رَبِّهِ عَزَّ وَجَلَّ فَيُخْبِرُهُ فَيَقُولُ: ائْتِنِي بِعَبْدِي؛ فَإِنَّهُ فِي مَكَانِ كَذَا وَكَذَا قَالَ: فَيَجِيءُ بِهِ فَيُوقَفُ عَلَى رَبِّهِ عَزَّ وَجَلَّ فَيَقُولُ لَهُ: يَا عَبْدِي كَيْفَ وَجَدْتَ مَكَانَكَ؟ وَكَيْفَ وَجَدْتَ مَقِيلَكَ؟ فَيَقُولُ: يَا رَبِّ، شَرُّ مَكَانٍ وَشَرُّ مَقِيلٍ، فَيَقُولُ: رُدُّوا عَبْدِي فَيَقُولُ: يَا رَبِّ، مَا كُنْتُ أَرْجُو إِذْ أَخْرَجْتَنِي مِنْهَا أَنْ تُعِيدَنِي فِيهَا فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: دَعُوا عَبْدِي "

(1/104)

111 - حَدَّثَنِي عَمْرُو بْنُ حَيَّانَ الْبَصْرِيُّ، عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْقُرَشِيِّ، عَنْ عُتْبَةَ بْنِ هَارُونَ، عَنْ مَسْلَمَةَ بْنِ مُحَارِبٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، قَالَ: " تَمَثَّلَ مُعَاوِيَةُ عِنْدَ الْمَوْتِ:
[البحر الطويل]
هُوَ الْمَوْتُ لَا مَنْجَا مِنَ الْمَوْتِ وَالَّذِي ... نُحَاذِرُ بَعْدَ الْمَوْتِ أَدْهَى وَأَفْظَعُ
ثُمَّ قَالَ: اللَّهُمَّ فَأَقِلِ الْعَثْرَةَ وَعَافِ مِنَ الزَّلَّةِ وَجُدْ بِحِلْمِكَ عَلَى جَهْلِ مَنْ لَمْ يَرْجُ غَيْرَكَ، وَلَمْ يَثِقْ إِلَّا بِكَ؛ فَإِنَّكَ وَاسِعُ الْمَغْفِرَةِ لَيْسَ لِذِي خَطِيئَةٍ مَهْرَبٌ إِلَّا أَنْتَ ". قَالَ: فَبَلَغَنِي أَنَّ هَذَا الْقَوْلَ بَلَغَ سَعِيدَ بْنَ الْمُسَيِّبِ رَحِمَهُ اللَّهُ، فَقَالَ: «لَقَدْ رَغِبَ إِلَى مَنْ لَا مَرْغُوبَ إِلَيْهِ مِثْلَهُ، وَإِنِّي لَأَرْجُو أَلَّا يُعَذِّبَهُ اللَّهُ عَزَّ وَجَلَّ»

(1/106)

112 - حَدَّثَنِي أَبِي، عَنْ أَبِي الْمُنْذِرِ الْكُوفِيِّ: أَنَّ مُعَاوِيَةَ جَعَلَ يَقُولُ وَهُوَ فِي الْمَوْتِ: «إِنْ تُنَاقِشْ يَكُنْ نِقَاشُكَ يَا رَبِّ، عَذَابًا لَا طَوْقَ لِي بِالْعَذَابِ، أَوْ تُجَاوِزْ فَأَنْتَ رَبٌّ رَحِيمٌ عَنْ مُسِيءٍ ذُنُوبُهُ كَالتُّرَابِ»

(1/106)

113 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيُّ، قَالَ: قَالَ الشَّعْبِيُّ: " لَقَدْ سَمِعْتُ مِنْ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ كَلَامًا عَلَى أَعْوَادِهِ هَذِهِ حَسَدْتُهُ عَلَيْهِ سَمِعْتُهُ يَقُولُ: اللَّهُمَّ إِنَّ ذُنُوبِي عَظُمَتْ فَجَلَّتْ عَنِ الصِّفَّةِ، وَإِنَّهَا صَغِيرَةٌ فِي جَنْبِ عَفْوِكَ فَاعْفُ عَنِّي "

(1/106)

114 - أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، وَأَنْشَدَنِي أَبُو عِمْرَانَ السُّلَمِيُّ:
[البحر الطويل]
وَإِنِّي لَآتِي الذَّنْبَ أَعْرِفُ قَدْرَهُ ... وَأَعْلَمُ أَنَّ اللَّهَ يَعْفُو وَيَغْفِرُ
لَئِنْ عَظَّمَ النَّاسُ الذُّنُوبَ فَإِنَّهَا ... وَإِنْ عَظُمَتْ فِي رَحْمَةِ اللَّهِ تَصْغُرُ "

(1/106)

115 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ يَبْغُضُ الْحَجَّاجَ فَنَفَّسَ عَلَيْهِ بِكَلِمَةٍ قَالَهَا عِنْدَ الْمَوْتِ: اللَّهُمَّ اغْفِرْ لِي؛ فَإِنَّهُمْ زَعَمُوا أَنَّكَ لَا تَفْعَلُ. قَالَ أَبُو بَكْرٍ: فَحَدَّثَنِي غَيْرُ عَلِيِّ بْنِ الْجَعْدِ أَنَّ ذَلِكَ بَلَغَ الْحَسَنَ الْبَصْرِيَّ فَقَالَ: أَقَالَهَا، قَالُوا: نَعَمْ قَالَ: عَسَى "

(1/107)

116 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، وَبِشْرُ بْنُ مُعَاذٍ، قَالَا: حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، حَدَّثَنَا سَدُوسٌ، صَاحِبُ السَّابِرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ وَأَهْلُ النَّارِ النَّارَ وَبَقِيَ الَّذِينَ عَلَيْهِمُ الْحِسَابُ نَادَى مُنَادٍ مِنْ تَحْتِ الْعَرْشِ: يَا أَهْلَ الْجَمْعِ تَتَارَكُوا الْمَظَالِمَ بَيْنَكُمْ وَثَوَابُكُمْ عَلَيَّ "

(1/107)

117 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا الْوَلِيدُ بْنُ مَرْوَانَ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: " كُنْتُ فِي جَيْشٍ بِالشَّامِ فَجَمَعَ بَيْنِي وَبَيْنَ الْقَاضِي أَمِيرُ الْجُنْدِ فَحَدَّثَنِي الْقَاضِي عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ قَالَ: " يَجِيءُ الْمُؤْمِنُ يَوْمَ الْقِيَامَةِ قَدْ أَخَذَ صَاحِبَ الدَّيْنِ فَيَقُولُ: دَيْنِي عَلَى هَذَا فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَنَا أَحَقُّ مَنْ قَضَى عَنْ عَبْدِي قَالَ: فَيَرْضَى هَذَا مِنْ دَيْنِهِ وَيَعْفُو لِهَذَا "

(1/109)

118 - حَدَّثَنَا أَبُو مُوسَى هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنَا عَبَّادُ بْنُ شَيْبَةَ الْحَبَطِيُّ، عَنْ سَعِيدِ بْنِ أَنَسٍ، عَنْ أَنَسٍ، قَالَ: " بَيْنَمَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ إِذْ رَأَيْنَاهُ ضَحِكَ حَتَّى بَدَتْ ثَنَايَاهُ فَقَالَ عُمَرُ: مَا أَضْحَكَكَ يَا رَسُولَ اللَّهِ؟ بِأَبِي أَنْتَ وَأُمِّي قَالَ: رَجُلَانِ مِنْ أُمَّتِي جَثَيَا بَيْنَ يَدَيْ رَبِّ الْعِزَّةِ عَزَّ وَجَلَّ فَقَالَ أَحَدُهُمَا: يَا رَبِّ، خُذْ لِي مَظْلَمَتِي مِنْ أَخِي قَالَ اللَّهُ عَزَّ وَجَلَّ: أَعْطِ أَخَاكَ مَظْلَمَتَهُ فَيَقُولُ: يَا رَبِّ، لَمْ يَبْقَ مِنْ حَسَنَاتِي شَيْءٌ قَالَ: يَا رَبِّ، فَلْيَحْمِلْ عَنِّي مِنْ أَوْزَارِي فَفَاضَتْ عَيْنُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْبُكَاءِ، ثُمَّ قَالَ: إِنَّ ذَلِكَ لَيَوْمٌ عَظِيمٌ يَوْمٌ يَحْتَاجُ النَّاسُ فِيهِ إِلَى أَنْ يُحْمَلَ عَنْهُمْ مِنْ أَوْزَارِهِمْ قَالَ: فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِلْمُطَالِبِ: ارْفَعْ رَأْسَكَ فَانْظُرْ إِلَى الْجِنَانِ، فَرَفَعَ رَأْسَهُ فَقَالَ: يَا رَبِّ، أَرَى مَدَائِنَ مِنْ فِضَّةٍ وَقُصُورًا مِنْ ذَهَبٍ مُكَلَّلَةً بِاللُّؤْلُؤِ لِأَيِّ نَبِيٍّ هَذَا؟ لِأَيِّ صِدِّيقٍ هَذَا؟ لِأَيِّ شَهِيدٍ هَذَا؟ قَالَ اللَّهُ هَذَا لِمَنْ أَعْطَانِيَ الثَّمَنَ قَالَ: يَا رَبِّ فَمَنْ يَمْلِكُ ذَلِكَ؟ قَالَ: أَنْتَ تَمْلِكُهُ، قَالَ: بِمَاذَا يَا رَبِّ؟ قَالَ: بِعَفْوِكَ عَنْ أَخِيكَ قَالَ: يَا رَبِّ، قَدْ عَفَوْتُ عَنْهُ قَالَ اللَّهُ عَزَّ وَجَلَّ: خُذْ بِيَدِ أَخِيكَ فَادْخُلِ الْجَنَّةَ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ: فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ؛ فَإِنَّ اللَّهُ عَزَّ وَجَلَّ يُصْلِحُ بَيْنَ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ "

(1/109)

119 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، عَنْ مُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ أَيْ بُنَيْ عَوِّدْ لِسَانَكَ: اللَّهُمَّ اغْفِرْ لِي؛ فَإِنَّ لِلَّهِ سَاعَاتٍ لَا يَرُدُّ فِيهِنَّ سَائِلًا "

(1/111)

120 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ وَهُوَ ابْنُ أَبِي عُثْمَانَ، عَنْ أَبِي مُعَاوِيَةَ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي قِلَابَةَ، قَالَ: " الْتَقَى رَجُلَانِ فِي السُّوقِ فَقَالَ أَحَدُهُمَا لِلْآخَرِ: يَا أَخِي، تَعَالَ حَتَّى تَدْعُوَ اللَّهَ فِي غَفَلَةِ النَّاسِ فَفَعَلَا، ثُمَّ مَاتَ أَحَدُهُمَا فَأَتَاهُ فِي مَنَامِهِ فَقَالَ: يَا أَخِي، عَلِمْتُ أَنَّ اللَّهَ عَزَّ وَجَلَّ غَفَرَ لَنَا عَشِيَّةَ الْتَقَيْنَا فِي السُّوقِ "

(1/111)

121 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَحْيَى بْنُ رَاشِدٍ، عَنْ مَطَرٍ أَبِي سَعِيدٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ رَحِمَهُ اللَّهُ، قَالَ: " قُلْتُ لِزِيَادٍ النُّمَيْرِيِّ: مَا مُنْتَهَى الْخَوْفِ؟ قَالَ: إِجْلَالُ اللَّهِ عَنْ مَقَامِ السَّوْءَاتِ، قَالَ: قُلْتُ: فَمَا مُنْتَهَى الرَّجَاءِ؟ قَالَ: تَأَمِيلُ اللَّهِ عَزَّ وَجَلَّ عَلَى كُلِّ الْحَالَاتِ "

(1/111)

122 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا وَكِيعٌ، عَنْ سَعْدَانَ الْجُهَنِيِّ، عَنْ أَبِي الْمُجَاهِدِ الطَّائِيِّ، عَنْ أَبِي الْمُدِلَّةِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ لَمْ تُذْنِبُوا لَجَاءَ اللَّهُ عَزَّ وَجَلَّ بِقَوْمٍ يُذْنِبُونَ، ثُمَّ يَغْفِرُ لَهُمْ»

(1/111)

123 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا، عَنْ عَاصِمٍ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، قَالَ: «إِنَّمَا جُعِلَتِ الرَّحْمَةُ لِلذُّنُوبِ»

(1/113)

124 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، عَنْ خَالِدِ بْنِ عَبْدِ اللَّهِ، عَنْ مُغِيرَةَ، عَنْ إِبْرَاهِيمَ، قَالَ: «إِنَّ أَحَقَّ مَنِ اسْتُغْفِرَ لَهُ الْمُذْنِبُ»

(1/113)

125 - حَدَّثَنَا أَحْمَدُ بْنُ بُجَيْرٍ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، عَنْ بَعْضِ رِجَالِهِ قَالَ: " جَاءَ حَبِيبٌ أَبُو مُحَمَّدٍ إِلَى خَشَبَةَ ابْنِ بَرَّجَانَ وَهُوَ مَصْلُوبٌ فَجَعَلَ يَدْعُو لَهُ وَيَتَرَحَّمُ عَلَيْهِ فَقِيلَ لَهُ: تَدْعُو لِابْنِ بَرَّجَانَ؟ قَالَ: فَلِمَنْ أَدْعُو؛ لِلْحَسَنِ وَابْنِ سِيرِينَ قَالَ: فَرُؤيَ لِابْنِ بَرَّجَانَ أَنَّهُ فِي الْجَنَّةِ قَالَ: دَخَلْتُهَا بِدَعْوَةِ حَبِيبٍ أَبِي مُحَمَّدٍ "

(1/113)

126 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، عَنْ أَبِي مُعَاوِيَةَ، عَنْ عُثْمَانَ بْنِ وَاقِدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: " بَيْنَا أَنَا ذَاتَ لَيْلَةٍ أُصَلِّي إِذْ قُلْتُ: لَوْ عَلِمْتُ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ عَزَّ وَجَلَّ وَأَرْضَاهَا لَهُ أَجْهَدْتُ فِيهِ نَفْسِي فَغَلَبَتْنِي عَيْنَايَ، فَأَتَيْتُ فِي مَنَامِي فَقِيلَ لِي: إِنَّكَ تُرِيدُ أَمْرًا لَا يَكُونُ؛ إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ أَنْ يَغْفِرَ "

(1/113)

127 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، قَالَ: " دَخَلْنَا عَلَى أَبِي عَبْدِ الرَّحْمَنِ نَعُودُهُ فَذَهَبَ بَعْضُ الْقَوْمِ يُرَجِّيهِ، فَقَالَ: إِنِّي لَأَرْجُو رَبِّي وَقَدْ صُمْتُ لَهُ ثَمَانِينَ رَمَضَانَ "

(1/113)

128 - قَالَ أَبُو مُحَمَّدٍ أَزْهَرُ: دَخَلْنَا عَلَى جَعْفَرِ بْنِ سُلَيْمَانَ نَعُودُهُ فِي مَرَضِهِ، فَقَالَ: «مَا أَكْرَهُ لِقَاءَ رَبِّي»

(1/113)

129 - حَدَّثَنَا يَحْيَى بْنُ حَبِيبِ بْنِ عَرَبِيٍّ، عَنْ شَيْخٍ لَهُ ذَهَبَ عَنِّيَ اسْمُهُ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ مُجَاهِدٍ، {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمَيْنِ} [الحجر: 2] قَالَ: " إِذَا فَرَغَ اللَّهُ عَزَّ وَجَلَّ مِنَ الْقَضَاءِ بَيْنَ خَلْقِهِ قَالَ: مَنْ كَانَ مُسْلِمًا فَلْيَدْخُلِ الْجَنَّةَ "

(1/114)

130 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْفَرَجِ، قَالَ: قَالَ فَتْحٌ الْمَوْصِلِيُّ: " كَبُرَتْ عَلَيَّ خُطَايَ وَكَثُرَتْ حَتَّى لَقَدْ آيَسَتْنِي مِنْ عَظِيمِ عَفْوِ اللَّهِ، ثُمَّ قَالَ: وَأَنَّى آيَسُ مِنْكَ وَأَنْتَ الَّذِي جُدْتَ عَلَى السَّحَرَةِ بَعْدَ أَنْ غَدَوْا كَفَرَةً فَجَرَةً، وَأَنَّى آيَسُ مِنْكَ وَأَنْتَ وَلِيُّ كُلِّ نِعْمَةٍ وَخَيْرٍ، وَأَنَّى آيَسُ مِنْكَ وَأَنْتَ الْمُغِيثُ عِنْدَ الْكُرَبِ فَلَمْ يَزَلْ يَقُولُ: وَأَنَّى آيَسُ مِنْكَ حَتَّى سَقَطَ مَغْشِيًّا عَلَيْهِ "

(1/114)

131 - حَدَّثَنَا مُحَمَّدٌ، أَخْبَرَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنِي أَعْيَنُ الْخَيَّاطُ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " رَأَيْتُ أَبَا عَبْدِ اللَّهِ مُسْلِمَ بْنَ يَسَارٍ فِي مَنَامِي بَعْدَ مَوْتِهِ بِسَنَةٍ فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ السَّلَامَ فَقُلْتُ: لِمَ لَا تَرُدُّ عَلَيَّ السَّلَامَ؟ قَالَ: أَنَا مَيِّتٌ فَكَيْفَ أَرُدُّ عَلَيْكَ السَّلَامَ؟ قَالَ: فَقُلْتُ لَهُ: وَمَاذَا لَقِيتَهُ عِنْدَ الْمَوْتِ؟ قَالَ: فَدَمَعَتْ عَيْنَا مَالِكٍ عِنْدَ ذَلِكَ وَقَالَ: لَقِيتُ وَاللَّهِ أَهْوَالًا وَزَلَازِلَ عِظَامًا شِدَادًا قُلْتُ: فَمَا كَانَ بَعْدَ ذَلِكَ؟ قَالَ: وَمَا تَرَاهُ يَكُونُ مِنَ الْكَرِيمِ، قَبِلَ مِنَّا الْحَسَنَاتِ، وَعَفَا لَنَا عَنِ السَّيِّئَاتِ وَضَمِنَ عَنَّا التَّبِعَاتِ قَالَ: ثُمَّ شِهِقَ مَالِكٌ شَهْقَةً فَخَرَّ مَغْشِيًّا عَلَيْهِ فَلَبِثَ بَعْدَ ذَلِكَ أَيَّامًا مَرِيضًا مِنْ غَشْيَتِهِ، ثُمَّ مَاتَ فِي مَرَضِهِ فَيَرَوْنَ أَنَّ قَلْبَهُ انْصَدَعَ "

(1/114)

132 - حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى، حَدَّثَنِي حَازِمُ بْنُ جَبَلَةَ بْنُ أَبِي نَضْرَةَ، عَنْ أَبِي سِنَانٍ، عَنِ الْحَسَنِ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ، رَفَعَهُ قَالَ: «مَنْ رَجَا شَيْئًا طَلَبَهُ وَمَنْ خَافَ مِنْ شَيْءٍ هَرَبَ مِنْهُ»

(1/114)

133 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مُحَمَّدٍ، حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ دَاوُدَ بْنِ شَابُورَ، قَالَ لُقْمَانُ لِابْنِهِ: " يَا بُنَيَّ خَفِ اللَّهَ خَوْفًا يَحُولُ بَيْنَكَ وَبَيْنَ الرَّجَاءِ، وَارْجُهُ رَجَاءً يَحُولُ بَيْنَكَ وَبَيْنَ الْخَوْفِ قَالَ: فَقَالَ: أَيْ أَبَهْ، إِنَّمَا لِي قَلْبٌ وَاحِدٌ إِذَا أَلْزَمْتُهُ الْخَوْفَ شَغَلَهُ عَنِ الرَّجَاءِ، وَإِذَا أَلْزَمَتْهُ الرَّجَاءَ شَغَلَهُ عَنِ الْخَوْفِ قَالَ: أَيْ بُنَيْ إِنَّ الْمُؤْمِنَ لَهُ قَلْبٌ كَقَلْبَيْنِ يَرْجُو اللَّهُ عَزَّ وَجَلَّ بِأَحْدِهِمَا وَيَخَافُهُ بِالْآخَرِ "

(1/115)

134 - حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمَدِينِيُّ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ شَيْخٍ لَهُ قَالَ: قَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ: «لَوْ جِيءَ بِمِيزَانٍ تَرِيصٍ فَوُزِنَ خَوْفُ الْمُؤْمِنِ وَرَجَاؤُهُ كَانَا سَوَاءً، يُذْكَرُ رَحْمَةُ اللَّهِ فَيَرْجُو وَيُذْكَرُ عَذَابُ اللَّهِ فَيَخَافُ»

(1/115)

135 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا حَكِيمُ بْنُ جَعْفَرٍ، حَدَّثَنَا عَبَايَةُ بْنُ كُلَيْبٍ اللَّيْثِيُّ، عَنْ رَجُلٍ مِنْ أَهْلِ الْكُوفَةِ قَالَ: جَلَسْنَا إِلَى عَوْنِ بْنِ عَبْدِ اللَّهِ فِي مَسْجِدِ الْكُوفَةِ فَسَمِعْتُهُ يَقُولُ: " إِنَّ مِنْ أَغَرِّ الْغُرَّةِ انْتِظَارَ تَمَامِ الْأَمَانِيِّ، وَأَنْتَ أَيُّهَا الْعَبْدُ مُقِيمٌ عَلَى الْمَعَاصِي. قَالَ: وَسَمِعْتُهُ يَقَولُ: لَقَدْ خَابَ سَعْيُ الْمُعْرِضِينَ عَنِ اللَّهِ. قَالَ: وَسَمِعْتُهُ يَقُولُ: مَا نُؤَمِّلُ إِلَّا عَفْوَهُ وَغَلَبَهُ الْبُكَاءُ فَقَامَ "

(1/115)

136 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا زَيْدٌ الْحِمْيَرِيُّ، حَدَّثَنِي أَبُو يَعْقُوبَ الْقَارِئُ، قَالَ: " رَأَيْتُ فِيَ مَنَامِي رَجُلًا آدَمَ طُوَالًا وَالنَّاسُ يَتَّبِعُونَهُ قُلْتُ: مَنْ هَذَا؟ قَالُوا: أُوَيْسٌ الْقَرَنِيُّ قَالَ: فَاتَّبَعْتُهُ، فَقُلْتُ: أَوْصِنِي رَحِمَكَ اللَّهُ، فَكَلَحَ فِي وَجْهِي قُلْتُ: مُسْتَرْشِدًا فَأَرْشِدْنِي أَرْشَدَكَ اللَّهُ فَأَقْبَلَ عَلَيَّ فَقَالَ: ابْتَغِ رَحْمَةَ رَبِّكَ عِنْدَ مَحَبَّتِهِ، وَاحْذَرْ نِقْمَتَهُ عِنْدَ مَعْصِيَتِهِ وَلَا تَقْطَعْ رَجَاءَكَ مِنْهُ فِي خِلَالِ ذَلِكَ، ثُمَّ وَلَّى وَتَرَكَنِي "

(1/116)

137 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يُونُسُ بْنُ يَحْيَى الْأُمَوِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ مُطَرِّفٍ، قَالَ: " دَخَلْنَا عَلَى ابْنِ حَازِمٍ الْأَعْرَجِ لَمَّا حَضَرَهُ الْمَوْتُ فَقُلْنَا: يَا أَبَا حَازِمٍ كَيْفَ تَجِدُكَ؟ قَالَ: أَجِدُنِي بِخَيْرٍ، أَجِدُنِي رَاجِيًا لِلَّهِ عَزَّ وَجَلَّ حَسَنَ الظَّنِّ بِهِ إِنَّهُ وَاللَّهِ لَا يَسْتَوِي مَنْ غَدَا وَرَاحَ يُعَمِّرُ عُقَدَ الْآخِرَةِ لِنَفْسِهِ فَيُقَدِّمُهَا أَمَامَهُ قَبْلَ أَنْ يَنْزِلَ بِهِ الْمَوْتُ حَتَّى يَقْدَمَ عَلَيْهَا فَيَقُومُ لَهَا وَتَقُومُ لَهُ، وَمَنْ غَدَا وَرَاحَ فِي عُقَدِ الدُّنْيَا يُعَمِّرُهَا لِغَيْرِهِ وَيَرْجِعُ إِلَى الْآخِرَةِ لَا حَظَّ لَهُ فِيهَا وَلَا نَصِيبَ "

(1/116)

أَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ:
[البحر الخفيف]
حُسْنُ ظَنِّي بِحُسْنِ عَفْوِكَ يَا ... رَبِّ جَمِيلٌ وَأَنْتَ مَالِكُ أَمْرِي
صُنْتُ سِرِّي عَنِ الْقَرَابَةِ وَالْأَهْلِ ... جَمِيعًا، وَكُنْتَ مَوْضِعَ سِرِّي
ثِقَةٌ بِالَّذِي لَدَيْكَ مِنَ السَّتْرِ ... فَلَا تُخْزِنِي يَوْمَ نَشْرِي
يَوْمَ هَتْكِ السُّتُورِ عَنْ حُجُبِ الْغَيْبِ ... فَلَا تَهْتِكَنَّ لِلنَّاسِ سِتْرِي
لَقِّنِّي حُجَّتِي، وَإِنْ لَمْ تَكُنْ يَا رَبِّ ... لِي حَجَّةٌ وَلَا وَجْهُ عُذْرٍ

(1/116)

وَأَنْشَدَنِي مَحْمُودٌ الْوَرَّاقُ أَيْضًا: "
[البحر الكامل]
مَا زِلْتُ أَغْرَقَ فِي الْإِسَاءَةِ دَائِبًا ... وَتَنَالُنِي بِالْعَفْوِ وَالْغُفْرَانِ
لَمْ تَنْتَقِصْنِي إِذْ أَسَأْتُ وَزِدْتَنِي ... حَتَّى كَأَنَّ إِسَاءَتِي إِحْسَانُ
تُولِي الْجَمِيلَ عَلَى الْقَبِيحِ كَأَنَّمَا ... يُرْضِيكَ مِنِّي الزُّورُ وَالْبُهْتَانُ
وَكَأَنَّنِي بِالذَّنْبِ أَلْتَمِسُ الرِّضَا ... إِذْ لَمْ يُضِرْ بِي عِنْدَكَ الْعِصْيَانُ

(1/116)

138 - حَدَّثَنَا سَعْدَوَيْهِ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ سُفْيَانَ الثَّوْرِيِّ رَحِمَهُ اللَّهُ " {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا} [النحل: 99] قَالَ: لَيْسَ لَهُ سُلْطَانٌ عَلَى أَنْ يَحْمِلَهُمْ عَلَى ذَنْبٍ لَا يُغْفَرُ "

(1/117)

139 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا يَعْقُوبُ بْنُ كَعْبٍ، قَالَ: سَمِعْتُ يُوسُفَ بْنَ أَسْبَاطٍ رَحِمَهُ اللَّهُ، يَقُولُ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ رَحِمَهُ اللَّهُ، يَقُولُ: " {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] قَالَ: أَحْسِنُوا بِاللَّهِ الظَّنَّ "

(1/117)

140 - حُدِّثْتُ عَنْ يَحْيَى الْحِمَّانِيِّ، حَدَّثَنَا قَيْسُ بْنُ الرَّبِيعِ، قَالَ: سَمِعْتُ زَيْدَ بْنَ عَلِيٍّ، يَقُولُ: «إِنَّمَا سَمَّى نَفْسَهُ الْمُؤْمِنَ؛ لِأَنَّهُ أَمَّنَهُمْ مِنَ الْعَذَابِ»

(1/117)

141 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ: " {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103] قَالَ: إِنِّي لَأَرْجُو أَنْ لَا يُعِيدَكُمُ اللَّهُ إِلَيْهَا بَعْدَ أَنْ أَنْقَذَكُمْ مِنْهَا "

(1/117)

142 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا يَحْيَى بْنُ مَعِينٍ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، قَالَ: بَلَغَنِي عَنِ ابْنِ عَوْنٍ أَنَّهُ ": قَرَأَ {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] فَقَالَ: إِنِّي لَأَرْجُو أَنْ لَا يُعَذِّبَكُمْ اللَّهُ عَزَّ وَجَلَّ "

(1/117)

143 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، أَخْبَرَنَا مُعَرِّفُ بْنُ وَاصِلٍ، حَدَّثَنِي صَخْرُ بْنُ صَدَقَةَ، قَالَ: " أَخَذَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يَوْمًا بِزِمَامِ نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: يَا مُحَمَّدُ، طُوبَى لِأُمَّتِكَ مَنْ قَالَ مِنْهُمْ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ "

(1/118)

144 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا نُوحُ بْنُ قَيْسٍ، عَنْ أَشْعَثَ بْنِ جَابِرِ الْحُدَّانِيِّ، عَنْ مَكْحُولٍ، عَنْ عَمْرِو بْنِ عَبَسَةَ، " أَنَّ شَيْخًا كَبِيرًا أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَدْعَمُ عَلَى عَصًا فَقَالَ: يَا نَبِيَّ اللَّهِ، إِنَّ لِي غَدَرَاتٍ وَفَجَرَاتٍ فَهَلْ يُغْفَرُ لِي؟ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَشَهَّدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ» قَالَ: نَعَمْ يَا نَبِيَّ اللَّهِ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِ اللَّهَ عَزَّ وَجَلَّ قَدْ غَفَرَ لَكَ غَدَرَاتِكَ وَفَجَرَاتِكَ» فَانْطَلَقَ وَهُوَ يَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ

(1/118)

145 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا إِسْحَاقُ بْنُ يُوسُفَ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ عَزَّ وَجَلَّ مِائَةُ رَحْمَةٍ، وَإِنَّمَا أُنْزِلَ مِنْهَا رَحْمَةٌ وَاحِدَةٌ بَيْنَ النَّاسِ وَالْجِنِّ وَالْبَهَائِمِ وَالْهَوَامِّ فَبِهَا يَتَعَاطَفُونَ، وَبِهَا يَتَرَاحَمُونَ وَبِهَا تَتَعَاطَفُ الْوَحْشُ عَلَى أَوْلَادِهَا وَادَّخَرَ تِسْعًا وَتِسْعِينَ رَحْمَةً لِيَرْحَمَ بِهَا عِبَادَهُ يَوْمَ الْقِيَامَةِ»

(1/120)

146 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الْمُقَدَّمِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو، حَدَّثَنِي عُبَيْدَةُ بْنُ بَكَّارِ بْنِ النَّضْرِ بْنِ عُبَيْدَةَ الْأَزْدِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ جَابِرٍ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْمُنْكَدِرِ، فِي قَوْلِ اللَّهَ عَزَّ وَجَلَّ: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] ، قَالَ: " هَلْ جَزَاءُ مَنْ أَنْعَمْتُ عَلَيْهِ بِالْإِسْلَامِ إِلَّا الْجَنَّةُ؟ هَلْ جَزَاءُ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ إِلَّا الْجَنَّةُ؟ "

(1/121)

147 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: سَمِعْتُ مُقَاتِلَ بْنَ سُلَيْمَانَ، يَقُولُ فِي قَوْلِ اللَّهَ عَزَّ وَجَلَّ: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] قَالَ: " هَلْ جَزَاءُ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، إِلَّا الْجَنَّةُ "

(1/121)

148 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، حَدَّثَنَا أَبُو عُمَرَ الْحَوْضِيُّ، حَدَّثَنَا مِسْكِينُ بْنُ عَبْدِ اللَّهِ أَبُو فَاطِمَةَ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] قَالَ: «ثُنْيَا مِنْ رَبِّنَا عَلَى جَمِيعِ الْقُرْآنِ»

(1/121)

149 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا سَلَّامٌ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: " مَا يَسُرُّنِي بِهَذِهِ الْآيَةِ الدُّنْيَا وَمَا فِيهَا: قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {مَا سَلَكَكُمْ فِي سَقَرَ} [المدثر: 42] الْآيَةَ، أَلَا تَرَى أَنَّهُ لَيْسَ فِيهِمْ خَيْرٌ؟ "

(1/121)

150 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ، أَوْ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُما - شَكَّ الْأَعْمَشُ - عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِلَّهِ عُتَقَاءَ مِنَ النَّارِ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، وَلِكُلِّ عَبْدٍ مِنْهُمِ دَعْوَةٌ مُسْتَجَابَةٌ»

(1/122)


حلم معاوية

حلم معاوية
تأليف
ابن أبي الدنيا
عبد الله بن محمد بن عبيد بن سفيان
المتوفى سنة 281 هـ

تحقيق
إبراهيم صالح

دار البشائر
1424 هـ - 2003 م

(/)

نقلت من حلم معاوية من الجزء الأول، تأليف ابن أبي الدنيا، وهو سماعي.
1 - بإسناد: حكي أن معاوية ذكر عند عمر بن الخطاب، فقال: دعونا من ذم فتى قريش وابن سيدها، من يضحك في الغضب، ولا ينال إلا على الرضى، ومن لا يأخذ ما فوق رأسه إلا من تحت قدميه.

(1/19)

2 - وبإسناد: لما قدم عمر الشام، تلقاه معاوية في موكب عظيم؛ فلما دنا منه قال له عمر: أنت صاحب الموكب العظيم؟ قال: نعم يا أمير المؤمنين. قال: مع ما يبلغني من طول وقوف ذوي الحاجات ببابك؟ قال: مع ما يبلغك من ذاك. قال: ولم تفعل هذا؟ قال: نحن بأرض جواسيس العدو بها كثير، فيجب أن نظهر من عز السلطان ما نرهبهم به؛ فإن أمرتني فعلت، وإن نهيتني انتهيت.
فقال عمر: يا معاوية، ما أسألك عن شيء، إلا تركتني في مثل رواجب الضرس؛ لئن كان ما قلت حقاً، إنه لرأي أريب، ولئن كان باطلاً، إنها لخدعة أديب. [ص:20] قال: فمرني يا أمير المؤمنين. قال: لا آمرك ولا أنهاك. فقال رجلٌ: يا أمير المؤمنين، ما أحسن ما صدر الفتى عما أوردته فيه. فقال عمر: لحسن مصادره وموارده جشمناه ما جشمناه.

(1/19)

3 - وبإسناده قال: كان عمر بن الخطاب إذا رأى معاوية، قال: هذا كسرى العرب.

(1/20)

4 - وبإسناده: أن عمر دعا أبا سفيان يعزيه بابنه يزيد، فقال له أبو سفيان: من جعلت على عمله يا أمير المؤمنين؟ قال: جعلت أخاه معاوية، وابناك مصلحان، ولا يحل لنا أن تنزع مصلحاً.

(1/20)

5 - وبإسناده: قال علي: لا تكرهوا إمارة معاوية، فإنكم لو قد فقدتموه، رأيتم الرؤوس تنزو من كواهلها كالحنظل.

(1/20)

6 - وبإسناده قال: قال عمر: تعجبون من دهي هرقل وكسرى، وتدعون معاوية!.

(1/20)

7 - وبإسناده: قال ابن عباس: لله بلاد ابن هندٍ، ما أكرم حسبه، وأكرم مقدرته! والله ما شتمنا على منبرٍ قط، ولا بالأرض، ضناً منه بأحسابنا وحسبه.

(1/20)

8 - وبإسناده: قال ابن عباس: قد علمت بما كان معاوية يغلب الناس؛ كان إذا طاروا وقع، وإذا وقعوا طار.

(1/21)

9 - وبإسناده: لما جاء نعي معاوية إلى ابن عباس، والمائدة بين يديه، فقال لغلامه: ارفع ارفع. ثم قال: اللهم أنت أوسع لمعاوية، ثم قال: خيرٌ ممن يكون بعده، وشر ممن كان قبله؛ ثم قال:
جبلٌ تزعزع ثم مال بجمعه ... في البحر لا رَتقَت عليك الأبحر

(1/21)

10 - وبإسناده: قال عبد الله بن الزبير، وهو يخطب، وذكر معاوية فقال: رحم الله ابن هندٍ، لوددت أنه بقي ما بقي من أبي قبيسٍ حجرٌ، على مثل ما فارقنا عليه، كان -والله- كما قال بطحاء العذري:
ركوب المنابر ذو هيبةٍ ... معن بخطبته مجهر
تثوب إليه هوادي الكلام ... إذا ضل خطبته المهمر

(1/21)

11 - وبإسناده عن ابن عمر، قال: [ص:22] ما رأيت أحداً بعد رسول الله صلى الله عليه وسلم أسود من معاوية.

(1/21)

12 - وبإسناده عن عامرٍ، قال: أغلظ رجلٌ لمعاوية، فقال: أنهاك عن السلطان، فإن غضبه غضب الصبي، ويأخذ أخذ الأسد.

(1/22)

13 - وبإسناده عن الأعمش، قال: طاف الحسن بن علي مع معاوية، فكان يمشي بين يديه، فقال: ما أشبه أليته بأليتي هندٍ، فسمعه معاوية، فالتفت إليه، [فقال:] أما إنه كان يعجب أبا سفيان.

(1/22)

14 - وبإسناده، قال: أسمع رجلٌ مرةً معاوية كلاماً شديداً، غضب منه أهله، فقيل له: لو سطوت عليه، فكان نكالاً. قال: إني لأستحيي أن يضيق حلمي عن ذنب أحدٍ من رعيتي.

(1/22)

15 - وبإسناده، قال: حج معاوية، فلما كان عند الردم، أخذ حسين بخطامه فأناخ به، ثم ساره طويلاً، ثم انصرف؛ وزجر معاوية راحلته وسار. فقال عمرو بن عثمان: ينيخ بك الحسين، وتكف عنه، وهو ابن أبي طالبٍ! [ص:23] فقال معاوية: دعني من علي؛ فوالله ما فارقني حتى خفت أن يقتلني، فلو قتلني ما أفلحتم؛ وإن لكم من بني هاشمٍ ليوماً.

(1/22)

16 - وبإسناده عن سفيان بن عيينة، قال: بينا معاوية يسير في طريق مكة، إذ نام على راحلته، فلحقه ابن الزبير، فقال: أتنام وأنا معك؟ أما تخاف أن أقتلك؟ قال: لست من قتالي الملوك، إنما يصيد كل طيرٍ قدره؛ إنما أنت - يا ابن الزبير - ثعلبٌ رواغٌ، تدخل من جُحر وتخرج من جحر؛ والله لكأني بك قد ربقت كما يربق الجدي، فميا ليتني لك حياً فأخلصك، وبئس المخلص كنت.

(1/23)

17 - وبإسناده: أن رجلاً طال مقامه بباب معاوية، ثم أذن له، فقال: يا أمير المؤمنين، انقطعت إليك بالأمل، واحتملت جفوتك بالصبر، وليس لمقربٍ أن يأمن، وليس لمباعدٍ أن ييأس، وكل صائرٌ إلى حظه من رزق الله. فقال معاوية: هذا كلامٌ له ما بعده؛ فأمر بعهده إلى فلسطين؛ فقال الرجل:
دخلتُ على معاوية بن حربٍ ... وكنت وقد أيست من الدخول
وما أدركت ما أملت حتى ... حللت محلة الرجل الذليل [ص:24]
وأغضيت العيون على قذاها ... ولم أنظر إلى قالٍ وقيل

(1/23)

18 - وبإسناده قال: دخل سعد بن أبي وقاص على معاوية، فسلم ولم يسلم بإمرة المؤمنين؛ فقال له معاوية: لو شئت أن تقول غيرها لقلت. قال: فنحن المؤمنون ولم نؤمرك؛ كأنك معجبٌ بما أنت فيه يا معاوية! والله ما يسرني أني على الذي أنت عليه، وأني هرقت محجمةٌ من دمٍ. قال: لكني وابن عمك علياً -يا أبا إسحاق- قد هرقنا فيها أكثر من محجمةٍ ومحجمتين؛ تعال واجلس معي على السرير.

(1/24)

19 - بإسناده عن المغيرة، قال: لما جيء معاوية بنعي علي -رحمه الله- وهو قائلٌ مع امرأته ابنة قرظة في يومٍ صائفٍ، قال: {إنا لله وإنا إليه راجعون} ماذا فقدوا من العلم والحلم، والفضل والفقه. فقالت امرأته: أنت بالأمس تطعن في عينيه، وتسترجع عليه اليوم؟ قال: ويلك، لا تدرين ماذا فقدوا من علمه وفضله وسوابقه.

(1/24)

20 - وبإسناده، قال: جاء ابن أحوز التميمي إلى معاوية، فقال: يا أمير المؤمنين، جئتك من عند ألأم الناس، وأبخل الناس، وأعيا الناس، وأجبن الناس. [ص:25] فقال: ويلك، وأنى أتاه اللؤم، وكنا نتحدث أن لو كان لعلي بيتٌ من تبرٍ وآخر من تبنٍ، لأنفد التبر قبل أن يُنفد التبن؟ ويحك، وأنى أتاه العي، وإن كنا نتحدث أنه ما جرت المواسي على رأس رجلٍ من قريشٍ أفصح من علي؟ ويلك، وأنى أتاه الجبن، وما برز له رجلٌ قط إلا صرعه؟ -والله- يا ابن أحوز- لولا أن الحرب خدعةٌ، لضربت عنقك؛ اخرج، فلا تقيمن في بلدي. قال عطاءٌ: وإن كان يقاتله، فإنه قد كان يعرف فضله.

(1/24)

21 - وبإسناده عن المغيرة، قال: أرسل الحسن بن علي وابن جعفر إلى معاوية يسألانه المال، فبعث بمئة ألفٍ -أو لكل واحدٍ منهما مئة ألفٍ- فبلغ ذلك علياً، فقال لهما: ألا تستحييان؟ رجلٌ نطعن في عينه غدوةً وعشيةً، تسألانه المال؟ قالا: لأنك حرمتنا وجاد لنا.

(1/25)

22 - وبإسناده: أن عمرو بن العاص قال لعبد الله بن عباسٍ: يا بني هاشمٍ، أما والله لقد تقلدتم بقتل عثمان فرم الإماء العوارك؛ أطعتم فساق أهل العراق في عيبه، وأحرزتموه مراق أهل مصر، وأويتم قتلته؛ وإنما نظر الناس إلى قريشٍ، ونظرت قريشٌ إلى بني عبد مناف، ونظرت بنو عبد مناف إلى بني هاشمٍ. [ص:26] فقال عبد الله بن العباس لمعاوية: يا معاوية، ما تكلم عمرو إلا عن رأيك، وإن أحق الناس أن لا يتكلم في أمر عثمان لأنتما. أما أنت يا معاوية، فزينت له ما كان يصنع، حتى إذا أحصر طلب نصرك، فأبطأت عنه، وأحببت قتلته، وتربصت به. وأما أنت يا عمرو، فأضرمت المدينة عليه، وهربت إلى فلسطين تسأل عن أنبائه؛ فلما أتاك قتله، أضاقتك عداوة علي، إلى أن لحقت بمعاوية، فبعت دينك منه بمصر.
فقال معاوية: حسبك -يرحمك الله- عرضني لك عمرو، وعرض نفسه؛ لا جزي عن الرحم خيراً.

(1/25)

23 - وبإسناده عن ابن سيرين، قال: قام رجلٌ إلى معاوية كأنه سفودٌ محترقٌ، فقال: يا معاوية، والله لتستقيمن أو لنقومنك. قال معاوية: بماذا؟ قال: بالقتل. قال: إذاً نستقيم يا أعرابي.

(1/26)

ونقلت من الجزء الثاني، وليس فيه سماعي:
24 - بإسنادٍ، قال: كتب ابن الزبير إلى معاوية: قد علمت أني صاحب الدار، وأني الخليفة بعد عثمان، ولأفعلن ولأفعلن. فدعا معاوية يزيد، فقال: ما ترى؟ قال: أرى -والله- أن لو كنت أنت وهذا على السواء، ما كان ينبغي أن تقبل منه هذا. قال: فما ترى؟ قال: أرى أن تبعث إليه خيلاً؛ قال: ويحك، إني لا أصل إلى ابن الزبير حتى أقتل دونه رجالاً من قريشٍ؛ فكم ترى أن أرسل إليه؟ قال: أربعين ألف فارسٍ. قال: فكم ترى يكفيها لمخاليها؟ قال: أربعون ألف مخلاةً، لكل مخلاةٍ درهمٌ، فذلك أربعون ألف درهمٍ. فقال معاوية: يا غلام، اكتب إلى ابن الزبير: إن أمير المؤمنين قد بعث إليك ثلاثين ألف درهمٍ، تستعين بها على أمرك.
قال: فكتب ابن الزبير: وصلت أمير المؤمنين رحمٌ. فقال معاوية ليزيد: ربحنا على ابن الزبير عشرة آلاف درهمٍ في المخالي.

(1/27)

25 - وبإسناده، قال: أتي معاوية بقطائف، فقسمها بين أهل الشام، وأعطى شيخاً [ص:28] قطيفةٌ، فتسخطها، وحلف ليضربن بها رأس معاوية؛ فبلغ معاوية فقال له: أوفِ بنذرك، وليرفق الشيخ بالشيخ.

(1/27)

26 - وبإسنادٍ: أن أعرابياً كان على عهد معاوية، قالت له امرأته وبناته: لو أتيت أمير المؤمنين، فسألته وأخبرته بحالك، لعل الله يرزقك منه شيئاً. قال: إنه ليس بيدي شيءٌ. فباعوا حلياً ومتاعاً لهم، وتجهز حتى أتى معاوية، فدخل عليه وقد نصب في الطريق، فرأى جماعة الناس على معاوية، فلم يقدر على كلامه، فدار خلفه فقعد خلف السرير على مثل بين وسادتين، فجعل يخفق برأسه لما لقي من العياء في طريقه، فنام وتفرق الناس عن معاوية.
فلما أمسوا وخرج للمغرب، ثم رجع فتعشى وخرج لصلاة العشاء، والشيخ نائمٌ لا يعلم، حتى ذهب هوي من الليل، فدخل معاوية على أهله، فانتبه الشيخ لما أصابه برد الليل، فإذا هو بالسرج، وإذا ليس بالبيت أحدٌ غيره، فقام فخرج إلى الدار، فإذا الأبواب مقفلةٌ، فاسترجع، وقال: إنا لله، جئت أطلب الخير، فالآن أوخذ بظن أني جئت أغتال أمير المؤمنين. فجعل يطلب مكاناً يختبئ فيه إلى أن يصبح، فلم يجد، فدخل تحت سرير معاوية.
فلما ذهب هوي من الليل، إذا معاوية قد أقبل؛ شيخٌ ضخم البطن، متوشحٌ بملحفةٍ حمراء، حتى قعد على السرير، والشيخ ينظر، وهو يسترجع في نفسه، يقول: الآن أقتل. ثم قال معاوية: يا غلام؛ فأتاه بعض الوصفاء، فقال: انطلق إلى ابنة قرظة، فادعها. فأتاها، فقالت: لا أستطيع؛ فرده إليها، فقال: عزمت عليك؛ فجاءت تمشي [ص:29] ومعها جوارٍ يسترنها، حتى قعدت على السرير معه، وطرن الجواري. فكلمها معاوية ساعةً ثم قال: عزمت عليك إلا نزلت فمشيت؛ ورمى عنها ثيابها، وبقيت في درعٍ رقيقٍ من قز، يستبين منه جميع جسدها، فمشت؛ فقال: أقبلي، فأقبلت؛ ثم قال: أدبري، فأدبرت؛ والشيخ ينظر، ثم أقبلت، فإذا هي ببريق عين الشيخ من تحت السرير، فصاحت وقالت: افتضحت؛ وقعدت وتقنعت بيدها، فقام معاوية إليها فقال: ما لك، ويحك، قالت: رجلٌ تحت السرير. فأدخل معاوية يده، فأخذ برأسه، فإذا شعيراتٌ، فجعل لا يقدر على أن يقبض على شعره؛ فلما علم أنه شيخٌ كبيرٌ تركه. ولبست ابنة قرظة ثيابها، وانطلقت إلى بيتها؛ وخرج الشيخ إلى معاوية، فقال: يا أمير المؤمنين، لينفعني عندك الصدق. قال: هيه. فقص عليه القصة، فقال: لا بأس عليك، وجعل معاوية يضحك، وجعل يسائله؛ فإذا الأعرابي منظرٌ، لا يسأله عن شيءٍ إلا أخبره.
فلما أصبح دعا معاوية خصياً له، فقال: خذ بيد هذا، فأدخله على بنت قرظة، وقل لها: إن هذا الذي تخلاك البارحة، وللخلوة نحلةٌ، فأعطيه نحلته.
فأدخله الخصي عليها، وأخبرها بما قال معاوية، فصاحت بالخادم فخرج، وحبست الأعرابي وقالت: ويحك، ما قصتك؟ فقص عليها القصة، فأعطته، وأوقرت راحلته ثياباً وغير ذلك، وقالت له: إذا خرجت من عندي، فلا تقيمن في هذه البلاد، فإن رآك أحدٌ بها نكلت بك؛ وخافت أن يقيم، فكلما ذكره معاوية دعاه فذكر له ما كان؛ ثم قالت لغلام لها: انطلق فاحمله وما معه على الراحلة، ثم انخس به حتى تخرجه من هذه الأرض. [ص:30] فانطلق الأعرابي وقد أصاب حاجته.

(1/28)

27 - وبإسناده عن عبد الله بن أبي مليكة، قال: خطبهم معاوية على منبر مكة، فقال: إن عتبة بن أبي سفيان كتب إلي، يذكر أن أناساً من باهلة دلوا الروم على عورات المسلمين، وبالله لقد هممت أن أكتب إليه أن يحملهم في البحر، ثم يغرقهم. فقام عبدٌ أسود، فقال: والله لا نرضى بكل رجلٍ منهم رجلاً من ولد أبي سفيان. فقال معاوية: اجلس يا غراب. فقال: أبالسودة تعيرني؟ الغراب ينقر عين الرخم.
وقال عمرو بن العاص: ألا تضرب عنق هذا الكلب؟ قال: إنا -والله- لا نحول بينهم وبين ألسنتهم ما لم يحولوا بيننا وبين سلطاننا.

(1/30)

28 - وبإسناده عن قتادة، قال: لقي معاوية ابن عباس، فقال له: يا ابن عباسٍ، احتسب الحسن، لا يحزنك الله ولا يسوؤك. قال: أما ما أبقى الله أمير المؤمنين فلا يحزني ولا يسؤوني. قال: فأعطاه على كلمته ألف ألفٍ رقةً وعروضاً وأشياء. قال: خذها فاقسمها في أهلك.

(1/30)

29 - وبإسناده عن الشعبي، قال: قدم رجلٌ على معاوية، فسأله فأعطاه، فقال: آجرك الله يا أمير [ص:31] المؤمنين. فقال: يا ابن أخي، والله لئن كنا نؤجر فيما نعطي، وليس علينا إثمٌ فيما نأخذ، ما كان في الدنيا شيخان أقل حظاً من أبي بكرٍ وعمر؛ وليس كما ذكرت، وسأنبئك به: فتحنا لكم باب الهجرة، وسددنا الثغور، وأدررنا الأعطية، وأجرينا الرزق، وبقي بعد ذلك مالٌ كثيرٌ، عاث فيه معاوية وآل معاوية، وسيلقون الله فيحاسبهم، فإن شاء غفر لهم، إنه غفورٌ رحيمٌ.

(1/30)

30 - وبإسناده قال: قدم شاب من قريشٍ على معاوية، فحجبه عبيدٌ حاجبه، فقام إليه في بعض ما كان يرده عن الباب، فأغلظ له عبيدٌ، فرثمه الفتى، فدخل على معاوية وعليه قميصٌ مدلوكٌ عليه الدماء؛ فغضب معاوية حتى عرف الغضب في وجهه، ثم سكت طويلاً، ثم رفع رأسه فقال للحاجب: انطلق، فإن القدرة تذهب الحفيظة، يعني الغضب.

(1/31)

31 - وبإسنادٍ، قال: كان شداد بن أوسٍ فيمن ترك معاوية واعتزله، فقال له معاوية: قم فاخطب؛ فقام، فحمد الله وأثنى عليه، ثم صلى على النبي صلى الله عليه وسلم ثم قال: ألا إن الدنيا عرضٌ حاضرٌ، يأكل منه البر والفاجر، وإن الآخرة وعدٌ صادقٌ، يحكم فيه ملكٌ قادرٌ؛ ألا إن الخير كله بحذافيره في الجنة، ألا وإن الشر كله بحذافيره في النار، {من يعمل مثقال ذرةٍ خيراً يره. ومن يعمل مثقال ذرةٍ شراً يره} غفر الله لي ولكم. [ص:32]
وفي رواية أخرى: أن معاوية قال لشداد بن أوسٍ: قم فاخطب. فقال شدادٌ: الحمد لله الذي افترض الحمد على عباده، وجعل رضاه عند أهل التقوى آثر من رضا خلقه، على ذلك مضى أولهم، وعليه يمضي آخرهم. أيها الناس: ألا إن الآخرة وعدٌ صادقٌ، يحكم فيه ملكٌ قادرٌ؛ وإن الدنيا أجلٌ حاضرٌ، يأكل منه البر والفاجر؛ وإن السامع المطيع لله لا حجة عليه، وإن السامع العاصي لا حجة له؛ وإن الله تبارك وتعالى إذا أراد بالناس صلاحاً عمل فيهم صلحاؤهم، وقضى بينهم فقهاؤهم، وجعل الملك في سمحائهم. وإذا أراد الله بالعباد شراً، عمل عليهم سفهاؤهم، وقضى بينهم جهلاؤهم، وجعل المال عند بخلائهم؛ وإن من صلاح الولاة أن يصلح قرناؤها، ونصحك -يا معاوية- من أسخطك بالحق، وغشك من أرضاك بالباطل.
فقال له معاوية: اجلس؛ وأمر له بمال. فقال: إن كان من مالك دون مال المسلمين، تعاهدت جمعه مخافة تبعته، فأصبته حلالاً، وأنفقته إفضالاً، فنعم. وإن كان مما شركك فيه المسلمون فاحتجنته دونهم، أصبته اقترافاً، وأنفقته إسرافاً؛ فإن الله عز وجل يقول: {إن المبذرين كانوا إخوان الشياطين}.

(1/31)

32 - وبإسناده: قال الفضيل: إن وفداً من أهل العراق قدموا على معاوية، فيهم [ص:33] صعصعة بن صوحان، فقال لهم معاوية: مرحباً بكم وأهلاً، قدمتم خير مقدمٍ، قدمتم على خليفتكم وهو جنةٌ لكم، وقدمتم أرضاً بها قبور الأنبياء، وقدمتم الأرض المقدسة وأرض المحشر.
فقال صعصعة: أما قولك: مرحباً بكم وأهلاً، فذاك من قدم على الله وهو عنه راضٍ. وأما قولك: قدمتم على خليفتكم وهو جنةٌ لكم، وكيف لنا بالجنة إذا احترقت. وأما قولك: قدمتم الأرض المقدسة، فإنها لا تقدس كافراً. وأما قولك: قدمتم أرضاً بها قبور الأنبياء، فمن مات بها من الفراعنة أكثر ممن مات بها من الأنبياء. وأما قولك: قدمتم أرض المحشر، فإنه لا يضر بعدها مؤمناً، ولا ينفع قربها كافراً. قال: اسكت، لا أرض لك. قال: ولا لك يا معاوية، إنما الأرض لله، يورثها من يشاء من عباده. قال: أما -والله- لقد كنت أبغض أن أراك خطيباً. قال: وأنا -والله- لقد كنت أبغض أن أراك خليفةً.

(1/32)

33 - وبإسناده، قال: لما بايع الناس معاوية، أتاه أبو موسى، فدخل عليه، فقال: السلام عليك يا أمير الله. قال: ما تقول يا أبا موسى؟ ما هذه؟ قال: رأيت الله أمرك ونحن كارهون، فأنت أمير الله. قال: صدقت.

(1/33)

34 - وبإسنادٍ، قال: جاء رجلٌ إلى معاوية، وهو يبايع الناس بالكوفة، فقال: أبايعك على سنة الله ورسوله. فقال له معاوية: أنت الذي لا أمير لك. قال الرجل: وأنت الذي لا بيعة لك. فقال معاوية: وما خير بيعةٍ ليس فيها سنة الله وسنة رسوله؟ فبايعه، ثم قال: يا ابن أخي، اتق غضب السلطان، فإن السلطان يغضب غضب الصبي، ويأخذ أخذ الأسد.

(1/34)

35 - وبإسناده: أن معاوية بن أبي سفيان، كان يلقاه الحسن بن علي، فيقول: مرحباً وأهلاً بابن رسول الله صلى الله عليه وسلم مرحباً وأهلاً؛ يا غلام، أعطه مئة ألفٍ. ويلقاه عبد الرحمن بن أبي بكرٍ، فيقول: مرحباً بابن الصديق؛ يا غلام، أعطه مئة ألفٍ، فيأخذها. ويلقاه ابن عمر، فيقول: مرحباً بابن الفاروق، أعطه مئة ألفٍ، فيعطاها. ويلقاه ابن الزبير، فيقول: مرحباً بابن عمة رسول الله عليه السلام، أعطه مئة ألف، فيعطاها.

(1/34)

36 - وبإسناده، قال: جاء رجلٌ إلى معاوية، فقال: سرق ثوبي هذا، فوجدته مع هذا الرجل. فقال: لو كان لهذه علي بن أبي طالبٍ!

(1/34)

37 - وبإسنادٍ، قال: قال معاوية لرجلٍ من يهود، أحد بني الحارث بن كعب: هل تروي من شعر أبيك شيئاً؟ قال: أي شعره أردت؟ قال: أبياتاً كانت قريشٌ تغبطه بها. قال: نعم:
هل أضرب الكبش في ملمومةٍ قدماً ... أم هل سمعت بسر كان لي نشرا
أم هل يلومونني قومي إذا نزلوا ... أم هل يقولون يوماً: قائلٌ بسرا
نقريهم الوجه ثم البذل يتبعه ... لا نمنع العرف منا قل أو كثرا
قال معاوية: أنا -والله- أحق بها من أبيك. قال اليهودي: كذبت، لعمرو الله، لأبي أحق بها إذ سبق إليها.
فاستلقى معاوية، ووضع ساعده على وجهه؛ فقال الوليد بن عقبة وعبد الرحمن بن أم الحكم: اسكت يا ابن اليهودية؛ وشتماه. فقال اليهودي: كفا عن شتمي، فإن لم تفعلا، شتمت صاحب السرير.
فرفع معاوية وجهه ضاحكاً، وقال: كفا عنه. يكفف عن عرضي؛ ثم قال لليهودي: إنكم أهل بيتٍ كنت تجيدون صنعة الهريسة في الجاهلية، فكيف صنعتكم لها اليوم؟. قال: اليهودي: نحن اليوم -يا أمير المؤمنين- لها أجود صنعةً. قال: فاغد بها علي. وأمر له بأربعة آلافٍ، فخرج. فقال الوليد وعبد الرحمن: كذبك، وأمرت له بجائزة!. قال: أنتما أجزتماه بها؛ شتمتماه، فأردت أن أستل سخيمته. وغدا عليه بالهريسة.

(1/35)

38 - وبإسنادٍ، قال: قال قومٌ من قريشٍ: ما نظن معاوية أغضبه شيءٌ قط. قال بعضهم: بلى، إن ذكرت أمه غضب؛ فقال مالك بن أسماء المنى القرشي -وهي أمه، وإنما قيل لها: المنى، من جمالها-: والله لأغضبنه إن جعلتم لي جعلاً. فأتاه، وقد حضر معاوية ذلك العام الموسم، فقال: يا أمير المؤمنين، ما أشبه عينيك بعيني أمك. قال: تك عينان طالما أعجبتا أبا سفيان؛ يا أبن أخي، انظر ما أعطيت من الجعل، فخذه ولا تتخذنا متجراً. فرجع الغلام، فأخذ جعله؛ فقال له رجلٌ منهم: لك ضعفا جعلك إن أتيت عمرو بن الزبير، فشبهته بأمه؛ فأتاه، فقال: يا ابن الزبير، ما أشبه وجهك بوجه أمك. فأمر به، فضرب حتى مات.
فبعث معاوية بديته إلى أمه، وقال:
ألا قل لأسماء المنى أم مالكٍ ... فإني لعمرو الله أقتلت مالكا

(1/36)

39 - وبإسنادٍ، قال: لما بايع معاوية ليزيد، قال رجلٌ: اللهم اكفني شر معاوية. فقال معاوية: تعوذ بالله من شر نفسك، فهو أشد عليك، وبايع. قال: إني لا أبايع وأنا كاره، فقال معاوية: بايع -رحمك الله- فإن في الكره خيراً كثيراً.

(1/36)


ذم البغى

عُقُوبَةُ قَاطِعِ الرَّحِمِ وَالْبَغْيِ

(1/45)

1 - أَخْبَرَنَا الشَّيْخُ أَبُو الحُسَيْنِ عَبْدُ الرَّحْمَنِ بْنُ الحُسَيْنِ بْنِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الحِمَّانِيُّ رَضِيَ اللَّهُ عَنْهُ - قَالَ: حَدَّثَنَا الشَّيْخُ الحَافِظُ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِىِّ بْنِ ثَابِتٍ الخَطِيبُ البَغْدَادِىُّ، قَالَ: أَخْبَرَنَا أَبُو الحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ المُعَدِّلُ قِرَاءَةً عَلَيْهِ فِي لَيَالِ سَبْعٍ [ص:46] فِى المُحَرَّمِ سَنَةَ أَرْبَعَ عَشْرَةَ وَأَرْبَعِمِائَةٍ، قَالَ: أَخْبَرَنَا أَبُو عَلِىٍّ الحُسَيْنِ بْنُ صَفْوَانَ البَرْذَعِيُّ قِرَاءَةً عَلَيْهِ فِي شَوَّالٍ مِنْ سَنَةِ تِسْعٍ وَثَلاثِينَ وثَلاثِمِائَةٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ ابْنِ أَبِي الدُّنْيَا قَالَ: [ص:47] حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ، عَنْ أَبِي بَكْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ ذَنْبٍ أَحْرَى أَنْ [ص:48] يُعَجِّلَ اللَّهُ عَزَّ وَجَلَّ لِصَاحِبِهِ فِيهِ الْعُقُوبَةَ فِي الدُّنْيَا، مَعَ مَا يَدَّخِرُ فِي الْآخِرَةِ، مِنْ قَطِيعَةِ الرَّحِمِ وَالْبَغْيِ»

(1/45)

مَا هُوَ دَاءُ الْأُمَمِ؟

(1/49)

2 - حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ بْنِ الصَّبَّاحِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ أَبِي هَانِئٍ الْخَوْلَانِيِّ، أَنَّ أَبَا سَعِيدٍ الْغِفَارِيَّ حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّهُ سَيُصِيبُ أُمَّتِي دَاءُ الْأُمَمِ» ، قَالُوا: يَا نَبِيَّ اللَّهِ، وَمَا دَاءُ الْأُمَمِ؟ [ص:50] قَالَ: «الْأَشَرُ، وَالْبَطَرُ، وَالتَّكَاثُرُ، وَالتَّنَافُسُ فِي الدُّنْيَا، وَالتَّبَاغُضُ، وَالتَّحَاسُدُ، حَتَّى يَكُونَ الْبَغْيُ، ثُمَّ يَكُونَ الْهَرْجُ»

(1/49)

إِيَّاكَ وَالْبَغْيَ

(1/51)

3 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنْ أَشْيَاخِنَا، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْصَى رَجُلًا فَقَالَ: " أَنْهَاكَ عَنْ ثَلَاثٍ: لَا تَنْقُضْ عَهْدًا، وَلَا تُعِنْ عَلَى نَقْضِهِ، وَإِيَّاكَ وَالْبَغْيَ؛ فَإِنَّ مَنْ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ - عَزَّ وَجَلَّ - وَإِيَّاكَ وَالْمَكْرَ؛ فَإِنَّ الْمَكْرَ السَّيِّئَ لَا يَحِيقُ إِلَّا بِأَهْلِهِ، وَلَهُمْ مِنَ اللَّهِ - عَزَّ وَجَلَّ - طَالِبٌ "

(1/51)

التَّوَاضُعُ مِنْ خُلُقِ الْمُسْلِمِ

(1/52)

4 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ سِنَانِ بْنِ سَعْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ: «إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَوْحَى إِلَيَّ أَنْ تَوَاضَعُوا، وَلَا يَبْغِي بَعْضُكُمْ عَلَى بَعْضٍ»

(1/52)

احْذَرُوا الْبَغْيَ

(1/53)

5 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْفُرَاتِ، قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ، عَنِ الْحَارِثِ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا مَعْشَرَ الْمُسْلِمِينَ، احْذَرُوا الْبَغْيَ؛ فَإِنَّهُ لَيْسَ مِنْ عُقُوبَةٍ هِيَ أَحْضُرُ مِنْ عُقُوبَةِ الْبَغْيِ»

(1/53)

6 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَضَّاحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ جَعْفَرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ،: {لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ} [القصص: 83] ، قَالَ: بَغْيًا

(1/54)

نِهَايَةُ الْبَاغِي

(1/54)

7 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا قَيْسُ بْنُ الرَّبِيعِ، قَالَ: أَخْبَرَنَا الْأَعْمَشُ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ،: لَوْ بَغَى جَبَلٌ عَلَى جَبَلٍ لَجَعَلَ اللَّهُ عَزَّ وَجَلَّ الْبَاغِيَ مِنْهُمَا دَكًّا

(1/54)

8 - قَالَ عَلِيُّ بْنُ الْجَعْدِ: أَخْبَرَنِي عُثْمَانُ بْنُ زُفَرَ، عَنْ رَجُلٍ، مِنْ بَنِي هَاشِمٍ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْيَمَامَةِ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، وَقَدْ أَدْرَكَ الْجَاهِلِيَّةَ، قَالَ: نَقِفُ فِي الْجَاهِلِيَّةِ فِي الْمَوْقِفِ يَوْمَ النَّحْرِ فَنَسْمَعُ بِالْمَوْقِفِ فِي الْجَبَلِ صَوْتًا مِنْ غَيْرِ أَنْ نَرَى شَيْئًا، صَائِحًا يَقُولُ: الْبَغْيُ يَصْرَعُ أَهْلَهُ وَيُحِلُّهُمْ دَارَ الْمَذَلَّةِ وَالْمَعَاطِسَ رُغَّمُ

(1/55)

9 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَشْهَبَ التَّمِيمِيُّ، عَنْ أَبِيهِ، قَالَ: كَانُوا يَقِفُونَ فِي الْجَاهِلِيَّةِ بِالْمَوْقِفِ فَيَسْمَعُونَ صَوْتًا مِنَ الْجَبَلِ: الْبَغْيُ يَصْرَعُ أَهْلَهُ وَيُحِلُّهُمْ دَارَ الْمَذَلَّةِ وَالْمَعَاطِسُ رُغَّمُ فَيَطُوفُونَ بِالْجَبَلِ فَلَا يَرَوْنَ شَيْئًا، وَيَسْمَعُونَ الصَّوْتَ بِذَلِكَ

(1/55)

مَوَاعِظُ وَحِكَمٌ

(1/56)

10 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: أَخْبَرَنِي أَبُو الْيَقْظَانِ عَامِرُ بْنُ حَفْصٍ قَالَ: حَدَّثَنِي جُوَيْرِيَةُ بْنُ أَسْمَاءَ، عَنْ عَبْدِ اللَّهِ بْنِ مُعَاوِيَةَ الْهَاشِمِيِّ أَنَّ عَبْدَ الْمُطَّلِبِ جَمَعَ بَنِيهِ عِنْدَ وَفَاتِهِ، وَهُمْ يَوْمَئِذٍ عَشَرَةٌ، وَأَمَرَهُمْ وَنَهَاهُمْ، وَقَالَ: إِيَّاكُمْ وَالْبَغْيَ فَوَاللَّهِ مَا خَلَقَ اللَّهُ عَزَّ وَجَلَّ شَيْئًا أَعْجَلَ عُقُوبَةً مِنَ الْبَغْيِ، وَلَا رَأَيْتُ أَحَدًا بَقِيَ عَلَى الْبَغْيِ إِلَّا إِخْوَتَكُمْ مِنْ بَنِي عَبْدِ شَمْسٍ

(1/56)

مِنْ قَصَصِ أَهْلِ الْبَغْيِ

(1/57)

11 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: أَخْبَرَنِي أَبْو الْيَقْظَانِ، عَنْ مُحَمَّدِ ابْنِ عَائِشَةَ، قَالَ: كَانَ فِي قُرَيْشٍ ثَلَاثَةُ أَبْيَاتٍ يُعْرَفُونَ بِالْبَغْيِ، فَهَلَكُوا سَوَاءً، سُبَيْعَةُ مِنْ بَنِي تَمِيمِ بْنِ مُرَّةَ، الَّذِينَ يَقُولُ لَهُمُ ابْنُ جُدْعَانَ:
[البحر الوافر]
إِذَا وَلَدُ السُّبَيْعَةِ أَفْرَدُونِي ... فَأَيُّ مُرَادِ رَائِدَةٍ أَرُودُ
وَأَقْعُدُ بَعْدَهُمْ فَرْدًا وَحِيدًا ... وَقَدْ ذَهَبَ الْمَصَالِيبُ الْأُسُودُ
وَبَنُو عَطِيَّةَ مِنْ بَنِي عَمْرِو بْنِ هُصَيْصٍ، رَهْطُ قَيْسِ بْنِ عَدِيٍّ مِنْ بَنِي سَهْمٍ، الَّذِينَ يَقُولُ لَهُمْ أَبُو طَالِبٍ:
[البحر الطويل]
لَقَدْ سُفِّهَتْ أَحْلَامُ قَوْمٍ تَبَدَّلُوا ... بَنِي خَلَفٍ قَيْضًا بِنَا وَالْغَيَاطِلُ
وَأَمَّا الْبَيْتُ الثَّالِثُ: فَبَنُو السَّبَّاقِ بْنِ عَبْدِ الدَّارِ بْنِ قُصَيٍّ، كَانَتْ تَكُونُ الْجِنَايَةُ عَلَى غَيْرِهِمْ فَيَطْلُبُوهَا بِعِزِّهِمْ، حَتَّى هَلَكُوا، فَقَالَ الشَّاعِرُ:
[البحر البسيط]
إِنْ كُنْتَ تَسْأَلُنِي عَنْ دَارِ مَكْرُمَةٍ ... فَتِلْكَ دَارُ بَنِي السَّبَّاقِ بِالسَّنَدِ

(1/57)

مَنِ الْبَاغِي الْأَوَّلُ؟

(1/58)

12 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَبِي صَالِحٍ، قَالَ: ذُكِرَ الْبَغْيُ عِنْدَ ابْنِ عَبَّاسٍ، فَقَالَ ابْنُ عَبَّاسٍ: إِنَّ أَوَّلَ مَنْ أَهْلَكَهُ الْبَغْيُ بَعْدَ ابْنِ آدَمَ لَإِيَادُ بْنُ نِزَارٍ، وَبَطْنَانِ [ص:59] مِنَ الْأَشْعَرِيِّينَ، يُقَالُ لِأَحَدِهِمَا: الْأَيْسَرُ، وَهُوَ الْحُنَيْكُ بْنُ الْجَمَاهِرِ بْنِ الْأَشْعَرِ بْنِ أَدَدَ، وَالْآخَرُ ذُخْرَانُ بْنُ نَاحِيَةَ بْنِ الْجَمَاهِرِ بْنِ الْأَشْعَرِ قَالَ: وَعَمَّرَ الْأَيْسَرُ عُمُرًا طَوِيلًا حَتَّى وُلِدَ لَهُ عِشْرُونَ ذَكَرًا، لِكُلِّ ذَكَرٍ مِنْهُمْ عِشْرُونَ ذَكَرًا. قَالَ: وَذُخْرَانُ بْنُ نَاحِيَةَ ابْنُ أَخِ الْحُنَيْكِ قَدْ أُتِمَّ لَهُ سَبْعُونَ سَنَةً لَا يُولَدُ لَهُ وَلَدٌ. قَالَ: فَجَلَسَ ذُخْرَانُ مَعَ الْحُنَيْكِ لِسَكْتٍ، فَوَاللَّهِ مَا لَكَ مِنْ وَلَدٍ، وَلَقَدْ ذَهَبَ عُمُرُكَ، وَمَا لَكَ مِنْ عَدَدٍ. قَالَ: فَقَامَ ذُخْرَانُ مُغْضَبًا قَدْ أَحْفَظَهُ مَا قَالَ الْحُنَيْكُ. وَقَالَ ذُخْرَانُ فِي ذَلِكَ:
[البحر البسيط]

إِنْ يَكُ أَيْسَرُ أَمْسَى ثَرِيًّا ... فَمَا لِي بِابْنِ نَبْتٍ مِنْ ثَرَاءِ
قَالَ: فَأُتِيَ ذُخْرَانُ فِي الْمَنَامِ فَقِيلَ لَهُ: تَمَنَّى؟ فَقَالَ: أَتَمَنَّى الْعَدَدَ، وَالْبَسَالَةَ فِي الْوَلَدِ. قَالَ: فَعَاشَ حَتَّى وُلِدَ لَهُ عِشْرُونَ ذَكَرًا، لِكُلِّ ذَكَرٍ مِنْهُمْ عِشْرُونَ ذَكَرًا. وَدَرَجَ وَلَدُ الْحُنَيْكِ فَمَاتُوا، وَصَارَ الْعَدَدُ فِي وَلَدِ ذُخْرَانَ. قَالَ هِشَامٌ: وَكَانَ يُقَالُ لِلْأَشْعَرِ نَبْتٌ، فَذَلِكَ قَوْلُهُ:
فَمَا لِي بِابْنِ نَبْتٍ مِنْ ثَرَاءِ

(1/58)

13 - حَدَّثَنَا الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: بَلَغَ مِنْ بَغْيِ إِيَادِ بْنِ نِزَارٍ عَلَى مُضَرَ وَرَبِيعَةَ ابْنَيْ نِزَارٍ أَنَّهُ كَانَ يُولَدُ لِإِيَادٍ أَكْثَرُ مِنْ عِشْرِينَ مَوْلُودًا، وَلَا يُولَدُ لِرَبِيعَةَ وَمُضَرَ فِي الشَّهْرِ إِلَّا وَاحِدًا، وَكَثُرَتْ إِيَادٌ وَزَلُّوا حَتَّى مَلَأُوا تِهَامَةَ، قَالَ: فَبَلَغَ مِنْ بَغْيِهِمْ أَنَّ الرَّجُلَ كَانَ يَضَعُ سَهْمَهُ عَلَى بَابِ الرَّبْعِيِّ وَالْمُضَرِيِّ، فَيَكُونُ الْإِيَادِيُّ أَحَقَّ بِمَسِّهِ مِنْهُ. قَالَ: وَكَانَ مِنْهُمْ شَيْخٌ قَدْ أُمْهِلَ فِي الْعُمُرِ، وَكَانَ يَكْرَهُ كَثِيرًا مِمَّا يَصْنَعُونَ، فَقَالَ لَهُمْ: يَا قَوْمِ، إِنَّكُمْ وَاللَّهِ مَا لَكُمْ عَلَى إِخْوَانِكُمْ فَضْلٌ فِي النَّسَبِ، إِنَّ الْأَبَ لَوَاحِدٌ، وَإِنَّ الْأُمَّ لَوَاحِدَةٌ، وَلَكِنَّكُمْ أَكْثَرُ عَدَدًا وَسَرَفًا، فَانْتَهُوا؛ فَإِنِّي أَخَافُ أَنْ يُنْزِلَ اللَّهُ عَزَّ وَجَلَّ فِيكُمْ نِقْمَةً، قَالَ: فَتَمَادَوْا، فَسَلَّطَ اللَّهُ عَلَيْهِمْ دَاءً يُقَالُ لَهُ: النِّخَاعُ، فَجَعَلَ يَقَعُ فِيهِمْ، فَيَمُوتُ فِي الْيَوْمِ وَاللَّيْلَةِ عَالَمٌ

(1/60)

14 - حَدَّثَنَا الْعَبَّاسُ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ مُعَاوِيَةَ بْنِ عَمِيرَةَ بْنِ بَحُوشٍ الْكِنْدِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: فَسُمِعَ مُنَادٍ يُنَادِي فِي بَعْضِ اللَّيْلِ: يَا مَعْشَرَ إِيَادٍ قَدْ عَنِتُّمْ فِي الْفَسَادِ، فَالْحَقُوا بِأَرْضٍ سَدَادِ، فَلَيْسَ إِلَى تِهَامَةَ مِنْ مُعَادِ. فَقَالَ لَهُمُ الشَّيْخُ: قَدْ نَهَيْتُكُمْ، فَوَاللَّهِ لَا يَزَالُ هَذَا الْبَلَاءُ فِيكُمْ، وَتَلْحَقُوا خِبَّ أَمْرٍ، [ص:62] ثُمَّ قَالَ: فَخَرَجُوا مِنْ تِهَامَةَ فَافْتَرَقُوا ثَلَاثَ فِرَقٍ، فَنَزَلَتْ فِرْقَةٌ مَعَ بَنِي أَسَدِ بْنِ حَرَامَةَ بِذِي طُوًى، وَهِيَ أَقَلُّ الْفِرَقِ، وَافْتَرَقَتْ فِرْقَةٌ أُخْرَى فَلَحِقُوا بِعَيْنِ أَبَاغٍ، وَهِيَ أَكْثَرُ الْفَرِيقَيْنِ، وَرَحَلَ الْجُمْهُورُ الْآخَرُ حَتَّى نَزَلُوا سِنْدًا. فَرُفِعَ ذَلِكَ الْبَلَاءُ عَنْهُمْ، وَزَبَلُوا هُنَاكَ وَكَثُرُوا، فَمَكَثُوا فِي ذَلِكَ لِلْعَدَدِ حَتَّى غَزَاهُمْ أَنُوشُرْوَانُ بْنُ قِبَادٍ فِي سَامُرَّاتَةَ، فَأَبَادَهُمْ

(1/61)

15 - حَدَّثَنَا الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، قَالَ: حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا الْمَعْرُوفُ بْنُ خَرْبُوذٍ، قَالَ: كَانَتْ بَنُو سَهْمِ بْنِ عَمْرٍو أَعَزَّ أَهْلِ مَكَّةَ، وَأَكْثَرَ عَدَدًا، وَكَانَتْ لَهُمْ صَخْرَةٌ عِنْدَ الْجَبَلِ يُقَالُ لَهُ: مُسْلِمٌ. فَكَانُوا إِذَا أَرَادُوا أَمْرًا نَادَى مُنَادِيهِمْ: يَا صَبَاحَاهُ، وَيَقُولُونَ: أَصْبَحَ لَيْلٌ، فَتَقُولُ قُرَيْشٌ: مَا لِهَؤُلَاءِ الْمَيَاشِيمِ، مَا يُرِيدُونَ؟ وَكَانُوا يُسَمَّوْنَ بِهِمْ. وَكَانَ مِنْهُمْ قَوْمٌ يُقَالُ لَهُمْ: بَنِي الْعَيْطَلَةِ، وَكَانَ الشَّرَفُ وَالْبَغْيُ فِيهِمْ، وَهِيَ الْعَيْطَلَةُ بِنْتُ مَالِكِ بْنِ الْحَارِثِ مِنْ بَنِي كِنَانَةَ، ثُمَّ مِنْ بَنِي سَبُوقِ بْنِ مُرَّةَ. تَزَوَّجَهَا قَيْسُ بْنُ عَدِيِّ بْنِ سَعْدِ بْنِ سَهْمٍ، فَوَلَدَتْ لَهُ الْحَارِثَ وَحُذَافَةَ، وَكَانَ فِيهِمُ الْغَدْرُ وَالْبَغْيُ. فَقَتَلَ رَجُلٌ مِنْهُمْ حَيَّةً فَأَصْبَحَ مَيِّتًا عَلَى فِرَاشِهِ، قَالَ: فَغَضِبُوا فَقَامُوا إِلَى كُلِّ حَيَّةٍ فِي الدَّارِ فَقَتَلُوهَا، فَأَصْبَحَ عِدَّتُهُمْ مَوْتَى عَلَى فُرُشِهِمْ، فَتَتَبَّعُوهُمْ فِي الْأَوْدِيَةِ وَالشِّعَابِ فَقَتَلُوهُمْ، فَأَصْبَحُوا وَقَدْ مَاتَ مِنْهُمْ بِعِدَّةِ مَنْ قَتَلُوا مِنَ الْحَيَّاة، فَصَرَخَ صَارِخٌ مِنْهُمُ: ابْرُزُوا لَنَا يَا مَعْشَرَ الْجِنِّ، [ص:64] قَالَ: وَهَتَفَ هَاتِفٌ فَقَالَ: قَالَ سَهْمٌ: قَتَلْتُمْ عُتُوًّا فَصِحْنَاكُمْ بِمَوْتٍ ذَرِيعِ، قَالَ سَهْمٌ: كَثُرْتُمْ فَبَطَرْتُمْ وَالْمَنَايَا تَنَالُ كُلَّ رَفِيعِ، قَالَ: فَنَزَعُوا، فَكَفُّوا وَقَلُّوا

(1/63)

16 - قَالَ الْكَلْبِيُّ: فِيهِمْ نَزَلَتْ: {أَلْهَاكُمُ التَّكَاثُرُ} [التكاثر: 1] ، {حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر: 2] ، فَجَعَلُوا يَعُدُّونَ مَنْ مَاتَ مِنْهُمْ قَالَ ابْنُ خَرْبُوذٍ: جَعَلُوا يَعُدُّونَ مَنْ مَاتَ مِنْهُمْ أَيَّامَ الْحَيَّاتِ، وَهَذَا قَبْلَ الْوَحْيِ أَيَّامَ الْحَيَّاتِ، وَذَلِكَ أَنَّهُ وَقَعَ بَيْنَهُمْ وَبَيْنَ بَنِي عَبْدِ مَنَافِ بْنِ قُصَيٍّ شَرٌّ، فَقَالُوا: نَحْنُ أَعَدُّ مِنْكُمْ، فَجَعَلُوا يَعُدُّونَ مَنْ مَاتَ مِنْهُمْ بِالْحَيَّاتِ، فَنَزَلَتْ هَذِهِ الْآيَةُ فِيهِمْ عَلَى لِسَانِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/65)

18 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو مُحَمَّدٍ الْمَوْهِبِيُّ، عَنْ شَيْخٍ، مِنْ أَهْلِ مَكَّةَ مِنْ بَنِي جُمَحَ، عَنْ أَشْيَاخِهِ، قَالَ: كَانَ أَوَّلُ مَنْ أَهْلَكَهُ الْبَغْيُ بِمَكَّةَ مِنْ قُرَيْشٍ بَنُو السَّبَّاقِ عَبْدِ الدَّارِ، فَلَمَّا طَالَ بَغْيُهُمْ سَمِعُوا صَوْتًا مِنْ جَوْفِ اللَّيْلِ عَلَى أَبِي قُبَيْسٍ يَقُولُ:
[البحر البسيط]

أَبْطَرَ الْبَغْيُ بَنِي السَّبَّاقِ إِنَّهُمُ ... عَمَّا قَلِيلٍ فَلَا عَيْنٌ وَلَا أَثَرُ
هَذِي إِيَادٌ وَكَانُوا أَهْلَ مَأْثُرَةٍ ... فَأُهْلِكَتْ إِذْ بَغَتْ ظُلْمًا عَلَى أَثَرِ
فَمَكَثُوا سَنَةً ثُمَّ هَلَكُوا، فَلَمْ يَبْقَ مِنْهُمْ عَيْنٌ وَلَا أَثَرٌ، إِلَّا رَجُلًا وَاحِدًا بِالشَّامِ لَهُ عَقِبٌ

(1/66)

19 - حَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ مَعْرُوفِ بْنِ خَرْبُوذٍ، قَالَ: بَغَى بَعْدَهُمْ بَنُو السُّبَيْعَةِ وَهِيَ السُّبَيْعَةُ بِنْتُ اللَّاحِبِ بْنِ دَبْنَبَةَ بْنِ خُزَيْمَةَ بْنِ عَوْفِ بْنِ نَصْرِ بْنِ مُعَاوِيَةَ بْنِ بَكْرِ بْنِ هَوَازِنَ، تَزَوَّجَهَا عَبْدُ مَنَافِ بْنُ كَعْبِ بْنِ سَعْدِ بْنِ عَمْرِو بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيٍّ، فَوَلَدَتْ خَالِدًا وَهُوَ السُّوفِيُّ مِنْ وَلَدِهِ أَبُو الْعَشَمِ. وَكَانَ السُّوفِيُّ عَارِمًا، صَاحِبَ بَغْيٍ وَشَرٍّ. وَكَانَ أَبُو الْعَشَمَالِيِّينَ حَلَّ ذِرَاعَ الْعَامِرِيَّةِ بِعُكَاظَ. قَالَ: فَكَثُرَ بَغْيُهُمْ، فَسَمِعُوا صَوْتًا بِاللَّيْلِ عَلَى جَبَلٍ مِنْ جِبَالِ مَكَّةَ يَقُولُ:
[البحر الوافر]
قُلْ لِبَنِي السُّبَيْعَةِ قَدْ بَغَيْتُمْ ... فَذُوقُوا غِبَّ ذَلِكَ عَنْ قَلِيلِ
كَمَا ذَاقَتْ بَنُو السَّبَّاقِ لَمَّا ... بَغَوْا وَالْبَغْيُ مَأْكَلُهُ وَبِيلُ
قَالَ: فَتَنَاهَوْا عَنْ ذَلِكَ فَلَهُمْ بَقِيَّةٌ. وَلِخَالِدٍ تَقُولُ أُمُّهُ السُّبَيْعَةُ: أَبُنَيَّ لَا تَظْلِمْ بِمَكَّةَ لَا الصَّغِيرَ وَلَا الْكَبِيرْ

(1/67)

20 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنِي عَمِّي، خَلِيفَةُ بْنُ مُوسَى، عَنْ شَرْقِيِّ بْنِ قِطَامِيٍّ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: لَقَدْ عَرَفْتُ أَهْلَ بَيْتٍ مِنْ قُرَيْشٍ، أَهْلَ بَيْتٍ لَا يُوصَمُونَ فِي نَسَبِهِمْ، مَازَالَ بِهِمْ عَرَامُهُمْ وَبَغْيُهُمْ عَلَى قَوْمِهِمْ حَتَّى أُلْحِقَ بِهِمْ مَا لَيْسَ فِيهِمْ، وَرُغِبَ عَنْهُمْ، وَاسْتُهْجِنُوا وَإِنَّهُمْ لَأَصِحَّى. وَأَهْلَ بَيْتٍ كَانُوا يُوصَمُونَ فِي أَنْسَابِهِمْ، فَمَازَالَ بِهِمْ حِلْمُهُمْ عَلَى قَوْمِهِمْ، وَحِرْصُهُمْ عَلَى مَسَارِّهِمْ حَتَّى صُبِّحُوا، وَرُغِبَ إِلَيْهِمْ، وَكَانُوا أَصِحَّاءَ

(1/68)

الْبَغْيُ أَسَاسُ الذُّلِّ

(1/69)

21 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي أَبُو الْيَقْظَانِ عَامِرُ بْنُ حَفْصٍ الْعُجَيْفِيُّ قَالَ: أَخْبَرَنِي الْفُضَيْلُ بْنُ سُلَيْمَانَ الْعُجَيْفِيُّ، عَنْ لَبْطَةَ بْنِ الْفَرَزْدَقِ، عَنِ الْفَرَزْدَقِ، أَنَّ قَيْسَ بْنَ عَاصِمٍ، كَانَ لَهُ ثَلَاثَةٌ وَثَلَاثُونَ ابْنًا، وَكَانَ يَنْهَاهُمْ عَنِ الْبَغْيِ، وَيَقُولُ،: إِنَّهُ وَاللَّهِ مَا بَغَى قَوْمٌ قَطُّ إِلَّا ذُلُّوا. ثُمَّ قَالَ: فَإِنْ كَانَ الرَّجُلُ مِنْ بَنِيهِ يَظْلِمُهُ بَعْضُ قَوْمِهِ فَيَنْهَى إِخْوَتَهُ أَنْ يَنْصُرُوهُ مَخَافَةَ الْبَغْيِ

(1/69)

22 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، قَالَ: أَخْبَرَنِي عَلِيُّ بْنُ الْمُغِيرَةِ، عَنْ أَبِي عُبَيْدٍ مَعْمَرِ بْنِ الْمُثَنَّى قَالَ: كَانَ أَوَّلُ بَغْيٍ كَانَ فِي قُرَيْشٍ بِمَكَّةَ أَنَّ الْمَقَايِيسَ وَهُمْ بَنُو قَيْسٍ مِنْ بَنِي سَهْمٍ تَبَاغَوْا فِيمَا بَيْنَهُمْ، فَبَعَثَ اللَّهُ عَزَّ وَجَلَّ فَأْرَةً عَلَى ذُبَالَةٍ فِيهَا نَارٌ فَجَرَّتْهَا إِلَى خِيَامٍ لَهُمْ فَاحْتَرَقُوا. ثُمَّ كَانَ ظُلْمُ وَبَغْيُ بَنِي السَّبَّاقِ بْنِ عَبْدِ الدَّارِ بْنِ قُصَيٍّ، فَبَعَثَ اللَّهُ عَلَيْهِمُ الْفَنَاءَ، فَقَالَتْ سُبَيْعَةُ بِنْتُ لَاحِبِ بْنِ دَبْنَبَةَ بْنِ خُزَيْمَةَ بْنِ عَوْفِ بْنِ نَصْرِ بْنِ مُعَاوِيَةَ

(1/70)

23 - وَقَالَ الْكَلْبِيُّ: بِنْتُ الْأَحَبِّ بْنِ دَبْنَبَةَ، وَكَانَتْ عِنْدَ عَبْدِ مَنَافِ بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيمِ بْنِ مُرَّةَ، قَالَتْ لِابْنٍ لَهَا، يُقَالُ لَهُ خَالِدٌ، وَكَانَ [ص:71] بِهِ رَهَقٌ، فَحَذَّرَتْهُ مَا لَقِيَ الْمَقَايِيسُ وَبَنُو السَّبَّاقِ:
[البحر الكامل]
أَبُنَيَّ لَا تَظْلِمْ بِمَكَّةَ ... لَا الصَّغِيرَ وَلَا الْكَبِيرْ
وَاحْفَظْ مَحَارِمَهَا وَلَا ... يَغْرُرْكَ بِاللَّهِ الْغَرُورْ
أَبُنَيَّ مَنْ يَظْلِمْ بِمَكَّةَ ... يَلْقَ أَطْرَافَ الشُّرُورْ
وَاللَّهُ آمَنَ وَحْشَهَا ... وَالطَّيْرُ يُعْقَلُ فِي ثَبِيرْ
وَلَقَدْ أَتَاهُمْ تُبَّعٌ ... وَكَسَا بِنْيَتَهَا الْحَبِيرْ
وَالْفِيلُ أَهْلَكَ حَبَشَهُ ... يُرْمَوْنَ فِيهَا بِالصُّخُورْ
فَاسْمَعْ إِذَا جَرَّبْتَ ... وَافْهَمْ كَيْفَ عَاقِبَةُ الْأُمُورْ

(1/70)

24 - وَقَالَتْ فِي هِلَالِ بْنِ قَيْسٍ السَّهْمِيِّينَ تُخَاطِبُ ابْنَهَا خَالِدًا:
[البحر الطويل]
أَلَا لَيْتَ شِعْرِي عَنْ مَقِيسٍ وَأَهْلِهَا ... أَأَفْلَتَ مِنْهُمْ فِي الْمَحَلَّةِ وَاحِدُ
أَمِ الدَّارُ لَمْ تُخْطِئْ مِنَ الْقَوْمِ وَاحِدًا ... وَكُلُّهُمُ ثَاوٍ إِلَى التُّرَابِ خَالِدُ
لَعَمْرُكَ لَا أَنْفَكُّ أَبْكِيكُمْ بِهَا ... حَيَاتِيَ مَا عِشْنَا وَلَلشَّرُّ زَائِدُ
قَالَ: وَزَادَنَا الْفَضْلُ بْنُ غَانِمٍ، عَنْ سَلَمَةَ، عَنِ ابْنِ إِسْحَاقَ:
وَكُلُّهُمْ قَدْ كَانَ دُنْيَا لِقَوْمِهِ ... وَكُلُّهُمْ لَوْ عَاشَ فِي النَّاسِ وَالِدُ

(1/72)

مَوْعِظَةٌ بَلِيغَةٌ

(1/73)

25 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى قَالَ: أَخْبَرَنَا عَمِّي خَلِيفَةُ بْنُ مُوسَى، عَنْ شَرْقِيِّ بْنِ الْقُطَامِيِّ، قَالَ: قَالَ صَيْفِيُّ بْنُ رَبَاحٍ التَّمِيمِيُّ لِبَنِيهِ: يَا بَنِيَّ اعْلَمُوا أَنَّ أَسْرَعَ الْجُرْمِ عُقُوبَةً الْبَغْيُ، وَشَرَّ النُّصْرَةِ التَّعَدِّي، وَأَلْأَمُ الْأَخْلَاقِ الضِّيقُ، وَأَسْوَأَ الْأَدَبِ كَثْرَةُ الْعِتَابِ

(1/73)

26 - حَدَّثَنِي أَبِي، عَنْ هِشَامِ بْنِ مُحَمَّدٍ قَالَ: حَدَّثَنَا مَعْقِلُ بْنُ مَعْقِلٍ، قَالَ: كَانَ جَدِّي مُعَاوِيَةُ بْنُ سُوَيْدٍ الْمُزَنِيُّ مِنْ أَوْسَعِ مَنْ بَنَى دَارًا، وَكَانَ رَجُلًا لَيْسَ لَهُ وَلَدٌ. قَالَ: وَكَانَ لِابْنِ عَمِّهِ عَمْرِو بْنِ النُّعْمَانِ بْنِ مُقَرِّنٍ وَلَدٌ، وَكَانَتِ الدَّارُ بَيْنَهُمَا، فَمَرِضَ مُعَاوِيَةُ مَرَضًا شَدِيدًا، فَدَخَلَ عَلَيْهِ عَمْرٌو، ثُمَّ خَرَجَ وَهُوَ يَقُولُ: يَمُوتُ مُعَاوِيَةُ وَلَا وَلَدَ لَهُ، فَأَكْسَرُ هَذَا الْحَائِطَ؛ فَأَكُونُ أَوْسَعَ مَدَنِيٍّ خَلَقَهُ اللَّهُ عَزَّ وَجَلَّ دَارًا، فَقَالَ مُعَاوِيَةُ:
[البحر الطويل]
أَلَا ذَاكُمْ مَوْلًى لِلْكَلَالَةِ تَرْتَجِي ... وَفَاتِي وَإِنْ أَهْلِكْ فَلَيْسَ بِخَالِدِ
يُؤَمَّلُ مَوْتِي فِي الصُّرُوفِ وَلَمْ أَكُنْ ... لَهُ قَبْلَ مَوْتِي فِي الْحَيَاةِ بِحَامِدِ
فَلَوْ مَاتَ قَبْلِي لَمْ أَرِثْهُ وَإِنْ أَمُتْ ... فَلَسْتُ عَلَى خَيْرٍ أَتَاهُ بِحَاسِدِ
إِذَا أَنَا دَلَّانِي الَّذِينَ أُحِبُّهُمْ ... بِمَلْحُودَةٍ زَلْخٍ وَوَسَّدْتُ سَاعِدِي
يَقُولُونَ لَا تَبْعِدْ وَهُمْ يَدْفِنُونَنِي ... وَقَدْ أَنْزَلُونِي مَنْزِلَ الْمُتَبَاعِدِ
فَقَامَ مِنْ مَرَضِهِ ذَلِكَ، وَوُلِدَ لَهُ، فَلَمْ يَرِثْهُ ذَلِكَ

(1/74)

حَدِيثُ خُرَافَةَ

(1/75)

27 - حَدَّثَنِي الْحُسَيْنُ بْنُ الْحَسَنِ، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ مُعَاوِيَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: اجْتَمَعَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نِسَاؤُهُ، فَجَعَلَ يَقُولُ الْكَلِمَةَ كَمَا يَقُولُ الرَّجُلُ عِنْدَ أَهْلِهِ. [ص:76] قَالَ: فَقَالَتْ إِحْدَاهُنَّ: كَأَنَّ هَذَا مِنْ حَدِيثِ خُرَافَةَ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَدْرِينَ مَا حَدِيثُ خُرَافَةَ؟ إِنَّ خُرَافَةَ كَانَ رَجُلًا مِنْ بَنِي عُذْرَةَ فَأَصَابَتْهُ الْجِنُّ، وَكَانَ فِيهِمْ حِينًا، فَرَجَعَ إِلَى الْإِنْسِ فَجَعَلَ يُحَدِّثُهُمْ بِأَشْيَاءَ تَكُونُ فِي الْجِنِّ، وَبِأَعَاجِيبَ لَا تَكُونُ فِي الْإِنْسِ، فَحَدَّثَ أَنَّ رَجُلًا مِنَ الْجِنِّ كَانَتْ لَهُ أُمٌّ فَأَمَرَتْهُ أَنْ يَتَزَوَّجَ، فَقَالَ: إِنِّي أَخْشَى أَنْ يَدْخُلَ عَلَيْكِ مِنْ ذَلِكَ مَشَقَّةٌ، أَوْ بَعْضُ مَا تَكْرَهِينَ، فَلَمْ تَزَلْ بِهِ حَتَّى زَوَّجَتْهُ، فَتَزَوَّجَ امْرَأَةً لَهَا أُمٌّ. فَكَانَ يَقْسِمُ لَامْرَأَتِهِ وَلِأُمِّهِ، لَيْلَةً عِنْدَ هَذِهِ، وَلَيْلَةً عِنْدَ هَذِهِ، قَالَ: فَكَانَتْ لَيْلَةُ امْرَأَتِهِ وَكَانَ عِنْدَهَا، وَأُمُّهُ وَحْدَهَا، فَسَلَّمَ عَلَيْهِمَا فَرَدَّتِ السَّلَامَ، ثُمَّ قَالَ: هَلْ مِنْ مَبِيتٍ؟ قَالَتْ: نَعَمْ، قَالَ: فَهَلْ مِنْ عَشَاءٍ؟ [ص:77] قَالَتْ: نَعَمْ، قَالَ: فَهَلْ مِنْ مُحَدِّثٍ يُحَدِّثُنَا؟ قَالَتْ: نَعَمْ، أُرْسِلُ إِلَى ابْنِي يَأْتِيكُمْ يُحَدِّثُكُمْ، قَالَ: فَمَا هَذِهِ الْخَشْفَةُ الَّتِي نَسْمَعُهَا فِي دَارِكِ؟ قَالَتْ: هَذِهِ إِبِلٌ وَغَنَمٌ. قَالَ أَحَدُهُمَا لِصَاحِبِهِ: أَعْطِ مُتَمَنِّيًا مَا تَمَنَّى فَإِنْ كَانَ خَيْرًا، وَقَدْ مُلِئَتْ دَارُهَا إِبِلًا وَغَنَمًا، فَرَأَتِ ابْنَهَا خَبِيثَ النَّفْسِ. فَقَالَتْ: مَا شَأْنُكَ؟ لَعَلَّ امْرَأَتَكَ كَلَّفَتْكَ أَنْ تُحَوَّلَ إِلَى مَنْزِلِي، وَتُحَوِّلَنِي إِلَى مَنْزِلِهَا؟ قَالَ: نَعَمْ، فَقَالَتْ: فَنَعَمْ، فَتَحَوَّلَتْ إِلَى مَنْزِلِ امْرَأَتِهِ، وَتَحَوَّلَتِ امْرَأَتُهُ إِلَى مَنْزِلِ أُمِّهِ، فَلَبِثَا ثُمَّ أَصَابَاهَا وَالْفَتَى عِنْدَ أُمِّهِ، فَسَلَّمَا فَلَمْ تَرُدَّ السَّلَامَ، فَقَالَا: هَلْ مِنْ مَبِيتٍ؟ قَالَتْ: لَا، [ص:78] قَالَا: فَعَشَاءٌ؟ قَالَتْ: وَلَا، قَالَا: فَمَا إِنْسَانٌ يُحَدِّثُنَا؟ قَالَتْ: وَلَا، قَالَ: فَمَا هَذِهِ الْخَشْفَةُ الَّتِي نَسْمَعُهَا فِي دَارِكِ؟ قَالَتْ: سِبَاعٌ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: أَعْطِ مُتَمَنِّيًا مَا تَمَنَّى وَإِنْ كَانَ شَرًّا، قَالَ: فَمُلِئَتْ عَلَيْهَا دَارُهَا سِبَاعًا، فَأَصْبَحُوا وَقَدْ أُكِلَتْ

(1/75)

28 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ، مَوْلَى بَنِي هَاشِمٍ قَالَ: قَالَ دِهْقَانُ لِأَسَدِ بْنِ عَبْدِ اللَّهِ وَهُوَ عَلَى خُرَسَانَ، وَمَرَّ بِهِ وَهُوَ يَدْهَقُ فِي حَبْسِهِ: إِنْ كُنْتَ تُعْطِي لِتَرْحَمَ، فَارْحَمْ مَنْ تَظْلِمُ، إِنَّ السَّمَوَاتِ تَنْفَرِجُ لِدَعْوَةِ الْمَظْلُومِ؛ فَاحْذَرْ مَنْ لَيْسَ لَهُ نَاصِرٌ إِلَّا اللَّهُ، وَلَا جُنَّةَ لَهُ إِلَّا الثِّقَةُ بِنُزُولِ التَّغَيُّرِ، وَلَا سِلَاحَ لَهُ إِلَّا الِابْتِهَالُ إِلَى مَنْ لَا يُعْجِزُهُ شَيْءٌ، يَا أَسَدُ، إِنَّ الْبَغْيَ يَصْرَعُ أَهْلَهُ، وَالْبَغْيُ مَصْرَعُهُ وَخِيمٌ، فَلَا تَغْتَرَّ بِإِبْطَاءِ الْغِيَاثِ مِنْ نَاصِرٍ مَتَى شَاءَ أَنْ يُغِيثَ أَغَاثَ. وَقَدْ أَمْلَى لِقَوْمٍ كَيْ يَزْدَادُوا إِثْمًا، وَجَمِيعُ أَهْلِ السَّعَادَةِ إِمَّا تَارِكٌ سَالِمٌ مِنَ الذَّنْبِ، وَإِمَّا تَارِكُ الْإِصْرَارِ، وَمَنْ رَغِبَ عَنِ التَّمَادِي فَقَدْ نَالَ إِحْدَى الْغَنِيمَتَيْنِ، وَمَنْ خَرَجَ مِنَ السَّعَادَةِ فَلَا غَايَةَ إِلَّا الشَّقَاوَةُ

(1/79)

29 - قَالَ الزُّبَيْرُ بْنُ أَبِي بَكْرٍ فِيمَا أَجَازَ لِي: حَدَّثَنِي أَخِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ، قَالَ: حَدَّثَنِي عَبَّاسُ بْنُ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ، قَالَ: سَابَقَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بِالْخَيْلِ بِالْمَدِينَةِ، وَكَانَ فِيهَا فَرَسٌ لِمُحَمَّدِ بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، وَفَرَسٌ لِإِنْسَانٍ جَعْدِيٍّ، فَنَظَرُوا الْخَيْلَ حِينَ جَاءَتْ، فَإِذَا فَرَسُ الْجَعْدِيِّ مُتَقَدِّمٌ، فَجَعَلَ الْجَعْدِيُّ يَرْتَجِزُ بِأَبْعَدِ صَوْتِهِ:
[البحر الرجز]
غَايَةُ مَجْدٍ نُصِبَتْ يَا مِنْ لَهَا ... نَحْنُ حَوَيْنَاهَا وَكُنَّا أَهْلَهَا
لَوْ تُرْسِلُ الطَّيْرَ لَجِئْنَا قَبْلَهَا
فَلَمْ يَنْشَبْ أَنْ لَحِقَهُ فَرَسُ مُحَمَّدِ بْنِ طَلْحَةَ وَجَاوَزَهُ فَجَاءَ سَابِقًا. فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لِلْجَعْدِيِّ: سَبَقَكَ وَاللَّهِ ابْنُ السَّبَّاقِ إِلَى الْخَيْرَاتِ

(1/80)

30 - حَدَّثَنِي دَاوُدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ، عَنْ أَبِي عَبْدِ اللَّهِ النَّاجِيِّ، قَالَ: دَخَلَ ابْنُ أَبِي لَيْلَى عَلَى أَبِي جَعْفَرٍ وَهُوَ قَاضٍ، فَقَالَ لَهُ أَبُو جَعْفَرٍ: إِنَّ الْقَاضِيَ قَدْ تَرِدُ عَلَيْهِ مِنْ طَرَائِفِ النَّاسِ وَنَوَادِرِهِمْ أُمُورٌ، فَإِنْ كَانَ وَرَدَ عَلَيْكَ شَيْءٌ فَحَدِّثْنِيهِ؛ فَقَدْ طَالَ عَلَيَّ يَوْمِي، فَقَالَ: وَاللَّهِ لَقَدْ وَرَدَ عَلَيَّ مُنْذُ ثَلَاثٍ أَمْرٌ مَا وَرَدَ عَلَيَّ مِثْلُهُ: أَتَتْنِي عَجُوزٌ تَكَادُ أَنْ تَنَالَ الْأَرْضَ بِوَجْهِهَا، وَتَسْقُطَ مِنِ انْحِنَائِهَا، فَقَالَتْ: أَنَا بِاللَّهِ، ثُمَّ بِالْقَاضِي أَنْ تَأْخُذَ لِي بِحَقِّي، وَأَنْ تُعْلِينِي عَلَى خَصْمِي. قُلْتُ: وَمَنْ خَصْمُكِ؟ قَالَتْ: بِنْتُ أَخٍ لِي، فَدَعَوْتُ، فَجَاءَتِ امْرَأَةٌ ضَخْمَةٌ مُمْتَلِئَةٌ، فَجَلَسَتْ مُبْتَهِرَةً. فَقَالَتِ الْعَجُوزُ: أَصْلَحَ اللَّهُ الْقَاضِي، إِنَّ هَذِهِ ابْنَةُ أَخِي، أَوْصَى إِلَيَّ بِهَا أَبُوهَا، فَرَبَّيْتُهَا فَأَحْسَنْتُ التَّأْدِيبَ، ثُمَّ زَوَّجْتُهَا ابْنَ أَخٍ لِي، ثُمَّ أَفْسَدَتْ عَلَيَّ بَعْدَ ذَلِكَ زَوْجِي، [ص:82] قَالَ: فَقُلْتُ لَهَا: مَا تَقُولِينَ؟ فَقَالَتْ: يَأْذَنُ لِيَ الْقَاضِي حَتَّى أُسْفِرَ، فَأُخْبِرَهُ بِحُجَّتِي؟ فَقَالَتْ: يَا عَدُوَّةَ اللَّهِ، أَتُرِيدِينَ أَنْ تُسْفِرِي فَتَفْتِنِي الْقَاضِي بِجَمَالِكِ؟ قَالَ: فَأَطْرَقْتُ خَوْفًا مِنْ مَقَالَتِهَا وَقُلْتُ: تَكَلَّمِي، قَالَتْ: صَدَقَتْ، أَصْلَحَ اللَّهُ الْقَاضِي، هِيَ عَمَّتِي، أَوْصَانِي إِلَيْهَا أَبِي، فَرَبَّتْنِي وَزَوَّجَتْنِي ابْنَ عَمِّي وَأَنَا كَارِهَةٌ، فَلَمْ أَزَلْ حَتَّى عَطَفَ اللَّهُ بَعْضَنَا عَلَى بَعْضٍ، وَاغْتَبَطَ كُلُّ وَاحِدٍ مِنَّا بِصَاحِبِهِ، ثُمَّ نَشَأَتْ لَهَا بُنَيَّةٌ، فَلَمَّا أَدْرَكَتْ حَسَدَتْنِي عَلَى زَوْجِي، وَدَبَّتْ فِي فَسَادِ مَا بَيْنِي وَبَيْنَهُ، وَحَسُنَتِ ابْنَتُهَا فِي عَيْنِهِ حَتَّى عَلِقَهَا وَخَطَبَهَا إِلَيْهَا، فَقَالَتْ: لَا وَاللَّهِ لَا أُزَوِّجُكَ ابْنَتِي حَتَّى تَجْعَلَ أَمْرَ امْرَأَتِكَ فِي يَدِي، فَفَعَلَ فَأَرْسَلَتْ إِلَيَّ: أَيْ بُنَيَّةُ، إِنَّ زَوْجَكِ قَدْ خَطَبَ إِلَيَّ ابْنَتِي، فَأَبَيْتُ أَنْ أُزَوِّجَهُ حَتَّى يَجْعَلَ أَمْرَكِ فِي يَدِي، فَفَعَلَ، فَقَدْ طَلَّقْتُكِ ثَلَاثًا، فَقُلْتُ: صَبْرًا لِأَمْرِ اللَّهِ وَقَضَائِهِ، فَمَا لَبِثَ أَنِ انْقَضَتْ عِدَّتِي، فَبَعَثَ إِلَيَّ زَوْجُهَا: إِنِّي قَدْ عَلِمْتُ ظُلْمَ عَمَّتِكِ لَكِ، وَقَدْ أَخْلَفَ اللَّهُ عَلَيْكِ زَوْجَهَا، فَهَلْ لَكِ فِيهِ؟ فَقُلْتُ: مَنْ هُوَ؟ قَالَ: أَنَا، وَأَقْبَلَ يَخْطُبُنِي، [ص:83] فَقُلْتُ: لَا وَاللَّهِ حَتَّى تَجْعَلَ أَمْرَ عَمَّتِي فِي يَدِي، فَفَعَلَ، فَأَرْسَلْتُ: إِنَّ زَوْجَكِ قَدْ خَطَبَنِي، فَأَبَيْتُ عَلَيْهِ إِلَّا أَنْ يَجْعَلَ أَمْرَكِ فِي يَدِي، فَفَعَلَ، وَقَدْ طَلَّقْتُكِ ثَلَاثًا، فَلَمْ نَزَلْ جَمِيعًا حَتَّى تُوُفِّيَ رَحِمَهُ اللَّهُ، ثُمَّ لَمْ أَلْبَثْ أَنْ عَطَفَ اللَّهُ عَلَيَّ قَلْبَ زَوْجِي الْأَوَّلِ، وَتَذَكَّرَ مَا كَانَ مِنْ مُوَافَقَتِي، فَأَرْسَلَ إِلَيَّ: هَلْ لَكِ فِي الْمُرَاجَعَةِ؟ قُلْتُ: قَدْ أَمْكَنَكَ ذَلِكَ، قَالَتْ: فَخَطَبَنِي فَأَبَيْتُ إِلَّا أَنْ يَجْعَلَ أَمْرَ ابْنَتِهَا فِي يَدِي , فَفَعَلَ فَطَلَّقْتُهَا ثَلَاثًا، فَوَثَبَتِ الْعَجُوزُ فَقَالَتْ: أَصْلَحَ اللَّهُ الْقَاضِيَ، فَعَلْتُ هَذَا مَرَّةً، وَتَفْعَلُهُ مَرَّةً بَعْدَ مَرَّةٍ، قَالَ: فَقُلْتُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يُوَقِّتْ فِي هَذَا وَقْتًا. قَالَ: {ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ} [الحج: 60]

(1/81)

31 - حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، أَنَّهُ حُدِّثَ عَنْ أَبِيهِ، شَبَّةَ، عَنْ وَضَّاحِ بْنِ خَيْثَمَةَ، قَالَ: أَمَرَنِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ بِإِخْرَاجِ مَنْ فِي السِّجْنِ، فَأَخْرَجْتُهُمْ إِلَّا يَزِيدَ بْنَ أَبِي مُسْلِمٍ هَدَرَ دَمِي، قَالَ: فَوَاللَّهِ إِنِّي بِأَفْرِيقِيَّةَ، قِيلَ قَدْ قَدِمَ يَزِيدُ بْنُ أَبِي مُسْلِمٍ، فَهَرَبْتُ مِنْهُ، فَأَرْسَلَ فِي طَلَبِي، فَأُخِذْتُ فَأُتِيَ بِي فَقَالَ: يَا وَضَّاحُ؟ قُلْتُ: وَضَّاحٌ، قَالَ: أَمَا وَاللَّهِ لَطَالَمَا سَأَلْتُ اللَّهَ أَنْ يُمَكِّنَنِي مِنْكَ، قُلْتُ: وَأَنَا وَاللَّهِ لَطَالَمَا اسْتَعَذْتُ بِاللَّهِ عَزَّ وَجَلَّ مِنْ شَرِّكَ، فَقَالَ: وَاللَّهِ مَا أَعَاذَكَ، وَاللَّهِ لَأَقْتُلَنَّكَ، ثُمَّ وَاللَّهِ لَأَقْتُلَنَّكَ، ثُمَّ وَاللَّهِ لَأَقْتُلَنَّكَ، وَاللَّهِ لَوْ سَابَقَنِي مَلَكُ الْمَوْتِ إِلَى قَبْضِ رُوحِكَ لَسَبَقْتُهُ السَّيْفَ وَالنِّطْعَ، قَالَ: فَجِيءَ بِالنِّطْعِ، فَأُقْعِدْتُ فِيهِ، وِكُتِّفْتُ وَقَامَ قَائِمٌ عَلَى رَأْسِي بِسَيْفٍ مَشْهُورٍ، فَأُقِيمَتِ الصَّلَاةُ، فَخَرَجَ إِلَى الصَّلَاةِ فَلَمَّا خَرَّ سَاجِدًا أَخَذَتْهُ سُيُوفُ الْجُنْدِ فَقُتِلَ، وَجَاءَنِي رَجُلٌ فَقَطَعَ كَتِفِي بِسَيْفِهِ قَالَ: انْطَلِقْ

(1/84)

عُقُوبَةُ الْبَاغِي

(1/85)

32 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: تَكَلَّمَ مَلِكٌ مِنَ الْمُلُوكِ كَلِمَةَ بَغْيٍ، وَهُوَ جَالِسٌ عَلَى سَرِيرِهِ، فَمَسَخَهُ اللَّهُ عَزَّ وَجَلَّ، فَمَا يُدْرَى أَيُّ شَيْءٍ مُسِخَ، أَذُبَابٌ أَمْ غَيْرُهُ، إِلَّا أَنَّهُ ذَهَبَ فَلَمْ يُرَ

(1/85)

احْذَرُوا الْبَغْيَ الْخَفِيَّ

(1/85)

33 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا إِسْرَائِيلُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: إِنِّي لَأَجِدُ نَفْسِي تُحَدِّثُنِي بِالشَّيْءِ فَمَا يَمْنَعُنِي أَنْ أَتَكَلَّمَ بِهِ إِلَّا مَخَافَةَ أَنْ أُبْتَلَى بِهِ

(1/85)

الْبَلَاءُ مُوَكَّلٌ بِالْمَنْطِقِ

(1/86)

34 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي مَيْسَرَةَ، قَالَ: لَوْ رَأَيْتُ رَجُلًا يَرْضَعُ عَنَزًا فَسَخِرْتُ مِنْهُ خَشِيتُ أَنْ أَكُونَ مِثْلَهُ

(1/86)

فَضْلُ إِنْ شَاءَ اللَّهُ

(1/87)

35 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ هِشَامِ بْنِ حُجَيْرٍ، عَنْ طَاوُسٍ، عَنْ أَبِي هُرَيْرَةَ، وَعَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، يَزِيدُ أَحَدُهُمَا عَلَى صَاحِبِهِ قَالَ: قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِ السَّلَامُ: لَأُطِيفَنَّ اللَّيْلَةَ بِسَبْعِينَ امْرَأَةً، كُلُّهُنَّ تَلِدُ غُلَامًا يُقَاتِلُ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، فَقَالَ لَهُ صَاحِبُهُ: قُلْ إِنْ شَاءَ اللَّهُ، فَنَسِيَ فَطَافَ بِسَبْعِينَ امْرَأَةً فَلَمْ تَلِدِ امْرَأَةٌ إِلَّا وَاحِدَةً، وَلَدَتْ شِقَّ غُلَامٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ قَالَ: إِنْ شَاءَ اللَّهُ، لَمْ يَحْنَثْ، وَكَانَ دَرَكًا لَهُ فِي حَاجَتِهِ [ص:88] "

(1/87)

احْذَرْ ثَلَاثَ خِصَالٍ

(1/88)

36 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، قَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا عُقْبَةُ، قَالَ: حَدَّثَنِي بُدَيْلُ بْنُ مَيْسَرَةَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، قَالَ: ثَلَاثُ خِصَالٍ مَنْ كُنَّ فِيهِ كُنَّ عَلَيْهِ: الْبَغْيُ، وَالنُّكْثُ، وَالْمَكْرُ. وَقَرَأَ: {وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [فاطر: 43] ، {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} [يونس: 23] ، {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} [الفتح: 10]

(1/88)

وَصِيَّةُ أَعْرَابِيٍّ

(1/89)

37 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا عَمِّي، خَلِيفَةُ بْنُ مُوسَى، عَنْ شَرْقِيِّ بنِ قُطَامِيٍّ، قَالَ: وَصَّى رَجُلٌ مِنَ الْعَرَبِ بَنِيهِ فقَالَ: اهْجُرُوا الْبَغْيَ؛ فَإِنَّهُ مَنْبُوذٌ، وَلَا يَدْخُلَنَّكُمُ الْعُجْبُ؛ فَإِنَّهُ مَمْقَتَةٌ، وَالْتَمِسُوا الْمَحَامِدَ مِنْ مَكَانِهَا، وَاتَّقُوا الْقَدَرَ فَإِنَّ فِيهِ النِّقْمَةَ

(1/89)

38 - قَالَ ابْنُ عَائِشَةَ: سَمِعْتُ مَنْ حَدَّثَنِيهِ فِي إِسْنَادٍ، ذَكَرَهُ عَنِ ابْنِ عَبَّاسٍ، قَالَ: فَخَرَتْ زَمْزَمُ عَلَى الْمِيَاهِ، وَكَانَتْ أَعْذَبَهُنَّ، فَفَجَّرَ اللَّهُ فِيهَا عَيْنًا غَلَّظَتْ مَاءَهَا

(1/90)

39 - قَالَ ابْنُ عَائِشَةَ: سَمِعْتُ شَيْخًا كَانَ فِي الثِّقَاتِ فِي إِسْنَادٍ لَهُ قَالَ: فَخَرَ بَنُو إِسْحَاقَ عَلَى بَنِي إِسْمَاعِيلَ، فَقَالُوا: إِنَّ جَدَّتَكُمْ إِنَّمَا كَانَتْ أَمَةً لِجَدَّتِنَا، يُرِيدُونَ سَارَّةَ، فَوَهَبَتْهَا لِجَدِّنَا. فَلَمْ يَرْضَ اللَّهُ عَزَّ وَجَلَّ ذَاكَ، فَأَوْحَى إِلَيْهِمْ: تَفْخَرُونَ عَلَيْهِمْ؟ لَأَرْفَعَنَّهُمْ عَلَيْكُمْ حَتَّى تَرْغَبُوا أَنْ يَتَزَوَّجُوكُمْ حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بِهِمَا مُحَمَّدُ بْنُ زِيَادٍ، عَنِ ابْنِ عَائِشَةَ

(1/90)

40 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَضَّاحٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ جَعْفَرٍ، عَنْ سَعِيدٍ، فِي قَوْلِهِ: {لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ} [القصص: 83] ، قَالَ: بَغْيًا

(1/91)


الجزء الأول - ذم الدنيا

ذم الدنيا

ذم الدنيا
الجزء الأول

(1/11)

أخبرنا الشيخ الفقيه الإمام أبو عبد الله محمد بن محمد بن عبد الرحمن بن محارب القيسي بقراءتي عليه يوم الأحد الخامس من شهر ربيع الأول سنة ثمان وثلاثين وستمائة، قال: أخبرتنا الشيخة نور العين لامعة بنت المبارك بن كامل بن أبي غالب الخفاف، قراءة عليها وأنا أسمع يوم الثلاثاء رابع عشر من ربيع الأول سنة اثنتي عشرة وستمائة قال لها الإمام الحافظ أبو سعد أحمد بن محمد بن أحمد البغدادي، قال: أخبرنا أبو العباس أحمد بن محمد الطهراني قال: أخبرنا أبو محمد الحسن بن أحمد بن حيوة، أخبرنا أبو الحسن أحمد بن محمد العبدي اللبناني، قال: أخبرنا أبو بكر عبد الله بن محمد بن عبيد الله القرشي قال:

(1/11)

1 - حدثنا سعيد بن سليمان الواسطي، عن زكريا بن منظور بن ثعلبة بن أبي مالك، نا أبو حازم، عن سهل بن سعد قال: مر رسول الله صلى الله عليه وسلم بذي الحليفة، فرأى شاة شائلة برجلها، فقال: أترون هذه الشاة هينة على صاحبها، قالوا: نعم، قال: والذي نفسي بيده، [ص:12] للدنيا أهون على الله عز وجل من هذه على صاحبها، ولوكانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافراً منها شربة.

(1/11)

2 - حدثنا خالد بن خداش، نا حماد بن زيد، عن مجالد عن قيس بن أبي حازم، عن المستورد بن شداد، قال: إني لفي ركب مع رسول الله صلى الله عليه وسلم إذ مر بسخلة منبوذة، فقال: أترون هذه هانت على أهلها حين ألقوها فقالوا: من هوانها ألقوها، قال: والذي نفسي بيده للدنيا أهون على الله عز وجل من هذه على أهلها.

(1/12)

3 - وحدثنا أبو خثيمة، ومحمد بن علي بن أبي حاتم الأزدي، قالا: [ص:13] أخبرنا محمد بن مصعب، حدثنا الأوزاعي، عن الأزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، قال: مر رسول الله صلى الله عليه وسلم بشاة ميتة، فقال: والذي نفسي بيده للدنيا على الله عز وجل أهون من هذه الشاة على أهلها.

(1/12)

4 - حدثني الحسن بن الصباح، أخبرنا سعيد بن محمد، عن موسى الجهني، عن زيد بن وهب، عن سلمان، قال: قال رسول الله صلى الله عليه وسلم: الدنيا سجن المؤمن وجنة الكافر.

(1/13)

5 - وحدثني الوليد بن سفيان العطار، أخبرنا ابن أبي عدي، عن شعبة، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: الدنيا سجن المؤمن وجنة الكافر

(1/14)

6 - وحدثنا العباس بن يزيد البصري، أخبرنا معاوية، أخبرنا [ص:15] الأعمش، عن شمر بن عطية، عن شهر بن حوشب، عن عبادة - أراه رفعه -، قال: يجاء بالدنيا يوم القيامة، فيقال: ميزوا ما كان لله عز وجل وألقوا سائرها في النار.

(1/14)

7 - وحدثنا محمد بن حميد، أخبرنا مهران بن أبي عمرو، أخبرنا سفيان الثوري، عن محمد بن المنكدر، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: الدنيا ملعونة، ملعون ما فيها إلا ما كان لله منها.

(1/15)

8 - حدثنا خالد بن خداش، أخبرنا عبد العزيز بن محمد، حدثني [ص:16] عمرو بن أبي عمرو، عن المطلب بن حنطب، عن أبي موسى الأشعري، أن رسول الله صلى الله عليه وسلم، قال: من أحب دنياه أضر بآخرته، ومن أحب آخرته أضر بدنياه، فآثروا ما يبقى على ما يفنى.

(1/15)

9 - حدثني سريج بن يونس، أخبرنا عباد بن العوام، عن هشام، أو عوف، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: حب الدنيا رأس كل خطيئة.

(1/16)

10 - وحدثنا سريج بن يونس، حدثني مروان بن معاوية، عن محمد بن أبي قيس، عن سليمان بن حبيب، عن أبي أمامة الباهلي، قال: لما بعث محمد صلى الله عليه وسلم أتت إبليس جنوده، وقالوا: قد بعث نبي وأخرجت أمته، قال: يحبون الدنيا؟ قالوا: نعم، قال: لئن كانوا يحبونها ما أبالي أن لا يعبدوا الأوثان، وأنا أغدو عليهم وأروح بثلاث: أخذ المال من غير حقه، وإنفاقه في غير حقه، وإمساكه عن حقه، والشر كله لهذا تبع.

(1/17)

11 - وحدثني أبو علي عبد الرحمن بن زبان الطائي، حدثنا عبد الصمد بن عبد الوارث، أخبرنا عبد الواحد بن زيد حدثني أسلم الكوفي، عن مرة، عن زيد بن أرقم، قال: [ص:18] كنا مع أبي بكر فدعا بشراب فأتي بماء وعسل، فلما أدناه من فيه بكى وبكى حتى أبكى أصحابه، فسكتوا وما سكت، ثم عاد فبكى حتى ظنوا أنهم لن يقدروا على مسألته، ثم مسح عينيه، فقالوا: يا خليفة رسول الله، ما أبكاك؟ قال: كنت مع رسول الله صلى الله عليه وسلم فرأيته يدفع عن نفسه شيئاً ولم أر معه أحداً، فقلت: يا رسول الله ما الذي تدفع عن نفسك؟ قال: هذه الدنيا مثلت لي فقلت لها: إليك عني، ثم رجعت، فقالت: إنك إن أفلت مني لن ينفلت مني من بعدك.

(1/17)

12 - وحدثنا إسحاق بن إسماعيل، أخبرنا سفيان، عن إسماعيل، عن قيس سمعه يقول: أخبرنا المستورد الفهري أنه سمع رسول الله صلى الله عليه وسلم يقول: والله ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم إصبعه في اليم، فلينظر ما يرجع إليه.

(1/18)

13 - حدثني محمد بن عثمان العجلي، أخبرنا أبو أسامة، عن [ص:19] مجالد، عن الشعبي، قال: قال عمر بن الخطاب رضي الله عنه: والله ما الدنيا في الآخرة إلا كنفجة أرنب.

(1/18)

14 - حدثنا حمدون بن سعد المؤدب، أخبرنا النضر بن إسماعيل، عن موسى الصغير، عن عمرو بن مرة، عن أبي جعفر، قال: قال رسول الله صلى الله عليه وسلم: يا عجباً كل العجب للمصدق بدار الخلود، وهو يسعى لدار الغرور.

(1/19)

15 - حدثني سريج بن يونس، أخبرنا الوليد بن مسلم، قال: قال الضحاك بن عثمان: سمعت بلال بن سعد يقول: قال أبو الدرداء: [ص:20] لو كانت الدنيا تزن عند الله جناح بعوضة ما سقى فرعون منها شربة ماء.

(1/19)

16 - حدثني سريج أخبرنا عنبسة بن عبد الواحد، عن مالك بن مغول قال: قال ابن مسعود: الدنيا دار من لا دار له، ومال من لا مال له، ولها يجمع من لا عقل له.

(1/20)

17 - حدثنا هارون بن عبد الله، وعلي بن مسلم، قالا: أخبرنا سيار، حدثنا جعفر، أخبرنا مالك بن دينار، قال: قالوا: لعلي بن أبي طالب رضي الله عنه: يا أبا الحسن، صف لنا الدنيا؟ قال: أطيل أم أقصر؟ قالوا: بل أقصر، قال: حلالها حساب، وحرامها النار.

(1/20)

18 - وحدثني الحسين بن عبد الرحمن، أخبرنا عبيد الله بن محمد التيمي، عن شيخ من بني عدي، قال: قال رجل لعلي بن أبي طالب: يا أمير المؤمنين، صف لنا الدنيا؟ قال: وما أصف لك من دار من صح فيها أمن، ومن سقم فيها ندم، ومن افتقر فيها حزن، ومن استغنى فيها فتن، من حلالها حساب ومن حرامها النار.

(1/21)

19 - حدثني القاسم بن هاشم، أخبرنا عبد الوهاب بن نجدة الحوطي، أخبرنا بقية بن الوليد، عن أبي الحجاج المهري، عن ابن الميمون اللخمي، أن رسول الله صلى الله عليه وسلم وقف على مزبلة، فقال: هلموا إلى الدنيا، وأخذ خرقاً وقد بليت على تلك المزبلة وعظاماً قد نخرت، فقال: هذه الدنيا.

(1/21)

20 - حدثنا داود بن عمرو، أخبرنا منصور بن أبي الأسود، عن [ص:22] الأعمش، عن أبي سفيان، عن الحسن البصري، قال: قال رسول الله صلى الله عليه وسلم: إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر كيف تعملون، إن بني إسرائيل لما بسطت لهم الدنيا ومهدت تباهوا في الحلية والطيب والنساء والثياب.

(1/21)

21 - وحدثنا محمد بن عمرو بن العباس الباهلي، أخبرنا سعيد بن عامر، عن معاذ بن الأعلم، عن يونس بن عبيد، قال: ما شبهت الدنيا إلا كرجل نائم فرأى في منامه ما يكره وما يحب، فبينما هو كذلك إذ انتبه.

(1/22)

22 - وحدثنا إسحاق بن إسماعيل، أخبرنا إبراهيم بن عيينة، قال: قيل لبعض الحكماء: أي شيء أشبه بالدنيا؟ قال: أحلام النائم.

(1/22)

23 - وحدثني محمد بن الحسين، قال: سمعت أبا زكريا المنتوف يحدث [ص:23] القواريري، قال: ذكرت الدنيا عند الحسن البصري، فقال: أحلام نوم أو كظل زائل ... إن اللبيب بمثلها لا يخدع

(1/22)

24 - وحدثني محمد بن الحسين، أخبرنا يوسف بن الحكم الرقي، قال كان الحسن بن علي يتمثل، ويروى أنه من قوله: يا أهل لذات دنيا لا بقاء لها ... إن اغتراراً بظل زائل حمق

(1/23)

25 - حدثني موسى بن عبد الله المقرئ، قال: نزل أعرابي بقوم فقدموا له طعاماً فأكل، ثم قام إلى ظل خيمة لهم فنام هناك، فاقتلعوا الخيمة فأصابته الشمس، فانتبه وقام وهو يقول:
ألا إنها الدنيا كظل بنيته ... ولا بد يوماً أن ظلك زائل

(1/23)

26 - حدثني الحسين بن عبد الرحمن، حدثني محمد بن أنس، قال: مر قوم بواد فسمعوا هاتفاً يقول: وإن امرءاً دنياه أكبر همه ... لمستمسك منها بحبل غرور

(1/24)

27 - حدثني أبو علي الطائي، أخبرنا عبد الرحمن المحاربي، عن ليث: أن عيسى ابن مريم رأى الدنيا في صورة عجوز هتماء عليها من كل زينة، فقال لها: كم تزوجت؟ قالت: لا أحصيهم، قال: كلهم مات عنك أو كلهم طلقك؟ قالت: بل كلهم قتلت قال: فقال عيسى عليه السلام: بؤساً لأزواجك الباقين، ألا يعتبرون بأزواجك الماضين، كيف تهلكينهم واحداً واحداً ولا يكونون منك على حذر.

(1/24)

28 - حدثني إسحاق بن إسماعيل، أخبرنا روح بن عبادة، أخبرنا عوف، عن أوفى، عن أبي العلاء، قال: رأيت في النوم عجوزاً كبيرة متغضنة الجلد ينظرون إليها، فجئت فنظرت فعجبت من نظرهم إليها وإقبالهم عليها، فقلت لها: ويلك من أنت؟ قالت: أو ما [ص:25] تعرفني؟ قلت: لا ما أدري من أنت؟ قالت: فإني أنا الدنيا.
قال: قلت: أعوذ بالله من شرك، قالت: فإن أحببت أن تعاذ من شري فابغض الدرهم.

(1/24)

29 - حدثني إبراهيم بن سعيد الجوهري، أخبرنا سفيان بن عيينة، قال: قال لي أبو بكر بن عياش: رأيت الدنيا - يعني في النوم - عجوزاً مشوهة حدباء.

(1/25)

30 - وحدثني غير إبراهيم بن سعيد، أن أبا بكر بن عياش، قال: رأيت في النوم عجوزاً شمطاء مشوهة تصفق بيديها وخلفها خلق يتبعونها ويصفقون ويرقصون، فلما كانت بحذائي أقبلت علي، فقالت: لو ظفرت بك صنعت بك ما صنعت بهؤلاء.
قال: ثم بكى أبو بكر وقال: رأيت هذا قبل أن أقدم إلى بغداد.

(1/25)

31 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن شهر بن حوشب، قال: قال عيسى بن مريم: [ص:26] لا تتخذوا الدنيا رباً فتتخذكم الدنيا عبيداً، أكنزوا كنزكم عند من لا يضيعه، فإن صاحب كنز الدنيا يخاف عليه الآفة، وإن صاحب كنز الله لا يخاف عليه الآفة.

(1/25)

32 - وحدثنا إسحاق بن إسماعيل، حدثني يحيى بن أبي بكير العبدي، أخبرنا بعض العلماء، قال: قال عيسى بن مريم عليه السلام: يا معشر الحواريين إني قد كببت لكم الدنيا على وجهها فلا تنعشوها بعدي، فإن من خبث الدنيا أن الله عصي فيها، وإن من خبث الدنيا أن الآخرة لا تدرك إلا بتركها، ألا فاعبروا الدنيا ولا تعمروها.

(1/26)

33 - حدثنا محمد بن علي بن شقيق، أخبرنا محمد بن العباس، أخبرني الحسن بن رشيد، عن وهيب المكي، قال: بلغني أن عيسى عليه السلام قال قبل أن يرفع: يا معشر الحواريين: إني قد كببت لكم الدنيا فلا تنعشوها بعدي، فإنه لا خير في دار قد عصي الله عز وجل فيها، ولا تعمروها، واعلموا أن أصل كل خطيئة حب الدنيا، ورب شهوة أورثت أهلها حزناً طويلاً.

(1/26)

34 - وحدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: [ص:27] سمعت الفضيل بن عياض، وابن عيينة يقولان: قال عيسى بن مريم عليه السلام بطحت لكم الدنيا وجلستم على ظهرها فلا ينازعكم فيها إلا الملوك والنساء، فأما الملوك فلا تنازعوهم الدنيا فإنهم لن يعرضوا لكم ما تركتموهم ودنياهم، وأما النساء فاتقوهن بالصوم والصلاة.

(1/26)

35 - حدثنا أزهر بن مروان الرقاشي، أخبرنا جليس للمعتمر بن سليمان، أخبرنا شعيب بن صالح، قال: قال عيسى بن مريم عليه السلام.
: ما سكنت الدنيا في قلب عبد إلا وأليط قلبه منها بثلاث: شغل لا ينفك عناؤه، وفقر لا يدرك غناه، وأمل لا يدرك منتهاه.
الدنيا طالبة ومطلوبة، فطالب الآخرة تطلبه الدنيا حتى يستكمل فيها رزقه، وطالب الدنيا تطلبه الآخرة حتى يجيء الموت فيأخذه بعنقه.

(1/27)

36 - حدثني أبو إسحاق الرياحي، أخبرنا جعفر بن سليمان، قال: سمعت مالك بن دينار يحدث، عن الحسن قال: [ص:28] أربع من أعلام الشقاء: قسوة القلب، وجمود العين، وطول الأمل، والحرص على الدنيا.

(1/27)

37 - حدثني أحمد بن عاصم العبداني، أخبرنا سعيد بن عامر، عن شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة، قال: قال معاذ بن جبل: يا معشر القراء، كيف بدنيا تقطع رقابكم؟!! ‍‍فمن جعل الله غناه في قلبه فقد أفلح، ومن لا، فليست بنافعته دنياه.

(1/28)

38 - حدثنا العباس العنبري، أخبرنا محمد بن جهضم، أخبرنا إسماعيل بن جعفر، عن عمارة بن غزية، عن عاصم بن عمر بن قتادة، عن [ص:29] محمود بن لبيد، عن قتادة بن النعمان، قال: قال رسول الله صلى الله عليه وسلم: إذا أحب الله عبداً حماه الدنيا كما يحمي أحدكم مريضه الماء.

(1/28)

39 - حدثنا علي بن مسلم، أخبرنا سيار بن حاتم، أخبرنا جعفر بن سليمان، قال: سمعت مالك بن دينار يقول: اتقوا السحارة، فإنها تسحر قلوب العلماء.
يعني: الدنيا.

(1/29)

40 - حدثنا سريج بن يونس، أخبرنا عبد الوهاب بن عطاء، عن موسى بن يسار، أنه بلغه أن النبي صلى الله عليه وسلم، قال: إن الله عز وجل لم يخلق خلقاً هو أبغض إليه من الدنيا، وإنه منذ خلقها لم ينظر إليها.

(1/29)

41 - حدثنا علي بن الحسن بن أبي مريم عن شاذان، عن حماد بن سلمة، عن أبي جعفر الخطمي، قال: كان لجدي مولى يقال له زياد، يعلم بنيه، فنعس الشيخ فجعل زياد يذكر لهم الدنيا والشيخ يسمع، فقال الشيخ: يا زياد ضربت على بني قبة الشيطان، اكشطوها بذكر الله عز وجل.

(1/30)

42 - حدثني سريج بن يونس، أخبرنا يزيد بن هارون، أخبرنا هشام، قال: سمعت الحسن يقول: والله ما أحد من الناس بسط له الدنيا فلم يخف أن يكون قد مكر به فيها إلا كان قد نقص عقله وعجز رأيه، وما أمسك الله عن عبد الدنيا فلم يظن أنه قد خير له فيها إلا كان قد نقص عقله وعجز رأيه.

(1/30)

43 - وحدثني سريج بن يونس، أخبرنا مروان بن معاوية، عن شيخ من بني بكر بن وائل، عن الحسن مثله.
ثم قرأ هاتين الآيتين: {فلما نسوا ما ذكروا [ص:31] به} .
إلى قوله: {والحمد لله رب العالمين} [الأنعام 44، 45]
وقال الحسن: مكر بالقوم ورب الكعبة وأعطوا حاجاتهم ثم أخذوا.

(1/30)

44 - حدثنا سريج، عن الوليد بن المسلم، عن الأوزاعي، قال سمعت بلال بن سعد يقول: والله لكفى به ذنباً أن الله عز وجل يزهدنا في الدنيا ونحن نرغب فيها، فزاهدكم راغب ومجتهدكم مقصر وعالمكم جاهل.

(1/31)

45 - حدثني محمد بن الحارث المقري، حدثنا سيار، أخبرنا جعفر، أخبرنا أبو عمران الجوني، قال: مر سليمان بن داود في موكبه والطير تظله، والجن والإنس عن يمينه وعن يساره.
قال: فمر بعابد من عباد بني إسرائيل، فقال: يا ابن داود لقد آتاك الله ملكاً عظيماً، قال: فسمع سليمان كلمته، فقال: لتسبيحة في صحيفة مؤمن خير مما أعطي ابن داود، فما أعطي لابن داود يذهب والتسبيحة تبقى.

(1/31)

46 - حدثنا عصمة بن الفضل، أخبرنا الحارث بن مسلم الرازي - وكانوا [ص:32] يرونه من الأبدال عن يحيى بن أبي كثير، أن أبا بكر الصديق رضي الله عنه كان يقول في خطبته: أين الوضاء الحسنة وجوههم، المعجبون بشبابهم؟ أين الملوك الذين بنوا المدائن وحصنوها بالحيطان؟ أين الذين كانوا يعطون الغلبة في مواطن الحرب؟ قد تضعضع بهم الدهر فأصبحوا في ظلمات القبور، الوحا الوحا، النجاة النجاة.

(1/31)

47 - حدثنا محمد بن الحسين، حدثني خالد بن يزيد القرني، أخبرنا أبو شهاب، عن رجل من عبد القيس، أن حذيفة كان يقول: ما من صباح ولا مساء إلا ومناد ينادي: يا أيها الناس، الرحيل الرحيل، وإن تصديق ذلك في كتاب الله عز وجل: {إنها لإحدى الكبر* نذيرا للبشر*لمن شاء منكم أن يتقدم} قال: في الموت {أو يتأخر} [المدثر: 35، 37] قال: في الموت.

(1/32)

48 - حدثني محمد بن الحسين، أخبرنا يحيى بن راشد، أخبرنا أبو عاصم، حدثني بزيع الهلالي، عن سحيم مولى بني تميم، قال: جلست إلى عامر بن عبد الله وهو يصلي، فجوز في صلاته ثم أقبل علي، فقال: أرحني بحاجتك، قال: قمت عنه وقام إلى صلاته.

(1/33)

49 - وحدثني محمد أخبرنا عبد الله بن محمد، حدثني سلمة بن سعيد، قال: مرض داود الطائي فسأله رجل عن حديث، قال: دعني فإني إنما أبادر بخروج نفسي.

(1/33)

50 - حدثني أبو بكر الصوفي، قال: سمعت أبا معاوية الأسود يقول: إن كنت أبا معاوية تريد لنفسك الجزيل فلا تنم من الليل ولا تغفل، قدم صالح [ص:34] الأعمال ودع عنك كثرة الأشغال، بادر قبل نزول ما تحاذر، ولا تهتم بأرزاق من تخلف، فلست أرزاقهم تكلف.

(1/33)

51 - حدثني أبو علي الطائي، أخبرنا المحاربي، عن إسماعيل بن مسلم، عن أبي معشر، عن إبراهيم، قال: قال عمر بن الخطاب رضي الله عنه: [ص:35] التؤدة في كل شيء خير إلا في أمر الآخرة

(1/34)

52 - حدثني محمد بن الحسين، أخبرنا داود بن المحبر، عن صالح الناري، عن الحسن، قال: يتوسد المؤمن بما قدم من عمله في قبره إن خيراً فخير، وإن شراً فشر، فاجتنبوا المبادرة رحمكم الله في المهلة.

(1/35)

53 - حدثني محمد بن الحسين، حدثنا بشر بن عمر الزهراني، أخبرنا عبد الواحد بن صفوان، قال: كنا مع الحسن في جنازة، فقال: رحم الله امرءاً عمل لمثل هذا اليوم، إنكم اليوم تقدرون على ما لا يقدر عليه إخوانكم هؤلاء من أهل القبور، فاغتنموا الصحة والفراغ قبل يوم الفزع والحساب.
معناه لا تقعدوا على الدنيا.

(1/35)

54 - حدثني محمد، أخبرنا عبد الله بن أبي بكر، حدثنا جعفر بن سليمان، قال: سمعت حبيباً أبا محمد يقول: لا تقعدوا فراغاً فإن الموت يطلبكم.

(1/36)

55 - حدثني محمد بن بشر بن عبد الله النهشلي، قال: دخلنا على أبي بكر النهشلي وهو في الموت، وهو يومئ برأسه يرفعه ويضعه وكأنه يصلي، فقال له بعض أصحابه: في مثل هذه الحالة رحمك الله، قال: إنني أبادر طي الصحيفة.

(1/36)

56 - حدثني محمد الراسبي يذكر، عن يزيد الأعرج الشني، أنه كان يقول لأصحابه كثيراً: بحسبكم بقاء الآخرة من فناء الدنيا.

(1/36)

57 - حدثني عثمان بن أبي شيبة، أخبرنا معاوية بن هشام، قال: سمعت سفيان الثوري يقول: كان يقال: إنما سميت الدنيا لأنها دنية، وإنما سمي المال لأنه يميل بأهله.

(1/37)

58 - حدثنا علي بن الجعد، أخبرنا علي بن علي يعني الرفاعي، عن الحسن قال: بينما رجلان من صدر هذه الأمة يتراجعان بينهما أمر الناس، فقال أحدهما لصاحبه: لا أبا لك أما ترى الناس وقد أتى ما أهلكهم عن هذا الأمر بعدما زعموا أن قد آمنوا؟
قال: جعل يقول: ضعف الناس الذنوب والشيطان.
قال: وجعل يعرض بأمور لا توافق الرجل في نفسه، فلما رأى ذلك، قال: بل خرجوا عن هذا الأمر بعدما زعموا أن قد آمنوا، إن الله عز وجل أشهر الدنيا وغيب الآخرة، فاخذ الناس بالشاهد وتركوا الغائب، والذي نفس عبد الله بن قيس بيده لو أن الله قرن إحداهما إلى جانب الأخرى حتى يعاينها الناس ما عدلوا ولا امتثلوا.

(1/37)

59 - حدثنا علي بن الجعد، أخبرني علي بن علي، عن الحسن في قوله: {لقد خلقنا الإنسان في كبد} [البلد: 4] ، قال الحسن: لا أعلم خليقة يكابد من هذا الأمر ما يكابد هذا الإنسان.
قال: وقال سعيد أخوه: يكابد مضايق الدنيا وشدائد الآخرة.

(1/38)

60 - حدثنا خالد بن خداش، أخبرنا حماد بن زيد، عن علي بن زيد بن جدعان، [ص:39] عن أبي نضرة، عن أبي سعيد، قال: صلى بنا رسول الله صلى لله عليه وسلم العصر، ثم قام فخطبنا، فقال في خطبته: ألا إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر كيف تعملون، أر فاتقوا الدنيا واتقوا النساء.

(1/38)

61 - حدثنا خالد بن خداش، أخبرنا حماد بن زيد، عن علي بن زيد، والمعلى، عن الحسن، أن النبي صلى الله عليه وسلم مر على دور من دور الجاهلية، فرأى سخلة منبوذة خداج ما عليها شعر فقال: أترون هذه هانت على أهلها؟ قالوا: من هوانها ألقوها، قال: فو الذي نفسي بيده للدنيا أهون على الله عز وجل من هذه على أهلها.

(1/39)

62 - وحدثنا خالد بن خداش، أخبرنا حماد بن زيد، عن علي بن زيد قال: كان بشير بن كعب كثيراً ما يقول: انطلقوا حتى أريكم الدنيا.
قال: فجيئ بهم إلى الشرق وهي يومئذ مزبلة [ص:40]، فيقول: انظروا إلى دجاجهم وبطهم وثمارهم.

(1/39)

63 - حدثنا خالد بن خداش، أخبرنا حماد بن زيد، عن مجالد، عن قيس بن أبي حازم، عن المستورد بن شداد، قال: قال رسول الله صلى الله عليه وسلم: والذي نفسي بيده ما الدنيا في الآخرة إلا كرجل وضع إصبعه في اليم فلينظر بم رجعت إليه.

(1/40)

64 - حدثنا العباس بن أبي عبد الله، عن شيخ من الأنصار، عن وهب بن منبه، قال: بينما ركب يسيرون إذ هتف بهم هاتف: ألا إنما الدنيا مقيل للرائح ... قضى وطراً من حاجة ثم هجرا
ألا لا ولا يدري علام قدومه ... ألا كلما قدمت تلفى مؤخراً

(1/40)

65 - حدثني عون بن إبراهيم، عن علي بن معبد قال: قال وهب بن منبه: قرأت في بعض الكتب: الدنيا غنيمة الأكياس وغفلة الجهال، لم يعرفوها حتى أخرجوا منها، فسألوا الرجعة فلم يرجعوا.

(1/40)

66 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، عن [ص:41] عمر بن عبد الواحد، عن عثمان بن عطاء، عن أبيه: {إنا أخلصناهم بخالصة ذكرى الدار} [ص: 46] قال: أخلصناهم بذكر الآخرة.

(1/40)

67 - حدثني محمد بن إسماعيل بن إبراهيم العنبري الكوفي، عن جابر بن عون الأسدي، قال: أول كلام تكلم به سليمان بن عبد الملك، أن قال: الحمد لله الذي ما شاء صنع، وما شاء رفع، وما شاء وضع، ومن شاء أعطى، ومن شاء منع، إن الدنيا دار غرور، ومنزل باطل، وزينة تتقلب، تضحك باكياً وتبكي ضاحكاً، وتخيف آمناً وتؤمن خائفاً، وتفقر مثريها وتثري فقيرها، ميالة لاعبة بأهلها.
يا عباد الله اتخذوا كتاب الله إماماً وارضوا به واجعلوه لكم قائداً، فإنه ناسخ لما قبله ولن ينسخه كتاب بعده.
اعلموا عباد الله، إن هذا القرآن يجلو كيد الشيطان وضغائنه كما يجلو ضوء الصبح إذا تنفس إدبار الليل إذا عسعس.

(1/41)

68 - حدثنا عبد الرحمن بن صالح، أخبرنا معاوية، عن الأعمش، عن عمارة بن عمير، عن عبد الرحمن بن يزيد، قال: قال عبد الله: أنتم أكثر صلاة، وأكثر صياماً، وأكثر جهاداً من أصحاب محمد صلى الله عليه وسلم، وهم كانوا خيراً منكم.
قالوا: فيم ذاك يا أبا عبد الرحمن؟ قال: كانوا أزهد منكم في الدنيا وأرغب في الآخرة.

(1/42)

69 - وأنشدني أبو الحسن أحمد بن يحيى قوله: ألا أيها الطالب ... أمراً ليس يلحقه
ويا من طال بالدنيا ... وزهرتها تعلقه
أما ينفك ذا أمل ... صروف الدهر تسبقه
وأعقل ما يكون المر ... ء فالحدثان تطرقه
أرى الدنيا تمني المر ... ء أمراً لا يحققه
ويكذب نفسه فيها ... وريب الدهر يصدقه
ولم أر جامعاً إلا ... يد الدنيا تفرقه

(1/42)

70 - ووأنشدني الحسين بن عبد الرحمن الشاعر ذكر الدنيا، فقال: ألم ترها تلهي بنيها عشية ... وتترك في الصبح المجالس نوحا
وتنمي عديد الحي حتى إذا بها ... غدت فأدارت بالمنون له الرحا

(1/42)

71 - حدثني محمد بن الحسين، حدثني أبو عمر الضرير، حدثني رجل من المسعوديين، قال: قال عون بن عبد الله: زهرة الدنيا غرور ولو تحلت بكل زينة، والخير الأكبر غداً في الآخرة فنحن بين مسارع ومقصر.

(1/43)

72 - حدثني محمد بن الحسين، حدثني المنهال بن يحيى، حدثني إياس بن حمزة رجل من أهل البحرين، قال:
: قالت امرأة من قريش كانت تسكن البحرين: لو رأت أعين الزاهدين ثواب ما أعد الله لأهل الإعراض عن الدنيا لذابت أنفسهم شوقاً واشتياقاً إلى الموت لينالوا من ذلك ما أملوا من فضله تبارك وتعالى.

(1/43)

73 - وحدثنا أبو عبد الرحمن القرشي عبد الله بن عمر بن محمد، أخبرنا محمد بن يعلى، أخبرنا موسى بن عبيدة الربذي، أن لقمان قال لابنه: يا بني إنك إن استدبرت الدنيا منذ يوم نزلتها، واستقبلت الآخرة فأنت إلى دار تقرب منها أقرب منك إلى دار تباعد عنها.

(1/43)

74 - حدثني محمد بن إسماعيل بن إبراهيم العنبري، أخبرنا أبو شجاع، قال: كتب علي بن أبي طالب إلى سلمان الفارسي:
أما بعد، فإنما الدنيا مثل الحية لمن لمسها يقتل بسمها، فأعرض عما يعجبك فيها لقلة ما يصحبك منها.
وضع همومها لما أيقنت به من فراقها، وكن أسر ما تكون فيها أحذر ما تكون لها، فإن صاحبها كلما اطمأن منها إلى سرور أشخصه عنه مكروه، والسلام.

(1/44)

75 - حدثني محمد بن عبد المجيد التميمي، أخبرنا جعفر بن سليمان، عن مالك بن دينار، قال: قال لي عبد الله الرازي: إن سرك أن تجد حلاوة العبادة وتبلغ ذروة سنامها فاجعل بينك وبين شهوات الدنيا حائطاً من حديد.

(1/44)

76 - حدثني إبراهيم بن سعيد، أخبرنا عبد العزيز القرشي قال: قال سفيان، قال عيسى بن مريم: [ص:45] كما لا يستقيم النار والماء في إناء كذلك لا يستقيم حب الآخرة والدنيا في قلب المؤمن.

(1/44)

77 - حدثني عبيد الله بن محمد، أخبرنا أبو أسامة، أخبرنا مالك بن مغول، عن سهل أبي الأسد، قال: كان يقال: مثل الذي يريد أن يجمع له الآخرة والدنيا مثل عبد له ربان لا يدري أيهما رضي.

(1/45)

78 - حدثنا خالد بن خداش، أخبرنا حماد بن زيد، عن ثابت، قال: كتب إلي سعيد بن أبي بدرة، قال أبو موسى: إنه لم يبق من الدنيا إلا فتنة منتظرة وكل محزن.

(1/45)

79 - حدثني هارون بن سفيان، أخبرنا ابن أبي ليلى، عن مسلمة بن [ص:46] جعفر، عن عبد الله بن دينار، عن الحسن، أنه كان يقول: من أحب الدنيا وسرته ذهب خوف الآخرة من قلبه، وما من عبد يزداد علماً ويزداد على الدنيا حرصاً إلا ازداد إلى الله عز وجل بغضاً وازداد من الله بعداً.

(1/45)

80 - حدثني هارون بن سفيان، أخبرنا الوليد بن صالح، أخبرنا أبو المليح، عن ميمون - يعني ابن مهران -، قال: الدنيا كلها قليل وقد ذهب أكثر القليل وبقي قليل من القليل.

(1/46)

81 - أنشدني رجل من بني يشكر: إنما الدنيا وإن سر ... ت قليل من قليل
ليس يحلو أن تبدى ... لك في زي جميل
ثم ترميك من المأ ... من بالخطب الجليل
إنما العيش جوار الل ... هـ في ظل ظليل
حيث لا تسمع ما يؤ ... ذيك من قال وقيل

(1/47)

82 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا ابن المبارك، أخبرنا حنظلة ابن أبي سفيان، عن عطاء، قال: قال ابن مسعود: ما أكثر أشباه الدنيا منها.

(1/47)

83 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا ابن [ص:48] المبارك، أخبرنا ابن لهيعة، أخبرنا شعيب بن أبي سعيد: أن رجلاً قال: يا رسول الله، كيف لي أن أعلم كيف أنا؟ قال: إذا رأيت كلما طلبت شيئاً من أمر الآخرة وابتغيته يسر لك، وإذا أردت شيئاً من أمر الدنيا وابتغيته عسر عليك فأنت على حال حسنة، وإذا كنت على خلاف ذلك فإنك على حال قبيحة.

(1/47)

84 - حدثني محمد بن الحسين، حدثني أبو أيوب الدمشقي، قال: قال أنس بن ينعم - وكان من عباد أهل الشام -:
بؤساً لمحب الدنيا، أتحب ما أبغض الله عز وجل؟ ! ! .

(1/49)

85 - حدثنا محمد بن الحسين، أخبرنا محمد بن يزيد بن خنيس، أخبرنا سفيان الثوري: قال عمر بن الخطاب: لا يغرنك أن يجعل لك كثيراً ما تحب من أمر دنياك إذا كنت ذا رغبة في أمر آخرتك.

(1/49)

86 - أنشدني أحمد بن موسى الثقفي: جهول ليس تنهاه النواهي ... ولا تلقاه إلا وهو ساهي
يسر بيومه لعباً ولهواً ... ولا يدري وفي غده الدواهي
مررت بقصره فرأيت فيه ... عجيباً فيه من زجر وناهي
بدا فوق السرير فقلت من ذا ... فقالوا ذلك الملك المباهي
رأيت الباب سود والجواري ... ينحن وهن يكسرن الملاهي
تبين أي دار أنت فيها ... ولا تسكن إليها وآذر ما هي

(1/49)

87 - حدثنا إسحاق بن إسماعيل، أخبرنا جرير، عن ليث، قال: صحب رجل عيسى بن مريم، فقال: أكون معك وأصحبك.
قال: فانطلقا فانتهيا إلى شط نهر فجلسا يتغديان ومعهما ثلاثة أرغفة، فأكلا رغيفين وبقي رغيف فقام [ص:50] عيسى إلى النهر فشرب ثم رجع فلم يجد الرغيف، فقال للرجل: من أخذ الرغيف؟ قال: لا أدري.
قال: فانظلق معه صاحبه فرأى ظبية معها خشفان.
قال: فدعا أحدهما فأتاه فذبحه، فاشتوى منه فأكل هو وذاك، ثم قال للخشف: قم بإذن الله، فقام فذهب، فقال للرجل: أسألك بالذي أراك هذه الآية من أخذ الرغيف؟ قال: ما أدري.
قال: ثم انتهيا إلى وادي فأخذ عيسى بيد الرجل فمشيا على الماء، فلما جاوزا، قال: أسالك بالذي أراك هذه الآية من أخذ الرغيف؟ قال: لا أدري.
قال: فانتهيا إلى مفازة فجلسا فأخذ عيسى فجمع تراباً أو كثيباً، ثم قال: كن ذهباً بإذن الله، فصار ذهباً، فقسمه ثلاث أثلاث، فقال: ثلث لي، وثلث لك، وثلث لمن أخذ الرغيف، فقال: أنا أخذت الرغيف، قال: فكله لك.
قال: وفارقه عيسى فانتهى إليه رجلان في المفازة ومعه المال، فأراردا أن يأخذا منه ويقتلاه، فقال: هو بيننا أثلاثاً.
قال: فابعثوا أحدكم إلى القرية حتى يشتري طعاماً.
قال: فبعثوا أحدهم.
قال: فقال الذي بعث: لأي شيء أقاسمهما هذا المال، ولكني أضع في هذا الطعام سماً فأقتلهما.
قال: ففعل.
وقال ذانك: لأي شيء نجعل لهذا ثلث المال ولكن: إذا رجع إلينا قتلناه واقتسمناه بيننا.
قال: فلما رجع إليهما قتلاه وأكلا الطعام فماتا.
قال: فبقي ذلك المال في المفازة وأولئك الثلاثة قتلى عنده.
وفي غير حديث إسحاق بن إسماعيل: قال: فمر بهم عيسى على تلك الحال، فقال: هذه الدنيا فاحذروها.

(1/49)

88 - حدثنا إسحاق بن إسماعيل، حدثنا روح بن عبادة، أخبرنا [ص:51] هشام بن حسان، عن الحسن، قال: بلغني أن رسول الله صلى الله عليه وسلم قال لأصحابه: إنما مثلي ومثلكم ومثل الدنيا كمثل قوم سلكوا مفازة غبراء حتى إذا لم يدروا ما سلكوا منها أكثر أو ما بقي، أنفذوا الزاد وحسروا الظهر وبقوا بين ظهراني المفازة لا زاد ولا حمولة فأيقنوا بالهلكة.
فبينما هم كذلك إذ خرج عليهم رجل في حلة يقطر رأسه، فقالوا: إن هذا قريب عهد بريف، وما جاءهم هذا إلا من قريب.
قال: فلما انتهى إليهم قال: يا هؤلاء، قالوا: يا هذا، قال: علام أنتم؟ قالوا: على ما ترى.
قال: أرأيتم إن هديتكم إلى ماء روي ورياض خضر، ما تعملون؟ قالوا: لا نعصيك شيئاً، قال: عهودكم ومواثيقكم بالله، قال: فأعطوه عهودهم ومواثيقهم بالله لا يعصونه شيئاً.
قال: فأوردهم ماء ورياضاً خضراً.
قال: فمكث فيهم ما شاء الله ثم قال: يا هؤلاء، قالوا: يا هذا، قال: الرحيل، قالوا: إلى أين؟ قال: إلى ما ليس كمائكم وإلى رياض ليس كرياضكم.
قال: فقال جل القوم وهم أكثرهم: والله ما وجدنا هذا حتى ظننا أن لن نجده، وما نصنع بعيش خير من هذا.
قال: وقالت طائفة وهم أقلهم: ألم تعطوا هذا الرجل عهودكم ومواثيقكم بالله لا تعصونه شيئاً وقد صدقكم في أول حديثه، فوالله ليصدقكم في آخره؟ .
قال: فراح فيمن اتبعه وتخلف بقيتهم، فنزل بهم عدو فأصبحوا ما بين أسير وقتيل.

(1/50)

89 - حدثنا إسحاق بن إسماعيل، أخبرنا روح بن عبادة، عن عوف، عن الحسن قال: يلغني أن رسول الله صلى الله عليه وسلم قال: [ص:52] إنما مثل الدنيا كمثل الماشي في الماء، هل يستطيع الذي يمشي في الماء أن لا تبتل قدماه.

(1/51)

90 - حدثني علي بن أبي مريم عن شيخ له عن أبيه عن وهب بن منبه قال: قال عيسى: بحق أقول لكم كما ينظر المريض إلى طيب الطعام فلا يلتذ به، من شدة الوجع كذلك صاحب الدنيا لا يلتذ العبادة، ولا يجد حلاوتها مع ما يجد من حب الدنيا، وبحق أقول لكم إن الدابة إذا لم تركب وتمتهن تصعبت وتغير خلقها، كذلك القلوب إذا لم ترقق بذكر الموت وتنصبها دأب العبادة، تقسو، وتغلظ.
بحق أقول لكم إن الزق ما لم بنخرق أو يقحل فسوف يكون وعاء للعسل، وكذلك القلوب ما لم تحرقها الشهوات، أو يدنسها الطمع أو يقسيها النعيم، فسوف تكون أوعية للحكمة.

(1/52)

91 - حدثني عبد الرحمن بن أبي صالح، أخبرنا المحاربي، عن سفيان، وقال: بلغنا أن لقمان قال لابنه: يا بني إن الدنيا بحر عميق يغرق فيه ناس كثير، فلتكن سفينتك فيها تقوى الله، وحشوها الإيمان بالله، وشراعها التوكل على الله، لعلك تنجو، وما أراك بناج.

(1/52)

92 - حدثني سريج بن يونس، حدثني من سمع عبيد الله بن مسلم قال: بلغني أن عيسى بن مريم عليه السلام، قال: [ص:53] ويل لصاحب الدنيا كيف يموت ويتركها، ويأمنها وتغره، ويثق بها وتخذله، ويل للمغترين كيف أرتهم ما يكرهون، وفارقهم ما يحبون، وجاءهم ما يوعدون، وويل لمن الدنيا همه، والخطايا عمله، كيف يفتضح غداً بذنبه.

(1/52)

93 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، حدثني عبادة أبو مروان، قال: أوحى الله إلى موسى: يا موسى ما لك ولدار الظالمين، إنها ليست لك بدار، أخرج منها همك، وفارقها بعقلك، فبئست الدار هي، إلا لعامل يعمل فيها، فنعمت الدار هي، يا موسى إني مرصد للظالم حتى آخذ منه للمظلوم.

(1/53)

94 - حدثني محمد بن الحسين، حدثني عون بن عمارة، قال: قال أبو محرز الطفاوي: كلف الناس بالدنيا ولن ينالوا منها فوق قسمتهم، وأعرضوا عن الآخرة وببغيتها يرجو العباد نجاة أنفسهم.
قال: قال أبو محرز: لما بان للأكياس أعلى الدارين منزلة طلبوا العلو بالعلو من الأعمال، وعلموا أن الشيء لا يدرك بأكثر منه، فبذلوا أكثر ما عندهم، بذلوا والله المهج رجاء الراحة لديه، والفرج في يوم لا يخيب فيه له طالب.

(1/53)

95 - حدثنا هارون بن عبد الله، حدثنا محمد بن بشر، أخبرنا مسعر، [ص:54] عن إبراهيم بن محمد بن المنتشر، قال: كان مسروق يركب بغلته كل جمعة، ويحملني خلفه فأتى كناسة بالحيرة قديمة فحمل عليها بغلته، ويقول الدنيا تحتنا.

(1/53)

96 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أخبرنا عبد الله بن المبارك، أنبأنا إبراهيم بن نشيط، أخبرنا كعب بن علقمة، قال: قال سعد بن مسعود التجيبي: إذا رأيت العبد دنياه تزداد، وآخرته تنقص مقيماً على ذلك راضياً به، فذلك المغبون الذي يلعب بوجهه وهو لا يشعر.

(1/54)

97 - حدثني حمزة، أنبأنا عبدان، أنبأنا عبد الله، أنبأنا وهيب، قال: قال عيسى عليه السلام: أربع لا يجتمعن في أحد من الناس إلا تعجب: الصمت وهو أول العبادة، والتواضع لله عز وجل، والزهادة في الدنيا، وقلة الشيء.

(1/54)

98 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا [ص:55] عبد الله، أنبأنا حريث بن السائب، أخبرنا الحسن، قال: مر رسول الله صلى الله عليه وسلم، على مزبلة في طريق المدينة فقال: من سره أن ينظر إلى الدنيا بحذافيرها فلينظر إلى هذه المزبلة ثم قال: ولو أن الدنيا تعدل عند الله جناح ذبابة ما أعطى كافراً منها شيئاً.
وقال بعض الحكماء من الشعراء:
أما مررت بساحات معطلة ... فيها المزابل كانت قبل مغشية
أما نظرت إلى الدنيا وزينتها ... بزخرف من غرور اللهو موشية
أعظم بحمقة نفس لا تكون بما ... تغنى به من صروف الدهر مغنية
لله در أذى عين تقر بها ... وإنها لعلى التنغيص مبينة
قال أبو بكر: أملى علي عبد الرحمن بن صالح هذه الرسالة:
أما بعد: عافانا الله وإياك من شر دار قد أدبرت، والنفوس عليها قد ولهت، ورزقت وإياك خير دار قد أقبلت، والقلوب عنها قد غلفت، وكأن المعمور من هذه الدار قد يرحل عن أهله، وكأن المغفول عنه من تلك الدار قد أباح بأهله فغنم غانم، وندم نادم، واستقبل الخلق خلد لا يزول، وحكم عليهم جبار لا يجور، فهنالك فضع الهموم، وصغر ما دونه من متاع هذا الغرور، والسلام.

(1/54)

99 - حدثني عبد الرحمن بن صالح، أخبرنا أبو معاوية، عن الأعمش [ص:56] عن عمارة، عن يزيد بن معاوية النخعي، قال: إن الدينا جعلت قليلاً فما بقي منها إلا قليل من قليل.

(1/55)

100 - أنشدني أحمد بن موسى الثقفي: فتى مالت به الدنيا ... وغرته ببارقها
فلاذ بها وعانقها ... وبئست عرس عاشقها
غدا يوماً لضيعته ... ليصلح من مرافقها
فلما جاءها والشم ... س تزهر من مشارقها
تلقته جداولها ... تفجر في حدائقها
وأطرف من طرائفها ... جنياً من بواسقها
وجيء بخيرها ثمرا ... وأطيبها لذائقها
وأطمعه مؤلفه ... بباين في مذائقها
فأمعن في ثرايدها ... وأكثر من شرائقها
وجيء بقهوة حرف ... تساق بكف سائقها
بكفي طفلة خود ... تثنى في مخانقها
فحدث نفسه كذباً ... وزوراً غير صادقها
ومناها الخلود لها ... غبياً عن بوائقها
فأصبح هالكاً فيها ... على أدنى نمارقها
ولاذ بنعشه عصب ... تسير على عوائقها
إلى دار البلى فرداً ... وحيداً في مضايقها
إلا إن الأمور غداً ... تصير إلى حدائقها

(1/56)

101 - أنشدني أبي رحمه الله: دع الدنيا لناكحها ... يستقبح من روائحها
ولا يغررك رائحة ... تصيبك من روائحها [ص:57]
أرى الدنيا وإن عشقت ... تدل على فضائحها
مصدقة لغائبها ... مكذبة لمادحها

(1/56)

102 - أنشدني عامر بن عامر الهمذاني: إنما الدنيا إلى الجنة والنار طريق
والليالي متجر الإنسان والأيام سوق

(1/57)

103 - أنشدني الحسن بن عبد الله: إذا لم يعظني واعظ من جوارحي ... فما شيء سواه بنافعي
أؤمل دنيا أرتجي من رحابها ... غلالة سم مورد الموت ناقع
ومن يأمن الدنيا يكن مثل آخذ ... على الماء خانته فروج الأصابع
وكالحالم المسرور عند منامه ... بلذة أضغاث من أحلام هاجع
فلما تولى الليل ولى سروره ... وعادت عليه عاطفات الفجائع

(1/57)

104 - أنشدني الحسن بن السكن بن السكن بن سليمان: حياتك بالهم مقرونة ... فما تقطع العيش إلا بهم
لذا ذات دنياك مسمومة ... فما تأكل الشهد إلا بسم

(1/57)

105 - حدثنا علي بن الجعد الجوهري أنبأنا المبارك بن فضالة عن الحسن قال: خطب عتبة بن غزوان الناس بالبصرة فحمد الله وأثنى عليه، ثم قال: يا أيها الناس إن هذه الدنيا قد آذنت بصرم، وولت حذاء، ولم يبق منها إلا صبابة كصبابة الإناء، وإنكم مفارقوها لا محالة فانتقلوا منها بخير ما بحضرتكم، [ص:58] والذي نفسي بيده ما كانت قبلك نبوة إلا تناسخت حتى يكون آخرها ملكاً وستبلون الأمراء بعدنا.
الحسن قال لنا بعد عبرة: وإني أعوذ بالله أن أكون في نفسي عظيماً، وفي أنفس الناس صغيراً، فقد رأيتني سابع سبعة مع رسول الله، صلى الله عليه وسلم، فرأينا من شهر ما لنا طعام إلا ما نصيب من ورق الشجر حتى قرحت أشداقنا من أكل الشجر، ولقد رأيتني ألتقط بردة فشققتها بيني وبين سعد بن مالك فما علمت من السبعة حتى اليوم إلا قد أصبح أميراً على مصر، أعجبتم، فما بعدكم أعجب، والذي نفسي بيده لو أن حجراً قذف في شفير جهنم ما بلغ قعرها سبعين سنة ً، والذي نفسي بيده لتملأن والذي نفسي بيده إن ما بين مصراعي الجنة مسيرة أربعين سنة، والذي نفسي بيده ليأتين عليها ساعة وهو كظيظ.

(1/57)

106 - حدثنا عثمان بن معبد، أخبرنا عبد الله بن صالح، حدثني الليث بن سعد، حدثني يزيد بن أبي حبيب: أن علي بن رباح، أخبره أنه سمع عمرو بن العاص، يقول على المنبر: والله ما رأيت قوماً قط أرغب فيما كان رسول الله صلى الله عليه وسلم، يزهد فيه منكم، [ص:59] يرغبون في الدنيا، وكان رسول الله صلى الله عليه وسلم يزهد فيها، والله ما مر رسول الله صلى الله عليه وسلم، ثلاث من الدهر إلا والذي عليه أكثر من الذي له.

(1/58)

107 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله بن المبارك، أخبرني يحيى بن أيوب، حدثني عبد الله بن جنادة المعافري: أن أبا عبد الرحمن الحبلي، حدثه عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم، قال: الدنيا سجن المؤمن، وسنته، فإذا فارق الدنيا فارق السجن والسنة.

(1/59)

108 - وحدثنا حمزة بن العباس، أنبأنا عبدان، أنبأنا عبد الله، أنبأنا شريك بن عبد الله، عن يعلى بن عطاء، عن أبيه، عن عبد الله بن عمور، قال: [ص:60] الدنيا جنة الكافر، وسجن المؤمن، وإنما مثل المؤمن حين تخرج نفسه كمثل رجل كان في سجن فأخرج، فجعل يتقلب في الأرض، ويتفسح فيها.

(1/59)

109 - وحدثني حمزة بن العباس، أنبانا عبدان، أنبأنا عبد الله، أنبأنا عبد الرحمن بن يزيد بن جابر، حدثني أبو عبد ربه، قال: سمعت معاوية، يقول على هذا المنبر: سمعت رسول الله صلى الله عليه وسلم يقول: إنما بقي من الدنيا بلاء وفتنة، وإنما مثل عمل أحدكم كمثل الوعاء إذا طاب أعلاه طاب أسفله، وإذا خبث أعلاه خبث أسفله.

(1/60)

110 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله، أنبأنا المبارك بن فضالة، عن الحسن: أنه كان إذا تلى هذه الآية:
{فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور} [لقمان: 33] . [ص:61]
قال: من قال ذا؟ من خلقها؟ ومن هو أعلم بها.
قال: وقال الحسن: إياكم وما شغل من الدنيا، فإن الدنيا كثيرة الأشغال، لا يفتح رجل على نفسه باب شغل، إلا أوشك ذلك الباب أن يفتح عليه عشرة أبواب.

(1/60)

111 - وحدثني حمزة، أنبأنا عبدان، أنبأنا عبد الله، أنبأنا طلحة بن صبيح، عن الحسن قال: المؤمن من يعلم أن ما قال الله عز وجل كما قال، والمؤمن أحسن الناس عملاً، وأشد الناس خوفاً، لو أنفق جبلاً من مال ما أمن دون أن يعاين لا يزداد صلاحاً، وبراً وعبادة، إلا ازداد فرقاً، يقول: لا أنجو، والمنافق يقول: سواد الناس كثير، وسيغفر لي، ولا بأس علي، يسيء في العمل، ويتمنى على الله عز وجل.

(1/61)

112 - حدثني أبو سعيد المديني عبد الله بن المسيب، حدثني محمد بن عمر بن سعيد العطار، حدثني زكريا بن منظور، عن عمه، عن عمر بن عبد العزيز، كتب إلى أخ له: يا أخي إنك قد قطعت عظيم السفر، وبقي أقله فاذكر يا أخي المصادر والموارد، فقد أوحي إلى نبيك محمد صلى الله عليه وسلم، في القرآن أنك من أهل الورود، ولم يخبرك أنك من أهل الصدر والخروج، وإياك أن تغرك الدنيا، فإن الدنيا دار من لا دار له، ومال من لا مال له، أي أخي إن أجلك قد دنا، فكن وصي نفسك، ولا تجعل الرجال أوصياءك.

(1/61)

113 - حدثني عبد الرحمن بن صالح، حدثنا عمرو بن هاشم الجنبي، عن جويبر، عن الضحاك، عن ابن عباس، قال: إن الله عز وجل ناجى موسى فقال: يا موسى إنه لم يتصنع لي المتصنعون بمثل الزهد في الدنيا، ولم يتقرب لي المتقربون بمثل الورع عما حرمت عليهم.

(1/62)

114 - حدثني عبد الرحمن بن صالح، أنبأنا عبد الرحمن المحاربي، عن مالك بن مغول، قال: أخبرت عن الحسن قال: قالوا: يا رسول الله، من خيرنا؟ قال: وأزهدكم في الدنيا وأرغبكم في الآخرة.

(1/62)

115 - حدثني علي بن أبي مريم، عن زهير بن عباد، أخبرنا داود بن هلال النصيبي، قال: مكتوب في في صحف إبراهيم عليه السلام: يا دنيا ما أهونك على الأبرار الذين تصنعت لهم، وتزينت لهم، إني قد قذفت في قلوبهم بغضك، والصدود عنك، ما خلقت خلقاً أهون علي منك، كل شأنك صغير، وإلى الفناء تصيرين، قضيت عليك يوم خلقت الخلائق أن لا تدومي لأحد، ولا يدوم لك أحد، وإن بخل بك صاحبك، وشح عليك، طوبى للأبرار الذين أطلعوني من قلوبهم على الرضا، وأطلعوني من ضميرهم على الصدق، والاستقامة، طوبى لهم، ما لهم عندي من الجزاء إذا وفدوا إلي من قبورهم، النور يسعى أمامهم، والملائكة حافون بهم حتى أبلغ بهم ما يرجون من رحمتي.

(1/63)

116 - وحدثني ابن أبي مريم، حدثني زكريا بن يحيى، حدثني أبو العباس الكندي، قال: أهديت إلى صديق لي سكراً، فكتب إلي: لا تعد ودع الإخاء على حاله حتى نلتقي، وليس في القلوب شيء ثم كتب في أسفل كتابه: ما طالب الدنيا من حلالها وجميلها وحسنها عند الله بالمحمود، ولا بالمغبوط، فكيف يطلبها من أيدي المخلوقين من قذرها ونكدها، بالعسار والمنقصة.

(1/63)

117 - حدثني سليمان بن أبي شيخ، أخبرنا أبو سفيان الحميري أحسبه، عن حصين: لما بعث الله موسى وهارون عليهما السلام إلى فرعون، قال: [ص:64] لا يرعكما لباسه الذي لبس من الدنيا فإن ناصيته بيدي، ليس ينطق ولا يطرق ولا يتنفس إلا بإذني، ولا يعجبكما ما متع به منها، فإنما هي زهرة الحياة الدنيا وزينة المترفين ولو شئت أن أزينكما بزينة من الدنيا ليعرف فرعون حين يراها أن مقدرته تعجز عما أوتيتما لفعلت، ولكنني أرغب بكما عن ذلك، وأزوي ذلك عنكما، وكذلك أفعل بأوليائي، إني لأذودهم عن نعيمها كما يذود الراعي الشفيق غنمه عن مراتع الهلكة، وإني لأجنبهم سلوتها كما يجنب الراعي الشفيق إبله، عن مبارك العرة، وما ذاك لهوانهم علي، ولكن ليستكملوا نصيبهم من كرامتي سالماً موفراً، لم يكلمه الطمع، ولم تنقصه الدنيا بغرورها، إنما يتزين لي أوليائي بالذل والخشوع، والخوف والتقوى، تثبت في قلوبهم، فتظهر على أجسادهم، فهي ثيابهم التي يلبسون، ودثارهم الذي يظهرون، وضميرهم الذي يستشعرون، ونجاتهم التي بها يفوزون، ورجاؤهم الذي إياه يأملوان، ومجدهم الذي به يفخرون، وسيماهم التي بها يعرفون، فإذا لقيتهم فاخفض لهم جناحك، وذلل لهم قلبك، ولسانك، واعلم أنه من أخاف لي ولياً فقد بازرني بالمحاربة، ثم أنا الثائر له يوم القيامة.

(1/63)

118 - حدثنا الحكم بن موسى، أخبرنا الخليل بن أبي الخليل، عن صالح بن أبي شعيب، قال: أوحى الله عز وجل إلى عيسى بن مريم:
أنزلني من نفسك كهمك، واجعلني ذخراً لك في معادك، وتقرب إلي بالنوافل أدنك، وتوكل علي أكفك، ولا تول غيري فأخذلك، اصبر على البلاء، وارض بالقضاء، وكن كمسرتي فيك، فإن مسرتي أن أطاع فلا أعصى، وكن مني قريباً، وأحيي ذكري بلسانك، وليكن ودي في قلبك، تيقظ لي في ساعات الغفلة، وكن لي راهباً راغباً إلي أمت قلبك بالخشية، راع الليل لتجزى مسرتي، وأظمئ لي نهارك ليومك الذي عندي، نافس في الخيرات جهدك، وكن في الخليقة بعدلي، واحكم فيها بنصيحتي، فقد أنزلت عليك شفاء وساوس الصدر من مرض [ص:65] الشيطان، وجلاء الأبصار، وعشاء الكلال، ولا تكن حلساً، كأنك مقبور، وأنت حي تتنفس، بحق أقول لك ما آمنت بي الخليقة إلا خشعت لي، ولا أخشعت لي إلا رجت ثوابي، أشهدك أنها آمنة من عقابي ما لم تغير أو تبدل سنتي، أكحل عينك بملول الحزن، إذا ضحك البطالون، احذر ما هو آت من أمر الميعاد من الزلازل، والأهوال، والشدائد، حيث لا ينفع مال، ولا أهل، ولا ولد، ابك على نفسك أيام الحياة، بكاء من قد ودع الأهل، وقلى الدنيا، واترك اللذات لأهلها، وارفع رغبتك عند إلهك، وكن على ذلك محتسباً صابراً، طوبى لك إن نالك ما وعدت الصابرين، ترج من الدنيا يوماً بيوم، وارض منها بالبلغة وليكفك منها الخشن، ذق مذاقة ما قد ذهب منك أين طعمه، وما لم يأتك أين لذاته، لو رأت عيناك ما أعددت لأوليائي الصالحين لذاب قلبك وزهقت نفسك اشتياقاً إليه.

(1/64)

119 - حدثنا فهد بن حيان، وداود بن عمرو الضبي، أخبرنا عبد الله بن المبارك، عن رباح بن زيد، عن عبد العزيز بن جوران، عن وهب بن منبه، قال: مثل الدنيا والآخرة كمثل رجل له ضرتان إن أرضى إحداهما أسخط الأخرى.

(1/65)

120 - وحدثني سريج، أخبرنا خلف بن خليفة، عن سيار أبي الحكم، قال: [ص:66] الدنيا والآخرة يجتمعان في قلب العبد فأيهما غلب كان الآخر تبعاً له.

(1/65)

121 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان، قال:
إذا كانت الآخرة في القلب، جاءت الدنيا تزحمها، وإذا كانت الدنيا في القلب، لم تزحمها الآخرة، لأن الآخرة كريمة والدنيا لئيمة.

(1/66)

122 - حدثنا هارون بن عبد الله، أخبرنا جعفر، قال: سمعت مالك بن دينار، يقول: بقدر ما تحزن للدينا فكذلك يخرج هم الآخرة من قلبك، وبقدر ما تحزن للآخرة فكذلك يخرج هم الدنيا من قلبك.

(1/66)

123 - حدثنا محمد بن علي بن شقيق، أخبرنا أبو إسحاق إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، قال: قال ابن عباس:
يؤتى بالدنيا يوم القيامة في صورة عجوز شمطاء زرقاء أنيابها بادية مشوهة خلقها، فتشرف على الخلائق، فيقال: أتعرفون هذه؟ فيقولون: نعوذ بالله من معرفة هذه.
فقال: هذه الدنيا التي تناحرتم عليها، بها تقاطعتم الأرحام، وبها [ص:67] تحاسدتم وتباغضتم، واغتررتم، ثم تقذف في جهنم فتنادي أي رب أين أتباعي وأشياعي؟ فيقول الله عز وجل: ألحقوا بها أتباعها وأشياعها.

(1/66)

124 - وحدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: سمعت الفضيل قال: بلغني أن رجلاً عرج بروحه، قال: فإذا بامرأة على قارعة الطريق عليها من كل زينة الحلى، والثياب، وإذا هي لا يمر بها أحد إلا جرحته، وإذا هي أدبرت كانت أحسن شيء رآه الناس، وإذا أقبلت كانت أقبح شيء رآه الناس، عجوز شمطاء، زرقاء عمشاء، قال: فقلت: أعوذ بالله منك.
قالت: لا والله لا يعيذك الله حتى تبغض الدرهم.
قلت: من أنت؟ قالت: أما تعرفني؟ قلت: لا.
قالت: أنا الدنيا.

(1/67)

125 - وحدثنا محمد بن علي، أخبرنا أبو إسحاق، قال: سمعت الفضيل يقول: يجاء بالدنيا يوم القيامة تتبختر في زينتها، ونضرتها فتقول: يا رب اجعلني لأحسن عبادك داراً، فيقول: لا أرضاك له، أنت لا شيء، فكوني هباء منثوراً، فتكون هباء منثوراً.

(1/67)

126 - حدثني محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: قال ابن عيينة: حدثت عن عبد الواحد، أنه كان يقول: [ص:68] ما الدنيا إن كنت لبائعها في بعض الحالات كلها بشربة على الظمأ.

(1/67)

127 - حدثني محمد بن علي، أخبرنا إبراهيم، قال: سمعت الفضيل، يقول: قيل: يا ابن آدم إجعل الدنيا داراً تبلغك لأثقالك، واجعل نزولك فيها استراحتك لا يحسبك كالهارب من عدوك المستريح إلى أهله في طريق مخوفة لا يجد مسالماً يقدم فيه من الراحة فتبدلت في سفره يستبقي صالح متاعه لإقامته فإن عجزت أن تكون كذلك في العمل فليكن ذلك هو الأصل، وإياك أن تكون لصاً من لصوص تلك الطريق ممن ينهون عنه، وينأون عنه، وإن آية العمى إذا أردت أن تعرف بذلك نفسك، أو غيرك فإنها لا تقف عن الهلكة، ولا تمض في الغربة فذلك أعمى القلب، وإن كان بصيراً.

(1/68)

128 - حدثنا الحسن بن إبراهيم، أخبرنا يحيى بن يمان، عن أشعث بن إسحاق القمي، قال: قال عيسى بن مريم: لا تطلبوا الدنيا بهلكة أنفسكم، أطلبوا الدني بترك ما فيها، عراة دخلتموها، وعراة تخرجون منها، هي اليوم همه، وغداً راحل يشغله.

(1/68)

129 - أخبرنا إسحاق، أخبرنا يحيى بن يمان، عن أشعث بن إسحاق، قال: قيل لعيسى بن مريم عليه السلام: لو اتخذت بيتاً؟ قال: يكفيني خلقان من كان قبلنا.

(1/68)

130 - حدثنا إسحاق، أخبرنا أبو أسامة، حدثني سليمان بن المغيرة، عن ثابت البناني، قال: قيل لعيسى عليه السلام: لو اتخذت حماراً تركبه لحاجتك.
قال: أنا أكرم على الله من أن يجعل لي شيئاً يشغلني به.

(1/69)

131 - حدثنا الهيثم بن خالد البصري، أخبرنا الهيثم بن جميل، أخبرنا محمد بن مسلم، عن إبراهيم بن ميسرة، عن طاووس، قال: قال النبي صلى الله عليه وسلم: الزهد في الدنيا يريح القلب والبدن، والرغبة في الدنيا تطيل الهم والحزن.

(1/69)

132 - وحدثنا أبو حاتم الرازي، أخبرنا هشام بن عمار، حدثني [ص:70] صدقة عن عتبة بن أبي حكيم، أخبرنا أبو الدرداء الرهاوي، قال: قال رسول الله صلى الله عليه وسلم: إحذروا الدنيا فإنها أسحر من هاروت وماروت.

(1/69)

133 - حدثنا أبو خيثمة زهير بن حرب، أخبرنا وكيع بن الجراح، أخبرنا المسعودي، عن عمرو بن مرة، عن إبراهيم، [ص:71] عن علقمة عن عبد الله، عن النبي صلى الله عليه وسلم قال: ما لي وللدينا إنما مثلي ومثل الدنيا كمثل راكب قال في ظل شجرة في يوم صائف راح وتركها.

(1/70)

134 - حدثنا عبد الله بن معاوية الجمحي، أخبرنا ثابت بن يزيد، أخبرنا هلال بن خباب، عن عكرمة، عن ابن عباس، قال: دخل عمر بن الخطاب على النبي صلى الله عليه وسلم وهو على حصير قد أثر في جنبه فقال، يا رسول الله لو اتخذت فراشاً أوثر من هذا؟ فقال: ما لي وللدنيا، وما للدنيا وما لي، والذي نفسي بيده ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعةً من نهار، ثم راح وتركها.

(1/71)

135 - حدثني عبيد الله بن جرير العتكي، أخبرنا محمد بن أبي بكر، [ص:72] أخبرنا أبو عوانة، عن عبد الملك بن عمير، قال: سمعت الحسن يحدث، قال: خرج رسول الله صلى الله عليه وسلم على دابته فمر على خوص نخلة فقلب إصبعاً من أصابع يديه، فانطلق إلى أهله فوضع له سرير مرمول بخوص ووضعت تحته قطعة عباءة، ووضع تحت رأسه وسادة من أدم، محشوة ليفاً فأخبر بذلك، فمر عمر فجاء سريعاً، وفي جانب البيت أهباب، فقال: يا رسول الله أما تؤذيك هذه الريح؟ لو نحيتها، أنا أشهد أنك أكرم.

(1/71)


الجزء الثاني - ذم الدنيا

ذم الدنيا

الجزء الثاني

(1/73)

أخبرتنا الشيخة نور العين لامعة ضوء الصباح بنت المبارك بن كامل الخفاف قالت: أخبرنا الشيخ الحافظ أبي سعد أحمد بن محمد بن أحمد البغدادي أنبأنا أبو العباس أحمد بن محمد الطهراني أنبأنا أبو محمد بن أحمد بن يوه أنبأنا أبو الحسن أحمد بن محمد بن اللبناني أنبأنا أبو بكر عبد الله.

(1/73)

136 - عن عبد الله بن صالح بن مسلم العجلي، أخبرني رجل من بني شيبان،: أن علي بن أبي طالب خطب، فقال:
الحمد لله أحمده، وأستعينه، وأومن به وأتوكل عليه وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، أرسله بالهدى، ودين الحق، ليزيح به علتكم، وليوقظ به غفلتكم، واعلموا أنكم ميتون ومبعوثون من بعد الموت، وموقوفون على أعمالكم، ومجزون بها، فلا تغرنكم الحياة الدنيا، فإنها دار بالبلاء محفوفة، وبالفناء معروفة، وبالغدر موصوفة، وكل ما فيها إلى زوال، وهي بين أهلها دول وسجال لا تدوم أحوالها، ولن يسلم من شرها نزالها بينا أهلها منها في رخاء وسرور إذا هم منها في بلاء وغرور، أحوال مختلفة، وتارات متفرقة، العيش فيها مذموم، والرخاء فيها لا يدوم، وإنما أهلها فيها أغراض مستهدفة ترميهم بسهامها، وتقصمهم بحمامها، وكل حتفه فيها، وحظه منها موفور، واعلموا عباد الله أنكم وما أنتم فيه من هذه الدنيا على سبيل من قد مضى، ممن كان أطول منكم أعماراً، وأشد منكم بطشاً، وأعمر دياراً وأبعد آثاراً، فأصبحت أصواتهم هامدة، خامدة من بعد طول تقلبها، وأجسادهم منها بالية، وديارهم خالية، وآثارهم عافية، [ص:74] واستبدلوا بالقصور المشيدة، والسرر والنمارق الممهدة، الصخور والأحجار المسندة في القبور اللاطئة الملحدة التي قد بني بالخراب فناؤها، وشيد بالتراب بناؤها، فمحلها مقترب، وساكنها مغترب بين أهل عمار موحشين، وأهل محلة متشاغلين لا يستأنسون بالعمران، ولا يتواصلون بتواصل الجيران، والإخوان، على ما بينهم من قرب الجوار، ودنو الدار، وكيف يكون بينهم تواصل، وقد طحنهم بكلكله البلى، وأكلتهم الجنادل والثرى، فأصبحوا بعد الحياة أمواتاً، وبعد غضارة العيش رفاتاً، فجع بهم الأحباب، وسكنوا التراب، وظعنوا فليس لهم إياب، هيهات هيهات {كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون} [المؤمنون: 100] وكأن قد صرتم إلى ما صاروا إليه من البلى والوحدة في دار الموت، وإن تمننتم في ذلك المضجع وضمكم ذلك المستودع، فكيف بكم لو قد تناهت الأمور، وتبعثرت القبور، وحصل ما في الصدور، ووقفتم للتحصل بين يدي الملك الجليل، فطارت القلوب لإشفاقها من سالف الذنوب، وهتكت عنكم الحجب والأستار، وظهرت منكم العيوب والأسرار، هناك تجزى كل نفس ما كسبت، يقول الله: {ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى} .
[النجم: 31] .
{ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحداً} .
[الكهف: 49] جعلنا الله وإياكم عاملين بكتابه، متبعين لأوليائه، حتى يحلنا وإياكم دار المقامة من فضله، إنه حميد مجيد.

(1/73)

137 - حدثني أزهر بن مروان الرقاشي، أخبرنا جعفر بن سليمان قال: سمعت مالك بن دينار، يقول: بقدر ما تفرح للدنيا كذلك تخرج حلاوة الآخرة من قلبك.

(1/74)

138 - وحدثني أزهر بن مروان، أخبرنا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: قال عيسى عليه السلام للحواريين: يا معشر الحواريين كلوا خبز الشعير والماء القراح، ونبات الأرض، فإنكم لا تقومون بشكره، واعلموا أن حلاوة الدنيا مرارة الآخرة.

(1/75)

139 - حدثنا محمد بن معمر العجيفي، حدثني من سمع سفيان بن عيينة، يقول: والله ما أعطى الله عز وجل الدنيا من أعطاها إياه إلا اختباراً، ولا زواها من زواها عنه إلا اختباراً، وآية ذلك أن رسول الله صلى الله عليه وسلم جاع وشبعتم، ابن آدم تهيأ للجدل وتيسر لحسابك وانظر من موقفك، على من يسألك عن النقير، والقطمير والفتيل، وما هو أصغر من ذلك، وأكبر وما تغني حياة بعدها الموت.
قال: فقيل له: يا أبا محمد من يقول هذا؟ قال: ومن يحسن يقول هذا إلا الحسن.

(1/75)

140 - أنشدني أبو جعفر القرشي: يا عاشق الدنيا وللدنيا سمادير وسكر
اسمع لموعظة الزما ... ن فما بسمعك وقر
كم قد مضى ملك له ... نظر إلى الجلساء شزر
وله مباهاة بما ... لم يبق فيه له فخر
وتمر أزمنة بنا ... يمضي بها شهر وشهر
وتمر فينا الحادثا ... ت لها نباطي ونشر
[ص:76]
ويكون من يبني القصو ... ر يضمه من بعد قبر
والدهر فيه عجائب ... من صرفه شفع ووتر
والموت فيه على الذها ... ب بأنفس الثقلين قدر
وعوابر الدنيا تمر عليك وأنت لهن جسر
ولرب حال بين صا ... حبها وبين الموت فقر
ومن يفك لعاشق الدنيا من الشهوات أسر؟ !

(1/75)

141 - وقال بعض الحكماء: أما يكفي أهل الدنيا ما يعانون من كثرة الفجائع، وتتابع المصائب في المال والأخوان، والنقص في القوى والأبدان.

(1/76)

142 - وقال بعض حكماء الشعراء: خطبت يا خاطب الدنيا مشمرة ... في ذبح أزواجها كصيد الغرانيق
كم من ذبيح لها من تحت ليلتها ... زفت إليه بمعزاف وتصفيق.

(1/76)

143 - وأنشدني أبو الحسن الباهلي أو غيره: يا خاطب الدنيا إلى نفسها ... تناه عن خطبتها تسلم
إن التي تخطب قتالة ... قريبة العرس من المأتم

(1/76)

144 - وأنشدني أبو جعفر مولى بني هاشم: وكم نائم نام في غبطة ... أتته المنية في نومته
وكم من مقيم على لذة ... دهته الحوادث في لذته
وكل جديد على ظهرها ... سيأتي الزمان على جدته

(1/76)

145 - حدثنا أبو بكر الصوفي، حدثني الحسين بن الربيع، قال: سمعت أبا إسحاق الفزاري، يقول: سمعت حبيبي فضيل بن عياض، يقول: [ص:77] خمسة من علامات الشقاء: قسوة القلب، وجمود العين، وقلة الخيار، والرغبة في الدنيا، وطول الأمل وخمسة من السعادة: اليقين في القلب والورع في الدين، والزهد في الدنيا، والحياء والعلم.

(1/76)

146 - كتب إلي عبد الله التيمي، قال: أخبرنا شعيب بن إبراهيم التيمي، حدثني سيف بن عمر الأسدي، عن بدر بن عثمان، عن عمه، قال: آخر خطبة خطبها عثمان في جماعة:
إن الله إنما أعطاكم الدنيا لتطلبوا بها الآخرة، ولم يعطكموها لتركنوا إليها، إن الدنيا تفنى، والآخرة تبقى، لا تبطرنكم الفانية، ولا تشغلنكم عن الباقية، آثروا ما يبقى على ما يفنى، فإن الدنيا منقطعة، وإن المصير إلى الله عز وجل واتقوا الله، فإن تقواه جنة من بأسه، ووسيلة عنده واحذروا أمر الله، والزموا جماعتكم، ولا تصيروا أحزابا {واذكروا نعمة الله عليكم إذ كنتم أعداء} إلى آخر الآيتين.
[آل عمران: 103] .

(1/77)

147 - حدثني علي بن الحسن بن أبي مريم، عن عبد الله بن صالح العجلي، عن معاذ الحذاء، قال: سمع الإمام علي بن أبي طالب رجلاً يسب فقال له: إنها لدار صدق لمن صدقها، ودار عافية لمن فهم عنها، ودار غنى لمن تزود منها، ومسجد أحباء الله، وهبوط وحيه، ومصلى ملائكته، ومتجر أوليائه، واكتسبوا فيها الرحمة، وربحوا فيها الجنة، فمن ذا يذم الدنيا، وقد آذنت بفراقها، ونادت بينها ونعت نفسها وأهلها، فمثلت لهم ببلائها البلاء، وشوقت بسرورها إلى السرور، فذمها قوم عند الندامة، وحمدها آخرون حدثتهم فصدقوا، وذكرتهم فذكروا، فأيها المعتل بالدنيا، المغتر بغرورها متى استهوتك الدنيا، بل متى غرتك؟ أبمضاجع آبائك من الثرى؟ أم بمصارع أمهاتك من البلى؟ كم قد قلبت [ص:78] بكفك، ومرضت بيدك، تطلب له الشفاء، وتسأل له الأطباء؟ لم تظفر بحاجتك ولم تسعف بطلبتك، قد مثلت لك الدنيا بمصرعه مصرعك غداً، يوم لا يغني عنك بكاؤك، ولا ينفعك أحباؤك.

(1/77)

148 - حدثني علي بن أبي مريم، عن بعض أشياخه، قال: قال عبد الواحد بن زيد: يا ويح من يطلبون الدنيا! أما يستحيون من طلب الدنيا، وقد ضمن لهم الرزق، فكفى الراغب منهم الطلب، وأمروا بالطاعة فهم يطلبون منها ما إن فاتهم سلموا، وإن وجدوه ندموا، وهل الخير إلا خير الآخرة، الخير في الدنيا معدوم، والخفض فيها مذموم، والمقصر فيها عن حظه ملوم.

(1/78)

149 - وحدثني علي بن أبي مريم عن محمد بن الحسين، حدثني عمار بن عثمان، حدثني حصين بن القاسم، قال: سمعت عبد الواحد بن زيد، يقول: بالله لحرص المرء على الدنيا أخوف عليه عندي من أعدى أعدائه له.
قال: وسمعته يقول:
يا إخواتاه لا تغبطوا حريصاً على ثروة، ولا سعة في مكسب، ولا مال، وانظروا إليه بعين المقت له في فعله، وبعين الرحمة له في اشتغاله اليوم بما يرد به غداً في المعاد، قال: ثم يبكي ويقول:
الحرص حرصان: فحرص فاجع، وحرص نافع، فأما النافع فحرص المرء على طاعة الله.
وأما الفاجع فحرص المرء على الدنيا، متعذب مشغول لا يسر، ولا يلذ بجمعه لشغله، ولا يفرغ من محبته الدنيا لآخرته كداً كداً لما يفنى وغفلته عما يدوم ويبقى.
قال: ثم يبكي.

(1/78)

150 - وأنشدني ابن أبي مريم.
: لا تغبطن أخا حرص على سعة ... وانظر إليه بعين الماقت القالي
[ص:79]
إن الحريص لمشغول لشقوته عن ... السرور بما يحوي من المال

(1/78)

151 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله، أخبرنا الأسود بن شيبان السدوسي، قال: قال الفضل بن ثور بن شقيق بن ثور وكان تهمه نفسه قلت للحسن: يا أبا سعيد رجلان طلبا أحدهما الدنيا فأصابها، فوصل فيها رحمه، وقدم فيها لنفسه، وجانب الآخر الدنيا؟ فقال: أحبهما إلي الذي جانب الدنيا، فأعاد عليه، فأعدا عليه مثله.

(1/79)

152 - وحدثني أنبأنا عبدان، أنبأنا عبد الله، أخبرنا حيوة بن شريح، أخبرني أبو هاني الخولاني أنه سمع عمرو بن حريث وغيره يقولون: إنما نزلت هذه الآية في أصحاب الصفة {ولو بسط الله الرزق لعباده لبغوا في الأرض} [الشورى: 27] وذلك أنهم قالوا: لو أن لنا فتمنوا الدنيا.

(1/79)

153 - حدثنا إسحاق بن إسماعيل، أخبرنا أبو معاوية، عن [ص:80] الأعمش عن شمر بن عطية، عن المغيرة بن سعد بن الأخرم، عن أبيه، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: لا تتخذوا الضيعة وترغبوا في الدنيا.

(1/79)

154 - حدثني عبد الرحمن بن صالح، أخبرنا الحسين بن علي الجعفي، عن شيخ من أهل البصرة، عن يزيد بن ميسرة الحمصي، وكان قد قرأ الكتب قال: أجد فيما أنزل أيحزن عبدي أن أقبض عنه الدنيا، وذلك أقرب له مني، أو يفرح عبدي أن أبسط له الدنيا، وذلك أبعد له مني ثم قرأ:
{أيحسبون أنما نمدهم به من مال وبنين * نسارع لهم في الخيرات بل لا يشعرون} [المؤمنون: 55، 56] .

(1/80)

155 - حدثني محمد بن ناصح، أخبرنا بقية بن الوليد، عن محمد بن مرة التستري، قال: قال عمر بن الخطاب:
[ص:81]
الزهد في الدنيا راحة القلب والبدن.

(1/80)

156 - حدثني الحسن بن محبوب، أخبرنا أبو توبة الربيع بن نافع، حدثنا أبو ربيعة، عن أبيه، عن جده، قال: كتب عمر بن عبد العزيز إلى بعض عماله:
أما بعد: فكأن العباد قد عادوا إلى الله فينبئهم بما عملوا، ليجزي الذين أساءوا بما عملوا، ويجزي الذين أحسنوا بالحسنى، فإنه لا معقب لحكمه، ولا ينازع في أمره، ولا يقاطع في حقه الذي استحفظه عباده، وأوصاهم به وإني أوصيك بتقوى الله، وأحثك على الشكر فيما عندك من نعمة، وآتاك من كرامته، فإن نعمه يمدها شكره، ويقطعها كفره، وأكثر ذكر الموت الذي لا تدري متى يغشاك، ولا مناص، ولا فوت وأكثر ذكر يوم القيامة، وشدته فإن ذلك يدعوك إلى الزهادة فيما زهدت فيه، والرغبة فيما رغبت فيه، ثم كن مما أوتيت من الدنيا على وجل، فإن من لا يحذر ذلك، ولا يتخوفه توشك الصرعة أن تدركه في الغفلة، وأكثر النظر في عملك في دنياك بالذي أمرت به، ثم اقتصر عليه، فإن فيه لعمري شغلاً عن دنياك، ولن تدرك العلم حتى تؤثره على الجهل، ولا الحق حتى تذر الباطل، فنسأل الله لنا ولك حسن معونته، وأن يدفع عنا وعنك بأحسن دفاعه برحمته.

(1/81)

157 - وحدثني الحسن بن محبوب، أخبرنا الفياض بن إسحاق أبو يزيد، أخبرنا فضيل بن عياض، عن عطاء بن السائب، قال: قال أبو عبد الرحمن السلمي: [ص:82] نزلنا وبيننا وبين المدائن فرسخ فأخذ أبي بيدي، فذهب بي إلى الجمعة، فإذا حذيفة يخطب فقال:
ألا إن الساعة قد اقتربت، وإن القمر قد انشق وإن الدنيا قد آذنت بفراق، وإن المضمار اليوم، وغداً السباق.
فقلت: يا أبتاه غداً يستبق الناس؟ فقال: يا بني ما أجهلك، إنما يعني العمل، فلما كانت الجمعة الثانية، قال: مثلها، وإن الغاية النار، والسابق من سبق إلى الجنة.

(1/81)

158 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، أخبرنا سعد بن يونس، عن أبي عمرو الشيباني، عن عمران بن عبد الحميد، عن هشام، عن الحسن، قال: يحشر الناس كلهم عراة ما خلا أهل الزهد.

(1/82)

159 - وحدثني محمد بن يحيى، حدثني جعفر بن أبي جعفر، قال: كتب إبراهيم بن أدهم إلى أخ له، فجاء في كتابه: أرفض ياأخي حب الدنيا فإن حب الدنيا يعمي ويصم.

(1/82)

160 - حدثني أبو الخطاب زياد بن يحيى الحساني، حدثني عبد الله بن [ص:83] بكر السهمي، حدثني ابن لمحمد بن حصين: أن الحسن بن أبي الحسن مر على مجلس لثقيف فقالوا له: يا أبا سعيد لو وعظتنا بكلمات لعل الله أن ينفعنا بهن، فتكلم وهو قائم فقال: إن ربنا لا شريك له، جعل الدنيا دار مرحلة، وجعل الخير والشر فيها فتنة لأهلها ليبلوهم أيهم أحسن عملاً، فهم يتقلبون فيها لسعي مختلف في مدة من آجال منقطعة، تجري عليهم فيها أرزاق، يأكلون منها ما صحبوها، ويتركونها عما قليل لمن بعدهم، كما ورثوها عمن كان قبلهم، كذلك حتى تلفظ الدنيا أهلها، وتبلغ مداها، وتفنوا كما فنوا، وجعل الآخرة دار الحيوان في جنة ونار، نزل بكم الخير والشر من قضائه، الخير من الشر بعيد، والشر من الخير بعيد، فنسأل الذي خلقنا لما شاء أن يجعل متقلبنا ومتقلبكم إلى داره السلام.

(1/82)

161 - حدثني هارون بن سفيان، حدثني عباد بن موسى أبو عقبة البصري، أخبرنا محمد بن مسلم الطائفي، عن عمرو بن دينار، عن عبيد بن عمير، قال: الدنيا أمد، والآخرة أبد.

(1/83)

162 - حدثني عبد الرحمن بن صالح، حدثني الحكم بن يعلى، قال: قال الحسن البصري: ليس من حبك الدنيا طلبك ما يصلحك فيها، ومن زهدك فيها ترك الحاجة يسدها عنك تركها، من أحب الدنيا وسرته ذهب خوف الآخرة من قلبه.

(1/84)

163 - وحدثني عبد الرحمن بن صالح، أخبرنا المحاربي، عن سفيان، قال: بلغنا أن لقمان قال لابنه: يا بني إن الدنيا بحر عميق يغرق فيه ناس كثير، فلتكن سفينتك فيها تقوى الله، وحشوها الإيمان، وشراعها التوكل على الله، لعلك تنجو، وما أراك بناج.

(1/84)

164 - قال سليمان بن يزيد العدوي: ومازالت الدنيا يحور نعيمها ... وتصبح بالأمر العظيم تمخض
محلة أضياف ومنزل غربة ... تهافت من حافاتها وتنفض

(1/84)

165 - وقال سليمان بن يزيد العدوي: أرى الناس أضيافاً أناخوا ... بغربة تقلبهم أيامهم وتقلبوا
بدار غرور حلوة يرغثونها ... وقد عاينوا منها الزوال وجربوا
تسرهم طوراً وطوراً تذيقهم ... مضيق مكاوي حرها يتقلب
يذمون دينا لا يريحون درها ... ولم أر كالدنيا تذم وتحلب
لها درة تفيء الحليم وتحتها ... من الموت سم مجهز حين يشرب
وقد خثر ذات الجميل لا در درها ... فأصبح في جد وأصبح يلعب
وكلهم حيران يكذب قوله بفعل ... وخير القيل ما لا يكذب

(1/84)

166 - وقال بعض الحكماء: يا معشر أبناء الدنيا لكم في الظاهر اسم الغنى، ولأهل التقلل نفس هذا المعنى، حرمتم التفكه بما حوته أيديكم لفادح التعب، وعوضتم منه خوف نزول الفجائع به، وارتقاب وصول الآفات إليه، خدعتم ومالك المقادير عن حظكم، دأبت الدنيا أن تسوغكم حلاوتها، وما استدر لكم من ضرعها حتى وكلتم بطلب سواه لتمتعكم مما حصل منها لكم، وتصدكم عن التمتع به بأشغالكم، بمستأنف تحمدون فيه أنفسكم مما يعز مطلبه عليكم، وتبذلون فيه راحتكم، فإن وصلتم إليه لحق بالأول من المدخر، وأنشأت لكم وطراً في غرة كذلك أنتم وهي ما صحبتموها بالرغبة منكم فيها.

(1/85)

167 - حدثنا إسحاق بن إسماعيل، أخبرنا يحيى بن أبي بكير، أخبرنا عبد الله بن الفضل التميمي، قال: آخر خطبة خطبها عمر بن عبد العزيز أن صعد المنبر فحمد الله وأثنى عليه ثم قال: أما بعد فإن ما في أيديكم أسلاب الهالكين، وسيتركها الباقون كما تركها الماضون، ألا ترون أنكم في كل يوم وليلة تشيعون غادياً أو رائحاً إلى الله وتضعونه في صدع من الأرض، ثم في بطن صدع غير ممهد، ولا موسد، قد خلع الأسلاب، وفارق الأحباب وأسكن التراب، وواجه الحساب، فقيراً إلى ما قدم أمامه، غنياً عما ترك بعده، أما والله إني لأقول لكم هذا، وما أعرف من أحد من الناس مثل ما أعرف من نفسي.
قال: ثم قال بطرف ثوبه على عينه، فبكى ثم نزل فما خرج حتى أخرج إلى حفرته.

(1/85)

168 - حدثني عمر بن أبي الحارث الهمداني، أخبرنا محبوب بن عبد الله [ص:86] النميري، أخبرنا عبيد الله بن أبي المغيرة القرشي، قال: كتب إلي الفضل بن عيسى: أما بعد فإن الدار التي أصبحنا فيها دار بالبلاء محفوفة، وبالفناء موصوفة، كل ما فيها إلى زوال ونفاد، بينما أهلها في رخاء وسرور، إذا صيرتم في وعثاء ووعور، أحوالها مختلفة، وطبقاتها منصرفة، يضربون ببلائها، ويمتحنون برخائها، العيش فيها مذموم، والسرور فيها لا يدوم، وكيف يدوم عيش تغيره الآفات، وتنويه الفجيعات، وتفجع فيه الرزايا، وتسوق أهله المنايا، إنما هم بها أغراض مستهدفة، والحتوف لها مستشرفة، ترميهم بسهامها، وتغشاهم بحمامها، لا بد من الورود بمشارعه، والمعاينة لفظائعه، أمر قد سبق من الله في قضائه، وعزم عليه في إمضائه، فليس منه مذهب، ولا عنه مهرب، ألا فأخبث بدار يقلص ظلها ويفنى أهلها، إنما هم بها سفر نازلون، وأهل ظعن شاخصون، كأن قد انقلبت بهم الحال، وتنادوا بالارتحال، فأصبحت منهم قفاراً، قد انهارت دعائمها، وتنكرت معالمها، واستبدلوا بها القبور الموحشة، التي استبطنت بالخارب، وأسست بالتراب، فمحلها مقترب، وساكنها مغترب، بين أهلها موحشين، وذوي محلة متشاسعين، لا يستأنسون بالعمران، ولا يتواصلون بتواصل الإخوان، ولا يتزاورون تزاور الجيران، قد اقتربوا في المنازل، وتشاغلوا عن التواصل، فلم أر مثلهم جيران محلة، لا يتزاورون على ما بينهم من الجوار، وتقارب الديار، وأنى ذلك منهم، وقد طحنهم بكلكله البلى، وأكلتهم الجنادل والثرى، وصاروا بعد الحياة رفاتاً، قد فجع بهم الأحباب، وارتهنوا فليس لهم إياب، وكأن قد صرنا إلى ما إليه صاروا، فمرتهن في ذلك المضجع، ويضمنا ذلك المستودع، نؤخذ بالقهر والاعتسار، وليس ينفع منه شفق الحذار، والسلام.
قال: قلت له: فأي شيء كتبت إليه؟ قال: لم أقدر له على الجواب.

(1/85)

169 - حدثني أبو عبد الله التميمي، حدثني شريح العابد، ومحمد بن عبد الله [ص:87] الشيباني، قالا: سمعنا خيثم بن جحشة العجلي أبا بكر العابد يقول:
يا خاطب الدنيا على نفسها ... إن لها في كل يوم خليل
ما أقتل الدنيا لخطابها ... تقتلهم قدماً قتيلاً قتيل
تستنكح البعل وقد وطنت ... في موضع آخر منه بديل
إني لمغتر وإن البلى يعمل ... في جسمي قليلاً قليل
تزودوا للموت زاداً فقد ... نادى مناديه الرحيل الرحيل

(1/86)

170 - حدثنا سعيد بن سليمان، عن سليمان بن المغيرة، عن ثابت، قال: لما بعث النبي صلى الله عليه وسلم قال إبليس لشياطينه: لقد حدث أمر فانظروا ما هو فانطلقوا، ثم جاءوه فقالوا: ما ندري.
قال إبليس: أنا آتيكم بالخبر فذهب، فقال: بعث محمد عليه السلام، قال: فجعل يرسل شياطينه إلى أصحاب النبي، صلى الله عليه وسلم، فيجيئون بصحفهم ليس فيها شيء، فقال: ما لكم؟ أما تصيبون منهم شيئاً؟ قالوا: ما صحبنا قوماً قط مثل هؤلاء، نصيب منهم، ثم يقومون إلى صلاتهم فيمحى ذلك، قال إبليس: رويداً لهم، عسى أن تفتح لهم الدنيا، هنالك تصيبهم حاجتكم منهم.

(1/87)

171 - حدثنا أبو عبد الرحمن القرشي، وعبد الرحمن بن صالح الأزدي، قالا: أخبرنا المحاربي، عن موسى الجهني، قال: سمعت عون بن عبد الله بن عتبة، يقول: ويحي كيف تشتد حاجتي إلى الدنيا، وليست بداري؟ أم كيف أجمع لها [ص:88] وفي غيرها قراري وخلدي؟ أم كيف تعظم رغبتي فيها، والقليل منها يكفيني؟ أم كيف آمن فيها، ولا يدوم فيها حالي؟ أم كيف يشتد حرصي عليها ولا ينفعني ما تركت منها بعدي؟ أم كيف أوثرها، وقد ضرت من آثرها قبلي، أم كيف لا أبادر بعملي من قبل أن تنصرم مدتي؟ أم كيف لا أعرض نفسي لما لا يقوى هوائي؟ ، أم كيف يشتد عجبي بها، وهي مزايلتي ومنقطعة عني؟

(1/87)

172 - حدثني الحسن بن حماد الضبي، أخبرنا حسين الجعفي، عن فضيل بن عياض، عن سفيان الثوري، قال: كان من دعائهم: اللهم زهدنا في الدنيا ووسع علينا منها ولا تزوها عنا فترغبنا فيها.

(1/88)

173 - حدثني محمد بن قدامة الجوهري، قال: قال إبراهيم بن أدهم: الأجر كريم، يغضب على الدنيا.

(1/88)

174 - حدثنا عبد الرحمن بن صالح، أخبرنا المحاربي، عن [ص:89] مبارك، عن الحسن قال: إن أصحاب رسول الله، صلى الله عليه وسلم، كانوا أكياساً، عملوا صالحاً، وأكلوا طيباً، وقدموا فضلاً، ولم ينافسوا أهل الدنيا في دنياهم، ولم ينافسوهم في عزها، ولم يجزعوا لذلها، أخذوا صفوها، وتركوا كدرها، والله ما تعاظم في أنفسهم حسنة عملوا، ولا تصغر في أنفسهم سيئة.

(1/88)

175 - حدثنا عبد الرحمن بن صالح، حدثنا عبد الله بن إدريس، عن حصين بن عبد الرحمن، قال: قال: إبراهيم التيمي: إن من كان قبلكم كانت الدنيا مقبلة عليهم، وهم يفرون منها، ولهم من العزم ما لهم، وإنكم تطلبون الدنيا، وهي مدبرة عنكم، ولكم من الأحداث ما لكم، فقيسوا أمركم وأمرهم.

(1/89)

176 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله، أنبأنا سفيان، عن سليمان عن مالك بن الحارث، عن عبد الرحمن بن [ص:90] يزيد، عن ابن مسعود قال: أنتم أطول جهاداً، وأكثر صلاة من أصحاب رسول الله صلى الله عليه وسلم، وكانوا خيراً منكم، قالوا: ولم؟ قال: كانوا أزهد منكم في الدنيا، وأرغب منكم في الآخرة.

(1/89)

177 - حدثنا أبو كريب، أخبرنا ابن أبي زائدة، عن مجالد بن سعيد، عن الشعبي قال: قال شريح: تهون على الدنيا الملامة، كن حريصاً على استخلاصها من تلوثها.

(1/90)

178 - أنشدني أبو إسحاق القرشي التيمي: ننافس في الدنيا ونحن نعيبها ... لقد حذرتناها لعمري خطوبها
وما تحسب الأيام تنقص مدة ... على أنها فينا سريع دبيبها
كأني برهط يحملون جنازتي ... إلى حفرتي يحثى علي كثيبها
فكم ثم من مسترجع متوجع ... ونائحة يعلو علي نحيبها
وباكية تبكي علي وإنني ... لفي غفلة من صوتها ما أجيبها
أيا هاذم اللذات ما منك مهرب ... تحاذر نفس منك ما سيصيبها
وإني لممن يكره الموت والبلى ... ويعجبه روح الحياة وطيبها [ص:91]
فحتى متى حتى متى وإلى متى ... يدوم طلوع الشمس بي وغروبها؟!
رأيت المنايا قسمت بين أنفس ... ونفسي سيأتي بعدهن نصيبها

(1/90)

179 - حدثنا أبو كريب، أخبرنا المحاربي، عن بكر بن خنيس، عن شعيب بن سليمان، أو غيره، قال: إن ذا القرنين لقي ملكاً من الملائكة، فقال: علمني علماً أزداد به إيماناً ويقيناً، قال: إنك لا تطيق ذلك.
قال: لعل الله يطوقني.
قال: لا تغتم لغد، واعمل في اليوم لغد، وإن أتاك الله من الدنيا سلطاناً أو مالاً فلا تفرح به، وإن صرف عنك فلا تأس عليه، وكن حسن الظن بالله عز وجل، وضع يدك على قلبك فما أحببت أن تصنع بنفسك فاصنعه بأخيك، ولا تغضب فإن الشيطان أقدر ما يكون على ابن آدم حين يغضب، ورد الغضب بالكظم، وسكنه بالتؤدة، وإياك والعجلة، فإنك إذا عجلت أخطأت حظك، وكن سهلاً ليناً للقريب والبعيد، ولا تكن جباراً عنيداً.

(1/91)

180 - وحدثنا أبو كريب، حدثني المحاربي، عن عاصم الأحول، عن الشعبي، عن مسروق في قول السائل: أين الزاهدون في الدنيا، والراغبون في الآخرة؟ .
قال مسروق: ما كنت أفضل عليهما شيئاً

(1/91)

181 - وحدثنا أبو كريب، أخبرنا المحاربي، عن عاصم الأحول، قال: بلغني أن ابن عمر سمع رجلاً يقول: أين الزاهدون في الدنيا، والراغبون في الآخرة؟ فأراه قبر النبي صلى الله عليه وسلم، وأبي بكر وعمر، وقال: عن هؤلاء تسأل.
.

(1/92)

182 - حدثني محمد بن العباس بن محمد، أخبرنا الحسين بن محمد، أخبرنا أبو سليمان النصيبي، عن أبي إسحاق السبيعي، عن زرعة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: الدنيا دار من لا دار له، ومال من لا مال له، ولها يجمع من لا عقل له.

(1/92)

183 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله، أنبأنا عبد الرحمن المسعودي، عن القاسم بن عبد الرحمن، قال: قال عبد الله بن مسعود: [ص:93] لوددت أني من الدنيا فرد كالراكب الغادي الرائح

(1/92)

184 - وحدثني حمزة، أنبأنا عبدان، أنبأنا عبد الله، أنبأنا محمد بن سليم، قال: قال الحسن: ما من مسلم يرزق رزق يوم بيوم، ولا يعلم أنه قد خير له إلا عاجز، أو قال: غبي الرأي.

(1/93)

185 - وحدثني حمزة، أنبأنا عبدان، أنبأنا عبد الله، أنبأنا ثور بن يزيد، عن خالد بن معدان، قال: قال أبو الدرداء: الدنيا ملعونة، ملعون ما فيها إلا ذكر الله، وما أوى إليه.

(1/93)

186 - وحدثني حمزة، أنبأنا عبدان، أنبأنا عبد الله، قال: أنبأنا [ص:94] بعض أهل البصرة أن مطرف بن الشخير ماتت امرأته، أو بعض أهله، فقال أناس من إخوانه: انطلقوا بنا إلى أخيكم مطرف، حتى لا يخلو به الشيطان فيدرك بعض حاجته منه، فأتوه فخرج عليهم دهيناً في هيئة حسنة، فقالوا: خشينا شيئاً، فنرجو أن يكون الله قد عصمك منه، وأخبروه بالذي قالوا: فقال مطرف:
لو كانت لي الدنيا كلها، فسئلتها بشربة يوم القيامة لافتديت بها.

(1/93)

187 - أنشدني أحمد بن موسى الثقفي: دع الدنيا لمفتتن ... وإن أبدت محاسنها
وخذ منها بأيسرها ... وإن بسطت خزائنها
فإن الدار دار بلى ... حيال الموت آمنها
وقد قلبت لك الأيا ... م ظاهرها وباطنها
وحسبك من صفات الوا ... صفين بأن تعاينها
أليس جديدها يبلى ... ويفني الموت ساكنها

(1/94)

188 - أنشدني أبو نصر المدني: هذه الدار ملكها قبلنا ... عصبة بادوا وخلوها لنا
فملكناها كما قد ملكوا ... وسيملكها أناس بعدنا
ثم تفنيهم وتفنى بعدهم ... ليست الدنيا لحي وطنا
عجباً للدار كم تخدعنا ... حسرة يا حسرة يا حزنا

(1/94)

189 - حدثني أبو سليمان القرشي، حدثني داود بن بلال - وكان ينزل في بني زهران - قال: سمعت ميموناً المزني، قال: سمعت الحسن يتمثل: الدنيا تعذب من هونها ... وتورث قلبه حزناً وداء
فإن أبغضتها نجيت منها ... وإن أحببتها تلقى البلاء

(1/94)

190 - حدثنا خلف بن هشام البزار، قال: بلغنا أن سفيان الثوري كان يتمثل: أرى أشقياء الناس لا يسأمونها ... على أنهم فيها عراة وجوع
أراها وإن كانت قليلاً كأنها ... سحابة صيف عن قليل تقشع
كركب قضوا حاجاتهم وترحلوا ... طريقهم بادي العلامة مهيع

(1/95)

191 - قال بعض الحكماء: وذكر الدنيا فقال: كم من يوم لي قد صحت سماؤه، وامتد علي ظله، تمدني ساعاته بالمنى، وتضحك لي عن كل ما أهوى في رفاهة ناضرة، وحال تدفق بالغبطة، أرتع في ظل قريب، مجناه، ينبسق إلي فيه الموافقة، وتلاحظني تباشير الأحبة، تجوز معاني الوصف، وينحسر عنه الطرف، حتى إذا اتصلت أسباب سروره بي، نفست الدنيا به علي فسعت بالتشتيت إلى الفتنة، وبالنقص إلى مدته، فكسفت بمحبته كسوفاً، وأرهقت نضرتنا الفراق، وقطعتنا فرقاً في الآفاق بعد إذ كنا كالأعضاء المؤتلفة، والأغصان الندية المنقطعة، فأصبح ربعنا المألوف، قد محا أعلامه الزمان، وأبلت أسباب العهد به الأيام، فلقلبي وجوب عند ذكرهم، يكاد ينفطر جزعاً مما يعاين من فقدهم، ويقاسي من بعدهم، ونظراتي تطرد في الجفون من حرارات الكمد، وأوجاع كلوم لا تندمل، فما لي للمقام في مراتع الأشجان، ومرابض المنايا، وأوعية الرزايا.

(1/95)

192 - حدثني أبو الحسن الخزاعي، حدثني رجل من ولد شبيب بن شيبة، رحل عن البصرة عشرين سنة، ثم قدمها فأتى مجلسه فلم ير أحداً من جلسائه فقال: يا مجلس القوم الذين بهم تفرقت المنازل، [ص:96]
أصبحت بعد عمارة قفراً، يخرقك الشمائل
فلئن رأيتك موحشاً فمتى أراك وأنت آهل؟

(1/95)

193 - حدثني أبو محمد التميمي البصري، قال: قال سفيان بن عيينة: كان ابن شبرمة غاب عن الكوفة، ثم قدمها، وقد كان يخرج مع أصحاب له إلى ظل جبل فيتمتعون بظله، ويتحدثون في فيئه فلما قدمها رأى الظل باقياً، وفقد من كان يؤنسه، فقال متمثلاً:
وأجهشت للتوباد حين رأيته ... ونادى بأعلى صوته فدعاني
فقلت له أين الذين عهدتهم ... بجذعك في عيش وحسن زماني
فقال مضوا واستودعوني بلادهم ... ومن الذي يبقى على الحدثان

(1/96)

194 - أنشدني سعيد بن محمد العامري قوله: لقد نغص الدنيا على حب أهلها ... لها أنها محفوفة بالمصائب
ولو لم تكن فيها المصائب ما ارتضى ... محبتها في حالة ذو تجارب
ألم تره تغذو بنيها بدرها ... وتصرعهم آفاتها بالعجائب
وما الخير فيها حين تسعف أهلها ... ولا الشر إلا كالبروق الكواذب
يزولان عمن كان فيها بنعمة ... وبؤس كما زالت صدور الكواكب

(1/96)

195 - حدثني محمد بن إسحاق الثقفي، قال: قال بعض الحكماء: كيف يفرح بالدنيا من يومه يهدم شهره، وشهره سنته، وسنته عمره، وكيف يفرح من يقوده عمره إلى أجله، وتقوده حياته إلى موته؟ ! .

(1/96)

196 - وحدثني محمد بن إيحاق، قال: قال بعض الحكماء: [ص:97] الأيام سهام، والناس أغراض، والدهر يرميك كل يوم بسهامه، ويستخدمك بلياليه، وأيامه، حتى تستغرق جميع أجزائك، فكم بقاء سلامتك مع وقوع الأيام بك، وسرعة الليالي في بدنك، لو كشف لك عما أحدثت الأيام فيك من النقص، وما هي عليه من هدم ما بقي إلا استوحشت من كل يوم يأتي عليك واستثقلت ممر الساعات بك، ولكن تدبير الله فوق الاعتبار، وبالسلو عن غوائل الدنيا، وجد طعم لذاها، وإنها لأمر من العلقم، إذا عجمها الحكيم، وأقل من كل شيء يسمى القليل، وقد أعيت الواصف لعيوبها بظاهر أفعالها، وما تأتي به من العجائب أكثر مما يحيط به الواعظ، نستوهب الله رشداً إلى الصواب.

(1/96)

197 - وحدثني محمد بن إسحاق، قال: قيل لبعض الحكماء: صف لنا قدر الدنيا، ومدة البقاء؟ فقال: الدنيا وقتك الذي يرجع إليك فيه طرفك، لأن ما مضى عنك فقد فاتك إدراكه، وما لم يأت فلا علم لك به، الدهر يوم مقبل تنعاه ليلته، وتطويه ساعته، وأحداثه تتصل في الإنسان بالتغيير والنقصان، والدهر موكل بتشتيت الجماعات وانخرام الشمل، وتنقل الدول، والأمل طويل، والعمر قصير، وإلى الله تصير الأمور.

(1/97)

198 - أنشدني محمود الوراق قوله: المرء دنيا نفسه ... فإذا انقضى فقد انقضت
تفنى له بفنائه ... وتعود فيمن حصلت
ما خير مرضعة بكأ ... س الموت تفطم من غدت
بينما قرب صلاحه ... أفسدت ما أصلحت

(1/97)

199 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد [ص:98] الله بن المبارك، أخبرني معمر، ويونس، عن الزهري، عن عروة بن الزبير، أنه أخبره، أن المسور بن مخرمة، أخبره أن عمرو بن عوف وهو حليف بني عامر بن لؤي، وكان شهد بدراً مع رسول الله صلى الله عليه وسلم، أخبره: أن رسول الله صلى الله عليه وسلم، بعث أبا عبيدة بن الجراح فجاءه بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة بن الجراح فوفوا صلاة الفجر مع رسول الله صلى الله عليه وسلم، فلما صلى رسول الله صلى الله عليه وسلم، وانصرف فتعرضوا له فتبسم رسول لله صلى الله عليه وسلم، حين رآهم ثم قال:
أظنكم سمعتم أن أبا عبيدة قدم بشيء؟ قالوا: أجل يا رسول الله.
قال: فأبشروا وأملوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكني أخشى عليكم بأن تبسط الدنيا عليكم كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم؟ .

(1/97)

200 - وحدثني حمزة، أنبأنا عبدان، أنبأنا عبد الله، أنبأنا ابن لهيعة، حدثني يزيد بن أبي حبيب: أن أبا الخير حدثهم، أن عقبة بن عامر الجهني، حدثهم أن رسول الله صلى الله عليه وسلم، صلى على قتلى أحد بعد ثماني سنين كالمودع للأحياء، والأموات، ثم طلع المنبر فقال:
إني بين أيديكم فرط، وأنا عليكم شهيد، وإن موعدكم الحوض، وإني لأنظر إليه وأنا في مقامي هذا، وإني لست أخشى عليكم أن تشركوا بعدي، ولكني أخاف عليكم الدنيا أن تنافسوها.
قال عقبة: فكانت آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم.

(1/99)

201 - وحدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أخبرنا عبد الله، أنبأنا يونس بن يزيد، عن الزهري، أخبرني إبراهيم بن عبد الرحمن بن عوف: أنه قدم وافداً على معاوية في خلافته، قال: [ص:100] فدخلت المقصورة فسلمت على مجلس من أهل الشام، وجلست بين أظهرهم فقال لي رجل منهم: من أنت يا فتى؟ قلت: أنا إبراهيم بن عبد الرحمن بن عوف قال: يرحم الله أباك، أخبرني فلان لرجل قد سماه أنه قال:
والله لألحقن بأصحاب رسول الله صلى الله عليه وسلم، فلأحدثن بهم عهداً ولأكلمنهم، فقدمت المدينة في خلافة عثمان فلقيتهم إلا عبد الرحمن بن عوف، أخبرت أنه بأرض له بالجرف، فركبت إليه حتى جئته فإذا هو واضع رداءه يحول الماء بمسحاة في يده فلما رآني استحيى مني، فألقى المسحاة وأخذ رداءه، فسلمت عليه، وقلت له: قد جئت لأمر، وقد رأيت أعجب منه، هل جاءهم إلا ما جاءنا، وهل علمتم إلا ما قد علمنا، قال عبد الرحمن: لم يأتنا إلا ما جاءكم، ولم نعلم إلا ما قد علمتم.
قال: قلت: فما لنا نزهد في الدنيا، وترغبون، ونخف في الجهاد وتتثاقلون، وأنتم سلفنا، وخيارنا وأصحاب نبينا صلى الله عليه وسلم، فقال عبد الرحمن: لم يأتنا إلا ما قد جاءكم، ولم نعلم إلا ما قد علمتم، ولكنا بلينا بالضراء فصبرنا، وبلينا بالسراء فلم نصبر؟ .

(1/99)

202 - وحدثني حمزة أنبأنا عبدان أنبأنا عبد الله أنبأنا يونس بن يزيد عن الزهري قال: بلغنا أن عبد الله بن السعدي كان يحدث، وهو رجل من بني عامر بن لؤي، وكان من أصحاب رسول الله صلى الله عليه وسلم، قال:
بينا أنا نائم أوفيت على جبل، فبينا أنا عليه طلعت لي ثلة من هذه الأمة قد سدت الأفق، حتى إذا دنوا مني دفعت عليهم الشعاب، بكل زهرة من الدنيا فمروا، ولم يلتفت إليها منهم راكب، فلما جاوزوها قلصت الشعاب بما فيها، فلبثت ما شاء الله، ثم طلعت علي ثلة مثلها، حتى إذا بلغوا مبلغ الثلة الأولى دفعت عنهم الشعاب [ص:101] بكل زهرة من الدنيا، فالآخذ، والتارك، وهم على ظهر الشعاب، حتى إذا جاوزوها قلصت الشعاب بما فيها، فلبثت ما شاء الله، ثم طلعت الثالثة حتى بلغوا مبلغ الثلتين دفعت إليهم الشعاب بكل زهرة من الدنيا، فأناخ أول راكب منهم فلم بجاوزه راكب فنزلوا يهتالون من الدنيا، فعهدي بالقوم، وهم يهتالون وقد ذهبت الركاب.

(1/100)

203 - حدثني القاسم بن هاشم، أخبرنا عبد العزيز القرشي، أخبرنا علي بن الحزور، عن أبي مريم، قال: سمعت عمار بن ياسر، قال: قال رسول الله صلى الله عليه وسلم:
ما عبد الله بشيء أفضل من الزهد في الدنيا.

(1/101)

204 - أخبرنا إسحاق بن إسماعيل، أخبرنا سليمان بن الحكم بن عوانة، أخبرنا عتبة بن حميد، عمن حدثه، عن قبيصة بن جابر، قال: قال علي بن أبي طالب رضي الله عنه:
من زهد في الدنيا تهاون بالمصيبات، ومن ارتقب الموت سارع إلى الخيرات.

(1/101)

205 - وحدثنا محمد بن إسحاق الثقفي، قال: قال رجل من عبد القيس: أين تذهبون؟ بل أين يراد بكم، وحادي الموت في أثر الأنفاس حثيث [ص:102] موضع، وعلى اجتياح الأرواح من منزل الفناء إلى دار البقاء مجمع، وفي خراب الأجساد المتفكهة بالنعيم مسرع.

(1/101)

206 - حدثني محمد بن الحسين، أخبرنا عمار بن عثمان الحلبي، أخبرنا زياد بن الربيع اليحمدي، حدثني عبد العزيز أبو مرحوم، قال: دخلنا مع الحسن على مريض نعوده، فلما جلس عنده قال: كيف تجدك؟ قال: أجدني أشتهي الطعام، فلا أقدر أن أسيغه، وأشتهي الشراب فلا أقدر على أن أتجرعه.
قال: فبكى الحسن، وقال: على الأسقام والأمراض أسست هذه الدار، فهبك تصح من الأسقام وتبرأ من الأمراض، هل تقدر على أن تنجو من الموت؟ قال: فارتج البيت بالبكاء.

(1/102)

207 - وحدثني محمد بن حسين، حدثني أحمد بن سهيل، حدثني ضمرة بن ربيعة، قال: رأيت شيخاً بعسقلان، وقد اجتمع عليه الناس وهو يقول: عجبت من الناس أنهم ينظرون إلى الموتى في كل يوم ينقلون، وهم في الدنيا في غلفة يلعبون، ثم غشي عليه.

(1/102)

208 - حدثنا الحسن بن محبوب، وغيره قالوا: أخبرنا إسحاق بن سليمان الرازي عن أبي جعفر الرازي، [ص:103] عن الربيع بن أنس، قال: قال رسول الله صلى الله عليه وسلم:
كفى بذكر الموت مزهداً من الدنيا، ومرغباً من الآخرة.

(1/102)

209 - قال بعض حكماء الشعراء: يا ساكن الدنيا أتعمر مسكنا ... لم يبق فيه مع المنية ساكن
الموت شيء أنت تعلم أنه ... حق وأنت بذكره متهاون
إن المنية لا تؤامن من أنت ... نفسه يوماً ولا تستأذن
واعلم بأنك لا أبا لك في الذي ... أصبحت تجمعه لغيرك خازن

(1/103)

210 - حدثني محمد بن عثمان العجلي، أخبرنا حسين الجعفي، قال: ذكر زائدة عن شيخ من أهل البصرة، عن أمية بن قسيم، عن حذيفة، عن النبي صلى الله عليه وسلم: إن الله يحمي عبده الدنيا كما يحمي الراعي الشفيق غنمه عن مراتع الهلكة.

(1/103)

211 - حدثنا إبراهيم بن عبد الملك، حدثني هاشم بن المتوكل الإسكندراني، أخبرنا أبو عباد الزاهد، عن الحسن البصري، قال: [ص:104] مسكين ابن آدم رضي بدار حلالها حساب، وحرامها عذاب، إن أخذه من حله حوسب بنعيمه، وإن أخذه من حرام عذب به، ابن آدم يستقل ماله، ولا يستقل عمله، يفرح بمصيبته في دينه، ويجزع من مصيبته في دنياه.

(1/103)

212 - حدثني ابن أبي مريم، عن محمد بن الحسين، عن حكيم بن جعفر، حدثني عبد الله بن أبي نوح، قال: سمعت رجلاً من العباد يقول: ما تكاملت المروءة في امرئ قط إلا لذي المعروف، وهانت عليه الدنيا.

(1/104)

213 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، وغيره عن سعيد بن عامر عن عون بن معمر، قال: كتب الحسن إلى عمر بن عبد العزيز: سلام عليك أما بعد فكأنك بآخر من كتب عليه الموت، وقد مات.
فأجابه عمر: سلام عليك أما بعد فكأنك بالدنيا لم تكن وبالآخرة لم تزل.

(1/104)

214 - حدثنا محمد بن علي بن الحسن المروزي، أخبرنا أبو إسحاق إبراهيم بن الأشعث، عن فضيل بن عياض، قال: سمعته، يقول: قال عيسى بن مريم:
إنكم لن تدركوا ما تريدون إلا بترككم ما تشتهون، ولا تنالون ما تأملون إلا بصبركم على ما تلهون، ويل لصاحب الدنيا كيف يموت ويتركها، ويأمنها وتخونه، ويثق بها وتخدعه، ويل للمغترين بالدنيا كيف أزفهم ما يكرهون، وفارقهم ما يشتهون، وجاءهم ما يوعدون ويل لمن الدنيا همه، والخطايا عمله كيف يفتضح غداً.

(1/104)

215 - وحدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، أخبرنا الفضيل عن منصور، عن سالم بن أبي الجعد: قال: عيسى بن مريم:
اتقوا فضول الدنيا فإنها رجس عند الله.

(1/105)

216 - وحدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: سمعت ابن عيينة، يقول: قال عيسى بن مريم: كانت الدنيا ولم أكن فيها، وتكون ولا أكون فيها، وإنما لي فيها أيامي التي أنا فيها، فإن شقيت فيها فأنا شقي.

(1/105)

217 - وحدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: سمعت فضيل بن عياض، يقول: إن رجلاً من الحواريين قام إلى عيسى فقال: يا روح الله حدثني عن النفر الزهاد الذين لقيهم يونس بن متى لعل ذلك ينبه أبناء الدنيا من رقدة الغفلة، ويخرجهم من ظلمة الجهل، فرب كلمة قد أحيت سامعها بعد الموت، ورفعته بعد الضعة، ونعشته بعد الصرعة، وأعنته بعد الفقر، وجبرته بعد الكسر، ويقظته بعد [ص:106] الوسنة، فنقبت عن قلبه، ففجرت فيه ينابيع الحياة، فسالت فيه أودية الحكمة، وأنبتت فيه غراس الرحمة، إذا وافق ذلك القضاء من الله.

(1/105)

218 - أنشدني محمود الوراق قوله: ما أفضح الموت للدنيا وزينتها ... وما أفضح الدنيا لأهليها!!
لا ترجعن على الدنيا بلائمة ... فعذرها لك باد في مساويها
لم يبق من عيبها شيء لصاحبها ... إلا وقد بينته في معانيها
تفني البنين وتفني الأهل دائبة ... وتستليم إلى من لا يعاديها
فما يزيدهم قتل الذي قتلت ... ولا العدداوة إلا رغبة فيها

(1/106)

219 - حدثنا يعقوب بن عبيد، أخبرنا يعقوب بن إسحاق الحضرمي، أخبرنا شعبة عن الحكم، عن ابن أبي ليلى، عن عبد الله - يعني: ابن ربيعة -،: أن رسول الله صلى الله عليه وسلم، كان في مسير له، فإذا شاة ميتة فقال رسول الله صلى الله عليه وسلم:
أترون هذه هينة على أهلها؟ قالوا: نعم.
قال: الدنيا على الله أهون من هذه على أهلها.

(1/106)

220 - حدثنا خالد بن خداش المهلبي، أخبرنا حماد بن زيد، عن [ص:107] علي بن زيد، عن أبي نضرة، عن أبي سعيد الخدري، قال: صلى بنا رسول الله صلى الله عليه وسلم، العصر بنهار، ثم قام فخطبنا فلم يترك شيئاً قبل قيام الساعة إلا خبر به، حفظه من حفظه ونسيه من نسيه، وقال: وجعل الناس يتلفتون إلى الشمس هل بقي منها شيء.
فقال:
ألا إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه.

(1/106)

221 - حدثني الفضل بن جعفر بن عبد الله، أخبرنا وهب بن بيان، أخبرنا يحيى بن سعيد العطار، أخبرنا أبو سعيد خلف بن حبيب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
مثل هذه الدنيا مثل ثوب شق من أوله إلى آخره، فبقي متعلقاً بخيط في آخره، فيوشك ذلك الخيط أن ينقطع.

(1/107)

222 - حدثنا حميد النسائي، أخبرنا إسماعيل بن أبي أويس، حدثني [ص:108] مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم:
إن أكثر ما أخاف عليكم ما يخرج الله لكم من بركات الأرض، فقيل: ما بركات الأرض؟ قال: زهرة الدنيا.

(1/107)

223 - حدثني محمد بن قدامة الجوهري، حدثني رجل من أهل البصرة، عن أبيه، أخبرنا مبارك بن فضالة، عن علي بن عبد الله بن عباس، قال: دخلت على عبد الملك بن مروان في يوم شديد البرد وإذا هو في جبة باطنها قوهي معصفر، وظاهرها خز أغبر، وحوله أربعة كولين.
قال: فرأى البرد في تقفقفي.
فقال: ما أظن يومنا هذا إلا بارداً.
قلت: أصح الله أمير المؤمنين ما يظن [ص:109] أهل الشام أنه أتى عليهم يوم أبرد منه.
قال: فذكر الدنيا فذمها، ونال منها، وقال: هذا معاوية عاش أربعين سنة.
عشرين أميراً، وعشرين خليفة، هذه جثوته عليها ثمامة نابتة، لله درختمه - يعني عمر بن الخطاب - ما كان أعلمه بالدنيا.

(1/108)

224 - وحدثني محمد بن قدامة، عن شيخ له: أن عبد الملك بن مروان وقف على قبر معاوية، وعليه توتة تهتز وتزهر فقال: الحمد لله عشرين سنة أميراً، وعشرين سنة خليفة، ثم صرت إلى هذا، هل الدهر والأيام إلا كما أرى رزية مال، أو فراق حبيب.

(1/109)

225 - سمعت عبد الله بن عقيل، يحدث محمد بن قدامة، قال: قال عيسى بن مريم:
من علامة الزاهدين في الدنيا تركهم كل خليط لا يريد ما يريدون.

(1/109)

226 - وسمعت يمان الحذاء، يحدث ابن قدامة قال: قال فضيل بن عياض لأبي تراب:
الدخول في الدنيا هين، لكن التخلص منها شديد.

(1/109)

227 - حدثنا محمد بن عبد الله المديني، أخبرنا المعتمر بن سليمان، عن أبيه، عن مسعر بن كدام، قال: [ص:110] قدم ملك من الملوك على رجل يقضي فقتله، فقال: ما أراه كان يقضي إلا وعنده كتب، فبعث إلى امرأته أو إلى أخته، هل كانت له كتب؟ قالت: لا، إلا أنه كان معه كتاب صغير لا يفارقه، فالتمسوه في مقتله، فوجدوا كتاباً فيه أربع كلمات: عجبت لمن يعرف أن الموت حق كيف يفرح، وعجبت لمن يعلم أن النار حق فكيف يضحك، وعجبت لمن يرى تغيير الدنيا وتقلبها بأهلها كيف يطمئن إليها، وعجبت لمن يعلم أن القدر حق كيف ينصب؟ ؟ .

(1/109)

228 - حدثني الحسن بن الصباح، عن الوليد بن شجاع، عن هشام بن إسماعيل، قال: كان ملك من الملوك لا يأخذ أحداً من أهل الإيمان إلا بصلبه، فأتى رجل من أهل الإيمان بالله، فأمر بصلبه، فقيل له أوص.
قال: بأي شيء أوصي أدخلت في الدنيا، ولم أستأمنها، وعشت فيها جاهلاً، وأخرجت وأنا كاره.
قال: وكانوا في ذلك الزمان لا يخرج أحد إلا معه كيس مدور مما تتخذه الفرس فيه ذهب أو فضة، فلما قتل ابتدروا ذلك الكيس، وهم يرون أن فيه ذهباً أو فضة فأصابوا كتاباً فيه ثلاث كلمات: إذا كان القدر حقاً فالحرص باطل، وإذا كان الغدر في الناس طباعاً فالثقة بكل أحد عجز، وإذا كان الموت بكل أحد راصداً فالطمأنينة إلى الدنيا حمق.

(1/110)

229 - حدثنا محمد بن عاصم، أخبرني نافع أبو هرمز، عن أنس بن مالك، قال: [ص:111] جاء ملك الموت إلى نوح، فقال: يا أطول النبيين عمراً، كيف وجدت الدنيا ولذتها؟ قال: كرجل دخل بيتاً له بابان، فقام وسط البيت هنية، ثم خرج من الباب الآخر.

(1/110)

230 - حدثنا إسحاق بن إسماعيل، أخبرنا جرير، عن عطاء بن السائب، عن أبي البختري: أن عمر كتب إلى أبي موسى:
أن لا تؤخر عمل اليوم لغد فتتوالى عليكم الأعمال، فتضيع وإن للناس نفرة عن سلطانهم، أعوذ بالله أن تدركني ضغائن محمولة، ودنيا مؤثرة، وأهواء متبعة.

(1/111)

231 - وحدثنا إسحاق بن إسماعيل، أخبرنا جرير، عن عطاء بن السائب، عن أبي البختري، وميسرة قالا: إن علياً قسم ما في بيت المال حتى لم يبق فيه إلا أربعة آلاف، فأمر بها فقسمت فقيل له في ذلك.
فقال: لا والله حتى تبعر فيه الغنم.

(1/111)

232 - حدثنا أحمد بن حاتم الطويل، أخبرنا محمد بن الحجاج، عن مجالد، عن الشعبي، عن قبيصة بن جابر، قال: [ص:112] ما رأيت أزهد في الدنيا من علي بن أبي طالب.

(1/111)

233 - حدثني هارون بن الحسن، حدثني حمزة، حدثني عبد الله بن شوذب، قال: كان يقال: إن الله وسم الدنيا بالوحشة، وجعل أنس المطيعين به.

(1/112)

234 - حدثنا أحمد بن محمد البصري، أخبرنا أبي، عن الحسن بن محمد الحضرمي، قال: خطب عمر بن عبد العزيز، فقال:
أيها الناس إنكم خلقتم لأمر إن كنتم تصدقون به إنكم لحمقى، وإن كم تكذبون به إنكم لهلكى، إنما خلقتم للأبد، ولكنكم من دار إلى دار تنقلون، عباد الله إنكم في دار لكم فيها من طعامكم غصص، ومن شرابكم شرق، لا تصفو لكم نعمة، تسرون بها إلا بفراق أخرى تكرهون فراقها، فاعلموا لما أنتم صائرون إليه، وخالدون فيه، ثم غلبة البكاء فنزل.

(1/112)

235 - حدثني محمد بن الحسين، أخبرنا داود بن المحبر، حدثني صالح المري، حدثني رجل من الأزد،: أنه سمع عمر بن عبد العزيز، يقول في خطبته:
لا تغرنكم الدنيا، والمهلة فيها، فعن قليل عنها تنقلون، وإلى غيرها ترتحلون، فالله عباد الله في أنفسكم فبادروا بها الفوت، قبل حلول الموت، فلا يطولن بكم الأمد، فتقسوا قلوبكم، فتكونوا كقوم دعوا إلى حظهم فقصروا عنه بعد المهلة، فندموا على ما قصروا عند الآخرة.
قال: ثم نحب وهو على المنبر.

(1/112)

236 - قال أبو منصور الأنصاري، عن ابن عيينة، قال: قال الحجاج بن يوسف على المنبر: لسحق ردائي هذا أحب إلي مما مضى من الدنيا، وما بقي منها أشبه بما مضى.

(1/113)

237 - حدثنا عبد الله بن شبيب بن خالد القيسي، حدثني أحمد بن محمد المهري، حدثني رجل من عبد القيس، قال: دخلت حرفة ابنة النعمان بن المنذر على معاوية بن أبي سفيان فقال لها: أخبريني عن حالكم كيف كانت؟ قالت: أطيل أم أقصر؟ قال: لا بل أقصري.
قالت: أمسينا مساء، وليس في العرب أحد إلا وهو يرغب إلينا، وهو لا يرهب منا، فأصبحنا صباحاً، وليس في العرب إلا ونحن نرغب إليه، ونرهب منه.
ثم قالت:
بينا نسوس الناس في كل بلدة ... إذا نحن فيهم سوقة نتنصف
فأف لدنيا لا يدوم نعيمها ... تقلب تارات بنا وتصرف

(1/113)

238 - أنشدني أبو عجاجة أعرابي من بني أسد: ألا إنما الدنيا كنبت قرارة ... تعالت قليلاً ثم هبت سمومها
وكيف على الدنيا تبكي وقد ترى ... بعينيك أن لم يبق إلا ذميمها

(1/113)

239 - حدثني الحسين بن علي بن عبد الله البزار، عن علي بن عياش الحمصي، أخبرنا إسماعيل بن عياش، عن عبد الرحمن البجلي وغيره قالوا: [ص:114] قدم على معاوية رجل من نجران يقولون: كان له يوم قدم عليه مائة سنة، فسأله عن الدنيا فقال: سنوات بلاء، وسنوات رخاء، يوم ويوم، وليلة وليلة، يولد مولود، ويهلك هالك، فلولا المولود باد الخلق، ولولا الهالك ضاقت الدنيا بمن فيها.
فقال له: سل؟ قال: عمر مضى فترده؟! أو أجل حضر فتدفعه؟! قال: لا أملك ذلك.
قال: لا حاجة لي إليك، ثم قال:
استرزق الله خيراً وارضين به ... فبينما العسر إذ دارت مياسير
وبينما المرء في الأحياء مغتبط ... إذ صار رمساً تعفيه الأعاصير

(1/113)

240 - وحدثني الحسين بن علي، عن أبي مسهر، عن مزاحم بن زفر، قال: سمعت سفيان الثوري ينشد من قول ابن حطان:
أرى أشقياء الناس لا يسأمونها ... على أنهم فيها عراة وجوع
أراها وإن كانت قليلاً كأنها ... سحابة صيف عن قليل تقشع.

(1/114)

241 - حدثني محمد بن إسحاق الثقفي، قال: قال بعض الحكماء: عجبت ممن يحزن على نقصان ماله، ولا يحزن على فناء عمره، وعجبت ممن الدنيا مولية عنه، والآخرة مقبلة إليه يشتغل بالمدبرة، ويعرض عن المقبلة.

(1/114)

242 - حدثني يعقوب بن إسماعيل، حدثنا يعقوب بن إبراهيم، حدثني عمر بن محمد المكي، قال: خطب عمر بن عبد العزيز فقال: [ص:115]
إن الدنيا ليست بدار قراركم، دار كتب الله عليها الفناء، وكتب على أهلها منها الظعن، فكم عامر مونق عما قليل يخرب، وكم مقيم مغتبط عما قليل يظعن، فأحسنوا رحمكم الله منها الرحلة بأحسن ما يحضركم من النقلة، وتزودوا فإن خير الزاد التقوى، إنما كفيء ظلال قلص فذهب، بينما ابن آدم في الدنيا ينافس، وبها قرير عين قانع، إذ دعاه الله بقدره، ورماه بيوم حتفه، فسلبه آثاره ودنياه، وصير لقوم آخرين مصانعه ومغناه، إن الدنيا لا تسر بقدر ما تضر، إنما تسر قليلاً، وتحزن حزناً طويلاً.

(1/114)

243 - حدثني محمد بن إسحاق الثقفي، عن عبد الله بن صالح، قال: قال داود الطائي: يا بن آدم فرحت ببلوغ أملك، وإنما بلغته بانقضاء مدة أجلك، ثم سوفت بعملك كأن منفعته لغيرك.

(1/115)

244 - وأنشدني محمد بن إسحاق: من كان راكب يوم ليس يأمنه ... وليلة علها في عقب دنياه
فكيف يلتذ عيشاً أو يطيب له ... وكيف تعرف طعم الغمض عيناه

(1/115)

245 - حدثني هارون بن سفيان، أخبرنا زكريا بن عدي، أخبرنا إسماعيل بن عبد الأعلى، عن أبيه عن العلاء بن المنذر، قال: الدنيا سبعة آلاف سنة، فقد مضى منها ستة آلاف وستمائة أو خمسمائة ونيف منذ بعث النبي صلى الله عليه وسلم.

(1/115)

246 - حدثني محمد بن علي بن الحسن بن شفيق، أخبرنا إبراهيم بن [ص:116] الأشعث، عن فضيل بن عياض، قال: بلغني أن رجلاً من العباد قال: الدنيا سبعة آلاف سنة، لأعبدن فيها لعلي أن أنجو من يوم كان مقداره ألف سنة ولعله لم يعش بعد مقالته هذه يوماً واحداً فأعطاه الله على نيته.

(1/115)

247 - حدثني سلمة بن شبيب، أخبرنا سهل بن عاصم، عن سلم بن ميمون الخواص، قال: سمعت عثمان بن زائدة، يقول: كان كرز العباداني يجتهد في العبادة، فقيل له في ذلك.
فقال: كم بلغكم عمر الدنيا؟ قالوا: سبعة آلاف سنة.
فقال: فكم بلغكم مقدار يوم القيامة؟ قالوا: خمسون ألف سنة.
قال: أفيعجز أحدكم أن يعمل سبع يوم، حتى تأمن ذلك اليوم.

(1/116)

248 - حدثني إبراهيم بن عبد الملك، أخبرنا عبد الله بن محمد بن أسماء أبو عبيد، أخبرنا عون بن معمر، قال: كتب رجل عالم إلى عمر بن عبد العزيز: [ص:117] أما بعد: فإن الدنيا ليست بدار مقامة، وإنما أهبط آدم من الجنة إليها عقوبة، بحسب من لا يدري ما ثواب الله أنها ثواب، وبحسب من لا يدري ما عقاب الله أنها عقاب، وليست كذلك ولكنها دار تسلم أهلها إلى النقمة، مثلها مثل الحية مسها لين، وفيها الموت، فكن فيها كالمريض الذي يكره نفسه على الدواء، رجاء العافية، وتدع ما تشتهي من الطعام رجاء العافية.

(1/116)

249 - حدثنا أحمد بن إبراهيم، حدثني أخي أخبرنا عبد الرحمن بن مهدي، عن حماد بن زيد، عن هشام، عن الحسن، قال: ما الدنيا كلها من أولها إلى آخرها إلا كرجل نام نومة، فرأى في منامه ما يجب ثم انتبه.

(1/117)

250 - أنشدني إبراهيم بن عبد الملك لسليمان بن يزيد العدوي: عجباً لأمنك والحياة قصيرة ... وبفقد إلف لا تزال تروع
أفقد رضيت بأن تعلل بالمنى ... وإلى المنية كل يوم تدفع
لا تخدعنك بعد طول تجارب ... دنيا تكشف للبلاء وتصرع
أحلام نوم أو كظل زائل ... إن اللبيب بمثلها لا يخدع [ص:118]
وتزودن ليوم فقرك زادا ... ألغير نفسك لا أبا لك تجمع

(1/117)

251 - حدثني علي بن سعيد أخبرنا ضمرة عن هشام قال: قال سعيد بن جبير:
إنما الدنيا جمعة من جمع الآخرة.

(1/118)

252 - حدثنا أبو بلال الأشعري، أخبرنا جابر بن سليمان، عن أبي عمير المكي، عن الحسن، قال: كان رسول الله صلى الله عليه وسلم، يقول في دعائه:
اللهم إني أعوذ بك من دنيا تمنع خير الآخرة.

(1/118)

253 - حدثنا أبو سعيد المدني، عن إبراهيم بن حمزة، حدثني محمد بن [ص:119] فضالة النحوري، حدثني الزبير بن عباد بن حمزة بن عبد الله بن الزبير، قال: رأى عامر بن عبد الله بن الزبير امرأة ثائرة الشعر، بين أضعاف المقابر وهي تقول:
آذنت زينة الحياة بببن ... وانقضاء من أهلها وفناء
قال: فأول الناس ذلك من رؤى عامر الدنيا.

(1/118)

254 - حدثني محمد بن علي بن شفيق، أخبرنا إبراهيم بن الأشعث، قال: قال سفيان بن عيينة: من أخذ شيئاً من الدنيا لمعصية الله، فقد أخذ ثمناً قليلاً.

(1/119)

255 - حدثني أبو بكر بن أحمد بن قريش، قال: قال فضيل بن عياض: خطب الناس هارون فاستند إلى البيت فقال:
أيها الناس، إن الدينا غرارة، أهلكت من كان قبلكم من الأمم السالفة، ألا وهي مهلكة من بقي، ألا فلا تغرنكم الدنيا.
قال: أبكاني قوله، وأعجبت من فعله.

(1/119)

256 - أنشدتي أبو الحسن الباهلي: إحذر الموت فإن الموت يغتال النفوسا ... وارفض الدنيا وقابل وجهها وجهاً عبوساً.

(1/119)

257 - حدثني الحسين بن عبد الرحمن، عن رجل من قريش قال: كتب بعض الحكماء إلى أخ له:
أما بعد: فإن الدنيا حلم، والآخرة يقظة، والمتوسط بينهما الموت، ونحن في أضغاث، والسلام.

(1/119)

258 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله، أنبأنا ابن لهيعة، عن عمارة بن غزية، عن عبد الله بن عروة بن الزبير، قال: أشكو إلى الله عيبي ما لا أترك، ونعتي ما لا آتي، وإنما ينكي بالدين الدنيا.

(1/120)

259 - أنشدنا أبو سعيد المديني لعبد الله بن عروة: يبكون بالدين للدنيا وبهجتها ... أرباب دنيا عليها كلها صادي
لا ينظرون لشيء من معادهم ... تعجلوا حظهم في العاجل البادي
لا يهتدي ولا يهدون تابعهم ... ضل المقود وضل القائد الهادي

(1/120)

260 - حدثني حمزة بن العباس، أنبأنا عبدان بن عثمان، أنبأنا عبد الله، أنبأنا ابن لهيعة، عن عطاء بن دينار، عن سعيد بن جبير قال: [ص:121] الغرور بالله أن يصر العبد في معصية الله، ويتمنى على الله في ذلك المغفرة، والغرة في الحياة الدنيا أن يغترها وتشغله عن الآخرة، فيمهد لها ويعمل لها، كقول العبد إذا أفضى إلى الآخرة: يا ليتني قدمت لحياتي، وأما متاع الغرور فهو ما يلهيك عن طلب الآخرة فهو متاع الغرور، وما لم يلهك فليس بمتاع الغرور، ولكنه متاع وبلاغ إلى ما هو خير منه.

(1/120)

261 - حدثني إبراهيم بن يعقوب، قال: قال بشر بن الحارث: من سأل الله الدنيا فإنما يسأله طول الوقوف.

(1/121)

262 - حدثني سلمة بن شبيب، أخبرنا سهل بن عاصم، عن عثمان بن زفر التيمي، عن أبي الصهباء التيمي، قال: قال إبراهيم التيمي: الدنيا مشغلة، اللهم لا تشغلني بها، ولا تعطني منها شيئاً.

(1/121)

263 - وحدثني سلمة بن شبيب، عن داود بن مهران، أخبرنا شهاب بن خراش، [ص:122] عن محمد بن مطرف، قال: قال أبو حازم ما في الدنيا شيء يسرك إلا وقد التزق به شيء يسوءك.

(1/121)

264 - وحدثني سلمة بن شبيب، أنه حدث عن عبد الله بن المبارك، قال: أخبرنا محمد بن النضر الحارثي، قال: قال رسول الله صلى الله عليه وسلم: لا تشغلوا قلوبكم بذكر الدنيا.

(1/122)

265 - وحدثني سلمة بن شبيب، أخبرنا سهل بن عاصم، عن سلم بن ميمون، أخبرنا أبو طيبة الجرجاني، قال: قلت لكرز بن وبرة: من ذا الذي يبغضه البر والفاجر؟ قال: العبد يكون من أهل الآخرة، ثم يرجع إلى الدنيا.

(1/122)

266 - وحدثني سلمة بن شبيب، أنه حدث عن عبد الله بن وهب، عن [ص:123] بكر بن مضر، عن عمارة بن غزية، قال: سمعت رجلاً سأل ربيعة فقال:
يا أبا عثمان، ما رأس الزهادة؟ قال: جمع الأشياء بحقها، ووضعها في حقها.

(1/122)

267 - وحدثني سلمة، عن سهل بن عاصم، قال: قال داود الطائي:
من علامة المريدين للزهد في الدنيا، ترك كل خليط لا يريد ما يريدون.

(1/123)

268 - حدثني حاتم بن يحيى، قال: كتب إلينا عبد الله خبيق، قال: حذيفة يعني المرعشي كتب إلي يوسف بن أسباط:
أما بعد، فإني أوصيك بتقوى الله، والعمل بما علمك الله، والمراقبة حيث لا يراك أحد إلا الله، والاستعداد لما ليس لأحد فيه حيلة، ولا ينتفع بالندم عند نزوله، فاحسر عن رأسك قناع الغافلين، وانتبه من رقدة الموتى، وشمر للسباق غداً، فإن الدنيا ميدان المتسابقين، ولا تغتر بمن قد أظهر النسك، وتشاغل بالوصف، وترك العمل بالموصوف، واعلم ياأخي أن لا بد لي ولك من المقام بين يدي الله، يسألنا عن الدقيق الخفي، وعن الجليل الجافي، ولست آمن أن يسألني وإياك عن وساوس الصدور، ولحظات العيون، وإصغاء الأسماع، وما عسى يعجز مثلي عن صفة مثله، واعلم يا أخي أنه مما وصف به منافقو هذه الأمة: أنهم خالطوا أهل الدين بأبدانهم، وطابقوهم عليها بأهوائهم، وخضعوا لما طمعوا من نائلها، فسكتوا عما سمعوا من باطلها، وفرحوا بما رأوا من زينتها، وداهن بعضهم بعضاً في القول والفعل، وتركوا باطن العمل بالتصحيح، فحرمهم الله بذلك الثمن الربيح، واعلم يا أخي أنه لا يجزي من العمل القول، ومن البذل العدة، ولا من التوقي [ص:124] التلاؤم، فقد صرنا في زمان هذه صفة أهلها، فمن كان كذلك فقد تعرض للمهالك، وصد عن سواء السبيل، وفقنا الله وإياك لما يحب، والسلام.

(1/123)

269 - حدثني الوليد بن شجاع السكوني، حدثني ضمرة بن ربيعة، عن ابن شوذب، قال: قيل لكثير بن زياد أوصنا، قال:
بيعوا دنياكم بآخرتكم تربحونها والله جميعاً، ولا تبيعوا آخرتكم بدنياكم فتخسرونهما والله جميعاً.

(1/124)

270 - حدثني أبو عبد الله أحمد بن بكير، قال: قال محمد بن علي: كان لي أخ كان في عيني عظيماً، وكان الذي عظمه في عيني صغر الدنيا في عينه.

(1/124)

271 - حدثني محمد بن العباس، أخبرنا عبيد الله بن عمر، أخبرنا حماد بن زيد، أخبرنا يزيد بن حازم، قال: كان سليمان بن عبد الملك يخطبنا كل جمعة، ويقول في خطبته: [ص:125]
ألا إن أهل الدنيا فيها على وجل، لم تمض بهم نية، ولم تطمئن بهم دار حتى يأتي أمر الله وهم على ذلك، وكذلك لا يدوم نعيمها، ولا يؤمن فجائفها، يبقى شرار أهلها ثم يقرأ: {أفرأيت إن متعناهم سنين* ثم جاءهم ما كانوا يوعدون * ما أغنى عنهم ما كانوا يمتعون} [الشعراء: 205، 207] .

(1/124)

272 - حدثني محمد بن العباس، عن صالح بن عبد الله، قال: كتب عمر بن عبد العزيز إلى عامله عدي بن أرطأة:
أما بعد: فإن الدنيا عدوة أولياء الله، وعدوة أعداء الله، أما أولياء الله فختمهم، وأما أعداء الله فغمتهم.

(1/125)

273 - حدثني محمد بن العباس، أخبرنا محمد بن عمر بن الكميت الكلاعي، أخبرنا أبو إسحاق المقري، قال: كان ابن الحنفية يقول:
إني واصف لك أخاً لي كان أعظم الناس في عيني، وكان الذي عظمه في عيني صغر الدنيا في عينه، كان خارجا من سلطان بطنه فلا يضع فيها ما لا يجد، ولا يكثر إذا وجد وكان خارجا من سلطان الجهالة فلا يقدم على الأمر إلا بنية.

(1/125)

274 - حدثني محمد بن العباس، أخبرنا محمد بن عمر بن الكميت، قال: سمعت داود بن يحيى بن يمان، عن أبيه، قال: مر موسى برجل قد مات تحت رأسه لبنة، ورأسه ولحيته في التراب فقال:
رب عبدك هذا ضاع، فقال: يا موسى، إني إذا أقبلت على عبد بوجهي زويت عنه الدنيا بحذافيرها.

(1/125)

275 - حدثني عمر بن عبد الله، أنه حدث عن مخلد بن حسين، عن هشام، عن الحسن، قال: لا تخرج نفس ابن آدم من الدنيا إلا بحسرات ثلاث: أنه لم يشبع مما جمع، ولم يدرك ما أمل، ولم يحسن الزاد لما قدم عليه.

(1/126)

276 - حدثني صاحب لنا قال: قيل لبعض العباد: قد نلت الغناء؟ قال: إنما نال الغناء من أعتق من رق الدنيا

(1/126)

277 - حدثني الحسين بن عبد الرحمن، عن علي بن محمد القرشي عن مسلمة بن محارب قال: قال عامر بن عبد قيس:
الدنيا والدة الموت، وناقضة للمبرم، ومن تجعله للعطية، وكل من فيها يجري على ما لا يريد، وكل مستقر فيها غير راض بها، وذلك شهيد على أنها ليست بدار قرار.

(1/126)

278 - وحدثني الحسين بن عبد الرحمن، قال: كان ابن السماك يقول: من أذاقته الدنيا حلاوتها لميله إليها جرعته الآخرة مرارتها بتجافيه عنها.

(1/126)

279 - أنشدني الحسين بن عبد الرحمن: دنيا يا دنيا يا غادرة ... إليك عني اليوم يا ساحرة
لا لذة أحسن من لذة ... منبوذة من ذي يد قادرة
يا عيني كم عانيت من عبرة ... فاعتبري إن كنت لي ناظرة
ما لذة إلا وقد نلتها ... لم يبق إلا لذة الآخرة
طوبى لمن كانت له عزمة ... مخلصة باطنة ظاهرة
يا نفس للمكروه غب غد ... مر فهل أنت له صابرة
ما لذة الدنيا وعين ترى ... فيها إلى ما لذتي صائرة

(1/127)

280 - حدثني العباس بن هشام بن محمد، عن أبيه قال: قال روح بن حاتم: بينما أنا واقف على باب بعض ولاة البصرة إذ أقبل خالد بن صفوان يسير على بغلة له فقال لي:
يا ابن أخي ماهجرت ولا أظهرت على باب أحد من الولاة إلا وأنا أراك عليه، أكل هذا حباً في الدنيا وحرصاً عليها؟ قال: فأجللت أن أجيبه، ثم قلت: إنما هذا مثل العمر، ولعله أراد الجواب مني فقلت: يا عم بحسبك برؤيتك إياي عليها طلباً منك لها، فضحك ثم قال: لئن قلت ذاك يا ابن أخي لقد ذهب رونق الوجه، ودماء القلب، وحسام الصلب، وسنا البصر، ومد الصوت، وماء الشباب، واقترب عهد العلل، والله ما أتت علينا ساعة من أعمارنا إلا ونحن نؤثر الدنيا على ما سواها، ثم ما تزداد لنا إلا تخليا، وعنا إلا تولياً، ثم ضرب بغلته فذهب.

(1/127)

281 - حدثني الحسين بن عبد الرحمن، حدثني صالح بن مالك، قال: كتبت أم إبراهيم الصائغ إلى إبراهيم، وقد كان يومئذ مجاوراً بمكة، تسأله القدوم عليها، فكتب إليها بكتاب فيه:
إن مرو التي تعجبك ملاقاتي تعجبك ملاقاتي إياك فيها، ليست بدار دوام، ولكن مرو منزل أسفار، وإنما سبيل المقام فيها بين الأمهات والأولاد يسير حتى تصيروا منها إلى دارين: إحداهما فرقة لا تواصل فيها، والأخرى صلة لا فرقة فيها، فإن كنت في شك من ذلك فأين الملوك الذين نزلوها، وأين الجموع الذين كانوا فيها، وأين الأمم الذين تشاحت عليها، وأين البناءون الذين ضربوا في تحصينها، إن تدعوهم لا يسمعون، بدلوا بالحياة موتاً، كأن لم يعمروها ولم يسكنوها، فهل ينفع مع هذا الهم حبيب حبيباً وخليل خليلاً، إنه ليس أحد لأحد إلا ما كان له في الآخرة، فأما أهل الدنيا فمتحولون منها عن قريب.
والسلام.

(1/128)

282 - حدثنا الحسين بن عبد الرحمن أخبرنا محمد بن عمر المزني عن عمار بن سعيد قال: مر المسيح عليه السلام بقرية فإذا أهلها موتى في الأفنية والطرق فقال للحواريين:
يا معشر الحواريين إن هؤلاء ماتوا عن سخط، ولو ماتوا من غير ذلك لتدافنوا، قالوا: يا روح الله وددنا أنا علمنا خبرهم؟ فسأل ربه، فأوحى الله إليه: إذا كان الليل فنادهم يجيبوك، فلما كان الليل أشرف على نشر ثم نادى يا أهل القرية، فأجابه مجيب لبيك يا روح الله، فقال: ما حالكم، وما قصتكم، قالوا: بتنا في عافية، وأصبحنا في الهاوية.
قال: وكيف ذلك؟ قال: بحبنا الدنيا وطاعتنا أهل المعاصي.
قال: وكيف كان حبكم للدنيا؟ قال: حب الصبي لأمه إذا أقبلت فرحنا، وإذا أدبرت حزنا وبكينا عليها.
قال: فما بال أصحابك لم يجيبوني؟ قال: لأنهم ملجمون بلجم من نار بأيدي ملائكة غلاظ شداد.
قال: فكيف أجبتني أنت من بينهم؟ قال: لأني كنت فيهم، ولم أكن منهم، فلما نزل بهم العذاب أصابني معهم، فأنا معلق على شفير جهنم لا أدري أنجو منها، أم أكبكب فيها؟ ! فقال [ص:129] المسيح للحواريين: لأكل خبز الشعير، بالملح الجريش، ولبس المسوح، والنوم على المزابل كثير مع عافية الدنيا.

(1/128)

283 - أنشدني صاحب لنا: منع الهوى من كاعب ومدام ... نور المشيب وواعظ الإسلام
ولقد أراني والحوادث جمة ... لا تستفيق جهالتي وغرامي
فاليوم أقصر باطلي وأرحت من ... سعي الوشاة وألسن الوام
وعرفت أني لا محالة شارب ... عجلت أو أخرت كأس حمامي
أين الملوك الناعمون وأين من ... مثل الرجال له على الإقدام
أين الألى اقتادوا الجياد على الوجا ... لحق البطون كأنهم دوام
منشورة خرق الدرفس تظلهم ... في كل مشتجر الوسج لهام
وتميل في يوم اللقاء عليهم ... كأس المدام مناصف الخدام
فأديلت الأيام من شرواتهم ... من ذا يقوم لدولة الأيام
دول تولج في الوكور سهامها ... وعلى أين ما اللجة للعوام

(1/129)

284 - بلغني عن أبي سليمان الداراني، قال: لا يصبر عن شهوات الدنيت إلا من كان في قلبه ما يشغله من الآخرة.

(1/129)

285 - وبلغني عن بعض الحكماء، قال: من زهد في الدنيا ملكها، ومن رغب في الدنيا حرمها.

(1/129)

286 - حدثني سلمة بن شبيب، عن عبد الوهاب بن نجدة، عن بقية بن الوليد، عن ضبارة بن عبد الله الألهاني، عن دويد بن نافع قال: قال عيسى بن مريم: [ص:130]
تعملون لدنيا صغيرة، وتتركون الآخرة الكبيرة، وعلى كلكم يمر الموت.

(1/129)

287 - وحدثني سلمة بن شبيب، أخبرنا سهل بن عاصم، قال: سمعت فرج بن سعيد، قال: سمعت يوسف بن أسباط قال: قال لي زرعة: من كان صغير الدنيا أعظم في عينه من كبير الآخرة، وكيف يرجو أن نصنع له في دنياه وآخرته.

(1/130)

288 - حدثني محمد بن عثمان بن علي العجلي، أخبرنا حسين الجعفي، عن زائدة، عن هشام، عن الحسن، قال: خرج عمر في يوم حار، واضعاً رداءه على رأسه، قال: فمر به غلام على حمار فقال:
يا غلام احملني معك.
قال: فوثب الغلام عن الحمار، فقال: اركب يا أمير المؤمنين.
فقال: لا أركب، وأركب خلفك، تريد أن تحملني على المكان الخشن، وتركب على المكان الوطئ، ولكن اركب أنت وأكون أنا خلفك.
قال: فدخل المدينة وهو خلفه، والناس ينظرون إليه.

(1/130)

289 - حدثني محمد بن علي بن الحسن، أخبرنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض يذكر: عن النبي صلى الله عليه وسلم، قال:
الزهد في الدنيا يريح القلب والبدن، والرغبة في الدنيا تكثر الهم والحزن.

(1/130)

290 - وحدثنا محمد بن علي، أخبرنا إبراهيم، قال: سمعت يعني الفضيل بن عياض، يقول: جعل الشر كله في بيت وجعل مفتاحه حب الدنيا، وجعل الخير كله في بيت وجعل مفتاحه الزهد في الدنيا.

(1/131)

291 - حدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: سألت فضيل بن عياض ما الزهد في الدنيا؟ قال:
القنوع هو الزهد وهو الغنى.

(1/131)

292 - وحدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: سمعت الفضيل، يقول: حدثني رجل، قال: سمعت عون بن عبد الله، يقول:
إن الدنيا والآخرة في قلب ابن آدم ككفتي الميزان، بقدر ما ترجح إحداهما تخف الأخرى.

(1/131)

293 - وحدثنا محمد بن علي، أخبرنا إبراهيم، قال: سمعت الفضيل، يقول: كتب الحسن بن أبي الحسن إلى عمر بن عبد العزيز: [ص:132]
أما بعد، يا أمير المؤمين، فاعلم أن الدنيا ليست بدار إقامة، وإنما أهبط آدم إليها عقوبة، فبحسب من لا يدري ثواب الله أنه ثواب، وبحسب من لا يدري عقاب الله أنه عقاب، ليست صرعتها كالصرعة تهين من أكرمها، وتذل من أعزها، وتفقر من جمعها، ولها في كل حين قتيل، فالزاد منها تركها، والغنى فيها فقرها، هي والله يا أمير المؤمنين كالسم يأكله من لا يعرفه ليشفيه، وهو حتفه، فكن فيها يا أمير المؤمنين كالمداوي جرحه، يحتمي قليلاً مخافة ما يكره طويلاً، ويصبر على شدة الدواء مخافة البلاء، فأهل البصائر الفضائل فيها يا أمير المؤمنين، مشيهم بالتواضع، وملبسهم بالاقتصاد، ومنطقهم بالصواب، ومطعمهم الطيب من الرزق، قد نفذت أبصارهم في الأجل، كما نفذت أبصارهم في العاجل، فخوفهم في البر كخوفهم في البحر، ودعاؤهم في السراء كدعائهم في الضراء، ولولا الأجل الذي كتب عليهم لم تقر أرواحهم في أبدانهم إلا قليلاً، خوفاً من العقاب، وشوقاً إلى الثواب، عظم الخالق في أعينهم، وصغر المخلوق عندهم، فارض منها بالكفاف وليكفك ما بلغك المحل.

(1/131)

294 - حدثنا أبو بكر الصوفي، قال: سمعت أبا معاوية الأسود، يقول: من كانت الدنيا أكبر همه طال غداً في القيامة غمه.

(1/132)

295 - حدثني سلمة بن شبيب، أخبرنا الحميدي، عن سفيان بن عيينة، عن أبيه، قال: سمعت مسلمة بن عبد الملك، يقول:
إن أقل الناس هماً في الآخرة أقلهم هماً في الدنيا.

(1/132)

296 - أنشدني سليمان بن أبي شيخ: ما زالت الدنيا منغصة ... لم ينج صاحبها من البلوى
دار الفجائع والهمود ودا ... ر البث والأحزان والشكوى
بينا الفتى فيها يسير بها ... إذ صار تحت ترابها ملقى
تقفو مساوئها محاسنها ... لا شيء بين النعي والبشرى

(1/133)

297 - حدثنا أبو بكر بن أبي النضر، أخبرنا سعيد بن عامر، قال: حدثنا جعفر بن سليمان، قال: قال مالك بن دينار.
: اصطلحنا على حب الدنيا، فلا يأمر بعضنا بعضاً، ولا ينهي بعضنا بعضاً، ولا يدعنا الله على هذا، فليت شعري أي عذاب الله ينزل؟

(1/133)

298 - وقال بعض حكماء الشعراء: ركنا إلى الدار دار الغرور ... وقد سحرتنا بلذاتها
فما نرعوي لأعاجيبها ... ولا لتصرف حالاتها
تنافس فيها وأيامها ... تردد فينا بآفاتها

(1/133)

299 - وقال رجل من قريش: كل حي وإن تملى بعيش ... سوف يحدوه بالفناء حاديان
أين أهل الحجا بنو عبد شمس ... والبهاليل من بني مروان
والغيوث الليوث في الحرب والجد ... ب إذا ما تقارب الزحفان
ورجال إذا استهلوا فيهم على الخيل ... فجن تردى على عقبان
وضع الدهر فيهم شفرتيه ... وتوالى عليهم العصران
فتولوا كأنهم لم يكونوا ... والليالي يلعبن بالإنسان
هون الوجد إن كل الورى يو ... ماً عليه سيعصف الملوان

(1/133)

300 - حدثني عبد الرحيم بن يحيى، أخبرنا عثمان بن عمارة، قال: قال بعض العلماء: الزهد في الدنيا ألا يقيم الرجل على راحة تستريح إليها نفسه.

(1/134)

301 - وحدثني عبد الرحيم بن يحيى، أخبرنا عثمان بن عمارة، قال: كان يقال: الورع يبلغ بالعبد إلى الزهد في الدنيا، والزهد يبلغ به حب الله عز وجل.

(1/134)

302 - حدثني أبو يزيد النميري، حدثني أبو يحيى الزهري، قال: قال عبد الله بن عبد العزيز العمري عند موته:
بنعمة ربي أحدث أني لم أصبح أملك على الناس إلا سبعة دراهم، من كل شعر فنلته بيدي، وبنعمة ربي أحدث لو أن الدنيا أصبحت تحت قدمي لا يمنعني من أخذها إلا أن أزيل قدمي عنها ما أزلتها.

(1/134)

303 - حدثني القاسم بن هاشم، عن محمد بن عبد الله الحذاء، قال: سمعت العمري يقول:
إنما الدنيا والآخرة إناءان أيهما أكفأت كان الغسل فيه.

(1/134)

304 - وحدثني أحمد بن بكير، قال: سمعت صالح بن عبد الكريم، قال: مثل القلب مثل الإناء إذا أملأته، ثم زدت فيه شيئاً فاض، وكذلك القلب إذا امتلأ من حب الدنيا لم تدخله المواعظ.

(1/134)

305 - حدثني أبو حفص البخاري، أخبرنا سعيد بن منصور، أخبرنا [ص:135] يعقوب بن عبد الرحمن، قال: سمعت أبا الحازم، يقول: يسير الدنيا يشغل عن كثير الآخرة.

(1/134)

306 - حدثني الحسين بن علي، أنه حدث عن عباءة بن كليب، عن محمد بن النضر الحارثي، قال: كان محمد بن كعب، يقول:
الدنيا دار فناء ومنزل بلغة، رغبت عنها السعداء، وانتزعت من أيدي الأشقياء، فأشقى الناس بها أرغب الناس فيها، وأزهد الناس فيها أسعد الناس بها، هي المعذبة لمن أطاعها، المهلكة لمن اتبعها، الخائنة لمن انقاد، علمها جهل، وغناها فقر، وزيادتها نقصان، وأيامها دول.

(1/135)

307 - وحدثني الحسين بن علي، أنه حدث، عن زيد بن الحباب، حدثني معاوية بن عبد الكريم، قال: ذكروا عند الحسن الزهد، فقال الحسن:
لستم في شيء، الزاهد الذي إذا رأى أحداً قال: هو أفضل مني.

(1/135)

308 - وحدثني هارون بن عبد الله، أخبرنا محمد بن يزيد خنيس قال: قال وهيب:
لو أن علماءنا عفا الله عنا وعنهم نصحوا الله في عباده، فقالوا: يا عباد الله اسمعوا ما نخبركم عن نبيكم صلى الله عليه وسلم، وصالح سلفكم من الزهد في الدنيا، فاعلموا به، ولا تنظروا إلى أعمالنا هذه الفاسدة كانوا قد نصحوا لله في عباده، ولكنهم يأبون إلا أن يجروا عباد الله إلى فتنهم وما هم فيه.

(1/136)


الجزء الثالث - ذم الدنيا

ذم الدنيا

الجزء الثالث

(1/137)

أخبرتنا الشيخة نور العين لامعة بنت المبارك بن كامل الخفاف قالت: أنبأنا الشيخ الحافظ أبو سعد أحمد بن محمد بن أحمد البغدادي، قال: أنبانا أبو العباس أحمد بن محمد الطهراني قال: أنبأنا أبو محمد الحسن بن أحمد بن يوه قال: أنبأنا أبو الحسن أحمد بن محمد اللبناني قال: أنبانا أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا.

(1/137)

309 - أخبرنا محمد بن علي بن شقيق، قال: سمعت إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول:
لا يعطى أحد من الدنيا شيئاً إلا انتقص من آخرته مثله.
ويقال: باء بمثليه من الهم، ولا يعطي أحد من الدنيا شيئاً إلا قلبها بمثليه من الشغل، فإن شئت فاستكثر منها، وإن شئت فأقلل، والله ما تأخذ إلا من كيسك.

(1/137)

310 - وحدثنا محمد بن علي، قال: سمعت إبراهيم بن الأشعث قال: سمعت فضيل بن عياض، يقول:
قيل يا موسى: أيحزن عبدي المؤمن أن أزوي عنه الدنيا، وهو أقرب له مني، ويفرح أن أبسط له الدنيا وهو أبعد له مني.

(1/137)

311 - حدثنا محمد بن عبد الله المدائني، أخبرنا أبو معاوية، عن الأعمش، عن مجاهد، عن ابن عمر، قال: لا يصيب عبد من الدنيا شيئاً إلا نقص من درجاته عند الله عز وجل، وإن كان عليه كريماً.

(1/138)

312 - حدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، قال: سمعت الفضيل يقول:
ما رأيت أحداً عظم الدنيا فقرت عينه فيها، ولا انتفع بها، وما حقرها أحد إلا تمتع بها.

(1/138)

313 - قال: قال: وسمعته يقول، يعني الفضيل:
عامة الزهد في الناس يعني إذا لم تحب ثناء الناس، ولم تبال بمذمتهم.

(1/138)

314 - حدثنا محمد بن علي، أخبرنا إبراهيم بن الأشعث، أخبرنا الفضل بن عثمان أخبرنا سلام بن مسكين، قال: سمعت الحسن، يقول: [ص:139]
أهينوا الدنيا فوالله ما هي لأحد بأهنأ منها لمن هانها.

(1/138)

315 - حدثني الخليل بن عمرو، أخبرنا ابن السماك، عن عبد الواحد بن زيد، عن الحسن، قال: إذا أراد الله بعبد خيراً أعطاه من الدنيا عطية، ثم يمسك، فإذا أنفد عاد عليه، وإذا هان عليه عبد بسطها له بسطاً.

(1/139)

316 - حدثني محمد بن العباس، أخبرنا محمد بن عمر بن الكميت الكلابي، قال: سمعت داود بن يحيى بن يمان، عن أبيه، قال: قال بهيم:
إنما أخاف أن تدفق الدنيا دفقة فتغرقني.

(1/139)

317 - وحدثني محمد بن العباس، أخبرنا محمد بن عمر الكلابي، قال: كان بعض العلماء يدعو: أيا ممسك السماء أن تقع على الأرض إلا بإذنه، أمسك عني الدنيا.

(1/139)

318 - حدثني محمد بن العباس، أخبرنا محمد بن عمر بن الكميت، عن زافر بن سليمان، عن عثمان بن زائدة، قال: قيل لمحمد بن الحنفية:
من أعظم الدنيا قدراً؟ [ص:140] قال: من لم ير الدنيا كلها لنفسه خطراً، إنه ليس لأبدانكم ثمن إلا الجنة فلا تبيعوها إلا بها.

(1/139)

319 - وحدثني محمد بن العباس، أخبرنا محمد بن عمر بن الكميت، قال: مكتوب في حكمة عيسى عليه السلام: من علامة المريدين للزهد في الدنيا تركهم كل خليط لا يريد ما يريدون.

(1/140)

320 - حدثنا محمد بن علي بن الحسن بن شقيق، أخبرنا أبو إسحاق إبراهيم بن الأشعث، أخبرنا الفضيل بن عياض، عن محمد بن سوقة، قال: أمران لو لم نعذب إلا بهما كنا مستحقين بهما لعذاب الله: أحدنا يزاد الشيء من الدنيا فيفرح فرحاً ما علم الله أنه فرحه بشيء زاده قط في دينه، وينقص الشيء من الدنيا فيحزن عليه حزناً ما علم الله أنه حزنه على شيء نقصه قط في دينه.

(1/140)

321 - حدثنا محمد بن علي، أخبرنا أبو إسحاق إبراهيم بن الأشعث، أنبأنا يحيى بن سليم، قال: قال لي عمر بن محمد بن المنكدر:
أرأيت لو أن رجلاً صام الدهر لا يفطر، وقام الليل لا يفتر، وتصدق بماله وجاهد في سبيل الله عز وجل، واجتنب محارم الله عز وجل، غير أنه يؤتى يوم القيامة [ص:141] على رؤوس الخلائق في ذاك الجمع الأعظم بين يدي رب العالمين فيقال: ها إن هذاعظم في عينه ما صغر الله، وصغر في عينه ما عظم الله، كيف ترى يكون حاله؟ فمن منا ليس هذا، هكذا الدنيا عظيمة عنده مع ما اقترفنا من الذنوب والخطايا.

(1/140)

322 - وحدثنا محمد بن علي، أخبرنا أبو إسحاق، قال: سمعت الفضيل: يقول: ذكر عن نبي الله صلى الله عليه وسلم، أنه قال:
إذا عظمت أمتي الدنيا نزع منها هيبة الإسلام، وإذا تركت الأمر بالمعروف، والنهي عن المنكر حرمت بركة الوحي.
ذكر سفيان نحوه.
وقال سفيان ذلك في كتاب الله عز وجل: {سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق} [الأعراف: 146] .
قال: سأنزع عن قلوبهم فهم القرآن.

(1/141)

323 - حدثنا محمد بن علي، أخبرنا أبو إسحاق، قال: سمعت الفضيل: يقول:
رهبة العبد من الله على قدر علمه بالله، وزهادته في الدنيا على قدر رغبته في الآخرة.

(1/141)

324 - حدثنا محمد بن علي، قال: قال أبو إسحاق، وسمعت [ص:142] الفضيل يقول: قال أبو الدرداء:
لا تزال نفس ابن آدم شابة في حب الدنيا والدرهم ولو التقت ترقوتاه من الكبر، إلا الذين امتحن الله قلوبهم للآخرة وقليل ما هم.

(1/141)

325 - وحدثنا محمد بن علي، أخبرنا أبو إسحاق، قال: سمعت الفضيل يقول: قال أبو حازم:
اشتدت مؤونة الدنيا، ومؤونة الآخرة، فأما مؤونة الآخرة فإنك لا تجد لها أعواناً، وأما مؤونة الدنيا فإنك لا تضرب بيدك إلى شيء منها إلا وجدت فاجراً قد سبقك إليه.

(1/142)

326 - حدثني الحسن بن الصباح حدثني عبد الله بن محمد، وكان من خير الرجال، قال: أخبرنا أبو المغيرة المخزومي، حدثني سعيد بن مسلمة، أخبرني ابن حميد الطويل رجل ممن كان انقطع إلى مكة من أهل الفضل، وليس بابن حميد البصري،: أن علي بن أبي طالب رضي الله عنه كان يقول في دعائه: اللهم إنك جعلت الدنيا فتنة، ونكالاً، فاجعل حظي من جميعها ونصيبي من قسمها، وشوقي من سلطانها، سلواً عنها، وعملاً بما ترضى به عني.

(1/142)

327 - وقال بعض حكماء الشعراء: أرى علل الدنيا تروح وتغتدي ... علينا كأطراف الأسنة في القنا
أخوض من الدنيا غروراً كأنه ... سراب من الآمال واللهو والمنى [ص:143]
ولي كل يوم بالمنايا معرض ... من الحادثات ليس غيري بها عنى
كفى عجباً أني أموت وأنني ... مكب على الدنيا أبني بها البنا
تعلقت بالدنيا غروراً بلهوها ... إذا استحيت الدنيا هنا قتلت هنا
وما أنا إلا كالغريق تشبثت ... يداه التماساً للحياة بما رنا
وما أنا إن لم يلبس الله ستره ... وما أنا إن لم يرحم الله من أنا

(1/142)

328 - وقال: عجبت من الدنيا ومن حبنا لها ... ولم تزل الدنيا تعرض للبغض
لهوت وساعات النهار أحثثته ... بلطف للإبرام مني وللنقض

(1/143)

329 - وقال: وللدينا منى فاحذر مناها ... منى الدنيا مراتعها وخيمة
دع الدنيا لراضي الرتع فيها ... يعيش برتعه عيش البهيمة
وما زالت صروف الدهر تجري ... فمقلقة ومقعدة مقيمة
وغب الصبر عافية وروح ... وليس الصبر إلا بالعزيمة

(1/143)

330 - حدثني أبو عمر الأزدي، قال: نظر رجل من العرب إلى أخيه وحرصه على الدنيا، فقال: أي أخي أنت طالب ومطلوب، يطلبك ما لا تفوته وتطلب ما قد كفتيه، فكان ما غاب عنك قد كشف لك، وما أنت فيه قد نقلت عنه، أي أخي كأنك لم تر حريصاً محروماً، ولا زاهداً مرزوقاً.

(1/143)

331 - حدثني أبو عمر الأزدي، قال: وعظ رجل من العرب ابناً له فقال:
يا بني إن الدنيا تسعى على من يسعى لها، ويسعى معها، فالهرب منها قبل العطب فيها، فقد والله آذنتك ببين، وانطوت لك على خنن.

(1/143)

332 - أنشدني عمر بن علي بن هارون: إنما الدنيا حدور ... فعزيز وذليل
وأخو الفقر حقير ... وأخوا المال نبيل
وإذا ما الجد ولى ... عذب الرأي الأصيل
كل بؤس ونعيم فهو ... في الدنيا يزول [ص:144]
ثم يبقى الله والأعما ... ل والفعل الجميل

(1/143)

333 - قال أبو بكر: قرأت في كتاب لداود بن رشيد بخطه دخل ابن السماك على هارون فقال: عظني وأوجز فقال:
ما أعجب يا أمير المؤمنين ما نحن فيه، كيف غلب علينا، وأعجب ما نصير إليه كيف غفلنا عنه، عجب لصغير حقير إلى الفناء يصير غلب على كثير طويل دائم غير زائل.

(1/144)

334 - حدثني علي بن أبي مريم، عن أبي مسعود القتات، قال: قال ابن السماك:
إن الدنيا من أولها إلى آخرها قليل، وإن الذي بقي منها في جنب الذي مضى قليل، وإنما لك منها قليل، ولم يبق من قليلك إلا قليل، وقد أصبحت في دار الشراء، ودار الفداء، وغداً تصير إلى دار الجزاء ودار البقاء، فاشتر اليوم نفسك، وفادها بكل جهدك لعلك أن تخلص من عذاب ربك.

(1/144)

335 - حدثني علي بن أبي مريم، عن أبي مسعود القتات، قال: قال ابن السماك:
إن الذي يخاف من شر الدنيا أعظم من الشر الذي نحن فيه منها، وإنما يوضح شر الدنيا عند الفراق لها إن صرنا إلى الهلاك بها.

(1/144)

336 - حدثنا الفضل بن سهل، أخبرنا أبو النضر هاشم [ص:145] بن القاسم، أخبرنا محمد بن طلحة، عن أبي غرارة، قال: مر على عبد الله بن عمر براذين عبد الله بن الزبير بمنى، وهي تروث الشعير فقال:
أما إن المعاد لو دان واحداً ما غلبونا على الدنيا كأنه يعزي نفسه.

(1/144)

337 - حدثني أبو جعفر الضبي، حدثني حسين بن عبد الله، عن سفيان، قال: إن لم تدعوا الدنيا رغبة في الآخرة، فاتركوها اتقاء أن تكون مبارة، ومبارك أكثرها فيها منكم.

(1/145)

338 - حدثني ابن أبي مريم، قال: قال سلمة بن غفار: قال سفيان:
إذا أردت أن تعرف قدر الدنيا فانظر عند من هي.

(1/145)

339 - وحدثني ابن أبي مريم، عن خالد بن يزيد القرني، قال: أخبرنا فروة الخياط، عن رجل من البصرة يقال له: صالح، قال: سمعت فرقد السبخي يقول: [ص:146] خدعتكم الدنيا وأبطرتكم، أما والله لتدعنها غير محمودين، ولا معروف لكم ذلك.

(1/145)

340 - قال أبو بكر: قرأت في كتاب داود بن رشيد بخطه: حدثني أبو عبد الله الصوفي، قال: قال إبراهيم بن أدهم:
إنما زهد الزاهدون في الدنيا اتقاء أن يشاركوا الحمقى، والجهال في جهلهم.

(1/146)

341 - وقرأت في كتاب داود أيضاً: وحدثني أبو عبد الله قال: كتب عمر بن عبد العزيز إلى الحسن أن عظني وأوجز فكتب إليه الحسن:
أما بعد: فإن رأس ما هو مصلحك ومصلح به على يديك: الزهد في الدنيا، وإنما باليقين، واليقين بالتفكر، والتفكر بالاعتبار، فإذا أنت فكرت في الدنيا لم تجدها أهلاً أن تبيع بها نفسك، ووجدت نفسك أهلاً أن تكرمها بهوان الدنيا، فإنما الدنيا دار بلاء ومنزل غفلة.

(1/146)

342 - وقرأت في كتاب داود بن رشيد، حدثني أبو عبد الله، قال: قال عيسى بن مريم:
طالب الدنيا مثل شارب ماء البحر كلما ازداد شرباً ازداد عطشاً حتى يقتله.

(1/146)

343 - قال: وحدثني أبو عبد الله، قال: قال أبو المغيرة البصري:
لو أن عبداً شغل نفثة من نفثاته فأصاب بتلك النفثة الدنيا بما فيها كان هو المغبون في حاضرة القيامة.

(1/146)

344 - قال: وقال عيسى بن مريم:
يا معشر الحواريين ازهدوا في الدنيا تمشوا فيها بلا هم.

(1/146)

345 - قال: وقال عبد الله: قال أبو هاشم:
كانوا وإن كانت الدنيا في أيديهم كانوا فيها لله خزاناً، لم ينفقوها في [ص:147] شهواتهم، ولا لذاتهم، كانوا إذا ورد عليهم حق من حقوق الله أمضوها فيه

(1/146)

346 - وقرأت في كتاب داود بن رشيد قال بعض الحكماء: كل شيء فاتك من الدنيا غنيمة.

(1/147)

347 - حدثنا محمد بن عبد الله المديني، أخبرنا إسماعيل بن عياش الحمصي، حدثني أبو راشد التنوخي، عن يزيد بن ميسرة، قال: كان أشياخنا يسمون الدنيا خنزيرة، ولو وجدوا لها اسماً شراً منه سموها به، وكانوا إذا أقبلت إلى أحدهم دنيا قالوا: إليك إليك يا خنزيرة، لا حاجة لنا بك، إنا نعرف إلهنا.

(1/147)

348 - حدثنا الحسن بن عيسى، أنبانا عبد الله بن المبارك، أنبأنا معمر، ويونس، عن الزهري، أن عروة بن الزبير، أخبره أن المسور بن مخرمة، أخبره أن عمرو بن عوف، وهو حليف بني عامر بن لؤي، وكان شهد بدراً مع رسول الله، صلى الله عليه وسلم، أخبره: أن رسول الله صلى الله عليه وسلم، بعث أبا عبيدة بن الجراح إلى البحرين ليأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم صالح أهل البحرين، وأمر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين فسمعت الأنصار بقدوم أبي عبيدة، فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم، فلما صلى رسول الله صلى الله عليه وسلم تعرضوا له فتبسم رسول الله صلى الله عليه وسلم، حين رآهم، ثم قال: [ص:148] أظنكم علمتم أن أبا عبيدة قدم بشيء؟ قالوا: أجل يا رسول الله، قال صلى الله عليه وسلم: أبشروا، وأملوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكني أخشى أن تبسط الدنيا عليكم، كما بسطت على من كان قبلكم، فتتنافسوها كما تنافسوها، فتهلككم كما أهلكتهم

(1/147)

349 - حدثني أبو جعفر القرشي، عن شيخ من قريش، قال: قال خالد بن صفوان:
بت أفكر فكسبت البحر الأخضر بالذهب الأحمر، ثم نظرت فإذا الذي يكفيني من ذلك رغيفان وطمران.
وزاد غيره:
فلما تدبرت أمري إذا أمنيتي أمنية أحمق.

(1/148)

350 - وأنشدني الحسين بن عبد الرحمن إبراهيم بن داود في مثل ذلك: حاسبت نفسي فوجدت الذي ... من كل ما في الأرض يكفيها
قوتاً يقيم الصلب منها وإن ... قل وأطماراً تواريها
فإن هي استغنت بهذا الذي ... يكفي فإن الله مغنيها

(1/148)

351 - حدثنا خالد بن خداش، حدثني عبد العزيز بن أبي حازم، حدثني أبي عن عبد الله بولى، عن أبيه من أصحاب النبي صلى الله عليه وسلم،: أن رسول الله صلى الله عليه وسلم، أتى جبل الأحمر فرأى شاة ميتة، فأخذها بأنفنا، فقال: [ص:149] أترون هذه كريمة على أهلها؟ قالوا: وما كرامتها؟ قال: فوالله للدنيا أهون على الله من هذه على أهلها.

(1/148)

352 - حدثنا أبو خيثمة، أخبرنا إسماعيل بن إبراهيم، عن شعبة عن عمر بن سليمان عن عبد الرحمن بن أبان، عن أبيه، عن زيد بن ثابت: عن النبي صلى الله عليه وسلم قال: من كانت الآخرة نيته جمع الله له شمله، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة، ومن كانت نيته الدنيا فرق الله عليه أمره، وجعل فقره بين عينيه، ولم يأته من الدنيا إلا ما كتب له.

(1/149)

353 - قال أبو الحسن: أخبرنا الحارث بن أبي أسامة، أخبرنا أبو عبد الرحمن المقرئ، أخبرنا الربيع بن صبيح، [ص:150] عن زيد الرقاشي، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم، قال:
من كانت نيته طلب الآخرة جعل الله غناه في قلبه، وجمع له شمله، وأتته الدنيا وهي راغمة، ومن كانت نيته طلب الدنيا جعل الله الفقر بين عينيه، وشتت عليه أمره، ولا يأتيه منها إلا ما كتب له.

(1/149)

354 - حدثنا عبد الله، حدثني محمد بن يحيى بن أبي حاتم الأزدي، أخبرنا داود بن المحبر، أخبرنا همام بن يحيى، عن قتادة، عن أنس بن مالك، قال: قال: رسول الله صلى الله عليه وسلم:
من كانت الدنيا همه وسدمه، لها يشخص، ولها ينصب، وإياها ينوي، جعل الله عز وجل الفقر بين عينيه، وشتت عليه ضيعته، ولم يأته إلا ما كتب له، ومن كانت الآخرة همه وسدمه، لها يشخص، ولها ينصب، وإياها ينوي جعل الله عز وجل الغنى في قلبه، وجمع عليه ضيعته، وأتته الدنيا وهي صاغرة راغمة.

(1/150)

355 - حدثنا عبد الله، حدثني محمد بن إدريس الحنظلي، أخبرنا [ص:151] المعلى بن أسد العمي، أخبرنا عبد العزيز بن المختار، عن موسى بن عقبة، حدثني بلال بن سعد التيمي، عن أبيه أن أبا الدرداء ذكر الدنيا، فقال: إنها ملعونة، ملعون ما فيها، إلا ما كان لله عز وجل، وما ابتغي به وجهه.

(1/150)

356 - حدثنا عبد الله، حدثني يعقوب بن عبيد، أخبرنا أبو عاصم النبيل، عن محمد بن عمارة، عن عبد الله بن عبد الرحمن: أن النبي صلى اله عليه وسلم أتى بهدية، فالتمس في البيت شيئاً يضعه فيه، فقال:
ضعه بالحضيض، فلو كانت الدنيا تعدل عند الله عز وجل شيئاً، ما أعطى كافراً منها قدر جناح بعوضة.

(1/151)

357 - حدثنا عبد الله، أخبرنا أحمد بن عيسى المصري، أخبرنا [ص:152] عبد الله بن وهب، أخبرني يحيى بن أيوب، عن عيسى بن موسى، عن عبد الله بن محمد، عن أبي مرة مولى عقيل، عن أبي هريرة: عن النبي صلى الله عليه وسلم قال:
ما ذئبان جائعان ضاريان في غنم تفرق أحدهما في أولها، والآخر في آخرها، بأسرع منها فساداً من امرئ في دينه يبتغي شرف الدنيا ومالها.

(1/151)

358 - حدثنا عبد الله، حدثني زيد بن إسماعيل بن سيار، أخبرنا معاوية بن عمرو، أخبرنا محمد بن بشر العبدي، أخبرنا مسلم الأعور، أخبرنا عبد الحميد بن أبي جعفر الفراء، قال: قال الحسن:
من أحب الدنيا حرصاً وسرته، خرج خوف الآخرة من قلبه، ومن ازداد علماً ثم ازداد على الدنيا حرصاً، لم يزدد من الله عز وجل إلا بعداً، ولم يزدد من الله إلا بغضاً.

(1/152)

359 - حدثنا عبد الله، حدثني شجاع بن الأشرس، أخبرنا إسماعيل بن عياش، عن مطعم بن المقدام الصنعاني، وغيره، عن محمد بن واسع، [ص:153] قال: كتب سلمان إلى أبي الدرداء: أي أخي: إياك أن تجمع من الدنيا ما لا تؤدي شكره، فإني سمعت رسول الله صلى الله عليه وسلم يقول:
يجاء بصاحب الدنيا الذي أطاع الله عز وجل فيها، وماله بين يديه، كلما تكفأ به الصراط، قال له ماله: امض فقد أديت حق الله عز وجل في، ثم يجاء بصاحب الدنيا الذي لم يطع الله فيها، وماله بين كفيه، كلما تكفأ به الصراط، قال له ماله: ويلك ألا أديت حق الله عز وجل في، فما يزال كذلك، حتى يدعو بالويل والثبور.

(1/152)

360 - حدثنا عبد الله، أخبرنا هارون بن عبد الله، أخبرنا سيار، أخبرنا جعفر، أخبرنا مالك بن دينار، قال: قال: أبو هريرة: الدنيا موقوفة ما بين السماء والأرض كالشن البالي، تنادي بهذا منذ يوم خلقها إلى يوم فنائها: يا رب لم تبغضني؟ يا رب لم تبغضني؟ فيقول لها: اسكتي يا لا شيء، اسكتي يا لا شيء.

(1/153)

361 - حدثنا عبد الله، أخبرنا شجاع بن الأشرس، أخبرنا إسماعيل بن عياش، حدثني عبد الله بن دينار البهراني، وغيره: أن المسيح عليه السلام كان يقول لأصحابه:
بحق أقول لكم، إن شركم عملاً عالم يحب الدنيا، ود لو أن الناس كلهم [ص:154] كانوا في عمله مثله، ما أحب إلى عبيد الدنيا لو يجدون معذرة، وما أبعدهم منها لو كانوا يعلمون.

(1/153)

362 - حدثنا عبد الله، أخبرنا صالح بن مالك، أخبرنا عبيد الله أبو مسلم الجعفي قائد الأعمش عن الأعمش، عن إبراهيم، قال: قال عبد الله بن مسعود:
دخلت على رسول الله صلى الله عليه وسلم، وهو نائم في غرفة له، وكأنها بيت حمام، فإذا هو نائم على حصير قد أثر بجلده، فجعلت أبكي وأمسح عنه وأبكي، فقال: يا عبد الله ما يبكيك؟ .
قلت: يا رسول الله ذكرت كسرى وقيصر يفترشان الحرير والديباج.
فقال: أما ترضى أن تكون لهم الدنيا، ولنا الآخرة، ما أنا والدنيا إلا كمثل رجل مر في يوم صائف، فاستظل تحت شجرة، فلما أبرد ارتحل، وذهب.

(1/154)

363 - حدثنا عبد الله، أخبرنا يحيى بن سليمان المحاربي، أخبرنا مسعر بن كدام، حدثني عون بن عبد الله بن عتبة قال: كانوا يتواصون فيما بينهم بثلاثة أحرف، يكتب بها بعضهم إلى بعض: من عمل لله كفاه الله الناس ومن عمل لآخرته كفاه الله دنياه، ومن أصلح سريرته أصلح الله له علانيته.

(1/154)

364 - حدثنا عبد الله، حدثني إبراهيم بن يعقوب، قال: قال العمري عبد الله بن عبد العزيز:
الزهد: الرضا.

(1/154)

365 - حدثني عبد الله قال: حدثني من سمع أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، قال:
الورع أول الزهد، والقناعة أول الرضا.

(1/155)

366 - قال أحمد: وقلت لأبي هشام عبد الملك المغازلي: أي شيء الزهد؟
قال: قطع الآمال، وإعطاء المحمود، وخلع الراحة.

(1/155)

367 - قال أبو بكر: وزعم إسحاق بن إبراهيم أن أيوب بن شبيب، قال: حدثني محمد بن ثور، عن أبي حنيفة، وليس بصاحب الرأي، عن أبي السحماء، قال: بينا أنا أسير بين الإسكندرية والفسطاط، إذا برجل على فرس، فقال: يا أبا السحماء ما تعدون الزهد فيكم؟ قال: قلت: ترك هذا الحطام.
قال: لا، ولكن هو ان يتواجد الرجل في المكان الذي يرجو أن يراه الله فيه فيرحمه.

(1/155)

368 - حدثني الحسن بن عبد العزيز الجروي، قال: كان أبو السحماء الكلبي قد بلغ من الدنيا والسلطان مبلغاً، ثم عزم على الزهد فيها، فترك ذلك أجمع، وأقبل على العبادة والنسك.

(1/155)

369 - قال: وأخبرني الحارث بن مسكين: أنه خرج مرة إلى الإسكندرية [ص:156] فنزل منزلاً، فقال: الحمد لله استرحنا من صحبة الملوك، نمد أرجلنا إذا شئنا ونبكي إذا شئنا، ونعمل ما أردنا.

(1/155)

370 - حدثنا الحسن بن عبد العزيز، حدثنا عمرو بن أبي سلمة، عن سعيد بن عبد العزيز: أن عيسى بن مريم عليه السلام قال:
من ذا الذي يبني على موج البحر داراً، تلكم الدنيا فلا تتخذوها قراراً.

(1/156)

371 - حدثني علي بن الحسن بن أبي مريم، عن داود بن عبيد الله بن مسلم الحنفي قال: كان بعض الحكماء يقول في كلامه:
في كل حال تلقى الدنيا مختمرة متنكرة، حتى إذا هبطت دياراً لها، كشفت قناعها، وتحسرت، فانتصبها العاملون مثالاً لأنفسهم، فنظروا فيها بالعبر، وقطعوا قلوبهم كمداً خرج إليها بالفكر في الغير، أولئك الذين أنزلوا الدنيا حق منزلتها، فهم فيها أهل كلال ووصب، قد ذوبوا الأجساد، وأظمأوا الأكباد خوفاً، أن يحل بهم ما يحل بالهالكين قبلهم، الذين أناخت الدنيا في ديارهم، فأشعرتهم من طوارق مثلها، ما صاروا بذلك عبراً وحديثاً للباقين من بعدهم، فالقوم في مناجاة العزيز بالاستكانة له، والتذلل والتضرع إليه، والاستعاذة به من شر ما تهجم به الدنيا على أوليائها، والرغبة إليه في الخلاص من ذلك، لا يستكثرون له من أنفسهم طاعة، ولو ماتوا قياماً على الأعقاب متعبدين، ولا يستصغرون من أنفسهم إلى الدنيا من المعاصي لحظة، ولو كانوا أيام حياتهم عنها معرضين، ملأت الآخرة قلوبهم، فليس لأنفسهم عندهم في الدنيا راحة، أولئك الذين اتصلت قلوبهم بمحبة وصف سيدهم دار القرار، فعلقوا من الوصف بأوهام العقول، ما استطارت لذلك قلوبهم، وغشيت عن غيره أبصارهم، فعيشهم في الدنيا منغوص، وحظها منها عند أنفسهم [ص:157] منقوص، ينظرون إليها بعين الرهبة منها، فإذا ذكرت عندهم الآخرة جاءت الرغبة فطاشت عندها العقول.
قال: وكان يقول:
إن الدنيا كأس سكرات، أماتت شاربيها وهم أحياء، فعموا وهم يبصرون وصموا وهم يسمعون، وخرسوا وهم ينطقون.
قال: وكان يقول:
ليت الدنيا لم تخلق، وليتها إذا خلقت لم أخلق:
قال: وكان يقول:
تصرعنا ونثق بها، وترينا عبرها فنواريها عن أنفسنا، فيا عجباً كل العجب من زاهد فيك، وأنت ترغبين فيه، ويا عجباً كل العجب من ماقت لك، وأنت له محبة.

(1/156)

372 - أنشدني أبو جعفر القرشي: أيهاالنائم الذي عينه الدهر نائمة ... أيقظ العين إنها بالأماني حالمة
لا تغرنك الحياة بدنيا مسالمة ... إنها بعد سلمها ذات يوم مراغمة

(1/157)

373 - وأنشدني أبو جعفر: احذر من الدنيا تعبثها فكم ... من صالح عبثت به ففسد
ما بين فرحتها وترحتها ... إلا كما قام امرؤ وقعد
يا ذا المزوق دار ملك بل ... مضروبة مثلاً لدار أبد
كم من أخ لك مات مستلب ... كشهاب ضوء لاح ثم خمد

(1/157)

374 - حدثني محمد بن إدريس، أخبرنا أحمد بن عبد الله بن عياض القرشي، أخبرنا عبد الوهاب بن همام، أخبرنا عبد الصمد بن معقل عن [ص:158] وهب قال: قرأت في كتاب شعيا أنه قيل ليونس بن متى:
يا يونس إذا أحب العالم الدنيا نزعت لذة مناجاتي من قلبه.

(1/157)

375 - حدثني محمد بن إدريس، أخبرنا علي بن ميسرة الرازي، أخبرنا عبد العزيز بن أبي عثمان، حدثني عثمان بن زائدة عن عمران القصير أنه قال: ألا صابر كريم لأيام قلائل، حرام على قلوبكم أن تجد طعم الإيمان، حتى تزهدوا في الدنيا.

(1/158)

376 - حدثني محمد بن إدريس سمعت العباس بن الجلال يقول: قال سابق البربري:
أصبحتم جزراً للموت يأخذكم ... كما أن البهائم في الدنيا لكم جزر
وليس يزجركم ما توعدون به ... والبهم يزجرها الراعي فتنزجر
ما يشعرون بها في دينهم نقصوا ... جهلاً وإن نقصت دنياهم شعروا
أبعد آدم يرجون الخلود وهل ... يبقى فروع لأصل حين ينقعر
لا ينفع الذكر قلباً قاسياً أبداً ... والحبل في الحجر القاسي له أثر

(1/158)

377 - حدثني سلمة بن شبيب، عن زهير بن عباد الرواسي، عن داود بن هلال النصيبي، قال: قال عيسى بن مريم عليه السلام:
ويلكم علماء السوء من أجل دنيا دنية، وشهوة رزية، تفرطون في ملك الجنة، وتنسون هول يوم القيامة.

(1/158)

378 - حدثني سلمة بن شبيب، عن عبد الوهاب بن نجدة، عن [ص:159] بقية بن الوليد، عن ضبارة بن عبد الله الألهاني، عن دويد بن نافع، قال: قال عيسى بن مريم عليه السلام:
تعملون لدنيا صغيرة وتتركون الآخرة الكبيرة، وعلى كلكم يمر الموت.

(1/158)

379 - وحدثني سلمة، عن آدم بن أبي إياس، عن المبارك بن فضالة، عن الحسن قال: والله ما أصبح في الدنيا ما يغر ذا قلب، وكلكم ذو قلب، ولكن ما يغر ذا قلب حي.

(1/159)

380 - وحدثني سلمة، أنه حدث عن عبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم، قال: الخاسر من عمر دنياه بخراب آخرته، والخاسر من استصلح معاشه بفساد دينه، والمغبون حظا من رضي بالدنيا من الآخرة، فإنه قال لقوم: {إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها} .
[يونس: 7] .

(1/159)

381 - حدثني سلمة، أخبرنا سهل بن [ص:160] عاصم، قال: قال الأصمعي:
كان يقال خبر الدنيا أشد من مختبرها، ومختبر الآخرة أشد من خبرها.

(1/159)

382 - حدثني سلمة، أخبرنا سهل بن عاصم، أخبرنا عبدة بن سليمان، قال: قال خالد بن يزيد بن معاوية:
ابن آدم لا يلهك أهل، إنما أنت فيهم ضعيف غير أهل، لا تزايلهم، ولا تلهينك مساكن، إنما أنت فيهم عمرى عن مساكن أنت مخلد فيها أبداً.
ابن آدم إنك إنما تسكن يوم القيامة في بيت اليوم، وتنزل يومئذ على ما نقلت في حياتك من متاعك.

(1/160)

383 - حدثني سلمة بن شبيب، عن أحمد بن أبي الحواري، قال: قال لي أبو عبد الله الناجي: تدري أي شيء قلت البارحة يا أحمد؟ قلت:
إنه قبيح بعبد ضعيف مثلي يعلم عظيماً مثلك ما لا يعلم، إنك تعلم إني لو جعلت لي الدنيا كلها من أولها إلى آخرها حلالاً لقذرتها، ولم أردها.

(1/160)

384 - حدثني سلمة بن شبيب، عن زهير بن عباد، عن داود بن هلال، قال: أوحى الله إلى داود:
ما لقلوب أحبائي وما للغم بالدنيا، إن الغم بها يمص حلاوة مناجاتي من [ص:161] قلوبهم مصاً، داود لا تجعل بيني وبينك عالماً قد أسكرته الدنيا، فيحجبك بسكره عن محبتي، أولئك قطاع طريق عبادي المريدين.

(1/160)

385 - حدثني سلمة بن شبيب، عن عبد الله بن عمر الواسطي، عن أبي الربيع الأعرج، عن شريك، عن جابر، قال: قال لي محمد بن علي:
يا جابر إني لمحزون، وإني لمشتغل القلب، قلت: وما حزنك وشغل قلبك؟ قال: يا جابر إنه من دخل قلبه صافي خالص دين الله شغله عما سواه، يا جابر ما الدنيا؟ وما عسى أن تكون؟ هل هو إلا مركب ركبته، أو ثوب لبسته، أو امرأة أصبتها، يا جابر إن المؤمنين لم يطمئنوا إلى الدنيا ببقاء فيها، ولم يأمنوا قدوم الآخرة، لم يصمهم عن ذكر الله ما سمعوا بآذانهم من الفتنة، ولم يعمهم عن نور الله ما رأوا بأعينهم من الزينة، ففازوا بثوب الأبرار، إن أهل التقوى أيسر أهل الدنيا مؤنة، وأكثر لله معونة، إن نسيت ذكروك، وإن ذكرت أعانوك، قوالين بحق الله، قوامين بأمر الله، قطعوا محبتهم لمحبة ربهم، ونظروا إلى الله ومحبته بقلوبهم، وتوحشوا من الدنيا بطاعة مليكهم، وعلموا أن ذلك منظور إليه من شأنه، وأنزل الدنيا بمنزل نزلت به وارتحلت منه، أو كمال أصبته في منامك فاستيقظت، وليس معك منه شيء، واحفظ الله عز وجل ما استرعاك من دينه وحكمته.

(1/161)

386 - حدثني علي بن الحسن بن أبي مريم، عن الحسين بن زياد المروزي، قال: قال معدان:
اعمل للدنيا على قدر مكثك فيها، واعمل للآخرة على قدر مكثك فيها.

(1/161)

387 - حدثني علي بن أبي مريم، عن شيخ له، عن يوسف بن أسباط، قال: قال لي زرعة: [ص:162]
من كان صغير الدنيا في عينيه أعظم من كبير الآخرة، كيف يرجو أن يصنع له في دنياه وآخرته.

(1/161)

388 - حدثنا روح بن عبد الرحمن، أخبرنا صالح بن عبد الكريم، قال: قال بعض الحكماء:
إنما نسلم من الدنيا فيها، فمن أخذ منها لها خرج منه، وحوسب عليه، ومن أخذ منها لغيرها قدم عليه، وأقام فيه.

(1/162)

389 - حدثني الحسين بن عبد الرحمن، عن بعض أشياخه، قال: قال الحسن:
إنما الدنيا غموم وهموم، فإذا رأى أحدكم منها سروراً فهو ربح.

(1/162)

390 - أنشدني أحمد بن موسى البصري، قوله: أشكو إلى الله نفساً ما تلائمني ... تبغي هلاكي ولا آلو أناجيها
ما إن تزال تناجيني بمعصية ... فيها الهلاك وإني لا أواتيها
أعيت وأعييتها تأبى وأقذعها ... وربما غلبتني ثم أثنيها
أخيفها بوعيد الله مجتهداً ... وليس تنفك يلهيها ترجيها
بل قل لموطن دار لا يقربها ... كأنه خالد فيها يعانيها
أهل رأيت سليماً من بوائقها ... أم هل سمعت بحي خالد فيها
أما تخاف ذنوباً جمة سلفت ... أنسيت عدتها والله يحصيها
يا رب سيئة باشرت منكرها ... فبت تظهرها والله يخفيها
وأنت في كل يوم مبصر عبراً ... مناً من الله تحذيراً وتنبيها
أما ترى الموت ما ينفك مختطفاً ... من كل ناحية نفساً فيحويها
قد نغصت أملاً كانت تؤمله ... وقام في الحي ناعيها وباكيها
وأسكنوا الترب تبلى فيه أعظمهم ... بعد الغضارة ثم الله يحييها
وصار ما جمعوا منها وما ادخروا ... بين الأقارب تحويه أدانيها
فامهد لنفسك في أيام مدتها ... واستغفر الله مما أسلفت فيها

(1/162)

391 - حدثني عبد الرحمن بن صالح، حدثني شعيب بن راشد، عن أبي روح الأنصاري، قال: كان من دعاء الحسين:
اللهم ارزقني الرغبة في الآخرة حتى اعرف صدق ذلك في قلبي بالزهد مني في دنياي، اللهم ارزقني بصراً في أمر الآخرة حتى أطلب الحسنات شوقاً، وأفر من السيئات خوفاً من ربي.

(1/163)

392 - حدثني أبو العباس الأزدي عبيد الله بن جرير، أخبرنا محمد بن أبي بكر، قال: قال ابن السماك: كان يقال كل شيء فاتك من الدنيا غنيمة.

(1/163)

393 - قال: وذكر سعيد بن أبي الحسن الدنيا، فقال الحسن: يا سعيد سهوت حتى ذكرت الدنيا.

(1/163)

394 - قال: وقال الحسن:
لو لم تكن لنا ذنوب إلا حبنا الدنيا خشينا أن يعذبنا الله.

(1/163)

395 - قال: وقال رجل لإخوانه:
تعالوا حتى نستغفر الله من شيء لا يستغفر الناس منه، حبنا للدنيا.

(1/163)

396 - قال: وكان يقال: إنما ساء العمل من طول الأمل.

(1/163)

397 - وحدثني عبيد الله الأزدي، أخبرنا محمد بن أبي بكر، أخبرنا [ص:164] بشر بن عباد، عن الأسود بن شيبان، حدثني خالد بن شمير، قال: مر ابن عمر بمكة، فإذا نجدة وابن الزبير متصافين بالبطحاء، فقال: ما هذا؟ قالوا: هذه نجدة وابن الزبير، قال: لقد أعظم هؤلاء الدنيا.

(1/163)

398 - حدثني أبو إسحاق الأزدي، أخبرنا زيد بن عوف، أخبرنا شيخ يقال له: الفضل بن داود، عن أبي عمران، أخبرنا شيخ كان ينزل مصر، قال: أوحى الله عز وجل إلى داود:
لا تجعل بيني وبينك عالماً قد سكن قلبه حب الدنيا، إن أهون ما أعاقبهم به أن أنزع حب مناجاتي من قلوبهم.

(1/164)

399 - حدثني أبو الفضل العباس الدوري مولى بني هاشم، أخبرنا الحسن بن الربيع، أخبرنا جعفر بن سليمان الضبعي، عن الربيع بن صبيح، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله، صلى الله عليه وسلم:
من كانت الدنيا همه جعل الله فقره في قلبه، وشتت عليه أمره، ولم يأته منها إلا ما كتب له، ومن كانت الآخرة أكبر همه جعل الله غناه في قلبه، وجمع له شمله، وأتته الدنيا وهي راغمة.

(1/164)

400 - وحدثني الفضل، أخبرنا محمد بن الطفيل، قال: سمعت الفضيل بن عياض، يقول: [ص:165]
حزن الدنيا للدنيا يذهب بهم الآخرة، وفرح الدنيا للدنيا يذهب بحلاوة العبادة.

(1/164)

401 - حدثنا الحارث بن محمد العمي، أخبرنا سعيد بن عامر، أخبرنا هشام صاحب الدستوائي، قال: قرأت في كتاب بلغني أنه من كلام عيسى عليه السلام:
تعملون للدنيا وأنتم ترزقون فيها بغير العمل، ولا تعملون للآخرة وأنتم لا ترزقون فيها إلا بالعمل، ويلكم علماء السوء! الأجر تأخذون، والعمل تضيعون، يوشك رب العمل أن يطلب عمله، وتوشكون أن تخرجوا من الدنيا العريضة إلى ظلمة القبر وضيقه، الله نهاكم عن الخطايا كما أمركم بالصيام والصلاة، كيف يكون من أهل العلم من سخط رزقه، واحتقر منزلته، وقد علم أن ذلك من علم الله وقدرته؟ كيف يكون من أهل العلم من اتهم الله فيما قضى له، فليس يرضى شيئاً أصابه؟ كيف يكون من أهل العلم من دنياه آثر عنده من آخرته، وهو مقبل في دنياه أفضل رغبة؟ كيف يكون من أهل العلم من مسيره إلى آخرته، وهو مقبل على دنياه؟ وما يضره أحب إليه مما ينفعه؟ كيف يكون من أهل العلم من يطلب الكلام ليخبر به الناس، ولا يطلب الكلام ليعمل به.

(1/165)

402 - أنشدني شيخ لنا: سل الأجداث عن صور بلينا ... وعن خلق نعمن فصرن طينا
وعن ملك تعذر بالأماني ... وكان يظن أن سيعيش حينا
فجاد بنفسه للموت لما أتاه ... وكان بجودها أبداً ضنينا
فصار على اليمين إلى التنادي ... بلا حراك المقلب لليمينا
لقد أبت القبور على شفيق ... أتاها أن تفك له رهينا
هي الدنيا تفرق كل جمع ... وإن ألف القرين بها القرينا

(1/165)

403 - حدثني محمد بن حاتم قال: سمعت [ص:166] قبيصة قال: سمعت الثوري يقول:
خير الدنيا لكم ما لم تبتلو به منها، فإذا ابتليتم بها فخيرها لكم ما خرج من أيديكم منها.

(1/165)

404 - حدثني صالح بن مالك أخبرنا أبو عبيدة الناجي عن الحسن قال: إنكم أصبحتم في دار مذمومة لأهلها، خلقت فتنة وضرب لها أجل، إذا انتهت إليه تنفد، فهي دار قلعة ومنزل بلغة، أخرج نباتها وبث فيها من كل دابة، ثم أخبرهم خبر الذي هم إليه صائرون، وأمر فيه عباده بما أخرج لهم من ذلك بطاعته، وبين لهم سبيلها، ووعدهم الخير عليه، فهم في قبضته فليس منهم معجز له من أعمالهم شيء يخفى عليه، فهم يعملون أعمالاً مختلفة، شعبهم فيها شتى، بين عاص ومطيع، ولكل جزاء من الله بما عمل، ونصيب غير منقوص، ولم أسمع الله عز وجل فيما عهد إلى عباده، وأنزل عليهم من كتابه، رغب في الدنيا أحداً من خلقه، ولا رضي لهم بالطمأنينة فيها، ولا الركون إليها، بل صرف الله فيها الآيات، وضرب الأمثال لها في العيب لها، والنهي عنها، والرغبة في غيرها، وقد تبين للصالحين من عباد الله أن الأمر الذي خلقت له الدنيا وأهلها عظيم الشأن هائل المطلع، غير والله شبيه بما هم فيه، ولا يشبه ثوابهم ولا عقابهم، ولكنها دار الخلود يدين الله العباد بأعمالهم، وينزلهم منازلهم، ثم لا يتغير بؤس عن أهله، ولا نعيم، وأن الدنيا دار عمل من صحبها بالبغض لها، والزهادة فيها، والهضم لها، سعد بحظه من الله، ومن صحبها بالحب لها والرغبة فيها، خسر حظه عند الله، ثم أسلمته إلى ما لا صبر له عليه، ولا طاقة له به من عذاب الله وسخطه، فأمرها صغير، ومتاعها قليل، والفناء عليها مكتوب، والله ولي ميراثها، وأهلها متحولون عنها إلى منازل لا تبلى، ولا يغيرها طول العمر فيها بفناء فيموتون، ولا وإن طال الثواء فيها يخرجون، فاحذروا ذلك الموطن، وأكثروا ذكر المنقلب، ولذلك [ص:167] فاعدد، ومن شره فاهرب، ولا يلهينك المتاع الفاني، واقطع ابن آدم من الدنيا أكبر همك، وبادر أجلك، ولا تقل غداً غداً فإنك لا تدري متى إلى الله تصير، ولا تكن يا بن آدم مغتراً، ولا تأمن ما لم يأتك الأمان منه، فإن الهول الأعظم، ومفظعات الأمور أمامك لم تخلص منهن حتى الآن، ولا بد من ذلك المسلك، وحضور تلك الأمور كلها فإنما بعافية من شرها، ونجاة من هولها، وإما بهلكة فليس بعدها خير ولا انتعاش.

(1/166)

405 - حدثني صالح بن مالك أخبرنا أبو عبيدة الناجي عن الحسن قال: ابن آدم لا تعلق قلبك بالدنيا فتعلقه بشر معلق، قطع حبالها، وغلق أبوابها، حسبك أيها المرء ما بلغك المحل، حمقاً تباهي بمالك، وحمقاً تباهي بولدك، وأنت في غم الساعة، هيهات هيهات، ذهبت الدنيا لحال، وبقيت الأعمال قلائد في أعناق بني آدم.

(1/167)

406 - قال بعض حكماء الشعراء: أبا لمنزل الفاني تؤمل أن تبقى ... كفاك بما ترجو وتأمله خرقا
رأيت قوى الدنيا يزيد انتقاصها ... ويدعو إليه صفو لذاتها الرنقا
وفي كل يوم محدث لك فرقة ترى ... خطبها خطباً جليلاً وإن دقا
لعمرك ما الدنيا بباقية ولا بها ... أحد يبقى فتطمع أن تبقى

(1/167)

407 - وقال حكيم من الشعراء: بان منه الشباب فهو كثيب ... وعلا العارضين منه مشيب
ليت شعري ماذا أرجي من الدنيا ... ولم يبق لي عليها حبيب
أفردتني الخطوب من أهل ودي ... حسرتي ما تريد مني الخطوب
كل يوم لي من خليل فراق ... أي عيش مع الفراق يطيب

(1/167)

408 - حدثني أبو محمد التميمي، قال: قال ابن السماك:
كأن المعمور من هذه الدنيا قد ارتحل عنه، وكأن المغفول من الآخرة قد أناخ بأهله فثم، فضع الهموم.

(1/167)

409 - حدثني الحسن بن عبد العزيز، أخبرنا أبو مسهر، أخبرنا سعيد بن عبد العزيز: أن عيسى عليه السلام نظر إلى إبليس، فقال:
هذا أركون الدنيا إليها خرج، وإياها سأل، لا أشركه في شيء منها، ولا حجراً أضعه تحت راسي، ولا أكثر فيها ضاحكاً حتى أخرج منها.

(1/168)

410 - حدثني هارون بن إبراهيم الإمام، أخبرنا أبو سعيد البجلي، عن إسماعيل بن أبي خالد، قال: مر إبليس بعيسى بن مريم وهو متوسد حجراً، فقال له: يا عيسى قد رضيت من الدنيا بهذا الحجر؟ قال: فأخذ من تحت رأسه فقذف به إليه، فقال: هذا لك مع الدنيا لا حاجة لي فيه.

(1/168)

411 - حدثنا الهيثم بن خارجة، أخبرنا عبد الله بن عبد الرحمن، قال: سمعت عمير بن هانئ العنسي، قال:
قلت لابن عمر: كيف تقول فينا، وفي هؤلاء؟ قال: ما أنا لكم بحامد، ولا لهم بغادر، أنتم أصحاب دنيا تنافستموها بينكم، تهافتون في النار تهافت الذباب في المرق.
قال: قلت: أرأيت؟ قال: إن شئت، قلت: أرأيت، أرأيت، ألك رحل؟ انطلق إلى رحلك.

(1/168)

412 - حدثني محمد بن إدريس، أخبرنا عبدة بن سليمان، أخبرنا عبد [ص:169] الله بن المبارك، قال: قال سلام بن أبي مطيع:
الزهد على ثلاثة وجوه: واحد أن يخلص العمل لله عز وجل، والقول، ولا يراد بشيء منه الدنيا، والثاني: ترك ما لا يصلح، والعمل بما يصلح، والثالث: الحلال أن تزهد فيه، وهو تطوع، وهو أدناها.

(1/168)

413 - حدثني محمد بن إدريس، أخبرني عبد الحميد بن صالح، أخبرنا قطري الخشاب، عن عبد الوارث، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
إذا كان يوم القيامة صارت أمتي ثلاث فرق: فرقة يعبدون الله عز وجل للدنيا، وفرقة يعبدونه رياء وسمعة، وفرقة يعبدونه لوجهه ولداره، فيقول للذين كانوا يعبدونه للدنيا: بعزتي وجلالي ومكاني، ما أردتم بعبادتي؟ فيقولون: بعزتك وجلالك ومكانك، الدنيا.
فيقول: إني لم أقبل من ذلك شيئاً، اذهبوا بهم إلى النار.
ويقول للذين كانوا يعبدونه رياء وسمعة: بعزتي وجلالي ومكاني، ما أردتم بعبادتي؟ فيقولون: بعزتك وجلالك ومكانك، رياء وسمعة.
قال: فإني لم أقبل من ذلك شيئاً، اذهبوا بهم إلى النار.
قال: ويقول للذين كانوا يعبدونه لوجهه ولداره: بعزتي وجلالي ومكاني، ما أردتم بعبادتي؟ فيقولون بعزتك وجلالك ومكانك، لوجهك ولدارك.
فيقول: صدقتم، اذهبوا بهم إلى الجنة.

(1/169)

414 - حدثني محمد بن إدريس، أخبرنا ابن أبي ليلى، أخبرنا موسى أبو محمد المدني، مولى عثمان بن عفان، عن خالد بن يزيد بن عبد الرحمن، عن [ص:170] أبيه، عن جده: أن علي بن أبي طالب قال في خطبته:
أوصيكم بتقوى الله، والترك للدنيا التاركة لكم، وإن كنتم لا تحبون تركها المبلية أجسامكم، وإن كنتم تريدون تجديدها، فإنما مثلكم ومثلها كمثل سفر سلكوا طريقاً، فكأنهم قد قطعوه، أو أفضوا إلى علم فكأنهم قد بلغوه، وكم عسى أن يجري المجرى حتى ينتهي إلى الغاية، وكم عسى أن يبقى من له يوم من الدنيا، وطالب حثيث يطلبه حتى يفارقها، فلا تجزعوا لبؤسها، وضرائها، فإنه إلى انقطاع، ولا تفرحوا بنعيمها فإنه إلى زوال، عجبت لطالب الدنيا، الموت يطلبه، وغافل ليس بمغفول عنه.

(1/169)

415 - حدثني محمد بن إدريس، أخبرنا عبدة بن سليمان، أخبرنا آدم أخبرنا أبو عاصم إمامنا بعابدان، عن سلم بن بشير قال: إن الحواريين قالوا لعيسى عليه السلام: يا روح الله علمنا عملاً واحداً يحببنا إلى الله عز وجل؟ قال: ابغضوا الدنيا يحببكم الله.

(1/170)

416 - حدثني محمد بن إدريس، أخبرنا هريم بن عثمان، عن سلام بن مسكين، عن مالك بن دينار، قال: حب الدنيا رأس كل خطيئة والنساء حبالة الشيطان والخمر داعية كل شر.

(1/170)

417 - حدثني علي بن أبي مريم، عن أبي يزيد الرقي، عن يوسف بن أسباط، قال: من صبر على الأذى، وترك الشهوات، وأكل الخبز من حلاله، فقد أخذ بأصل الزهد.

(1/170)

418 - وحدثني علي، قال: سئل بعض الحكماء عن الزهد فقال:
إن من أدنى الزهد أن يقعد أحدكم في منزله، فإن كان قعوده لله وإلا خرج، [ص:171] ويخرج فإن كان خروجه لله رضي، وإلا رجع، فإن كان رجوعه لله رضي وإلا ساح، ويخرج درهمه فإن كان إخراجه لله رضي وإلا حبسه، ويحبسه فإن كان حبسه لله رضي وإلا رمى به، ويتكلم فإن كان كلامه لله رضي وإلا سكت، ويسكت فإن كان سكوته لله رضي وإلا تكلم.
فقيل له: هذا صعب؟ فقال: هذا الطريق إلى الله عز وحل، وإلا فلا تتعبوا.

(1/170)

419 - حدثنا محمد بن عبيد الله، أخبرنا يونس بن محمد، أخبرنا المعتمر بن سليمان، قال: كتب ليث: من ليث بن أبي سليم إلى سليمان بن طرخان:
سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو العلي العظيم، وأشهد أن محمداً عبده ورسوله أما بعد: فإني أوصيك بتقوى الله، فإن المتقي ينفعه من عمله ما قل منه أو كثر، جعلنا الله وإياك برحمته من المتقين، كتبت إليك ونحن ومن قبلنا أهلنا وإخواننا على ما كان من شيء بنعمة الله وعافيته، فله الحمد.
أتاني كتابك تذكر فيه ما ليس يخفى على ذي عقل، ولا قوة إلا بالله، قد أعلم أن الرسل إنما بعثت بهدم الدنيا، وبناء الآخرة، والناس فيها حدثني من أدرك أصحاب الرسول صلى الله عليه وسلم، أنهم قالوا: كنا إذا أسلمنا أقبلنا إلى الآخرة، وتركنا الدنيا لأهل الشرك، وإن الناس اليوم أقبلوا على أمر دنياهم، وتركوا أمر آخرتهم.

(1/171)

420 - حدثني الحسين بن عبد الرحمن، حدثني إبراهيم بن رجاء، قال: سمعت ابن السماك يقول:
الناس ثلاثة: زاهد، وصابر، وراغب، فأما الزاهد فأصبح قد خرجت الأفراح [ص:172] والأحزان من صدره عن اتباع هذا الغرور، فهو لا يفرح بشيء من الدنيا آتاه، ولا يحزن على شيء من الدنيا فاته، ولا يبالي على عسر أصبح، أم على يسر، فهذا المبرز في زهده، وأما الصابر: فرجل يشتهي الدنيا بقلبه، ويتمناها بنفسه، فإذا ظفر بشيء منها ألجم نفسه عنها كراهة شتاتها، وسوء عاقبتها، فلو تطلع على ما في نفسه عجبت من نزاهته وعفته.
أما الراغب: فلا يبالي من أين أتته الدنيا، ولا يبالي دنس فيها عرضه، او وضع فيه حسبه، أو جرح دينه، فهؤلاء في غمرة يضطربون، وهؤلاء أنتن من أن يذكروا.

(1/171)

421 - أنشدني الحسين بن عبد الرحمن: وطالبا حاجة الدنيا قد اختلفا ... وطالما اختلفت بالناس حالاتها
فطالب ليربح النفس أوبقها ... وطالب ليربح النفس عناها

(1/172)

422 - حدثنا محمد بن عمارة الأسدي، أخبرنا محمد بن طفيل، أخبرنا حماد بن زيد، عن هشام، عن الحسن، قال: دخولك على أهل السعة مسخطة.

(1/172)

423 - وحدثنا محمد بن عمارة، أخبرنا قبيصة، أخبرنا سفيان، عن الصلت بن بهرام، عن الحسن، قال: ما بسطت الدنيا لأحد إلا اغتراراً.

(1/172)

424 - أنشدني الحسن بن عبد الرحمن: كفلت يا طالب الدنيا بهم ... طويل لا يؤول إلى انقطاع
وذل في الحياة بغير عز ... وفقر لا يؤول إلى اتساع
وشغل ليس يعقبه فراغ ... وسعي دائم من كل اتساع
وحرص لا يزال عليه عبداً ... وعبد الحرص ليس بذي ارتفاع

(1/172)

425 - حدثني الحسين بن عبد الرحمن، قال: قيل: لرجل من قريش: ما الزهد؟ قال:
والله ما هو بالتقشف ولا بخشونة للمطعم، ولكنه طلق النفس عن محبوب الشهوة.

(1/173)

426 - وحدثنا الحسن بن عبد العزيز، أخبرني موسى بن أبي عمران وكان أحد العلماء: قال: قدم أعرابي المدينة فصلى الجمعة، فسمع الخطبة فأعجبه ما سمع، فلما صلى انصرف إلى منزله، ودخل الأعرابي مع من دخل فأتي بطعام، فرأى من ألوان الطعام ما لم يشبه ما تكلم به، فأنشأ يقول:
لقد رابني من اهل يثرب أنهم ... يهمهم تقويمنا وهم عصل
يذمون الدنيا وهم يرضونها ... أفاويق حتى ما يدر لها ثعل
إذا ركبوا الأعواد قالوا فأحسنوا ... ولكن حسن القول يفسده الفعل

(1/173)

427 - حدثنا محمد بن جعفر الوركاني، أخبرنا معمر بن سليمان، عن سعيد بن عوسجة،: أن أبا الدرداء قال: قال رسول الله صلى الله عليه وسلم:
لو تعلمون ما أعلم لبكيتم كثيراً ولضحكتم قليلاً، ولهانت عليكم الدنيا ولآثرتم الآخرة.
ثم قال أبو الدرداء من قبل نفسه:
لو تعلمون ما أعلم لخرجتم إلى الصعدات تبكون على أنفسكم، ولتركتم أموالكم لا حارس لها، ولا راجع إليها، إلا ما لا بد لكم منه، ولكن يغيب عن [ص:174] قلوبكم ذكر الآخرة، وحضرها الأمل فصارت الدنيا أملك بأعمالكم، وصرتم كالذين لا يعلمون فبعضكم شر من البهائم التي لا تدع هواها مخافة مما فيه عاقبته لكم، لاتحابون، ولا تناصحون وأنتم إخوان على دين، ما فرق بين أهوائكم إلا خبث سرائركم، ولو اجتمعتم على البر لتحاببتم، ما لكم تناصحون في أمر الدنيا، لا يملك أحدكم النصيحة لمن يحبه ويعينه على أمر آخرته، ما هذا إلا من قلة الإيمان في قلوبكم، لو كنتم توقنون بخير الآخرة وشرها، كما توقنون بالدنيا لآثرتم طلب الآخرة، لأنها أملك بأموركم، فإن قلتم حب العاجلة غالب؟ فإنا نراكم تدعون العاجل من الدنيا للآجل منها، تكدون أنفسكم بالمشقة، والاحتراق في أمر لعلكم لا تدركونه، فبئس القوم أنتم، ما حققتم إيمانكم بما يعرف به الإيمان البالغ فيكم، فإن كنتم في شك مما جاء به محمد صلى الله عليه وسلم فائتونا فلنبين لكم، ولنريكم من النور ما تطمئن إليه قلوبكم، والله ما أنتم بالمنقوصة عقولكم، فنعذركم، إنكم لتبينون صواب الرأي في دنياكم، وتأخذون بالحزم في أمركم، ما لكم تفرحون باليسير من الدنيا تصيبونه، وتحزنون على اليسير منها يفوتكم، حتى يتبين ذلك في وجوهكم، ويظهر على ألسنتكم، وتسمونها المصائب، وتقيمون فيها المآتم، وعامتكم قد تركوا كثيراً من دينهم، بما لا يتبين ذلك في وجوهكم، ولا يتغير حال بكم، إني لأرى الله قد تبرأ منكم بلقاء بعضكم بعضاً بالسرور، فكلكم يكره أن يستقبل صاحب بما يكره مخافة أن يستقبل صاحبه بمثله، فأصبحتم على الغل، ونبتت مراعيكم على الدمن، وتصافيتم على رفض الأجل، لوددت أن الله أراحني منكم، وألحقني بما أحب رؤيته لو كان حياً لم يصابركم، فإن كان فيكم خير فقد أسمعتكم، وإن تطلبوا ما عند الله تجدوه يسيراً، والله أستعين على نفسي وعليكم.

(1/173)

428 - حدثني هارون بن إبراهيم الإمام، أخبرنا زيد بن الحباب أخبرنا موسى بن عبيدة، أخبرني أخي عبد الله بن عبيدة، عن عروة بن الزبير: أن مصعب بن عمير وعليه نمرة ما تكاد تواريه، والنبي صلى الله عليه وسلم، جالس ومعه نفر من [ص:175] أصحابه، فلما رأوه نكسوا، ليس عندهم ما يعطونه.
قال: فأثنى عليه النبي صلى الله عليه وسلم خيراً.
قال: فسلم، فقال رسول الله صلى الله عليه وسلم:
لقد رأيته عند أبويه وما فتى من فتيان قريش مثله، يكرمانه وينعمانه، فخرج من ذلك ابتغاء مرضاة الله ونصرة رسوله، أما إنكم لو تعلمون من الدنيا ما أعلم لاستراحت أنفسكم فيها، أما إنه لا يأتي عليكم إلا كذا حتى تفتحوا فارس والروم فيغدوا أحدكم في حلة، ويغدو عليكم بقصعة، ويراح عليكم بأخرى.

(1/174)

429 - حدثني أحمد بن محمد بن سليمان، أنه حدث عن حليسي الضبعي، عن سعيد بن أبي عروة، عن قتادة، قال: قال لي عمران بن حطان: إني لعالم بخلافك، ولكن على ذلك أحفظ، ثم أخذ بيدي فقال:
حتى متى تسقي النفوس بكأسها ... ريب المنون وأنت لاه ترتع
أحلام نوم أو ظل زائل ... إن اللبيب بمثلها لا يخدع
فتزودن من قبل يومك زادا ... أم هل لغير لا أبا لك تجمع

(1/175)

430 - حدثني صالح بن مالك، أخبرنا أبو عبيدة الناجي، قال: قال الحسن:
طالبان يطلبان: فطالب الآخرة مدرك بما طلب، لا فوت به عليه، وطالب الدنيا عسى أن يصيب منها قليلاً، وما يفوته منها أكثر، إن الدنيا لما فتحت على أهلها كلبوا والله أشد الكلب، حتى عدى بعضهم على بعض بالسيف، وحتى استحل بعضهم حرمة بعض، فيا لهذا فساداً ما أكثره.

(1/175)

431 - حدثنا محمد بن الحسين، حدثنا عيسى بن ميمون أبو عمرو النجدي، قال: سمعت صالحاً المري يقول في كلامه:
وكيف تقر بالدنيا عين من عرفها؟ قال: ثم يبكي، ويقول: خلف الماضين، وبقية المتقدمين، رحلوا أنفسكم عنها قبل الرحيل، فكأن الأمر عن قريب قد نزل.
قال: ثم بكى.

(1/175)

432 - وأنشدني أبو جعفر القرشي: إنا على قلعة من هذه الدار ... نساق عنها بإمساء وإبكاء
نبكي ونندب آثار الذين مضوا ... وسوف تلحق آثار بآثار
طالت عمارتنا الدنيا على غرر ... ونحن نعلم أنا غير عمار
يا من تحث بترحال على عجل ... ليس المحلة غير الفوز والنار
فاختر لنفسك قبل الموت في مهل ... غداً نفوز ويشقى كل مختار
واترك مفاخرة الدنيا وزينتها ... يوم القيامة يوم الفخر والعار

(1/176)

433 - وأنشدني أبو جعفر القرشي أيضاً: هل غاية الدنيا وإن نلتها ... إلا ثرى قبر وملحود
فاعمل لما ترجو وما يبقى ... والحبل بالمهلة ممدود

(1/176)

434 - حدثني أبو عبد الله النخعي حدثني ابن الكلبي أخبرنا شرقي بن قسطامي حدثني مشايخنا أنهم سمعوا حريقة بنت النعمان تنشد: بينا نسوس الناس والأمر أمرنا ... إذا نحن فيهم سوقة نتنصف
فأف لدنيا لا يدوم نعيمها ... تلعب تارات بنا وتصرف

(1/176)

435 - قاال أبو بكر: ودفع إلي رجل من أهل مرو كتاباً فيه: سئل عبد الله بن المبارك
ما ينبغي للعالم أن يتكرم عنه؟ .
قال: ينبغي للعالم أن يتكرم عما حرم الله عليه، ويرفع نفسه عن الدنيا، فلا تكون منه على بال.

(1/176)

436 - وسئل عبد الله قيل: ما ينبغي أن نجعل عظيم شكرنا له.
قال: زيادة آخرتكم، ونقصان دنياكم، وذلك أن زيادة آخرتكم لا تكون إلا بنقصان دنياكم، وزيادة دنياكم لا تكون إلا بنقصان آخرتكم.

(1/176)

437 - وحدثني أبو عبد الله محمد بن أحمد المروزي، عن عبدان عن عثمان، عن سفيان بن عبد الملك، عن عبد الله بن المبارك، قال: حب الدنيا في القلب والذنوب قد احتوشته فمتى يصل الخير إليه.

(1/177)

438 - حدثني الحسن بن سعيد القواريري، قال: كان رجل يلتقط النوى، ويتمثل بهذه الأبيات:
أرى الدنيا لمن هي في يديه ... عذاباً كلما كثرت لديه
تهين المكرمين لها بصغر ... وتكرم كل من هانت عليه
إذا استغنيت عن شيء فدعه ... وخذ ما كنت محتاجاً إليه

(1/177)

439 - حدثني محمد بن الحسين، حدثني أبو عبد الله محمد بن معاوية، عن بعض رجاله، قال: بلغنا أنه أوحى إلى الدنيا: من خدمك فاتعبيه، ومن خدمني فاخدميه.

(1/177)

440 - حدثني أبو عبد الله الأصبهاني، قال: سمعت محمد بن النعمان بن عبد السلام ينشد:
لو كنت باليوم العظيم تعنى ... لكانت الدنيا عليك سجنا
ولم تكن بالعيش مطمئنا ... أما علمت يا ضعيف أنا
يوماً مجازون بما قدمنا ... لو قد بعثنا ثم قد سئلنا
عن سالف الأعمال ما أقلنا ... ما أعظم القول إذا وقفنا

(1/177)

441 - وأنشدني الحسين بن عبد الله: إذا لم يعظني واعظ من جوارحي ... بنفع فما شيء سواه بنافعي
أؤمل دنيا أرتجي من حلابها ... غلالة سم مورد الموت ناقع
ومن قابض من الدنيا يكن مثل آخذ ... على الماء خانته فروج الأصابع [ص:178]
وكالحالم المسرور عند منامه ... بلذة أضغاث من أحلام هاجع
فلما تولى الليل ولى سروره ... وعادت عليه عاطفات الفجائع

(1/177)

442 - حدثني من سمع ابن أبي الحواري، قال: قلت لأبي صفوان الرعيني بمكة، وكان سفيان بن عيينة يجيء فيسلم عليه، ويقف عليه، ما الدنيا التي ذمها الله عز وجل في القرآن التي ينبغي للعاقل أن يجتنبها؟ قال:
كل ما أصبت من الدنيا تريد به الدنيا فهو مذموم، وكل ما أصبت فيها تريد به الآخرة فليس منها.

(1/178)

443 - وحدثني من سمع ابن أبي الحواري، حدثني أبو عبد الرحمن الموصلي، حدثني أبو موسى خادم الأعمش، عن الأعمش، عن إبراهيم، قال: كانوا يطلبون الدنيا فإذا بلغوا الأربعين طلبوا الآخرة.
فحدثت به المعافى بن عمران فأعجبه.
قلت له: يا أبا عبد الرحمن بأي شيء طلب الآخرة بعد الأربعين؟ قال: قوت يوم بيوم.

(1/178)

444 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، قال: سمعت مؤدباً لأهل البصرة يقال له أبو غسان، وجاءه شاب فقال: يا أبا غسان قال: إليك يا حبيبي.
قال: متى ترتحل الدنيا من القلب؟ قال:
إذا وقعت العزيمة رحلت الدنيا من القلب، وردج القلب في ملكوت السماء، وإذا لم تقع اضطرب القلب ورجع إلى الدنيا.

(1/178)

445 - حدثنا محمد بن عبد العزيز بن أبي رزمة، قال: سمعت علي بن [ص:179] الحسن قال: قلت لعبد الله أوصني، قال:
تجاف عن الدنيا ما استطعت.

(1/178)

446 - وحدثني الحسين بن عبد الرحمن، عن شيخ من فزارة، قال: كان يقال:
الدنيا دار بلاء، فإذا رأى أحدكم فيها رخاء فلينكره.

(1/179)

447 - حدثني الحسين بن عبد الرحمن، قال: قيل لبعض العلماء: أي شيء أجده أدفع للفاقة؟ قال: الزهد.
قيل: وما الزهد؟ قال: العلم، ثم يفرق ما بين الدنيا والآخرة، ثم طلب الرفيع بالخسيس.
قيل: فأيهما أجدى؟ قال: ترك إعمال الفكر في شيء من الدنيا.

(1/179)

448 - أنشدني الحسين بن عبد الرحمن، قال: أنشدني إبراهيم بن داود: لا يكون المغتاب للناس ذو الوجهين ... عند المليك يوماً وجيها
لا ولا طالب الفضول من الدنيا ... ولذاتها يكون فقيها
أدرك الزاهدون كل نعيم إذا ... أباحوا النفوس ما يكفيها
واسترق الحريص فيها فما يغنيه ... منها كل الذي ظل فيها
هي دار تزيد من صدغها معة ... والذليل من يصفيها

(1/179)

449 - وحدثني الحسن بن عبد الرحمن، عن زكريا بن عدي، قال: قال عيسى بن مريم:
يا معشر الحواريين ارضوا بدنيء الدنيا مع سلامة الدين كما رضي أهل الدنيا بدنيء الدين مع سلامة الدنيا.

(1/179)

450 - قال زكريا: وفي ذلك يقول الشاعر: أرى رجالاً بأدنى الدين قد قنعوا ولا أراهم رضوا في العيش بالدون
فاستغن بالدين عن دنيا الملوك كما استغنى الملوك بدنياهم عن الدين

(1/180)

451 - حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: أما بلوتم الدنيا فهل زالت تؤنبكم عسفاً، وتسوسكم خسفاً، في كل يوم لكم فيها شغل جديد، وحزن عتيد، إنما صدقتم الأمل فكذبكم، وأطعتم الهوى فأوبقكم، فكيف تفرون رحمكم الله من هذا الموت، الذي لا تدرون أن ما فيه أحق أن يكون عندكم، فهؤلاء لكم مفظعاً، أما قبله من تخوف بغتاتة التي لا تدرون في أي حالاتكم توافيكم، أما الذي ترون من أسبابه فما يعروكم من الانتقاص ضعفاً بعد قوة، وإخلاقاً بعد جدة، وهرماً بعد شباب، وسقماً بعد صحة في كل يوم يموت من أجسادكم ميت ينعي لكم أنفسكم، ويخبركم عن فنائكم، حتى يهجم عليكم بمرارة كأسه، وفظاعة مذاقه، فتصيروا رهائن الموت، وودائع الحفر إلى يوم الوقت المعلوم.

(1/180)

452 - حدثنا محمد بن عمارة الأسدي، أخبرنا حسن بن حسين العرني، أخبرنا علي بن بكر، عن إبراهيم بن إسحاق، عن وهب بن منبه، قال: من فرح من قلبه بشيء من الدنيا فقد أخطأ الحكمة، ومن جعل شهوته تحت قدميه يفرق شيطانه من ظله، ومن غلب عليه هواه فهو الغالب.

(1/180)

453 - حدثني محمد بن إدريس الحنظلي، أخبرنا عبد الله بن إسماعيل بن [ص:181] يزيد بن حجر ابن بنت الأوزاعي، حدثني أبي، قال: وجدت في كتب جدك الأوزاعي بخط يده:
ابن آدم اعمل لنفسك، وبادر فقد أوتيت من كل جانب، وأعول كعويل الأسير المكبل، ولا تجعل بقية عمرك للدنيا وطلبها في أطراف الأرض، حسبك ما بلغك منها، ستسلم طائعاً، وتغر بيوم فقرك وفاقتك، واسع في طلب الأمان فإنك في سفر إلى الموت يطرد بك نائماً ويقظاناً، واذكر سهر أهل النار في خلد أبداً، وتخوف أن ينصرف بك من عند الله عز وجل إلى النار، فيكون ذلك آخر العهد بالله، ومنقطع الرجاء، واذكر أنك قد راهقت الغاية، وإنما بقي الرمق فسدد تصبراً وتكرماً، وارغب ببقية عمرك أن تفنيه للدنيا، وخذ منها ما يوصلك لآخرتك، ودع منها ما يشغلك.

(1/180)

454 - حدثني محمد بن إدريس، أنه حدث عن عبد الله بن عبد الغفار، قال: كتب زهير بن نعيم إلى أبي سعيد عبد الله بن عبد الغفار:
سلام عليك: فإني أحمد إليك الله الذي لا إله إلا هو، وأوصي نفسي وإياك بتقوى الله وطاعته، والانتهاء إلى أمره في الحالات كلها، فإنما العاقبة للمتقين، وإنما يجزى كل قوم بما كانوا يعملون.
أما بعد: فإني أكتب إليك يا بن أخ، وأنا في عافية، ومسير إلى الموت على أي الحالات، كذا محفوظ علينا ما قدمت أيدينا، فالله الله في نفسك، يا ابن أخ أكثر الفكرة في مصرع أبيك، وأمك، وأبعد عن فضول الدنيا، وارض منها باليسير، فإن عامة الغفلة والنسيان في طلب فضول الدنيا، رضانا الله وإياك منها بالأقل، ورزقنا وإياك فيها العمل الأكثر لدار الآخرة حتى يخرجنا وإياك منها، وهو علينا غير ساخط بمنه ورحمته، فإنه لا يمن بذلك غيره، وإن استطعت يا بن أخ فلا تنس قول الله عز وجل: [ص:182] {أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون} [الزخرف: 80] .

(1/181)

455 - وحدثني محمد بن إدريس الحنظلي، أخبرنا إسحاق بن عبد المؤمن الدمشقي، قال: كتب إلي أحمد بن عاصم الأنطاكي فكان في كتابه:
إنا أصبحنا في دهر حيرة تضطرب علينا أمواجه بغلبة الهوى، العالم منا والجاهل، فالعالم منا مفتون بالدنيا مع ما يدعيه من العلم، والجاهل منا عاشق لها، مستملأ من فتنة عالمه، فالمقل لا يقنع، والمكثر لا يشبع، فكل قد شغل الشيطان قلبه بخوف الفقر، فأعاذنا الله وإياك من قبولنا عدة إبليس، وتركنا عدة رب العالمين، يا أخي لا تصحب إلا مؤمناً، يعظك بفعله، ومصاديق قوله، أو مؤمناً تقياً فمتى صحبت غير هؤلاء، ورثوك النقص في دينك وقبح السيرة في أمورك، وإياك والحرص والرغبة، فإنهما يسلبانك القناعة والرضا، وإياك والميل إلى هواك فإنه يصدك عن الحق، وإياك أن تظهر أنك تخشى الله وقلبك فاجر، وإياك أن تضمر ما إن أظهرته أخزاك، وإن أضمرته أرداك.
والسلام.

(1/182)

456 - حدثنا علي بن الحسن العامري، أخبرنا علي بن حفص المدائني، أخبرنا شيخ من البصريين يقال له أبو الورقاء، قال: سمعت أنس بن مالك وسمع رجلاً يقول: أين الزاهدون في الدنيا، والراغبون في الآخرة؟ قال: أولئك أهل بدر.

(1/182)

457 - حدثني أبو علي المدائني، أخبرنا قطر بن حماد بن واقد، أخبرنا أبي، قال: سمعت مالك بن دينار يقول: يقولون: مالك زاهد، مالك زاهد، أي زهد عند مالك، ولمالك جبة وكساء، وإنما الزاهدون عمر بن عبد العزيز أتته الدنيا فاغرة فاها فتركها.

(1/182)

458 - حدثني أبو عبد الله الرازي قال: قال بعض الحكماء:
الزهد فيما يشغلك عن الله عز وجل، وقال بعضهم: الزهد ترك الشهوات.

(1/183)

459 - حدثني محمد بن يوسف، قال: سمعت بشر بن الحارث، وقيل له: مات فلان، قال جمع الدنيا، وذهب إلى الآخرة، ضيع نفسه.
قيل له: إنه كان يفعل ويفعل، وذكروا أبواب البر، فقال: وما ينفع هذا، وهو يجمع الدنيا.

(1/183)

460 - قال أبو بكر: قال بعض الحكماء: المرء في الدنيا على أكبر خطر، إما نعمة زائلة، وإما بلية نازلة، وإما مصيبة جارية، وإما منية قاضية، فلقد كدرت عليه المعيشة إن غفل، هو من النعماء على خطر، ومن البلايا على حذر، ومن المنايا على يقين.

(1/183)

461 - حدثني محمد بن عمارة الأسدي، أخبرنا مالك بن إسماعيل، أخبرنا مسلمة بن جعفر، عن عمرو بن عامر البجلي، عن وهب بن منبه، قال: [ص:184] ثلاث من مناقب الكفر: الغفلة عن الله عز وجل، وحب الدنيا والطيرة

(1/183)

462 - حدثنا إسحاق بن إسماعيل، أخبرنا سفيان بن عيينة، عن أسلم بن عبد الملك: أنه سمع سعيد بن أبي الحسن يذكر عن أنس بن مالك أن النبي صلى الله عليه وسلم قال:
أنتم اليوم على بينة من ربكم تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في سبيل الله، أنتم اليوم على بينة من ربكم، لم تظهر فيكم السكرتان: سكرة الجهل، وسكرة العيش، العاملون يومئذ بالكتاب سراً وعلانية، فالتابعون الأولون من المهاجرين والأنصار لهم أجر المحسنين قالوا: يا رسول الله منا، أو منهم؟ قال: بل منكم

(1/184)

463 - قال أبو بكر: قيل لبعض الحكماء: من أبعد الناس همة وأصدقهم نية؟ قال:
من استغرق الدنيا طرفه، وعطف إلى طلب الجنة شغله.

(1/184)

464 - حدثنا العباس بن الفضل البجلي، قال: أكثر قوم ذم الدنيا عند رابعة، فقالت: أقلوا من ذم الدنيا، فإنه من أحب شيئاً أكثر ذكره.

(1/184)

465 - حدثنا إسحاق بن إبراهيم، أخبرنا حماد بن زيد، عن أيوب عن الحسن قال: إذا رأيت الرجل ينافسك في الدنيا فنافسه في الآخرة.

(1/184)

466 - حدثنا خالد بن خداش، أخبرنا حماد بن زيد، قال: قال أيوب:
إن زهد رجل فلا يجعلن زهده عذاباً على الناس.

(1/185)

467 - حدثني محمد بن إدريس، أخبرنا عبدة بن سليمان، عن ابن المبارك، عن جعفر بن سليمان، قال: هم الدنيا ظلمة في القلب، وهم الآخرة نور في القلب.

(1/185)

468 - حدثني أحمد بن أبي نصر، قال بعض الحكماء: للدنيا أمثال تضربها، الأيام للأنام، وعلم الزمان لا يحتاج إلى ترجمان، ويحب الدنيا من صمت أسماع القلوب عن المواعظ، وما أحث السباق لو شعر الخلائق.

(1/185)

469 - أنشدني أحمد بن أبي نصر: يلتمس العز بها أهلها ... والله قد عرفهم ذلها
يا عاقد العقدة يرجو بها ... العيش كأن الموت قد حلها
كم تعمر الدنيا ورب السماء ... يريد أن يخربها كلها!!

(1/185)

470 - حدثني رجل من بني تميم، قال: قال بعض الحكماء: الدنيا تبغض إلينا نفسها، ونحن نحبها! ! فكيف لو تحببت إلينا.

(1/185)

471 - حدثني أبو عبد الله الإمام، قال: سمعت ابن أبي الحواري، قال: سمعت أبا سليمان، يقول:
لو أن رجلاً دخل عل ملك من ملوك الدنيا، فقال: سلني.
فقال: أسألك [ص:186] جزرة بقل، أكان حازماً؟!! فوالله للدنيا أهون على الله عز وجل من جزرة البقل على الملك.

(1/185)

472 - أخبرني ربيعة الحنفي عن شيخ من أهل البصرة قال: قال وهب بن منبه: رأينا ورقة تهفو بها الريح، فأخذناها فإذا فيها مكتوب:
بسم الله الرحمن الرحيم:
دار لا يسلم منها من فيها، ما أخذ أهلها منها لها خرجوا منه، ثم حوسبوا به، وما أخذ أهلها منها لغيرها خرجوا منه، ثم أقاموا به، وكأن قوماً من أهل الدنيا ليسوا من أهلها كانوا فيها كمن ليس فيها، عملوا فيها بما يبصرون، وبادروا فيها ما يحذرون، تنقلب أجسادهم بين ظهراني أهل الدنيا، وتنقلب قلوبهم بين ظهراني أهل الآخرة، يرون أهل الدنيا يعظمون، وهم أشد تعظيماً لموت قلوبهم.
قال: فسألت عن هذا الكلام فلم أجد أحداً يعرفه!!

(1/186)

473 - حدثني محمد بن جعفر بن مهران البصري، عن رجل، عن أبيه: أن غلاماً لعبد الملك بن مروان كتب إليه: إن صخرة قبلنا يقال إن تحتها كنزاً يحتاج إلى نفقة، فكتب إليه عبد الملك: أن واصل بين النفقة حتى تستخرج هذا الكنز، فعولجت حتى قلبت فلم أجد تحتها كنزاً ووجد عليها كتاباً فيه:
ومن يحمد الدنيا بعيش يسره ... فسوف لعمري عن قليل يلومها
إذا أقبلت كانت المر حسرة ... وإن أدبرت كانت كثيراً غمومها

(1/186)

474 - قال أبو بكر: قيل لبعض الحكماء: ما الدنيا؟ قال: تريدون المذمومة على ألسن الأنبياء الحكماء؟ قالوا: نعم.
قال: المعصية.
قيل: فأي الزهاد أفضل؟ قال: أقلهم حظاً من الدنيا.
قيل: متى يصفو توكل الزاهد؟ قال: إذا لم يلزمه منه مخلوق.

(1/186)

475 - قال أبو بكر: وقال بعض الحكماء:
ما فرحت يا ابن آدم بما يفنى إلا بعد نسيانك ما يبقى، ولا ركنت إلى زينة [ص:187] الدنيا إلا بتركك نصيبك من جنة المأوى، ولا متعت نفسك بمواعيد المنى إلا بعد ما عانقت هذه الدنيا، ولا تتوقت في تسمين بدنك حتى نسيت دراجك في كفنك.

(1/186)

476 - قال أبو بكر: قيل لبعض الحكماء: من أعرف الناس بعيوب الدنيا؟
قال: أكثرهم للموت ذكراً.
قيل: فلم نكره الموت؟ قال: لإيثاركم الدنيا.
قيل: متى يحكم على العبد بالغفلة؟ قال: إذا ركن إلى الدنيا.
قيل: متى يذهب منا الحكمة والعلم؟ قال: إذا طلب بهما الدنيا.
قيل: ما الذي يمنع من طلب الآخرة؟ قال: حب الدنيا.
قيل: ما علامة ترك الدنيا؟ قال: طلب الآخرة.
قيل: الدنيا لمن هي؟ قال: لمن تركها.
قيل: الآخرة لمن هي؟ قال: لمن طلبها.

(1/187)

477 - قال أبو بكر: قال بعض الحكماء:
الدنيا دار خراب، وأخرب منها قلب من يعمرها، والجنة دار عمران، وأعمر منها قلب من يطلبها.

(1/187)

478 - حدثني الحارث بن محمد العمي، عن أبي الحسن القرشي، قال: قال رجل من الأنصار: صغر فلان في عيني لعظم الدنيا في عينه، كان يرد السائل ويبخل بالنائل.

(1/187)

479 - حدثني الحارث بن محمد، عن أبي الحسن القرشي، قال: قال أبو حازم:
من عرف الدنيا لم يفرح فيها برخاء، ولم يحزن على بلوى.
أنشدني أبو عبد الله الكناني:
فتى قالت له الدنيا نل فلم ينل ... قذى العين منها عفة وتكرماً [ص:188]
رجل جعل القرآن موقع طرفه ... فنفذ منها ما أحل وحرما

(1/187)

480 - حدثني القاسم بن هاشم، حدثني إسحاق بن عباد، قال: قال لي بعض الحكماء: أضرب لك مثل هذا الخلق: مثل قوم اتخذوا الدنيا دار إقامة، واتخذوا الآخرة لهواً وغروراً.
ثم قال: اضرب بيدك ما شئت من هذا الخلق إذا نصحته في أمر دينه اتخذك عدواً.

(1/188)

481 - حدثني إسحاق بن عبد الله، قال: ترك الفدى، أرى الناس قد اتخذوا الدنيا رأس مال، وعدوا ما جاءهم من الآخرة ربحاً، وقد عزمت على أن أجعل الآخرة رأس مالي، وأعد ما جاءني منها ربحاً.
قال: ففعل ذلك.

(1/188)

482 - وحدثنا إسحاق بن حاتم المدائني، قال: سمعت الحسين بن أبي عبد الله المعلم قال: قال سليمان التيمي: اللهم إنك تعلم أني لا أريد من الدنيا شيئاً، فلا ترزقني منها شيئاً.

(1/188)

483 - حدثني إسحاق بن حاتم، قال: سمعت حسين بن أبي عبد الله قال: كنا عند حجاج الخراساني بمكة ندعو، وكان معنا رجل مكثر، فقال أبو الحجاج:
اللهم لا ترزقنا ديناراً ولا درهماً، فأمنا كلنا ما خلا الرجل المكثر.

(1/188)

484 - حدثنا موسى أبو عمران الجصاص، قال: سمعت أبا سليمان الداراني، يقول: ينبغي للعبد المعنى بنفسه أن يميت العاجلة الفانية الزائلة، المنغصة بالآفات من قلبه، ويذكر الموت وما بعده من الأهوال، والخسران والندامة، والوقوف بين يدي الله عز وجل وسؤاله إياه، والممر على الصراط، [ص:189] والنار، فإنه يخف عليه التجافي عن دار الغرور:

(1/188)

485 - حدثني موسى أبو عمران، قال: سمعت أبا سليمان، يقول: الدنيا تطلب الهارب منها، وتهرب من الطالب لها، فإن أدركت الهارب منها جرحته، وإن أدركت الطالب لها قتلته.

(1/189)

486 - حدثني محمد بن إدريس، أخبرنا عبدة بن سليمان، أخبرنا ابن المبارك، قال: قال الحسن:
خباث كل عيدانك، قد مصصناه فوجدناه مراً.

(1/189)

487 - حدثني الحسين بن عبد الرحمن، قال: قال بشر بن الحارث:
من هوان الدنيا على الله عز وجل أن جعل بيته وعراً.

(1/189)

488 - حدثني الحسين بن عبد الرحمن قال: قال أبو معاوية الأسود: الخلق كلهم يسعى في أقل من جناح ذبابة، فقال له رجل، وما أقل من جناح ذبابة؟ قال: الدنيا.

(1/189)

489 - حدثني الحسين بن عبد الرحمن، عن شيخ مولى لبني هاشم، قال: قال الحسن: إن قوماً أكرموا الدنيا فصلبتهم على الخشب، فأهينوها، فأهنأ ما تكونون إذا أهنتموها.

(1/189)

490 - حدثني الحسين بن عبد الرحمن، عن شيخ من فزارة، قال: سمعت أبا خالد الصوري وكان من أطول الناس صمتاً، يقول: اللهم أخرجني من جوار إبليس إلى جوارك.

(1/189)

491 - وأنشدني الحسين بن عبد الرحمن: لعمرك ما الدنيا بدار لأهلها ... ولو عقلوا كانوا جميعاً على وجل
فما تبحث الساعات إلا على البلى ... ولا تنقضي الأيام إلا على ثكل

(1/190)

492 - حدثني محمد بن إدريس، أخبرنا زهير بن عباد، أخبرنا عبد الله بن حكيم بن أبي داهري، عن مجاعة بن الزبير، عن الحسن قال: لا يكون الرجل زاهداً في الدنيا حتى لا يجزع من ذلها، ولا ينافس أهلها فيها.

(1/190)

493 - وحدثني محمد بن إدريس، أخبرني أحمد بن عبد الله بن عياض، أخبرنا عبد الوهاب بن همام، أخبرنا عبد الصمد بن معقل عن وهب بن منبه قال: قرأت في كتاب شعيا أنه قيل ليونس بن متى:
يا يونس إذا أحب العالم الدنيا نزعت مناجاتي من قلبه.

(1/190)

494 - أنشدني أبو عبد الله قوله: رويداً بني الدنيا ألم تر أنهم ... إلى أجل تسعى إليه مقادره
أراها إذا ربت لها ابناً ولم تدع ... له أرباً دست له ما يحاذره
فكن عند صفو الدهر للدهر حاذراً ... فلا صفو إلا سوف يكدر آخره
قال أبو بكر: أنشدني علي بن عبد الله:
لما توعد الدنيا به من شرورها ... يكون بكاء الطفل ساعة يوضع
وإلا فما يبكيه منها وإنها ... لأفسح مما كان فيه وأوسع

(1/190)

495 - حدثني محمد بن إدريس الحنظلي، أخبرني الحسن بن عبد الله [ص:191] الرازي عن بكار الربذي عن عمه موسى بن عبيدة الربذي، عن أبي سعيد مولى ابن عامر قال: قال داود عليه السلام:
الدنيا غرارة ترفل بالمطمئن، وتفجع الآمن.

(1/190)

496 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، حدثني عبادة أبو مروان، قال: أوحى الله عز وجل إلى موسى عليه السلام:
يا موسى ما لك ولدار الظالمين، إنها ليست لك بدار، أخرج منها همك، وفارقها بعقلك، فبئست الدار هي، إلا لعامل يعمل فيها فنعمت الدار له، يا موسى إني مرصد للظالم حتى أديل منه المظلوم.

(1/191)

497 - قال أبو بكر: قال محمد بن علي بن شقيق: عن أبيه قال: أخبرنا عبد الله، أخبرنا عبد الرحمن بن يزيد بن جابر عن هارون بن زيد قال: سئل الحسن عن قوله عز وجل {ثمنا قليلا} [البقرة: 41] ما الثمن القليل؟ قال: الدنيا بحذافيرها.
آخر كتاب ذم الدنيا والحمد لله رب العالمين وصلواته على نبينا محمد خاتم المرسلين.

(1/191)


باب ذم المراء - ذم الغيبة

ذم الغيبة والنميمة

بَابُ ذَمِّ الْمِرَاءِ

(1/5)

قَالَ الْإِمَامُ أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا سَنَةَ ثَمَانٍ وَسَبْعِينَ وَمِائَتَيْنِ:

1 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَسْتَكْمِلُ عَبْدٌ حَقِيقَةَ الْإِيمَانِ حَتَّى يَدَعَ الْمِرَاءَ وَإِنْ كَانَ مُحِقًّا وَيَدَعَ كَثِيرًا مِنَ الْحَدِيثِ مَخَافَةَ الْكَذِبِ»

(1/5)

2 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِا هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا أَنَسُ بْنُ عِيَاضٍ، عَنْ سَلَمَةَ بْنِ وَرْدَانَ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ أَوْسِ بْنِ الْحَدَثَانِ، أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَجَبَتْ وَجَبَتْ وَجَبَتْ» فَقَالَ أَصْحَابُهُ: مَا هَذَا الَّذِي قُلْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: «مَنْ تَرَكَ الْمِرَاءَ وَهُوَ مُحِقٌّ بُنِيَ لَهُ فِي رَبَضِ الْجَنَّةِ، وَمَنْ تَرَكَ الْكَذِبَ بُنِيَ لَهُ فِي رَبَضِ الْجَنَّةِ، وَمَنْ حَسُنَ خُلُقُهُ بُنِيَ لَهُ فِي رَبَضِ الْجَنَّةِ»

(1/5)

3 - حَدَّثَنِا عَبْدُ اللَّهِ، ثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، ثَنَا أُمَيَّةُ بْنُ خَالِدٍ، ثَنَا إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: حَدَّثَنِي ابْنُ كَعْبِ بْنِ مَالِكٍ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ طَلَبَ الْعِلْمَ لِيُجَارِيَ بِهِ الْعُلَمَاءَ أَوْ يُمَارِيَ بِهِ السُّفَهَاءَ أَوْ يَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَدْخَلَهُ اللَّهُ النَّارَ»

(1/5)

4 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو غَسَّانَ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ دَاوُدَ بْنِ شَابُورَ، قَالَ: سَمِعْتُهُ مِنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «أَيْ بُنَيَّ لَا تَعْلَمِ الْعِلْمَ تَبَاهِي به الْعُلَمَاءَ أَوْ تُمَارِي بِهِ السُّفَهَاءَ أَوْ تَرَائِي بِهِ فِي الْمَجَالِسِ»

(1/6)

5 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ حُرَيْثِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تُجَارِ أَخَاكَ وَلَا تُشَارِهِ وَلَا تُمَارِهِ»

(1/6)

7 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا الْمَسْعُودِيُّ، حَدَّثَنَا الْأَعْمَشُ، عَنْ مُجَاهِدٍ، قَالَ: حَدَّثَنِي مَوْلَايَ عَبْدُ اللَّهِ بْنُ السَّائِبِ، قَالَ: " كُنْتُ شَرِيكَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَاهِلِيَّةِ فَلَمَّا قَدِمْتُ الْمَدِينَةَ قَالَ لِي: «أَتَعْرِفُنِي؟ .» قُلْتُ: نَعَمْ كُنْتَ شَرِيكِي فَنِعْمَ الشَّرِيكُ كُنْتَ لَا تُدَارِي وَلَا تُمَارِي "

(1/6)

8 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا عَتَّابُ بْنُ بَشِيرٍ، عَنْ عَلِيِّ بْنِ بَذِيمَةَ، قَالَ: قِيلَ لِمَيْمُونِ بْنِ مِهْرَانَ: " مَا لَكَ لَا يُفَارِقُكَ أَخٌ لَكَ عَنْ قِلًى؟، قَالَ: «إِنِّي لَا أُشَارِيهِ وَلَا أُمَارِيهِ»

(1/6)


باب ما جاء في ذم التقعر في الكلام، باب ذم الخصومات - ذم الغيبة

ذم الغيبة والنميمة

بَابُ مَا جَاءَ فِي ذَمِّ التَّقَعُّرِ فِي الْكَلَامِ

(1/7)

10 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، حَدَّثَنَا دَيْلَمُ بْنُ غَزْوَانَ، عَنْ مَيْمُونٍ الْكُرْدِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي كُلُّ مُنَافِقٍ عَلِيمُ اللِّسَانِ»

(1/7)

11 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، قَالَ: جَاءَ عُمَرُ بْنُ سَعْدٍ إِلَى أَبِيهِ يَسْأَلُهُ حَاجَةً فَتَكَلَّمَ بَيْنَ يَدَيْ حَاجَتِهِ بِكَلَامٍ، فَقَالَ لَهُ سَعْدٌ: مَا كُنْتَ مِنْ حَاجَتِكَ أَبْعَدَ مِنْكَ الْيَوْمَ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَأْتِي النَّاسَ زَمَانٌ يَتَخَلَّلُونَ فِيهِ الْكَلَامَ بِأَلْسِنَتِهِمْ كَمَا تَتَخَلَّلُ الْبَقَرُ الْكَلَأَ بِأَلْسِنَتِهَا»

(1/7)

12 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ التُّرْجُمَانِيُّ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ الْأَنْصَارِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ، عَنْ أُمِّهِ، عَنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «شِرَارُ أُمَّتِي الَّذِينَ غُذُّوا بِالنِّعَمِ يَأْكُلُونَ أَلْوَانَ الطَّعَامِ وَيَلْبَسُونَ أَلْوَانَ الثِّيَابِ وَيَتَشَدَّقُونَ فِي الْكَلَامِ»

(1/8)

13 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا أَبُو تُمَيْلَةَ، قَالَ حَدَّثَنِي أَبُو جَعْفَرٍ النَّحْوِيُّ ثنا عَبْدِ اللَّهِ بْنِ ثَابِتٍ، حَدَّثَنَا صَخْرُ بْنُ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ عَنْ جَدِّهِ، قَالَ: بَيْنَمَا هُوَ جَالِسٌ بِالْكُوفَةِ فِي مَجْلِسٍ مَعَ أَصْحَابِهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ مِنَ الْبَيَانِ سِحْرًا، وَإِنَّ مِنَ الْعِلْمِ جَهْلًا، وَإِنَّ مِنَ الشِّعْرِ حِكَمًا، وَإِنَّ مِنَ الْقَوْلِ عِيَالًا» قَالَ صَعْصَعَةُ بْنُ صُوحَانَ - وَهُوَ أَحْدَثُ الْقَوْمِ سِنًّا: صَدَقَ اللَّهُ وَرَسُولُهُ وَلَوْ لَمْ يَقُلْهَا كَانَ كَذَلِكَ. قَالَ: فَتَوَسَّمَهُ رَجُلٌ مِنَ الْجُلَسَاءِ فَقَالَ لَهُ بَعْدَمَا تَصَدَّعَ الْقَوْمُ مِنْ مَجْلِسِهِمْ: مَا حَمَلَكَ عَلَى أَنْ قُلْتَ: صَدَقَ نَبِيُّ اللَّهِ وَإِنْ لَمْ يَقُلْ كَانَ كَذَلِكَ؟ قَالَ: بلى أَمَّا قَوْلُ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنَ الْبَيَانِ سِحْرًا» فَالرَّجُلُ يَكُونُ عَلَيْهِ الْحَقُّ وَهُوَ أَلْحَنُ بِالْحُجَجِ مِنْ صَاحِبِ الْحَقِّ فَيَسْحَرُ الْقَوْمَ بِبَيَانِهِ فَيَذْهَبُ الْحَقُّ وَهُوَ عَلَيْهِ. وَأَمَّا قَوْلُهُ: «إِنَّ مِنَ الْعِلْمِ جَهْلًا» : تَكَلُّفُ الْعَالِمِ إِلَى عِلْمِهِ مَا لَا يَعْلَمُ فَيُجَهِّلُهُ ذَلِكَ، وَأَمَّا قَوْلُهُ: «إِنَّ مِنَ الشِّعْرِ حِكَمًا» : فَهِيَ هَذِهِ الْمَوَاعِظُ وَالْأَمْثَالُ الَّتِي يَعِظُ بِهَا النَّاسَ. وَأَمَّا قَوْلُهُ: «إِنَّ مِنَ الْقَوْلِ عِيَالًا» فَعَرْضُكَ كَلَامَكَ وَحَدِيثُكَ عَلَى مَنْ لَيْسَ مِنْ شَأْنِهِ وَلَا يُرِيدُ

(1/8)

14 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْأَزْدِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «إِنَّ شَقَاشِقَ الْكَلَامِ مِنْ شَقَاشِقِ الشَّيْطَانِ»

(1/9)

حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، وَالْقَوَارِيرِيُّ، قَالَا حَدَّثَنَا يَحْيَى الْقَطَّانُ، عَنِ ابْنِ جُرَيْجٍ، أَخْبَرَنِي سُلَيْمَانُ بْنُ عَتِيقٍ، عَنْ طَلْقِ بْنِ حَبِيبٍ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا هَلَكَ الْمُتَنَطِّعُونَ ثَلَاثَ مَرَّاتٍ»

(1/10)

بَابُ ذَمِّ الْخُصُومَاتِ

(1/10)

15 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، حَدَّثَنَا مِسْكِينٌ أَبُو فَاطِمَةَ، حَدَّثَنَا رَجَاءُ أَبُو يَحْيَى، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَادَلَ فِي خُصُومَةٍ بِغَيْرِ عِلْمٍ لَمْ يَزَلْ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ»

(1/10)

16 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الْعَامِرِيُّ، حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ، عَنِ الْأَشْجَعِيِّ، حَدَّثَنَا الرَّبِيعُ بْنُ الْمَلَّاحِ، قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ، يَقُولُ: «إِيَّاكُمْ وَالْخُصُومَاتِ فَإِنَّهَا تَمْحَقُ الدِّينَ» وَحَدَّثَنِي مَنْ سَمِعَهُ يَقُولُ: «وَتُوَرِّثُ الشَّنَآنَ وَتُذْهِبُ الِاجْتِهَادَ»

(1/10)

17 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي، وَأَحْمَدُ بْنُ مَنِيعٍ، قَالَا: حَدَّثَنَا مَرْوَانُ بْنُ شُجَاعٍ، عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي أُمَيَّةَ، قَالَ: «مَا خَاصَمَ وَرِعٌ قَطُّ - يَعْنِي - فِي الدِّينِ»

(1/10)

18 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ صَالِحِ بْنِ مُسْلِمٍ، قَالَ: قَالَ عَامِرٌ: «لَقَدْ تَرَكَتْنِي هَذِهِ الصَّعَافِقَةُ وَلَلْمَسْجِدُ أَبْغَضُ إِلَيَّ مِنْ كُنَاسَةِ دَارِي» يَعْنِي أَصْحَابَ الْقِيَاسِ

(1/10)

19 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، ثَنَا وَكِيعٌ، حَدَّثَنَا ابْنُ جُرَيْجٍ، عَنِ ابْنِ أَبِي [ص:11] مُلَيْكَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَبْغَضَ الرِّجَالِ إِلَى اللَّهِ عَزَّ وَجَلَّ الْأَلَدُّ الْخَصِمُ»

(1/10)

20 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ هَانِئٍ، حَدَّثَنِي أَحْمَدُ بْنُ شُبُّوَيْهِ، حَدَّثَنِي سُلَيْمَانُ بْنُ صَالِحٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، عَنْ سَلْمِ بْنِ قُتَيْبَةَ، قَالَ: مَرَّ بِي بَشِيرُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرَةَ فَقَالَ: «مَا يُجْلِسُكَ؟» قُلْتُ: خُصُومَةٌ بَيْنِي وَبَيْنَ ابْنِ عَمٍّ لِي ادَّعَى شَيْئًا فِي دَارِي. قَالَ: " فَإِنَّ لِأَبِيكَ عِنْدِي يَدًا وَإِنِّي أُرِيدُ أَنْ أَجْزِيَكَ بِهَا وَإِنِّي وَاللَّهِ مَا رَأَيْتُ مِنَ شَيْءٍ أَذْهَبَ لِدِينٍ، وَلَا أَنْقَصَ لِمُرُوءَةٍ، وَلَا أَضْيَعَ لِلَذَّةٍ، وَلَا أَشْغَلَ لَقَلْبٍ مِنْ خُصُومَةٍ، قَالَ: فَقُمْتُ لِأَرْجِعَ. فَقَالَ خَصْمِي: مَا لَكَ؟ قُلْتُ: لَا أُخَاصِمُكَ. قَالَ: عَرَفْتَ أَنَّهُ حَقِّي. قُلْتُ: لَا، وَلَكِنَّي أُكْرِمُ نَفْسِي عَنْ هَذَا، وَسَأُبَّقِيكَ بِحَاجَتِكَ. قَالَ: فَإِنِّي لَا أَطْلُبُ مِنْهُ شَيْئًا هُوَ لَكَ. قَالَ: فَمَرَرْتُ بَعْدَ يَسِيرٍ وَهُوَ يُخَاصِمُ فَذَكَّرْتُهُ قَوْلَهُ، قَالَ: لَوْ كَانَ قَدْرَ خُصُومَتِكَ عَشْرَ مَرَّاتٍ فَعَلْتُ، وَلَكِنَّهُ مِرْغَابٌ أَكْثَرَ مِنْ عِشْرِينَ أَلْفَ أَلْفٍ "

(1/11)

21 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ لَيْثٍ، عَنِ الْحَكَمِ، عَنْ مَكْحُولٍ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، قَالَ: «لَا تُجَالِسُوا أَصْحَابَ الْخُصُومَاتِ فَإِنَّهُمُ الَّذِينَ يَخُوضُونَ فِي آيَاتِ اللَّهِ عَزَّ وَجَلَّ»

(1/11)

22 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، قَالَ: سَمْعِتُ سُفْيَانَ، عَنِ الْحَسَنِ، عَنْ عَمْرِو بْنِ فُضَيْلٍ، قَالَ: قَالَ إِبْرَاهِيمُ: " مَا [ص:12] خَاصَمْتُ، قَالَ: قُلْتُ: قَطُّ؟ " قَالَ ابْنُ دَاوُدَ: كَذَا يَعْنِي

(1/11)

23 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «مَنْ جَعَلَ دِينَهُ غَرَضًا لِلْخُصُومَاتِ مَاتَ أَكْثَرَ التَّنَقُّلَ»

(1/12)


باب الغيبة وذمها، تفسير الغيبة - ذم الغيبة

ذم الغيبة والنميمة

بَابُ الْغِيبَةِ وَذَمِّهَا

(1/13)

24 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا دَاوُدُ بْنُ قَيْسٍ، حَدَّثَنِي أَبُو سَعِيدٍ، مَوْلَى عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كَرِيزِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ، دَمُهُ، وَمَالُهُ، وَعِرْضُهُ»

(1/13)

25 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنَا سُفْيَانُ بْنُ حَمْزَةَ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَحَاسَدُوا، وَلَا تَبَاغَضُوا، وَلَا تَدَابَرُوا، وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا، وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا»

(1/13)

26 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا أَسْبَاطٌ، عَنْ أَبِي رَجَاءٍ الْخُرَاسَانِيِّ، عَنْ عَبَّادِ بْنِ كَثِيرٍ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي نَضْرَةَ، عَنْ جَابِرٍ، وَأَبِي سَعِيدٍ، رَضِيَ اللَّهُ عَنْهُمَا، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَالْغِيبَةَ؛ فَإِنَّ الْغِيبَةَ أَشَدُّ مِنَ الزِّنَا، إِنَّ الرَّجُلَ يَزْنِي فَيَتُوبُ فَيَتُوبُ اللَّهُ عَلَيْهِ، وَإِنَّ صَاحِبَ الْغِيبَةِ لَا يُغُفَرُ لَهُ حَتَّى يِغْفِرَ لَهُ صَاحِبُهُ»

(1/13)

27 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبِي عَتَّابٍ، حَدَّثَنَا عَبْدُ الْقُدُّوسِ أَبُو الْمُغِيرَةِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي عَلَى قَوْمٍ يَخْمُشُونَ وُجُوهَهُمْ بِأَظَافِيرِهِمْ، فَقُلْتُ يَا جِبْرِيلُ: مَنْ هَؤُلَاءِ؟ قَالَ: هَؤُلَاءِ الَّذِينَ يَغْتَابُونَ النَّاسَ وَيَقَعُونَ فِي أَعْرَاضِهِمْ "

(1/14)

28 - حَدَّثَنِا عَبْدُ اللَّهِ، ثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: قَالَ سُلَيْمُ بْنُ جَابِرٍ: أَتَيْتُ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: عَلِّمْنِي خَيْرًا يَنْفَعُنِي اللَّهُ بِهِ قَالَ: «لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تَصُبَّ مِنْ دَلْوِكَ فِي إِنَاءِ الْمُسْتسْقِي، وَأَنْ تَلْقَى أَخَاكَ بِبِشْرٍ حَسَنٍ، وَإِنْ أَدْبَرَ فَلَا تَغْتَابُهُ»

(1/14)

29 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ دِينَارٍ، حَدَّثَنَا مُصْعَبُ بْنُ سَلَّامٍ، عَنْ حَمْزَةَ بْنِ حَبِيبٍ الزَّيَّاتِ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْبَرَاءِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَسْمَعَ الْعَوَاتِقَ فِي بُيُوتِهَا فَقَالَ: «يَا مَعْشَرَ مَنْ آمَنَ بِلِسَانِهِ وَلَمْ يُؤْمِنْ بقَلْبُهُ، لَا تَغْتَابُوا الْمُسْلِمِينَ، وَلَا تَتَّبِعُوا عَوْرَاتِهِمْ، وَمَنْ يَتْبَعِ عَوْرَةَ أَخِيهِ يَتْبَعِ اللَّهُ عَوْرَتَهُ، وَمَنْ َتَبِعَ اللَّهُ عَوْرَتَهُ يَفْضَحْهُ وَهُوَ فِي جَوْفِ بَيْتِهِ»

(1/14)

30 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، وَأَحْمَدُ بْنُ عِمْرَانَ [ص:15] الْأَخْنَسُ، قَالَا: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ بْنِ جُرَيْجٍ، عَنْ أَبِي بَرْزَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا مَعْشَرَ مَنْ آمَنَ بِلِسَانِهِ وَلَمْ يُؤْمِنْ بِقَلْبِهِ لَا تَتَّبِعُوا عَوْرَاتِ الْمُسْلِمِينَ، وَلَا عَثَرَاتِهِمْ؛ فَإِنَّهُ مَنْ يَتْبَعْ عَثَرَاتِ الْمُسْلِمِينَ يَتْبَعِ اللَّهُ عَثْرَتَهُ، وَمَنْ يَتْبَعِ اللَّهُ عَثْرَتَهُ يَفْضَحْهُ اللَّهُ وَإِنْ كَانَ فِي بَيْتِهِ»

(1/14)

31 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنِ الْأَعْمَشِ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْبَصْرَةِ عَنْ أَبِي بَرْزَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «لَا تَتَّبِعُوا عَثَرَاتِ الْمُسْلِمِينَ؛ فَإِنَّهُ مَنْ يَتَّبَعْ عَثَرَاتِ الْمُسْلِمِينَ يَتَّبِعِ اللَّهُ عَثْرَتَهُ حَتَّى يَفْضَحَهُ فِي جَوْفِ بَيْتِهِ»

(1/15)

32 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَوْمِ يَوْمٍ وَقَالَ: «لَا يُفْطِرَنَّ أَحَدٌ حَتَّى آذَنَ لَهُ» فَصَامَ النَّاسُ حَتَّى إِذَا أَمْسَوْا جَعَلُ الرَّجُلُ يَجِيءُ فَيَقُولُ: يَا رَسُولَ اللَّهِ، إِنِّي ظَلِلْتُ صَائِمًا فَأَذِنْ لِي فَأَفْطِرُ، فَيَأْذَنُ لَهُ، وَالرَّجُلُ وَالرَّجُلُ حَتَّى جَاءَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، فَتَاتَانِ مِنْ أَهْلِكَ ظَلَّتَا صَائِمَتَيْنِ وَإِنَّهُمَا تَسْتَحِيَانِ أَنْ تَأْتِيَاِكَ، فَأَذِنْ لَهُمَا أَنْ تُفْطِرَا، فَأَعْرَضَ عَنْهُ، ثُمَّ عَاوَدَهُ فَأَعْرَضَ عَنْهُ، ثُمَّ عَاوَدَهُ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُمَا لَمْ يَصُومَا، وَكَيْفَ صَامَ مَنْ ظَلَّ هَذَا الْيَوْمَ يَأْكُلُ لُحُومَ النَّاسِ؟ اذْهَبْ فَمُرْهُمَا إِنْ كَانَتَا صَائِمَتَيْنِ أَنْ يَسْتَقِيئَا» فَرَجَعَ [ص:16] إِلَيْهِمَا فَأَخْبَرَهُمَا فَاسْتَقَاءَتَا فَقَاءَتْ كُلُّ وَاحِدَةٍ مِنْهُمَا عَلَقَةً مِنْ دَمٍ، فَرَجَعَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ، فَقَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٌ بِيَدِهِ، لَوْ بَقِيَتَا فِي بُطُونِهِمَا لَأَكَلَتْهُمَا النَّارُ»

(1/15)

33 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا سُلَيْمَانُ التَّيْمِيُّ، قَالَ: سَمِعْتُ رَجُلًا، يُحَدِّثُ فِي مَجْلِسِ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ عُبَيْدٍ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّ امْرَأَتَيْنِ مِنَ الْأَنْصَارِ صَامَتَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَجَلَسَتْ إِحْدَاهُمَا إِلَى الْأُخْرَى فَجَعَلَتَا تَأْكُلَانِ لُحُومَ النَّاسِ، فَجَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ هَاهُنَا امْرَأَتَيْنِ صَائِمَتَيْنِ وقَدْ كَادَتَا أَنْ تَمُوتَا مِنَ الْعَطَشِ، فَأَعْرَضَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَكَتْ ثُمَّ جَاءَهُ بَعْدَ ذَلِكَ - أَحْسَبُهُ قَالَ فِي الظَّهِيرَةِ - فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّهُمَا وَاللَّهِ لَقَدْ مَاتَتَا، أَوْ كَادَتَا أَنْ تَمُوتَا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِيتُونِي بِهِمَا» فَدَعَا بِعُسٍّ أَوْ قَدَحٍ فَقَالَ لِإِحْدَاهُمَا: «قِيئِي» فَقَاءَتْ مِنْ قَيْحٍ وَدَمٍ وَصَدِيدٍ حَتَّى مَلَأَتِ الْقَدَحَ، وَقَالَ لِلْأُخْرَى: «قِيئِي» فَقَاءَتْ مِنْ قَيْحٍ وَدَمٍ وَصَدِيدٍ حَتَّى مَلَأْتِ الْقَدَحَ فَقَالَ: «إِنَّ هَاتَيْنِ صَامَتَا عَمَّا أَحَلَّ اللَّهُ لَهُمَا، وَأَفَطَرَتَا عَلَى مَا حَرَّمَ اللَّهُ عَلَيهِمَا، جَلَسَتْ إِحْدَاهُمَا إِلَى الْأُخْرَى فَجَعَلَتَا تَأْكُلَانِ لُحُومَ النَّاسِ»

(1/16)

34 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، أَخْبَرَنِي هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: " دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً إِلَى الطَّعَامِ وَكَانَ فِي لِسَانِهَا شَيْءٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنِّي صَائِمَةٌ [ص:17] فَقَالَ: «لَمْ تَفْعَلِي» فَلَمَّا كَانَ يَوْمٌ آخَرُ تَحَفَّظَتْ بَعْضَ التَّحَفُّظِ فَدَعَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الطَّعَامِ فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي صَائِمَةٌ قَالَ: «قَدْ كِدْتِ وَلَمْ تَفْعَلِي» فَلَمَّا كَانَ فِي الْيَوْمِ الثَّالِثِ تَحَفَّظَتْ فَدَعَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي صَائِمَةٌ، قَالَ: «قَدْ فَعَلْتِ»

(1/16)

35 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الرِّبَا سَبْعُونَ حُوبًا أَيْسَرُهَا كَنِكَاحِ الرَّجُلِ أُمَّهُ، وَأَرْبَى الرِّبَا عِرْضُ الرَّجُلِ الْمُسْلِمِ»

(1/17)

36 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سَفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَرْبَى الرِّبَا تَفْضِيلُ الْمَرْءِ عَلَى أَخِيهِ بِالشَّتْمِ»

(1/17)

37 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ، قَالَ: سَمِعْتُ أَبِي، حَدَّثَنَا أَبُو مُجَاهِدٍ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الرِّبَا وَعَظَّمَ شَأْنَهُ، فَقَالَ: «إِنَّ الدِّرْهَمَ يُصِيبُهُ الرَّجُلُ مِنَ الرِّبَا أَعْظَمُ عِنْدَ اللَّهِ فِي الْخَطِيئَةِ مِنْ سِتٍّ وَثَلَاثِينَ زَنْيَةً يَزْنِيهَا الرَّجُلُ، وَأَرْبَى الرِّبَا عِرْضُ الرَّجُلِ الْمُسْلِمِ»

(1/17)

38 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ، أَخْبَرَنَا أَبُو الْعَوَّامِ وَاسْمُهُ عَبْدُ الْعَزِيزِ بْنُ رَبِيعٍ الْبَاهِلِيُّ، حَدَّثَنَا أَبُو الزُّبَيْرِ وَاسْمُهُ مُحَمَّدٌ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ، فَأَتَى عَلَى قَبْرَيْنِ يُعَذَّبُ صَاحِبَاهُمَا فَقَالَ: «أَمَا إِنَّهُمَا لَا يُعَذَّبَانِ فِي كَبِيرِ، وَيْلٌ أَمَّا أَحَدُهُمَا فَكَانَ يَغْتَابُ النَّاسَ وَأَمَّا الْآخَرُ فَكَانَ لَا يَتَأَذَّى مِنْ بَوْلِهِ» وَدَعَا رَسُولُ اللَّهِ بِجَرِيدَةٍ رَطْبَةٍ أَوْ جَرِيدَتَيْنِ فَكَسَرَهُمَا ثُمَّ أَمَرَ بِكُلِّ كِسْرَةٍ فَغُرِسَتْ عَلَى قَبْرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ سَيُهَوَّنُ مِنْ عَذَابِهِمَا مَا كَانَتَا رَطْبَتَيْنِ أَوْ مَا لَمْ تَيْبَسَا»

(1/18)

39 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسٍ، قَالَ: مَرَّ عَمْرُو بْنُ الْعَاصِ، رَضِيَ اللَّهُ عَنْهُ، عَلَى بَغْلٍ مَيِّتٍ، فَقَالَ: «وَاللَّهِ لَأَنْ يَأْكُلَ أَحَدُكُمْ مِنْ لَحْمِ هَذَا خَيْرٌ لَهُ مِنْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ»

(1/18)

40 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ عَمِّهِ مُوسَى بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَنْ أَكَلَ لَحْمَ أَخِيهِ فِي الدُّنْيَا قُرِّبَ إِلَيْهِ لَحْمُهُ فِي الْآخِرَةِ فَقِيلَ لَهُ: كُلْهُ مَيِّتًا كَمَا أَكَلْتَهُ حَيًّا فَيَأْكُلُهُ وَيَضُجُّ وَيُكْلَحُ "

(1/18)

41 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنْ هِشَامٍ، [ص:19] عَنِ ابْنِ سِيرِينَ، عَنْ عَبِيدَةَ السَّلْمَانِيِّ، قَالَ: «اتَّقُوا الْمُفْطِرَيْنِ الْغِيبَةَ وَالْكَذِبَ»

(1/18)

42 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، قَالَ: «الْمُسْلِمُ يَسْلَمُ لَهُ صَوْمُهُ يَتِّقِي الْغِيبَةَ وَالْكَذِبَ»

(1/19)

43 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنَا سَعِيدُ بْنُ عَامِرٍ، عَنِ الرَّبِيعِ بْنِ صَبِيحٍ: " أَنَّ رَجُلَيْنِ كَانَا قَاعِدَيْنِ عِنْدَ بَابٍ مِنْ أَبْوَابِ الْمَسْجِدِ الْحَرَامِ فَمَرَّ بِهِمَا رَجُلٌ كَأَنَّهُ مُخَنَّثٌ فَتَرَكَا ذَاكَ، فَقَالَا: لَقَدْ بَقِيَ فِيهِ مِنْهُ شَيْءٌ فَأُقِيمَتِ الصَّلَاةُ فَدَخَلَا فَصَلَّيَا مَعَ النَّاسِ فَحَاكَ فِي أَنْفُسِهِمَا شَيْءٌ مِمَّا قَالَا فَأَتَيَا عَطَاءً فَسَأَلَاهُ، فَأَمَرَهُمَا أَنْ يُعِيدَا الْوُضُوءَ وَالصَّلَاةَ، وَكَانَا صَائِمَيْنِ فَأَمَرَهُمَا أَنْ يَقْضِيَا صِيَامَ ذَلِكَ الْيَوْمِ "

(1/19)

44 - حَدَّثَنِا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ خَالِدٍ الرَّبَعِيِّ، قَالَ: " دَخَلْتُ الْمَسْجِدَ فَجَلَسْتُ إِلَى قَوْمٍ فَذَكَرُوا رَجُلًا فَنَهَيْتُهُمْ عَنْهُ فَكَفُّوا، ثُمَّ جَرَى بِهِمُ الْحَدِيثُ حَتَّى عَادُوا فِي ذِكْرِهِ فَدَخَلْتُ مَعَهُمْ فِي شَيْءٍ مِنْ أَمْرِهِ فَلَمَّا كَانَ مِنَ اللَّيْلِ رَأَيْتُ فِي الْمَنَامِ كَأَنَّ شَيْئًا أَسْوَدَ يُشْبِهُ الرَّجُلَ إِلَّا أَنَّهُ طَوِيلٌ جِدًّا مَعَهُ طَبَقٌ خِلَافٌ أَبْيَضٌ عَلَيْهِ لَحْمُ خِنْزِيرٍ، فَقَالَ: كُلْ، قُلْتُ: آكُلُ لَحْمَ خِنْزِيرٍ وَاللَّهِ لَا آكُلُهُ، فَأَخَذَ بِقَفَايَ وَقَالَ: كُلْ ـ انْتِهَارَةً شَدِيدَةً ـ وَدَسَّهُ فِي فَمِي، فَجَعَلْتُ أَلُوكُهُ وَلَا أُسِيغُهُ وَأَفْرَقُ أَنْ أُلْقِيَهُ وَاسْتَيْقَظْتُ، قَالَ: فَمحْلُوفَةٌ لَقَدْ مَكَثْتُ ثَلَاثِينَ يَوْمًا وَثَلَاثِينَ لَيْلَةً مَا آكُلُ طَعَامًا إِلَّا وَجَدْتُ طَعْمَ ذَلِكَ اللَّحْمِ فِي فَمِي " حَدَّثَنَا. . . . قَالَ أَبُو جَعْفَرٍ: حَدَّثَنَا الدَّقِيقِيُّ مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، بِإِسْنَادِهِ نَحْوَهُ. حَدَّثَنِا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، قَالَ:

45 - وَسَمِعْتُ يَحْيَى بْنَ أَيُّوبَ، يَذْكُرُ عَنْ نَفْسِهِ، أَنَّهُ رَأَى فِي الْمَنَامِ صُنِعَ بِهِ نَحْوُ هَذَا وَأَنَّهُ وَجَدَ طَعْمَ الدَّسَمِ عَلَى شَفَتَيْهِ أَيَّامًا وَذَلِكَ أَنَّهُ كَانَ يُجَالِسُ رَجُلًا كَانَ يَغْتَابُ النَّاسَ

(1/19)

47 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ أَبِي مَوْدُودٍ، عَنْ زَيْدٍ، مَوْلَى قَيْسٍ الْحَذَّاءِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُ: {وَلَا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات: 11] قَالَ: «لَا يَطْعَنْ بَعْضُكُمْ عَلَى بَعْضٍ»

(1/20)

حَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة: 1] قَالَ: " الْهُمَزَةُ: الطَّعَّانُ فِي النَّاسِ، وَاللُّمَزَةُ: الَّذِي يَأْكُلُ لُحُومَ النَّاسِ "

(1/20)

48 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، أَنَّ ذَا الْقَرْنَيْنِ، عَلَيْهِ السَّلَامُ، قَالَ لِبَعْضِ الْأُمَمِ: «مَا بَالُ كَلِمَتِكُمْ وَاحِدَةً وَطَرِيقَتِكُمْ مُسْتَقِيمَةً؟» قَالُوا: إِنَّا مِنْ قَبلٍ لَا نَتَخَادَعُ وَلَا يَغْتَابُ بَعْضُنَا بَعْضًا "

(1/20)

49 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ الْخَثْعَمِيُّ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ الْعِجْلِيِّ، عَنْ شُفَيِّ بْنِ مَاتِعٍ الْأَصْبَحِيِّ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْبَعَةٌ يُؤْذُونَ أَهْلَ النَّارِ عَلَى مَا بِهِمْ مِنَ الْأَذَى يَسْعَوْنَ بَيْنَ الْحَمِيمِ وَالْجَحِيمِ يَدْعُونَ بِالْوَيْلِ وَالثُّبُورِ، يَقُولُ بَعْضُ أَهْلِ النَّارِ لِبَعْضٍ: مَا بَالُ هَؤُلَاءِ قَدْ آذَوْنَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ قَالَ: فَرَجُلٌ مُغْلَقٌ عَلَيْهِ تَابُوتٌ مِنْ جَمْرٍ وَرَجُلٌ يَجُرُّ أَمْعَاءَهُ وَرَجُلٌ يَسِيلُ فُوهُ قَيْحًا وَدَمًا وَرَجُلٌ يَأْكُلُ لَحْمَهُ، فَيُقَالُ لِلَّذِي يَأْكُلُ لَحْمَهُ: مَا بَالُ الْأَبَعْدِ قَدْ آذَانَا عَلَى [ص:21] مَا بِنَا مِنَ الْأَذَى؟ فَيَقُولُ: إِنَّ الْأَبْعَدَ كَانَ يَأْكُلُ لُحُومَ النَّاسِ بِالْغِيبَةِ وَيَمْشِي بَالنَّمِيمَةِ "

(1/20)

50 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، وَيَزِيدُ بْنُ هَارُونَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: مَرَّ عَمْرُو بْنُ الْعَاصِ، رَضِيَ اللَّهُ عَنْهُ، عَلَى بَغْلٍ مَيِّتٍ فَقَالَ لِأَصْحَابِهِ: «وَاللَّهِ لَأَنْ يَأْكُلَ أَحَدُكُمْ مِنْ لَحْمِ هَذَا حَتَّى يَمْتَلِئَ خَيْرٌ لَهُ مِنْ أَنْ يَأْكُلَ لَحْمَ رَجُلٍ مُسْلِمٍ»

(1/21)

51 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ، عَنْ يَزِيدَ بْنِ قَوْذَرٍ، عَنْ كَعْبٍ، قَالَ: «الْغِيبَةُ تُحْبِطُ الْعَمَلَ»

(1/21)

52 - حَدَّثَنَا ابْنُ مَنِيعٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، قَالَ: " ذُكِرَ لَنَا أَنَّ عَذَابَ الْقَبْرِ ثَلَاثَةُ أَثْلَاثٍ: ثُلُثٌ مِنَ الْغِيبَةِ وَثُلُثٌ مِنَ الْبَوْلِ وَثُلُثٌ مِنَ النَّمِيمَةِ "

(1/21)

53 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ، أَخْبَرَنَا جُوَيْبِرٌ، عَنِ الضَّحَّاكِ، فِي قَوْلِهِ {وَلَا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات: 11] قَالَ: " اللَّمْزُ: النَّمِيمَةُ "

(1/21)

54 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي حَاتِمٍ الْأَزْدِيُّ، حَدَّثَنَا دَاوُودُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، قَالَ: سَمِعْتُ الْحَسَنَ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: «وَاللَّهِ لَلْغَيْبَةُ أَسْرَعُ فِي دِينِ الْمُؤْمِنِ مِنَ الْأَكْلَةِ فِي جَسَدِهِ»

(1/21)

55 - حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، قَالَ: بَلَغَنِي عَنْ عَتَّابِ بْنِ بَشِيرٍ، عَنْ خَصَّافٍ، وَخُصَيْفٍ، وَعَبْدِ الْكَرِيمِ بْنِ مَالِكٍ قَالُوا: «أَدْرَكْنَا السَّلَفَ وَهُمْ لَا يَرَوْنَ الْعِبَادَةَ فِي الصَّوْمِ وَلَا فِي الصَّلَاةِ وَلَكِنْ فِي الْكَفِّ عَنْ أَعْرَاضِ النَّاسِ»

(1/22)

56 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «إِذَا أَرَدْتَ أَنْ تَذْكُرَ عُيُوبَ صَاحِبِكَ فَاذْكُرْ عُيُوبَكَ»

(1/22)

57 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا كَثِيرُ بْنُ هِشَامٍ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ يَزِيدَ بْنِ الْأَصَمِّ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ،: قَالَ: «يُبْصِرُ أَحَدُكُمُ الْقَذَى فِي عَيْنِ أَخِيهِ وَيَنْسَى الْجَذْلَ فِي عَيْنِهِ»

(1/22)

58 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ، حَدَّثَنَا أَبُو عَقِيلٍ، عَنْ حَفْصِ بْنِ عُثْمَانَ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ يَقُولُ: «لَا تَشْغَلُوا أَنْفُسَكُمْ بِذِكْرِ النَّاسِ فَإِنَّهُ بَلَاءٌ وَعَلَيْكُمْ بِذِكْرِ اللَّهِ فَإِنَّهُ رَحْمَةٌ»

(1/22)

59 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْأَزْدِيُّ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ صَالِحٍ الْمُزَنِيِّ، قَالَ: كَتَبَ سَلْمَانُ إِلَى أَبِي الدَّرْدَاءِ، رَضِيَ اللَّهُ عَنْهُ: أَمَّا بَعْدُ: «فَإِنِّي أُوصِيكَ بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ؛ فَإِنَّهُ دَوَاءٌ، وَأَنْهَاكَ عَنْ ذِكْرِ النَّاسِ؛ فَإِنَّهُ دَاءٌ»

(1/22)

60 - حَدَّثَنَا نَصْرُ بْنُ طَرْخَانَ، حَدَّثَنَا عِمْرَانُ بْنُ خَالِدٍ الْخُزَاعِيُّ، قَالَ: كَانَ الْحَسَنُ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: «ابْنَ آدَمَ، إِنَّكَ لَنْ تُصِيبَ حَقِيقَةَ الْإِيمَانِ حَتَّى لَا تَعِيبَ النَّاسَ بِعَيْبٍ هُوَ فِيكَ، وَحَتَّى تَبْدَأَ بِصَلَاحِ ذَلِكَ الْعَيْبِ فَتُصْلِحَهُ مِنْ نَفْسِكِ، فَإِذَا فَعَلْتَ ذَلِكَ كَانَ شُغْلُكَ فِي خَاصَّةِ نَفْسِكَ، وَأَحَبُّ الْعِبَادِ إِلَى اللَّهِ عَزَّ وَجَلَّ مَنْ كَانَ هَكَذَا»

(1/22)

61 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: «مَا أَحْسَبُ أَحَدًا تَفَرَّغَ لِعُيُوبِ النَّاسِ إِلَّا مِنْ غَفْلَةٍ غَفَلَهَا عَنْ نَفْسِهِ»

(1/23)

62 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ أَبِيهِ، قَالَ: قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ: «إِذَا رَأَيْتُمُ الرَّجُلَ مُوَلعًا بِعُيُوبِ النَّاسِ نَاسِيًا لِعَيْبِهِ فَاعْلَمُوا أَنَّهُ قَدْ مُكِرَ بِهِ»

(1/23)

63 - حَدَّثَنِي أَبِي، أَخْبَرَنَا الْأَصْمَعِيُّ، عَنْ مُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ حَزْمٍ الْقُطَعِيِّ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: «مَا ذَكَرْتُ أَحَدًا بِسُوءٍ بَعْدَ أَنْ يَقُومَ مِنْ عِنْدِي»

(1/23)

64 - حَدَّثَنِي أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ، حَدَّثَنَا الْأَصْمَعِيُّ، عَنْ أَبِيهِ، قَالَ: كَانَ الْأَحْنَفُ بْنُ قَيْسٍ إِذَا ذُكِرَ عِنْدَهُ رَجُلٌ قَالَ: «دَعُوهُ يَأْكُلُ رِزْقَهُ وَيَأْتِي عَلَيْهِ أَجَلُهُ» وَقَالَ عَنْ غَيْرِ أَبِيهِ: إِنَّ الْأَحْنَفَ قَالَ: «دَعُوهُ يَأْكُلُ رِزْقَهُ وَيَكْفِي قِرْنَهُ»

(1/23)

65 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا جَعْفَرُ بْنُ حَسَّانَ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «يَا ابْنَ آدَمَ، تُبْصِرُ الْقَذَى فِي عَيْنِ أَخِيكَ وَتَدَعُ الْجَذْلَ مُعْتَرِضًا فِي عَيْنِكَ»

(1/23)

66 - حَدَّثَنَا الْعَبَّاسُ الْعَنْبَرِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، حَدَّثَنَا مُحْرِزٌ وَهُوَ أَبُو رَجَاءٍ الشَّامِيُّ، عَنْ عُمَرَ بْنِ عَبْدِ اللَّهِ، عَنْ عِمْرَانَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ: «عَلَيْكُمْ بِذِكْرِ اللَّهِ فَإِنَّهُ شِفَاءٌ، وَإِيَّاكُمْ وَذِكْرَ النَّاسِ فَإِنَّهُ دَاءٌ» [ص:24] "

(1/23)

78 - أَخْبَرَنَا عُبَيْدُ اللَّهِ الْعَتَكِيُّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الْهُنَيْدُ بْنُ الْقَاسِمِ، قَالَ: سَمِعْتُ غِبْطَةَ بِنْتَ خَالِدٍ، قَالَتْ: سَمِعْتُ عَائِشَةَ تَقُولُ: " لَا يَغْتَابُ مِنْكُنَّ أَحَدٌ أَحَدًا فَإِنِّي قُلْتُ لِامْرَأَةٍ مَرَّةً وَأَنَا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ هَذِهِ لَطَوِيلَةٌ الذَّيْلِ فَقَالَ: «الْفِظِي الْفِظِي» فَلَفِظْتُ بَضْعَةً مِنْ لَحْمٍ "

(1/24)

70 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، قَالَ: ذَكَرَ الشَّيْبَانِيُّ عَنْ حَسَّانَ بْنِ مُخَارِقٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: " دَخَلَتِ امْرَأَةٌ قَصِيرَةٌ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فَقُلْتُ بِإِبْهَامِي هَكَذَا، وَأَشَرْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَصِيرَةٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اغْتَبْتِهَا

(1/24)

79 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، حَدَّثَنِي أَبِي، قَالَ: وَحَدَّثَنِي وَاصِلٌ مَوْلَى أَبِي عُيَيْنَةَ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ عُرْفُطَةَ، عَنْ طَلْحَةَ بْنِ نَافِعٍ وَهُوَ أَبُو سُفْيَانَ، عَنْ جَابِرٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَارْتَفَعَتْ لَنَا رِيحُ جِيفَةٍ مِنْتِنَةٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَتَدْرُونَ مَا هَذِهِ الرِّيحُ؟ هَذِهِ رِيحُ الَّذِينَ يَغْتَابُونَ الْمُؤْمِنِينَ»

(1/26)

80 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الْمَسْعُودِيُّ، وَقَيْسُ بْنُ الرَّبِيعِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ مَلَكَا، أَوْ عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، أَيُّ الْإِسْلَامِ أَفْضَلُ؟ قَالَ: «أَنْ يَسْلَمَ الْمُسْلِمُونَ مِنْ لِسَانِكَ وَيَدِكَ»

(1/26)

تَفْسِيرُ الْغِيبَةِ

(1/27)

67 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «هَلْ تَدْرُونَ مَا الْغِيبَةُ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «ذِكْرُكَ أَخَاكَ بِمَا يَكْرَهُ» قِيلَ: أَرَأَيْتَ إِنْ كَانَ فِيهِ مَا أَقُولُ؟ قَالَ: «إِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدِ اغْتَبْتَهُ وَإِنْ لَمْ يَكُنْ فِيهِ فَقَدْ بَهَتَّهُ»

(1/27)

68 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنِ الْمُثَنَّى بْنِ الصَّبَّاحِ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ عَنْ مُعَاذِ بْنِ جَبَلٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: " ذُكِرَ رَجُلٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: مَا أَعْجَزَهُ، فَقَالَ رَسُولُ اللِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اغْتَبْتُمْ أَخَاكُمْ» قُلْنَا: يَا رَسُولَ اللَّهِ،: قُلْنَا مَا فِيهِ قَالَ: «إِنْ قُلْتُمْ مَا لَيْسَ فِيهِ فَقَدْ بَهَتُّمُوهُ»

(1/27)

69 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ، عَنْ أَبِي حُذَيْفَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، أَنَّهَا ذَكَرَتِ امْرَأَةً فَقَالَتْ: إِنَّهَا قَصِيرَةٌ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اغْتَبْتِهَا»

(1/27)

71 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، ثَنَا قُرَّانُ بْنُ تَمَامٍ، عَنْ مُحَمَّدِ بْنِ أَبِي حُمَيْدٍ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: يَا رَسُولَ اللَّهِ، مَا أَعْجَزَ فُلَانًا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَكَلْتُمْ لَحْمَ أَخِيكُمْ وَاغْتَبْتُمُوهُ»

(1/27)

72 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَبَّاسٍ الْجُرَيْرِيِّ، عَنْ سِنَانِ بْنِ سَلَمَةَ، قَالَ: كُنْتُ مَعَ أَبِي عِنْدَ ابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُ، فَسُئِلَ عَنِ الْغِيبَةِ، فَقَالَ ابْنُ عُمَرَ، رَضِيَ اللَّهُ عَنْهُ: " الْغِيبَةُ: أَنْ تَقُولَ مَا فِيهِ، وَالْبُهْتَانُ: أَنْ تَقُولَ مَا لَيْسَ فِيهِ "

(1/27)

73 - حَدَّثَنِا عَبْدُ اللَّهِ، ثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: «إِذَا قُلْتَ مَا فِي الرَّجُلِ وَأَنْتَ تَعْلَمُ أَنَّهُ يَكْرَهُ ذَلِكَ فَقَدِ اغْتَبْتَهُ وَإِذَا قُلْتُ مَا لَيْسَ فِيهِ فَقَدْ بَهَتَّهُ»

(1/27)

74 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، ثَنَا ابْنُ عُلَيَّةَ، ثَنَا هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ قَالَ: كَانَ ابْنُ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: «الْغِيبَةُ أَنْ تَذْكُرَ مِنْ أَخِيكَ مَا تَعْلَمُ فِيهِ فَإِذَا قُلْتَ مَا لَيْسَ فِيهِ فَذَلِكَ الْبُهْتَانُ»

(1/27)

75 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ عُمَرَ بْنِ سَيْفٍ، قَالَ: قَالَ الْحَسَنُ: " يَخْشَوْنَ أَنْ يَكُونَ قَوْلُنَا: حُمَيْدٌ الطَّوِيلُ، غِيبَةً "

(1/27)

76 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُيَسَّرٍ أَبُو سَعْدٍ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ، قَالَ: ذَكَرَ ابْنُ سِيرِينَ رَجُلًا فَقَالَ: ذَلِكَ الرَّجُلُ الْأَسْوَدُ، ثُمَّ قَالَ: «أَسْتَغْفِرُ، اللَّهَ إِنِّي أُرَانِي قَدِ اغْتَبْتُهُ»

(1/27)

77 - حَدَّثَنِا عَبْدُ اللَّهِ، ثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، قَالَ: «الْغِيبَةُ أَنْ يَقُولَ الرَّجُلُ مَا هُوَ فِيهِ مِمَّا يَكْرَهُ»

(1/27)


باب الغيبة التي يحل لصاحبها الكلام بها، باب ذب المسلم عن عرض أخيه - ذم الغيبة

ذم الغيبة والنميمة

بَابُ الْغِيبَةِ الَّتِي يَحِلُّ لِصَاحِبِهَا الْكَلَامُ بِهَا

(1/27)

81 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: سَمِعْتُ عُرْوَةَ قَالَ: حَدَّثَتْنِي عَائِشَةُ، رَضِيَ اللَّهُ عَنْهَا، قَالَتِ: اسْتَأْذَنَ رَجُلٌ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «ائْذَنُوا لَهُ فَبِئْسَ ابْنُ الْعَشِيرَةِ أَوْ بِئْسَ رَجُلُ الْعَشِيرَةِ» فَلَمَّا أَنْ دَخَلَ أَلَانَ لَهُ الْقَوْلَ فَلَمَّا خَرَجَ قُلْنَا لَهُ: قُلْتَ الَّذِي قُلْتَ ثُمَّ أَلَنْتَ لَهُ الْقَوْلَ، فَقَالَ: «أَيْ عَائِشَةُ، شَرُّ النَّاسِ مَنْزِلَةً عِنْدَ اللَّهِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ مَنْ وَدَعَهُ أَوْ تَرَكَهُ النَّاسُ اتِّقَاءَ شَرِّهِ»

(1/27)

82 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عُثْمَانُ بْنُ مَطَرٍ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، أَنَّ رَجُلًا، أَقْبَلَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي حَلْقَةٍ فَأَثْنَوْا عَلَيْهِ شَرًّا فَرَحَّبَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا قَامَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «شَرُّ النَّاسِ مَنْزِلَةً يَوْمَ الْقِيَامَةِ مَنْ يُخَافُ لِسَانُهُ أَوْ يُخَافُ شَرُّهُ»

(1/27)

83 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو طَالِبٍ عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ، حَدَّثَنَا الْجَارُودُ بْنُ يَزِيدَ، عَنْ بَهْزِ بْنِ حَكِيمٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ [ص:28] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَتَرْعَوْنَ عَنْ ذِكْرِ الْفَاجِرِ مَتَى يَعْرِفُهُ النَّاسُ؟ اذْكُرُوهُ بِمَا فِيهِ يَحْذَرْهُ النَّاسُ»

(1/27)

84 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، قَالَ: «إِنَّمَا الْغِيبَةُ لِمَنْ لَمْ يُعْلِنِ بالْمَعَاصِي»

(1/28)

85 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بنُ مَغْرَاءَ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، قَالَ: " ثَلَاثٌ كَانُوا لَا يَعْدُوهُنَّ مِنَ الْغِيبَةِ: الْإِمَامُ الْجَائِرُ، وَالْمُبْتَدِعُ، وَالْفَاسِقُ الْمُجَاهِرُ بِفِسْقِهِ "

(1/28)

86 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «لَيْسَ بَيْنَكَ وَبَيْنَ الْفَاسِقِ حُرْمَةٌ»

(1/28)

87 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «لَيْسَ لِمُبْتَدِعٍ غِيبَةٌ»

(1/28)

88 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنْ هَانِئِ بْنِ أَيُّوبَ، قَالَ: سَأَلْتُ مُحَارِبَ بْنَ دِثَارٍ عَنْ غِيبَةِ الرَّافِضَةِ قَالَ: «إِنَّهُمْ إِذَنْ لَقَوْمُ صِدْقٍ»

(1/28)

89 - حَدَّثَنِا عَبْدُ اللَّهِ، قَالَ: بَلَغَنِي عَنْ أَحْمَدَ بْنِ عِمْرَانَ الْأَخْنَسِيِّ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَيَّانَ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: " ثَلَاثَةٌ لَيْسَ لَهُمْ غِيبَةٌ: الظَّالِمُ وَالْفَاسِقُ وَصَاحِبُ الْبِدْعَةِ "

(1/28)

90 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبِي رَحِمَهُ اللَّهُ أَخْبَرَنَا هُشَيْمٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانُوا لَا يَرَوْنَهَا غِيبَةً مَا لَمْ يُسَمَّ صَاحِبُهَا»

(1/28)

91 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا رَبَاحُ بْنُ الْجَرَّاحِ الْعَبْدِيُّ، حَدَّثَنَا سَابِقُ بْنُ عَبْدِ اللَّهِ - وَكَانَ مِنَ الْبَكَّائِينَ - عَنْ أَبِي خَلَفٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، [ص:29] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا مُدِحَ الْفَاسِقُ غَضِبَ اللَّهُ وَاهْتَزَّ لِذَلِكَ الْعَرْشُ»

(1/28)

92 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، حَدَّثَنَا الْمُعَافَى بْنُ عِمْرَانَ، عَنْ سَابِقٍ، عَنْ أَبِي خَلَفٍ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمُ: «إِنَّ اللَّهَ يَغْضَبُ إِذَا مُدِحَ الْفَاسِقُ»

(1/29)

94 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي يَحْيَى بْنُ جَعْفَرٍ، أَخْبَرَنَا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ الْجُدِّيُّ، حَدَّثَنَا الصَّلْتُ بْنُ طَرِيفٍ، قَالَ: قُلْتُ لِلْحَسَنِ: الرَّجُلُ الْفَاجِرُ الْمُعْلِنُ بِفُجُورِهِ ذِكْرِي لَهُ بِمَا فِيهِ غِيبَةٌ؟ قَالَ: «لَا وَلَا كَرَامَةَ»

(1/29)

95 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ هَمَّامٍ، عَنْ قَتَادَةَ، قَالَ عُمَرُ بْنُ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ: «لَيْسَ لِفَاجِرٍ حُرْمَةٌ» وَكَانَ رَجُلٌ قَدْ خَرَجَ مَعَ يَزِيدَ بْنِ الْمُهَلَّبِ فَكَانَ الْحَسَنُ إِذَا ذَكَرَهُ هَرَّتَهُ

(1/29)

96 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ حُمَيْدٍ الطَّوِيلِ، قَالَ: ذَكَرُوا الْغِيبَةَ عِنْدَ سَعِيدِ بْنِ جُبَيْرٍ فَقَالَ: «مَا اسْتَقْبَلْتَهُ بِهِ ثُمَّ قُلْتَهُ مِنْ وَرَائِهِ فَلَيْسَ بِغِيبَةٍ»

(1/29)

97 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ شَرِيكٍ، عَنْ [ص:30] عَقِيلٍ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: " ثَلَاثٌ لَيْسَ لَهُمْ غِيبَةٌ: صَاحِبُ هَوًى، وَالْفَاسِقُ الْمُعْلِنُ بِالْفِسْقِ، وَالْإِمَامُ الْجَائِرُ "

(1/29)

98 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ زَائِدَةَ بْنِ قُدَامَةَ، قَالَ: قُلْتُ لِمَنْصُورِ بْنِ الْمُعْتَمِرِ: إِذَا كُنْتُ صَائِمًا أَنَالُ مِنَ السُّلْطَانِ؟ قَالَ: " لَا، قُلْتُ: فَأَنَالُ مِنْ أَصْحَابِ الْأَهْوَاءِ؟ قَالَ: نَعَمْ "

(1/30)

99 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الْمُبَارَكُ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «إِذَا ظَهَرَ عَوْرُهُ فَلَا غِيبَةَ لَهُ، نَحْوَ الْمُخَنَّثِ وَنَحْوَ الْحَرُورِيَّةِ»

(1/30)

100 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي عُبَيْدُ اللَّهِ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا الصَّلْتُ بْنُ طَرِيفٍ الْمَغْوَلِيُّ، قَالَ: سَأَلْتُ الْحَسَنَ، رَضِيَ اللَّهُ عَنْهُ، قُلْتُ: رَجُلٌ قَدْ عَلِمْتُ مِنْهُ الْفُجُورَ وَقَتَلْتُهُ عِلْمًا أَفَذِكْرِي لَهُ غِيبَةٌ؟ قَالَ: «لَا، وَلَا نِعْمَتْ عَيْنٌ لِلْفَاجِرِ»

(1/30)

101 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي، أَخْبَرَنَا عَلِيُّ بْنُ شَقِيقٍ، أَخْبَرَنَا خَارِجَةُ، حَدَّثَنَا جَابَانَ، عَنِ الْحَسَنِ، رَفَعَهُ قَالَ: " ثَلَاثَةٌ لَا تَحْرُمُ عَلَيْكَ أَعْرَاضُهُمُ: الْمُجَاهِرُ بِالْفِسْقِ، وَالْإِمَامُ الْجَائِرُ، وَالْمُبْتَدِعُ "

(1/31)

بَابُ ذَبِّ الْمُسْلِمِ عَنْ عِرْضِ أَخِيهِ

(1/31)

102 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ رَدَّ عَنْ عِرْضِ أَخِيهِ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَرُدَّ عَنْ عِرْضِهِ يَوْمَ الْقِيَامَةِ»

(1/31)

103 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي زِيَادٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ رَدَّ عَنْ عِرْضِ أَخِيهِ بِالْمَغِيبَةِ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُعْتِقَهُ مِنَ النَّارِ»

(1/31)

104 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ، حَدَّثَنَا أَبُو مُنْقِذٍ الْقُرَشِيُّ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ حَمَى عِرْضَ أَخِيهِ فِي الدُّنْيَا بَعَثَ اللَّهُ عَزَّ وَجَلَّ مَلَكًا - يَوْمَ الْقِيَامَةِ - يَحْمِيهِ عَنِ النَّارِ»

(1/32)

105 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ لَيْثِ بْنِ سَعْدٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ سُلَيْمِ بْنِ زَيْدٍ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سَمِعَ إِسْمَاعِيلَ بْنَ بَشِيرٍ مَوْلَى بَنِي مُغَالَةَ يَقُولُ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ، وَأَبَا طَلْحَةَ بْنَ سَهْلٍ الْأَنْصَارِيَّيْنِ، رَضِيَ اللَّهُ عَنْهُمَا، يَقُولَانِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنَ امْرِئٍ يَخْذُلَ امْرَأً مُسْلِمًا فِي مَوْطِنٍ فَيُنْتَهَكُ فِيهِ حُرْمَتُهُ وَيُنْتَقَصُ فِيهِ مِنْ عِرْضِهِ إِلَّا خَذَلَهُ اللَّهُ عَزَّ وَجَلَّ فِي مَوْطِنٍ يُحِبُّ فِيهِ نُصْرَتَهُ وَمَا مِنْ مُسْلِمٍ يَنْصُرُ امْرَأً مُسْلِمًا فِي مَوْطِنٍ يُنْتَقَصُ فِيهِ مِنْ عِرْضِهِ وَتُنْتَهَكُ فِيهِ حُرْمَتُهُ إِلَّا نَصَرَهُ اللَّهُ فِي مَوْطِنٍ يُحِبُّ فِيهِ نُصْرَتَهُ» قَالَ يَحْيَى: وَحَدَّثَنِيهِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عُتْبَةَ بْنِ شَدَّادٍ

(1/32)

106 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، ثَنَا أَبُو الْمُحَبَّرِ الْحِمْصِيُّ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا وُقِعَ فِي الرَّجُلِ وَأَنْتَ فِي مَلَأٍ فَكُنْ لِلرَّجُلِ نَاصِرًا وَلِلْقَوْمِ زَاجِرًا، أَوْ قُمْ عَنْهُمْ، ثُمَّ تَلَا هَذِهِ الْآيَةَ: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات: 12] "

(1/32)

107 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ أَبُو إِسْحَاقَ، حَدَّثَنَا فَهْدُ بْنُ عَوْفٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ عَنِ الْعَلَاءِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنِ اغْتِيبَ عِنْدَهُ [ص:33] أَخُوهُ الْمُسْلِمُ فَلَمْ يَنْصُرْهُ وَهُوَ يَسْتَطِيعُ نَصْرَهُ أَدْرَكَهُ اللَّهُ عَزَّ وَجَلَّ فِي الدُّنْيَا وَالْآخِرَةِ»

(1/32)

108 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا جُنْدُبُ بْنُ مُوسَى، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «مَنْ نَصَرَ أَخَاهُ الْمُسْلِمَ بِالْغَيْبِ نَصَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ»

(1/33)

109 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، أَنَّ عُمَرَ، قَالَ: " مَا يَمْنَعُكُمْ إِذَا رَأَيْتُمُ السَّفِيهَ يَخْرِقُ أَعْرَاضَ النَّاسِ أَنْ تَعْرُبُوا عَلَيْهِ؟ قَالُوا: نَخَافُ لِسَانَهُ قَالَ: «ذَاكَ أَدْنَى أَنْ لَا تَكُونُوا شُهَدَاءَ»

(1/33)

110 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنْ يَحْيَى بْنِ الْحُصَيْنِ، قَالَ: سَمِعْتُ طَارِقًا، قَالَ: كَانَ بَيْنَ سَعْدٍ، وَخَالِدٍ كَلَامٌ فَذَهَبَ رَجُلٌ يَقَعُ فِي خَالِدٍ عِنْدَ سَعْدٍ فَقَالَ: «مَهْ إِنَّ مَا بَيْنَنَا لَمْ يَبْلُغْ دِينِنَا»

(1/33)

111 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ شَيْخٍ، مِنْ قُرَيْشٍ قَالَ: قَالَ مَوْلًى لِعَمْرِو بْنِ عُتْبَةَ بْنِ أَبِي سُفْيَانَ: رَآنِي عَمْرُو بْنُ عُتْبَةَ وَأَنَا مَعَ رَجُلٍ وَهُوَ يَقَعُ فِي آخَرَ فَقَالَ: " لي: «وَيْلَكَ - وَلَمْ يَقُلْهَا لِي قَبْلَهَا وَلَا بَعْدَهَا - نَزِّهْ سَمْعَكَ عَنِ اسْتِمَاعِ الْخَنَا كَمَا تُنَزِّهُ لِسَانَكَ عَنِ الْقَوْلِ بِهِ؛ فَإِنَّ الْمُسْتَمِعَ شَرِيكُ الْقَائِلِ وَإِنَّمَا نَظَرَ إِلَى شَرِّ مَا فِي وِعَائِهِ فَأَفْرَغَهُ فِي وِعَائِكَ وَلَوْ رَدَدْتَ كَلِمَةَ سَفِيهٍ فِي فِيهِ لَسَعِدَ بِهَا رَادُّهَا كَمَا شَقِيَ بِهَا قَائِلُهَا»

(1/33)

112 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ، أَنَّ إِسْمَاعِيلَ بْنَ يَحْيَى الْمَعَافِرِيَّ، أَخْبَرَهُ عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ حَمَى مُؤْمِنًا مِنْ مُنَافِقٍ بِغِيبَةٍ بَعَثَ اللَّهُ مَلَكًا يَحْمِي لَحْمَهُ يَوْمَ الْقِيَامَةِ مِنْ نَارِ جَهَنَّمَ وَمَنْ قَفَّا مُسْلِمًا بِشَيْءٍ يُرِيدُ شَيْنَهُ بِهِ حَبَسَهُ اللَّهُ عَلَى جِسْرِ جَهَنَّمَ حَتَّى يَخْرُجَ مِمَّا قَالَ»

(1/34)

113 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو بَكْرِ بْنُ هَاشِمِ بْنِ الْقَاسِمِ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ حَزْمٍ، قَالَ: «كَانَ مَيْمُونُ بْنُ سِيَاهٍ لَا يَغْتَابُ وَلَا يَدَعُ أَحَدًا عِنْدَهُ يَغْتَابُ يَنْهَاهُ فَإِنِ انْتَهَى وَإِلَّا قَامَ»

(1/34)

114 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا أَبُو بَكْرٍ النَّهْشَلِيُّ، عَنْ مَرْزُوقٍ أَبِي بَكْرٍ التَّيْمِيِّ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ، رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ رَدَّ عَنْ عِرْضِ أَخِيهِ رَدَّ اللَّهُ عَزَّ وَجَلَّ عَنْ وَجْهِهِ النَّارَ يَوْمَ الْقِيَامَةِ»

(1/34)


باب ما جاء في ذم النميمة، باب ذم ذي اللسانين - ذم الغيبة

ذم الغيبة والنميمة

بَابُ مَا جَاءَ فِي ذَمِّ النَّمِيمَةِ

(1/35)

115 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ وَاصِلٍ الْأَحْدَبِ، عَنْ أَبِي وَائِلٍ، قَالَ: بَلَغَ حُذَيْفَةَ عَنْ رَجُلٍ أَنَّهُ يَنُمُّ الْحَدِيثَ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ نَمَّامٌ»

(1/35)

116 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامٍ، عَنْ حُذَيْفَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ» قَالَ الْأَعْمَشُ: وَالْقَتَّاتُ: النَّمَّامُ "

(1/35)

حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَبَّكُمْ إِلَى اللَّهِ أَحَاسِنُكُمْ أَخْلَاقًا الْمُوَطَّئُونَ أَكْنَافًا الَّذِينَ يَأْلَفُونَ وَيُؤْلَفُونَ وَإِنَّ أَبْغَضَكُمْ إِلَى اللَّهِ الْمَشَّاءُونَ بِالنَّمِيمَةِ، الْمُفَرِّقُونَ بَيْنَ الْإِخْوَانِ، الْمُلْتَمِسُونَ لِلْبُرَآءِ [ص:36] الْعَنَتَ»

(1/35)

118 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ، عَنْ شُعْبَةَ، عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: إِنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «أَلَا أُنَبِّئُكُمْ بِالْعِضَةِ؟ هِيَ النَّمِيمَةُ الْقَالَّةُ بَيْنَ النَّاسِ»

(1/36)

119 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا دَاوُدُ الْعَطَّارُ، عَنِ ابْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ بِشِرَارِكُمْ؟» قَالُوا: بَلَى قَالَ: «الْمَشَّاءُونَ بِالنَّمِيمَةِ الْمُفْسِدُونَ بَيْنَ الْأَحِبَّةِ الْبَاغُونَ لِلْبُرَآءِ الْعَنَتَ»

(1/36)

120 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ، عَنْ مُوسَى بْنِ مِسْكِينٍ عَنْ أَبِي ذَرٍّ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَشَادَ عَلَى مُسْلِمٍ كَلِمَةً لِيَشِينَهُ بِهَا بِغَيْرِ حَقٍّ شَانَهُ اللَّهُ بِهَا فِي النَّارِ يَوْمَ الْقِيَامَةِ»

(1/36)

121 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ وَهَيْبٍ يَعْنِي ابْنَ خَالِدٍ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ سُلَيْمَانَ بْنِ عَمْرِو بْنِ ثَابِتٍ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ، أَنَّهُ سَمِعَ أَبَا الدَّرْدَاءِ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: «أَيُّمَا رَجُلٍ أَشَاعَ عَلَى [ص:37] رَجُلٍ كَلِمَةً وَهُوَ مِنْهَا بَرِيءٌ لِيَشِينَهُ بِهَا فِي الدُّنْيَا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُدْنِيهِ بِهَا يَوْمَ الْقِيَامَةِ فِي النَّارِ»

(1/36)

122 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا جُهَيْرُ بْنُ يَزِيدَ، عَنْ خِدَاشِ بْنِ عَبَّاسٍ أَبُو عَيَّاشٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ شَهِدَ عَلَى مُسْلِمٍ بِشَهَادَةٍ لَيْسَ لَهَا بِأَهْلٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ»

(1/37)

123 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عَبْدِ الْمَلِكِ، عَنْ أَنَسٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «مَنْ أَكَلَ بِأَخِيهِ الْمُسْلِمِ أُكْلَةً أَطْعَمَهُ اللَّهِ بِهَا أُكْلَةً مِنَ النَّارِ وَمَنْ لَبِسَ بِأَخِيهِ الْمُسْلِمِ ثَوْبًا أَلْبَسُهُ اللَّهُ بِهِ ثَوْبًا مِنَ النَّارِ، وَمَنْ أَقَامَ بِأَخِيهِ الْمُسْلِمِ مُقَامَ سُمْعَةٍ أَوْ رِيَاءٍ أَقَامَهُ اللَّهُ مُقَامَ رِيَاءٍ وَسُمْعَةٍ»

(1/37)

124 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا ابْنُ لَهِيعَةَ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ زُرَيْرٍ الْغَافِقِيِّ، عَنْ عَلِيٍّ، عَلَيْهِ السَّلَامُ قَالَ: «النَّاقِلُ الْكَلِمَةَ الزُّورَ وَالَّذِي يَمُدُّ بِحَبْلِهَا فِي الْإِثْمِ سَوَاءٌ»

(1/37)

125 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي [ص:38] خَالِدٍ، عَنْ شُبَيْلِ بْنِ عَوْفٍ، قَالَ: كَانَ يُقَالُ: «مَنْ سَمِعَ بِفَاحِشَةٍ، فَأَفْشَاهَا فَهُوَ كَالَّذِي أَبْدَاهَا»

(1/37)

126 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، عَنْ مِسْكِينٍ أَبُو فَاطِمَةَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ أَبِي الْجَوْزَاءِ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا: أَخْبِرْنِي مَنْ هَذَا الَّذِي يَذُمُّهُ اللَّهُ بِالْوَيْلِ؟ فَقَالَ: {وَيْلٌ لِكُلِّ هُمَزَةٍ} [الهمزة: 1] . قَالَ: «هُوَ الْمَشَّاءُ بِالنَّمِيمَةِ الْمُفَرِّقُ بَيْنَ الْإِخْوَانِ وَالْمُغْرِي بَيْنَ الْجَمِيعِ»

(1/38)

127 - حَدَّثَنِا عَبْدُ اللَّهِ، أَخْبَرَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ: {حَمَالَةَ الْحَطَبِ} [المسد: 4] قَالَ: «كَانَتْ تَمْشِي بِالنَّمِيمَةِ»

(1/38)

128 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي هَاشِمٍ، عَنْ أَبِي الْعَالِيَةِ، أَوْ غَيْرِهِ قَالَ: حُدِّثْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَتَانِي الْبَارِحَةَ رَجُلَانِ فَاكْتَنَفَانِي فَانْطَلَقَا بِي حَتَّى أَتَيَا بِي عَلَى رَجُلٍ فِي يَدِهِ كُلَّابٌ يُدْخِلُهُ فِي فِي رَجُلٍ فَيَشُقُّ شِدْقَهُ حَتَّى يَبْلُغَ لَحْيَيْهِ فَيَعُودُ فَيَأْخُذُ فِيهِ فَقُلْتُ: مَنْ هَذَا؟ قَالَ: هُمُ الَّذِينَ يَسْعَوْنَ بِالنَّمِيمَةِ "

(1/38)

129 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، قَالَ: " لَمَّا تَعَجَّلَ مُوسَى عَلَيْهِ السَّلَامُ إِلَى رَبِّهِ رَأَى فِي ظِلِّ الْعَرْشِ رَجُلًا فَغَبَطَهُ بِمَكَانِهِ وَقَالَ: إِنَّ هَذَا الْكَرِيمُ عَلَى رَبِّهِ - جَلَّ وَعَزَّ - فَسَأَلَ رَبَّهُ يُخْبِرُهُ بِاسْمِهِ فَلَمْ يُخْبِرْهُ وَقَالَ: أُحَدِّثُكَ مِنْ أَمْرِهِ [ص:39] بِثَلَاثٍ: كَانَ لَا يَحْسِدُ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ تَعَالَى مِنْ فَضْلِهِ، وَكَانَ لَا يَعُقُّ وَالِدَيْهِ، وَلَا يَمْشِي بِالنَّمِيمَةِ "

(1/38)

130 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا خَالِدٌ، عَنْ بَيَانٍ، عَنْ حَكِيمِ بْنِ جَابِرٍ، رَحِمَهُ اللَّهُ، قَالَ: «مَنْ أَشَاعَ فَاحِشَةً فَهُوَ كَبَادِيهَا»

(1/39)

131 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، ثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، رَحِمَهُ اللَّهُ، قَالَ: كَانَتْ لَنَا جَارِيَةٌ أَعْجَمِيَّةٌ فَحَضَرَتْهَا الْوَفَاةُ فَجَعَلَتْ تَقُولُ: " هَذَا فُلَانٌ يَتَمَرَّغُ فِي الْحَمَأَةِ فَلَمَّا مَاتَتْ سَأَلْنَا عَنِ الرَّجُلِ، فَقَالُوا: مَا كَانَ بِهِ بَأْسٌ، إِلَّا أَنَّهُ يَمْشِي بِالنَّمِيمَةِ "

(1/39)

132 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ أَبُو إِسْحَاقَ، حَدَّثَنِي زَيْدُ بْنُ عَوْفٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ حُمَيْدٍ: " أَنَّ رَجُلًا سَاوَمَ بِعَبْدٍ فَقَالَ مَوْلَاهُ: إِنِّي أَبْرَأُ إِلَيْكَ مِنَ النَّمِيمَةِ، قَالَ: نَعَمْ أَنْتَ بَرِيءٌ مِنْهَا، قَالَ: فَاشْتَرَاهُ فَجَعَلَ يَقُولُ لِمَوْلَاهُ: إِنَّ امْرَأَتَكَ تَبْغِي وَتَفْعَلُ وَإِنَّهَا تُرِيدُ أَنْ تَقْتُلَكَ وَيَقُولُ لِلْمَرْأَةِ: إِنَّ زَوْجَكِ يُرِيدُ أَنْ يَتَزَوَّجَ عَلَيْكِ وَيَتَسَرَّى عَلَيْكِ، فَإِنْ أَرَدْتِ أَنْ أُعَطِّفَهُ عَلَيْكِ فَلَا يَتَزَوَّجُ عَلَيْكِ وَلَا يَتَسَرَّى فَخُذِي الْمُوسَى فَاحْلَقِي الشَّعْرَ مِنْ حَلْقِهِ إِذَا نَامَ، وَقَالَ لِلزَّوْجِ: إِنَّهَا تُرِيدُ أَنْ تَقْتُلَكَ إِذَا نِمْتَ، قَالَ: فَذَهَبَ فَتَنَاوَمَ لَهَا وَجَاءَتْ بِالْمُوسَى لِتَحْلِقَ شَعْرَةً مِنْ حَلْقِهِ، فَأَخَذَ بِيَدِهَا فَقَتَلَهَا فَجَاءَ أَهْلُهَا فَاسْتَعْدَوْا عَلَيْهِ فَقَتَلُوهُ "

(1/39)

133 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ فِي قَوْلِهِ {فَخَانَتَاهُمَا} [التحريم: 10] قَالَ: «لَمْ يَكُنْ زِنًى، وَلَكِنَّ امْرَأَةَ نُوحٍ كَانَتْ تُخْبِرُ أَنَّهُ مَجْنُونٌ، وَامْرَأَةَ لُوطٍ تُخْبِرُ بِالضَّيْفِ إِذَا نَزَلَ»

(1/39)

135 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، عَنْ هَمَّامٍ، رَحِمَهُ اللَّهُ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ، رَضِيَ اللَّهُ عَنْهُ، فَذَكَرُوا رَجُلًا أَنَّهُ يَنْقُلُ الْحَدِيثَ إِلَى عُثْمَانَ، رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ»

(1/40)

136 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَكَلَ بِأَخِيهِ الْمُسْلِمِ أُكْلَةً فِي الدُّنْيَا أَطْعَمَهُ اللَّهُ بِهَا أُكْلَةً مِنَ النَّارِ، وَمَنْ لَبِسَ بِأَخِيهِ الْمُسْلِمِ ثَوْبًا فِي الدُّنْيَا أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبًا مِنْ نَارٍ، وَمَنْ سَمَّعَ بِأَخِيهِ الْمُسْلِمِ سَمَّعَ اللَّهُ بِهِ يَوْمَ الْقِيَامَةِ»

(1/40)

137 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، أَخْبَرَنِي ابْنُ وَهْبٍ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ، عَنْ يَزِيدَ بْنِ قَوْذَرٍ، عَنْ كَعْبٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «اتَّقُوا النَّمِيمَةَ؛ فَإِنَّ صَاحِبَهَا لَا يَسْتَرِيحُ مِنْ عَذَابٍ الْقَبْرِ»

(1/40)

بَابُ ذَمِّ ذِي اللِّسَانَيْنِ

(1/41)

138 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ، حَدَّثَنَا شَرِيكٌ، حَدَّثَنَا الرُّكَيْنُ بْنُ الرَّبِيعِ، عَنْ نُعَيْمِ بْنِ حَنْظَلَةَ، عَنْ عَمَّارِ بْنِ يَاسِرٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ لَهُ وَجْهَانِ فِي الدُّنْيَا كَانَ لَهُ لِسَانَانِ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ»

(1/41)

139 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تَجِدُونَ مِنْ شِرَارِ عِبَادِ اللَّهِ يَوْمَ الْقِيَامَةِ ذَا الْوَجْهَيْنِ الَّذِي يَأْتِي هَؤُلَاءِ بِحَدِيثِ هَؤُلَاءِ، وَهَؤُلَاءِ بِحَدِيثِ هَؤُلَاءِ»

(1/41)

140 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تَجِدُونَ مِنْ شِرَارِ النَّاسِ ذَا الْوَجْهَيْنِ الَّذِي يَأْتِي هَؤُلَاءِ بِوَجْهٍ وَهَؤُلَاءِ بِوَجْهٍ»

(1/41)

141 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ الْمَسْعُودِيُّ، عَنْ مَالِكِ بْنِ أَسْمَاءِ بْنِ خَارِجَةَ، قَالَ: كُنْتُ مَعَ أَبِي أَسْمَاءَ إِذْ جَاءَ رَجُلٌ إِلَى أَمِيرٍ مِنَ الْأُمَرَاءِ فَأَثْنَى عَلَيْهِ وَأَطْرَاهُ، ثُمَّ جَاءَ إِلَى أَبِي أَسْمَاءَ فَجَلَسَ إِلَيْهِ فِي جَانِبِ الدَّارِ فَجَرَى حَدِيثُهُمَا فَمَا بَرِحَ [ص:42] حَتَّى وَقَعَ فِيهِ فَقَالَ أَبُو أَسْمَاءَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: «إِنَّ ذَا اللِّسَانَيْنِ فِي الدُّنْيَا لَهُ يَوْمَ الْقِيَامَةِ لِسَانَانِ مِنْ نَارٍ»

(1/41)

142 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا سَلَّامُ بْنُ سُلَيْمٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ غَرِيبٍ الْهَمْدَانِيِّ، قَالَ: قُلْتُ لِابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا: إِنَّا إِذَا دَخَلْنَا عَلَى الْأُمَرَاءِ زَكَّيْنَاهُمْ بِمَا لَيْسَ فِيهِمْ، فَإِذَا خَرَجْنَا دَعَوْنَا اللَّهَ عَلَيْهِمْ، قَالَ: «كُنَّا نَعُدُّ ذَلِكَ النِّفَاقَ»

(1/42)

حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، حَدَّثَنَا الْأَعْمَشُ، عَنْ إِبْرَاهِيمَ، عَنْ أَبِي الشَّعْثَاءِ، قَالَ: قِيلَ لِابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا: إِنَّا نَدْخُلُ عَلَى أُمَرَائِنَا فَنَقُولُ الْقَوْلَ، فَإِذَا خَرَجْنَا قُلْنَا غَيْرَهُ، فَقَالَ: «كُنَّا نَعُدُّ ذَلِكَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النِّفَاقَ»

(1/42)

144 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنِ الْحَسَنِ، وَقَتَادَةَ، عَنْ أَنَسٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ ذَا لِسَانَيْنِ فِي الدُّنْيَا جُعِلَ لَهُ لِسَانَانِ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ»

(1/42)

145 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ، حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَنْبَغِي لِذِي الْوَجْهَيْنِ أَنْ يَكُونَ أَمِينًا عِنْدَ اللَّهِ عَزَّ وَجَلَّ»

(1/42)


باب ما نهي عنه العباد من أن يسخر بعضهم من بعض، باب كفارة الاغتياب - ذم الغيبة

ذم الغيبة والنميمة

بَابُ مَا نُهِيَ عَنْهُ الْعِبَادُ مِنْ أَنْ يَسْخَرَ بَعْضُهُمْ مِنْ بَعْضٍ

(1/43)

146 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ: أَخْبَرَنِي عَنْ سِمَاكِ بْنِ حَرْبٍ، عَنْ أَبِي صَالِحٍ، عَنْ أُمِّ هَانِئٍ، رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِهِ جَلَّ وَعَزَّ {وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت: 29] قَالَ: «كَانُوا يَحْذِفُونَ أَهْلَ الطَّرِيقِ وَيَسْخَرُونَ مِنْهُمْ فَهُوَ الْمُنْكَرُ الَّذِي كَانُوا يَأْتُونَ»

(1/43)

147 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا سُفْيَانُ بْنُ سَعِيدٍ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ، عَنْ أَبِي حُذَيْفَةَ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: حَكَيْتُ إِنْسَانًا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا أُحِبُّ أَنَّى حَكَيْتُ إِنْسَانًا وَأَنَّ لِي كَذَا وَكَذَا»

(1/43)

148 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ الْجُنَيْدِ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ هِشَامِ بْنِ [ص:44] عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَوَعَظَهُمْ فِي ضَحِكِهِمْ مِنَ الضَّرْطَةِ وَقَالَ: «عَلَامَ يَضْحَكُ أَحَدُكُمْ مِمَّا يَفْعَلُ؟»

(1/43)

149 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ مُبَارَكٍ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْمُسْتَهْزِئِينَ بِالنَّاسِ يُفْتَحُ لِأَحَدِهِمْ بَابٌ مِنَ الْجَنَّةِ فَيُقَالُ: هَلُمَّ فَيَجِيءُ بِكَرْبِهِ وَغَمَّهِ فَإِذَا جَاءَ أُغْلِقَ دُونَهُ، ثُمَّ يُفْتَحُ لَهُ بَابٌ آخَرُ، فَيُقَالُ: هَلُمَّ، فَيَجِيءُ بِكَرْبِهِ وَغَمِّهِ، فَإِذَا جَاءَ أُغْلِقَ دُونَهُ، فَمَا يَزَالُ كَذَلِكَ حَتَّى أَنَّ الرَّجُلَ لَيُفْتَحُ لَهُ الْبَابُ فَيُقَالُ لَهُ: هَلُمَّ هَلُمَّ، فَمَا يَأْتِيهُ "

(1/44)

150 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنِ الْحَسَنِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْبَلَاءُ مُوَكَّلٌ بِالْمَنْطِقِ»

(1/44)

151 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا إِسْرَائِيلُ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ، قَالَ: «إِنِّي لَأَجِدُ نَفْسِي تُحَدِّثُنِي بِالشَّيْءِ فَمَا يَمْنَعُنِي أَنْ أَتَكَلَّمَ بِهِ إِلَّا مَخَافَةُ أَنِ ابْتَلَى بِمِثْلِهِ»

(1/44)

152 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَبِي يَزِيدَ [ص:45] الْهَمْدَانِيُّ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ مُعَاذِ بْنِ جَبَلٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عَيَّرَ أَخَاهُ بِذَنْبٍ» قَالَ ابْنُ مَنِيعٍ: قَالَ أَصْحَابُنَا: «قَدْ تَابَ مِنْهُ لَمْ يَمُتْ حَتَّى يَفْعَلَهُ»

(1/44)

153 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، رَحِمَهُ اللَّهُ، قَالَ: كَانُوا يَقُولُونَ: «مَنْ رَمَى أَخَاهُ بِذَنْبٍ قَدْ تَابَ إِلَى اللَّهِ جَلَّ وَعَزَّ مِنْهُ لَمْ يَمُتْ حَتَّى يَبْتَلِيَهُ اللَّهُ بِهِ»

(1/45)

154 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى، حَدَّثَنَا بِشْرُ بْنُ عُمَارَةَ، عَنْ أَبِي رَوْقٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا، فِي قَوْلِهِ: {يَا وَيْلَتَنَا مَا لِهَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا} قَالَ: " الصَّغِيرَةُ: التَّبَسُّمُ وَالِاسْتِهْزَاءُ بِالْمُؤْمِنِ، وَالْكَبِيرَةُ: الْقَهْقَهَةُ بِذَلِكَ "

(1/45)

بَابُ كَفَّارَةِ الِاغْتِيَابِ

(1/46)

155 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو عُبَيْدَةَ عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ، حَدَّثَنَا أَبِي، حَدَّثَنَا عَنْبَسَةُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَفَّارَةُ مَنِ اغْتَبْتَ أَنْ تَسْتَغْفِرَ لَهُ»

(1/46)

156 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ اللَّيْثِيُّ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ مُجَاهِدٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «كَفَّارَةُ أَكْلِكَ لَحْمَ أَخِيكَ أَنْ تُثْنِيَ عَلَيْهِ وَتَدْعُوَ لَهُ بِخَيْرٍ»

(1/46)

157 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَبُو النَّضْرِ الدِّمَشْقِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ أَبِي شَيْبَةَ يَحْيَى بْنِ يَزِيدَ الرَّهَاوِيِّ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، أَنَّهُ سُئِلَ عَنِ التَّوْبَةِ مِنَ الْفِرْيَةِ قَالَ: " تَمْشِي إِلَى صَاحِبِكَ فَتَقُولُ: كَذَبْتُ بِمَا قُلْتُ لَكَ وَظَلَمْتُ وَأَسَأْتُ فَإِنْ أَخَذْتَ بِحَقِّكَ وَإِنْ شِئْتَ عَفَوْتَ "

(1/46)

158 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا دَاوُدُ بْنُ مُعَاذِ ابْنُ أُخْتِ مَخْلَدِ بْنِ حُسَيْنٍ، عَنْ شَيْخٍ، لَهُ، عَنْ أَبِي حَازِمٍ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «مَنِ اغْتَابَ أَخَاهُ فَلْيَسْتَغْفِرْ لَهُ فَإِنَّ ذَلِكَ كَفَّارَةٌ لِذَلِكَ»

(1/46)

159 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْعُقَيْلِيُّ، حَدَّثَنَا أَبُو عَوْنٍ صَاحِبُ الْقِرَبِ، عَنْ مَالِكِ بْنِ دِينَارٍ، رَحِمَهُ اللَّهُ، قَالَ: " مَرَّ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ وَالْحَوَارِيُّونَ عَلَى جِيفَةِ كَلْبٍ فَقَالَ الْحَوَارِيُّونَ: مَا أَنْتَنَ رِيحَ هَذَا ‍‍ فَقَالَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ: «مَا أَشَدَّ بَيَاضَ أَسْنَانِهِ» يَعِظُهُمْ وَيَنْهَاهُمْ عَنِ الْغِيبَةِ

(1/47)

160 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعَ الْمُهَلَّبُ بْنُ أَبِي صُفْرَةَ، رَجُلًا يَغْتَابُ رَجُلًا فَقَالَ: «اكْفُفْ وَاللَّهِ لَا يُنَقَّى فُوكَ مِنْ سَهْكِهَا»

(1/47)

161 - حَدَّثَنِي حُسَيْنٌ، قَالَ: سَمِعَ عَلِيُّ بْنُ الْحُسَيْنِ، رَجُلًا يَغْتَابُ رَجُلًا فَقَالَ: «إِيَّاكَ وَالْغِيبَةَ فَإِنَّهَا إِدَامُ كِلَابِ النَّاسِ»

(1/47)

162 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا الْحُسَيْنُ، قَالَ: سَمِعَ قُتَيْبَةُ بْنُ مُسْلِمٍ، رَجُلًا يَغْتَابُ رَجُلًا فَقَالَ: «أَمَا وَاللَّهِ لَقَدْ تَلَمَّظْتَ بِمُضْغَةٍ طَالَمَا لَفِظَتْهَا الْكِرَامُ»

(1/47)

163 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنَا حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، أَنَّهُ حُدِّثَ عَنْ بِشْرِ بْنِ السَّرِيِّ، قَالَ: قَالَ مَنْصُورُ بْنُ زَاذَانَ: «إِنَّ الرَّجُلَ مِنْ إِخْوَانِي يَلْقَانِي فَأَفْرَحُ إِنْ لَمْ يَكُنْ يَسُوؤُنِي فِي صَدِيقِي وَيُبَلِّغُنِي الْغِيبَةَ مِمَّنِ اغْتَابَنِي وَإِنِّي لَفِي جَهْدٍ مِنْ جَلِيسِي حَتَّى يُفَارِقَنِي مَخَافَةَ أَنْ يَأْثَمَ وَيُؤْثِمَنِي»

(1/47)

164 - حَدَّثَنِا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو الْحَسَنِ الرَّقِّيُّ عَلِيُّ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، حَدَّثَنِي أَبِي، عَنِ الْحَسَنِ، رَحِمَهُ اللَّهُ، أَنَّهُ كَانَ يَقُولُ: «إِيَّاكُمْ وَالْغِيبَةَ، وَالَّذِي نَفْسِي بِيَدِهِ لَهِيَ أَسْرَعُ فِي الْحَسَنَاتِ مِنَ النَّارِ فِي الْحَطَبِ»

(1/47)


ذم الكذب

قال المحقق أنه أفرد هذه الرسالة من كتاب (الصمت وآداب اللسان) لابن أبي الدنيا
فهو جزء من كتاب وليس كتابا مستقلا

(/)

ذم الكذب وأهله

(1/15)

1 - حدثنا علي بن الجعد، أنبأنا شُعْبَةُ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ، قَالَ: سَمِعْتُ سليم بن عامر، يحدث عن أوسط بن إِسْمَاعِيلَ بْنِ أَوْسَطَ،: سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه بعد ما قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِسَنَةٍ قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوَّلٍ مَقَامِي هَذَا، ثُمَّ بكى، ثم [قال صلى الله عليه وسلم] : (إِيَّاكُمْ وَالْكَذِبَ، فَإِنَّهُ مَعَ الْفُجُورِ، وَهُمَا فِي النار) .

(1/15)

2 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (إِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا) .

(1/15)

3 - حدثنا علي بن الجعد، أنبأنا شُعْبَةُ، أَخْبَرَنِي عُمَرُ بْنُ مُرَّةَ، قَالَ: سَمِعْتُ مُرَّةَ الْهَمْدَانِيَّ،: قَالَ: كَانَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: إِيَّاكُمْ وَالْكَذِبَ، فَإِنَّهُ يَهْدِي إِلَى النَّارِ، وَمَا يَزَالُ الرَّجُلُ يَكْذِبُ حَتَّى يكذب عِنْدَ اللَّهِ كَذَّابًا، وَيَثْبُتَ الْفُجُورُ فِي قَلْبِهِ، فَلَا يَكُونُ لِلْبِرِّ مَوْضِعُ إِبْرَةٍ يَسْتَقِرُّ فِيهَا.

(1/16)

4 - حَدَّثَنَا أَبُو حَفْصٍ الصَّيْرَفِيُّ، حَدَّثَنَا أَبُو دَاوُدَ، حَدَّثَنَا شُعْبَةُ، أَخْبَرَنِي مَنْصُورٌ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ،: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: (آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اؤْتُمِنَ خَانَ) .

(1/16)

5 - حَدَّثَنَا أَبُو حَفْصٍ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ، حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اؤْتُمِنَ خَانَ) .

(1/16)

6 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَإِنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ، حَتَّى يَدَعَهَا: إِذَا وَعَدَ أَخْلَفَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا خَاصَمَ فَجَرَ، وَإِذَا عَاهَدَ غدر) .

(1/17)

7 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، قَالَ: سَمِعْتُ الْأَعْمَشَ ذَكَرَهُ، عَنْ أَبِي إِسْحَاقَ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (عَلَى كُلِّ خَلَّةٍ يُطْبَعُ، أَوْ يُطْوَى عَلَيْهَا الْمُؤْمِنُ، إِلَّا الْخِيَانَةَ والكذب) .

(1/17)

8 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا الضَّحَّاكُ بن مخلد، عن ابْنُ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ: الشَّيْخُ [الزَّانِي] ، وَالْإِمَامُ الْكَذَّابُ، وَالْعَائِلُ الْمَزْهُوُّ) .

(1/17)

9 - حدثنا إسماعيل بن خالد، حَدَّثَنَا يَعْلَى بْنُ الْأَشْدَقِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَرَادٍ،: قَالَ: قَالَ أَبُو الدَّرْدَاءِ رَضِيَ الله عنه: يارسول الله، هل يكذب المؤمن؟ قال [صلى الله عليه وسلم] : (لايؤمن بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ، [مَنْ حَدَّثَ فَكَذَبَ) .

(1/18)

10 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن إسماعيل بن أبي خالد، وبيان، سَمِعَا قَيْسَ بْنَ أَبِي حَازِمٍ، سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ،: يَقُولُ: أَيُّهَا النَّاسُ، إِيَّاكُمْ وَالْكَذِبَ، فَإِنَّهُ مُجَانِبُ الْإِيمَانِ.

(1/18)

11 - حدثنا علي بن الجعد، أنبأنا نَصْرُ بْنُ طَرِيفٍ الْبَاهِلِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَيْسَرَةَ، عَنْ عُبَيْدِ بْنِ سَعْدٍ، عَنْ عَائِشَةَ رضي الله عنه،: قَالَتْ: مَا كَانَ مِنْ خُلُقٍ أَشَدَّ عِنْدَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ، وَلَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَطَّلِعُ عَلَى الرَّجُلِ مِنْ أَصْحَابِهِ عَلَى الْكَذِبِ، فَمَا يَنْحَلُّ مِنْ صَدْرِهِ حَتَّى يَعْلَمَ أَنَّهُ قَدْ أَحْدَثَ لِلَّهِ مِنْهَا توبة.

(1/18)

12 - حَدَّثَنِي أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ أَيُّوبَ الْمُخَرِّمِيُّ، حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ هَارُونَ أَبُو هِشَامٍ الْغَسَّانَيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ رَضِيَ الله عنهما،: رفعه فقال: (إِنَّ الْعَبْدَ لَيَكْذِبُ الْكَذِبَةَ، فَيَتَبَاعَدُ الْمَلَكُ مِنْهُ مِيلًا أَوْ مِيلَيْنِ مِمَّا جَاءَ بِهِ) .

(1/19)

13 -[حدثني] عبد العزيز بن بحر، أنبأنا أَبُو عَقِيلٍ، عَنْ مُحَمَّدِ بْنِ نُعَيْمٍ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ، عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ، عَنْ جَدِّهِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: أَعْظَمُ الْخَطَايَا عِنْدَ اللَّهِ: اللِّسَانُ الْكَذُوبُ، وَشَرُّ النَّدَامَةِ: نَدَامَةُ يوم القيامة.

(1/19)

14 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا سُفْيَانُ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَابِسٍ، حَدَّثَنِي نَاسٌ مِنْ أَصْحَابِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ،: أَنَّهُ كَانَ يَقُولُ فِي خُطْبَتِهِ: شَرُّ الرَّوَايَا رَوَايَا الْكَذِبِ، وَأَعْظَمُ الْخَطَايَا اللِّسَانُ الْكَذُوبُ.

(1/20)

15 -[حَدَّثَنِي] يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ جعفر، [أخبرني] أبو سهيل، عن أبيه، عن أبي هريرة رضي اللَّهُ عَنْهُ،: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: (آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اؤْتُمِنَ خان) .

(1/20)

16 - حدثني أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا إِسْحَاقُ الْأَزْرَقُ، عَنْ عَوْفٍ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: يعد من النفاق: اختلاف وَالْعَمَلِ، وَاخْتِلَافُ السِّرِّ وَالْعَلَانِيَةِ، وَالْمَدْخَلِ وَالْمَخْرَجِ، وَأَصْلُ النِّفَاقِ، وَالَّذِي بُنِيَ عَلَيْهِ النِّفَاقُ: الْكَذِبُ.

(1/20)

17 - حَدَّثَنِي الْحُسَيْنُ بْنُ السَّكَنِ بْنِ أَبِي السَّكَنِ، حَدَّثَنَا الْمُعَلَّى بْنُ أَسَدٍ، حَدَّثَنَا الْحَسَنُ بْنُ مَيْمُونٍ الْحَضْرَمِيُّ، قَالَ: سَمِعْتُ إِيَاسَ بْنَ مُعَاوِيَةَ رَحِمَهُ اللَّهُ،: يَقُولُ: إِنَّ الْكَذِبَ عِنْدِي: مَنْ يَكْذِبُ فِيمَا لَا يَضُرُّهُ وَلَا يَنْفَعُهُ، فَأَمَّا رجل كذب كذبة يرد عَنْ نَفْسِهِ بِهَا بَلِيَّةً، أَوْ يَجُرُّ إِلَى نفسه بها معروفا فليس عندي بكذاب.

(1/20)

18 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدٍ النِّيلِيُّ، [حَدَّثَنَا] الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ مالك بن أنس رضي الله عنه،: قال: قال عمر بن عبد العزيز عَنْهُ: مَا كَذَبْتُ كَذْبَةً مُنْذُ شَدَدْتُ عَلَيَّ إزاري.

(1/21)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مَحْمُودُ بْنُ خَالِدٍ، [حَدَّثَنَا] أَبِي، [حَدَّثَنِي] عِيسَى بْنُ الْمُسَيَّبِ، عَنْ عَدِيِّ بْنِ ثَابِتٍ،: قَالَ: قَالَ: عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَحَبُّكُمْ إِلَيْنَا مَا لَمْ نَرَكُمْ، أَحْسَنُكُمُ اسْمًا، فَإِذَا رَأَيْنَاكُمْ، فَأَحَبُّكُمْ إِلَيْنَا أَحْسَنُكُمْ خُلُقًا، فَإِذَا اخْتَبَرْنَاكُمْ، فَأَحَبُّكُمْ إِلَيْنَا أَصْدَقُكُمْ حَدِيثًا، وَأَعْظَمُكُمْ أَمَانَةً.

(1/21)

20 - حَدَّثَنَا مُحَمَّدُ بْنُ علي بن الحسن بن [شقيق] المروزي، أنبأنا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، [حَدَّثَنَا] الْفُضَيْلُ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ ثَرْوَانَ أَبِي قَيْسٍ، عَنْ هُزَيْلِ بْنِ شُرَحْبِيلَ رحمه الله،: قال: قال موسى عليه [الصلاة و] السلام: رب أي عبادكك خَيْرٌ عَمَلًا؟ قَالَ: مَنْ لَا يَكْذِبُ لِسَانُهُ، وَلَا يَفْجُرُ قَلْبُهُ، وَلَا يَزْنِي فَرْجُهُ.

(1/22)

21 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، حَدَّثَنَا القعنبي، حدثنا أبو مروان البزار،: قَالَ: جَاءَنَا سَالِمٌ يَطْلُبُ ثَوْبًا سُبَاعِيًّا، فَنَشَرْتُ عَلَيْهِ ثَوْبًا سُبَاعِيًا، فَذَرَعَهُ فَإِذَا هُوَ أَقَلُّ مِنْ سُبَاعِيٍّ، فَقَالَ: أَلَيْسَ قُلْتُ: سُبَاعِيٍّ؟ قُلْتُ: كَذَلِكَ: نُسَمِّيهَا، قَالَ: كَذَلِكَ يَكُونُ الْكَذِبُ.

(1/22)

22 - حَدَّثَنَا أَبُو حُذَيْفَةَ الْفَزَارِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَسْعُودٍ [الزُّجَاجُ] الْمَوْصِلِيُّ، عَنْ مَعْمَرٍ، عَنْ موسى بن شيبة رحمه الله.
: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَدَّ شَهَادَةَ رَجُلٍ فِي كَذْبَةٍ.

(1/23)

23 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْعَامِرِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ ابْنِ أَخِي ابْنِ شِهَابٍ، عَنِ ابْنِ شِهَابٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، يَقُولُ فِي خُطْبَتِهِ: لَيْسَ فِيمَا دُونَ الصِّدْقِ مِنَ الْحَدِيثِ خَيْرٌ، مَنْ يَكْذِبْ يَفْجُرْ، وَمَنْ يفجر يهلك.

(1/23)

24 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَنْبأنَأَ عَبْدُ اللَّهِ بن المبارك، أنبأنا الْأَوْزَاعِيُّ، حَدَّثَنِي حَسَّانُ بْنُ عَطِيَّةَ،: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: لَا تجد المؤمن كذابا.

(1/23)

25 - حدثنا ابن جميل، أنبأنا عبد الله، أنبأنا سفيان وشعبة، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: كُلُّ الْخِلَالِ يُطْبَعُ عَلَيْهَا الْمُؤْمِنُ، إِلَّا الْخِيَانَةَ والكذب.

(1/24)

26 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَنْبأنَأَ عَبْدُ اللَّهِ، أنبأنا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ مَالِكِ بْنِ الْحَارِثِ، عَنْ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: كُلُّ الْخِلَالِ يُطْوَى عَلَيْهَا الْمُؤْمِنُ، إِلَّا الْخِيَانَةَ وَالْكَذِبَ.

(1/24)

27 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَزِيدُ بْنُ هارون، أنبأنا الْمَسْعُودِيُّ، عَنْ رَجُلٍ مِنْ بَنِي أَسَدٍ،: قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: إِنَّ الْمُبَارِزَ لِلَّهِ [تَعَالَى] بِالْمَعْصِيَةِ، [كَمَنْ] حَلَفَ بِاسْمِهِ كَاذِبًا، وَإِنَّ الْكَذِبَةَ لَتُفْطِرُ الصَّائِمَ.

(1/24)

28 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ،: قَالَ: كَانُوا يقولون: إن الكذي يفطر الصائم.

(1/25)

29 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُبَشِّرٌ الْحَلَبِيُّ، حَدَّثَنِي جَعْفَرُ بْنُ بُرْقَانَ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْجُرَشِيُّ، [حَدَّثَنَا] رَجُلٌ مِنْ حَرَسِ مُعَاوِيَةَ،: قَالَ: بَعَثَ طَاغِيَةُ الرُّومِ إِلَى مُعَاوِيَةَ [يَعْرِضُ] عَلَيْهِ الْجِزْيَةَ؟ فَقَالَ لَهُ الرُّومِيُّ: يَا مُعَاوِيَةُ، لَا تُمَاكِرُنِي فَإِنَّكَ لَا تَجِدُ مَكْرًا، إِلَّا ومعه كذب.

(1/25)

30 - حَدَّثَنَا مُحَمَّدُ بْنُ عمرو الْعَبَّاسِ الْبَاهِلِيُّ، حَدَّثَنَا سُفْيَانُ،: قَالَ: قَالَ مُطَرِّفُ بْنُ طَرِيفٍ: مَا أُحِبُّ أَنِّي كَذَبْتُ، وَأَنَّ لِيَ الدُّنْيَا وَمَا فِيهَا قَالَ سُفْيَانُ: [تَفْسِيرُهُ] : مَا أُحِبُّ أَنِّي ذَهَبْتُ أَتَعَرَّضُ لِغَضَبِ اللَّهِ، ثُمَّ لَا أَدْرِي يَتُوبُ عَلَيَّ أَوْ لَا يتوب.

(1/25)

31 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ،: قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَا خَيْرَ فِيمَا دُونَ الصِّدْقِ مِنَ الْحَدِيثِ، مَنْ يَكْذِبْ يَفْجُرْ، وَمَنْ يَفْجُرْ يَهْلِكْ، قَدْ أَفْلَحَ مَنْ حُفِظَ مِنْ ثَلَاثٍ: الطَّمَعُ، وَالْهَوَى، وَالْغَضَبُ.

(1/26)

32 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْبَاهِلِيُّ، حَدَّثَنَا أَبُو زُكَيْرٍ يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ، حَدَّثَنَا ابْنُ عَجْلَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إِلَى ثَلَاثَةٍ: الْإِمَامِ الْكَذَّابِ، وَلَا إِلَى الشَّيْخِ الزَّانِي، وَلَا إِلَى الْعَائِلِ الْمَزْهُوِّ) .

(1/26)

33 - حدثني محمد بن عمرو، حَدَّثَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ،: يَقُولُ: قَرَأْتُ فِي بَعْضِ الْكُتُبِ: مَا مِنْ خَطِيبٍ يَخْطُبُ، إِلَّا عُرِضَتْ خُطْبَتُهُ عَلَى عَمَلِهِ، فَإِنْ كَانَ صادقا صدق، وإن كان كاذبا قُرِضَتْ شَفَتَاهُ بِمِقْرَاضَيْنِ مِنْ نَارٍ، كُلَّمَا قُرِضَتَا نبتتا.

(1/26)

34 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ رَضِيَ اللَّهُ عَنْهَا،: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فَقَالَ: (أَيُّهَا النَّاسُ: مَا يحملكم أن تتتابعوا بالكذب، كما تتتابع الْفِرَاشُ فِي النَّارِ، كُلُّ الْكَذِبِ يُكْتَبُ عَلَى ابن آدم إلا ثلاث خصال: رجل كانت بين امْرَأَيْنِ لِيُصْلِحَ بَيْنَهُمَا، وَرَجُلٌ كَذَبَ فِي خَدِيعَةِ الحرب) .

(1/27)

35 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَنْبأنَأَ عَبْدُ اللَّهِ بن المبارك، أنبأنا يونس، عن الزهري، أنبأنا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ،: أَنَّ أُمَّهُ وَهِيَ أُمُّ كُلْثُومِ بِنْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ، أَخْبَرَتْهُ: أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: (لَيْسَ [الْكَذَّابُ] الَّذِي يُصْلِحُ بَيْنَ النَّاسِ، فَيَقُولُ خَيْرًا، وَيَنْمِي خَيْرًا) .
قَالَ ابْنُ شِهَابٍ: فَلَمْ أَسْمَعْ يُرَخِّصُ فيم تقول النَّاسُ كَذِبٌ إِلَّا فِي ثَلَاثٍ: الْحَرْبُ وَالْإِصْلَاحُ بَيْنَ النَّاسِ، وَحَدِيثُ الرَّجُلِ امْرَأَتَهُ، وَحَدِيثُ الْمَرْأَةِ وزوجها.

(1/27)

36 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ سَعْدِ بْنِ سِنَانٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (إِذَا حَدَّثْتُمْ فَلَا تَكْذِبُوا، وَإِذَا اؤُتُمِنْتُمْ فَلَا تَخُونُوا) .

(1/28)

37 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَبَّادُ بْنُ العوام، أنبأنا دَاوُدُ بْنُ أَبِي هِنْدٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (كُلُّ كَذِبٍ مَكْتُوبٌ كَذِبٌ لَا مَحَالَةَ، إِلَّا الْكَذِبَ فِي ثلاث: الكذب في الحرب، فإن الحرب، فإن الْحَرْبِ خُدْعَةٌ، وَكَذِبُ الرَّجُلِ فِيمَا بَيْنَ الرَّجُلَيْنِ لِيُصْلِحَ بَيْنَهُمَا، وَكَذِبُ الرَّجُلِ امْرَأَتَهُ) .
قَالَ دَاوُدُ: ويمنيها.

(1/28)

38 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنْ سَوَّارِ بْنِ عَبْدِ اللَّهِ،: قَالَ: نُبِّئْتُ أَنَّ مَيْمُونَ بْنَ مِهْرَانَ قَالَ وَعِنْدَهُ رَجُلٌ من قراء أَهْلِ الشَّامِ: إِنَّ الْكَذِبَ فِي بَعْضِ الْمَوَاطِنِ خَيْرٌ مِنَ الصِّدْقِ، فَقَالَ الشَّامِيُّ: لَا الصِّدْقُ في كل [مواطن] خَيْرٌ.
قَالَ: أَرَأَيْتَ لَوْ رَأَيْتُ رَجُلًا يَسْعَى، وَآخَرُ يَتْبَعُهُ بِالسَّيْفِ، فَدَخَلَ دَارًا فَانْتَهَى إِلَيْكَ، فَقَالَ: رَأَيْتَ الرَّجُلَ؟ مَا كُنْتَ قَائِلًا؟ قَالَ: كنت أقول: لا.
قال: فهو ذاك.

(1/28)

39 - حدثنا أحمد بن جميل المروزي، أنبأنا عبد الله بن المبارك، أنبأنا سُفْيَانُ، عَنْ أَبِي حَيَّانَ، عَنْ أَبِي الزِّنْبَاعِ، عَنْ أَبِي الدِّهْقَانِ،: قَالَ: صَحِبَ الْأَحْنَفَ بْنَ قَيْسٍ رَحِمَهُ اللَّهُ، رَجُلٌ فَقَالَ: أَلَا تَمِيلُ فَنَحْمِلَكَ وَنَفْعَلَ؟ قَالَ: لَعَلَّكَ مِنَ الْعَرَّاضِينَ؟ قَالَ: وَمَا الْعَرَّاضُونَ؟ قَالَ: الَّذِينَ يُحِبُّونَ أَنْ يُحْمَدُوا [وَلَا] يَفْعَلُوا: قَالَ: يَا أَبَا بَحْرٍ مَا عَرَّضْتُ عَلَيْكَ حَتَّى قَالَ: يَا ابْنَ أَخِي إِذَا عَرَضَ لَكَ الْحَقُّ، فَاقْصُدْ لَهُ وَالْهَ عما سوى ذلك.

(1/29)

40 - حدثنا أبوكريب، حَدَّثَنَا خَالِدُ بْنُ حَيَّانَ، حَدَّثَنَا عِيسَى بْنُ كَثِيرٍ الْأَسَدِيُّ الرَّقِّيُّ،: قَالَ: مَشَيْتُ مَعَ مَيْمُونِ بْنِ مِهْرَانَ، حَتَّى أَتَى بَابَ دَارِهِ، وَمَعَهُ ابنه عمرو، فلما أردت أَنْصَرِفَ قَالَ لَهُ عَمْرٌو: يَا أَبَتِ أَلَا تَعْرِضُ عَلَيْهِ الْعَشَاءَ؟ قَالَ: لَيْسَ ذَلِكَ مِنْ نيتي.

(1/29)

41 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنِ ابْنِ عَوْنٍ،: قَالَ: اعْتَذَرَ رَجُلٌ عِنْدَ إِبْرَاهِيمَ، فَقَالَ: قَدْ عَذَرْنَاكَ غَيْرَ مُعْتَذِرٍ، إِنَّ الِاعْتِذَارَ يُخَالِطُهُ الْكَذِبُ.

(1/30)

42 - حدثني عيسى بن عبد الله التمييم، [أنبأنا] يحي بْنُ بُكَيْرٍ الْمِصْرِيُّ،: قَالَ: سَمِعْتُ اللَّيْثَ بْنَ سعد، قال: كانت ترمض عينا سعيد بن المسيب، حتى بلغ الرَّمَصُ خَارِجَ عَيْنَيْهِ، وَصَفَ يَحْيَى بِيَدِهِ إِلَى [المحاجر] فيقال له ك لَوْ مَسَحْتَ هَذَا الرَّمَصَ، فَيَقُولُ: فَأَيْنَ قَوْلِي لِلطَّبِيبِ وَهُوَ يَقُولُ لِي: لَا تَمَسَّ عَيْنَكَ، فأقول لا أفعل؟ .

(1/30)

43 - حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، [حَدَّثَنَا] يَزِيدُ بن هارون، [حدثنا] بَكْرٌ الْأَعْتَقُ، عَنْ خَالِدِ بْنِ رَخِيمٍ، عَنْ مطرف،: قال: المعاذر مفاجر.

(1/30)

44 - حَدَّثَنَا بُنْدَارٌ مُحَمَّدُ بْنُ بَشَّارٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ، حَدَّثَنَا قُرَّةُ بْنُ خَالِدٍ، عَنِ الْحَسَنِ،: قَالَ: قَالَ سَمُرَةُ بْنُ حندب وَكَانَ دَاهِيَةً: لَأَنْ أَقُولَ: (لَا) أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُولَ: (نَعَمْ) ثُمَّ لَا أَفْعَلُ.

(1/31)

45 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدَانُ بْنُ عثمان، [أنبأنا] عبد الله بن المبارك، [أنبأنا] حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (رَأَيْتُ لَيْلَةَ أُسْرِيَ بِي، رِجَالًا تقرض شفاههم بمقاريض مِنْ نَارٍ، فَقُلْتُ: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ؟ قال: هؤلاء خُطَبَاءُ مِنْ أُمَّتِكَ، الَّذِينَ يَأْمُرُونَ النَّاسَ بِالْبُرِّ وَيَنْسَوْنَ أَنْفُسَهُمْ، وَهُمْ يَتْلُونَ الْكِتَابَ، أَفَلَا يَعْقِلُونَ) .

(1/31)

46 - حدثنا هارون بن عبد الله، حدثنا يسار، حَدَّثَنَا جَعْفَرٌ قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، عن الحسن رضي الله عنه،: قال: قال رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (مَا مِنْ عَبْدٍ يَخْطُبُ خُطْبَةً إِلَّا اللَّهُ سَائِلُهُ عَنْهَا يَوْمَ الْقِيَامَةِ، مَا أَرَدْتَ بِهَا) .
[قَالَ] : فكان مالك إذا [حدثني] ، ثُمَّ يَقُولُ: أَتَحْسَبُونَ أَنَّ عَيْنِي تَقِرُّ بِكَلَامِي عَلَيْكُمْ، وَأَنَا أَعْلَمُ أَنَّ اللَّهَ سَائِلِي عَنْهُ يَوْمَ الْقِيَامَةِ مَا أَرَدْتَ بِهِ، أَنْتَ الشَّهِيدُ عَلَى قَلْبِي، لَوْ أَعْلَمُ أَنَّهُ أَحَبُّ إِلَيْكَ لَمْ أَقْرَأْ عَلَى اثْنَيْنِ أَبَدًا.

(1/31)

47 - حدثنا إسحاق بن إبراهيم، أنبأنا أبو عبيدة الحداد، عن سعيد بن مزيد،: قال: سمعت الشعبي يتمثل [من مجزوء الكامل] :
أَنْتَ الْفَتَى كُلُّ الْفَتَى ... إِنْ كُنْتَ تَصْدُقُ مَا تَقُولُ
لَا خَيْرَ فِي كَذِبِ الجوا ... د وَحَبَّذَا صِدْقُ الْبَخِيلِ

(1/32)

48 - حَدَّثَنِي أَسَدُ بْنُ عَمَّارٍ التَّمِيمِيُّ، حَدَّثَنَا سَعِيدُ بْنُ عَوْنٍ الْبَصْرِيُّ، حَدَّثَنَا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ رَحِمَهُ اللَّهُ،: يَقُولُ: الصِّدْقُ وَالْكَذِبُ يَعْتَرِكَانِ فِي الْقَلْبِ، حَتَّى يُخْرِجَ أَحَدُهُمَا صاحبه.

(1/32)

49 - حدثني مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ مَسْلَمَةَ بْنِ عُلَيٍّ: قَالَ: قَالَ يَزِيدُ بْنُ مَيْسَرَةَ: إن الْكَذِبُ يَسْقِي بَابَ كُلِّ شَرٍّ، كَمَا يَسْقِي الماء أصول الشجر.

(1/32)

50 - حدثنا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: الْكَذِبُ جماع النفاق.

(1/33)

51 - حدثنا أحمد بن إبراهيم، حدثنا شابة بْنُ سَوَّارٍ، [حَدَّثَنَا] وَرْقَاءُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ،: فِي قَوْلِهِ {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فضله لنصدقن} قَالَ: رَجُلَانِ خَرَجَا عَلَى مَلَإٍ قُعُودٍ، فَقَالَا: وَاللَّهِ لَئِنْ رَزَقَنَا اللَّهُ مِنْ فَضْلِهِ لَنَصَدَّقَنَّ، فَلَمَّا رَزَقَهُمْ بَخِلُوا بِهِ.

(1/33)

52 - حدثنا أحمد بن إبراهيم، حَدَّثَنَا وَكِيعٌ، [حَدَّثَنَا] الْأَعْمَشُ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ،: قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: اعْتَبِرُوا الْمُنَافِقَ بِثَلَاثٍ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا عَاهَدَ غَدَرَ، ثُمَّ قَرَأَ {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ} .

(1/33)

53 - حَدَّثَنَا أَحْمَدُ [بْنُ إِبْرَاهِيمَ] ، حَدَّثَنَا عَبَّاسُ بْنُ الوليد، حدثنا بزيد بْنُ زُرَيْعٍ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ،: فِي قَوْلِهِ [عَزَّ وَجَلَّ] : {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لنصدقن ولنكونن من الصالحين} .
قَالَ: ذُكِرَ لَنَا أَنَّ رَجُلًا مِنَ الْأَنْصَارِ، أتى على مجلس للأنصار، فقال: لئ آتَاهُ اللَّهُ مَالًا لَيُؤْتِيَنَّ كُلَّ ذِي حَقٍّ حَقَّهُ، فَآتَاهُ اللَّهُ مَالًا، فَصَنَعَ فِيهِ مَا يسمعون: {فلما آتاهم من فضله بخلوا} [إلى قوله] : {وبما كانوا يكذبون} .

(1/34)

54 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ، حَدَّثَنَا شُعْبَةُ، حَدَّثَنَا أَبُو إِسْحَاقَ،: قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ يُحَدِّثُ، أَنَّ عَبْدَ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، كَانَ يَقُولُ: إِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَانَ يَقُولُ: (أَلَا أُنَبِّئُكُمْ بِالْعِضَةِ، وَهِيَ النَّمِيمَةُ، الْقَالَةُ بَيْنَ النَّاسِ، وَإِنَّ شَرَّ الرَّوَايَا رَوَايَا الْكَذِبِ، وَإِنَّ الْكَذِبَ لَا يَصْلُحُ مِنْهُ جَدٌّ وَلَا هَزْلٌ، وَلَا يَعِدُ أَحَدُكُمْ صَبِيًّا وَلَا يُنْجِزُ لَهُ) .

(1/34)

55 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا أَبُو النَّضْرِ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: (مَنْ قَالَ لِصَبِيِّهِ: هَا أُعْطِيكَ، فَلَمْ يُعْطِهِ شَيْئًا، كُتِبَتْ كَذْبَةً) .

(1/35)

56 - حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، حَدَّثَنَا يُونُسُ بْنُ يَزِيدَ الْأَيْلِيُّ، عَنْ أَبِي شَدَّادٍ، عن مجاهد، أن أَسْمَاءُ بِنْتُ عُمَيْسٍ رَضِيَ اللَّهُ عَنْهَا،: قَالَتْ: كُنْتُ صَاحِبَةَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، الَّتِي هيئتها وَأَدْخَلْتُهَا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعِي نِسْوَةٌ، قَالَتْ: فَوَاللَّهِ مَا وَجَدْنَا عِنْدَهُ قرى، إِلَّا قَدَحًا مِنْ لَبَنٍ، فَشَرِبَ ثُمَّ نَاوَلَهُ عَائِشَةَ، قَالَتْ: فَاسْتَحْيَتِ الْجَارِيَةُ.
قَالَتْ: فَقُلْتُ: لَا تَرُدِّي يَدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، خُذِي مِنْهُ.
قَالَتْ: فَأَخَذَتْهُ عَلَى حَيَاءٍ، فَشَرِبَتْ مِنْهُ، ثُمَّ قَالَ: (نَاوِلِي صَوَاحِبَكِ) فَقُلْنَ: لَا نَشْتَهِيهِ.
فَقَالَ: (لَا تَجْمَعْنَ جُوعًا وَكَذِبًا) .
قالت: فقلت: يارسول اللَّهِ، إِنْ قَالَتْ إِحْدَانَا لِشَيْءٍ تَشْتَهِيهِ: لَا أشتهيه، أيعد ذلك كذبا؟ قال: (إن الكذب ليكتب كذبا، حتى تكتب الكذيبة كذيبة) .

(1/35)

57 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، عَنْ شَقِيقِ بْنِ سَلَمَةَ،: قَالَ: قَالَ أَخِي عَبْدُ الرَّحْمَنِ بْنُ سَلَمَةَ: مَا كَذَبْتُ مُنْذُ أَسْلَمْتُ، إِلَّا أَنَّ الرَّجُلَ لَيَدْعُونِي إِلَى طَعَامِهِ، فَأَقُولُ: مَا أَشْتَهِيهِ فَعَسَى أَنْ يُكْتَبَ.

(1/36)

58 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ، حَدَّثَنَا سَلَامَةُ بْنُ منيحٍ،: قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: مَا كَذَبْتُ مُنْذُ أَسْلَمْتُ، إِلَّا مَرَّةً وَاحِدَةً، فَإِنَّ عُمَرَ سَأَلَنِي عَنْ ثَوْبٍ: بِكَمْ أَخَذْتَهُ؟ فَأَسْقَطْتُ ثُلُثَيِ الثَّمَنِ.

(1/36)

59 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الطَّالْقَانِيُّ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، عَنِ الْأَوْزَاعِيِّ، حَدَّثَنَا حَسَّانُ بْنُ عَطِيَّةَ،: قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَا تَجِدُ المؤمن كذابا.

(1/36)

60 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ عِمْرَانَ، قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ عُبَيْدِ اللَّهِ الْمَخْزُومِيَّ،: يَقُولُ: أَمَرَنِي عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ أن أجنب نبيه الْكَذِبَ، وَإِنْ كَانَ فِيهِ، يَعْنِي: الْقَتْلَ.

(1/37)

61 - حدثنا محمد بن أبي عمر المكي، وسفيان بْنُ وَكِيعٍ، قَالَا: حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ رَجُلٍ، وَقَالَ سُفْيَانُ: عَنِ الْمَاجِشُونِ،: قَالَ: كَلَّمَ عمر بن عبد العزيز رضي الله عنه، الْوَلِيدَ فِي شَيْءٍ فَقَالَ لَهُ: كَذَبْتَ! فَقَالَ لَهُ عُمَرُ: مَا كَذَبْتُ مُنْذُ عَلِمْتُ أَنَّ الْكَذِبَ يُشِينُ صَاحِبَهُ.

(1/37)

62 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ حَدَّثَنِي دَاوُدُ الْعَطَّارُ،: قَالَ: أَقْفَلَ قُتَيْبَةُ بْنُ مُسْلِمٍ، بَكْرَ بْنَ مَاعِزٍ مِنْ خُرَاسَانَ، فَصَحِبَهُ رَجُلٌ، فَقَالَ لَهُ: يَا بَكْرُ: كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ، ثُمَّ قَالَ: يَا بَكْرُ: كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ، ثُمَّ قَالَ: يَا بَكْرُ: كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ، حَتَّى انْتَهَى إِلَى حَمَّامِ عُمَرَ أَوْ حَمَّامِ أَعْيَنَ، فَقَالَ: يَا بَكْرُ: كَذَبْتَ قَطُّ؟ فَقَالَ: إِنَّكَ قَدْ أَكْثَرْتَ عَلَيَّ، وَإِنِّي لَمْ أَكْذِبْ قَطُّ، إِلَّا كَذْبَةً وَاحِدَةً، فَإِنَّ قُتَيْبَةَ أَخَذَنَا بِالسِّلَاحِ، فَاسْتَعَرْتُ رُمْحًا، فَلَمَّا مَرَرْتُ بِهِ قَالَ: يَا بَكْرُ، هَذَا السِّلَاحُ لَكَ؟ قُلْتُ: نَعَمْ، وَكَانَ الرُّمْحُ لَيْسَ لِي.

(1/37)

63 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْمَكِّيُّ، حَدَّثَنَا سُفْيَانُ،: قَالَ: حَدَّثَنِي رَجُلٌ، قَالَ: حَدَّثْتُ سُلَيْمَانَ بْنَ عَلِيٍّ بِحَدِيثٍ، فَقَالَ لِي: كَذَبْتَ.
قَالَ: فَقُلْتُ: مَا يَسُرُّنِي أَنِّي كَذَبْتُ، وَأَنَّ لِي مِلْءَ بَهْوِكَ هَذَا ذهبا.
قال: فانكسر عني.

(1/38)

64 - حدثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا يَحْيَى بْنُ مَعِينٍ، عَنْ يَعْقُوبَ بْنِ إِبْرَاهِيمَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ،: يَقُولُ: كُلُّ خَلَّةٍ يُرْجَى تَرْكُهَا يَوْمًا مَا، إِلَّا صَاحِبَ الْكَذِبِ.

(1/38)

65 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَسَدِيُّ، حَدَّثَنَا قَيْسُ بْنُ سُلَيْمٍ العنبري، عن جواب التميمي،: قَالَ: جَاءَتْ أُخْتُ الرَّبِيعِ بْنِ خُثَيْمٍ عَائِدَةً إِلَى بُنَيٍّ لَهُ فَانْكَبَّتْ عَلَيْهِ، فَقَالَتْ: كَيْفَ أَنْتَ يَا بُنَيَّ؟ فَجَلَسَ رَبِيعٌ، فَقَالَ: أَرْضَعْتِيهِ؟ قَالَتْ: لَا.
قَالَ: مَا عَلَيْكِ لَوْ قُلْتِ: يَا ابْنَ أَخِي، فَصَدَقْتِ؟!

(1/39)

66 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بن يونس، حدثنا يحيى بن يمان، أنبأنا سُفْيَانُ بْنُ سَعِيدٍ، عَنْ أَبِيهِ، عَنْ مُحَارِبِ بْنِ دِثَارٍ: أَنَّ امْرَأَةً قَالَتْ لِشُتَيْرِ بْنِ شَكَلٍ: يَا بُنَيَّ.
قَالَ: كَذَبْتِ لَمْ تَلِدِينِي.

(1/39)

67 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ،: قَالَ: ذَكَرْتُ لِإِبْرَاهِيمَ رَحِمَهُ اللَّهُ، حَدِيثَ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، أَنَّهُ رَخَّصَ فِي الْكَذِبِ فِي إِصْلَاحٍ بَيْنَ النَّاسِ؟ فَقَالَ: مَا كَانُوا يُرَخِّصُونَ في الكذب في جد ولا هزل.

(1/39)

68 - حدثنا أحمد، حدثنا يزيد بن هارون، أنبأنا ابْنُ عَوْنٍ،: عَنْ مُحَمَّدٍ أَنَّهُ ذُكِرَ عِنْدَهُ أَنَّهُ يَصْلُحُ الْكَذِبُ فِي الْحَرْبِ، فَأَنْكَرَ ذَلِكَ، وَقَالَ: مَا أَعْلَمُ الْكَذِبَ إِلَّا حَرَامًا، قَالَ ابْنُ عَوْنٍ: فَغَزَوْتُ، فَخَطَبَنَا مُعَاوِيَةُ بْنُ هِشَامٍ، فَقَالَ: اللَّهُمَّ انْصُرْنَا عَلَى عَمُّورِيَّةَ، وَهُوَ يُرِيدُ غَيْرَهَا، فَلَمَّا قَدِمْتُ، ذَكَرْتُ ذَلِكَ لِمُحَمَّدٍ، فَقَالَ: أَمَّا هَذَا فَلَا بَأْسَ بِهِ.

(1/40)

69 - حدثنا علي بن الجعد، أنبأنا شعبة وقيس، عن حبيب الزيات بْنِ أَبِي ثَابِتٍ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُ،: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قال: (من حدث عني بِحَدِيثٍ، وَهُوَ يَرَى أَنَّهُ كَذِبٌ، فَهُوَ أَحَدُ الكاذبين) .

(1/40)

70 - حدثنا علي بن الجعد، أنبأنا شُعْبَةُ، عَنِ الْحَكَمِ، قَالَ: سَمِعْتُ ابْنَ أَبِي ليلى عن سمرة بن جندب رَضِيَ اللَّهُ عَنْهُ،: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: (مَنْ رَوَى عَنِّي حَدِيثًا، وَهُوَ يَرَى أَنَّهُ كَذِبٌ، فَهُوَ أَحَدُ الْكَاذِبِينَ) .

(1/40)

71 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مُحَمَّدٍ القرشي، وعبد الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، قَالَا: حَدَّثَنَا حُسَيْنٌ الْجُعْفِيُّ، عَنِ الْحَسَنِ بْنِ الْحُرِّ،: عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ: قَالَ: قَعَدْتُ أَكْتُبُ كِتَابًا فَمَرَرْتُ بِحَرْفٍ، إِنْ أَنَا كَتَبْتُهُ زَيَّنْتُ الْكِتَابَ، وَكُنْتُ قَدْ كَذَبْتُ، فَعَزَمْتُ عَلَى تَرْكِهِ، فَنَادَانِي مُنَادٍ مِنْ جَانِبِ الْبَيْتِ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخرة} فقال: وَتَهَيَّأْتُ لِلْجُمُعَةِ فِي زَمَنِ الْحَجَّاجِ، فَجَعَلْتُ أَقُولُ: أذهب لا أَذْهِبُ، فَنَادَانِي مُنَادٍ مِنْ جَانِبِ الْبَيْتِ: {يَا أَيُّهَا الَّذِينُ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يوم الجمعة فاسعوا إلى ذكر الله} قال: فذهبت.

(1/41)

72 - حدثنا المثنى بن معاذ، حدثنا سليم بْنُ قُتَيْبَةَ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ،: قَالَ: كَسَانِي أَبِي حُلَّةً، فَخَرَجْتُ فِيهَا، فَقَالَ لِي أَصْحَابِي: كَسَاكَ هَذِهِ الْأَمِيرُ؟ فَأَحْبَبْتُ أَنْ يَرَوْا أَنَّ الْأَمِيرَ كَسَانِيهَا، فَقُلْتُ: جَزَى اللَّهُ الْأَمِيرَ خَيْرًا، كَسَا اللَّهُ الْأَمِيرَ مِنْ كِسْوَةِ الْجَنَّةِ، فَذَكَرْتُ ذَلِكَ لِأَبِي، فَقَالَ: يَا بُنَيَّ، لَا تَكْذِبْ وَلَا تَشَبَّهْ بِالْكَذِبِ.

(1/41)

73 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، عَنْ مُحَمَّدِ بْنِ مُزَاحِمٍ،: قَالَ: قَالَتْ أُمُّ سَهْلِ بْنِ عَلِيٍّ لَهُ يَوْمًا: يَا بُنَيِّ رُدَّ نِصْفَ هَذَا الْبَابِ، فَجَاءَ بِخَيْطٍ فَجَعَلَ يُقَدِّرُ ‍! .

(1/42)

74 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ،: قَالَ: قَالَ لُقْمَانُ عَلَيْهِ السَّلَامُ لِابْنِهِ: (إِيَّاكَ وَالْكَذِبَ، فَإِنَّهُ شَهِيُّ كَلَحْمِ الْعُصْفُورِ، عَمَّا قَلِيلٍ يَقْلَاهُ صاحبه) .

(1/42)

75 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا جَرِيرٌ، عَنْ بَيَانِ بْنِ بِشْرٍ، عَنِ الشَّعْبِيِّ،: قَالَ: مَا أَدْرِي أَيُّهُمَا أَبْعَدُ غَوْرًا فِي النَّارِ: الْكَذِبُ أو البخل.

(1/42)

76 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، أَخْبَرَنَا بَيَانُ بْنُ بِشْرٍ، عَنِ الشَّعْبِيِّ،: قَالَ: مَنْ كَذَبَ فَهُوَ مُنَافِقٌ.

(1/42)

77 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ،: أَنَّهُ قَالَ: أَلَا إِنَّ شَرَّ الرَّوَايَا رَوَايَا الْكَذِبِ، أَلَا وَإِنَّ الْكَذِبَ لَا يَصْلُحُ منه حد وَلَا هَزْلٌ، وَلَا أَنْ يَعِدَ الرَّجُلُ وَلَدَهُ شَيْئًا وَلَا يُنْجِزَهُ، أَلَا وَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ، أَلَا وَإِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ، وَإِنَّهُ يُقَالُ لِلصَّادِقِ: صدق وبر، ويقال الكذب: كذب وفجر، ألا وإن محمدا صلى الله عليه وسلم، حَدَّثَنَا: (إِنَّ الرَّجُلَ لَيَصْدُقُ، حَتَّى يُكْتَبَ عِنْدَ الله صديقا، ويكذب حتى يكذب عند الله كذابا) .

(1/43)

78 - حدثنا عبد الله، حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا يَزِيدُ بْنُ هارون، أنبأنا الْمَسْعُودِيُّ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، مَا أَحَلَّ اللَّهُ الْكَذِبَ فِي جَدٍّ وَلَا فِي هَزْلٍ قَطُّ، وَلَا أَنْ يَعِدَ الرَّجُلُ صَبِيَّهُ ثُمَّ لَا ينجزه له.
اقرؤوا إِنْ شِئْتُمْ: {اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} .

(1/43)

79 - حَدَّثَنَا ابْنُ مَنِيعٍ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الأعمش، عن مجاهد، عن ابن معمر،: قَالَ: عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: لَا يَصْلُحُ الْكَذِبُ فِي هَزْلٍ وَلَا جَدٍّ وَلَا أَنْ يَعِدَ أَحَدُكُمْ صَبِيَّهُ شَيْئًا ثُمَّ لَا ينجزه له.

(1/44)

80 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنِ الْحُمَيْدِيِّ قال: سمعت سفيان،: قَالَ: قَالَ الْأَعْمَشُ: لَقَدْ أَدْرَكْتُ قَوْمًا لَوْ لَمْ يَتْرُكُوا الْكَذِبَ إِلَّا حَيَاءً لَتَرَكُوهُ.

(1/44)

81 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ،: قَالَ: سَمِعْتُ ابْنَ السَّمَّاكِ، يَقُولُ: مَا أُرَانِي أُوجَرُ عَلَى تَرْكِي الْكَذِبَ، لِأَنِّي إِنَّمَا أَدَعُهُ أَنَفَةً.

(1/44)

82 - حَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا ابْنُ أَبِي رِزْمَةَ، عَنْ أَبِيهِ،: قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ، يقول: أول عقوبة الكذب من كذبه، أنه يرد عليه صدقه.

(1/44)

83 - حدثني الْعَبَّاسُ، حَدَّثَنِي حُسَيْنُ بْنُ حَسَنٍ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ،: قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ رَحِمَهُ اللَّهُ، يَقُولُ: إِذَا كَذَبَنِي الرَّجُلُ كَذْبَةً، لَمْ أَقْبَلْ مِنْهُ بَعْدَهَا.

(1/45)

84 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، قَالَ: سَمِعْتُ رَافِعَ بْنَ أَشْرَسَ،: قَالَ: قُلْتُ لِخَالِدِ بْنِ صَبِيحٍ: أَرَأَيْتَ مَنْ يَكْذِبُ الْكَذْبَةَ، هَلْ يُسَمَّى فَاسِقًا؟! قال: نعم.

(1/45)

85 - حَدَّثَنِي أَبُو صَالِحٍ الْمَرْوَزِيُّ، قَالَ: سَمِعْتُ رَافِعَ بن أشرس، حدثني عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ،: عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: كُلُّ الْخِلَالِ يُطْوَى عليها المؤمن، إلا الخيانة والكذب.

(1/45)

86 - حدثني أَبُو صَالِحٍ، قَالَ: سَمِعْتُ رَافِعَ بْنَ أَشْرَسَ،: قَالَ: كَانَ يُقَالُ: إِنَّ مِنْ عُقُوبَةِ الْكَذَّابِ، أن لايقبل صِدْقُهُ.
قَالَ: وَأَنَا أَقُولُ: وَمِنْ عُقُوبَةِ الْفَاسِقِ المبتدع، ان لا يذكر محاسنه.

(1/45)

87 - حَدَّثَنِي الْعَبَّاسُ الْعَنْبَرِيُّ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، حَدَّثَنَا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ أَبِي الضُّحَى،: عَنْ مَسْرُوقٍ رَحِمَهُ اللَّهُ، قَالَ: لَيْسَ شَيْءٌ أَعْظَمَ عِنْدَ اللَّهِ مِنَ الْكَذِبِ.

(1/46)

88 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِيسَى،: قَالَ: قَالَ لُقْمَانُ عَلَيْهِ السَّلَامُ لِابْنِهِ: (يَا بُنَيَّ مَنْ سَاءَ خُلُقُهُ عَذَّبَ نَفْسَهُ، وَمَنْ كَذَبَ ذَهَبَ جَمَالُهُ) .

(1/46)

89 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ، حَدَّثَنَا عَلِيُّ بْنُ أَبِي حَمَلَةَ: قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا الدِّمَشْقِيُّ: عَالَجْتُ الصَّمْتَ عَمَّا لَا يَعْنِينِي عِشْرِينَ سَنَةً، قَلَّ أَنْ أَقْدِرَ مِنْهُ عَلَى مَا أُرِيدُ، قَالَ: وَكَانَ لَا يَدَعُ يَغْتَابُ فِي مَجْلِسِهِ، أَحَدٌ يَقُولُ: إِنْ ذَكَرْتُمُ اللَّهَ أَعَنَّاكُمْ، وَإِنْ ذَكَرْتُمُ الناس تركناكم.

(1/46)

90 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَبِي حُصَيْنٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: (مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، فَلْيَقُلْ خَيْرًا، أَوْ لِيَسْكُتْ) .

(1/47)

91 - حدثني الحسين بن السكين بْنِ أَبِي السَّكَنِ الْقُرَشِيُّ، حَدَّثَنَا الْمُعَلَّى بْنُ أسد العمي، حدثنا بشار بْنُ الْحَكَمِ، قَالَ ثَابِتٌ الْبُنَانِيُّ: حَدَّثَنَا عَنْ أنس بن مالك رضي الله عنه،: قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (يَا أَبَا ذَرٍّ، أَلَا أَدُلُّكَ عَلَى خَصْلَتَيْنِ، هُمَا أَخَفُّ عَلَى الظَّهْرِ، وَأَثْقَلُ فِي الْمِيزَانِ مِنْ غَيْرِهِمَا) ؟ قَالَ: بَلَى يَا رَسُولَ اللَّهِ، قال: (عليك بحسن الخلق، وطول الصمت، فو الذي نَفْسُ مُحَمَّدٍ بِيَدِهِ، مَا عَمِلَ الْخَلَائِقُ بِمِثْلِهِمَا) .

(1/47)

92 - حدثنا عثمان بن أبي شيبة، وأبو بَكْرٍ، قَالَا: حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ أَبِي حُصَيْنٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ) .

(1/47)

93 - حدثنا علي بن الجعد، ومحمد بْنُ يَزِيدَ الْآدَمِيُّ، قَالَا: حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا الْعَوَّامُ بْنُ جُوَيْرِيَةَ، عَنِ الْحَسَنِ،: عَنْ أنس بن مالك رضي الله عنه، قال: أَرْبَعٌ لَا يُصَبْنَ إِلَّا بِعُجْبٍ: الصَّمْتُ، وَهُوَ أَوَّلُ الْعِبَادَةِ، وَالتَّوَاضُعُ، وَذِكْرُ اللَّهُ، وَقِلَّةُ الشَّيْءِ.

(1/48)

94 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُسَيِّبِ، عَنِ الضَّحَّاكِ بْنِ شُرَحْبِيلَ،: عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ كَانَ يَقُولُ: مَنْ لَمْ يَرَ أَنَّ كَلَامَهُ مِنْ عَمَلِهِ، وَأَنَّ خُلُقَهُ مِنْ دِينِهِ، هَلَكَ وَهُوَ لَا يَشْعُرُ.

(1/48)

95 - حدثنا محمد بن مسعود، أنبأنا عَبْدُ الرَّزَّاقِ، قَالَ: سَمِعْتُ وُهَيْبَ بْنَ الْوَرْدِ رَحِمَهُ اللَّهُ،: يَقُولُ: مَنْ عَدَّ كَلَامَهُ مِنْ عَمَلِهِ، قَلَّ كَلَامُهُ.

(1/48)

96 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ أَبِي الْأَشْهَبِ،: عَنِ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: مَا عَقَلَ دِينَهُ، مَنْ لَمْ يَحْفَظْ لِسَانَهُ.

(1/49)

97 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، أَخْبَرَنِي ابْنُ وَهْبٍ، حَدَّثَنَا بَكْرُ بْنُ مُضَرَ،: عَنْ عَبْدِ الرَّحْمَنِ بْنِ شُرَيْحٍ، قَالَ: لَوْ أَنَّ عبدا اختار لنفسه، ما اختار شيئا أَفْضَلَ مِنَ الصَّمْتِ.

(1/49)

98 - حدثني محمد بن إدريس، حدثنا أصبغ، أنبأنا ابْنُ وَهْبٍ، أَخْبَرَنِي عِيَاضُ بْنُ عَبْدِ اللَّهِ الْفِهْرِيُّ،: قَالَ: إِنَّ الرَّجُلَ لَيَطْغَى فِي كَلَامِهِ، كَمَا يَطْغَى فِي مَالِهِ.

(1/49)

99 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَصْبَغُ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنِي سَحْبَلُ بْنُ مُحَمَّدٍ الْأَسْلَمِيُّ،: قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَجْلَانَ، يَقُولُ: إِنَّمَا الْكَلَامُ أَرْبَعَةٌ: أَنْ تَذْكُرَ اللَّهَ، وَأَنْ تَقْرَأَ الْقُرْآنَ، وَتَسْأَلَ عَنْ عِلْمٍ فَتُخْبِرَ بِهِ، أَوْ تَكَلَّمَ فِيمَا يَعْنِيكَ مِنْ أَمْرِ دُنْيَاكَ.

(1/49)

100 - حَدَّثَنِي أَبُو حَاتِمٍ، حَدَّثَنَا ابْنُ عُفَيْرٍ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ مُحَمَّدِ بْنِ مُوسَى بْنِ عَلِيٍّ،: عَنْ أَبِيهِ، قَالَ: قَالَ رَبِيطُ بَنِي إِسْرَائِيلَ: زَيْنُ الْمَرْأَةِ الْحَيَاءُ، وَزَيْنُ الْحَكِيمِ الصمت.

(1/50)

101 - حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ، حَدَّثَنَا أَصْبَغُ، حَدَّثَنَا ابن وهب، أخبرني عَبْدِ الْحَمِيدِ بْنِ سَالِمٍ الْمَهْرِيِّ،: عَنْ عَبْدِ اللَّهِ بْنِ حَبِيبٍ رَحِمَهُ اللَّهُ: أَنَّ دَاوُدَ النبي، عليه الصلاة والسلام قَالَ: (رُبَّ كَلَامٍ قَدْ نَدِمْتُ عَلَيْهِ، وَلَمْ أَنْدَمْ عَلَى صَمْتٍ قَطُّ) .

(1/50)

102 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا هِشَامُ بْنُ خَالِدٍ، حَدَّثَنَا أَبُو خُلَيْدٍ عُتْبَةُ بْنُ حَمَّادٍ، عَنِ الْأَوْزَاعِيِّ،: عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ رَحِمَهُ اللَّهُ، قَالَ: خَصْلَتَانِ إِذَا رَأَيْتَهُمَا فِي الرَّجُلِ، فَاعْلَمْ أَنَّ مَا وَرَاءَهُمَا خَيْرٌ مِنْهُمَا: إذا كان جالسا حَابِسًا لِلِسَانِهِ، يُحَافِظُ عَلَى صَلَاتِهِ.

(1/50)

103 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ وَهْبِ بْنِ عَطِيَّةَ، حَدَّثَنَا الْهَيْثَمُ بْنُ عِمْرَانَ الْعَنْسِيُّ: أَنَّ عَبْدَ اللَّهِ بْنَ أَبِي زَكَرِيَّا، قَالَ: عَالَجْتُ السُّكُوتَ عِشْرِينَ سَنَةً، فَمَا بَلَغْتُ منه ما أردت.

(1/51)

104 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُحَمَّدُ بْنُ وَهْبٍ، حَدَّثَنَا عُبَيْدُ بْنُ الْوَلِيدِ بْنِ أَبِي السَّائِبِ، حَدَّثَنِي أَبِي،: قَالَ: كَانَ عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا إِذَا كَانَ فِي مَجْلِسٍ، فخاض جلساؤه في غير ذِكْرِ اللَّهِ، كَانَ أَشَدَّ الْقَوْمِ اسْتِمَاعًا إِلَيْهِ.

(1/51)

105 - حدثني مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا يَزِيدُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا بَقِيَّةُ، حَدَّثَنَا مُسْلِمُ بْنُ زِيَادٍ،: قال: كان عبد الله بن أبي زياد لَا يَكَادُ أَنْ يَتَكَلَّمَ حَتَّى يُسْأَلَ، وَكَانَ مِنْ أَبَشِّ النَّاسِ، وَأَكْثَرِهِمْ تَبَسُّمًا.

(1/51)

106 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا عُقْبَةُ بْنُ عَلْقَمَةَ،: عَنْ إِبْرَاهِيمَ بن أدهم رحمه الله، قَالَ: إِذَا تَكَلَّمَ الْحَدَثُ عِنْدَنَا فِي الْحَلْقَةِ، أَيِسْنَا مِنْ خَيْرِهِ.

(1/51)

107 - حَدَّثَنِي مُحَمَّدُ بْنُ مَنْصُورٍ، حَدَّثَنَا حُسَيْنُ بْنُ محمد، حدثنا ابن عباس، عَنْ أَبِي سَلَمَةَ الصَّنْعَانِيِّ رَحِمَهُ اللَّهُ،: أَنَّ كَعْبًا كَانَ يَقُولُ: قِلَّةُ الْمَنْطِقِ حُكْمٌ عَظِيمٌ المعنى، فَعَلَيْكُمْ بِالصَّمْتِ، فَإِنَّهُ رِعَةٌ حَسَنَةٌ، وَقِلَّةُ وِزْرٍ، وَخِفَّةٌ مِنَ الذُّنُوبِ.

(1/52)

108 - حَدَّثَنَا الْحُسَيْنُ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ الرَّزَّاقُ، أنبأنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ عُمَرَ بْنِ نَبْهَانَ، عَنْ قَتَادَةَ،: عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي عَلَى قَوْمٍ تقرض شفاههم بمقاريض مِنْ نَارٍ، كُلَّمَا قُرِضَتْ عَادَتْ، فَقُلْتُ: يَا جِبْرِيلُ، مَنْ هَؤُلَاءِ؟ قَالَ: خُطَبَاءُ مِنْ أُمَّتِكَ، يَقُولُونَ مَا لَا يَفْعَلُونَ) .

(1/52)

109 - حَدَّثَنَا حُسَيْنُ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ الرَّزَّاقُ، أنبأنا مَعْمَرٌ، عَنِ ابْنِ جُرَيْجٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ،: عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: كَانَ أَبْغَضَ الرِّجَالِ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (الْأَلَدُّ الْخَصِمُ) .

(1/52)

110 - حَدَّثَنَا حُسَيْنُ بْنُ مَهْدِيٍّ، حَدَّثَنَا عَبْدُ الْقُدُّوسِ أَبُو الْمُغِيرَةِ، حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو السَّكْسَكِيُّ، حدثني راشد بن سعد، وعَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ،: عَنْ أنس بن مالك رضي الله عنه، قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (لَمَّا عُرِجَ بِي مَرَرْتُ بِقَوْمٍ لَهُمْ أَظْفَارٌ مِنْ نُحَاسِ، يَخْمُشُونَ وُجُوهَهُمْ وَصُدُورَهُمْ، فَقُلْتُ: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ؟ قَالَ: هَؤُلَاءِ الَّذِينَ يَأْكُلُونَ لُحُومَ النَّاسِ، وَيَقَعُونَ فِي أَعْرَاضِهِمْ) .

(1/53)

111 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ، حَدَّثَنَا حَمَّادُ بْنُ يحيى، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ،: عَنْ مُطَرِّفِ بْنِ الشِّخِّيرِ، قَالَ: مَنْ صَفَا عَمَلُهُ، صَفَا لِسَانُهُ، وَمَنْ خُلِطَ خُلِطَ لَهُ.

(1/53)

112 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا عَنْبَسَةُ الْخَوَّاصُ،: قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَهُوَ فِي الطَّوَافِ: يالسان قُلْ فَاغْنَمْ، أَوِ اسْكُتْ وَاسْلَمْ، قَبْلَ أَنْ تندم.

(1/53)

113 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا الْمُعَلَّى،: قَالَ: قَالَ مُوَرِّقٌ: أَمْرٌ أَنَا فِي طَلَبِهِ مُنْذُ كَذَا وَكَذَا سَنَةً، لَمْ أَقْدِرْ عَلَيْهِ، وَلَسْتُ بِتَارِكٍ طَلَبَهُ أَبَدًا، قَالُوا: وَمَا هُوَ يَا أَبَا الْمُعْتَمِرِ؟ قَالَ: الكف عما لا يعنيني.

(1/54)

114 - حدثني أَحْمَدُ بْنُ بَحْرٍ، حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ أَبِي حَيَّانَ:، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ رَحِمَهُ اللَّهُ، قَالَ: مَا عَرَضْتُ قُولِي عَلَى عملي، إلا خشيت أن أكون مكذبا.

(1/54)

115 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا الْمُبَارَكُ بْنُ سعيد، عن رجل سَمَّاهُ، عَنْ بَكْرِ بْنِ مَاعِزٍ،: قَالَ: كَانَ الرَّبِيعُ بْنُ خُثَيْمٍ يَقُولُ: يَا بَكْرُ اخْزِنْ لِسَانَكَ إِلَّا مِمَّا لَكَ، فَإِنِّي اتَّهَمْتُ النَّاسَ على ديني.

(1/54)

116 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ، عَنْ عَلِيِّ بْنِ أَبِي حَمَلَةَ،: عَنْ عَبْدِ اللَّهِ بْنِ أَبِي زَكَرِيَّا، قَالَ: سَمِعْتُهُ يَقُولُ: عَالَجْتُ الصَّمْتَ عِشْرِينَ سَنَةً، فَلَمْ أَقْدِرْ مِنْهُ عَلَى مَا أُرِيدُ.
وَكَانَ لَا يَدَعُ يَغْتَابُ فِي مَجْلِسِهِ أَحَدٌ، يَقُولُ: إِنْ ذَكَرْتُمُ اللَّهَ أَعَنَّاكُمْ، وَإِنْ ذَكَرْتُمُ النَّاسَ تركناكم.

(1/55)

117 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا أَبِي،: عَنْ طَلْحَةَ بْنِ زَيْدٍ، قَالَ: قَالَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ: ابْنَ آدَمَ وُكِّلَ بِكَ مَلَكَانِ كَرِيمَانِ، رِيقُكَ مِدَادُهُمَا، ولسانك قلمهما.

(1/55)

118 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا بقية، عن ابن أبي مريم، عن المهاجر،: عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: مَا لَعَنَ الْأَرْضَ أَحَدٌ إِلَّا قَالَتْ: لَعَنَ اللَّهُ أَعْصَانَا لِلَّهِ عَزَّ وَجَلَّ.

(1/55)

119 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ،: عَنِ ابْنِ شَوْذَبٍ، قَالَ: دَخَلَ رَجُلٌ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ، فَجَعَلَ يَشْكُو إِلَيْهِ رَجُلًا ظَلَمَهُ وَيَقَعُ فِيهِ، فَقَالَ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: إِنَّكَ إِنْ تَلْقَى اللَّهَ، وَمَظْلَمَتُكَ كَمَا هِيَ، خَيْرٌ لَكَ مِنْ أَنْ تَلْقَاهُ وقد انتقصتها.

(1/56)

120 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أيوب، حدثنا مخلد، حدثنا أَصْحَابِنَا،: قَالَ: ذَكَرْتُ يَوْمًا عِنْدَ الْحَسَنِ بْنِ ذَكْوَانَ رَجُلًا بِشَيْءٍ، فَقَالَ: مَهْ، لَا تَذْكُرِ الْعُلَمَاءَ بِشَيْءٍ، فَيُمِيتُ اللَّهُ قَلْبَكَ.

(1/56)

121 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدٌ،: حَدَّثَنِي عَقِيلٌ يَوْمًا بِحَدِيثٍ، وَمَعِي ابْنُ فُرَافِصَةَ يَعْنِي الْحَجَّاجَ فَقُلْتُ فِيهِ فَأَعْنَفْتُ فِي الْقَوْلِ: فَقَالَ الْحَجَّاجُ: لَا تَقُلْ بقول الجهلة.

(1/56)

122 - حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا مَخْلَدٌ،: قَالَ: جَاءَ رَجُلٌ إِلَى أَبَانَ بْنِ أَبِي عَيَّاشٍ، فَقَالَ: إِنَّ فُلَانًا يَقَعُ فِيكَ.
قَالَ: أَقْرِئْهُ السَّلَامَ، وَأَعْلِمْهُ أَنَّهُ قَدْ هَيَّجَنِي على الاستغفار.

(1/57)

123 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا ضَمْرَةُ،: عَنِ الْعَلَاءِ بْنِ هَارُونَ، قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ، يَتَحَفَّظُ فِي مِنْطِقِهِ، لَا يَتَكَلَّمُ بشيء من الخنا، فخرج به خراج فِي إِبْطِهِ، فَقَالُوا: أَيُّ شَيْءٍ عَسَى أَنْ يقول الآن؟ فقالوا: يَا أَبَا حَفْصٍ، أَيْنَ خَرَجَ مِنْكَ هَذَا الخراج؟ قال: في باطن يدي.

(1/57)

124 - حدثني إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى، حَدَّثَنَا مَخْلَدٌ،: قَالَ: كَانَ رَجُلٌ مِنْ بَنِي إِسْرَائِيلَ كَثِيرَ الصَّمْتِ، فَبَعَثَ إِلَيْهِ مَلِكُهُمْ فَسَأَلَهُ، فَلَمْ يُكَلِّمْهُ، فَبَعَثَ بِهِ مَعَهُمْ إِلَى الصَّيْدِ، فَقَالَ: لَعَلَّهُ يَرَى شَيْئًا فيتكلم، فخرجوا به، فرأوا صيدا، فصاع فسرحوا عليه ظربان فَأَخَذَهُ، فَقَالَ الرَّجُلُ السُّكُوتُ: لِكُلِّ شَيْءٍ جَيِّدٌ، حتى للطير.

(1/57)

125 - حدثنا عبد الله، وَحَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنِي عُقْبَةُ بْنُ عَلْقَمَةَ الْمُعَافِرِيُّ،: عَنْ إِبْرَاهِيمَ بْنِ أدهم رحمه الله، قَالَ: إِذَا تَكَلَّمَ الْحَدَثُ فِي الْحَلْقَةِ عِنْدَنَا، أَيِسْنَا مِنْ خَيْرِهِ.

(1/58)

126 - حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا جَرِيرُ بن عبد الحميد عن الأعمش، عن عمر بْنِ مُرَّةَ، عَنْ يُوسُفَ بْنِ مَاهَكٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ،: عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (إِنَّ أَعْظَمَ النَّاسِ فِرْيَةً اثْنَانِ: شَاعِرٌ يَهْجُو الْقَبِيلَةَ بِأَسْرِهَا، وَرَجُلٌ انْتَفَى مِنْ أبيه) .

(1/58)

127 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا مُعْتَمِرٌ، عَنْ أَبِيهِ، حَدَّثَنَا أَبُو عَمْرٍو الشَّيْبَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (سِبَابُ الْمُؤْمِنِ فُسُوقٌ، وَقِتَالُهُ كُفْرٌ) .

(1/58)

128 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي خَالِدٍ الْوَالِبِيِّ، عَنِ النُّعْمَانِ بْنِ عَمْرِو بْنِ مُقَرِّنٍ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (سِبَابُ الْمُسْلِمِ فُسُوقٌ، وقتاله كفر) .

(1/59)

129 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، حَدَّثَنَا أَبُو هِلَالٍ، حَدَّثَنَا مُحَمَّدُ بْنُ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: (سِبَابُ الْمُسْلِمِ فُسُوقٌ، وَقِتَالُهُ كُفْرٌ) .
قَالَ أَبُو بَكْرٍ: لَيْسَ هَذَا عِنْدَ أَهْلِ الْبَصْرَةِ.

(1/59)


ذم المسكر

اجْتَنِبُوا أُمَّ الْخَبَائِثِ

(/)

أَخْبَرَنَا الْشَّيْخُ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللهِ بْنِ بِشْرَانَ قِرَاءَةً عَلَيْهِ فِي يَوْمِ الْجُمُعَةِ الثَّامِنِ وَالْعِشْرِينَ مِنْ ذِي الْقعْدَةِ سَنَةَ إِحْدَى عَشْرَةَ وَأَرْبَعِمِائَةٍ، قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْجَوْزِيُّ قِرَاءَةً عَلَيْه فَأَقَرَّ بِهِ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ:

1 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنَا الْفُضَيْلُ بْنُ سُلَيْمَانَ النُّمَيْرِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ سَعِيدٍ، عَنِ الزُّهْرِيِّ، قَالَ [ص:50]: أَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ، عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ عُثْمَانَ، رَضِيَ اللَّهُ عَنْهُ خَطِيبًا فَقَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اجْتَنِبُوا أُمَّ الْخَبَائِثِ فَإِنَّهُ كَانَ رَجُلٌ فِيمَنْ كَانَ قَبْلَكُمْ يَتَعَبَّدُ وَيَعْتَزِلُ النَّاسَ فَعَلِقَتْهُ امْرَأَةٌ غَاوِيَةٌ فَأَرْسَلَتْ إِلَيْهِ خَادِمَهَا فَقَالَتْ: إِنَّا نَدْعُوكَ لِشَهَادَةٍ فَدَخَلَ فَطَفِقَتْ كُلَّمَا دَخَلَ بَابًا أَغْلَقَتْهُ دُونَهُ حَتَّى أَفْضَى إِلَى امْرَأَةٍ وَضِيئَةٍ وَعِنْدَهَا غُلَامٌ وَبَاطِيَةٌ فِيهَا خَمْرٌ فَقَالَتْ: إِنَّا لَمْ نَدْعُكَ لِشَهَادَةٍ وَلَكِنْ دَعَوْتُكَ لِتَقْتُلَ هَذَا الْغُلَامَ أَوْ تَقَعَ عَلَيَّ أَوْ تَشْرَبَ كَأْسًا مِنْ هَذَا الْخَمْرِ فَإِنْ أَبَيْتَ صِحْتُ وَفَضَحْتُكَ فَلَمَّا رَأَى أَنَّهُ لَا بُدَّ لَهُ مِنْ ذَلِكَ قَالَ: اسْقِنِي كَأْسًا مِنْ هَذَا الْخَمْرِ فَسَقَتْهُ كَأْسًا مِنَ الْخَمْرَةِ قَالَ: زِيدِينِي فَلَمْ يَرِمْ حَتَّى وَقَعَ عَلَيْهَا وَقَتَلَ النَّفْسَ , فَاجْتَنِبُوا الْخَمْرَ فَإِنَّهُ وَاللَّهِ لَا يَجْتَمِعُ الْإِيمَانُ وَإِدْمَانُ الْخَمْرِ فِي صَدْرِ رَجُلٍ أَبَدًا لَيُوشِكَنَّ أَحَدُهُمَا أَنْ يُخْرِجَ صَاحِبَهُ "

(1/49)

الْخَمْرُ مَجْمَعُ الْخَبَائِثِ

(1/50)

أخبرنا أحمد،

2 - حدثنا أبو بكر، حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: سَمِعْتُ عُثْمَانَ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: الْخَمْرُ مَجْمَعُ الْخَبَائِثِ ثُمَّ أَنْشَأَ يُحَدِّثُ عَنْ بَنِي إِسْرَائِيلَ قَالَ: إِنَّ رَجُلًا خُيِّرَ بَيْنَ أَنْ يَقْتُلَ صَبِيًّا أَوْ يَمْحُوَ كِتَابًا أَوْ يَشْرَبَ خَمْرًا فَاخْتَارَ أَنْ يَشْرَبَ الْخَمْرَ وَرَأَى أَنَّهَا أَهَوَنَهُنَّ فَشَرِبَهَا فَمَا هُوَ إِلَّا أَنْ شَرِبَهَا حَتَّى صَنَعَهُنَّ جَمِيعًا

(1/50)

إِيَّاكُمْ وَالْخَمْرَ

(1/50)

أخبرنا أحمد،
[ص:51]

3 - حدثنا أبو بكر، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ يَحْيَى بْنِ جَعْدَةَ، قَالَ: قَالَ عُثْمَانُ: إِيَّاكُمْ وَالْخَمْرَ فَإِنَّهَا مِفْتَاحُ كُلِّ شَرٍّ أُتِيَ رَجُلٌ فَقِيلَ لَهُ: إِمَّا أَنْ تُحْرِقَ هَذَا الْكِتَابَ وَإِمَّا أَنْ تَقْتُلَ هَذَا الصَّبِيَّ وَإِمَّا أَنْ تَسْجُدَ لِهَذَا الصَّلِيبِ وَإِمَّا أَنْ تَفْجُرَ بِهَذِهِ الْمَرْأَةِ وَإِمَّا أَنْ تَشْرَبَ هَذِهِ الْكَأْسَ فَلَمْ يَرَ شَيْئًا أَهْوَنَ عَلَيْهِ مِنْ شُرْبِ الْكَأْسِ فَشَرِبَ الْكَأْسَ فَفَجَرَ بِالْمَرْأَةِ وَقَتَلَ الصَّبِيَّ وَحَرَقَ الْكِتَابَ وَسَجَدَ لِلصَّلِيبِ فَهِيَ مِفْتَاحُ كُلِّ شَرٍّ

(1/50)

الْخَمْرُ مِفْتَاحُ الْكَبَائِرِ

(1/51)

أَخْبَرَنَا أَحْمَدُ،

4 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، وَسُوَيْدُ بْنُ سَعِيدٍ، قَالَا: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، عَنْ حَنَشٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ شَرِبَ شَرَابًا يَذْهَبُ بِعَقْلِهِ فَقَدْ أَتَى بَابًا مِنْ أَبْوَابِ الْكَبَائِرِ»

(1/51)

أَخْبَرَنَا أَحْمَدُ،
[ص:52]

5 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، قَالَ: أَخْبَرَنَا شُعْبَةُ، عَنْ سَلَمَةَ، عَنْ أَبِي الْحَكَمِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: مَنْ كَانَ مَحَرِّمًا مَا حَرَّمَ اللَّهُ وَرَسُولُهُ فَلْيُحَرِّمِ النَّبِيذَ

(1/51)

6 - شِدَّةُ حُرْمَةِ الْخَمْرِ

(1/52)

يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: لَأَنْ أَزْنِيَ أَحَبُّ إِلَيَّ مِنْ أَنْ أَسْكَرَ وَلَأَنْ أَسْكَرَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُشْرِكَ لِأَنَّ السَّكْرَانَ تَأْتِي عَلَيْهِ سَاعَةٌ لَا يَعْرِفُ فِيهَا مَنْ رَبُّهُ

(1/52)

أخبرنا أحمد،

7 - حدثنا أبو بكر، حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ شُعَيْبَ بْنَ حَرْبٍ، يَقُولُ: قَالَ تَبَارَكَ وَتَعَالَى: لَأَنْ يَقْتُلَ عَبْدِي أَحَبُّ إِلَيَّ مِنْ أَنْ يَسْكَرَ؛ لِأَنَّهُ إِذَا سَكِرَ لَمْ يَعْرِفْنِي

(1/52)

الْخَمْرُ هِيَ الْخَمْرُ

(1/52)

أخبرنا أحمد،
[ص:53]

8 - حدثنا أبو بكر، حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا سَعْدُ بْنُ أَوْسٍ، عَنْ بِلَالِ بْنِ يَحْيَى الْعَنْسِيِّ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ، عَنِ ابْنِ مُحَيْرِيزٍ، عَنْ ثَابِتِ بْنِ السِّمْطِ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيَسْتَحِلَّنَّ آخِرُ أُمَّتِي الْخَمْرَ بِاسْمٍ يُسَمُّونَهَا إِيَّاهُ»

(1/52)

حُكْمُ الزَّبِيبِ

(1/53)

أخبرنا أحمد،

9 - حدثنا أبو بكر، حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ الْحِمْصِيُّ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ فَيْرُوزَ الدَّيْلَمِيِّ، عَنْ أَبِيهِ، قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّا أَصْحَابُ أَعْنَابٍ وَكُرُومٍ وَقَدْ نَزَلَ تَحْرِيمُ الْخَمْرِ فَمَاذَا نَصْنَعُ؟ قَالَ: «تَتَّخِذُونَهُ زَبِيبًا» قَالُوا: فَمَاذَا نَصْنَعُ بِالزَّبِيبِ؟ قَالَ: «تَنْقَعُونَهُ عَلَى غَدَائِكُمْ وَتَشْرَبُونَهُ عَلَى عَشَائِكُمْ، وَتَنْقَعُونَهُ عَلَى عَشَائِكُمْ وَتَشْرَبُونَهُ عَلَى غَدَائِكُمْ» قَالُوا: يَا رَسُولَ اللَّهِ، أَفَلَا نَدَعُهُ حَتَّى يَشْتَدَّ؟ قَالَ: " فَلَا تَجْعَلُوهُ فِي الْقِلَالِ وَلَا فِي الدُّبَّاءِ وَاجْعَلُوهُ فِي الشِّنَانِ فَإِذَا تَأَخَّرَ عَنْ وَقْتِهِ صَارَ خَلًّا

(1/53)

الْخَمْرُ حَرَامٌ

(1/53)

أَخْبَرَنَا أَحْمَدُ،
[ص:54]

10 - حَدَّثَنَا أَبُو بَكْرٍ، وَحَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ حَمْزَةَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، كَذَا فِي كِتَابِ ابْنِ أَبِي الدُّنْيَا عَنْ زِرِّ بْنِ حَكِيمٍ، عَنْ كَثِيرِ بْنِ مُرَّةَ، أَنَّهُ سَمِعَهُ يُحَدِّثُ عَبْدَ الْعَزِيزِ بْنَ مَرْوَانَ، عَنِ الدَّيْلَمِيِّ، قَالَ: وَفَدْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّا نَصْنَعُ طَعَامًا وَشَرَابًا فَنُطْعِمُهُ بَنِي عَمِّنَا قَالَ: «هَلْ يُسْكِرُ؟» قُلْتُ: نَعَمْ قَالَ: «حَرَامٌ» قَالَ: فَلَمَّا كَانَ عِنْدَ تَوْدِيعِي لَهُ ذَكَرْت لَهُ قُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّهُمْ لَنْ يَصْبِرُوا عَنْهُ، قَالَ: «فَمَنْ لَمْ يَصْبِرْ عَنْهُ فَاضْرِبُوا عُنُقَهُ»

(1/53)

شَارِبُ الْخَمْرِ لَا يُؤْمِنُ بِاللَّهِ

(1/54)

أَخْبَرَنَا أَحْمَدُ،
[ص:55]

11 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ عُمَارَةَ، قَالَ: حَدَّثَنَا الْأَوْزَاعِيُّ، عَنْ مُحَمَّدِ بْنِ أَبِي مُوسَى، عَنِ الْقَاسِمِ بْنِ مُخَيْمِرَةَ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، أَنَّهُ جَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَبِيذٍ يَنِشُّ قَالَ: «اضْرِبْ بِهَذَا الْحَائِطَ؛ فَإِنَّهُ لَا يَشْرَبُهُ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ»

(1/54)

لَيْسَ فِي الْخَمْرِ شِفَاءٌ

(1/55)

أخبرنا أحمد،
[ص:56]

12 - حدثنا أبو بكر، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ، عَنْ حَسَّانَ بْنِ مُخَارِقٍ، عَنْ أُمِّ سَلَمَةَ، أَنَّهَا انْتَبَذَتْ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالنَّبِيذُ يَهْدِرُ قَالَ: «مَا هَذَا؟» قُلْتُ: فُلَانَةُ اشْتَكَتْ فَوُصِفَ لَهَا، قَالَتْ: فَدَفَعَهُ بِرِجْلِهِ فَكَسَرَهُ وَقَالَ: «إِنَّ اللَّهَ لَمْ يَجْعَلْ فِي حَرَامٍ شِفَاءً»

(1/55)

حُكْمُ النَّبِيذِ

(1/56)

أخبرنا أحمد،

13 - حدثنا أبو بكر، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي الْقَاسِمُ بْنُ الْفَضْلِ الْحُدَّانِيُّ، عَنْ ثُمَامَةَ بْنِ حَزْنٍ، قَالَ: لَقِيتُ عَائِشَةَ فَسَأَلْتُهَا عَنِ النَّبِيذِ، فَقَالَتْ: قَدِمَ وَفْدُ عَبْدِ الْقَيْسِ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَسَأَلُوهُ عَنِ النَّبِيذِ فَنَهَاهُمْ عَنِ الدُّبَّاءِ وَالْحَنْتَمِ وَالنَّقِيرِ وَالْمُقَيَّرِ ثُمَّ دَعَتْ بِجَارِيَةٍ حَبَشِيَّةٍ فَقَالَتْ: سَلُوهَا فَإِنَّهَا كَانَتْ تَنْبِذُ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنِّي كُنْتُ أَنْتَبِذُ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي سِقَاءٍ مِنَ اللَّيْلِ وَأُوكِيهِ وَأُعَلِّقُهُ فَإِذَا أَصْبَحَ شَرِبَهُ

(1/56)

كُلُّ مُسْكِرٍ خَمْرٌ

(1/56)

أَخْبَرَنَا أَحْمَدُ،
[ص:57]

14 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، رَفَعَهُ قَالَ: «كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ وَمَنْ شَرِبَ الْخَمْرَ فَمَاتَ وَهُوَ يُدْمِنُهَا لَمْ يَتُبْ لَمْ يَشْرَبْهَا فِي الْآخِرَةِ» أَخْبَرَنَا أَحْمَدُ،

15 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، وَالْحَسَنُ بْنُ عِيسَى، قَالَا: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ زَيْدٍ، قَالَ: أَخْبَرَنَا أَيُّوبُ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ.

(1/56)

أَخْبَرَنَا أَحْمَدُ،

16 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ، سُئِلَ عَنِ الْمُدْمِنِ، فَقَالَ: الَّذِي يَشْرَبُهَا الْيَوْمَ ثُمَّ لَا يَشْرَبُهَا إِلَى ثَلَاثِينَ سَنَةً وَمِنْ رَأْيِهِ أَنَّهُ إِذَا وَجَدَهُ أَنْ يَشْرَبَهُ

(1/57)

كُلَّ مُسْكِرٍ حَرَامٌ

(1/57)

أَخْبَرَنَا أَحْمَدُ،
[ص:58]

17 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ»

(1/57)

قَلِيلُ الْمُسْكِرِ كَثِيرُهُ

(1/58)

أَخْبَرَنَا أَحْمَدُ،
[ص:59]

18 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ، قَالَ: حَدَّثَنِي مُطِيعٌ أَبُو يَحْيَى الْأَنْصَارِيُّ الْأَعْوَرُ، عَنْ أَبِي الزِّنَادِ، وَعَنْ زَيْدِ بْنِ أَسْلَمَ، وَعَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ»

(1/58)

أَخْبَرَنَا أَحْمَدُ،

19 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ أَبِي عُثْمَانَ الْأَنْصَارِيِّ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُّ مُسْكِرٍ حَرَامٌ فَمَا أَسْكَرَ مِنْهُ الْفَرْقُ فَمِلْءُ الْكَفِّ مِنْهُ حَرَامٌ»

(1/59)

أَخْبَرَنَا أَحْمَدُ،
[ص:60]

20 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ، قَالَ: حَدَّثَنَا الْفُضَيْلُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ سَعِيدٍ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْبِتْعِ، وَالْبِتْعُ نَبِيذُ الْعَسَلِ كَانَ أَهْلُ الْيَمَنِ يَشْرَبُونَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مُسْكِرٍ حَرَامٌ كُلُّ مُسْكِرٍ حَرَامٌ»

(1/59)

أَخْبَرَنَا أَحْمَدُ،

21 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، قَالَ: أَخْبَرَنِي دَاودُ بْنُ بَكْرِ بْنِ أَبِي الْفُرَاتِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ»

(1/60)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:61]

22 - حَدَّثَنِي عَمْرٌو النَّاقِدُ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ الْكِلَابِيُّ، قَالَ: حَدَّثَنَا أَبُو يَزِيدَ الْخَزَّازُ خَالِدُ بْنُ حَيَّانَ قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ الزِّبْرِقَانِ، عَنْ يَعْلَى بْنِ شَدَّادٍ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلَا إِنَّ كُلَّ مُسْكِرٍ حَرَامٌ عَلَى كُلُّ مُسْلِمٍ»

(1/60)

مِمَّ يُصْنَعُ الْخَمْرُ

(1/61)

أَخْبَرَنَا أَحْمَدُ،

23 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ، عَنْ أَنَسٍ، قَالَ: سَأَلْتُهُ عَنِ الظُّرُوفِ الَّتِي نَهَى عَنْهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الظُّرُوفِ الْمُزَفَّتَةِ، قُلْتُ: وَمَا الْمُزَفَّتَةُ؟ قَالَ: الْمُقَيَّرَةُ وَقَالَ: «كُلُّ مُسْكِرٍ حَرَامٌ» قُلْتُ: فَالرَّصَاصِيَةُ وَالْقَارُورَةُ؟ قَالَ: وَمَا بَأْسٌ بِهِمَا [ص:62]. قُلْتُ: إِنَّ نَاسًا يَكْرَهُونَهُمَا، قَالَ: دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكُ إِنَّ كُلَّ مُسْكِرٍ حَرَامٌ، قَالَ: قُلْتُ: صَدَقْتَ؛ الْمُسْكِرُ حَرَامٌ إِنَّمَا أَشْرَبُ الشَّرْبَةَ وَالشَّرْبَتَيْنِ عَلَى أَثَرِ طَعَامِي، قَالَ: إِنَّ مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ، وَالْخَمْرُ مِنَ الْعِنَبِ وَالتَّمْرِ وَالْعَسَلِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالذُّرَةِ مَا خَمَّرْتَ مِنْ ذَلِكَ فَهُوَ الْخَمْرُ

(1/61)

كُلُّ مَشْرُوبٍ يُسْكِرُ فَهُوَ خَمْرٌ

(1/62)

أَخْبَرَنَا أَحْمَدُ،

24 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ مَيْمُونَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ»

(1/62)

احْذَرِ الْخَمْرَ

(1/62)

أَخْبَرَنَا أَحْمَدُ،

25 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا دَاودُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا دَاودُ الْعَطَّارُ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ، أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ شَرِبَ الْخَمْرَ لَمْ يَرْضَ اللَّهُ عَنْهُ أَرْبَعِينَ يَوْمًا فَإِنْ مَاتَ مَاتَ كَافِرًا وَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ وَإِنْ عَادَ كَانَ حَتْمًا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ» . قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، وَمَا طِينَةُ الْخَبَالِ؟ " قَالَ: «صَدِيدُ أَهْلِ النَّارِ»

(1/62)

النَّبِيذُ حَلَالٌ

(1/62)

أَخْبَرَنَا أَحْمَدُ،
[ص:63]

26 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا حُسَيْنُ بْنُ عَبْدِ اللَّهِ، عَنْ عِكْرِمَةَ، أَنَّ رَجُلًا، سَأَلَ ابْنَ عَبَّاسٍ عَنْ نَبِيذِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: كَانَ يَشْرَبُ بِالنَّهَارِ مَا صُنِعَ بِاللَّيْلِ وَيَشْرَبُ بِاللَّيْلِ مَا صُنِعَ بِالنَّهَارِ

(1/62)

أَخْبَرَنَا أَحْمَدُ،

27 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ، قَالَ: كَانَ يُنْتَبَذُ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي سِقَاءٍ فَإِذَا لَمْ يُوجَدْ لَهُ سِقَاءٌ انْتَبَذُوا لَهُ فِي تَوْرٍ مِنْ حِجَارَةٍ قَالَ: فَقَالُ بَعْضُ الْقَوْمِ لِأَبِي الزُّبَيْرِ وَأَنَا أَسْمَعُ: مِنْ بِرَامٍ؟ قَالَ: مِنْ بِرَامٍ

(1/63)

28 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، وَأَحْمَدُ بْنُ جَمِيلٍ، قَالَا أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا حُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ، عَنْ عِكْرِمَةَ، قَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُقَيَّرِ وَالدُّبَّاءِ وَالْمُزَفَّتِ وَقَالَ: «لَا تَشْرَبُوا إِلَّا فِي ذِي إِكَاءٍ» فَصَنَعُوا جُلُودَ الْإِبِلِ فَجَعَلُوا لَهَا أَعْنَاقًا مِنْ جُلُودِ الْغَنَمِ فَبَلَغَهُ ذَلِكَ فَقَالَ: «لَا تَشْرَبُوا إِلَّا فِيمَا أَعْلَاهُ مِنْهُ»

(1/64)

أَخْبَرَنَا أَحْمَدُ،

29 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، عَنْ يُوسُفَ بْنِ مِهْرَانَ، عَنِ ابْنِ عُمَرَ، عَنْ عُمَرَ، قَالَ: لَأَنْ أَشْرَبَ مِنْ قُمْقُمٍ أُحْرِقَ مَا أُحْرِقَ وَأُبْقِيَ مَا أُبْقِيَ أَحَبُّ إِلَيَّ مِنْ أَنْ أَشْرَبَ مِنْ نَبِيذِ الْجَرِّ

(1/64)

أَخْبَرَنَا أَحْمَدُ،

30 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا الْحَارِثُ أَبُو عُمَرَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ مَعِينٍ، قَالَ: حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، قَالَ: قَالَ لِي أَبِي: أَخْبَرْنِي أَنَّكُ سَأَلْتَ عُبَيْدَ اللَّهِ بْنَ عُمَرَ عَنِ النَّبِيذِ الشَّدِيدِ الَّذِي، كَانَ يَشْرَبُهُ عُمَرُ، قَالَ: كَانَ شَدِيدَ الْحَلَاوَةِ

(1/64)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:65]

31 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: أَخْبَرَنَا مَحْبُوبُ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ أُسَامَةَ بْنِ زَيْدٍ، عَنْ نَافِعٍ، قَالَ: مَا قَبَضَ عُمَرُ وَجْهَهُ عَنِ الْإِدَاوَةِ، حِينَ ذَاقَهَا إِلَّا أَنَّهَا تَخَلَّلَتْ

(1/64)

أَخْبَرَنَا أَحْمَدُ،

32 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: كَانَ النَّبِيذُ الَّذِي يَشْرَبُ عُمَرُ كَانَ يُنْقَعُ لَهُ الزَّبِيبُ غُدْوَةً فَيَشْرَبُهُ عَشِيَّةً وَيُنْقَعُ لَهُ عَشِيَّةً فَيَشْرَبُهُ غُدْوَةً وَلَا يَجْعَلُ فِيهِ دُرْدِيٌّ

(1/65)

شِدَّةُ نَجَاسَةِ الْخَمْرِ

(1/65)

33 - أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ، أَخْبَرَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا رَاشِدٌ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُبَيْدِ بْنِ عُمَيْرٍ، يُحَدِّثُ قَالَ: لَوْ أَنَّ قَطْرَةً مِنْ مُسْكِرٍ وَقَعَتْ فِي قِرْبَةٍ مِنْ مَاءٍ لَحَرُمَ ذَلِكَ الْمَاءُ عَلَى أَهْلِهِ

(1/66)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

34 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سُورَةَ السُّلَمِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ صَالِحِ بْنِ مُسْلِمٍ، قَالَ: سَمِعْتُ ابْنَ إِدْرِيسَ، يَقُولُ: أَتَرَى الْخَمْرَ إِنَّمَا حُرِّمَتْ لِخُبْثِ طَعْمِهَا أَوْ لَنَتَنِ رِيحِهَا أَوْ أَنَّهَا لَا تُمْرِيَنَّ؟ إِنَّمَا حُرِّمَتْ لِلسُّكْرِ مِنْهَا، فَالنَّبِيذُ يُسْكِرُ ثُمَّ يُخْتِرُ ثُمَّ يُهْدِرُ ثُمَّ يُكْفِرُ

(1/66)

تَعْرِيفُ الْخَمْرِ

(1/66)

35 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: أَخْبَرَنَا أَبُو حَيَّانَ التَّيْمِيُّ، عَنِ الشَّعْبِيِّ، عَنِ ابْنِ عُمَرَ، عَنْ عُمَرَ، قَالَ: الْخَمْرُ مَا خَامَرَ الْعَقْلَ

(1/66)

مَوَادُّ الْخَمْرِ

(1/66)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

36 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ أَبُو حَيَّانَ: أُخْبِرْنَا عَنِ الشَّعْبِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: قَامَ عُمَرُ عَلَى مِنْبَرِ الْمَدِينَةِ فَقَالَ: إِنَّ الْخَمْرَ حُرِّمَتْ يَوْمَ حُرِّمَتْ وَهِيَ مِنْ خَمْسَةٍ مِنَ الْعِنَبِ وَالْعَسَلِ وَالتَّمْرِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالْخَمْرُ مَا خَامَرَ الْعَقْلَ

(1/66)

أَخْبَرَنَا أَحْمَدُ،

37 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ عَبِيدَةَ، قَالَ: اخْتُلِفَ عَلَيْنَا فِي النَّبِيذِ فَمَا أَشْرَبُ مِنْ كَذَا وَكَذَا إِلَّا الْمَاءَ وَالْعَسَلَ وَاللَّبَنَ

(1/66)

أَخْبَرَنَا أَحْمَدُ،
[ص:67]

38 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، قَالَ: قَالَ إِبْلِيسُ: مَا أَعْجَزَنِي فِيهِ بَنُو آدَمَ فَلَنْ يُعْجِزُونِي فِي ثَلَاثٍ إِذَا سَكِرَ أَحَدُهُمْ أَخَذْنَا بِخِزَامَتِهِ فَقُدْنَاهُ حَيْثُ شِئْنَا وَعَمِلَ لَنَا بِمَا أَحْبَبْنَا , وَإِذَا غَضِبَ قَالَ بِمَا لَا يَعْلَمُ وَعَمِلَ بِمَا يَنْدَمُ , وَنُبَخِّلُهُ بِمَا فِي يَدَيْهِ وَنُمَنِّيهِ مَا لَا يَقْدِرُ عَلَيْهِ

(1/66)

النَّبِيذُ فِتْنَةٌ

(1/67)

أَخْبَرَنَا أَحْمَدُ،

39 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ ابْنِ شُبْرُمَةَ، قَالَ: قَالَ طَلْحَةُ الْيَامِيُّ لِأَهْلِ الْكُوفَةِ: النَّبِيذُ فِتْنَةٌ يَرْبُو فِيهَا الصَّغِيرُ وَيَهْرَمُ فِيهَا الْكَبِيرُ

(1/67)

إِيَّاكُمْ وَالْأَحْمَرَيْنِ

(1/67)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

40 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ عُمَرُ بْنُ الْخَطَّابِ: إِيَّاكُمْ وَالْأَحْمَرَيْنِ اللَّحْمَ وَالنَّبِيذَ فَإِنَّهُمَا مَفْسَدَةٌ لِلْمَالِ مُرِقَّةٌ لِلدِّينِ

(1/67)

أَخْبَرَنَا أَحْمَدُ،
[ص:68]

41 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سَمِينَةَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، قَالَ: سَمِعْتُ سُلَيْمَانَ التَّيْمِيَّ، يَقُولُ: مَا فِي شَرْبَةٍ مِنْ نَبِيذٍ مَا يُخَاطِرُ رَجُلٌ بِدِينِهِ

(1/67)

أَخْبَرَنَا أَحْمَدُ،

42 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْبَاهِلِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سَالِمٍ الْقَدَّاحُ، عَنْ مَعْرُوفٍ الْمُذَكِّرِ، قَالَ: كُنْتُ مَعَ سَعِيدِ بْنِ جُبَيْرٍ وَهُوَ يَطُوفُ بِالْبَيْتِ فَمَرَّ بِهِ رَجُلٌ فَقُلْتُ أَتَعْرِفُ هَذَا؟ قَالَ: لَا قُلْتُ: هَذَا الَّذِي يَقُولُ:
[البحر المتقارب]
حُمَيْدٌ الَّذِي أَصْبَحَتْ دَارُهُ ... أَخُو الْخَمْرِ ذُو الشَّيْبَةِ الْأَصْلَعُ
عَلَاهُ الْمَشِيبُ عَلَى شُرْبِهَا ... وَكَانَ كَرِيمًا فَلَمْ يَنْزِعِ
فَتَبَسَّمَ سَعِيدٌ وَقَالَ:
[البحر المتقارب]
عَلَاهُ الْمَشِيبُ عَلَى شُرْبِهَا ... وَكَانَ شَقِيًّا فَلَمْ يَنْزِعِ

(1/68)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:69]

43 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ مَعْرُوفٍ الْمُؤَدِّبُ، عَنْ لَيْثِ بْنِ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَلَدَ رَجُلًا فِي شَرَابٍ فَقَالَ الرَّجُلُ:
[البحر الوافر]
أَلَا أَبْلِغْ رَسُولَ اللَّهِ أَنِّي ... بِحَقٍّ مَا سَرَقْتُ وَمَا زَنَيْتُ
شَرِبْتُ شُرَيْبَةً لَا عِرْضَ أَبْقَتْ ... وَلَا مَا لَذَّةً مِنْهَا قَضَيْتُ
فَزَعَمَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ بَلَغَنِي قَبْلَ أَنْ أَجْلِدَهُ لَمْ أَجْلِدْهُ»

(1/68)

أَخْبَرَنَا أَحْمَدُ،

44 - حَدَّثَنَا أبو النعمان بكر، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ اسْتَعْمَلَ النُّعْمَانَ بْنَ عَدِيِّ بْنِ نَضْلَةَ عَلَى مَيْسَانَ مِنْ أَرْضِ الْبَصْرَةِ فَقَالَ أَبْيَاتًا:
[البحر الطويل]
أَلَا هَلْ أَتَى الْحَسْنَاءَ أَنَّ حَلِيلَهَا ... بِمَيْسَانَ يُسْقَى فِي زُجَاجٍ وَحَنْتَمِ
إِذَا شِئْتُ غَنَّتْنِي دَهَاقِينُ قَرْيَةٍ ... وَرَقَّاصَةٌ تَحْدُو عَلَى كُلِّ مِنْسَمِ
فَإِنْ كُنْتَ نَدْمَانِي فَبِالْأَكْبَرِ اسْقِنِي ... وَلَا تَسْقِنِي فِي الْأَصْغَرِ الْمُتَثَلِّمِ
لَعَلَّ أَمِيرَ الْمُؤْمِنِينَ يَسُوؤُهُ ... تَنَادُمُنَا فِي الْجَوْسَقِ الْمُتَهَدِّمِ
[ص:70]
فَلَمَّا بَلَغَتْ أَبْيَاتُهُ عُمَرَ قَالَ: نَعَمْ وَاللَّهِ إِنَّ ذَاكَ لَيَسُوؤُنِي فَمَنْ لَقِيَهُ فَلْيُخْبِرْهُ أَنِّي قَدْ عَزَلْتُهُ فَعَزَلَهُ فَلَمَّا قَدِمَ اعْتَذَرَ إِلَيْهِ فَقَالَ: وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ مَا صَنَعْتُ شَيْئًا مِمَّا بَلَغَكَ وَلَكِنِّي كُنْتُ امْرَءًا شَاعِرًا وَجَدْتُ فَضْلًا مِنْ قَوْلٍ فَقُلْتُ، فَقَالَ لَهُ عُمَرُ: «وَايْمُ اللَّهِ لَا تَعْمَلْ لِي عَمَلًا مَا بَقِيَتُ» فَعَزَلَهُ

(1/69)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

45 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ قَيْسَ بْنَ عَاصِمٍ الْمِنْقَرِيَّ، حَرَّمَ الْخَمْرَ فِي الْجَاهِلِيَّةِ وَقَالَ:
[البحر الوافر]
رَأَيْتُ الْخَمْرَ مُصْلِحَةً وَفِيهَا ... مَنَاقِبُ تُفْسِدُ الْمَرْءَ الْكَرِيمَا
فَلَا وَاللَّهِ أَشْرَبُهَا صَحِيحًا ... وَلَا أَشْقَى بِهَا أَبَدًا سَقِيمَا
وَلَا أُعْطِي بِهَا ثَمَنًا حَيَاتِي ... وَلَا أَدْعُو لَهَا أَبَدًا نَدِيمَا
إِذَا دَارَتْ حُمَيَّاهَا تَجَلَّتْ ... طَوَالِعُ تُسَفِّهُ الرَّجُلَ الْحَلِيمَا

(1/70)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:71]

46 - وَأَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: حَرَّمَ عَفِيفُ بْنُ مَعْدِي كَرِبَ الْخَمْرَ فِي الْجَاهِلِيَّةِ قَالَ:
[البحر الوافر]
وَقَالَتْ لِي هَلُمَّ إِلَى التَّصَابِي ... فَقُلْتُ رَجَعْتُ عَمَّا تَعْلَمِينَا
هَجَرْتُ الْقِدَاحَ وَقَدْ أُرَانِي ... بِهَا فِي الدَّهْرِ مَشْغُوفًا رَهِينَا
وَحَرَّمْتُ الْخُمُورَ عَلَيَّ حَتَّى ... أَكُونَ بِقَعْرِ مَلْحُودٍ دَفِينَا
فَسُمِّيَ عَفِيفًا وَكَانَ اسْمُهُ شُرَحْبِيلَ
[ص:72]

47 - وَقَالَ أَيْضًا:
فَلَا وَاللَّهِ لَا أُلْفَى وَشَرْبًا ... أُنَازِعُهُمْ شَرَابًا مَا حَيِيتُ
وَلَا وَاللَّهِ لَا أَسْعَى بِلَيْلٍ ... أُرَاقِبُ عِرْسَ جَارِي مَا بَقِيتُ

48 - قَالَ: وَقَالَ عَامِرُ بْنُ ظَرِبٍ فِي الْجَاهِلِيَّةِ وَحَرَّمَ الْخَمْرَ:
[البحر البسيط]
إِنْ أَشْرَبِ الْخَمْرَ أَشْرَبْهَا لِلَذَّتِهَا ... وَإِنْ أَدَعْهَا فَإِنِّي مَاقِتٌ قَالِي
سَآّلَةٌ لِلْفَتَى مَا السَّتْرُ فِي يَدِهِ ... ذَهَّابَةٌ لِعُقُولِ الْقَوْمِ وَالْمَالِ
مُوَرِّثَةٌ الْقَوْمَ أَضْغَانًا بِلَا إِحْنٍ ... مُزْرِيَةٌ بِالْفَتَى ذِي النَّجْدَةِ الْخَالِي
أَقْسَمْتُ بِاللَّهِ أُسْقَاهَا وَأَشْرَبُهَا ... حَتَّى يُفَرِّقَ تُرْبُ الْقَبْرِ أَوْصَالِي

(1/70)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

49 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: شَرِبَ مَقِيسُ بْنُ صُبَابَةَ الْخَمْرَ فِي الْجَاهِلِيَّةِ فَسَكِرَ فَجَعَلَ يَخُطُّ بِبَوْلِهِ وَيَقُولُ: نَعَامَةٌ أَوْ بَعِيرٌ فَلَمَّا أَفَاقَ أُخْبِرَ بِمَا صَنَعَ فَحَرَّمَهَا وَأَنْشَأَ يَقُولُ:
[البحر الوافر]
رَأَيْتُ الْخَمْرَ طَيِّبَةً وَفِيهَا ... خِصَالٌ كُلُّهَا دَنَسٌ ذَمِيمُ
فَلَا وَاللَّهِ أَشْرَبُهَا حَيَاتِي ... طُوَالَ الدَّهْرِ مَا طَلَعَ النُّجُومُ
إِذَا كَانَتْ مُلَيْكَةُ مِنْ هَوَايَ ... أُحَالِفُهَا تُحَالِفُنِي الْهُمُومُ
سَأَتْرُكُهَا وَأَتْرُكُ مَا سِوَاهَا ... مِنَ اللَّذَّاتِ مَا أَرْسَى يَسُومُ
[ص:73]
وَكَانَتْ مُلَيْكَةُ بَغِيًّا تَغْشَاهُ فَتَرَكَهَا وَتَرَكَ الْخَمْرَ

50 - قَالَ وَحَرَّمَ الْخَمْرَ الْأَسْلُومُ الْيَامِيُّ فِي الْجَاهِلِيَّةِ وَالزِّنَا وَقَالَ:
[البحر الكامل]
سَالَمْتُ قَوْمِي بَعْدَ طُولِ مَظَاظَةٍ ... وَالسَّلْمُ أَبْقَى لِلْأُمُورِ وَأَصْرَفُ
وَتَرَكْتُ شُرْبَ الرَّاحِ وَهْيَ أَثِيرَةٌ ... وَالْمُومِسَاتِ وَتَرْكُ ذَلِكَ أَشْرَفُ
وَعَفْفُتْ عَنْهُ يَا أُمَيْمُ تَكَرُّمًا ... وَكَذَاكَ يَفْعَلُ ذُو الْحِجَا الْمُتَعَفِّفُ

(1/72)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

51 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ، قَالَ: حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، قَالَ: مَا مَاتَ أَحَدٌ مِنْ قُرَيْشٍ فِي الْجَاهِلِيَّةِ حَتَّى تَرَكَ الْخَمْرَ اسْتِحْيَاءً مِمَّا فِيهَا مِنْ بَيْنِهِمْ عَبْدُ اللَّهِ بْنُ جُدْعَانَ، وَحَرْبُ بْنُ أُمَيَّةَ، وَلَقَدْ تَابَ ابْنُ جُدْعَانَ قَبْلَ أَنْ يَمُوتَ فَقَالَ:
[البحر الوافر]
شَرِبْتُ الْخَمْرَ حَتَّى قَالَ قَوْمِي ... أَلَسْتَ مِنَ السَّقَاةِ بِمُسْتَفِيقِ
وَحَتَّى مَا أُوَسَّدُ فِي مَنَامٍ ... أَنَامُ سِوَى التُّرْبِ السَّحِيقِ
وَحَتَّى أَغْلَقَ الْحَانُوتَ رَهْنِي ... وَآنَسْتُ الْهَوَانَ مِنَ الصَّدِيقِ
[ص:74]
قَالَ: وَتَرْكَهَا هِشَامٌ وَالْوَلِيدُ ابْنَا الْمُغِيرَةِ، وَأُمَيَّةُ بْنُ خَلَفٍ تَنَزُّهًا عَنْهَا

(1/73)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

52 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ، عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ، قَالَ: قِيلَ لِلْعَبَّاسِ بْنِ مِرْدَاسٍ بَعْدَمَا كَبِرَ: أَلَا تَأْخُذُ مِنَ الشَّرَابِ فَإِنَّهُ يَزِيدُ مِنْ جُرْأَتِكَ وَيُقَوِّيكَ؟ قَالَ: أُصْبِحُ سَيِّدَ قَوْمِي وَأُمْسِي سَفِيهَهُمْ لَا وَاللَّهِ لَا يَدْخُلُ جَوْفِي شَيْءٌ يَحُولُ بَيْنِي وَبَيْنَ عَقْلِي أَبَدًا

(1/74)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

53 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ لِابْنِهِ: يَا بُنَيَّ مَا يَدْعُوكَ إِلَى النَّبِيذِ؟ قَالَ: يَهْضِمُ طَعَامِي، قَالَ: هُوَ وَاللَّهِ يَا بُنَيَّ لِدِينِكَ أَهْضَمُ

(1/74)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

54 - وَأَنْشَدَنِي أَبِي:
[البحر الطويل]
وَإِذَا النَّبِيذُ عَلَى النَّبِيذِ شَرِبْتَهُ ... أَزْرَى بِدِينِكَ مَعَ ذَهَابِ الدِّرْهَمِ

(1/74)

55 - وَبَلَغَنِي أَنَّ قَيْسَ بْنَ عَاصِمٍ قِيلَ لَهُ فِي الْجَاهِلِيَّةِ: تَرَكْتَ الشَّرَابَ؟ قَالَ: لِأَنِّي رَأَيْتُهُ مَتْلَفَةً لِلْمَالِ دَاعِيَةً إِلَى شَرِّ الْمَقَالِ مَذْهَبَةً بِمُرُوءَاتِ الرِّجَالِ

(1/74)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:75]

56 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سَعْدَوَيْهِ، عَنْ بَعْضِ رِجَالِهِ قَالَ: كَانَ يُقَالُ: مَا مَالَتِ النَّشَاوَى فِي دَارِ رَجُلٍ قَطُّ إِلَّا فَسَدَتْ نِسَاؤُهُ

(1/74)

أَخْبَرَنَا أَحْمَدُ،

57 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ، قَالَ: حَدَّثَنَا عَلِيُّ النَّسَائِيُّ، قَالَ: قَدِمَ عَلَيْنَا عِيسَى بْنُ يُونُسَ وَأَبُو إِسْحَاقَ الْفَزَارِيُّ الرِّقَةَ فَقَامَ رَجُلٌ إِلَى أَبِي إِسْحَاقَ، وَقَالَ: يَا أَبَا إِسْحَاقَ، مَا تَقُولُ فِي النَّبِيذِ؟ فَسَكَتَ عَنْهُ ثُمَّ قَالَ: يَا أَبَا إِسْحَاقَ أَجِبْنَا مَا تَقُولُ فِي النَّبِيذِ؟ قَالَ: مَا أَدْرِي مَا أَقُولُ لَكَ إِلَّا أَنِّي رَأَيْتُ مَجْنُونًا يُصْرَعُ يَسْوَى رَأْسَ سَكْرَانَ

(1/75)

أَنْوَاعُ السُّكْرِ

(1/75)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

58 - وَحَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي بَعْضُ، أَصْحَابِنَا قَالَ: السُّكْرُ عَلَى ثَلَاثَةٍ: مِنْهُمْ مَنْ إِذَا سَكِرَ تَقَيَّأَ وَسَلَحَ فَهَذَا مِثْلُ الْخِنْزِيرِ، وَمِنْهُمْ مَنْ إِذَا سَكِرَ كَدَمَ وَجَرَحَ فَمَثَلُهُ مَثَلُ الْكَلْبِ، وَالثَّالِثُ إِذَا سَكِرَ تَغَنَّى وَرَقَصَ فَمَثَلُهُ مَثَلُ الْقَرَدِ

(1/75)

إِيَّاكَ وَالنَّبِيذَ الْمُسْكِرَ

(1/75)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:76]

59 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَمِيدِ الطَّائِيُّ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ الْكَلْبِيِّ، قَالَ: قَالَ الْحَكَمُ بْنُ هِشَامٍ لِابْنِ ابْنٍ لَهُ وَكَانَ يَتَعَاطَى الشُّرْبَ: يَا بُنَيَّ إِيَّاكَ وَالنَّبِيذَ فَإِنَّهُ قَيْءٌ فِي شَدْقِكَ وَسَلْحٌ عَلَى قَعْدِكَ وَحَدٌّ فِي ظَهْرِكَ وَتَكُونُ ضَحُكَةً لِلصِّبْيَانِ وَأَمِيرًا لِلذِّبَّانِ

(1/75)

قِصَّةٌ وَعِظَةٌ

(1/76)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

60 - وَحَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ، رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: أَخْبَرَنِي رَجُلٌ، أَنَّهُ رَأَى فِي مَنَامِهِ أَنَّ اللَّهَ قَدْ غَفَرَ لِأَهْلِ عَرَفَاتٍ مَا خَلَا رَجُلٍ مِنْ أَهْلِ كَوْرَةِ كَذَا وَكَذَا قَالَ الرَّجُلُ: فَأَتَيْتُ مَضَارِبَهُمْ فَسَأَلْتُ عَنْهُمْ فَدَلُّونِي عَلَى خِبَاءِ ذَلِكَ الرَّجُلِ فَأَتَيْتُهُ فَأَخْبَرْتُهُ بِمَا رَأَيْتُ وَقُلْتَ: أَخْبِرْنِي بِذَنْبِكَ، قَالَ: كُنْتُ رَجُلًا أَتَعَاطَى الشَّرَابَ وَكَانَتْ وَالِدَتِي تَنْهَانِي فَأَتَيْتُ الْمَنْزِلَ وَأَنَا سَكْرَانُ فَحَمَلَتْ عَلَيَّ فَحَمَلْتُهَا حَتَّى وَضَعْتُهَا فِي التَّنُّورِ وَهُوَ مَسْجُورٌ

(1/76)

السُّكْرُ جَوَامِعُ الشَّرِ

(1/76)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

61 - وَحَدَّثَنِي سُوَيْدٌ، قَالَ: حَدَّثَنِي سَهْلُ بْنُ الطَّيِّبِ، أَنَّهُ كَانَ بِبَغْدَادَ فَأَخْبَرَنِي أَنَّ رَجُلًا أَتَى أَهْلَهُ وَهُوَ سَكْرَانُ فَحَمَلَتْ عَلَيْهِ امْرَأَتُهُ وَلَامَتْهُ فَحَلَفَ بِطَلَاقِهَا أَنْ يَتَزَوَّجَ عَلَيْهَا فِي لَيْلَتِهِ فَلَمَّا سَمِعَتْ ذَلِكَ مِنْهُ خَرَجَتْ إِلَى الْحَارِسِ فَأَخْبَرَتْهُ فَقَالَ لَهَا: قَدْ نَامَ النَّاسُ فَقَالَتْ: إِنْ هُوَ لَمْ يَتَزَوَّجِ اللَّيْلَةَ ذَهَبْتُ، فَأَتَى الْحَارِسُ أُمَّهُ وَكَانَتْ عَجُوزًا فَأَخْبَرَهَا بِيَمِينِهِ فَقَالَتِ: افْعَلْ مَا شِئْتَ فَزَوَّجَهُ وَالِدَتَهُ وَأَصْبَحَ الرَّجُلُ مَيِّتًا فَشَارَكَتِ الْمَرْأَةَ فِي ثُمُنِهَا فَصُولِحَتْ بِثَلَاثِينَ أَلْفًا، فَالسُّكْرُ جَوَامِعُ الشَّرِّ

(1/76)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:77]

62 - وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْقَرَاطِيسِيُّ، قَالَ: شَرِبَ رَجُلٌ نَبِيذًا فَسَكِرَ فَنَامَ عَنِ الْعِشَاءِ الْآخِرَةِ فَجَعَلَتِ ابْنَةُ عَمٍّ لَهُ تُنَبِّهُهُ لِلصَّلَاةِ وَكَانَ لَهَا دِينٌ وَعَقْلٌ فَلَمَّا أَلَحَّتْ عَلَيْهِ حَلَفَ بِطَلَاقِهَا أَلْبَتَّةَ أَلَّا يُصَلِّيَ ثَلَاثًا ثُمَّ عَقَدَ يَمِينَهُ فَلَمَّا أَصْبَحَ كَبُرَ عَلَيْهِ فِرَاقُ ابْنَةِ عَمِّهِ فَظَلَّ يَوْمَهُ لَمْ يُصَلِّ وَلَيْلَتَهُ ثُمَّ أَصْبَحَ عَلَى ذَلِكَ وَعَرَضَتْ لَهُ عِلَّةٌ فَمَاتَ، وَفِي نَحْوِ هَذَا يَقُولُ الْقَائِلُ:
[البحر الوافر]
أَتَأْمَنُ أَيُّهَا السَّكْرَانُ جَهْلًا ... بِأَنْ تَفْجَاكَ فِي السُّكْرِ الْمَنِيَّةْ
فَتَضْحَى عِبْرَةً لِلنَّاسِ طُرًّا ... وَتَلْقَى اللَّهَ مِنْ شَرِّ الْبَرِيَّةْ

(1/76)

اشْتَرُوا عُقُولَكُمْ

(1/77)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

63 - حَدَّثَنِي رَجُلٌ، عَلَى بَابِ ابْنِ عَائِشَةَ يُكَنَّى أَبَا مُحَمَّدٍ قَالَ: قَالَ عَبَّادٌ الْمِنْقَرِىُّ: لَوْ كَانَ الْعَقْلُ عَلَقًا يُشْتَرَى لَتَغَالَى النَّاسُ فِي شِرَائِهِ فَالْعَجَبُ مِنْ أَقْوَامٍ يَشْتَرُونَ بِأَمْوَالِهِمْ مَا يَذْهَبُ بِعُقُولِهِمْ

(1/77)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

64 - حَدَّثَنِي أَبُو مُحَمَّدٍ الرَّبَعِيُّ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: قِيلَ لِرَجُلٍ مِنَ الْعَرَبِ: لِمَ لَا تَشْرَبُ النَّبِيذَ؟ قَالَ: وَاللَّهِ مَا أَرْضَى عَقْلِي إِلَّا صَحِيحًا فَكَيْفَ أُدْخِلُ عَلَيْهِ مَا يُفْسِدُهُ؟

65 - وَقَالَ رَجُلٌ مِنْ بَنِي تَغْلِبَ وَكَانَ يَشْرَبُ النَّبِيذَ فَتَرَكَهُ:
[البحر المتقارب]
تَرَكْتُ الْخُمُورَ لِشُرَّابِهَا ... وَحُلْوَ الطِّلَاءِ وَمُرَّ السَّكَرْ
وَقَالُوا شِفَاؤُكَ فِي شَرْبَةٍ ... مِنَ الْخَمْرِ شُحَّتْ بِمَاءٍ حُصِرْ
لَقَدْ كَذَبُوا مَا شِفَاءُ الْكَرِيمِ ... بِشِرٍّ تَعَرَّفَهُ بَعْدَ شَرِّ

(1/77)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،
[ص:78]

66 - وَحَدَّثَنِي أَبَى رَحِمَهُ اللَّهُ قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ لِابْنِهِ: إِيَّاكَ وَالنَّبِيذَ فَإِنَّهُ يُقَرِّبُ حَشْرَكَ وَيُبَاعِدُ مِنْكَ مَجْدَكَ أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

67 - وَأَنْشَدَنِي أَبِي رَحِمَهُ اللَّهُ لِرَجُلٍ تَرَكَ النَّبِيذَ:
[البحر المتقارب]
تَرَكْتُ النَّبِيذَ لِأَرْبَابِهِ ... وَتُبْتُ إِلَى اللَّهِ مِنْ شُرْبِهِ
وَآثَرْتُ دِينِي عَلَى لَذَّتِي ... وَكُنْتُ امْرَءًا خَافَ مِنْ رَبِّهِ
فَإِنْ يَكُ خَيْرًا فَقَدْ نِلْتُهُ ... وَإِنْ يَكُ شَرًّا أُعَذَّبُ بِهِ

68 - وَبَلَغَنِي أَنَّ رَجُلًا مِنْ بَنِي عَامِرٍ دَخَلَ عَلَى أَصْحَابٍ لَهُ وَهُمْ يَشْرَبُونَ فَعَرَضُوا عَلَيْهِ فَأَبَى أَنْ يَشْرَبَ وَقَالَ:
[البحر البسيط]
جَاءُوا بِفَاقِرَةٍ صَفْرَاءَ مُتْرَعَةٍ ... هَلْ بَيْنَ بَاذِقِكُمْ وَالْخَمْرِ مِنْ نَسَبِ؟
إِنِّي أَخَافُ مِلِيكِي أَنْ يُعَذِّبَنِي ... وَفِي الْعَشِيرَةِ أَنْ تُزْرِيَ عَلَى حَسْبِي

(1/77)

أَفْتَنِي فِي الْبَاذَقِ

(1/78)

أَخْبَرَنَا أَحْمَدُ،

69 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا خَلَفٌ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ أَبِي الْجُوَيْرِيَةِ، قَالَ: سَأَلْتُ ابْنَ عَبَّاسٍ عَنِ الْبَاذَقِ، وَقُلْتُ،: أَفْتِنِي فِي الْبَاذَقِ قَالَ: سَبَقَ مُحَمَّدٌ الْبَاذَقَ، وَمَا أَسْكَرَ، أَوْ كُلُّ مُسْكِرٍ فَهُوَ حَرَامٌ

(1/78)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

70 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، قَالَ حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: سَمِعْتُ أَبِي، يُحَدِّثُ عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ، قَالَ: هَجَا ذُو الرُّمَّةِ الْقُرَّاءَ فَقَالَ:
[البحر البسيط]
أَمَّا النَّبِيذُ فَلَا يُذْعِرْكَ شَارِبُهُ ... فَاحْفَظْ رِدَاءَكَ مِمَّنْ يَشْرَبُ الْمَاءَ
[ص:79]
فَأَجَبْتُ عَنْهُمْ:
أَمَّا النَّبِيذُ فَقَدْ يُزْرِي بِشَارِبِهِ ... وَلَا أَرَى شَارِبًا أَزْرَى بِهِ الْمَاءُ
الْمَاءُ فِيهِ حَيَاةُ النَّاسِ كُلِّهِمُ ... وَفِي النَّبِيذِ إِذَا عَاقَرْتَهُ الدَّاءُ
كَمْ مِنْ حَسِيبٍ جَمِيلٍ قَدْ أَضَرَّ بِهِ ... شُرْبُ النَّبِيذِ وَلِلْأَعْمَالِ أَسْمَاءُ
فَقَالَ هَذَا هَدَى مَنْ يُعَاقِرُهُ ... فِيهِ عَنِ الْخَيْرِ تَقْصِيرٌ وَإِبْطَاءُ
فِيهِ وَإِنْ قِيلَ مَهْلًا عَنْ مُصَمِّمِهِ ... عَلَى رُكُوبِ صَمِيمِ الْإِثْمِ إِغْضَاءُ
وَهُمْ كُلُّ قَارٍ مُؤْمِنٍ وَرِعٍ ... وَهُمْ لِمَنْ كَانَ شِرِّيبًا أَخِلَّاءُ
إِنَّ الْمُنَافِقَ لَا تَصْفُو خِلِيقَتُهُ ... فِيهِ مَعَ الْهَمْزِ إِيمَاضُ وَإِيذَاءُ.
وَمَنْ يُسَوِّي نَبِيذَيًا يُعَاقِرُهُ ... بِقَارِئٍ وَخِيَارُ النَّاسِ قُرَّاءُ
لَا قَوْمَ أَعْظَمُ أَحْلَامًا إِذَا ذُكِرُوا ... مِنْهُمْ وَهُمْ لِعَدُوِّ اللَّهِ أَعْدَاءُ
وَلَا تَخَافُ عَشَائِرُهُمْ غَوَائِلَهُمْ ... هُمْ يَمْنَعُونَ وَإِنْ لَاقُوا أَشِدَّاءُ

(1/78)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

71 - قَالَ: قَالَ ابْنُ الْأَعْرَابِيِّ: حَدَّثَنِي سَلَمَةُ بْنُ الصَّقْرِ، عَنْ سَهْلِ بْنِ أَسْلَمَ، مَوْلَى بَنِي عَدِيٍّ قَالَ: كَانَتْ وَلِيمَةٌ فِي بَنِي عَدِيٍّ عَلَى مَائِدَةٍ عَلَيْهَا إِسْحَاقُ بْنُ سُوَيْدٍ وَذُو الرُّمَّةِ فَاسْتَسْقَى ذُو الرُّمَّةِ فَسُقِيَ نَبِيذًا وَاسْتَسْقَى إِسْحَاقُ بْنُ سُوَيْدٍ فَسُقِيَ مَاءً فَقَالَ ذُو الرُّمَّةِ:
[البحر البسيط]
أَمَّا النَّبِيذُ فَلَا يُذْعِرْكَ شَارِبُهُ ... فَاحْفَظْ ثِيَابَكَ مِمَّنْ يَشْرَبُ الْمَاءَ
مُشَمِّرِينَ عَلَى أَنْصَافِ سُوقِهِمُ ... هُمُ اللُّصُوصُ وَقَدْ يُدْعَوْنَ قُرَّاءَ
[ص:80]
فَقَالَ إِسْحَاقُ بْنُ سُوَيْدٍ:
[البحر البسيط]
أَمَّا النَّبِيذُ فَقَدْ يُزْرِي بِشَارِبِهِ ... وَلَا نَرَى أَحَدًا يُزْرِي بِهِ الْمَاءُ
الْمَاءُ فِيهِ حَيَاةُ النَّاسِ كُلِّهِمُ ... وَفِي النَّبِيذِ إِذَا عَاقَرْتَهُ الدَّاءُ
ثُمَّ قَالَ لِذِي الرُّمَّةِ: زِدْ حَتَّى نَزِيدَ

(1/79)

شَارِبُ الْخَمْرِ نَاقِصُ الْمُرُوءَةِ

(1/80)

72 - أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْكُوفَةِ مِنْ طَيِّئٍ قَالَ: كُنَّا بِالْكُوفَةِ نَقُولُ: مَنْ لَمْ يَرْوِ هَذِهِ الْأَبْيَاتِ فَهُوَ نَاقِصُ الْمُرُوءَةِ وَمَا كَانَ رَجُلٌ بِالْكُوفَةِ لَهُ شَرَفٌ إِلَّا وَهُوَ يَرْوِيهَا:
[البحر الطويل]
وَصَهْبَاءُ جُرْجَانِيَّةٌ لَمْ يَطُفْ بِهَا ... حَلِيمٌ وَلَمْ تُنْخَرُ بِهَا سَاعَةً قِدْرُ
وَلَمْ يَشْهَدِ الْقِسُّ الْمُهَيْمِنُ نَارَهَا ... طَرُوقًا وَلَمْ يَحْضُرْ عَلَى طَبْخِهَا حَبْرُ
أَتَانِي بِهَا يَحْيَى وَقَدْ نِمْتُ نَوْمَةً ... وَلَاحَتْ لِيَ الشِّعْرَى وَقَدْ طَلَعَ النَّسْرُ
[ص:81]
فَقُلْتُ اصْطَبِحْهَا أَوْ لِغَيْرِيَ أَهْدِهَا ... فَمَا أَنَا بَعْدَ الشَّيْبِ وَيْحَكَ وَالْخَمْرُ
تَعَفَّفْتُ عَنْهَا فِي الدُّهُورِ الَّتِي خَلَتْ ... فَكَيْفَ التَّصَابِي بَعْدَمَا خَلَأَ الْعُمْرُ
إِذَا الْمَرْءُ وَافَى الْأَرْبَعِينَ وَلَمْ يَكُنْ ... لَهُ دُونَ مَا يَأْتِي حَيَاءٌ وَلَا سِتْرُ
فَدَعْهُ وَلَا تَنْفِسْ عَلَيْهِ الَّذِي أَتَى ... وَإِنْ جَرَّ أَسْبَابَ الْحَيَاةِ لَهُ الدَّهْرُ

(1/80)

أَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

73 - وَحَدَّثَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: قَالَ الرَّحَّالُ الْفَهْمِيُّ لِعَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ:
[البحر الطويل]
دَعَانِيَ عَمْرٌو لِلَّتِي لَا أُرِيدُهَا ... وَكُنْتُ لِعَمْرٍو عَالِمًا لَوْ دَرَى عَمْرُو
فَقُلْتُ لَهُ يَا عَمْرُو دَعْ ذِكْرَ مَا تَرَى ... فَإِنِّيَ مِمَّنْ لَا تَحِلُّ لَهُ الْخَمْرُ
أَأَشْرَبُهَا بَعْدَ الثَّمَانِينَ إِنَّنِي ... إِذَنْ غَيْرُ مَحْمُودٍ وَإِنْ عَمَّنِي الْفَقْرُ
فَلَلْفَقْرُ خَيْرٌ عُقْبَةً مِنْ سُلَافَةٍ ... تُبْقِنِي عَارًا وَإِنْ يَفْسُدِ الْعُمْرُ
يُسَبُّ بِهَا عَقِبِي خِلَافِي إِذَا دُعُوا ... وَلَيْسَ بِمَاحٍ عَارَهَا عَنِّيَ الْقَبْرُ

(1/81)

أَخْبَرَنَا أَحْمَدُ،

74 - حَدَّثَنَا أَبُو بَكْرٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ هِشَامٍ النَّصِيبِيُّ، وَنَفَرٌ مِنْ أَهْلِ نَصِيبِينَ قَالُوا: كَانَ عِنْدَنَا رَجُلٌ مُسْرِفٌ عَلَى نَفْسِهِ يُكَنَّى أَبَا عَمْرٍو وَكَانَ يَشْرَبُ الْخَمْرَ قَالَ: فَبَيْنَا هُوَ كَذَلِكَ إِذِ انْتَبَهَ ذَاتَ لَيْلَةٍ وَهُوَ فَزِعٌ فَقِيلَ لَهُ: مَا لَكَ؟ فَقَالَ: أَتَانِي آتٍ فِي مَنَامِي هَذَا وَرَدَّدَ عَلَيَّ هَذَا الْكَلَامَ حَتَّى حَفِظْتُهُ:
جَدَّ بِكَ الْأَمْرُ أَبَا عَمْرٍو ... وَأَنْتَ مَعْكُوفٌ عَلَى الْخَمْرِ
تَشْرَبُ صَهْبَاءَ رَاحِيَّةً ... سَالَ بِكَ السَّيْلُ وَمَا تَدْرِي
[ص:82]
قَالَ: فَلَمَّا أَذَّنَ الْمُؤَذِّنُ مَاتَ فَجْأَةً

(1/81)

أأَخْبَرَنَا أَحْمَدُ، حَدَّثَنَا أَبُو بَكْرٍ،

75 - وَحَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ، قَالَ: حَدَّثَنِي أَبُو عَمْرٍو الْمُرِّيُّ، وَكَانَ أَمِيرًا عَلَى أَهْلِ عَبَّادَانَ مِنْ قِبَلِ الرَّبِيعِ بْنِ صَبِيحٍ قَالَ: اسْتُشْهِدَ مِنَّا بِبَارَنْدَى رَجُلٌ فَلَمَّا أَصْبَحْنَا أَتَانَا أَبُو خُشَيْنَةَ وَكَانَ مِنْ كِبَارِ أَصْحَابِ الْحَسَنِ فَقَالَ لَنَا: يَا هَؤُلَاءِ إِنِّي رَأَيْتُ الْبَارِحَةَ صَاحِبَكُمْ فِي النَّوْمِ كَأَنَّهُ مُتَوَشِّحٌ بِحُلَّةٍ خَضْرَاءَ فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ فَقَالَ: مَا تَرَاهُ صَانِعًا بِالشُّهَدَاءِ غَفَرَ لِي وَأَدْخَلَنِي الْجَنَّةَ فَلَمَّا وَلَّى نَظَرْتُ إِلَى آثَارِ السِّيَاطِ بِظَهْرِهِ فَقُلْتُ: مَكَانَكَ، فَقَالَ لِي: يَا أَبَا خُشَيْنَةَ أَوَ رَأَيْتَ؟ فَقُلْتُ: نَعَمْ فَقَالَ: يَا أَبَا خُشَيْنَةَ قُلْ لِأَبِي - وَأَبُوهُ يَوْمَئِذٍ حَيُّ -: وَيْحَكَ يَا شَقِيُّ، ذَاكَ الدَّاذِيُّ الَّذِي كُنَّا نَشْرَبُهُ أَنَا وَأَنْتَ لَا تَشْرَبْهُ فَإِنِّي أَنَا الَّذِي قُتِلْتُ فِي سَبِيلِ اللَّهِ لَمْ أُتْرَكْ أَنْ جُلِدْتُ عَلَيْهِ حَدًّا

(1/82)

76 - حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ الْعَنَزِيُّ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ الْعَبَّاسِ، قَالَ: قَالَ الْحَسَنُ: جَاءَ النَّبِيذُ إِلَى أَحَبِّ خَلْقِ اللَّهِ إِلَيْهِ حَتَّى أَفْسَدَهُ يَعْنِي الْعَقْلَ

(1/82)


باب: في المزمار، - ذم الملاهي

ذم الملاهي

1 - قَرَأْتُ عَلَى الشَّيْخِ أَبِي طَالِبْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْفَتْحِ الْعُشَارِيُّ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ لِسِتَّةٍ مِنْ رَبِيعِ الْآخَرِ مِنْ سَنَةِ أَرْبَعٍ وَأَرْبَعِينَ وَأَرْبَعِمِائَةٍ، فَأَقَرَّ بِهِ، قَالَ: حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ابْنُ أَخِي مِيمِيٍّ، قَالَ: حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ أَبِي الدُّنْيَا، قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ , قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ , عَنْ أَبِي حَازِمٍ , عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَكُونُ فِي أُمَّتِي خَسْفٌ وَقَذْفٌ وَمَسْخٌ» قِيلَ: يَا رَسُولَ اللَّهِ , مَتَى؟ قَالَ: «إِذَا ظَهَرَتِ الْمَعَازِفُ وَالْقَيْنَاتُ , وَاسْتُحِلَّتِ الْخَمْرُ»

(1/23)

2 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو مُوسَى الْهَرَوِيُّ , قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْقُدُّوسِ , قَالَ: حَدَّثَنِي الْأَعْمَشُ , عَنْ هِلَالِ بْنِ يَسَافٍ , عَنْ عِمْرَانَ بْنِ حُصَيْنٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَكُونُ فِي أُمَّتِي قَذْفٌ وَمَسْخٌ وَخَسْفٌ» [ص:25] قِيلَ: يَا رَسُولَ اللَّهِ , وَمَتَى ذَلِكَ؟ قَالَ: «إِذَا ظَهَرَتِ الْمَعَازِفُ , وَكَثُرَتِ الْقَيْنَاتُ , وَشُرِبَتِ الْخَمْرُ»

(1/24)

3 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ , قَالَ: حَدَّثَنَا فَرْقَدٌ السَّبَخِيُّ , قَالَ: حَدَّثَنِي قَتَادَةُ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , قَالَ: وَحَدَّثَنِي عَاصِمُ بْنُ عَمْرٍو الْبَجَلِيُّ , عَنْ أَبَى أُمَامَةَ , عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَبِيتُ قَوْمٌ مِنْ هَذِهِ الْأُمَّةِ عَلَى طَعَامٍ وَشُرْبٍ وَلَهْو , فَيُصْبِحُونَ وَقَدْ مُسِخُوا قِرَدَةً وَخَنَازِيرَ , وَلَيُصِيبَنَّهُمْ خَسْفٌ وَقَذْفٌ , حَتَّى يُصْبِحَ النَّاسُ , فَيَقُولُونَ: خُسِفَ اللَّيْلَةَ بِدَارِ فُلَانٍ , خُسِفَ اللَّيْلَةَ بِبَنِي فُلَانٍ , وَلَيُرْسَلَنَّ عَلَيْهِمْ حَاصِبًا , حِجَارَةً مِنَ السَّمَاءِ كَمَا أُرْسِلَتْ عَلَى قَوْمِ لُوطٍ , عَلَى قَبَائِلَ [ص:26] فِيهَا , وَعَلَى دُورٍ فِيهَا , وَلَيُرْسَلَنَّ عَلَيْهِمُ الرِّيحُ الْعَقِيمُ , الَّتِي أَهْلَكَتْ عَادًا بِشُرْبِهِمُ الْخَمْرَ , وَأَكْلِهِمُ الرِّبَا , وَاتِّخَاذِهِمُ الْقَيْنَاتِ , وَلُبْسِهِمُ الْحَرِيرَ " وَزَادَنِي غَيْرُ الْقَوَارِيرِيِّ: «وَقَطِيعَتِهِمُ الرَّحِمَ»

(1/25)

4 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ , قَالَ: حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ , قَالَ: حَدَّثَنَا أَبُو مَعْشَرٍ , عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَكُونُ فِي أُمَّتِي خَسْفٌ وَمَسْخٌ وَقَذْفٌ» قَالَتْ عَائِشَةُ: يَا رَسُولَ اللَّهِ , وَهُمْ يَقُولُونَ: لَا إِلَهَ إِلَّا اللَّهُ؟ قَالَ: «إِذَا ظَهَرَتِ الْقِيَانُ , وَظَهَرَ الرِّبَا , وَشُرِبَتِ الْخَمْرُ , وَلُبِسَ الْحَرِيرُ , كَانَ ذَا عِنْدَ ذَا»

(1/26)

5 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الرَّبِيعُ بْنُ ثَعْلَبٍ , قَالَ: حَدَّثَنَا الْفَرَجُ بْنُ فَضَالَةَ , عَنْ عَلِيِّ بْنِ سَعِيدٍ , عَنْ مُحَمَّدِ بْنِ عَلِيٍّ , عَنْ عَلِيٍّ , رَحِمَهُ اللَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا عَمِلَتْ أُمَّتِي خَمْسَ عَشْرَةَ خَصْلَةً حَلَّ بِهَا الْبَلَاءُ» [ص:28] قِيلَ: يَا رَسُولَ اللَّهِ , وَمَا هُنَّ؟ قَالَ: " إِذَا كَانَ الْمَغْنَمُ دُوَلًا , وَالْأَمَانَةُ مَغْنَمًا , وَالزَّكَاةُ مَغْرَمًا , وَأَطَاعَ الرَّجُلُ زَوْجَتَهُ وَعَقَّ أُمَّهُ , وَبَرَّ صَدِيقَهُ وَجَفَا أَبَاهُ , وَارْتَفَعَتِ الْأَصْوَاتُ فِي الْمَسَاجِدِ , وَكَانَ زَعِيمُ الْقَوْمِ أَرْذَلُهُمْ , وَأُكْرِمَ الرَّجُلُ مَخَافَةَ شَرِّهِ , وَشُرِبَتِ الْخُمُورُ , وَلُبِسَ الْحَرِيرُ , وَاتَّخَذُوا الْقِيَانَ وَالْمَعَازِفَ , وَلَعَنَ آخِرُ هَذِهِ الْأُمَّةِ أَوَّلَهَا , فَلْيَرْتَقِبُوا عِنْدَ ذَلِكَ ثَلَاثًا: رِيحًا حَمْرَاءَ , وَخَسْفًا , وَمَسْخًا "

(1/27)

6 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ أَبُو طَالِبٍ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ عَبْدِ الرَّحْمَنِ التَّمِيمِيِّ , عَنْ عَبَّادِ بْنِ أَبَى عَلِيٍّ , عَنْ عَلِيِّ بْنِ أَبَى طَالِبٍ , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «يُمْسَخُ طَائِفَةٌ مِنْ أُمَّتِي قِرَدَةً , وَطَائِفَةٌ خَنَازِيرَ , وَيُخْسَفُ بِطَائِفَةٍ وَيُرْسَلُ عَلَى طَائِفَةٍ الرِّيحُ العقيم بِأَنَّهُمْ شَرِبُوا الْخَمْرَ , وَلَبِسُوا الْحَرِيرَ , وَاتَّخَذُوا الْقِيَانَ , وَضَرَبُوا بِالدُّفُوفِ»

(1/28)

7 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو عَمْرٍو هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ , قَالَ: حَدَّثَنَا الْخَصِيبُ بْنُ كَثِيرٍ , عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ , عَنْ قَتَادَةَ , عَنْ أَنَسٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيَكُونَنَّ فِي هَذِهِ الْأُمَّةِ خَسْفٌ وَقَذْفٌ وَمَسْخٌ وَذَلِكَ إِذَا شَرِبُوا الْخُمُورَ , وَاتَّخَذُوا الْقَيْنَاتِ , وَضَرَبُوا بِالْمَعَازِفِ»

(1/29)

8 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: [ص:30] حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ سَالِمٍ أَبُو دَاوُدَ , قَالَ: حَدَّثَنَا حَسَّانُ بْنُ أَبَى سِنَانٍ , عَنْ رَجُلٍ , عَنْ أَبَى هُرَيْرَةَ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُمْسَخُ قَوْمٌ مِنْ هَذِهِ الْأُمَّةِ فِي آخِرِ الزَّمَانِ قِرَدَةً وَخَنَازِيرَ» قَالُوا: يَا رَسُولَ اللَّهِ , أَلَيْسَ يَشْهَدُونَ أَنْ لَا إِلَهَ أَلَا اللَّهُ , وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ؟ قَالَ: «بَلَى , وَيَصُومُونَ , وَيُصَلُّونَ , وَيَحُجُّونَ» قَالُوا: فَمَا بَالُهُمْ؟ قَالَ: «اتَّخَذُوا الْمَعَازِفَ وَالدُّفُوفَ وَالْقَيْنَاتِ , فَبَاتُوا عَلَى شُرْبِهِمْ وَلَهْوِهِمْ , فَأَصْبَحُوا قَدْ مُسِخُوا قِرَدَةً وَخَنَازِيرَ»

(1/29)

9 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: [ص:31] حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ أَبَانَ بْنِ تَغْلِبَ , عَنْ عَمْرِو بْنِ مُرَّةَ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَكُونُ فِي أُمَّتِي خَسْفٌ وَقَذْفٌ وَمَسْخٌ» قَالُوا: فَمَتَى ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «إِذَا ظَهَرَتِ الْمَعَازِفُ , وَاسْتَحَلُّوا الْخُمُورَ»

(1/30)

10 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: [ص:32] حَدَّثَنَا أَبُو طَالِبٍ عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ عُبَيْدِ اللَّهِ بْنِ عُبَيْدٍ , عَنْ أَبَى الْعَبَّاسِ الْهَمْدَانِيِّ , عَنْ عُمَارَةَ بْنِ رَاشِدٍ , عَنِ الْغَازِ بْنِ رَبِيعَةَ , رَفَعَ الْحَدِيثَ , قَالَ: «لَيُمْسَخَنَّ قَوْمٌ وَهُمْ عَلَى أَرِيكَتِهِمْ قِرَدَةً وَخَنَازِيرَ , بِشُرْبِهِمُ الْخَمْرَ , وَضَرْبِهِمُ الْبَرَابِطَ وَالْقِيَانَ»

(1/31)

11 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا أَبُو طَالِبٍ , قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ الْمُغِيرَةِ , عَنْ عُثْمَانَ بْنِ عَطَاءٍ , عَنْ أَبِيهِ , أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «سَيَكُونُ فِي أُمَّتِي خَسْفٌ , وَرَجْفٌ , وَقِرَدَةٌ , وَخَنَازِيرُ»

(1/32)

12 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ , قَالَ: حَدَّثَنِي الْمُغِيرَةُ بْنُ الْمُغِيرَةِ , عَنْ [ص:33] صَالِحِ بْنِ خَالِدٍ , رَفَعَ ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , أَنَّهُ كَانَ يَقُولُ: «لَيَسْتَحِلَّنَّ نَاسٌ مِنْ أُمَّتِي الْحَرِيرَ , وَالْخَمْرَ , وَالْمَعَازِفَ , وَلَيَأْتِيَنَّ اللَّهُ عَلَى أَهْلِ حَاضِرٍ مِنْهُمْ عَظِيمٍ بِجَبَلٍ حَتَّى يَنْبِذَهُ عَلَيْهِمْ , وَيُمْسَخُ آخَرُونَ قِرَدَةً وَخَنَازِيرَ»

(1/32)

13 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ عَاصِمٍ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ , عَنْ عَقِيلِ بْنِ مُدْرِكٍ , عَنْ أَبَى الزَّاهِرِيَّةِ , عَنْ جُبَيْرِ بْنِ نُفَيْرٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَتُسْتَصْعَبَنَّ الْأَرْضُ بِأَهْلِهَا , حَتَّى لَا يَكُونَ عَلَى ظَهْرِهَا أَهْلُ بَيْتِ مَدَرٍ وَلَا وَبَرٍ , وَلَيُبْتَلَيَنَّ آخِرُ هَذِهِ الْأُمَّةِ بِالرَّجْفِ , فَإِنْ تَابُوا تَابَ اللَّهُ عَلَيْهِمْ , وَإِنْ عَادُوا عَادَ اللَّهُ عَلَيْهِمْ بِالرَّجْفِ , فَإِنْ تَابُوا تَابَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ , وَإِنْ عَادُوا عَادَ اللَّهُ عَلَيْهِمْ بِالرَّجْفِ فَإِنْ تَابُوا تَابَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ وَإِنْ عَادُوا عَادَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ بِالرَّجْفِ وَالْقَذْفِ وَالْمَسْخِ وَالصَّوَاعِقِ»

(1/33)

14 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ , قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ , عَنِ الْحُسَيْنِ [ص:34] بْنِ وَاقِدٍ , عَنْ عَلِيِّ بْنِ ثَابِتٍ , عَنْ فَرْقَدٍ السَّبَخِيِّ , عَنْ أَبَى أُمَامَةَ , قَالَ: «يَبِيتُ قَوْمٌ عَلَى شُرْبِ الْخُمُورِ وَضَرْبِ الْقِيَانِ , فَيُصْبِحُونَ قِرَدَةً»

(1/33)

15 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الْأَزْدِيُّ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَى أُوَيْسٍ , قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ , عَنْ أَحَدِ , وَلَدِ أَنَسِ بْنِ مَالِكٍ , وَعَنْ غَيْرِهِ , عَنْ أَنَسٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيَبِيتَنَّ رِجَالٌ عَلَى أَكْلٍ وَشُرْبٍ وَعَزْفٍ , يُصْبِحُونَ عَلَى أَرَائِكِهِمْ مَمْسُوخِينَ قِرَدَةً وَخَنَازِيرَ»

(1/34)

16 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , قَالَ: حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى , قَالَ: حَدَّثَنَا سَعِيدُ بْنُ إِيَاسَ الْجُرَيْرِيُّ , عَنْ أَبَى الْعَلَاءِ , عَنْ عَبْدِ [ص:35] الرَّحْمَنِ بْنِ صُحَارٍ , وَكَانَ مِنْ عَبْدِ الْقَيْسِ , عَنْ أَبِيهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يُخْسَفَ بِقَبَائِلَ , فَيُقَالُ: مَنْ بَقِيَ مِنْ بَنِي فُلَانٍ؟ " فَعَلِمْتُ أَنَّ بَنِي فُلَانٍ: الْعَرَبُ , وَأنَّ الْعَجَمَ تَنْتَسِبِ إِلَى قُرَاهَا "

(1/34)

17 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ , قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , قَالَ: حَدَّثَنَا أَشْرَسُ أَبُو شَيْبَانَ الْهُذَلِيُّ , قَالَ: قُلْتُ لِفَرْقَدٍ السَّبَخِيِّ: أَخْبِرْنِي يَا أَبَا يَعْقُوبَ , عَنْ تِلْكَ الْغَرَائِبِ الَّتِي , قَرَأْتَ فِي التَّوْرَاةِ , قَالَ: يَا أَبَا شَيْبَانَ وَاللَّهِ مَا أَكْذِبُ عَلَى رَبِّي مَرَّتَيْنِ أَوْ ثَلَاثًا , لَقَدْ قَرَأْتُ فِي التَّوْرَاةِ الَّتِي جَاءَ بِهَا جِبْرِيلُ عَلَيْهِ السَّلَامُ أَمِينُ اللَّهِ عَزَّ وَجَلَّ إِلَى مُوسَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيَكُونَنَّ مَسْخٌ , وَقَذْفٌ , وَخَسْفٌ فِي أُمَّةِ مُحَمَّدٍ فِي أَهْلِ الْقِبْلَةِ» قَالَ: فَقُلْتُ: يَا أَبَا يَعْقُوبَ , مَا أَعْمَالُهُمْ؟ قَالَ: بِاتِّخَاذِهِمُ الْقَيْنَاتِ , وَضَرْبِهِمْ بِالدُّفُوفِ , وَلِبَاسِهِمُ الْحَرِيرَ وَالذَّهَبَ , وَلَئِنْ بَقِيتَ حَتَّى تَرَى أَعْمَالًا ثَلَاثَةً فَاسْتَيْقِنْ , وَاسْتَعِدَّ , وَاحْذَرْ , قَالَ: قُلْتُ: مَا هِيَ؟ قَالَ: تُكَافَأُ الرِّجَالُ بِالرِّجَالِ , وَالنِّسَاءُ بِالنِّسَاءِ , وَرَغِبَتِ الْعَرَبُ فِي آنِيَةِ الْعَجَمِ , فَعِنْدَ ذَلِكَ قُلْتُ لَهُ: أَلِلْعَرَبِ خَاصَّةً؟ [ص:36] قَالَ: لَا , بَلْ أَهْلُ الْقِبْلَةِ , ثُمَّ قَالَ: وَاللَّهِ لَيُقْذَفَنَّ رِجَالٌ مِنَ السَّمَاءِ بِالْحِجَارَةِ , يُشْدَخُونَ بِهَا فِي طُرُقِهِمْ وَقَبَائِلِهِمْ , كَمَا فُعِلَ بِقَوْمِ لُوطٍ , وَلَيُمْسَخَنَّ آخَرُونَ قِرَدَةً وَخَنَازِيرَ , كَمَا فُعِلَ بِبَنِي إِسْرَائِيلَ , وَلَيُخْسَفَنَّ بِقَوْمٍ كَمَا خُسِفَ بِقَارُونَ "

(1/35)

18 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ لَيْثٍ , عَنْ رَجُلٍ , مِنْ أَشْجَعَ , عَنْ سَالِمِ بْنِ أَبَى الْجَعْدِ , قَالَ: «لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ يَجْتَمِعُونَ فِيهِ عَلَى بَابِ رَجُلٍ مِنْهُمْ , يَنْتَظِرُونَ أَنْ يَخْرُجَ إِلَيْهِمْ , فَيَطْلُبُونَ إِلَيْهِ الْحَاجَةَ , فَيَخْرُجُ إِلَيْهِمْ وَقَدْ مُسِخَ قِرْدًا أَوْ خِنْزِيرًا , وَلَيَمُرَّنَّ الرَّجُلُ عَلَى الرَّجُلِ فِي حَانُوتِهِ يَبِيعُ , فَيَرْجِعُ عَلَيْهِ وَقَدْ مُسِخَ قِرْدًا أَوْ خِنْزِيرًا»

(1/36)

19 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَاصِمٍ , قَالَ: حَدَّثَنِي الْمُغِيرَةُ بْنُ الْمُغِيرَةِ , عَنْ صَالِحِ بْنِ خَالِدٍ , أَنَّ أَبَا الزَّاهِرِيَّةِ , كَانَ يَقُولُ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَمْشِيَ الرَّجُلَانِ إِلَى الْأَمْرِ يَعْمَلَانِهِ , فَيُمْسَخُ [ص:37] أَحَدُهُمَا قِرْدًا أَوْ خِنْزِيرًا , فَلَا يَمْنَعُ الَّذِي نَجَا مِنْهُمَا مَا رَأَى بِصَاحِبِهِ أَنْ يُمْسِيَ إِلَى شَأْنِهِ ذَلِكَ حَتَّى يَقْضِيَ شَهْوَتَهُ , وَحَتَّى يَمْشِيَ الرَّجُلَانِ إِلَى الْأَمْرِ يَعْمَلَانِهِ , فَيُخْسَفُ بِأَحَدِهِمَا , فَلَا يَمْنَعُ الَّذِي نَجَا مِنْهُمَا مَا رَأَى بِصَاحِبِهِ أَنْ يَمْضِيَ إِلَى شَأْنِهِ ذَلِكَ حَتَّى يَقْضِيَ شَهْوَتَهُ مِنْهُ»

(1/36)

20 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ قَالَ: حَدَّثَنَا شَهْرُ بْنُ حَوْشَبٍ , قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ غُنَيْمٍ , أَنَّهُ قَالَ: «يُوشِكُ أَنْ تَقْعُدَ أَمَتَانِ عَلَى تِفَالِ رَحًى , فَتَطْحَنَانِ , فَتُمْسَخُ إِحْدَاهُمَا , وَالْأُخْرَى تَنْظُرُ»

(1/37)

21 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَام , قَالَ: حَدَّثَنَا شَهْرٌ , قَالَ: حَدَّثَنِي ابْنُ غَنْمٍ , إنَّهُ «سَيَكُونُ حَيَّانَ مُتَجَاوِرَانِ فَيُشَقُّ بَيْنَهُمَا نَهْرٌ , وَيُسْقَيَانِ مِنْهُ , قَبَسُهُمْ وَاحِدٌ , يَقْتَبِسُ بَعْضُهُمْ مِنْ بَعْضٍ , فَيُصْبِحَانِ يَوْمًا مِنَ الْأَيَّامِ وَقَدْ خُسِفَ بِأَحَدِهِمَا , وَالْآخَرُ حَيُّ»

(1/37)

22 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْمُؤَمَّلُ بْنُ إِهَابٍ قَالَ: حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ , عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ , عَنْ مَالِكِ بْنِ دِينَارٍ , قَالَ: [ص:38] «بَلَغَنِي أَنَّ رِيحًا تَكُونُ فِي آخِرِ الزَّمَانِ وَظُلْمَةً , فَيَفْزَعُ النَّاسُ إِلَى عُلَمَائِهِمْ , فَيَجِدُونَهُمْ قَدْ مُسِخُوا»

(1/37)

23 - حَدَّثَنَا مُحَمَّدٌ قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ , عَنْ لَيْثٍ , عَنْ عُبَيْدِ اللَّهِ , عَنِ الْقَاسِمِ , عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَوْ عَنْ أَبَى أُمَامَةَ , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , قَالَ: «لَا يَحِلُّ بَيْعُ الْمُغَنِّيَاتِ , وَلَا تَعْلِيمُهُنَّ , وَلَا شِرَاؤُهُنَّ , وَلَا أَكْلُ أَثْمَانِهِنَّ»

(1/38)

24 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: [ص:39] وَحَدَّثَنَا أَبُو خَيْثَمَةَ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ رَقَبَةَ بْنِ مَصْقَلَةَ , عَنْ عُبَيْدِ اللَّهِ الْأَفْرِيقِيِّ , عَنِ الْقَاسِمِ الشَّامِيِّ , عَنْ أَبَى أُمَامَةَ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَحِلُّ بَيْعُ الْمُغَنِّيَاتِ , وَلَا تَعْلِيمُهُنَّ , وَلَا تِجَارَةٌ فِيهِنَّ» , قَالَ: ثَمَنُهُنَّ حَرَامٌ "

(1/38)

25 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا صَالِحُ بْنُ عَبْدِ اللَّهِ التِّرْمِذِيُّ , قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ , عَنْ لَيْثِ بْنِ أَبَى سُلَيْمٍ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ , عَنْ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ الْقَيْنَةَ , وَبَيْعَهَا , وَثَمَنَهَا وَتَعْلِيمَهَا , وَالِاسْتِمَاعَ إِلَيْهَا» ثُمَّ قَرَأَ: {" وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: 6] "

(1/39)

26 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: [ص:40] وَحَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , حَدَّثَنِي صَفْوَانُ بْنُ عِيسَى , عَنْ حُمَيْدٍ الْخَرَّاطِ , عَنْ عُمَارَةَ بْنِ أَبَى مُعَاوِيَةَ , عَنْ سَعِيدِ بْنِ جُبَيْرٍ , عَنْ أَبَى الصَّهْبَاءِ , قَالَ: " سَأَلْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ عَنْ قَوْلِهِ: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: 6] قَالَ: هُوَ وَاللَّهِ الْغِنَاءُ "

(1/39)

27 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي زُهَيْرُ بْنُ حَرْبٍ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ عَطَاءِ بْنِ السَّائِبِ , عَنْ سَعِيدِ بْنِ جُبَيْرٍ , عَنِ ابْنِ عَبَّاسٍ , {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: 6] قَالَ: «هُوَ الْغِنَاءُ وَأَشْبَاهُهُ»

(1/40)

28 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا أَبُو خَيْثَمَةَ , قَالَ: حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ , عَنْ إِسْمَاعِيلَ بْنِ أَبَى [ص:41] خَالِدٍ , عَنْ شُعَيْبِ بْنِ يَسَارٍ , قَالَ: سَأَلْتُ عِكْرِمَةَ: " لَهْوُ الْحَدِيثِ؟ , قَالَ: هُوَ الْغِنَاءُ "

(1/40)

29 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , قَالَ: حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ , عَنْ سُفْيَانَ بْنِ سَعِيدٍ , عَنْ حَبِيبِ بْنِ أَبَى ثَابِتٍ , عَنْ إِبْرَاهِيمَ: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: 6] قَالَ: «هُوَ الْغِنَاءُ» وَقَالَ مُجَاهِدٌ: هُوَ لَهْوُ الْحَدِيثِ

(1/41)

30 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ طَلْحَةَ , عَنْ سَعِيدِ بْنِ كَعْبٍ الْمُرَادِيِّ , عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ , عَنِ ابْنِ مَسْعُودٍ , قَالَ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الزَّرْعَ , وَالذِّكْرُ يُنْبِتُ الْإِيمَانَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الزَّرْعَ»

(1/41)

31 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ , وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَا: حَدَّثَنَا غُنْدَرٌ , عَنْ شُعْبَةَ , عَنِ الْحَكَمِ , عَنْ حَمَّادٍ , عَنْ إِبْرَاهِيمَ , قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ»

(1/42)

32 - قَالَ: حَدَّثَنَا وَكِيعٌ , وَيَحْيَى بْنُ سَعِيدٍ , عَنْ سُفْيَانَ , عَنْ حَبِيبٍ , عَنْ مُجَاهِدٍ " {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: 6] قَالَ: الْغِنَاءُ "

(1/42)

33 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: [ص:43] وَحَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ , عَنْ سُفْيَانَ , عَنْ أَبِيهِ , عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ , " {وَأَنْتُمْ سَامِدُونَ} [النجم: 61] قَالَ: هُوَ الْغِنَاءُ بِالْحِمْيَرِيَّةِ , اسْمُدِي لَنَا: تُغَنِّي لَنَا

(1/42)

34 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا أَبُو خَيْثَمَةَ , وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَا: حَدَّثَنَا غُنْدَرٌ , عَنْ شُعْبَةَ , عَنِ الْحَكَمِ , عَنْ حَمَّادٍ , عَنْ إِبْرَاهِيمَ , قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ» حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ , قَالَ: حَدَّثَنَا ابْنُ مَهْدِيٍّ , عَنْ سُفْيَانَ , عَنْ مَنْصُورٍ , عَنْ حَمَّادٍ , عَنْ إِبْرَاهِيمَ , عَنْ عَبْدِ اللَّهِ , بِمِثْلِهِ

(1/43)

35 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْأَنْصَارِيُّ , قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ , قَالَ: حَدَّثَنَا شُعْبَةُ , عَنِ الْحَكَمِ , قَالَ: حَدَّثَنَا حَمَّادٌ , قِيلَ: إِنَّ تُحَدِّثُ هَذَا [ص:44] الرَّأْيَ , عَنْ إِبْرَاهِيمَ , أَنَّ عَبْدَ اللَّهِ , قَالَ: «إِنَّ الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ»

(1/43)

36 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ , قَالَ: حَدَّثَنَا شَرِيكٌ , عَنْ مَنْصُورٍ , عَنْ إِبْرَاهِيمَ , قَالَ: كَانُوا يَقُولُونَ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ» حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا فُضَيْلٌ , قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ , عَنْ حَمَّادٍ , عَنْ إِبْرَاهِيمَ , مِثْلَهُ

(1/44)

37 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا فُضَيْلٌ , قَالَ: حَدَّثَنَا هُشَيْمٌ , عَنِ الْعَوَّامِ , عَنْ حَمَّادٍ , قَالَ: قَالَ عَبْدُ اللَّهِ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ»

(1/44)

38 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْمُنْذِرِ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ , قَالَ: حَدَّثَنَا لَيْثٌ , عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ , قَالَ: قَالَ عَبْدُ اللَّهِ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ»

(1/45)

39 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ , قَالَ: حَدَّثَنِي حَرَمِيُّ بْنُ عُمَارَةَ , قَالَ: حَدَّثَنَا سَلَامُ بْنُ مِسْكِينٍ , قَالَ: حَدَّثَنَا شَيْخٌ , عَنْ أَبَى وَائِلٍ , عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الْبَقْلَ»

(1/45)

40 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ مَنْصُورٍ , عَنْ مُجَاهِدٍ , عَنْ [ص:46] أَبَى مَعْمَرٍ , عَنْ عَبْدِ اللَّهِ , قَالَ: " إِذَا رَكِبَ الرَّجُلُ الدَّابَّةَ , وَلَمْ يُسَمِّ , رَدَفَهُ شَيْطَانٌ , فَقَالَ: تَغَنَّهْ , فَإِنْ كَانَ لَا يُحْسِنُ , قَالَ لَهُ: تَمَنَّهْ "

(1/45)

41 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ سَهْلٍ التَّمِيمِيُّ , قَالَ: حَدَّثَنَا ابْنُ أَبَى مَرْيَمَ , قَالَ: أَخْبَرَنَا يَحْيَى بْنُ أَيُّوبَ , قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ , عَنْ عَلِيِّ بْنِ يَزِيدَ , عَنِ الْقَاسِمِ , عَنْ أَبَى أُمَامَةَ [ص:47] أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا رَفَعَ أَحَدٌ صَوْتَهُ بِغِنَاءٍ إِلَّا بَعَثَ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ بِشَيْطَانَيْنِ يَجْلِسَانِ عَلَى مَنْكِبَيْهِ , يَضْرِبَانِ بِأَعْقَابِهِمَا عَلَى صَدْرِهِ حَتَّى يُمْسِكَ»

(1/46)

42 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ , وَأَبُو خَيْثَمَةَ , قَالَا: حَدَّثَنَا يَحْيَى بْنُ سَعْيد , عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ , قَالَ: حَدَّثَنِي نَافِعٌ , أَنَّ ابْنَ عُمَرَ , مَرَّ عَلَيْهِ قَوْمٌ مُحْرِمُونَ , وَفِيهِمْ رَجُلٌ يَتَغَنَّى , فَقَالَ: أَلَا لَا سَمِعَ اللَّهُ لَكُمْ , أَلَا لَا سَمِعَ اللَّهُ لَكُمْ "

(1/48)

43 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ , قَالَ: حَدَّثَنَا بِشْرُ بْنُ السَّرِيِّ , عَنْ عَبْدِ الْعَزِيزِ الْمَاجِشُونِ , قَالَ: مَرَّ ابْنُ عُمَرَ بِجَارِيَةٍ صَغِيرَةٍ تُغَنِّي فَقَالَ: «لَوْ تَرَكَ الشَّيْطَانُ أَحَدًا تَرَكَ هَذِهِ»

(1/48)

44 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , وَأَبُو خَيْثَمَةَ , قَالَا: حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ , عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ , قَالَ: سَأَلَ إِنْسَانٌ الْقَاسِمَ بْنَ مُحَمَّدٍ عَنِ الْغِنَاءِ؟ قَالَ: أَنْهَاكَ عَنْهُ , وَأَكْرَهُهُ لَكَ , قَالَ: أَحَرَامٌ هُوَ؟ قَالَ: انْظُرْ يَا ابْنَ أَخِي إِذَا مَيَّزَ اللَّهُ الْحَقَّ مِنَ الْبَاطِلِ , فِي أَيِّهِمَا يَجْعَلُ الْغِنَاءَ؟

(1/48)

45 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا دَاوُدُ بنُ عَمْرٍو الضَّبِّيُّ , قَالَ: حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْوَرْدِ , قَالَ: سَمِعْتُ عَمْرَو بْنَ شُعَيْبٍ , يَقُولُ: " كَانَ مُجَاهِدٌ , يَقُولُ: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: 6] قَالَ: هُوَ الْغِنَاءُ "

(1/49)

46 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ دَاودَ , عَنِ الْقَاسِمِ بْنِ سَلْمَانَ , عَنِ الشَّعْبِيِّ , قَالَ: «لُعِنَ الْمُغَنِّي وَالْمُغَنَّى لَهُ»

(1/49)

47 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي أَبَى , وَأَحْمَدُ بْنُ مَنِيعٍ , قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ شُجَاعٍ , عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ , قَالَ: «إِذَا رَأَيْتُمُ الرَّجُلَ قَدْ هَجَرَ الْمَسْجِدَ , وَعَكَفَ عَلَى الْغِنَاءِ الشِّرَارِ , فَلَا تَسْأَلُوا عَنْهُ»

(1/49)

48 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي يَعْقُوبُ بْنُ مُحَمَّدٍ , قَالَ: حُدِّثْتُ عَنْ زَافِرِ بْنِ سُلَيْمَانَ , قَالَ: كَانَ رَجُلٌ يَجْلِسُ فِي الْمَسْجِدِ , فَتَرَكَ الْجُلُوسَ فِيهِ , وَاتَّخَذَ قَيْنَةً , فَكَتَبَ إِلَيْهِ رَجُلُ مِنْ إِخْوَانِهِ: أَمَّا بَعْدُ , فَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يَرْضَ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشِّعْرَ , فَقَالَ: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [يس: 69] وَكَيْفَ إِذَا اجْتَمَعَ زِيُّ الْفَاسِقِينَ وَأَصْوَاتُهُمُ اللَّعِينَةُ , وَعِيدَانُهُمُ الْوَحِشَةُ الْمَلْعُونَةُ , وَالنِّسَاءُ الْمُتَبَرِّجَاتُ بِالزِّينَةِ؟ وَاللَّهِ مَا أَرَى مَنْ فَعَلَ هَذَا يُوَقَّى الْهَلَكَةَ , وَلَا عُذِرَ فِي النِّعْمَةِ , وَلَا وَضَعَ مَا رَزَقَهُ اللَّهُ حَيْثُ أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ , فَانْظُرْ يَا أَخِي مِنْ أَيِّ شَيْءٍ خَرَجْتَ , وَفِي أَيِّ شَيْءٍ دَخَلْتَ , وَعَلَى مَنْ أَقْبَلْتَ , وَمَنْ أَقْبَلَ عَلَيْكَ , وَعَنْ مَنْ أَعْرَضْتَ , وَمَنْ أَعْرَضَ عَنْكَ فَإِنَّكَ إِنْ أَحسَنْتَ النَّظَرَ عَلِمْتَ أَنَّكَ خَرَجْتَ مِنَ النُّورِ وَدَخَلْتَ فِي الظُّلْمَةِ , وَأَعْرَضْتَ عَنِ اللَّهِ عَزَّ وَجَلَّ , وَأَعْرَضَ اللَّهُ عَزَّ وَجَلَّ عَنْكَ فَتَدَارَكْ نَفْسَكَ , فَإِنَّكَ إِنْ لَمْ تَفْعَلْ ذَلِكَ فَإِنَّ أَهْوَنَ دَاءٍ مِنْ دَائِكَ يَقْتُلُ صَاحِبَهُ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى "

(1/50)

49 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ , قَالَ: أَخْبَرَنِي أَبُو حَفْصٍ الْأُمَوِيُّ عُمَرُ بْنُ عَبْدِ اللَّهِ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى مُؤَدِّبِ وَلَدِهِ: [ص:51] مِنْ عَبْدِ اللَّهِ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ , إِلَى سَهْلٍ مَوْلَاهُ أَمَّا بَعْدُ: " فَإِنِّي اخْتَرْتُكَ عَلَى عِلْمٍ مِنِّي بِكَ لِتَأْدَيِبِ وَلَدِي وَصَرَفْتُهُمْ إِلَيْكَ عَنْ غَيْرِكَ مِنْ مَوَالِيَّ وَذَوِي الْخَاصَّةِ لِيَ , فَخُذْهُمْ بِالْجَفَاءِ فَهُوَ أَمْعَنُ لِإِقْدَامِهِمْ , وَتَرْكِ الصُّحْبَةِ , فَإِنَّ عَادَتَهَا تُكْسِبُ الْغَفْلَةَ , وَقِلَّةِ الضَّحِكِ؛ فَإِنَّ كَثْرَتَهُ تُمِيتُ الْقَلْبَ , وَلْيَكُنْ أَوَّلَ مَا يَعْتَقِدُونَ مِنْ أَدَبِكَ بُغْضُ الْمَلَاهِي , الَّتِي بَدْؤُهَا مِنَ الشَّيْطَانِ , وَعَاقِبَتُهَا سَخَطُ الرَّحْمَنِ , فَإِنَّهُ بَلَغَنِي عَنِ الثِّقَاتِ مِنْ حَمَلَةِ الْعِلْمِ أَنَّ حُضُورَ الْمَعَازِفِ وَاسْتَمَاعَ الْأَغَانِي وَاللَّهْجَ بِهِمَا يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ , كَمَا يُنْبِتُ الْعُشْبَ الْمَاءُ وَلَعَمْرِي لَتَوَقِّي ذَلِكَ بِتَرْكِ حُضُورِ تِلْكَ الْمَوَاطِنِ أَيْسَرُ عَلَى ذِي الذِّهْنِ مِنَ الثُّبُوتِ عَلَى النِّفَاقِ فِي قَلْبِهِ , وَهُوَ حِينَ يُفَارِقُهَا لَا يَعْتَمِدُ مِمَّا سَمِعَتْ أُذُنَاهُ عَلَى شَيْءٍ يَنْتَفِعُ بِهِ وَلْيَفْتَتِحْ كُلُّ غُلَامٍ مِنْهُمْ بِجُزْئِهِ مِنَ الْقُرْآنِ , يَتَثَبَّتُ فِي قِرَاءَتِهِ , فَإِذَا فَرَغَ مِنْهُ تَنَاوَلَ قَوْسَهُ وَكِنَانَتَهُ , وَخَرَجَ إِلَى الْعَرَضِ حَافِيًا فَرَمَا سَبْعَةَ أَرْشَاقٍ , ثُمَّ انْصَرَفَ إِلَى الْقَائِلَةِ , فَإِنَّ ابْنَ مَسْعُودٍ كَانَ يَقُولُ: يَا بَنِيَّ قِيلُوا؛ فَإِنَّ الشَّيْطَانَ لَا يَقِيلُ , وَالسَّلَامُ "

(1/50)

50 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ , عَنْ أَبَى عُثْمَانَ اللَّيْثِيِّ , قَالَ: قَالَ يَزِيدُ بْنُ الْوَلِيدِ النَّاقِصُ: يَا بَنِي أُمَيَّةَ إِيَّاكُمْ وَالْغِنَاءَ فَإِنَّهُ يُنْقِصُ الْحَيَاةَ وَيَزِيدُ فِي الشَّهْوَةِ وَيَهْدِمُ الْمُرُوءَةَ , فَإِنَّهُ لَيَنُوبُ عَنِ الْخَمْرِ , يَفْعَلُ مَا يَفْعَلُ السُّكْرُ , فَإِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ فَجَنِّبُوهُ النِّسَاءَ , فَإِنَّ الْغِنَاءَ دَاعِيَةُ الزِّنَا "

(1/51)

51 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْفَضْلِ الْأَزْدِيُّ , قَالَ: نَزَلَ الْحُصَيْبُ بِرَجُلٍ مِنَ الْعَرَبِ وَمَعَهُ ابْنَتُهُ مُلَيْكَةُ , فَلَمَّا جَنَّهُ اللَّيْلُ سَمِعَ غِنَاءً , فَقَالَ لِصَاحِبِ الْمَنْزِلِ كُفَّ هَذَا عَنِّي , قَالَ لَهُ: وَمَا يُكْرَهُ مِنْ ذَلِكَ قَالَ: إِنَّ الْغِنَاءَ رَائِدٌ مِنْ رَادَةِ الْفُجُورِ , وَلَا أُحِبُّ أَنْ تَسْمَعَ هَذِهِ يَعْنِي ابْنَتَهُ فَإِنْ كَفَفْتَهُ وَإِلَّا خَرَجْتُ عَنْكَ

(1/52)

52 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ , قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ , عَنِ الْفَضْلِ بْنِ مُوسَى , عَنْ دَاوُدَ بْنِ عَبْدِ الرَّحْمَنِ , عَنْ خَالِدِ بْنِ عَبْدِ الرَّحْمَنِ , قَالَ: " كُنَّا فِي عَسْكَرِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ , فَسَمِعَ غَنَاءً مِنَ اللَّيْلِ , فَأَرْسَلَ إِلَيْهِمْ بِكُوَّةٍ فَجِيءَ بِهِمْ , فَقَالَ: إِنَّ الْفَرَسَ لَيَصْهَلُ فَتَسْتَوْدِقُ لَهُ الرُّمْكَةُ , وَإِنَّ الْفَحْلَ لَيَحْظُرُ فَتَضْبَعُ لَهُ النَّاقَةُ , وَإِنَّ التَّيْسَ لَيَثِبُ فَتَسْتَحْرِمُ لَهُ الْعَنْزُ , وَإِنَّ الرَّجُلَ لَيُغَنِّي فَتَشْتَاقُ إِلَيْهِ الْمَرْأَةُ " , ثُمَّ قَالَ: اخْصُوهُمْ , فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ هَذَا مُثْلَةٌ وَلَا يَحِلُّ فَخَلَّا سَبِيلَهُمْ "

(1/52)

53 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ , قَالَ: حَدَّثَنَا خَلَّادُ بْنُ زَيْدٍ , قَالَ: سَمِعْتُ شُيُوخَنَا , مِنْ أَهْلِ مَكَّةَ مِنْهُمْ سُلَيْمٌ يَذْكُرُونَ أَنَّ الْقَسَّ عِنْدَ أَهْلِ مَكَّةَ مِنْ أَحْسَنِهِمْ عِبَادَةً , وَأَطْهَرِهِمْ تَبَتُّلًا وَأَنَّهُ مَرَّ يَوْمًا بِسَلَّامَةَ , - جَارِيَةٌ كَانَتْ لِرَجُلٍ مِنْ قُرَيْشٍ - , وَهَى الَّتِي اشْتَرَاهَا يَزِيدُ بْنُ عَبْدِ الْمَلِكِ , فَسَمِعَ غِنَاءَهَا , فَوَقَفَ يَسْتَمِعُ غِنَاءَهَا , فَرَآهُ مَوْلَاهَا , فَدَنَا مِنْهُ , فَقَالَ: هَلْ لَكَ أَنْ تَدْخُلَ فَتَسْمَعَ " فَتَأَبَّى عَلَيْهِ , فَلَمْ يَزَلْ بِهِ حَتَّى سَمِعَ غِنَاءَهَا , وَقَالَ: أَقْعِدْنِي فِي مَوْضِعٍ لَا أَرَاهَا وَلَا تَرَانِي قَالَ: أَفْعَلُ فَدَخَلَ , فَتَغَنَّتْ , فَأَعْجَبَتْهُ فَقَالَ مَوْلَاهَا: هَلْ لَكَ أَنْ أُحَوِّلَهَا إِلَيْكَ؟ فَتَأَبَّى , ثُمَّ سَمِعَ , فَلَمْ يَزَلْ يَسْمَعُ غِنَاءَهَا حَتَّى شُغِفَ بِهَا وَشُغِفَتْ بِهِ , وَعَلِمَ ذَلِكَ أَهْلُ مَكَّةَ فَقَالَتْ لَهُ يَوْمًا: أَنَا وَاللَّهِ أُحِبُّكَ قَالَ: وَأَنَا وَاللَّهِ أُحِبُّكِ قَالَتْ: وَأُحِبُّ أَنْ أَضَعَ فَمِي عَلَى فَمِكَ قَالَ: وَأَنَا وَاللَّهِ قَالَتْ: وَأُحِبُّ أَنْ أُلْصِقَ صَدْرِي بِصَدْرِكَ , وَبَطْنِي بِبَطْنِكَ قَالَ: وَأَنَا وَاللَّهِ قَالَتْ: فَمَا يَمْنَعُكَ؟ , فَوَاللَّهِ إِنَّ الْمَوْضِعَ لَخَالٍ قَالَ: إِنِّي سَمِعْتُ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: [ص:54] {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف: 67] وَأَنَا أَكْرَهُ أَنْ تَكُونَ خِلَّةُ مَا بَيْنِي وَبَيْنِكِ تَؤُولُ بِنَا إِلَى عَدَاوَةٍ يَوْمَ الْقِيَامَةِ قَالَتْ: يَا هَذَا , أَتَحْسَبُ أَنَّ رَبِّي وَرَبَّكَ لَا يَقْبَلُنَا إِنْ نَحْنُ تُبْنَا إِلَيْهِ؟ قَالَ: بَلَى , وَلَكِنْ لَا آمَنُ أَنْ أُفَاجَأَ , ثُمَّ نَهَضَ وَعَيْنَاهُ تَذْرِفَانِ , فَلَمْ يَرْجِعْ بَعْدُ , وَعَادَ إِلَى مَا كَانَ عَلَيْهِ مِنَ النُّسُكِ

(1/53)

54 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: " تَنَسَّكَ رَجُلٌ بِذُكُورٍ , ثُمَّ إِنَّهُ دَخَلَ فِي عَمَلِ السُّلْطَانِ , فَأَوْلَمَ عَلَى ابْنِهِ , فَدَعَا النَّاسَ , وَدَعَا اللَّعَّابِينَ , فَدَخَلَ رَجُلٌ مِمَّنْ كَانَ تَنَسَّكَ مَعَهُ فَلَمَّا رَآهُ عَلَى تِلْكَ الْحَالِ , قَالَ لَهُ: نَعُوذُ بِاللَّهِ مِنْ زَوَالِ النِّعْمَةِ , ثُمَّ خَرَجَ وَلَمْ يَطْعَمْ شَيْئًا

(1/54)

55 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: قَالَ فُضَيْلُ بْنُ عِيَاضٍ: " الْغِنَاءُ رُقْيَةُ الزِّنَا

(1/55)

56 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ عَمَّارٍ الْقُهُسْتَانِيُّ , قَالَ: حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ , عَنِ ابْنِ أَبَى خَالِدٍ , عَنِ الشَّعْبِيِّ , أَنَّهُ «كَرِهَ أَجْرَ الْمُغَنِّيَةِ»

(1/55)

57 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ يَزِيدَ , قَالَ: قَالَ رَافِعُ بْنُ حَفْصٍ الْمَدَنِيُّ: " أَرْبَعَةٌ لَا يَنْظُرُ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ: السَّاحِرَةُ , وَالنَّائِحَةُ , وَالْمُغَنِّيَةُ , وَالْمَرْأَةُ مَعَ الْمَرْأَةِ , وَقَالَ: مَنْ أَدْرَكَ ذَلِكَ الزَّمَانَ فَأَوْلَى بِهِ طُولُ الْحُزْنِ "

(1/55)

58 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ , قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ , قَالَ: حَدَّثَنِي أَبُو يَزِيدَ , عَنْ عَلِيِّ بْنِ حُسَيْنٍ , قَالَ: «مَا قُدِّسَتْ أُمَّةٌ فِيهَا الْبَرْبَطُ»

(1/55)

59 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ , قَالَ: قَالَ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى: " جَاوَرَ الْحُطَيْئَةُ قَوْمًا مِنْ بَنِي كُلَيْبٍ , قَالَ: فَمَشَى ذَوُو النُّهَى مِنْهُمْ بَعْضُهُمْ إِلَى بَعْضٍ , وَقَالُوا: يَا قَوْمُ إِنَّكُمْ قَدْ رَمَيْتُمْ بِنَيْطَلٍ , هَذَا الرَّجُلُ شَاعِرٌ , وَالشَّاعِرُ يَظُنَّ فَيُحَقِّقُ , وَلَا يَسْتَأْنِي فَيُثْبِتُ , وَلَا يُؤْخَذُ بِالْفَضْلِ فَيَعْفُو , قَالَ: فَأَتَوْهُ وَهُوَ فِي فَنَاءِ خِبَائِهِ , فَقَالُوا: يَا أَبَا مُلَيْكَةَ إِنَّهُ قَدْ عَظُمَ حَقُّكَ عَلَيْنَا , وَبِتَخْطِيكَ الْقَبَائِلَ إِلَيْنَا، وَأَتَيْنَاكَ لِنَسْأَلَكَ عَمَّا تُحِبُّ فَنَأْتِيَهِ , وَعَمَّا تَكْرَهُ , فَنَزْدَجِرَ عَنْهُ , فَقَالَ: خَبِّئُوا نِدَاءَ مَجْلِسِكُمْ , وَلَا تُسْمِعُونِي أَغَانِيَ شَبِيبَتِكُمْ؛ فَإِنَّ الْغِنَاءَ رُقْيَةُ الزِّنَا، وَقَالَ فِيهِمْ:
[البحر الكامل]

جَاوَرْتُ آلَ مُقَلَّدٍ فَحَمِدْتُهُمْ ... إِذْ لَا يَكَادُ أَخُو جِوَارٍ يُحْمَدُ
أَزْمَانُ مَنْ يُرِدِ الصَّنِيعَةَ يَصْطَنِعْ ... فِيهَا وَمَنْ يُرِدِ الزَّهَادَةَ يَزْهَدِ "

(1/56)

60 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ , قَالَ حَدَّثَنَا أَبُو النَّضْرِ , عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ , عَنْ عَاصِمٍ الْأَحْوَلِ , عَنْ أَبَى الْمُهَلَّبِ , عَنْ عُبَيْدِ اللَّهِ الْقُرَشِيِّ , عَنْ أَبَى أُمَامَةَ , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ «[ص:57] نَهَى عَنْ بَيْعِ الْمُغَنِّيَاتِ , وَعَنْ شِرَائِهِنَّ , وَعَنْ كَسْبِهِنَّ , وَعَنْ أَكْلِ أَثْمَانِهِنَّ»

(1/56)

61 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ , قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ , قَالَ: أَخْبَرَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ , عَنْ سَعْدٍ , عَنْ زَيْدِ بْنِ عَلِيٍّ , قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ , مَتَى السَّاعَةُ؟ قَالَ: فَزَبَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا صَلَّى الْفَجْرَ رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ , فَقَالَ: «تَبَارَكَ خَالِقُهَا وَرَاتِقُهَا وَمُبَدِّلُهَا وَطَاوِيهَا كَطَيٍّ السِّجِلِّ لِلْكُتُبِ» ثُمَّ نَظَرَ إِلَى الْأَرْضِ فَقَالَ: «تَبَارَكَ خَالِقُهَا وَوَاضِعُهَا وَمُبَدِّلُهَا وَطَاوِيهَا كَطَيٍّ السِّجِلِّ لِلْكُتُبِ» , ثُمَّ قَالَ: «أَيْنَ السَّائِلُ عَنِ السَّاعَةِ؟» قَالَ: فَجَثَا رَجُلٌ مِنْ آخِرِ الْقَوْمِ عَلَى رُكْبَتَيْهِ , فَإِذَا هُوَ عُمَرُ بْنُ الْخَطَّابِ رَحِمَهُ اللَّهُ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ذَلِكَ عِنْدَ حَيْفِ الْأَئِمَّةِ , وَتَكْذِيبِ بالْقَدَرِ , وَإِيمَانٍ بِالنُّجُومِ , وَقَوْمٍ يَتَّخِذُونَ الْأَمَانَةَ مَغْنَمًا , وَالزَّكَاةَ مَغْرَمًا , وَالْفَاحِشَةَ زِيَارَةً» [ص:58] قَالَ: فَسَأَلْتُ عَنِ «الْفَاحِشَةَ زِيَارَةً» ؟ قَالَ: قَدْ سَأَلْتُ عَنْهَا , يَزْعُمُ أَنَّهُ سَأَلَ إِيَّاهُ عَنْهَا , فَقَالَ: " الرَّجُلَانِ مِنْ أَهْلِ الْفِسْقِ , يَصْنَعُ أَحَدُهُمْ طَعَامًا وَشَرَابًا , وَيَأْتِيهِ بِالْمَرْأَةِ , فَيَقُولُ: اصْنَعْ لِي كَمَا صَنَعْتَ , قَالَ: فَيَتَزَاوَرُونَ عَلَى ذَلِكَ , قَالَ: فَعِنْدَ ذَلِكَ هَلَاكُ أُمَّتِي يَا ابْنَ الْخَطَّابِ "

(1/57)

بَابٌ: فِي الْمِزْمَارِ

(1/59)

62 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ , قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ , قَالَ: حَدَّثَنَا ابْنُ أَبَى لَيْلَى , عَنْ عَطَاءٍ , عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ , أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , قَالَ: " إِنَّى نَهَيْتُ عَنْ صَوْتَيْنِ أَحْمَقَيْنِ فَاجِرَيْنِ: صَوْتٌ عِنْدَ نِعْمَةٍ , لَهْوٌ [ص:60] وَلَعِبٌ , وَمَزَامِيرُ شَيْطَانٍ , وَصَوْتٌ عِنْدَ مُصِيبَةٍ , خَمْشُ وُجُوهٍ , وَشَقُّ جُيُوبٍ , وَرَنَّةُ شَيْطَانٍ "

(1/59)

63 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ , قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ , عَنِ الْحَسَنِ , قَالَ: " صَوْتَانِ مَلْعُونَانِ: «مِزْمَارٌ عِنْدَ نِعْمَةٍ , وَرَنَّةٌ عِنْدَ مُصِيبَةٍ»

(1/60)

64 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي أَبُو حَاتِمٍ الرَّازِيُّ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ , قَالَ: حَدَّثَنَا صَفْوَانُ بْنُ هُبَيْرَةَ , عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ , قَالَ: قُلْتُ لِلْحَسَنِ: أَكَانَ نِسَاءُ الْمُهَاجِرِينَ يَصْنَعْنَ كَمَا تَصْنَعُونَ الْيَوْمَ؟ قَالَ: لَا , لَكِنْ هَاهُنَا خَمْشُ وُجُوهٍ , وَشَقُّ جُيُوبٍ , وَنَتْفُ أَشْفَارٍ , وَلَطْمُ خُدُودٍ , وَمَزَامِيرُ شَيْطَانٍ , صَوْتَانِ قَبِيحَانِ فَاحِشَانِ , عِنْدَ نِعْمَةٍ إِنْ حَدَثَتْ , وَعِنْدَ مُصِيبَةٍ إِنْ نَزَلَتْ , ذَكَرَ اللَّهُ عَزَّ وَجَلَّ الْمُؤْمِنِينَ فَقَالَ: {وَفِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} وَجَعَلْتُمْ أَنْتُمْ فِي أَمْوَالِكُمْ حَقًّا مَعْلُومًا لِمُغَنِّيَةٍ عِنْدَ النِّعْمَةِ , وَلِلنَّائِحَةِ عِنْدَ الْمُصِيبَةِ [ص:61] , يَتَزَوَّجُ مِنْكُمُ الْمُتَزَوِّجُ فَتَحْمِلُونَ نِسَاءَكُمْ , مَعَهُنَّ هَذِهِ الصُّنُوجُ وَالْمَعَازِفُ , وَيَقُولُ الرَّجُلُ لِامْرَأَتِهِ تَحَفَّلِي تَحَفَّلِي , فَيَحْمِلُهَا عَلَى حَصَانٍ وَيَسِيرُ خَلْفَهَا غُلَامَانِ مَعَهُمَا قَضِيبَا شَيْطَانٍ , مَعَهُمَا مَنْ لَعَنَ اللَّهُ عَزَّ وَجَلَّ وَرَسُولُهُ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ مُخَنَّثِي الرِّجَالِ , وَمُذَكَّرَاتِ النِّسَاءِ وَقَالَ: «أَخْرِجُوهُنَّ مِنْ بُيُوتِكُمْ» , وَكَانَ حُذَيْفَةُ يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَتَشَبَّهِ الرَّجُلُ بِالْمَرْأَةِ فِي لُبْسِهَا , وَلَا تَتَشَبَّهِ الْمَرْأَةُ بِالرَّجُلِ فِي لُبْسِهِ» وَأَنْتُمْ تُخْرِجُونَ النِّسَاءَ فِي ثِيَابِ الرِّجَالِ , وَتُخْرِجُونَ الرِّجَالَ فِي ثِيَابِ النِّسَاءِ , ثُمَّ يَمُرُّ بِهَا عَلَى الْمَسَاجِدِ وَالْمَجَالِسِ , فَيُقَالُ: مَنْ هَذِهِ؟ فَيُقَالُ: امْرَأَةُ فُلَانِ ابْنِ فُلَانٍ مَرَّةً إِلَى زَوْجِهَا , وَإِلَى أَبِيهَا أُخْرَى لَا بِرَّ وَلَا تَقْوَى , وَلَا غِيرَةَ وَلَا حَيَاءَ , وَيُقَالُ: مَا هَذِهِ الْجُمُوعُ؟ فَيُقَالُ: رَجُلٌ لَمْ يَكُنْ لَهُ زَوْجَةٌ , فَأَفَادَهُ اللَّهُ عَزَّ وَجَلَّ زَوْجَةً , اسْتَقْبَلَ نِعْمَةَ اللَّهِ عَزَّ وَجَلَّ بِمَا تَرَوْنَ مِنَ الشُّكْرِ , هَذَا فِي هَذِهِ النِّعْمَةِ فَإِنْ كَانَتْ مُصِيبَةٌ , فَمَاذَا؟ يَمُوتُ مِنْكُمُ الْمَيِّتُ , وَعَلَيْهِ الدَّيْنُ , وَعِنْدَهُ الْأَمَانَةُ , فَيُوصَى بِالْوَصِيَّةِ , فَيَأْتِي الشَّيْطَانُ أَهْلَهُ , فَيَقُولُ: وَاللَّهِ لَا تُفْقِدُوا تَرِكَتَهُ , وَلَا تُؤَدُّوا أَمَانَتَهُ , وَلَا تُمْضُوا وَصِيَّتَهُ حَتَّى تَبْدَءُوا بِحَقِّي فِي مَالِهِ , فَتَشْتَرُوا ثِيَابًا جُدُدًا , ثُمَّ تُشَقُّ عَمْدًا , وَتَجِيئُونَ بِهَا بَيْضَاءَ , ثُمَّ تُصْبَغُ سَوْدَاءَ , ثُمَّ يَمُدُّ لَهَا خَمْسٌ سُرَادِقًا فِي دَارِهِ , فَيَأْتُونَ بِأَمَةٍ مُسْتَأْجَرَةٍ تَبْكِي لِغَيْرِ شَجْوِهِمْ , وَتَبِيعُ عَبْرَتَهَا بِدَرَاهِمِهِمْ تَفْتِنُ أَحْيَاءَهُمْ فِي دُورِهِمْ , وَتُؤْذِي أَمْوَاتَهُمْ فِي قُبُورِهِمْ , وَتَمْنَعُهُمْ أَجْرَهُمْ فِي [ص:62] الْآخِرَةِ لِمَا يُعْطُونَهَا مِنْ أَجْرِهَا فِي الدُّنْيَا وَمَا عَسَى أَنْ تَقُولَ النَّائِحَةُ , تَقُولُ: أَيُّهَا النَّاسُ إِنِّي آمُرُكُمْ بِمَا نَهَاكُمُ اللَّهُ عَزَّ وَجَلَّ عَنْهُ , وَأَنْهَاكُمْ عَمَّا أَمَرَكُمُ اللَّهُ عَزَّ وَجَلَّ بِهِ , أَلَا إِنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَنَا بِالصَّبِرِ , فَأَنَا أَنْهَاكُمْ أَنْ تَصْبِرُوا , أَلَا إِنَّ اللَّهَ قَدْ نَهَاكُمْ عَنِ الْجَزَعِ فَأَنَا آمُرُكُمْ أَنْ تَجْزَعُوا , يُقَالُ: اعْرَفُوا لَهَا حَقَّهَا , يُبَرَّدُ لَهَا الشَّرَابُ , وَتُكْسَى الثِّيَابَ , وَتُحْمَلُ عَلَى الدَّوَابِّ , إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ , فَمَا كُنْتُ أَرَى أَنْ أُخَلَّفَ فِي أُمَّةٍ يَكُونُ هَذَا فِيهِمْ

(1/60)

65 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ , قَالَ: حَدَّثَنَا سَيَّارٌ , قَالَ: حَدَّثَنَا جَعْفَرٌ , قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ , يَقُولُ: " يَعْمِدُ أَحَدُهُمْ فَيَتَزَوَّجُ دِيبَاجَةَ الْحَرَمِ , وَكَانَتْ دِيبَاجَةُ الْحَرَمِ أجْمَلُ مَا تَكُونُ مِنَ النِّسَاءِ فِي زَمَانِهَا , وَخَاتُونُ بِنْتُ مَلَكِ الرُّومِ , وَيَعْمِدُ إِلَى جَارِيَةٍ قَدْ سَمَّنَهَا أَبَوَاهَا , وَتَرَّفَاهَا حَتَّى صَارَتْ كَأَنَّهَا زُبْدَةٌ , فَيَدْخُلُ بِهَا , فَتَأْخُذُ بِقَلْبِهِ , فَيَقُولُ: أَيُّ شَيْءٍ تُرِيدِينَ؟ فَتَقُولُ: أُرِيدُ رِدَاءَ بَابُوكَ , وَكَانَ فِي زَمَانِ مَالِكٍ أَرْدِيَةٌ يُقَالُ لَهَا: الْبَابُوكِيَّةُ , وَيَقُولُ: أَيُّ شَيْءٍ تُرِيدِينَ؟ قَالَتْ: أُرِيدُ خِمَارًا جِنِّيًّا , وَكَانَ فِي زَمَنِ مَالِكٍ خُمُرٌ يُقَالُ لَهَا الْجِنِّيَّةُ , قَالَ: وَيَقُولُ: وَأَيُّ شَيْءٍ تُرِيدِينَ؟ قَالَتْ: أُرِيدُ مِرْطًا أَخْضَرَ , فَتُمَرِّطُ وَاللَّهِ دِينَ ذَلِكَ الْمُقْرِئِ مَرْطًا , وَيَدَعُ أَنْ يَتَزَوَّجَهَا يَتِيمَةً فَيُؤْجَرَ , وَيَكْسُوَهَا فَيُؤْجَرَ

(1/62)

66 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي عَمْرَةُ بْنُ سَعِيدِ بْنِ سُلَيْمَانَ الْقُرَشِيُّ , قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ , عَنْ سُلَيْمَانَ بْنِ مُوسَى , عَنْ نَافِعٍ , قَالَ: كُنْتُ أَسِيرُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ فِي طَرِيقٍ , فَسَمِعَ زَمَّارَةَ رَاعٍ , فَوَضَعَ أُصْبُعَيْهِ فِي أُذُنَيْهِ ثُمَّ عَدَلَ عَنِ الطَّرِيقِ , فَلَمْ يَزَلْ يَقُولُ: يَا نَافِعُ أَتَسْمَعُ؟ قُلْتُ: لَا , فَأَخْرَجَ أُصْبُعَيْهِ مِنْ أُذُنَيْهِ ثُمَّ رَجَعَ عَنِ الطَّرِيقِ , فَلَمْ يَزَلْ يَقُولُ , وَقَالَ: «هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَنَعَ»

(1/63)

67 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ , قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ , عَنْ أَبَى رَوْحٍ , عَنْ أَنَسِ بْنِ مَالِكٍ , قَالَ: «أَخْبَثُ الْكَسْبِ كَسْبُ الزَّمَّارَةِ»

(1/64)

68 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ , قَالَ: حَدَّثَنَا أَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ , قَالَ: [ص:65] " رَأَيْتُ زُبَيْدًا الْيَامِيَّ أَخَذَ مِنْ صَبِيٍّ زَمَّارَةً , فَشَقَّهَا , ثُمَّ قَالَ: لَا يَنْبَغِي هَذَا "

(1/64)

69 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ , قَالَ: حَدَّثَنَا حَشْرَجُ بْنُ نُبَاتَةَ , عَنْ أَبَى عَبْدِ الْمَلِكِ , عَنْ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ , عَنْ جَدِّهِ , عَنْ أَبَى أُمَامَةَ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ بَعَثَنِي رَحْمَةً وَهُدًى لِلْعَالَمِينَ , بَعَثَنِي لِأَمْحَقَ الْمَعَازِفَ وَالْمَزَامِيرَ وَأَمْرَ الْجَاهِلِيَّةِ , وَالْأَوْثَانَ , وَحَلَفَ رَبِّي عَزَّ وَجَلَّ بِعِزَّتِهِ لَا يَشْرَبُ [ص:66] الْخَمْرَ أَحَدٌ فِي الدُّنْيَا إِلَّا سَقَاهُ اللَّهُ مِثْلَهَا مِنَ الْحَمِيمِ يَوْمَ الْقِيَامَةِ , مَغْفُورٌ لَهُ أَوْ مُعَذَّبٌ , وَلَا يَدَعُهَا أَحَدٌ فِي الدُّنْيَا إِلَّا سَقَيْتُهُ إِيَّاهَا فِي حَظِيرَةِ الْقُدُسِ حَتَّى تَقْنَعَ نَفْسُهُ»

(1/65)

70 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ , قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , عَنْ مَالِكِ بْنِ أَنَسٍ , عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ: أَيْنَ الَّذِينَ كَانُوا يُنَزِّهُونَ أَنْفُسَهُمْ عَنِ اللَّهْوِ وَمَزَامِيرِ الشَّيْطَانِ؟ أَسْكِنُوهُمْ رِيَاضَ الْمِسْكِ , ثُمَّ يَقُولُ لِلْمَلَائِكَةِ: أَسْمِعُوهُمْ حَمْدِي وَثَنَائِي , وَأَعْلِمُوهُمْ أَنْ {لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] "

(1/66)

71 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَاتِمٍ الطَّوِيلُ , قَالَ: حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ , عَنْ حَمْزَةَ الزَّيَّاتِ , عَنْ شُبَيْلٍ , عَنِ ابْنِ أَبَى نَجِيحٍ , عَنْ مُجَاهِدٍ: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} [الإسراء: 64] , قَالَ بِالْمَزَامِيرِ [ص:67] {وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ} [الإسراء: 64] قَالَ: كُلُّ رَاكِبٍ رَكِبَ فِي مَعْصِيَةٍ فِي خَيْلِ إِبْلِيسَ , وَكُلُّ رَاجِلٍ فِي مَعْصِيَةٍ فِي رَجْلِ خَيْلِ إِبْلِيسَ "

(1/66)

72 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا حَمْدُونُ بْنُ سَعْدٍ الْمُؤَذِّنُ , قَالَ: حَدَّثَنَا زِيَادٌ أَبُو السَّكَنِ , قَالَ: «كَانَ زُبَيْدٌ إِذَا دُعِيَ إِلَى الْعُرْسِ فَإِنْ سَمِعَ صَوْتَ بَرْبَطٍ أَوْ مِزْمَارٍ لَمْ يَدْخُلْ» حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا أُوَيْسُ بْنُ الرَّبِيعِ، عَنْ أَبَى حُصَيْنٍ. . . . . . . صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يُقَلِّبُ كَعَبَاتِهَا أَحَدٌ يَنْتَظِرُ مَا تَأْتِي بِهِ إِلَّا عَصَى اللَّهُ عَزَّ وَجَلَّ وَرَسُولَهُ»

(1/67)

73 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ , قَالَ: حَدَّثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ الْبَكَّائِيُّ , قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُسْلِمٍ , عَنْ أَبَى الْأَحْوَصِ , عَنْ عَبْدِ اللَّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اتَّقُوا هَاتَيْنِ الْكَعِبَتَيْنِ الْمَوْسُومَتَيْنِ اللَّتَيْنِ تُزْجَرَانِ زَجْرًا , فَإِنَّهُمَا مِنْ مَيْسِرِ الْعَجَمِ»

(1/68)

74 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ , عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ , عَنْ أَبَى الْأَحْوَصِ , عَنْ عَبْدِ اللَّهِ , قَالَ: " إِيَّاكُمْ وَهَذِهِ الْكَعِبَاتِ الْمَوْسُومَةَ , اللَّتَيْنِ تُزْجَرَانِ زَجْرًا , فَإِنَّهَا مِنَ الْمَيْسِرِ وَفَى نُسْخَةٍ أُخْرَى: «مِنْ مَيْسَرَةِ الْعَجَمِ» حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا وَكِيعٌ , قَالَ: حَدَّثَنَا سُفْيَانُ , قَالَ: وَحَدَّثَنَا أَبُو يَزِيدَ الْمَعْنِيُّ , قَالَ: حَدَّثَنَا عَلِيُّ بْنُ صَالِحٍ , جَمِيعًا , عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ , عَنْ أَبَى الْأَحْوَصِ , عَنْ عَبْدِ اللَّهِ , مِثْلَهُ

(1/69)

75 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ , قَالَ: حَدَّثَنَا عَمْرُو بْنُ حُمْرَانَ , عَنْ سَعِيدٍ , عَنْ قَتَادَةَ , قَالَ: ذَكَرَ لَنَا أَنَّ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْكَعْبَتَانِ مِنْ مَيْسِرِ الْعَجَمِ»

(1/69)

76 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا سَلَامُ بْنُ مِسْكِينٍ , قَالَ: حَدَّثَنَا قَتَادَةُ , عَنْ أَبَى أَيُّوبَ , عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو , قَالَ: اللَّاعِبُ بِالنَّرْدِ قُمَارًا كَآكِلِ لَحْمِ الْخِنْزِيرِ , وَاللَّاعِبُ بِهَا عَنْ غَيْرِ قُمَارٍ كَالْمُدْهِنِ بَوَدَكِ الْخِنْزِيرِ

(1/70)

77 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ , قَالَ: حَدَّثَنَا حَبِيبٌ الْمُعَلِّمُ , عَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو , قَالَ: «اللَّاعِبُ بِالْفَصَّيْنِ قُمَارًا كَآكِلِ لَحْمِ الْخِنْزِيرِ , وَاللَّاعِبُ بِهَا غَيْرَ قُمَارٍ كَالْغَامِسِ يَدَهُ فِي دَمِ الْخِنْزِيرِ»

(1/70)

78 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ , قَالَ: حَدَّثَنَا الْمُعَلَّى بْنُ زِيَادٍ , عَنْ حَنْظَلَةَ السَّدُوسِيِّ , قَالَ جَعْفَرٌ: أَحْسَبُهُ عَنْ رَجُلٍ , مِنَ الْأَنْصَارِ , قَالَ: " مَنْ لَعِبَ بِالنَّرْدِ فَكَأَنَّمَا أَدْهَنَ بِشَحْمِ خِنْزِيرٍ , وَمَنْ قَامَرَ فَكَالْآكِلِ لَحْمَ خِنْزِيرٍ

(1/71)

79 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ , عَنْ [ص:72] مَالِكِ بْنِ أَنَسٍ , عَنْ مُوسَى بْنِ مَيْسَرَةَ , عَنْ سَعِيدِ بْنِ أَبَى هِنْدَ , عَنْ أَبَى مُوسَى الْأَشْعَرِيِّ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَعِبَ بِالنَّرْدِ شِيرَ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ»

(1/71)

80 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا يُوسُفُ , قَالَ: حَدَّثَنَا أَبُو سَلَمَةَ الْمِنْقَرِيُّ , قَالَ: حَدَّثَنَا رَبِيعَةُ بْنُ كُلْثُومٍ , قَالَ: حَدَّثَنِي أَبَى , قَالَ: خَطَبَنَا ابْنُ الزُّبَيْرِ , فَقَالَ: " يَا أَهْلَ مَكَّةَ , بَلَغَنِي عَنْ رِجَالٍ , يَلْعَبُونَ بِلُعْبَةٍ يُقَالُ فِيهَا: النَّرْدُشِيرَ , وَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ فِي كِتَابِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} [المائدة: 90] إِلَى قَوْلِهِ: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} [المائدة: 91] وَإِنِّي أَحْلِفُ بِاللَّهِ لَا أُوتَى بِأَحَدٍ لَعِبَ بِهَا إِلَّا عَاقَبْتُهُ فِي شَعْرِهِ وَبَشَرِهِ , وَأَعْطَيْتُ سَلَبَهُ مَنْ أَتَانِي بِهِ "

(1/73)

81 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيرِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ , قَالَ: حَدَّثَنَا عَلْقَمَةُ بْنُ أَبَى عَلْقَمَةَ , عَنْ أُمِّهِ , أَنَّ عَائِشَةَ , رَضِيَ اللَّهُ عَنْهَا " بَلَغَهَا أَنَّ قَوْمًا يَلْعَبُونَ فِي دَارِهَا بِالنَّرْدِ , فَأَرْسَلَتْ إِلَيْهِمْ: لَتُخْرِجُنَّهَا أَوْ لَتُخْرِجُنَّ أَهْلَ الْبَيْتِ الَّذِي هِيَ عِنْدَهُمْ "

(1/74)

82 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ , قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ , عَنْ يَحْيَى بْنِ أَبَى كَثِيرٍ , قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْمٍ يَلْعَبُونَ بِالنَّرْدِ , فَقَالَ: «قُلُوبٌ لَاهِيَةٌ , وَأَيْدٍ عَامِلَةٌ , وَأَلْسِنَةٌ لَاغِيَةٌ»

(1/74)

83 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا وَكِيعٌ , قَالَ: حَدَّثَنَا الْفَضْلُ ابْنُ دَلْهَمَ عَنِ الْحَسَنِ , قَالَ: «النَّرْدُ مَيْسِرُ الْعَجَمِ»

(1/75)

84 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ لَيْثٍ , عَنْ مُجَاهِدٍ , قَالَ: " اللَّاعِبُ بِهَا قُمَارًا مِنَ الْمَيْسِرِ , وَاللَّاعِبُ بِهَا سِفَاحًا كَالصَّابِغِ يَدَهُ فِي دَمِ الْخِنْزِيرِ , وَالْجَالِسُ عِنْدَهَا كَالْجَالِسِ عِنْدَ سَالِخَهِ وَإِنَّمَا قَالُوا: كَالصَّابِغِ يَدَهُ فِي لَحْمِ الْخِنْزِيرِ , وَإِنَّهُ يُؤْمَرُ بِالْوُضُوءِ مِنْهَا , وَالْكَعْبَتَيْنِ وَالشَّطَرَنْجِ سَوَاءٌ "

(1/75)

85 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ إِسْحَاقَ , قَالَ: حَدَّثَنِي سُرَيْجُ بْنُ النُّعْمَانِ , قَالَ: " سَأَلْتُ عَبْدَ اللَّهِ بْنَ نَافِعٍ عَنِ الشِّطْرَنْجِ , وَالنَّرْدِ , فَقَالَ: مَا أَدْرَكْتُ أَحَدًا مِنْ عُلَمَائِنَا إِلَّا وَهُوَ يَكْرَهُهَا , هَكَذَا كَانَ مَالِكٌ يَقُولُ: [ص:76] قَالَ سُرَيْجٌ: وَسَأَلْتُهُ عَنْ شَهَادَتِهِمْ , فَقَالَ: لَا تُقْبَلُ شَهَادَتُهُمْ وَلَا كَرَامَةَ إِلَّا أَنْ يَكُونَ يُخْفِي ذَلِكَ وَلَا يُعْلِنُهُ , وَهَكَذَا كَانَ مَالِكٌ يَقُولُ , وَكَذَلِكَ قَوْلُهُ فِي الْغِنَاءِ , لَا تُقْبَلُ لَهُمْ شَهَادَةٌ "

(1/75)

86 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنِ الْفُضَيْلِ بْنِ غَزْوَانَ , قَالَ: مَرَّ مَسْرُوقٌ بِقَوْمٍ يَلْعَبُونَ بِالنَّرْدِ , فَقَالُوا: يَا أَبَا عَائِشَةَ , إِنَّا رُبَّمَا فَرَغْنَا فَلَعِبْنَا بِهَا , فَقَالَ: مَا بِهَذَا أُمِرَ الْفُرَّاغُ "

(1/76)


باب في الشطرنج، باب في الشهاردة، باب في السدر، باب في المراجيح - ذم الملاهي

ذم الملاهي

بَابٌ فِي الشِّطْرَنْجِ

(1/77)

87 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ بْنِ أَبِي الدُّنْيَا، قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ , قَالَ: حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ , عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ , عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ , قَالَ: " مَرَّ عَلِيُّ بْنُ أَبَى طَالِبٍ رِضْوَانُ اللَّهِ عَلَيْهِ عَلَى قَوْمٍ يَلْعَبُونَ بِالشِّطْرَنْجِ , فَقَالَ: مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ عَلَيْهَا عَاكِفُونَ؟ "

(1/77)

88 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنْ سَعْدِ بْنِ طَرِيفٍ , عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ , عَنْ عَلِيٍّ , أَنَّهُ " مَرَّ عَلَى قَوْمٍ يَلْعَبُونَ بِالشِّطْرَنْجِ , فَقَالَ: مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ , لَأَنْ يَمَسَّ أَحَدُكُمْ جَمْرًا حَتَّى يُطْفَأَ خَيْرٌ لَهُ مِنْ أَنْ يَمَسَّهَا "

(1/77)

89 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , قَالَ: حَدَّثَنَا أَبُو شِهَابٍ , عَنْ إِسْمَاعِيلَ , قَالَ: " سُئِلَ أَبُو جَعْفَرٍ عَنِ الشِّطْرَنْجِ , فَقَالَ: دَعُونَا مِنْ هَذِهِ الْمَجُوسِيَّةِ "

(1/78)

90 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ , عَنْ عُقْبَةَ بْنِ صَالِحٍ , وَقَالَ: قُلْتُ لِإِبْرَاهِيمَ: " مَا تَقُولُ فِي اللَّعِبِ بِالشِّطْرَنْجِ فَإِنِّي أُحِبُّ اللَّعِبَ بِهَا؟ قَالَ: إِنَّهَا مَلْعُونَةٌ , فَلَا تَلْعَبْ بِهَا , قَالَ: قُلْتُ: إِنَّى لَا أَصْبِرُ عَنْهَا , قَالَ: فَاحْلِفْ لَا تَلْعَبُ بِهَا سَنَةً , قَالَ: فَحَلَفْتُ , فَصَبَرْتُ عَنْهَا "

(1/78)

91 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ , عَنِ الْحَسَنِ , عَنْ نُعَيْمٍ , عَنْ أَبَى جَعْفَرٍ , قَالَ: تِلْكُ الْمَجُوسِيَّةُ , لَا تَلْعَبُوا بِهَا يَعْنِي الشِّطْرَنْجَ "

(1/79)

92 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ , عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ , قَالَ: قِيلَ لِلْقَاسِمِ: " هَذِهِ النَّرَّدَةُ تَكْرَهُونَهَا , فَمَا بَالُ الشِّطْرَنْجُ؟ قَالَ: كُلُّ مَا أَلْهَى عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهُوَ مِنَ الْمَيْسِرِ "

(1/79)

93 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا أَبُو مُعَاوِيَةَ , عَنِ الْحَسَنِ , عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ , قَالَ: «كَانَ إِبْرَاهِيمُ وَأَصْحَابُنَا لَا يُسَلِّمُونَ عَلَى أَحَدٍ إِذَا مَرُّوا بِهِ مِنْ أَصْحَابِ هَذِهِ اللُّعَبِ»

(1/79)

94 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنَا شَرِيكٌ , عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ , قَالَ: «رَأَى رَجُلٌ مِنْ أَهْلِ الشَّامِ أَنَّهُ يُغْفَرُ لِكُلِّ مُؤْمِنٍ أَوْ لِكُلِّ مُسْلِمٍ فِي كُلِّ يَوْمٍ اثْنَتَيْ عَشْرَةَ مَرَّةً , إِلَّا أَصْحَابَ الشَّاهَيْنِ يَعْنِي الشِّطْرَنْجَ»

(1/80)

95 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ , قَالَ: حَدَّثَنَا شَبَابَةُ , قَالَ: حَدَّثَنَا حَفْصُ بْنُ عَبْدِ الْمَلِكِ , قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سِيرِينَ , يَقُولُ: «لَوْ رُدَّتْ شَهَادَةُ مَنْ يَلْعَبُ بِالشِّطْرَنْجِ , كَانَ لِذَلِكَ أَهْلًا»

(1/80)

96 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ الْبُهْلُولِ , قَالَ: سَمِعْتُ مَعْنَ بْنَ عِيسَى , يَقُولُ: قَالَ مَالِكُ بْنُ أَنَسٍ: الشِّطْرَنْجُ مِنَ النَّرْدِ , بَلَغَنَا عَنِ ابْنِ عَبَّاسٍ , أَنَّهُ وَلِيَ مَالَ يَتِيمٍ فَأَحْرَقَهَا "

(1/80)

97 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ الصَّبَّاحِ , قَالَ: حَدَّثَنَا أَبُو بَدْرٍ , عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ , قَالَ: " سُئِلَ ابْنُ عُمَرَ عَنِ الشِّطْرَنْجِ فَقَالَ: هِيَ شَرٌّ مِنَ النَّرْدِ "

(1/81)

98 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ الصَّبَّاحِ , قَالَ: حَدَّثَنَا أَبُو عُبَيْدٍ الْحَدَّادُ , عَنْ بَسَّامٍ الصَّيْرَفِيِّ , قَالَ: سَأَلْتُ أَبَا جَعْفَرٍ عَنِ الشِّطْرَنْجِ فَقَالَ: دَعِ الْمَجُوسِيَّةَ

(1/81)

99 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ أَبُو إِسْحَاقَ قَالَ حَدَّثَنَا الْقَعْنَبِيُّ , قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ , عَنْ مُحَمَّدِ بْنِ أَبَى زَكَرِيَّا , عَنْ عَمَّارِ بْنِ أَبَى عَمَّارٍ , قَالَ: مَرَّ عَلِيُّ عَلَيْهِ السَّلَامُ بِمَجْلِسٍ مِنْ مَجَالِسِ بَنِي أُمَيَّةَ وَهُمْ يَلْعَبُونَ بِالشِّطْرَنْجِ , فَوَقَفَ عَلَيْهِمْ , فَقَالَ: «أَمَا وَاللَّهِ لِغَيْرِ هَذَا خُلِقْتُمْ , أَمَا وَاللَّهِ لَوْلَا أَنْ تَكُونَ سُنَّةً لَضَرَبْتُ بِهَا وُجُوهَكُمْ»

(1/82)

بَابٌ فِي الشَّهَارْدَةِ

(1/83)

100 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , عَنْ أَيُّوبَ , عَنْ نَافِعٍ , عَنْ صَفِيَّةَ , أَنَّ ابْنَ عُمَرَ , دَخَلَ عَلَى بَعْضِ أَهْلِهِ وَهُمْ يَلْعَبُونَ بِهَذِهِ الشَّهَارْدَةِ وَكَسَرَهَا " , وَسَمِعْتُ حَمَّادًا يَقُولُ: كَسَرَهَا عَلَى رَأْسِهِ

(1/83)

101 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ مُوسَى , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ لَيْثٍ , عَنْ مُجَاهِدٍ , قَالَ: «مَرَّ ابْنُ عُمَرَ بِقَوْمٍ يَلْعَبُونَ بِالشَّهَارْدَةَ , فَأَحْرَقَهَا بِالنَّارِ»

(1/83)

102 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ , قَالَ: أَخْبَرَنَا أَبُو عَاصِمٍ , عَنْ يَزِيدَ بْنِ أَبَى عُبَيْدٍ , عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ [ص:84] " أَنَّهُ كَانَ يَنْهَى وَلَدَهُ أَنْ يَلْعَبُوا بِالْأَرْبَعَةَ عَشْرَةَ , فَقِيلَ لَهُ فِي ذَلِكَ , فَقَالَ: إِنَّهُمْ يَحْلِفُونَ وَيَأْثَمُونَ "

(1/83)

103 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَى الْحَارِثِ , قَالَ: حَدَّثَنَا مُوسَى بْنُ دَاوُدَ , عَنِ ابْنِ لَهِيعَةَ , عَنْ عَبْدِ اللَّهِ بْنِ زِيَادٍ , عَنِ الْمُنْذِرِ بْنِ الْجَهْمِ بْنِ سُوَيْدٍ , عَنْ أُمِّ سَلَمَةَ , قَالَتْ: «لَأَنْ يَضْطَرِمَ نَارٌ فِي بَيْتِ أَحَدِكُمْ خَيْرٌ لَهُ مِنْ أَنْ يَكُونَ فِيهِ الْأَرْبَعَةَ عَشْرَةَ»

(1/84)

بَابٌ فِي السِّدْرِ

(1/85)

104 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ , قَالَ: حَدَّثَنَا عَامِرُ بْنُ يَسَافٍ , قَالَ: " سَأَلْتُ يَحْيَى بْنَ أَبَى كَثِيرٍ عَنِ السِّدْرِ فَقَالَ: هِيَ الشَّيْطَانَةُ الصُّغْرَى , إِيَّاكَ وَإِيَّاهَا "

(1/85)

بَابٌ فِي الْمَرَاجِيحِ

(1/86)

105 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي أَبَى , قَالَ: أَخْبَرَنَا هُشَيْمٌ , عَنْ زِيَادٍ أَبَى عُمَرَ , عَنْ صَالِحٍ أَبَى الْخَلِيلِ أَنَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَطْعِ الْمَرَاجِيحِ "

(1/86)

106 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ , قَالَ: حَدَّثَنَا أَبُو قُتَيْبَةَ , قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ حَكِيمٍ , عَنْ أُمِّهِ , قَالَتْ: «رَأَيْتُ أَبَا بَرْزَةَ إِذَا رَأَى أَحَدًا مِنْ أَهْلِهِ وَوَلَدِهِ يَلْعَبُ عَلَى الْمَرَاجِيحِ ضَرَبَهُمْ وَكَسَرَهَا»

(1/86)

107 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ , قَالَ: حَدَّثَنَا ابْنُ نُمَيْرٍ , عَنْ مَالِكِ بْنِ مِغْوَلٍ , عَنْ طَلْحَةَ , قَالَ: «إِنَّى لَأَكْرَهُ الْمَرَاجِيحَ يَوْمَ النَّيْرُوزِ , وَأُرَاهَا شُعْبَةِ مِنَ الْمَجُوسِيَّةِ , وَرَأَى إِنْسَانًا عَلَى أُرْجُوحَةٍ»

(1/87)


باب في القمار، باب في اللعب بالحمام، باب: في عمل قوم لوط - ذم الملاهي

ذم الملاهي

بَابٌ فِي الْقِمَارِ

(1/88)

108 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا عَمْرُو بْنُ حُمْرَانَ , عَنْ سَعِيدٍ , عَنْ قَتَادَةَ , قَالَ: " كَانَ الرَّجُلُ فِي الْجَاهِلِيَّةِ يُقَامَرُ عَلَى أَهْلِهِ وَمَالِهِ , يَقْعُدُ حَزِينًا سَلِيبًا يَنْظُرُ إِلَى مَالِهِ فِي يَدِ غَيْرِهِ , وَكَانَتْ تُوَرِّثُ بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فَنَهَى اللَّهُ عَزَّ وَجَلَّ عَنْ تِلْكَ , وَتَقَدَّمَ فِيهِ , وَأَخْبَرَ: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: 90] "

(1/88)

109 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ , قَالَ: حَدَّثَنَا وَكِيعٌ , قَالَ: حَدَّثَنَا حَمَّادُ بْنُ نَجِيحٍ , عَنْ مُحَمَّدِ بْنِ سِيرِينَ , أَنَّهُ رَأَى غِلْمَانًا يَتَقَامَرُونَ بِالْمِرْبَدِ يَوْمَ عِيدٍ , فَقَالَ: لَا تُقَامِرُوا فَإِنَّ الْقِمَارَ مِنَ الْمَيْسِرِ "

(1/88)

110 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا مَعْمَرٌ , قَالَ: [ص:89] سَمِعْتُ لَيْثًا , يَذْكُرُ عَنْ عَطَاءٍ , وَطَاوُوسٍ , وَمُجَاهِدٍ , قَالُوا: «كُلُّ شَيْءٍ مِنَ الْقِمَارِ فَهُوَ مِنَ الْمَيْسِرِ , حَتَّى لَعِبِ الصِّبْيَانُ بِالْكِعَابِ وَالْجَوْزِ»

(1/88)

111 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا وَكِيعٌ , قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ دَلْهَمَ , عَنِ الْحَسَنِ , قَالَ: «الْمَيْسِرُ الْقِمَارُ»

(1/89)

112 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ عَاصِمٍ , عَنِ ابْنِ سِيرِينَ , قَالَ: «مَا كَانَ مِنْ لَعِبٍ فِيهِ قِمَارٌ أَوْ قِيَامٌ أَوْ صِيَاحٌ أَوْ شَرٌّ فَهُوَ مِنَ الْمَيْسِرِ»

(1/89)

113 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , حَدَّثَنِي يَحْيَى بْنُ سَعْدٍ , عَنْ عُثْمَانَ [ص:90] بْنِ غِيَاثٍ , قَالَ: " سَأَلْتُ الْحَسَنَ عَنْ دِقَاقِ الْبِيضِ , فَقَالَ: لَا يَصْلُحُ "

(1/89)

114 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ , قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ , قَالَ هِشَامٌ: يُذْكَرُ عَنِ الْحَسَنِ , أَنَّهُ " كَانَ يُرَخِّصُ فِي قِمَارِ الصِّبْيَانِ بِالْبَيْضِ , وَكَانَ ابْنُ سِيرِينَ يَكْرَهُهُ

(1/90)

115 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: قَالَ خَالِدُ بْنُ خِدَاشٍ , قَالَ: حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ , عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ , عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ , أَنَّهُ كَانَ لَا يَرَى بَأْسًا بِشَوْيِ الْبَيْضِ الَّذِي يُقَامِرُ بِهِ الصِّبْيَانُ , أَوْ قَالَ: بَأْكُلُهُ "

(1/90)

بَابٌ فِي اللَّعِبِ بِالْحَمَّامِ

(1/91)

116 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ , قَالَ: حَدَّثَنَا أَبُو رَبِيعَةَ زَيْدُ بْنُ عَوْفٍ , وَحَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا مُوسَى بْنُ مُحَمَّدٍ الْبَصْرِيُّ , قَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ , قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ , عَنْ مُحَمَّدِ بْنِ عَمْرٍو , عَنْ أَبِي سَلَمَةَ , عَنْ أَبِي هُرَيْرَةَ , أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رَأَى رَجُلًا يَتْبَعُ حَمَامَةً , فَقَالَ: «شَيْطَانٌ يَتْبَعُ شَيْطَانَةً»

(1/91)

117 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنِي الْمُبَارَكُ بْنُ فَضَالَةَ , عَنِ الْحَسَنِ , قَالَ: شَهِدْتُ عُثْمَانَ وَهُوَ يَخْطُبُ , وَهُوَ يَأْمُرُ بِذَبْحِ الْحَمَامِ وَقَتْلِ الْكِلَابِ

(1/91)

118 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , قَالَ: حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ , عَنْ خَالِدٍ , عَنْ رَجُلٍ يُقَالُ لَهُ أَيُّوبُ , قَالَ: «كَانَ مَلَاعِبُ آلِ فِرْعَوْنَ الْحَمَامَ»

(1/92)

119 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ حَاتِمٍ الْمَدَائِنِيُّ , عَنْ شَيْخٍ , مِنَ النَّخْعِ , حَدَّثَهُ عَنْ مُغِيرَةَ , عَنْ إِبْرَاهِيمَ , قَالَ: «مَنْ لَعِبَ بِالْحَمَامِ الطَّيَّارَةِ لَمْ يَمُتْ حَتَّى يَذُوقَ أَلَمَ الْفَقْرِ»

(1/92)

120 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ , قَالَ: حَدَّثَنَا أَبُو تُمَيْلَةَ , قَالَ: حَدَّثَنِي حُسَيْنُ بْنُ وَاقِدٍ , عَنْ أَبَى مِنَازِلٍ أَنَّ شُرَيْحًا , «كَانَ لَا يُجِيزُ شَهَادَةَ صَاحِبٍ حَمَامٍ وَلَا حَمَّامِيٍّ»

(1/92)

بَابٌ: فِي عَمَلِ قَوْمِ لُوطٍ

(1/93)

121 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ , قَالَ: حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ , قَالَ: حَدَّثَنَا الْقَاسِمُ بْنُ عَبْدِ الْوَاحِدِ , عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ , عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ أَخْوَفِ مَا أَخَافُ عَلَى أُمَّتِي أَوْ عَلَى هَذِهِ الْأُمَّةِ عَمَلَ قَوْمِ لُوطٍ»

(1/93)

122 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ , قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ , قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَبَى عَمْرٍو , عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ , أَنَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , قَالَ: " فِيمَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ: «يُقْتَلُ الْفَاعِلُ وَالْمَفْعُولُ بِهِ»

(1/93)

123 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ , قَالَ: حَدَّثَنِي سَلْمُ بْنُ قُتَيْبَةَ , قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ , يَقُولُ: «لَوْ أَنَّ رَجُلًا عَبَثَ بِغُلَامٍ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ رِجْلَيْهِ يُرِيدُ الشَّهْوَةَ لَكَانَ لَوَّاطًا»

(1/94)

124 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ , قَالَ: حَدَّثَنَا شَرِيكٌ , عَنِ الْقَاسِمِ بْنِ الْوَلِيدِ , عَنْ بَعْضِ , قَوْمِهِ أَنَّ عَلِيًّا , رَجَمَ لُوطِيًّا "

(1/94)

125 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا غَسَّانُ بْنُ مُضَرَ , قَالَ: حَدَّثَنَا سَعِيدُ بْنُ يَزِيدَ , عَنْ أَبَى نَضْرَةَ أَنَّ ابْنَ عَبَّاسٍ , سُئِلَ: " مَا حَدُّ اللُّوطِيِّ؟ قَالَ: يُنْظَرُ أَعْلَى بِنَاءٍ بِالْقَرْيَةِ فَيُلْقَى مِنْهُ , ثُمَّ يُتْبَعُ بِالْحِجَارَةِ "

(1/95)

126 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ , قَالَ: أَخْبَرَنِي حَمَّادُ بْنُ سَلَمَةَ , عَنْ حَمَّادٍ , عَنْ إِبْرَاهِيمَ , قَالَ: لَوْ كَانَ أَحَدٌ يَنْبَغِي لَهُ أَنْ يُرْجَمَ مَرَّتَيْنِ , لَرُجِمَ اللُّوطِيُّ "

(1/95)

127 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنِي هُشَيْمٌ , عَنْ يُونُسَ , عَنِ الْحَسَنِ , وَمُغِيرَةَ , عَنْ إِبْرَاهِيمَ , قَالَ: [ص:96] «حَدُّ اللُّوطِيِّ حَدُّ الزَّانِي»

(1/95)

128 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بٍنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنِي هُشَيْمٌ , عَنْ يُونُسَ , عَنِ الْحَسَنِ , وَمُغِيرَةَ , عَنْ إِبْرَاهِيمَ , قَالَ: «إِذَا قَذَفَ الرَّجُلُ الرَّجُلَ بِعَمَلِ قَوْمِ لُوطٍ ضُرِبَ الْحَدَّ»

(1/96)

129 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَوَاءٍ , عَنْ سَعِيدِ بْنِ أَبَى عَرُوبَةَ , قَالَ: قَالَ عَبْدُ رَبِّهِ بْنُ يَزِيدَ الرِّشْكُ لِفَرْقَدٍ: يَا لُوطِيُّ , فَسَأَلَ فَرْقَدٌ الْحَسَنَ وَابْنَ سِيرِينَ , فَقَالَا: إِنَّ أَبَاهُ كَانَ رَجُلًا صَالِحًا , وَلَكِنْ لَوْ قَالَ لَكَ: «إِنَّكَ تَعْمَلُ عَمَلَ قَوْمِ لُوطٍ كَانَ عَلَيْهِ الْحَدُّ»

(1/96)

130 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سَعْدَوَيْهِ , عَنْ عَلِيِّ بْنِ عِيسَى , عَنْ عُبَيْدَةَ , عَنْ إِبْرَاهِيمَ , فِي الرَّجُلِ يَقُولُ لِلرَّجُلِ: يَا مَعْفُوجُ , قَالَ: يُجْلَدُ الْحَدَّ "

(1/96)

131 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا مُجَاهِدٌ يَعْنِي ابْنَ مُوسَى , قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ , عَنْ يَحْيَى بْنِ الْوَلِيدِ , قَالَ: شَهِدْتُ ابْنَ أَشْوَعَ أُتِيَ بِرَجُلٍ قَالَ لِرَجُلٍ: يَا مَعْفُوجُ , فَأَمَرَ بِهِ فَضُرِبَ الْحَدَّ "

(1/97)

132 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ قَالَ: حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ التَّميْمِيُّ , قَالَ: أَخْبَرَنَا بَقِيَّةُ بْنُ الْوَلِيدِ , عَنِ الْوَضِينِ بْنِ عَطَاءٍ , عَنْ بَعْضِ التَّابِعِينَ , قَالَ: كَانُوا يَكْرَهُونَ أَنْ يُحِدَّ الرَّجُلُ النَّظَرَ إِلَى الْغُلَامِ الْجَمِيلِ "

(1/97)

133 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ , قَالَ: أَخْبَرَنَا بَقِيَّةُ , قَالَ: قَالَ بَعْضُ التَّابِعِينَ: «مَا أَنَا بِأَخْوَفَ عَلَى الشَّابِّ النْاسِكِ مِنْ سَبُعٍ ضَارٍّ مِنَ الْغُلَامِ الْأَمْرَدِ يَقْعُدُ إِلَيْهِ»

(1/97)

134 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حِمْيَرٍ , عَنِ النَّجِيبِ بْنِ السَّرِيِّ , قَالَ: كَانَ يُقَالُ: «لَا يَبِيتُ الرَّجُلُ فِي بَيْتٍ مَعَ الْمُرْدِ»

(1/98)

135 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ يُوسُفَ , قَالَ: حَدَّثَنَا بَقِيَّةُ , قَالَ: أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ الْوَلِيدِ بْنِ أَبَى السَّائِبِ , عَنْ أَبَى سَهْلٍ , قَالَ: " سَيَكُونُ فِي هَذِهِ الْأُمَّةِ قَوْمٌ يُقَالُ لَهُمُ اللُّوطِيُّونَ عَلَى ثَلَاثَةِ أَصْنَافٍ: صِنْفٌ يَنْظُرُونَ , وَصِنْفٌ يُصَافِحُونَ , وَصِنْفٌ يَعْمَلُونَ ذَلِكَ الْعَمَلَ "

(1/98)

136 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ , قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ , عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ , عَنْ مُجَاهِدٍ , قَالَ: «لَوْ أَنَّ الَّذِي يَعْمَلُ ذَلِكَ الْعَمَلَ - يَعْنِي عَمَلَ قَوْمِ لُوطٍ - اغْتَسَلَ بِكُلِّ قَطْرَةٍ فِي السَّمَاءِ وَكُلِّ قَطْرَةٍ فِي الْأَرْضِ لَمْ يَزَلْ نَجِسًا»

(1/98)

137 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سُوَيْدٌ , قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ , عَنْ صَالِحِ بْنِ كَيْسَانَ , عَنِ ابْنِ شِهَابٍ , قَالَ: «اللُّوطِيُّ يُرْجَمُ أُحْصِنَ أَوْ لَمْ يُحْصَنْ , سُنَّةٌ مَاضِيَةٌ»

(1/99)

138 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سُوَيْدٌ , قَالَ: حَدَّثَنَا ابْنُ أَبَى زَائِدَةَ , عَنِ ابْنِ أَبَى لَيْلَى , عَنْ يَزِيدَ بْنِ قَيْسٍ , أَنَّ عَلِيًّا رَجَمَ لُوطِيًّا "

(1/99)

139 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:100] مُحَمَّدٍ، قَالَ: حَدَّثَنِي أَبَى , وَسُوَيْدٌ , قَالَا: حَدَّثَنَا إِبْرَاهِيمُ بْنُ هِرَاسَةَ , عَنْ عُثْمَانَ بْنِ صَالِحٍ , عَنِ الْحَسَنِ بْنِ ذَكْوَانَ , قَالَ: «لَا تُجَالِسُوا أَوْلَادَ الْأَغْنِيَاءِ فَإِنَّ لَهُمْ صُوَرًا كَصُوَرِ النِّسَاءِ , وَهُمْ أَشَدُّ فِتْنَةً مِنَ الْعَذَارَى»

(1/99)

140 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبَى حَازِمٍ , عَنْ دَاوُدَ بْنِ بَكْرٍ , عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ , أَنَّ خَالِدَ بْنَ الْوَلِيدِ , كَتَبَ إِلَى أَبَى بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ وَجَدَ رَجُلًا فِي نَوَاحِي الْعَرَبِ يُنْكَحُ كَمَا تُنْكَحُ الْمَرْأَةُ فَجَمَعَ أَبُو بَكْرٍ لِذَلِكَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , مِنْهُمْ عَلِيُّ بْنُ أَبَى طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ عَلِيُّ: «[ص:101] إِنَّ هَذَا ذَنْبٌ لَمْ تَعْمَلْ بِهِ أمة إِلَّاِأُمَّةٌ وَاحِدَةٌ , فَفَعَلَ اللَّهُ بِهِمْ مَا قَدْ عَلِمْتُمْ , أَرَى أَنْ يُحْرَقَ بِالنَّارِ , فَاجْتَمَعَ رَأْيُ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُحْرَقَ بِالنَّارِ» فأمر أبو بكر أن يحرق بالنار قَالَ: وَقَدْ حَرَقُهُمْ أَبُو الزُّبَيْرِ وَهِشَامُ بْنُ عَبْدِ الْمَلِكِ

(1/100)

141 - حَدَّثَنَا مُجَاهِدٌ , حَدَّثَنَا حَمَّادُ بْنُ خَلَفٍ , حَدَّثَنَا ابْنُ أَبَى ذِئْبٍ , عَنِ الزُّهْرِيِّ , أَنَّ رَجُلًا , قَالَ لِرَجُلٍ: " يَا لُوطِيُّ , فَقَالَ الزُّهْرِيُّ: يُضْرَبُ الْحَدَّ "

(1/101)


باب اللوطية في النساء، ومن ذكر اللوطيين في الرجال، باب: في المخنثين - ذم الملاهي

ذم الملاهي

بَابُ اللُّوطِيَّةِ فِي النِّسَاءِ

(1/102)

142 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ , قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ , عَنْ عَنْبَسَةَ , عَنْ أَبَى الْعَلَاءِ , عَنْ مَكْحُولٍ , عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ , رَفَعَهُ , قَالَ: «سِحَاقُ النِّسَاءِ زِنَا بَيْنَهُنَّ»

(1/102)

143 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى , قَالَ: حَدَّثَنِي عُثْمَانُ بْنُ الْيَمَانِ الْمَكِّيُّ , قَالَ: سَمِعْتُ سَعِيدَ بْنَ عُثْمَانَ , بِقُلْزُمَ عَنِ ابْنِ شِهَابٍ , قَالَ: كُنْتُ فِي مِجْلِسِ عُرْوَةَ , فَأَتَانَا سَالِمُ بْنُ عَبْدِ اللَّهِ , قَالَ: اسْتَأْذَنَتْ عَلَيَّ الْبَارِحَةَ امْرَأَتَانِ , قَالَ: فَسَلَّمَتَا: فَقَالَتِ الصُّغْرَى مِنْهُمَا: أَرَأَيْتَ الْمَرْأَةُ تُضْجَعَ إِلَى جَنْبِ الْمَرْأَةِ , فَتُصِيبُ مِنْهَا مِنَ اللَّذَّةِ مَا تُصِيبُ مِنْ زَوْجِهَا؟ , فَأَمَرْتُ بِإِحْرَاقِهَا , [ص:103] فَتَفَكَّرْتُ حَتَّى كَادَتْ أَنْ تَفُوتَنِي صَلَاةُ الْعَتَمَةِ , فَقُلْتُ: قَدْ أَهْلَكَ اللَّهُ قَوْمًا رَكِبَ بَعْضُهُمْ بَعْضًا , وَلَوْ وُلِّيتُ مِنَ الْأَمْرِ شَيْئًا لَرَجَمْتُهُمَا بِالْحِجَارَةِ [ص:104] قَالَ عُرْوَةُ: وَلَكِنِّي لَوْ وُلِّيتُ مِنَ الْأَمْرِ شَيْئًا لَضَرَبْتُهَا ضَرْبًا مُبَرِّحًا , وَنَفَيْتُهُمَا مِنَ الْبَلَدِ الَّذِي أَنَا فِيهِ , قَالَ الزُّهْرِيُّ: فَلَمَّا كَبِرْتُ وَحَنَّكَتْنِي الْأُمُورُ , عَلِمْتُ أَنَّ الْقَوْلَ مَا قَالَ عُرْوَةُ " , قَالَ عُثْمَانُ بْنُ الْيَمَانِ: لَيْسَ يُؤْخَذُ بِقَوْلِ سَالِمٍ فِي الرَّجْمِ , وَلَا يَجِبُ النَّفْيُ بِهِ قَالَ عُثْمَانُ بْنُ الْيَمَانِ: وَكَانَ سَعِيدُ بْنُ عُثْمَانَ هَذَا عَامِلًا عَلَى قُلْزُمَ

(1/102)

144 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ , قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ , قَالَ: حَدَّثَنَا حَفْصٌ، أَوْ أَبُو حَفْصٍ , عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ , قَالَ: جَاءَتْهُ امْرَأَتَانِ قَدْ قَرَأَتَا الْقُرْآنَ , فَقَالتَا: " هَلْ نَجِدُ عُشَاقَ الْمَرْأَةِ الْمَرْأَةَ مُحَرَّمًا فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ؟ فَقَالَ لَهُمَا: نَعَمْ هُنَّ اللَّوَاتِي كُنَّ عَلَى عَهْدِ تُبَّعٍ , وَهُنَّ صَوَاحِبُ الرَّسِّ , وَكُلُّ نَهْرٍ وَبِئْرٍ رَسٌّ , قَالَ: يُقْطَعُ لَهُنَّ سَبْعُونَ جِلْبَابًا مِنْ نَارٍ وَدِرْعٌ [ص:105] مِنْ نَارٍ وَنِطَاقٌ مِنْ نَارٍ , وَتَاجٌ مِنْ نَارٍ , وَخُفَّانِ مِنْ نَارٍ , وَمِنْ فَوْقِ ذَلِكَ ثَوْبٌ غَلِيظٌ , جَافٌ , حَلْفٌ مَتِينٌ مِنْ نَارٍ " قَالَ جَعْفَرٌ: عَلِّمُوا هَذَا نِسَاءَكُمْ

(1/104)

145 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: قَالَ أَبَى , أُخْبِرْتُ عَنْ عَمْرِو بْنِ هَاشِمٍ الْجَنْبِيِّ , عَنْ أَبَى حَمْزَةَ , قَالَ: قُلْتُ لِمُحَمَّدِ بْنِ عَلِيٍّ: " عَذَّبَ اللَّهُ نِسَاءَ قَوْمِ لُوطٍ بِعَمَلِ رِجَالِهِمْ؟ قَالَ: اللَّهُ أَعْدَلُ مِنْ ذَلِكَ , اسْتَغْنَى الرِّجَالُ بِالرِّجَالِ , وَالنِّسَاءُ بِالنِّسَاءِ "

(1/105)

146 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ رَاشِدٍ , قَالَ: حَدَّثَنَا الْقَعْنَبِيُّ , قَالَ حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ , عَنْ سَعْدِ بْنِ طَرِيفٍ , عَنِ الْأَصْبَغِ , عَنْ عَلِيٍّ , قَالَ: «مِنْ أَخْلَاقِ قَوْمِ لُوطٍ الْجَلَاهِقُ يَعْنِي بِالْجَلَاهِقِ قَوْسَ الْبُنْدُقِ , وَيُقَالُ الْمِقْلَاعُ وَالصَّفِيرُ , وَالْحَدَقُ , وَمَضْغُ الْعِلْكِ»

(1/105)

147 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا أَبُو مُحَمَّدٍ , عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ , عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ , عَنْ عَمِّهِ , قَالَ: " حَجَجْتُ وَأَنَا لَفِي رُفْقَةٍ مَعَ قَوْمٍ إِذْ نَزَلْنَا مَنْزِلًا وَمَعَنَا امْرَأَةٌ فَنَامَتْ فَانْتَبَهَتْ وَحَيَّةٌ مُنْطَوِيَةٌ عَلَيْهَا قَدْ جَمَعَتْ رَأْسَهَا مَعَ ذَنَبِهَا بَيْنَ ثَدْيَيْهَا فَهَالَنَا ذَلِكَ , وَارْتَحَلْنَا فَلَمْ تَزَلْ مُنْطَوِيَةً عَلَيْهَا لَا تَضُرُّهَا شَيْئًا حَتَّى دَخَلْنَا أَنْصَابَ الْحَرَمِ , فَانْسَابَت , فَدَخَلْنَا مَكَّةَ فَقَضَيْنَا نُسُكَنَا وَانْصَرَفْنَا حَتَّى إِذَا كُنَّا بِالْمَكَانِ الَّذِي تَطَوَّقَتْ عَلَيْهَا مِنْهُ الْحَيَّةُ وَهُوَ الْمَنْزِلُ الَّذِي نَزَلْنَا , فَنَامَتْ فَاسْتَيْقَظَتْ وَالْحَيَّةُ مُنْطَوِيَةٌ عَلَيْهَا , ثُمَّ صَفَّرَتِ الْحَيَّةُ , فَإِذَا بِالْوَادِي يَسِيلُ عَلَيْنَا حَيَّاتٍ فَنَهَشَتْهَا حَتَّى بَقِيَتْ عِظَامًا , فَقُلْتُ لِخَادِمَةٍ كَانَتْ لَهَا: وَيْحَكِ أَخْبِرِينَا عَنْ هَذِهِ الْمَرْأَةِ , قَالَتْ: بَغَتْ ثَلَاثَ مَرَّاتٍ كُلُّ مَرَّةٍ تَلِدُ وَلَدًا , فَإِذَا وَضَعَتْهُ سَجَّرَتِ التَّنُّورَ , ثُمَّ أَلْقَتْهُ فِيهِ "

(1/106)

148 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ أَبَى زَائِدَةَ , عَنْ أَبَى صَخْرَةَ رَفَعَهُ قَالَ: [ص:107] «كَانَ اللِّوَاطُ فِي قَوْمِ لُوطٍ فِي النِّسَاءِ قَبْلَ أَنْ يَكُونَ فِي الرِّجَالِ بِأَرْبَعِينَ سَنَةً»

(1/106)

149 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ , قَالَ: حَدَّثَنَا الْأَعْمَشُ , عَنْ أَبَى ظَبْيَانَ , عَنْ حُذَيْفَةَ , قَالَ: «إِنَّمَا حَقَّ الْقَوْلُ عَلَى قَوْمِ لُوطٍ حِينَ اسْتَغْنَى النِّسَاءُ بِالنِّسَاءِ , وَالرِّجَالُ بِالرِّجَالِ»

(1/107)

150 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ , قَالَ: حَدَّثَنَا بِشْرُ بْنُ عُمَارَةَ , عَنْ أَبَى رَوْقٍ , عَنِ الضَّحَّاكِ , عَنِ ابْنِ عَبَّاسٍ " فِي قَوْلِهِ عَزَّ وَجَلَّ: {أَتَأْتُونَ الْفَاحِشَةَ} [النمل: 54] , قَالَ: أَدْبَارَ الرِّجَالِ "

(1/107)

151 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي حُسَيْنُ بْنُ عَلِيٍّ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ , عَنْ شَيْخٍ , مِنْ بَنِي تَمِيمٍ عَنْ عُبَيْدِ اللَّهِ , قَالَ: " سَأَلْتُ الشَّعْبِيَّ عَنِ امْرَأَتَيْنِ , وُجِدَتَا , تَسْحَقَانِ؟ قَالَ: تُعَزَّرَانِ "

(1/108)

152 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الصَّلْتِ , عَنْ شَيْخٍ مِنْ تَمِيمٍ , عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ , عَنْ أَبِيهِ , أَنَّهُ أُتِيَ بِامْرَأَتَيْنِ تَسْتَحِقَانِ , فَعَزَّرَهُمَا مِائَةً مِائَةً "

(1/108)

وَمَنْ ذَكَرَ اللُّوطِيِّينَ فِي الرِّجَالِ

(1/109)

153 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ يَزِيدَ , قَالَ: حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ , قَالَ: حَدَّثَنَا سَعِيدٌ , عَنْ قَتَادَةَ , عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ مَعْمَرٍ , " فِي رَجُلٍ عَمِلَ عَمَلَ قَوْمِ لُوطٍ قَالَ: قِتْلَةُ قَوْمِ لُوطٍ , أُحْصِنَ أَوْ لَمْ يُحْصَنْ " قَالَ: وَكَانَ جَابِرُ بْنُ زَيْدٍ يَقُولُ: حُرْمَةُ الدُّبُرِ أَشَدُّ مِنْ حُرْمَةِ الْفَرْجِ قَالَ قَتَادَةُ: وَكَانَ الْحَسَنُ يَقُولُ: «حَدُّهُ حَدُّ الزَّانِي إِنْ كَانَ قَدْ أُحْصِنَ وَإِلَّا فَالْحَدُّ»

(1/109)

154 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، [ص:110] قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ , عَنِ ابْنِ أَبَى نَجِيحٍ: {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [الأعراف: 80] قَالَ عَمْرُو بْنُ دِينَارٍ: «مَا نَزَا ذَكَرٌ عَلَى ذَكَرٍ حَتَّى كَانَ قَوْمُ لُوطٍ»

(1/109)

155 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ , قَالَ: حَدَّثَنِي أَبُو قُتَيْبَةَ , عَنْ عُرْفَطَةَ الْعَبْدِيِّ , قَالَ: سَمِعْتُ ابْنَ سِيرِينَ , يَقُولُ: «لَيْسَ شَيْءٌ مِنَ الدَّوَابِّ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ إِلَّا الْخِنْزِيرُ وَالْحِمَارُ»

(1/110)

156 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ , قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبَى الزِّنَادِ , عَنْ عَمْرِو بْنِ أَبَى عَمْرٍو , عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ , أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ثَلَاثًا، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ , لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ»

(1/110)

157 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي الْقَاسِمُ بْنُ هِاشَمٍ قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ , قَالَ: حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو , قَالَ: كَتَبَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ إِلَى أَبَى حَبِيبٍ قَاضَى حِمْصَ يَسْأَلُهُ: كَمْ عُقُوبَةُ اللُّوطِيِّ؟ فَكَتَبَ إِلَيْهِ أَنَّ عَلَيْهِ أَنْ يُرْمَى بِالْحِجَارَةِ كَمَا رُجِمَ قَوْمُ لُوطٍ , قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [الحجر: 74] فَقَبِلَ عَبْدُ الْمَلِكِ ذَلِكَ مِنْهُ وَحَسَّنَهُ مِنْ رَأْيِهِ "

(1/111)

بَابٌ: فِي الْمُخَنَّثِينَ

(1/112)

158 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ زَيْنَبَ بِنْتِ أُمِّ سَلَمَةَ , عَنْ أُمِّ سَلَمَةَ , قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا فِي بَيْتِ أُمِّ سَلَمَةَ , وَعِنْدَهُ مُخَنَّثٌ جَالِسٌ , فَقَالَ لِعَبْدِ اللَّهِ بْنِ أَبَى أُمَيَّةَ أَخِي أُمِّ سَلَمَةَ: يَا عَبْدَ اللَّهِ , إِنْ فَتَحَ اللَّهُ عَلَيْكُمُ الطَّائِفَ غَدًا , فَأَنَا أَدُلُّكَ عَلَى ابْنَةِ غَيْلَانَ امْرَأَةٍ مِنْ ثَقِيفٍ تُقْبِلُ بِأَرْبَعٍ , وَتُدْبِرُ بِثَمَانٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلْ هَذَا عَلَيْكُنَّ»

(1/112)

159 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ , قَالَ: حَدَّثَنَا جَرِيرٌ , عَنْ مُغِيرَةَ , عَنْ أَبَى الزِّنَادِ , قَالَ: «لَمَّا أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النِّسَاءَ أَنْ يَحْتَجِبْنَ مِنَ الْمُخَنَّثِينَ جَلَسَا يَنُوحَانِ»

(1/112)

160 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى , قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ , قَالَ: أَخْبَرَنَا مَعْمَرٌ , عَنْ يَحْيَى بْنِ أَبَى كَثِيرٍ , وَأَيُّوبَ , عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ , قَالَ: «لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُخَنَّثِينَ مِنَ الرِّجَالِ , وَالْمُتَرَجِّلَاتِ مِنَ النِّسَاءِ»

(1/113)

161 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا حَسَنٌ , قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ , قَالَ: أَخْبَرَنَا مَعْمَرٌ , عَنْ يَحْيَى بْنِ أَبَى كَثِيرٍ , عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ , أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَخْرِجُوا الْمُخَنَّثِينَ مِنْ بُيُوتِكُمْ» قَالَ: فَأَخْرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخَنَّثًا , وَأَخْرَجَ عُمَرُ مُخَنَّثًا "

(1/113)

162 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ , قَالَ: حَدَّثَنَا عَبْدَةُ , عَنْ مُحَمَّدِ بْنِ [ص:114] إِسْحَاقَ , عَنْ يَزِيدَ , عَنْ مُوسَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَيَّاشِ بْنِ أَبَى رَبِيعَةَ , قَالَ: كَانَ الْمُخَنَّثُونَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةٌ: مَاتِعٌ , وَهَرِمٌ وَهَيْتٌ , قَالَ: فَكَانَ مَاتِعٌ لِفَاخِتَةَ بِنْتِ عَمْرِو بْنِ عَائِذٍ خَالَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , وَكَانَ يَغْشَى بُيُوتَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَدْخُلُ عَلَيْهِنَّ حَتَّى إِذَا حَاصَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الطَّائِفَ سَمِعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ لِخَالِدِ بْنِ الْوَلِيدِ: إِنْ فُتِحَتِ الطَّائِفُ غَدًا , فَلَا تَنْفَلِتَنَّ مِنْكَ نَادِيَةُ بِنْتُ غَيْلَانَ , فَإِنَّهَا تُقْبِلُ بِأَرْبَعٍ , وَتُدْبِرُ بِثَمَانٍ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا أَرَى هَذَا الْخَبِيثَ يَفْطِنُ لِهَذَا إِلَّا بِوَطْئٍ , عَلَيْكُمْ بَعْدَ هَذَا الْكِسَايَةُ» قَالَ: ثُمَّ أَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَافِلًا , حَتَّى كَانَ بِذِي الْحُلَيْفَةِ , قَالَ: «لَا تَدْخُلِ الْمَدِينَةَ» وَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ , فَكُلِّمَ فِيهِ , وَقِيلَ لَهُ: إِنَّهُ مِسْكِينٌ , وَلَا بُدَّ لَهُ مِنْ شَيْءٍ , فَجَعَلَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فِي كُلٍّ , يَدْخُلُ فَيَسْأَلُ , ثُمَّ يَرْجِعُ إِلَى مَنْزِلِهِ , فَلَمْ يَزَلْ كَذَلِكَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَى بَكْرٍ , وَعَلَى عَهْدِ عُمَرَ وَنَفَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَاحِبَيْهِ مَعَهُ: هَرِمَ , وَالْآخَرُ: هَيْتَ "

(1/113)

163 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، [ص:115] قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ , قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ الْأَسْوَدِ , عَنْ مُجَاهِدٍ , أَنَّهُ «كَرِهَ إِمَامَةَ الْمُخَنَّثِ»

(1/114)

164 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقُ الْأَزْدِيُّ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَى أُوَيْسٍ , قَالَ: سَأَلْتُ مَالِكَ بْنَ أَنَسٍ، عَنِ الْقَدَرِيِّ وَالْمُخَنَّثِ , أَيَجُوزُ لِي أَنْ أَجْعَلَهُ , سِتْرًا بَيْنَ يَدَيَّ فِي الصَّلَاةِ؟ فَقَالَ: إِذَا حَقَّقْتَ أَنَّهُمَا كَذَلِكَ فَلَا تَجْعَلْهُمَا سُتْرَةً فِي الصَّلَاةِ "

(1/115)

165 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ , قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ , قَالَ: حَدَّثَنَا إِسْرَائِيلُ , عَنِ الْوَلِيدِ بْنِ الْعَيْزَارِ , عَنْ عِكْرِمَةَ , قَالَ: [ص:116] «لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيْتَ الَّذِي يَدْخُلُهُ الْمُخَنَّثُ»

(1/115)

166 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الْأَزْدِيُّ , قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَى أُوَيْسٍ , قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ , أَوْ غَيْرَهُ مِنْ أَهْلِ الْعِلْمِ قَالَ: كَانَ ابْنُ شِهَابٍ الزُّهْرِيُّ , وَرَبِيعَةُ بْنُ أَبَى عَبْدِ الرَّحْمَنِ فِي صَفٍّ فِي مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَاءَ الْإِمَامِ , فَتَقَدَّمَ رَبِيعَةُ بَيْنَ يَدَيْهِ , فَقَالَ لَهُ ابْنُ شِهَابٍ: كُنْتَ فِي سَعَةٍ , فَتَقَدَّمْتَ إِلَى الصَّفِّ الَّذِي بَيْنَ يَدَيْكَ فِي ضِيقٍ , فَلِمَ فَعَلْتَ ذَلِكَ؟ فَقَالَ لَهُ رَبِيعَةُ: «إِنَّهُ كَانَ بَيْنَ يَدَيَّ رَجُلٌ يُؤْبَنُ بِالتَّخَنُّثِ , وَكَرِهْتُ أَنْ يَكُونَ بَيْنَ يَدَيَّ؛ فَلِذَلِكَ تَقَدَّمْتُ»

(1/116)

167 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ , قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ , قَالَ: حَدَّثَنَا أَيُّوبٌ , عَنْ عِكْرِمَةَ , عَنِ ابْنِ عَبَّاسٍ , قَالَ: «لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُخَنَّثِينَ مِنَ الرِّجَالِ وَالْمُتَرَجِّلَاتِ مِنَ النِّسَاءِ»

(1/116)

168 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ , قَالَ: حَدَّثَنَا أَبُو رَبِيعَةَ زَيْدُ بْنُ عَوْفٍ , قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ , عَنْ هِشَامِ بْنِ عُرْوَةَ , عَنْ أَبِيهِ , عَنْ عُمَرَ بْنِ أَبَى سَلَمَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ بَيْتَ أُمِّ سَلَمَةَ , فَرَأَى عِنْدَهَا مُخَنَّثًا , وَهُوَ يَقُولُ: يَا عَبْدَ اللَّهِ بْنَ أُمَيَّةَ , لَوْ فُتِحَتِ الطَّائِفُ لَأَرَيْتُكَ نَادِيَةَ بِنْتَ غَيْلَانَ , فَإِنَّهَا تُقْبِلُ بِأَرْبَعٍ , وَتُدْبِرُ بِثَمَانٍ , فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تُدْخِلِي هَذَا عَلَيْكُمْ»

(1/117)

169 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ سَهْلٍ , قَالَ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ , قَالَ أَخْبَرَنَا مَعْمَرٌ , عَنِ الزُّهْرِيِّ , عَنْ عُرْوَةَ , عَنْ عَائِشَةَ , قَالَتْ: كَانَ يَدْخُلُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخَنَّثٌ , وَكَانُوا يَعُدُّونَهُ مِنْ غَيْرِ أَوْلَى الْإِرْبَةِ , قَالَ: فَدَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا وَهُوَ عِنْدَ بَعْضِ أَزْوَاجِهِ وَهُوَ يَنْعَتُ امْرَأَةً , فَقَالَ: إِذَا أَقْبَلَتْ أَقْبَلَتْ بِأَرْبَعٍ , وَإِذَا أَدْبَرَتْ أَدْبَرَتْ بِثَمَانٍ , فَقَالَ: «أَلَا أَرَى هَذَا يُعْرَفُ مَا هَاهُنَا , لَا يَدْخُلَنَّ عَلَيْكُمْ بَعْدُ» فَحَجَبُوهُ "

(1/118)

170 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ زِيَادٍ , قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ , قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ جَعْفَرٍ , عَنْ صَالِحِ بْنِ إِبْرَاهِيمَ , عَنْ أَبِيهِ , أَنَّ عُثْمَانَ " جَلَدَ رَجُلًا قَالَ لِرَجُلٍ: يَا مُخَنَّثُ عِشْرِينَ "

(1/118)

171 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ , قَالَ: حَدَّثَنَا أَبُو جَعْفَرٍ الثَّقَفِيُّ , قَالَ: حَدَّثَنَا [ص:119] عَبْدُ الْعَزِيزِ بْنُ أَبَى حَازِمٍ , قَالَ: حَدَّثَنِي دَاوُدُ بْنُ بَكْرٍ , عَنْ رَبِيعَةَ بْنِ أَبَى عَبْدِ الرَّحْمَنِ , عَنْ أَبَى سَلَمَةَ أَنَّهُ كَرِهَ أَنْ يُصَلَّى خَلْفَ مُخَنَّثٍ "

(1/118)

172 - حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ , قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ , قَالَ: سُئِلَ طَاوُسٌ عَنِ الرَّجُلِ الَّذِي , يَأْتِي الْمَرْأَةَ فِي عَجِيزَتِهَا , قَالَ: تِلْكَ كَفْرَةٌ , إِنَّمَا بَدَأَ قَوْمُ لُوطٍ ذَلِكَ , صَنَعَهُ الرِّجَالُ بِالنِّسَاءِ , ثُمَّ صَنَعَهُ الرِّجَالُ بِالرِّجَالِ "

(1/119)


بسم الله الرحمن الرحيم، - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

صفة الجنة
وما أعد الله لأهلها من النعيم

للإمام الحافظ
أبي بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بن عبيد البغدادي الحنبلي
ابن أبي الدنيا
المتوفى سنة 281هـ

حققه وخرج أحاديثه وعلق عليه

عبد الرحيم أحمد عبد الرحيم العساسلة
بكالوريس شريعة / جامعة الزيتونة / تونس

راجعه فضلية الدكتور
نجم عبد الرحمن خلف

دار البشير - مؤسسة الرسالة
الطبعة الأولى
1417 هـ - 1997 م

(/)

بسم الله الرحمن الرحيم
وبه نستعين
أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ الْكَرِيمِ بْنِ مُحَمَّدِ بْنِ السيدي قِرَاءَةً عَلَيْهِ وَنَحْنُ نَسْمَعُ فِي رَجَبٍ مِنْ سَنَةِ سِتٍّ وَأَرْبَعِينَ وستمائة بمنزلنا بالظفرية قيل له أَخْبَرَكَ أَبُو الْفَتْحِ يَحْيَى بْنُ محمد بن واهب البرادني قِرَاءَةً عَلَيْهِ وَنَحْنُ نَسْمَعُ فِي رَمَضَانَ مِنْ سَنَةِ سِتٍّ وَسَبْعِينَ وخمسمائة قِرَاءَةً عَلَيْهِ وَنَحْنُ نَسْمَعُ فِي يَوْمِ الْجُمُعَةِ مُسْتَهَلَّ ذِي الْحِجَّةِ من سنة خمس عشرة وخمسمائة قَالَ أَخْبَرَنَا أَبُو الْحَسَنِ جَابِرُ بْنُ يَاسِينَ بْنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ مَحْموَيْهِ قَالَ أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عُثْمَانَ بْنِ بَكْرَانَ بْنِ جَابِرٍ الْعَطَّارُ قَالَ أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بن سلمان بن الحسن بن إسرائيل الْفَقِيهُ الْحَنْبَلِيُّ النَّجَّادُ

(1/39)

أَخْبَرَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ أبي الدنيا القرشي قَالَ:
1 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عون الخراز حدثنا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنِي مُحَمَّدُ بْنُ مُهَاجِرٍ الْأَنْصَارِيُّ حَدَّثَنِي سُلَيْمَانُ بْنُ مُوسَى حَدَّثَنِي كُرَيْبٌ حَدَّثَنِي أُسَامَةُ بْنُ زَيْدٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ذكر الجنة فقال ألا مُشَمِّرٌ إِلَيْهَا هِيَ وَرَبِّ الْكَعْبَةِ رَيْحَانَةٌ تَهْتَزُّ وَنَهَرٌ مُطَّرِدٌ وَزَوْجَةٌ لَا تَمُوتُ فِي حُبُورٍ وَنَعِيمٍ فِي مَقَامٍ أَبَدًا.

(1/40)

2 - حَدَّثَنَا أَبُو عُتْبَةَ الْحِمْصِيُّ أَحْمَدُ بن الفرج حدثنا عُثْمَانُ بْنُ سَعِيدِ بْنِ كَثِيرِ بن دينار القرشي حدثنا مُحَمَّدُ بْنُ مُهَاجِرٍ عَنِ الضَّحَّاكِ الْمَعَافِرِيِّ عَنْ سُلَيْمَانَ بْنِ مُوسَى حَدَّثَنِي كُرَيْبٌ أَنَّهُ سَمِعَ أُسَامَةَ بْنَ زَيْدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا مُشَمِّرٌ لِلْجَنَّةِ فَإِنَّ الْجَنَّةَ لَا خَطَرَ لَهَا هِيَ وَرَبِّ الْكَعْبَةِ نُورٌ يَتَلَأْلَأُ وَرَيْحَانَةٌ تَهْتَزُّ وَقَصْرٌ مَشِيدٌ وَنَهَرٌ مُطَّرِدٌ وَثَمَرَةٌ نَضِيجَةٌ وَزَوْجَةٌ حَسْنَاءُ جَمِيلَةٌ وَحُلَلٌ كثيرة ومقام في أَبَدًا فِي دَارٍ سَلِيمَةٍ وَفَاكِهَةٍ وَخُضْرَةٍ وَحِبْرَةٍ وَنِعْمَةٍ فِي مَحِلَّةٍ عَالِيَةٍ بَهِيَّةٍ قَالُوا نَعَمْ يَا رَسُولَ اللَّهِ نَحْنُ الْمُشَمِّرُونَ لَهَا. قَالَ قُولُوا إِنْ شَاءَ اللَّهُ.
فَقَالَ الْقَوْمُ إِنْ شَاءَ اللَّهُ.

(1/41)

3 - حدثنا أحمد بن عيسى حدثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ حَدَّثَنِي أبو صخرة حميد بْنُ زِيَادٍ أَنَّ أَبَا حَازِمٍ حَدَّثَهُ قَالَ سَمِعْتُ سَهْلَ بْنَ سعد الساعدي يقول شهدت من رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَجْلِسًا وَصَفَ فِيهِ الْجَنَّةَ حَتَّى انْتَهَى ثُمَّ قَالَ فِي آخِرِ حَدِيثِهِ فِيهَا مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ ثُمَّ قَرَأَ هَذِهِ الْآيَةَ {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خوفا وطمعا} إِلَى قَوْلِهِ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أعين} قَالَ فَأَخْبَرْتُهَا [ص:43] مُحَمَّدَ بْنَ كَعْبٍ القرضي فقال أبو حازم حدثك هذا قال قلت نعم إن ثم الكيسا كَثِيرًا إِنَّهُمْ يَا هَذَا أَخْفَوْا الله عَمَلًا فَأَخْفَى لَهُمْ ثَوَابًا فَلَوْ قد قدموا عليه وأقر تلك الأعين.

(1/42)

4 - حدثنا علي بن الجعد حدثنا زهير بن معاوية حدثنا أبو مجاهد الطائي حدثنا أَبُو الْمُدَلَّهِ مَوْلَى أُمِّ الْمُؤْمِنِينَ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ قُلْتُ يَا رَسُولَ اللَّهِ حَدِّثْنَا عَنِ الْجَنَّةِ مَا بِنَاؤُهَا قَالَ لَبِنَةٌ مِنْ فِضَّةٍ وَلَبِنَةٌ مِنْ ذَهَبٍ وَمِلَاطُهَا الْمِسْكُ الْأَذْفَرُ وَحَصْبَاؤُهَا اللُّؤْلُؤُ وَالْيَاقُوتُ مَنْ يَدْخُلْهَا يَنْعَمْ لَا يَبْؤُسُ وَيُخَلَّدْ لَا يَمُوتُ لَا تَبْلَى ثِيَابُهُ وَلَا يَفْنَى شَبَابُهُ.

(1/43)

5 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الجشمي حدثنا وَكِيعٌ عَنْ سَعْدَانَ الْجُهَنِيِّ عَنْ أَبِي مُجَاهِدٍ الطَّائِيِّ عَنْ أَبِي الْمُدِلَّهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ وَزَادَ فيه وترابها الْوَرْسُ وَالزَّعْفَرَانُ.

(1/44)

6 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الجشمي وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَا حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنِ ابْنِ أَبِي نَجِيحٍ عَنِ الزُّبَيْرِ بْنِ مُوسَى عَنْ جَابِرِ بْنِ عَبْدِ الله قال باحة الجنة حبرة بيضاء.

(1/45)

7 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ موسى العكلي [حدثنا يحيى بن سليم الطائفي حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ المكي حدثنا أبو عبد الله] أَنَّهُ سَمِعَ الضَّحَّاكَ بْنَ مُزَاحِمٍ يُحَدِّثُ [ص:46] عَنِ الْحَارِثِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَأَلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذِهِ الْآيَةِ {يَوْمَ نَحْشُرُ المتقين إلى الرحمن وفدا} قَالَ قُلْتُ يَا رَسُولَ اللَّهِ ما الوفد إلا الركب فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُمْ إِذَا خَرَجُوا مِنْ قُبُورِهِمِ اسْتُقْبِلُوا بِنُوقٍ بِيضٍ لَهَا أَجْنِحَةٌ عَلَيْهَا رِحَالُ الذَّهَبِ شُرُكُ نِعَالِهِمْ نُورٌ يَتَلَأْلَأُ كُلُّ خُطْوَةٍ مِنْهَا مَدُّ الْبَصَرِ فَيَنْتَهُونَ إِلَى بَابِ الْجَنَّةِ يَنْبُعُ مِنْ أَصْلِهَا عَيْنَانِ فَإِذَا شَرِبُوا مِنْ إِحْدَاهُمَا جَرَتْ فِي وجوههم نضرة النعيم وإذا توضؤوا مِنَ الْأُخْرَى لَمْ تَشْعَثْ شُعُورُهُمْ أَبَدًا فَيَضْرِبُونَ الْحَلْقَةَ لِيَفْتَحَهُ فَلَوْ سَمِعْتَ طَنِينَ الْحَلْقَةِ يَا عَلِيُّ فَيَبْلُغُ كُلَّ حَوْرَاءَ أَنَّ زَوْجَهَا قَدْ أَقْبَلَ فَتَسْتَخِفُّهَا الْعَجَلَةُ فَتَبْعَثُ قَيِّمَهَا لِيَفْتَحَ لَهُ الْبَابَ فَلَوْلَا أَنَّ اللَّهَ عَزَّ وَجَلَّ عَرَّفَهُ نفسه لخرج سَاجِدًا مِمَّا يَرَى مِنَ النُّورِ وَالْبَهَاءِ فَيَقُولُ أَنَا قَيِّمُكَ الَّذِي وُكِّلْتُ بِأَمْرِكَ فَيَتْبَعُهُ فَيَقْفُو أَثَرَهُ فَيَأْتِي زَوْجتَهُ فَتَسْتَخِفُّهَا الْعَجَلَةُ فَتَخْرُجُ مِنَ الْخَيْمَةِ فَتُعَانِقُهُ وَتَقُولُ أَنْتَ حِبِّي وَأَنَا حِبُّكَ وَأَنَا الرَّاضِيَةُ فَلَا أَسْخَطُ أَبَدًا وَأَنَا النَّاعِمَةُ فَلَا أَبْؤُسُ أَبَدًا وَأَنَا الْخَالِدَةُ فَلَا أَظْعَنُ أَبَدًا فَيَدْخُلُ بَيْتًا مِنْ أَسَاسِهِ إِلَى سَقْفِهِ مِائَةُ ألف ذراع مبني عَلَى جَنْدَلِ اللُّؤْلُؤِ وَالْيَاقُوتِ طَرَائِقُ حُمْرٌ وَطَرَائِقُ خُضْرٌ وَطَرَائِقُ صُفْرٌ لَيْسَ مِنْهَا طَرِيقَةٌ تُشَاكِلُ صَاحِبَتَهَا فَيَأْتِي الْأَرِيكَةَ فَإِذَا عَلَيْهَا سَرِيرٌ عَلَى السَّرِيرِ سَبْعُونَ فِرَاشًا عَلَيْهَا سَبْعُونَ زَوْجَةً عَلَى كُلِّ زَوْجَةٍ سَبْعُونَ حُلَّةً يُرَى مُخُّ سَاقِهَا من باطن [ص:47] الحلي يَقْضِي جِمَاعَهُنَّ فِي مِقْدَارِ لَيْلَةٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ مُطَّرِدَةً أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ صَافٍ لَيْسَ فِيهِ كَدَرٌ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى لَمْ يَخْرُجْ مِنْ بُطُونِ النَّحْلِ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ للشَّارِبِينَ لَمْ تَعْصِرْهَا الرجال بأقدامها وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ لَمْ يَخْرُجْ مِنْ بُطُونِ الْمَاشِيَةِ فَإِذَا اشْتَهَوُا الطَّعَامَ جَاءَتْهُمْ طَيْرٌ بِيضٌ تَرْفَعُ أَجْنِحَتَهَا فَيَأْكُلُونَ من جنوبها من أي الألوان شاؤوا ثُمَّ تَطِيرُ فَتَذْهَبُ وَفِيهَا ثِمَارٌ متدلية إذا اشتهوا انْشَعَبَ الْغُصْنُ إِلَيْهِمْ فَيَأْكُلُونَ مِنْ أَيِّ الثِّمَارِ اشْتَهَوْا إِنْ شَاءَ قَائِمًا وَإِنْ شَاءَ مُتَّكِئًا وَذَلِكَ قول الله عز وجل {وجنا الجنتين دان} وبين أيديهم خدم كأنهم لؤلؤ.

(1/45)

8 - حدثنا علي بن الجعد حدثنا زُهَيْرُ بْنُ مُعَاوِيَةَ عَنْ أَبِي إِسْحَاقَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ يُسَاقُ الَّذِينَ اتَّقُوا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا انْتَهَوْا إِلَى أَوَّلِ بَابٍ مِنْ أبوابها وجد عِنْدَهُ شَجَرَةً يَخْرُجُ مِنْ تَحْتِ سَاقِهَا عَيْنَانِ تَجْرِيَانِ فَعَمَدُوا إِلَى إِحْدَاهُمَا كَأَنَّمَا أُمِرُوا بِهَا فَشَرِبُوا مِنْهَا فَأَذْهَبَتْ مَا فِي بُطُونِهِمْ من قذى وَأَذًى أَوْ بَأْسٍ ثُمَّ عَمَدُوا إِلَى الْأُخْرَى فَتَطَهَّرُوا فَجَرَتْ عَلَيْهِمْ نَضْرَةُ النَّعِيمِ [ص:48] فَلَمْ تُغَيَّرْ أَبْشَارُهُمْ وَلَا تَغَيَّرُ بَعْدَهَا أَبَدًا وَلَمْ تَشْعَثْ أَشْعَارُهُمْ كَأَنَّمَا دُهِنُوا بِالدِّهَانِ ثُمَّ انْتَهَوْا إِلَى خَزَنَةِ الْجَنَّةِ فَقَالُوا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خالدين ثم تلقاهم أو تطلقهم الولدان يطوفون بهم كما يطوف ولدان أهل الدنيا الحميم يقدم من غيبة يَقُولُونَ لَهُ أَبْشِرْ بِمَا أَعَدَّ الله لك من الكرمة كذا ثم ينطلق غلام من أُولَئِكَ الْوِلْدَانِ إِلَى بَعْضِ أَزْوَاجِهِ مِنَ الْحُورِ الْعِينِ فَيَقُولُونَ قَدْ جَاءَ فُلَانٌ بِاسْمِهِ الَّذِي كَانَ يدعى به في الدنيا فتقول أَنْتَ رَأَيْتَهُ فَيَقُولُ أَنَا رَأَيْتُهُ وَهُوَ ذَا بِأَثَرِي فَيَسْتَخِفُّ إِحْدَاهُنَّ الفرح حتى تقوم على أسفكة بَابِهَا فَإِذَا انْتَهَى إِلَى مَنْزِلِهِ نَظَرَ أَيَّ شَيْءٍ أَسَاسُ بُنْيَانِهِ فَإِذَا جَنْدَلُ اللُّؤْلُؤِ وَفَوْقَهُ صَرْحٌ أَخْضَرُ وَأَصْفَرُ وَأَحْمَرُ وَمِنْ كُلِّ لَوْنٍ ثُمَّ رَفَعَ رَأْسَهُ فَنَظَرَ إِلَى سَقْفِهِ فَإِذَا هُوَ مِثْلُ الْبَرْقِ فَلَوْلَا أَنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ قَدَّرَ لَهُ أنْ لَا يَذْهَبَ بَصَرُهُ لَذَهَبَ ثُمَّ طَأْطَأَ رَأْسَهُ فَنَظَرَ إِلَى أَزْوَاجِهِ وَأَكْوَابٍ مَوْضُوعَةٍ وَنَمَارِقَ مَصْفُوفَةٍ وَزَرَابِيَّ مَبْثُوثَةٍ فَنَظَرَ إِلَى تِلْكَ النِّعْمَةِ ثم اتكأ وقال {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هدانا الله} الآية. ثم ينادي تَحْيَوْنَ فَلَا تَمُوتُونَ أَبَدًا وَتُقِيمُونَ فَلَا تَظْعَنُونَ أَبَدًا وَتَصِحُّونَ أُرَاهُ قَالَ فَلَا تَمْرَضُونَ أَبَدًا. قَالَ أَبُو إِسْحَاقَ هَكَذَا أَوْ نَحْوَهُ.

(1/47)

9 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَسْلَمَ حدثنا النضر بن شميل حدثنا شُعَيْبٌ عَنْ أَبِي إِسْحَاقَ قَالَ سَمِعْتُ الْأَغَرَّ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ قَالَ يُنَادَى أَهْلُ الْجَنَّةِ تَصِحُّونَ فَلَا تَمْرَضُونَ أَبَدًا وَتَشْبَعُونَ فلا تجوعون أبدا وتشبون فلا تهرمون أَبَدًا لَا تَشْعَثُ أَشْعَارُهُمْ. وَلَا تغير أبشارهم وَلَا يَلْقَوْنَ فِيهَا بُؤْسًا.

(1/49)

10 - حَدَّثَنَا أَبُو بَكْرٍ قَالَ كَانَ بَعْضُ الْحُكَمَاءِ مِنَ الْوَاعِظِينَ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ قَالَ عَلِمْتُ أن لَذَّةُ أَسْمَاعِهِمْ فِي الْغُرَفِ الْعَدْنِيَّةِ يديمه رجل الحبور وتمتع أبصارهم بالنظر إلى حسن صَرْحِ الزَّبَرْجَدِ فِي زَهْرِ رِيَاضِ السرور فلو توهمت قيد أسرة المرجان لهبوب رياح آجامها دار فضاض ذرة السَّحَائِبِ الْمُرْتَشِحَاتِ فِي قُصُورِ الْمُلْكِ بعرائش خِيَامِهَا لَعَلِمْتَ أَنَّ الْقَوْمَ قَدْ تَوَسَّطُوا نَعِيمَ مَمْلَكَةٍ لَا تُغَيِّرُ دوائر الأحداث على دوامها ما أنعم أسماع حاضره وعوا عن الله عز وجل أن يا أهل الْجَنَّةِ آنَ لَكُمْ أَنْ تَصِحُّوا فلا تسقمون وأن تشبوا فلا تهرمون وتحيوا فلا تموتون وتنعموا فلا تبأسون فَذَلِكَ قَوْلُهُ تَعَالَى {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تعلمون} انظر لوجه ملك تَبَاشيِرُ الْجَمَالِ فِي أَسْرَارِ خَدِّهِ لما سمع فيها واستبطأ عَيْنِ الدَّعَةِ حَتَّى زَهَتْ بِهِ مَنَابِرُ النُّورِ فِي ذِرْوَةٍ فِي درج علاليها وحين عَلَى أَرَائِكِ الْيَوَاقِيتِ. وَنَظَرَ إِلَى مخد [ص:50] النمارق المصفوفة بين يديه وبهاء رَوْنَقٌ يُضْحِكُ الرَّائِيَ عِنْدَ تَلَأْلُؤِ حسنها إليه ثم رفع رأسه فإذا سقف لُؤْلُؤٌ يَكَادُ أَنْ يَخْطَفَ بَصَرَهُ التماع نوره بل كيف اكتحلت مقتله بالنظر إلى منزل تَأْسِيسُ بُنْيَانِهِ جَنادِلُ الدُّرِّ وَصَفَائِحُ اللُّجَيْنِ وَسَنَابِكُ الْعِقْيَانِ لَوْلَا قُدْرَةُ التَّسْخِيرِ الَّتِي جَرَتْ بِالسَّلَامَةِ مِنْ مَكْرُوهٍ لِرَيْبِ الزَّمَانِ أُولَئِكَ خِلَالَ شرف المنزل المحمود المتفكهون بالقوام البرود في قباب الخلود يا أهل الْجَنَّةِ مَا أَحْسَنَ اسْمَ دَارٍ تَبَوَّأْتُمْ أَسِرَّةَ غُرَفِ عَلَالِيهَا وَأَبْهَجَ مَنَاظِرَهَا وَأَقَرَّ عُيُونَ سَاكِنِيهَا وَأَدْوَمَ سُرُورَ مَنْ نُجِّدَتْ مَقَاصِيرُهُ بِوَشْيِ رفارفها وَبَهْجَةِ عَبْقَرِيِّهَا انْعَمُوا فَهِيَ الْجَنَّةُ التي حططتم فيها رحالكم لحفظ دعة لا يهتدي فيما الزوال فيها إِلَيْهَا.

(1/49)

11 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الجشمي حدثنا مُعَاذُ بْنُ هِشَامٍ حَدَّثَنِي أَبِي عن قتادة حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم من اتقى الله عز وجل [ص:51] دخل الجنة يَنْعَمْ فَلَا يَبْؤُسُ وَيَحْيَا فَلَا يَمُوتُ لَا تَبْلَى ثِيَابُهُ وَلَا يفنى شبابه.

(1/50)

12 - حدثني الفضل بن جعفر حدثنا عثمان بن سعيد المري حدثنا علي بن صالح عن عمر بْنِ رَبِيعَةَ عَنِ الْحَسَنِ عَنِ ابن عمر سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجَنَّةِ فَقَالَ من يدخل الجنة يحيا فلا يموت وينعم فلا يبؤس لا تبلى ثيابه ولايفنى شَبَابُهُ. قِيلَ يَا رَسُولَ اللَّهِ كَيْفَ بِنَاؤُهَا قَالَ لَبِنَةٌ مِنْ ذَهَبٍ وَلَبِنَةٌ مِنْ فِضَّةٍ مِلَاطُهَا المسك الأذفر ترابها الزعفران وحصباؤها اللُّؤْلُؤُ وَالْيَاقُوتُ.

(1/51)

13 - حدثنا يعقوب بن عبيد حدثنا يزيد بن هارون حدثنا أَبُو مَالِكٍ الْأَشْجَعِيُّ عَنْ أَبِي خالد عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم والذي أنزل الكتاب إن أهل اللجنة لَيَزْدَادُونَ جَمَالًا وَحُسْنًا كَمَا يَزْدَادُونَ فِي الدُّنْيَا قَبَاحَةً وَهَرَمًا.

(1/52)

14 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ عَنْ سيار حدثنا جَعْفَرُ قَالَ سَمِعْتُ ثَابِتَ الْبُنَانِيَّ يَقُولُ لَقَدْ أُعْطِيَ أَهْلُ الْجَنَّةِ خِصَالًا لَوْ لَمْ يُعْطَوْهَا لَمْ يَنْتَفِعُوا بِهَا يَشِبُّونَ فَلَا يَهْرَمُونَ أَبَدًا [ص:53] وَيشْبَعُونَ فَلَا يَجُوعُونَ أَبَدًا وَيُكْسَوْنَ فَلَا يَعْرَوْنَ أَبَدًا وَيَصِحُّونَ فلا يسقمون أبدا رضي الله عنهم لا اختلاف بَيْنَهُمْ وَلَا تَبَاغُضَ قُلُوبُهُمْ قَلْبٌ واحد يسبحون اللَّهَ بُكْرَةً وَعَشِيًّا.

(1/52)

15 - حدثنا أبو خيثمة حدثنا يزيد بن هارون أخبرنا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال يدخل أهل الجنة جرد مرد بيض جعاد مكحلون أَبْنَاءَ ثَلَاثٍ وَثَلَاثِينَ عَلَى طُولِ آدَمَ طُولُهُ سِتُّونَ ذِرَاعًا فِي سَبْعَةِ أَذْرُعٍ.

(1/53)

16 - حدثنا يحيى بن أيوب حدثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ أَخْبَرَنِي مُحَمَّدُ بْنُ [ص:54] عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَوَّلُ زُمْرَةٍ تَدْخُلُ الْجَنَّةَ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ ثُمَّ الَّذِينَ يَلُونَهُمْ عَلَى أَحْسَنِ كوكب دري في السماء أضاء.

(1/53)

17 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا [ص:55] رِشْدِينُ بْنُ سَعْدٍ قَالَ حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ عَنْ دَرَّاجٍ بن السَّمْحِ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من مات مِنْ صَغِيرٍ أَوْ كَبِيرٍ مِمَّنْ دَخَلَ الْجَنَّةَ يُرَدُّونَ إِلَى بَنِي ثَلَاثٍ وَثَلَاثِينَ سَنَةً فِي الْجَنَّةِ لَا يَزِيدُونَ عَلَيْهَا أَبَدًا وَكَذَلِكَ أَهْلُ النَّارِ.

(1/54)

18 - حدثني يعقوب بن عبيد حدثنا يزيد بن هارون أخبرنا همام بن يحيى حدثنا زَيْدُ [ص:56] بْنُ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْجَنَّةُ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ مَسِيرَةُ مِائَةِ عَامٍ وَالْفِرْدَوْسُ أَعْلَاهَا دَرَجَةً وَمِنْهَا تَخْرُجُ الْأَنْهَارُ الْأَرْبَعَةُ وَالْعَرْشُ فَوْقَهَا فَإِذَا سَأَلْتُمُ اللَّهَ عَزَّ وَجَلَّ فَاسْأَلُوهُ الْفِرْدَوْسَ.

(1/55)

19 - وَحَدَّثَنِي الْمُشْرِفُ بْنُ أَبَانَ سَمِعْتُ صَالِحَ بْنَ عَبْدِ الْكَرِيمِ قَالَ قَالَ لَنَا الْفُضَيْلُ بْنُ عِيَاضٍ [أتدرون] لم حَسُنَتِ الْجَنَّةُ لِأَنَّ عَرْشَ رَبِّ الْعَالَمِينَ سَقْفُهَا.

(1/56)

20 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى الْبَزَّارُ حدثنا محمد بن زياد الكلبي حدثنا بِشْرُ بْنُ [ص:57] حُسَيْنٍ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَقَ اللَّهُ جَنَّةَ عَدْنٍ بِيَدِهِ لَبِنَةً مِنْ دُرَّةٍ بَيْضَاءَ وَلَبِنَةً مِنْ يَاقُوتَةٍ حمراء ولبينة مِنْ زَبَرْجَدَةٍ خَضْرَاءَ مِلَاطُهَا الْمِسْكُ حَشِيشُهَا الزَّعْفَرَانُ حَصْبَاؤُهَا اللُّؤْلُؤُ وَتُرَابُهَا الْعَنْبَرُ ثُمَّ قَالَ لَهَا انْطِقِي. قالت {قد أفلح المؤمنون}. فقال اللَّهُ عَزَّ وَجَلَّ وَعِزَّتِي وَجَلَالِي لَا يُجَاوِرُنِي فِيكِ بَخِيلٌ ثُمَّ تلى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فأولئك هم المفلحون}.

(1/56)

21 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ أخبرنا أبو داود [ص:58] الطيالسي حدثنا عِمْرَانُ الْقَطَّانُ عَنْ قَتَادَةَ عَنْ شَهْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يدخل أهل الجنة جرد مرد بَنِي ثَلَاثِينَ أَوْ ثَلَاثٍ وَثَلَاثِينَ سَنَةً وَقَالَ هُوَ أَحَدُهُمَا.

(1/57)

22 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ حدثنا حفص بن عمر حدثنا الحكم يعني بْنِ أَبَانَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ إِذَا سَكَنَ أَهْلُ الْجَنَّةِ نَوَّرَ [ص:59] سَقْفَ مَسَاكِنِهِمْ نُورُ عَرْشِهِ.

(1/58)

23 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كثير العنبري حدثنا مَرْوَانُ بْنُ بُكَيْرٍ عَنْ أَشْعَثَ عَنِ الْحَسَنِ قَالَ إِنَّمَا سُمِّيَتْ عَدْنٌ لِأَنَّهَا الْعَرْشُ وَمِنْهَا تَتَفجَّرُ أَنْهَارُ الْجَنَّةِ وَلِلْحُورِ الْعَدْنِيَّةِ الْفَضْلُ عَلَى سَائِرِ الْحُورِ.

(1/59)

24 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ ذُكِرَ لَنَا أَنَّ الرَّجُلَ إِذَا دَخَلَ الْجَنَّةَ صُوِّرَ صُورَةَ أَهْلِ الْجَنَّةِ وَأُلْبِسَ لِبَاسَهُمْ وَحُلِّيَ حُلِيَّهُمْ وَأُرِيَ أَزْوَاجَهُ وخدمه تأخذه سوار فرح لو كَانَ يَنْبَغِي لَهُ أَنْ يَمُوتَ لمات من سوار فرحه فيقال له أرأيت سوار فرحتك [ص:60] هذه فإنها قائمة لَكَ أَبَدًا.

(1/59)

25 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا رشدين بن سعد أخبرنا زهرة بن معبد القرشي عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ قَالَ إِنَّ الْعَبْدَ أَوَّلَ مَا يَدْخُلُ الْجَنَّةَ يَتَلَقَّاهُ سَبْعُونَ أَلْفَ خَادِمٍ كَأَنَّهُمُ اللُّؤْلُؤُ.

(1/60)

26 - حَدَّثَنَا حمزة أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ أخبرنا ابن المبارك أخبرنا يَحْيَى بْنُ أَيُّوبَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ عَنْ مُحَمَّدِ بْنِ أَبِي أَيُّوبَ الْمَخْزُومِيِّ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْمَعَافِرِيِّ قَالَ إِنَّهُ لَيُصَفُّ لِلرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ سِمَاطَانِ لَا يُرَى طَرْفَاهُمَا مِنْ غِلْمَانِهِ حَتَّى إِذَا مَرَّ مَشَوْا وَرَاءَهُ.

(1/60)

27 - حدثنا حجاج بن يوسف أخبرنا أبو نعيم حدثنا أَبُو سَلَمَةَ عَنِ الضَّحَّاكِ قَالَ إِذَا دَخَلَ الْمُؤْمِنُ الْجَنَّةَ دَخَلَ أَمَامَهُ مَلَكٌ فَأَخَذَ بِهِ فِي سككها فيقول انْظُرْ مَا تَرَى قَالَ أَرَى أَكْثَرَ قُصُورٍ رَأَيْتُهَا مِنْ ذَهَبٍ وَفِضَّةٍ وَأَكْثَرَ أَنِيسٍ فَيَقُولُ لَهُ الْمَلَكُ فَإِنَّ هَذَا أَجْمَعَ كُلُّهُ لَكَ حَتَّى إِذَا دُفِعَ إِلَيْهِمُ اسْتَقْبَلُوهُ مِنْ كُلِّ بَابٍ وَمِنْ كُلِّ مَكَانٍ نَحْنُ لَكَ نَحْنُ لك ثم يقول إمش. فيقول ما تَرَى فَيَقُولُ أَرَى أَكْثَرَ عَسَاكِرَ رَأَيْتُهَا مِنْ خِيَامٍ رَأَيْتُهَا وَأَكْثَرَ أَنِيسٍ. قَالَ فَإِنَّ هَذَا أَجْمَعَ كُلُّهُ لَكَ فَإِذَا دُفِعَ إِلَيْهِمُ استقبلوه يقولن نَحْنُ لَكَ نَحْنُ لَكَ.

(1/61)

28 - حدثني هارون بن سفيان حدثنا محمد بن عمر حدثنا أبو بكر بن أَبِي سَبْرَةَ عَنْ عُمَرَ بْنِ عطاء عَنْ سَالِمٍ أَبِي الْغَيْثِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَرْضُ [ص:62] الْجَنَّةِ بَيْضَاءُ عُرْصَتُهَا صُخُورُ الْكَافُورِ وَقَدْ أَحَاطَ بِهِ الْمِسْكُ مِثْلَ كُثْبَانِ الرَّمْلِ فِيهَا أَنْهَارٌ مُطَّرِدَةٌ فيجتمع فِيهَا أَهْلُ الْجَنَّةِ أَدْنَاهُمْ وَآخِرُهُمْ فَيَتَعَارَفُونَ فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ بريح الرَّحْمَةِ فَتُهِيجُ عَلَيْهِمْ رِيحَ ذَلِكَ الْمِسْكِ فَيَرْجِعُ الرَّجُلُ إِلَى زَوْجَتِهِ وَقَدِ ازْدَادَ طِيبًا وَحُسْنًا فَتَقُولُ لَهُ قَدْ خَرَجْتَ مِنْ عِنْدِي وأنا بك معجبة وأن بِكَ الْآنَ أَشَدُّ عُجْبًا.

(1/61)

29 - حَدَّثَنَا دَاوُدُ بْنُ سُلَيْمَانَ الْقُرَشِيُّ حدثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ عَنْ فُضَيْلِ بْنِ عِيَاضٍ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ قَالَ خَلَقَ اللَّهُ عَزَّ وَجَلَّ جَنَّةَ عَدْنٍ بِيَدِهِ فَاطَّلَعَ فِيهَا فَقَالَ {قَدْ أَفْلَحَ المؤمنون} ثُمَّ أُغْلِقَتْ فَلَمْ يَدْخُلْهَا إِلَّا مَنْ شَاءَ وَهِيَ تُفْتَحُ كُلَّ سَحَرٍ فَكَانُوا يَرَوْنَ أَنَّ الْبَرَدَ الَّذِي يَجِيءُ سَحَرًا مِنْهَا.

(1/62)

30 - حدثني إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ وَفُضَيْلُ بْنُ عِيَاضٍ عَنْ مَنْصُورٍ عَنْ أَبِي الضُّحَى عَنْ مَسْرُوقٍ عن عبد الله قال جنان عَدْنٍ بُطْنَانُ الْجَنَّةِ.

(1/63)

31 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُبَيْدِ بْنِ أَبِي كَرِيمَةَ الْحَرَّانِيُّ حَدَّثَنِي مُحَمَّدُ بْنُ سَلَمَةَ عَنْ أَبِي عَبْدِ الرحيم خالد بن أبي يزيد حَدَّثَنِي زَيْدُ بْنُ أَبِي أُنَيْسَةَ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو عَنْ [ص:64] أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ عَنْ مَسْرُوقِ بْنِ الْأَجْدَعِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال يجمع الله الْأَوَّلِينَ وَالْآخِرِينَ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ قيام أَرْبَعِينَ سَنَةً شَاخِصَةً أَبْصَارُهُمْ إِلَى السَّمَاءِ يَنْتَظِرُونَ فَصْلَ الْقَضَاءِ قَالَ وَيَنْزِلُ اللَّهُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ ثُمَّ يُنَادِي مُنَادٍ مِنَ السَّمَاءِ أَيُّهَا النَّاسُ أَلَمْ ترضوا عن رَبِّكُمُ الَّذِي خَلَقَكُمْ وَرَزَقَكُمْ وَأَمَرَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا أَنْ يُوَلِّيَ كُلَّ إِنْسَانٍ منكم ما كان يتولاه ويعبده في الدنيا أليس ذلك عَدْلًا مِنْ رَبِّكُمْ فَيَقُولُونَ بَلَى. قال فينطلق كل قوم إلى ما كانوا يتولون في الدنيا قال فينطلقون ويمثل لهم أشباه مَا كَانُوا يَعْبُدُونَ. فَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الشَّمْسِ وَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الْقَمَرِ وَإِلَى الْأَوْثَانِ مِنَ الْحِجَارَةِ وَأشْبَاهِ مَا كَانُوا يَعْبُدونَ قَالَ وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عِيسَى شَيْطَانُ عِيسَى وَيُمَثَّلُ لمن كان يعبد عزير شَيْطَانُ عُزَيْرٍ وَيَبْقَى مُحَمَّدٌ صَلَّى الله عليه وسلم وأمته فَيَأْتِيهِمُ الرَّبُّ عَزَّ وَجَلَّ فَيَقُولُ لهم مالكم لا تنطلقون لما انْطَلَقَ النَّاسُ قَالَ فَيَقُولُونَ إِنَّ لَنَا إِلَهًا مَا رَأَيْنَاهُ بَعْدُ فَيَقُولُ وَهَلْ تَعْرِفُونَهُ إِنْ رَأَيْتُمُوهُ فَيَقُولُونَ بَيْنَنَا وَبَيْنَهُ عَلَامَةٌ إِذَا رأيناها عرفناها. فيقول ما هي فيقولون يكشف عن ساقه فَيَخِرُّ كُلُّ مَنْ كَانَ لِظَهْرِهِ طَبَقٌ وَيَبْقَى قَوْمٌ ظُهُورُهُمْ كَصَيَاصِي الْبَقَرِ يُرِيدُونَ السُّجُودَ فَلَا يَسْتَطِيعُونَ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ ثُمَّ يَقُولُ ارْفَعُوا رؤوسكم قال فيرفعون رؤوسهم فَيُعْطِيهِمْ نُورَهُمْ عَلَى قَدْرِ أَعْمَالِهِمْ فَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ الْجَبَلِ الْعَظِيمِ يَسْعَى بَيْنَ يَدَيْهِ وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ أَصْغَرَ مِنْ ذَلِكَ وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ النَّخْلَةِ بِيَمِينِهِ وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ أَصْغَرَ مِنْ ذَلِكَ [ص:65] حَتَّى يَكُونَ آخِرُهُمْ رَجُلًا يُعْطَى نُورَهُ عَلَى إِبْهَامِ قَدَمِهِ يُضِيءُ مَرَّةً وَيُطْفِئُ مَرَّةً فَإِذَا أضاء قدم قدمه ومشى وإذا انطفئ قَامَ عَلَى الصِّرَاطِ قَالَ وَالرَّبُّ عَزَّ وَجَلَّ أَمَامَهُمْ حَتَّى يَمُرَّ فِي النَّارِ فَيَبْقَى أَثَرُهُ كَحَدِّ السَّيْفِ دَحْضَ مَزِلَّةٍ فَيَقُولُ مُرُّوا فيمرون على قدر نورهم.
فمنهم من يمر كطوف الْعَيْنِ وَمِنْهُمْ مَنْ يَمُرُّ كَالْبَرْقِ وَمِنْهُمْ مَنْ يَمُرُّ كَانْقِضَاضِ السَّحَابِ وَمِنْهُمْ مَنْ يَمُرُّ كَالرِّيحِ وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الْفَرَسِ وَمِنْهُمْ مَنْ يَمُرُّ كَمَثَلِ الرَّجُلِ حَتَّى يمر الرجل الذي نوره على إِبْهَامِ قَدَمِهِ يَحْبُو عَلَى وَجْهِهِ وَيَدَيْهِ وَرِجْلَيْهِ يَجُرُّ يَدًا وَيُعَلِّقُ يَدًا وَيَجُرُّ رِجْلًا وَيُعَلِّقُ رِجْلًا وتصيب جوانبه النار فَلَا يَزَالُ كَذَلِكَ حَتَّى يَخْلُصَ فَإِذَا خَلَصَ وَقَفَ عَلَيْهَا ثُمَّ قال الحمد لله الذي قد أعطاني الله عز وجل مالم يُعْطِ أَحَدًا إِذْ نَجَّانِي مِنْهَا بَعْدَ أَنْ رَأَيْتُهَا قَالَ فَيُنْطَلَقُ بِهِ إِلَى غَدِيرٍ عِنْدَ بَابِ الجنة فيغتسل منه فَيَعُودُ إِلَيْهِ رِيحُ أَهْلِ الْجَنَّةِ وَأَلْوَانُهُمْ قَالَ وَيَرَى مَا فِي الْجَنَّةِ مِنْ خِلَالِ الْبَابِ فَيَقُولُ رَبِّ أَدْخِلْنِي الْجَنَّةَ فَيَقُولُ اللهُ عَزَّ وَجَلَّ لَهُ أَتَسْأَلُ الْجَنَّةَ وَقَدْ نَجَّيْتُكَ مِنَ النَّارِ فَيَقُولُ رَبِّ اجْعَلْ بَيْنِي وَبَيْنَهَا حِجَابًا لَا أَسْمَعُ حَسِيسَهَا قَالَ فَيَدْخُلُ الْجَنَّةَ فَيَرَى أَوْ يُرْفَعُ لَهُ منزل أمام ذلك كأنما هُوَ فِيهِ إِلَيْهِ حُلْمٌ فَيَقُولُ رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ قَالَ فَيَقُولُ لَهُ فَلَعَلَّكَ إِنْ أَعْطَيْتُكَ تسأل غيره قال فيقول لا وَعِزَّتِكَ وَجَلَالِكَ لَا أَسْأَلُكَ غَيْرَهُ وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْ هذا فَيُعْطَاهُ فَيَنْزِلُهُ قَالَ وَيَرَى أَمَامَ ذلك منزلا كأنما هُوَ فِيهِ إِلَيْهِ حُلْمٌ قَالَ رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ قَالَ فَيَقُولُ اللهُ عَزَّ وَجَلَّ لَهُ فلعلك إن أعطيته تَسْأَلُ غَيْرَهُ فَيَقُولُ لَا وَعِزَّتِكَ لَا أَسْأَلُكَ غَيْرَهُ وَأَيُّ مَنْزِلٍ يكون أحسن منه فيعطاه.
قال وَيَرَى [ص:66] أَوْ يُرْفَعُ لَهُ أَمَامَ ذلك منزل آخر كأنما هُوَ فِيهِ إِلَيْهِ حُلْمٌ فَيَقُولُ رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ قَالَ فيقول الله عز وجل فلعلك إن أعطيته تَسْأَلُ غَيْرَهُ قَالَ لَا وَعِزَّتِكَ وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ فَيُعْطَاهُ فَيَنْزِلُهُ قَالَ ثُمَّ يَسْكُتُ فيقول الله عز وجل مالك لَا تَسْأَلُ فَيَقُولُ رَبِّ لَقَدْ سألتك حتى استحيتك وَأَقْسَمْتُ لَكَ حَتَّى اسْتَحْيَيْتُكَ. فَيَقُولُ أَمَا تَرْضَى أَنْ أُعْطِيَكَ مِثْلَ الدُّنْيَا مُنْذُ يَوْمِ خَلَقْتُهَا إِلَى يَوْمِ أَفْنَيْتُهَا وَعَشَرَةَ أَضْعَافِهَا فَيَقُولُ أتهزئ بِي وَأَنْتَ رَبُّ الْعَالَمِينَ قَالَ فَيَضْحَكُ الرَّبُّ عَزَّ وَجَلَّ مِنْ قَوْلِهِ
فَرَأَيْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ إِذَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكَ. قَالَ فقال له الرجل يَا أَبَا عَبْدِ الرَّحْمَنِ قَدْ سَمِعْتُكَ تُحَدِّثُ بِهَذَا الْحَدِيثِ مِرَارًا كُلَّمَا بَلَغْتَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكْتَ فَقَالَ ابْنُ مَسْعُودٍ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ بِهَذَا الْحَدِيثِ مِرَارًا كُلَّمَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضحك حتى يبدوا آخر أَضْرَاسِهِ قَالَ فَيَقُولُ الرَّبُّ عَزَّ وجل ولكني على ذلك قادر فَيَقُولُ رَبِّ أَلْحِقْنِي بِالنَّاسِ فَيَقُولُ الْحَقْ بِالنَّاسِ فَيَنْطَلِقُ فَيَدْخُلُ الْجَنَّةَ حَتَّى إِذَا دَنَا مِنَ النَّاسِ رُفِعَ لَهُ قَصْرٌ مِنْ دُرَّةٍ فَيَخِرُّ سَاجِدًا فَيُقَالُ لَهُ ارْفَعْ رأسك مالك فَيَقُولُ رَأَيْتُ رَبِّي أَوْ تَرَاءَى لِي رَبِّي فَيُقَالُ لَهُ إِنَّمَا هُوَ مَنْزِلٌ مِنْ مَنَازِلِكَ.
قَالَ ثُمَّ يَلْقَى رَجُلًا فَيَتَهَيَّأُ لِيَسْجُدَ فيقول له مه مالك فَيَقُولُ رَأَيْتُ أَنَّهُ مَلَكٌ مِنَ الْمَلَائِكَةِ فَيَقُولُ إِنَّمَا أَنَا خَازِنٌ مِنْ خُزَّانِكَ عَبْدٌ مِنْ عَبِيدِكَ تَحْتَ يَدَيَّ أَلْفُ قَهْرَمَانٍ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ. قَالَ فَيَنْطَلِقُ أَمَامَهُ حَتَّى يَفْتَحَ لَهُ الْقَصْرَ قَالَ وَهُوَ دُرَّةٌ مُجَوَّفَةٌ سواقفها وأبوابها وأغلاقها ومفاتحها مِنْهَا فَتَسْتَقْبِلُهُ جَوْهَرَةٌ خَضْرَاءُ مُبَطَّنَةٌ بِحَمْرَاءَ كُلُّ جَوْهَرَةٍ تُفْضِي إِلَى جَوْهَرَةٍ عَلَى غَيْرِ لَوْنِ الْأُخْرَى فِي كُلِّ جَوْهَرَةٍ سُرُرٌ وَأَزْوَاجٌ وَوَصَائِفُ أَدْنَاهُنَّ حَوْرَاءُ عَيْنَاءُ عَلَيْهَا سَبْعُونَ حُلَّةً يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ حُلَلِهَا كَبِدُهَا مِرْآتُهُ وَكَبِدُهُ مِرْآتُهَا إِذَا أَعْرَضَ عَنْهَا إعراضة ازدادت فِي عَيْنِي سَبْعِينَ ضِعْفًا قَالَ فَيُقَالُ لَهُ أَشْرِفْ فَيُشْرِفُ قَالَ [ص:67] فيقال له ملكك مَسِيرَةِ مِائَةِ عَامٍ يُنْفِذُ بَصَرَكَ قَالَ فَقَالَ عُمَرُ أَلَا تَسْمَعُ إلى ما يحدثنا ابْنُ أُمِّ عَبْدٍ يَا كَعْبُ عَنْ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً فكيف أعلاها فَقَالَ كَعْبٌ يَا أَمِيرَ الْمُؤْمِنِينَ لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ لِنَفْسِهِ دَارًا فَجَعَلَ فِيهَا مَا شَاءَ مِنَ الْأَزْوَاجِ وَالثَّمَرَاتِ وَالَأشْرِبَةِ ثُمَّ أَطْبَقَهَا ثُمَّ لَمْ يَرَهَا أَحَدٌ مِنْ خَلْقِهِ لَا جِبْرِيلُ وَلَا غَيْرُهُ مِنَ الْمَلَائِكَةِ قَالَ ثُمَّ قَرَأَ كَعْبٌ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ من قرة أعين جزاءا بما كانوا يعملون}
قَالَ وَخَلَقَ اللَّهُ دُونَ ذَلِكَ جَنَّتَيْنِ زَيَّنَهُمَا بِمَا شَاءَ وَأَرَاهُمَا مِنْ خَلْقِهِ قَالَ فَمَنْ كَانَ كِتَابُهُ فِي عِلِّيِّينَ نَزَلَ تِلْكَ الدَّارَ الَّتِي لَمْ يَرَهَا أَحَدٌ حَتَّى أَنَّ الرَّجُلَ مِنْ أَهْلِ عِلِّيِّينَ لَيَخْرُجُ فَيَسِيرُ فِي مِلْكِهِ فَمَا تَبْقَى خَيْمَةٌ مِنْ خِيَامِ الْجَنَّةِ إِلَّا دَخَلَهَا ضَوْءٌ مِنْ ضوء وجهه ويستبشرون بريحه يقولون ولها لهذه الريح الطيبة هذا رَجُلٌ مِنْ أَهْلِ عِلِّيِّينَ قَدْ خَرَجَ يَسِيرُ فِي مِلْكِهِ قَالَ فَقَالَ عُمَرُ وَيْحَكَ يَا كَعْبُ إِنَّ هَذِهِ الْقُلُوبَ قَدِ اسْتَرْسَلَتْ فَاقْبِضْهَا. فَقَالَ كَعْبٌ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ لِجَهَنَّمَ يَوْمَ الْقِيَامَةِ زفرة ما من مُقَرَّبٍ وَلَا نَبِيٍّ مُرْسَلٍ إِلَّا يخر لركبته حَتَّى إِنَّ إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ يقول رب نفسي حتى لَوْ كَانَ لَكَ عَمَلُ سَبْعِينَ نَبِيًّا إِلَى عَمَلِكَ لَظَنَنْتَ أَنَّكَ لم تنج.

(1/63)

32 - حدثنا أبو خيثمة حدثنا يزيد بن هارون أخبرنا حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسِ بْنِ مَالِكِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ آخِرَ مَنْ يَدْخُلُ الْجَنَّةَ لَرَجُلٌ يَمْشِي عَلَى الصِّرَاطِ فَيَنْكَبُّ مَرَّةً وَيَمْشِي مَرَّةً وَتَسْفَعُهُ النَّارُ [ص:68] مَرَّةً فَإِذَا جَاوَزَ الصِّرَاطَ الْتَفَتَ إليها فقال تبارك الله الَّذِي نَجَّانِي مِنْكِ لَقَدْ أَعْطَانِي الله عز وجل مالم يُعْطِ أَحَدًا مِنَ الْعَالَمِينَ فَيُرْفَعُ لَهُ شَجَرَةٌ فَيَنْظُرُ إِلَيْهَا فَيَقُولُ رَبِّ أَدْنِنِي مِنْ هَذِهِ الشَّجَرَةِ فأستظل بظلها وأشرب من ماءها فَيَقُولُ أَيْ عَبْدِي فَلَعَلِّي إِنْ أَدْنَيْتُكَ مِنْهَا تَسْأَلُنِي غَيْرَهَا قَالَ فيقول يا رب ويعاهده أن لا يَسْأَلَهُ غَيْرَهَا وَالرَّبُّ عَزَّ وَجَلَّ يَعْلَمُ أَنَّهُ يَسْأَلُهُ لِأَنَّهُ يَرَى أن لَا صَبْرَ لَهُ عَلَيْهِ فَيُدْنِيهِ مِنْهَا ثُمَّ تُرْفَعُ لَهُ شَجَرَةٌ هي أحسن منها فيقول ربي أَدْنِنِي مِنْ هَذِهِ الشَّجَرَةِ فَيَقُولُ لَهُ كَمِثْلِ ذَلِكَ وَيَسْمَعُ أَصْوَاتَ أَهْلِ الْجَنَّةِ فَقَالَ أَيْ رَبِّ الْجَنَّةَ فَيَقُولُ أَيْ عَبْدِي أَلَمْ تعاهدني أن لا تَسْأَلَنِي غَيْرَهَا فَيَقُولُ يَا رَبِّ أَدْخِلْنِي الْجَنَّةَ فَيَقُولُ تَبَارَكَ وَتَعَالَى اسْمُهُ مَا يَصْرِينِي مِنْكَ قَالَ أبو بكر معنى يقطعني أي عَبْدِي أَيُرْضِيكَ أَنْ أُعْطِيَكَ الدُّنْيَا ومثلها فيقول أتهزؤ بِي وَأَنْتَ رَبُّ الْعِزَّةِ.
قَالَ فَضَحِكَ عَبْدُ اللَّهِ حَتَّى بَدَتْ نَوَاجِذُهُ ثُمَّ قَالَ أَلَا تَسْأَلُونِي لِمَ ضَحِكْتُ قَالُوا لِمَ ضَحِكْتَ قال لضحك الرَّبِّ تَبَارَكَ وَتَعَالَى حِينَ قَالَ أتهزؤ بِي وَأَنْتَ رَبُّ الْعِزَّةِ قَالَ أبو بكر وهذا الكلام الأخير أَفْهَمَنِيهُ بَعْضُ أَصْحَابِنَا عَنْ أَبِي خَيْثَمَةَ.

(1/67)

33 - حدثنا يحيى بن أيوب حدثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ أَخْبَرَنِي مُحَمَّدُ بْنُ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ منزلة من يَتَمَنَّى [ص:69] عَلَى اللَّهِ عَزَّ وَجَلَّ فيقال لك ذلك ومثله معه إلا أنه يلقى فيقال لك كذا وكذا وَمِثْلُهُ مَعَهُ.

(1/68)

34 - حدثنا ابن إسماعيل حدثنا يحيى بن علي الرملي حدثنا الْأَعْمَشُ عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ أُرَاهُ عَنِ ابْنِ عُمَرَ إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً لَرَجُلٌ لَهُ أَلْفُ قَصْرٍ بَيْنَ كُلِّ قَصْرَيْنِ مَسِيرَةُ سَنَةٍ يُرَى أَقْصَاهَا كَمَا يُرَى أَدْنَاهَا فِي كُلِّ قَصْرٍ مِنَ الْحُورِ الْعِينِ وَالرَّيَاحِينِ وَالْوِلْدَانِ مَا يَدْعُو بِشَيْءٍ إِلَّا أُتِيَ بِهِ.

(1/69)

35 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سُفْيَانُ عَنْ مُطَرِّفِ بْنِ طَرِيفٍ قَالَ سَمِعْتُ الشَّعْبِيَّ قَالَ سَمِعْتُ الْمُغِيرَةَ بْنَ شُعْبَةَ يَقُولُ سَأَلَ موسى ربه قَالَ أَيْ رَبِّ أَيُّ أَهْلِ الْجَنَّةِ أَدْنَى مَنْزِلَةً قَالَ هُوَ رَجُلٌ يَأْتِي بَعْدَمَا أَخَذَ النَّاسُ أَخَذَاتِهِمْ وَنَزَلُوا مَنَازِلَهُمْ فَيُقَالُ لَهُ ادخل فَيَقُولُ أَيْ رَبِّ كَيْفَ أَدْخَلُ وَقَدْ نَزَلَ النَّاسُ مَنَازِلَهُمْ وَأَخَذُوا أَخَذَاتِهِمْ [ص:70] فَيُقَالُ لَهُ أَتَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مَا كَانَ لِمَلِكٍ فَيَقُولُ نَعَمْ. قَالَ فَيُقَالُ لَكَ هَذَا وَخَمْسَةُ أَمْثَالِهِ. فَيَقُولُ رَضِيتُ يَا رَبِّ وَفُزْتُ قَالَ فَإِنَّ لَكَ هَذَا وَعَشَرَةَ أَمْثَالِهِ فَيَقُولُ رَضِيتُ. قَالَ يَا رَبِّ فعن أفضلهم منزلة قال إليك أَرَدْتُ وَسَأُخْبِرُكَ غَرَسْتُ كَرَامَتَهُمْ بِيَدِي وَخَتَمْتُ عَلَيْهَا فَلَمْ تَرَ عَيْنٌ وَلَمْ تَسْمَعْ أُذُنٌ وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ مِصْدَاقُ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بما كانوا يعملون}.

(1/69)

36 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا ابْنُ عَوْنٍ عَنِ ابْنِ سِيرِينَ قَالَ إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ منزلة لمن يقال له تمنى ويذكره أصحابه. فيقال هُوَ لَكَ وَمِثْلُهُ مَعَهُ. قَالَ مُحَمَّدٌ وَقَالَ ابْنُ عُمَرَ هُوَ لَكَ وَعَشَرَةُ أَمْثَالِهِ وَعِنْدَ اللَّهِ الْمَزِيدُ.

(1/70)

37 - حدثنا خلف بن هشام حدثنا خَالِدُ بْنُ عَبْدِ اللَّهِ عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ [ص:71] عَبْدِ اللَّهِ بْنِ الْحَارِثِ عَنْ كَعْبٍ قَالَ لَمَّا نَظَرَ اللَّهُ عَزَّ وَجَلَّ إِلَى الْجَنَّةِ قَالَ طُوبَى لِأَهْلِكِ فَتَزْدَادُ ضِعْفًا حَتَّى يَدْخُلَهَا أَهْلُهَا.

(1/70)

38 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا يَزِيدُ وَيَعْلَى بْنُ عُبَيْدٍ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ سَعْدٍ الطَّائِيِّ قَالَ أُخْبِرْتُ أَنَّ الله عز وجل لما خلق الجنة قَالَ لَهَا تَزَيَّنِي فَتَزَيَّنَتْ ثُمَّ قَالَ لَهَا تَكَلَّمِي فَقَالَتْ طُوبَى لِمَنْ رَضِيتَ عَنْهُ.

(1/71)

39 - حَدَّثَنَا إسحاق بن إبراهيم أخبرنا حَجَّاجُ بْنُ مُحَمَّدٍ عَنْ حُسَامِ بْنِ مِصَكٍّ عَنْ قَتَادَةَ قَالَ لَمَّا خَلَقَ اللَّهُ عَزَّ وَجَلَّ الْجَنَّةَ قَالَ لَهَا تَكَلَّمِي قَالَتْ طُوبَى لِلْمُتَّقِينَ.

(1/71)

40 - حدثنا علي بن الجعد حدثنا زُهَيْرُ بْنُ مُعَاوِيَةَ عَنْ عَلْقَمَةَ بن قيس قَالَ إِنَّ الْجَنَّةَ سَجْسَجٌ لَا قَرَّ فِيهَا وَلَا حَرَّ وَلَهُمْ فِيهَا مَا اشْتَهَتْ أَنْفُسُهُمْ.

(1/72)

41 - حدثنا محمد بن معشرة عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَقَ اللَّهُ ثَلَاثَةَ أَشْيَاءَ بِيَدِهِ خَلَقَ آدَمَ بِيَدِهِ وَكَتَبَ التَّوْرَاةَ بِيَدِهِ وَغَرَسَ الْفِرْدَوْسَ بِيَدِهِ ثُمَّ قَالَ وَعِزَّتِي وَجَلَالِي لَا يَدْخُلُهَا مُدْمِنُ خَمْرٍ وَلَا الدَّيُّوثُ قَالُوا يَا رَسُولَ اللَّهِ قَدْ عَرَفْنَا مُدْمِنَ الْخَمْرِ فَمَا الدَّيُّوثُ قَالَ الَّذِي يُقِرُّ السُّوءَ فِي أَهْلِهِ.

(1/72)


باب صفة شجرة الجنة، باب شجرة طوبى، أنهار الجنة، - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

باب صفة شجرة الْجَنَّةِ
42 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ حدثنا لَيْثُ بْنُ سَعْدٍ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ في الحنة شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا سبعون سَنَةً.

(1/73)

43 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ أخبرنا ابن المبارك أخبرنا سَعْدٌ عَنْ أَبِي الضَّحَّاكِ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ سنة هي شَجَرَةُ الْخُلْدِ.

(1/74)

44 - حدثني إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ وَوَكِيعٌ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ زِيَادٍ مَوْلَى بَنِي مَخْزُومٍ عَنْ أَبِي هُرَيْرَةَ قَالَ إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ عَامٍ واقرؤوا إن شئتم {وظل ممدود} قَالَ فَبَلَغَ ذَلِكَ كَعْبًا فَقَالَ صَدَقَ وَالَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى لِسَانِ مُوسَى عَلَيْهِ السَّلَامُ وَالْفُرْقَانَ عَلَى لِسَانِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ أَنَّ رَجُلًا ركب جذعة أو جدعا ثُمَّ دَارَ بِأَصْلِ تِلْكَ الشَّجَرَةِ مَا بَلَغَهَا حَتَّى يَسْقُطَ هَرِمًا إِنَّ اللَّهَ عَزَّ وَجَلَّ غَرَسَهَا بِيَدِهِ وَنَفَخَ فِيهَا وَإِنَّ أَفْنَانَهَا مِنْ وَرَاءِ سُورِ الْجَنَّةِ [ص:75] مَا فِي الْجَنَّةِ نَهَرٌ إِلَّا وَهُوَ يَخْرُجُ مِنْ أَصْلِ تِلْكَ الشَّجَرَةِ.
وَقَالَ وَكِيعٌ لَوْ أَنَّ رَجُلًا ركب جذعا أو حقة.

(1/74)

45 - حدثنا إبراهيم بن سعيد الجوهري حدثنا أبو عامر العقدي حدثنا زَمْعَةُ بْنُ صَالِحٍ عَنْ سَلَمَةَ بْنِ وَهْرَامٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ الظِّلُّ الْمَمْدُودُ شَجَرَةٌ فِي الْجَنَّةِ عَلَى سَاقٍ قَدْرَ مَا يَسِيرُ الرَّاكِبُ الْمُجِدُّ فِي ظِلِّهَا مِائَةَ عَامٍ فِي كُلِّ نَوَاحِيهَا قَالَ فَيَخْرُجُ إِلَيْهَا أَهْلُ الْجَنَّةِ أَهْلُ الْغُرَفِ وَغَيْرُهُمْ فَيَتَحَدَّثُونَ فِي ظِلِّهَا فَيَشْتَهِي بَعْضُهُمْ وَيَذْكُرُ لَهْوَ الدُّنْيَا فَيُرْسِلُ اللَّهُ رِيحًا مِنَ الْجَنَّةِ فَتُحَرِّكُ تِلْكَ الشَّجَرَةَ بِكُلِّ لَهْوٍ كَانَ فِي الدنيا.

(1/75)

46 - حدثنا أبو مسلم الحراني حدثنا مِسْكِينُ بْنُ بُكَيْرٍ عَنِ الْأَوْزَاعِيِّ عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ قَالَ إِنَّ فِي الْجَنَّةِ شَجَرَةً ثمرها ياقوت وزبرجد وَلُؤْلُؤٌ فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فَتُصَفِّقُ فَيُسْمَعُ لَهَا أَصْوَاتٌ لَمْ يُسْمَعْ أَلَذُّ مِنْهَا.

(1/76)

47 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ الْأَنْطَاكِيُّ حدثنا أبو داود الحضري عَنْ سُفْيَانَ عَنْ أَبِي سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ قَالَ كُنَّا مَعَ عَبْدِ اللَّهِ بِالشَّامِ أَوْ بِعُمَانٍ فَتَذَاكَرُوا الْجَنَّةَ فَقَالَ إِنَّ الْعُنْقُودَ مِنْ عَنَاقِيدِهَا مِنْ هَاهُنَا إِلَى صَنْعَاءَ.

(1/76)

48 - حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ الْكِنْدِيُّ حدثنا زِيَادُ بْنُ الْحَسَنِ بْنِ فُرَاتٍ الْقَزَّازُ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فِي الْجَنَّةِ شَجَرَةٌ إِلَّا سَاقُهَا مِنْ ذَهَبٍ.

(1/77)

49 - حدثنا علي بن الجعد قال أَخْبَرَنِي الْمَسْعُودِيُّ عَنْ عَمْرِو بْنِ مُرَّةَ قَالَ قَالَ أَبُو [ص:78] عُبَيْدَةَ الجنة نضد ما بين أصلها وفرعها ثمرها كالقلال كلما نزعت ثَمَرَةٌ عَادَتْ مَكَانَهَا أُخْرَى أَنْهَارُهَا تَجْرِي فِي عَيْنِ أُخْدُودٍ الْعُنْقُودُ منها إثنى عَشَرَ ذِرَاعًا قَالَ عَمْرُو فَعَجِلْتُ عَلَى الشَّيْخِ فَقُلْتُ مَنْ حَدَّثَكَ بِهَذَا فَقَالَ لِي أَمَا إِنِّي لَا أَكْذِبُكَ حَدَّثَنِيهِ مَسْرُوقٌ.

(1/77)

50 - حدثنا هارون بن سفيان حدثنا محمد بن عمر أخبرنا أُسَامَةُ بْنُ زَيْدٍ عَنْ أَبِيهِ عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ فِي الْجَنَّةِ نَخْلٌ مِنْ ذَهَبٍ جذوعها مِنْ ذَهَبٍ وَسَعَفُهَا كَأَحْسَنِ حُلَلٍ رآه الناس وشماريخها وعراجينها ومعادها مِنْ ذَهَبٍ وَثَمَرُهَا مِثْلُ الْقِلَالِ وأشد بَيَاضًا مِنَ اللَّبَنِ وَالْفِضَّةِ وَأَطْيَبُ مِنَ الْمِسْكِ وَأَحْلَى مِنَ السُّكَّرِ وَأَلْيَنُ مِنَ الزُّبْدِ وَالسَّمْنِ.

(1/78)

51 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا سُفْيَانُ عَنْ حَمَّادٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ نَخْلُ الْجَنَّةِ جُذُوعُهَا مِنْ زمرد أخضر وكربها ذهب أحمر وسعفها كسوة لأهل الجنة منها مقاطعهم وحللهم وثمرها مثل القلال أو الدلاء أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ [ص:79] الْعَسَلِ وَأَلْيَنُ مِنَ الزُّبْدِ ليس فيها عُجْمٌ.

(1/78)

52 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا ابْنُ عُيَيْنَةَ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ قَالَ أَرْضُ الْجَنَّةِ مِنْ وَرِقٍ وَتُرَابُهَا مِسْكٌ وَأُصُولُ أَشْجارِهَا ذَهَبٌ وَوَرَقُ أَفْنَانِهَا زبرجد وَيَاقُوتٌ وَالْوَرَقُ وَالثَّمَرُ تَحْتَ ذَلِكَ فَمَنْ أَكَلَ قَائِمًا لَمْ يُؤْذِهِ وَمَنْ أَكَلَ جَالِسًا لَمْ يُؤْذِهِ وَمَنْ أَكَلَ مُضْطَجِعًا لَمْ يُؤْذِهِ وذللت قطوفها تذليلا.

(1/79)

53 - حدثنا علي بن الجعد أخبرنا شُعْبَةُ عَنْ أَبِي إِسْحَاقَ قَالَ سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ فِي هذه الآية {قطوفها دانية} قَالَ يَأْخُذُهُ أَحَدُهُمْ وَهُوَ نَائِمٌ.

(1/79)

باب شجرة طوبى
54 - حدثنا أبو موسى إسحاق بن موسى الهروي حدثنا القاسم بن يزيد الجرمي الموصلي حدثنا أبو إلياس حدثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِي الْجَنَّةِ لَشَجَرَةً يُقَالُ لَهَا طُوبَى لَوْ سَخَّرَ الرَّاكِبُ الْجَوَادَ أَنْ يَسِيرَ فِي ظِلِّهَا لَسَارَ فِيهِ مِائَةَ عَامٍ وَوَرَقُهَا وَبُسْرُهَا بُرُودٌ خضر وزهورها رياض صفر وأفناؤها سُنْدُسٌ وَإِسْتَبْرَقٌ وَثَمَرُهَا حُلَلٌ وَصَمْغُهَا زَنْجَبِيلٌ وَعَسَلٌ وَبَطْحَاؤُهَا يَاقُوتٌ أَحْمَرٌ وَزُمُرُّدٌ أَخْضَرُ وَتُرَابُهَا مِسْكٌ وَعَنْبَرٌ وَكَافُورُهَا أَصْفَرُ وَحَشِيشُهَا زَعْفَرَانٌ مُونِعٌ ولأنجوج يَتَأَجَّجَانِ مِنْ غَيْرِ وَقُودٍ يَتَفَجَّرُ من أصلها السلسبيل والمعين وَالرَّحِيقِ وَظِلُّهَا مَجْلِسٌ مِنْ مَجَالِسِ أهل الجنة يألفونه يتحدث بجمعهم
فَبَيْنَمَا هُمْ يَوْمًا فِي ظِلِّهَا [ص:81] يَتَحَدَّثُونَ إِذْ جَاءَتْهُمُ الْمَلَائِكَةُ يَقُودُونَ نُجُبًا جُبِلَتْ مِنَ الْيَاقُوتِ ثُمَّ تُنْفَخُ فِيهَا الرُّوحُ مَزْمُومَةً بِسَلَاسِلَ من ذهب كأن وجوهها الْمَصَابِيحُ نَضَارَةً وَحُسْنًا وَبَهَاءً وَبَرُهَا خز أحمر ومرعزي أبيض مخلطات لَمْ يَنْظُرِ النَّاظِرُونَ إِلَى مِثْلِهَا حُسْنًا ذَلِكَ مِنْ غَيْرِ مَهَابَةٍ نجبا من غير رياضة عليها رحائل ألواحها من الدر والياقوت مفصصة بِاللُّؤْلُؤِ وَالْمَرْجَانُ صَفَائِحُهَا مِنَ الذَّهَبِ الأحمر ملبسة بالعبقري والأرجون فَأَنَاخُوا لَهُمْ تِلْكَ النُّجُبَ ثُمَّ قَالُوا لَهُمْ إِنَّ رَبَّكُمْ يُقْرِئُكُمُ السَّلَامَ وَيَسْتَزِيرُكُمْ لِيَنْظُرَ إِلَيْكُمْ وَتَنْظُرُونَ إليه تكلمونه ويكلمكم وتحيونه ويحييكم وَيَزِيدَكُمْ مِنْ فَضْلِهِ وَسَعَتِهِ إِنَّهُ ذُو رَحْمَةٍ وَاسِعَةٍ وَفَضْلٍ عَظِيمٍ فيتحول كل رجل منهم عن رَاحِلَتِهِ ثُمَّ يَنْطَلِقُونَ صَفًّا مُعْتَدِلًا لَا يَفُوتُ شَيْءٌ مِنْهُمْ شَيْئًا ولا تفوت أُذُنُ نَاقَةٍ أُذُنَ صَاحِبَتِهَا فَلَا يمرون بشجرة من شجرة الْجَنَّةِ إِلَّا أَتْحَفَتْهُمْ مِنْ ثَمَرِهَا وَرَحَلَتْ عَنْ طَرِيقِهِمْ كَرَاهَةَ أَنْ تثلم صفهم أو نفرق بين الرجل ورفيقه
فلما رفعوا إِلَى الْجَبَّارِ عَزَّ وَجَلَّ سَفَرَ لَهُمْ عَنْ وَجْهِهِ الْكَرِيمِ وَتَجَلَّى لهم في عظمته العظيم يحيهم فِيهَا بِالسَّلَامِ قَالُوا رَبَّنَا أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ وَلَكَ حَقُّ الْجَلَالِ وَالْإِكْرَامِ قَالَ لَهُمْ رَبُّهُمْ إِنِّي أَنَا السَّلَامُ وَمِنِّي السَّلَامُ وَلِي حَقُّ الْجَلَالِ وَالْإِكْرَامِ فَمَرْحَبًا بِعِبَادِي الَّذِينَ حَفِظُوا وَصِيَّتِي وَرَعَوْا عَهْدِي وَخَافُونِي بِالْغَيْبِ وَكَانُوا مِنِّي عَلَى كُلِّ حَالٍ مُشْفِقِينَ قَالُوا أَمَا وَعِزَّتِكَ وَجَلَالِكَ وَعُلُوِّ مَكَانِكَ مَا قَدَرْنَاكَ حَقَّ قَدْرِكَ وَلَا أدينا لك كل حقك فأذن لنا بالسجود لك قال لهم ربهم إني قد وضعت عنكم مؤونة العبادة وأرحت لكم أبدانكم فطال ما أنصبتم لي الأبدان وأعنيتم لي الوجوه وأظمأتم لِيَ الْأَفْوَاهَ وَأَخْمَصْتُمْ لِيَ الْبُطُونَ فَالْآنَ أَفْضَيْتُمْ إِلَى رَوْحِي وَرَحْمَتِي وَكَرَامَتِي فَاسْأَلُونِي مَا شِئْتُمْ وَتَمَنَّوْا عَلَيَّ أُعْطِكُمْ أَمَانِيَكُمْ فَإِنِّي لَا أَجْزِيكُمُ الْيَوْمَ بِقَدْرِ أَعْمَالِكُمْ وَلَكِنْ بِقَدْرِ رَحْمَتِي [ص:82] وَطَوْلِي وَجَلَالِي وَعُلُوِّ مَكَانِي وَعَظَمَةِ شَأْنِي
فَمَا يَزَالُونَ فِي الْأَمَانِيِّ وَالْمَوَاهِبِ وَالْعَطَايَا حَتَّى إِنَّ الْمُقَصِّرَ مِنْهُمْ لَيَتَمَنَّى مِثْلَ جَمِيعِ الدُّنْيَا مُنْذُ خَلَقَهَا اللَّهُ عَزَّ وَجَلَّ إِلَى يَوْمِ أَفْنَاهَا قَالَ لَهُمْ رَبُّهُمْ لَقَدْ قَصَّرْتُمْ فِي أَمَانِيكُمْ وَرَضِيتُمْ بِدُونِ مَا يَحِقُّ لَكُمْ فَقَدْ أَوْجَبْتُ لَكُمْ مَا سَأَلْتُمْ وَتَمَنَّيْتُمْ وَزِدْتُكُمْ عَلَى مَا قَصُرَتْ عَنْهُ أَمَانِيكُمْ فَانْظُرُوا إِلَى مَوَاهِبِ رَبِّكُمُ الَّذِي وَهَبَ لكم فإذا قباب في الرفيع الْأَعْلَى وَغُرَفٌ مَبْنِيَّةٌ مِنَ الدُّرِّ وَالْمَرْجَانِ وَأَبْوَابُهَا مِنْ ذَهَبٍ وَسُرُرُهَا مِنْ يَاقُوتٍ وَفُرُشُهَا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ وَمَنَابِرُهَا مِنْ نُورٍ يَثُورُ من أبوابها ومن أعراصها ونور كَشَعَاعِ الشَّمْسِ مِثْلِ الْكَوْكَبِ الدُّرِّيِّ فِي النَّهَارِ الْمُضِيءِ وَإِذَا قُصُورٌ شَامِخَةٌ فِي أَعْلَى عِلِّيِّينَ مِنَ الياقوت يزهر نُورُهَا فَلَوْلَا أَنَّهُ سُخِّرَ لَالْتَمَعَ الْأَبْصَارَ فَمَا كَانَ مِنْ تِلْكَ الْقُصُورِ مِنَ اليَاقُوتِ الْأَبْيَضِ فَهُوَ مفروش بالحرير الأبيض وَمَا كَانَ مِنْهَا مِنَ الْيَاقُوتِ الْأَحْمَرِ فَهُوَ مَفْرُوشٌ بِالْعَبْقَرِيِّ الْأَحْمَرِ وَمَا كَانَ مِنْهَا مِنَ الْيَاقُوتِ الْأَخْضَرِ فَهُوَ مَفْرُوشٌ بِالسُّنْدُسِ الْأَخْضَرِ وَمَا كَانَ مِنْهَا مِنَ الْيَاقُوتِ الأصفر فهو مفروش بالأرجون الْأَصْفَرِ مُمَوَّهٌ بِالزَّبَرْجَدِ الْأَخْضَرِ وَالذَّهَبِ الأحمر والفضة البيضاء قواعدها وَأَرْكَانُهَا مِنَ الْيَاقُوتِ وَشُرُفُهَا قِبَابٌ مِنَ اللُّؤْلُؤِ وَبُرُوجُهَا غُرَفُ الْمَرْجَانِ
فَلَمَّا انْصَرَفُوا إِلَى مَا أَعْطَاهُمْ رَبُّهُمْ عَزَّ وَجَلَّ قُرِّبَتْ لَهُمْ بَرَاذِينُ مِنَ الْيَاقُوتِ الْأَبْيَضِ مَنْفُوخٌ فِيهَا الرُّوحُ بِجَنْبِهَا الْوِلْدَانُ الْمُخَلَّدُونَ بيد كل وليد منهم حكمة برذون ولجامها وأعنتها من فضة مَنْظُومَةٍ بِالدُّرِّ وَالْيَاقُوتِ وَسُرُجُهَا سُرُرٌ مَوْضُونَةٌ مَفْرُوشَةٌ بِالسُّنْدُسِ وَالْإِسْتَبْرَقِ فَانْطَلَقَتْ بهم تلك البراذين تردهم وتبصرهم رِيَاضَ الْجَنَّةِ فَلَمَّا انْتَهَوْا إِلَى منازلهم وجدوا جميع ما تطول بِهِ رَبُّهُمْ عَلَيْهِمْ مِمَّا سَأَلُوا وتمنوا فَإِذَا عَلَى بَابِ كُلِّ قَصْرٍ مِنْ تِلْكَ الْقُصُورِ أَرْبَعَةُ جِنَانٍ جنتان ذواتا أفنان وجنتان مدهامتهان وفيهما عينان نضاختان وفيهما [ص:83] من كل فاكهة زوجان حور مقصورات في الخيام فلما تبؤوا منها مَنَازِلَهُمْ وَاسْتَقَرَّ بِهِمْ قَرَارُهُمْ قَالَ لَهُمْ رَبُّهُمْ تَعَالَى هَلْ وَجَدْتُمْ ما وعدكم رَبُّكُمْ حَقًّا قَالُوا نَعَمْ رَضِينَا فارضى عَنَّا قَالَ بِرِضَائِي عَنْكُمْ حَلَلْتُمْ دَارِي وَنَظَرْتُمْ إِلَى وَجْهِي وَصَافَحْتُمْ مَلَائِكَتِي فَهَنِيئًا هَنِيئًا عَطَاءً غَيْرَ مَجْذُوذٍ لَيْسَ فِيهِ تَنْغِيصٌ وَلَا تَصْرِيدٌ فَعِنْدَ ذَلِكَ قَالُوا {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إن ربنا لغفور شكور. الذي أحلنا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فيها لغوب}.

(1/80)

55 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا مَعْمَرٌ عَنِ الْأَشْعَثِ بْنِ عَبْدِ اللَّهِ عَنْ شَهْرِ بْنِ حَوْشَبٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ فِي الْجَنَّةِ شَجَرَةٌ يُقَالُ لَهَا طُوبَى يَقُولُ اللَّهُ لها عز وجل تفتقي لعبدي عما شاء [ص:84] قال فتتفتق لَهُ عَنْ فَرَسٍ بِلِجَامِهِ وَسَرْجِهِ وَهَيْئَتِهِ كَمَا شَاءَ وَتَتَفَتَّقُ لَهُ عَنِ الرَّاحِلَةِ بِرَحْلِهَا وَزِمَامِهَا وَهَيْئَتِهَا كَمَا شَاءَ وَعَنِ الثِّيَابِ.

(1/83)

56 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ عَنْ مَنْصُورٍ عَنْ حَسَّانَ بْنِ أَبِي الْأَشْرَسِ عَنْ مُغِيثِ بْنِ سُمَيٍّ قَالَ طُوبَى شَجَرَةٌ فِي الْجَنَّةِ لَوْ أَنَّ رَجُلًا رَكِبَ قَلُوصًا أَوْ جَذَعًا ثُمَّ دَارَهَا لَمْ يَبْلُغِ الْمَكَانَ الَّذِي ارْتَحَلَ مِنْهُ حَتَّى يَمُوتَ هَرَمًا وَمَا مِنَ الْجَنَّةِ مَنْزِلٌ إِلَّا غُصْنٌ مِنْ أَغْصَانِ تِلْكَ الشَّجَرَةِ مُتَدَلٍّ عَلَيْهِمْ فَإِذَا أَرَادُوا أَنْ يأكلوا من الثمر تَدَلَّى عَلَيْهِمْ فَأَكَلُوا مِنْهُ مَا شاؤوا قال ويجيئ الطائر فَيَأْكُلُونَ مِنْهُ قَدِيدًا وَشُوَاءً مَا شاؤوا ثم يطير.

(1/84)

57 - حَدَّثَنَا هارون بن معروف حدثنا ضَمْرَةُ عَنِ ابْنِ [ص:85] شَوْذَبٍ عَنِ ابن أبي وجزة عَنْ مُجَاهِدٍ فِي قَوْلِهِ تَعَالَى {طُوبَى} قَالَ شَجَرَةٌ فِي الْجَنَّةِ فِيهَا حِمْلٌ أَمْثَالُ ثُدِيِّ النِّسَاءِ فِيهَا حُلَلُ أَهْلِ الْجَنَّةِ.

(1/84)

58 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ ذُكِرَ لَنَا أَنَّ نَخْلَ الْجَنَّةِ جُذُوعُهَا يَاقُوتٌ وَعُشْبُهَا ذَهَبٌ وَسَعَفُهَا حُلَلٌ وَثَمَرُهَا أَشَدُّ بَيَاضًا مِنَ الثَّلْجِ وَأَلْيَنُ مِنَ الزُّبْدِ وَأَحْلَى مِنَ الْعَسَلِ.

(1/85)

59 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ حدثنا سيار حدثنا جَعْفَرٌ قَالَ سَمِعْتُ مَالِكَ بْنَ دِينَارٍ يَقُولُ كَمْ مِنْ أَخٍ يُحِبُّ أَنْ يَلْقَى أَخَاهُ يَمْنَعُهُ مِنْ ذَلِكَ شُغُلٌ عَسَى اللَّهُ عز وجل أَنْ يَجْمَعَ بَيْنَهُمَا فِي دَارٍ لَا فِرْقَةُ فِيهَا.
ثُمَّ يَقُولُ مَالِكٌ وَأَنَا أَسْأَلُ اللَّهَ يَا إِخْوَتَاهُ أَنْ يَجْمَعَ بَيْنِي وَبَيْنَكُمْ في دار لا فرق ظل طوبى ومسراح العبادين.

(1/85)

60 - حدثنا ابن أبي شيبة حدثنا يَحْيَى بْنُ يَمَانٍ عَنْ أَشْعَثَ عَنْ جَعْفَرٍ عَنْ سَعِيدٍ عَنِ ابْنِ عَبَّاسٍ قَالَ طُوبَى اسْمُ الْجَنَّةِ بِالْحَبَشِيَّةِ.

(1/86)

61 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سُفْيَانُ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ قَالَ أَرْضُ الْجَنَّةِ مِنْ وَرِقٍ تُرَابُهَا مِسْكٌ وَأُصُولُ شَجَرِهَا ذَهَبٌ وَيَاقُوتٌ وَالْوَرَقُ وَالثَّمَرُ تَحْتَ ذَلِكَ مَنْ أَكَلَ جَالِسًا لَمْ يُؤْذِهِ وَمَنْ أَكَلَ قَائِمًا لَمْ يُؤْذِهِ وَمَنْ أَكَلَ مُضْطَجِعًا لَمْ يُؤْذِهِ وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا.

(1/86)

62 - حَدَّثَنَا إسحاق بن إسماعيل حدثنا وكيع حدثنا شُعْبَةُ عَنِ الْمُغِيرَةِ بْنِ مَالِكٍ عَنْ رَجُلٍ يُقَالُ لَهُ عَبْدُ الْكَرِيمِ أَوْ يُكَنَّى أَبَا عَبْدِ الْكَرِيمِ قَالَ أَقَامَنِي عَلَى رَجُلٍ بِخُرَاسَانَ فَقَالَ حَدَّثَنِي هَذَا أَنَّهُ سَمِعَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ {يَوْمَ تبدل الأرض غير الأرض} قال الْأَرْضُ مِنْ فِضَّةٍ وَالْجَنَّةُ مِنْ ذَهَبٍ.

(1/86)

63 - حَدَّثَنَا المثنى بن معاذ حدثني أَبِي عَنْ شُعْبَةَ عَنْ أَبِي الضَّحَّاكِ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ سَنَةٍ أَوْ سَبْعِينَ سَنَةً شُعْبَةُ شَكَّ شَجَرَةُ الْخُلْدِ.

(1/87)

64 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ حُمَيْدِ بْنِ أَبِي سُوَيْدٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ أَبِي هريرة قال الطلح المنضود الموز.

(1/87)

65 - حدثنا إسحاق بن إبراهيم حدثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ سُفْيَانَ عَنْ أَبِي إِسْحَاقَ عَنْ عَمْرِو بْنِ مَيْمُونٍ {وَظِلٍ مَمْدُودٍ} قَالَ مَسِيرَةُ أَلْفِ سَنَةٍ.

(1/88)

أَنْهَارُ الْجَنَّةِ
66 - حَدَّثَنَا أَبُو خَيْثَمَةَ حدثنا يَحْيَى بْنُ سَعِيدٍ قَالَ حُمَيْدٌ حدثنا عَنْ أَنَسِ بْنِ مَالِكِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ دَخَلْتُ الْجَنَّةَ فَإِذَا أَنَا بِنَهَرٍ حَافَّتَاهُ خِيَامُ اللُّؤْلُؤِ فَضَرَبْتُ بِيَدِي فِي مَجْرَى الْمَاءِ فَإِذَا هو مِسْكٌ أَذْفَرُ فَقُلْتُ يَا جِبْرِيلُ مَا هَذَا قَالَ هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَ اللَّهُ عَزَّ وَجَلَّ.

(1/89)

67 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ مُحَارِبِ بْنِ دِثَارٍ عَنِ ابْنِ عُمَرَ فِي قَوْلِهِ تَعَالَى {إنا أعطيناك الكوثر} قَالَ الْكَوْثَرُ نَهَرٌ فِي الْجَنَّةِ [ص:90] حَافَّتَاهُ قَصَبُ الذَّهَبِ مَجْرَاهُ على الدر والياقوت ماؤه أَشَدُّ بَيَاضًا مِنَ الثَّلْجِ وَأَشَدُّ حلاوة من العسل تربته أَطْيَبُ مِنْ رِيحِ الْمِسْكِ.

(1/89)

68 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى حَدَّثَنِي مُحَمَّدُ بْنُ رَبِيعَةَ عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ الْكَوْثَرُ نَهَرٌ فِي الْجَنَّةِ فَمَنْ أَحَبَّ أَنْ يَسْمَعَ خَرِيرَهُ فَلْيَضَعْ إِصْبَعَيْهِ فِي أذنيه.

(1/90)

69 - حدثنا يعقوب بن عبيد حدثنا يزيد بن هارون أخبرنا الْجَرِيرِيُّ عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ لَعَلَّكُمْ تَظُنُّونَ أَنَّ أَنْهَارَ الْجَنَّةِ أُخْدُودٌ فِي الْأَرْضِ لَا [ص:91] وَاللَّهِ إنها سائحة على وجه الأرض إحدى حافتيها اللؤلؤ والأخرى الياقوت وطنية الْمِسْكُ الْأَذْفَرُ. قُلْتُ مَا الْأَذْفَرُ قَالَ الَّذِي لَا خِلْطَ لَهُ.

(1/90)

70 - حدثنا خالد بن خداش حدثنا عبد الله بن وهب حدثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ عَنْ عَقِيلِ بْنِ خَالِدٍ عَنِ الزُّهْرِيِّ أَنَّ ابْنَ عَبَّاسٍ قَالَ إِنَّ فِي الْجَنَّةِ نَهَرًا يُقَالُ لَهُ البيذخ عليه قباب الياقوت تحته جواري نَابِتَاتٌ يَقُولُ أَهْلُ الْجَنَّةِ انْطَلِقُوا بنا إلى البيذخ فَيَجِيئُونَ. فَيَتَصَفَّحُونَ تِلْكَ الْجَوَارِيَ فَإِذَا أَعْجَبَتْ رَجُلًا مِنْهُمْ جَارِيَةٌ مَسَّ مِعْصَمَهَا فَتَبِعَتْهُ وَنَبَتَ مَكَانَهَا أُخْرَى.

(1/91)

71 - حدثنا ابن أبي شيبة حدثنا يَحْيَى بْنُ يَمَانٍ عَنْ أَبِي إِسْحَاقَ عَنْ أَبَانَ عَنْ أَنَسٍ {فيهما عينان نضاختان} قَالَ بِالْمِسْكَ وَالْعَنْبَرِ يَنْضَخَّانِ عَلَى دُورِ أَهْلِ الْجَنَّةِ كَمَا يَنْضَخُّ [ص:92] الْمَطَرُ عَلَى دُورِ أَهْلِ الدُّنْيَا.

(1/91)

72 - حدثنا ابن أبي شيبة حدثنا يَحْيَى بْنُ يَمَانٍ عَنْ أَشْعَثَ عَنْ جَعْفَرٍ عَنْ سَعِيدٍ {فِيهِمَا عينان نضاختان} قَالَ بِالْمَاءِ وَالْفَوَاكِهِ

(1/92)

73 - حدثنا ابن أبي شيبة حدثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عَنْ أَبِيهِ عَنْ أَبِي إِسْحَاقَ عَنِ الْبَرَاءِ قَالَ اللَّتَانِ تَجْرِيَانِ أَفْضَلُ مِنَ النَّضَّاخَتَيْنِ.

(1/92)

74 - حدثنا عون بن إبراهيم قال حدثني عيسى بن يونس حدثنا ضَمْرَةُ عَنِ ابْنِ [ص:93] شَوْذَبٍ عَنِ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ فِي قوله عز وجل {يفجرونها تفجيرا} قال معهم قضبان الذهب حيث ما مَالُوا مَالَتْ مَعَهُمْ.

(1/92)

75 - حدثنا أبو خيثمة حدثنا عفان حدثنا حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَنَّهُ قَرَأَ هَذِهِ الآية {إنا أعطيناك الكوثر} فقال قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُعْطِيتُ الْكَوْثَرَ فَإِذَا هو يَجْرِي وَلَمْ يَشُقَّ شَقًّا وَإِذَا حَافَّتَاهُ قِبَابٌ اللُّؤْلُؤِ فَضَرَبْتُ بِيَدِي في تربته فإذا مسكه ذفرة وإذا حصباؤه اللؤلؤ.

(1/93)

76 - حدثنا أبو خيثمة حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الوارث حدثنا همام حدثنا قَتَادَةُ [ص:94] عَنْ أَنَسٍ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَمَا أَنَا أَسِيرُ فِي الْجَنَّةِ إِذَا أَنَا بِنَهَرٍ حَافَّتَاهُ قِبَابُ الدُّرِّ فَقُلْتُ لِجِبْرِيلَ عَلَيْهِ السلام ما هذا قال جبريل هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَ اللَّهُ عَزَّ وَجَلَّ فَضَرَبَ جِبْرِيلُ بِيَدِهِ فِيهِ فَإِذَا طِينُهُ مِسْكٌ أَذْفَرُ.

(1/93)

77 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ حَدَّثَنَا حفص بن ميسرة حدثنا زَيْدُ بْنُ أَسْلَمَ عَنْ عَطَاءِ بن يسار عن مُعَاذَ بْنَ جَبَلٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ فِي الْجَنَّةِ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَإِنَّ أَعْلَاهَا الْفِرْدَوْسُ وَإِنَّ الْعَرْشَ على الفردوس وَمِنْهَا تَفَجَّرُ أَنْهَارُ الْجَنَّةِ فَإِذَا سَأَلْتُمُوهُ فَاسْأَلُوهُ الْفِرْدَوْسَ.

(1/94)

78 - حَدَّثَنَا أبو خيثمة حدثنا يزيد بن هارون أخبرنا هَمَّامٌ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ [ص:95] عَطَاءِ بْنِ يَسَارٍ عَنْ عُبَادَةَ بْنِ الصَّامِتِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلْجَنَّةِ مِائَةُ دَرَجَةٍ بَيْنَ كُلِّ دَرَجَتَيْنِ مِائَةُ عَامٍ وَالْفِرْدَوْسُ أَعْلَاهَا دَرَجَةً وَمِنْهَا تَخْرُجُ الْأَنْهَارُ الْأَرْبَعَةُ وَالْعَرْشُ فَوْقَهَا فَإِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ.

(1/94)

79 - حدثنا مجاهد بن موسى حدثنا مَعْنُ بْنُ عِيسَى قَالَ حَدَّثَنِي ابْنُ أَخِي ابْنِ شِهَابٍ عَنْ أَبِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الْكَوْثَرِ فَقَالَ {نَهَرٌ أَعْطَانِيهُ رَبِّي عَزَّ وَجَلَّ فِي الْجَنَّةِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ فِيهِ طيور أعناقها كأعناق الجذور. فَقَالَ عُمَرُ إِنَّهَا لَنَاعِمَةٌ. فَقَالَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْلُهَا أَنْعَمُ مِنْهَا.

(1/95)

80 - حدثنا عمر بن إسماعيل الهمذاني حدثنا علي بن حفص المدائني عَنْ سُلَيْمَانَ [ص:96] بْنِ الْمُغِيرَةِ عَنْ أَبِي الْمُعْتَمِرِ قَالَ نُبِّئْتُ أَنَّ فِيَ الْجَنَّةِ نَهَرًا يُنْبِتُ الْجَوَارِيَ الْأَبْكَارَ.

(1/95)

81 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ حدثنا أبي حدثنا محمد بن عمرو حدثنا أَبُو سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَرْبَعَةُ أَنْهَارٍ فُجِّرَتْ مِنَ الْجَنَّةِ نَهْرَانِ ظَاهِرَانِ وَنَهْرَانِ بَاطِنَانِ النِّيلُ وَالْفُرَاتُ وَسَيْحَانُ وَجَيْحَانُ.

(1/96)

82 - حدثنا يعقوب بن عبيد حدثنا محمد بن عمرو أخبرنا أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ عَنْ أَبَانَ بْنِ صَالِحٍ عَنْ مُجَاهِدٍ عَنْ يَزِيدَ بْنِ شَجَرَةَ عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ قَالَ قَالَ رَسُولُ اللَّهِ [ص:97] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِي الْجَنَّةِ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَالْفِرْدَوْسُ أَعْلَى الْجَنَّةِ وَفَوْقَهُ عَرْشُ الرحمن عز وجل ومنها يتفجر أَنْهَارُ الْجَنَّةِ فَإِذَا سَأَلْتُمُ اللَّهَ عَزَّ وَجَلَّ فَاسْأَلُوهُ الْفِرْدَوْسِ.

(1/96)

83 - حدثنا أبو خيثمة أخبرنا يزيد بن هارون أخبرنا الْجُرَيْرِيُّ عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ عَنْ أَبِيهِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْجَنَّةِ بَحْرُ اللَّبَنِ وبحر العسل وبحر الماء بحر الْخَمْرِ ثُمَّ تَشَقَّقُ الْأَنْهَارُ مِنْهَا بَعْدُ.

(1/97)

84 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الوارث حدثنا أَبُو قُدَامَةَ الْحَارِثُ بْنُ عُبَيْدٍ الإيادي حدثنا [ص:98] أَبُو عِمْرَانَ الْجَوْنِيُّ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ جنان الْفِرْدَوْسِ أَرْبَعٌ جَنَّتَانِ مِنْ ذَهَبٍ حِلْيَتُهُمَا وَآنِيَتُهُمَا وَمَا فِيهِمَا مِنْ شَيْءٍ وَثِنْتَانِ مِنْ فِضَّةٍ حِلْيَتُهُمَا وَآنِيَتُهُمَا وَمَا فِيهِمَا مِنْ شَيْءٍ وليس بين القوم وأن يَنْظُرُوا إِلَى رَبِّهِمْ عَزَّ وَجَلَّ إِلَّا رِدَاءُ الْكِبْرِيَاءِ عَلَى وَجْهِهِ عَزَّ وَجَلَّ فِي جَنَّةِ عَدْنٍ وَهَذِهِ الْأَنْهَارُ تَشْخَبُ مِنْ جَنَّةِ عَدْنٍ ثُمَّ تَصَدَّعُ بَعْدَ ذَلِكَ أَنْهَارًا.

(1/97)

85 - حدثنا داود بن عمرو حدثنا عَامِرُ بْنُ يَسَافٍ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ لِكُلِّ رَجُلٍ سَمَّاعَتَانِ يُسْمِعَانِهِ مِنْ تَقْدِيسِ الرَّحْمَنِ وَتَمْجِيدِهِ عَزَّ وَجَلَّ بِصَوْتٍ لَمْ يَسْمَعِ الْخَلَائِقُ بِمِثْلِهِ يَقُولُونَ نَحْنُ خَيْرَاتٌ حِسَانٌ أَزْوَاجُ أَقْوَامٍ كِرَامٍ يَنْظُرُونَ إِلَى قُرَّةِ أَعْيُنٍ طُوبَى لِمَنْ كَانَ لَنَا وَطُوبَى لِمَنْ كُنَّا لَهُ.

(1/98)

86 - حدثنا بندار حدثنا ابن أبي عدي حدثنا إِسْمَاعِيلُ الْمَكِّيُّ عَنِ الْحَسَنِ عَنْ سَمُرَةَ قَالَ أَخْبَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْفِرْدَوْسَ هِيَ أَعْلَى الْجَنَّةِ وَأَرْفَعُهَا وَأَحْسَنُهَا الرُّؤْيَةُ وَالزِّيَادَةُ.

(1/99)

87 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بن سهم الأنطاكي حدثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ أَخْبَرَنَا مَالِكُ بْنُ أَنَسٍ عَنْ زَيْدِ بْنُ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ [ص:100] اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِأَهْلِ الْجَنَّةِ يَا أَهْلَ الْجَنَّةِ فَيَقُولُونَ لَبَّيْكَ رَبَّنَا وَسَعْدَيْكَ فَيَقُولُ هَلْ رَضِيتُمْ فَيَقُولُونَ مَا لَنَا لَا نَرْضَى وقد أعطيتنا مالم تُعْطِ أَحَدًا مِنْ خَلْقِكَ. قَالَ أَلَا أُعْطِيكُمْ أَفْضَلَ مِنْ ذَلِكَ قَالُوا يَا رَبِّ وَأَيُّ شَيْءٍ أَفْضَلُ مِنْ ذَلِكَ قَالَ أُحِلُّ عَلَيْكُمْ رِضْوَانِي فَلَا أَسْخَطُ عَلَيْكُمْ بعده أبدا.

(1/99)

88 - حدثنا الحسين بن علي بن زيد الصُّدَائِيُّ أَنَّهُ حُدِّثَ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَاصِمٍ الْعَبَّادَانِيِّ عَنِ الْفَضْلِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ مُنَادِيًا يُنَادِي إِلَى أَهْلِ الْجَنَّةِ فَيُنَادِيهِمْ بِصَوْتٍ يُسْمِعُهُمْ أَجْمَعِينَ يَقُولُ يَا أَهْلَ الْمُلْكِ الدَّائِمِ وَالنَّعِيمِ الْمُقِيمِ وَالْحَيَاةِ الَّتِي لا موت فيها فيجيبون أَجْمَعِينَ فَيَقُولُ رَبُّكُمْ يَقُولُ هَلْ رَضِيتُمْ عَنِّي فَيَقُولُونَ سُبْحَانَ رَبِّنَا قَدْ رَضِينَا عَنْ رَبِّنَا الرِّضَا كُلَّهُ فَيَقُولُ يَا أَهْلَ الْجَنَّةِ إن ربكم يقول لكم هل من حاجة فيقولون سبحان ربنا قد أعطانا ربنا حوائجنا. فَيَقُولُ يَا أَهْلَ الْجَنَّةِ إِنَّ ربكم يقول سأعطيكم خيرا مما أعطيكتم فَيَقُولُونَ سُبْحَانَ رَبِّنَا وَأَيُّ شَيْءٍ أَفْضَلُ [ص:101] مِمَّا أَعْطَانَا رَبُّنَا فَيَقُولُ يَا أَهْلَ الْجَنَّةِ إِنَّ رَبَّكُمْ يَقُولُ قَدْ أَعْطَيْتُكُمْ رِضْوَانِي وَرِضْوَانِي أَكْبَرُ فَيُعَاظِمُ أَهْلَ الْجَنَّةِ فَيُضْعِفُ كُلَّ شَيْءٍ فِيهَا أَضْعَافًا.

(1/100)

89 - حدثنا محمد بن الحسين حدثنا الْحَسَنُ بْنُ سَوَّارٍ أَبُو الْعَلَاءِ حدثنا النَّضْرُ بْنُ عَرَبِيٍّ قَالَ يَجِيءُ جِبْرِيلُ عَلَيْهِ السَّلَامُ إِلَى أَهْلِ الْجَنَّةِ فَيَقُومُ عَلَى يَاقُوتَةٍ مِنْ يَاقُوتِ الْجَنَّةِ وَيَقُولُ يَا أَهْلَ الْجَنَّةِ إِنَّ رَبَّكُمْ يَقْرَأُ عَلَيْكُمُ السلام ويخيركم فِيمَا أَحْبَبْتُمْ مِنْ حُلِيٍّ وَحُلَلٍ. فَيَقُولُونَ لَهُ بَلِّغَ رَبَّنَا عَنَّا السَّلَامَ وَقُلْ لَهُ إِنَّا قَدْ رَضِينَا الثَّوَابَ وَإِنَّا نَسْأَلُهُ رِضْوَانَهُ عَنَّا.

(1/101)

90 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ وَعَبْدُ الْعَزِيزِ بْنُ يحيى قالا حدثنا عفيف بن سالم حدثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ عَنْ شَقِيقِ بْنِ ثَوْرٍ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ [ص:102] نَعِيمِ أَهْلِ الْجَنَّةِ أَفْضَلُ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ النَّظَرُ إِلَى ذِي الْعِزَّةِ.

(1/101)

91 - حَدَّثَنَا أَبُو خَيْثَمَةَ وَإِسْحَاقُ قَالَا حدثنا جَرِيرٌ عَنْ لَيْثٍ عَنْ عُثْمَانَ بْنِ أَبِي حُمَيْدٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ وَفِي كَفِّهِ كَالْمِرْآةِ الْبَيْضَاءِ فِيهَا كَالنُّكْتَةِ السَّوْدَاءِ فَقُلْتُ مَا هَذَا الَّذِي فِي يَدِكَ قَالَ الْجُمُعَةُ. قُلْتُ وَمَا الْجُمُعَةُ قَالَ لَكُمْ فِيهَا خَيْرٌ. قُلْتُ وَمَا لَنَا فِيهَا قَالَ تَكُونُ عِيدًا لَكَ وَلِقَوْمِكَ مِنْ بَعْدِكَ وَتَكُونُ الْيَهُودُ وَالنَّصَارَى تَبَعًا لَكَ قَالَ وَلَكُمْ فِيهَا سَاعَةٌ لَا يُوَافِقُهَا مُسْلِمٌ يَسْأَلُ اللَّهَ عَزَّ وَجَلَّ فِيهَا خَيْرًا هُوَ لَهُ قُسِمَ إِلَّا أعطاه إياه ويتعوذ بها مِنْ شَرٍّ مَا هُوَ عَلَيْهِ مَكْتُوبٌ إِلَّا فَكَّ عَنْهُ مِنَ الْبَلَاءِ مَا هُوَ أَعْظَمُ مِنْهُ قَالَ وَهُوَ عِنْدَنَا سَيِّدُ الْأَيَّامِ وَنَحْنُ نُسَمِّيهِ يَوْمَ الْقِيَامَةِ يَوْمَ الْمَزِيدِ.
قَالَ مِمَّ ذَلِكَ قَالَ لِأَنَّ الرَّبَّ تَبَارَكَ وَتَعَالَى اتَّخَذَ فِي الْجَنَّةِ وَادِيًا أَفْيَحَ مِنْ مِسْكٍ أَبْيَضَ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ نَزَلَ عَنْ كُرْسِيِّهِ أَوْ نَزَلَ مِنْ عِلِّيِّينَ عَلَى كُرْسِيِّهِ ثُمَّ حَفَّ الْكُرْسِيَّ بِمَنَابِرَ مِنْ ذَهَبٍ مُكَلَّلَةٍ بِالْجَوْهَرِ ثُمَّ يَجِيءُ النَّبِيُّونَ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْمَنَابِرِ ثُمَّ حُفَّتْ تِلْكَ الْمَنَابِرُ بكراسي مِنْ نُورٍ ثُمَّ جَاءَ الصِّدِّيقُونَ وَالشُّهَدَاءِ حَتَّى يَجْلِسُوا عَلَى تِلْكَ [ص:103] الْكَرَاسِيِّ ثُمَّ يَنْزِلُ أَهْلُ الْغُرَفِ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْكُثُبِ ثُمَّ يَتَجَلَّى لَهُمْ رَبُّهُمْ عَزَّ وَجَلَّ فَيَقُولُ أَنَا الَّذِي صَدَقْتُكُمْ وَعَدِي وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَهَذَا مَحَلُّ كَرَامَتِي فَاسْأَلُونِي. قَالَ فَيَسْأَلُونَهُ الرضا فيشهدهم أني رَضِيتُ عَنْكُمْ. قَالَ فَيَسْأَلُونَهُ حَتَّى تَنْتَهِيَ رَغْبَتُهُمْ وَفَوْقَ رَغْبَتِهِمْ قَالَ فيفتح الله لهم مالم يَخْطُرْ عَلَى قَلْبِ بَشَرٍ وَلَمْ تَسْمَعْهُ أُذُنٌ وَلَمْ تَرَهُ عَيْنٌ
قال وذلك في مقدار مُنْصَرَفِهِمْ يَوْمَ الْجُمُعَةِ ثُمَّ يَرْتَفِعُ عَلَى كُرْسِيِّهِ وَيَرْتَفِعُ مَعَهُ النَّبِيُّونَ وَالصِّدِّيقُونَ وَالشُّهَدَاءُ وَيَرْجِعُ أَهْلُ الْغُرَفِ إِلَى غُرَفِهِمْ وَهِيَ دُرَّةٌ بَيْضَاءُ لَا فَصْمَ فِيهَا وَلَا قَصْمَ قَالَ ابْنُ أَبِي الدُّنْيَا الْفَصْمُ الصَّدْعُ الَّذِي لَمْ يَبِنْ وَالْقَصْمُ فاقد بَانَ وَيَاقُوتَةٌ حَمْرَاءُ وَزَبَرْجَدَةٌ خَضْرَاءُ فِيهَا أَنْهَارٌ مُطَّرِدَةٌ وَثِمَارُهَا مُتَدَلِّيَةٌ وَفِيهَا غُرَفُهَا وَأَبْوَابُهَا وَفِيهَا أَزْوَاجُهَا وخدمها فليسوا إِلَى شَيْءٍ أَحْوَجُ مِنْهُمْ إِلَى يوم الجمعة ولا يَزْدَادُونَ نَظَرًا إِلَى رَبِّهِمْ إِلَّا ازْدَادُوا كَرَامَةً.

(1/102)

92 - حدثنا الحكم بن موسى حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ حَدَّثَنِي عُمَرُ بن عبد الله مولى عفرة بنت شَيْبَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم قال جاءني حبريل عَلَيْهِ السَّلَامُ وَفِي كَفِّهِ كَالْمِرْآةِ الْبَيْضَاءِ فِيهَا كَالنُّكْتَةِ السَّوْدَاءِ فَذَكَرَ نَحْوَ الْمَعْنَى.

(1/103)

93 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا يحيى بن أبي كثير حدثنا المسعودي عن المنهال ابن عَمْرٍو عَنْ أَبِي عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ قَالَ سَارِعُوا إِلَى الْجُمُعَةِ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُبْرِزُ أَهْلَ الْجَنَّةِ فِي كُلِّ جمعة في كَثِيبٍ مِنْ كَافُورٍ أَبْيَضَ فَيَكُونُونَ فِي الْقُرْبِ مِنْهُ عَلَى قَدْرِ تَسَارُعِهِمْ إِلَى الْجُمُعَاتِ فِي الدُّنْيَا فيحدث لهم من الكرامة مالم يَكُنْ قَبْلَ ذَلِكَ.

(1/104)

94 - حَدَّثَنِي عمار بن نصر المروزي حدثنا يَحْيَى بْنُ يَمَانٍ عَنْ شَرِيكٍ عَنْ أَبِي الْيَقْظَانِ عَنْ أَنَسِ بن مالك {ولدينا مزيد} قَالَ يَتَجَلَّى لَهُمْ كُلَّ جُمُعَةٍ.

(1/104)

95 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا أبو بكر الهذلي أخبرنا أَبُو تَمِيمَةَ الْهُجَيْمِيُّ قَالَ سَمِعْتُ أَبَا مُوسَى الْأَشْعَرِيَّ يَخْطُبُ عَلَى مِنْبَرِ الْبَصْرَةِ يَقُولُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْعَثُ يَوْمَ الْقِيَامَةِ مَلَكًا إِلَى أَهْلِ الْجَنَّةِ فَيَقُولُ يَا أَهْلَ [ص:105] الْجَنَّةِ هَلْ أَنْجَزَكُمُ اللَّهُ مَا وَعَدَكُمْ فَيَنْظُرُونَ فَيَرَوْنَ الْحُلِيَّ وَالْحُلَلَ وَالثِّمَارَ وَالْأَنْهَارَ وَالْأَزْوَاجَ المطهرة فليقولون نعم أنجزنا مَا وَعَدَنَا ثُمَّ يَقُولُ الْمَلَكُ هَلْ أَنْجَزَكُمُ اللَّهُ مَا وَعَدَكُمْ ثَلَاثَ مَرَّاتٍ فَلَا يَفْقِدُونَ شَيْئًا مِمَّا وُعِدُوا فَيَقُولُونَ نَعَمْ. فَيَقُولُ قَدْ بَقِيَ لَكُمْ شَيْءٌ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ {لِلَّذِينَ أحسنوا الحسنى وزيادة} أَلَا إِنَّ الْحُسْنَى الْجَنَّةُ وَالزِّيَادَةَ النظر إلى وجهه الكريم.

(1/104)

96 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا سليمان بن المغيرة حدثنا ثَابِتٌ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى فِي قَوْلِهِ عَزَّ وجل {وزيادة} قَالَ قِيلَ لَهُ أَرَأَيْتَ قَوْلَهُ {للذين أحسنوا الحسنى وزيادة} قَالَ إِنَّ أَهْلَ الْجَنَّةِ إِذَا دَخَلُوا الْجَنَّةَ فَأُعْطُوا فِيهَا مَا أُعْطُوا مِنَ الْكَرَامَةِ وَالنَّعِيمِ نُودُوا يَا أَهْلَ الْجَنَّةِ إِنَّ اللَّهَ وَعَدَكُمُ الزِّيَادَةَ فَيَتَجَلَّى لَهُمْ عَزَّ وَجَلَّ قَالَ ابْنُ أَبِي لَيْلَى فما ظنكم بِهِمْ حِينَ ثَقُلَتْ مَوَازِينُهُمْ وَحِينَ صَارَتِ الصُّحُفُ فِي أَيْمَانِهِمْ وَحِينَ جاوزوا جسر جهنم وأدخلوا الْجَنَّةَ وَأُعْطُوا مَا أُعْطُوا مِنَ الكرامة والنعيم كأن لَمْ يَكُنْ شَيْئًا رَأَوْهُ.

(1/105)

97 - حَدَّثَنَا إسحاق بن إسماعيل حدثنا أَبُو مُعَاوِيَةَ عَنْ عَبْدِ الْمَلِكِ بن أبحر عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَفْضَلَ أَهْلِ الْجَنَّةِ مَنْزِلَةً مَنْ يَنْظُرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ فِي كُلِّ يوم مرتين.

(1/106)

98 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ أَنَّهُ حُدِّثَ عَنْ عَبْدِ اللَّهِ بن عبيد الله بن أبي عاصم العباداني حدثنا الْفَضْلِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ فَيَنْظُرُونَ فَإِذَا الرَّبُّ عَزَّ وَجَلَّ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ فَقَالَ السَّلَامُ عَلَيْكَمْ يَا أَهْلَ الْجَنَّةِ ذلك قَوْلُهُ عَزَّ وَجَلَّ {سَلَّامٌ قَوْلًا من رب رحيم} قال فينظر إليهم وينظرون إِلَيْهِ لَا يَلْتَفِتُونَ إِلَى شَيْءٍ من النعيم ما داموا ينظرون إليه [حتى يحتجب] ثُمَّ يَبْقَى نُورُهُ وَبَرَكَتُهُ عَلَيْهِمْ وَفِي دِيَارِهِمْ.

(1/106)

99 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا يَحْيَى بْنُ أَيُّوبَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ عَنْ عَلِيِّ بْنِ يَزِيدَ عَنِ الْقَاسِمِ عَنْ أَبِي أُمَامَةَ قَالَ إِنَّ أَهْلَ الْجَنَّةِ لَا يَتَغَوَّطُونَ وَلَا يَتَمَخَّطُونَ ولا يمنون إن نَعِيمُهُمُ الَّذِي هُمْ فِيهِ مِسْكٌ يَزُورُونَ اللَّهَ عَزَّ وَجَلَّ فِي الجمعة مرتين فيجلسوا على كراسي مِنْ ذَهَبٍ مُكَلَّلَةٍ بِاللُّؤْلُؤِ وَالْيَاقُوتِ وَالزَّبَرْجَدِ يَنْظُرُونَ إِلَى اللَّهِ عَزَّ وجل وينظرو إِلَيْهِمْ فَإِذَا قَامُوا انْقَلَبَ أَحَدُهُمْ إِلَى الْغُرْفَةِ مِنْ غُرْفَةٍ لَهَا سَبْعُونَ بَابًا مُكَلَّلَةً بِاللُّؤْلُؤِ وَالْيَاقُوتِ.

(1/107)

100 - حدثني الفضل بن يعقوب حدثني الْفِرْيَابِيُّ عَنْ سُفْيَانَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ أَهْلُ الجنة الجنة قال هل [ص:108] تشتهون شيئا فأزيدكم قَالُوا يَا رَبُّ فَمَا خَيْرُ مما أَعْطَيْتَنَا قَالَ رِضْوَانِي أَكْبَرُ.

(1/107)


باب طعام أهل الجنة، باب شراب أهل الجنة، باب لباس أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

بَابُ طَعَامِ أَهْلِ الْجَنَّةِ
101 - حَدَّثَنَا الحسين بن حماد الضبي حدثنا جَابِرُ بْنُ نُوحٍ عَنْ وَاصِلِ بْنِ السَّائِبِ عَنْ أَبِي سُورَةَ عَنْ أَبِي أَيُّوبَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَهْلَ الْجَنَّةِ يَتَزَاوَرُونَ عَلَى نَجَائِبَ بِيضٍ كَأَنَّهُنَّ الْيَاقُوتُ وَلَيْسَ فِي الْجَنَّةِ مِنَ الْبَهَائِمِ إِلَّا الْإِبِلُ وَالطَّيْرُ.

(1/109)

102 - حَدَّثَنَا أبو خيثمة حدثنا يزيد بن هارون حدثنا حُمَيْدٌ عَنْ أَنَسٍ أَنَّ عَبْدَ اللَّهِ بْنَ سَلَّامٍ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَوَّلُ مَا يَأْكُلُ أَهْلُ الْجَنَّةِ قَالَ أَوَّلُ مَا يَأْكُلُ أَهْلُ الْجَنَّةِ زِيَادَةُ كَبِدِ حُوتٍ.

(1/109)

103 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ حدثنا حصين عمر الأحمسي حدثنا مُخَارِقٌ عَنْ طَارِقِ بْنِ شِهَابٍ عن عمر قال جاء أناس مِنَ الْيَهُودِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا يَا مُحَمَّدُ أَفِي الْجَنَّةِ فَاكِهَةٌ قَالَ فِيهَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ قَالُوا أفيأكلون منها كما تأكلون فِي الدُّنْيَا قَالَ نَعَمْ وَأَضْعَافًا قَالُوا أَفَيَقْضُونَ الْحَوَائِجَ [ص:111] قَالَ لَا وَلَكِنَّهُمْ يَعْرَقُونَ وَيَرْشَحُونَ فَيُذْهِبُ اللَّهُ عَزَّ وَجَلَّ مَا فِي بُطُونِهِمْ مِنْ أَذًى.

(1/110)

104 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ حدثنا خلف بن خليفة حدثنا حُمَيْدٌ الْأَعْرَجُ عَنْ عَبْدِ اللهِ بْنِ الْحَارِثِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكَ لَتَنْظُرُ إِلَى الطَّيْرِ يَطِيرُ فِي الْجَنَّةِ فَتَشْتَهِيهِ فَيَخِرُّ بَيْنَ يَدَيْكَ مَشْوِيًّا.

(1/111)

105 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ حَسَّانِ بْنِ الْأَشْرَسِ عَنْ مُغِيثِ بْنِ سَمَّى قَالَ إِنَّ الطير ليجيء فيقع على الشجرة فَيَأْكُلُونَ مِنْ إِحْدَى جَنْبَيْهِ شِوَاءً وَالْآخَرِ قَدِيدًا.

(1/111)

106 - حَدَّثَنَا محمد بن الحسين حدثنا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مهدي حدثنا جَعْفَرُ بْنُ سُلَيْمَانَ عَنْ سُلَيْمَانَ عَنْ إِبْرَاهِيمَ بْنِ عِيسَى الْيَشْكُرِيِّ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ قَالَ إِنَّ الْعَبْدَ لَيَشْتَهِي اللَّحْمَ فِي الْجَنَّةِ فَيَجِيءُ طَائِرٌ فَيَقَعُ الطَّائِرُ بَيْنَ يَدَيْهِ فَيَقُولُ يَا وَلِيَّ اللَّهِ أَكَلْتُ مِنَ الزَّنْجَبِيلِ وَشَرِبْتُ مِنَ السَّلْسَبِيلِ وَرَتَعْتُ بَيْنَ الْعَرْشِ وَالْكُرْسِيِّ فَكُلْنِي.

(1/112)

107 - حَدَّثَنَا عِيسَى بْنُ مُسْلِمٍ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَا حَدَّثَنَا أَبُو معاوية عن عبيد بْنِ الْوَلِيدِ عَنْ عَطِيَّةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِي الْجَنَّةِ طَائِرًا [ص:113] لَهُ سَبْعُونَ أَلْفَ رِيشَةٍ يَجِيءُ فيقع على الرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ فَيَنْتَفِضُ فَيَقَعُ مِنْ كُلِّ رِيشَةٍ لَوْنٌ أَبْيَضُ مِنَ الثَّلْجِ وَأَلْيَنُ مِنَ الزُّبْدِ وَأَلَذُّ مِنَ الشَّهْدِ لَيْسَ فِيهَا لَوْنٌ يُشْبِهُ صَاحِبَهُ ثُمَّ يطير.

(1/112)

108 - حدثني أبو إبراهيم الترجماني وصالح بن مالك قالا إِنَّ أَسْفَلَ أَهْلِ الْجَنَّةِ أَجْمَعِينَ دَرَجَةً مَنْ يَقُومُ عَلَى رَأْسِهِ عَشَرَةُ آلَافِ خَادِمٍ مَعَ كُلِّ خَادِمٍ صُحْفَتَانِ وَاحِدَةٌ مِنْ فِضَّةٍ وَوَاحِدَةٍ مِنْ ذَهَبٍ فِي كُلِّ صُحْفَةٍ لَوْنٌ لَيْسَ فِي الْأُخْرَى مِثْلُهَا يَأْكُلُ مِنْ آخِرِهِ كَمَا يَأْكُلُ مِنْ أَوَّلِهِ يَجِدُ لِآخِرِهِ من اللذة مالا يَجِدُ لِأَوَّلِهِ ثُمَّ يَكُونُ ذَلِكَ برشح مسك وجشاء مسك. لَفْظُ صَالِحِ بْنِ مَالِكٍ.

(1/113)

109 - حدثنا حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا صفوان بن عمرو عَنْ سُلَيْمِ بْنِ عَامِرٍ قَالَ كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُونَ إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَنْفَعُنَا بِالْأَعْرَابِ وَمَسَائِلِهِمْ. [ص:114] قَالَ أَقْبَلَ أَعْرَابِيٌّ يَوْمًا فَقَالَ يَا رَسُولَ اللَّهِ ذَكَرَ اللَّهُ عَزَّ وَجَلَّ فِي الْجَنَّةِ شَجَرَةً مُؤْذِيَةً وَمَا كُنْتُ أَرَى شَجَرَةً تُؤْذِي صَاحِبَهَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا هِيَ قَالَ السِّدْرُ. فَإِنَّ لها شوكا مؤذيا. قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَيْسَ اللَّهُ عَزَّ وَجَلَّ يَقُولُ {فِي سِدْرٍ مَخْضُودٍ} خَضَدَ اللَّهُ عَزَّ وَجَلَّ شَوْكَهُ فَجَعَلَ مَكَانَ كُلِّ شَوْكَةٍ ثَمَرَةً فإنها لتفت ثمرا تفتق الثمر عن اثنتين وَسَبْعِينَ لَوْنًا مِنْ طَعَامٍ مَا فِيهِ لَوْنٌ يُشْبِهُ الْآخَرَ.

(1/113)

110 - حدثنا هارون بن سفيان حدثنا محمد بن عمر حدثنا مُحَمَّدُ بْنُ حَرْبٍ عَنْ صَفْوَانَ بن عمرو عَنْ سُلَيْمِ بْنِ عَامِرٍ عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ.

(1/114)

111 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان حدثنا عبد الله بن وهب حدثنا ابن لهيعة حدثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ أَنَّ أبا الخير أخبره أن أبا العوام مؤذن إيلياء أو رجل أذن بإيلياء أَنَّهُ سَمِعَ كَعْبًا يَقُولُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِأَهْلِ الْجَنَّةِ ادْخُلُوهَا إِنَّ [ص:115] لِكُلِّ ضَيْفٍ جَزُورًا وَإِنِّي أُجْزِرُكُمُ الْيَوْمَ فَيُؤْتَى بِنُونٍ وَحُوتٍ فَيَجْزِرُ لِأَهْلِ الْجَنَّةِ.

(1/114)

112 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ ثُمَامَةَ بْنِ عُقْبَةَ عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنَ الْيَهُودِ فَقَالَ يَا أَبَا الْقَاسِمِ أَلَسْتَ تَزْعُمُ أَنَّ أَهْلَ الْجَنَّةِ يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ وَقَالَ لأصحابه إن أقر لي بها خَصَمْتُهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلَى وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ أَحَدَهُمْ لَيُعْطَى قُوَّةَ مِائَةِ رَجُلٍ مِنَ الْمُشْرَبِ والمطعم والشهوة والجماع. فقال اليهودي فإن الذي يأكل ويشرب تكون له حاجة فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاجَتُهُمْ عَرَقٌ يُفِيضُ مِنْ جُلُودِهِمْ مِثْلَ رِيحِ الْمِسْكِ فَإِذَا الْبَطْنُ قَدْ ضَمُرَ.

(1/115)

113 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زرارة حدثنا إسحاق بن يوسف الأزرق حدثنا عَوْفٌ عَنْ قَسَامَةَ بْنِ زُهَيْرٍ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَهْبَطَ اللَّهُ عَزَّ وَجَلَّ آدَمَ مِنَ الْجَنَّةِ زَوَّدَهُ مِنْ ثِمَارِهَا فَثِمَارُكُمْ هَذِهِ مِنْ ثِمَارِ الْجَنَّةِ إِلَّا أَنَّ هذا يتغير وثمار الجنة لم يتغير.

(1/116)

114 - حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ أَخْبَرْتَنَا أُمُّ الضَّحَّاكِ مَوْلَاةُ خَالِدِ بْنِ مَعْدَانَ عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ إِنَّ الرُّمَّانَةَ وَالْأَتْرُجَّةَ مِنْ فَاكِهَةِ الْجَنَّةِ تَأْتِي الْعَبْدَ فَيَأْكُلُ منها رمانا وأترجا مَا اشْتَهَى ثُمَّ يَنْقَلِبُ أَيَّ لَوْنٍ اشْتَهَى.

(1/116)

115 - حدثنا هارون بن سفيان حدثنا مُحَمَّدُ بْنِ عُمَرَ قَالَ مَعْمَرٌ أَنْبَأَنَا عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدِ {وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} قَالَ إِذَا قَامَ ارْتَفَعَتْ وَإِذَا قعد تَدَلَّتْ حَتَّى [ص:117] يَتَنَاوَلَهَا وَإِذَا اضْطَجَعَ تَدَلَّتْ فَذَلِكَ تَذْلِيلُهَا.

(1/116)

116 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا شَرِيكٌ عَنْ أَبِي إِسْحَاقَ عَنِ الْبَرَاءِ بْنِ عَازِبٍ فِي قَوْلِهِ عَزَّ وَجَلَّ {وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وذللت قطوفها تذليلا} قَالَ أَهْلُ الْجَنَّةِ يَأْكُلُونَ مِنْ الثمار في الشجر كيف شاؤوا جلوسا ومضطجعين وكيف شاؤوا.

(1/117)

117 - حَدَّثَنَا فضيل بن عبد الوهاب حدثنا مُحَمَّدُ بْنُ يَزِيدَ عَنْ جُوَيْبِرٍ عن الضحاك {وجنا الجنتين دان} قال دان ثمارها.

(1/117)

118 - حَدَّثَنَا مُحَمَّدُ بْنُ رِزْقِ اللَّهِ حدثنا الربيع بن نافع حدثنا معاوية بن سلام عن [ص:118] يزيد بْنِ سَلَّامٍ أَنَّهُ سَمِعَ أَبَا سَلَّامٍ قَالَ حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ عَنْ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ حَبْرٌ مِنْ أَحْبَارِ الْيَهُودِ فَقَالَ يَا مُحَمَّدُ. مَا تُحْفَتُهُمْ يَوْمَ يَدْخُلُونَ الْجَنَّةَ قَالَ زِيَادَةُ كَبِدِ النون. قال فما غداؤهم فِي أَثَرِهَا قَالَ يُنْحَرُ لَهُمْ ثَوْرُ الْجَنَّةِ الَّذِي يَأْكُلُ مِنْ أَطْرَافِهَا. قَالَ فَمَا شَرَابُهُمْ عَلَيْهِ قَالَ مِنْ عَيْنٍ فِيهَا تُسَمَّى سَلْسَبِيلًا قَالَ فَصَدَّقَهُ.

(1/117)

119 - حدثني أحمد بن حميد حدثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ عَنْ شَبِيبِ بْنِ عَبْدِ الْمَلِكِ [ص:119] قَالَ حَدَّثَنِي مُقَاتِلُ بْنُ حَيَّانَ قَالَ إِنَّ أَهْلَ الْجَنَّةِ إِذَا دُعُوا بِالطَّعَامِ قَالُوا سُبْحَانَكَ اللَّهُمَّ. قَالَ فَيَقُومُ عَلَى أَحَدِهِمْ عَشَرَةُ آلَافِ خَادِمٍ مَعَ كُلِّ خَادِمٍ مِنْهُمْ صَحْفَةٌ مِنْ ذَهَبٍ فِيهَا طَعَامٌ لَيْسَ فِي الْأُخْرَى فَيَأْكُلُ مِنْهُنَّ كُلِّهِنَّ.

(1/118)

بَابُ شَرَابِ أَهْلِ الْجَنَّةِ
120 - حَدَّثَنَا أبو خيثمة حَدَّثَنَا جَرِيرٌ عَنِ الْأَعْمَشِ عَنِ أَبِي سُفْيَانَ عَنْ جَابِرٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ أَهْلَ الْجَنَّةِ يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ وَلَا يَتْفُلُونَ وَلَا يَتَمَخَّطُونَ وَلَا يَبُولُونَ قَالَ فَمَا بَالُ الطَّعَامِ
قَالَ جُشَاءٌ وَرَشْحٌ كَرَشْحِ الْمِسْكِ يُلْهَمُونَ التَّسْبِيحَ وَالتَّحْمِيدَ كَمَا تُلْهَمُونَ النَّفَسَ.

(1/120)

121 - حَدَّثَنَا أبو كريب حدثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ عَنِ الرَّبِيعِ بْنِ أَنَسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَهْلَ الْجَنَّةِ لَيَأْكُلُونَ وَيَشْرَبُونَ وَلَا يَتَغَوَّطُونَ وَلَا يَبُولُونَ إِنَّمَا طَعَامُهُمْ ذَلِكَ جُشَاءٌ وَرَشْحُ الْمِسْكِ يُلْهَمُونَ التَّسْبِيحَ وَالتَّحْمِيدَ كَمَا تُلْهَمُونَ النَّفَسَ.

(1/121)

122 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ حدثنا حفص بن عمر العدني حدثنا الْحَكَمُ يَعْنِي ابْنَ أَبَانَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ الرُّمَّانَةُ مِنْ رُمَّانِ الْجَنَّةِ يَجْتَمِعُ حَوْلَهَا بَشَرٌ كَثِيرٌ يَأْكُلُونَ مِنْهَا فَإِنْ جَرَى عَلَى ذِكْرِ أَحَدِهِمْ شَيْءٌ يُرِيدُهُ وَجَدَهُ فِي مَوْضِعِ يَدِهِ حَيْثُ يَأْكُلُ.

(1/121)

123 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ حدثنا حفص بن عمر عن الحكم عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قال إن الثمرة من ثمار الجنة طولها إثنا عشر ذراعا ليس فيها عجم.

(1/121)

124 - حدثنا العباس حدثنا ابن المغيرة حدثتنا عَبْدَةُ قَالَتْ سَمِعْتُ أَبِي خَالِدَ بْنَ مَعْدَانَ يَقُولُ إِنَّ الرَّجُلَ يُرِيدُ أَنْ يَأْكُلَ مِنْ فَاكِهَةِ الْجَنَّةِ فَيَأْتِي الشَّجَرَةَ فَتَسْتَرْخِي لَهُ حَتَّى يَأْخُذَ مِنْهَا مَا أَرَادَ ثُمَّ تَرْتَفِعُ.

(1/122)

125 - حُدِّثْتُ عَنْ يَحْيَى بْنِ مَعِينٍ عَنِ الْقَاسِمِ بْنِ مَالِكٍ الْمُزَنِيِّ عَنْ حُصَيْنِ بْنِ شَرِيكٍ قَالَ حَدَّثَنِي شَيْخٌ رَأَيْتُ أَنَّهُ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ عَنْ مَيْمُونَةَ أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ الرَّجُلَ لَيَشْتَهِي الطَّيْرَ فِي الْجَنَّةِ فَيَجِيءُ مِثْلَ الْبُخْتِيِّ حَتَّى يَقَعَ عَلَى إخوانه لَمْ يُصِبْهُ دُخَانٌ وَلَمْ تَمَسَّهُ نَارٌ فَيَأْكُلُ مِنْهُ حَتَّى يَشْبَعَ ثُمَّ يَطِيرُ.

(1/122)

126 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا شَرِيكٌ عَنْ سَالِمٍ عَنْ سَعِيدِ بن جبير قال [ص:123] المعين الخمر. وَبِإِسْنَادِهِ قَالَ لَا فِيهَا غُولٌ وَلَا فِيهَا أَذًى.

(1/122)

127 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ حدثنا عِمْرَانُ بْنُ عُيَيْنَةَ عَنِ ابْنِ أَبِي خَالِدٍ عَنْ أَبِي صَالِحٍ {وَمِزَاجُهُ مِنْ تَسْنِيمٍ عَيْنًا يَشْرَبُ بها المقربون} يَشْرَبُ بِهَا الْمُقَرَّبُونَ صِرْفًا وَيُمْزَجُ لِسَائِرِ أَهْلِ الْجَنَّةِ.

(1/123)

128 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا سُفْيَانُ عَنْ مَنْصُورٍ عَنْ مَالِكِ بْنِ الْحَارِثِ فِي قَوْلِهِ {وَمِزَاجُهُ مِنْ تَسْنِيمٍ عَيْنًا يَشْرَبُ بِهَا المقربون} قَالَ عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ ويمزج منها لِأَصْحَابِ الْيَمِينِ.

(1/123)

129 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا رَجُلٌ عَنْ جَابِرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ قَالَ قَالَ أبو الدرداء {ختامه مسك} قَالَ هُوَ شَرَابٌ أَبْيَضُ مِثْلُ الْفِضَّةِ يَخْتِمُونَ بِهِ أَشْرِبَتَهُمْ لَوْ أَنَّ رَجُلًا مِنْ أَهْلِ الدُّنْيَا أَدْخَلَ فِيهِ يَدَهُ ثُمَّ أَخْرَجَهَا لَمْ يَبْقَ ذُو رُوحٍ إِلَّا وجد طيب ريحها.

(1/124)

130 - حدثني حمزة حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ أخبرنا ابْنُ الْمُبَارَكِ عَنْ سُفْيَانَ عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ عَنْ زيد بْنُ مُعَاوِيَةَ عَنْ عَلْقَمَةَ بْنِ قَيْسٍ عَنِ ابْنِ مَسْعُودٍ {خِتَامُهُ مسك}. قَالَ خَلْطًا وَلَيْسَ بِخَاتَمٍ يُخْتَمُ به.

(1/124)

131 - حدثني حمزة أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ أخبرنا ابن المبارك أخبرنا مَعْمَرٌ عَنْ رَجُلٍ عَنْ أَبِي قِلَابَةَ قَالَ يُؤْتَوْنَ بِالطَّعَامِ وَالشَّرَابِ فَإِذَا كَانَ فِي آخِرِ ذَلِكَ أتو بِشَرَابِ الطُّهُورِ فَيَشْرَبُونَ فَتَضْمُرُ لِذَلِكَ بُطُونُهُمْ وَيَفِيضُ عَرَقٌ مِنْ جُلُودِهِمْ مِثْلُ رِيحِ الْمِسْكِ ثُمَّ قَرَأَ {وسقاهم ربهم شرابا طهور}.

(1/125)

132 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ قال سمعت النضر بن شميل فِي قَوْلِهِ {كُلُوا وَاشْرَبُوا هَنِيئًا} لَا يَمُوتُونَ.

(1/125)

133 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ موسى حدثنا زيد بن الحباب عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ عَنْ سُلَيْمِ بْنِ عَامِرٍ عَنْ أَبِي أُمَامَةَ قَالَ إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَشْتَهِي الشَّرَابَ مِنْ شَرَابِ الْجَنَّةِ فَيَجِيءُ الْإِبْرِيقُ فَيَقَعُ فِي يَدِهِ فَيَشْرَبُ ثُمَّ يَعُودُ إِلَى مَكَانِهِ.

(1/125)

134 - حدثني هارون بن سفيان حدثنا محمد بن عمر حدثنا ابْنُ أَبِي سَبْرَةَ عَنْ عَبْدِ الْمَجِيدِ بْنِ سُهَيْلٍ عَنْ عَوْفِ بن الحارث بن الطفيل عن أَخِي عَائِشَةَ عَنْ كَعْبٍ فِي قوله {ومزاجه من تسنيم} قَالَ نَهَرٌ يَتَسَنَّمُ عَلَى الْغُرَفِ.

(1/126)

135 - حدثنا داود بن عمرو حدثنا أبو معاوية حدثنا الْأَعْمَشُ عَنْ عَبْدِ اللَّهِ بْنِ مرة عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {يسقون من رحيق مختوم} قَالَ الرَّحِيقُ هِيَ الْخَمْرُ وَالْمَخْتُومُ يجدون عافيتها رِيحِ الْمِسْكِ.

(1/126)

136 - حدثنا داود بن عمرو حدثنا فُضَيْلُ بْنُ عِيَاضٍ عَنْ مَنْصُورٍ عَنْ مَالِكِ بْنِ الْحَارِثِ فِي قَوْلِهِ {عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ} قَالَ عَيْنًا فِي الْجَنَّةِ يَشْرَبُ بِهَا الْمُقَرَّبُونَ صِرْفًا وَيُمْزَجُ لِسَائِرِ أَهْلِ الْجَنَّةِ.

(1/126)

137 - حدثنا داود بن عمرو حدثنا إسماعيل بن علية حدثنا حُمَيْدٌ الطَّوِيلُ عَنْ ثَابِتٍ عَنْ أَبِي رَافِعٍ عَنْ أَبِي هُرَيْرَةَ {كأسا دهاقا} قال دم دم.

(1/127)

138 - حدثنا داود بن عمرو حدثنا الزَّنْجِيُّ بْنُ خَالِدٍ عَنِ ابْنِ أبي نجيح {كأسا دهقا} قَالَ تِبَاعًا.

(1/127)

139 - حدثنا أبو خيثمة حدثنا مُحَمَّدُ بْنُ خَازِمٍ عَنِ الْأَعْمَشِ عَنِ الْمِنْهَالِ عَنْ قَيْسِ بْنِ السَّكَنِ عَنْ عَبْدِ اللَّهِ قَالَ إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيُؤْتَى بِالْكَأْسِ فَيَشْرَبُهَا ثُمَّ يَلْتَفِتُ إِلَى زَوْجَتِهِ فَتَقُولُ لَقَدْ زِدْتَ فِي عَيْنِي سَبْعِينَ ضِعْفًا حُسْنًا.

(1/127)

140 - حدثنا أبو مسلم حدثنا سُفْيَانُ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ لَوْ أَخَذَتَ فِضَّةً مِنْ فِضَّةِ أَهْلِ الدُّنْيَا فَضَرَبْتَهَا حَتَّى جَعَلْتَهَا مِثْلَ جَنَاحِ الذُّبَابِ لَمْ تَرَ الْمَاءَ مِنْ وَرَائِهَا وَلَكِنَّ قَوَارِيرَ الْجَنَّةِ فِي بَيَاضِ الْفِضَّةِ وَصَفَاءِ الْقَارُورَةِ.

(1/128)

141 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ حدثنا الزَّنْجِيُّ بْنُ خَالِدٍ عَنِ ابْنِ أبي نجيح عن مجاهد {قواريرا قَوَارِيرَ مِنْ فِضَّةٍ} فِي بَيَاضِ الفضة وصفاء القوارير.

(1/128)

142 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ موسى حدثنا مَرْوَانُ بْنُ مُعَاوِيَةَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ أَبِي صالح {كانت قواريرا قوارير مِنْ فِضَّةٍ} قَالَ كَانَ تُرَابُهَا فضة بصفاء الزُّجَاجَ فِي بَيَاضِ الْفِضَّةِ.

(1/128)

143 - حَدَّثَنَا مُحَمَّدُ بْنِ حَسَّانٍ الْأَزْرَقُ قَالَ سَمِعْتُ مَنْصُورَ بْنَ عَمَّارٍ حدثنا أبو معاوية الضرير حدثنا الْأَعْمَشُ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو قَالَ قَالَ عَبْدُ اللَّهِ إِنَّ الْمَرْأَةَ مِنَ الْحُورِ الْعِينِ لَتَشْرَبُ الكأس فينظر إليها زوجها فتزداد في عينه سبعين ضعفا من الحسن ويشرب زوجها [ص:129] الكأس فتنظر إليه فَيَزْدَادُ فِي عَيْنِهَا سَبْعِينَ ضِعْفًا مِنَ الْحُسْنِ.

(1/128)

144 - حدثنا مجاهد بن موسى حدثنا معين بْنُ عِيسَى قَالَ حَدَّثَنِي ابْنُ أَخِي ابْنِ شِهَابٍ عَنْ أَبِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الْكَوْثَرِ قَالَ نَهَرٌ أَعْطَانِيهُ رَبِّي عَزَّ وَجَلَّ فِي الْجَنَّةِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وأحلى من العسل فيه طيورا أَعْنَاقُهَا كَأَعْنَاقِ الْجَزُورِ. فَقَالَ عُمَرُ إِنَّهَا لَنَاعِمَةٌ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْلُهَا أَنْعَمُ مِنْهَا.

(1/129)

145 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ حَدَّثَنَا عَبْدُ رَبِّهِ بْنُ بَارِقٍ الْحَنَفِيُّ أن سماك سَمِعَ أَبَاهُ يُحَدِّثُ أَنَّهُ لَقِيَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ بِالْمَدِينَةِ بَعْدَمَا كُفَّ بَصَرُهُ فَقَالَ يَا ابْنَ عَبَّاسٍ مَا أَرْضُ الْجَنَّةِ قال مرمرة بيضاء من فضة كَأَنَّهَا مِرْآةٌ. قُلْتُ مَا نُورُهَا [ص:130] قَالَ أَمَا رَأَيْتَ السَّاعَةَ الَّتِي تَكُونُ قَبْلَ طُلُوعِ الشَّمْسِ فَذَلِكَ نُورُهَا إِلَّا أَنَّهُ لَيْسَ فِيهَا شَمْسٌ وَلَا زَمْهَرِيرُ. قَالَ قُلْتُ فَمَا أَنْهَارُهَا أَفِي أُخْدُودٍ قَالَ لَا وَلَكِنَّهَا تَجْرِي عَلَى أَرْضِ الجنة مستكفة لا تفيض لا هَاهُنَا وَلَا هَاهُنَا قَالَ اللَّهُ عَزَّ وَجَلَّ لَهَا كُونِي. فَكَانَتْ. قلت فما حللها قال فيها شَجَرَةٌ فِيهَا ثَمَرٌ كَأَنَّهُ الرُّمَّانِ فَإِذَا أَرَادَ وَلِيُّ اللَّهِ عَزَّ وَجَلَّ مِنْهَا كِسْوَةً انْحَدَرَتْ إِلَيْهِ مِنْ غُصْنِهَا فَانْفَلَقَتْ لَهُ عَنْ سَبْعِينَ حُلَّةً أَلْوَانٌ بَعْدَ أَلْوَانٍ ثُمَّ تَنْطَبِقُ فَتَرْجِعُ كَمَا كَانَتْ.

(1/129)

146 - حَدَّثَنَا محمد بن سليمان الأسدي حدثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا عَنْ مُحَمَّدِ بْنِ عَوْنٍ عَنْ عِكْرِمَةَ عَنِ ابن عباس في قوله {إنا أعطيناك الكوثر}. قال هُوَ نَهَرٌ فِي الْجَنَّةِ عُمْقُهُ فِي الْأَرْضِ سَبْعُونَ أَلْفَ فَرْسَخٍ مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ شَاطِئَاهُ اللُّؤْلُؤُ وَالزَّبَرْجَدُ وَالْيَاقُوتُ خَصَّ اللَّهُ عَزَّ وَجَلَّ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ.

(1/130)

بَابُ لِبَاسِ أَهْلِ الْجَنَّةِ
147 - حَدَّثَنَا محمد بن إدريس الحنظلي حدثنا أبو عتبة حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ سَعِيدِ بْنِ يُوسُفَ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَّامٍ الْأَسْوَدِ قَالَ سَمِعْتُ أَبَا أُمَامَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا مِنْكُمْ مِنْ أَحَدٍ يَدْخُلُ الْجَنَّةَ إِلَّا انْطُلِقَ بِهِ إِلَى طُوبَى فَتَفْتَحُ لَهُ أَكْمَامَهَا فَيَأْخُذُ مِنْ أَيِّ ذَلِكَ شَاءَ إِنْ شَاءَ أَبْيَضَ وَإِنْ شَاءَ أَحْمَرَ وَإِنْ شَاءَ أَخْضَرَ وإن شاء أصفر وَإِنْ شَاءَ أَسْوَدَ مِثْلَ شَقَائِقِ النُّعْمَانِ وَأَرَقَّ وَأَحْسَنَ.

(1/131)

148 - حَدَّثَنَا أبو خيثمة حدثنا الحسن بن موسى حدثنا ابْنُ لَهِيعَةَ حَدَّثَنِي دَرَّاجٌ أَبُو السَّمْحِ أَنَّ أَبَا الْهَيْثَمِ حَدَّثَهُ عَنْ أَبِي سَعِيدٍ أَنَّ رَجُلًا قَالَ يَا رَسُولَ اللَّهِ طُوبَى لِمَنْ رَآكَ وَآمَنَ بِكَ. قَالَ صلى الله عليه وسلم طُوبَى لِمَنْ رَآنِي وَآمَنَ بِي وطوبى ثُمَّ طُوبَى لِمَنْ آمَنَ بِي ولم يراني. فَقَالَ رَجُلٌ وَمَا طُوبَى قَالَ شَجَرَةٌ فِي الْجَنَّةِ مَسِيرَةُ مِائَةِ عَامٍ ثِيَابُ أَهْلِ الْجَنَّةِ تَخْرُجُ مِنْ أَكْمَامِهَا.

(1/132)

149 - حدثني يعقوب بن عبيد حدثنا يزيد بن هارون أخبرنا حَمَّادُ بْنُ سَلَمَةَ عَنْ أَبِي الْمُهَزِّمِ قَالَ قالَ أَبُو هُرَيْرَةَ دار المؤمن في الجنة لؤلؤة فِيهَا أَرْبَعُونَ أَلْفَ دَارٍ فِيهَا شَجَرَةٌ تَنْبُتُ [ص:133] الْحُلَلَ فَيَأْخُذُ الرَّجُلُ بِإِصْبَعَيْهِ وَأَشَارَ بِالسَّبَّابَةِ وَالْإِبْهَامِ سَبْعِينَ حُلَّةً مُنْتَظِمَةً بِاللُّؤْلُؤِ وَالْمَرْجَانِ.

(1/132)

150 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ أَخْبَرَنَا صَفْوَانُ بْنُ عَمْرٍو عَنْ شُرَيْحِ بْنِ عُبَيْدٍ قَالَ قَالَ كَعْبٌ لَوْ أَنَّ ثَوْبًا مِنْ ثِيَابِ أَهْلِ الْجَنَّةِ نُشِرَ الْيَوْمَ فِي الدُّنْيَا لَصَعِقَ مَنْ يَنْظُرُ إِلَيْهِ وَمَا حَمَلَتْهُ أَبْصَارُهُمْ.

(1/133)

151 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ حدثنا عبد الرزاق أخبرنا مَعْمَرٌ عَنِ الْحَكَمِ بْنِ أَبَانَ أَنَّهُ سَمِعَ عِكْرِمَةَ يَقُولُ إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَلْبَسُ الْحُلَّةَ فَتَتَلَوَّنُ فِي سَاعَةٍ سَبْعِينَ لَوْنًا.

(1/133)

152 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنْ بَشِيرِ بْنِ كَعْبٍ أَوْ غَيْرِهِ قَالَ ذُكِرَ لَنَا أَنَّ الزَّوْجَةَ مِنْ أَزْوَاجِ الْجَنَّةِ لَهَا سَبْعُونَ حُلَّةً هِيَ أرق من شفكم هذه يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ اللَّحْمِ.

(1/133)

153 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا مُجَالِدُ [ص:134] بْنُ سَعِيدٍ عَنِ الشَّعْبِيِّ قَالَ أَتَى أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ. أَرَأَيْتَ ثِيَابَ أَهْلِ الْجَنَّةِ أَنَعْمَلُهَا بِأَيْدِينَا فَضَحِكَ الْقَوْمُ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُضْحِكُكُمْ مِنْ جَاهِلٍ يَسْأَلُ عَالِمًا لَا وَلَكِنَّهَا ثَمَرَاتٌ.

(1/133)

154 - أخبرنا إسحاق بن إسماعيل حدثنا سُفْيَانُ عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ عَنْ أَنَسِ بْنِ مالك أهدى أكيدر دُومَةَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُبَّةً مِنْ سُنْدُسٍ فَتَعَجَّبَ النَّاسُ مِنْ حُسْنِهَا فَقَالَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَنَادِيلُ سَعْدٍ فِي الْجَنَّةٍ أَحْسَنُ مِنْهَا.

(1/134)


باب فراش أهل الجنة، باب قصور أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

بَابُ فِرَاشِ أَهْلِ الْجَنَّةِ
155 - حَدَّثَنَا أبو خيثمة حدثنا الحسن بن موسى أخبرنا ابن لهيعة حدثنا دَرَّاجٌ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ عَنِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ {وَفُرُشٍ مرفوعة} قَالَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ ارْتِفَاعَهَا كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَإِنَّ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ لمسيرة خمسمائة عام.

(1/135)

156 - حَدَّثَنَا الفضيل بن يعقوب حدثنا الفريابي حدثنا سُفْيَانُ الثَّوْرِيُّ عَنْ أَبِي إِسْحَاقَ عَنْ هُبَيْرَةَ بْنِ يَرِيمَ عَنْ عَبْدِ اللَّهِ فِي قَوْلِهِ {بَطَائِنُهَا من استبرق} قَالَ هَذِهِ الْبَطَائِنُ قَدْ خُبِّرْتُمْ بِهَا فَكَيْفَ بِالظَّهَائِرِ.

(1/135)

157 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الخزاعي حدثنا شَرِيكٌ عَنْ سَالِمٍ عَنْ سَعِيدِ {بطائنها من استبرق} قال ظواهرها نُورٍ جَامِدٍ.

(1/136)

158 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا مُحَمَّدُ بْنُ يَزِيدَ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ {بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} قَالَ الدِّيبَاجُ.

(1/136)

159 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ الدَّسْتُوَائِيُّ قَالَ وَجَدْتُ فِي كِتَابِ أَبِي بِخَطِّ يَدِهِ عَنِ الْقَاسِمِ عَنْ أَبِي أمامة في قوله عز وجل {وفرش مرفوعة} قَالَ لَوْ أَنَّ أَعْلَاهَا سَقَطَ مَا بَلَغَ أَسْفَلَهَا أَرْبَعِينَ خَرِيفًا.

(1/136)

160 - حَدَّثَنَا فضيل بن عبد الوهاب حدثنا هشيم عن أبي بشير عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ العبقري عتاق الزرابي.

(1/136)

161 - حدثني أبي حدثني إسماعيل بن عُلَيَّةَ عَنْ أَبِي رَجَاءٍ عَنِ الْحَسَنِ فِي قَوْلِهِ {مُتَّكِئِينَ عَلَى رفرف خضر وعبقري حسان} هِيَ الْبُسُطُ. قَالَ أَهْلُ الْمَدِينَةِ يَقُولُونَ هِيَ الْبُسُطُ.

(1/137)

162 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا مُحَمَّدُ بْنُ يَزِيدَ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ قَالَ الرَّفْرَفُ الْمَجَالِسُ.

(1/137)

163 - حدثنا هارون بن سفيان حدثنا محمد بن عمر أخبرنا خَالِدُ بْنُ رَبِيعَةَ بْنِ أَبِي هِلَالٍ عَنْ عَطَاءِ بْنِ أَبِي مَرْوَانَ عَنْ أَبِيهِ قَالَ سَمِعْتُ كَعْبًا يَقُولُ نَحْنُ مَعْشَرَ حِمْيَرٍ نَقُولُ السَّرِيرُ عَلَيْهِ حَجَلَةٌ أَرِيكَةٌ.

(1/137)

164 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا هشيم أخبرنا حُصَيْنٌ عَنْ عِكْرِمَةَ عِنِ ابْنِ عباس في قوله {موضونة}. قَالَ مَرْمُولَةٌ بِالذَّهَبِ.

(1/138)

165 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله أخبرنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ أَخْبَرَنَا جُوَيْبِرٌ عَنِ الضَّحَّاكِ قَالَ الْعَبْقَرِيُّ الزَّرَابِي.

(1/138)

166 - حَدَّثَنَا هَارُونُ بْنُ يَحْيَى أَنْبَأَنِي مُحَمَّدُ بْنُ زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ أَنْشَدَهُ أَبْيَاتًا قَالَهَا أَعْشَى طَرُودٍ وهم حي من حديلة قَيْسِ بْنِ عُدْوَانَ يَذْكُرُ الْجَنَّةَ يقول
لِبَاسُهُمُ فِيهَا حَرِيرٌ وَتَحْتَهُمْ ... أَرَائِكُ لَمْ يُوجَدْ لَهُمْ شَبَهٌ خُضْرُ
وَحُورٌ حِسَانٌ كُلُّهُنَّ عَقِيلَةٌ ... عَرُوبٌ إِذَا أَفْضَتْ إِلَى بَعْلِهَا بِكْرُ
وَمَاءٌ فُرَاتٌ طَعْمُهُ غَيْرُ آسِنٍ ... مَعَ الْمَاءِ شُرْبُ النَّحْلِ وَالْمَخْضُ وَالْخَمْرُ

(1/138)

167 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ حَدَّثَنَا عَبْدُ رَبِّهِ بْنُ بَارِقٍ الْحَنَفِيُّ عن خاله الزميل سَمِعَ أَبَاهُ قَالَ قُلْتُ لِابْنِ عَبَّاسٍ مَا حُلَلُ الْجَنَّةِ قَالَ فيها شَجَرَةٌ فِيهَا ثَمَرٌ كَأَنَّهُ الرُّمَّانِ فَإِذَا أَرَادَ وَلِيُّ اللَّهِ عَزَّ وَجَلَّ كِسْوَةً انْحَدَرَتْ إِلَيْهِ مِنْ غُصْنِهَا فَانْفَلَقَتْ لَهُ عَنْ سَبْعِينَ حُلَّةً أَلْوَانٌ بَعْدَ أَلْوَانٍ ثُمَّ تنطبق كما كانت.

(1/139)

168 - حدثني أبي رحمه الله أخبرنا مُحَمَّدُ بْنُ يَزِيدَ عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ عَنْ أَبِي رَوْحٍ الشَّامِيِّ قَالَ مَرَّ مُعَاوِيَةُ عَلَى كَعْبٍ وَهُوَ يُحَدِّثُ قَالَ مَا هذه الأحاديث يا كعب بن أُمِّ كَعْبٍ. قَالَ كَعْبٌ نَعَمْ والله يا معاوية إن الله عَزَّ وَجَلَّ لَدَارًا فِيهَا سَبْعُونَ أَلْفَ دَارٍ عَلَى عَمَدٍ وَاحِدٍ من ياقوت وما فيها صدع ولا وصل ولا يَسْكُنُهَا إِلَّا خَمْسَةٌ نَبِيٌّ أَوْ صديق أو شهيد أو محكم فِي نَفْسِهِ أَوْ إِمَامٌ مُقْسِطٌ فانطق مِنْ أَيِّهِمْ أَنْتَ يَا مُعَاوِيَةُ فَأَدْبَرَ مُعَاوِيَةُ وَهُوَ يَبْكِي وَهُوَ يقول أتى لَكَ يَا مُعَاوِيَةُ بِالْعَدْلِ.

(1/139)

169 - حدثنا أبو خيثمة حدثنا عبد الرحمن بن مهدي حدثنا محمد ابن أَبِي الْوَضَّاحِ [ص:140] حَدَّثَنِي الْعَلَاءُ بْنُ رافع حدثنا حنان بْنُ خَارِجَةَ عَنْ عَبْدِ اللَّهِ بن عمر قال جاء أعرابي علوي جَرِيءٌ فَقَالَ يَا رَسُولَ اللَّهِ أَخْبِرْنَا عَنْ ثِيَابِ أَهْلِ الْجَنَّةِ أَتُخْلَقُ خَلْقًا أَوْ تُنْسَجُ نَسْجًا فَضَحِكَ بَعْضُ الْقَوْمِ.
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُضْحِكُكُمْ مِنْ جَاهِلٍ يَسْأَلُ عالما فأكب رسول الله سَاعَةً ثُمَّ قَالَ أَيْنَ السَّائِلُ عن ثياب أهل الجنة. قال هَا هُوَ ذَا يَا رَسُولَ اللَّهِ. قَالَ لَا بَلْ تَشَقَّقُ عنها ثمر الجنة.

(1/139)

170 - حدثنا سعيد بن زنبور أخبرنا إِسْمَاعِيلُ بْنُ مُجَالِدِ بْنِ سَعِيدٍ عَنْ أَبِيهِ عَنِ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ. أَرَأَيْتَ ثِيَابَنَا فِي الجنة أفنعملها بأيدينا فضحك القوم فقال الأعرابي مَا تَضْحَكُونَ مِنْ رَجُلٍ جَاهِلٍ يَسْأَلُ عَالِمًا [ص:141] فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدَقَ لَا وَلَكِنَّهَا ثَمَرَاتٌ.

(1/140)

171 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ. أبو محمد أخبرنا أبو المغيرة حدثنا عَبْدَةُ عَنْ أَبِيهَا خَالِدِ بْنِ مَعْدَانَ قَالَ إِنَّ الْمَرْأَةَ مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ تَلْبَسُ ثِنْتَيْنِ وَسَبْعِينَ حُلَّةً لَهَا اثْنَانِ وَسَبْعُونَ لونا أَدْنَى لَوْنِهَا لَوْنُ شَقَائِقِ النُّعْمَانِ تَجْمَعُهَا بَيْنَ أُصْبُعَيْكَ تَقْرَأُ فِي صَدْرِ زَوْجِهَا أَنْتَ حِبِّي وَيَقْرَأُ فِي صَدْرِهَا أَنْتِ حِبِّي وَأَنَا صاحبك.

(1/141)

باب قصور أهل الْجَنَّةِ
172 - حَدَّثَنَا أَبُو بَكْرِ بْنُ يزيد أخبرنا يزيد بن هارون أخبرنا حَمَّادُ بْنُ سَلَمَةَ عَنْ سِمَاكٍ عَنْ عِكْرِمَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ فِي الْجَنَّةِ لَقَصْرًا مِنْ لؤلؤ لي فِيهِ صَدْعٌ وَلَا وَهَنٌ أَعَدَّهُ اللَّهُ عَزَّ وَجَلَّ لِخَلِيلِهِ إِبْرَاهِيمَ صلى الله عليه وسلم.

(1/142)

173 - أخبرنا شُجَاعُ بْنُ الْأَشْرَسِ قَالَ سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ أَبِي سَلَمَةَ الْمَاجِشُونَ عَنْ حُمَيْدٍ عَنْ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ دَخَلْتُ الْجَنَّةَ فَإِذَا فِيهَا قَصْرٌ أَبْيَضُ. قَالَ قُلْتُ لِجِبْرِيلَ لِمَنْ هَذَا الْقَصْرِ قَالَ لِرَجُلٍ مِنْ قُرَيْشٍ. فَرَجَوْتُ أَنْ أَكُونَ إِيَّاهُ فَقُلْتُ لِأَيِّ قُرَيْشٍ فَقَالَ لِعُمَرَ بْنَ الْخَطَّابِ.

(1/142)

174 - حدثنا شجاع بن الأشرس حدثنا عَبْدَ الْعَزِيزِ بْنَ أَبِي سَلَمَةَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَيْتُنِي دَخَلْتُ الْجَنَّةَ فَرَأَيْتُ قَصْرًا أَبْيَضَ بِفِنَائِهِ جَارِيَةٌ فقلت لمن هذا القصر فقالوا لِعُمَرَ بْنَ الْخَطَّابِ فَأَرَدْتُ أَنْ أَدْخُلَهُ فَأَنْظُرُ إِلَيْهِ فَذَكَرْتُ غَيْرَتَكَ. فَقَالَ عُمَرُ بِأَبِي أَنْتَ وَأُمِّي يا رسول الله أعليك أَغَارُ.

(1/143)

175 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا خَالِدٌ الطَّحَّانُ عَنْ سُفْيَانَ بْنِ حُسَيْنٍ عَنِ الْحَكَمِ أَوْ عَنْ رجل عن مجاهد قال تلى عُمَرُ بْنُ الْخَطَّابِ {جَنَّاتِ عَدْنٍ} قَالَ قَصْرٌ فِي الْجَنَّةِ لَهُ أربع آلَافِ مِصْرَاعٍ عَلَى كُلِّ بَابٍ خَمْسَةٌ وَعِشْرُونَ أَلْفًا مِنَ الْحُورِ الْعِينِ لَا يَدْخُلُهُ إِلَّا نَبِيُّ ثُمَّ قَالَ هَنِيئًا لَكَ يَا رَسُولَ اللَّهِ أَوْ صِدِّيقٌ ثُمَّ هَنِيئًا لَكَ يَا أَبَا بَكْرٍ أو شهيد ثم قال فَأَنَّى لِعُمَرَ بِالشَّهَادَةِ. ثُمَّ قَالَ إن الذي أخرجه من دار حنتمة قادر عَلَى أَنْ يَرْزُقَهُ الشَّهَادَةَ.

(1/143)

176 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الوهاب حدثنا عَوْنُ بْنُ مُوسَى عَنِ الْحَسَنِ قَالَ قَصْرٌ مِنْ [ص:144] ذَهَبٍ لَا يَدْخُلُهُ إِلَّا نَبِيٌّ أَوْ صِدِّيقٌ أَوْ حَكَمٌ عَدْلٌ يَرْفَعُ بِهَا صوته.

(1/143)

177 - حدثنا فضيل حدثنا شَرِيكٌ عَنْ مَنْصُورٍ عَنْ أَبِي الضُّحَى عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ قَالَ بُطْنَانُ الْجَنَّةِ.

(1/144)

178 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ عَنِ الْأَعْمَشِ عَنْ مَالِكِ بن الحارث عَنْ مُغِيثِ بْنِ سُمَيٍّ قَالَ إِنَّ فِي الْجَنَّةِ قُصُورًا مِنْ ذهب وقصورا من فضة وَقُصُورًا مِنْ زَبَرْجَدٍ جِبَالُهَا الْمِسْكُ وَتُرَابُهَا الْوَرْسُ وَالزَّعْفَرَانُ.

(1/144)

179 - حَدَّثَنَا داود بن عمر الضبي حدثنا أَبُو الْأَحْوَصِ عَنِ الْأَعْمَشِ عَنْ مُجَاهِدٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ من له دار من لُؤْلُؤَةٌ وَاحِدَةٌ مِنْهَا غُرَفُهَا وَأَبْوَابُهَا.

(1/144)

180 - حدثنا إسحاق بن إبراهيم أخبرنا عبد الواحد بن واصلة أبو عبيدة حدثنا عَبَّادُ بْنُ [ص:145] مَيْسَرَةَ الْمِنْقَرِيُّ قَالَ سَمِعْتُ الْحَسَنَ بْنَ أَبِي الْحَسَنِ قال قال عمر لكعب أَخْبِرْنِي عَنْ جَنَّةِ عَدْنٍ. قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَبْنِيَّةٌ مِنْ ذهب شرفها در وياقوت لَا يَدْخُلُهَا إِلَّا نَبِيٌّ أَوْ صِدِّيقٌ أَوْ شَهِيدٌ أَوْ حَكَمٌ عدل.

(1/144)

181 - حدثنا أبو خيثمة حدثنا يونس بن محمد حدثنا الخزرج السعدي حدثنا أَبُو أَيُّوبَ مَوْلًى لِعُثْمَانَ بْنِ عَفَّانَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَيْدُ سَوْطِ أَحَدِكُمْ فِي الْجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمِثْلِهَا مَعَهَا وَلَنَصِيفُ امْرَأَةٍ مِنَ الْجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمِثْلِهَا معها. قال قلت مَا النَّصِيفُ قَالَ الْخِمَارُ.

(1/145)

182 - حدثنا الفضل بن يعقوب حدثنا الحجاج بن محمد أخبرنا حسين بْنُ أَبِي جَعْفَرٍ عَنِ الْحَسَنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ وَأَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْآيَةِ {وَمَسَاكِنَ طَيْبَةً فِي جَنَّاتِ عَدْنٍ} قَالَ قَصْرٌ فِي الْجَنَّةِ مِنْ لؤلؤة فِي ذَلِكَ الْقَصْرِ سَبْعُونَ دَارًا مِنْ يَاقُوتَةٍ حَمْرَاءَ فِي كُلِّ دَارٍ سَبْعُونَ بَيْتًا مِنْ زُمُرُّدَةٍ خَضْرَاءَ فِي كُلِّ بَيْتٍ سَبْعُونَ سَرِيرًا عَلَى كُلِّ سَرِيرٍ سَبْعُونَ فِرَاشًا مِنْ كُلِّ لَوْنٍ عَلَى كُلِّ فِرَاشٍ امْرَأَةٌ مِنَ الْحُورِ الْعِينِ فِي كُلِّ بَيْتٍ سَبْعُونَ مَائِدَةً عَلَى كُلِّ مَائِدَةٍ سَبْعُونَ لَوْنًا مِنَ الطَّعَامِ فِي كُلِّ بَيْتٍ سَبْعُونَ وَصِيفًا وَوَصِيفَةً فَيُعْطِي اللَّهُ عَزَّ وَجَلَّ الْمُؤْمِنَ فِي غَدَاةٍ وَاحِدَةٍ مَا يَأْتِي عَلَى ذَلِكَ كُلِّهِ.

(1/146)


باب درجات أهل الجنة، باب ملك أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

بَابُ دَرَجَاتِ أَهْلِ الْجَنَّةِ
183 - حَدَّثَنَا أبو خيثمة حدثنا محمد بن فضيل حدثنا سَالِمٌ يَعْنِي ابْنَ أَبِي حَفْصَةَ وعبد الله بن أصبهان وَكَثِيرٌ النَّوَّاءُ وَابْنُ أَبِي لَيْلَى عَنْ عَطِيَّةَ عَنْ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَهْلَ الدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ لَيَرَاهُمْ مَنْ تَحْتَهُمْ كَمَا تَرَوْنَ النَّجْمَ الطَّالِعَ مِنْ آفَاقِ السَّمَاءِ أَلَا وَإِنَّ أَبَا بَكْرٍ وَعُمَرَ مِنْهُمْ وَأَنْعَمَا.

(1/147)

184 - حَدَّثَنَا خالد بن خداش حدثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ عَنْ أَبِيهِ قَالَ أَخْبَرَنِي سَهْلُ بْنُ سَعْدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إن أهل الجنة ليتراؤن الغرفة كما تراؤن الكواكب الدُّرِّيَّ الْغَرْبِيَّ يَرَاهُ الشَّرْقِيُّ أَوِ الشَّرْقِيَّ يَرَاهُ الْغَرْبِيُّ.

(1/148)

185 - حدثنا أبو خيثمة حدثنا يزيد بن هارون أخبرنا شَرِيكُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ جُحَادَةَ عَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْجَنَّةُ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ مِائَةُ عَامٍ.

(1/148)

186 - حدثنا أبو خيثمة حدثنا يزيد بن هارون أخبرنا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَاصِمِ بن بَهْدَلَةَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْجَنَّةُ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ مِائَةُ عَامٍ.

(1/149)

187 - حدثنا أبو خيثمة أخبرنا يزيد بن هارون أخبرنا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَاصِمِ بن بَهْدَلَةَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال إن الرجل لترفع لَهُ الدَرَجَةُ فَيَقُولُ يَا رَبِّ أَنَّى لِي هَذِهِ فَيُقَالُ لَهُ بِاسْتِغْفَارِ وَلَدِكَ.

(1/149)

188 - حدثنا حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا فُلَيْحُ بْنُ سُلَيْمَانَ عَنْ هِلَالِ بْنِ عَلِيٍّ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال إن أهل الجنة ليتراؤن في الغرف كما تتراؤن الْكَوْكَبَ الشَّرْقِيَّ وَالْكَوْكَبَ الْغَرْبِيَّ فِي الْأُفُقِ أَوِ الطَّالِعَ فِي تَفَاضُلِ أَهْلِ الدَّرَجَاتِ. [ص:150] قَالُوا يَا رَسُولَ اللَّهِ أُولَئِكَ النَّبِيُّونَ. قَالَ بَلَى وَالَّذِي نَفْسِي بِيَدِهِ وَأَقْوَامٌ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَصَدَّقُوا الْمُرْسَلِينَ.

(1/149)

189 - حدثنا أبو خيثمة أخبرنا الحسن بن موسى أخبرنا ابن لهيعة عن دَرَّاجٌ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلْجَنَّةِ مِائَةُ دَرَجَةٍ وَلَوْ أَنَّ الْعَالَمِينَ اجْتَمَعُوا فِي وَاحِدَةٍ لَوَسِعَتْهُمْ.

(1/150)

190 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ سَعِيدٍ القطان حدثنا زيد بن حباب حدثنا عبد الرحمن بن شريح حدثنا أبو هاني التُّجِيبِيُّ قَالَ سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ [ص:151] يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِائَةُ دَرَجَةٍ فِي الْجَنَّةِ مَا بَيْنَ الدَّرَجَتَيْنِ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وأبعد ما بَيْنَ السَّمَاءِ وَالْأَرْضِ. قُلْتُ يَا رَسُولَ اللَّهِ لِمَنْ قَالَ لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ.

(1/150)

191 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرُ عَنْ هِشَامِ بْنِ حَسَّانَ عَنْ جَبَلَةَ بْنِ عَطِيَّةَ عَنْ ابن مُحَيْرِيزٍ قَالَ فَضَّلَ اللَّهُ عَزَّ وَجَلَّ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا دَرَجَاتٍ مِنْهُ قَالَ هِيَ سَبْعُونَ دَرَجَةً مَا بَيْنَ الدَّرَجَتَيْنِ عَدْوَ الْفَرَسِ الْجَوَادِ الْمُضْمَرِ سَبْعِينَ عَامًا.

(1/151)

192 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان حدثنا ابن المبارك أخبرنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ بَلَغَنَا أَنَّ أَهْلَ الْجَنَّةِ يَزُورُ الْأَعْلَى الْأَسْفَلَ وَلَا يَزُورُ الْأَسْفَلُ الْأَعْلَى.

(1/151)

193 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ أخبرنا أَبُو صَالِحٍ كَاتِبُ اللَّيْثِ قَالَ حَدَّثَنِي [ص:152] الْهِقْلُ بْنُ زِيَادٍ عَنِ الْأَوْزَاعِيِّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ لَا يُؤْذَنُ لِلْأَسْفَلِ بِزِيَارَةِ الْأَعْلَى إِلَّا مَنْ كَانَ يَزُورُ فِي اللَّهِ عَزَّ وَجَلَّ فَإِنَّهُ يُؤْذَنُ لَهُ يَزُورُ مِنَ الجنة حيث يشاء.

(1/151)

194 - حدثني هارون بن سفيان حدثنا محمد بن عمر أخبرنا مُوسَى بْنُ عُبَيْدَةَ عَنْ مُحَمَّدِ بن كعب قال رئي فِي الْجَنَّةِ كَهَيْئَةِ الْبَرْقِ فَقِيلَ أَفِي الْجَنَّةِ بَرْقٌ فَقِيلَ لَا ولكن رجل من أهل عِلِّيِّينَ خَرَجَ مِنْ غَرْفَةٍ.

(1/152)

195 - حدثنا محمد بن جعفر حدثنا منصور حدثنا ابن أبي لَهِيعَةَ عَنْ زُهْرَةَ بْنِ مَعْبَدٍ القرشي أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ قَالَ إِنَّ الْمُؤْمِنَ إِذَا دَخَلَ الْجَنَّةَ تَلَقَّاهُ ثَمَانُونَ أَلْفَ خَادِمٍ وَإِنَّهُ ليدخل الغرفة مِنْ غُرْفَةٍ فِي الْجَنَّةِ مِنْ زبرجدة خضراء فيأتيه أزواجه يترائين له من وراء الزبرجدة فَيَتَشَوَّقُ إِلَيْهِنَّ فَرَحًا. قَالَ فَيَقُولُونَ لَهُ يَا حَبِيبَنَا إِنَّا لَمْ نُجَاوِزْ حَائِطَ الزَّبَرْجَدِ إِلَيْكَ بَعْدُ وذلك من صفاء الزبرجدة وَضَوْئِهَا.

(1/152)

196 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا سَلَمَةُ [ص:153] بْنُ نُبَيْطٍ عَنِ الضَّحَّاكِ قال {لهم درجات عند ربهم} قَالَ بَعْضُهُمْ أَفْضَلُ مِنْ بَعْضٍ فيرى الذي فَضُلَ بِهِ فَضِيلَةً وَلَا يَرَى الَّذِي أَسْفَلُ مِنْهُ أَنَّهُ فَضُلَ عَلَيْهِ أَحَدٌ مِنَ النَّاسِ.

(1/152)

197 - حدثنا شريج بْنُ يُونُسَ قَالَ حَدَّثَنِي يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ قال سمعت مجالد يَقُولُ أَشْهَدُ عَلَى أَبِي الدَّرْدَاءِ أَنَّهُ قَالَ أَشْهَدُ عَلَى أَبِي سَعِيدٍ أَنَّهُ قَالَ أَشْهَدُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَهْلَ الْجَنَّةِ ليرون أهل علليين كَمَا تَرَوْنَ الْكَوْكَبَ الَّذِي فِي أُفُقِ السَّمَاءِ وَإِنَّ أَبَا بَكْرٍ وَعُمَرَ لَمِنْهُمَا وَأَنْعَمَا. فَقَالَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ وَهُوَ مَعَهُ عَلَى الطُّنْفُسَةِ أَشْهَدُ عَلَى عَطِيَّةَ أَنَّهُ شَهِدَ عَلَى أَبِي سَعِيدٍ أَنَّهُ شَهِدَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ هذا.

(1/153)

198 - حدثنا شريج قَالَ أَشْهَدُ عَلَى أَبِي إِسْمَاعِيلَ المؤدب أَنَّهُ حَدَّثَنَا عَنْ عَطِيَّةَ عَنْ أبي سعيد عن النبي مِثْلَ هَذَا.

(1/154)

199 - حدثنا الهيثم بن خارجة حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ عُمَارَةَ بْنِ غَزِيَّةَ عَنْ مُوسَى بْنِ وَرْدَانٍ عَنْ أَبِي سَعِيدٍ قَالَ [قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم] الْوَسِيلَةُ دَرَجَةٌ فِي الْجَنَّةِ لَيْسَ فِي الْجَنَّةِ دَرَجَةٌ أَعْلَى مِنْهَا. فَأسْأَلُ اللَّهَ عَزَّ وَجَلَّ أَنْ يؤتينيها على رؤوس الْخَلَائِقِ.

(1/154)

بَابُ مُلْكِ أَهْلِ الْجَنَّةِ
200 - حَدَّثَنَا داود بن عمرو الضبي حدثنا الزَّنْجِيُّ بْنُ خَالِدٍ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كبيرا} عظيما ولا تَدْخُلُ الْمَلَائِكَةُ عَلَيْهِمْ إِلَّا بِإِذْنٍ.

(1/155)

201 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا بَقِيَّةُ بْنُ الْوَلِيدِ قَالَ حَدَّثَنِي أَرْطَأَةُ بْنُ الْمُنْذِرِ قَالَ سَمِعْتُ رَجُلًا مِنْ مَسْجِدِ الْخَيْفِ يُقَالُ لَهُ أَبُو الْحَجَّاجِ قَالَ جَلَسْتُ إِلَى أَبِي أُمَامَةَ قَالَ إِنَّ الْمُؤْمِنَ يَكُونُ مُتَّكِئًا عَلَى أَرِيكَتِهِ إِذَا دَخَلَ الْجَنَّةَ وَعِنْدَهُ سِمَاطَانِ مِنَ الْخَدَمِ وَعِنْدَ طَرَفِ السِّمَاطَيْنِ بَابٌ مُبَوَّبٌ فَيُقْبِلُ الْمَلَكُ مِنْ مَلَائِكَةِ اللَّهِ عَزَّ وَجَلَّ يَسْتَأْذِنُ فَيَقُومُ أَدْنَى الْخَدَمِ إِلَى الْبَابِ فَإِذَا هُوَ بِالْمَلَكِ يَسْتَأْذِنُ فَيَقُولُ لِلَّذِي يَلِيهِ مَلَكٌ يَسْتَأْذِنُ وَيَقُولُ لِلَّذِي يَلِيهِ مَلَكٌ يَسْتَأْذِنُ كَذَلِكَ حتى يبلغ المؤمن فيقول ويقول أقربهم إلى المؤمن ائْذَنُوا. وَيَقُولُ الَّذِي يَلِيهِ لِلَّذِي يَلِيهِ ائْذَنُوا كَذَلِكَ حَتَّى يَبْلُغَ أَقْصَاهُمُ الَّذِي عِنْدَ الْبَابِ فَيَفْتَحُ لَهُ فَيَدْخُلُ فَيُسَلِّمُ ثُمَّ يَنْصَرِفُ.

(1/155)

202 - حدثنا محمد بن الحسين حدثنا قبيصة حدثنا قَيْسُ بْنُ سُلَيْمٍ الْعَنْبَرِيُّ عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ قَالَ بَيْنَا وَلِيُّ اللَّهِ عَزَّ وَجَلَّ فِي مَنْزِلِهِ إِذْ أَتَاهُ رَسُولٌ مِنَ اللَّهِ عَزَّ وَجَلَّ فَقَالَ لِلْآذِنِ استأذن لرسول الله عَلَى وَلِيِّ اللَّهِ فَيَدْخُلُ الْآذِنُ فَيَقُولُ يَا وَلِيَّ اللَّهِ هَذَا رسول الله عز وجل يستأذن عليك. قال ائتذن له. فيأذن له فيدخل على ولي الله فَيَضَعُ بَيْنَ يَدَيْهِ تُحْفَةً فَيَقُولُ يَا وَلِيَّ اللَّهِ إِنَّ رَبَّكَ يَقْرَأُ عَلَيْكَ السَّلَامَ وَيَأْمُرُكَ أَنْ تأكل من هذه فيشبه بِطَعَامٍ أَكَلَ آنِفًا فَيَقُولُ إِنِّي أَكَلْتُ مِنْ هَذَا الْآنَ. فَيَقُولُ إِنَّ رَبَّكَ يَأْمُرُكَ أَنْ تَأْكُلَ مِنْهَا فَيَجِدُ طَعْمَ كُلِّ ثَمَرَةٍ فِي الْجَنَّةِ فَذَلِكَ قَوْلُهُ تَعَالَى {وأتوا به متشابها}.

(1/156)

203 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا رَجُلٌ عَنِ الْحَكَمِ بْنِ أَبَانَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ أَنَّهُ ذَكَرَ مَرَاكِبَهُمْ ثُمَّ قَالَ {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وملكا كبيرا}.

(1/156)

204 - حدثني هارون بن سفيان حدثنا محمد بن عمر أخبرنا كَثِيرُ بْنُ زَيْدٍ عَنِ الْمُطَّلِبِ [ص:157] بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ عَنْ مِرْدَاسِ بْنِ عَبْدِ الرَّحْمَنِ الْجُنْدَعِيِّ عَنْ كَعْبٍ فِي قَوْلِهِ {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وملكا كبيرا}. قَالَ يُرْسِلُ إِلَيْهِمْ رَبُّهُمُ الْمَلَائِكَةَ فَتَأْتِي فَتَسْتَأْذِنُ عَلَيْهِمْ.

(1/156)

205 - حدثنا الحسن بن محبوب حدثنا إسحاق بن سليمان الرازي حدثنا عَمْرُو بْنُ قَيْسٍ عَنِ ابْنِ أَبِي لَيْلَى عَنِ الْمِنْهَالِ بْنِ عَمْرٍو عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَكَانَ عَرْشُهُ على الماء}. قَالَ اتَّخَذَ لِنَفْسِهِ جَنَّةً ثُمَّ اتخذ من دُونَهَا أُخْرَى ثُمَّ أَطْبَقَهَا بِلُؤْلُؤَةٍ وَاحِدَةٍ. ثُمَّ قَرَأَ {وَمِنْ دُونِهِمَا جنتان} وَهِيَ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جزاءا بما كانوا يعملون} وَهِيَ الَّتِي لَا يَعْلَمُ الْخَلَائِقُ ما فيها يأتيهم كُلَّ يَوْمٍ مِنْهَا تُحْفَةٌ أَوْ تَفَضُّلٌ أَوْ تَحِيَّةٌ.

(1/157)

206 - حدثنا الفضل بن يعقوب أخبرنا الهيثم بن جميل حدثنا الحارث بن عبيد [ص:158] حدثنا أَبُو قُدَامَةَ عَنْ أَبِي عِمْرَانَ الْجَوْنِيُّ عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنْ أَنْهَارَ الْجَنَّةِ تَخْرُجُ مِنْ جَنَّةِ عَدْنٍ ثُمَّ تَصَدَّعُ بَعْدَهَا أَنْهَارُهَا وَإِنَّ لِلْمُؤْمِنِ فيها لخيمة طولها ستين مِيلًا لَهُ فِيهَا أَهْلُونَ لَا يَرَى بَعْضُهُمْ بَعْضًا.

(1/157)

207 - حدثني أبو نصر التمار حدثنا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ عَمْرِو بْنِ مَيْمُونٍ أَنَّ ابْنَ مَسْعُودٍ حَدَّثَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَكُونُ قَوْمٌ فِي النَّارِ مَا شَاءَ اللَّهُ أَنْ يَكُونُوا ثُمَّ يُخْرِجُهُمْ فَيَكُونُونَ في أدنى الْجَنَّةِ فَيَغْتَسِلُونَ فِي نَهَرِ الْحَيَاةِ فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيُّونَ لَوْ أضاف أَحَدُهُمْ أَهْلَ الدُّنْيَا لَأَطْعَمَهُمْ وَسَقَاهُمْ وَفَرَشَهُمْ وَلَحَفَهُمْ. وَأَحْسِبُهُ قَالَ وَزَوَّجَهُمْ.

(1/158)


باب خدم أهل الجنة، باب لسان أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

باب خدم أهل الجنة
208 - حدثنا صالح بن مالك المزني [حدثنا صالح المري] حدثنا يَزِيدُ الرَّقَاشِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَسْفَلَ أَهْلِ الْجَنَّةِ أَجْمَعِينَ دَرَجَةً مَنْ يَقُومُ عَلَى رَأْسِهِ عَشَرَةُ آلَافِ خَادِمٍ.

(1/159)

209 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى أخبرنا زيد بْنُ الْحُبَابِ عَنْ أَبِي هِلَالٍ الراسبي أخبرنا الْحَجَّاجُ بْنُ عَتَّابٍ الْعَبْدِيُّ عَنْ عبد الله بن معبد الزماني عن أبي هريرة قال أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً وَلَيْسَ مِنْهُمْ دَنِيٌّ لَمَنْ يَغْدُو عَلَيْهِ كُلَّ يَوْمٍ وَيَرُوحُ خَمْسَةَ عَشَرَ أَلْفَ [ص:160] خَادِمٍ. لَيْسَ مِنْهُمْ خَادِمٌ إِلَّا مَعَهُ طُرْفَةٌ لَيْسَتْ مَعَ صاحبه.

(1/159)

210 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ موسى حدثنا زيد بْنُ الْحُبَابِ عَنْ أَبِي هِلَالٍ حدثنا حميد بن هلال قال ما من رجل من أهل الجنة إلا وله ألف خازن ليس منهم خازن إلا على عمل ليس عليه صَاحِبِهِ.

(1/160)

211 - حدثنا هارون بن سفيان حدثنا محمد بن عمر حدثنا المفضل بْنُ فَضَالَةَ عَنْ زُهْرَةَ بْنِ معبد القرشي أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ قَالَ إِنَّ الْعَبْدَ أَوَّلَ مَا يَدْخُلُ الْجَنَّةَ يَتَلَقَّاهُ سَبْعُونَ أَلْفَ خَادِمٍ كَأَنَّهُمُ اللُّؤْلُؤُ.

(1/160)

212 - حدثني هارون بن سفيان حدثنا محمد بن عمر أخبرنا مُحَمَّدُ بْنُ هِلَالٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً وَمَا منهم دني لمن يغدوا عَلَيْهِ عَشَرَةُ آلَافِ خَادِمٍ مَعَ كل خادم طريقة ليست مع صاحبه.

(1/160)

213 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا يَحْيَى بْنُ أَيُّوبَ قَالَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ عَنْ محمد بن أبي أيوب المخزوني عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْمَعَافِرِيِّ إنه ليصف الرجل مِنْ أَهْلِ الْجَنَّةِ سِمَاطَيْنِ لَا يُرَى طَرْفُهُمَا مِنْ غِلْمَانِهِ حَتَّى إذا مشى مَشَوْا وَرَاءَهُ.

(1/161)

214 - حدثنا أبو خيثمة حدثنا الحسن بن موسى حدثنا ابن لهيعة حدثنا دَرَّاجٌ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً الَّذِي لَهُ ثَمَانُونَ أَلْفَ خَادِمٍ وَاثْنَانِ وَسَبْعُونَ زَوْجَةً وَيُنْصَبُ لَهُ قُبَّةٌ مِنْ لُؤْلُؤٍ وَيَاقُوتٍ وَزَبَرْجَدٍ كما بين الجابية وصنعاء.

(1/161)

بَابُ لِسَانِ أَهْلِ الْجَنَّةِ
215 - حَدَّثَنَا هارون بن سفيان أخبرنا محمد بن عمر أخبرنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ قَالَ سَأَلْتُ الزُّهْرِيَّ عَنْ لِسَانِ أَهْلِ الْجَنَّةِ فَقَالَ بَلَغَنِي أَنَّهُ عربي.

(1/162)

216 - حدثني هارون حدثنا محمد بن عمر أخبرنا سُلَيْمَانُ بْنُ دَاوُدَ بْنِ الْحُصَيْنِ عن أبيه عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ لِسَانُ أَهْلِ الْجَنَّةِ عَرَبِيٌّ.

(1/162)

217 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ أَخْبَرَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ قَالَ حَدَّثَنِي عَقِيلٌ عَنِ ابْنِ شِهَابٍ قَالَ لِسَانُ أَهْلِ الْجَنَّةِ عَرَبِيٌّ.

(1/162)

218 - حدثنا القاسم بن هاشم حدثنا صَفْوَانُ بْنُ صَالِحٍ قَالَ حَدَّثَنِي داود بن أبي الجراح العسقلاني حدثنا الْأَوْزَاعِيُّ عَنْ هَارُونِ بْنِ رِئَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ أَهْلُ الْجَنَّةِ عَلَى طُولِ آدَمَ عَلَيْهِ السَّلَامُ سِتُّونَ ذِرَاعًا بِذِرَاعِ الْمَلَكِ عَلَى حُسْنِ يُوسُفَ عَلَى مِيلَادِ عِيسَى ثَلَاثٌ وَثَلَاثُونَ سَنَةً وَعَلَى لِسَانِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُرْدٌ مُرْدٌ مُكَحَّلُونَ.

(1/163)

219 - حدثنا إبراهيم بن سعيد حدثنا أبو عبد الرحمن المقري عَنْ حَيْوَةَ عَنْ عَقِيلٍ عَنِ الزُّهْرِيِّ قَالَ لِسَانُ أَهْلِ الْجَنَّةِ عَرَبِيٌّ.

(1/163)


باب حلي أهل الجنة، أبواب أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

بَابُ حُلِيِّ أَهْلِ الْجَنَّةِ
220 - حَدَّثَنَا أبو خيثمة حدثنا حسين بن موسى حدثنا ابن لهيعة حدثنا دَرَّاجٌ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الرَّجُلَ لَيَتَّكِئُ فِي الجنة سبعون سَنَةً قَبْلَ أَنْ يَتَحَوَّلَ وَإِنَّ عليهم لتيجان أدنى لؤلؤ منها تُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ.

(1/164)

221 - حَدَّثَنِي مُحَمَّدُ بْنُ رِزْقِ اللَّهِ حدثني زَيْدُ بْنُ الْحُبَابِ. قَالَ حَدَّثَنِي عَنْبَسَةُ بْنُ سَعِيدٍ قَاضِي الرَّيِّ عن جعفر بن الْمُغِيرَةِ عَنْ شِمْرِ بْنِ عَطِيَّةَ عَنْ كَعْبِ الْأَحْبَارِ قَالَ [ص:165] إِنَّ لِلَّهِ مَلَكًا مُنْذُ يَوْمِ خُلِقَ يَصُوغُ حُلِيِّ أَهْلِ الْجَنَّةِ إِلَى أَنْ تَقُومَ السَّاعَةُ وَلَوْ أَنَّ قلبا مِنْ حُلِيِّ أَهْلِ الْجَنَّةِ أُخْرِجَ لَذَهَبَ بِضَوْءِ شُعَاعِ الشَّمْسِ فَلَا تَسْأَلُوا بَعْدَهَا عَنْ حُلِيِّ أَهْلِ الْجَنَّةِ.

(1/164)

222 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ أبي كثير العنبري حدثنا أَبِي عَنْ أَشْعَثَ عَنِ الْحَسَنِ قَالَ الْحُلِيُّ فِي الْجَنَّةِ عَلَى الرِّجَالِ أَحْسَنُ مِنْهُ عَلَى النِّسَاءِ وَكَانَ يَقْرَأُ {يُحَلَّوْنَ فِيهَا مِنْ أساور من ذهب ولؤلؤ} الْآيَةَ.

(1/165)

223 - حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا ابْنُ لَهِيعَةَ قَالَ حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ عَنْ دَاوُدَ بْنِ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنِ [ص:166] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ أَنَّ رَجُلًا من أهل الجنة اطلع فبدا سواره لطمس ضوءه الشَّمْسَ كَمَا تَطْمِسُ الشَّمْسُ ضَوْءَ النجم.

(1/165)

أبواب أهل الْجَنَّةِ
224 - حَدَّثَنَا عُثْمَانُ بْنُ مُحَمَّدِ بن أبي شيبة حدثنا معاوية بن هشام حدثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ عَنْ أَبِي صَادِقٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْجَنَّةِ ثَمَانِيَةُ أَبْوَابٍ.

(1/167)

225 - حدثنا الفضل بن الصباح حدثنا معن بن عيسى حدثنا خَالِدُ بْنُ أَبِي بَكْرِ بْنِ [ص:168] عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَابُ أُمَّتِي الَّذِي يَدْخُلُونَ مِنْهُ الْجَنَّةَ عَرْضُهُ مَسِيرَةُ الرَّاكِبِ ثَلَاثًا ثُمَّ إنهم يتضغطون عَلَيْهِ حَتَّى تَكَادُ مَنَاكِبُهُمْ تَزُولُ.

(1/167)

226 - حدثني أبي أخبرنا إسماعيل بن علية حدثنا أيوب عَنْ حُمَيْدِ بْنِ هِلَالٍ عَنْ رجل قال أيوب أراه خَالِدَ بْنَ عُمَيْرٍ قَالَ سَمِعْتُ عُتْبَةَ بْنَ غَزْوَانَ يَخْطُبُ فَقَالَ في خطبته لقد ذُكِرَ لِي أَنَّ مَا بَيْنَ مِصْرَاعَيْنِ منْ مَصَارِيعِ أَهْلِ الْجَنَّةِ مَسِيرَةُ أَرْبَعِينَ سَنَةً وَلَيَأْتِيَنَّ عَلَيْهِ يَوْمٌ وَهُوَ كَظِيظٌ مِنَ الزِّحَامِ.

(1/168)

227 - حدثني الحسن بن محبوب حدثنا عَلِيُّ بْنُ عَاصِمٍ قَالَ أَخْبَرَنِي الْجُرَيْرِيُّ قَالَ حَدَّثَنِي حَكِيمُ بْنُ مُعَاوِيَةَ الْقُشَيْرِيُّ عَنْ أَبِيهِ قَالَ سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ بَيْنَ كُلِّ مِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ مَسِيرَةُ سَبْعِ سِنِينَ.

(1/169)

228 - حدثني أبو عبد الرحمن بْنُ عُمَرَ بْنِ مُحَمَّدٍ الْقُرَشِيُّ وَأَبُو كُرَيْبٍ قَالَا حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ عَنْ أَبِي خَالِدٍ الدَّالَانِيِّ عَنْ [ص:170] أَبِي يَحْيَى مَوْلَى جَعْدَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَانِي جِبْرِيلُ فَأَخَذَ بِيَدِي فَأَرَانِي بَابَ الْجَنَّةِ الَّذِي يَدْخُلُ مِنْهُ أُمَّتِي. قال أبو بكر وَدِدْتُ يَا رَسُولَ اللَّهِ أَنِّي معك قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم أَمَا إِنَّكَ يَا أَبَا بَكْرٍ أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي.

(1/169)

229 - حدثنا خالد بن خداش حدثنا عبد الرزاق أخبرنا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَنْفَقَ زَوْجَيْنِ مِنْ مَالِهِ فِي سبيل الله عز وجل [دعي من أبواب الجنة ومن كَانَ مِنْ أَهْلِ الصَّلَاةِ دُعِيَ] مِنْ بَابِ الصَّلَاةِ وَمَنْ كَانَ مِنْ أَهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ وَمَنْ كَانَ مِنْ أَهْلِ الْجِهَادِ دُعِيَ مِنْ بَابِ الْجِهَادِ وَمَنْ كَانَ مِنْ أَهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الرَّيَّانِ. فَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ يَا رَسُولَ اللَّهِ هَلْ عَلَى أَحَدٍ مِنْ ضَرُورَةٍ مِنْ أَيِّهِمَا دُعِيَ وَهَلْ يُدْعَى مِنْهَا كُلِّهَا [ص:171] أَحَدٌ يَا رَسُولَ اللَّهِ قَالَ نَعَمْ وَإِنِّي لَأَرْجُو أَنْ تَكُونَ مِنْهُمْ.

(1/170)

230 - حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ وَإِسْمَاعِيلُ بْنُ بَسَّامٍ قَالَا حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلصَّائِمِينَ باب في الجنة يُقَالُ لَهُ الرَّيَّانُ لَا يَدْخُلُ أحد منه غيرهم فإذا أدخل آخرهم أغلق فمن دخل من شَرِبَ وَمَنْ شَرِبَ لَمْ يَظْمَأْ أَبَدًا. وَهَذَا لَفْظُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ.

(1/171)

231 - حدثنا يعقوب بن القاسم حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنِ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا أَوَّلُ مَنْ يَأْخُذُ بِحَلْقَةِ بَابِ الْجَنَّةِ فَيُقَعْقِعُهَا.

(1/172)

232 - حدثنا أبو كريب حدثنا المحاربي حدثنا أسامة بْنُ زَيْدٍ عَنْ أَبِي حَازِمٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ ثَمَانِيَةَ أَبْوَابِ الْجَنَّةِ فتحت إلا بابا واحدا فقلت مَا شَأْنُ هَذَا الْبَابِ فَقِيلَ هَذَا بَابُ الْجِهَادِ وَلَمْ تُجَاهِدْ. فَأَصْبَحْتُ وَأَنَا أَشْتَرِي الظَّهْرَ.

(1/172)

233 - حدثنا أبو خيثمة حدثنا هَاشِمُ بْنُ الْقَاسِمِ عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ عَنْ ثَابِتٍ عَنْ [ص:173] أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آتِي بَابَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ فَأَسْتَفْتِحُ فَيَقُولُ الْخَازِنُ مَنْ أَنْتَ فَأَقُولُ مُحَمَّدٌ فَيَقُولُ بِكَ أُمِرْتُ أَنْ لَا أَفْتَحَ لِأَحَدٍ قَبْلَكَ.

(1/172)

234 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سُفْيَانُ عَنْ عَلِيِّ بْنِ زَيْدِ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ كَأَنِّي أَنْظُرُ إِلَى يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ آخُذُ بِحَلْقَةِ بَابِ الْجَنَّةِ فأقعقعها.

(1/173)

235 - حَدَّثَنَا يوسف بن موسى حدثنا عبد الرحمن بن مغراء حدثنا إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ يُوسُفَ بْنِ حُبَابٍ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْجَنَّةِ ثَمَانِيَةُ أَبْوَابٍ مِنْهَا باب للمصلين [وباب للصائمين ومنها باب للمجاهدين] وباب للمتصدقين ومنها [ص:174] باب للواصلين فَلَيْسَ أَسْعَدُ مِنْ هَذِهِ الْخَمْسَةِ يَمُرُّ بِخَزَنَةِ الْجَنَّةِ كُلُّهُمْ يَدْعُوهُ هَلُمَّ إِلَيْنَا يَا عَبْدَ اللَّهِ. قَالَ أَبُو بَكْرٍ مَا تُرَى على صَاحِبُ هَؤُلَاءِ يَا رَسُولَ اللَّهِ قَالَ أَنْتَ هُوَ.

(1/173)

236 - حدثنا أبو خيثمة حدثنا عفان حدثنا حماد بن سلمة حدثنا ثَابِتٍ عَنْ أَنَسٍ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤْتَى بِأَشَدِّ النَّاسِ كَانَ بَلَاءً فِي الدُّنْيَا مِنْ أَهْلِ الْجَنَّةَ فَيَقُولُ اللهُ عَزَّ وَجَلَّ اصْبُغُوهُ صَبْغَةً فِي الْجَنَّةِ. فَيُصْبَغُ فِيهَا صَبْغَةً فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ يَا ابْنَ آدَمَ هَلْ رَأَيْتَ بُؤْسًا قَطُّ وَشَيْئًا تَكْرَهُهُ قَطُّ قَالَ لَا وَعِزَّتِكَ مَا رَأَيْتُ شَيْئًا أَكْرَهُهُ قَطُّ.

(1/174)

237 - حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ قَالَ حدثنا يوسف بن موسى حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم وهو يذكر الجنة ويقول فِيهَا مَالَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ.

(1/174)

238 - حدثنا يحيى بن أيوب حدثنا ابن عَبْدِ الرَّحْمَنِ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ [ص:175] أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَوْضِعُ سَوْطٍ فِي الْجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا.

(1/174)

239 - حدثنا خالد بن خداش حدثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ عَنْ أَبِيهِ عَنْ سَهْلٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَدْخُلَنَّ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا أَوْ سَبْعُمِائَةِ أَلْفٍ مُتَمَسِّكُونَ آخِذٌ بَعْضُهُمْ بَعْضًا حَتَّى يَدْخُلَ آخِرُهُمْ وُجُوهُهُمْ عَلَى ضَوْءِ صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ.

(1/175)

240 - حدثنا خالد بن خداش عن عبد الله الضرير أَبِي حَازِمٍ عَنْ أَبِيهِ عَنْ سهل قال أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً مَنْ يُقَالُ لَهُ سَلْ فَيَقُولُ بِلِسَانٍ طلق وعقل أَعْطِنِي كَذَا وَكَذَا وَأَعْطِنِي [ص:176] كَذَا وَكَذَا فَيُقَالُ لَكَ هَذَا وَمِثْلُهُ مَعَهُ. قَالَ أَبُو حَازِمٍ فَحَدَّثْتُ بِذَلِكَ النُّعْمَانَ بْنَ عَيَّاشٍ قَالَ أَشْهَدُ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ لَكَ عَشَرَةُ أَمْثَالِهِ.

(1/175)

241 - حدثنا أبو نصر التمار حدثنا حماد بن سلمة حدثنا مُحَمَّدُ بْنُ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا خَلَقَ اللَّهُ الْجَنَّةَ قَالَ لِجِبْرِيلَ اذْهَبْ فَانْظُرْ إِلَيْهَا. قَالَ فَذَهَبَ فَنَظَرَ إِلَيْهَا فَقَالَ يَا رَبِّ وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا. فَحَفَّهَا بِالْمَكَارِهِ ثُمَّ قَالَ اذْهَبْ فَانْظُرْ إِلَيْهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا فقال وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَدْخُلَهَا أَحَدٌ فَلَمَّا خَلَقَ اللَّهُ عز وجل النار قَالَ لِجِبْرِيلَ اذْهَبْ فَانْظُرْ إِلَيْهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا فَقَالَ يَا رَبِّ وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ فَيَدْخُلُهَا. فَحَفَّهَا بِالشَّهَوَاتِ ثُمَّ قَالَ لِجِبْرِيلَ اذْهَبْ فَانْظُرْ إِلَيْهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا فَقَالَ يَا رَبِّ وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَبْقَى أَحَدٌ إِلَّا دَخَلَهَا.

(1/176)


باب تزاور أهل الجنة ومنتزهاتهم، باب سوق أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

باب تزاور أهل الجنة ومنتزهاتهم
242 - حدثني سلمة بن شبيب حدثنا سَعِيدُ بْنُ دِينَارٍ الدِّمَشْقِيُّ عَنِ الرَّبِيعِ بْنِ صَبِيحٍ عَنِ الْحَسَنِ عَنْ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ فَيَشْتَاقُ الْإِخْوَانُ بَعْضُهُمْ إِلَى بَعْضٍ فَيَسِيرُ سَرِيرُ ذَا إِلَى سَرِيرِ ذا أو سرير ذا إلى سرير ذات حَتَّى يَجْتَمِعَا فَيَبْكِي ذَا وَيَبْكِي ذَا يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ تَعْلَمُ بشيء غَفَرَ اللَّهُ لَنَا فَيَقُولُ صَاحِبُهُ نَعَمْ. يَوْمَ كُنَّا فِي مَوْضِعِ كَذَا وَكَذَا فَدَعَوْنَا اللَّهَ عَزَّ وَجَلَّ فَغَفَرَ لَنَا.

(1/177)

243 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عثمان أخبرنا ابن المبارك أخبرنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ قَالَ حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ عَنْ أَيُّوبَ بن بير الْعِجْلِيِّ عَنْ شُفَىِّ بْنِ مَاتِعٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ مِنْ نَعِيمِ أَهْلِ الْجَنَّةِ أَنَّهُمْ يَتَزَاوَرُونَ على المطايا والبخت وَأَنَّهُمْ يُؤْتَوْنَ فِي يَوْمِ الْجُمُعَةِ بِخَيْلٍ مُسْرَجَةٍ مُلْجَمَةٍ لَا تَرُوثُ وَلَا تَبُولُ فَيَرْكَبُونَهَا حَيْثُ شَاءَ اللَّهُ عَزَّ وَجَلَّ فَتَأْتِيهِمْ مِثْلُ السحابة فِيهَا مَالَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ فَيَقُولُونَ أَمْطِرِي عَلَيْنَا فَمَا يَزَالُ الْمَطَرُ عَلَيْهِمْ حَتَّى يَنْتَهِيَ ذَلِكَ فَوْقَ أَمَانِيهِمْ. ثُمَّ يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا غَيْرَ مُؤْذِيَةٍ فَتُنْسِفُ كُثْبَانًا مِنَ المسك فيعلق ذَلِكَ الْمِسْكُ فِي نَوَاصِي خُيُولِهِمْ وفي معارفها وفي رؤوسهم ولكل رجل جُمَّةٌ عَلَى مَا اشْتَهَتْ نَفْسُهُ فَيَتَعَلَّقُ ذَلِكَ الْمِسْكُ فِي تِلْكَ اللجام وَفِي الْخَيْلِ وَفِيمَا سِوَى ذَلِكَ مِنَ الثِّيَابِ ثُمَّ يُقْبِلُونَ حَتَّى يَنْتَهُوا إِلَى مَا شَاءَ اللَّهُ عَزَّ وَجَلَّ فَإِذَا الْمَرْأَةُ تُنَادِي بَعْضَ أُولَئِكَ يَا عَبْدَ اللَّهِ [أما لَكَ فِينَا حَاجَةٌ فَيَقُولُ مَا أَنْتِ وَمَنْ أَنْتِ فَتَقُولُ أَنَا] زَوْجَتُكَ وَحِبُّكَ. فَيَقُولُ مَا كُنْتُ علمت بمكانك فتقول المرأة أو ما تعلم أَنَّ اللَّهَ قَالَ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يعملون} فيقول بلى. فَلَعَلَّهُ يَشْتَغِلُ عَنْهَا بَعْدَ ذَلِكَ الْمَوْقِفِ مِقْدَارَ أَرْبَعِينَ خَرِيفًا لَا يَلْتَفِتُ وَلَا يَعُودُ [ص:179] مَا يَشْغَلُهُ عَنْهَا إِلَّا مَا هُوَ فِيهِ مِنَ النَّعِيمِ وَالْكَرَامَةِ.

(1/178)

244 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا رشيدين بْنُ سَعْدٍ قَالَ حَدَّثَنِي ابْنُ أَنْعُمٍ أَنَّ أَبَا هُرَيْرَةَ قَالَ إِنَّ أَهْلَ الْجَنَّةِ لَيَتَزَاوَرُونَ عَلَى الْعِيسِ الْجُونِ عَلَيْهَا رِحَالُ الْمِيسِ تُثِيرُ مَنَاسِمُهَا غُبَارَ الْمِسْكِ خِطَامُ أو زمام أحدها خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا.

(1/179)

245 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ ومحمد بن إدريس قالا أخبرنا أبو اليمان حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ عُمَرَ بن محمد عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ [ص:180] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سَأَلَ جِبْرِيلَ عَلَيْهِ السَّلَامُ عَنْ هَذِهِ الْآيَةِ {فَصَعِقَ مَنْ في السموات وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شاء الله} من الذين لَمْ يَشَأِ اللَّهُ أَنْ يُصْعَقُوا قَالَ هُمُ الشُّهَدَاءُ يَبْعَثُهُمُ اللَّهُ متقلدين سيوفهم حَوْلَ عَرْشِهِ تَتَلَقَّاهُمْ مَلَائِكَةٌ مِنَ الْمَحْشَرِ بِنَجَائِبَ مِنْ يَاقُوتٍ أَزِمَّتُهَا الدر الأبيض برحائل الذهب أعنتها السندس والإستبرق ونمارقها وزمامها ألين من الحرير وخطامها مَدُّ أَبْصَارِ الرِّجَالِ يَسِيرُونَ فِي الْجَنَّةِ عَلَى خُيُولٍ يَقُولُونَ عِنْدَ طُولِ النُّزْهَةِ انْطَلِقُوا بِنَا إِلَى رَبِّنَا تَبَارَكَ وَتَعَالَى نَنْظُرْ إِلَيْهِ كَيْفَ يَقْضِي بَيْنَ خَلْقِهِ يَضْحَكُ اللَّهُ إِلَيْهِمْ وَإِذَا ضَحِكَ اللَّهُ عَزَّ وَجَلَّ إِلَى عَبْدٍ فِي مَوْطِنٍ فَلَا حِسَابَ عَلَيْهِ.

(1/179)

246 - حدثني الفضل بن جعفر حدثنا جعفر بن حسن حدثنا أَبِي عَنِ الْحَسَنِ بْنِ عَلِيٍّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ فِي الْجَنَّةِ شَجَرَةً يَخْرُجُ مِنْ أَعْلَاهَا حُلَلٌ وَمِنْ أَسْفَلِهَا خَيْلٌ مِنْ ذَهَبٍ مُسْرَجَةٍ مُلْجَمَةٍ مِنْ ياقوت لَا تَرُوثُ وَلَا تَبُولُ لَهَا أَجْنِحَةٌ خَطْوُهَا مَدُّ بَصَرِهَا فَيَرْكَبُهَا أَهْلُ الْجَنَّةِ فَتَطِيرُ بِهِمْ حَيْثُ شاؤوا فَيَقُولُ الَّذِي أَسْفَلُ مِنْهُمْ دَرَجَةً يَا رَبِّ مَا بَلَّغَ عِبَادَكَ هَذِهِ الْكَرَامَةَ فَيُقَالُ لَهُمْ إِنَّهُمْ كانوا يصلون وَأَنْتُمْ تَنَامُونَ وَكَانُوا يَصُومُونَ وَكُنْتُمْ تَأْكُلُونَ وَكَانُوا يُنْفِقُونَ وَكُنْتُمْ تَبْخَلُونَ وَكَانُوا يُقَاتِلُونَ وَكُنْتُمْ تَجْبُنُونَ.

(1/180)

247 - حدثنا أبي رحمه الله حدثنا عَمَّارُ بْنُ مُحَمَّدٍ عَنْ سُفْيَانَ عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ عَنْ ابن سَابِطٍ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ أَفِي الجنة خيل إني أُحِبُّ الْخَيْلَ. قَالَ إِنْ أَدْخَلَكَ اللَّهُ الْجَنَّةَ فَمَا تَشَاءُ أَنْ تَرْكَبَ فَرَسًا مِنْ يَاقُوتَةٍ حَمْرَاءَ لَهَا جَنَاحَانِ تَطِيرُ بِكَ فِي الجنة أنى شِئْتَ. فَقَالَ الْأَعْرَابِيُّ يَا رَسُولَ اللَّهِ أَفِي الْجَنَّةِ إِبِلٌ قَالَ يَا أَعْرَابِيُّ إِنْ أَدْخَلَكَ اللَّهُ الْجَنَّةَ فَإِنَّ لَكَ فِيهَا مَا اشْتَهَتْ نَفْسُكَ وَلَذَّتْ عَيْنُكَ.

(1/181)

248 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ حدثنا عَبْدُ الْمُؤْمِنِ بْنُ عُبَيْدِ اللَّهِ قَالَ سَمِعْتُ الْحَسَنَ وَسَأَلَهُ رَجُلٌ عَنْ أَهْلِ الْجَنَّةِ هَلْ فِيهَا خَيْلٌ قَالَ لَهُمْ فِيهَا مَا تَشْتَهِي الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ.

(1/181)

249 - حدثني حمزة أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ أنبأنا ابن المبارك أخبرنا هَمَّامٌ عَنْ قَتَادَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ فِي الجنة عتاق الخيل وكرام النَّجَائِبِ يَرْكَبُهَا أَهْلُهَا.

(1/181)

250 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا مُحَمَّدُ بْنُ يَزِيدَ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ {نَحْشُرُ الْمُتَّقِينَ إِلَى الرحمن وفدا} قَالَ عَلَى النَّجَائِبِ عَلَيْهَا الرِّحَالُ.

(1/182)

251 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ حدثنا جَابِرُ بْنُ نُوحٍ عَنْ وَاصِلِ بْنِ السَّائِبِ عَنْ أَبِي سُورَةَ عَنْ أَبِي أَيُّوبَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَهْلَ الْجَنَّةِ يَتَزَاوَرُونَ عَلَى نَجَائِبَ بِيضٍ كَأَنَّهُمُ الْيَاقُوتُ وَلَيْسَ فِي الْجَنَّةِ شَيْءٌ مِنَ الْبَهَائِمِ إِلَّا الْإِبِلُ وَالطَّيْرُ.

(1/182)

بَابُ سُوقِ أَهْلِ الْجَنَّةِ
252 - حَدَّثَنَا عُمَرُ بْنُ مُحَمَّدٍ وَمُحَمَّدُ بْنُ أبي سمينة قالا أخبرنا أَبُو مُعَاوِيَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ عَنِ النُّعْمَانِ بْنِ سَعْدٍ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِي الْجَنَّةِ سُوقًا مَا فِيهَا بَيْعٌ وَلَا شِرَاءٌ إِلَّا الصُّوَرُ مِنَ الرِّجَالِ وَالنِّسَاءِ فَإِنِ اشْتَهَى الرَّجُلُ صُورَةً دَخَلَ فِيهَا وَإِنَّ فيها لمجتمعا للحور العين فيرفعن أَصْوَاتًا لَمْ يَرَ الْخَلَائِقُ مِثْلَهَا يَقُلْنَ نَحْنُ الْخَالِدَاتُ فَلَا نَبِيدُ نحن الرَّاضِيَاتُ فَلَا نَسْخَطُ وَنَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ فَطُوبَى لِمَنْ كَانَ لَنَا وَكُنَّا لَهُ.

(1/183)

253 - حَدَّثَنَا الحكم بن موسى حدثنا هِقْلُ بْنُ زِيَادٍ عَنِ الْأَوْزَاعِيِّ قَالَ أُنْبِئْتُ أَنَّ سَعِيدَ بْنَ الْمُسَيِّبِ لَقِيَ أَبَا هُرَيْرَةَ فَقَالَ أسأل الله أن يجمع بين وَبَيْنَكَ فِي سُوقِ الْجَنَّةِ
قَالَ فَقَالَ سَعِيدٌ يَا أَبَا هُرَيْرَةَ. وفيها سُوقٌ قَالَ نَعَمْ أَخْبَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ أَهْلَ الْجَنَّةِ إِذَا دَخَلُوهَا ونزلوا بِقَدْرِ أَعْمَالِهِمْ فَيُؤْذَنُ لَهُمْ فِي مِقْدَارِ يَوْمِ الْجُمُعَةِ مِنْ أَيَّامِ الدنيا فيبرز لهم عرشه ويتبدا لَهُمْ فِي رَوْضَةٍ مِنْ رِيَاضِ الْجَنَّةِ فَيَضَعُ مَنَابِرَ مِنْ نُورٍ وَمَنَابِرَ مِنْ يَاقُوتٍ وَمَنَابِرَ مِنْ لُؤْلُؤٍ وَمَنَابِرَ مِنْ ذَهَبٍ وَمَنَابِرَ مِنْ فِضَّةٍ وَيَجْلِسُ أَدْنَاهُمْ عَلَى كُثْبَانِ الْمِسْكِ مَا يَرَوْنَ أَنَّ أَصْحَابَ الْكَرَاسِيِّ أَفْضَلُ مِنْهُمْ مَجْلِسًا. قَالَ أَبُو هُرَيْرَةَ قُلْتُ يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا تَبَارَكَ وَتَعَالَى قَالَ نَعَمْ. هَلْ تُمَارُونَ فِي رُؤْيَةِ الشَّمْسِ وَالْقَمَرِ قُلْنَا لَا. قَالَ فَكَذَلِكَ لَا تُمَارُونَ فِي رُؤْيَةِ رَبِّكُمْ وَحَتَّى لَا يَبْقَى فِي ذَلِكَ الْمَجْلِسِ إِلَّا حَاضِرُهُ يَقُولُ يَا فُلَانُ بن فُلَانٍ هَلْ عَمِلْتَ فِي يَوْمِ كَذَا وَكَذَا فَيَقُولُ يَا رَبِّ أَلَمْ تَغْفِرْ لِي فَيَقُولُ بِمَغْفِرَتِي لك بلغت منزلتك هذه بينا هُمْ كَذَلِكَ إِذْ غَشِيَتْهُمْ سَحَابَةٌ مِنْ فَوْقَهِمْ وَأَمْطَرَتْ عَلَيْهِمْ مِسْكًا لَمْ يَجِدُوا رِيحَ شَيْءٍ قَطُّ أَطْيَبَ مِنْهُ. قَالَ ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ قُومُوا إِلَى مَا أَعْدَدْتُ لَكُمْ مِنَ الْكَرَامَةِ قال فيأتون سوقا قد حفت بهم الملائكة بِمَا لَمْ تَنْظُرِ الْعُيُونُ وَلَمْ يَخْطُرْ عَلَى الْقُلُوبِ وَلَمْ تَسْمَعْهُ الآذان فنحمل ويحمل إلينا مَا اشْتَهَيْنَا وَلَيْسَ فِيهِ أَحَدٌ يَبِيعُ وَلَا يَبْتَاعُ وَفِي ذَلِكَ يلقى أهل الجنة بعضهم بعض فَيَلْقَى الرَّجُلُ الرَّجُلَ فَيَرُوعُهُ مَا يرى عليه اللباس فما يَنْقَضِي آخِرُ [ص:185] حَدِيثِهِ حَتَّى يَتَمَثَّلَ عَلَيْهِ أَحْسَنَ مِنْهُ وَذَلِكَ أَنَّهُ لا ينبغي لأحد أن يحزن فيها قَالَ ثُمَّ نَنْصَرِفُ إِلَى مَنَازِلِنَا فَيَلْقَانَا أَحِبَّاؤُنَا فَيَقُولُونَ لَقَدْ جِئْتَ وَإِنَّ بِكَ مِنَ الْجَمَالِ وَالطِّيبِ أفضل مما فَارَقْتَنَا عَلَيْهِ. فَنَقُولُ إِنَّا جَالَسْنَا الْجَبَّارَ تَبَارَكَ وَتَعَالَى الْيَوْمَ وَنَحِقُّ أَنْ نَنْقَلِبَ بِمَا انْقَلَبْنَا بِهِ.

(1/184)

254 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا سُلَيْمَانُ التَّيْمِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ يَقُولُ أَهْلُ الْجَنَّةِ انْطَلِقُوا بِنَا إِلَى السُّوقِ فَيَنْطَلِقُونَ إلى كثبان فَإِذَا رَجَعُوا إِلَى أَزْوَاجِهِمْ قَالُوا إِنَّا نَجِدُ لَكُمْ رِيحًا مَا كَانَ لَكُمْ إِذْ خَرَجْنَا مِنْ عِنْدِكُمْ فَيَقُلْنَ لَقَدْ رَجَعْتُمْ بِرِيحٍ مَا كَانَ بِكُمْ إِذْ خَرَجْتُمْ مِنْ عِنْدِنَا.

(1/185)

255 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا حُمَيْدٌ الطَّوِيلُ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ إِنَّ فِي الْجَنَّةِ سوق كثبان المسك يخرجون إليها ويجتمعون فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فَيُدْخِلُهَا بُيُوتَهُمْ فَيَقُولُ لَهُمْ أَهْلُوهُمْ إِذَا رَجَعُوا إِلَيْهِمْ قَدِ ازْدَدْتُمْ حُسْنًا بَعْدَنَا فَيَقُولُونَ لِأَهْلِيهِمْ قَدِ ازْدَدْتُمْ أَيْضًا حُسْنًا عِنْدَنَا.

(1/185)

256 - حَدَّثَنَا مجاهد بن موسى حدثنا معن بن عيسى حدثنا عَبْدُ اللَّهِ بْنُ يَحْيَى عَنْ عَطَاءِ بْنِ سُلَيْكٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ سَمِعْتُ الزهري يقول سوق الجنة كثب مِنْ كَافُورٍ.

(1/186)


باب غناء أهل الجنة، باب جماع أهل الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

بَابُ غِنَاءِ أَهْلِ الْجَنَّةِ
257 - حَدَّثَنَا أبو خيثمة حدثنا إسماعيل بن عمر حدثنا ابن أبي ذئب عن عَبْدِ اللَّهِ بْنِ رَافِعٍ عَنْ بَعْضِ وَلَدِ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْحُورَ الْعِينَ فِي الْجَنَّةِ يَتَغَنَّيْنَ فَيَقُلْنَ نَحْنُ الْخَيْرَاتُ الْحِسَانُ خُبِّئْنَا لِأَزْوَاجٍ كِرَامٍ.

(1/187)

258 - حَدَّثَنَا خالد بن خداش حدثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ قَالَ قَالَ رَجُلٌ مِنْ قُرَيْشٍ لِابْنِ شِهَابٍ هَلْ فِي الْجَنَّةِ مِنْ سَمَاعٍ فَإِنَّهُ حُبِّبَ إِلَيَّ السَّمَاعُ. قَالَ إِي وَالَّذِي نَفْسُ ابْنِ شِهَابٍ بِيَدِهِ إِنَّ فِي الْجَنَّةِ لَشَجَرًا حِمْلُهُ اللُّؤْلُؤُ وَالزَّبَرْجَدُ تحته جواري ناهدات [ص:188] يتغنين بالقيان يَقُلْنَ نَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ وَنَحْنُ الْخَالِدَاتُ فَلَا نَمُوتُ. فَإِذَا سَمِعَ ذَلِكَ الشَّجَرُ صَفَّقَ بَعْضُهُ بَعْضًا فَأَجَبْنَ الْجَوَارِيَ فَلَا يُدْرَى أَصْوَاتُ الْجَوَارِي أَحْسَنُ أَمْ أَصْوَاتُ الشَّجَرِ.

(1/187)

259 - حدثنا خالد بن خداش حدثنا عبد الله بن وهب حدثنا الليث بْنِ سَعْدٍٍ عَنْ خَالِدِ بْنِ يزيد أن الحور العين يتغنين لأزواجهن يَقُلْنَ نَحْنُ الْخَيْرَاتُ الْحِسَانُ أَزْوَاجُ شبان كِرَامٍ وَنَحْنُ الْخَالِدَاتُ فَلَا نَمُوتُ وَنَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ وَنَحْنُ الرَّاضِيَاتُ فَلَا نَسْخَطُ وَنَحْنُ الْمُقِيمَاتُ فَلَا نَظْعَنُ. فِي صَدْرِ إِحْدَاهُنَّ مَكْتُوبٌ أَنْتَ حِبِّي وَأَنَا حِبُّكَ انتهت نفسي عندك فلا نرى مِثْلَكَ.

(1/188)

260 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ وداود بن عمرو قالا حدثنا عَامِرُ بْنُ يَسَافٍ قَالَ سَمِعْتُ ابْنَ أَبِي كَثِيرٍ فِي قَوْلِهِ تعالى {في روضة يحبرون} قَالَ الْحَبْرُ السَّمَاعُ وَاللَّذَةُ.

(1/188)

261 - حَدَّثَنِي دَهْثَمُ بْنُ الْفَضْلِ الْقُرَشِيُّ حدثنا داود بن الجراح عن الأوزعي قَالَ بَلَغَنِي أَنَّهُ لَيْسَ مِنْ خلق الله عز وجل أَحْسَنُ مِنْ صَوْتِ إِسْرَافِيلَ عَلَيْهِ السَّلَامُ فَيَأْمُرُهُ تَبَارَكَ [ص:189] وَتَعَالَى فَيَأْخُذُ فِي السَّمَاعِ فَمَا يَبْقَى مَلَكٌ مُقَرَّبٌ فِي السَّمَاوَاتِ إِلَّا قَطَعَ صَلَاتَهُ فَيَمْكُثُ بِذَلِكَ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ وَعِزَّتِي وَجَلَالِي لَوْ يَعْلَمُ الْعِبَادُ قَدْرَ عَظَمَتِي مَا عبدوا غيري.

(1/188)

262 - حدثنا أبو مسلم الحراني حدثنا مِسْكِينُ بْنُ بُكَيْرٍ عَنِ الْأَوْزَاعِيِّ عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ إِنَّ فِي الْجَنَّةِ شَجَرَةً ثَمَرُهَا زَبَرْجَدٌ وَيَاقُوتٌ وَلُؤْلُؤٌ فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فَتُصَفِّقُ فَيُسْمَعُ لها أصواتا لم يسمع الخلائق أَلَذُّ مِنْهَا.

(1/189)

263 - حدثنا أبو بكر بن زيد وَإِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَا حَدَّثَنَا أبو عامر العقدي حدثنا زَمْعَةُ بْنُ صَالِحٍ عَنْ سَلَمَةَ بْنِ وَهْرَامٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ فِي الْجَنَّةِ شَجَرَةٌ عَلَى سَاقٍ قَدْرَ مَا يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ عَامٍ فَيَتَحَدَّثُونَ فِي ظِلِّهَا فَيَشْتَهِي بَعْضُهُمْ وَيَذْكُرُ لَهْوَ الدُّنْيَا فَيُرْسِلُ الله عز وجل ريحا فَتُحَرِّكُ تِلْكَ الشَّجَرَةَ بِكُلِّ لَهْوٍ كَانَ فِي الدُّنْيَا.

(1/189)

264 - حدثنا إبراهيم بن سعيد حدثنا علي بن عاصم حدثنا سَعِيدُ بْنُ أَبِي سَعِيدٍ الْحَارِثِيُّ قَالَ حُدِّثْتُ أَنَّ فِي الْجَنَّةِ شَجَرَةً آجَامُهَا مِنْ قَصَبٍ مِنْ ذَهَبٍ حِمْلُهَا اللُّؤْلُؤُ فَإِذَا اشْتَهَى أهل الجنة أن يسمعوا أصواتا بَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَى تِلْكَ الْآجَامِ رِيحًا فَتَأْتِي بِكُلِّ صَوْتٍ يَشْتَهُونَ.

(1/189)

265 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا [ص:190] الْأَوْزَاعِيُّ قَالَ حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ أَنَّ الْحُورَ الْعِينَ يَتَلَقَّيْنَ أَزْوَاجَهُنَّ عِنْدَ أَبْوَابِ الْجَنَّةِ فيقلن طال ما انْتَظَرْنَاكُمْ فَنَحْنُ الرَّاضِيَاتُ فَلَا نَسْخَطُ وَالْمُقِيماتُ فَلَا نَظْعَنُ وَالْخَالِدَاتُ فَلَا نَمُوتُ. بِأَحْسَنِ أَصْوَاتٍ سُمِعَتْ وَتَقُولُ أَنْتَ حِبِّي وَأَنَا حِبُّكَ لَيْسَ دونك مقصد ولا ورائك معدل.

(1/189)

266 - حَدَّثَنَا داود بن عمرو الضبي حدثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ مَالِكِ بْنِ أَنَسٍ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ أَيْنَ الَّذِينَ كَانُوا يُنَزِّهُونَ أَنْفُسَهُمْ وَأَسْمَاعَهُمْ عن مجالس اللهو ومزامير الشَّيْطَانِ أَسْكِنُوهُمْ رِيَاضَ الْمِسْكِ. ثُمَّ يقول للملائكة اسمعوا تحمدي وَتَمْجِيدِي.

(1/190)

بَابُ جِمَاعِ أَهْلِ الْجَنَّةِ
267 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ حدثنا عبد الله بن يزيد المقري حدثنا عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمٍ عَنْ عُمَارَةَ بْنِ رَاشِدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ سُئِلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم أيمس أهل الجنة نسائهم قَالَ نَعَمْ. بِذَكَرٍ لَا يَمَلُّ وفرج لا يخفى وَشَهْوَةٍ لَا تَنْقَطِعُ.

(1/191)

268 - حَدَّثَنَا سويد بن سعيد قال حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ بْنِ أَبِي مَالِكٍ عَنْ أَبِيهِ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ أَبِي أُمَامَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ هَلْ يُجَامِعُ أَهْلُ الْجَنَّةِ قَالَ نَعَمْ دِحَامًا دحاما ولكن مَنِيٌّ وَلَا مَنِيَّةٌ.

(1/191)

269 - حَدَّثَنَا هارون بن عبد الله حدثنا أَبُو أُسَامَةَ قَالَ هِشَامُ بْنُ حسان أخبرني زَيْدِ بْنِ الْحَوَارِيِّ عَنِ ابْنِ عَبَّاسٍ قَالَ قِيلَ يَا رَسُولَ اللَّهِ أَنُفْضِي إِلَى نِسَائِنَا فِي الْجَنَّةِ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الرَّجُلَ مِنْهُمْ لَيُفْضِي فِي الْغَدَاةِ الْوَاحِدَةِ إِلَى مِائَةِ عَذْرَاءَ.

(1/192)

270 - حدثنا هارون قال حدثنا حُسَيْنٌ الْجُعْفِيُّ عَنْ زَائِدَةَ عَنْ هِشَامِ بْنِ حَسَّانَ عَنِ ابْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ. قَالَ أَبُو مُوسَى فَقُلْتُ للحسين إن أبا أسامة حدثنا عَنْ هِشَامٍ عَنْ زَيْدِ بْنِ أبي الْحَوَارِيِّ عَنِ ابْنِ عَبَّاسٍ. قَالَ هكذا حدثنا زَائِدَةُ وَلَمْ يَرْجِعْ.

(1/192)

271 - حدثني محمد بن إدريس حدثنا أبو عتبة حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ سَعِيدِ بْنِ يُوسُفَ عَنْ يَحْيَى بْنِ أبي كثير عن سَلَّامٍ الْأَسْوَدِ قَالَ سَمِعْتُ أَبَا أُمَامَةَ قَالَ سَأَلَ رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ يَنْكِحُ أَهْلُ الْجَنَّةِ وَيَأْكُلُونَ وَيَشْرَبُونَ قَالَ نَعَمْ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ. فَقَالُوا أَيْنَ يَذْهَبُ رجع طعامهم فقال إنهم لا يهرمون وَلَا يُتْخِمُونَ وَلَكِنْ يَخْرُجُ مِنْ جلودهم عرق صبب مِسْكٍ يَنْحَدِرُ مِنْ جُلُودِهِمْ.

(1/193)

272 - حدثنا هارون عن أبي داود الطيالسي حدثنا عِمْرَانُ الْقَطَّانُ عَنْ قَتَادَةَ عَنْ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الرَّجُلَ لَيُعْطَى فِي الْجَنَّةِ كَذَا ويعطى كذا. قالوا نطيق ذَلِكَ يَا رَسُولَ اللَّهِ قَالَ وَيُعْطَى قُوَّةَ مِائَةٍ.

(1/193)

273 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ حدثنا يَعْقُوبُ الْقُمِّيُّ عَنْ حَفْصِ بْنِ حُمَيْدٍ عَنْ شِمْرِ بْنِ عَطِيَّةَ عَنْ شَقِيقِ بْنِ سَلَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فِي قَوْلِهِ عَزَّ وَجَلَّ [ص:194] {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ}. قَالَ فِي افْتِضَاضِ الْعَذَارَى.

(1/193)

274 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا يزيد بن ذريع عن سليمان التيمي عن أبي عمر عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ في قوله عز وجل {في شغل فاكهون} قَالَ فِي افْتِضَاضِ الْعَذَارَى.

(1/194)

275 - حدثنا إسحاق بن إبراهيم حدثنا يَحْيَى بْنُ يَمَانٍ عَنْ أَشْعَثَ عَنْ جَعْفَرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ طُولُ الرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ سَبْعُونَ مِيلًا وَطُولُ الْمَرْأَةِ ثَلَاثُونَ مِيلًا وَمِقْعَدُهَا مِبْذَرُ جرين أَرْضٍ وَإِنَّ شَهْوَتَهُ تَجْرِي فِي جَسَدِهَا سَبْعُونَ عَامًا تَجِدُ اللَّذَّةَ.

(1/194)

276 - حدثنا أبو كريب حدثنا ابْنُ فُضَيْلٍ عَنْ لَيْثٍ عَنْ عبد الرحمن بن سابط إِنَّ [ص:195] الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَتَزَوَّجُ خَمْسَمِائَةَ حَوْرَاءَ وَأَرْبَعَةَ آلَافِ بِكْرٍ وَثَمَانِيَةَ آلَافِ ثَيِّبٍ وَمَا منهن إِلَّا يُعَانِقُهَا مِثْلَ عُمُرِ الدُّنْيَا لَا يُزَاحِمُ كُلٌّ مِنْهُمَا صَاحِبَهُ وإنه ليؤتى بغداء فما يقضي نهامته مِنْهُ مِثْلَ عُمُرِ الدُّنْيَا كُلِّهَا وَإِنَّهُ لَيُؤْتَى بِإِنَاءٍ فَيُوضَعُ فِي كَفِّهِ فَمَا يَقْضِي مِنْهُ لَذَّتَهُ عُمُرَ الدُّنْيَا كُلِّهَا.

(1/194)

277 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الجشمي حدثنا مُعَاذُ بْنُ هِشَامٍ قَالَ حَدَّثَنِي أَبِي عَنْ عَامِرٍ الْأَحْوَلِ عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْمُؤْمِنَ إِذَا اشْتَهَى الْوَلَدَ فِي الْجَنَّةِ كَانَ حَمْلُهُ وَوَضْعُهُ وَسِنُّهُ فِي سَاعَةٍ كَمَا يَشْتَهِيهِ.

(1/195)

278 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ وزيد بن أخزم الطائي قالا أخبرنا معاذ بن هشام عن [ص:196] أبي قتادة عن خلاس عَنْ أَبِي رَافِعٍ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلْمُؤْمِنِ زَوْجَتَانِ يرى مخ ساقها مِنْ فَوْقِ ثِيَابِهِمَا.

(1/195)

279 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ حدثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ سُفْيَانُ عَنِ ابْنِ أَبِي نَجِيحٍ قَالَ سَمِعْتُ إِبْرَاهِيمَ النَّخْعِيَّ قَالَ أهل الجنة نكاحهم ما شاؤا وَلَا وَلَدَ يَنْظُرُ إِلَيْهَا فَيَنْشَأُ نَشْأَةً ثُمَّ يَنْظُرُ إِلَيْهَا نَظْرَةً أخرى فينشأ نشأة.

(1/196)

280 - حدثنا كريب حدثنا ابْنُ فُضَيْلٍ عَنْ لَيْثٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ قَالَ إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَأْتِيهِ الْمَلَكُ بِتَحِيَّةٍ مِنْ رَبِّهِ عَزَّ وَجَلَّ وَبَيْنَ إِصْبَعَيْهِ مِائَةُ حُلَّةٍ وَسَبْعُونَ حُلَّةً فَيَقُولُ مَا أَتَانِي مِنْ رَبِّي شَيْءٌ أَعْجَبُ إِلَيَّ مِنْ هَذَا فَيَقُولُ الْمَلَكُ وتعجبك هذه فَيَقُولُ نَعَمْ. فَيَقُولُ لِأَدْنَى الشَّجَرِ يَا شَجَرَةُ تَلَوَّنِي لِفُلَانٍ مِنْ هَذَا مَا اشْتَهَتْهُ نَفْسُهُ.

(1/196)

281 - حدثنا أبو خيثمة حدثنا الحسن بن موسى حدثنا ابن لهيعة عن دَرَّاجٌ عَنْ أَبِي [ص:197] الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الرَّجُلَ لَيَتَّكِئُ فِي الْجَنَّةِ سَبْعِينَ سَنَةً قَبْلَ أَنْ يَتَحَوَّلَ ثُمَّ تَأْتِيهِ امْرَأَةٌ فَتَضْرِبُ عَلَى مَنْكِبَيْهِ فَيَنْظُرُ وَجْهَهُ فِي خَدِّهَا أَصْفَى مِنَ الْمِرْآةِ وَإِنَّ أَدْنَى لُؤْلُؤَةٍ عَلَيْهَا تُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ فَتُسَلِّمُ عَلَيْهِ فَيَرُدُّ السَّلَامَ وَيَسْأَلُهَا مَنْ أَنْتِ فتقول أَنَا مِنَ الْمَزِيدِ. وَإِنَّهُ لَيَكُونَ عليها سبعين ثوبا أدناها مثل النعمان مِنْ طُوبَى فَيُنْفِذُ بَصَرَهُ حَتَّى يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ ذلك. وإن عليهن تيجان أدنى لؤلؤة تُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ.

(1/196)

282 - حدثنا شجاع بن الأشرس حدثنا عَبْدَ الْعَزِيزِ بْنَ أَبِي سَلَمَةَ الْمَاجِشُونُ عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أنس قال قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالَّذِي نَفْسِي بِيَدِهِ لَوْ طَلَعَتِ امْرَأَةٌ مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ عَلَى أهل الأرض إضاءت ما بينهما ولملأت مَا بَيْنَهُمَا بِرِيحِهَا وَلَنَصِيفُهَا عَلَى رَأْسِهَا خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا.

(1/197)

283 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا [ص:198] رشدين بْنُ سَعْدٍ عَنِ ابْنِ أَنْعَمٍ. عَنْ حِبَّانَ بْنِ أَبِي جَبَلَةَ قال إن نساء أهل الجنة من أهل الدنيا من دخل منهم الْجَنَّةَ فَضُلْنَ عَلَى الْحُورِ الْعِينِ بِمَا عَمِلْنَ فِي الدُّنْيَا.

(1/197)

284 - حدثني سريح بن يونس حدثنا مروان بن معاوية الغزاري عَنْ مُوسَى بْنِ عُبَيْدَةَ الرَّبَذِيِّ عَنْ يَزِيدَ الرَّقَاشِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إن المنشآت اللاتي فِي قَوْلِهِ عَزَّ وَجَلَّ {إِنَّا أنشأناهن إنشاء فجعلناهن أبكارا} هُنَّ الْعَجَائِزُ اللَّاتِي كُنَّ فِي الدُّنْيَا عُمْشًا رُمْصًا.

(1/198)

285 - حدثني هارون بن سفيان حدثنا مُحَمَّدُ بْنُ عُمَرَ عَنْ يَزِيدَ بْنِ أَبَانَ عَنْ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ أَنَّ امْرَأَةٌ مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ اطلعت من السماء لسد [ص:199] ضوءها ضَوْءَ الشَّمْسِ وَلَوَجَدَ رِيحَهَا مَنْ بَيْنَ الْخَافِقَيْنِ وَلَنَصِيفُهَا خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا.

(1/198)

286 - حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا ابن لهيعة حدثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ عَنْ دَاوُدَ بْنِ عَامِرِ بْنِ سَعْدِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ أَنَّ مَا يَقِلُّ ظفر من الجنة بدا لزخرف مَا بَيْنَ الْخَوَافِقِ وَالسَّمَاوَاتِ وَالْأَرْضِ.

(1/199)

287 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ حَدَّثَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا مَعْمَرٌ عَنِ الْحَكَمِ بْنِ أَبَانَ عَنْ عِكْرِمَةَ قَالَ إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ يَرَى وَجْهَهُ فِي وَجْهِ صَاحِبَتِهِ وَتَرَى وَجْهَهَا في وجهه وَيَرَى وَجْهَهُ فِي نَحْرِهَا وَتَرَى وَجْهَهَا فِي نَحْرِهِ وَيَرَى وَجْهَهُ فِي مِعْصَمِهَا وَتَرَى وَجْهَهَا فِي سَاعِدِهِ وَيَرَى وَجْهَهُ فِي سَاقِهَا وترى وجهها في ساقه وعليها حُلَّةً تَلَوَّنُ فِي سَاعَةٍ سَبْعِينَ لَوْنًا.

(1/199)

288 - حدثني عمار بن نصر حدثنا عبد الرزاق أخبرنا معمر عن الحلم بن أبان عن عكرمة فذكر نحوه.

(1/200)

289 - حدثني حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عَبْدُ الله بن عثمان أخبرنا ابن المبارك أخبرنا ابن جريج عن مجاهد {فيها أزواج مطهرة}. قال مطهر مِنَ الْحَيْضِ وَالْغَائِطِ وَالْبَوْلِ وَالنُّخَامِ وَالْبُزَاقِ وَالْوَلَدِ.

(1/200)


باب الحور العين، باب صفة الحور العين، باب جامع من ذكر الجنة - صفة الجنة ت العساسلة

صفة الجنة لابن أبي الدنيا ت العساسلة

بَابُ الْحُورِ الْعِينِ
290 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنِي صَالِحٌ الْمُرِّيُّ عَنْ مُوسَى بْنِ يَسَارٍ عَنِ الْكَلْبِيِّ قَالَ بَلَغَنِي أَنَّ الْمُؤْمِنَ يُزَوَّجُ فِي الْجَنَّةِ أَرْبَعَةَ آلَافِ بِكْرٍ وَثَمَانِيَةَ آلَافِ ثَيِّبٍ وخمسمائة حوراء.

(1/201)

291 - حدثنا حمد بن يزيد العجلي حدثنا معاذ بن هشام حدثنا أَبِي عَنْ عَامِرٍ الْأَحْوَلِ عَنْ قَتَادَةَ عَنْ أَبِي أَيُّوبَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ الْمُؤْمِنُ كُلَّمَا أَرَادَ زَوْجَتَهُ فِي الْجَنَّةِ وَجَدَهَا عَذْرَاءَ.

(1/201)

292 - حدثنا إسماعيل بن زكريا حدثنا فُضَيْلُ بْنُ عِيَاضٍ عَنْ هِشَامِ بْنِ حَسَّانٍ عَنْ يَزِيدَ [ص:202] الرَّقَاشِيِّ قَالَ حَدَّثَنِي مَنْ سَمِعَ كَعْبًا قَالَ لَوْ أَنَّ امْرَأَةً مِنْ الْحُورِ بَدَا مِعْصَمُهَا لَذَهَبَ ضَوْءُ الشَّمْسِ.

(1/201)

293 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ حدثنا جَعْفَرُ بْنُ سُلَيْمَانَ عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ عَنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَتَّكِئُ اتِّكَاءَةً وَاحِدَةً قَدْرَ سَبْعِينَ سَنَةً يُحَدِّثُ بَعْضَ نِسَائِهِ ثُمَّ يَلْتَفِتُ الِالْتِفَاتَةَ فَتُنَادِيهِ الْأُخْرَى فِدَانَا لَكَ أَمَا لَنَا فِيكَ نَصِيبٌ فَيَقُولُ مَنْ أنت فتقول أنا الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ {ولدينا مزيد} قال فيتحدث معها ثُمَّ يَلْتَفِتُ الِالْتِفَاتَةَ فَتُنَادِيهِ الْأُخْرَى أَمَا إِنَّا لَكَ أَمَا لَنَا فِيكَ نَصِيبٌ فَيَقُولُ مَنْ أَنْتِ فَتَقُولُ أَنَا مِنَ الَّذِينَ قَالَ اللَّهِ عَزَّ وَجَلَّ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قرة أعين}.

(1/202)

294 - حدثنا أحمد بن إبراهيم حدثنا موسى بن إسماعيل حدثنا سَلَّامُ بْنُ مِسْكِينٍ قَالَ سَمِعْتُ ثابت قَالَ إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحَاسِبُ عَبْدَهُ يَوْمَ الْقِيَامَةِ وَنِسَاؤُهُ في الجنة مشرفات فإذا سرح الرَّعِيلُ الْأَوَّلُ يَسْتَشْرِفْنَهُ يَا فُلَانَةُ هذا فلان زَوْجُ فُلَانَةَ هَذَا وَاللَّهِ زَوْجِي.

(1/202)

295 - حدثنا أحمد بن إبراهيم حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الوارث حدثنا سليمان بن المغيرة حدثنا ثَابِتٌ قَالَ صَاحِبُ الْجَنَّةِ يَتَّكِئُ سبعين سنة اتكاءة لذة وعنده أَزْوَاجِهِ وَخَدَمِهِ فَإِذَا أَزْوَاجٌ لَهُ لَمْ يَكُنْ يَرَاهُنَّ فَيَقُلْنَ لَهُ يا فلان آن أَنْ يَكُونَ لَنَا فِيكَ نَصِيبٌ.

(1/203)

296 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ حدثنا ابن فُضَيْلٌ عَنْ مُحَمَّدِ بْنِ سَعْدٍ الأنصاري عن أبي ظبية الْكَلَاعِيِّ قَالَ إِنَّ السَّحَابَةَ لَتُظِلُّ السِّرْبَ مِنْ أَهْلِ الْجَنَّةِ فَتَقُولُ مَاذَا أُمْطِرُكُمْ فَمَا أَحَدٌ يُرِيدُ شَيْئًا إِلَّا أَمَالَتْهُ عَلَيْهِمْ حَتَّى إِنَّ بَعْضَهُمْ لَيَقُولُ أَمْطِرِينَا كَوَاعِبَ أَتْرَابًا.

(1/203)

297 - حَدَّثَنَا عَبَّاسُ بْنُ عَبْدِ اللَّهِ حدثنا حفص بن عمر العدني حدثنا الحكم يعني بْنِ أَبَانَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ لَوْ أَنَّ امْرَأَةٌ مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ بَصَقَتْ فِي سَبْعَةِ أَبْحُرٍ لَكَانَتْ تِلْكَ الْأَبْحُرُ أَحْلَى مِنَ الْعَسَلِ.

(1/203)

بَابُ صِفَةِ الْحُورِ الْعِينِ
298 - حَدَّثَنَا محمد بن حسان الأزرق حدثنا هاشم بن القاسم حدثنا اللَّيْثُ بْنُ سَعْدٍ عَنْ يَزِيدَ بن أبي حبيب عن عمرو بن الْوَلِيدِ بْنِ عَبْدَةَ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم لجبريل قِفْ بِي عَلَى الْحُورِ الْعِينِ فَأَوْقَفَهُ عَلَيْهِنَّ فَقَالَ مَنْ أَنْتُنَّ قُلْنَ نَحْنُ جَوَارِي قَوْمٍ حَلُّوا فَلَمْ يَظْعَنُوا وَشَبُّوا فَلَمْ يَهْرَمُوا وَنُقُّوا فَلَمْ يَدْرَنُوا.

(1/204)

299 - حَدَّثَنَا عمار بن نصر المروزي حدثنا ابن جَبَلَةَ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ قَالَ الْحُورُ الْعِينِ خُلِقْنَ مِنَ الزعفران.

(1/204)

300 - حدثنا محمد بن جعفر حدثنا منصور بن عمار حدثنا مُحَمَّدُ بْنُ زَيْدٍ عَنْ عَبْدِ اللَّهِ بْنُ عُمَرَ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ ما من غداة مِنْ غُدُوَاتِ الْجَنَّةِ. قِيلَ وَلِلْجَنَّةِ غدوات قال نعم إلا تزف إِلَى وَلِيِّ اللَّهِ فِيهَا عَرُوسٌ لَمْ يَلِدْهَا آدَمُ وَلَا حَوَّاءُ إِنَّمَا هِيَ إِنْشَاءٌ خُلِقَتْ مِنْ الزعفران.

(1/204)

301 - حدثنا هارون بن سفيان حدثنا محمد بن عمر أخبرنا أُسَامَةُ بْنُ زَيْدِ بْنِ أَسْلَمَ عَنْ [ص:205] أَبِيهِ فِي قَوْلِهِ تَعَالَى {وزوجناهم بحور عين} قال الحور التي يحار الطرف فيها وعين حسان الأعين.

(1/204)

302 - حدثنا أبو كريب حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا سفيان حدثنا أَصْحَابُنَا عَنْ مُجَاهِدٍ الْحُورُ يَحَارُ فِيهَا الطَّرْفُ مِنْ رِقَّةِ الْحُلَلِ وصفاء اللون.

(1/205)

303 - حدثنا إسحاق حدثنا سُفْيَانُ عَنْ رَجُلٍ عَنِ الْحَسَنِ قَالَ الْحُورُ الشَّدِيدَةُ الْبَيَاضِ بَيَاضِ عينها والشديدة السواد عينها.

(1/205)

304 - حدثني إسحاق بن إبراهيم أخبرنا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ العاص قال لشفر الْمَرْأَةِ مِنَ الْحُورِ الْعِينِ أَطْوَلُ مِنْ جَنَاحِ النَّسْرِ.

(1/205)

305 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله أخبرنا ابن المبارك أخبرنا يَحْيَى بْنُ أَيُّوبَ عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ عَنْ أَبِي غِيَاثٍ قَالَ كُنَّا مَعَ كَعْبٍ يَوْمًا فَقَالَ لَوْ أَنَّ يَدًا من الحور من السماء بياضها وخواتيمها دليت لَأَضَاءَتْ لَهَا الْأَرْضُ كَمَا تُضِيءُ الشمس [ص:206] لأهل الدنيا. قال إنما قُلْتُ يَدُهَا فَكَيْفَ بِالْوَجْهِ بَيَاضِهِ وَحُسْنِهِ وَجَمَالِهِ وَتَاجِهِ بِيَاقُوتِهِ وَلُؤْلُؤِهِ وَزَبَرْجَدِهِ

(1/205)

306 - حدثني عمار بن نصر حدثنا بقية بن الوليد عَنْ بُحَيْرِ بْنِ سَعْدٍ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ قَالَ إِنَّ مِنَ الْمَزِيدِ أَنْ تَمُرَّ السَّحَابَةُ بأهل الجنة فتقول ما تشاؤن أَنْ أُمْطِرَكُمْ فَلَا يَسْأَلُونَ شَيْئًا إلا أمطرتهم. فَقَالَ كَثِيرُ بْنُ مُرَّةَ لَئِنْ أَشْهَدَنَا اللَّهُ ذَلِكَ الْمَشْهَدَ لَأَقُولَنَّ أمطرنا حواري مربيات.

(1/206)

307 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ حدثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ قَالَ حَدَّثَنِي بُحَيْرِ بْنِ سَعْدٍٍ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ عَنْ مُعَاذِ بْنِ جَبَلٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تُؤْذِي امْرَأَةٌ زَوْجَهَا فِي الدُّنْيَا إِلَّا قَالَتْ زَوْجَتُهُ مِنَ الْحُورِ الْعِينِ لَا تُؤْذِيهِ قَاتَلَكِ اللَّهُ فَإِنَّمَا هُوَ عِنْدَكِ دَخِيلٌ يُوشِكُ أَنْ يُفَارِقَكِ.

(1/206)

308 - حدثني هارون بن سفيان حدثنا محمد بن عمر أخبرنا أُسَامَةُ بْنُ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءٍ الْخُرَاسَانِيِّ عَنْ عِكْرِمَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْحُورَ الْعِينَ أكثر عددا منكم يَدْعُونَ لِأَزْوَاجِهِنَّ يَقُلْنَ اللَّهُمَّ أَعِنْهُ عَلَى دِينِكِ وَأَقْبِلْ بِقَلْبِهِ عَلَى طاعتك وبلغه إلينا بعزتك يَا أَرْحَمَ الرَّاحِمِينَ.

(1/207)

309 - حدثنا الحسن بن كثير العنبري حدثنا الْعَلَاءُ بْنُ عُبَيْدِ اللَّهِ عَنْ مُوسَى بْنِ حُصَيْنٍ عَنْ عِيسَى بْنِ يُونُسَ عَنْ الْأَوْزَاعِيِّ عَنْ حَسَّانِ بْنِ عَطِيَّةَ عَنْ ابْنِ مَسْعُودٍ قَالَ إِنَّ فِي الْجَنَّةِ حَوْرَاءَ يُقَالُ لَهَا اللُّعْبَةُ كُلُّ حُورِ الْجِنَانِ يُعْجَبْنَ بِهَا يَضْرِبْنَ بِأَيْدِيهِنَّ عَلَى كَتِفِهَا وَيَقُلْنَ طُوبَى لَكِ يَا لُعْبةُ. لَوْ يَعْلَمُ الطالبون لك لجدوا بين عيناها مَكْتُوبٌ مَنْ كَانَ يَبْتَغِي أَنْ تكون لَهُ مِثْلِي فَلْيَعْمَلْ بِرِضَاءِ رَبِّي عَزَّ وَجَلَّ.

(1/207)

310 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ عَنْ إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ قَالَ حَدَّثَنِي [ص:208] مُحَمَّدُ بْنُ صَالِحٍ الضَّبِّيُّ قَالَ قَالَ عَطَاءٌ السُّلَمِيُّ لِمَالِكِ بْنِ دِينَارٍ يَا أبا يحيى شوقنا. فقال له يا عطاء في الجنة حوراء يتباها بِهَا أَهْلُ الْجَنَّةِ مِنْ حُسْنِهَا لَوْلَا أَنَّ اللَّهَ عَزَّ وَجَلَّ كَتَبَ عَلَى أَهْلِ الْجَنَّةِ أَنْ لَا يَمُوتُوا لَمَاتُوا عَنْ آخِرِهِمْ مِنْ حُسْنِهَا. فَلَمْ يَزَلْ عَطَاءٌ كمدان قَوْلَ مَالِكٍ أَرْبَعِينَ عَامًا.

(1/207)

311 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ قَالَ حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ لَقِيَ حَكِيمٌ حَكِيمًا بِالْمَوْصِلِ فَقَالَ لَهُ تَشْتَاقُ إِلَى الْحُورِ الْعِينِ قَالَ لَا. قَالَ فَاشْتَقْ إِلَيْهِنَّ فَإِنَّ نُورَ وُجُوهِهِنَّ مِنْ نُورِ اللَّهِ عَزَّ وَجَلَّ فَغُشِيَ عَلَيْهِ فَحُمِلَ إِلَى مَنْزِلِهِ فَأَقَمْنَا نعوده شهرا.

(1/208)

312 - حدثنا إبراهيم بن سعيد حدثنا موسى بن إسماعيل حدثنا رَبِيعَةُ بْنُ كُلْثُومٍ قَالَ نَظَرَ إلينا الحسن ونحن حرصلة شَبَابٌ فَقَالَ يَا مَعْشَرَ الشَّبَابِ أَمَا تَشْتَاقُونَ إِلَى الْحُورِ الْعِينِ.

(1/208)

313 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ قَالَ حَدَّثَنِي الْحَضْرَمِيُّ قَالَ نِمْتُ أنا وأبو حمزة القباني عَلَى سَطْحٍ فَجَعَلْتُ أَنْظُرُ إِلَيْهِ يَتَقَلَّبُ عَلَى فِرَاشِهِ إِلَى الصَّبَاحِ فَقُلْتُ يَا أَبَا حَمْزَةَ مَا رَقَدْتَ اللَّيْلَةَ قَالَ إِنِّي لَمَّا اضطجعت تمثلت لي حوراء كَأَنِّي حَسَسْتُ بِجِلْدِهَا قَدْ مَسَّ جِلْدِي. فَحَدَّثْتُ بِهِ أَبَا سُلَيْمَانَ فقال هذا رجل مشتاق.

(1/209)

314 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ عَنْ أَبِي سُلَيْمَانَ قَالَ قَالَ ابْنِي سُلَيْمَانُ يَا أَبَهْ قَدْ مَثَلَ لِي رَأْسُ حَوْرَاءَ قُلْتُ له بني أبت لَعَلَّهُ يَتَمَثَّلُ لَكَ كُلُّهَا.

(1/209)

315 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ قَالَ سَمِعْتُ أَبَا سُلَيْمَانَ يَقُولُ يَنْشَأُ خَلْقُ الْحُورِ إِنْشَاءً فَإِذَا تَكَامَلَ خَلْقُهُنَّ ضَرَبَتِ الْمَلَائِكَةُ عَلَيْهِنَّ الْخِيَامَ.

(1/209)

316 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا عثام بْنُ عَلِيٍّ عَنْ أَبِي خَالِدٍ عَنْ أَبِي صَالِحٍ {حُورٌ مَقْصُورَاتٌ في الخيام} قَالَ عَذَارَى الْجَنَّةِ.

(1/209)

317 - حَدَّثَنَا إسحاق حدثنا وكيع حدثنا سُفْيَانُ عَنْ جَابِرٍ عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ عَنْ أَبِي عُبَيْدَةَ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ قَالَ لِكُلِّ مُسْلِمٍ خَيْرَةٌ وَلِكُلِّ خَيْرَةٍ خَيْمَةٌ وَلِكُلِّ خَيْمَةٍ أربعة أبواب يدخل عَلَيْهَا كُلُّ يَوْمٍ مِنْ كُلِّ بَابٍ تُحْفَةٌ وَهَدِيَّةٌ وَكَرَامَةٌ لَمْ تكن من قبل ذلك لا مرحات وَلَا ذَفِرَاتٌ وَلَا سَخِرَاتٌ وَلَا طَمَّاحَاتٌ حُورٌ عِينٌ كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ.

(1/210)

318 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ عَنِ الْقُمِّيِّ عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ {كَأَنَّهُنَّ بيض مكنون} قَالَ بُطُونُ الْبَيْضِ.

(1/210)

319 - حَدَّثَنَا فضيل بن عبد الوهاب حدثنا يَزِيدُ بْنُ زُرَيْعٍ عَنْ أَبِي رَجَاءٍ عَنِ الْحَسَنِ [ص:211] فِي قَوْلِهِ عَزَّ وَجَلَّ {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ}. قَالَ صَفَاءُ الْيَاقُوتِ فِي بَيَاضِ المرجان.

(1/210)

320 - حدثنا فضيل حدثنا هُشَيْمٌ عَنْ مَنْصُورٍ عَنِ الْحَسَنِ قال اللؤلؤ للكبار والمرجان للصغار.

(1/211)

321 - حدثنا أبو خيثمة حدثنا يزيد وعبد الصمد قالا حدثنا هَمَّامٌ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الخيمة درة طُولُهَا فِي السَّمَاءِ سَبْعُونَ مِيلًا فِي كُلِّ زَاوِيَةٍ مِنْهَا أَهْلٌ للمؤمنين لَا يَرَاهُمُ الْآخَرُونَ.

(1/211)

322 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا جَعْفَرُ بْنُ سُلَيْمَانَ عَنْ أَبِي جعفر عِمْرَانَ الْجَوْنِيُّ عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى عَنْ أَبِيهِ قَالَ الْخَيْمَةُ فِي الْجَنَّةِ لُؤْلُؤَةٌ وَاحِدَةٌ فِي كُلِّ نَاحِيَةٍ مِنْهَا أزواج للمؤمن يطوف عليهن.

(1/211)

323 - حدثنا علي بن الجعد أخبرنا شُعْبَةُ عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ قَالَ سَمِعْتُ أَبَا الْأَحْوَصِ يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فِي قَوْلِهِ عَزَّ وَجَلَّ {حور مقصورات في الخيام} [ص:212] قَالَ دُرٌّ مُجَوَّفٌ.

(1/211)

324 - حدثنا الحسن بن عيسى أخبرنا ابن المبارك أخبرنا سليمان التميمي عَنْ قَتَادَةَ عَنْ خُلَيْدٍ الْعَصَرِيِّ عَنْ أَبِي الدَّرْدَاءِ وَلَا يُجَاوِزُ خُلَيْدًا قَالَ الْخَيْمَةُ لُؤْلُؤَةٌ وَاحِدَةٌ لَهَا سَبْعُونَ بَابًا كُلُّهَا مِنْ دُرٍّ.

(1/212)

325 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ أَخْبَرَنَا عبد الله بن عثمان أخبرنا ابن المبارك أخبرنا هَمَّامٌ عَنْ قَتَادَةَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ الْخَيْمَةُ دُرَّةٌ مُجَوَّفَةٌ فَرْسَخٌ فِي فَرْسَخٍ لَهَا أَرْبَعَةُ آلَافِ مِصْرَاعٍ مِنْ ذَهَبً.

(1/212)

326 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا شَرِيكٌ عَنْ مَنْصُورٍ عَنْ مُجَاهِدٍ {حور [ص:213] مقصورات في الخيام} قَالَ مَقْصُورَاتُ الْأَعْيُنِ وَالْأَنْفُسِ إِلَّا عَلَى أَزْوَاجِهِنَّ لَا يُرِدْنَ بِهِمْ بَدَلًا هِيَ خِيَامُ اللُّؤْلُؤِ. قَالَ الْخَيْمَةُ لُؤْلُؤَةٌ وَاحِدَةٌ.

(1/212)

327 - حدثنا فضيل حدثنا مُحَمَّدُ بْنُ يَزِيدَ عَنْ جُوَيْبِرٍ عن الضحاك {مقصورات} قال: محبوسات.

(1/213)

328 - حدثنا فضيل حدثنا مُحَمَّدُ بْنُ يَزِيدَ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} قال أزواج {لم يطمثهن} قال لم يمسسهن.

(1/213)

329 - حدثنا محمد بن جعفر حدثنا منصور حدثنا يُوسُفُ بْنُ الصَّبَّاحِ الْفَزَارِيُّ عَنْ أَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ {حور مقصورات في الخيام} قَالَ الْخَيْمَةُ مِنْ دُرَّةٍ مُجَوَّفَةٍ وطولها فرسخ وعرضهافرسخ وَلَهَا أَلْفُ بَابٍ مِنْ ذَهَبٍ حَوْلَهُ سُرَادِقٌ دَوْرُهُ خَمْسُونَ فَرْسَخًا يَدْخُلُ عَلَيْهِ مِنْ كُلِّ بَابٍ مِنْهَا مَلَكٌ بِهَدِيَّةٍ مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ من كل باب}.

(1/213)

330 - حدثنا إسحاق بن إبراهيم أخبرنا يحيى بن يمان عن أُسَامَةُ بْنُ زَيْدٍ عَنْ أَبِيهِ {حور مقصورات في الخيام} قال لا مشرفات ولا متطلعات.

(1/214)

331 - حدثنا إسحاق أخبرنا يَحْيَى بْنُ يَمَانٍ عَنْ أَبِي مَعْشَرٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ القرضي {مقصورات} قَالَ مَحْبُوسَاتٌ فِي الْحِجَالِ.

(1/214)

332 - حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ الْحَرَّانِيُّ حدثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَيْرُ الْجَنَّةِ أَمْثَالُ الْبُخْتِ مِنَ النَّعَمِ.

(1/214)

333 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ حدثنا يعقوب بن إسحاق الحضرمي عن حصين أن نافع المازني قال تلى الْحَسَنُ هَذِهِ الْآيَةَ {وَلَحْمِ طَيْرٍ مما يشتهون} ثُمَّ قَالَ قَالَ رَسُولُ [ص:215] اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَيْرُ الْجَنَّةِ قَالَ أَبُو بَكْرٍ يَا رَسُولَ اللَّهِ إِنَّ تِلْكَ الطَّيْرَ لَنَاعِمَةٌ. قَالَ أَكْلُهَا أَنْعَمُ مِنْهَا. والذي نفسي بيده إني إرجو أَنْ تَأْكُلَ مِنْهَا يَا أَبَا بَكْرٍ. فَقَالَ الْحَسَنُ وَاللَّهِ لَيَأْكُلَنَّ مِنْهَا وَلَا يُخَيِّبُ اللَّهُ رَجَاءَ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(1/214)

334 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ المديني حدثنا خَلَفُ بْنُ خَلِيفَةَ. عَنْ حُمَيْدٍ الْأَعْرَجُ عَنْ عَبْدِ اللهِ بْنِ الْحَارِثِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكَ لَتَنْظُرُ إِلَى الطَّيْرِ فِي الْجَنَّةِ فَتَشْتَهِيهِ فَيَخِرُّ بَيْنَ يَدَيْكَ مَشْوِيًّا.

(1/215)

335 - حدثني أزهر بن مروان حدثنا عَبْدُ اللَّهِ بْنُ عَرَادَةَ الشَّيْبَانِيُّ حدثنا الْقَاسِمُ بْنُ [ص:216] الْمُطَيَّبِ عَنِ الْأَعْمَشِ عَنْ أَبِي وَائِلٍ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ وَفِي كَفِّهِ مِرْآةٌ كأحسن المرائي وأضوأه وَإِذَا فِي وَسَطِهَا لُمْعَةٌ سَوْدَاءُ فقلت ما هَذِهِ اللُّمْعَةُ الَّتِي أَرَى فِيهَا قَالَ هَذِهِ الْجُمُعَةُ. قُلْتُ وَمَا الْجُمُعَةُ قَالَ يَوْمٌ مِنْ أَيَّامِ رَبِّكَ تَعَالَى عَظِيمٌ وَأُخْبِرُكَ بِفَضْلِهِ وَشَرَفِهِ فِي الدُّنْيَا وَمَا يُرْجَى فِيهِ لِأَهْلِهِ وَأُخْبِرُكَ بِاسْمِهِ فِي الآخرة أما شَرَفُهُ وَفَضْلُهُ فِي الدُّنْيَا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ جَمَعَ فِيهِ أَمْرَ الْخَلْقِ وَأَمَّا مَا يُرْجَى فِيهِ لِأَهْلِهِ فَإِنَّ فِيهِ سَاعَةً لَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ أَوْ أَمَةٌ مُسْلِمَةٌ يَسْأَلَانِ اللَّهَ عَزَّ وَجَلَّ فِيهَا خَيْرًا إِلَّا أَعْطَاهُمَا إِيَّاهُ وَأَمَّا شَرَفُهُ وَفَضْلُهُ فِي الْآخِرَةِ وَاسْمُهُ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا صَيَّرَ أَهْلَ الْجَنَّةِ إِلَى الْجَنَّةِ وَأَهْلَ النَّارِ إِلَى النَّارِ جَرَتْ عَلَيْهِمْ هَذِهِ الْأَيَّامُ وَهَذِهِ اللَّيَالِي لَيْسَ فِيهَا لَيْلٌ وَلَا نَهَارٌ فَأَعْلَمَ اللَّهُ عَزَّ وَجَلَّ مِقْدَارَ ذَلِكَ وَسَاعَاتِهِ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ حِينَ يَخْرُجُ أَهْلُ الْجُمُعَةِ إِلَى جُمُعَتِهِمْ نَادَى أهل الجنة منادي يَا أَهْلَ الْجَنَّةِ اخْرُجُوا إِلَى وَادِي الْمَزِيدِ.
قَالَ وَوَادِي الْمَزِيدِ لَا يَعْلَمُ سَعَتَهُ وَطُولَهُ وَعَرْضَهُ إلا الله عز وجل وفيه كثبان المسك رؤوسها في السماء يعني الذي بدلت وإنه لأشد بياضا من قلبكم هذا فَيَخْرُجُ غِلْمَانُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ بِمَنَابِرَ وَيَخْرُجُ غِلْمَانُ الْمُؤْمِنِينَ بِكَرَاسِيَّ مِنْ يَاقُوتٍ فَإِذَا وُضِعَتْ لَهُمْ وَأَخَذَ الْقَوْمُ مَجَالِسَهُمْ. بَعَثَ الله عز وجل ريحا تدعى المثيرة تثير ذلك المسك فتدخله مِنْ تَحْتِ ثِيَابِهِمْ وَتُخْرِجُهُ مِنْ وُجُوهِهِمْ [ص:217] وَأَشْعَارِهِمْ تِلْكَ الرِّيحُ اعْلَمْ كَيْفَ تَصْنَعُ بِذَلِكَ الْمِسْكِ مِنِ امْرَأَةِ أَحَدِكُمْ لَوْ دُفِعَ إِلَيْهَا كُلُّ طِيبٍ عَلَى وَجْهِ الْأَرْضِ فَقِيلَ لَهَا لَا يَمْنَعُكِ فِيهِ قِلَّةٌ. كَانَتْ تِلْكَ الرِّيحُ أَعْلَمَ بِمَا تَصْنَعُ بِذَلِكَ الْمِسْكِ مِنْ تِلْكَ الْمَرْأَةِ لَوْ دُفِعَ إِلَيْهَا ذَلِكَ الطِّيبِ قَالَ ثُمَّ يُوحِي اللَّهُ عَزَّ وَجَلَّ إِلَى حَمَلَةِ عَرْشِهِ فَوَضَعُوهُ بَيْنَ أُظْهُرِهِمْ فَيَكُونُ أَوَّلَ مَا يَسْمَعُونَ مِنْهُ أَيْنَ عِبَادِيَ الَّذِينَ أَطَاعُونِي بِالْغَيْبِ وَلَمْ يَرَوْنِي وَصَدَّقُوا رُسُلِي وَاتَّبَعُوا أَمْرِي فيسألوني فَهَذَا يَوْمُ الْمَزِيدِ فَيَجْتَمِعُونَ عَلَى كَلِمَةٍ وَاحِدَةٍ رَبَّنَا رَضِينَا عَنْكَ فَارْضَ عَنَّا وَيَرْجِعُ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِمْ أَنْ يَا أَهْلَ الْجَنَّةِ لَوْ لَمْ أَرْضَ عَنْكُمْ لَمْ أُسْكِنْكُمْ دِيَارِي فَمَا تَسْأَلُونِي فَهَذَا يَوْمُ الْمَزِيدِ فَيَجْتَمِعُونَ عَلَى كَلِمَةٍ وَاحِدَةٍ رَبِّ وَجْهَكَ نَنْظُرْ إِلَيْهِ فَيَكْشِفُ اللَّهُ عَزَّ وَجَلَّ عن تلك الحجب فيتجلى عليهم فيغاشهم مِنْ نُورِهِ شَيْءٌ لَوْلَا أَنَّهُ قضى أنهم لا يحترقون لا حترقوا مِمَّا يَغْشَاهُمْ مِنْ نُورِهِ ثُمَّ يَقُولُ لَهُمُ ارْجِعُوا إِلَى مَنَازِلِكُمْ.
فَيَرْجِعُونَ إِلَى مَنَازِلِهِمْ وَقَدْ أَعْطَى كُلَّ وَاحِدٍ مِنْهُمُ الضِّعْفَ عَلَى مَا كَانُوا فِيهِ فَيَرْجِعُونَ إِلَى أَزْوَاجِهِمْ وَقَدْ خَفُوا عَلَيْهِنَّ وَخَفِينَ عَلَيْهِمْ مِمَّا غَشِيَهُمْ مِنْ نُورِهِ فإذا رجعوا تراد النُّورُ حَتَّى يَرْجِعُوا إِلَى صُوَرِهِمُ التي كانوا عليه فَيَقُولُ لَهُمْ أَزْوَاجُهُمْ لَقَدْ خَرَجْتُمْ مِنْ عِنْدِنَا عَلَى صُورَةٍ وَرَجَعْتُمْ فِي غَيْرِهَا فَيَقُولُونَ ذَلِكَ أَنَّ الله عز وجل قد تجلى لنا فنظرنا منه فقال إيه وَاللَّهِ مَا أَحَاطَ بِهِ خَلْقٌ وَلَكِنَّهُ أَرَاهُمْ مِنْ عَظَمَتِهِ وَجَلَالِهِ مَا شَاءَ أَنْ يُرِيَهُمْ. فَذَكَرَ قوله فنظرنا منه وَهُمْ يَتَقَلَّبُونَ فِي مِسْكِ الْجَنَّةِ ونعيمها فلهم فِي كُلِّ سَبْعَةِ أَيَّامٍ الضِّعْفَ عَلَى مَا كَانُوا فِيهِ. قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جزاء بما كانوا يعملون}.

(1/215)

336 - حدثني أزهر بن مروان حدثنا عَبْدُ اللَّهِ بْنُ عَرَادَةَ الشَّيْبَانِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عن أبيه عن صفي الْيَمَانِيِّ قَالَ سَأَلْتُ عَبْدَ الْعَزِيزِ بن مروان عن وافد أَهْلِ الْجَنَّةِ قَالَ إِنَّهُمْ يَفِدُونَ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي كُلِّ يَوْمِ خَمِيسٍ فَيُوضَعُ لَهُمْ أَسِرَّةٌ كُلُّ إِنْسَانٍ مِنْهُمْ أَعْرَفُ بِسَرِيرِهِ مِنْكَ بِسَرِيرِكَ هَذَا الَّذِي أنت عليه قال وأقسم صفي عَلَى ذَلِكَ فَإِذَا قَعَدُوا عَلَيْهِ وَأَخَذَ الْقَوْمُ مَجَالِسَهُمْ. قَالَ تَبَارَكَ وتعالى عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي أَطْعِمُوهُمْ قَالَ فَيُؤْتَوْنَ بِطَيْرٍ بِيضٍ أَمْثَالِ البخت فيأكلوا منها ما شاؤا ثُمَّ يَقُولُ عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا اسْقُوهُمْ. فَيُؤْتَوْنَ بِآنِيَةٍ مِنْ أَلْوَانٍ شَتَّى مُخَتَّمَةً فَيُسْقَوْنَ مِنْهَا ثُمَّ يَقُولُ عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا وَشَرِبُوا فَكِّهُوهُمْ. فَيَجِيءُ ثَمَرَاتُ شَجَرٍ مدلى فيأكلون منها ما شاؤا.
ثُمَّ يَقُولُ عِبَادِي وَخَلْقِي وَجِيرَانِي ووفدي قد طعموا وسقوا وفكهوا إكسوهم فيجيء ثَمَرَاتُ شَجَرٍ أَصْفَرَ وَأَخْضَرَ وَأَحْمَرَ وكل لون ولم تنبت إلا الحلل وأقسم صفي مَا أَنْبَتَتْ غَيْرَهَا فَتَنْشُرُ عَلَيْهِمْ حُلَلًا وَقُمُصًا. ثُمَّ يَقُولُ عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا وشربوا وفكهوا وكسوا [طيبوهم فيتناثر عليهم المسك مثل رذاذ المطر. ثم يقول عبادي وجيراني وخلقي وَوَفْدِي قَدْ طَعِمُوا وَشَرِبُوا وَفَكِهُوا وكسوا] وطيبوا. لأتجلين لَهُمْ حَتَّى يَنْظُرُوا إِلَيَّ فَإِذَا تَجَلَّى لَهُمْ عَزَّ وَجَلَّ فَنَظَرُوا إليه نضرت وُجُوهَهُمْ. ثُمَّ يُقَالُ لَهُمُ ارْجِعُوا إِلَى مَنَازِلِكُمْ فَيَقُولُ لَهُمْ أَزْوَاجُهُمْ خَرَجْتُمْ مِنْ عِنْدِنَا عَلَى صُورَةٍ وَرَجَعْتُمْ عَلَى غَيْرِهَا فَيَقُولُونَ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَجَلَّ تَجَلَّى لَنَا فَنَظَرْنَا إِلَيْهِ [ص:219] فَنَظَرَتْ وُجُوهُنَا.

(1/218)

337 - حدثنا خالد بن خداش حدثنا حَمَّادُ بْنُ زَيْدٍ عَنْ ثَابِتٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ليلى أنه تلى هَذِهِ الْآيَةَ {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وزيادة} قَالَ إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ أُعْطُوا فِيهَا مَا سَأَلُوهُ وما شاؤا فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لَهُمْ قد بقي من حقكم شيء لَمْ تُعْطَوْهُ فَيَتَجَلَّى لَهُمْ عَزَّ وَجَلَّ {وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ ولا ذلة} بعد نظرهم إلى ربهم تبارك وتعالى.

(1/219)

338 - حدثنا هاشم بن الوليد حدثنا حَمَّادُ بْنُ وَاقِدٍ الصَّفَّارُ عَنْ ثَابِتٌ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى مِثْلَهُ.

(1/219)

339 - حدثنا محمد بن عبيد الله بن موسى القرشي حدثنا عبد الحميد ابن صالح حدثنا أَبُو شِهَابٍ الْخَيَّاطُ عَنْ خَالِدِ بْنِ دِينَارٍ عَنْ حَمَّادِ بْنِ جَعْفَرٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ سَمِعْتُ [ص:220] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ ألا أخبركم بأسفل الْجَنَّةِ دَرَجَةً قَالُوا بَلَى يَا رَسُولَ اللَّهِ. قَالَ رَجُلُ يَدْخُلُ مِنْ بَابِ الْجَنَّةِ فَيَتَلَقَّاهُ غِلْمَانُهُ فَيَقُولُونَ مَرْحَبًا بِسَيِّدِنَا قَدْ آنَ لَكَ أَنْ تَزُورَنَا. قَالَ فَتُمَدُّ لَهُ الزَّرَابِيُّ أَرْبَعِينَ سَنَةً ثُمَّ يَنْظُرُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ فيرى الجنان فيقول لمن هاهنا فَيُقَالُ لَكَ حَتَّى إِذَا انْتَهَى رُفِعَتْ لَهُ يَاقُوتَةٌ حَمْرَاءُ وَزَبَرْجَدَةٌ خَضْرَاءُ لَهَا سَبْعُونَ شِعْبًا فِي كُلِّ شِعْبٍ سَبْعُونَ غَرْفَةً فِي كُلِّ غَرْفَةٍ سَبْعُونَ بَابًا فَيَقُولُونَ إرق وارقى فيرقى حتى إذا انتهى إِلَى سَرِيرِ مُلْكِهِ اتَّكَأَ عَلَيْهِ سَعَتُهُ مِيلٌ فِي مِيلٍ لَهُ فِيهِ فُصُولٌ فَيُسْعَى إِلَيْهِ بِسَبْعِينَ صُحْفَةً مِنْ ذَهَبٍ لَيْسَ فِيهَا صُحْفَةٌ مِنْ لَوْنِ أُخْتِهَا يَجِدُ لَذَّةَ آخِرِهَا كَمَا يَجِدُ لَذَّةَ أَوَّلِهَا ثُمَّ يُسْعَى عَلَيْهِ بِأَلْوَانِ الْأَشْرِبَةِ فَيَشْرَبُ مِنْهَا مَا اشْتَهَى ثم يقول للغلمان اتركوه وأزواجه فينطلق الغلمان فينظر فَإِذَا حَوْرَاءُ مِنَ الْحُورِ الْعِينِ جَالِسَةٌ عَلَى سَرِيرِ مُلْكِهَا. عَلَيْهَا سَبْعُونَ حُلَّةً لَيْسَ مِنْهَا حُلَّةٌ مِنْ لَوْنِ صَاحِبَتِهَا فَيَرَى مُخَّ سَاقِهَا مِنْ وَرَاءِ اللَّحْمِ وَالدَّمِ وَالْعَظْمِ وَالْكِسْوَةُ فَوْقَ ذَلِكَ فَيَنْظُرُ إليها فيقول ما أنت فَتَقُولُ أَمَا آنَ لَكَ أَنْ يَكُونَ لَنَا فِيكَ نَصِيبٌ فَيَرْتَقِي إِلَيْهَا أَرْبَعِينَ سَنَةً لَا يَصْرِفُ بَصَرَهُ عَنْهَا حَتَّى إِذَا بَلَغَ النَّعِيمُ مِنْهُمْ كُلَّ مَبْلَغٍ وَظَنُّوا أَنْ لَا نَعِيمَ أَفْضَلُ مِنْهُ تَجَلَّى لَهُمُ الرَّبُّ عَزَّ وَجَلَّ فَيَنْظُرُونَ إِلَى وَجْهِ الرَّحْمَنِ تَبَارَكَ وَتَعَالَى فَيَقُولُ يَا أَهْلَ الْجَنَّةِ هَلِّلُونِي فَيَتَجَاوَبُونَ بِتَهْلِيلِ الرَّحْمَنِ. ثُمَّ يَقُولُ يَا دَاوُدُ قُمْ فَمَجِّدْنِي كَمَا كُنْتَ تُمَجِّدُنِي فِي الدُّنْيَا. فَيُمَجِّدُ دَاوُدُ عَلَيْهِ السَّلَامُ رَبَّهُ عَزَّ وَجَلَّ.

(1/219)

340 - حدثنا محمد بن الحسين حدثنا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ حدثنا جعفر بن أبي سُلَيْمَانَ [ص:221] عَنْ مَالِكِ بْنِ دِينَارٍ فِي قَوْلِهِ تَعَالَى {وَإِنَّ لَهُ عندنا لزلفى وحسن مآب} قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ أمر بمنبر رفيع في الْجَنَّةِ ثُمَّ نُودِيَ يَا دَاوُدُ مَجِّدْنِي بِذَلِكَ الصَّوْتِ الْحَسَنِ الرَّخِيمِ الَّذِي كُنْتَ تُمَجِّدُنِي بِهِ فِي دار الدنيا فيستفرغ صوت داود جميع نعيم أهل الجنان فذلك قوله تعالى {إن لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ}.

(1/220)

341 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ حدثنا سويد الكلبي حدثنا حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ الْبُنَانِيِّ وَحَجَّاجٍ الْأَسْوَدِ عَنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِلْمَلَائِكَةِ إِنَّ عِبَادِي كَانُوا يُحِبُّونَ الصَّوْتَ الْحَسَنَ فِي الدُّنْيَا فَيَدَعُونَهُ مِنْ أَجْلِي. فَأَسْمِعُوا عِبَادِي فَيَأْخُذُونَ بِأَصْوَاتٍ مِنْ تَهْلِيلٍ وَتَسْبِيحٍ وَتَكْبِيرٍ لَمْ يَسْمَعُوا بِمِثْلِهَا قَطُّ.

(1/221)

342 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ حدثنا وَكِيعٌ عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنْ عَامِرِ بْنِ سَعْدٍ البجلي عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ قَالَ الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ تَعَالَى.

(1/221)

343 - حدثنا فضيل حدثنا وَكِيعٌ عَنْ إِسْرَائِيلَ عَنْ أَبِي إسحاق عن مسلم بن نذير عَنْ حُذَيْفَةَ مِثْلَهُ.

(1/222)

344 - حدثنا فضيل حدثنا جَرِيرٌ عَنْ لَيْثٍ عَنِ ابْنِ سَابِطٍ مِثْلَهُ.

(1/222)

345 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ قَالَ سَمِعْتُ نُعَيْمَ بْنَ حَمَّادٍ قَالَ سَمِعْتُ ابْنَ الْمُبَارَكِ قَالَ مَا حَجَبَ اللَّهُ عَزَّ وَجَلَّ أَحَدًا عَنْهُ إِلَّا عَذَّبَهُ ثُمَّ قَرَأَ {إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثم إنهم لصالوا الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كنتم به تكذبون}. قَالَ بِالرُّؤْيَةِ.

(1/222)

346 - حدثنا هارون بن سفيان حدثنا يعقوب بن محمد الزهري حدثنا أنس بن [ص:223] عياض عن يُونُسُ بْنُ يَزِيدَ عَنِ الزُّهْرِيِّ عَنْ أَنَسِ بْنِ مَالِكِ عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلْتُ الْجَنَّةَ فَإِذَا فِيهَا جَنَابِذُ اللُّؤْلُؤِ تُرَابُهَا الْمِسْكُ.

(1/222)

347 - حدثنا أبو الأحوص أخبرنا يَحْيَى بْنُ يَمَانٍ عَنْ أَشْعَثَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ أَرْضُ الْجَنَّةِ فِضَّةٌ.

(1/223)

348 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بن رزمة حدثنا النظر بن شميل أخبرنا أَبُو بَكْرٍ الْهُذَلِيُّ قَالَ سَمِعْتُ أَبَا تَمِيمَةَ الْهُجَيْمِيَّ قَالَ سَمِعْتُ أَبَا مُوسَى الْأَشْعَرِيَّ عَلَى هَذَا الْمِنْبَرِ فِي قَوْلِهِ {لِلَّذِينَ أَحْسَنُوا الحسنى وزيادة}. قَالَ الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ رَبِّهِمْ عَزَّ وَجَلَّ [ص:224] وَقَالَ بَعْضُ الْحُكَمَاءِ فِي مَوْعِظَةٍ ذَكَرَ الْجَنَّةَ وأهلها أكرم بأبلج زاهر ظفروا بالجنة الناضرة. وصاروا إلى روح درج مقاصير الآخرة. وأبكار ثَمَنًا فَأُعْطِيَ أَكْثَرَ مِنَ الْآمَالِ وَفَوْقَ الْمُنَى. قَدْ تَهَدَّلَتْ فِي خيام اللؤلؤ حدائق ثِمَارِهَا. وَتسَلْسَلَتْ مُتَسَنِّمَةً عَلَيْهِ مِنَ الْغُرَفِ غُصُونَ أَشْجَارِهَا. وَتَزَيَّنَتْ فِي الحجال العدنية قواصير أبكارها. وتمسكت مع طيب روائح النعيم رياض كثبانها. وأنافت قصور الفضة بحسن جمال بنيانها. وأشرفت منازله المبينة بِخَالِصِ عِقْيَانِهَا وَضَحِكَتْ سُبُحَاتُ وَجْهِهِ إلى نضرة وجوه سكانها. فَهُوَ الْمَلِكُ الْمَحْبُورُ وَأَلَذُّ الْمَلَاهِي لذة الحبورة رِيَاضٌ مِنَ الْفَرَادِيسِ لَا يَهْرَمُ شَبَابُهَا. وَلَا تُغْلَقُ عَلَى أَهْلِ خَاصَّةِ اللَّهِ مِنَ الْأَوْلِيَاءِ أَبْوَابُهَا. ولا تعدوا الْأَسْقَامُ عَلَى صِحَّتِهَا وَلَا تَطْرُقُ الْآفَاتُ بِالْغِيَرِ كَيْفَ نِعْمَتُهَا قَدِ ارتفع في الملك المقيم تبؤ خُلْدَ قَرَارِ دَارِ النَّعِيمِ وَهَلْ أَحْسَنُ مِنْ مُنَعَّمٍ قَدِ اتَّكَأَ فِي جَنَّةِ عَدْنٍ عَلَى أَسِرَّةِ غرفها وعانق مفترجة كلت لغات المرتجلين عن حسن وصفها قرير عين يخطر في حللها وبرحاب قُصُورِهَا وَقَدْ أَمَدَّتْهُ كَرَامَةَ النَّظَرِ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ دائمة سرورها وبالله قد سما جِيرَانُ اللَّهِ فِي دَرَجَاتِ الْمُلْكِ والحبور {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شكور}.
مسترغد رَغَدًا فِي نِعْمَةٍ ضَحِكَتْ ... إِلَيْهِ فِيهَا بِمَا قَدْ كَانَ يَهْوَاهُ
عَلَيْهِ تَاجُ جَلَالٍ فَوْقَ مَفْرِقِهِ ... مُنَعَّمٌ فِي جِنَانِ الْخُلْدِ مَثْوَاهُ
له أساور من در معسجدة ... مستضحكات بِهَا لِلْحُسْنِ كَفَّاهُ
لِبَاسُهُ فِيهَا سندس نسجه ... وشربه الخمر واللذات مسراه
مُعَانِقٌ خِلِّةً فِي صَدْرِ خَيْمَتِهَا ... مَا إِنْ يَمَلُّ لَذَّ تَقْبِيلِهَا فَاهُ
طُوبَى لَهُ ثُمَّ طُوبَى يوم حل بها ... قد أَذْكَرَتْ نَفْسُهُ مَا قَدْ تَمَنَّاهُ
أَكْرِمْ بِهِ مَلِكًا فِي جَنَّةٍ بهجت ... بالملك والخلد جَارُهُ اللَّهُ

(1/223)

349 - حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ قَالَ حَدَّثَنِي مُوسَى بْنُ عِيسَى قَالَ حَدَّثَنِي بَقِيَّةُ عَنْ [ص:225] بُحَيْرِ بْنِ سَعْدٍٍ عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ حُدِّثْتُ أَنَّ الْحُورَ الْعِينَ إذا كان زحف تَزَيَّنَّ وَتَطَيَّبْنَ وَنَزَلْنَ حَتَّى يَكُنَّ كالصفوف قال فتقول لصويحباتها أما ترين زوجي كيف غلب أزواجكن فإن حمل عليه فانكشف اسْتَحَيَتْ وَغَطَّتْ وَجْهَهَا وَقَالَتْ وَاسَوْأَتَاهُ. وإن قتل أَخَذَتْهُ فَلَمْ تَدَعْ قَطْرَةً مِنْ دَمِهِ إِلَّا جَعَلَتْهُ فِي كَفِّهَا ثُمَّ ضَمَّتْهُ إِلَى نَحْرِهَا.

(1/224)

350 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كثير العنبري حدثني عَلِيُّ بْنُ بَكَّارٍ عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ عَنْ رَجُلٍ عَنْ مَكْحُولٍ قَالَ وَالَّذِي يُحْلَفُ بِهِ إِنَّ سَرِيرَ الْحَوْرَاءِ لَعَلَى طَرَفِ سِنَانِ الْعِجْلِ فَمَنْ شَاءَ مِنْكُمْ أن يتقدم فليتقدم. قال وبكى علي بُكَاءً شَدِيدًا.

(1/225)

351 - حدثنا محمد بن الحسن حدثنا أبو غسان النهدي حدثنا عَبْدِ السَّلَامِ بْنِ حَرْبٍ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ قَالَ بلغني أنه يقول يعني الوالي فِي الْجَنَّةِ أَشْتَهِي الْعِينَ فَيُقَالُ له فإنهن حُورٌ عِينٌ. فَيَقُولُ أَشْتَهِي الْبَيَاضَ. فيقال {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} فَيَقُولُ أَخْشَى أَنْ يَكُونَ فِي وَجْهِهَا كَلَفٌ فَيُقَالُ لَهُ {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} فَيَقُولُ أَخْشَى أَنْ تَكُونَ [ص:226] خَفِيفَةً. فَيُقَالُ لَهُ {حُورٌ مَقْصُورَاتٌ فِي الخيام} فَيَقُولُ إِنِّي غَيُورٌ. فَيُقَالُ {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ} قال وقال ابن عباس {تسنيم} وما التسنيم يشرب المقربون صرفا ويمزج لِأَصْحَابِ الْيَمِينِ.

(1/225)

352 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ عَنْ رَوْحِ بْنِ عَبْدِ الْمُؤْمِنِ حدثنا رَبَاحٌ الْقَيْسِيُّ قَالَ سَمِعْتُ مَالِكَ بن دينار يقول جنان النَّعِيمِ بَيْنَ جِنَانِ الْفِرْدَوْسِ وَجِنَانِ عدن وفيها جواري خُلِقْنَ مِنْ وَرْدِ الْجَنَّةِ. قِيلَ ومن يسكنها قال الذين يَهُمُّونَ بِالْمَعَاصِي فَلَمَّا ذَكَرُوا عَظَمَتِي راقبوني والذين انحنت أَصْلِابُهُم مِنْ خَشَّْيتِيْ.

(1/226)

353 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ قَالَ سَمِعْتُ أَبَا سُلَيْمَانَ يَقُولُ تبعث الحوراء من الحور يأتي الْوَصِيفُ مِنْ وَصَائِفِهَا فَتَقُولُ وَيْحَكَ اذْهَبْ فَانْظُرْ مَا فُعِلَ بِوَلِيِّ الله تعالى. فتستبطيه فتبعث وصيفا آخر فتستبطيهما فَتَبْعَثُ وَصِيفًا آخَرَ فَيَأْتِي الْأَوَّلُ فَيَقُولُ تَرَكْتُهُ عِنْدَ الْمِيزَانِ. وَيَأْتِي الثَّانِي فَيَقُولُ تَرَكْتُهُ عِنْدَ الصِّرَاطِ. وَيَأْتِي الثَّالِثُ فَيَقُولُ قَدْ دَخَلَ باب الْجَنَّةَ. فَيَسْتَقْبِلُهَا الْفَرَحُ فَتَقُومُ عَلَى بَابِ الْجَنَّةِ فَإِذَا أَتَى اعْتَنَقَتْهُ فيدخل خياشيمه من ريحها مالا يَخْرُجُ أَبَدًا.

(1/226)

354 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ عَنْ يَسَارٍ قَالَ سَمِعْتُ رَبَاحَ القيسي يقول شغلتك حشيشة مخاطية عن حور مرضية.

(1/226)

355 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ قَالَ قَالَ أَبُو سُلَيْمَانَ يَخْرُجُ أَهْلُ الْجَنَّةِ مِنْ قُصُورِهِمْ إِلَى شَاطِئِ تِلْكَ الْأَنْهَارِ. قَالَ أَبُو سليمان الحور فِيهِنَّ جَالِسَةٌ عَلَى كُرْسِيٍّ مِيلٌ فِي مِيلٍ قَدْ خَرَجَتْ عَجِيزَتُهَا من جانب الكرسي فكيف يَكُونَ فِي الدُّنْيَا مَنْ يُرِيدُ افْتِضَاضَ الْأَبْكَارِ عَلَى شَاطِئِ الْأَنْهَارِ.

(1/227)

356 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ أَحْمَدَ قَالَ سَمِعْتُ أَبَا سُلَيْمَانَ قَالَ كَانَ شَابٌّ بِالْعِرَاقِ يَتَعَبَّدُ فَخَرَجَ مَعَ رَفِيقٍ لَهُ إِلَى مَكَّةَ فَكَانَ إِذَا نَزَلُوا فَهُوَ يُصَلِّي وَإِنْ أَكَلُوا فَهُوَ صَائِمٌ فَصَبَرَ عَلَيْهِ رَفِيقُهُ ذَاهِبًا وَجَائِيًا فَلَمَّا أَرَادَ أَنْ يُفَارِقَهُ قَالَ لَهُ يَا أَخِي أَخْبِرْنِي مَا الَّذِي يَهِيجُكَ إِلَى مَا رَأَيْتُ قَالَ رَأَيْتُ فِي النَّوْمِ قَصْرًا مِنْ قُصُورِ الْجَنَّةِ فَإِذَا لَبِنَةٌ مِنْ ذَهَبٍ وَلَبِنَةٌ مِنْ فضة فما تَمَّ الْبِنَاءُ فَإِذَا شُرْفَةٌ مِنْ زَبَرْجَدٍ وَشُرْفَةٌ مِنْ يَاقُوتٍ وَبَيْنَهُمَا حوراء مِنَ الْحُورِ الْعِينِ مُرْخِيَةً شَعْرَهَا عَلَيْهَا ثَوْبٌ مِنْ فِضَّةٍ يَنْثَنِي معها كلما انثنت فقالت يا شهلوية جِدَّ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي طَلَبِي فَقَدْ وَاللَّهِ جَدَدْتُ فِي طَلَبِكَ. فَهَذَا الِاجْتِهَادُ الَّذِي تراه فِي طَلَبِهَا. فَقَالَ أَبُو سُلَيْمَانَ هَذَا فِي طَلَبِ حَوْرَاءَ فَكَيْفَ الذي يريد الذي أَكْثَرُ مِنْهَا.

(1/227)

357 - قَالَ بَعْضُ الْحُكَمَاءِ مَا أَخَّرَكَ أيها التعب في عَيْشٍ لَا يَدُومُ بَقَاؤُهُ وَلَا يصفو من الأحداث والغير أفناؤه. عَمَّا نَدَبَكَ إِلَيْهِ الْقُرْآنُ وَهَتَكَ لك عنه حجاب الشكوك لعله تعديك عن ذلك نظرات في وجنة ميتة تزيل الأمراض غضارة كمالها وتبترها الأحداث شكل جمالها ويبلى وفي التراب غض جديتها وَيُعَفِّرُ الْبِلَى رَوْنَقَ صُورَتِهَا أَفِيهَا كَلِفْتَ وَقَنَعْتَ بِالنَّظَرِ إِلَيْهَا أَمْ بِدَارٍ خَلَقَتْ جِدَّةُ بَدَنِكَ فِي نقش رِوَاقِهَا وَجَهِدَتْ نَفْسُكَ وَتَعِبَتْ فِي تَزْوِيقِهَا وَسُتُورٍ تُعَفِّرُهَا الرِّيَاحُ وَالْأَيَّامُ مُوَكَّلَةٌ بِتَمْزِيقِهَا اعْتَضْتَ بِهَذَا وَلَيْسَ بباق لَكَ مِنْ دَارِ الْحَيَاةِ وَمَحَلِّهِ نفيت عنها والمنون ودوائر الْغِيَرِ وَحَجَبَهَا بِدَوَامِ النَّعِيمِ عَنِ التنغيص وَالْخَدَمِ وَحَشَاهَا بِأَنْوَاعِ [ص:228] سُرُورٍ لَا يَبُورُ.
وَيْحَكَ فَأَجِبْ رَبَّكَ تَبَارَكَ وتعالى إذ دَعَاكَ إِلَى جِوَارِهِ وَارْغَبْ إِلَيْهِ لِتُرَافِقَ أَوْلِيَاءَهُ فِي دَارِهِ فِي عرصة حُفَّتْ بِالنَّعِيمِ وَخُصَّ أَهْلُهَا بِالْإِكْرَامِ وَسَمَّاهَا رَبُّكَ عَزَّ وَجَلَّ إِذْ بناها بيده دار السلام وملأها منا خواطر الْقُلُوبِ فَظَفِرَ بِسُؤَالِ أَهْلِهَا مِنَ اللَّهِ عَزَّ وَجَلَّ بِاخْتِصَاصِهَا وَأَنْزَلَ منى الشهوات عن أكناف عراصها دار وافت جزاء الأبرار الذين خلعوا آلة الرَّاحَةَ وَوَفَوْا بِالْمِيثَاقِ. وَدَارٌ أَسَّسَهَا بِالذِّكْرِ إِذْ بَنَاهَا وَرَفَعَ بِالدُّرِّ وَالْيَاقُوتِ شَرَفَ ذُرَاهَا وَكَسَا كُثْبَانَ الْمِسْكِ الْأَذْفَرِ وَالْعَنْبَرِ الْأَشْهَبِ فِي قِبَابِهَا وَنَجَّدَهَا بِالزَّرَابِيِّ مِنْ خِيَامِهَا وبسط العبقري في بطون رحابها وزينها برفاف استبرقها وحف بِالدِّيبَاجِ بِنَمَارِقِهَا وَكَسَاهَا جِلْبَابًا مِنْ نُورِ عَرْشِهِ فَأَزْهَرَتْ وَمَا فِيهَا فلو تسفر للشمس لمست تلاليها ولو برزت هذه تبقى أَنْ تُبَاهِيَهَا لَانْكَدَرَتْ وَأَظْلَمَتْ فِي نور علاليها.
حففت في صدور تلك الخيام أسرة مُكَلَّلَةٌ بِالْجَوْهَرِ مُوَصَّلَةٌ بِقُضْبَانِ اللُّؤْلُؤِ وَالْيَاقُوتِ الْأَحْمَرِ تَسِيرُ بِأَوْلِيَاءِ اللَّهِ عز وجل مع الخضرات الْأَوَانِسِ فِي أَرْوِقَةِ اللُّؤْلُؤِ بَيْنَ تِلْكَ الْحُلَلِ عَلَى فُرُشِ الإِسْتَبْرَقِ وَطَرَائِفِ الْمَجَالِسِ مَعَ اللَّوَاتِي يَكَادُ يَنْحَسِرُ عَنْ مَاءِ وِجَانِهِنَّ نَوَاظِرُ الْعُيُونِ وَيَدُلُّهُ الْفِكْرُ دُونَ الظَّفَرُ بِصِفَةِ وِلْدَانِ كَأَنَّهُمُ اللُّؤْلُؤُ الْمَكْنُونُ فَكَيْفَ بِالْبَيْضَاءِ الْمَكْنُونَةِ فِي قِبَابِهَا القاصرة الطَّرْفِ الْمَحْبُوسَةِ فِي خِبَائِهَا وَالآنِسَةِ المكللة في قصورها فَأَيْنَ مُشْتَاقٌ إِلَى نُزُولِ دَارِهَا فَيَبْذُلَ الْجَهْدَ لِيَسْكُنَ الْجَنَّةَ مَعَ حُورِهَا وَيَنْعَمُ فِي غُرُفَاتِهَا وَمَنَازِلِ فِي مَقَاصِيرِهَا وَتَحِيَّةُ الْمَلَائِكَةِ بِالْبِشَارَةِ من ربهم حِينَ يَفِدُ عَلَيْهَا وَتَبْدُرُهُ إِلَى زَوْجَتِهِ لِيَسُرَّهَا بِهِ قَبْلَ أَنْ يَصِلَ إِلَيْهَا فَيُلْبِسْنَهَا الْوَصَائِفُ حُلَلًا حسب مِنْ أَكْمَامِ شَجَرِهَا وَيُحَلِّينَهَا بِمَرَاسِلَ مِنْ نَفِيسِ جَوْهَرِهَا فِي سُلُوكِ اللُّؤْلُؤِ الرَّطِبِ يَسْطَعُ نُورُهُ فِي نَحْرِهَا وَيُشْرِقُ يَتَلَأْلَأُ لِحُسْنِ جيدها وبنظم الْيَاقُوتَ مَعَ فَاخِرِ زَبَرْجَدِهَا وَيُسْبِلُ سور الدُّرِّ عَلَى ضَوْءِ خَدِّهَا وَالْوِشَاحُ قد أرسل على لين جيدها وعيناها تُبَارِي [ص:229] صَفَاءَ حُسْنِ دُرِّهَا وَكَأَنَّمَا النُّورُ أُسْكِنَ بَيْنَ مَفَارِقِ شَعْرِهَا إِذَا خَطَتْ خِلْتَ الْمِسْكَ يَفُورُ من أذيالها والعنبر الأشهب من بَيْنَ حُلَلِهَا فَمَنْ يَصِفُهَا
مُلْتَحِفَةً فوق أكاليلها إذا اعتجرن بِالْأَرْدِيَةِ وَرِبَاطِ نُورِهَا وَرَفَلَتْ بَيْنَهُنَّ لترقى على سريرها تتهادى بينهن وَتَسْحَبُ أَطْرَافَ ذَوَائِبِهَا وَتَمِيلُ وَتَرْنَحُ بَيْنَ كِرَامِ وُصَائِفِهَا وَتَصْعَدُ إِلَى الْمَحْبُورِ فَوْقَ سَرِيرِ مُلْكِهَا فَتُعَانِقُهُ وَيُعَانِقُهَا عُمْرَ الدُّنْيَا لَا يَمَلُّهَا كَلَّا وَرَبِّي بَلْ يَزْدَادُ عَجَبًا بها كلما أطال اعتناقه لها لِأَنَّهَا تُضَاعَفُ حُسْنًا فِي عَيْنِهِ وَيُضَاعَفُ حُسْنًا فِي عَيْنِهَا فَكَيْفَ إِذَا نَازَعَهَا كَأْسَ مَعِينٍ عَلَى أنهارها وحيته بضبائر ريحان مضمخة بَعَنْبَرِهَا وَأَتَاهُ رَسُولٌ مِنْ رَبِّهِ عز وجل بتحفة فجيء بِهَا ضَجِيعَة وَهَمَّ بِشَهْوَةٍ فَصَارَتْ فِي فِيهِ قَبْلَ أَنْ يَطْلُبَهَا وَأَحَبَّ أُخْرَى فَتَحَوَّلَتْ تِلْكَ عَلَى طَعْمِهَا وَخَطَرَتْ ثَالِثَةٌ فَوَجَدَ بَيْنَهُمَا لَذَّتَهَا فَلَمْ يَزَلْ طَعْمُ وَاحِدَةٍ مِنْ لَهْوَاتِهِ مِنْهُنَّ عَلَى حَالِهَا وَالْتَفَتَ إِلَى الرَّضِيَّةِ فَقَلَّبَ بِكَفِّهِ حُسْنَ كَفِّهَا وَنَظَرَ إِلَى وَجْهِهِ فِي ضَوْءِ سَوَالِفِهَا وَهَمَّ بِكُسْوَةٍ فتفلقت أكمام شجر دَانِيَةٍ عَلَيْهَا وَتَطَايَرَتْ مِنْهَا الْحُلَلُ فَتَهْوِي إِلَيْهِمَا وَقَدْ حَازَ نَاظِرُهُ جميع ألوان كساها مَزِيَّةَ لَوْنِ الْأَلْوَانِ الَّتِي تَلِيهَا وَطَيُّ تِلْكَ الْأَعْكَانِ تُزَيِّنُ مَا عَلَيْهَا وَضَوْءُ النُّورِ يَتَلَأْلَأُ مِنْ أشفار عينها ويحسب النور يجري إذا اتكت في صدر بهوها ولجة تكفا هُنَاكَ مِنْ مَاءِ وَجْهِهَا
فَيَا مغرور يلهو أو لا يَرْغَبُ فِيهَا وَيَغْفَلُهَا جَهْلًا وَلَا يطيع باريها لَوْ كَانَ لِي عَزْمٌ لَذُبْتُ خَوْفًا وَحَرَقًا وَلَطَارَ قَلْبِي إِلَى الجنة تشوقا ولكني حليف أماني عَزْمِي غُرُورٌ عَمِيت عَمَّا نَظَرَ إليه المتقون الذين أخلصوا لله تَعَالَى عَزْمَ نِيَّاتِهِمْ وَصَدَقُوا فِي مجهول طَاعَتِهِمْ وَتَقَرَّبُوا إِلَيْهِ بِالْإِخْلَاصِ فِي أَعْمَالِهِمْ وَنَاطُوا التَّعَبَ بِالدَّأْبِ فِي صيامهم وأوصلوا لهيبته الْجُوعِ إِلَى أَجْوَافِهِمْ مَعَ خَشِنٍ قَاسَوْهُ عَلَى أَبْدَانِهِمْ وَحَمَوْا أَنْفُسَهُمْ عَنِ التَّمَتُّعِ بِمَا أُحِلَّ لَهُمْ وَيَمَّمُوا إِلَى خُلْدِ دَارِ نَظَرُوا إِلَى سُرُورِهَا بِأَبْصَارِ اعْتِبَارِهِمْ فَسَلَّمُوا جُفُونَ أَعْيُنِهِمْ عَلَى نَوَاظِرِ الْعُيُونِ وقد كحلوا بِمَضِيضِ السَّهَرِ وَسَلَوْا عَنِ الْغَمْضِ بِطُولِ الْفِكْرِ فِيمَا أَمَامَهُمْ مِنَ الْأَهْوَالِ الْعِظَامِ وَالْأَخْطَارِ الْجِسَامِ فَاسْتَكَنَّتْ كنايز الْفِكْرِ فِي قُلُوبِهِمْ فَكَادَتْ تَتَفَطَّرُ عِنْدَمَا ازْدَحَمَ عَلَيْهَا مِنْ هَوْلِ يَوْمِ الْوَعِيدِ.

(1/227)

358 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ قَالَ كَانَ عِيسَى بْنُ زَاذَانَ رُبَّمَا رَقَّ فِي مَجْلِسِهِ فَيَبْكِي وَيَضُمُّ إِلَيْهِ عَمَّارَ بْنَ الرَّاهِبِ ثُمَّ يَقُولُ بِصَوْتِهِ ذَلِكَ الْحَزِينِ
حَسْبُكَ يَا عَمَّارُ مِنْ دَارِ قلعة ... جنان بها الخير أن يرفلن بالحلل
وَيَمْشِينَ هَوْنًا فِي الْجِنَانِ أَمَامَهُمْ ... خِيَامٌ مِنَ الدُّرِّ الْمُجَوَّفِ فِي الحلل
إذا برزت حور حف بها البهاء ... وَأَشْرَقَتِ الْفِرْدَوْسُ وَالْقَوْمُ فِي شُغُل
[ص:230]
تَفَاكُهُ أَزْوَاجٍ لِكُلِّ مُكَرَّمٍ ... عَلَى فُرُشِ الدِّيبَاجِ وَالْعَيْشُ قَدْ كَمُل
وطافت بها الولدان مِنْ كُلِّ جَانِبٍ ... وَنُودِي وَلِيُّ اللَّهِ يُجْزَى بِمَا عَمِل
قَالَ فكان والله يحتضنه ثم يتباكيان حَتَّى يَسْقُطَ هَذَا هُنَا مَغْشِيًّا عليه وهذا هُنَا مَغْشِيًّا عَلَيْهِ.

(1/229)

359 - قَالَ محمد بن الحسين حدثني شقيق قَالَ حَدَّثَنِي صَالِحٌ الْمُرِّيُّ عَنْ يَزِيدَ الرَّقَاشِيِّ قَالَ بَلَغَنِي أَنَّ نُورًا سَطَعَ فِي الْجَنَّةِ لَمْ يَبْقَ مَوْضِعٌ فِي الْجَنَّةِ إِلَّا دَخَلَ مِنْ ذَلِكَ النُّورُ فِيهِ شَيْءٌ فَقِيلَ مَا هَذَا قِيلَ حور ضَحِكَتْ فِي وَجْهِ زَوْجِهَا قَالَ صَالِحٌ وَشَهَقَ رَجُلٌ مِنْ نَاحِيَةِ الْمَجْلِسِ فَلَمْ يَزَلْ يَشْهَقُ حَتَّى مَاتَ رَحِمَهُ اللَّهُ تَعَالَى.

(1/230)

360 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ الضَّرِيرُ قَالَ حَدَّثَنِي نَصْرُ بْنُ مُزَاحِمٍ الْعَطَّارُ عن عمر بْنِ سَعْدٍ عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ أَنَّ حَوْرَاءَ بصقت فِي بَحْرٍ لَعَذُبَ ذَلِكَ الْبَحْرُ مِنْ عُذُوبَةِ رِيقِهَا.

(1/230)

361 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ عَنِ الْأَعْمَشِ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو قَالَ حَدَّثَنِي قُتَيْبَةُ بْنُ سَكَنٍ وَأَبُو عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ يَقْعُدُ الرَّجُلُ مِنْ أَهْلِ الْجَنَّةِ مَعَ زَوْجَتِهِ فَتُنَاوِلُهُ الْكَأْسَ فَتَقُولُ لَأَنْتَ مُنْذُ نَاوَلْتُكَ الْكَأْسَ أَحْسَنُ مِنْكَ قَبْلَ ذَلِكَ سَبْعِينَ ضِعْفًا قَالَ وَعَلَيْهَا سَبْعُونَ حُلَّةً أَلْوَانُهَا شَتَّى يُرَى مِنْهَا مُخُّ سَاقِهَا.

(1/230)

362 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ قَالَ حَدَّثَنِي نصر بن مزاحم عن عمر بْنِ سَعْدٍ عَنْ لَيْثٍ عَنِ مجاهد خلقت الْحُورُ الْعِينُ مِنَ الزَّعْفَرَانِ.

(1/230)

363 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ بْنِ أَبِي مَالِكٍ عَنْ أَبِيهِ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ هَلْ يُجَامِعُ أَهْلُ الْجَنَّةِ قَالَ نعم دحما دحما وَلَكِنْ لَا مَنِيٌّ وَلَا مَنِيَّةٌ.

(1/231)

بَابٌ جَامِعٌ مِنْ ذِكْرِ الْجَنَّةِ
364 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرٌ وَأَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فِي الْجَنَّةِ مَالَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بشر الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ.
تم الكتاب والحمد لله رب العالمين وصلى الله على سيد المرسلن اللهم أدخلنا الجنة يا أرحم الراحمين وامنن علينا بعفوك وغفرانك يا كريم آمين .. آمين هـ.

(1/232)


دعوة إلى التشمير والاستعداد للجنة، صفة الجنة، صفة شجر الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

دَعْوَةٌ إِلَى التَّشْمِيرِ وَالِاسْتِعْدَادِ لِلْجَنَّةِ

(1/29)

1 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ الْكَرِيمِ بْنِ مُحَمَّدِ بْنِ الشّيدِي قِرَاءَةً عَلَيْهِ وَنَحْنُ نَسْمَعُ فِي رَجَبٍ مِنْ سَنَةِ سِتٍّ وَأَرْبَعِينَ وَسِتِّمِائَةٍ بِمَنْزِلِنَا بِالظَّفَرِيَّةِ قِيلَ: أَخْبَرَكَ أَبُو الْفَتْحِ يَحْيَى بْنُ مُحَمَّدِ بْنِ مَوَاهِبَ الْبردَانِيُّ قِرَاءَةً عَلَيْهِ وَنَحْنُ نَسْمَعُ فِي رَمَضَانَ مِنْ سَنَةِ سِتٍّ وَسَبْعِينَ وَخَمْسِمِائَةٍ. . . . قَرَأَ عَلَيْهِ وَنَحْنُ نَسْمَعُ فِي يَوْمِ الْجُمُعَةِ مُسْتَهَلَّ ذِي الْحِجَّةِ مِنْ سَنَةِ خَمْسَ عَشْرَةَ وَسِتِّمِائَةٍ قَالَ: أَخْبَرَنَا أَبُو الْحَسَنِ جَابِرُ بْنُ يَاسِينَ بْنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ مَحْموَيْهِ قَالَ: أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عُثْمَانَ بْنِ بَكْرَانَ بْنِ جَابِرٍ الْعَطَّارُ قَالَ: أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ الْحَنْبَلِيُّ النَّجَّادُ، أَخْبَرَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ الْخَرَّازُ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ، [ص:30] حَدَّثَنِي مُحَمَّدُ بْنُ مُهَاجِرٍ الْأَنْصَارِيُّ، حَدَّثَنِي سُلَيْمَانُ بْنُ مُوسَى، حَدَّثَنِي كُرَيْبٌ، حَدَّثَنِي أُسَامَةُ بْنُ زَيْدٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ الْجَنَّةَ فَقَالَ: «أَلَا هَلْ مُشَمِّرٌ إِلَيْهَا؟ هِيَ وَرَبِّ الْكَعْبَةِ رَيْحَانَةٌ تَهْتَزُّ، وَنَهَرٌ مُطَّرِدٌ، وَزَوْجَةٌ لَا تَمُوتُ فِي حُبُورٍ وَنَعِيمٍ فِي مَقَامٍ أَبَدًا»

(1/29)

2 - حَدَّثَنَا أَبُو عُتْبَةَ الْحِمْصِيُّ أَحْمَدُ بْنُ الْفَرَجِ، ثنا عُثْمَانُ بْنُ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ الْقُرَشِيُّ، ثنا مُحَمَّدُ بْنُ مُهَاجِرٍ، عَنِ الضَّحَّاكِ الْمَعَافِرِيِّ، عَنْ سُلَيْمَانَ بْنِ مُوسَى، حَدَّثَنِي كُرَيْبٌ، أَنَّهُ سَمِعَ أُسَامَةَ بْنَ زَيْدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَلَا مُشَمِّرٌ لِلْجَنَّةِ؛ فَإِنَّ الْجَنَّةَ لَا خَطَرَ لَهَا، هِيَ وَرَبِّ الْكَعْبَةِ نُورٌ يَتَلَأْلَأُ، وَرَيْحَانَةٌ تَهْتَزُّ، وَقَصْرٌ مَشِيدٌ، وَنَهَرٌ مُطَّرِدٌ، وَثَمَرَةٌ نَضِيجَةٌ، وَزَوْجَةٌ حَسْنَاءُ جَمِيلَةٌ، وَحُلَلٌ كَثِيرَةٌ، وَمَقَامٌ أَبَدًا فِي دَارٍ سَلِيمَةٍ، وَفَاكِهَةٍ وَخُضْرَةٍ، وَحِبْرَةٍ وَنِعْمَةٍ، فِي مَحِلَّةٍ عَالِيَةٍ بَهِيَّةٍ» ، [ص:31] قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ، نَحْنُ الْمُشَمِّرُونَ لَهَا، قَالَ: «قُولُوا إِنْ شَاءَ اللَّهُ» ، فَقَالَ الْقَوْمُ: إِنْ شَاءَ اللَّهُ

(1/30)

3 - حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنِي أَبُو صَخْرَةٍ حَبِيبُ بْنُ زِيَادٍ، أَنَّ أَبَا حَازِمٍ حَدَّثَهُ قَالَ: سَمِعْتُ سَهْلَ بْنَ سَعْدٍ السَّاعِدِيَّ، يَقُولُ: شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَجْلِسًا وَصَفَ فِيهِ الْجَنَّةَ حَتَّى انْتَهَى، ثُمَّ قَالَ فِي آخِرِ حَدِيثِهِ: «فِيهَا مَا لَا عَيْنٌ رَأَتْ، وَلَا أُذُنٌ سَمِعَتْ، وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ» ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا} [السجدة: 16] إِلَى قَوْلِهِ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} [السجدة: 17] ، قَالَ: فَأَخْبَرْتُهَا مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ، فَقَالَ: أَبُو حَازِمٍ حَدَّثَكَ هَذِهِ؟ قُلْتُ: نَعَمْ، إِنَّ ثَمَّ لَكَيْسًا كَثِيرًا، إِنَّهُمْ يَا هَذَا أَخْفَوْا لِلَّهِ عَمَلًا فَأَخْفَى لَهُمْ ثَوَابًا، فَلَوْ قَدْ قَدِمُوا عَلَيْهِ أَقَرَّ تِلْكَ الْأَعْيُنَ

(1/32)

صِفَةُ الْجَنَّةِ

(1/33)

4 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ، ثنا أَبُو مُجَاهِدٍ سَعْدٌ الطَّائِيُّ ثنا أَبُو الْمُدَلَّهِ، مَوْلَى أُمِّ الْمُؤْمِنِينَ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ، يَقُولُ: قُلْتُ: يَا رَسُولَ اللَّهِ حَدِّثْنَا عَنِ الْجَنَّةِ، مَا بِنَاؤُهَا؟ قَالَ: «لَبِنَةٌ مِنْ فِضَّةٍ، وَلَبِنَةٌ مِنْ ذَهَبٍ، وَمِلَاطُهَا الْمِسْكُ الْأَذْفَرُ، وَحَصْبَاؤُهَا اللُّؤْلُؤُ وَالْيَاقُوتُ، مَنْ يَدْخُلْهَا يَنْعَمْ لَا يَبْؤُسُ، وَيُخَلَّدْ لَا يَمُوتُ، لَا يَبْلَى ثِيَابُهُ، وَلَا يَفْنَى شَبَابُهُ» حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، ثنا وَكِيعٌ، عَنْ سَعْدَانَ الْجُهَنِيِّ، [ص:34] عَنْ أَبِي مُجَاهِدٍ الطَّائِيِّ، عَنْ أَبِي الْمُدِلَّهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ، وَزَادَ فِيهِ: «تُرَابُهَا الْوَرْسُ وَالزَّعْفَرَانُ»

(1/33)

5 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنِ الزُّبَيْرِ بْنِ مُوسَى، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: «وَاحَةُ الْجَنَّةِ خُبْزَةٌ بَيْضَاءُ»

(1/34)

6 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، أَنَّهُ سَمِعَ الضَّحَّاكَ بْنَ مُزَاحِمٍ، يُحَدِّثُ عَنِ الْحَارِثِ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذِهِ الْآيَةِ: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا} [مريم: 85] قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ، مَا الْوَفْدُ إِلَّا رَاكِبٌ؟ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُمْ إِذَا خَرَجُوا مِنْ قُبُورِهِمِ اسْتُقْبِلُوا بِنُوقٍ بِيضٍ لَهَا أَجْنِحَةٌ عَلَيْهَا رِحَالُ الذَّهَبِ شُرُكُ نِعَالِهِمْ نُورٌ يَتَلَأْلَأُ، كُلُّ خُطْوَةٍ [ص:36] مِنْهَا مَدُّ الْبَصَرِ فَيَنْتَهُونَ إِلَى بَابِ الْجَنَّةِ يَنْبُعُ مِنْ أَصْلِهَا عَيْنَانِ، فَإِذَا شَرِبُوا مِنْ إِحْدَاهُمَا جَرَتْ فِي وُجُوهِهِمْ نَضْرَةُ النَّعِيمِ وَإِذَا تَوَضَّئُوا مِنَ الْأُخْرَى لَمْ تَشْعَثْ شُعُورُهُمْ أَبَدًا، فَيَضْرِبُونَ الْحَلْقَةَ لِيَفْتَحَهُ فَلَوْ سَمِعْتَ طَنِينَ الْحَلْقَةِ يَا عَلِيُّ، فَيَبْلُغُ كُلَّ حَوْرَاءَ أَنَّ زَوْجَهَا قَدْ أَقْبَلَ فَتَسْتَخِفُّهَا الْعَجَلَةُ فَتَبْعَثُ قَيِّمَهَا لِيَفْتَحَ لَهُ الْبَابَ فَلَوْلَا أَنَّ اللَّهَ عَزَّ وَجَلَّ عَرَّفَهُ نَفْسَهُ لَخَرَّ سَاجِدًا مِمَّا يَرَى مِنَ النُّورِ وَالْبَهَاءِ، فَيَقُولُ: أَنَا قَيِّمُكَ الَّذِي وُكِّلْتُ بِأَمْرِكَ فَيَتْبَعُهُ فَيَقْفُو أَثَرَهُ، فَيَأْتِي زَوْجتَهُ فَتَسْتَخِفُّهَا الْعَجَلَةُ، فَتَخْرُجُ مِنَ الْخَيْمَةِ، فَتُعَانِقُهُ وَتَقُولُ: أَنْتَ حِبِّي، وَأَنَا حِبُّكَ، وَأَنَا الرَّاضِيَةُ فَلَا أَسْخَطُ أَبَدًا، وَأَنَا النَّاعِمَةُ فَلَا أَبْؤُسُ أَبَدًا، وَأَنَا الْخَالِدَةُ فَلَا أَظْعَنُ أَبَدًا، فَيَدْخُلُ بَيْتًا مِنْ أَسَاسِهِ إِلَى سَقْفِهِ مِائَةُ أَلْفِ ذِرَاعٍ مَبْنِيًّا عَلَى جَنْدَلِ اللُّؤْلُؤِ وَالْيَاقُوتِ، طَرَائِقُ حُمْرٌ، وَطَرَائِقُ خُضْرٌ، وَطَرَائِقُ صُفْرٌ، لَيْسَ مِنْهَا طَرِيقَةٌ تُشَاكِلُ صَاحِبَتَهَا، فَيَأْتِي الْأَرِيكَةَ فَإِذَا عَلَيْهَا سَرِيرٌ عَلَى السَّرِيرِ سَبْعُونَ فِرَاشًا، عَلَيْهَا سَبْعُونَ زَوْجَةً عَلَى كُلِّ زَوْجَةٍ سَبْعُونَ حُلَّةً يُرَى مُخُّ سَاقَيْهَا مِنْ بَاطِنِ الْحُلَلِ، يَقْضِي جِمَاعَهُنَّ فِي مِقْدَارِ لَيْلَةٍ، تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ مُطَّرِدَةً، أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ صَافٍ لَيْسَ فِيهِ كَدَرٌ، وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى لَمْ يَخْرُجْ مِنْ بُطُونِ النَّحْلِ، وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ للشَّارِبِينَ لَمْ تَعْصِرْهَا الرِّجَالُ بِأَقْدَامِهِمْ، وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ، لَمْ يَخْرُجْ مِنْ بُطُونِ الْمَاشِيَةِ فَإِذَا اشْتَهَوُا الطَّعَامَ جَاءَتْهُمْ طَيْرٌ بِيضٌ تَرْفَعُ أَجْنِحَتَهَا، فَيَأْكُلُونَ مِنْ جَوَانِبِهَا مِنْ أَيِّ الْأَلْوَانِ شَاءُوا، ثُمَّ تَطِيرُ فَتَذْهَبُ وَفِيهَا ثِمَارٌ مُتَدَلِّيَةٌ إِذَا اشْتَهَوْهَا انْشَعَبَ الْغُصْنُ إِلَيْهِمْ فَيَأْكُلُونَ [ص:37] مِنْ أَيِّ الثِّمَارِ اشْتَهَوْا إِنْ شَاءَ قَائِمًا، وَإِنْ شَاءَ مُتَّكِئًا، وَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ {وَجَنَى الْجَنَّتَيْنِ دَانٍ} [الرحمن: 54] وَبَيْنَ أَيْدِيهِمْ خَدَمٌ كَأَنَّهُمُ اللُّؤْلُؤُ "

(1/35)

7 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ عَنْ أَبِي إِسْحَاقَ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " يُسَاقُ الَّذِينَ اتَّقُوا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا، حَتَّى إِذَا انْتَهَوْا إِلَى أَوَّلِ بَابٍ مِنْ أَبْوَابِهَا وَجَدُوا عِنْدَهُ شَجَرَةً يَخْرُجُ مِنْ تَحْتِ سَاقِهَا عَيْنَانِ تَجْرِيَانِ، فَعَمَدُوا إِلَى إِحْدَاهُمَا كَأَنَّمَا أُمِرُوا بِهَا فَشَرِبُوا مِنْهَا، فَأَذْهَبَتْ مَا فِي بُطُونِهِمْ مِنْ قَذَرٍ، وَأَذًى أَوْ بَأْسٍ، ثُمَّ عَمَدُوا إِلَى الْأُخْرَى فَتَطَهَّرُوا فَجَرَتْ عَلَيْهِمْ نَضْرَةُ النَّعِيمِ، فَلَمْ تُغَيَّرْ أَبْشَارُهُمْ، وَلَا تَغَيَّرُ بَعْدَهَا أَبَدًا، وَلَمْ تَشْعَثْ أَشْعَارُهُمْ كَأَنَّمَا دُهِنُوا بِالدِّهَانِ، ثُمَّ انْتَهَوْا إِلَى خَزَنَةِ الْجَنَّةِ فَقَالُوا: {سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر: 73] ، ثُمَّ تَلَقَّاهُمْ أَوْ تَلَقَّتْهُمُ الْوِلْدَانُ يُطِيفُونَ بِهِمْ كَمَا يُطِيفُ وِلْدَانُ أَهْلِ الدُّنْيَا بِالْحَمِيمِ يَقْدَمُ مِنْ غَيْبَتِهِ يَقُولُونَ لَهُ: أَبْشِرْ بِمَا أَعَدَّ اللَّهُ لَكَ مِنَ الْكَرَامَةِ، ثُمَّ يَنْطَلِقُ غُلَامٌ مِنْ أَهْلِ أُولَئِكَ الْوِلْدَانِ إِلَى بَعْضِ أَزْوَاجِهِ مِنَ الْحُورِ الْعِينِ فَيَقُولُونَ: قَدْ جَاءَ فُلَانٌ [ص:38] بِاسْمِهِ الَّذِي كَانَ يُدْعَى بِهِ فِي الدُّنْيَا، فَيَقُولُونَ: أَنْتَ رَأَيْتَهُ؟ فَيَقُولُ: أَنَا رَأَيْتُهُ وَهُوَ ذَا بِأَثَرِي، فَيَسْتَخِفُّ إِحْدَاهُنَّ الْفَرَحُ حَتَّى تَقُومَ عَلَى أُسْقُفَةِ بَابِهَا، فَإِذَا انْتَهَى إِلَى مَنْزِلِهِ نَظَرَ أَيَّ شَيْءٍ أَسَاسُ بُنْيَانِهِ، فَإِذَا جَنْدَلُ اللُّؤْلُؤِ وَفَوْقَهُ صَرْحٌ أَخْضَرُ وَأَصْفَرُ وَأَحْمَرُ وَمِنْ كُلِّ لَوْنٍ، ثُمَّ رَفَعَ رَأْسَهُ فَنَظَرَ إِلَى سَقْفِهِ فَإِذَا هُوَ مِثْلُ الْبَرْقِ، فَلَوْلَا أَنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ قَدَّرَ لَهُ أنْ لَا يَذْهَبَ بَصَرُهُ لَذَهَبَ، ثُمَّ طَأْطَأَ رَأْسَهُ فَنَظَرَ إِلَى أَزْوَاجِهِ، وَأَكْوَابٍ مَوْضُوعَةٍ، وَنَمَارِقَ مَصْفُوفَةٍ، وَزَرَابِيَّ مَبْثُوثَةٍ، فَنَظَرَ إِلَى تِلْكَ النِّعْمَةِ، ثُمَّ اتَّكَئُوا وَقَالُوا: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ} [الأعراف: 43] الْآيَةَ، ثُمَّ يُنَادِي مُنَادٍ: تَحْيَوْنَ فَلَا تَمُوتُونَ أَبَدًا، وَتُقِيمُونَ فَلَا تَظْعَنُونَ أَبَدًا، وَتَصِحُّونَ، أُرَاهُ قَالَ: فَلَا تَمْرَضُونَ أَبَدًا "، قَالَ أَبُو إِسْحَاقَ: هَكَذَا أَوْ نَحْوَهُ

(1/37)

8 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَسْلَمَ، ثنا النَّضْرُ بْنُ شُمَيْلٍ، ثنا شُعَيْبٌ، [ص:39] عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ الْأَغَرَّ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، قَالَ: «يُنَادَى أَهْلُ الْجَنَّةِ تَصِحُّونَ فَلَا تَمْرَضُونَ أَبَدًا، وَتَشْبَعُونَ فَلَا تَجُوعُونَ أَبَدًا، لَا تَشْعَثُ أَشْعَارُهُمْ، وَلَا تَغَيَّرُ بَشَائِرُهُمْ، وَلَا يَلْقَوْنَ فِيهَا بُؤْسًا» [ص:40] حَدَّثَنَا أَبُو بَكْرٍ قَالَ: كَانَ بَعْضُ الْحُكَمَاءِ مِنَ الْوَاعِظِينَ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ قَالَ: عَلِمْتُ أَنَّهُ لَذَّةُ أَسْمَاعِهِمْ فِي الْغُرَفِ الْعَدْنِيَّةِ يُدِيمُهُ زَجَلُ الْحُبُورِ، وَمُتَعُ أَبْصَارِهِمْ بِالنَّظَرِ إِلَى أَحْسَنِ صَرْحِ الزَّبَرْجَدِ فِي زَهْرِ رِيَاضِ السُّرُورِ، فَلَوْ تَوَهَّمْتَ مَبْدَأَ سُرَّةِ الْمَهْرَجَانِ لِهُبُوبِ رِيَاحِ آجَامِهَا وَارْفِضَاضِ دُرَّةِ السَّحَائِبِ الْمُرْتَشِحَاتِ فِي قُصُورِ الْمُلْكِ بِعَرَايِشِ خِيَامِهَا لَعَلِمْتَ أَنَّ الْقَوْمَ قَدْ تَوَسَّطُوا نَعِيمَ مَمْلَكَةٍ لَا تُغَيِّرُ دَوَائِرُ الْأَحْدَاثِ عَلَى دَوَامِهَا. أَنْعَمَ بِأَسْمَاعٍ حَاضِرَةٍ وَعَدَ اللَّهُ أَنْ يَأَهْلَ الْجَنَّةِ آنَ لَكُمْ أَنْ تَصِحُّوا فَلَا تَسْقَمُوا، وَأَنْ تَشِبُّوا فَلَا تَهْرَمُوا، وَتَحْيَوْا فَلَا تَمُوتُوا، وَتَنْعَمُوا فَلَا تَبْأَسُوا، فَذَلِكَ قَوْلُهُ تَعَالَى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43] انْظُرْ لَوْ وَجَدَ مَلِكٌ تُرَى تَبَاشيِرُ الْجَمَالِ فِي أَسْرَارِ خَدِّهِ كَمَا سَمِعَ فِيهَا وَاسِطَ عَيْنِ الدَّعَةِ حَتَّى زَهَتْ بِهِ مَنَابِرُ النُّورِ فِي ذِرْوَةٍ فِي دَرَجِ عَلَالِيهَا، وَحُورٌ عَلَى أَرَائِكِ الْيَوَاقِيتِ، وَنَظَرَ إِلَى تِلْكَ النَّمارِقِ الْمَصْفُوفَةِ بَيْنَ يَدَيْهِ وَبِهَا رَوْنَقٌ يُضْحِكُ الرَّائِيَ عِنْدَ تَلَأْلُؤِ حُسْنِهَا، فَإِذَا سَقْفُهُ لُؤْلُؤٌ يَكَادُ أَنْ يَخْطَفَ بَصَرَهُ التِمَاعُ نُورِهِ كَيْفَ اكْتَحَلَتْ مُقْلَتُهُ بِالنَّظَرِ إِلَى مَنْزِلِهِ. تَأْسِيسُ بُنْيَانِهِ جَنادِلُ الدُّرِّ، وَصَفَائِحُ اللُّجَيْنِ، وَسَنَابِكُ الْعِقْيَانِ، لَوْلَا قُدْرَةُ التَّسْخِيرِ الَّتِي جَرَتْ بِالسَّلَامَةِ مِنْ مَكْرُوهٍ لِرَيْبِ الزَّمَانِ أُولَئِكَ خِلَالَ شَرَفِ الْمَنْزِلِ الْمَحْمُودِ، وَالْمُتَفَكِّهُونَ بِالْقَوَامِ الْمَبْرُودِ، فِي قِبَابِ الْخُلُودِ، [ص:41] يَأَهْلَ الْجَنَّةِ مَا أَحْسَنَ اسْمَ دَارٍ تَبَوَّأْتُمْ أَسِرَّةَ غُرَفِ عَلَالِيهَا، وَأَبْهَجَ مَنَاظِرَهَا، وَأَقَرَّ عُيُونَ سَاكِنِيهَا، وَأَدْوَمَ سُرُورَ مَنْ نُجِّدَتْ مَقَاصِيرُهُ بِوَشْيِ نَمَارِقِهَا، وَبَهْجَةِ عَبْقَرِيِّهَا ‍ انْعَمُوا فَهِيَ الْجَنَّةُ حَطَطْتُمْ فِيهَا رِحَالَكُمْ لِحِفْظٍ، وَعَدْلًا يَهْتَدِي فِيهَا الزَّوَالُ مِنْهَا إِلَيْهَا

(1/38)

9 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، ثنا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَمَنِ اتَّقَى اللَّهَ عَزَّ وَجَلَّ يَنْعَمْ فَلَا يَبْؤُسُ، وَيَحْيَا فَلَا يَمُوتُ، لَا تَبْلَى ثِيَابُهُ، وَلَا يَفْنَى شَبَابُهُ»

(1/41)

10 - حَدَّثَنَا الْفَضْلُ بْنُ جَعْفَرٍ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الْمُرِّيُّ، ثنا [ص:42] عَلِيُّ بْنُ صَالِحٍ، عَنْ عِمْرَانَ بْنِ رَبِيعَةَ، عَنِ الْحَسَنِ، عَنِ ابْنِ عُمَرَ، رِضَى اللَّهُ عَنْهُمَا: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجَنَّةِ فَقَالَ: «مَنْ يَدْخُلُ الْجَنَّةَ يَحْيَا فِيهَا فَلَا يَمُوتُ، وَيَنْعَمُ فِيهَا لَا يَبْؤُسُ، لَا تَبْلَى ثِيَابُهُ، وَلَا يَفْنَى شَبَابُهُ» قِيلَ: يَا رَسُولَ اللَّهِ، كَيْفَ بِنَاؤُهَا؟ قَالَ: «لَبِنَةٌ مِنْ ذَهَبٍ، وَلَبِنَةٌ مِنْ فِضَّةٍ، مِلَاطُهَا الْمِسْكُ الْأَذْفَرُ، تُرَابُهَا الزَّعْفَرَانُ، حَصْبَاؤُهَا اللُّؤْلُؤُ وَالْيَاقُوتُ»

(1/41)

11 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا يَزِيدُ بْنُ هَارُونَ، ثنا أَبُو مَالِكٍ الْأَشْجَعِيُّ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: [ص:43] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي أَنْزَلَ الْكِتَابَ عَلَى مُحَمَّدٍ، إِنَّ أَهْلَ الْجَنَّةِ لَيَزْدَادُونَ جَمَالًا وَحُسْنًا، كَمَا يَزْدَادُونَ فِي الدُّنْيَا قَبَاحَةً وَهَرَمًا»

(1/42)

12 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ عَنْ سَيَّارٍ، ثنا جَعْفَرُ، قَالَ: سَمِعْتُ ثَابِتَ الْبُنَانِيَّ، يَقُولُ: " لَقَدْ أُعْطِيَ أَهْلُ الْجَنَّةِ خِصَالًا لَوْ لَمْ يُعْطَوْهَا لَمْ يَنْتَفِعُوا بِهَا: يَشِبُّونَ فَلَا يَهْرَمُونَ أَبَدًا، وَيشْبَعُونَ فَلَا يَجُوعُونَ أَبَدًا، وَيُكْسَوْنَ فَلَا يَعْرَوْنَ أَبَدًا، وَيَصِحُّونَ فَلَا يَسْقَمُونَ أَبَدًا رَضِيَ عَنْهُمْ، لَا خِلَافَ بَيْنَهُمْ وَلَا تَبَاغُضَ، قُلُوبُهُمْ قَلْبٌ وَاحِدٌ، وَيُسَبِّحُونَ اللَّهَ بُكْرَةً وَعَشِيًّا "

(1/43)

13 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَدْخُلُ أَهْلُ الْجَنَّةِ جُرْدًا، مُرْدًا بِيضًا، جِعَادًا مُكَحَّلِينَ أَبْنَاءَ ثَلَاثٍ وَثَلَاثِينَ، عَلَى طُولِ آدَمَ، طُولُهُ سِتُّونَ ذِرَاعًا فِي عَرْضِ سَبْعَةِ أَذْرُعٍ»

(1/43)

14 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، [ص:44] أَخْبَرَنِي مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَوَّلُ زُمْرَةٍ تَدْخُلُ الْجَنَّةَ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ، ثُمَّ الَّذِينَ يَلُونَهُمْ عَلَى أَحْسَنِ كَوْكَبٍ دُرِّيٍّ فِي السَّمَاءِ إِضَاءَةً»

(1/43)

15 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا رِشْدِينُ بْنُ سَعْدٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:45] «مَنْ مَاتَ مِنْ أَهْلِ الْجَنَّةِ مِنْ صَغِيرٍ أَوْ كَبِيرٍ مِمَّنْ دَخَلَ الْجَنَّةَ يُرَدُّونَ إِلَى بَنِي ثَلَاثٍ وَثَلَاثِينَ سَنَةً فِي الْجَنَّةِ، لَا يَزِيدُونَ عَلَيْهَا أَبَدًا، وَكَذَلِكَ أَهْلُ النَّارِ»

(1/44)

16 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا هَمَّامُ [ص:47] بْنُ يَحْيَى، ثنا زَيْدُ بْنُ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْجَنَّةُ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ مَسِيرَةُ مِائَةِ عَامٍ، وَالْفِرْدَوْسُ أَعْلَاهَا دَرَجَةً، وَمِنْهَا تَخْرُجُ الْأَنْهَارُ الْأَرْبَعَةُ، وَالْعَرْشُ فَوْقَهَا، فَإِذَا سَأَلْتُمُ اللَّهَ عَزَّ وَجَلَّ فَاسْأَلُوهُ الْفِرْدَوْسَ»

(1/45)

17 - وَحَدَّثَنِي الْمُشْرِفُ بْنُ أَبَانَ، سَمِعْتُ صَالِحَ بْنَ عَبْدِ الْكَرِيمِ، قَالَ: قَالَ لَنَا الْفُضَيْلُ بْنُ عِيَاضٍ: «حَسُنَتِ الْجَنَّةُ لِأَنَّ عَرْشَ رَبِّ الْعَالَمِينَ سَقْفُهَا»

(1/47)

18 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى الْبَزَّارُ، ثنا مُحَمَّدُ بْنُ زِيَادٍ الْكَلْبِيُّ، ثنا بِشْرُ بْنُ حُسَيْنٍ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خَلَقَ اللَّهُ عَزَّ وَجَلَّ جَنَّةَ عَدْنٍ بِيَدِهِ، لَبِنَةً مِنْ دُرَّةٍ بَيْضَاءَ، وَلَبِنَةً مِنْ يَاقُوتَةٍ حَمْرَاءَ، وَلَبِنَةً مِنْ زَبَرْجَدَةٍ خَضْرَاءَ، مِلَاطُهَا الْمِسْكُ، حَشِيشُهَا الزَّعْفَرَانُ، حَصْبَاؤُهَا اللُّؤْلُؤُ، وَتُرَابُهَا الْعَنْبَرُ، ثُمَّ قَالَ لَهَا: «انْطِقِي» ، قَالَتْ: [ص:49] {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: 1] ، قَالَ عَزَّ وَجَلَّ: «وَعِزَّتِي لَا يُجَاوِرُنِي فِيكِ بَخِيلٌ» ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9]

(1/48)

19 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، أنا أَبُو دَاوُدَ الطَّيَالِسِيُّ، ثنا عِمْرَانُ الْقَطَّانُ عَنْ قَتَادَةَ، عَنْ شَهْرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ [ص:50] غَنْمٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَدْخُلُ أَهْلُ الْجَنَّةِ الْجَنَّةَ جُرْدًا، مُرْدًا، مُكَحَّلِينَ، بَنِي ثَلَاثِينَ، أَوْ ثَلَاثٍ وَثَلَاثِينَ سَنَةً» وَقَالَ هُوَ أَحَدُهُمَا

(1/49)

20 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ، ثنا جَعْفَرُ بْنُ عُمَرَ، ثنا الْحَكَمُ يَعْنِي ابْنَ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «إِذَا سَكَنَ أَهْلُ الْجَنَّةِ الْجَنَّةَ نَوَّرَ سَقْفَ مَسَاكِنِهِمْ نُورُ عَرْشِهِ»

(1/51)

21 - حَدَّثَنَا يَحْيَى بْنُ كَثِيرٍ الْعَنْبَرِيُّ، ثنا مَرْوَانُ بْنُ بُكَيْرٍ، عَنْ أَشْعَثَ، عَنِ الْحَسَنِ، قَالَ: «إِنَّمَا سُمِّيَتْ عَدْنٌ لِأَنَّهَا الْعَرْشُ، وَمِنْهَا تَتَفجَّرُ أَنْهَارُ الْجَنَّةِ، وَلِلْحُورِ الْعَدْنِيَّةِ الْفَضْلُ عَلَى سَائِرِ الْحُورِ»

(1/51)

22 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: [ص:52] " ذُكِرَ لَنَا أَنَّ الرَّجُلَ إِذَا دَخَلَ الْجَنَّةَ صُوِّرَ صُورَةَ أَهْلِ الْجَنَّةِ، وَأُلْبِسَ لِبَاسَهُمْ، وَحُلِّيَ حُلِيَّهُمْ، وَأُرِيَ أَزْوَاجَهُ وَخَدَمَهُ، تَأْخُذُهُ سَوَارِي فَرَحٍ، فَلَوْ كَانَ يَنْبَغِي لَهُ أَنْ يَمُوتَ لَمَاتَ مِنْ سَوَارِي فَرَحِهِ، يُقَالُ لَهُ: أَرَأَيْتَ سَوَارِيَ فَرْحَتِكَ هَذِهِ، فَإِنَّهَا تَأْخُذُ لَكَ أَبَدًا "

(1/51)

23 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا رِشْدِينُ بْنُ سَعْدٍ، أَخْبَرَنِي زُهْرَةُ بْنُ عَبْدٍ الْقُرَشِيُّ، قَالَ: «إِنَّ الْعَبْدَ أَوَّلَ مَا يَدْخُلُ الْجَنَّةَ يَتَلَقَّاهُ سَبْعُونَ أَلْفَ خَادِمٍ كَأَنَّهُمُ اللُّؤْلُؤُ»

(1/52)

24 - حَدَّثَنَا حَمْزَةُ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ، عَنْ مُحَمَّدِ بْنِ أَبِي أَيُّوبَ الْمَخْزُومِيِّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْمَعَافِرِيِّ، قَالَ: «إِنَّهُ لَيُصَفُّ لِلرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ سِمَاطَانِ لَا يُرَى طَرْفَاهُمَا مِنْ غِلْمَانِهِ حَتَّى إِذَا مَرَّ مَشَوْا وَرَاءَهُ»

(1/52)

25 - حَدَّثَنَا حَجَّاجُ بْنُ يُوسُفَ، أنا أَبُو نُعَيْمٍ، ثنا أَبُو سَلَمَةَ، [ص:53] عَنِ الضَّحَّاكِ، قَالَ: " إِذَا دَخَلَ الْمُؤْمِنُ الْجَنَّةَ دَخَلَ أَمَامَهُ مَلَكٌ فَأَخَذَ بِهِ فِي سِكَكِهَا، فَيَقُولُ لَهُ: انْظُرْ مَا تَرَى؟ قَالَ: أَرَى أَكْثَرَ قُصُورٍ رَأَيْتُهَا مِنْ ذَهَبٍ وَفِضَّةٍ، وَأَكْثَرَ أَنِيسٍ فَيَقُولُ لَهُ الْمَلَكُ: فَإِنَّ هَذَا أَجْمَعَ كُلُّهُ لَكَ، حَتَّى إِذَا دُفِعَ إِلَيْهِمُ اسْتَقْبَلُوهُ مِنْ كُلِّ بَابٍ وَمِنْ كُلِّ مَكَانٍ نَحْنُ لَكَ نَحْنُ لَكَ، يَقُولُ: امْشِ فَيَقُولُ: مَاذَا تَرَى؟ فَيَقُولُ أَرَى أَكْثَرَ عَسَاكِرَ رَأَيْتُهَا مِنْ خِيَامٍ رَأَيْتُهَا وَأَكْثَرَ أَنِيسٍ، قَالَ: فَإِنَّ هَذَا أَجْمَعَ كُلُّهُ لَكَ فَإِذَا دُفِعَ إِلَيْهِمُ اسْتَقْبَلُوهُ يَقُولُونَ: نَحْنُ لَكَ، نَحْنُ لَكَ "

(1/52)

26 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، ثنا أَبُو بَكْرِ ابْنُ أَبِي سَبْرَةَ، عَنْ عُمَرَ بْنِ عَطَاءِ بْنِ وَرَازٍ، عَنْ سَالِمٍ أَبِي الْغَيْثِ، عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْضُ الْجَنَّةِ بَيْضَاءُ، عُرْصَتُهَا صُخُورُ الْكَافُورِ، وَقَدْ أَحَاطَ بِهِ الْمِسْكُ مِثْلَ كُثْبَانِ الرَّمْلِ، فِيهَا أَنْهَارٌ مُطَّرِدَةٌ فَلْيَجْتَمِعْ فِيهَا أَهْلُ الْجَنَّةِ أَدْنَاهُمْ وَآخِرُهُمْ فَيَتَعَارَفُونَ، فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحَ الرَّحْمَةِ فَتُهِيجُ عَلَيْهِمْ رِيحَ ذَلِكَ الْمِسْكِ، فَيَرْجِعُ الرَّجُلُ إِلَى زَوْجَتِهِ وَقَدِ ازْدَادَ طِيبًا وَحُسْنًا، فَتَقُولُ لَهُ: قَدْ خَرَجْتَ مِنْ عِنْدِي، وَأَنَا بِكَ مُعْجَبَةٌ وَأَنَا بِكَ الْآنَ أَشَدُّ عُجْبًا "

(1/53)

27 - حَدَّثَنَا دَاوُدُ بْنُ سُلَيْمَانَ الْقُرَشِيُّ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، قَالَ: " خَلَقَ اللَّهُ عَزَّ وَجَلَّ جَنَّةَ عَدْنٍ بِيَدِهِ فَاطَّلَعَ فِيهَا فَقَالَ: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون: 1] ثُمَّ أُغْلِقَتْ فَلَمْ يَدْخُلْهَا إِلَّا مَنْ شَاءَ وَهِيَ تُفْتَحُ كُلَّ سَحَرٍ فَكَانُوا يَرَوْنَ أَنَّ الْبَرَدَ الَّذِي يَجِيءُ سَحَرًا مِنْهَا "

(1/54)

28 - وَحَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، وَفُضَيْلُ بْنُ عِيَاضٍ، عَنْ مَنْصُورٍ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: «جَنَّاتِ عَدْنٍ بُطْنَانُ الْجَنَّةِ»

(1/54)

29 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُبَيْدِ بْنِ أَبِي كَرِيمَةَ الْحَرَّانِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ سَلَمَةَ، عَنْ أَبِي عَبْدِ الرَّحِيمِ خَالِدِ بْنِ أَبِي زَيْدٍ، حَدَّثَنِي زَيْدُ بْنُ أَبِي أُنَيْسَةَ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ، عَنْ مَسْرُوقِ بْنِ الْأَجْدَعِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، عَنِ النَّبِيِّ [ص:55] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: يَجْمَعُ اللَّهُ عَزَّ وَجَلَّ الْأَوَّلِينَ وَالْآخِرِينَ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ، قِيَامًا أَرْبَعِينَ سَنَةً شَاخِصَةً أَبْصَارُهُمْ إِلَى السَّمَاءِ، يَنْتَظِرُونَ فَصْلَ الْقَضَاءِ، قَالَ: وَيَنْزِلُ اللَّهُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ، ثُمَّ يُنَادِي مُنَادٍ مِنَ السَّمَاءِ: أَيُّهَا النَّاسُ أَلَمْ تَرْضَوْا مِنْ رَبِّكُمُ الَّذِي خَلَقَكُمْ، وَرَزَقَكُمْ، وَأَمَرَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، أَنْ يُوَلِّيَ كُلَّ إِنْسَانٍ مِنْكُمْ مَا كَانَ يَتَوَلَّاهُ وَيَعْبُدُ فِي الدُّنْيَا، أَلَيْسَ هَذَا عَدْلًا مِنْ رَبِّكُمْ؟ فَيَقُولُونَ: بَلَى. قَالَ: فَيَنْطَلِقُونَ، وَيُمَثَّلُ لَهُمْ مَا كَانُوا يَعْبُدُونَ، فَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الشَّمْسِ، وَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الْقَمَرِ، وَإِلَى الْأَوْثَانِ مِنَ الْحِجَارَةِ، وَأشْبَاهِ مَا كَانُوا يَعْبُدونَ. قَالَ: وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عِيسَى شَيْطَانُ عِيسَى وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عُزَيْرًا شَيْطَانُ عُزَيْرٍ، وَيَبْقَى مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتُهُ. قَالَ: فَيَأْتِيهِمُ الرَّبُّ عَزَّ وَجَلَّ فَيَقُولُ لَهُمْ: «مَالَكُمْ لَا تَنْطَلِقُونَ كَمَا انْطَلَقَ النَّاسُ؟» قَالَ: فَيَقُولُونَ: إِنَّ لَنَا إِلَهًا مَا رَأَيْنَاهُ بَعْدُ، فَيَقُولُ: «وَهَلْ تَعْرِفُونَهُ إِنْ رَأَيْتُمُوهُ؟» فَيَقُولُونَ: بَيْنَنَا وَبَيْنَهُ عَلَامَةٌ إِذَا رَأَيْنَاهَا عَرَفْنَاهُ، فَيَقُولُ: «وَمَا هِيَ؟» فَيَقُولُونَ: يَكْشِفُ عَنْ سَاقٍ، قَالَ: فَيَخِرُّ كُلُّ مَنْ كَانَ لِظَهْرِهِ طَبَقٌ، وَيَبْقَى قَوْمٌ ظُهُورُهُمْ كَصَيَاصِي الْبَقَرِ، يُرِيدُونَ السُّجُودَ فَلَا يَسْتَطِيعُونَ، وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ، ثُمَّ يَقُولُ: «ارْفَعُوا رُءُوسَكُمْ» قَالَ: فَيَرْفَعُونَ رُءُوسَهُمْ، فَيُعْطِيهِمْ نُورَهُمْ عَلَى قَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ الْجَبَلِ الْعَظِيمِ يَسْعَى بَيْنَ يَدَيْهِ، وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ أَصْغَرَ مِنْ ذَلِكَ، وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ النَّخْلَةِ بِيَمِينِهِ، [ص:56] وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ أَصْغَرَ مِنْ ذَلِكَ حَتَّى يَكُونَ آخِرُهُمْ رَجُلًا يُعْطَى نُورَهُ عَلَى إِبْهَامِ قَدَمِهِ يُضِيءُ مَرَّةً وَيُطْفِئُ مَرَّةً، فَإِذَا أَضَاءَ قَدَمَهُ مَشَى، وَإِذَا انْطَفَأَ قَامَ عَلَى الصِّرَاطِ، قَالَ: وَالرَّبُّ عَزَّ وَجَلَّ أَمَامَهُمْ حَتَّى يَمُرَّ فِي النَّارِ فَيَبْقَى أَثَرُهُ كَحَدِّ السَّيْفِ دَحْضَ مَزِلَّةٍ، فَيَقُولُ: «مُرُّوا» ، فَيَمُرُّونَ عَلَى قَدْرِ نُورِهِمْ، مِنْهُمْ مَنْ يَمُرُّ كَطَرْفِ الْعَيْنِ وَمِنْهُمْ مَنْ يَمُرُّ كَالْبَرْقِ، وَمِنْهُمْ مَنْ يَمُرُّ كَانْقِضَاضِ السَّحَابِ، وَمِنْهُمْ مَنْ يَمُرُّ كَالرِّيحِ، وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الْفَرَسِ، وَمِنْهُمْ مَنْ يَمُرُّ كَمَثَلِ الرَّجُلِ، حَتَّى الرَّجُلِ الَّذِي نُورُهُ عَلَى قَدْرِ إِبْهَامِ قَدَمِهِ يَحْبُو عَلَى وَجْهِهِ وَيَدَيْهِ وَرِجْلَيْهِ، يَجُرُّ يَدًا وَيُعَلِّقُ يَدًا، وَيَجُرُّ رِجْلًا وَيُعَلِّقُ رِجْلًا، وَتُصِيبُ جَوَانِبَهُ النَّارُ. قَالَ: فَلَا يَزَالُ كَذَلِكَ حَتَّى يَخْلُصَ، فَإِذَا خَلَصَ، وَقَفَ عَلَيْهَا ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي نَجَّانِي لَقَدْ أَعْطَانِي اللَّهُ عَزَّ وَجَلَّ مَا لَمْ يُعْطِ أَحَدًا، إِذْ نَجَّانِي مِنْهَا بَعْدَ أَنْ رَأَيْتُهَا. قَالَ فَيُنْطَلَقُ بِهِ إِلَى غَدِيرٍ عِنْدَ بَابِ الْجَنَّةِ فَيَغْتَسِلُ مِنْهُ، قَالَ: فَيَعُودُ إِلَيْهِ رِيحُ أَهْلِ الْجَنَّةِ وَأَلْوَانُهُمْ، قَالَ: وَيَرَى مَا فِي الْجَنَّةِ مِنْ خِلَالِ الْبَابِ، فَيَقُولُ: رَبِّ أَدْخِلْنِي الْجَنَّةَ، فَيَقُولُ اللهُ عَزَّ وَجَلَّ لَهُ: «أَتَسْأَلُ الْجَنَّةَ وَقَدْ نَجَّيْتُكَ مِنَ النَّارِ؟» فَيَقُولُ: رَبِّ اجْعَلْ بَيْنِي وَبَيْنَهَا حِجَابًا لَا أَسْمَعُ حَسِيسَهَا قَالَ: فَيَدْخُلُ الْجَنَّةَ فَيَرَى أَوْ يُرْفَعُ لَهُ مَنْزِلٌ أَمَامَ ذَلِكَ كَأَنَّ مَا هُوَ فِيهِ إِلَيْهِ حُلْمٌ، فَيَقُولُ: رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ، قَالَ: فَيَقُولُ لَهُ: «فَلَعَلَّكَ إِنْ أَعْطَيْتُكَ تَسْأَلُ غَيْرَهُ» . قَالَ: فَيَقُولُ: وَعِزَّتِكَ وَجَلَالِكَ لَا أَسْأَلُكَ غَيْرَهُ، وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْ هَذَا؟ قَالَ: فَيُعْطَاهُ، فَيَنْزِلُهُ، قَالَ وَيَرَى أَمَامَ ذَلِكَ مَنْزِلًا كَأَنَّ مَا هُوَ فِيهِ إِلَيْهِ حُلْمٌ قَالَ: رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ، قَالَ: فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لَهُ: «فَلَعَلَّكَ إِنْ أَعْطَيْتُكَ تَسْأَلُ غَيْرَهُ» ، فَيَقُولُ: لَا وَعِزَّتِكَ لَا أَسْأَلُكَ غَيْرَهُ، وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ، فَيُعْطَاهُ، فَيَنْزِلُهُ، وَقَالَ: وَيَرَى أَوْ يُرْفَعُ لَهُ أَمَامَ ذَلِكَ مَنْزِلٌ آخَرُ كَأَنَّ مَا هُوَ فِيهِ إِلَيْهِ حُلْمٌ، فَيَقُولُ: «رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ» ، قَالَ: فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لَهُ: «فَلَعَلَّكَ إِنْ أَعْطَيْتُكَ تَسْأَلُ غَيْرَهُ» ، قَالَ: لَا وَعِزَّتِكَ، وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ؟ فَيُعْطَاهُ فَيَنْزِلُهُ، قَالَ: ثُمَّ يَسْكُتُ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: «مَا لَكَ لَا تَسْأَلُ؟» فَيَقُولُ: رَبِّ لَقَدْ سَأَلْتُكَ حَتَّى اسْتَحْيَيْتُكَ وَأَقْسَمْتُ لَكَ حَتَّى اسْتَحْيَيْتُكَ، فَيَقُولُ: «أَمَا تَرْضَى أَنْ أُعْطِيَكَ مِثْلَ الدُّنْيَا مُنْذُ يَوْمِ خَلَقْتُهَا إِلَى يَوْمِ أَفْنَيْتُهَا وَعَشَرَةَ أَضْعَافِهَا» ، فَيَقُولُ: تَسْتَهْزِئُ بِي وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: فَيَضْحَكُ الرَّبُّ عَزَّ وَجَلَّ مِنْ قَوْلِهِ فَرَأَيْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ إِذَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكَ، قَالَ: فَقَالَ لَهُ رَجُلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ قَدْ سَمِعْتُكَ تُحَدِّثُ بِهَذَا الْحَدِيثِ مِرَارًا كُلَّمَا بَلَغْتَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكْتَ، فَقَالَ ابْنُ مَسْعُودٍ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ بِهَذَا الْحَدِيثِ مِرَارًا كُلَّمَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكَ حَتَّى يَبْدُو خَيْرُ أَضْرَاسِهِ قَالَ: فَيَقُولُ الرَّبُّ عَزَّ وَجَلَّ: «لَا وَلَكِنِّي عَلَى ذَلِكَ قَادِرٌ، سَلْ» فَيَقُولُ: رَبِّ أَلْحِقْنِي بِالنَّاسِ، فَيَقُولُ: «الْحَقْ بِالنَّاسِ» . فَيَنْطَلِقُ، فَيَدْخُلُ الْجَنَّةَ حَتَّى إِذَا دَنَا مِنَ النَّاسِ رُفِعَ لَهُ قَصْرٌ مِنْ دُرَّةٍ مُجَوَّفَةٍ فَيَخِرُّ سَاجِدًا، فَيُقَالُ لَهُ ارْفَعْ رَأْسَكَ مَا لَكَ؟ فَيَقُولُ: رَأَيْتُ رَبِّي أَوْ تَرَاءَى لِي رَبِّي، فَيُقَالُ لَهُ: إِنَّمَا هُوَ مَنْزِلٌ مِنْ مَنَازِلِكَ، قَالَ: ثُمَّ يَلْقَى رَجُلًا فَيَتَهَيَّأُ لِيَسْجُدَ، فَيَقُولُ لَهُ: مَا لَكَ؟ فَيَقُولُ رَأَيْتُ أَنَّهُ مَلَكٌ مِنَ الْمَلَائِكَةِ، فَيَقُولُ: إِنَّمَا أَنَا خَازِنٌ مِنْ خُزَّانِكَ، عَبْدٌ مِنْ عَبِيدِكَ، تَحْتَ يَدَيَّ أَلْفُ قَهْرَمَانٍ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ، قَالَ: فَيَنْطَلِقُ أَمَامَهُ حَتَّى يَفْتَحَ لَهُ الْقَصْرَ، قَالَ: وَهُوَ دُرَّةٌ مُجَوَّفَةٌ سَوَاقِفُهَا وَأَبْوَابُهَا وَأَغْلَاقُهَا وَمَفَاتِيحُهَا مِنْهَا، فَتَسْتَقْبِلُهُ جَوْهَرَةٌ خَضْرَاءُ مُبَطَّنَةٌ بِحَمْرَاءَ، كُلُّ جَوْهَرَةٍ تُفْضِي إِلَى جَوْهَرَةٍ عَلَى غَيْرِ لَوْنِ الْأُخْرَى، فِي كُلِّ جَوْهَرَةٍ سُرُرٌ وَأَزْوَاجٌ وَوَصَائِفُ، أَدْنَاهُنَّ حَوْرَاءُ عَيْنَاءُ عَلَيْهَا سَبْعُونَ حُلَّةً يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ حُلَلِهَا، كَبِدُهَا مِرْآتُهُ وَكَبِدُهُ مِرْآتُهَا، إِذَا أَعْرَضَ عَنْهَا إِعْرَاضَةً ازْدَادَتْ فِي عَيْنِهِ سَبْعِينَ ضِعْفًا عَمَّا كَانَ قَبْلَ ذَلِكَ، فَيَقُولُ لَهَا: وَاللَّهِ لَقَدِ ازْدَدْتِ فِي عَيْنِي سَبْعِينَ ضِعْفًا، قَالَ: فَيُقَالُ لَهُ: أَشْرِفْ فَيُشْرِفُ، قَالَ: فَيُقَالُ لَهُ: مُلْكُ مَسِيرَةِ مِائَةِ عَامٍ يُنْفِذُ بَصَرَكَ قَالَ: فَقَالَ عُمَرُ: أَلَا تَسْمَعُ إِلَى مَا يُحَدِّثُنَاهُ ابْنُ أُمِّ عَبْدٍ يَا كَعْبُ عَنْ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً؟ فَكَيْفَ أَعْلَاهُمْ؟ فَقَالَ كَعْبٌ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا لَا عَيْنٌ رَأَتْ وَلَا أَذُنٌ سَمِعَتْ، إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ لِنَفْسِهِ [ص:57] دَارًا فَجَعَلَ فِيهَا مَا شَاءَ مِنَ الْأَزْوَاجِ وَالثَّمَرَاتِ وَالَأشْرِبَةِ، ثُمَّ أَطْبَقَهَا، ثُمَّ لَمْ يَرَهَا أَحَدٌ مِنْ خَلْقِهِ لَا جِبْرِيلُ وَلَا غَيْرُهُ مِنَ الْمَلَائِكَةِ. قَالَ: ثُمَّ قَرَأَ كَعْبٌ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] قَالَ: وَخَلَقَ اللَّهُ دُونَ ذَلِكَ جَنَّتَيْنِ زَيَّنَهُمَا بِمَا شَاءَ، وَأَرَاهُمَا مَنْ شَاءَ مِنْ خَلْقِهِ، قَالَ: فَمَنْ كَانَ كِتَابُهُ فِي عِلِّيِّينَ نَزَلَ تِلْكَ الدَّارَ الَّتِي لَمْ يَرَهَا أَحَدٌ، حَتَّى أَنَّ الرَّجُلَ مِنْ أَهْلِ عِلِّيِّينَ لَيَخْرُجُ فَيَسِيرُ فِي مِلْكِهِ فَمَا تَبْقَى خَيْمَةٌ مِنْ خِيَامِ الْجَنَّةِ إِلَّا دَخَلَهَا ضَوْءٌ مِنْ ضَوْءِ وَجْهِهِ، وَيَسْتَبْشِرُونَ بِرِيحِهِ، وَيَقُولُونَ: وَاهًا لِهَذِهِ الرِّيحِ الطَّيِّبَةِ، وَهَذَا رَجُلٌ مِنْ أَهْلِ عِلِّيِّينَ قَدْ خَرَجَ يَسِيرُ فِي مِلْكِهِ قَالَ: فَقَالَ عُمَرُ: وَيْحَكَ يَا كَعْبُ إِنَّ هَذِهِ الْقُلُوبَ قَدِ اسْتَرْسَلَتْ فَاقْبِضْهَا. فَقَالَ كَعْبٌ: وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ لِجَهَنَّمَ يَوْمَ الْقِيَامَةِ زَفْرَةً مَا مِنْ مَلَكٍ مُقَرَّبٍ وَلَا نَبِيٍّ مُرْسَلٍ إِلَّا يَخِرُّ لِرُكْبَتَيْهِ حَتَّى إِنَّ إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ يَقُولُ: رَبِّ نَفْسِي نَفْسِي، وَحَتَّى لَوْ كَانَ لَكَ عَمَلُ سَبْعِينَ نَبِيًّا إِلَى عَمَلِكَ لَظَنَنْتَ أَنَّكَ لَا تَنْجُو

(1/54)

30 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ آخِرَ مَنْ يَدْخُلُ الْجَنَّةَ لَرَجُلٌ يَمْشِي عَلَى الصِّرَاطِ فَيَنْكَبُّ مَرَّةً، وَيَمْشِي مَرَّةً، وَتَسْفَعُهُ النَّارُ مَرَّةً، فَإِذَا جَاوَزَ الصِّرَاطَ الْتَفَتَ إِلَيْهَا فَقَالَ: تَبَارَكَ الَّذِي نَجَّانِي مِنْكِ، لَقَدْ أَعْطَانِي اللَّهُ عَزَّ وَجَلَّ مَا لَمْ يُعْطِ أَحَدًا مِنَ [ص:59] الْعَالَمِينَ، فَيُرْفَعُ لَهُ شَجَرَةٌ فَيَنْظُرُ إِلَيْهَا فَيَقُولُ: يَا رَبِّ أَدْنِنِي مِنْ هَذِهِ الشَّجَرَةِ فَأَسْتَظِلَّ بِظِلِّهَا وَأَشْرَبَ مِنْ مَائِهَا، فَيَقُولُ: «أَيْ عَبْدِي، فَلَعَلِّي إِنْ أَدْنَيْتُكَ مِنْهَا تَسْأَلُنِي غَيْرَهَا» . قَالَ: فَيَقُولُ: لَا يَا رَبِّ، وَيُعَاهِدُهُ أَلَّا يَسْأَلَهُ غَيْرَهَا، وَالرَّبُّ عَزَّ وَجَلَّ يَعْلَمُ أَنَّهُ يَسْأَلُهُ لِأَنَّهُ يَرَى مَا لَا صَبْرَ لَهُ عَلَيْهِ، فَيُدْنِيهِ مِنْهَا، ثُمَّ تُرْفَعُ لَهُ شَجَرَةٌ هِيَ أَحْسَنُ مِنْهَا، فَيَقُولُ: رَبِّ أَدْنِنِي مِنْ هَذِهِ الشَّجَرَةِ، فَيَقُولُ لَهُ كَمِثْلِ ذَلِكَ، وَيَسْمَعُ أَصْوَاتَ أَهْلِ الْجَنَّةِ فَقَالَ: أَيْ رَبِّ الْجَنَّةَ الْجَنَّةَ، فَيَقُولُ: «أَيْ عَبْدِي أَلَمْ تُعَاهِدْنِي أَلَّا تَسْأَلَنِي غَيْرَهَا؟» فَيَقُولُ: يَا رَبِّ أَدْخِلْنِي الْجَنَّةَ، فَيَقُولُ تَبَارَكَ وَتَعَالَى اسْمُهُ: «مَا يَصْرِينِي مِنْكَ؟» قَالَ أَبُو بَكْرٍ: مَعْنَاهُ يَقْطَعُنِي «عَبْدِي أَيُرْضِيكَ أَنْ أُعْطِيَكَ الدُّنْيَا وَمِثْلَهَا مَعَهَا؟» فَيَقُولُ: أَتَهْزَأُ بِي وَأَنْتَ رَبُّ الْعِزَّةِ؟ قَالَ: فَضَحِكَ عَبْدُ اللَّهِ حَتَّى بَدَتْ نَوَاجِذُهُ، ثُمَّ قَالَ: أَلَا تَسْأَلُونِي لِمَ ضَحِكْتُ؟ قَالُوا: لِمَ ضَحِكْتَ؟ قَالَ: ضَحِكُ الرَّبِّ تَبَارَكَ وَتَعَالَى حِينَ قَالَ أَتَهْزَأُ بِي وَأَنْتَ رَبُّ الْعِزَّةِ " قَالَ أَبُو بَكْرٍ: وَهَذَا الْكَلَامُ أَفْهَمَنِيهُ بَعْضُ أَصْحَابِنَا عَنْ أَبِي خَيْثَمَةَ

(1/58)

31 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ، لَمَنْ يَتَمَنَّى عَلَى اللَّهِ عَزَّ وَجَلَّ فَيُقَالُ لَهُ لَكَ ذَلِكَ وَمِثْلُهُ مَعَهُ»

(1/60)

32 - حَدَّثَنَا ابْنُ إِسْمَاعِيلَ، ثنا يَحْيَى بْنُ عَلِيٍّ الرَّمْلِيُّ، ثنا الْأَعْمَشُ، عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ، أُرَاهُ عَنِ ابْنِ عُمَرَ: «[ص:61] إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً لَرَجُلٌ لَهُ أَلْفُ قَصْرٍ بَيْنَ كُلِّ قَصْرَيْنِ مَسِيرَةُ سَنَةٍ يُرَى أَقْصَاهَا كَمَا يُرَى أَدْنَاهَا فِي كُلِّ قَصْرٍ مِنَ الْحُورِ الْعِينِ وَالرَّيَاحِينِ وَالْوِلْدَانِ، مَا يَدْعُو بِشَيْءٍ إِلَّا أُتِيَ بِهِ»

(1/60)

33 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنْ مُطَرِّفِ بْنِ طَرِيفٍ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، قَالَ: سَمِعْتُ الْمُغِيرَةَ بْنَ شُعْبَةَ، يَقُولُ: " سَأَلَ مُوسَى رَبَّهُ تَبَارَكَ وَتَعَالَى قَالَ: أَيْ رَبِّ أَيُّ أَهْلِ الْجَنَّةِ أَدْنَى مَنْزِلَةً؟ قَالَ: هُوَ رَجُلٌ يَأْتِي بَعْدَمَا أَخَذَ النَّاسُ أَخَذَاتِهِمْ وَنَزَلُوا مَنَازِلَهُمْ، فَيُقَالُ لَهُ: ادْخُلِ الْجَنَّةَ، فَيَقُولُ: أَيْ رَبِّ كَيْفَ أَدْخَلُ وَقَدْ نَزَلَ النَّاسُ مَنَازِلَهُمْ وَأَخَذُوا أَخَذَاتِهِمْ، فَيُقَالُ لَهُ: أَتَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مَا كَانَ لِمَلِكٍ؟ فَيَقُولُ: نَعَمْ، قَالَ: فَيُقَالُ: لَكَ هَذَا وَخَمْسَةُ أَمْثَالِهِ، فَيَقُولُ: رَضِيتُ يَا رَبِّ وَفُزْتُ، قَالَ: فَإِنَّ لَكَ هَذَا وَعَشَرَةَ أَمْثَالِهِ، فَيَقُولُ: قَدْ رَضِيتُ. فَيُقَالُ فَإِنَّ لَكَ مَا اشْتَهَتْ نَفْسُكَ وَلَذَّتْ، فَيَقُولُ: رَضِيتُ، قَالَ: يَا رَبِّ فَمَنْ [ص:62] أَفْضَلُهُمْ مَنْزِلَةً؟ قَالَ: أُولَئِكَ الَّذِينَ أَرَدْتُ وَسَأُخْبِرُكَ: غَرَسْتُ كَرَامَتَهُمْ بِيَدِي، وَخَتَمْتُ عَلَيْهَا. فَلَمْ تَرَ عَيْنٌ وَلَمْ تَسْمَعْ أُذُنٌ، وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ مِصْدَاقُ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] "

(1/61)

34 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا ابْنُ عَوْنٍ، عَنِ ابْنِ سِيرِينَ، قَالَ: «إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً لَمَنْ يُقَالُ لَهُ تَمَنَّ، وَيُذَكِّرُهُ أَصْحَابَهُ فَيُقَالُ لَهُ هُوَ لَكَ وَمِثْلُهُ مَعَهُ» . قَالَ مُحَمَّدٌ: وَقَالَ ابْنُ عُمَرَ: «هُوَ لَكَ وَعَشَرَةُ أَمْثَالِهِ وَعِنْدَ اللَّهِ الْمَزِيدُ»

(1/62)

35 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ كَعْبٍ، قَالَ: " لَمَّا نَظَرَ اللَّهُ عَزَّ وَجَلَّ إِلَى الْجَنَّةِ قَالَ لَهَا: طُوبَى لِأَهْلِكِ، فَتَزْدَادُ ضِعْفًا حَتَّى يَدْخُلَهَا أَهْلُهَا "

(1/62)

36 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا يَزِيدُ، وَيَعْلَى بْنُ عُبَيْدٍ، عَنْ [ص:63] إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ سَعْدٍ الطَّائِيِّ، قَالَ: " أُخْبِرْتُ أَنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ لَهَا: تَزَيَّنِي فَتَزَيَّنَتْ، ثُمَّ قَالَ لَهَا: تَكَلَّمِي، فَقَالَتْ: طُوبَى لِمَنْ رَضِيتَ عَنْهُ "

(1/62)

37 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أنا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنْ حُسَامِ بْنِ مِصَكٍّ، عَنْ قَتَادَةَ، قَالَ: " لَمَّا خَلَقَ اللَّهُ عَزَّ وَجَلَّ الْجَنَّةَ قَالَ لَهَا تَكَلَّمِي، قَالَتْ: طُوبَى لِلْمُتَّقِينَ "

(1/63)

38 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: «إِنَّ الْجَنَّةَ سَجْسَجٌ، لَا قَرَّ فِيهَا وَلَا حَرَّ، وَلَهُمْ فِيهَا مَا اشْتَهَتْ أَنْفُسُهُمْ»

(1/63)

39 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي مَعْشَرٍ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، قَالَ: [ص:65] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خَلَقَ اللَّهُ ثَلَاثَةَ أَشْيَاءَ بِيَدِهِ: خَلَقَ آدَمَ بِيَدِهِ، وَكَتَبَ التَّوْرَاةَ بِيَدِهِ، وَغَرَسَ الْفِرْدَوْسَ بِيَدِهِ، ثُمَّ قَالَ: وَعِزَّتِي وَجَلَالِي لَا يَدْخُلُهَا مُدْمِنُ خَمْرٍ وَلَا الدَّيُّوثُ " قَالُوا: يَا رَسُولَ اللَّهِ قَدْ عَرَفْنَا مُدْمِنَ الْخَمْرِ فَمَا الدَّيُّوثُ؟ قَالَ: الَّذِي يُقِرُّ السُّوءَ فِي أَهْلِهِ

(1/64)

صِفَةُ شَجَرِ الْجَنَّةِ

(1/66)

40 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، ثنا لَيْثُ بْنُ سَعْدٍ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنْ رَسُولِ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا سَبْعِينَ سَنَةً»

(1/66)

41 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سَعْدٌ، عَنْ أَبِي الضَّحَّاكِ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:67] «إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ سَنَةٍ وَهِيَ شَجَرَةُ الْخُلْدِ»

(1/66)

42 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، وَوَكِيعٌ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ زِيَادٍ، مَوْلَى بَنِي مَخْزُومٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: " إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ عَامٍ، وَاقْرَءُوا إِنْ شِئْتُمْ {وَظِلٍّ مَمْدُودٍ} [الواقعة: 30] ". قَالَ: فَبَلَغَ ذَلِكَ كَعْبًا، فَقَالَ: صَدَقَ وَالَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى لِسَانِ مُوسَى عَلَيْهِ السَّلَامُ وَالْفُرْقَانَ عَلَى لِسَانِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ أَنَّ رَجُلًا رَكِبَ جَذَعَةً أَوْ جَذَعًا، ثُمَّ دَارَ بِأَصْلِ تِلْكَ الشَّجَرَةِ مَا بَلَغَهَا حَتَّى يَسْقُطَ هَرِمًا، إِنَّ اللَّهَ عَزَّ وَجَلَّ غَرَسَهَا بِيَدِهِ، وَنَفَخَ فِيهَا، وَإِنَّ أَفْنَانَهَا مِنْ وَرَاءِ سُورِ الْجَنَّةِ، مَا فِي الْجَنَّةِ نَهَرٌ إِلَّا وَهُوَ يَخْرُجُ مِنْ أَصْلِ تِلْكَ الشَّجَرَةِ، وَقَالَ وَكِيعٌ: لَوْ أَنَّ رَجُلًا رَكِبَ جَذَعًا أَوْ حِقَّةً

(1/67)

43 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ، ثنا زَمْعَةُ بْنُ صَالِحٍ، عَنْ سَلَمَةَ بْنِ وَهْرَامٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، [ص:68] قَالَ: «الظِّلُّ الْمَمْدُودُ شَجَرَةٌ فِي الْجَنَّةِ عَلَى سَاقٍ قَدْرَ مَا يَسِيرُ الرَّاكِبُ الْمُجِدُّ فِي ظِلِّهَا مِائَةَ عَامٍ فِي كُلِّ نَوَاحِيهَا» . قَالَ: «فَيَخْرُجُ إِلَيْهَا أَهْلُ الْجَنَّةِ، أَهْلُ الْغُرَفِ وَغَيْرُهُمْ فَيَتَحَدَّثُونَ فِي ظِلِّهَا، فَيَشْتَهِي بَعْضُهُمْ وَيَذْكُرُ لَهْوَ الدُّنْيَا، فَيُرْسِلُ اللَّهُ رِيحًا مِنَ الْجَنَّةِ فَتُحَرِّكُ تِلْكَ الشَّجَرَةَ بِكُلِّ لَهْوٍ كَانَ فِي الدُّنْيَا»

(1/67)

44 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ الْأَنْطَاكِيُّ، ثنا أَبُو دَاوُدَ الْحَفَرِيُّ، عَنْ سُفْيَانَ، عَنْ أَبِي سِنَانٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، قَالَ: كُنَّا مَعَ عَبْدِ اللَّهِ بِالشَّامِ أَوْ بِعُمَانٍ، فَتَذَاكَرُوا الْجَنَّةَ، فَقَالَ: «إِنَّ الْعُنْقُودَ مِنْ عَنَاقِيدِهَا مِنْ هَاهُنَا إِلَى صَنْعَاءَ»

(1/68)

45 - حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ الْكِنْدِيُّ، ثنا زِيَادُ بْنُ الْحَسَنِ بْنِ فُرَاتٍ الْقَزَّازُ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا فِي الْجَنَّةِ شَجَرَةٌ إِلَّا سَاقُهَا مِنْ ذَهَبٍ»

(1/69)

46 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي الْمَسْعُودِيُّ، عَنْ عَمْرِو بْنِ مُرَّةَ، قَالَ: قَالَ أَبُو عُبَيْدَةَ: «نَخْلُ الْجَنَّةِ نَضِيدٌ مَا بَيْنَ أَصْلِهَا إِلَى فَرْعِهَا، ثَمَرُهَا كَالْقِلَالِ كُلَّمَا نُزِعَتْ مِنْهَا ثَمَرَةٌ عَادَتْ مَكَانَهَا أُخْرَى، أَنْهَارُهَا تَجْرِي فِي عَيْنِ أُخْدُودٍ، الْعُنْقُودُ مِنْهَا اثْنَا عَشَرَ ذِرَاعًا» [ص:70]. قَالَ عَمْرُو: فَعَجِلْتُ عَلَى الشَّيْخِ فَقُلْتُ: مَنْ حَدَّثَكَ بِهَذَا؟ فَقَالَ لِي: أَمَا إِنِّي لَا أَكْذِبُكَ حَدَّثَنِيهِ مَسْرُوقٌ

(1/69)

47 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عَمْرٍو، أنا أُسَامَةُ بْنُ زَيْدٍ، عَنْ أَبِيهِ، عَنْ عَطَاءِ بْنِ يَسَارٍ، قَالَ: «فِي الْجَنَّةِ نَخْلٌ مِنْ ذَهَبٍ، وَسَعَفُهَا كَأَحْسَنِ حُلَلٍ رَأَى النَّاسُ، وَشَمَارِيخُهَا وَعَرَاجِينُهَا وَنُقَادُهَا مِنْ ذَهَبٍ، وَثَمَرُهَا مِثْلُ الْقِلَالِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَالْفِضَّةِ، وَأَطْيَبُ مِنَ الْمِسْكِ، وَأَحْلَى مِنَ السُّكَّرِ وَأَلْيَنُ مِنَ الزُّبْدِ وَالسَّمْنِ»

(1/70)

48 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُفْيَانُ، عَنْ حَمَّادٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: [ص:71] «نَخْلُ الْجَنَّةِ جُذُوعُهَا مِنْ زُمُرُّدٍ أَخْضَرَ، وَكَرَبُهَا مِنْ ذَهَبٍ أَحْمَرَ، وَثَمَرُهَا مِثْلُ الْقِلَالِ وَالدِّلَاءِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، وَأَلْيَنُ مِنَ الزُّبْدِ، لَيْسَ فِيهِ عُجْمٌ»

(1/70)

49 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا ابْنُ عُيَيْنَةَ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، قَالَ: " أَرْضُ الْجَنَّةِ مِنْ وَرِقٍ، وَتُرَابُهَا مِسْكٌ، وَأُصُولُ أَشْجارِهَا ذَهَبٌ، وَوَرَقُ أَفْنَانِهَا مِنْ زَبَرْجَدٍ وَيَاقُوتٍ وَالْوَرِقُ تَحْتَ ذَلِكَ، فَمَنْ أَكَلَ قَائِمًا لَمْ يُؤْذِهِ، وَمَنْ أَكَلَ جَالِسًا لَمْ يُؤْذِهِ، وَمَنْ أَكَلَ مُضْطَجِعًا لَمْ يُؤْذِهِ: {وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} [الإنسان: 14] "

(1/71)

50 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ، فِي هَذِهِ الْآيَةِ: {قُطُوفُهَا دَانِيَةٌ} [الحاقة: 23] قَالَ: «يَأْخُذُهُ أَحَدُهُمْ وَهُوَ نَائِمٌ»

(1/72)


باب شجرة طوبى، باب طعام أهل الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ شَجَرَةِ طُوبَى

(1/73)

51 - حَدَّثَنَا ابْنُ مُوسَى إِسْحَاقُ بْنُ مُوسَى الْهَارُونُ، ثنا الْقَاسِمُ بْنُ زَيْدٍ الْجَرْمِيُّ الْمَوْصِلِيُّ، ثنا أَبُو إِلْيَاسَ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ فِي الْجَنَّةِ لَشَجَرَةً يُقَالُ لَهَا طُوبَى لَوْ سَخَّرَ الرَّاكِبُ الْجَوَادَ أَنْ يَسِيرَ فِي ظِلِّهَا لَسَارَ فِيهِ مِائَةَ عَامٍ، وَوَرَقُهَا وَبُسْرُهَا بُرُودٌ خُضْرٌ، وَزَهْرُهَا رِيَاطٌ صُفْرٌ، وَفِنَاؤُهَا سُنْدُسٌ وَإِسْتَبْرَقٌ، وَثَمَرُهَا حُلَلٌ، وَصَمْغُهَا زَنْجَبِيلٌ وَعَسَلٌ، وَبَطْحَاؤُهَا يَاقُوتٌ أَحْمَرٌ وَزُمُرُّدٌ أَخْضَرُ، وَتُرَابُهَا مِسْكٌ وَعَنْبَرٌ، وَكَافُورُهَا أَصْفَرُ، وَحَشِيشُهَا زَعْفَرَانٌ مُونِعٌ، وَالَألَنْجُوجُ يَتَأَجَّجَانِ مِنْ غَيْرِ وَقُودٍ، يَتَفَجَّرُ مِنْ أَصْلِهَا أَنْهَارُ السَّلْسَبِيلِ وَالْعَيْنِ وَالرَّحِيقِ، وَظِلُّهَا مَجْلِسٌ مِنْ مَجَالِسِ أَهْلِ الْجَنَّةِ، يَأْلَفُونَهُ مُتَحَدِّثٌ يَجْمَعُهُمْ، فَبَيْنَمَا هُمْ يَوْمًا فِي ظِلِّهَا [ص:74] يَتَحَدَّثُونَ إِذْ جَاءَتْهُمُ الْمَلَائِكَةُ يَقُودُونَ نُجُبًا جُبِلَتْ مِنَ الْيَاقُوتِ، ثُمَّ تُنْفَخُ فِيهَا الرُّوحُ مَزْمُومَةً بِسَلَاسِلَ مِنْ ذَهَبٍ كَأَنَّ وَجْهَهَا الْمَصَابِيحُ نَضَارَةً وَحُسْنًا وَبَهَاءً، وَبَرُهَا خَزٌّ أَحْمَرُ وَمَرْعَزِيٌّ أَبْيَضُ مُخَلَّطَانِ، لَمْ يَنْظُرِ النَّاظِرُونَ إِلَى مِثْلِهَا حُسْنًا ذَلِكَ مِنْ غَيْرِ مَهَابَةٍ، نُجُبٌ مِنْ غَيْرِ رِيَاضَةٍ، عَلَيْهَا رَحَايِلُ أَلْوَاحُهَا مِنَ الدُّرِّ وَالْيَاقُوتِ مُفَضَّضَةٌ بِاللُّؤْلُؤِ وَالْمَرْجَانُ، صَفَائِحُهَا مِنَ الذَّهَبِ الْأَحْمَرِ مُلَبَّسَةٌ بِالْعَبْقَرِيِّ وَالْأُرْجُوَانِ، فَأَنَاخُوا لَهُمْ تِلْكَ النُّجُبَ ثُمَّ قَالُوا لَهُمْ: إِنَّ رَبَّكُمْ يُقْرِئُكُمُ السَّلَامَ وَيَسْتَزِيرُكُمْ لِيَنْظُرَ إِلَيْكُمْ وَتَنْظُرُونَ إِلَيْهِ وَتُكَلِّمُونَهُ وَيُكَلِّمُكُمْ وَيَزِيدَكُمْ مِنْ فَضْلِهِ وَسَعَتِهِ إِنَّهُ ذُو رَحْمَةٍ وَاسِعَةٍ وَفَضْلٍ عَظِيمٍ، فَيَتَحَوَّلُ كُلُّ رَجُلٍ مِنْهُمْ عَلَى رَاحِلَتِهِ ثُمَّ يَنْطَلِقُونَ صَفًّا مُعْتَدِلًا لَا يَفُوتُ شَيْءٌ مِنْهُمْ شَيْئًا، وَلَا يَفُوتُ أُذُنُ نَاقَةٍ أُذُنَ صَاحِبَتِهَا، فَلَا يَمُرُّونَ بِشَجَرَةٍ مِنْ شَجَرِ الْجَنَّةِ إِلَّا أَتْحَفَتْهُمْ مِنْ ثَمَرِهَا وَرَحَلَتْ عَنْ طَرِيقِهِمْ كَرَاهَةَ أَنْ يَتَثَلَّمَ صَفُّهُمْ أَوْ تُفَرِّقَ بَيْنَ الرَّجُلِ وَرَفِيقِهِ، فَلَمَّا دُفِعُوا إِلَى الْجَبَّارِ عَزَّ وَجَلَّ سَفَرَ لَهُمْ عَنْ وَجْهِهِ الْكَرِيمِ وَتَجَلَّى لَهُمْ فِي عَظَمَتِهِ الْعَظِيمَةِ يُحَيِّيهِمْ فِيهَا بِالسَّلَامِ قَالُوا: رَبَّنَا أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ وَلَكَ حَقُّ الْجَلَالِ وَالْإِكْرَامِ، قَالَ لَهُمْ رَبُّهُمْ: «إِنِّي أَنَا السَّلَامُ وَمِنِّي السَّلَامُ وَلِي حَقُّ الْجَلَالِ وَالْإِكْرَامِ فَمَرْحَبًا بِعِبَادِي الَّذِينَ حَفِظُوا وَصِيَّتِي وَرَعَوْا عَهْدِي وَخَافُونِي بِالْغَيْبِ، وَكَانُوا مِنِّي عَلَى كُلِّ حَالٍ مُشْفِقِينَ» ، قَالُوا: أَمَا وَعِزَّتِكَ وَجَلَالِكَ وَعُلُوِّ مَكَانِكَ مَا قَدَرْنَاكَ حَقَّ قَدْرِكَ وَلَا أَدَّيْنَا إِلَيْكَ كُلَّ حَقِّكَ فَائْذَنْ لَنَا فِي السُّجُودِ. قَالَ لَهُمْ رَبُّهُمْ: «إِنِّي وَضَعْتْ عَنْكُمْ مُؤْنَةَ الْعِبَادَةِ وَأَرَحْتُ لَكُمْ أَبْدَانَكُمْ فَطَالَمَا نَصِبْتُمْ لِىَ الْأَبْدَانَ وَأَعْنَتُّمْ لِيَ الْوُجُوهَ، وَأَصْمَتُّمْ لِيَ الْأَفْوَاهَ، وَأَخْمَصْتُمْ لِيَ الْبُطُونَ، فَالْآنَ أَفْضَيْتُمْ إِلَى رَوْحِي وَرَحْمَتِي وَكَرَامَتِي، فَاسْأَلُونِي مَا شِئْتُمْ، وَتَمَنَّوْا عَلَيَّ أُعْطِكُمْ أَمَانِيَكُمْ فَإِنِّي لَا أَجْزِيكُمُ الْيَوْمَ بِقَدْرِ أَعْمَالِكُمْ وَلَكِنْ بِقَدْرِ رَحْمَتِي وَطَوْلِي وَجَلَالِي [ص:75] وَعُلُوِّ مَكَانِي وَعَظَمَةِ شَأْنِي» ، فَمَا يَزَالُونَ فِي الْأَمَانِيِّ وَالْمَوَاهِبِ وَالْعَطَايَا حَتَّى إِنَّ الْمُقَصِّرَ مِنْهُمْ لَيَتَمَنَّى مِثْلَ جَمِيعِ الدُّنْيَا مُنْذُ خَلَقَهَا اللَّهُ عَزَّ وَجَلَّ إِلَى يَوْمِ أَفْنَاهَا، قَالَ لَهُمْ رَبُّهُمْ: «لَقَدْ قَصَّرْتُمْ فِي أَمَانِيكُمْ وَرَضِيتُمْ بِدُونِ مَا يَحِقُّ لَكُمْ فَقَدْ أَوْجَبْتُ لَكُمْ مَا سَأَلْتُمْ وَتَمَنَّيْتُمْ وَزِدْتُكُمْ عَلَى مَا قَصُرَتْ عَنْهُ أَمَانِيكُمْ، فَانْظُرُوا إِلَى مَوَاهِبِ رَبِّكُمُ الَّذِي وَهَبَ لَكُمْ» ، فَإِذَا قِبَابٌ فِي الرَّفِيقِ الْأَعْلَى وَغُرَفٌ مَبْنِيَّةٌ مِنَ الدُّرِّ وَالْمَرْجَانِ، وَأَبْوَابُهَا مِنْ ذَهَبٍ، وَسُرُرُهَا مِنْ يَاقُوتٍ، وَفُرُشُهَا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ، وَمَنَابِرُهَا مِنْ نُورٍ يَثُورُ مِنْ أَبْوَابِهَا وَمِنْ أَعْرَاضِهَا نُورٍ كَشَعَاعِ الشَّمْسِ مِثْلِ الْكَوْكَبِ الدُّرِّيِّ فِي النَّهَارِ الْمُضِيءِ، وَإِذَا قُصُورٌ شَامِخَةٌ فِي أَعْلَى عِلِّيِّينَ مِنَ الْيَاقُوتِ يَزْهُو نُورُهَا، فَلَوْلَا أَنَّهُ سُخِّرَ لَالْتَمَعَ الْأَبْصَارَ، فَمَا كَانَ مِنْ تِلْكَ الْقُصُورِ مِنَ اليَاقُوتِ الْأَبْيَضِ فَهُوَ مَفْرُوشٌ بِالْحَرِيرِ وَمَا كَانَ مِنْهَا مِنَ الْيَاقُوتِ الْأَحْمَرِ فَهُوَ مَفْرُوشٌ بِالْعَبْقَرِيِّ الْأَحْمَرِ، وَمَا كَانَ مِنْهَا مِنَ الْيَاقُوتِ الْأَخْضَرِ فَهُوَ مَفْرُوشٌ بِالسُّنْدُسِ الْأَخْضَرِ، وَمَا كَانَ مِنْهَا مِنَ الْيَاقُوتِ الْأَصْفَرِ فَهُوَ مَفْرُوشٌ بِالْأُرْجُوَانِ الْأَصْفَرِ مُمَوَّهٌ بِالزَّبَرْجَدِ الْأَخْضَرِ وَالذَّهَبِ الْأَحْمَرِ وَالْفِضَّةِ الْبَيْضَاءِ وَقَوَاعِدُهَا وَأَرْكَانُهَا مِنَ الْيَاقُوتِ، وَشُرُفُهَا قِبَابٌ مِنَ اللُّؤْلُؤِ، وَبُرُوجُهَا غُرَفُ الْمَرْجَانِ، فَلَمَّا انْصَرَفُوا إِلَى مَا أَعْطَاهُمْ رَبُّهُمْ عَزَّ وَجَلَّ قُرِّبَتْ لَهُمْ بَرَاذِينُ مِنَ الْيَاقُوتِ الْأَبْيَضِ مَنْفُوخٌ فِيهَا الرُّوحُ، بِجَنْبِهَا الْوِلْدَانُ الْمُخَلَّدُونَ، بِيَدِ كُلِّ وَاحِدٍ مِنْهُمْ حَكَمَةُ بِرْذَوْنٍ وَلُجُمُهَا وَأَعِنَّتُهَا مِنْ فِضَّةٍ بَيْضَاءَ مَنْظُومَةٍ بِالدُّرِّ وَالْيَاقُوتِ وَسُرُجُهَا سُرُرٌ مَوْضُونَةٌ مَفْرُوشَةٌ بِالسُّنْدُسِ وَالْإِسْتَبْرَقِ، فَانْطَلَقَتْ بِهِمْ تِلْكَ الْبَرَاذِينُ تَزِفُّ بِهِمْ وَتُبَصِّرُ بِهِمْ رِيَاضَ الْجَنَّةِ، فَلَمَّا [ص:76] انْتَهَوْا إِلَى مَنَازِلِهِمْ وَجَدُوا فِيهَا جَمِيعَ مَا تَقَوَّلَ بِهِ رَبُّهُمْ عَلَيْهِمْ مِمَّا سَأَلُوا أَوْ تَمَنَّوْا، فَإِذَا عَلَى بَابِ كُلِّ قَصْرٍ مِنْ تِلْكَ الْقُصُورِ أَرْبَعَةُ جِنَانٍ: جَنَّتَانِ ذَوَاتَا أَفْنَانٍ، وَجَنَّتَانِ مُدْهَامَّتَانِ، وَفِيهَا عَيْنَانِ نَضَّاخَتَانِ، وَفِيهَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ، وَحُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ، فَلَمَّا تَبَوَّءُوا مَنَازِلَهُمْ وَاسْتَقَرَّ بِهِمْ قَرَارُهُمْ قَالَ لَهُمْ رَبُّهُمْ تَعَالَى: «هَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا؟» قَالُوا نَعَمْ رَضِينَا فَارْضَ عَنَّا، قَالَ: «بِرِضَائِي عَنْكُمْ حَلَلْتُمْ دَارِي، وَنَظَرْتُمْ إِلَى وَجْهِي وَصَافَحْتُمْ مَلَائِكَتِي فَهَنِيئًا هَنِيئًا عَطَاءً غَيْرَ مَجْذُوذٍ لَيْسَ فِيهِ تَنْغِيصٌ وَلَا تَصْرِيدٌ» ، فَعِنْدَ ذَلِكَ قَالُوا: الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ وَأَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ

(1/73)

52 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا مَعْمَرٌ، عَنِ الْأَشْعَثِ بْنِ عَبْدِ اللَّهِ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " فِي الْجَنَّةِ شَجَرَةٌ يُقَالُ لَهَا طُوبَى، يَقُولُ اللَّهُ لَهَا: تَفَتَّقِي لِعَبْدِي عَمَّا شَاءَ، فَتَفَتَّقُ لَهُ عَنْ فَرَسٍ بِلِجَامِهِ وَسَرْجِهِ وَهَيْئَتِهِ كَمَا شَاءَ، وَتَتَفَتَّقُ لَهُ عَنِ الرَّاحِلَةِ بِرَحْلِهَا وَزِمَامِهَا وَهَيْئَتِهَا كَمَا شَاءَ، وَعَنِ الثِّيَابِ "

(1/76)

53 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ حَسَّانَ بْنِ أَبِي الْأَشْرَسِ، عَنْ مُغِيثِ بْنِ سُمَيٍّ، قَالَ: " طُوبَى شَجَرَةٌ فِي الْجَنَّةِ، لَوْ أَنَّ رَجُلًا رَكِبَ قَلُوصًا أَوْ جَذَعًا ثُمَّ دَارَهَا لَمْ يَبْلُغِ الْمَكَانَ الَّذِي ارْتَحَلَ مِنْهُ حَتَّى يَمُوتَ هَرَمًا، وَمَا مِنَ الْجَنَّةِ مَنْزِلٌ إِلَّا غُصْنٌ مِنْ أَغْصَانِ تِلْكَ الشَّجَرَةِ مُتَدَلٍّ عَلَيْهِمْ، فَإِذَا أَرَادُوا أَنْ يَأْكُلُوا مِنَ الثَّمَرَةِ تَدَلَّى عَلَيْهِمْ فَأَكَلُوا مِنْهُ مَا شَاءُوا، قَالَ: وَتَجِيءُ الطَّيْرُ فَيَأْكُلُونَ مِنْهُ قَدِيدًا وَشُوَاءً مَا شَاءُوا ثُمَّ تَطِيرُ "

(1/77)

54 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، ثنا ضَمْرَةُ، عَنِ ابْنِ شَوْذَبٍ، عَنِ ابْنِ أَبِي جَرَّةَ، عَنْ مُجَاهِدٍ، فِي قَوْلِهِ تَعَالَى: {طُوبَى} [الرعد: 29] قَالَ: «شَجَرَةٌ فِي الْجَنَّةِ فِيهَا حِمْلٌ أَمْثَالُ ثُدِيِّ النِّسَاءِ فِيهَا حُلَلُ أَهْلِ الْجَنَّةِ»

(1/77)

55 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: [ص:78] «ذُكِرَ لَنَا أَنَّ نَخْلَ الْجَنَّةِ جُذُوعُهَا يَاقُوتٌ، وَعُشْبُهَا ذَهَبٌ وَسَعَفُهَا حُلَلٌ، وَثَمَرُهَا أَشَدُّ بَيَاضًا مِنَ الثَّلْجِ وَأَلْيَنُ مِنَ الزُّبْدِ وَأَحْلَى مِنَ الْعَسَلِ»

(1/77)

56 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا سَيَّارٌ، ثنا جَعْفَرٌ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: «كَمْ مِنْ أَخٍ يُحِبُّ أَنْ يَلْقَى أَخَاهُ يَمْنَعُهُ مِنْ ذَلِكَ شُغُلٌ عَسَى اللَّهُ أَنْ يَجْمَعَ بَيْنَهُمَا فِي دَارٍ لَا فِرْقَةُ فِيهَا» . ثُمَّ يَقُولُ مَالِكٌ: «وَأَنَا أَسْأَلُ اللَّهَ يَا إِخْوَتَاهُ أَنْ يَجْمَعَ بَيْنِي وَبَيْنَكُمْ فِي دَارٍ لَا فَرَقَ فِيهَا فِي ظِلِّ طُوبَى وَمُسْتَرَاحِ الْعَابِدِينَ»

(1/78)

57 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ جَعْفَرٍ، عَنْ سَعِيدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «طُوبَى اسْمُ الْجَنَّةِ بِالْحَبَشِيَّةِ»

(1/78)

58 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، قَالَ: [ص:79] " أَرْضُ الْجَنَّةِ مِنْ وَرِقٍ تُرَابُهَا مِسْكٌ، وَأُصُولُ شَجَرِهَا ذَهَبٌ وَيَاقُوتٌ، وَالْوَرَقُ وَالثَّمَرُ تَحْتَ ذَلِكَ، مَنْ أَكَلَ جَالِسًا لَمْ يُؤْذِهِ، وَمَنْ أَكَلَ قَائِمًا لَمْ يُؤْذِهِ، وَمَنْ أَكَلَ مُضْطَجِعًا لَمْ يُؤْذِهِ: {ذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} [الإنسان: 14] "

(1/78)

59 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا وَكِيعٌ، ثنا شُعْبَةُ، عَنِ الْمُغِيرَةِ بْنِ مَالِكٍ، عَنْ رَجُلٍ يُقَالُ لَهُ عَبْدُ الْكَرِيمِ أَوْ يُكَنَّى أَبَا عَبْدِ الْكَرِيمِ قَالَ: أَقَامَنِي عَلَى رَجُلٍ بِخُرَاسَانَ فَقَالَ: حَدَّثَنِي هَذَا أَنَّهُ، سَمِعَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} [إبراهيم: 48] الْأَرْضُ مِنْ فِضَّةٍ وَالْجَنَّةُ مِنْ ذَهَبٍ "

(1/79)

60 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، ثنا أَبِي، عَنْ شُعْبَةَ، عَنْ أَبِي الضَّحَّاكِ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ سَنَةٍ أَوْ سَبْعِينَ سَنَةً، شُعْبَةُ شَكَّ، شَجَرَةُ الْخُلْدِ»

(1/79)

61 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ حُمَيْدِ بْنِ أَبِي سُوَيْدٍ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: " الطَّلْحُ الْمَنْضُودُ: اللَّوْزُ "

(1/80)

62 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ: {وَظِلٍ مَمْدُودٍ} [الواقعة: 30] قَالَ: «مَسِيرَةُ أَلْفِ سَنَةٍ [ص:81] أَنْهَارُ الْجَنَّةِ»

(1/80)

63 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَحْيَى بْنُ سَعِيدٍ، قَالَ حُمَيْدٌ: ثنا، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " دَخَلْتُ الْجَنَّةَ فَإِذَا أَنَا بِنَهَرٍ حَافَّتَاهُ خِيَامُ اللُّؤْلُؤِ فَضَرَبْتُ بِيَدِي فِي مَجْرَى الْمَاءِ فَإِذَا مِسْكٌ أَذْفَرُ، فَقُلْتُ: يَا جِبْرِيلُ مَا هَذَا؟ قَالَ: هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَ اللَّهُ عَزَّ وَجَلَّ "

(1/81)

64 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ مُحَارِبِ بْنِ دِثَارٍ، عَنِ ابْنِ عُمَرَ، فِي قَوْلِهِ تَعَالَى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] قَالَ: «الْكَوْثَرُ نَهَرٌ فِي الْجَنَّةِ حَافَّتَاهُ قَصَبُ الذَّهَبِ مَجْرَاهُ عَلَى الدُّرِّ وَالْيَاقُوتِ أَشَدُّ بَيَاضًا مِنَ الثَّلْجِ، وَأَشَدُّ حَلَاوَةً مِنَ الْعَسَلِ، وَتُرْبَتُهُ أَطْيَبُ مِنْ رِيحِ الْمِسْكِ»

(1/81)

65 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، حَدَّثَنِي مُحَمَّدُ بْنُ رَبِيعَةَ، عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ، عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «الْكَوْثَرُ نَهَرٌ فِي الْجَنَّةِ، فَمَنْ أَحَبَّ أَنْ يَسْمَعَ خَرِيرَهُ فَلْيَضَعْ إِصْبَعَيْهِ فِي أُذُنَيْهِ»

(1/82)

66 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا الْجَرِيرِيُّ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «لَعَلَّكُمْ تَظُنُّونَ أَنَّ أَنْهَارَ الْجَنَّةِ أُخْدُودٌ فِي الْأَرْضِ، لَا وَاللَّهِ إِنَّهَا لَسَائِحَةٌ عَلَى وَجْهِ الْأَرْضِ، أَحَدُ حَافَّتَيْهَا اللُّؤْلُؤُ وَالْأُخْرَى الْيَاقُوتُ وَطِينُهُ الْمِسْكُ الْأَذْفَرُ» ، [ص:83] قُلْتُ: مَا الْأَذْفَرُ؟ قَالَ: «الَّذِي لَا خِلْطَ لَهُ»

(1/82)

67 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ، عَنْ عَقِيلِ بْنِ خَالِدٍ، عَنِ الزُّهْرِيِّ، أَنَّ ابْنَ عَبَّاسٍ، قَالَ: " إِنَّ فِي الْجَنَّةِ نَهَرًا يُقَالُ لَهُ الْبَيْدَخُ عَلَيْهِ قِبَابُ الْيَاقُوتِ تَحْتَهُ جَوَارٍ نَابِتَاتٌ، يَقُولُ أَهْلُ الْجَنَّةِ: انْطَلِقُوا بِنَا إِلَى الْبَيْدَخِ فَيَجِيئُونَ فَيَتَصَفَّحُونَ تِلْكَ الْجَوَارِيَ، فَإِذَا أَعْجَبَتْ رَجُلًا مِنْهُمْ جَارِيَةٌ مَسَّ مِعْصَمَهَا فَتَبِعَتْهُ وَنَبَتَ مَكَانَهَا أُخْرَى "

(1/83)

68 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبَانَ، عَنْ أَنَسٍ: [ص:84] {فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ} [الرحمن: 66] قَالَ: «بِالْمِسْكَ وَالْعَنْبَرِ يَنْضَخَّانِ عَلَى دُورِ أَهْلِ الْجَنَّةِ كَمَا يَنْضَخُّ الْمَطَرُ عَلَى دُورِ أَهْلِ الدُّنْيَا»

(1/83)

69 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ جَعْفَرٍ، عَنْ سَعِيدٍ: {فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ} [الرحمن: 66] قَالَ: «بِالْمَاءِ وَالْفَوَاكِهِ»

(1/84)

70 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْبَرَاءِ، قَالَ: «اللَّتَانِ تَجْرِيَانِ أَفْضَلُ مِنَ النَّضَّاخَتَيْنِ»

(1/84)

71 - حَدَّثَنَا عَوْنُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي عِيسَى بْنُ يُونُسَ، ثنا ضَمْرَةُ، عَنِ ابْنِ شَوْذَبٍ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ فِي قَوْلِ اللَّهِ {يُفَجِّرُونَهَا تَفْجِيرًا} [الإنسان: 6] قَالَ: «مَعَهُمْ قُضْبَانُ الذَّهَبِ حَيْثُمَا مَالُوا مَالَتْ مَعَهُمْ»

(1/84)

72 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا عَفَّانُ، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، [ص:85] أَنَّهُ قَرَأَ هَذِهِ الْآيَةَ: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أُعْطِيتُ الْكَوْثَرَ فَإِذَا هُوَ نَهَرٌ يَجْرِي وَلَمْ يَشُقَّ شَقًّا، وَإِذَا حَافَّتَاهُ قِبَابٌ اللُّؤْلُؤِ فَضَرَبْتُ بِيَدِي إِلَى كُرْبَتِهِ فَإِذَا مِسْكُهُ ذَفْرَةٌ، وَإِذَا حَصْبَاؤُهَا اللُّؤْلُؤُ»

(1/84)

73 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، ثنا هَمَّامٌ، ثنا قَتَادَةُ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَيْنَمَا أَنَا أَسِيرُ فِي الْجَنَّةِ إِذَا أَنَا بِنَهَرٍ حَافَّتَاهُ قِبَابُ الدُّرِّ، فَقُلْتُ لِجِبْرِيلَ عَلَيْهِ السَّلَامُ: مَا هَذَا؟ قَالَ: هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَ اللَّهُ عَزَّ وَجَلَّ فَضَرَبَ جِبْرِيلُ بِيَدِهِ فِيهِ فَإِذَا طِينُهُ مِسْكٌ أَذْفَرُ "

(1/85)

74 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، ثنا حَفْصُ بْنُ مَيْسَرَةَ، ثنا زَيْدُ بْنُ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، أَنَّ مُعَاذَ بْنَ جَبَلٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَإِنَّ أَعْلَاهَا الْفِرْدَوْسُ، وَإِنَّ الْعَرْشَ عَلَى الْفِرْدَوْسِ، وَعَنْهَا تَفَجَّرُ أَنْهَارُ الْجَنَّةِ فَإِذَا سَأَلْتُمُوهُ فَاسْأَلُوهُ الْفِرْدَوْسَ»

(1/85)

75 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا هَمَّامٌ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِلْجَنَّةِ مِائَةُ دَرَجَةٍ بَيْنَ كُلِّ دَرَجَتَيْنِ مِائَةُ عَامٍ، وَالْفِرْدَوْسُ أَعْلَاهَا دَرَجَةً وَمِنْهَا تَخْرُجُ الْأَنْهَارُ الْأَرْبَعَةُ وَالْعَرْشُ فَوْقَهَا فَإِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ»

(1/86)

76 - حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، ثنا مَعْنُ بْنُ عِيسَى، حَدَّثَنِي ابْنُ أَخِي ابْنِ شِهَابٍ، عَنْ أَبِيهِ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الْكَوْثَرِ فَقَالَ: [ص:87] «نَهَرٌ أَعْطَانِيهُ رَبِّي عَزَّ وَجَلَّ فِي الْجَنَّةِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ فِيهِ طُيُورٌ أَعْنَاقُهَا كَأَعْنَاقِ الْجَزُورِ» فَقَالَ عُمَرُ: إِنَّهَا لَنَاعِمَةٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَكْلُهَا أَنْعَمُ مِنْهَا»

(1/86)

77 - حَدَّثَنَا عُمَرُ بْنُ إِسْمَاعِيلَ الْهَمَدَانِيُّ، ثنا عَلِيُّ بْنُ حَفْصٍ الْمَدَايِنِيُّ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ أَبِي الْمُعْتَمِرِ، قَالَ: «نُبِّئْتُ أَنَّ فِيَ الْجَنَّةِ، نَهَرًا يُنْبِتُ الْجَوَارِيَ الْأَبْكَارَ»

(1/87)

78 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ، ثنا أَبِي، ثنا مُحَمَّدُ بْنُ عَمْرٍو، ثنا أَبُو سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:88] «أَرْبَعَةُ أَنْهَارٍ فُجِّرَتْ مِنَ الْجَنَّةِ، نَهْرَانِ ظَاهِرَانِ وَنَهْرَانِ بَاطِنَانِ، النِّيلُ وَالْفُرَاتُ، وَسَيْحَانُ وَجَيْحَانُ»

(1/87)

79 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ، عَنْ أَبَانَ بْنِ صَالِحٍ، عَنْ مُجَاهِدٍ، عَنْ يَزِيدَ بْنِ شَجَرَةَ، عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَالْفِرْدَوْسُ أَعْلَى الْجَنَّةِ وَفَوْقَهُ عَرْشُ الرَّحْمَنِ عَزَّ وَجَلَّ وَمِنْهَا تَفَجَّرُ أَنْهَارُ الْجَنَّةِ، فَإِذَا سَأَلْتُمُ اللَّهَ عَزَّ وَجَلَّ فَاسْأَلُوهُ الْفِرْدَوْسِ»

(1/88)

80 - حَدَّثَنَا أَبُو خَيْثَمَةَ، أنا يَزِيدُ بْنُ هَارُونَ، أنا الْجُرَيْرِيُّ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: [ص:89] «فِي الْجَنَّةِ بَحْرُ اللَّبَنِ، وَبَحْرُ الْعَسَلِ، وَبَحْرُ الْمَاءِ، وَبَحْرُ الْخَمْرِ، ثُمَّ تَشَقَّقُ الْأَنْهَارُ مِنْهَا بَعْدُ»

(1/88)

81 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، ثنا أَبُو قُدَامَةَ الْحَارِثُ بْنُ عُبَيْدٍ الْإِيَادِيُّ، ثنا أَبُو عِمْرَانَ الْجَوْنِيُّ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " جَنَّاتُ الْفِرْدَوْسِ أَرْبَعٌ: جَنَّتَانِ مِنْ ذَهَبٍ حِلْيَتُهُمَا، وَآنِيَتُهُمَا [ص:90] وَمَا فِيهِمَا مِنْ شَيْءٍ، وَثِنْتَانِ مِنْ فِضَّةٍ حِلْيَتُهُمَا وَآنِيَتُهُمَا وَمَا فِيهِمَا مِنْ شَيْءٍ، وَلَيْسَ بَيْنَ الْقَوْمِ وَبَيْنَ أَنْ يَنْظُرُوا إِلَى رَبِّهِمْ عَزَّ وَجَلَّ إِلَّا رِدَاءُ الْكِبْرِيَاءِ عَلَى وَجْهِهِ عَزَّ وَجَلَّ فِي جَنَّةِ عَدْنٍ، وَهَذِهِ الْأَنْهَارُ تَشْخَبُ مِنْ جَنَّةِ عَدْنٍ، ثُمَّ تَصَدَّعُ بَعْدَ ذَلِكَ أَنْهَارًا "

(1/89)

82 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، ثنا عَامِرُ بْنُ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: " لِكُلِّ رَجُلٍ سَمَّاعَتَانِ يُسْمِعَانِهِ مِنْ تَقْدِيسِ الرَّحْمَنِ وَتَمْجِيدِهِ عَزَّ وَجَلَّ بِصَوْتٍ لَمْ يَسْمَعِ الْخَلَائِقُ بِمِثْلِهِ يَقُولُونَ: نَحْنُ خَيْرَاتٌ حِسَانٌ، أَزْوَاجُ أَقْوَامٍ كِرَامٍ، يَنْظُرُونَ إِلَى قُرَّةِ أَعْيُنٍ طُوبَى لِمَنْ كَانَ لَنَا وَطُوبَى لِمَنْ كُنَّا لَهُ "

(1/90)

83 - حَدَّثَنَا بُنْدَارٌ، ثنا ابْنُ أَبِي عَدِيٍّ، ثنا إِسْمَاعِيلُ الْمَكِّيُّ، عَنِ [ص:91] الْحَسَنِ، عَنْ سَمُرَةَ، قَالَ: أَخْبَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَنَّ الْفِرْدَوْسَ هِيَ أَعْلَى الْجَنَّةِ وَأَرْفَعُهَا وَأَحْسَنُهَا [ص:92] الرُّؤْيَةُ وَالزِّيَادَةُ»

(1/90)

84 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْأَنْطَاكِيُّ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِأَهْلِ الْجَنَّةِ: «يَا أَهْلَ الْجَنَّةِ» ، فَيَقُولُونَ: لَبَّيْكَ رَبَّنَا وَسَعْدَيْكَ، فَيَقُولُ: «هَلْ رَضِيتُمْ؟» فَيَقُولُونَ: مَا لَنَا لَا نَرْضَى وَقَدْ أَعْطَيْتَنَا مَا لَمْ تُعْطِ أَحَدًا مِنْ خَلْقِكَ؟ قَالَ: «أَلَا أُعْطِيكُمْ أَفْضَلَ مِنْ ذَلِكَ؟» قَالُوا: يَا رَبِّ وَأَيُّ شَيْءٍ أَفْضَلُ مِنْ ذَلِكَ؟ قَالَ: «أُحِلُّ عَلَيْكُمْ رِضْوَانِي فَلَا أَسْخَطُ عَلَيْكُمْ بَعْدَهُ أَبَدًا»

(1/92)

85 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِيُّ، أَنَّهُ حُدِّثَ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَاصِمٍ الْعَبَّادَانِيِّ، عَنِ الْفَضْلِ بْنِ عِيسَى، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:93] يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ مُنَادِيًا يُنَادِي إِلَى أَهْلِ الْجَنَّةِ، فَيُنَادِيهِمْ بِصَوْتٍ يُسْمِعُهُمْ أَجْمَعِينَ يَقُولُ: يَا أَهْلَ الْمُلْكِ الدَّائِمِ، وَالنَّعِيمِ الْمُقِيمِ، وَالْحَيَاةِ الَّتِي لَا مَوْتَ فِيهَا فَيَجِيئُونَ أَجْمَعِينَ، فَيَقُولُ: رَبُّكُمْ يَقُولُ: «هَلْ رَضِيتُمْ عَنِّي؟» فَيَقُولُونَ سُبْحَانَ رَبِّنَا قَدْ رَضِينَا عَنْ رَبِّنَا الرِّضَا كُلَّهُ. فَيَقُولُ: يَا أَهْلَ الْجَنَّةِ إِنَّ رَبَّكُمْ يَقُولُ لَكُمْ: «سَأُعْطِيكُمْ خَيْرًا مِمَّا أَعْطَيْتُكُمْ» ، فَيَقُولُونَ: سُبْحَانَ رَبِّنَا وَأَيُّ شَيْءٍ أَفْضَلُ مِمَّا أَعْطَانَا رَبُّنَا؟ فَيَقُولُ: يَا أَهْلَ الْجَنَّةِ إِنَّ رَبَّكُمْ يَقُولُ: قَدْ أَعْطَيْتُكُمْ رِضْوَانِي وَرِضْوَانِي أَكْبَرُ " فَيُعَاظِمُ أَهْلَ الْجَنَّةِ فَيُضْعِفُ كُلَّ شَيْءٍ فِيهَا أَضْعَافًا

(1/92)

86 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا الْحَسَنُ بْنُ سَوَّارٍ أَبُو الْعَلَاءِ، ثنا النَّضْرُ بْنُ عَرَبِيٍّ، قَالَ: " يَجِيءُ جِبْرِيلُ عَلَيْهِ السَّلَامُ إِلَى أَهْلِ الْجَنَّةِ فَيَقُومُ عَلَى يَاقُوتَةٍ مِنْ يَاقُوتِ الْجَنَّةِ وَيَقُولُ: يَا أَهْلَ الْجَنَّةِ إِنَّ رَبَّكُمْ يَقْرَأُ عَلَيْكُمُ السَّلَامَ وَيَجْزِيكُمْ فِيمَا أَحْبَبْتُمْ مِنْ حُلِيٍّ وَحُلَلٍ، فَيَقُولُونَ لَهُ: بَلِّغَ رَبَّنَا عَنَّا السَّلَامَ وَقُلْ لَهُ: إِنَّا قَدْ رَضِينَا الثَّوَابَ، وَإِنَّا نَسْأَلُهُ رِضْوَانَهُ عَنَّا "

(1/93)

87 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، وَعَبْدُ الْعَزِيزِ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا عَفِيفُ بْنُ سَالِمٍ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ، عَنْ شَقِيقِ بْنِ [ص:94] ثَوْرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيُّ نَعِيمِ أَهْلِ الْجَنَّةِ أَفْضَلُ؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «النَّظَرُ إِلَى ذِي الْعِزَّةِ»

(1/93)

88 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِسْحَاقُ، قَالَا: ثنا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عُثْمَانَ بْنِ أَبِي حُمَيْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ وَفِي كَفِّهِ كَالْمِرْآةِ الْبَيْضَاءِ، فِيهَا كَالنُّكْتَةِ السَّوْدَاءِ، فَقُلْتُ: مَا هَذَا الَّذِي فِي يَدِكَ؟ قَالَ: الْجُمُعَةُ، قُلْتُ: وَمَا الْجُمُعَةُ؟ قَالَ: لَكُمْ فِيهَا خَيْرٌ، قُلْتُ: وَمَا لَنَا فِيهَا؟ قَالَ: تَكُونُ عِيدًا لَكَ وَلِقَوْمِكَ [ص:95] مِنْ بَعْدِكَ، وَتَكُونُ الْيَهُودُ وَالنَّصَارَى تَبَعًا لَكَ، قَالَ: وَلَكُمْ فِيهَا سَاعَةٌ لَا يُوَافِقُهَا مُسْلِمٌ يَسْأَلُ اللَّهَ عَزَّ وَجَلَّ فِيهَا خَيْرًا هُوَ لَهُ قُسِمَ إِلَّا أَعْطَاهُ إِيَّاهُ، وَيَتَعَوَّذُ مِنْ شَرٍّ مَا هُوَ عَلَيْهِ مَكْتُوبٌ إِلَّا فَكَّ عَنْهُ مِنَ الْبَلَاءِ مَا هُوَ أَعْظَمُ مِنْهُ قَالَ: وَهُوَ عِنْدَنَا سَيِّدُ الْأَيَّامِ، وَنَحْنُ نُسَمِّيهِ يَوْمَ الْقِيَامَةِ يَوْمَ الْمَزِيدِ، قَالَ: مِمَّ ذَلِكَ؟ قَالَ: لِأَنَّ الرَّبَّ تَبَارَكَ وَتَعَالَى اتَّخَذَ فِي الْجَنَّةِ وَادِيًا أَفْيَحَ مِنْ مِسْكٍ أَبْيَضَ، فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ نَزَلَ عَنْ كُرْسِيِّهِ أَوْ نَزَلَ مِنْ عِلِّيِّينَ عَلَى كُرْسِيِّهِ، ثُمَّ حَفَّ الْكُرْسِيَّ بِمَنَابِرَ مِنْ ذَهَبٍ مُكَلَّلَةٍ بِالْجَوْهَرِ ثُمَّ يَجِيءُ النَّبِيُّونَ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْمَنَابِرِ، ثُمَّ حُفَّتْ تِلْكَ الْمَنَابِرُ بِكَرَاسٍ مِنْ نُورٍ، ثُمَّ جَاءَ الصِّدِّيقُونَ وَالشُّهَدَاءِ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْكَرَاسِيِّ، ثُمَّ يَنْزِلُ أَهْلُ الْغُرَفِ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْكُثُبِ، ثُمَّ يَتَجَلَّى لَهُمْ رَبُّهُمْ عَزَّ وَجَلَّ فَيَقُولُ: «أَنَا الَّذِي صَدَقْتُكُمْ وَعَدِي وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَهَذَا مَحَلُّ كَرَامَتِي فَاسْأَلُونِي» ، قَالَ: فَيَسْأَلُونَهُ الرِّضَا فَيُشْهِدُهُمْ «أَنِّي قَدْ رَضِيتُ عَنْكُمْ» . قَالَ: فَيَسْأَلُونَهُ حَتَّى تَنْتَهِيَ رَغْبَتُهُمْ وَفَوْقَ رَغْبَتِهِمْ، قَالَ: فَيُفْتَحُ مَا لَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ، وَلَمْ تَسْمَعْهُ أُذُنٌ، وَلَمْ تَرَهُ عَيْنٌ، قَالَ: وَذَلِكَ بِمِقْدَارِ مُنْصَرَفِهِمْ يَوْمَ الْجُمُعَةِ، ثُمَّ يَرْتَفِعُ عَلَى كُرْسِيِّهِ وَيَرْتَفِعُ مَعَهُ النَّبِيُّونَ وَالصِّدِّيقُونَ وَالشُّهَدَاءُ، وَيَرْجِعُ أَهْلُ الْغُرَفِ إِلَى غُرَفِهِمْ وَهِيَ دُرَّةٌ بَيْضَاءُ لَا فَصْمَ فِيهَا وَلَا قَصْمَ قَالَ ابْنُ أَبِي الدُّنْيَا: الْفَصْمُ الصَّدْعُ الَّذِي لَمْ يَبِنْ، وَالْقَصْمُ مَا قَدْ بَانَ وَيَاقُوتَةٌ حَمْرَاءُ وَزَبَرْجَدَةٌ خَضْرَاءُ فِيهَا أَنْهَارٌ مُطَّرِدَةٌ وَثِمَارُهَا مُتَدَلِّيَةٌ، وَفِيهَا غُرَفُهَا وَأَبْوَابُهَا وَفِيهَا أَزْوَاجُهَا وَخَدَمُهَا فَلَيْسَ إِلَى شَيْءٍ أَحْوَجُ مِنْهُمْ إِلَى يَوْمِ الْجُمُعَةِ لَا يَزْدَادُونَ نَظَرًا إِلَى رَبِّهِمْ إِلَّا ازْدَادُوا كَرَامَةً " [ص:96] حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَنِي عُمَرُ بْنُ عَبْدِ اللَّهِ، مَوْلَى غُفْرَةَ بْنِ شَيْبَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " جَاءَنِي جِبْرِيلُ عَلَيْهِ السَّلَامُ فِي كَفِّهِ كَالْمِرْآةِ الْبَيْضَاءِ فِيهَا كَالنُّكْتَةِ السَّوْدَاءِ، فَذَكَرَ نَحْوَ الْمَعْنَى

(1/94)

89 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا يَحْيَى بْنُ كَثِيرٍ، ثنا الْمَسْعُودِيُّ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ أَبِي عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: «سَارِعُوا إِلَى الْجُمُعَةِ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُبْرِزُ أَهْلَ الْجَنَّةِ فِي كُلِّ [ص:97] جُمُعَةٍ إِلَى كَثِيبٍ مِنْ كَافُورٍ أَبْيَضَ فَيَكُونُونَ فِي الْقُرْبِ مِنْهُ عَلَى قَدْرِ تَسَارُعِهِمْ إِلَى الْجُمُعَاتِ فِي الدُّنْيَا، فَيُحْدِثُ لَهُمْ مِنَ الْكَرَامَةِ مَا لَمْ يَكُنْ قَبْلَ ذَلِكَ»

(1/96)

90 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ، ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ شَرِيكٍ، عَنْ أَبِي الْيَقْظَانِ، عَنْ أَنَسِ بْنِ مَالِكٍ: {وَلَدَيْنَا مَزِيدٌ} [ق: 35] قَالَ: «يَتَجَلَّى لَهُمْ كُلَّ جُمُعَةٍ»

(1/97)

91 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا أَبُو بَكْرٍ الْهُذَلِيُّ، أنا أَبُو تَمِيمَةَ الْهُجَيْمِيُّ، قَالَ: سَمِعْتُ أَبَا مُوسَى الْأَشْعَرِيَّ، يَخْطُبُ عَلَى مِنْبَرِ الْبَصْرَةِ يَقُولُ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْعَثُ يَوْمَ الْقِيَامَةِ مَلَكًا إِلَى أَهْلِ الْجَنَّةِ فَيَقُولُ: يَا أَهْلَ الْجَنَّةِ هَلْ أَنْجَزَكُمُ اللَّهُ مَا وَعَدَكُمْ؟ فَيَنْظُرُونَ فَيَرَوْنَ الْحُلِيَّ وَالْحُلَلَ وَالثِّمَارَ وَالْأَنْهَارَ وَالْأَزْوَاجَ الْمُطَهَّرَةَ فَيَقُولُونَ: نَعَمْ، قَدْ أَنْجَزَنَا اللَّهُ مَا وَعَدَنَا، ثُمَّ يَقُولُ الْمَلَكُ: هَلْ أَنْجَزَكُمُ اللَّهُ مَا وَعَدَكُمْ ثَلَاثَ مَرَّاتٍ، فَلَا يَفْقِدُونَ شَيْئًا مِمَّا وُعِدُوا فَيَقُولُونَ: نَعَمْ، فَيَقُولُ: قَدْ بَقِيَ لَكُمْ شَيْءٌ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] أَلَا إِنَّ الْحُسْنَى الْجَنَّةُ، وَالزِّيَادَةَ النَّظَرُ إِلَى وَجْهِهِ الْكَرِيمِ "

(1/97)

92 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، ثنا ثَابِتٌ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَزِيَادَةٌ} [يونس: 26] ، قَالَ: قِيلَ لَهُ: أَرَأَيْتَ قَوْلَهُ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، قَالَ: " إِنَّ أَهْلَ الْجَنَّةِ إِذَا دَخَلُوا الْجَنَّةَ فَأُعْطُوا فِيهَا مَا أُعْطُوا مِنَ الْكَرَامَةِ وَالنَّعِيمِ نُودُوا: يَا أَهْلَ الْجَنَّةِ، إِنَّ اللَّهَ وَعَدَكُمُ الزِّيَادَةَ، فَيَتَجَلَّى لَهُمْ عَزَّ وَجَلَّ. قَالَ ابْنُ أَبِي لَيْلَى: فَمَا ظَنُّكَ بِهِمْ حِينَ ثَقُلَتْ مَوَازِينُهُمْ، وَحِينَ صَارَتِ الصُّحُفُ فِي أَيْمَانِهِمْ، وَحِينَ جَاوَزُوا جِسْرَ جَهَنَّمَ وَدَخَلُوا الْجَنَّةَ وَأُعْطُوا مَا أُعْطُوا مِنَ الْكَرَامَةِ وَالنَّعِيمِ، كَأَنَّ ذَا لَمْ يَكُنْ شَيْئًا رَأَوْهُ "

(1/98)

93 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا أَبُو مُعَاوِيَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبْجَرَ، عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ، عَنِ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَفْضَلَ أَهْلِ الْجَنَّةِ مَنْزِلَةً مَنْ يَنْظُرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ كُلَّ يَوْمٍ مَرَّتَيْنِ»

(1/98)

94 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِيُّ، أَنَّهُ حُدِّثَ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ أَبِي عَاصِمٍ الْعَبَّادَانِيِّ، ثنا الْفَضْلُ بْنُ عِيسَى، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ، فَيَنْظُرُونَ فَإِذَا الرَّبُّ عَزَّ وَجَلَّ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ فَقَالَ: «السَّلَامُ عَلَيْكَمْ يَا أَهْلَ الْجَنَّةِ» ، وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {سَلَّامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] ، قَالَ: فَيَنْظُرُونَ إِلَيْهِ لَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِنَ النَّعِيمِ، فَأَدَامُوا يَنْظُرُونَ إِلَيْهِ، ثُمَّ يَبْقَى نُورُهُ وَبَرَكَتُهُ عَلَيْهِمْ وَفِي دِيَارِهِمْ

(1/99)

95 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا يَحْيَى بْنُ أَيُّوبَ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: «[ص:100] إِنَّ أَهْلَ الْجَنَّةِ لَا يَتَغَوَّطُونَ وَلَا يَتَمَخَّطُونَ وَلَا يُمْنُونَ، إِنَّمَا نَعِيمُهُمُ الَّذِي هُمْ فِيهِ مِسْكٌ يَتَحَدَّرُ مِنْ جُلُودِهِمْ كَالْجُمَانِ، وَعَلَى أَلْوَانِهِمْ كُثْبَانٌ مِنْ مِسْكٍ يَزُورُونَ اللَّهَ عَزَّ وَجَلَّ فِي الْجُمُعَةِ مَرَّتَيْنِ فَيَجْلِسُونَ عَلَى كَرَاسٍ مِنْ ذَهَبٍ مُكَلَّلَةٍ بِاللُّؤْلُؤِ وَالْيَاقُوتِ وَالزَّبَرْجَدِ يَنْظُرُونَ إِلَى اللَّهِ عَزَّ وَجَلَّ وَيَنْظُرُ إِلَيْهِمْ فَإِذَا قَامُوا انْقَلَبَ أَحَدُهُمْ إِلَى الْغُرْفَةِ مِنْ غُرْفَةٍ لَهَا سَبْعُونَ بَابًا مُكَلَّلَةً بِاللُّؤْلُؤِ وَالْيَاقُوتِ»

(1/99)

96 - حَدَّثَنِي الْفَضْلُ بْنُ يَعْقُوبَ، ثنا الْفِرْيَابِيُّ، عَنْ سُفْيَانَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرٍ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ قَالَ: «هَلْ تَشْتَاقُونَ شَيْئًا؟» قَالُوا: يَا رَبُّ فَمَا خَيْرُ مَا أَعْطَيْتَنَا؟ قَالَ: «رِضْوَانِي أَكْبَرُ»

(1/100)

بَابُ طَعَامِ أَهْلِ الْجَنَّةِ

(1/101)

97 - حَدَّثَنَا الْحَسَنُ بْنُ دَاوُدَ الضَّبِّيُّ، ثنا جَابِرُ بْنُ نُوحٍ، عَنْ وَاصِلِ بْنِ السَّائِبِ، عَنْ أَبِي سُورَةَ، عَنْ أَبِي أَيُّوبَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ يَتَزَاوَرُونَ عَلَى نَجَائِبَ بِيضٍ كَأَنَّهُنَّ الْيَاقُوتُ، وَلَيْسَ فِي الْجَنَّةِ مِنَ الْبَهَائِمِ إِلَّا الْإِبِلُ وَالطَّيْرُ»

(1/101)

98 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَزِيدُ بْنُ هَارُونَ، ثنا حُمَيْدٌ، عَنْ أَنَسٍ، أَنَّ عَبْدَ اللَّهِ بْنَ سَلَّامٍ، سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَوَّلُ مَا يَأْكُلُ أَهْلُ الْجَنَّةِ؟ قَالَ: «أَوَّلُ مَا يَأْكُلُ أَهْلُ الْجَنَّةِ زِيَادَةُ كَبِدِ حُوتٍ»

(1/101)

99 - حَدَّثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ، ثنا حُصَيْنُ بْنُ عُمَرَ الْأَحْمَسِيُّ، [ص:102] ثنا مُخَارِقٌ، عَنْ طَارِقِ بْنِ شِهَابٍ، عَنْ عُمَرَ، قَالَ: جَاءَ نَاسٌ مِنَ الْيَهُودِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا مُحَمَّدُ أَفِي الْجَنَّةِ فَاكِهَةٌ؟ قَالَ: «فِيهَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ» قَالُوا لَهُ: أَفَيَأْكُلُونَ مِنْهَا كَمَا يَأْكُلُونَ فِي الدُّنْيَا؟ قَالَ «نَعَمْ، وَأَضْعَافًا» قَالُوا: أَفَيَقْضُونَ الْحَوَائِجَ؟ قَالَ: «لَا، وَلَكِنَّهُمْ يَعْرَقُونَ وَيَرْشَحُونَ فَيُذْهِبُ اللَّهُ عَزَّ وَجَلَّ مَا فِي بُطُونِهِمْ مِنْ أَذًى»

(1/101)

100 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، ثنا خَلَفُ بْنُ خَلِيفَةَ، ثنا حُمَيْدٌ الْأَعْرَجُ، عَنْ عَبْدِ اللهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:103] «إِنَّكَ لَتَنْظُرُ إِلَى الطَّيْرِ يَطِيرُ فِي الْجَنَّةِ فَتَشْتَهِيهِ، فَيَخِرُّ بَيْنَ يَدَيْكَ مَشْوِيًّا»

(1/102)

101 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ، عَنْ حَسَّانِ بْنِ الْأَشْرَسِ، عَنْ مُغِيثِ بْنِ سَمَّى، قَالَ: «إِنَّ الطَّيْرَ يَجِيءُ فَيَقَعُ عَلَى الشَّجَرِ فَيَأْكُلُونَ مِنْ إِحْدَى جَنْبَيْهِ شِوَاءً وَالْآخَرِ قَدِيدًا»

(1/103)

102 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ سُلَيْمَانَ، عَنْ إِبْرَاهِيمَ بْنِ عِيسَى الْيَشْكُرِيِّ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، قَالَ: " إِنَّ الْعَبْدَ لَيَشْتَهِي اللَّحْمَ فِي الْجَنَّةِ فَيَجِيءُ طَائِرٌ فَيَقَعُ الطَّائِرُ بَيْنَ يَدَيْهِ فَيَقُولُ: يَا وَلِيَّ اللَّهِ أَكَلْتُ مِنَ الزَّنْجَبِيلِ، وَشَرِبْتُ مِنَ السَّلْسَبِيلِ، وَرَتَعْتُ بَيْنَ الْعَرْشِ وَالْكُرْسِيِّ فَكُلْنِي "

(1/103)

103 - حَدَّثَنَا عِيسَى بْنُ مُسْلِمٍ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَا: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي الْجَنَّةِ طَائِرًا لَهُ سَبْعُونَ أَلْفَ رِيشَةٍ يَجِيءُ فَيَقَعُ عَلَى صُحْفَةٍ الرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ فَيَنْتَفِضُ فَيَقَعُ مِنْ كُلِّ رِيشَةٍ لَوْنٌ أَبْيَضُ مِنَ الثَّلْجِ، وَأَلْيَنُ مِنَ الزُّبْدِ، وَأَلَذُّ مِنَ الشَّهْدِ لَيْسَ فِيهَا لَوْنٌ يُشْبِهُ صَاحِبَهُ ثُمَّ يَطِيرُ»

(1/104)

104 - حَدَّثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ، عَنْ صَالِحِ بْنِ مَالِكٍ، قَالَ: «إِنَّ أَسْفَلَ أَهْلِ الْجَنَّةِ أَجْمَعِينَ دَرَجَةً مَنْ يَقُومُ عَلَى رَأْسِهِ عَشَرَةُ آلَافِ خَادِمٍ، مَعَ كُلِّ خَادِمٍ صُحْفَتَانِ، وَاحِدَةٌ مِنْ فِضَّةٍ وَوَاحِدَةٍ مِنْ ذَهَبٍ، فِي كُلِّ صُحْفَةٍ لَوْنٌ لَيْسَ فِي الْأُخْرَى مِثْلُهَا يَأْكُلُ مِنْ آخِرِهِ كَمَا يَأْكُلُ مِنْ أَوَّلِهِ يَجِدُ لِآخِرِهِ مِنَ اللَّذَّةِ مَا لَا يَجِدُ لِأَوَّلِهِ ثُمَّ يَكُونُ ذَلِكَ بِرَشْحِ [ص:105] مِسْكٍ وَجُشَاءٍ» . لَفْظُ صَالِحِ بْنِ مَالِكٍ

(1/104)

105 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنا صَفْوَانُ بْنُ عُمَرَ، عَنْ سُلَيْمِ بْنِ عَامِرٍ، قَالَ: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُونَ إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَنْفَعُنَا بِالْأَعْرَابِ وَمَسَائِلِهِمْ، قَالَ: أَقْبَلَ أَعْرَابِيٌّ يَوْمًا فَقَالَ: يَا رَسُولَ اللَّهِ، ذَكَرَ اللَّهُ عَزَّ وَجَلَّ فِي الْجَنَّةِ شَجَرَةً مُؤْذِيَةً وَمَا كُنْتُ أَرَى شَجَرَةً تُؤْذِي صَاحِبَهَا. قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَمَا هِيَ؟» قَالَ: السِّدْرُ، فَإِنَّ لَهَا شَوْكًا مُؤْذِيًا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَيْسَ اللَّهُ عَزَّ وَجَلَّ يَقُولُ: {فِي سِدْرٍ مَخْضُودٍ} [الواقعة: 28] خَضَدَ اللَّهُ عَزَّ وَجَلَّ شَوْكَهُ فَجَعَلَ مَكَانَ كُلِّ شَوْكَةٍ ثَمَرَةً فَإِنَّهَا لَتُنْبِتُ ثَمَرًا تَفَتَّقُ الثَّمَرَةُ عَنِ اثْنَيْنِ وَسَبْعِينَ لَوْنًا مِنْ طَعَامٍ مَا فِيهِ لَوْنٌ يُشْبِهُ الْآخَرَ " حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، ثنا مُحَمَّدُ بْنُ حَرْبٍ، عَنْ صَفْوَانَ بْنِ عُمَرَ، عَنْ سُلَيْمِ بْنِ عَامِرٍ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/105)

106 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، ثنا ابْنُ لَهِيعَةَ، ثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ، أَنَّ أَبَا الْخَيْرِ حَدَّثَهُ أَنَّ أَبَا الْعَوَّامِ مُؤَذِّنَ إِيلِيَا أَوْ رَجُلٌ أَذَّنَ بِإِيلِيَا أَنَّهُ، سَمِعَ كَعْبًا يَقُولُ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِأَهْلِ الْجَنَّةِ: ادْخُلُوهَا إِنَّ لِكُلِّ ضَيْفٍ جَزُورًا وَإِنِّي أُجْزِرُكُمُ الْيَوْمَ فَيُؤْتَى بِنُونٍ وَحُوتٍ فَيَجْزِرُ لِأَهْلِ الْجَنَّةِ "

(1/106)

107 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ ثُمَامَةَ بْنِ عُقْبَةَ، عَنْ زَيْدِ بْنِ أَرْقَمَ، قَالَ: أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنَ الْيَهُودِ فَقَالَ: يَا أَبَا الْقَاسِمِ أَلَسْتَ تَزْعُمُ أَنَّ أَهْلَ الْجَنَّةِ يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ، وَقَالَ لِأَصْحَابِهِ: إِنْ أَقَرَّ فِيهَا خَصَمْتُهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بَلَى وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ أَحَدَهُمْ لَيُعْطَى قُوَّةَ مِائَةِ رَجُلٍ مِنَ الْمُشْرَبِ وَالْمَطْعَمِ وَالشَّهْوَةِ وَالْجِمَاعِ» فَقَالَ لَهُ الْيَهُودِيُّ: فَإِنَّ الَّذِي يَشْرَبُ وَيَأْكُلُ تَكُونُ لَهُ الْحَاجَةُ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «حَاجَتُهُمْ عَرَقٌ يُفِيضُ مِنْ جُلُودِهِمْ مِثْلَ رِيحِ الْمِسْكِ فَإِذَا الْبَطْنُ قَدْ ضَمُرَ»

(1/107)

108 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، ثنا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ، ثنا عَوْفٌ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا أَهْبَطَ اللَّهُ عَزَّ وَجَلَّ آدَمَ مِنَ الْجَنَّةِ زَوَّدَهُ مِنْ ثِمَارِهَا، فَثِمَارُكُمْ هَذِهِ مِنْ ثِمَارِ الْجَنَّةِ إِلَّا أَنَّ هَذِهِ تَتَغَيَّرُ وَثِمَارُ الْجَنَّةِ لَا تَتَغَيَّرُ»

(1/108)

109 - حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ، أَخْبَرْتَنَا أُمُّ الضَّحَّاكِ مَوْلَاةُ خَالِدِ بْنِ مَعْدَانَ، عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ: «إِنَّ الرُّمَّانَةَ، وَالْأَتْرُجَّةَ، مِنْ فَاكِهَةِ الْجَنَّةِ تَأْتِي الْعَبْدَ فَيَأْكُلُ مِنْهَا رُمَّانًا أَوْ أَتْرُجًا مَا اشْتَهَى ثُمَّ يَنْقَلِبُ أَيَّ لَوْنٍ اشْتَهَى»

(1/108)

110 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنِ عُمَرَ، قَالَ مَعْمَرٌ: أَنْبَأَنَا عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدِ: {وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} [ص:109][الإنسان: 14] قَالَ: إِذَا قَامَ ارْتَفَعَتْ، وَإِذَا بَعُدَ تَدَلَّتْ حَتَّى يَتَنَاوَلَهَا وَإِذَا اضْطَجَعَ تَدَلَّتْ فَذَلِكَ تَذْلِيلُهَا

(1/108)

111 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا شَرِيكٌ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} [الإنسان: 14] قَالَ: «أَهْلُ الْجَنَّةِ يَأْكُلُونَ مِنْ ثِمَارِ الْجَنَّةِ كَيْفَ شَاءُوا جُلُوسًا وَمُضْطَجِعِينَ وَكَيْفَ شَاءُوا»

(1/109)

112 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جَرِيرٍ، عَنِ الضَّحَّاكِ: " {وَجَنَى الْجَنَّتَيْنِ دَان} [الرحمن: 54] قَالَ: دَانٍ ثِمَارُهَا "

(1/109)

113 - حَدَّثَنِي مُحَمَّدُ بْنُ رِزْقِ اللَّهِ، ثنا الرَّبِيعُ بْنُ نَافِعٍ، ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ، عَنْ زَيْدِ بْنِ سَلَّامٍ، أَنَّهُ سَمِعَ أَبَا سَلَّامٍ، قَالَ: حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ، عَنْ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:110] كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ حَبْرٌ مِنْ أَحْبَارِ الْيَهُودِ فَقَالَ: يَا مُحَمَّدُ، مَا تُحْفَتُهُمْ يَوْمَ يَدْخُلُونَ الْجَنَّةَ؟ قَالَ: «زِيَادَةُ كَبِدِ النُّونِ» قَالَ: فَمَا غِذَاؤُهُمْ فِي أَثَرِهَا؟ قَالَ: «يُنْحَرُ لَهُمْ ثَوْرُ الْجَنَّةِ الَّذِي يَأْكُلُ مِنْ أَطْرَافِهَا» قَالَ: فَمَا شَرَابُهُمْ عَلَيْهِ؟ قَالَ: «مِنْ عَيْنٍ فِيهَا تُسَمَّى سَلْسَبِيلًا» قَالَ: فَصَدَّقَهُ

(1/109)

114 - حَدَّثَنِي أَحْمَدُ بْنُ حُمَيْدٍ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ شَبِيبِ بْنِ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنِي مُقَاتِلُ بْنُ حَيَّانَ، قَالَ: " إِنَّ أَهْلَ الْجَنَّةِ إِذَا دُعُوا بِالطَّعَامِ قَالُوا: سُبْحَانَكَ اللَّهُمَّ قَالَ: فَيَقُومُ عَلَى أَحَدِهِمْ عَشَرَةُ آلَافِ خَادِمٍ مَعَ كُلِّ خَادِمٍ مِنْهُمْ صَحْفَةٌ مِنْ ذَهَبٍ فِيهَا طَعَامٌ لَيْسَ فِي الْأُخْرَى فَيَأْكُلُ مِنْهُنَّ كُلِّهِنَّ "

(1/110)


باب شراب أهل الجنة، باب لباس أهل الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ شَرَابِ أَهْلِ الْجَنَّةِ

(1/111)

115 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي سُفْيَانَ، عَنْ جَابِرٍ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ أَهْلَ الْجَنَّةِ يَأْكُلُونَ فِيهَا وَيَشْرَبُونَ، وَلَا يَتْفُلُونَ وَلَا يَتَمَخَّطُونَ، وَلَا يَبُولُونَ» قَالَ: فَمَا بَالُ الطَّعَامِ؟ قَالَ: «جُشَاءٌ وَرَشْحٌ كَرَشْحِ الْمِسْكِ، يُلْهَمُونَ التَّسْبِيحَ وَالتَّحْمِيدَ كَمَا تُلْهَمُونَ النَّفَسَ»

(1/111)

116 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَهْلَ الْجَنَّةِ لَيَأْكُلُونَ وَيَشْرَبُونَ وَلَا يَتَغَوَّطُونَ، وَلَا يَبُولُونَ، إِنَّمَا طَعَامُهُمْ ذَلِكَ جُشَاءٌ وَرَشْحُ الْمِسْكِ يُلْهَمُونَ التَّسْبِيحَ وَالتَّحْمِيدَ كَمَا تُلْهَمُونَ النَّفَسَ»

(1/111)

117 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ، ثنا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ، ثنا الْحَكَمُ يَعْنِي ابْنَ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الرُّمَّانَةُ مِنْ رُمَّانِ الْجَنَّةِ يَجْتَمِعُ حَوْلَهَا بَشَرٌ كَثِيرٌ يَأْكُلُونَ مِنْهَا فَإِنْ جَرَى عَلَى ذِكْرِ أَحَدِهِمْ شَيْءٌ يُرِيدُهُ وَجَدَهُ فِي مَوْضِعِ يَدِهِ حَيْثُ يَأْكُلُ»

(1/112)

118 - حَدَّثَنَا الْعَبَّاسُ، ثنا ابْنُ الْمُغِيرَةِ، ثنا عَبْدَةُ، قَالَتْ: سَمِعْتُ أَبِي خَالِدَ بْنَ مَعْدَانَ، يَقُولُ: «إِنَّ الرَّجُلَ يُرِيدُ أَنْ يَأْكُلَ مِنْ فَاكِهَةِ الْجَنَّةِ فَيَأْتِي الشَّجَرَةَ فَتَسْتَرْخِي لَهُ حَتَّى يَأْخُذَ مِنْهَا مَا أَرَادَ ثُمَّ تَرْتَفِعُ»

(1/112)

119 - حُدِّثْتُ عَنْ يَحْيَى بْنِ مَعِينٍ، عَنِ الْقَاسِمِ بْنِ مَالِكٍ الْمُزَنِيِّ، عَنْ حُصَيْنِ بْنِ شَرِيكٍ، قَالَ: حَدَّثَنِي شَيْخٌ رَأَيْتُ أَنَّهُ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ، عَنْ مَيْمُونَةَ، أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الرَّجُلَ لَيَشْتَهِي الطَّيْرَ فِي الْجَنَّةِ فَيَجِيءُ مِثْلَ الْبُخْتِيِّ حَتَّى يَقَعَ عَلَى خِوَانِهِ لَمْ يُصِبْهُ دُخَانٌ وَلَمْ تَمَسَّهُ نَارٌ فَيَأْكُلُ مِنْهُ حَتَّى يَشْبَعَ ثُمَّ يَطِيرُ»

(1/113)

120 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا شَرِيكٌ، عَنْ سَالِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: " الْمَعِينُ: الْخَمْرُ "

(1/113)

121 - وَبِإِسْنَادِهِ قَالَ: «لَا فِيهَا غُولٌ، وَلَا فِيهَا أَذًى»

(1/113)

122 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، ثنا عِمْرَانُ بْنُ عُيَيْنَةَ، عَنِ ابْنِ أَبِي خَالِدٍ، عَنْ أَبِي صَالِحٍ: " {وَمِزَاجُهُ مِنْ تَسْنِيمٍ، عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [المطففين: 28] صِرْفًا وَيُمْزَجُ لِسَائِرِ أَهْلِ الْجَنَّةِ "

(1/113)

123 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ مَالِكِ بْنِ الْحَارِثِ، فِي قَوْلِهِ: {وَمِزَاجُهُ مِنْ تَسْنِيمٍ عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [المطففين: 28] قَالَ: «عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ وَيُمْزَجُ فِيهَا لِأَصْحَابِ الْيَمِينِ»

(1/114)

124 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا رَجُلٌ، عَنْ جَابِرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: " {خِتَامُهُ مِسْكٌ} [المطففين: 26] قَالَ: هُوَ شَرَابٌ أَبْيَضُ مِثْلُ الْفِضَّةِ يَخْتِمُونَ بِهِ أَشْرِبَتَهُمْ لَوْ أَنَّ رَجُلًا مِنْ أَهْلِ الدُّنْيَا أَدْخَلَ فِيهِ يَدَهُ ثُمَّ أَخْرَجَهَا لَمْ يَبْقَ ذُو رُوحٍ إِلَّا وَجَدَ رِيحَهَا "

(1/114)

125 - حَدَّثَنِي حَمْزَةُ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنبا ابْنُ [ص:115] الْمُبَارَكِ، عَنْ سُفْيَانَ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ، عَنْ يَزِيدَ بْنِ مُعَاوِيَةَ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ، عَنِ ابْنِ مَسْعُودٍ: " {خِتَامُهُ مِسْكٌ} [المطففين: 26] قَالَ: خَلْطًا، وَلَيْسَ بِخَاتَمٍ يُخْتَمُ بِهِ "

(1/114)

126 - حَدَّثَنِي حَمْزَةُ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا مَعْمَرٌ، عَنْ رَجُلٍ، عَنْ أَبِي قِلَابَةَ، قَالَ: " يُؤْتَوْنَ بِالطَّعَامِ وَالشَّرَابِ فَإِذَا كَانَ فِي آخِرِ ذَلِكَ أَتَوْا بِشَرَابِ الطُّهُورِ فَيَشْرَبُونَ فَتَضْمُرُ لِذَلِكَ بُطُونُهُمْ وَيَفِيضُ عَرَقٌ مِنْ جُلُودِهِمْ مِثْلُ رِيحِ الْمِسْكِ، ثُمَّ قَرَأَ: {وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا} [الإنسان: 21] "

(1/115)

127 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ سَمِعْتُ النَّضْرَ بْنَ إِسْمَاعِيلَ، فِي قَوْلِهِ: " {كُلُوا وَاشْرَبُوا هَنِيئًا} [الطور: 19] لَا يَمُوتُونَ "

(1/115)

128 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، ثنا زَيْدُ بْنُ الْخَبَّابِ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، عَنْ سُلَيْمِ بْنِ عَامِرٍ، عَنْ أَبِي أُمَامَةَ، قَالَ: «إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَشْتَهِي الشَّرَابَ مِنْ شَرَابِ الْجَنَّةِ فَيَجِيءُ الْإِبْرِيقُ فَيَقَعُ فِي يَدِهِ فَيَشْرَبُ ثُمَّ يَعُودُ إِلَى مَكَانِهِ»

(1/116)

129 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، ثنا ابْنُ أَبِي سَبْرَةَ، عَنْ عَبْدِ الْمَجِيدِ بْنِ سُهَيْلٍ، عَنْ عَوْفِ بْنِ الْحَارِثِ بْنِ الطُّفَيْلِ ابْنِ أَخِي عَائِشَةَ، عَنْ كَعْبٍ فِي قَوْلِهِ: {وَمِزَاجُهُ مِنْ تَسْنِيمٍ} [المطففين: 27] قَالَ: «نَهَرٌ يَتَسَنَّمُ عَلَى الْغُرَفِ»

(1/116)

130 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، ثنا أَبُو مُعَاوِيَةَ، ثنا الْأَعْمَشُ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ، قَالَ: «الرَّحِيقُ هِيَ الْخَمْرُ، وَالْمَخْتُومُ يَجِدُونَ عَاقِبَةَ رِيحِ الْمِسْكِ»

(1/117)

131 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، ثنا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ مَنْصُورٍ، عَنْ مَالِكِ بْنِ الْحَارِثِ، فِي قَوْلِهِ: {عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [المطففين: 28] قَالَ: «عَيْنًا فِي الْجَنَّةِ يَشْرَبُ بِهَا الْمُقَرَّبُونَ صِرْفًا، وَيُمْزَجُ لِسَائِرِ أَهْلِ الْجَنَّةِ»

(1/117)

132 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، ثنا حُمَيْدٌ الطَّوِيلُ، عَنْ ثَابِتٍ، عَنْ أَبِي رَافِعٍ، عَنْ أَبِي هُرَيْرَةَ: {كَأْسًا دِهَاقًا} [النبأ: 34] قَالَ: «دَمَادِمَ»

(1/117)

133 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، ثنا الزُّغْبِيُّ بْنُ خَالِدٍ، عَنْ أَبِي نَجِيحٍ: {كَأْسًا دِهَاقًا} [النبأ: 34] قَالَ: «تِبَاعًا»

(1/117)

134 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا مُحَمَّدُ بْنُ خَازِمٍ، عَنِ الْأَعْمَشِ، عَنِ الْمِنْهَالِ، عَنْ قَيْسِ بْنِ السَّكَنِ، عَنْ عَبْدِ اللَّهِ، قَالَ: " إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيُؤْتَى بِالْكَأْسِ فَيَشْرَبُهَا ثُمَّ يَلْتَفِتُ إِلَى زَوْجَتِهِ فَتَقُولُ: لَقَدْ زِدْتَ فِي عَيْنِي سَبْعِينَ ضِعْفًا حُسْنًا "

(1/118)

135 - حَدَّثَنَا أَبُو مُسْلِمٍ، ثنا سُفْيَانُ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «لَوْ أَخَذَتَ فِضَّةً مِنْ فِضَّةِ أَهْلِ الدُّنْيَا فَضَرَبْتَهَا حَتَّى جَعَلْتَهَا مِثْلَ جَنَاحِ الذُّبَابِ لَمْ تَرَ الْمَاءَ مِنْ وَرَائِهَا وَلَكِنَّ قَوَارِيرَ الْجَنَّةِ فِي بَيَاضِ الْفِضَّةِ وَصَفَاءِ الْقَارُورَةِ»

(1/118)

136 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا الزَّنْجِيُّ بْنُ خَالِدٍ، عَنِ [ص:119] ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: «قَوَارِيرَ، قَوَارِيرَ مِنْ فِضَّةٍ فِي بَيَاضِ الْفِضَّةِ وَصَفَاءِ الْقَوَارِيرِ»

(1/118)

137 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ أَبِي صَالِحٍ: {كَانَتْ قَوَارِيرَا قَوَارِيرَا مِنْ فِضَّةٍ} قَالَ: «كَانَ تُرَابُهَا فِضَّةً يَصِفُ الزُّجَاجَ فِي بَيَاضِ الْفِضَّةِ»

(1/119)

138 - حَدَّثَنَا مُحَمَّدُ بْنُ حَبَّانٍ الْأَزْرَقُ، قَالَ: سَمِعْتُ مَنْصُورَ بْنَ عَمَّارٍ، ثنا أَبُو مُعَاوِيَةَ الضَّرِيرُ، ثنا الْأَعْمَشُ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، قَالَ: قَالَ عَبْدُ اللَّهِ: «إِنَّ الْمَرْأَةَ مِنَ الْحُورِ الْعِينِ لَتَشْرَبُ الْكَأْسَ فَيَنْظُرُ إِلَيْهَا [ص:120] زَوْجُهَا فَيَزْدَادُ فِي عَيْنِهَا سَبْعِينَ ضِعْفًا مِنَ الْحُسْنِ»

(1/119)

139 - حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، ثنا مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنِي ابْنُ أَخِي ابْنُ شِهَابٍ، عَنْ أَبِيهِ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الْكَوْثَرِ قَالَ: «نَهَرٌ أَعْطَانِيهِ رَبِّي عَزَّ وَجَلَّ فِي الْجَنَّةِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، فِيهِ طُيُورٌ أَعْنَاقُهَا كَأَعْنَاقِ الْجَزُورِ» ، فَقَالَ عُمَرُ: إِنَّهَا لَنَاعِمَةٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَكْلُهَا أَنْعَمُ مِنْهَا»

(1/120)

140 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، ثنا عَبْدُ رَبِّهِ بْنُ بَارِقٍ الْحَنَفِيُّ، حَدَّثَنِي خَالِي، زُمَيْلُ بْنُ سِمَاكٍ، أَنَّ سِمَاكًا سَمِعَ أَبَاهُ، يُحَدِّثُ أَنَّهُ لَقِيَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ بِالْمَدِينَةِ بَعْدَمَا كُفَّ بَصَرُهُ فَقَالَ: يَا ابْنَ عَبَّاسٍ مَا أَرْضُ الْجَنَّةِ؟ قَالَ: «مَرْمَرَةٌ كَأَنَّهَا مِرْآةٌ» قُلْتُ: مَا نُورُهَا؟ قَالَ: «أَمَا رَأَيْتَ السَّاعَةَ الَّتِي تَكُونُ قَبْلَ طُلُوعِ الشَّمْسِ فَذَلِكَ نُورُهَا إِلَّا أَنَّهُ لَيْسَ فِيهَا شَمْسٌ وَلَا زَمْهَرِيرُ» ، قَالَ: قُلْتُ: فَمَا أَنْهَارُهَا؟ أَفِي أُخْدُودٍ؟ قَالَ: «لَا وَلَكِنَّهَا تَجْرِي عَلَى أَرْضِ الْجَنَّةِ مُسْتَكِنَّةً لَا تُفِيضُ هَاهُنَا وَلَا هَاهُنَا، قَالَ اللَّهُ عَزَّ وَجَلَّ لَهَا كُونِي فَكَانَتْ» [ص:122]. قُلْتُ: فَمَا حُلَلُ الْجَنَّةِ؟ قَالَ: «شَجَرَةٌ فِيهَا ثَمَرٌ كَأَنَّهُ الرُّمَّانِ، فَإِذَا أَرَادَ وَلِيُّ اللَّهِ عَزَّ وَجَلَّ مِنْهَا كِسْوَةً انْحَدَرَتْ إِلَيْهِ مِنْ غُصْنِهَا فَانْفَلَقَتْ لَهُ عَنْ سَبْعِينَ حُلَّةً أَلْوَانًا بَعْدَ أَلْوَانٍ ثُمَّ تَنْطَبِقُ فَتَرْجِعُ كَمَا كَانَتْ»

(1/121)

141 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا، عَنْ مُحَمَّدِ بْنِ عَوْنٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] وَقَالَ: هُوَ «نَهَرٌ فِي الْجَنَّةِ عُمْقُهُ فِي الْأَرْضِ سَبْعُونَ أَلْفَ فَرْسَخٍ، مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، شَاطِئَاهُ اللُّؤْلُؤُ، وَالزَّبَرْجَدُ وَالْيَاقُوتُ خَصَّ اللَّهُ عَزَّ وَجَلَّ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ»

(1/122)

بَابُ لِبَاسِ أَهْلِ الْجَنَّةِ

(1/123)

142 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، ثنا أَبُو عُتْبَةَ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ سَعِيدِ بْنِ يُوسُفَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَّامٍ الْأَسْوَدِ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْكُمْ مِنْ أَحَدٍ يَدْخُلُ الْجَنَّةَ إِلَّا انْطُلِقَ بِهِ إِلَى طُوبَى، فَتَفْتَحُ لَهُ أَكْمَامَهَا فَيَأْخُذُ مِنْ أَيِّ ذَلِكَ شَاءَ، إِنْ شَاءَ أَبْيَضَ، وَإِنْ شَاءَ أَحْمَرَ، وَإِنْ شَاءَ أَخْضَرَ وَإِنْ شَاءَ أَسْوَدَ مِثْلَ شَقَائِقِ النُّعْمَانِ وَأَرَقَّ وَأَحْسَنَ»

(1/123)

143 - حَدَّثَنَا أَبُو خَيْثَمَةَ ثنا الْحَسَنُ بْنُ مُوسَى، ثنا ابْنُ لَهِيعَةَ، حَدَّثَنِي دَرَّاجٌ أَبُو السَّمْحِ أَنَّ أَبَا الْهَيْثَمِ حَدَّثَهُ عَنْ أَبِي سَعِيدٍ، [ص:124] أَنَّ رَجُلًا، قَالَ: يَا رَسُولَ اللَّهِ طُوبَى لِمَنْ رَآكَ وَآمَنَ بِكَ، قَالَ: «طُوبَى لِمَنْ رَآنِي وَآمَنَ بِي، وَطُوبَى ثُمَّ طُوبَى، ثُمَّ طُوبَى لِمَنْ آمَنَ بِي وَلَمْ يَرَنِي» فَقَالَ رَجُلٌ " وَمَا طُوبَى؟ قَالَ: «شَجَرَةٌ فِي الْجَنَّةِ مَسِيرَةُ مِائَةِ عَامٍ ثِيَابُ أَهْلِ الْجَنَّةِ تَخْرُجُ مِنْ أَكْمَامِهَا»

(1/123)

144 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي الْمُهَزِّمِ، قَالَ: قالَ أَبُو هُرَيْرَةَ «دَارُ الْمُؤْمِنِ فِي الْجَنَّةِ لُؤْلُؤٌ، فِيهَا أَرْبَعُونَ أَلْفَ دَارٍ فِيهَا شَجَرَةٌ تَنْبُتُ الْحُلَلَ فَيَأْخُذُ الرَّجُلُ بِإِصْبَعَيْهِ، وَأَشَارَ بِالسَّبَّابَةِ وَالْإِبْهَامِ سَبْعِينَ حُلَّةً مُنْتَظِمَةً بِاللُّؤْلُؤِ وَالْمَرْجَانِ»

(1/124)

145 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنا صَفْوَانُ بْنُ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ، قَالَ: [ص:125] قَالَ كَعْبٌ: «لَوْ أَنَّ ثَوْبًا مِنْ ثِيَابِ أَهْلِ الْجَنَّةِ نُشِرَ الْيَوْمَ فِي الدُّنْيَا لَصَعِقَ مَنْ يَنْظُرُ إِلَيْهِ وَمَا حَمَلَتْهُ أَبْصَارُهُمْ»

(1/124)

146 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ، ثنا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنِ الْحَكَمِ بْنِ أَبَانَ، أَنَّهُ سَمِعَ عِكْرِمَةَ، يَقُولُ: «إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَلْبَسُ الْحُلَّةَ فَتَتَلَوَّنُ فِي سَاعَةٍ سَبْعِينَ لَوْنًا»

(1/125)

147 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ بَشِيرِ بْنِ كَعْبٍ، أَوْ غَيْرِهِ قَالَ ذُكِرَ لَنَا أَنَّ «الزَّوْجَةَ مِنْ أَزْوَاجِ الْجَنَّةِ لَهَا سَبْعُونَ حُلَّةً هِيَ أَرَقُّ مِنْ شَفِّكُمْ هَذَا يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ اللَّحْمِ»

(1/125)

148 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا [ص:126] ابْنُ الْمُبَارَكِ، أنا مُجَالِدُ بْنُ سَعِيدٍ، عَنِ الشَّعْبِيِّ، قَالَ: أَتَى أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ ثِيَابَ أَهْلِ الْجَنَّةِ؟ أَنَعْمَلُهَا بِأَيْدِينَا؟ فَضَحِكَ الْقَوْمُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا يُضْحِكُكُمْ مِنْ جَاهِلٍ يَسْأَلُ عَالِمًا، لَا وَلَكِنَّهَا ثَمَرَاتٌ»

(1/125)

149 - أَخْبَرَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَهْدَى أُكَيْدِرُ بْنُ دُومَةَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُبَّةً مِنْ سُنْدُسٍ فَتَعَجَّبَ النَّاسُ مِنْ حُسْنِهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَنَادِيلُ سَعْدٍ فِي الْجَنَّةٍ أَحْسَنُ مِنْهَا»

(1/126)


باب فراش أهل الجنة، باب قصور الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ فِرَاشِ أَهْلِ الْجَنَّةِ

(1/127)

150 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا الْحَسَنُ بْنُ مُوسَى، أنا ابْنُ لَهِيعَةَ، ثنا دارجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {وَفُرُشٍ مَرْفُوعَةٍ} [الواقعة: 34] قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ ارْتِفَاعَهَا كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَإِنَّ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ لَمَسِيرَةُ خَمْسِمِائَةِ عَامٍ»

(1/127)

151 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ، ثنا الْفِرْيَابِيُّ، ثنا سُفْيَانُ الثَّوْرِيُّ، عَنْ أَبِي إِسْحَاقَ، عَنْ هُبَيْرَةَ بْنِ يَرِيمَ، عَنْ عَبْدِ اللَّهِ فِي قَوْلِهِ: [ص:128] {بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} [الرحمن: 54] قَالَ: «هَذِهِ الْبَطَائِنُ قَدْ خُبِّرْتُمْ بِهَا فَكَيْفَ بِالظَّهَائِرِ»

(1/127)

152 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْخُزَاعِيُّ، ثنا شَرِيكٌ، عَنْ سَالِمٍ، عَنْ سَعِيدٍ: {بَطَائِنُهَا مِنَ إِسْتَبْرَقٍ} [الرحمن: 54] قَالَ «ظَوَاهِرُهَا مِنْ نُورٍ جَامِدٍ»

(1/128)

153 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ: {بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} [الرحمن: 54] قَالَ: «الدِّيبَاجُ»

(1/128)

154 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي مُعَاذُ بْنُ هِشَامٍ الدَّسْتُوَائِيُّ، قَالَ: وَجَدْتُ فِي كِتَابِ أَبِي بِخَطِّ يَدِهِ عَنِ الْقَاسِمِ، عَنْ أَبِي [ص:129] أُمَامَةَ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَفُرُشٍ مَرْفُوعَةٍ} [الواقعة: 34] قَالَ: «لَوْ أَنَّ أَعْلَاهَا سَقَطَ مَا بَلَغَ أَسْفَلَهَا أَرْبَعِينَ خَرِيفًا»

(1/128)

155 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا هُشَيْمٌ، عَنْ أَبِي بُسْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: " الرَّفْرَفُ: رِيَاضُ الْجَنَّةِ، وَالْعَبْقَرِيُّ: عِتَاقُ الزَّرَابِيِّ "

(1/129)

156 - حَدَّثَنِي أَبِي، ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، عَنْ أَبِي رَجَاءٍ، عَنِ الْحَسَنِ، فِي قَوْلِهِ: " {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ} [الرحمن: 76] هِيَ الْبُسُطُ، " قَالَ: " أَهْلُ الْمَدِينَةِ يَقُولُونَ: هِيَ الْبُسُطُ "

(1/129)

157 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ [ص:130] جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: " الرَّفْرَفُ: الْمَجَالِسُ "

(1/129)

158 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا خَالِدُ بْنُ رَبِيعَةَ بْنِ أَبِي هِلَالٍ، عَنْ عَطَاءِ بْنِ أَبِي مَرْوَانَ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ كَعْبًا، يَقُولُ: " نَحْنُ مَعْشَرَ حِمْيَرٍ نَقُولُ السَّرِيرُ عَلَيْهِ حَجَلَةٌ: أَرِيكَةٌ "

(1/130)

159 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا هُشَيْمٌ، أنا حُصَيْنٌ، عَنْ عِكْرِمَةَ، عِنِ ابْنِ عَبَّاسٍ، فِي قَوْلِهِ: {مَوْضُونَةٍ} [الواقعة: 15] قَالَ: «مَرْمُولَةٌ بِالذَّهَبِ»

(1/130)

160 - حَدَّثَنِي حَمْزَةُ بْنُ عَبَّاسٍ، أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنا جُوَيْبِرٌ، عَنِ الضَّحَّاكِ، قَالَ: " [ص:131] الْعَبْقَرِيُّ: الزَّرَابِي "

(1/130)

161 - حَدَّثَنَا هَارُونُ بْنُ يَحْيَى، أَنْبَأَنِي مُحَمَّدُ بْنُ زِيَادٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، أَنَّهُ أَنْشَدَهُ أَبْيَاتًا قَالَهَا أَعْشَى طَرُودٍ وَهُمْ حَيٌّ مِنْ جَدِيلَةِ قَيْسِ بْنِ عُدْوَانَ يَذْكُرُ الْجَنَّةَ وَيَقُولُ: «
[البحر الطويل]
لِبَاسُهُمُ فِيهَا حَرِيرٌ وَتَحْتَهُمْ ... أَرَائِكُ لَمْ يُوجَدْ لَهُمْ شَبَهٌ خُضْرُ
وَحُورٌ حِسَانٌ كُلُّهُنَّ عَقِيلَةٌ ... عَرُوبٌ إِذَا أَفْضَتْ إِلَى بَعْلِهَا بِكْرُ
وَمَاءٌ فُرَاتٌ طَعْمُهُ غَيْرُ آسِنٍ ... مَعَ الْمَاءِ شُرْبُ النَّحْلِ وَالْمَخْضُ وَالْخَمْرُ»

(1/131)

162 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، ثنا عَبْدُ رَبِّهِ بْنُ بَارِقٍ الْحَنَفِيُّ، عَنْ خَالِهِ زُمَيْلٍ، سَمِعَ أَبَاهُ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ: مَا حُلَلُ الْجَنَّةِ؟ قَالَ: «فِيهَا شَجَرَةٌ فِيهَا ثَمَرَةٌ كَأَنَّهُ الرُّمَّانُ، فَإِذَا أَرَادَ وَلِيُّ اللَّهِ عَزَّ وَجَلَّ كِسْوَةً انْحَدَرَتْ إِلَيْهِ مِنْ غُصْنِهَا فَانْفَلَقَتْ لَهُ عَنْ سَبْعِينَ حُلَّةً أَلْوَانٌ بَعْدَ أَلْوَانٍ ثُمَّ تَنْطَبِقُ كَمَا كَانَتْ»

(1/131)

163 - حَدَّثَنَا أَبِي رَحِمَهُ اللَّهُ، أنا مُحَمَّدُ بْنُ يَزِيدَ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ أَبِي رَوْحٍ الشَّامِيِّ، قَالَ: مَرَّ مُعَاوِيَةُ عَلَى كَعْبٍ وَهُوَ يُحَدِّثُ قَالَ: مَا هَذِهِ الْأَحَادِيثُ يَا كَعْبُ ابْنَ أُمِّ كَعْبٍ؟ قَالَ كَعْبٌ: " نَعَمْ وَاللَّهِ يَا مُعَاوِيَةُ إِنَّ لِلَّهِ عَزَّ وَجَلَّ لَدَارًا فِيهَا سَبْعُونَ أَلْفَ دَارٍ عَلَى عَمَدٍ وَاحِدٍ مِنْ يَاقُوتٍ مَا فِيهَا صَدْعٌ وَلَا وَصْلٌ، لَا يَسْكُنُهَا إِلَّا خَمْسَةٌ: نَبِيٌّ، أَوْ صِدِّيقٌ، أَوْ شَهِيدٌ، أَوْ مُحْتَكِمٌ فِي نَفْسِهِ، أَوْ إِمَامٌ مُقْسِطٌ، فَانْطَلِقْ مِنْ أَيِّهِمْ أَنْتَ يَا مُعَاوِيَةُ؟ " فَأَدْبَرَ مُعَاوِيَةُ وَهُوَ يَبْكِي وَهُوَ يَقُولُ: أَنَّى لَكَ يَا مُعَاوِيَةُ بِالْعَدْلِ

(1/132)

164 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، ثنا مُحَمَّدُ بْنُ [ص:133] أَبِي الْوَضَّاحِ، حَدَّثَنِي الْعَلَاءُ بْنُ رَافِعٍ، ثنا حَبَّانُ بْنُ خَارِجَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: جَاءَ أَعْرَابِيٌّ جَافٌّ جَرِيءٌ فَقَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنَا عَنْ ثِيَابِ أَهْلِ الْجَنَّةِ أَتُخْلَقُ خَلْقًا أَوْ تُنْسَجُ نَسْجًا؟ فَضَحِكَ بَعْضُ الْقَوْمِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا يُضْحِكُكُمْ مِنْ جَاهِلٍ يَسْأَلُ عَالِمًا؟ ؟» فَأَكَبَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاعَةً ثُمَّ قَالَ: «أَيْنَ السَّائِلُ عَنْ ثِيَابِ أَهْلِ الْجَنَّةِ؟» قَالُوا: هَا هُوَ ذَا يَا رَسُولَ اللَّهِ، قَالَ: «لَا، بَلْ تَشَقَّقُ عَنْهَا ثَمَرُ الْجَنَّةِ»

(1/132)

165 - حَدَّثَنَا سَعْدُ بْنُ زُنْبُورٍ، أنا إِسْمَاعِيلُ بْنُ مُجَالِدِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، عَنِ الشَّعْبِيِّ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ ثِيَابَنَا فِي الْجَنَّةِ نَعْمَلُهَا بِأَيْدِينَا؟ فَضَحِكَ الْقَوْمُ، فَقَالَ مَا تَضْحَكُونَ؟ مِنْ رَجُلٍ جَاهِلٍ يَسْأَلُ عَالِمًا؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:134] «صَدَقَ، لَا وَلَكِنَّهَا ثَمَرَاتٌ»

(1/133)

166 - حَدَّثَنَا الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ أَبُو مُحَمَّدٍ، أنا أَبُو الْمُغِيرَةِ، ثنا عَبْدَةُ، عَنْ أَبِيهَا خَالِدِ بْنِ مَعْدَانَ، قَالَ: «إِنَّ الْمَرْأَةَ مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ تَلْبَسُ ثِنْتَيْنِ وَسَبْعِينَ حُلَّةً لَهَا اثْنَانِ وَسَبْعُونَ لَوْنًا، إِنَّ أَدْنَى لَوْنِهَا لَوْنُ شَقَائِقِ النُّعْمَانِ تَجْمَعُهَا بَيْنَ أُصْبُعَيْكَ تَقْرَأُ فِي صَدْرِ زَوْجِهَا أَنْتَ حِبِّي، وَيَقْرَأُ فِي صَدْرِهَا أَنْتِ حِبِّي وَأَنَا صَاحِبُكِ»

(1/134)

بَابُ قُصُورِ الْجَنَّةِ

(1/135)

167 - حَدَّثَنَا أَبُو بَكْرِ بْنُ يَزِيدَ، أنا يَزِيدُ بْنُ هَارُونَ، أنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ فِي الْجَنَّةِ لَقَصْرًا مِنْ لُؤْلُؤٍ لَيْسَ فِيهِ صَدْعٌ وَلَا وَهَنٌ أَعَدَّهُ اللَّهُ عَزَّ وَجَلَّ لِخَلِيلِهِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ»

(1/135)

168 - أنا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: سَمِعْتُ [ص:136] عَبْدَ الْعَزِيزِ بْنَ أَبِي سَلَمَةَ الْمَاجِشُونَ، عَنْ حُمَيْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " دَخَلْتُ الْجَنَّةَ فَإِذَا فِيهَا قَصْرٌ أَبْيَضُ، قَالَ: قُلْتُ لِجِبْرِيلَ: لِمَنْ هَذَا الْقَصْرِ؟ قَالَ: «لِرَجُلٍ مِنْ قُرَيْشٍ» ، فَرَجَوْتُ أَنْ أَكُونَ إِيَّاهُ فَقُلْتُ: لِأَيِّ قُرَيْشٍ؟ فَقَالَ: «لِعُمَرَ بْنَ الْخَطَّابِ»

(1/135)

169 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، ثنا عَبْدُ الْعَزِيزِ بْنُ سَلَمَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُنِي دَخَلْتُ الْجَنَّةَ فَرَأَيْتُ قَصْرًا أَبْيَضَ بِفِنَائِهِ جَارِيَةٌ، فَقُلْتُ: لِمَنْ هَذَا الْقَصْرُ؟ قَالُوا: لِعُمَرَ بْنَ الْخَطَّابِ، فَأَرَدْتُ أَنْ أَدْخُلَهُ فَأَنْظُرُ إِلَيْهِ فَذَكَرْتُ غَيْرَتَكَ " فَقَالَ عُمَرُ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ عَلَيْكَ أَغَارُ

(1/136)

170 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا خَالِدٌ الطَّحَّانُ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنِ الْحَكَمِ، أَوْ عَنْ رَجُلٍ، عَنْ مُجَاهِدٍ، قَالَ: تَلَا عُمَرُ بْنُ الْخَطَّابِ {جَنَّاتِ عَدْنٍ} [الصف: 12] قَالَ: «قَصْرٌ فِي الْجَنَّةِ لَهُ أَرْبَعَةُ آلَافِ مِصْرَاعٍ عَلَى كُلِّ بَابٍ خَمْسَةٌ وَعِشْرُونَ أَلْفًا مِنَ الْحُورِ الْعِينِ لَا يَدْخُلُهُ إِلَّا نَبِيُّ» ، ثُمَّ قَالَ: «هَنِيئًا لَكَ يَا رَسُولَ اللَّهِ، أَوْ صِدِّيقٌ ثُمَّ هَنِيئًا لَكَ يَا أَبَا بَكْرٍ، أَوْ شَهِيدٌ فَأَنَّى لِعُمَرَ بِالشَّهَادَةِ» ، ثُمَّ قَالَ: «إِنَّ الَّذِي أَخْرَجَهُ مِنْ ضَرِّي إِنَّهُ لَقَادِرٌ عَلَى أَنْ يَرْزُقَهُ الشَّهَادَةَ»

(1/137)

171 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ، ثنا عَوْنُ بْنُ مُوسَى، عَنِ الْحَسَنِ، قَالَ: «قَصْرٌ مِنْ ذَهَبٍ لَا يَدْخُلُهُ إِلَّا نَبِيٌّ، أَوْ صِدِّيقٌ، [ص:138] أَوْ حَكَمٌ عَدْلٌ يَرْفَعُ بِهَا صَوْتَهُ»

(1/137)

172 - حَدَّثَنَا فُضَيْلٌ، ثنا شَرِيكٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: «بُطْنَانُ الْجَنَّةِ»

(1/138)

173 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ مَالِكِ بْنِ الْحَارِثِ، عَنْ مُصْعَبِ بْنِ سُمَيٍّ، قَالَ: «إِنَّ فِي الْجَنَّةِ قُصُورًا مِنْ ذَهَبٍ وَقُصُورًا مِنْ زَبَرْجَدٍ، جِبَالُهَا الْمِسْكُ، وَتُرَابُهَا الْوَرْسُ وَالزَّعْفَرَانُ»

(1/138)

174 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا أَبُو الْأَحْوَصِ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: [ص:139] إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْ لَهُ دَارٌ لُؤْلُؤَةٌ وَاحِدَةٌ مِنْهَا غُرَفُهَا وَأَبْوَابُهَا "

(1/138)

175 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أنا عَبْدُ الْوَاحِدِ بْنُ وَاصِلٍ أَبُو عُبَيْدَةَ، ثنا عَبَّادُ بْنُ مَيْسَرَةَ الْمِنْقَرِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ أَبِي الْحَسَنِ، قَالَ: قَالَ عُمَرُ لِكَعْبٍ: يَا كَعْبُ، أَخْبِرْنِي عَنْ جَنَّةِ عَدْنٍ؟ قَالَ: «يَا أَمِيرَ الْمُؤْمِنِينَ، مَبْنِيَّةٌ مِنْ ذَهَبٍ، شُرُفُهَا دُرٌّ وَيَاقُوتٌ، لَا يَدْخُلُهَا إِلَّا نَبِيٌّ، أَوْ صِدِّيقٌ، أَوْ شَهِيدٌ، أَوْ حَكَمٌ عَدْلٌ»

(1/139)

176 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يُونُسُ بْنُ مُحَمَّدٍ، ثنا الْخَزْرَجُ السَّعْدِيُّ، ثنا أَبُو أَيُّوبَ مَوْلًى لِعُثْمَانَ بْنِ عَفَّانَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: [ص:140] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «قَيْدُ سَوْطِ أَحَدِكُمْ فِي الْجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمِثْلِهَا مَعَهَا، وَلَنَصِيفُ امْرَأَةٍ مِنَ الْجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمِثْلِهَا مَعَهَا» ، قَالَ: قُلْتُ: يَا أَبَا هُرَيْرَةَ، مَا النَّصِيفُ؟ قَالَ الْخِمَارُ

(1/139)

177 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ، ثنا الْحَجَّاجُ بْنُ مُحَمَّدٍ، أنا حَسَنُ بْنُ أَبِي جَعْفَرٍ، عَنِ الْحَسَنِ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، وَأَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْآيَةِ: {وَمَسَاكِنَ طَيْبَةً فِي جَنَّاتِ عَدْنٍ} [التوبة: 72][ص:141] قَالَ: «قَصْرٌ فِي الْجَنَّةِ مِنْ لُؤْلُؤٍ، فِي ذَلِكَ الْقَصْرِ سَبْعُونَ دَارًا مِنْ يَاقُوتَةٍ حَمْرَاءَ، فِي كُلِّ دَارٍ سَبْعُونَ بَيْتًا مِنْ زُمُرُّدَةٍ خَضْرَاءَ، فِي كُلِّ بَيْتٍ سَبْعُونَ سَرِيرًا عَلَى كُلِّ سَرِيرٍ سَبْعُونَ فِرَاشًا مِنْ كُلِّ لَوْنٍ، عَلَى كُلِّ فِرَاشٍ امْرَأَةٌ مِنَ الْحُورِ الْعِينِ فِي كُلِّ بَيْتٍ سَبْعُونَ مَائِدَةً، عَلَى كُلِّ مَائِدَةٍ سَبْعُونَ لَوْنًا مِنَ الطَّعَامِ، فِي كُلِّ بَيْتٍ سَبْعُونَ وَصِيفًا وَوَصِيفَةً فَيُعْطِي اللَّهُ عَزَّ وَجَلَّ الْمُؤْمِنَ فِي غَدَاةٍ وَاحِدَةٍ مَا يَأْتِي عَلَى ذَلِكَ كُلِّهِ»

(1/140)


باب درجات أهل الجنة، باب ملك أهل الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ دَرَجَاتِ أَهْلِ الْجَنَّةِ

(1/142)

178 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ، ثنا سَالِمٌ يَعْنِي ابْنَ أَبِي حَفْصَةَ، وَعَبْدُ اللَّهِ بْنُ أَصْبَهَانِيٍّ، وَكَثِيرٌ النَّوَّاءُ، وَابْنُ أَبِي لَيْلَى، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَهْلَ الدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ لَيَرَاهُمْ مَنْ تَحْتَهُمْ كَمَا تَرَوْنَ النَّجْمَ الطَّالِعَ مِنْ آفَاقِ السَّمَاءِ أَلَا وَإِنَّ أَبَا بَكْرٍ وَعُمَرَ مِنْهُمْ وَأَنْعَمَا»

(1/142)

179 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، قَالَ: أَخْبَرَنِي سَهْلُ بْنُ سَعْدٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ لَيَتَرَاءَوْنَ الْغُرْفَةَ كَمَا تَرَاءَوْنَ الْكَوْكَبَ الدُّرِّيَّ الْغَرْبِيَّ يَرَاهُ الشَّرْقِيُّ، أَوِ الشَّرْقِيَّ يَرَاهُ الْغَرْبِيُّ»

(1/143)

180 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَزِيدُ بْنُ هَارُونَ، أنا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ مُحَمَّدِ بْنِ جُحَادَةَ، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْجَنَّةُ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ مِائَةُ عَامٍ»

(1/143)

181 - حَدَّثَنَا أَبُو خَيْثَمَةَ، أنا يَزِيدُ بْنُ هَارُونَ، أنا حَمَّادُ بْنُ [ص:144] سَلَمَةَ، عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنَّ الرَّجُلَ لَتَرْتَفِعُ لَهُ الدَرَجَةُ فَيَقُولُ: يَا رَبِّ أَنَّى لِي هَذِهِ؟ فَيُقَالُ لَهُ: بِاسْتِغْفَارِ وَلَدِكَ "

(1/143)

182 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا فُلَيْحُ بْنُ سُلَيْمَانَ، عَنْ هِلَالِ بْنِ عَلِيٍّ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ لَيَتَرَاءَوْنَ فِي الْغُرَفِ كَمَا تَتَرَاءَوْنَ الْكَوْكَبَ الشَّرْقِيَّ وَالْكَوْكَبَ الْغَرْبِيَّ فِي الْأُفُقِ أَوِ الطَّالِعَ فِي تَفَاضُلِ أَهْلِ الدَّرَجَاتِ» [ص:145] قَالُوا: يَا رَسُولَ اللَّهِ أُولَئِكَ النَّبِيُّونَ، قَالَ: «بَلَى وَالَّذِي نَفْسِي بِيَدِهِ، وَأَقْوَامٌ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَصَدَّقُوا الْمُرْسَلِينَ»

(1/144)

183 - حَدَّثَنَا أَبُو خَيْثَمَةَ، أنا الْحَسَنُ بْنُ مُوسَى، أنا ابْنُ لَهِيعَةَ، ثنا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِلْجَنَّةِ مِائَةُ دَرَجَةٍ وَلَوْ أَنَّ الْعَالَمِينَ اجْتَمَعُوا فِي وَاحِدَةٍ لَوَسِعَتْهُمْ»

(1/145)

184 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانُ، ثنا زَيْدُ بْنُ حُبَابٍ، ثنا عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ، ثنَا أَبُو هَانِئٍ التُّجِيبِيُّ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «[ص:146] مِائَةُ دَرَجَةٍ فِي الْجَنَّةِ مَا بَيْنَ الدَّرَجَتَيْنِ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَأَبْعَدُ مِمَّا بَيْنَ السَّمَاءِ وَالْأَرْضِ» قُلْتُ: يَا رَسُولَ اللَّهِ لِمَنْ؟ قَالَ: «لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ»

(1/145)

185 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا جَرِيرُ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ جَبَلَةَ بْنِ عَطِيَّةَ، عَنْ مُحَيْرِيزٍ، قَالَ: فَضَّلَ اللَّهُ عَزَّ وَجَلَّ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا دَرَجَاتٍ مِنْهُ قَالَ: هِيَ سَبْعُونَ دَرَجَةً مَا بَيْنَ الدَّرَجَتَيْنِ عَدْوَ الْفَرَسِ الْجَوَادِ الْمُضْمَرِ سَبْعِينَ عَامًا

(1/146)

186 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، ثنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: «بَلَغَنَا أَنَّ أَهْلَ الْجَنَّةِ، يَزُورُ الْأَعْلَى الْأَسْفَلَ وَلَا يَزُورُ الْأَسْفَلُ الْأَعْلَى»

(1/146)

187 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، أنا أَبُو صَالِحٍ كَاتِبُ [ص:147] اللَّيْثِ قَالَ: حَدَّثَنِي الْهِقْلُ بْنُ زِيَادٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: «لَا يُؤْذَنُ لِلْأَسْفَلِ بِزِيَارَةِ الْأَعْلَى إِلَّا مَنْ كَانَ يَزُورُ فِي اللَّهِ عَزَّ وَجَلَّ فَإِنَّهُ يُؤْذَنُ لَهُ يَزُورُ مِنَ الْجَنَّةِ حَيْثُ شَاءَ»

(1/146)

188 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا مُوسَى بْنُ عُبَيْدَةَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ، قَالَ: " رُؤِيَ فِي الْجَنَّةِ كَهَيْئَةِ الْبَرْقِ، فَقِيلَ: أَفِي الْجَنَّةِ بَرْقٌ؟ فَقِيلَ: لَا وَلَكِنْ رَجُلٌ مِنْ عِلِّيِّينَ خَرَجَ مِنْ غَرْفَةٍ "

(1/147)

189 - حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، ثنا مَنْصُورٌ، ثنا ابْنُ لَهِيعَةَ، عَنْ زُهْرَةَ بْنِ مَعْبَدٍ الْقُرَشِيِّ عَ‍نْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، قَالَ: [ص:148] " إِنَّ الْمُؤْمِنَ إِذَا دَخَلَ الْجَنَّةَ تَلَقَّاهُ ثَمَانُونَ أَلْفَ خَادِمٍ وَإِنَّهُ لَيَدْخُلُ الْغُرَفَ مِنْ غُرْفَةٍ فِي الْجَنَّةِ مِنْ زَبَرْجَدَةٍ خَضْرَاءَ فَيَأْتِيهِ أَزْوَاجُهُ فَيَتَرَاءَيْنَ لَهُ مِنْ وَرَاءِ الزَّبَرْجَدِ فَيَتَشَوَّقُ إِلَيْهِنَّ فَرَحًا، قَالَ: فَيَقُولُونَ لَهُ: يَا حَبِيبَنَا إِنَّا لَمْ نُجَاوِزْ حَائِطَ الزَّبَرْجَدِ إِلَيْكَ بَعْدُ وَذَلِكَ مِنْ صَفَاءِ الزَّبَرْجَدَةِ وَضَوْئِهَا "

(1/147)

190 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سَلَمَةُ بْنُ نُبَيْطٍ، عَنِ الضَّحَّاكِ، قَالَ: {هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ} [آل عمران: 163] قَالَ: «بَعْضُهُمْ أَفْضَلُ مِنْ بَعْضٍ فَيَرَى الَّذِي قَدْ فَضُلَ بِهِ فَضِيلَةً وَلَا يَرَى الَّذِي أَسْفَلُ مِنْهُ أَنَّهُ فَضُلَ عَلَيْهِ أَحَدٌ مِنَ النَّاسِ»

(1/148)

191 - حَدَّثَنَا شُرَيْحُ بْنُ يُونُسَ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، قَالَ: سَمِعْتُ مُجَالِدًا، يَقُولُ: أَشْهَدُ عَلَى أَبِي الدَّرْدَاءِ أَنَّهُ قَالَ: أَشْهَدُ عَلَى أَبِي سَعِيدٍ أَنَّهُ قَالَ: أَشْهَدُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ لَيَرَوْنَ أَهْلَ عِلِّيِّينَ كَمَا تَرَوْنَ الْكَوْكَبَ الَّذِي فِي أُفُقِ السَّمَاءِ، وَإِنَّ أَبَا بَكْرٍ وَعُمَرَ لَمِنْهُمَا وَأَنْعَمَا» فَقَالَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ وَهُوَ مَعَهُ عَلَى الطُّنْفُسَةِ: أَشْهَدُ عَلَى عَطِيَّةَ أَنَّهُ شَهِدَ عَلَى أَبِي سَعِيدٍ أَنَّهُ شَهِدَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ هَذَا حَدَّثَنَا شُرَيْحٌ، قَالَ: أَشْهَدُ عَلَى أَبِي إِسْمَاعِيلَ الْمُؤَذِّنِ أَنَّهُ حَدَّثَنَا عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ هَذَا

(1/148)

192 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ، عَنْ مُوسَى بْنِ وَرْدَانٍ، عَنْ أَبِي سَعِيدٍ، قَالَ: «الْوَسِيلَةُ دَرَجَةٌ فِي الْجَنَّةِ لَيْسَ فِي الْجَنَّةِ دَرَجَةٌ أَعْلَى مِنْهَا فَأسْأَلُ اللَّهَ عَزَّ وَجَلَّ أَنْ يُؤْتِيَنِيهَا عَلَى رُءُوسِ الْخَلَائِقِ»

(1/149)

بَابُ مُلْكِ أَهْلِ الْجَنَّةِ

(1/150)

193 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا الزَّنْجِيُّ بْنُ خَالِدٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا} [الإنسان: 20] «عَظِيمًا فَلَا تَدْخُلُ الْمَلَائِكَةُ عَلَيْهِمْ إِلَّا بِإِذْنٍ»

(1/150)

194 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أَنا ابْنُ الْمُبَارَكِ، أنا بَقِيَّةُ بْنُ الْوَلِيدِ، قَالَ: حَدَّثَنِي أَرْطَأَةُ بْنُ الْمُنْذِرِ، قَالَ: سَمِعْتُ رَجُلًا مِنْ مَسْجِدِ الْخَيْفِ يُقَالُ لَهُ أَبُو الْحَجَّاجِ قَالَ: جَلَسْتُ إِلَى أَبِي أُمَامَةَ قَالَ: " إِنَّ الْمُؤْمِنَ يَكُونُ مُتَّكِئًا عَلَى أَرِيكَتِهِ إِذَا دَخَلَ الْجَنَّةَ وَعِنْدَهُ سِمَاطَانِ مِنَ الْخَدَمِ وَعِنْدَ طَرَفِ السِّمَاطَيْنِ بَابٌ مُبَوَّبٌ، فَيُقْبِلُ الْمَلَكُ مِنْ مَلَائِكَةِ اللَّهِ عَزَّ وَجَلَّ [ص:151] يَسْتَأْذِنُ، فَيَقُومُ أَدْنَى الْخَدَمِ إِلَى الْبَابِ فَإِذَا هُوَ بِالْمَلَكِ يَسْتَأْذِنُ، فَيَقُولُ لِلَّذِي يَلِيهِ مَلَكٌ يَسْتَأْذِنُ وَيَقُولُ الَّذِي يَلِيهِ لِلَّذِي يَلِيهِ مَلَكٌ يَسْتَأْذِنُ كَذَلِكَ حَتَّى يَبْلُغَ الْمُؤْمِنَ فَيَقُولُ: ائْذَنُوا، وَيَقُولُ الَّذِي يَلِيهِ لِلَّذِي يَلِيهِ ائْذَنُوا كَذَلِكَ حَتَّى يَبْلُغَ أَقْصَاهُمُ الَّذِي عِنْدَ الْبَابِ فَيَفْتَحُ لَهُ فَيَدْخُلُ فَيُسَلِّمُ ثُمَّ يَنْصَرِفُ "

(1/150)

195 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا قَبِيصَةُ، ثنا قَيْسُ بْنُ سُلَيْمٍ الْعَنْبَرِيُّ، عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ، قَالَ: " بَيْنَا وَلِيُّ اللَّهِ عَزَّ وَجَلَّ فِي مَنْزِلِهِ إِذْ أَتَاهُ رَسُولٌ مِنَ اللَّهِ عَزَّ وَجَلَّ فَقَالَ لِلْآذِنِ اسْتَأْذِنْ لِرَسُولِ اللَّهِ عَزَّ وَجَلَّ عَلَى وَلِيِّ اللَّهِ فَيَدْخُلُ الْآذِنُ فَيَقُولُ: يَا وَلِيَّ اللَّهِ هَذَا رَسُولٌ مِنَ اللَّهِ عَزَّ وَجَلَّ فَيَضَعُ بَيْنَ يَدَيْهِ تُحْفَةً فَيَقُولُ: يَا وَلِيَّ اللَّهِ إِنَّ رَبَّكَ يَقْرَأُ عَلَيْكَ السَّلَامَ وَيَأْمُرُكَ أَنْ تَأْكُلَ مِنْ هَذِهِ فَيُشَبِّهَهُ بِطَعَامٍ أَكَلَ آنِفًا فَيَقُولُ: إِنِّي أَكَلْتُ مِنْ هَذَا الْآنَ فَيَقُولُ: إِنَّ رَبَّكَ يَأْمُرُكَ أَنْ تَأْكُلَ مِنْهَا فَيَأْكُلُ مِنْهَا فَيَجِدُ طَعْمَ كُلِّ ثَمَرَةٍ فِي الْجَنَّةِ فَذَلِكَ قَوْلُهُ تَعَالَى: {وَأُتُوا بِهِ مُتَشَابِهًا} [البقرة: 25] "

(1/151)

196 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا [ص:152] ابْنُ الْمُبَارَكِ، أنا رَجُلٌ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّهُ ذَكَرَ مَرَاكِبَهُمْ ثُمَّ قَالَ: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا} [الإنسان: 20] "

(1/151)

197 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا كَثِيرُ بْنُ زَيْدٍ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، عَنْ مِرْدَاسِ بْنِ عَبْدِ الرَّحْمَنِ الْجُنْدَعِيِّ، عَنْ كَعْبٍ، فِي قَوْلِهِ: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا} [الإنسان: 20] قَالَ: «يُرْسِلُ إِلَيْهِمْ رَبُّهُمُ الْمَلَائِكَةَ فَتَأْتِي فَتَسْتَأْذِنُ عَلَيْهِمْ»

(1/152)

198 - حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، ثنا عَمْرُو بْنُ قَيْسٍ، عَنِ ابْنِ أَبِي لَيْلَى، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: 7] قَالَ: " اتَّخَذَ لِنَفْسِهِ جَنَّةً ثُمَّ اتَّخَذَ دُونَهَا أُخْرَى، ثُمَّ أَطْبَقَهَا بِلُؤْلُؤَةٍ وَاحِدَةٍ، ثُمَّ قَرَأَ: {وَمِنْ دُونِهِمَا جَنَّتَانِ} [الرحمن: 62] وَهِيَ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] وَهِيَ الَّتِي لَا يَعْلَمُ الْخَلَائِقُ مَا فِيهَا فَيَأْتِيهِمْ كُلَّ يَوْمٍ مِنْهَا تُحْفَةٌ أَوْ تَفَضُّلٌ أَوْ تَحِيَّةٌ "

(1/152)

199 - حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ، أنا الْهَيْثَمُ بْنُ جَمِيلٍ، ثنا الْحَارِثُ بْنُ عُبَيْدٍ، ثنا أَبُو قُدَامَةَ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنْ أَنْهَارَ الْجَنَّةِ تَخْرُجُ مِنْ جَنَّةِ عَدْنٍ ثُمَّ تَصَدَّعُ بَعْدَهَا أَنْهَارُهَا، وَإِنَّ لِلْمُؤْمِنِ فِيهَا لَخَيْمَةً طُولُهَا سِتُّونَ مِيلًا لَهُ فِيهَا أَهْلُونَ لَا يَرَى بَعْضُهُمْ بَعْضًا»

(1/153)

200 - حَدَّثَنِي أَبُو نَصْرٍ التَّمَّارُ، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، أَنَّ ابْنَ مَسْعُودٍ، حَدَّثَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَكُونُ قَوْمٌ فِي النَّارِ مَا شَاءَ اللَّهُ أَنْ يَكُونُوا، ثُمَّ يُخْرِجُهُمْ فَيَكُونُونَ فِي الْجَنَّةِ فَيَغْتَسِلُونَ فِي نَهَرِ الْحَيَاةِ فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيُّونَ لَوْ ضَافَ أَحَدُهُمْ أَهْلَ الدُّنْيَا لَأَطْعَمَهُمْ وَسَقَاهُمْ وَفَرَشَهُمْ وَلَحَفَهُمْ» ، وَأَحْسِبُهُ قَالَ: «وَزَوَّجَهُمْ»

(1/153)


باب خدم أهل الجنة، باب لسان أهل الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ خَدَمِ أَهْلِ الْجَنَّةِ

(1/154)

201 - حَدَّثَنِي صَالِحُ بْنُ مَالِكٍ الْمُزَنِيُّ، ثنا يَزِيدُ الرَّقَاشِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَسْفَلَ أَهْلِ الْجَنَّةِ أَجْمَعِينَ دَرَجَةً مَنْ يَقُومُ عَلَى رَأْسِهِ عَشَرَةُ آلَافِ خَادِمٍ»

(1/154)

202 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، أنا يَزِيدُ بْنُ الْحُبَابِ، عَنْ أَبِي هِلَالٍ الرَّاسِبِيُّ، أنا الْحَجَّاجُ بْنُ عَتَّابٍ الْعَبْدِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ مَعْبَدٍ الزَّيَّانَيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً وَلَيْسَ فِيهِمْ دَنِيٌّ لَمَنْ يَغْدُو عَلَيْهِ كُلَّ يَوْمٍ وَيَرُوحُ خَمْسَةَ عَشَرَ أَلْفَ خَادِمٍ، لَيْسَ مِنْهُمْ خَادِمٌ إِلَّا مَعَهُ طُرْفَةٌ لَيْسَتْ مَعَ صَاحِبِهِ»

(1/154)

203 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، ثنا الْفَضْلُ بْنُ فَضَالَةَ، عَنْ زُهْرَةَ بْنِ مَعْبَدٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، قَالَ: «إِنَّ الْعَبْدَ أَوَّلَ مَا يَدْخُلُ الْجَنَّةَ يَتَلَقَّاهُ سَبْعُونَ أَلْفَ خَادِمٍ كَأَنَّهُمُ اللُّؤْلُؤُ»

(1/155)

204 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا مُحَمَّدُ بْنُ هِلَالٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً وَمَا مِنْهُمْ دَنِيٌّ لَمَنْ يَغْدُو عَلَيْهِ عَشَرَةُ آلَافِ خَادِمٍ، مَعَ كُلِّ خَادِمٍ طُرْفَةٌ لَيْسَتْ مَعَ صَاحِبِهِ»

(1/155)

205 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا [ص:156] ابْنُ الْمُبَارَكِ، أنا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ، عَنْ مُحَمَّدِ بْنِ أَبِي أَيُّوبَ الْمَخْزُومِيِّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْمَعَافِرِيِّ، قَالَ: إِنَّهُ لَيَصُفُّ مِنْ أَهْلِ الْجَنَّةِ سِمَاطَيْنِ لَا يُرَى طَرْفُهُمَا مِنْ غِلْمَانِهِ حَتَّى إِذَا مَرَّ مَشَوْا وَرَاءَهُ

(1/155)

206 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا الْحَسَنُ بْنُ مُوسَى، ثنا ابْنُ لَهِيعَةَ، ثنا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً الَّذِي لَهُ ثَمَانُونَ أَلْفَ خَادِمٍ وَاثْنَانِ وَسَبْعُونَ زَوْجَةً وَيُنْصَبُ لَهُ قُبَّةٌ مِنْ لُؤْلُؤٍ وَيَاقُوتٍ وَزَبَرْجَدٍ كَمَا بَيْنَ الْجَابِيَةِ إِلَى صَنْعَاءَ»

(1/156)

بَابُ لِسَانِ أَهْلِ الْجَنَّةِ

(1/157)

207 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، أنا مُحَمَّدُ بْنُ عُمَرَ، أنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: سَأَلْتُ الزُّهْرِيَّ عَنْ لِسَانِ، أَهْلِ الْجَنَّةِ فَقَالَ: «بَلَغَنِي أَنَّهُ عَرَبِيٌّ»

(1/157)

208 - حَدَّثَنِي هَارُونُ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا سُلَيْمَانُ بْنُ دَاوُدَ بْنِ الْحُصَيْنِ، عَنْ أَبِيهِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «لِسَانُ أَهْلِ الْجَنَّةِ عَرَبِيٌّ»

(1/157)

209 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أنا سَعِيدُ بْنُ أَبِي أَيُّوبَ، قَالَ: حَدَّثَنِي عَقِيلٌ، عَنِ ابْنِ شِهَابٍ، قَالَ: «لِسَانُ أَهْلِ الْجَنَّةِ عَرَبِيٌّ»

(1/157)

210 - حَدَّثَنَا الْقَاسِمُ بْنُ هَاشِمٍ، ثنا صَفْوَانُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي رَوَّادُ بْنُ الْجَرَّاحِ الْعَسْقَلَانِيُّ، ثنا الْأَوْزَاعِيُّ، عَنْ هَارُونِ بْنِ رِئَابٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَدْخُلُ أَهْلُ الْجَنَّةِ الْجَنَّةَ عَلَى طُولِ آدَمَ عَلَيْهِ السَّلَامُ سِتُّونَ ذِرَاعًا بِذِرَاعِ الْمَلَكِ عَلَى حُسْنِ يُوسُفَ عَلَى مِيلَادِ عِيسَى ثَلَاثٌ وَثَلَاثُونَ سَنَةً، وَعَلَى لِسَانِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُرْدٌ مُرْدٌ مُكَحَّلُونَ»

(1/158)

211 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، عَنْ حَيْوَةَ، عَنْ عَقِيلٍ، عَنِ الزُّهْرِيِّ، قَالَ: لِسَانُ أَهْلِ الْجَنَّةِ عَرَبِيٌّ

(1/158)


باب حلي أهل الجنة، باب أبواب الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ حُلِيِّ أَهْلِ الْجَنَّةِ

(1/159)

212 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا حُسَيْنُ بْنُ مُوسَى، ثنا ابْنُ لَهِيعَةَ، ثنا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الرَّجُلَ لَيَتَّكِئُ فِي الْجَنَّةِ سَبْعِينَ سَنَةً قَبْلَ أَنْ يَتَحَوَّلَ، وَإِنَّ عَلَيْهِمْ لَتِيجَانًا أَدْنَى لُؤْلُؤَةٍ مِنْهَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ»

(1/159)

213 - حَدَّثَنَا مُحَمَّدُ بْنُ رِزْقِ اللَّهِ، ثنا زَيْدُ بْنُ الْحُبَابِ، قَالَ: حَدَّثَنِي عَنْبَسَةُ بْنُ سَعِيدٍ، قَاضِي الرَّيِّ، عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنْ كَعْبِ الْأَحْبَارِ، قَالَ: [ص:160] إِنَّ لِلَّهِ مَلَكًا مُنْذُ يَوْمِ خُلِقَ يَصُوغُ حُلِيِّ أَهْلِ الْجَنَّةِ إِلَى أَنْ تَقُومَ السَّاعَةُ، وَلَوْ أَنَّ قَلْبَهُ مِنْ حُلِيِّ أَهْلِ الْجَنَّةِ أُخْرِجَ لَذَهَبَ بِضَوْءِ شُعَاعِ الشَّمْسِ فَلَا تَسْأَلُوا بَعْدَهَا عَنْ حُلِيِّ أَهْلِ الْجَنَّةِ

(1/159)

214 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ أَبِي كَثِيرٍ الْعَنْبَرِيُّ، ثنا أَبِي، عَنْ أَشْعَثَ، عَنِ الْحَسَنِ، قَالَ: الْحُلِيُّ فِي الْجَنَّةِ عَلَى الرِّجَالِ أَحْسَنُ مِنْهُ عَلَى النِّسَاءِ، وَكَانَ يَقْرَأُ: {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا} [الحج: 23] الْآيَةَ

(1/160)

215 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، ثنا الْحَسَنُ بْنُ مُوسَى، ثنا ابْنُ لَهِيعَةَ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ، عَنْ دَاوُدَ بْنِ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي [ص:161] وَقَّاصٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَوْ أَنَّ رَجُلًا مِنْ أَهْلِ الْجَنَّةِ أَطْلَعَ قَيْدَ سِوَارِهِ لَطَمَسَ ضَوْؤُهُ الشَّمْسَ كَمَا تَطْمِسُ الشَّمْسُ ضَوْءَ النَّجْمِ»

(1/160)

بَابُ أَبْوَابِ الْجَنَّةِ

(1/162)

216 - حَدَّثَنَا عُثْمَانُ بْنُ مُحَمَّدِ بْنِ أَبِي شَيْبَةَ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ، عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ، عَنْ أَبِي صَادِقٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلْجَنَّةِ ثَمَانِيَةُ أَبْوَابٍ»

(1/162)

217 - حَدَّثَنَا الْفَضْلُ بْنُ الصَّبَّاحِ، ثنا مَعْنُ بْنُ عِيسَى، ثنا خَالِدُ بْنُ أَبِي بَكْرِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:163] «بَابُ أُمَّتِي الَّذِي يَدْخُلُونَ مِنْهُ الْجَنَّةَ عَرْضُهُ مَسِيرَةُ الرَّاكِبِ ثَلَاثًا، ثُمَّ إِنَّهُمْ لَيُضْغَطُونَ عَلَيْهِ حَتَّى تَكَادُ مَنَاكِبُهُمْ تَزُولُ»

(1/162)

218 - حَدَّثَنِي أَبِي، أنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، ثنا أَيُّوبُ بْنُ حُمَيْدِ بْنِ هِلَالٍ، عَنْ رَجُلٍ، قَالَ أَيُّوبُ: أَرَادَ خَالِدَ بْنَ عُمَيْرٍ، قَالَ: سَمِعْتُ عُتْبَةَ بْنَ غَزْوَانَ، يَخْطُبُ فَقَالَ فِي خُطْبَتِهِ، وَلَقَدْ ذُكِرَ لِي أَنَّ مَا بَيْنَ مِصْرَاعَيْنِ منْ مَصَارِيعِ أَهْلِ الْجَنَّةِ مَسِيرَةُ أَرْبَعِينَ سَنَةً وَلَيَأْتِيَنَّ عَلَيْهِ يَوْمٌ وَهُوَ كَظِيظٌ مِنَ الزِّحَامِ

(1/163)

219 - حَدَّثَنِي الْحَسَنُ بْنُ مَحْبُوبٍ، ثنا عَلِيُّ بْنُ عَاصِمٍ، قَالَ: أَخْبَرَنِي الْجُرَيْرِيُّ، قَالَ: حَدَّثَنِي حَكِيمُ بْنُ مُعَاوِيَةَ الْقُشَيْرِيُّ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: [ص:164] «بَيْنَ كُلِّ مِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ مَسِيرَةُ سَبْعِ سِنِينَ»

(1/163)

220 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مُحَمَّدٍ الْقُرَشِيُّ، وَأَبُو كُرَيْبٍ قَالَا: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ، عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ، عَنْ أَبِي خَالِدٍ الدَّالَانِيِّ، عَنْ أَبِي يَحْيَى، مَوْلَى جَعْدَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «[ص:165] أَتَانِي جِبْرِيلُ فَأَخَذَ بِيَدِي فَأَرَانِي بَابَ الْجَنَّةِ الَّذِي يَدْخُلُ مِنْهُ أُمَّتِي» قَالَ أَبُو هُرَيْرَةَ: وَدِدْتُ يَا رَسُولَ اللَّهِ أَنِّي مَعَكَ، فَقَالَ: «أَمَا إِنَّكَ يَا أَبَا بَكْرٍ أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي»

(1/164)

221 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَنْفَقَ زَوْجَيْنِ مِنْ مَالِهِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ نُودِيَ فِي الْجَنَّةِ يَا عَبْدَ اللَّهِ هَذَا خَيْرٌ، فَمَنْ كَانَ مِنْ أَهْلِ الصَّلَاةِ دُعِيَ مِنْ بَابِ الصَّلَاةِ، وَمَنْ كَانَ مِنْ أَهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ، وَمَنْ كَانَ مِنْ أَهْلِ الْجِهَادِ دُعِيَ مِنْ بَابِ الْجِهَادِ، وَمَنْ كَانَ مِنْ أَهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الرَّيَّانِ» فَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ: يَا رَسُولَ اللَّهِ هَلْ عَلَى [ص:166] أَحَدٍ مِنْ ضَرُورَةٍ مِنْ أَيِّهِمَا دُعِيَ؟ وَهَلْ يُدْعَى مِنْهَا كُلِّهَا أَحَدٌ يَا رَسُولَ اللَّهِ؟ قَالَ: «نَعَمْ وَإِنِّي لَأَرْجُو أَنْ تَكُونَ مِنْهُمْ»

(1/165)

222 - حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، وَإِسْمَاعِيلُ بْنُ بَسَّامٍ، قَالَا: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لِلصَّائِمِينَ بَابٌ يُقَالُ لَهُ: الرَّيَّانُ لَا يَدْخُلُ أَحَدٌ مِنْهُ غَيْرُهُمْ فَإِذَا دَخَلَ آخِرُهُمْ أُغْلِقَ فَمَنْ دَخَلَ مِنْهُ شَرِبَ وَمَنْ شَرِبَ لَمْ يَظْمَأْ أَبَدًا " وَهَذَا لَفْظُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ

(1/166)

223 - حَدَّثَنَا يَعْقُوبُ بْنُ الْقَاسِمِ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَنَا أَوَّلُ مَنْ يَأْخُذُ بِحَلْقَةِ بَابِ الْجَنَّةِ فَيُقَعْقِعُهَا»

(1/167)

224 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا الْمُحَارِبِيُّ، ثنا أُمَيَّةُ بْنُ زَيْدٍ، عَنْ أَبِي حَازِمٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: [ص:168] رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ ثَمَانِيَةَ أَبْوَابِ الْجَنَّةِ فُتِحَتْ إِلَّا بَابًا وَاحِدًا قُلْتُ: مَا شَأْنُ هَذَا الْبَابِ؟ فَقِيلَ: هَذَا بَابُ الْجِهَادِ وَلَمْ تُجَاهِدْ فَأَصْبَحْتُ وَأَنَا أَشْتَرِي الظَّهْرَ

(1/167)

225 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا هَاشِمُ بْنُ الْقَاسِمِ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " آتِي بَابَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ فَأَسْتَفْتِحُ، فَيَقُولُ الْخَازِنُ: مَنْ أَنْتَ؟ فَأَقُولُ: مُحَمَّدٌ، فَيَقُولُ: بِكَ أُمِرْتُ أَنْ لَا أَفْتَحَ لِأَحَدٍ قَبْلَكَ "

(1/168)

226 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَأَنِّي أَنْظُرُ إِلَى يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «آخُذُ بِحَلْقَةِ بَابِ الْجَنَّةِ فَأُقَعْقِعُهَا»

(1/168)

227 - حَدَّثَنَا أَبُو يُوسُفَ بْنِ مُوسَى، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ، [ص:169] ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ، عَنْ يُوسُفَ بْنِ حُبَابٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلْجَنَّةِ ثَمَانِيَةُ أَبْوَابٍ مِنْهَا بَابُ الْمُصَلِّينَ، وَمِنْهَا بَابُ الصَّائِمِينَ، وَمِنْهَا بَابُ الْمُجَاهِدِينَ، وَمِنْهَا بَابُ الْمُتَصَدِّقِينَ، وَمِنْهَا بَابُ الْوَاصِلِينَ فَلَيْسَ أَسْعَدُ مِنْ هَذِهِ الْخَمْسَةِ يَمُرُّ بِخَزَنَةِ الْجَنَّةِ كُلُّهُمْ يَدْعُوهُ هَلُمَّ إِلَيْنَا يَا عَبْدَ اللَّهِ» قَالَ أَبُو بَكْرٍ: مَا تُرَى مَنْ صَاحِبُ هَؤُلَاءِ يَا رَسُولَ اللَّهِ؟ قَالَ: «أَنْتَ هُوَ»

(1/168)

228 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا عَفَّانُ، ثنا حَمَّادُ بْنُ سَلَمَةَ، ثنا ثَابِتٌ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِأَشَدِّ النَّاسِ كَانَ بَلَاءً فِي الدُّنْيَا مِنْ أَهْلِ الْجَنَّةِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اصْبُغُوهُ صَبْغَةً فِي الْجَنَّةِ فَيُصْبَغُ فِيهَا صَبْغَةً فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: يَا ابْنَ آدَمَ هَلْ رَأَيْتَ بُؤْسًا قَطُّ وَشَيْئًا تَكْرَهُهُ قَطُّ؟ قَالَ: لَا وَعِزَّتِكَ مَا رَأَيْتُ شَيْئًا أَكْرَهُهُ قَطُّ "

(1/169)

229 - حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، قَالَ: ثنا يُوسُفُ بْنُ مُوسَى، ثنا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ، أَنَّهُ سَمِعَ [ص:170] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَذْكُرُ الْجَنَّةَ يَقُولُ: «فِيهَا مَالَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ»

(1/169)

230 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، ثنا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَوْضِعُ سَوْطٍ فِي الْجَنَّةِ خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا»

(1/170)

231 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ سَهْلٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيَدْخُلَنَّ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا أَوْ سَبْعُمِائَةِ أَلْفٍ مُتَمَسِّكُونَ آخِذٌ بَعْضُهُمْ بَعْضًا لَا يَدْخُلُ أَوَّلُهُمْ حَتَّى يَدْخُلَ آخِرُهُمْ وُجُوهُهُمْ عَلَى ضَوْءِ صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ»

(1/170)

232 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ سَهْلٍ، قَالَ: [ص:171] " إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً مَنْ يُقَالُ لَهُ سَلْ فَيَقُولُ بِلِسَانٍ طَلْقٍ وَعَقْلٍ مُجْتَمِعٍ أَعْطِنِي كَذَا وَكَذَا وَأَعْطِنِي كَذَا وَكَذَا فَيُقَالُ: لَكَ هَذَا وَمِثْلُهُ مَعَهُ " قَالَ أَبُو حَازِمٍ: فَحَدَّثْتُ بِذَلِكَ النُّعْمَانَ بْنَ عَيَّاشٍ قَالَ: أَشْهَدُ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: لَكَ عَشَرَةُ أَمْثَالِهِ

(1/170)

233 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ مُحَمَّدِ بْنِ عُمَرَ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ الْجَنَّةَ قَالَ لِجِبْرِيلَ: اذْهَبْ فَانْظُرْ إِلَيْهَا، قَالَ: فَذَهَبَ فَنَظَرَ إِلَيْهَا فَقَالَ: يَا رَبِّ وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا فَحَفَّهَا بِالْمَكَارِهِ ثُمَّ قَالَ: اذْهَبْ فَانْظُرْ إِلَيْهَا فَذَهَبَ فَنَظَرَ فَقَالَ: وَعِزَّتِكَ لَقَدْ خَشِيتُ أَلَّا يَدْخُلَهَا أَحَدٌ فَلَمَّا خَلَقَ اللَّهُ عَزَّ وَجَلَّ النَّارَ قَالَ: [ص:172] يَا جِبْرِيلُ اذْهَبْ فَانْظُرْ إِلَيْهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا فَقَالَ: يَا رَبِّ وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ فَيَدْخُلُهَا فَحَفَّهَا بِالشَّهَوَاتِ، ثُمَّ قَالَ: يَا جِبْرِيلُ اذْهَبْ فَانْظُرْ إِلَيْهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا فَقَالَ: يَا رَبِّ وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَبْقَى أَحَدٌ إِلَّا دَخَلَهَا "

(1/171)


باب تزاور أهل الجنة ومتنزهاتهم، باب سوق أهل الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ تَزَاوُرِ أَهْلِ الْجَنَّةِ وَمُتَنَزَّهَاتِهِمْ

(1/172)

234 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثنا سَعِيدُ بْنُ دِينَارٍ الدِّمَشْقِيُّ، عَنِ الرَّبِيعِ بْنِ صَبِيحٍ، عَنِ الْحَسَنِ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، قَالَ: فَيَشْتَاقُ الْإِخْوَانُ بَعْضُهُمْ إِلَى بَعْضٍ فَيَسِيرُ سَرِيرُ ذَا إِلَى سَرِيرِ ذَا، وَسَرِيرُ ذَا إِلَى سَرِيرِ ذَا حَتَّى يَجْتَمِعَا فَيَبْكِي ذَا وَيَبْكِي ذَا يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ تَعْلَمُ مَتَى غَفَرَ اللَّهُ لَنَا، فَيَقُولُ صَاحِبُهُ: نَعَمْ يَوْمَ كُنَّا فِي مَوْضِعِ كَذَا وَكَذَا فَدَعَوْنَا اللَّهَ عَزَّ وَجَلَّ فَغَفَرَ لَنَا "

(1/173)

235 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ، عَنْ أَيُّوبَ بْنِ [ص:174] بَشِيرٍ الْعِجْلِيِّ، عَنْ شُفَىِّ بْنِ مَاتِعٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ مِنْ نَعِيمِ أَهْلِ الْجَنَّةِ أَنَّهُمْ يَتَزَاوَرُونَ عَلَى الْمَطَايَا وَالنُّجُبِ وَأَنَّهُمْ يُؤْتَوْنَ فِي يَوْمِ الْجُمُعَةِ بِخَيْلٍ مُسْرَجَةٍ مُلْجَمَةٍ لَا تَرُوثُ وَلَا تَبُولُ فَيَرْكَبُونَهَا حَيْثُ شَاءَ اللَّهُ عَزَّ وَجَلَّ فَتَأْتِيهِمْ مِثْلُ السَّحَابَةِ فِيهَا مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ فَيَقُولُونَ: أَمْطِرِي عَلَيْنَا فَمَا يَزَالُ الْمَطَرُ عَلَيْهِمْ حَتَّى يَنْتَهِيَ ذَلِكَ فَوْقَ أَمَانِيهِمْ، ثُمَّ يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا غَيْرَ مُؤْذِيَةٍ فَتُنْسِفُ كُثْبَانًا مِنَ الْمِسْكِ عَلَى أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ فَيَأْخُذُ ذَلِكَ الْمِسْكُ فِي نَوَاصِي خُيُولِهِمْ وَفِي مَعَارِفِهَا وَفِي رُءُوسِهِمْ وَلِكُلِّ رَجُلٍ مِنْهُمْ جُمَّةٌ عَلَى مَا اشْتَهَتْ نَفْسُهُ فَيَتَعَلَّقُ ذَلِكَ الْمِسْكُ فِي تِلْكَ الْجِمَامِ، وَفِي الْخَيْلِ، وَفِيمَا سِوَى ذَلِكَ مِنَ الثِّيَابِ ثُمَّ يُقْبِلُونَ حَتَّى يَنْتَهُوا إِلَى مَا شَاءَ اللَّهُ عَزَّ وَجَلَّ فَإِذَا الْمَرْأَةُ تُنَادِي بَعْضَ أُولَئِكَ: يَا عَبْدَ اللَّهِ مَا لَكَ فِينَا حَاجَةٌ؟ فَيَقُولُ: مَا أَنْتِ؟ وَمَنْ أَنْتِ؟ فَتَقُولُ: أَنَا زَوْجَتُكَ وَحِبُّكَ، فَيَقُولُ: مَا كُنْتُ عَلِمْتُ بِمَكَانِكِ، فَتَقُولُ الْمَرْأَةُ: أَوَمَا عَلِمْتَ أَنَّ اللَّهَ قَالَ: {فَلَا تَعْلَمُ نَفْسٌ مَا أَخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] فَيَقُولُ: بَلَى وِرِبِّي فَلَعَلَّهُ يَشْتَغِلُ عَنْهَا بَعْدَ ذَلِكَ الْمَوْقِفِ مِقْدَارَ أَرْبَعِينَ خَرِيفًا لَا يَلْتَفِتُ وَلَا يَعُودُ مَا يَشْغَلُهُ عَنْهَا إِلَّا مَا هُوَ فِيهِ مِنَ النَّعِيمِ وَالْكَرَامَةِ "

(1/173)

236 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ [ص:175] الْمُبَارَكِ، أنا رَاشِدُ بْنُ سَعْدٍ، قَالَ: حَدَّثَنِي ابْنُ أَنْعُمٍ، أَنَّ أَبَا هُرَيْرَةَ، قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ لَيَتَزَاوَرُونَ عَلَى الْعِيسِ الْجُونِ عَلَيْهَا رِحَالُ الْمِيسِ، تُثِيرُ مَنَاسِمُهَا غُبَارَ الْمِسْكِ، خِطَامُ أَوْ زِمَامُ أَحَدِهِمَا خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا»

(1/174)

237 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، وَمُحَمَّدُ بْنُ إِدْرِيسَ، قَالَا: أنا ابْنُ الْيَمَانِيِّ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عُمَرَ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سَأَلَ جِبْرِيلَ عَلَيْهِ السَّلَامُ عَنْ هَذِهِ الْآيَةِ: {فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [الزمر: 68][ص:176] مَنِ الَّذِي لَمْ يَشَأِ اللَّهُ أَنْ يُصْعَقُوا؟ قَالَ: هُمُ الشُّهَدَاءُ يَبْعَثُهُمُ اللَّهُ مُتَقَلِّدِينَ أَسْيَافَهُمْ حَوْلَ عَرْشِهِ تَتَلَقَّاهُمْ مَلَائِكَةٌ مِنَ الْمَحْشَرِ بِنَجَائِبَ مِنْ يَاقُوتٍ، أَزِمَّتُهَا الدُّرُّ الْأَبْيَضُ بِرِحَالِ الذَّهَبِ، أَعِنَّتُهَا السُّنْدُسُ وَالْإِسْتَبْرَقُ، وَزِمَامُهَا أَلْيَنُ مِنَ الْحَرِيرِ، مَدُّ خُطَاهَا مَدُّ أَبْصَارِ الرِّجَالِ يَسِيرُونَ فِي الْجَنَّةِ عَلَى خُيُولٍ، يَقُولُونَ عِنْدَ طُولِ النُّزْهَةِ: انْطَلِقُوا بِنَا إِلَى رَبِّنَا تَبَارَكَ وَتَعَالَى نَنْظُرْ إِلَيْهِ كَيْفَ يَقْضِي بَيْنَ خَلْقِهِ، يَضْحَكُ اللَّهُ إِلَيْهِمْ، وَإِذَا ضَحِكَ اللَّهُ عَزَّ وَجَلَّ إِلَى عَبْدٍ فِي مَوْطِنٍ فَلَا حِسَابَ عَلَيْهِ "

(1/175)

238 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، ثنا جَعْفَرُ بْنُ حَسَنٍ، ثنا أَبِي، عَنِ الْحَسَنِ بْنِ عَلِيٍّ، عَنْ عَلِيٍّ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: [ص:177] " إِنَّ فِي الْجَنَّةِ شَجَرَةً يَخْرُجُ مِنْ أَعْلَاهَا حُلَلٌ، وَمِنْ أَسْفَلِهَا خَيْلٌ مِنْ ذَهَبٍ مُسْرَجَةٍ مُلْجَمَةٍ مِنْ يَاقُوتٍ وَدُرٍّ، لَا تَرُوثُ وَلَا تَبُولُ، لَهَا أَجْنِحَةٌ خَطْوُهَا مَدُّ بَصَرِهَا فَيَرْكَبُهَا أَهْلُ الْجَنَّةِ فَتَطِيرُ بِهِمْ حَيْثُ شَاءُوا، فَيَقُولُ الَّذِي أَسْفَلُ مِنْهُمْ دَرَجَةً: يَا رَبِّ مَا بَلَّغَ عِبَادَكَ هَذِهِ الْكَرَامَةَ؟ فَيُقَالُ [ص:178] لَهُمْ: إِنَّهُمْ كَانُوا يُصَلُّونَ اللَّيْلَ وَأَنْتُمْ تَنَامُونَ، وَكَانُوا يَصُومُونَ وَكُنْتُمْ تَأْكُلُونَ، وَكَانُوا يُنْفِقُونَ وَكُنْتُمْ تَبْخَلُونَ، وَكَانُوا يُقَاتِلُونَ وَكُنْتُمْ تَجْبُنُونَ "

(1/176)

239 - حَدَّثَنَا أَبِي رَحِمَهُ اللَّهُ، ثنا عَمَّارُ بْنُ مُحَمَّدٍ، عَنْ سُفْيَانَ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ، عَنْ سَابِطٍ: قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَفِي الْجَنَّةِ خَيْلٌ فَإِنِّي أُحِبُّ الْخَيْلَ؟ قَالَ: «إِنْ أَدْخَلَكَ اللَّهُ الْجَنَّةَ فَمَا تَشَاءُ أَنْ تَرْكَبَ فَرَسًا مِنْ يَاقُوتَةٍ حَمْرَاءَ لَهَا جَنَاحَانِ تَطِيرُ بِكَ فِي الْجَنَّةِ حَيْثُ شِئْتَ» فَقَالَ الْأَعْرَابِيُّ: يَا رَسُولَ اللَّهِ أَفِي الْجَنَّةِ إِبِلٌ؟ قَالَ: «يَا أَعْرَابِيُّ، إِنْ أَدْخَلَكَ اللَّهُ الْجَنَّةَ فَإِنَّ لَكَ فِيهَا مَا اشْتَهَتْ نَفْسُكَ وَلَذَّتْ عَيْنُكَ»

(1/178)

240 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ عُبَيْدِ اللَّهِ، قَالَ: سَمِعْتُ الْحَسَنَ، وَسَأَلَهُ رَجُلٌ عَنْ أَهْلِ الْجَنَّةِ، هَلْ فِيهَا خَيْلٌ؟ قَالَ لَهُمْ: فِيهَا مَا تَشْتَهِي الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ

(1/179)

241 - حَدَّثَنِي حَمْزَةُ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنبا ابْنُ الْمُبَارَكِ، أنا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: [ص:180] فِي الْجَنَّةِ عِتَاقُ الْخَيْلِ وَكَرَائِمُ النَّجَائِبِ يَرْكَبُهَا أَهْلُهَا

(1/179)

242 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، {نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا} [مريم: 85] قَالَ: عَلَى النَّجَائِبِ عَلَيْهَا الرِّحَالُ

(1/180)

243 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، ثنا جَابِرُ بْنُ نُوحٍ، عَنْ وَاصِلِ بْنِ السَّائِبِ، عَنْ أَبِي سَوْرَةَ، عَنْ أَبَى أَيُّوبَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَهْلَ الْجَنَّةِ يَتَزَاوَرُونَ عَلَى نَجَائِبَ بِيضٍ كَأَنَّهُمُ الْيَاقُوتُ وَلَيْسَ فِي الْجَنَّةِ شَيْءٌ مِنَ الْبَهَائِمِ إِلَّا الْإِبِلُ وَالطَّيْرُ»

(1/180)

بَابُ سُوقِ أَهْلِ الْجَنَّةِ

(1/181)

244 - حَدَّثَنَا عُمَرُ بْنُ مُحَمَّدٍ، وَمُحَمَّدُ بْنُ أَبِي سَمِينَةَ، قَالَا: أنا أَبُو مُعَاوِيَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنِ النُّعْمَانِ بْنِ سَعْدٍ، عَنْ عَلِيٍّ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ فِي الْجَنَّةِ سُوقًا مَا فِيهَا بَيْعٌ وَلَا شِرَاءٌ إِلَّا الصُّوَرُ مِنَ الرِّجَالِ وَالنِّسَاءِ، فَإِنِ اشْتَهَى الرَّجُلُ صُورَةً دَخَلَ فِيهَا، وَإِنَّ فِيهَا لَمُجْتَمَعًا لِلْحُورِ الْعِينِ يَرْفَعْنَ أَصْوَاتًا لَمْ يَرَ الْخَلَائِقُ مِثْلَهَا يَقُلْنَ: نَحْنُ الْخَالِدَاتُ، فَلَا نَبِيدُ، وَنَحْنُ الرَّاضِيَاتُ فَلَا نَسْخَطُ، وَنَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ، فَطُوبَى لِمَنْ كَانَ لَنَا وَكُنَّا لَهُ "

(1/181)

245 - حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، ثنا هِقْلُ بْنُ زِيَادٍ، عَنِ الْأَوْزَاعِيِّ، [ص:182] قَالَ: أُنْبِئْتُ أَنَّ سَعِيدَ بْنَ الْمُسَيِّبِ، لَقِيَ أَبَا هُرَيْرَةَ فَقَالَ: أَسْأَلُ اللَّهَ أَنْ يَجْمَعَ بَيْنِي وَبَيْنَكَ فِي سُوقِ الْجَنَّةِ. قَالَ: فَقَالَ سَعِيدٌ: يَا أَبَا هُرَيْرَةَ أَوَفِيهَا سُوقٌ؟ قَالَ: نَعَمْ، أَخْبَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ أَهْلَ الْجَنَّةِ إِذَا دَخَلُوهَا وَنَزَلُوهَا بِقَدْرِ أَعْمَالِهِمْ فَيُؤْذَنُ لَهُمْ فِي مِقْدَارِ يَوْمِ الْجُمُعَةِ مِنْ أَيَّامِ الدُّنْيَا فَيَزُورُونَ اللَّهَ تَعَالَى فَيُبْرِزُ لَهُمْ عَرْشَهُ وَيَبْدُو لَهُمْ فِي رَوْضَةٍ مِنْ رِيَاضِ الْجَنَّةِ فَيَضَعُ مَنَابِرَ مِنْ نُورٍ وَمَنَابِرَ مِنْ يَاقُوتٍ، [ص:183] وَمَنَابِرَ مِنْ لُؤْلُؤٍ، وَمَنَابِرَ مِنْ ذَهَبٍ، وَمَنَابِرَ مِنْ فِضَّةٍ، وَيَجْلِسُ أَدْنَاهُمْ عَلَى كُثْبَانِ الْمِسْكِ، مَا يَرَوْنَ أَنَّ أَصْحَابَ الْكَرَاسِيِّ أَفْضَلُ مِنْهُمْ مَجْلِسًا. قَالَ أَبُو هُرَيْرَةَ: قُلْتُ: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا تَبَارَكَ وَتَعَالَى؟ قَالَ: نَعَمْ، هَلْ تُمَارُونَ فِي رُؤْيَةِ الشَّمْسِ وَالْقَمَرِ، قُلْنَا: لَا قَالَ: فَكَذَلِكَ لَا تُمَارُونَ فِي رُؤْيَةِ رَبِّكُمْ، وَحَتَّى لَا يَبْقَى فِي ذَلِكَ الْمَجْلِسِ إِلَّا حَاضِرُهُ يَقُولُ: يَا فُلَانُ ابْنَ فُلَانٍ هَلْ عَمِلْتَ فِي يَوْمِ كَذَا وَكَذَا؟ فَيَقُولُ: يَا رَبِّ أَلَمْ تَغْفِرْ لِي؟ فَيَقُولُ: بِمَغْفِرَتِي لَكَ بَلَغْتَ مَنْزِلَتَكَ هَذِهِ، فَبَيْنَا هُمْ كَذَلِكَ إِذْ غَشِيَتْهُمْ سَحَابَةٌ مِنْ فَوْقَهِمْ وَأَمْطَرَتْ عَلَيْهِمْ مِسْكًا لَمْ يَجِدُوا رِيحَ شَيْءٍ قَطُّ أَطْيَبَ مِنْهُ.؟ قَالَ: ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ قُومُوا إِلَى مَا أَعْدَدْتُ لَكُمْ مِنَ الْكَرَامَةِ، قَالَ: فَيَأْتُونَ سُوقًا وَقَدْ حُفَّتْ بِهِمْ مَلَائِكَةٌ بِمَا لَمْ تَنْظُرِ الْعُيُونُ وَلَمْ يَخْطُرْ عَلَى الْقُلُوبِ وَلَمْ تَسْمَعْهُ الْآذَانُ، فَتَحْمِلُ وَيُحْمَلُ لَنَا مَا اشْتَهَيْنَا وَلَيْسَ فِيهِ أَحَدٌ يَبِيعُ وَلَا يَبْتَاعُ، وَفِي ذَلِكَ السُّوقِ يَلْقَى أَهْلُ الْجَنَّةِ بَعْضُهُمْ بَعْضًا فَيَلْقَى الرَّجُلُ الرَّجُلَ فَيَرُوعُهُ مَا يَرَى [ص:184] عَلَيْهِ مِنَ اللِّبَاسِ فِيمَا يَنْقَضِي آخِرُ حَدِيثِهِ حَتَّى يَتَمَثَّلَ عَلَيْهِ أَحْسَنَ مِنْهُ وَذَلِكَ أَنَّهُ لَا يَنْبَغِي لِأَحَدٍ أَنْ يُحَرِّفَ فِيهِ، قَالَ: ثُمَّ نَنْصَرِفُ إِلَى مَنَازِلِنَا فَيَلْقَانَا أَحِبَّاؤُنَا فَيَقُولُونَ: لَقَدْ جِئْتَ وَإِنَّ بِكَ مِنَ الْجَمَالِ وَالطِّيبِ أَفْضَلَ مَا فَارَقْتَنَا عَلَيْهِ فَنَقُولُ: إِنَّا جَالَسْنَا الْجَبَّارَ تَبَارَكَ وَتَعَالَى الْيَوْمَ وَنَحِقُّ أَنْ نَنْقَلِبَ بِمَا انْقَلَبْنَا بِهِ

(1/181)

246 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ التَّيْمِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: يَقُولُ أَهْلُ الْجَنَّةِ: انْطَلِقُوا بِنَا إِلَى السُّوقِ، فَيَنْطَلِقُونَ إِلَى كُثْبَانِ الْمِسْكِ، فَإِذَا رَجَعُوا إِلَى أَزْوَاجِهِمْ قَالُوا: إِنَّا نَجِدُ لَكُمْ رِيحًا مَا كَانَ لَكُمْ إِذْ خَرَجْنَا مِنْ عِنْدِكُمْ، فَيَقُلْنَ: لَقَدْ رَجَعْتُمْ بِرِيحٍ مَا كَانَ بِكُمْ إِذْ خَرَجْتُمْ مِنْ عِنْدِنَا

(1/184)

247 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا حُمَيْدٌ الطَّوِيلُ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: إِنَّ فِي الْجَنَّةِ سُوقَ كُثْبَانِ مِسْكٍ يَخْرُجُونَ إِلَيْهَا وَيَجْتَمِعُونَ إِلَيْهَا، فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فَيُدْخِلُهَا بُيُوتَهُمْ فَيَقُولُ لَهُمْ أَهْلُوهُمْ إِذَا رَجَعُوا إِلَيْهِمْ: قَدِ ازْدَدْتُمْ حُسْنًا بَعْدَنَا فَيَقُولُونَ لِأَهْلِيهِمْ قَدِ ازْدَدْتُمْ أَيْضًا حُسْنًا عِنْدَنَا

(1/185)

248 - حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، ثنا مَعْنُ بْنُ عِيسَى، ثنا عَبْدُ اللَّهِ بْنُ يَحْيَى، عَنْ عَطَاءِ بْنِ سُلَيْكٍ، مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ: سَمِعْتُ الزُّهْرِيَّ، يَقُولُ. . . الْجَنَّةُ الَّتِي. . . مِنْ كَافُورٍ

(1/185)


باب غناء أهل الجنة، باب جماع أهل الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ غِنَاءِ أَهْلِ الْجَنَّةِ

(1/186)

249 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا إِسْمَاعِيلُ بْنُ عُمَرَ، ثنا ابْنُ أَبِي ذِئْبٍ، عَنِ ابْنِ عَبْدِ اللَّهِ بْنِ رَافِعٍ، عَنْ بَعْضِ وَلَدِ أَنَسِ بْنِ مَالِكٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْحُورَ الْعِينَ فِي الْجَنَّةِ يَتَغَنَّيْنَ فَيَقُلْنَ: نَحْنُ الْخَيْرَاتُ الْحِسَانُ خُبِّئْنَا لِأَزْوَاجٍ كِرَامٍ "

(1/186)

250 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: [ص:187] حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ، قَالَ: قَالَ رَجُلٌ مِنْ قُرَيْشٍ لِابْنِ شِهَابٍ: هَلْ فِي الْجَنَّةِ مِنْ سَمَاعٍ فَإِنَّهُ حُبِّبَ إِلَيَّ السَّمَاعُ؟ قَالَ: إِي وَالَّذِي نَفْسُ ابْنِ شِهَابٍ بِيَدِهِ إِنَّ فِي الْجَنَّةِ لَشَجَرًا حِمْلُهُ اللُّؤْلُؤُ وَالزَّبَرْجَدُ تَحْتَهُ جَوَارٍ نَاهِدَاتٌ يَتَغَنَّيْنَ بِالْقُرْآنِ يَقُلْنَ: نَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ، وَنَحْنُ الْخَالِدَاتُ فَلَا نَمُوتُ، فَإِذَا سَمِعَ ذَلِكَ الشَّجَرُ صَفَّقَ بَعْضُهُ بَعْضًا، فَأَجَبْنَ الْجَوَارِيَ، فَلَا يُدْرَى أَصْوَاتُ الْجَوَارِي أَحْسَنُ أَمْ أَصْوَاتُ الشَّجَرِ

(1/186)

251 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، ثنا اللَّيْثُ بْنُ سَعِيدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، أَنَّ الْحُورَ الْعِينَ، يُغَنِّينَ أَزْوَاجَهُنَّ يَقُلْنَ: نَحْنُ الْخَيْرَاتُ الْحِسَانُ أَزْوَاجُ شَبَابٍ كِرَامٍ، وَنَحْنُ الْخَالِدَاتُ فَلَا نَمُوتُ، وَنَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ، وَنَحْنُ الرَّاضِيَاتُ فَلَا نَسْخَطُ، وَنَحْنُ الْمُقِيمَاتُ فَلَا نَظْعَنُ، فِي صَدْرِ إِحْدَاهُنَّ مَكْتُوبٌ: أَنْتَ حِبِّي وَأَنَا حِبُّكَ انْتَهَتْ نَفْسِي عِنْدَكَ، فَلَا تَرَى عَيْنَايَ مِثْلَكَ

(1/187)

252 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، وَدَاوُدُ بْنُ عَمْرٍو، قَالَا: ثنا عَامِرُ بْنُ يَسَافٍ، قَالَ: سَمِعْتُ ابْنَ أَبِي كَثِيرٍ، فِي قَوْلِهِ تَعَالَى: [ص:188] {فِي رَوْضَةٍ يُحْبَرُونَ} [الروم: 15] قَالَ: الْحَبْرُ السَّمَاعُ وَاللَّذَةُ

(1/187)

253 - حَدَّثَنِي دَهْثَمُ بْنُ الْفَضْلِ الْقُرَشِيُّ، ثنا رَوَّادُ بْنُ الْجَرَّاحِ، عَنِ الْأَوْزَاعِيِّ، قَالَ: بَلَغَنِي أَنَّهُ لَيْسَ مِنْ خَلْقِ اللَّهِ عَزَّ وَجَلَّ صَوْتًا أَحْسَنُ مِنْ صَوْتِ إِسْرَافِيلَ عَلَيْهِ السَّلَامُ فَيَأْمُرُهُ تَبَارَكَ وَتَعَالَى فَيَأْخُذُ فِي السَّمَاعِ فَمَا يَبْقَى مَلَكٌ مُقَرَّبٌ فِي السَّمَاوَاتِ إِلَّا قَطَعَ عَلَيْهِ صَلَاتَهُ فَيَمْكُثُ بِذَلِكَ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: وَعِزَّتِي وَجَلَالِي لَوْ يَعْلَمُ الْعِبَادُ قَدْرَ عَظَمَتِي مَا عَبْدُوا غَيْرِي

(1/188)

254 - حَدَّثَنِي أَبُو مُسْلِمٍ الْحَرَّانِيُّ، ثنا مِسْكِينُ بْنُ بُكَيْرٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ: إِنَّ فِي الْجَنَّةِ شَجَرَةً ثَمَرُهَا زَبَرْجَدٌ وَيَاقُوتٌ وَلُؤْلُؤٌ فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فَتُصَفِّقُ، فَيُسْمَعُ لَهَا أَصْوَاتٌ لَمْ يُسْمَعْ أَلَذُّ مِنْهَا

(1/188)

255 - حَدَّثَنَا أَبُو بَكْرِ بْنُ يَزِيدَ، وَإِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَا: حَدَّثَنَا أَبُو [ص:189] عَامِرٍ الْعَقَدِيُّ، ثنا زَمْعَةُ بْنُ صَالِحٍ، عَنْ سَلَمَةَ بْنِ وَهْرَامٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: فِي الْجَنَّةِ شَجَرَةٌ عَلَى سَاقٍ قَدْرَ مَا يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ عَامٍ فَيَتَحَدَّثُونَ فِي ظِلِّهَا فَيَشْتَهِي بَعْضُهُمْ وَيَذْكُرُ لَهْوَ الدُّنْيَا فَيُرْسِلُ اللَّهُ عَزَّ وَجَلَّ رِيحًا مِنَ الْجَنَّةِ فَتُحَرِّكُ تِلْكَ الشَّجَرَةَ بِكُلِّ لَهْوٍ كَانَ فِي الدُّنْيَا

(1/188)

256 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا عَلِيُّ بْنُ عَاصِمٍ، ثنا سَعِيدُ بْنُ أَبِي سَعِيدٍ الْحَارِثِيُّ، قَالَ: حُدِّثْتُ أَنَّ: فِي الْجَنَّةِ شَجَرَةً آجَامُهَا مِنْ قَصَبٍ مِنْ ذَهَبٍ حِمْلُهَا اللُّؤْلُؤُ، فَإِذَا اشْتَهَى أَهْلُ الْجَنَّةِ أَنْ يَسْمَعُوا صَوْتًا حَسَنًا بَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَى تِلْكَ الْآجَامِ رِيحًا فَتَأْتِي بِكُلِّ صَوْتٍ يَشْتَهُونَ

(1/189)

257 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا الْأَوْزَاعِيُّ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ: أَنَّ الْحُورَ الْعِينَ، يَتَلَقَّيْنَ أَزْوَاجَهُنَّ عِنْدَ أَبْوَابِ الْجَنَّةِ فَيَقُلْنَ طَالَمَا انْتَظَرْنَاكُمْ فَنَحْنُ الرَّاضِيَاتُ فَلَا نَسْخَطُ وَالْمُقِيماتُ فَلَا نَظْعَنُ، [ص:190] وَالْخَالِدَاتُ فَلَا نَمُوتُ، بِأَحْسَنِ أَصْوَاتٍ سُمِعَتْ. وَتَقُولُ: أَنْتَ حِبِّي وَأَنَا حِبُّكَ لَيْسَ دُونَكَ قَصْدٌ وَلَا وَرَاءَكَ مَعْدًى

(1/189)

258 - حَدَّثَنِي دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ: أَيْنَ الَّذِينَ كَانُوا يُنَزِّهُونَ أَنْفُسَهُمْ وَأَسْمَاعَهُمْ عَنْ مَجَالِسِ اللَّهْوِ وَمِنْ مَزَامِيرِ الشَّيْطَانِ أَسْكِنُوهُمْ رِيَاضَ الْمِسْكِ، ثُمَّ يَقُولُ لِلْمَلَائِكَةِ: أَسْمِعُوهُمْ تَحْمِيدِي وَتَمْجِيدِي

(1/190)

بَابُ جِمَاعِ أَهْلِ الْجَنَّةِ

(1/191)

259 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، ثنا عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمٍ، عَنْ عُمَارَةَ بْنِ رَاشِدٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَمَسُّ أَهْلُ الْجَنَّةِ نِسَاءَهُمْ؟ قَالَ: «نَعَمْ، بِذَكَرٍ لَا يَمَلُّ وَفَرْجٍ لَا يَحْفَى، وَشَهْوَةٍ لَا تَنْقَطِعُ»

(1/191)

260 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ بْنِ أَبِي مَالِكٍ، عَنْ أَبِيهِ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ أَبِي أُمَامَةَ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ: [ص:192] هَلْ يُجَامِعُ أَهْلُ الْجَنَّةِ؟ قَالَ: «نَعَمْ، دِحَامًا دِحَامًا وَلَكِنْ لَا مَنِيٌّ وَلَا مَنِيَّةٌ»

(1/191)

261 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، ثنا أَبُو أُسَامَةَ، قَالَ: هِشَامُ بْنُ حَسَّانٍ أَخْبَرَنِي عَنْ زَيْدِ بْنِ الْحَوَارِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ أَنُفْضِي إِلَى نِسَائِنَا فِي الْجَنَّةِ؟ قَالَ: [ص:193] «وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الرَّجُلَ مِنْهُمْ لَيُفْضِي فِي الْغَدَاةِ الْوَاحِدَةِ إِلَى مِائَةِ عَذْرَاءَ» حَدَّثَنَا هَارُونُ، قَالَ: ثنا حُسَيْنٌ الْجُعْفِيُّ، عَنْ زَائِدَةَ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ قَالَ أَبُو مُوسَى: فَقُلْتُ لِلْحَسَنِ: إِنَّ أَبَا أُسَامَةَ ثنا عَنْ هِشَامٍ، عَنْ زَيْدِ بْنِ الْحَوَارِيِّ، عَنِ ابْنِ عَبَّاسٍ قَالَ: هَكَذَا ثنا زَائِدَةُ وَلَمْ يَرْجِعْ

(1/192)

262 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا أَبُو عُتْبَةَ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ سَعِيدِ بْنِ يُوسُفَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَّامٍ الْأَسْوَدِ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ، قَالَ: سَأَلَ رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هَلْ يَنْكِحُ أَهْلُ الْجَنَّةِ وَيَأْكُلُونَ وَيَشْرَبُونَ؟ قَالَ: «نَعَمْ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ» فَقَالُوا: أَيْنَ يَذْهَبُ رَجِيعُ طَعَامِهِمْ؟ قَالَ: إِنَّهُمْ لَا يَهْرِقُونَ وَلَا يُتْخِمُونَ وَلَكِنْ يَخْرُجُ مِنْ جُلُودِهِمْ عَرَقُ مِسْكٍ يَنْحَدِرُ مِنْ جُلُودِهِمْ "

(1/193)

263 - حَدَّثَنَا هَارُونُ بْنُ أَبِي دَاوُدَ الطَّيَالِسِيُّ، ثنا عِمْرَانُ الْقَطَّانُ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الرَّجُلَ لَيُعْطَى فِي الْجَنَّةِ كَذَا» قَالُوا: أَوَنُطِيقُ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «وَيُعْطَى قُوَّةَ مِائَةٍ»

(1/194)

264 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ الرَّازِيُّ، ثنا يَعْقُوبُ الْقُمِّيُّ، عَنْ [ص:195] حَفْصِ بْنِ حُمَيْدٍ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنْ شَقِيقِ بْنِ سَلَمَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} [يس: 55] قَالَ: فِي افْتِضَاضِ الْعَذَارَى

(1/194)

265 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، ثنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ جَعْفَرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: طُولُ الرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ سَبْعُونَ مِيلًا، وَطُولُ الْمَرْأَةِ ثَلَاثُونَ مِيلًا، وَمِقْعَدُهَا مِبْذَرُ جَرِيبِ أَرْضٍ، وَإِنَّ شَهْوَتَهُ تَجْرِي فِي جَسَدِهَا سَبْعُونَ عَامًا تَجِدُ اللَّذَّةَ

(1/196)

266 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا ابْنُ فُضَيْلٍ، عَنْ لَيْثٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، قَالَ: إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَتَزَوَّجُ خَمْسَمِائَةَ حَوْرَاءَ وَأَرْبَعَةَ آلَافِ بِكْرٍ وَثَمَانِيَةَ آلَافِ ثَيِّبٍ وَمَا مِنْهُنَّ وَاحِدَةٌ إِلَّا يُعَانِقُهَا مِثْلَ عُمُرِ الدُّنْيَا لَا يُزَاحِمُ كُلٌّ مِنْهُمَا صَاحِبَهُ وَإِنَّهُ لَيُؤْتَى بَعْدًا فَمَا يَقْضِي نَهْمَتَهُ مِنْهُ مِثْلَ عُمُرِ الدُّنْيَا كُلِّهَا وَإِنَّهُ لَيُؤْتَى بِإِنَاءٍ فَيُوضَعُ فِي كَفِّهِ فَمَا يَقْضِي مِنْهُ لَذَّتَهُ عُمُرَ الدُّنْيَا كُلِّهَا

(1/196)

267 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، ثنا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ عَامِرٍ الْأَحْوَلِ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:197] «إِنَّ الْمُؤْمِنَ إِذَا اشْتَهَى الْوَلَدَ فِي الْجَنَّةِ كَانَ حَمْلُهُ وَوَضْعُهُ وَسِنُّهُ فِي سَاعَةٍ كَمَا يَشْتَهِيهِ»

(1/196)

268 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، وَزَيْدُ بْنُ الْحَسَنِ الطَّائِيُّ، قَالَا: أنا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ قَتَادَةَ، عَنْ حَلَّاسٍ، عَنْ أَبِي رَافِعٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:198] «لِلْمُؤْمِنِ زَوْجَتَانِ يَرَى مُخَّ سَاقَيْهِمَا مِنْ فَوْقِ ثِيَابِهِمَا»

(1/197)

269 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنِ ابْنِ أَبِي نَجِيحٍ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ النَّخْعِيَّ، قَالَ: أَهْلُ الْجَنَّةِ نِكَاحُهُمْ مَا شَاءُوا، وَلَا وَلَدَ، يَنْظُرُ إِلَيْهَا فَيَنْشَأُ نَشْأَةً، ثُمَّ يَنْظُرُ إِلَيْهَا نَظْرَةً أُخْرَى فَيَنْشَأُ نَشْأَةً

(1/198)

270 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا ابْنُ فُضَيْلٍ، عَنْ لَيْثٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، قَالَ: إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَأْتِيهِ الْمَلَكُ بِتَحِيَّةٍ مِنْ رَبِّهِ عَزَّ وَجَلَّ وَبَيْنَ إِصْبَعَيْهِ مِائَةُ حُلَّةٍ وَسَبْعُونَ حُلَّةً فَيَقُولُ: مَا أَتَانِي مِنْ رَبِّي شَيْءٌ أَعْجَبُ إِلَيَّ مِنْ هَذَا، فَيَقُولُ الْمَلَكُ: وَيُعْجِبُكَ هَذَا؟ فَيَقُولُ: نَعَمْ فَيَقُولُ: لِأَدْنَى الشَّجَرِ يَا شَجَرَةُ تَلَوَّنِي لِفُلَانٍ مِنْ هَذَا مَا اشْتَهَتْهُ نَفْسُهُ

(1/198)

271 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا الْحَسَنُ بْنُ مُوسَى، ثنا ابْنُ لَهِيعَةَ، ثنا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الرَّجُلَ لَيَتَّكِئُ فِي الْجَنَّةِ سَبْعِينَ سَنَةً قَبْلَ أَنْ يَتَحَوَّلَ، ثُمَّ تَأْتِيهِ امْرَأَةٌ فَتَضْرِبُ عَلَى مَنْكِبَيْهِ فَيَنْظُرُ وَجْهَهُ فِي خَدِّهَا أَصْفَى مِنَ الْمِرْآةِ وَإِنَّ أَدْنَى لُؤْلُؤَةٍ عَلَيْهَا تُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ فَتُسَلِّمُ عَلَيْهِ فَيَرُدُّ السَّلَامَ وَيَسْأَلُهَا مَنْ أَنْتِ؟ تَقُولُ: أَنَا مِنَ الْمَزِيدِ وَإِنَّهُ لَيَكُونَ عَلَيْهَا سَبْعُونَ ثَوْبًا أَدْنَاهَا مِنَ النَّعْمَاءِ مِنْ طُوبَى فَيُنْفِذُ بَصَرَهُ حَتَّى يَرَى مُخَّ سَاقِهَا [ص:200] مِنْ وَرَاءِ ذَلِكَ وَإِنْ عَلَيْهِمْ لَتِيجَانٌ أَدْنَى لُؤْلُؤَةٍ فِيهِ تُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ "

(1/199)

272 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَوْ طَلَعَتِ امْرَأَةٌ مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ عَلَى أَهْلِ الْأَرْضِ لَأَضَاءَتْ مَا بَيْنَهُمَا وَمَلَأَتْ مَا بَيْنَهُمَا بِرِيحِهَا وَلَنَصِيفُهَا عَلَى رَأْسِهَا خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا»

(1/200)

273 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا رَاشِدُ بْنُ سَعْدٍ، عَنِ ابْنِ أَنْعَمٍ، عَنْ حِبَّانَ بْنِ أَبِي جَبَلَةَ، قَالَ: [ص:201] إِنَّ نِسَاءَ أَهْلِ الدُّنْيَا مَنْ دَخَلَ مِنْهُنَّ الْجَنَّةَ فَضُلْنَ عَلَى الْحُورِ الْعِينِ بِمَا عَمِلْنَ فِي الدُّنْيَا "

(1/200)

274 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ، عَنْ مُوسَى بْنِ عُبَيْدَةَ الرَّبَذِيِّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْمُنْشَآتِ اللَّاتِي فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً، فَجَعَلْنَاهُنَّ أَبْكَارًا} [الواقعة: 35] هُنَّ الْعَجَائِزُ اللَّاتِي كُنَّ فِي الدُّنْيَا عُمْشًا رُمْصًا

(1/201)

275 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، عَنْ يَزِيدَ [ص:202] بْنِ أَبَانَ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ أَنَّ امْرَأَةً مِنْ نِسَاءِ أَهْلِ الْجَنَّةِ اطَّلَعَتْ مِنَ السَّمَاءِ لَسَدَّ ضَوْؤُهَا ضَوْءَ الشَّمْسِ وَلَوَجَدَ رِيحَهَا مَنْ بَيْنَ الْخَافِقَيْنِ وَلَنَصِيفُهَا خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا»

(1/201)

276 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، ثنا الْحَسَنُ بْنُ مُوسَى، ثنا ابْنُ لَهِيعَةَ، ثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ، عَنْ دَاوُدَ بْنِ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ أَنَّ مَا يَقِلُّ ظُفْرٌ مِنَ الْجَنَّةِ بَدَا لَتَزَخْرَفَ مَا بَيْنَ الْخَوَافِقِ وَالسَّمَاوَاتِ وَالْأَرْضِ»

(1/202)

277 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا مَعْمَرٌ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، قَالَ: إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ يَرَى وَجْهَهُ فِي وَجْهِ صَاحِبَتِهِ وَتَرَى وَجْهَهَا فِي سَاعِدِهِ، وَيَرَى وَجْهَهُ فِي نَحْرِهَا وَتَرَى وَجْهَهَا فِي نَحْرِهِ، وَيَرَى وَجْهَهُ فِي مِعْصَمِهَا وَتَرَى وَجْهَهَا فِي سَاعِدِهِ، وَيَرَى وَجْهَهُ فِي سَاقِهَا وَتَرَى [ص:203] وَجْهَهَا فِي سَاقِهِ، وَتَلْبَسُ حُلَّةً تَلَوَّنُ فِي سَاعَةٍ سَبْعِينَ لَوْنًا. حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ، ثنا عَبْدُ الرَّزَّاقِ، أنا مَعْمَرٌ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، نَحْوَهُ

(1/202)

278 - حَدَّثَنِي حَمْزَةُ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، نا ابْنُ جُرَيْجٍ، عَنْ مُجَاهِدٍ: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} [البقرة: 25] قَالَ: مُطَهَّرَةٌ مِنَ الْحَيْضِ وَالْغَائِطِ وَالْبَوْلِ وَالنُّخَامِ وَالْمُخَاطِ وَالْبُزَاقِ وَالْوَلَدِ

(1/203)


باب الحور العين، باب صفة الحور العين، باب جامع من ذكر الجنة - صفة الجنة ت سليم

صفة الجنة لابن أبي الدنيا ت سليم

بَابُ الْحُورِ الْعِينِ

(1/204)

279 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ مُوسَى بْنِ يَسَارٍ، عَنِ الْكَلْبِيِّ، قَالَ: بَلَغَنِي: أَنَّ الْمُؤْمِنَ، يُزَوَّجُ فِي الْجَنَّةِ أَرْبَعَةَ آلَافِ بِكْر، وَثَمَانِيَةَ آلَافِ ثَيِّبٍ، وَخَمْسَمِائَةِ حُورٍ

(1/204)

280 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، ثنا مُعَاذُ بْنُ هِشَامٍ، ثنا أَبِي، عَنْ عَامِرٍ الْأَحْوَلِ، عَنْ قَتَادَةَ، عَنْ أَبِي أَيُّوبَ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: الْمُؤْمِنُ كُلَّمَا أَرَادَ زَوْجَتَهُ فِي الْجَنَّةِ وَجَدَهَا عَذْرَاءَ

(1/204)

281 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ يَزِيدَ، ثنا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ هِشَامِ بْنِ حَسَّانٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، قَالَ: حَدَّثَنِي مَنْ، سَمِعَ كَعْبًا، قَالَ: لَوْ أَنَّ امْرَأَةً، مِنَ الْحُورِ بَدَا مِعْصَمُهَا لَذَهَبَ ضَوْءُ الشَّمْسِ

(1/205)

282 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ لَيَتَّكِئُ اتِّكَاءَةً وَاحِدَةً قَدْرَ سَبْعِينَ سَنَةً يُحَدِّثُ بَعْضَ نِسَائِهِ، ثُمَّ يَلْتَفِتُ الِالْتِفَاتَةَ فَتُنَادِيهِ الْأُخْرَى فِدَانَا لَكَ أَمَا لَنَا فِيكَ نَصِيبٌ؟ فَيَقُولُ: مَنْ أَنْتِ؟ فَتَقُولُ: أَنَا مِنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَلَدَيْنَا مَزِيدٌ} [ق: 35] قَالُوا: فَيَتَحَدَّثُ مَعَهَا، ثُمَّ يَلْتَفِتُ الِالْتِفَاتَ فَتُنَادِيهِ الْأُخْرَى: أَمَا إِنَّا لَكَ أَمَا لَنَا فِيكَ نَصِيبٌ فَيَقُولُ: مَنْ أَنْتِ؟ فَتَقُولُ: أَنَا مِنَ الَّذِينَ قَالَ اللَّهُ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} [السجدة: 17]

(1/205)

283 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ، ثنا سَلَّامُ بْنُ مِسْكِينٍ، قَالَ: سَمِعْتُ ثَابِتًا، قَالَ: [ص:206] إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحَاسِبُ عَبْدَهُ يَوْمَ الْقِيَامَةِ وَنِسَاؤُهُ فِي الْجَنَّةِ مُتَشَرِّفَاتٌ فَإِذَا رَجَعَ الرَّعِيلُ الْأَوَّلُ يَسْتَشْرِفْنَهُ يَا فُلَانَةُ هَذَا وَاللَّهِ زَوْجُ فُلَانَةَ هَذَا وَاللَّهِ زَوْجِي

(1/205)

284 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، ثنا ثَابِتٌ، قَالَ: صَاحِبُ الْجَنَّةِ يَتَّكِئُ سَبْعِينَ سَنَةً اتِّكَاءَةَ لَذَّةٍ عِنْدَ أَزْوَاجِهِ وَخَدَمِهِ فَإِذَا أَزْوَاجٌ لَهُ لَمْ يَكُنْ يَرَاهُنَّ فَيَقُلْنَ لَهُ: يَا فُلَانُ لَكَ أَنْ يَكُونَ لَنَا مِنْكَ نَصِيبٌ

(1/206)

285 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، ثنا فُضَيْلٌ، عَنْ مُحَمَّدِ بْنِ سَعْدٍ الْأَنْصَارِيِّ، عَنْ أَبِي طَيْبَةَ الْكَلَاعِيِّ، قَالَ: إِنَّ السَّحَابَةَ لَتُظِلُّ السِّرْبَ مِنْ أَهْلِ الْجَنَّةِ فَتَقُولُ: مَاذَا أُمْطِرُكُمْ؟ فَمَا أَحَدٌ يُرِيدُ شَيْئًا إِلَّا أَمَالَتْهُ عَلَيْهِمْ حَتَّى إِنَّ بَعْضَهُمْ لَيَقُولُ: أَمْطِرِينَا كَوَاعِبَ أَتْرَابًا

(1/206)

286 - حَدَّثَنَا عَبَّاسُ بْنُ عَبْدِ اللَّهِ، ثنا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ، [ص:207] ثنا الْحَكَمُ يَعْنِي ابْنَ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: لَوْ أَنَّ امْرَأَةً، مِنْ أَهْلِ الْجَنَّةِ بَصَقَتْ فِي سَبْعَةِ أَبْحُرٍ لَكَانَتْ تِلْكَ الْأَبْحُرُ أَحْلَى مِنَ الْعَسَلِ

(1/206)

بَابُ صِفَةِ الْحُورِ الْعِينِ

(1/208)

287 - حَدَّثَنَا مُحَمَّدُ بْنِ حَسَّانٍ الْأَزْرَقُ، ثنا هَاشِمُ بْنُ الْقَاسِمِ، ثنا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنِ الْوَلِيدِ بْنِ عَبْدَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجِبْرِيلَ عَلَيْهِ السَّلَامُ: «يَا جِبْرِيلُ قِفْ بِي عَلَى الْحُورِ الْعِينِ» فَأَوْقَفَهُ عَلَيْهِنَّ فَقَالَ: «مَنْ أَنْتُنَّ؟» قُلْنَ: نَحْنُ جَوَارِي قَوْمٍ حَلُّوا فَلَمْ يَظْعَنُوا، وَشَبُّوا فَلَمْ يَهْرَمُوا، وَنُقُّوا فَلَمْ يَدْرَنُوا "

(1/208)

288 - حَدَّثَنَا عَمَّارُ بْنُ نَصْرٍ الْمَرْوَزِيُّ، ثنا عَطَاءُ بْنُ جَبَلَةَ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، قَالَ: «الْحُورُ الْعِينِ خُلِقْنَ مِنَ الزَّعْفَرَانِ»

(1/208)

289 - حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ، ثنا مَنْصُورُ بْنُ عَمَّارٍ، ثنا مُحَمَّدُ بْنُ زَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: [ص:209] مَا مِنْ غُدْوَةٍ مِنْ غُدُوَاتِ الْجَنَّةِ - قِيلَ: وَلِلْجَنَّةِ غُدُوَاتٌ؟ قَالَ: نَعَمْ - إِلَّا يُزَفُّ إِلَى وَلِيِّ اللَّهِ فِيهَا عَرُوسٌ لَمْ يَلِدْهَا آدَمُ وَلَا حَوَّاءُ، إِنَّمَا هِيَ إِنْشَاءٌ خُلِقَتْ مِنْ زَعْفَرَانٍ

(1/208)

290 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا أُسَامَةُ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، فِي قَوْلِهِ تَعَالَى: {بِحُورٍ عِينٍ} [الطور: 20]

(1/209)

291 - حَدَّثَنَا أَبُو كُرَيْبٍ، ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا سُفْيَانُ، ثنا أَصْحَابُنَا، عَنْ مُجَاهِدٍ: الْحُورُ يَحَارُ فِيهَا الطَّرْفُ مِنْ رِقَّةِ الْحُلَلِ وَصَفَاءِ اللَّوْنِ

(1/209)

292 - حَدَّثَنَا إِسْحَاقُ، ثنا سُفْيَانُ، عَنْ رَجُلٍ، عَنِ الْحَسَنِ، قَالَ: الْحُورُ الشَّدِيدَةُ الْبَيَاضِ بَيَاضِ الْعَيْنِ وَالشَّدِيدَةُ السَّوَادِ سَوَادِ الْعَيْنِ

(1/210)

293 - حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أنا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، قَالَ: لَشَعْرُ الْمَرْأَةِ مِنَ الْحُورِ الْعِينِ أَطْوَلُ مِنْ جَنَاحِ النَّسْرِ

(1/210)

294 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا يَحْيَى بْنُ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ، عَنْ أَبِي غِيَاثٍ، قَالَ: كُنَّا مَعَ كَعْبٍ يَوْمًا فَقَالَ: [ص:211] لَوْ أَنَّ يَدًا مِنَ الْحُورِ دُلِّيَتْ مِنَ السَّمَاءِ بِبَيَاضِهَا وَخَوَاتِيمِهَا لَأَضَاءَتْ لَهَا الْأَرْضُ كَمَا تُضِيءُ الشَّمْسُ لِأَهْلِ الدُّنْيَا. قَالَ: قُلْتُ: يَدُهَا فَكَيْفَ بِالْوَجْهِ بَيَاضِهِ وَحُسْنِهِ وَجَمَالِهِ وَتَاجِهِ بِيَاقُوتِهِ وَلُؤْلُؤِهِ وَزَبَرْجَدِهِ

(1/210)

295 - حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ، قَالَ: إِنَّ مِنَ الْمَزِيدِ أَنْ تَمُرَّ السَّحَابَةُ بِأَهْلِ الْجَنَّةِ فَتَقُولُ: مَا تَشَاءُونَ أَنْ أُمْطِرَكُمْ؟ فَلَا يَسْأَلُونَ شَيْئًا إِلَّا مَطَرَتْهُمْ، فَقَالَ كَثِيرُ بْنُ مُرَّةَ: لَئِنْ أَشْهَدَنَا اللَّهُ ذَلِكَ الْمَشْهَدَ لَأَقُولَنَّ أَمْطِرِينَا جَوَارِيَ مُزَيَّنَاتٍ

(1/211)

296 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشِ، قَالَ: حَدَّثَنِي بُحَيْرِ بْنِ سَعْدٍٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ، عَنْ مُعَاذِ بْنِ جَبَلٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:212] " لَا تُؤْذِي امْرَأَةٌ زَوْجَهَا فِي الدُّنْيَا إِلَّا قَالَتْ زَوْجَتُهُ مِنَ الْحُورِ الْعِينِ: لَا تُؤْذِيهِ قَاتَلَكِ اللَّهُ فَإِنَّمَا هُوَ عِنْدَكِ دَخِيلٌ يُوشِكُ أَنْ يُفَارِقَكِ

(1/211)

297 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، ثنا مُحَمَّدُ بْنُ عُمَرَ، أنا أُسَامَةُ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ، عَنْ عِكْرِمَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْحُورَ الْعِينَ أَكْثَرُ عَدَدًا مِنْكُنَّ يَدْعُونَ لِأَزْوَاجِهِنَّ يَقُلْنَ: اللَّهُمَّ أَعِنْهُ عَلَى دِينِكِ وَأَقْبِلْ بِقَلْبِهِ عَلَى طَاعَتِكَ، وَبَلِّغْهُ إِلَيْنَا بِقُوَّتِكَ يَا أَرْحَمَ الرَّاحِمِينَ "

(1/212)

298 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيِّ، ثنا الْعَلَاءُ بْنُ عُبَيْدِ اللَّهِ، عَنْ مُوسَى بْنِ حُصَيْنٍ، عَنْ عِيسَى بْنِ يُونُسَ، عَنْ الْأَوْزَاعِيِّ، عَنْ حَسَّانِ بْنِ عَطِيَّةَ، عَنْ ابْنِ مَسْعُودٍ، قَالَ: [ص:213] إِنَّ فِي الْجَنَّةِ حَوْرَاءَ يُقَالُ لَهَا: اللُّعْبَةُ، كُلُّ حُورِ الْجِنَانِ يُعْجَبْنَ بِهَا يَضْرِبْنَ بِأَيْدِيهِنَّ عَلَى كَتِفِهَا وَيَقُلْنَ " طُوبَى لَكِ يَا لُعْبةُ لَوْ يَعْلَمُ الطَّالِبُونَ لَكِ لَجَدُّوا، بَيْنَ عَيْنَيْهَا مَكْتُوبٌ: مَنْ كَانَ يَبْتَغِي أَنْ يَكُونَ لَهُ مِثْلِي فَلْيَعْمَلْ بِرِضَاءِ رَبِّي عَزَّ وَجَلَّ

(1/212)

299 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الضَّبِّيُّ، قَالَ: قَالَ عَطَاءٌ السُّلَمِيُّ لِمَالِكِ بْنِ دِينَارٍ: يَا أَبَا بُحَيْرٍ شَوِّقْنَا فَقَالَ لَهُ مَالِكٌ: فِي الْجَنَّةِ حَوْرَاءُ يَتَبَاهَى بِهَا أَهْلُ الْجَنَّةِ مِنْ حُسْنِهَا لَوْلَا أَنَّ اللَّهَ عَزَّ وَجَلَّ كَتَبَ عَلَى أَهْلِ الْجَنَّةِ أَنْ لَا يَمُوتُوا لَمَاتُوا عَنْ آخِرِهِمْ مِنْ حُسْنِهَا فَلَمْ يَزَلْ عَطَاءٌ يَذْكُرُ قَوْلَ مَالِكٍ أَرْبَعِينَ عَامًا

(1/213)

300 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدٍ، قَالَ: [ص:214] لَقِيَ حَكِيمٌ حَكِيمًا بِالْمَوْصِلِ فَقَالَ لَهُ: تَشْتَاقُ إِلَى الْحُورِ الْعِينِ؟ قَالَ: لَا. قَالَ: فَاشْتَقْ إِلَيْهِنَّ فَإِنَّ نُورَ وُجُوهِهِنَّ مِنْ نُورِ اللَّهِ عَزَّ وَجَلَّ فَغُشِيَ عَلَيْهِ فَحُمِلَ إِلَى مَنْزِلِهِ فَأَقَمْنَا نَعُودُهُ شَهْرًا

(1/213)

301 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ، ثنا رَبِيعَةُ بْنُ كُلْثُومٍ، قَالَ: نَظَرَ إِلَيْنَا الْحَسَنُ وَنَحْنُ حَوْلَهُ شَبَابٌ فَقَالَ: يَا مَعْشَرَ الشَّبَابِ أَمَا تَشْتَاقُونَ إِلَى الْحُورِ الْعِينِ؟

(1/214)

302 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي الْحَضْرَمِيُّ، قَالَ: نِمْتُ أَنَا وَأَبُو حَمْزَةَ الْقَيَّانِيُّ عَلَى سَطْحٍ فَجَعَلْتُ أَنْظُرُ إِلَيْهِ يَتَقَلَّبُ عَلَى فِرَاشِهِ إِلَى الصَّبَاحِ، فَقُلْتُ: يَا أَبَا حَمْزَةَ مَا رَقَدْتَ اللَّيْلَةَ، قَالَ: إِنِّي لَمَّا اضْطَجَعْتُ تَمَثَّلَتْ لِي حَوْرَاءُ حَتَّى كَأَنِّي حَسَسْتُ بِجِلْدِهَا قَدْ مَسَّ جِلْدِي، فَحَدَّثْتُ بِهِ أَبَا سُلَيْمَانَ فَقَالَ: هَذَا رَجُلٌ كَانَ مُشْتَاقًا

(1/214)

303 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، عَنْ أَبِي سُلَيْمَانَ، قَالَ: قَالَ ابْنِي سُلَيْمَانُ: يَا أَبَهْ قَدْ مَثَلَ لِي رَأْسُ حَوْرَاءَ [ص:215] قُلْتُ لَهُ: بُنَيَّ أَبَيْتَ، لَعَلَّهُ يَتَمَثَّلُ لَكَ كُلُّهَا

(1/214)

304 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، يَقُولُ: يَنْشَأُ خَلْقُ الْحُورِ إِنْشَاءً فَإِذَا تَكَامَلَ خَلْقُهُنَّ ضَرَبَتِ الْمَلَائِكَةُ عَلَيْهِنَّ الْخِيَامَ

(1/215)

305 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا هِشَامُ بْنُ عَلِيٍّ، عَنْ أَبِي خَالِدٍ، عَنْ أَبِي صَالِحٍ: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن: 72] قَالَ: عَذَارَى الْجَنَّةِ

(1/215)

306 - حَدَّثَنَا إِسْحَاقُ، ثنا وَكِيعٌ، ثنا سُفْيَانُ، عَنْ جَابِرٍ، عَنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ، عَنْ أَبِي عُبَيْدَةَ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: [ص:216] لِكُلِّ مُسْلِمٍ خَيْرَةٌ، وَلِكُلِّ خَيْرَةٍ خَيْمَةٌ، وَلِكُلِّ خَيْمَةٍ أَرْبَعَةُ أَبْوَابٍ، تَدْخُلُ عَلَيْهَا كُلُّ يَوْمٍ مِنْ كُلِّ بَابٍ تُحْفَةٌ وَهَدِيَّةٌ وَكَرَامَةٌ لَمْ تَكُنْ قَبْلَ ذَلِكَ، لَا مَرَّاحَاتٌ، وَلَا ذَفِرَاتٌ، وَلَا سَخِرَاتٌ، وَلَا طَمَّاحَاتٌ حُورٌ عِينٌ كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ

(1/215)

307 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثنا يَحْيَى بْنُ يَمَانٍ، عَنِ الْقُمِّيِّ، عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ: {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} [الصافات: 49] قَالَ: بُطُونُ الْبَيْضِ

(1/216)

308 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ أَبِي رَجَاءٍ، عَنِ الْحَسَنِ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} [الرحمن: 58] قَالَ: صَفَاءُ الْيَاقُوتِ فِي بَيَاضِ الْمَرْجَانِ

(1/216)

309 - حَدَّثَنَا فُضَيْلٌ، ثنا هُشَيْمٌ، عَنْ مَنْصُورٍ، عَنِ الْحَسَنِ، قَالَ: [ص:217] اللُّؤْلُؤُ الْكِبَارُ وَالْمَرْجَانُ الصِّغَارُ

(1/216)

310 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا يَزِيدُ، وَعَبْدُ الصَّمَدِ، قَالَا: ثنا هَمَّامٌ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْخَيْمَةُ دُرَّةٌ مُجَوَّفَةٌ طُولُهَا فِي السَّمَاءِ سَبْعُونَ مِيلًا فِي كُلِّ زَاوِيَةٍ مِنْهَا أَهْلٌ لِلْمُؤْمِنِ لَا يَرَاهُمُ الْآخَرُونَ»

(1/217)

311 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، عَنْ، أَبِي بَكْرِ بْنِ أَبِي مُوسَى، عَنْ أَبِيهِ، قَالَ: الْخَيْمَةُ فِي الْجَنَّةِ لُؤْلُؤَةٌ وَاحِدَةٌ فِي كُلِّ نَاحِيَةٍ مِنْهَا أَهْلٌ لِلْمُؤْمِنِ يَطُوفُ عَلَيْهِمْ

(1/217)

312 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أنا شُعْبَةُ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ، [ص:218] قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، فِي قَوْلِهِ عَزَّ وَجَلَّ: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن: 72] قَالَ: دُرٌّ مُجَوَّفٌ

(1/217)

313 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، أنا ابْنُ الْمُبَارَكِ، أنا سُلَيْمَانُ التَّيْمِيُّ، عَنْ قَتَادَةَ، عَنْ خُلَيْدٍ الْعَصَرِيِّ، عَنْ أَبِي الدَّرْدَاءِ، وَلَا يُجَاوِزُ خُلَيْدًا قَالَ: الْخَيْمَةُ لُؤْلُؤَةٌ وَاحِدَةٌ لَهَا سَبْعُونَ بَابًا كُلُّهَا مِنْ دُرٍّ

(1/218)

314 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، أنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أنا ابْنُ الْمُبَارَكِ، أنا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: الْخَيْمَةُ دُرَّةٌ مُجَوَّفَةٌ فَرْسَخٌ فِي فَرْسَخٍ لَهَا أَرْبَعَةُ آلَافِ مِصْرَاعٍ مِنْ ذَهَبً

(1/219)

315 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا شَرِيكٌ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن: 72] قَالَ: مَقْصُورَاتُ الْأَعْيُنِ وَالْأَنْفُسِ إِلَّا عَلَى أَزْوَاجِهِنَّ لَا يُرِدْنَ بِهِمْ بَدَلًا هِيَ خِيَامُ اللُّؤْلُؤِ، قَالَ مُجَاهِدٌ: الْخَيْمَةُ لُؤْلُؤَةٌ وَاحِدَةٌ

(1/219)

316 - حَدَّثَنَا فُضَيْلٌ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ: {مَقْصُورَاتٌ} [الرحمن: 72] قَالَ: [ص:220] مَحْبُوسَاتٌ

(1/219)

317 - حَدَّثَنَا فُضَيْلٌ، ثنا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} [الرحمن: 70] قَالَ: أَزْوَاجٌ: {لَمْ يَطْمِثْهُنَّ} [الرحمن: 74] قَالَ: لَمْ يَمَسَّهُنَّ

(1/220)

318 - حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، ثنا مَنْصُورٌ، ثنا يُوسُفُ بْنُ الصَّبَّاحِ الْفَزَارِيُّ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن: 72] قَالَ: الْخَيْمَةُ مِنْ دُرَّةٍ مُجَوَّفَةٍ طُولُهَا فَرْسَخٌ وَعَرْضُهَا فَرْسَخٌ وَلَهَا أَلْفُ بَابٍ مِنْ ذَهَبٍ حَوْلَهُ سُرَادِقٌ دَوْرُهُ خَمْسُونَ فَرْسَخًا يَدْخُلُ عَلَيْهِ مِنْ كُلِّ بَابٍ مِنْهَا مَلَكٌ بِهَدِيَّةٍ مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ} [الرعد: 23]

(1/220)

319 - حَدَّثَنَا إِسْحَاقُ، أنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَبِي مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ: {مَقْصُورَاتٌ} [الرحمن: 72] ، قَالَ: مَحْبُوسَاتٌ فِي الْحِجَالِ

(1/221)

320 - حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ الْحَرَّانِيُّ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «طَيْرُ الْجَنَّةِ أَمْثَالُ الْبُخْتِ مِنَ النَّعَمِ»

(1/221)

321 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، ثنا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، ثنا حُصَيْنٌ، أَنَّ نَافِعَ الْمُزَنِيَّ، قَالَ: تَلَا الْحَسَنُ هَذِهِ الْآيَةَ: {وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [الواقعة: 21] ثُمَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «طَيْرُ الْجَنَّةِ» قَالَ أَبُو بَكْرٍ: يَا رَسُولَ اللَّهِ إِنَّ تِلْكَ الطَّيْرَ لَنَاعِمَةٌ، قَالَ: أَكْلُهَا أَنْعَمُ مِنْهَا وَالَّذِي نَفْسِي بِيَدِهِ إِنِّي لَأَرْجُو أَنْ تَأْكُلَ مِنْهَا يَا أَبَا بَكْرٍ، فَقَالَ الْحَسَنُ: وَاللَّهِ لَيَأْكُلَنَّ مِنْهَا وَلَا يُخَيِّبُ اللَّهُ رَجَاءَ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/222)

322 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، ثنا خَلَفُ بْنُ خَلِيفَةَ، عَنْ حُمَيْدٍ الْأَعْرَجِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكَ لَتَنْظُرُ إِلَى الطَّيْرِ فِي الْجَنَّةِ فَتَشْتَهِيهِ فَيَخِرُّ بَيْنَ يَدَيْكَ مَشْوِيًّا»

(1/222)

323 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، ثنا عَبْدُ اللَّهِ بْنُ عَرَادَةَ الشَّيْبَانِيُّ، [ص:223] ثنا الْقَاسِمُ بْنُ الْمُطَيَّبِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي وَائِلٍ، عَنْ حُذَيْفَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ، وَفِي كَفِّهِ مِرْآةٌ كَأَحْسَنِ الْمَرَائِي وَأَضْوَئِهَا وَإِذَا فِي وَسَطِهَا لُمْعَةٌ سَوْدَاءُ فَقُلْتُ: لِمَنْ هَذِهِ اللُّمْعَةُ الَّتِي أَرَى فِيهَا؟ قَالَ: هَذِهِ الْجُمُعَةُ. قُلْتُ: وَمَا الْجُمُعَةُ؟ قَالَ: يَوْمٌ مِنْ أَيَّامِ رَبِّكَ تَعَالَى عَظِيمٌ، وَأُخْبِرُكَ بِفَضْلِهِ وَشَرَفِهِ فِي الدُّنْيَا وَمَا يُرْجَى فِيهِ لِأَهْلِهِ وَأُخْبِرُكَ بِاسْمِهِ فِي الْآخِرَةِ، وَأَمَّا شَرَفُهُ وَفَضْلُهُ فِي الدُّنْيَا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ جَمَعَ فِيهِ أَمْرَ الْخَلْقِ، وَأَمَّا مَا يُرْجَى فِيهِ لِأَهْلِهِ فَإِنَّ فِيهِ سَاعَةً لَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ أَوْ أَمَةٌ مُسْلِمَةٌ يَسْأَلَانِ اللَّهَ عَزَّ وَجَلَّ فِيهَا خَيْرًا إِلَّا أَعْطَاهُمَا إِيَّاهُ. وَأَمَّا شَرَفُهُ وَفَضْلُهُ فِي الْآخِرَةِ وَاسْمُهُ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا صَيَّرَ أَهْلَ الْجَنَّةِ إِلَى الْجَنَّةِ وَأَهْلَ النَّارِ إِلَى النَّارِ جَرَتْ عَلَيْهِمْ هَذِهِ الْأَيَّامُ وَهَذِهِ اللَّيَالِي لَيْسَ فِيهَا لَيْلٌ وَلَا نَهَارٌ فَأَعْلَمَ اللَّهُ عَزَّ وَجَلَّ مِقْدَارَ ذَلِكَ وَسَاعَاتِهِ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ حِينَ يَخْرُجُ أَهْلُ الْجُمُعَةِ إِلَى جُمُعَتِهِمْ نَادَى أَهْلَ الْجَنَّةِ مُنَادٍ يَا أَهْلَ الْجَنَّةِ اخْرُجُوا إِلَى وَادِي الْمَزِيدِ، قَالَ: وَوَادِي الْمَزِيدِ لَا يَعْلَمُ سَعَتَهُ وَطُولَهُ وَعَرْضَهُ إِلَّا اللَّهُ عَزَّ وَجَلَّ فِيهِ كُثْبَانُ الْمِسْكِ رُءُوسُهَا فِي السَّمَاءِ يَعْنِي الَّذِي. . . قَالَ: فَيَخْرُجُ غِلْمَانُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ، بِمَنَابِرَ وَيَخْرُجُ غِلْمَانُ الْمُؤْمِنِينَ بِكَرَاسِيَّ مِنْ يَاقُوتٍ فَإِذَا وُضِعَتْ لَهُمْ وَأَخَذَ الْقَوْمُ مَجَالِسَهُمْ بَعَثَ اللَّهُ عَزَّ وَجَلَّ مِنْ تَحْتِ ثِيَابِهِمْ. . . . . وَتُخْرِجُهُ مِنْ وُجُوهِهِمْ [ص:224] وَأَشْعَارِهِمْ تِلْكَ الرِّيحُ اعْلَمْ كَيْفَ تَصْنَعُ بِذَلِكَ الْمِسْكِ مِنِ امْرَأَةِ أَحَدِكُمْ لَوْ دُفِعَ إِلَيْهَا كُلُّ طِيبٍ عَلَى وَجْهِ الْأَرْضِ فَقِيلَ لَهَا: لَا يَمْنَعُكِ فِيهِ قِلَّةٌ كَانَتْ تِلْكَ الرِّيحُ أَعْلَمَ بِمَا تَصْنَعُ بِذَلِكَ الْمِسْكِ مِنْ تِلْكَ الْمَرْأَةِ لَوْ دُفِعَ إِلَيْهَا مِنْ ذَلِكَ الطِّيبِ، قَالَ: ثُمَّ يُوحِي اللَّهُ عَزَّ وَجَلَّ إِلَى حَمَلَةِ عَرْشِهِ فَوَضَعُوهُ بَيْنَ أُظْهُرِهِمْ فَيَكُونُ أَوَّلَ مَا يَسْمَعُونَ مِنْهُ أَيْنَ عِبَادِيَ الَّذِينَ أَطَاعُونِي بِالْغَيْبِ وَلَمْ يَرَوْنِي، وَصَدَّقُوا رُسُلِي وَاتَّبَعُوا أَمْرِي فَسَأَلُونِي فَهَذَا يَوْمُ الْمَزِيدِ؟ فَيَجْتَمِعُونَ عَلَى كَلِمَةٍ وَاحِدَةٍ رَبَّنَا رَضِينَا عَنْكَ فَارْضَ عَنَّا وَيَرْجِعُ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِمْ أَنْ يَا أَهْلَ الْجَنَّةِ لَوْ لَمْ أَرْضَ عَنْكُمْ لَمْ أُسْكِنْكُمْ دِيَارِي فَمَا تَسْأَلُونِي؟ فَهَذَا يَوْمُ الْمَزِيدِ فَيَجْتَمِعُونَ عَلَى كَلِمَةٍ وَاحِدَةٍ رَبِّ وَجْهَكَ نَنْظُرْ إِلَيْهِ فَيَكْشِفُ اللَّهُ عَزَّ وَجَلَّ عَنْ تِلْكَ الْحُجُبِ فَيَتَجَلَّى لَهُمْ فَيَغْشَاهُمْ مِنْ نُورِهِ شَيْءٌ لَوْلَا أَنَّهُ قَضَى أَنَّهُمْ لَا يَحْتَرِقُونَ لَاحْتَرَقُوا مِمَّا يَغْشَاهُمْ مِنْ نُورِهِ، ثُمَّ يَقُولُ لَهُمُ: ارْجِعُوا إِلَى مَنَازِلِكُمْ فَيَرْجِعُونَ إِلَى مَنَازِلِهِمْ وَقَدْ أَعْطَى كُلَّ وَاحِدٍ مِنْهُمُ الضِّعْفَ عَلَى مَا كَانُوا فِيهِ فَيَرْجِعُونَ إِلَى أَزْوَاجِهِمْ وَقَدْ خَفُوا عَلَيْهِنَّ وَخَفِينَ عَلَيْهِمْ مِمَّا غَشِيَهُمْ مِنْ نُورِهِ فَإِذَا رَجَعُوا فَلَا يَزَالُ النُّورُ حَتَّى يَرْجِعُوا إِلَى صُوَرِهِمُ الَّتِي كَانُوا عَلَيْهَا فَيَقُولُ لَهُمْ أَزْوَاجُهُمْ: لَقَدْ خَرَجْتُمْ مِنْ عِنْدِنَا عَلَى صُورَةٍ وَرَجَعْتُمْ فِي غَيْرِهَا فَيَقُولُونَ: ذَلِكَ أَنَّ اللَّهَ عَزَّ وَجَلَّ تَجَلَّى لَنَا فَنَظَرْنَا مِنْهُ، قَالَ إِنَّهُ وَاللَّهِ مَا أَحَاطَ بِهِ خَلْقٌ وَلَكِنَّهُ أَرَاهُمْ مِنْ عَظَمَتِهِ وَجَلَالِهِ مَا شَاءَ أَنْ يُرِيَهُمْ فَذَكَرَ قَوْلَهُ: فَنَظَرْنَا مِنْهُ، قَالَ: وَهُمْ يَتَقَلَّبُونَ فِي مِسْكِ الْجَنَّةِ وَنَعِيمِهَا فِي كُلِّ سَبْعَةِ أَيَّامٍ الضِّعْفَ عَلَى مَا كَانُوا فِيهِ، [ص:225] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17]

(1/222)

324 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، ثنا عَبْدُ اللَّهِ بْنُ عَرَادَةَ الشَّيْبَانِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، عَنْ أَبِيهِ، عَنْ صَيْفِيٍّ الْيَمَانِيِّ، قَالَ: سَأَلْتُ عَبْدَ الْعَزِيزِ بْنَ مَرْوَانَ، عَنْ وَفْدِ، أَهْلِ الْجَنَّةِ قَالَ: إِنَّهُمْ يَفِدُونَ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي كُلِّ يَوْمِ خَمِيسٍ فَيُوضَعُ لَهُمْ أَسِرَّةٌ كُلُّ إِنْسَانٍ مِنْهُمْ أَعْرَفُ بِسَرِيرِهِ مِنْكَ بِسَرِيرِكَ هَذَا الَّذِي أَنْتَ عَلَيْهِ، قَالَ: وَأَقْسَمَ صَيْفِيٌّ عَلَى ذَلِكَ فَإِذَا قَعَدُوا عَلَيْهِ وَأَخَذَ الْقَوْمُ مَجَالِسَهُمْ قَالَ تَبَارَكَ وَتَعَالَى: عِبَادِي عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي أَطْعِمُوهُمْ قَالَ: فَيُؤْتَوْنَ بِطَيْرٍ بِيضٍ أَمْثَالِ الْبُخْتِ فَيَأْكُلُونَ مِنْهَا مَا شَاءُوا ثُمَّ يَقُولُ: عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا اسْقُوهُمْ فَيُؤْتَوْنَ بِآنِيَةٍ مِنْ أَلْوَانٍ شَتَّى مُخَتَّمَةً فَيُسْقَوْنَ مِنْهَا، ثُمَّ يَقُولُ: عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا وَشَرِبُوا فَكِّهُوهُمْ فَيَجِيءُ ثَمَرَاتُ شَجَرٍ مُدَلًّى فَيَأْكُلُونَ مِنْهَا مَا شَاءُوا، ثُمَّ يَقُولُ: عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا وَشَرِبُوا وَفَكِهُوا اكْسُوهُمْ فَتَجِيءُ ثَمَرَاتُ شَجَرٍ أَصْفَرَ وَأَخْضَرَ [ص:226] وَأَحْمَرَ وَكُلِّ لَوْنٍ لَمْ تُنْبِتْ إِلَّا الْحُلَلَ وَأَقْسَمَ صَيْفِيٌّ مَا أَنْبَتَتْ غَيْرَهَا فَتَنْشُرُ عَلَيْهِمْ حُلَلًا وَقُمُصًا، ثُمَّ يَقُولُ: عِبَادِي وَخَلْقِي وَجِيرَانِي وَوَفْدِي قَدْ طَعِمُوا وَشَرِبُوا وَفَكِهُوا وَكُسُوا طَيِّبًا وَلَأَتَجَلَّيَنَّ لَهُمْ حَتَّى يَنْظُرُوا إِلَيَّ فَإِذَا تَجَلَّى لَهُمْ عَزَّ وَجَلَّ فَنَظَرُوا إِلَيْهِ نَظَرْتْ وُجُوهَهُمْ، ثُمَّ يُقَالُ لَهُمُ: ارْجِعُوا إِلَى مَنَازِلِكُمْ فَيَقُولُ لَهُمْ أَزْوَاجُهُمْ: خَرَجْتُمْ مِنْ عِنْدِنَا عَلَى صُورَةٍ وَرَجَعْتُمْ عَلَى غَيْرِهَا فَيَقُولُونَ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَجَلَّ تَجَلَّى لَنَا فَنَظَرْنَا إِلَيْهِ فَنَظَرَتْ وُجُوهُنَا

(1/225)

325 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، أَنَّهُ تَلَا هَذِهِ الْآيَةَ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] . قَالَ: إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ أُعْطُوا فِيهَا مَا سَأَلُوهُ وَمَا شَاءُوا فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لَهُمْ: إِنَّهُ قَدْ بَقِيَ مِنْ حَقِّكُمْ شَيْئًا لَمْ تُعْطَوْهُ فَيَتَجَلَّى لَهُمْ عَزَّ وَجَلَّ فَلَا يَكُونُ مَا أُعْطُوا عِنْدَ ذَلِكَ شَيْئًا فَالْحُسْنَى الْجَنَّةُ وَالزِّيَادَةُ النَّظَرُ إِلَى اللَّهِ عَزَّ وَجَلَّ {وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ} [يونس: 26] بَعْدَ نَظَرِهِمْ إِلَى رَبِّهِمْ [ص:227] حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، ثنا حَمَّادُ بْنُ وَاقِدٍ الصَّفَّارُ، عَنْ ثَابِتٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، مِثْلَهُ

(1/226)

326 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُوسَى الْقُرَشِيُّ، ثنا عَبْدُ الْحَمِيدِ بْنُ صَالِحٍ، ثنا أَبُو شِهَابٍ الْخَيَّاطُ، عَنْ خَالِدِ بْنِ دِينَارٍ، عَنْ حَمَّادِ بْنِ جَعْفَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلَا أُخْبِرُكُمْ بِأَسْفَلِ أَهْلِ الْجَنَّةِ دَرَجَةً؟» قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: " رَجُلُ يَدْخُلُ الْجَنَّةَ مِنْ بَابِ الْجَنَّةِ فَيَتَلَقَّاهُ غِلْمَانُهُ فَيَقُولُونَ مَرْحَبًا بِسَيِّدِنَا [ص:228] قَدْ آنَ لَكَ أَنْ تَزُورَنَا قَالَ: فَتُمَدُّ لَهُ الزَّرَابِيُّ أَرْبَعِينَ سَنَةً ثُمَّ يَنْظُرُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ فَيَرَى الْجِنَانَ فَيَقُولُ: لِمَنْ هَذَا؟ فَيُقَالُ لَكَ حَتَّى إِذَا انْتَهَى رُفِعَتْ لَهُ يَاقُوتَةٌ حَمْرَاءُ وَزَبَرْجَدَةٌ خَضْرَاءُ لَهَا سَبْعُونَ شِعْبًا فِي كُلِّ شِعْبٍ سَبْعُونَ غَرْفَةً فِي كُلِّ غَرْفَةٍ سَبْعُونَ بَابًا فَيَقُولُونَ اقْرَأْ وَارْقَهْ، فَيَرْقَى حَتَّى إِذَا انْتَهَوْا إِلَى سَرِيرِ مُلْكِهِ اتَّكَأَ عَلَيْهِ سَعَتُهُ مِيلٌ فِي مِيلٍ لَهُ فِيهِ فُصُولٌ فَيُسْعَى إِلَيْهِ بِسَبْعِينَ صُحْفَةً مِنْ ذَهَبٍ لَيْسَ فِيهَا صُحْفَةٌ مِنْ لَوْنِ أُخْتِهَا يَجِدُ لَذَّةَ آخِرِهَا كَمَا يَجِدُ لَذَّةَ أَوَّلِهَا ثُمَّ يُسْعَى عَلَيْهِ بِأَلْوَانِ الْأَشْرِبَةِ فَيَشْرَبُ مِنْهَا مَا اشْتَهَى ثُمَّ يَقُولُ الْغِلْمَانُ: اتْرُكُوهُ وَأَزْوَاجَهُ فَيَنْطَلِقُ الْغِلْمَانُ ثُمَّ يَنْظُرُ فَإِذَا حَوْرَاءُ مِنَ الْحُورِ الْعِينِ جَالِسَةٌ عَلَى سَرِيرِ مُلْكِهَا عَلَيْهَا سَبْعُونَ حُلَّةً لَيْسَ مِنْهَا حُلَّةٌ مِنْ لَوْنِ صَاحِبَتِهَا فَيَرَى مُخَّ سَاقِهَا مِنْ وَرَاءِ اللَّحْمِ وَالدَّمِ وَالْعَظْمِ وَالْكِسْوَةُ فَوْقَ ذَلِكَ فَيَنْظُرُ إِلَيْهَا فَيَقُولُ: مَنْ أَنْتِ؟ فَتَقُولُ: أَنَا مِنَ الْحُورِ الْعِينِ مِنَ اللَّاتِي خُبِّئْنَ لَكَ فَيَنْظُرُ إِلَيْهَا أَرْبَعِينَ سَنَةً لَا يَصْرِفُ بَصَرَهُ ثُمَّ يَرْفَعُ بَصَرَهُ إِلَى الْغُرَفِ فَوْقَهُ فَإِذَا أُخْرَى أَجْمَلُ مِنْهَا فَتَقُولُ: أَمَا آنَ لَكَ أَنْ يَكُونَ لَنَا فِيكَ نَصِيبٌ فَيَرْتَقِي إِلَيْهَا أَرْبَعِينَ سَنَةً لَا يَصْرِفُ بَصَرَهُ عَنْهَا حَتَّى إِذَا بَلَغَ النَّعِيمُ مِنْهُمْ كُلَّ مَبْلَغٍ وَظَنُّوا أَنْ لَا نَعِيمَ أَفْضَلُ مِنْهُ تَجَلَّى لَهُمُ الرَّبُّ عَزَّ وَجَلَّ فَيَنْظُرُونَ إِلَى وَجْهِ الرَّحْمَنِ تَبَارَكَ وَتَعَالَى فَيَقُولُ: يَا أَهْلَ الْجَنَّةِ هَلِّلُونِي فَيَتَجَاوَبُونَ بِتَهْلِيلِ الرَّحْمَنِ، ثُمَّ يَقُولُ: [ص:229] يَا دَاوُدُ قُمْ فَمَجِّدْنِي كَمَا كُنْتَ تُمَجِّدُنِي فِي الدُّنْيَا فَيُمَجِّدُ دَاوُدُ عَلَيْهِ السَّلَامُ رَبَّهُ عَزَّ وَجَلَّ "

(1/227)

327 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، فِي قَوْلِهِ تَعَالَى: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص: 25] قَالَ: إِذَا كَانَ يَوْمُ الْقِيَامَةِ أُمِرَ بِمِنْبَرٍ رَفِيعٍ مِنَ الْجَنَّةِ ثُمَّ نُودِيَ: يَا دَاوُدُ مَجِّدْنِي بِذَلِكَ الصَّوْتِ الْحَسَنِ الرَّخِيمِ الَّذِي كُنْتَ تُمَجِّدُنِي بِهِ فِي دَارِ الدُّنْيَا فَيَقُولُ: يَا رَبِّ كَيْفَ وَقَدْ سُلِبْتُهُ، فَيَقُولُ إِنِّي رَادُّهُ فَيَنْدَفِعُ بِصَوْتٍ يَسْتَفِزُّ نَعِيمَ أَهْلِ الْجَنَّةِ فَذَلِكَ قَوْلُهُ تَعَالَى: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص:230][ص: 25]

(1/229)

328 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، ثنا سُوَيْدٌ الْكَلْبِيُّ، ثنا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ الْبُنَانِيِّ، وَحَجَّاجٍ الْأَسْوَدِ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِلْمَلَائِكَةِ: إِنَّ عِبَادِي كَانُوا يُحِبُّونَ الصَّوْتَ الْحَسَنَ فِي الدُّنْيَا فَيَدَعُونَهُ مِنْ أَجْلِي فَأَسْمِعُوا عِبَادِي فَيَأْخُذُونَ بِأَصْوَاتٍ مِنْ تَهْلِيلٍ وَتَسْبِيحٍ وَتَكْبِيرٍ لَمْ يَسْمَعُوا بِمِثْلِهَا قَطُّ

(1/230)

329 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثنا وَكِيعٌ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَامِرِ بْنِ سَعْدٍ الْبَلْخِيِّ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ، رَضِيَ اللَّهُ عَنْهُ، قَالَ: «الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ تَعَالَى» . [ص:231] حَدَّثَنَا فُضَيْلٌ، ثنا وَكِيعٌ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ مُسْلِمِ بْنِ يَزِيدَ، عَنْ حُذَيْفَةَ، مِثْلَهُ حَدَّثَنَا فُضَيْلٌ، ثنا جَرِيرٌ، عَنْ لَيْثٍ، عَنِ ابْنِ سَابِطٍ، مِثْلَهُ

(1/230)

330 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ، قَالَ: سَمِعْتُ نُعَيْمَ بْنَ حَمَّادٍ، قَالَ: سَمِعْتُ ابْنَ الْمُبَارَكِ، قَالَ: مَا حَجَبَ اللَّهُ عَزَّ وَجَلَّ أَحَدًا عَنْهُ إِلَّا عَذَّبَهُ، ثُمَّ قَرَأَ: {إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ، ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ، ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [المطففين: 16] قَالَ: بِالرُّؤْيَةِ

(1/231)

331 - حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ، [ص:232] ثنا أَنَسُ بْنُ عِيَاضٍ، ثنا يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ أُبَيِّ بْنِ كَعْبٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «دَخَلْتُ الْجَنَّةَ فَإِذَا فِيهَا جَنَابِذُ اللُّؤْلُؤِ تُرَابُهَا الْمِسْكُ»

(1/231)

332 - حَدَّثَنَا أَبُو الْأَحْوَصِ، أنا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: أَرْضُ الْجَنَّةِ فِضَّةٌ

(1/232)

333 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي زُرْعَةَ، ثنا النَّضْرُ بْنُ شُمَيْلٍ، أنا أَبُو بَكْرٍ الْهُذَلِيُّ، قَالَ: سَمِعْتُ أَبَا تَمِيمَةَ الْهُجَيْمِيَّ، قَالَ: سَمِعْتُ أَبَا مُوسَى الْأَشْعَرِيَّ، عَلَى هَذَا الْمِنْبَرِ فِي قَوْلِهِ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] قَالَ: الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ رَبِّهِمْ عَزَّ وَجَلَّ [ص:233] وَقَالَ بَعْضُ الْحُكَمَاءِ فِي مَوْعِظَةٍ ذَكَرَ الْجَنَّةَ وَأَهْلَهَا: أَكْرِمْ بِأَبْلَجَ زَاهِرٍ ظَفِرَ بِالْجَنَّةِ النَّاظِرَةِ وَصَارَ إِلَى زَوْجٍ دَرَجُ مَقَاصِيهِ الْآخِرَةِ , وَأَبْكَارٍ لَهَا ثَمَنًا فَأُعْطِيَ أَكْثَرَ مِنَ الْآمَالِ وَفَوْقَ الْمُنَى قَدْ تَهَدَّلَتْ فِي خِيَامِ اللُّؤْلُؤِ لِهَدَايِفِ ثِمَارِهَا وَتسَلْسَلَتْ مُتَسَنِّمَةً عَلَيْهِ مِنَ الْغُرَفِ غُصُونَ أَشْجَارِهَا وَتَزَيَّنَتْ فِي الْحِجَالِ الْعَدْنِيَّةِ قَوَاصِرُ أَبْكَارِهَا وَأَشْرَفَتْ مَنَازِلُهُ الْمَبْنِيَّةُ بِخَالِصِ عِقْيَانِهَا وَضَحِكَتْ سُبُحَاتُ وَجْهِهِ إِلَى نَظْرَةِ وُجُوهِ مَكَانِهَا فَهُوَ الْمَلِكُ الْمَحْبُورُ وَأَلَذُّ الْمَلَاهِي لَذَّةُ الْحُبُورِ رِيَاضٌ مِنَ الْفَرَادِيسِ لَا يَهْرَمُ شَبَابُهَا وَلَا تُغْلَقُ عَلَى أَهْلِ خَاصَّةِ اللَّهِ مِنَ الْأَوْلِيَاءِ أَبْوَابُهَا , وَلَا تَعْدُو الْأَسْقَامُ عَلَى صِحَّتِهَا وَلَا تَطْرُقُ الْآفَاتُ بِالْغِيَرِ كَيْفَ نِعْمَتُهَا، قَدِ ارْتَفَعَ فِي فُسْحَةِ الْمُلْكِ الْمُقِيمِ، وَتَبَوَّأَ خُلْدَ قَرَارِ دَارِ النَّعِيمِ، وَهَلْ أَحْسَنُ مِنْ مُنَعَّمٍ قَدِ اتَّكَأَ فِي جَنَّةِ عَدْنٍ عَلَى أَسِرَّةِ عَرْضِهَا، وَعَانَقَ مُفْتَرِجَةً كَلَّتْ لِفَاكِهَاتِ الُمْرَتِجلِينَ عَنْ حُسْنِ وَضْعِهَا، قَرِيرَ عَيْنٍ يَخُطُّ فِي حُلَلِهَا وَرِحَابِ قُصُورِهَا، وَقَدْ أَمَدَّتْهُ كَرَامَةَ النَّظَرِ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ دَائِمَةً سُرُورُهَا، وَبِاللَّهِ قَدْ سُمِّيَ جِيرَانُ اللَّهِ فِي دَرَجَاتِ الْمُلْكِ وَالْحُبُورَةِ: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: 34][ص:234]
مُسْتَرْشِدٌ رَغَدًا فِي نِعْمَةٍ ضَحِكَتْ ... إِلَيْهِ فِيهَا بِمَا قَدْ كَانَ يَهْوَاهُ
عَلَيْهِ تَاجُ جَلَالٍ فَوْقَ مَفْرِقِهِ ... مُنَعَّمٌ فِي جِنَانِ الْخُلْدِ مَثْوَاهُ
لَهُ أَسَاوِرُ مِنْ دُرَّةِ عَسْجَدَةٍ ... عَمَّتْ ضَحِكَاتٌ بِهَا لِلْحُسْنِ كَفَّاهُ
لِبَاسُهُ فِيهَا سُنْدُسُ سَجَّةٍ ... وَشُرْبُهُ الْخَمْرُ وَاللَّذَّاتُ سَرَّاهُ
مُعَانِقٌ خِلِّةً فِي صَدْرِ خَيْمَتِهَا ... مَا إِنْ يَمَلُّ لَذَّ تَقْبِيلِهَا فَاهُ
طُوبَى لَهُ ثُمَّ طُوبَى يَوْمَ حَلَّ بِهَا ... أَذْكَرَتْ نَفْسُهُ مَا قَدْ تَمَنَّاهُ
أَكْرِمْ بِهِ مَلِكًا فِي جَنَّةٍ بَهِيجَةٍ ... بِالْمُلْكِ وَالْخُلْدِ فِيهَا جَارُهُ اللَّهُ

(1/232)

334 - حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنِي مُوسَى بْنُ عِيسَى، قَالَ: حَدَّثَنِي بَقِيَّةُ، عَنْ بُحَيْرِ بْنِ سَعْدٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ: حُدِّثْتُ أَنَّ الْحُورَ الْعِينَ إِذَا زُوِّجْنَ تَزَيَّنَّ وَتَطَيَّبْنَ وَنَزَلْنَ حَتَّى يَكُنَّ كَالصُّفُوفِ قَالَ: فَتَقُولُ لِصَوَاحِبَاتِهَا: أَمَا تَرَيْنَ زَوْجِي وَأَزْوَاجَكُنَّ؟ فَإِنْ حَمَلَ عَلَيْهَا فَإِنْ كَشَفَ اسْتَحَيَتْ وَغَطَّتْ وَجْهَهَا وَقَالَتْ: وَاسَوْأَتَاهُ وَاهٍ. . . أَخَذَتْهُ فَلَمْ تَدَعْ قَطْرَةً مِنْ دَمِهِ إِلَّا جَعَلَتْهُ فِي كَفِّهَا ثُمَّ ضَمَّتْهُ إِلَى نَحْرِهَا

(1/234)

335 - حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْعَنْبَرِيُّ، ثنا عَلِيُّ بْنُ بَكَّارٍ، عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ، عَنْ رَجُلٍ، عَنْ مَكْحُولٍ، قَالَ: وَالَّذِي يُحْلَفُ بِهِ إِنَّ سَرِيرَ الْحَوْرَاءِ لَعَلَى طَرَفِ سِنَانِ الْعِجْلِ فَمَنْ شَاءَ مِنْكُمْ أَنْ يَقْدَمَ فَلْيَقْدَمْ قَالَ: وَبَكَى بُكَاءً شَدِيدًا

(1/235)

336 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، ثنا أَبُو غَسَّانَ الْهُذَلِيُّ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، قَالَ: بَلَغَنِي أَنَّهُ يَقُولُ، يَعْنِي الْوَلِيَّ فِي الْجَنَّةِ: أَشْتَهِي الْعِينَ، فَيُقَالُ لَهُ: أَفَإِنَّهُنَّ حُورٌ عِينٌ، فَيَقُولُ: أَشْتَهِي الْبَيَاضَ، فَيُقَالُ: إِنَّهُنَّ كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ، فَيَقُولُ: أَخْشَى أَنْ يَكُونَ فِي وَجْهِهَا كَلَفٌ، فَيُقَالُ لَهُ: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} [الرحمن: 58] ، فَيَقُولُ: أَخْشَى أَنْ تَكُونَ خَفِيفَةً، فَيُقَالُ لَهُ: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن: 72] ، فَيَقُولُ: إِنِّي غَيُورٌ، فَيُقَالُ: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ} [الرحمن: 56] . قَالَ: قَالَ ابْنُ عَبَّاسٍ: تَسْنِيمٌ، وَمَاءُ التَّسْنِيمِ يَشْرَبُهَا الْمُقَرَّبُونَ صِرْفًا، وَتُمْزَجُ لِأَصْحَابِ الْيَمِينِ

(1/235)

337 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، عَنْ رَوْحِ بْنِ عَبْدِ الْمُؤْمِنِ، [ص:236] ثنا رَبَاحٌ الْقَيْسِيُّ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: جَنَّاتُ النَّعِيمِ بَيْنَ جِنَانِ الْفِرْدَوْسِ وَجِنَانِ عَدْنٍ، وَفِيهَا جَوَارٍ خُلِقْنَ مِنْ وَرْدِ الْجَنَّةِ، قِيلَ: وَمَنْ يَسْكُنُهَا؟ قَالَ: الَّذِينَ لَا يَهُمُّونَ بِالْمَعَاصِي فَلَمَّا ذَكَرُوا عَظَمَتِي رَاقَبُونِي، وَالَّذِينَ انْثَنَتْ أَصْلِابُهُم مِنْ خَشَّْيتِيْ.

(1/235)

338 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ: الْوَصِيفُ مِنْ وَصَائِفِهَا، فَتَقُولُ: وَيْحَكَ، اذْهَبْ فَانْظُرْ مَا فُعِلَ بِوَلِيِّ اللَّهِ تَعَالَى، فَتَسْتَبْطِئُهُ فَتَبْعَثُ وَصِيفًا آخَرَ، فَتَسْتَبْطِئُهُمَا فَتَبْعَثُ وَصِيفًا آخَرَ، فَيَأْتِي الْأَوَّلُ فَيَقُولُ: تَرَكْتُهُ عِنْدَ الْمِيزَانِ، وَيَأْتِي الثَّانِي فَيَقُولُ: تَرَكْتُهُ عِنْدَ الصِّرَاطِ، وَيَأْتِي الثَّالِثُ فَيَقُولُ: قَدْ دَخَلَ الْجَنَّةَ، فَيَسْتَقْبِلُهَا الْفَرَحُ، فَتَقُومُ عَلَى بَابِ الْجَنَّةِ، فَإِذَا أَتَى اعْتَنَقَتْهُ، فَيَدْخُلُ خَيَاشِيمَهُ مِنْ رِيحِهَا مَا لَا يَخْرُجُ أَبَدًا.

(1/236)

339 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ، عَنْ يَسَارٍ، قَالَ: سَمِعْتُ رَبَاحَ الْقَيْسِيَّ، يَقُولُ: [ص:237] شَغَلَتْكَ حَشِيشَةٌ بِحَاظِيَةٍ عَنْ حُورٍ، مَرْضِيَّةٍ.

(1/236)

340 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ بْنِ أَبِي الْحَوَارِيِّ، قَالَ: قَالَ أَبُو سُلَيْمَانَ: يَخْرُجُ أَهْلُ الْجَنَّةِ مِنْ قُصُورِهِمْ إِلَى شَاطِئِ تِلْكَ الْأَنْهَارِ. قَالَ أَبُو سُلَيْمَانَ: وَالْحُورُ فِيهِنَّ جَالِسَةٌ عَلَى كُرْسِيٍّ، مِيلٌ فِي مِيلٍ، قَدْ خَرَجَتْ عَجِيزَتُهَا مِنْ جَانِبِ الْكُرْسِيِّ، فَكَيْفَ أَنْ يَكُونَ فِي الدُّنْيَا مَنْ يُرِيدُ افْتِضَاضَ الْأَبْكَارِ عَلَى شَاطِئِ الْأَنْهَارِ.

(1/237)

341 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَحْمَدَ، قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ، قَالَ: كَانَ شَابٌّ بِالْعِرَاقِ يَتَعَبَّدُ، فَخَرَجَ مَعَ رَفِيقٍ لَهُ إِلَى مَكَّةَ، فَكَانَ إِذَا نَزَلُوا فَهُوَ يُصَلِّي، وَإِنْ أَكَلُوا فَهُوَ صَائِمٌ، فَصَبَرَ عَلَيْهِ رَفِيقُهُ ذَاهِبًا وَجَائِيًا، فَلَمَّا أَرَادَ أَنْ يُفَارِقَهُ قَالَ لَهُ: يَا أَخِي، أَخْبِرْنِي مَا الَّذِي يَهِيجُكَ إِلَى مَا رَأَيْتُ؟ قَالَ: رَأَيْتُ فِي النَّوْمِ قَصْرًا مِنْ قُصُورِ الْجَنَّةِ، فَإِذَا لَبِنَةٌ مِنْ ذَهَبٍ، وَلَبِنَةٌ مِنْ فِضَّةٍ، فَلَمَّا تَمَّ الْبِنَاءُ فَإِذَا شُرْفَةٌ مِنْ زَبَرْجَدٍ، وَشُرْفَةٌ مِنْ يَاقُوتٍ، وَبَيْنَهُمَا حُورٌ مِنَ الْحُورِ الْعِينِ مُرْخِيَةً شَعْرَهَا، عَلَيْهَا ثَوْبٌ مِنْ فِضَّةٍ يَنْثَنِي مَعَهَا كُلَّمَا تَثَنَّتْ، فَقَالَتْ: يَا شَهَاوِيَّةُ، [ص:238] جِدَّ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي طَلَبِي فَقَدْ وَاللَّهِ جَدَدْتُ فِي طَلَبِكَ، فَهَذَا الِاجْتِهَادُ الَّذِي يُرَادُ فِي طَلَبِهَا.
فَقَالَ أَبُو سُلَيْمَانَ: هَذَا فِي طَلَبِ حَوْرَاءَ، فَكَيْفَ الَّذِي يُرِيدُ مَا هُوَ أَكْثَرُ مِنْهَا.

(1/237)

قَالَ بَعْضُ الْحُكَمَاءِ: مَا أَخَّرَكَ أَيُّهَا التَّعِبُ فِي طَلَبِ عَيْشٍ لَا يَدُومُ بَقَاؤُهُ وَلَا يَصْفُو مِنَ الْأَحْدَاثِ وَالْغِيَرِ أَقْذَاؤُهُ، عَمَّا نَدَبَكَ إِلَيْهِ الْقُرْآنُ، وَهَتَكَ لَكَ عَنْهُ حِجَابَ الْمُلُوكِ؛ لَعَلَّهُ تُغْنِيكَ عَنْ ذَلِكَ نَظَرُكَ فِي وَجْنَةِ مَيْتَةٍ تَزِيدُ الْأَمْرَاضُ غَضَارَةَ كَمَالِهَا، وَتَتْبِرُهَا الْأَحْدَاثُ شَكْلَ جَمَالِهَا، وَيَبْلَى فِي التُّرَابِ غَضُّ جِدَّتِهَا، وَيُعَفِّرُ الْبِلَى رَوْنَقَ صُورَتِهَا أَفِيهَا كَلِفْتَ، وَقَنَعْتَ بِالنَّظَرِ إِلَيْهَا أَمْ بِدَارٍ خَلَقَتْ جِدَّةُ بَدَنِكَ فِي نَفْسِ رِوَاقِهَا وَجَهِدَتْ نَفْسُكَ وَتَعِبَتْ فِي تَزْوِيقِهَا وَسُتُورٍ تُعَفِّرُهَا الرِّيَاحُ وَالْأَيَّامُ مُوَكَّلَةٌ بِتَمْزِيقِهَا اعْتَضْتَ بِهَذَا وَلَيْسَ يُسَاقُ لَكَ مِنْ دَارِ الْحَيَاةِ وَمَحَلِّهِ نُفِيَتْ عَنْهَا الْمَنُونُ وَدَوَايِرُ الْغِيَرِ وَحَجَبَهَا بِدَوَامِ النَّعِيمِ عَنِ التَّنَغُّصِ وَالْخَدَمِ وَحَشَاهَا بِأَنْوَاعِ سُرُورٍ لَا يَبُورُ، وَيْحَكَ فَأَجِبْ رَبَّكَ تَبَارَكَ وَتَعَالَى إِذَا دَعَاكَ إِلَى جِوَارِهِ، وَارْغَبْ إِلَيْهِ لِتُرَافِقَ أَوْلِيَاءَهُ فِي دَارِهِ فِي عُرْضَةٍ حُفَّتْ بِالنَّعِيمِ وَخُصَّ أَهْلُهَا بِالْإِكْرَامِ وَسَمَّاهَا رَبُّكَ عَزَّ وَجَلَّ إِذْ بَنَاهَا بِيَدِهِ دَارَ سَلَامٍ وَمَلَأَهَا مِنْ طَوَاطِئِ الْقُلُوبِ فَظَفِرَ بِسُؤَالِ أَهْلِهَا مِنَ اللَّهِ عَزَّ وَجَلَّ بِاخْتِصَاصِهَا وَأَنْزَلَ مُنَى الشَّهَوَاتِ عَنْ أَكْنَافِ عُرُصَاتِهَا، دَارٌ وَافَقَتْ جَزَاءَ الْأَبْرَارِ الَّذِينَ خَلَعُوا لَهُ الرَّاحَةَ وَوَفَوْا بِالْمِيثَاقِ، وَدَارٌ أَسَّسَهَا بِالذِّكْرِ إِذْ بَنَاهَا وَرَفَعَ بِالدُّرِّ وَالْيَاقُوتِ شَرَفَ ذُرَاهَا، وَكَسَا كُثْبَانَ الْمِسْكِ الْأَذْفَرِ وَالْعَنْبَرِ الْأَشْهَبِ فِي

(1/238)

قِبَابِهَا وَنَجَّدَهَا بِالزَّرَابِيِّ مِنْ خِيَامِهَا وَبَسَطَ الْعَبْقَرِيَّ فِي بَطْنِ رِحَابِهَا وَزَيَّنَهَا بِرِقَاقِ إِسْتَبْرَقِهَا بِالدِّيبَاجِ بِنَمَارِقِهَا وَكَسَاهَا جِلْبَابًا مِنْ نُورِ عَرْشِهِ فَأَزْهَرَتْ وَمَا فِيهَا فَلَوْ يُسْفِرُ الشَّمْسُ طَسْتَ تَلَأْلُئِهَا وَلَوْ بَرَزَتْ هَذِهِ تَبْغِي أَنْ تُبَاهِيَهَا لَانْكَدَرَتْ وَأَظْلَمَتْ فِي نُورِ عَلَالِيهَا وَصُفِّقَتْ فِي صُدُورِ تِلْكَ الْخِيَامِ أَسْرُرٌ مُكَلَّلَةٌ بِالْجَوْهَرِ مُوَصَّلَةٌ بِقُضْبَانِ اللُّؤْلُؤِ وَالْيَاقُوتِ الْأَحْمَرِ تَسِيرُ بِأَوْلِيَاءِ اللَّهِ عَزَّ وَجَلَّ مَعَ الْخَفِرَاتِ الْأَوَانِسِ فِي أَرْوِقَةِ اللُّؤْلُؤِ بَيْنَ تِلْكَ الْحُلَلِ

(1/239)

عَلَى فُرُشِ الإِسْتَبْرَقِ وَطَرَائِفِ الْمَجَالِسِ , مَعَ اللَّوَاتِي يَكَادُ يَنْحَسِرُ عَنْ مَاءِ وِجَانِهِنَّ نَوَاظِرُ الْعُيُونِ , وَيَدُلُّهُ الْفِكْرُ دُونَ الظَّفَرُ بِصِفَةِ وِلْدَانِ كَأَنَّهُمُ اللُّؤْلُؤُ الْمَكْنُونُ , فَكَيْفَ بِالْبَيْضَاءِ الْمَكْنُونَةِ فِي قِبَابِهَا , وَالْقَاصِرَةِ الطَّرْفِ الْمَحْبُوسَةِ فِي خِبَائِهَا , وَالآنِسَةِ الْمَلِكَةِ فِي قَصْرِهَا؟ فَأَيْنَ مُشْتَاقٌ إِلَى نُزُولِ دَارِهَا , فَيَبْذُلَ الْجَهْدَ لِيَسْكُنَ الْجَنَّةَ مَعَ حُورِهَا، وَيَنْعَمُ فِي غُرُفَاتِهَا وَمَنَازِلِ فِي مَقَاصِيرِهَا، وَتَحِيَّةُ الْمَلَائِكَةِ بِالْبِشَارَةِ مِنْ رَبِّهِ حِينَ يَفِدُ عَلَيْهَا، وَتَبْدُرُهُ إِلَى زَوْجَتِهِ لِيَسُرَّهَا بِهِ قَبْلَ أَنْ يَصِلَ إِلَيْهَا، فَيُلْبِسْنَهَا الْوَصَائِفُ حُلَلًا حسب مِنْ أَكْمَامِ شَجَرِهَا، وَيُحَلِّينَهَا بِمَرَاسِلَ مِنْ نَفِيسِ جَوْهَرِهَا فِي سُلُوكِ اللُّؤْلُؤِ الرَّطِبِ، يَسْطَعُ نُورُهُ فِي نَحْرِهَا وَيُشْرِقُ، يَتَلَأْلَأُ لِحُسْنِ جِيدِهَا، وَيَنْظِمُ الْيَاقُوتَ مَعَ فَاخِرِ زَبَرْجَدِهَا، وَيُسْبِلُ سُتُورَ الدُّرِّ عَلَى ضَوْءِ خَدِّهَا، وَالْوِشَاحُ قَدْ أُرْسِلَ عَلَى لِينِ صَدْرِهَا، وَعَيْنُهَا تُبَارِي صَفَاءَ حُسْنِ دُرِّهَا، وَكَأَنَّمَا النُّورُ أُسْكِنَ بَيْنَ مَفَارِقِ شَعْرِهَا، إِذَا خَطَتْ خِلْتَ الْمِسْكَ يَفُورُ مِنْ أَذْيَالِهَا، وَالْعَنْبَرَ الْأَشْهَبَ كَمُنَ بَيْنَ حُلَلِهَا، فَمَنْ يَصِفُهَا مُلْتَحِفَةً فَوْقَ أَكَالِيلِهَا، إِذَا اعْتَجَزَتْ بِالْأَرْدِيَةِ، وَرِبَاطِ نُورِهَا، وَرَفَلَتْ بَيْنَهُنَّ لِتَرْقَى عَلَى سَرِيرِهَا تَتَهَادَى , وَتَتَثَنَّى , وَتَسْحَبُ أَطْرَافَ ذَوَائِبِهَا، وَتَمِيلُ وَتَرْنَحُ بَيْنَ كِرَامِ وُصَائِفِهَا، وَتَصْعَدُ إِلَى الْمَحْبُورِ فَوْقَ سَرِيرِ مُلْكِهَا، فَتُعَانِقُهُ، وَيُعَانِقُهَا عُمْرَ الدُّنْيَا، لَا

(1/239)

يَمَلُّهَا كَلَّا وَرَبِّي، بَلْ يَزْدَادُ عَجَبًا لَهَا، كُلَّ مَا أَطَالَ اعْتِنَاقَهُ بِهَا، لِأَنَّهَا تُضَاعَفُ حُسْنًا فِي عَيْنِهِ وَيُضَاعَفُ حُسْنًا فِي عَيْنِهَا، فَكَيْفَ إِذَا نَازَعَهَا كَأْسَ مَعِينٍ عَلَى أَنْهَارِهَا، وَحَيَّتْهُ بِضَبَائِرِ رَيْحَانٍ مُضَخَّمَةٍ بَعَنْبَرِهَا، وَأَتَاهُ رَسُولٌ مِنْ رَبِّهِ عَزَّ وَجَلَّ بِتُحْفَةٍ فحي بِهَا ضَجِيعَة وَهَمَّ بِشَهْوَةٍ، فَصَارَتْ فِي فِيهِ قَبْلَ أَنْ يَطْلُبَهَا، وَأَحَبَّ أُخْرَى، فَتَحَوَّلَتْ تِلْكَ عَلَى طَعْمِهَا، وَخَطَرَتْ ثَالِثَةٌ فَوَجَدَ بَيْنَهُمَا لَذَّتَهَا، فَلَمْ يَزَلْ طَعْمُ وَاحِدَةٍ مِنْ لَهْوَاتِهِ مِنْهُنَّ عَلَى حَالِهَا، وَالْتَفَتَ إِلَى الرَّضِيَّةِ فَقَلَّبَ بِكَفِّهِ حُسْنَ كَفِّهَا، وَنَظَرَ إِلَى وَجْهِهِ فِي ضَوْءِ سَوَالِفِهَا، وَهَمَّ بِكُسْوَةٍ فَتَلَفَّتَتْ أَكْمَامُ شَجَرَةٍ دَانِيَةٍ عَلَيْهَا، وَتَطَايَرَتْ مِنْهَا الْحُلَلُ فَتَهْوِي إِلَيْهِمَا، وَقَدْ حَازَ نَاظِرُهُ جَمِيعَ أَلْوَانِ كِسَائِهَا، مَزِيَّةَ لَوْنِ الْأَلْوَانِ الَّتِي تَلِيهَا، وَطَيُّ تِلْكَ الْأَعْكَانِ تُزَيِّنُ مَا عَلَيْهَا، وَضَوْءُ النُّورِ يَتَلَأْلَأُ مِنْ أَشْفَارِ عَيْنِهَا، وَيَحْسَبُ النُّورَ يَجِيءُ إِذَا اتَّكَأَتْ فِي صَدْرِ بَهْوِهَا، ولجة نكنا هُنَاكَ مِنْ مَاءِ وَجْهِهَا , فَيَا مَغْرُورٌ يَلْهُو وَلَا يَرْغَبُ فِيهَا، وَيَغْفَلُهَا جَهْلًا وَلَا يُطِيعُ رَبَّهَا، لَوْ كَانَ لِي عَزْمٌ لَذُبْتُ خَوْفًا وَحَرَقًا، وَلَطَارَ قَلْبِي إِلَى الْجَنَّةِ تَشَوُّقًا، وَلَكِنِّي حَلِيفٌ، أَمَا فِي عَزْمِي غُرُورٌ، عَمِيت عَمَّا نَظَرَ إِلَيْهِ الْمُتَّقُونَ، الَّذِينَ أَخْلَصُوا اللَّهَ تَعَالَى عَزْمَ نِيَّاتِهِمْ، وَصَدَقُوا فِي مَجْهُودِ طَاعَتِهِمْ، وَتَقَرَّبُوا إِلَيْهِ بِالْإِخْلَاصِ فِي أَعْمَالِهِمْ، وَنَاطُوا التَّعَبَ بِالدَّأْبِ فِي صِيَامِهِمْ، وَأَوْصَلُوا لَهِيبَ الْجُوعِ إِلَى أَجْوَافِهِمْ، مَعَ خَشِنٍ قَاسَوْهُ عَلَى أَبْدَانِهِمْ، وَحَمَوْا أَنْفُسَهُمْ عَنِ التَّمَتُّعِ بِمَا أُحِلَّ لَهُمْ، وَيَمَّمُوا إِلَى خُلْدِ دَارِ نَظَرُوا إِلَى سُرُورِهَا بِأَبْصَارِ اعْتِبَارِهِمْ، فَسَلَّمُوا جُفُونَ أَعْيُنِهِمْ عَلَى نَوَاظِرِ الْعُيُونِ، وَقَدْ كَحَّلُوهَا بِمَضِيضِ السَّهَرِ، وَسَلَوْا عَنِ الْغَمْضِ بِطُولِ الْفِكْرِ فِيمَا أَمَامَهُمْ مِنَ الْأَهْوَالِ الْعِظَامِ , وَالْأَخْطَارِ الْجِسَامِ، فَاسْتَكَنَّتْ كَنَائِزُ الْفِكْرِ فِي قُلُوبِهِمْ، فَكَادَتْ تَتَفَطَّرُ عِنْدَمَا ازْدَحَمَ عَلَيْهَا مِنْ هَوْلِ يَوْمِ الْوَعِيدِ

(1/240)

362 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ , قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الثَّقَفِيُّ , قَالَ: " كَانَ عِيسَى بْنُ زَاذَانَ رُبَّمَا رَقَّ فِي مَجْلِسِهِ فَيَبْكِي , وَيَضُمُّ إِلَيْهِ عَمَّارَ بْنَ الرَّاهِبِ , ثُمَّ يَقُولُ بِصَوْتِهِ ذَلِكَ الْحَزِينِ:
حَسْبُكَ يَا عَمَّارُ مِنْ دَارِ قَلْعَةٍ ... جِنَانُ بِهَا الْخَيْرَاتُ يَرْفُلْنَ فِي الْحُلَل
وَيَمْشِينَ هَوْنًا فِي الْجِنَانِ أَمَامَهُمْ ... خِيَامٌ مِنَ الدُّرِّ الْمُجَوَّفِ فِي الطَّلَل
إِذَا بَرَزَتْ حَوْرَاءُ حُفَّ بِهَا إِلَيْهَا ... وَأَشْرَقَتِ الْفِرْدَوْسُ وَالْقَوْمُ فِي شُغُل
تَفَاكُهُ أَزْوَاجٍ لِكُلِّ مُكَرَّمٍ ... عَلَى فُرُشِ الدِّيبَاجِ وَالْعَيْشُ قَدْ كَمُل
وَطَافَتْ بِهَا الْوِالْدَانُ مِنْ كُلِّ جَانِبٍ ... وَنُودِي وَلِيُّ اللَّهِ يُجْزَى بِمَا عَمِل
قَالَ: فَكَانَ وَاللَّهِ يَحْتَضِنُهُ ثُمَّ يَتَبَاكَيَا حَتَّى يَسْقُطَ هَذَا هُنَا مَغْشِيًّا عَلَيْهِ , وَهَذَا هَا هُنَا مَغْشِيًّا عَلَيْهِ "

(1/241)

363 - قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ , حَدَّثَنِي شُعَيْبُ بْنُ. . . , قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ , عَنْ يَزِيدَ الرَّقَاشِيِّ , قَالَ: [ص:242] " بَلَغَنِي أَنَّ نُورًا سَطَعَ فِي الْجَنَّةِ , لَمْ يَبْقَ مَوْضِعٌ فِي الْجَنَّةِ إِلَّا دَخَلَ مِنْ ذَلِكَ النُّورُ فِيهِ شَيْءٌ , فَقِيلَ: مَا هَذَا؟ قِيلَ: حَوْرَاءُ ضَحِكَتْ فِي وَجْهِ زَوْجِهَا " , قَالَ صَالِحٌ: وَشَهَقَ رَجُلٌ مِنْ نَاحِيَةِ الْمَجْلِسِ , فَلَمْ يَزَلْ يَشْهَقُ حَتَّى مَاتَ رَحِمَهُ اللَّهُ تَعَالَى

(1/241)

364 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ الضَّرِيرُ , قَالَ: حَدَّثَنِي نَصْرُ بْنُ [ص:243] مُزَاحِمٍ الْعَطَّارُ , عَنْ عَمْرِو بْنِ سَعْدٍ , عَنْ شَيْخٍ مِنْ أَهْلِ الْبَصْرَةِ رَضِيَ اللَّهُ عَنْهُ , عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لَوْ أَنَّ حَوْرَاءَ بَزَقَتْ فِي بَحْرٍ لَعَذُبَ ذَلِكَ الْبَحْرُ مِنْ عُذُوبَةِ رِيقِهَا»

(1/242)

365 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , حَدَّثَنَا جَرِيرٌ , عَنِ الْأَعْمَشِ , عَنِ الْمِنْهَالِ بْنِ عَمْرٍو , قَالَ: حَدَّثَنِي قُتَيْبَةُ بْنُ سَكَنٍ، وَأَبُو عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ , قَالَ: " يَقْعُدُ الرَّجُلُ مِنْ أَهْلِ الْجَنَّةِ مَعَ زَوْجَتِهِ فَتُنَاوِلُهُ الْكَأْسَ , فَتَقُولُ: لَأَنْتَ مُنْذُ نَاوَلْتُكَ الْكَأْسَ أَحْسَنُ مِنْكَ قَبْلَ ذَلِكَ سَبْعِينَ ضِعْفًا , قَالَ: وَعَلَيْهَا سَبْعُونَ حُلَّةً أَلْوَانُهَا شَتَّى , يُرَى مِنْهَا مُخُّ سَاقِهَا "

(1/243)

366 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ , قَالَ: حَدَّثَنِي نَصْرُ بْنُ مُزَاحِمٍ , عَنْ عَمْرِو بْنِ سَعْدٍ , عَنْ لَيْثٍ , عَنِ مُجَاهِدٍ , قَالَ: «خُلَقْنَ الْحُورُ الْعِينُ مِنَ الزَّعْفَرَانِ»

(1/243)

367 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ , حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ بْنِ أَبِي مَالِكٍ , عَنْ أَبِيهِ , عَنْ خَالِدِ بْنِ مَعْدَانَ , عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ , أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ سُئِلَ: هَلْ يُجَامِعُ أَهْلُ الْجَنَّةِ؟ قَالَ: «نَعَمْ , دِحَامًا دِحَامًا , وَلَكِنْ لَا مَنِيَّ وَلَا مُنْيَةَ»

(1/244)

بَابٌ جَامِعٌ مِنْ ذِكْرِ الْجَنَّةِ

(1/245)

368 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ , ثنا جَرِيرٌ , وَأَبُو مُعَاوِيَةَ , عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ , قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي الْجَنَّةِ مَا لَا عَيْنٌ رَأَتْ , وَلَا أُذُنٌ سَمِعَتْ , وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ»

(1/245)


التعوذ بالله من النار بسم الله الرحمن الرحيم، أبواب جهنم - صفة النار

صفة النار

التَّعَوُّذُ بِاللَّهِ مِنَ النَّارِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(1/13)

1 - حَدَّثَنَا أَبُو عُثْمَانَ محمد بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ بْنِ. . . . قَالَ: حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ الْعَبْدِيُّ، قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بن عُمَرُ الْجُشَمِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، عَنْ. . . ابْنِ أَبِي لَيْلَى، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِيهِ [ص:14]: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ النَّارَ فِي صَلَاةٍ غَيْرِ مَكْتُوبَةٍ فَقَالَ: «تَعَوَّذُوا بِاللَّهِ مِنَ النَّارِ. وَيْلٌ لِأَهْلِ النَّارِ»

(1/13)

2 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي أَيُّوبُ بْنُ شَبِيبٍ الصَّنْعَانِيُّ، قَالَ: فِيمَا عَرَضْنَا عَلَى رَبَاحِ بْنِ زَيْدٍ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَحِيرٍ، قَالَ [ص:15]: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ، يَقُولُ: سَمِعْتُ ابْنَ عُمَرَ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ وَهُوَ يَقُولُ: «لَا تَنْسَوُا الْعَظِيمَتَينِ» قُلْنَا: وَمَا الْعَظِيمَتانِ؟ قَالَ: «الْجَنَّةُ وَالنَّارُ» فَذَكَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا ذَكَرَ، ثُمَّ بَكَى حَتَّى جَرَّجَ وَائِلٌ دُمُوعَهِ جَانِبَيْ لِحْيَتِهِ، ثُمَّ قَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ، بِيَدِهِ لَوْ تَعْلَمُونَ مِنْ عِلْمِ الْآخِرَةِ مَا أَعْلَمُ، لَمَشَيْتُمْ إِلَى الصَّعِيدِ، فَلَحَثَيْتُمْ عَلَى رُؤُوسِكُمُ التُّرَابَ»

(1/14)

3 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ عَبْدِ الْأَعْلَى، قَالَ: " مَا جَلَسَ قَوْمٌ مَجْلِسًا فَلَمْ يَذْكُرُوا الْجَنَّةَ وَالنَّارَ إِلَّا قَالَتِ الْمَلَائِكَةُ: أَغْفَلُوا الْعَظِيمَتَيْنِ "

(1/16)

4 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، عَنْ عَبْدِ الْأَعْلَى، قَالَ: " إِنَّ الْجَنَّةَ وَالنَّارَ لُقِّنَتَا السَّمْعَ مِنَ ابْنِ آدَمَ، فَإِذَا قَالَ الرَّجُلُ: أَعُوذُ بِاللَّهِ مِنَ النَّارِ، قَالَتِ النَّارُ: اللَّهُمَّ أَعِذْهُ، وَإِذَا قَالَ: أَسْأَلُ اللَّهَ الْجَنَّةَ، قَالَتِ الْجَنَّةُ: اللَّهُمَّ بَلِّغْهُ "

(1/16)

5 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ خَالِدٍ، قَالَ: حَدَّثَنَا يَعْلَى بْنُ الْأَشْدَقِ، قَالَ [ص:17]: حَدَّثَنِي كُلَيْبُ بْنُ حَزْنٍ الْجَرْمِيُّ - وَكَانَ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ النَّارَ لَا يَنَامُ هَارِبُهَا، وَإِنَّ الْجَنَّةَ لَا يَنَامُ طَالِبُهَا. اطْلُبُوا الْجَنَّةَ جَهْدَكُمْ، وَاهْرُبُوا مِنَ النَّارِ جَهْدَكُمْ»

(1/16)

أَبْوَابُ جَهَنَّمَ

(1/18)

6 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنِ ابْنِ لَهِيعَةَ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِسُرَادِقِ النَّارِ أَرْبَعَةُ جَدْرٍ، كِثَفُ كُلِّ جِدَارٍ مَسِيرَةُ أَرْبَعِينَ سَنَةٍ»

(1/18)

7 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو شِهَابٍ الْحَنَّاطُ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ، عَنْ عَلِيٍّ، قَالَ: «إِنَّ أَبْوَابَ جَهَنَّمَ هَكَذَا بَعْضُهَا فَوْقَ بَعْضٍ» وَأَوْمَأَ أَبُو شِهَابٍ بِأَصَابِعِهِ 000 هَذَا عَنْ هَذَا

(1/19)

8 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا حَجَّاجٌ، قَالَ: قَالَ ابْنُ جُرَيْجٍ: قَوْلُهُ: {لَهَا سَبْعَةُ أَبْوَابٍ} [الحجر: 44] قَالَ: «أَوَّلُهَا جَهَنَّمُ، ثُمَّ لَظَى، ثُمَّ الْحُطَمَةُ، ثُمَّ السَّعِيرُ، ثُمَّ سَقَرُ، ثُمَّ الْجَحِيمُ - وَفِيهِ أَبُو جَهْلٍ - ثُمَّ الْهَاوِيَةِ»

(1/19)

9 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدٌ أَبُو عَبْدِ اللَّهِ، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنْ يَزِيدَ بْنِ سعِيدٍ الْعَنْسِيِّ , عَنْ يَزِيدَ بْنِ أَبِي مَالِكٍ الْهَمْدَانِيِّ، قَالَ: «لِجَهَنَّمَ سَبْعَةُ نِيرَانَ تَأْتَلِقُ، لَيْسَ مِنْهَا نَارٌ إِلَّا وَهَى تَنْظُرُ إِلَى الَّتِي تَحْتَهَا مَخَافَةَ أَنْ تَأْكُلَهَا»

(1/20)

10 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا. . . مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جَهْضَمٍ، قَالَ: سَمِعْتُ عِكْرِمَةَ، فِي قَوْلِهِ تَعَالَى: {لَهَا سَبْعَةُ أَبْوَابٍ} [الحجر: 44] قَالَ: «لَهَا سَبْعَةُ أَطْبَاقٍ»

(1/20)

11 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَمْرُو بْنُ حُمْرَانَ، قَالَ: حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ: {لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} [الحجر: 44] قَالَ: «هِيَ وَاللَّهِ مَنَازِلٌ بِأَعْمَالِهِمْ»

(1/21)


باب صفة جهنم وسعتها، جبال النار وأوديتها - صفة النار

صفة النار

بَابُ صِفَةِ جَهَنَّمَ وَسَعَتِهَا

(1/22)

12 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى، عَنْ أَبِيهِ أَبِي مُوسَى، قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ أَنَّ حَجَرًا قُذِفَ بِهِ فِي جَهَنَّمَ لَهَوَى سَبْعِينَ خَرِيفًا قَبْلَ أَنْ يَبْلُغَ قَعْرَهَا»

(1/22)

13 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنُ زُرَارَةَ، قَالَ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، عَنْ يَزِيدَ بْنِ كَيْسَانَ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَمِعْنَا وَجْبَةً، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ تَدْرُونَ مَا هَذَا؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: «هَذَا حَجَرٌ أُرْسِلَ فِي جَهَنَّمَ مُنْذُ سَبْعِينَ خَرِيفًا انْتَهَى فِي قَعْرِ جَهَنَّمَ»

(1/23)

14 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:24]: «لَوْ أَنَّ حَجَرًا كَسَبْعِ خَلِفَاتٍ شُحُومِهُنَّ وَأَوْلَادِهِنَّ أُلْقِيَ فِي جَهَنَّمَ، لَهَوَى سَبْعِينَ عَامًا لَا يَبْلُغُ قَعْرَهَا»

(1/23)

15 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ السِّرَاجُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ يَحْيَىالْأَبَحُّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ، قَالَ: لَمَّا أُسْرِيَ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَجِبْرِيلُ عَلَيْهِ السَّلَامُ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، سَمِعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَدَّةً، فَقَالَ: «يَا جِبْرِيلُ مَا هَذِهِ الْهَدَّةُ؟» قَالَ: حَجَرٌ أَرْسَلَهُ اللَّهُ مِنْ شَفِيرِ جَهَنَّمَ، فَهُوَ يَهْوِي فِيهَا مُنْذُ سَبْعِينَ عَامًا، فَبَلَغَ قَعْرَهَا الْآنَ، فَمَا ضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنْ يَتبْسمَ تَبَسُّمًا

(1/24)

16 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ [ص:25] الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَوِيًّا، فَقَالَ: «يَا جِبْرِيلُ مَا هَذَا؟» قَالَ: هَذَا حَجَرٌ أُلْقِيَ فِي جَهَنَّمَ مُنْذُ سَبْعِينَ عَامًا، فَالْآنَ اسْتَقَرَّ فِي قَعْرِهَا

(1/24)

17 - حَدَّثَنَا الْفَضْلُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ، قَالَ: أَخْبَرَنِي الْوَلِيدُ بْنُ حُصَيْنٍ الشَّامِيُّ، قَالَ: أَخْبَرَنِي لُقْمَانُ بْنُ عَامِرٍ، عَنْ أَبِي أُمَامَةَ صُدَيِّ بْنِ عَجْلَانَ الْبَاهِلِيِّ، قَالَ: أَتَيْتُهُ فَقُلْتُ: يَا أَبَا أُمَامَةَ، حَدِّثْنِي حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَدَعَا لِي بِطِلَاءٍ، فَشَرِبْتُهُ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ [ص:26]: «لَوْ أَنَّ صَخْرَةً زِنَةَ عَشْرَةِ عُشَرَوَاتٍ قُذِفَ بِهَا مِنْ شَفِيرِ جَهَنَّمَ مَا بَلَغَتْ سَبْعِينَ خَرِيفًا ثُمَّ يَنْتَهِي إِلَى غَيٍّ وَأَثَامٍ» قُلْتُ: وَمَا غَيٌّ وَأَثَامٌ؟ قَالَ: " بِئْرَانِ يَسِيلُ فِيهِمَا صَدِيدُ أَهْلِ النَّارِ، وَهُمَا اللَّتَانِ ذَكَرَ اللَّهُ فِي كِتَابِهِ: {فَسَوْفَ يَلْقَوْنَ غَيًّا} [مريم: 59] وَفِي الْفُرْقَانِ: {يَلْقَ أَثَامًا} [الفرقان: 68] "

(1/25)

18 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عَنْبَسَةُ بْنُ سَعِيدٍ، عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ [ص:27]، عَنْ مُجَاهِدٍ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: «أَتَدْرِي مَا سَعَةُ جَهَنَّمَ؟» قُلْتُ: لَا. قَالَ: «أَجَلْ وَاللَّهِ مَا تَدْرِي، إِنَّ بَيْنَ شَحْمَةِ أُذْنِ أَحَدِهِمْ وَبَيْنَ عَاتِقِهِ مَسِيرَةَ سَبْعِينَ خَرِيفًا، يَجْرِي فِيهَا أَوْدِيَةُ الْقَيْحِ وَالدَّمِ» قُلْتُ لَهُ: أَنْهَارًا؟ قَالَ: «لَا، بَلْ أَوْدِيَةٌ»

(1/26)

ثُمَّ قَالَ: أَتَدْرِي مَا سَعَةُ جَهَنَّمَ؟ قُلْتُ: لَا. قَالَ: أَجَلْ وَاللَّهِ مَا تَدْرِي، حَدَّثَتْنِي عَائِشَةُ، أَنَّهَا سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَىعَمَّا يُشْرِكُونَ} : فَأَيْنَ النَّاسُ يَوْمَئِذٍ يَا رَسُولَ اللَّهِ؟ قَالَ: «عَلَى جِسْرِ جَهَنَّمَ»

(1/27)

19 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي ظَبْيَانَ، عَنْ سَلْمَانَ، قَالَ: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الحج: 22] قَالَ: «النَّارُ سَوْدَاءُ لَا يُضِيءُ جَمْرُهَا وَلَا لَهَبُهَا»

(1/28)

20 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ الدُّولَابِيُّ، قَالَ: حَدَّثَنَا رَيْحَانُ بْنُ سَعِيدٍ، عَنْ عَبَّادِ بْنِ مَنْصُورٍ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ، عَنْ ثَوْبَانَ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:29]: " ضِرْسُ الْكَافِرِ مِثْلُ أُحُدٍ، وَفَخِذُهُ مِثْلُ وَرْقَانَ - قَالَ أَبُو عَصْمَةَ: جَبَلٌ - وَعَرْضُ جِلْدِهِ أَرْبَعُونَ ذِرَاعًا "

(1/28)

21 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ حَسَنَ بْنِ صَالِحٍ، عَنْ هَارُونَ بْنِ سَعْدٍ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ضِرْسُ الْكَافِرِ - أَوْ نَابُ الْكَافِرِ - مِثْلُ أُحُدٍ، وَغِلَظُ جِلْدِهِ مَسِيرَةُ ثَلَاثٍ»

(1/29)

22 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، قَالَ: حَدَّثَنَا دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَقْعَدُ الْكَافِرِ مِنَ النَّارِ ثَلَاثَةُ أَيَّامٍ، وَكُلُّ ضِرْسٍ لَهُ مِثْلُ أُحُدٍ، وَفَخِذُهُ مِثْلُ وَرْقَانَ، وَجِلْدُهُ - سِوَى لَحْمِهِ وَعِظَامِهِ - أَرْبَعُونَ ذِرَاعًا»

(1/30)

23 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنُ الزُّبَيْرِ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، عَنْ أَبِي يَحْيَى بَيَّاعِ الْقَتِّ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «ضِرْسُ الْكَافِرِ مِثْلُ جَبَلَةَ» ثُمَّ قَالَ: «تَدْرِي مَا جَبَلَةُ؟» قُلْتُ: لَا [ص:31]. قَالَ: «جَبَلٌ بِالْيَمَنِ. هَلْ رَأَيْتَ أُحُدًا؟» قُلْتُ: نَعَمْ. قَالَ: «هُوَ مِثْلُهُ. إِنَّهُ لَيَسِيلُ مِنْهُ الْقَيْحُ وَالدَّمُ مَا يَجْرِي بِهِ الْأَوْدِيَةُ، وَإِنَّ يَدَهُ لَمَغْلُولَةٌ إِلَى حَلْقِهِ إِلَى آخِرِ يَوْمٍ مِنَ الْأَبَدِ»

(1/30)

24 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ، عَنْ عَاصِمٍ، عَنْ زِرٍّ، عَنْ عَبْدِ اللَّهِ: {وَإِذَا الْجَحِيمُ سُعِّرَتْ} [التكوير: 12] قَالَ: «سُعِّرَتْ أَلْفَ سَنَةٍ حَتَّى ابْيَضَّتْ، ثُمَّ أَلْفَ سَنَةٍ حَتَّى احْمَرَّتْ، ثُمَّ أَلْفَ سَنَةٍ حَتَّى اسْوَدَّتْ، فَهِيَ سَوْدَاءُ مُظْلِمَةٌ»

(1/31)

25 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، قَالَ: أَخْبَرَنَا هُشَيْمٌ، قَالَ: أَخْبَرَنَا زَكَرِيَّا بْنُ أَبِي مَرْيَمَ الْخُزَاعِيُّ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ، يَقُولُ: " إِنَّ مَا بَيْنَ شَفِيرِ جَهَنَّمَ إِلَى قَعْرِهَا مَسِيرَةُ سَبْعِينَ خَرِيفًا مِنْ حَجَرٍ يَهْوِي - أَوْ قَالَ: صَخْرَةٍ تَهْوِي - عِظَمُهَا كَعَشْرِ عُشْرَاوَاتٍ عِظَامٍ سِمَانٍ " [ص:32] فَقَالَ لَهُ مَوْلًى لِعَبْدِ الرَّحْمَنِ بْنِ خَالِدِ بْنِ الْوَلِيدِ: هَلْ تَحْتَ ذَاكَ شَيْءٌ يَا أَبَا أُمَامَةَ؟ قَالَ: «نَعَمْ، غَيٌّ وَأَثَامُ»

(1/31)

26 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا يُونُسُ بْنُ يَزِيدَ، عَنِ الزُّهْرِيِّ، قَالَ: بَلَغَنَا أَنَّ مُعَاذَ بْنَ جَبَلٍ، كَانَ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، إِنَّ مَا بَيْنَ شَفِيرِ النَّارِ وَقَعْرِهَا كَصَخْرَةٍ زِنَةِ سَبْعِ خَلِفَاتٍ بِشُحُومِهِنَّ وَلُحُومِهِنَّ وَأَوْلَادِهِنَّ، تَهْوِي مِنْ شَفَةِ النَّارِ قَبْلَ أَنْ تَبْلُغَ قَعْرَهَا سَبْعِينَ خَرِيفًا»

(1/32)

27 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: حَدَّثَنِي الْمِنْهَالُ بْنُ [ص:33] عِيسَى الْعَبْدِيُّ، قَالَ: حَدَّثَنَا حَوْشَبٌ، عَنِ الْحَسَنِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَنَّهُ كَانَ إِذَا ذَكَرَ يَوْمَ الْقِيَامَةِ وَمُقَامَهُمْ {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] مَحْزُونِينَ نَادِمِينَ، قَدِ اسْوَدَّتْ وُجُوهُهُمْ، وَازْرَقَّتْ أَبْصَارُهُمْ، وَقُلُوبُهُمْ عِنْدَ حَنَاجِرِهِمْ، يَبْكُونَ الدُّمُوعَ، وَبَعْدَ الدُّمُوعِ الدَّمَ، حَتَّى لَوْ أُرْسِلَتِ السُّفُنُ الْمَوَاقِيرُ فِي دُمُوعِهِمْ لَجَرَتْ، قَدْ عُظِمُوا لِجَهَنَّمَ مَسِيرَةَ ثَلَاثَةِ أَيَّامٍ وَلَيَالِيهَا لِلرَّاكِبِ الْجَوَادِ، وَإِنَّ نَابَ أَحَدِهِمْ لَمِثْلُ الْجَبَلِ الْعَظِيمِ، وَأَنَّ دُبُرَهُ لَمِثْلُ الشِّعْبِ، مُغَلَّلَةً أَيْدِيهِمْ إِلَى أَعْنَاقِهِمْ، قَدْ جُمِعَ بَيْنَ نَوَاصِيهِمْ وَأَقْدَامِهِمْ، يَضْرِبُونَ بِالْمَقَامِعِ وُجُوهَهُمْ وَأَدْبَارَهُمْ، يُسَاقُونَ إِلَى جَهَنَّمَ. فَيَقُولُ الْعَبْدُ لِلْمَلِكِ: ارْحَمْنِي فَيَقُولُ: كَيْفَ أَرْحَمُكَ وَلَمْ يَرْحَمْكَ أَرْحَمُ الرَّاحِمِينَ؟ وَجَهَنَّمُ يُحْمَى عَلَيْهَا مِنْ أَوَّلِ الدَّهْرِ إِلَى يَوْمِ الْقِيَامَةِ عَلَى طَعَامِهَا وَشَرَابِها وَأَغْلَالِهَا، فَلَا يَفْنَى حَرُّهَا وَلَا. . . حِمَاهَا؟ وَلَوْ أَنَّ غُلًّا مِنْهَا وُضِعَ عَلَى جِبَالِ الدُّنْيَا لَرَضْرَضَهَا. وَلَوْ أَنَّ عَذَابَ اللَّهِ كَانَ بَيْنَهُ وَبَيْنَ جَبَلٍ مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ لَذَابَ ذَاكَ الْجَبَلُ. طَعَامُهُمْ مِنْ نَارٍ، تُحْذَى لَهُمْ نِعَالٌ مِنَ النَّارِ [ص:34]، وَخِفَافٌ مِنَ النَّارِ فِي سَرْدَانٍ. وَأَطْوَلُ عَذَابِ النَّارِ فِي الْأَجْسَادِ أَكْلًا أَكْلًا، وَصَهْرًا صَهْرًا، وَحُطَمًا حُطَمًا، بَدَنٌ لَا يَمُوتُ 000 حِجْرٌ مُوصَدٌ، وَإِنَّهُمْ فِي السِّلْسِلَةِ مِنْ آخِرِهِمْ فَتَأْكُلُهُمُ النَّارُ، وَتَبْقَى الْأَرْوَاحُ فِي الْحَنَاجِرِ تَصْرُخُ، تَدْعُو بِالْوَيْلِ وَالْحَسْرَةِ وَالنَّدَامَةِ، وَإِنَّهَا لَتَأْكُلُ لَهُمْ كُلَّ يَوْمٍ سَبْعِينَ أَلْفَ جِلْدٍ، فَنَعُوذُ بِاللَّهِ مِنَ النَّارِ "

(1/32)

جِبَالُ النَّارِ وَأَوْدِيَتُهَا

(1/35)

28 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمِ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {سَأُرْهِقُهُ صَعُودًا} [المدثر: 17] قَالَ: «جَبَلٌ فِي النَّارِ»

(1/35)

29 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنِ ابْنِ لَهِيعَةَ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الصَّعُودُ: جَبَلٌ مِنْ نَارٍ، يَتَصَعَّدُ فِيهِ الْكَافِرُ سَبْعِينَ خَرِيفًا، ثُمَّ يَهْوِي بِهِ كَذَلِكَ فِيهِ أَبَدًا "

(1/36)

30 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَمَّارٍ الدُّهْنِيِّ، عَنْ عَطِيَّةَ الْعَوْفِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: " إِنَّ صَعُودًا صَخْرَةٌ فِي جَهَنَّمَ، إِذَا وَضَعُوا أَيْدِيَهُمْ عَلَيْهَا ذَابَتْ، وَإِذَا رَفَعُوهَا عَادَتْ، اقْتِحَامُهَا: {فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} [البلد: 14] "

(1/36)

31 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنِ ابْنِ لَهِيعَةَ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:37]: " وَيْلٌ: وَادِي فِي جَهَنَّمَ، يَهْوِي فِيهِ الْكَافِرُ أَرْبَعِينَ خَرِيفًا قَبْلَ أَنْ يَبْلُغَ قَعْرَهُ "

(1/36)

32 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَجْلَانَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارَ، قَالَ: " الْوَيْلُ: وَادِي فِي جَهَنَّمَ، لَوْ سُيِّرَتْ فِيهِ الْجِبَالُ لَمَاعَتْ مِنْ حَرِّهَا "

(1/37)

33 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابن المبارك، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنْ زِيَادِ بْنِ فَيَّاضٍ [ص:38]، عَنْ أَبِي عِيَاضٍ، قَالَ: " وَيْلٌ: فَسِيلٌ فِي أَصْلِ جَهَنَّمَ "

(1/37)

34 - حَدَّثَنِي حَمْزَةُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ عُبَيْدِ اللَّهِ، قَالَ: سَمِعْتُ أَبِي، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي جَهَنَّمَ وَادِيًا يُقَالُ لَهُ لَمْلَمُ، إِنَّ أَوْدِيَةَ جَهَنَّمَ لَتَسْتَعِيذُ بِاللَّهِ مِنْ حَرِّهِ»

(1/38)

35 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا [ص:39] الْأَزْهَرُ بْنُ سِنَانٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ وَاسِعٍ، قَالَ: دَخَلْتُ عَلَى بِلَالِ بْنِ أَبِي بُرْدَةَ فَقُلْتُ لَهُ: يَا بِلَالُ، إِنَّ أَبَاكَ حَدَّثَنِي، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ فِي جَهَنَّمَ وَادِيًا يُقَالُ لَهُ هَبْهَبُ، حَقًّا عَلَى اللَّهِ أَنْ يُسْكِنَهُ كُلَّ جَبَّارٍ، فَإِيَّاكَ يَا بِلَالُ أَنْ تَكُونَ مِمَّنْ يَسْكُنُهُ»

(1/38)

36 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ هِشَامٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: قُلْتُ لِبِلَالٍ - وَأَرْسَلَ إِلَيَّ -: إِنَّهُ بَلَغَنِي «أَنَّ فِي النَّارِ بِئْرًا يُقَالُ لَهُ جُبُّ الْحُزْنِ، يُؤْخَذُ الْمتَكَبِّرُونَ فَيُجْعَلُونَ فِي تَوَابِيتَ مِنْ نَارٍ، ثُمَّ يُجْعَلُونَ فِي تِلْكَ الْبِئْرِ، ثُمَّ تُطْبَقُ عَلَيْهِمْ جَهَنَّمُ مِنْ فَوْقِهِمْ» فَبَكَى بِلَالٌ

(1/40)

37 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ، عَنْ شُفَيِّ بْنِ مَاتِعٍ الْأَصْبَحِيِّ، قَالَ: " فِي جَهَنَّمَ جَبَلٌ يُدْعَى صَعُودًا، يَطْلُعُ فِيهِ الْكَافِرُ أَرْبَعِينَ خَرِيفًا قَبْلَ أَنْ يَرْقَاهُ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {سَأُرْهَقَهُ صَعُودًا} [المدثر: 17]
[ص:41]. وَإِنَّ فِي جَهَنَّمَ قَصْرًا يُقَالُ لَهُ: هَوًى، يُرْمَى الْكَافِرُ مِنْ أَعْلَاهُ، فَيَهْوِي فِي جَهَنَّمَ أَرْبَعِينَ خَرِيفًا قَبْلَ أَنْ يَبْلُغَ أَصْلَهُ. قَالَ اللَّهُ جَلَّ وَعَزَّ: {وَمَنْ يَحْلُلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} [طه: 81] . وَإِنَّ فِي جَهَنَّمَ وَادِيًا يُدْعَى غَيًّا، يَسِيلُ قَيْحًا وَدَمًا، فَهُوَ لِمَنْ خُلِقَ لَهُ. قَالَ: {فَسَوْفَ يَلْقَوْنَ غَيًّا} [مريم: 59] وَإِنَّ فِي جَهَنَّمَ وَادِيًا يُدْعَى أَثَامًا، فِيهِ حَيَّاتٌ وَعَقَارِبُ، فِي فِقَارٍ إِحْدَاهِنَّ مِقْدَارُ سَبْعِينَ قُلَّةَ سُمٍّ، وَالْعَقْرَبُ مِنْهُنَّ مِثْلُ الْبَغْلَةِ الْمُؤْكَفَةِ، تَلْدَغُ الرَّجُلَ فَلَا يُلْهِيهِ مَا يَجِدُ مِنْ حَرِّ جَهَنَّمَ حُمُوَّةَ لَدَغَتِهَا فَهُوَ لِمَنْ خُلِقَ لَهُ. وَإِنَّ فِي جَهَنَّمَ سَبْعِينَ دَاءً، كُلُّ دَاءٍ مِثْلُ جُزْءٍ مِنْ أَجْزَاءِ جَهَنَّمَ "

(1/40)

38 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ [ص:42]: فِي قَوْلِهِ: {فَسَوْفَ يَلْقَوْنَ غَيًّا} [مريم: 59] قَالَ: «وَادٍ فِي جَهَنَّمَ، يُقْذَفُ فِيهِ الَّذِينَ اتَّبَعُوا الشَّهَوَاتِ»

(1/41)

39 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ سُفْيَانَ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: {فَسُحْقًا لِأَصْحَابِ السَّعِيرِ} [الملك: 11] قَالَ: «وَادٍ فِي جَهَنَّمَ يُقَالُ لَهُ سُحْقٌ»

(1/42)

40 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا حَسَنٌ الْأَشْيَبُ، عَنِ ابْنِ لَهِيعَةَ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ أَبِي عُبَيْدٍ، مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ، عَنْ كَعْبٍ، قَالَ: {الْفَلَقِ} [الفلق: 1] : «بَيْتٌ فِي النَّارِ، إِذَا فُتِحَ صَاحَ مِنْهُ جَمِيعُ أَهْلِ النَّارِ مِنْ [ص:43] شِدَّةِ حَرِّهَ»

(1/42)

41 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنِ السُّدِّيِّ، قَالَ: {الْفَلَقِ} [الفلق: 1] «جُبٌّ فِي جَهَنَّمَ»

(1/43)

42 - حَدَّثَنِي أَبِي، رَحِمَهُ اللَّهُ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ إِسْحَاقَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: «إِنَّ فِي جَهَنَّمَ سِجْنًا أَرْضُهُ نَارٌ، وَسَقْفُهُ نَارٌ، وَجُدْرَانُهُ نَارٌ، فَإِذَا أُدْخِلُوا قِيلَ بِالنِّيرَانِ عَلَى أَفْوَاهِهِمْ، لَا يَدْخُلُهُ إِلَّا شَرُّ الْأَشْرَارِ»

(1/43)

43 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} [الإسراء: 8] قَالَ: «سِجْنًا»

(1/43)

44 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَبِي سُوَيْدٍ، قَالَ: حَدَّثَنَا النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ، قَالَ: حَدَّثَنَا مُغَلِّسٌ أَبُو عَلِيٍّ، عَنْ أَيُّوبَ بْنِ يَزِيدَ، عَنْ عَمْرِو بْنِ عَبَسَةَ، قَالَ: {الْفَلَقِ} [الفلق: 1] : «بَيْتٌ فِي جَهَنَّمَ، إِذَا سُعِّرَتْ جَهَنَّمُ فَمِنْهُ تُسَعَّرُ. وَإِنَّ جَهَنَّمَ لَتَأَذَّى مِنْهَا كَمَا يَتَأَذَّى بَنُو آدَمَ مِنْ جَهَنَّمَ»

(1/44)

45 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا أَبُو عُتْبَةَ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُسْلِمٍ السَّكُونِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلَ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَلْحَلَةَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، قَالَ: «إِنَّ فِي النَّارِ سَبْعِينَ أَلْفَ وَادٍ، فِي كُلِّ وَادٍ سَبْعُونَ أَلْفَ شِعْبٍ، فِي كُلِّ شِعْبٍ سَبْعُونَ أَلْفَ جُحْرٍ، فِي كُلِّ جُحْرٍ حَيَّةٌ تَأْكُلُ وُجُوهَ أَهْلِ النَّارِ»

(1/44)

46 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ حَيَّانَ الْأَحْمَرُ، عَنِ ابْنِ [ص:45] عَجْلَانَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُحْشَرُ الْمُتَكَبِّرُونَ يَوْمَ الْقِيَامَةِ ذَرًّا فِي مِثْلِ صُوَرِ الرِّجَالِ، يَعْلُوهُمْ كُلُّ شَيْئٍ مِنَ الصَّغَارِ، ثُمَّ يُسَاقُونَ إِلَى سِجْنٍ فِي جَهَنَّمَ يُقَالُ لَهُ: بُولَسٌ، يَعْلُوهُمْ نَارُ الْأَنْيَارِ، يُسْقَوْنَ مِنْ طِينِ الْخَبَالِ، عُصَارَةِ أَهْلِ النَّارِ "

(1/44)

47 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عَوْفٌ، عَنْ أَبِي الْمِنْهَالِ الرَّيَاحِيِّ، أَنَّهُ بَلَغَهُ: «أَنَّ فِي النَّارِ أَوْدِيَةً فِي ضَحْضَاحٍ مِنَ النَّارِ، فِي تِلْكَ الْأَوْدِيَةِ حَيَّاتٌ أَمْثَالُ [ص:46] أَجْوَانِ الْإِبِلِ، وَعَقَارِبٌ كَالْبِغَالِ الْخُنْسِ، فَإِذَا سَقَطَ إِلَيْهِنَّ شَيْءٌ مِنْ أَهْلِ النَّارِ أَنْشَأْنَ بِهِ لَسْعا وَنَشْطًا، حَتَّى يَسْتَغِيثُوا بِالنَّارِ فِرَارًا مِنْهُنَّ، وَهَرَبًا مِنْهُنَّ»

(1/45)

48 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ مُسْلِمٍ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ أَبِي الْمُثَنَّى الْأَمْلُوكِيِّ، قَالَ: «إِنَّ فِي النَّارِ أَقْوَامًا يُرْبَطُونَ بِنَوَاعِيرَ مِنْ نَارٍ، تَدُورُ بِهِمْ تِلْكَ النَّوَاعِيرُ، مَا لَهُمْ فِيهَا رَاحَةٌ وَلَا فَتْرَةٌ»

(1/46)

49 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيِّ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ بْنُ أَبِي مَالِكٍ، عَنْ أَبِيهِ، قَالَ: " إِنَّ فِي جَهَنَّمَ لآبَارًا مَنْ أُلْقِيَ فِيهَا تَرَدَّى سَبْعِينَ عَامًا قَبْلَ أَنْ يَبْلُغَ الْقَرَارَ. ثُمَّ نَزَعَ بِهَذِهِ الْآيَةِ: فَ {الَيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [الجاثية: 34] "

(1/46)

50 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عَبْيدِ اللَّهِ بْنِ زَحْرٍ، عَنْ أَبِي يَسَارَ، قَالَ: «الظُّلَّةُ مِنْ جَهَنَّمَ فِيهَا سَبْعُونَ زَاوِيَةٍ، فِي كُلِّ زَاوِيَةٍ صِنْفٌ مِنَ الْعَذَابِ لَيْسَ فِي الْأُخْرَى»

(1/47)

51 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ هَاشِمِ بْنِ يَزِيدَ، قَالَ: قَالَ: قَالَ صَالِحُ بْنُ حَيٍّ: " الْغُلُّ: الَيَدُ الْوَاحِدَةُ الْمَشْدُودَةُ إِلَى الْعَنَقِ. وَالصَّفَدُ: الَيَدَيْنِ جَمِيعًا إِلَى الْعَنَقِ "

(1/47)

52 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ هَاشِمٍ، قَالَ: قَالَ الْأَعْمَشُ: " الصَّفَدُ: الْقَيْدُ، فِي قَوْلِهِ: {مُقَرَّنِينَ فِي الْأَصْفَادِ} [إبراهيم: 49] : الْقُيُودُ "

(1/47)

53 - حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا أَبُو حَمْزَةَ، عَنِ الْأَعْمَشِ، عَنْ هَارُونَ، قَالَ: قَالَ رَجُلٌ لِابْنِ مَسْعُودٍ: حَدِّثْنَا عَنِ النَّارِ كَيْفَ هِيَ؟ قَالَ: «لَوْ رَأَيْتَهَا لَزَالَ قَلْبُكَ مِنْ مَكَانِهِ»

(1/48)


باب مقامع أهل النار وسلاسلها وأغلالها، الحميم والصديد والمهل والغسلين شراب أهل النار وطعامهم - صفة النار

صفة النار

باب مَقَامِعُ أَهْلِ النَّارِ وَسَلَاسُلُهَا وَأَغْلَالُهَا

(1/49)

54 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنِ ابْنِ لَهِيعَةَ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ أَنَّ مَقْمَعًا مِنْ حَدِيدٍ وُضِعَ فِي الْأَرْضِ فَأَجْمَعَ أَهْلُ الْأَرْضِ، مَا أَقَلُّوهُ مِنَ الْأَرْضِ»

(1/49)

55 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنِ ابْنِ لَهِيعَةَ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ ضُرِبَ بِمَقْمَعٍ مِنْ حَدِيدٍ الْجَبَلُ لَتَفَتَّتَ، ثُمَّ عَادَ كَمَا كَانَ»

(1/49)

حَدَّثَنَا
[ص:50]

56 - هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: ثنا سَيَّارُ بْنُ حَاتِمٍ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: بَلَغَنَا «أَنَّهُ إِذَا. . . . . . أَهْلُ النَّارِ فِي النَّارِ بِضَرْبِ الْمَقَامِعِ، انْغَمَسُوا فِي جَبَلٍ مِنَ الْحَمِيمِ سَنَةً كَمَا يُفَرَّقُ الرَّجُلَ فِي الدُّنْيَا. . . . .»

(1/49)

57 - حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ نُعَيْمِ بْنِ مَيْسَرَةَ، عَنْ عُيَيْنَةَ بْنِ الغصْنٍ، قَالَ: قَالَ الْحَسَنُ: «إِنَّ الْأَغْلَالَ لَمْ تُجْعَلْ فِي أَعْنَاقِ أَهْلِ النَّارِ لِأَنَّهُمْ أَعْجَزُوا الرَّبَّ، وَلَكِنَّهُمْ إِذَا طَفَا بِهِمُ اللَّهَبُ أَرْسَبَتْهُمْ» ثُمَّ أَجْفَلَ الْحَسَنُ مَغْشِيًّا عَلَيْهِ

(1/50)

58 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ مَعِينٍ، عَنْ يَحْيَى بْنِ ضُرَيْسٍ، عَنْ أَبِي سِنَانَ، قَالَ: تَلَا الْحَسَنُ: {إِنَّ لَدَيْنَا أَنْكَالًا} [المزمل: 12] قَالَ: «قُيُودًا» [ص:51] ثُمَّ قَالَ: «أَمَا وَعِزَّتِهِ مَا قَيَّدَهُمْ مَخَافَةَ أَنْ يُعْجِزُوهُ، وَلَكِنْ قَيَّدَهُمْ لِتَرْسَابِهِمُ النَّارَ»

(1/50)

59 - حَدَّثَنِي أَبِي، قَالَ: أَخْبَرَنَا عَبْدُ الْعَزِيزِ الْقُرَشِيُّ، عَنْ سُفْيَانَ، عَنْ نُسَيْرٍ، عَنْ نَوْفٍ الشَّامِيِّ: فِي قَوْلِهِ: {ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا} [الحاقة: 32] قَالَ: «الذِّرَاعُ سَبْعُونَ بَاعًا، وَالْبَاعُ مِنْ هَاهُنَا إِلَى مَكَّةَ» وَهُوَ يَوْمَئِذٍ فِي دَارِ الْبَرِيدِ بِالْكُوفَةِ

(1/51)

60 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا ابْنُ أَبِي زَائِدَةَ، عَنْ إِسْمَاعِيلَ، عَنْ أَبِي صَالِحٍ [ص:52]: {فِي عَمَدٍ مُمَدَّدَةٍ} [الهمزة: 9] قَالَ: «الْقُيُودُ الطِّوَالُ»

(1/51)

61 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنِ الْأَزْرَقِ بْنِ قَيْسٍ، عَنْ رَجُلٍ، مِنْ بَنِي تَمِيمٍ، قَالَ: كُنَّا عِنْدَ أَبِي الْعَوَّامِ، فَتَلَا هَذَهِ الْآيَةَ: {وَمَا أَدْراكَ مَا سَقَرُ لَا تُبْقِي وَلَا تَذَرُ لَوَّاحَةٌ لِلْبَشَرِ عَلَيْهَا تِسْعَةَ عَشَرَ} [المدثر: 28] ، فَقَالَ: «مَا تِسْعَةُ عَشَرَ؟ تِسْعَةَ عَشَرَ أَلْفَ مَلَكٍ، أَوْ تِسْعَةَ عَشَرَ مَلَكًا؟» قَالَ: فَقُلْتُ: لَا، بَلْ تِسْعَةَ عَشَرَ مَلَكًا؟ قَالَ: «وَأَنَّى تَعْلَمُ ذَلِكَ؟» قُلْتُ: لِقَوْلِ اللَّهِ: {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا} [المدثر: 31] . قَالَ: «صَدَقْتَ» قَالَ: «فَهُمْ تِسْعَةُ عَشَرَ مَلَكًا، بِيَدِ كُلِّ مَلَكٍ مِرْزَبَّةٌ مِنْ حَدِيدٍ لَهَا شُعْبَتَانِ» قَالَ: «فَيَضْرِبَهُمُ الضَّرْبَةَ فَيَهْوِي بِهَا سَبْعِينَ أَلْفا»

(1/52)

62 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، عَنْ بَشِيرِ بْنِ طَلْحَةَ، عَنْ خَالِدِ بْنِ دُرَيْكٍ، عَنْ يَعْلَى بْنِ مُنْيَةَ، قَالَ [ص:53]: " يُنْشِئُ اللَّهُ سَحَابَةً لِأَهْلِ النَّارِ سَوْدَاءَ مُظْلِمَةً، فَيُقَالُ: يَا أَهْلَ النَّارِ، أَيُّ شَيْءٍ تَطْلُبُونَ؟ فَيَذْكُرُونَ بِهَا سَحَابَ الدُّنْيَا، فَيَقُولُونَ: نَسْأَلُ بَارِدَ الشَّرَابِ. فَتُمْطِرُهُمْ أَغْلَالًا تَزِيدُ فِي أَغْلَالِهِمْ، وَسَلَاسِلَ تَزِيدُ فِي سَلَاسِلِهِمْ، وَجَمْرًا تَلْتَهِبُ النَّارُ عَلَيْهِمْ "

(1/52)

63 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا ابْنُ وَهْبٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَوْ أَنَّ مَقْمَعًا مِنْ حَدِيدٍ أُلْقِيَ فِي الدُّنْيَا مَا أَقَلَّهُ الثَّقَلَانِ»

(1/53)

64 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ يَزِيدَ، عَنْ أَبِي السَّمْحِ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:54]: «لَوْ أَنَّ رَصَاصَةً مِثْلَ هَذِهِ - وَأَشَارَ إِلَى مِثْلِ الْجُمْجُمَةِ - أُرْسِلَتْ مِنَ السَّمَاءِ إِلَى الْأَرْضِ - وَهِيَ مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ - لَبَلَغَتِ الْأَرْضَ قَبْلَ اللَّيْلِ، وَلَوْ أَنَّهَا أُرْسِلَتْ مِنْ رَأْسِ السِّلْسِلَةِ لَسَارَتْ أَرْبَعِينَ خَرِيفًا اللَّيْلَ وَالنَّهَارَ قَبْلَ أَنْ تَبْلُغَ أَصْلَهَا»

(1/53)

65 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا خَلْفُ بْنُ خَلِيفَةَ، عَنْ أَبِي هَاشِمٍ: فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج: 47] قَالَ: «يُجْعَلُ لَهُمْ أَوْتَادٌ فِي جَهَنَّمَ فِيهَا سَلَاسِلُ، فَتُلْقَى فِي أَعْنَاقِهِمْ» قَالَ: " فَتَزْفَرُهُمْ جَهَنَّمُ زَفْرَةً، فَتَذْهَبُ بِهِمْ مَسِيرَةَ خَمْسِمِائَةِ سَنَةٍ، ثُمَّ تَجِيءُ بِهِمْ فِي يَوْمٍ. فَذَلِكَ قَوْلُهُ: {وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج: 47] "

(1/54)

66 - حَدَّثَنَا. . . قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي عِمْرَانَ [ص:55] الْجَوْنِيِّ: فِي قَوْلِهِ: {إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا} [المزمل: 12] قَالَ: «قُيُودًا لَا تُحَلُّ وَاللَّهِ أَبَدًا»

(1/54)

67 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: بَلَغَنَا " أَنَّهُ إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَمَرَ اللَّهُ بِكُلِّ جَبَّارٍ عَنِيدٍ، وَبِكُلِّ شَيْطَانٍ، وَبِكُلِّ مَنْ كَانَ يَخَافُ النَّاسُ شَرَّهِ فِي الدُّنْيَا، فَأُوثِقُوا فِي الْحَدِيدِ، ثُمَّ أُمِرَ بِهِمْ إِلَى النَّارِ، ثُمَّ أُوصِدَ عَلَيْهِمْ - أَيْ أَطْبَعَهَا - وَلَا وَاللَّهِ لَا تَسْتَقِرُّ أَقْدَامُهُمْ عَلَى قَرَارٍ أَبَدًا، وَلَا وَاللَّهِ لَا يَنْظُرُونَ إِلَى أَدِيمِ السَّمَاءِ أَبَدًا، وَلَا وَاللَّهِ مَا تَلْتَقِي جُفُونُ أَعْيُنِهِمْ عَلَى غَمْضِ نَوْمٍ أَبَدًا، وَلَا والله لَا يَذُوقُونَ فِيهَا بَرْدَ شَرَابٍ أَبَدًا، وَلَا وَاللَّهِ وَلَا وَاهٍ، ثُمَّ يُقَالُ لِأَهْلِ الْجَنَّةِ: فَتِّحُوا الْأَبْوَابَ، وَلَا تَخَافُوا شَيْطَانًا وَلَا جَبَّارًا، وَكُلُوا الْيَوْمَ: {وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ} [الحاقة: 24] فِي الْأَيَّامِ الْخَالِيَةِ " فَقَالَ: أَبُو عِمْرَانَ الْجَوْنِيِّ: «هِيَ وَاللَّهِ أَيَّامُكُمْ هَذِهِ»

(1/55)

68 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، عَنْ يَعْقُوبَ الْقُمِّيِّ، عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ، وَهَارُونَ بْنِ عَنْتَرَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ [ص:56]: " إِذَا جَاعَ أَهْلُ النَّارِ اسْتَغَاثُوا بِشَجَرَةِ الزَّقُّومِ، فَأَكَلُوا مِنْهَا، فَاخْتُلِسَتْ جُلُودُ وُجُوهِهِمْ، فَلَوْ أَنَّ مَارًّا يَمُرُّ بِهِمْ لَعَرَفَ جُلُودَ وُجُوهِهِمْ فِيهَا. ثُمَّ يُصَبُّ عَلَيْهِمُ الْعَطَشُ، فَيَسْتَغِيثُوا فَيُغَاثُونَ بِمَاءٍ كَالْمُهْلِ، وَهُوَ الَّذِي قَدِ انْتَهَى حَرَّهُ. فَإِذَا أُدْنِيَ مِنْ أَفْوَاهِهِمِ انْشَوَى مِنْ حَرِّهِ لَحْمُ وُجُوهِهِمُ الَّتِي سَقَطَتْ عَنْهَا الْجُلُودُ، وَ {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} [الحج: 20] ، فَيَمْشُونَ تَسِيلُ أَمْعَاؤُهُمْ، وَتَسَاقَطُ جُلُودُهُمْ، ثُمَّ يُضْرَبُونَ بِمَقَامِعَ مِنْ حَدِيدٍ، وَيَسْقُطُ كُلُّ عُضْوٍ عَلَى حِيَالِهِ، يَدْعُونَ بِالثُّبُورِ "

(1/55)

69 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ، عَنْ جَعْفَرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: «لَوِ انْقَلَبَ رَجُلٌ مِنْ أَهْلِ النَّارِ بِسِلْسِلَةٍ لَزَالَتِ الْجِبَالُ»

(1/56)

70 - حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، قَالَ: حَدَّثَنِي الطَّيِّبُ أَبُو الْحَسَنِ الْخُشَنِيُّ، قَالَ [ص:57]: «مَا فِي جَهَنَّمَ دَارٌ وَلَا مَغَارٌ، وَلَا غُلُّ، وَلَا قِيدٌ، وَلَا سِلْسِلَةٌ إِلَّا اسْمُ صَاحِبِهَ عَلَيْهَا مَكْتُوبٌ» قَالَ أَحْمَدُ: فَحَدَّثْتُ بِهِ أَبَا سُلَيْمَانَ، فَبَكَى، ثُمَّ قَالَ لِي: «وَيْحَكَ فَكَيْفَ بِهِ لَوْ قَدْ جُمِعَ هَذَا كُلُّهُ عَلَيْهِ؟ فَجُعِلَ الْغُلُّ فِي عُنُقِهِ، وَالْقَيْدُ فِي رِجْلِهِ، وَالسِّلْسِلَةُ فِي رَقَبَتِهِ، ثُمَّ أُدْخِلَ النَّارَ، وَأُدْخِلَ الْمَغَارَ؟»

(1/56)

71 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِسْحَاقَ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ رَجُلٍ، عَنِ الْحَسَنِ: {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} [الحج: 20] قَالَ: " يُقْطَعُ بِهِ مَا فِي بُطُونِهِمْ. {وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} [الحج: 21] بِأَيْدِي الزَّبَانِيَةِ. وَذَلِكَ أَنَّ النَّارَ تُصْهِرُ بِهِمْ بِلَهَبِهَا فَتَرْفَعُهُمْ، حَتَّى إِذَا كَانُوا فِي أَعْلَاهَا ضُرِبُوا بِمَقَامِعَ، فَهَوَوْا سَبْعِينَ خَرِيفًا. وَلِذَلِكَ سُمِّيَتِ الْهَاوِيَةُ لِأَنَّهُمْ لَا يَسْتَقِرُّونَ [ص:58] سَاعَةً، وَإِذَا انْتَهَوْا إِلَى أَسْفَلِهَا ضَرَبَهُمْ زَفِيرُ لَهَبِهَا، وَالزَّفِيرُ زَفِيرُ اللَّهَبِ، وَالشَّهِيقُ بُكَاؤُهُمْ، {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا} [الحج: 22] يَقُولُ: رَجَوْا أَنْ يَخْرُجُوا "

(1/57)

72 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، فِي قَوْلِهِ: {فَاسْلُكُوهُ} [الحاقة: 32] قَالَ: «بَلَغَنَا أَنَّهَا تَدْخُلُ فِي دُبُرِهِ حَتَّى تَخْرُجَ مِنْ فِيهِ»

(1/58)

الْحَمِيمُ وَالصَّدِيدُ وَالْمُهْلِ وَالْغِسْلِينُ شَرَابُ أَهْلِ النَّارِ وَطَعَامُهُمْ

(1/59)

73 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى النَّيْسَابُورِيُّ، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، قَالَ: حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ، عَنْ أَبِي أُمَامَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فِي قَوْلِهِ: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ} [إبراهيم: 17] . قَالَ: «يُقَرَّبُ إِلَيْهِ فَيَتَكَرَّهُهُ، فَإِذَا أُدْنِيَ مِنْهُ شَوَى وَجْهَهُ، وَوَقَعَ فَرْوَةُ رَأْسِهِ، فَإِذَا شَرِبَهُ قَطَّعَ أَمْعَاءَهُ حَتَّى تَخْرُجَ مِنْ دُبُرِهِ» . يَقُولُ اللَّهُ عَزَّ وَجَلَّ: {وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} [محمد: 15] . وَيَقُولُ اللَّهُ: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ [ص:60] بِئْسَ الشَّرَابُ} [الكهف: 29]

(1/59)

74 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ يَزِيدَ، عَنْ أَبِي السَّمْحِ، عَنِ ابْنِ حُجَيْرَةَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْحَمِيمَ لَيُصَبُّ عَلَى رُءُوسِهِمْ، فَيَنْفُذُ الْجُمْجُمَةَ حَتَّى يَخْلُصُ إِلَى جَوْفِهِ، فَيَسْلُبُ مَا فِي جَوْفِهِ حَتَّى يَخْرِقَ قَدَمَيْهِ، وَهُوَ الصَّهْرُ، ثُمَّ يُعَادُ كَمَا كَانَ»

(1/60)

75 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى، قَالَ: حَدَّثَنَا مُبَشِّرُ بْنُ إِسْمَاعِيلَ الْحَلَبِيُّ، قَالَ: حَدَّثَنَا تَمَّامُ بْنُ نَجِيحٍ، عَنِ الْحَسَنِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ أَنَّ غَرْبًا مِنْ مَاءِ جَهَنَّمَ جُعِلَ فِي وَسَطِ الْأَرْضِ لَأَذَابَ نَتْنُهُ وَشِدَّةُ رِيحِهِ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، وَلَوْ أَنَّ شَرَرَة من شَرَرَ جَهَنَّمَ بِالْمَشْرِقِ لَوَجَدَ حَرَّهَا مَنْ بِالْمَغْرِبِ»

(1/61)

76 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَمْرِو بْنِ الْحَارِثِ، عَنْ دَرَّاجٍ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فِي قَوْلِهِ: {كَالْمُهْلِ} [المعارج: 8] قَالَ: «كَعَكَرِ الزَّيْتِ، إِذَا أَدْنَاهُ إِلَى وَجْهِهِ سَقَطَتْ فَرْوَةُ وَجْهِهِ»

(1/61)

77 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ مُوسَى، عَنِ ابْنِ لَهِيعَةَ، قَالَ: حَدَّثَنِي دَرَّاجٌ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لَوْ أَنَّ دَلْوًا مِنْ غَسَّاقٍ يُهْرَاقُ فِي الدُّنْيَا لَأَنْتَنَ أَهْلَ الدُّنْيَا»

(1/62)

78 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ عِيسَى، عَنِ الْأعْمَشِ، عَنْ أبي يحيى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ [ص:63]: «لَوْ أَنَّ دَلْوًا مِنْ غَسَّاقٍ يُهَرَاقُ فِي الدُّنْيَا لَأَنْتَنَ أَهْلَ الدُّنْيَا»

(1/62)

79 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ عِيسَى، عَنِ الْأَعْمَشِ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «لَوْ أَنَّ قَطْرَةً مِنْ زَقُّومِ جَهَنَّمَ أُنْزِلَتْ إِلَى الدُّنْيَا لَأَفْسَدَتْ عَلَى النَّاسِ مَعَايِشَهُمْ»

(1/63)

80 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: «لَوْ أَنَّ دَلْوًا مِنْ صَدِيدِ جَهَنَّمَ صُبَّ فِي الْأَرْضِ مَا بَقِيَ أَحَدٌ عَلَى وَجْهِ الْأَرْضِ إِلَّا مَاتَ»

(1/63)

81 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ [ص:64]، فِي قَوْلِهِ: {غِسْلِينٌ} [الحاقة: 36] قَالَ: «هُوَ الضَّرِيعُ، شَجَرَةٌ يَأْكُلُ مِنْهَا أَهْلُ النَّارِ»

(1/63)

82 - حَدَّثَنَا فُضَيْلٌ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، فِي قَوْلِهِ: {شَجَرَةُ الزَّقُّومِ} [الصافات: 62] قَالَ: «شَجَرَةٌ في أَسْفَلِ سَقَرَ»

(1/64)

83 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ رَجُلٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ [ص:65]: {وَطَعَامًا ذَا غُصَّةٍ} [المزمل: 13] قَالَ: «الشَّوْكُ يَأْخُذُ بِالْحَلْقِ، لَا يَدْخُلُ وَلَا يَخْرُجُ»

(1/64)

84 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ شِهْرِ بْنِ حَوْشَبٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «يُرْسَلُ عَلَى أَهْلِ النَّارِ الْجُوعُ حَتَّى يَعْدِلَ عِنْدَهُمْ مَا هُمْ فِيهِ مِنَ الْعَذَابِ» قَالَ: " فَيَسْتَغِيثُونَ، فَيُغَاثُونَ بِالضَّرِيعِ الَّذِي {لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ} [الغاشية: 7] " قَالَ: «فَيَسْتَغِيثُونَ، فَيُغَاثُونَ بِطَعَامٍ ذِي غُصَّةٍ» ، قَالَ: «فَيَذْكُرُونَ أَنَّهُمْ يَجْيزُونَ الْغُصَصَ فِي الدُّنْيَا بِالشَّرَابِ» قَالَ: " فَيُرْفَعُ إِلَيْهِمُ الْحَمِيمُ بِكَلَالِيبِ الْحَدِيدِ، فَإِذَا دَنَا مِنْ وُجُوهِهِمْ شَوَى وُجُوهَهُمْ، وَإِذَا دَخَلَ بُطُونَهُمْ قَطَّعَ مَا فِي بُطُونِهِمْ، فَيَقُولُونَ: كَلِّمُوا خَزَنَةَ النَّارِ، فَيَقُولُونَ: {ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} [غافر: 49] ، فَيُجِيبُونَهُمْ: {أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَواُ الْكَفِرِينَ إِلَّا فِي ضَلَالٍ} . فَيَقُولُونَ: كَلِّمُوا مَالِكًا فَيَقُولُونَ: {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] فَيُجِيبُهُمْ: {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77]
[ص:66]. فَيَقُولُونَ: ادْعُوا رَبَّكُمْ، فَإِنَّهُ لَيْسَ أَحَدٌ خَيْرًا لَكُمْ مِنْ رَبِّكُمْ. فَيَقُولُونَ: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} [المؤمنون: 107] " قَالَ: " فَيُجِيبُهُمْ: {اخْسَئُوا فِيهَا وَلَا تَكَلَّمُونِ} " قَالَ: «فَعِنْدَ ذَلِكَ يَيْأَسُونَ مِنْ كُلِّ خَيْرٍ، وَيَأْخُذُونَ فِي الشَّهِيقِ وَالْوَيْلِ وَالثُّبُورِ»

(1/65)

85 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ عَطَاءٍ، عَنْ أَبِي الْحَسَنِ، عَنِ ابْنِ عَبَّاسٍ، {وَنَادَوْا يَا مَالِكُ} [الزخرف: 77] قَالَ: " يَمْكُثُ عَنْهُمْ أَلْفَ سَنَةٍ ثُمَّ يُجِيبُهُمْ: {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] "

(1/66)

86 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا حَمْزَةُ الزَّيَّاتُ، عَنْ حُمْرَانَ بْنِ أَعْيَنَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ هَذِهِ الْآيَةَ: {وَطَعَامًا ذَا غُصَّةٍ} [المزمل: 13] فَصَعِقَ "

(1/67)

87 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ} [إبراهيم: 16] قَالَ: «مَاءٌ يَسِيلُ مِنْ لَحْمِهِ وَجِلْدِهِ»

(1/67)

88 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ [ص:68] الْأَعْمَشِ، عَنْ مَالِكِ بْنِ الْحَارِثِ، عَنْ مُغِيثِ بْنِ سُمَيٍّ، قَالَ: " إِذَا جِيءَ بِالرَّجُلِ إِلَى النَّارِ قِيلَ: انْتَظَرَ حَتَّى نُتْحِفَكَ " قَالَ: «فَيُؤْتَى بِكَأْسٍ مِنْ سُمِّ الْأَفَاعِي وَالْأَسَاوِدِ، إِذَا أَدْنَاهَا مِنْ فِيهِ مَيَّزَتِ اللَّحْمَ عَلَى حِدَةٍ، وَالْعَظْمَ عَلَى حِدَةٍ»

(1/67)

89 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ حَاتِمِ بْنِ عُبَيْدِ اللَّهِ، عَنِ ابْنِ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، عَنْ كَعْبٍ، قَالَ: «يُسَلَّطُ عَلَى أَهْلِ النَّارِ الْجُوعُ، فَيَسْتَغِيثُونَ بِالْخَزَنَةِ، فَيَأْتُونَهُمْ بِطَعَامٍ، فَلَا يَسْتَكْرِهُونَ أَكَلَهُ مِنْ شِدَّةِ حَرِّهِ، فَيُلْقُونَهُ فِي أَفْوَاهِهِمْ، فَيَتَسَاقَطُ مَعَهُ لُحْمَانُ وُجُوهِهِمْ. ثُمَّ يَشْتَدُّ بِهِمُ الْجُوعُ فَيُسَلَّطُونَ عَلَى أَكْلِ أَيْدِيهِمْ، فَيَبْدَؤُونَ بِأَكُفِّهِمْ فَيَأْكُلُونَهَا إِلَى سَوَاعِدِهِمْ مِنْ شِدَّةِ الْجُوعِ الَّذِي سُلِّطَ عَلَيْهِمْ، ثُمَّ يَسْتَقْبَلُونَ سَوَاعِدَهُمْ فَيَأْكُلُونَهَا إِلَى مَرَافِقِهِمْ، ثُمَّ يَسْتَقْبَلُونَ مَرَافِقَهُمْ فَيَأْكُلُونَهَا إِلَى أَكْتَافِهِمْ، فَإِذَا أَفْنَوْهَا بَقِيَتْ زَوْرَةُ الْمَنَاكِبِ مُنْحَسِفَةً، ثُمَّ يُنَوَّطُونَ بِعَرَاقِيبِهِمْ بِكَلَالِيبَ مِنْ حَدِيدٍ إِلَى شَجَرِ الزَّقُّومِ، فَيُنَاطُ مِنْهُمْ سَبْعُونَ أَلْفَ شَجَرٍ فِي [ص:69] شُعْبَةِ كُلَّابٍ وَاحِدٍ مُنَكَّسِينَ يَضْرِبُ النَّارُ الْوُجُوهَ وَالْخُدُودَ. فَذَلِكَ مَا بِهِمْ إِلَى مَا شَاءَ رَبُّكَ»

(1/68)

90 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ الْخَرَّازُ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ مُحَمَّدٍ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ: {وَغَسَّاقٍ} [ص: 57] ، قَالَ: «مَا يُقْطَعُ مِنْ جُلُودِهِمْ»

(1/69)

91 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ مُسْلِمٍ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ أَبِي يَحْيَى عَطِيَّةَ الْكَلَاعِيِّ، أَنَّ كَعْبًا، كَانَ يَقُولُ: " هَلْ تَدْرُونَ مَا {وَغَسَّاقٍ} [ص: 57] ؟ " قَالُوا: لَا. قَالَ: «عَيْنٌ فِي جَهَنَّمَ يَسِيلُ إِلَيْهَا حُمَّةُ كُلِّ ذَاتِ حُمَّةٍ مِنْ حَيَّةٍ أَوْ عَقْرَبٍ أَوْ غَيْرِ ذَلِكَ، فَيُسْتَنْقَعُ، فَيُؤْتَى بِالْآدَمِيِّ فَيُغْمَسُ فِيهِ غَمْسَةً وَاحِدَةً، فَيَخْرُجُ وَقَدْ سَقَطَ جِلْدُهُ عَنِ الْعِظَامِ، وَتَعَلَّقَ جِلْدُهُ وَلَحْمُهُ فِي كَعْبَيْهِ، فَيَجُرُّ لَحْمَهُ كَمَا يَجُرُّ الرَّجُلُ ثَوْبَهُ»

(1/69)


الحيات والعقارب، تلفح وجوههم النار وهم فيها كالحون - صفة النار

صفة النار

الْحَيَّاتُ وَالْعَقَارِبُ

(1/70)

92 - يُونُسُ بْنُ عَبْدِ الرَّحِيمِ الْعَسْقَلَانِيُّ، قَالَ: حَدَّثَنَا عُثْمَانُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ دَرَّاجٍ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ الْحَارِثِ بْنِ جَزْءٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ فِي النَّارِ لَحَيَّاتٍ كَأَعْنَاقِ الْبُخْتِ، تَلْسَعُ أَحَدَهُمُ اللَّسْعَةَ فَيَجِدُ حُمُوَّتِهَا أَرْبَعِينَ خَرِيفًا. وَإِنَّ فِي النَّارِ لَعَقَارِبَ كَالْبِغَالِ الْمُؤْكَفَةِ، تَلْسَعُ أَحَدَهُمُ اللَّسْعَةَ فَيَجِدُ حُمُوَّتِهَا أَرْبَعِينَ سَنَةً»

(1/70)

93 - حَدَّثَنَا خَلْفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو شِهَابٍ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ، فِي قَوْلِهِ: {زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ} [النحل: 88] ، قَالَ: «عَقَارِبُ أَنْيَابُهَا كَالنَّخْلِ الطِّوَالِ»

(1/71)

94 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، قَالَ: حَدَّثَنِي غَيْرُ وَاحِدٍ، عَنِ السُّدِّيِّ، عَنْ مُرَّةَ، عَنْ عَبْدِ اللَّهِ: {ضَعْفًا مِنَ النَّارِ} [الأعراف: 38] ، قَالَ: «أَفَاعِي»

(1/71)

95 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، قَالَ: قُلْتُ لِكَعْبٍ: مَنْ سَاكِنُ الْأَرْضِ الْخَامِسَةِ؟ [ص:72] قَالَ: «حَيَّاتُ جَهَنَّمَ» قُلْتُ: وَإِنَّ لَهَا لَحَيَّاتٍ؟ قَالَ: «نَعَمْ، وَالَّذِي نَفْسِي بِيَدِهِ كَأَمْثَالِ الْأَوْدِيَةِ» قُلْتُ: فَمَنْ سَاكِنُ الْأَرْضِ السَّادِسَةِ؟ قَالَ: «عَقَارِبُ جَهَنَّمَ» قُلْتُ: وَإِنَّ لَهَا لَعَقَارِبَ؟ قَالَ: «إِي وَالَّذِي نَفْسِي بِيَدِهِ، كَأَمْثَالِ الْقِلَالِ، وَإِنَّ لَهَا لَأَذْنَابًا كَأَمْثَالِ الرِّمَاحِ، تَلْقَى إِحْدَاهُنَّ الْكَافِرَ فَتَلْسَعُهُ اللَّسْعَةَ، فَيَتَنَاثَرُ لَحْمُهُ عَلَى قَدَمَيْهِ»

(1/71)

96 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ، قَاضِي شِمْشَاطَ، عَنْ عَبْدِ الْعَزِيزَ بْنِ أَبِي [ص:73] رَوَّادٍ، يَبْلُغُ بِهِ حُذَيْفَةَ قَالَ: أَسَرَّ إِلَيَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا قَالَ: " يَا حُذَيْفَةُ، إِنَّ اللَّهَ إِذَا قَالَ لِأَهْلِ النَّارِ: {اخْسَئُوا فِيهَا وَلَا تَكَلَّمُونِ} عَادَتْ وُجُوهُهُمْ قِطَعَ لَحْمٍ لَيْسَ فِيهَا أَفْوَاهٌ وَلَا مَنَاخِرُ، يَتَرَدَّدُ النَّفَسُ فِي أَجْوَافِهِمْ. وَإِنَّهُ لَتَسْقُطُ عَلَيْهِمْ حَيَّاتٌ مِنْ نَارٍ وَعَقَارِبُ مِنْ نَارٍ، لَوْ أَنَّ حَيَّةً مِنْهَا نَفَخَتْ مِنَ الْمَشْرِقِ لَاحْتَرَقَ مَنْ بِالْمَغْرِبِ، وَلَوْ أَنَّ عَقْرَبًا مِنْهَا ضَرَبَتْ أَهْلَ الدُّنْيَا لَاحْتَرَقُوا مِنْ آخِرِهِمْ، وَإِنَّهَا لَتُسَلَّطُ عَلَيْهِمْ فَتَكُونُ بَيْنَ لُحُومِهِمْ وَجُلُودِهِمْ، وَإِنَّهُ لَيُسْمَعُ لَهَا هُنَالِكَ جَلَبَةٌ كَجَلَبَةِ الْوَحْشِ فِي الْغِيَاضِ "

(1/72)

97 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ أَبُو الْجَمَاهِرِ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ سَعِيدِ بْنِ يُوسُفَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَّامٍ، قَالَ: حَدَّثَنِي الْحَجَّاجُ بْنُ عَبْدِ اللَّهِ الثُّمَالِيُّ - وَكَانَ قَدْ رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَحَجَّ مَعَهُ حِجَّةَ الْوَدَاعِ - أَنَّ سُفْيَانَ بْنَ مُجِيبٍ حَدَّثَهُ - وَكَانَ [ص:74] مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقُدَمَائِهِمْ -: «أَنَّ فِي جَهَنَّمَ سَبْعِينَ أَلْفَ وَادٍ فِي كُلِّ وَادٍ سَبْعُونَ أَلْفَ شِعْبٍ، فِي كُلِّ شِعْبٍ سَبْعُونَ أَلْفَ دَارٍ، فِي كُلِّ دَارٍ سَبْعُونَ أَلْفَ بَيْتٍ، فِي كُلِّ بَيْتٍ سَبْعُونَ أَلْفَ شِقٍّ، فِي كُلِّ شِقٍّ سَبْعُونَ أَلْفَ ثُعْبَانٍ، فِي شِدْقِ كُلِّ ثُعْبَانٍ سَبْعُونَ أَلْفَ عَقْرَبٍ، لَا يَنْتَهِي الْكَافِرُ وَالْمُنَافِقُ حَتَّى يُوَاقِعَ ذَلِكَ كُلَّهُ»

(1/73)

98 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ فُلَانِ بْنِ حَيَّانَ، قَالَ: سَمِعْتُ شِهْرَ بْنَ حَوْشَبٍ، يَقُولُ: «إِنَّ فِي جَهَنَّمَ لَوَادِيًا يُقَالُ لَهُ غَسَّاقٌ، فِيهِ ثَلَاثُمِائَةٍ وَثَلَاثُونَ شِعْبًا، فِي كُلِّ شِعْبٍ ثَلَاثُونَ وَثَلَاثِمِائَةِ قَصْرٍ، فِي كُلِّ قَصْرٍ ثَلَاثُونَ وَثَلَاثِمِائَةِ بَيْتٍ، فِي كُلِّ بَيْتٍ أَرْبَعُ زَوَايَا، فِي كُلِّ زَاوِيَةٍ شُجَاعٌ، فِي رَأْسِ كُلِّ شُجَاعٍ ثَلَاثُونَ وَثَلَاثِمِائَةِ عَقْرَبٍ، فِي رَأْسِ كُلِّ عَقْرَبٍ ثَلَاثُونَ وَثَلَاثِمِائَةِ قُلَّةِ سُمٍّ، لَوْ أَنَّ [ص:75] عَقْرَبًا مِنْهَا نَضَحَتْ أَهْلَ الدُّنْيَا لَأَوْسَعَتْهُمْ»

(1/74)

99 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: «إِنَّ لِجَهَنَّمَ جِبَابَ حَيَّاتٍ كَأَمْثَالِ أَعْنَاقِ الْبُخْتِ، وَعَقَارِبَ كَأَمْثَالِ الْبِغَالِ الدُّلْمِ» قَالَ: «فَيَهْرُبُ أَهْلُ جَهَنَّمَ مِنْ تِلْكِ الْحَيَّاتِ، فَتَأْخُذُ تِلْكِ الْحَيَّاتُ وَالْعَقَارِبُ بِشِفَاهِهِمْ، فَتَكْشَطُ مَا بَيْنَ الشَّعْرِ إِلَى الظُّفُرِ» قَالَ: «فَمَا يُنْجِيهِمْ مِنْهَا إِلَّا الْهَرَبُ إِلَى النَّارِ»

(1/75)

100 - حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ الْكِنْدِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ زَرْبِيٍّ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ أَبِي الْأَحْوَصِ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «أيُّ أَهْلِ النَّارِ أَشَدُّ عَذَابًا؟» فَقَالَ رَجُلٌ: الْمُنَافِقُونَ، قَالَ: «صَدَقْتَ. فَهَلْ تَدْرِي كَيْفَ يُعَذَّبُونَ؟» [ص:76] قَالَ: لَا. قَالَ: «يُجْعَلُونَ فِي تَوَابِيتَ مِنْ حَدِيدٍ تُصْمَدُ عَلَيْهِمْ، ثُمَّ يُجْعَلُونَ فِي الدَّرَكِ الْأَسْفَلِ مِنَ النَّارِ فِي تَنَانِيرَ أَضْيَقَ مِنْ زُجٍّ يُقَالُ لَهُ جُبُّ الْحُزْنِ، تُطْبَقُ عَلَى أَقْوَامٍ بِأَعْمَالِهِمْ آخِرَ الْأَبَدِ»

(1/75)

101 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا مِسْعَرٌ، عَنْ عُثْمَانَ، عَنْ عمرو بن مَيْمُونٍ، قَالَ: «إِنَّهُ لَيُسْمَعُ بَيْنَ جِلْدِ الْكَافِرِ وَلَحْمِهِ مِنْ جَلَبَةِ الْهُودِ كَجَلَبَةِ الْوَحْشِ»

(1/76)

102 - حَدَّثَنَا عَلِيُّ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، قَالَ: حَدَّثَنَا أَبِي، قَالَ: سَمِعْتُ الْأَعْمَشَ، يُحَدِّثِ عَنْ مُجَاهِدٍ: «إِنَّ فِي النَّارِ لَزَمْهَرِيرًا يُعَذَّبُونَ بِهِ، فَيَهْرُبُونَ مِنْهَا إِلَى ذَاكَ الزَّمْهَرِيرِ، فَإِذَا وَقَعُوا حَطَّمَ عِظَامَهُمْ حَتَّى تُسْمَعَ لَهَا نَقِيضًا»

(1/76)

103 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنِ الْمَسْعُودِيِّ، عَنْ يُونُسَ بْنِ خَبَّابٍ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: «إِذَا بَقِيَ فِي النَّارِ مَنْ يُخَلَّدُ فِيهَا جُعِلُوا فِي تَوَابِيتَ مِنْ حَدِيدٍ فِيهَا مَسَامِيرُ مِنْ حَدِيدٍ، ثُمَّ جُعِلَتْ تِلْكَ التَّوَابِيتُ فِي تَوَابِيتَ مِنْ حَدِيدٍ فِيهَا مَسَامِيرُ مِنْ حَدِيدٍ، ثُمَّ جُعِلَتْ تِلْكَ التَّوَابِيتُ فِي تَوَابِيتَ مِنْ حَدِيدٍ فِيهَا مَسَامِيرُ مِنْ حَدِيدٍ، فَمَا يَرَى أَحَدُهُمْ أَنَّهُ يُعَذَّبُ فِي النَّارِ غَيْرُهُ» ثُمَّ قَرَأَ عَبْدُ اللَّهِ لَهُمْ: {لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ} [الأنبياء: 100]

(1/77)

104 - حَدَّثَنَا سُرَيْجٌ، قَالَ: أَخْبَرَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ أَبِيهِ، وَخَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَا: قَالَ عَبْدُ اللَّهِ: «أَيُّ أَهْلِ النَّارِ أَشَدَّ عَذَابًا؟» قَالُوا: الْيَهُودُ، وَالنَّصَارَى، وَالْمَجُوسُ، فَقَالَ: «الْمُنَافِقُونَ فِي الدَّرَكِ الْأَسْفَلِ مِنَ النَّارِ، فِي تَوَابِيتَ مِنْ نَارٍ مُبْهَمَةٍ عَلَيْهِمْ، لَيْسَ لَهَا أَبْوَابٌ»

(1/77)

105 - حَدَّثَنَا سُرَيْجٌ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أبي عبيدة , عَنْ عَبْدِ اللَّهِ، قَالَ: «إِنَّ أَشَدَّ أَهْلِ النَّارِ عَذَابًا رَجُلٌ قَتَلَ نَبِيًّا، أَوْ قَتَلَهُ نَبِيٌّ، أَوْ مُصَوِّرٌ»

(1/78)

106 - حَدَّثَنِي أَبِي، رَحِمَهُ اللَّهُ، قَالَ: حَدَّثَنَا شَاذَانُ، عَنْ إِسْرَائِيلَ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ: {كُلَّمَا خَبَتْ} [الإسراء: 97] قَالَ: «كُلَّمَا طُفِئَتْ أُوقِدَتْ»

(1/78)

107 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أُسَيْدٍ الْأَخْنَسِيُّ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ أَبِي صَالِحٍ: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ} [الهمزة: 8] قَالَ: «مُطْبَقَةٌ لَيْسَ لَهَا أَبْوَابٌ»

(1/78)

108 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، قال: حَدَّثَنَا ابْنُ أَبِي زَائِدٍة، عَنْ إِسْمَاعِيلَ، عَنْ أَبِي صَالِحٍ: {فِي عَمَدٍ مُمَدَّدَةٍ} [الهمزة: 9] قَالَ: «الْقُيُودُ الطِّوَالُ»

(1/79)

{تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [المؤمنون: 104]

(1/80)

109 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سعيد بن يَزِيدُ أَبُو شُجَاعٍ، عَنْ أَبِي السَّمْحِ، عَنْ أَبِي الْهَيْثَمَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {وَهُمْ فِيهَا كَالِحُونَ} [المؤمنون: 104] قَالَ: «تَشْوِيهِ النَّارُ فَتَقَلَّصُ شَفَتُهِ الْعُلْيَا حَتَّى تَبْلُغَ وَسَطَ رَأْسِهُ، وَتَسْتَرْخِي شَفَتُهِ السُّفْلَى حَتَّى تَضْرِبَ سُرَّتَهِ»

(1/80)

110 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي [ص:81] سِنَانَ، عَنِ ابْنِ أَبِي الْهُذَيْلِ، أَوْ غَيْرِهِ: {تَلْفَحُ وُجُوهَهُمُ النَّارُ} [المؤمنون: 104] قَالَ: «لَفَحَتْهُمْ لَفْحَةً مَا أَبْقَتْ لَحْمًا عَلَى عَظْمٍ إِلَّا أَلْقَتْهُ عَلَى أَعْقَابِهِمْ»

(1/80)

111 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ ثَابِتِ بْنِ يَزِيدَ، عَنْ عَاصِمٍ، عَنْ أَبِي مَنْصُورَ، مَوْلَى سُلَيْمٍ، أَنَّ ابْنَ عَبَّاسٍ، قَالَ: {يُسْحَبُونَ فِي الْحَمِيمِ} [غافر: 72] قَالَ: «فَيُسْلَخُ كُلُّ شَيْءٍ عَلَيْهِمْ، مِنْ جِلْدٍ وَلَحْمٍ وَعِرْقٍ، حَتَّى يَصِيرَ فِي عَقِبِهِ، حَتَّى إِنَّ لَحْمَهُ قَدْرُ طُولِهِ، وَطُولُهُ سِتُّونَ ذِرَاعًا. ثُمَّ يُكْسَى جِلْدًا آخَرَ، ثُمَّ يُسْجَرُ فِي الْحَمِيمِ»

(1/81)

112 - حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: حَدَّثَنَا مَسْكِينُ أَبُو فَاطِمَةَ، عَنْ حَوْشَبٍ، قَالَ: بَلَغَنَا «أَنَّ أَهْلَ جَهَنَّمَ يَضْرِبُهُمْ مَوْجٌ مِنْ أَمْوَاجِهِمْ، فَلَا يَبْقَى لَهُمْ عَظْمٌ وَلَا لَحْمٌ وَلَا عِرْقٌ إِلَّا أَكَلَتْهُ، حَتَّى تَبْقَى الْأَرْوَاحُ مُعَلَّقَةً بِالسَّلَاسِلِ، يَدْعُونَ بِالْوَيْلِ وَالثُّبُورِ»

(1/82)

113 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ: {وَهُمْ فِيهَا كَالِحُونَ} [المؤمنون: 104] قَالَ: «مِثْلُ رَأْسِ النَّضِيجِ»

(1/82)

114 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا قَبِيصَةُ، عَنْ سُفْيَانَ، عَنْ أَبِي إِسْحَاقَ، عَنْ أبي الأحوص , عَنْ عَبْدِ اللَّهِ، قَالَ: «كَكُلُوحِ الرَّأْسِ الْمَشِيطِ، قَدْ بَدَتْ أَسْنَانُهُمْ، وَتَقَلَّصَتْ شِفَاهُهُمْ»

(1/82)

115 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ [ص:83] إِسْمَاعِيلَ بْنِ سُمَيْعٍ، عَنْ أَبِي رُزَيْنٍ: {لَوَّاحَةٌ لِلْبَشَرِ} [المدثر: 29] قَالَ: «تَدَعُ جِلْدَهُ أَشَدَّ سَوَادًا مِنَ اللَّيْلِ»

(1/82)

116 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمكِّيُّ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ، سُئِلَ عَنْ قَوْلِهِ: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا} [النساء: 56] فَقَالَ هِشَامٌ: عَنِ الْحَسَنِ: " تَأْكُلُهُمُ النَّارُ كُلَّ يَوْمٍ سَبْعِينَ أَلْفَ مَرَّةٍ، كُلَّمَا أَكَلَتْهُمْ وَأَنْضَجَتْهُمْ قِيلَ لَهُمْ: عُودُوا، فَيَعُودُونَ كَمَا كَانُوا "

(1/83)

117 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ يُوسُفَ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ: فِي قَوْلِهِ: {كُلَّمَا نَضِجَتْ جُلُودَهُمْ} [النساء: 56] قَالَ: بَلَغَنَا «أَنَّهُ يَنْضَجُ لِأَهْلِ النَّارِ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ جِلْدٍ»

(1/83)

118 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَبُو هَمَّامٍ الْأهَوَّازِيُّ، عَنْ هِشَامِ بْنِ حَسَّانٍ، عَنِ الْحَسَنِ [ص:84]: فِي قَوْلِهِ: {لَابِثِينَ فِيهَا أَحْقَابًا} [النبأ: 23] قَالَ: " أَمَّا الْأَحْقَابُ فَلَا يُدْرَى كَمْ هِيَ، وَلَكِنَّ الْحُقْبَ الْوَاحِدَ سَبْعُونَ أَلْفَ عَامٍ، وَالَيَوْمُ {كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج: 47] "

(1/83)

119 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ طَارِقِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: كُنْتُ بِمَكَّةَ، فَنَادَانِي رَجُلٌ - أَوْ صَاحِبٌ لِي -: يَا طَارِقُ، أَتَكْتُبُ أَوْ تَقْرَأُ؟ قُلْتُ: نَعَمْ. قَالَ: فَصَعَدْتُ إِلَى عَرَفَةَ، فَإِذَا كِتَابٌ فِي الْحَائِطِ مِثْلُ الْإِصْبَعِ: {لَابِثِينَ فِيهَا أَحْقَابًا} [النبأ: 23] " الْحُقْبُ: أَرْبَعُونَ سِنَةً، وَالسَّنَةُ اثْنَا عَشَرَ شَهْرًا، وَالشَّهْرُ ثَلَاثُونَ يَوْمًا، وَيَوْمٌ {عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج: 47] " قَالَ: وَفِي الْبَيْتِ شَيْخٌ، فَقُلْتُ: مَنْ كَتَبَ هَذَا الْكِتَابَ؟ فَقَالَ الشَّيْخُ: أَوَ مَا دَخَلْتَ هَذَا الْبَيْتَ عَلَى عِلْمٍ؟ قَالَ: قُلْتُ: لَا. قَالَ: هَذَا بَيْتٌ كَانَ يَنْزِلُهُ عَبْدُ اللَّهِ بْنُ عَمْرٍو، قُلْتُ: هُوَ كَتَبَ هَذَا الْكِتَابَ؟ [ص:85] قَالَ: نَعَمْ قُلْتُ لِطَارِقٍ: تَرَى هَذَا الشَّيْخَ أَدْرَكَهُ؟ قَالَ: «نَعَمْ»

(1/84)

120 - حَدَّثَنَا أَبُو عَمْرٍو الْقُرَشِيُّ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ خُلَيْدِ بْنِ دَعْلَجٍ، عَنْ قَتَادَةَ، قَالَ: " مَا زَالَ أَهْلُ النَّارِ يَأْمُلُونَ الْخُرُوجَ لِقَوْلِ اللَّهِ: {لَابِثِينَ فِيهَا أَحْقَابًا} [النبأ: 23] حَتَّى نَزَلَتْ: {فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا} [النبأ: 30] فَهُمْ فِي مَزِيدٍ أَبَدًا "

(1/85)


ألوان العذاب، - صفة النار

صفة النار

أَلْوَانُ الْعَذَابِ

(1/86)

121 - حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مَنْصُورٌ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي تَوْبَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْجَهْمِ، بَلَغَ بِهِ حُذَيْفَةَ بْنَ الَيَمَانِ، قَالَ: أَسَرَّ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا فِي النَّارِ، فَقَالَ: «يَا حُذَيْفَةُ، إِنَّ فِي جَهَنَّمَ لَسِبَاعًا مِنْ نَارٍ، وَكِلَابًا مِنْ نَارٍ، وَكَلَالَيبَ مِنْ نَارٍ، وَسُيُوفًا مِنْ نَارٍ، وَإِنَّهُ يُبْعَثُ مَلَائِكَةٌ يُعَلِّقُونَ أَهْلَ النَّارِ بِتِلْكَ الْكَلَالِيبِ بِأَحْنَاكِهِمْ، وَيُقَطِّعُونَهُمْ بِتِلْكَ السُّيُوفِ عُضْوًا عُضْوًا، وَيُلْقُونَهُمْ إِلَى تِلْكَ السِّبَاعِ وَالْكِلَابِ، كُلَّمَا قَطَعُوا عُضْوًا عَادَ مَكَانَهُ غضْا جَدِيدًا»

(1/86)

122 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ حَاتِمِ بْنِ عُبَيْدِ اللَّهِ، قَالَ: حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: «أَهْلُ النَّارِ مُكَبَّلُونَ بِأَصْفَادِ النَّارِ، مُعَلَّقُونَ بِشَجَرٍ فِي النَّارِ، مُنَكَّسُونَ. . . . . الْحَمِيمُ مِنْ أَسْفَلِهِمْ. . . . . . . فِي بُطُونِهِمْ، وَيَخْرُجُ مِنْ أَفْوَاهِهِمْ. . . . . . وَعُيُونِهِمْ، وَإِنَّ جُلُودَهُمْ لَتُقَطَّرُ بِصُهَارَةِ الْحَمِيمِ، خَالِدِينَ فِيهَا، لَا يُكَلِّمُهُمُ اللَّهُ، وَلَا [ص:87] يَنْظُرُ إِلَيْهِمْ، وَلَهُمْ عَذَابٌ عَظِيمٌ. وَلَوْ أَنَّ رَجُلًا أُخْرِجَ مِنْ أَهْلِ النَّارِ إِلَى الدُّنْيَا، لَمَاتَ أَهْلُ الدُّنْيَا مِنْ وَحْشَةِ مَنْظَرِهِ وَنَتْنِ رِيحِهِ» ثُمَّ بَكَى عَبْدُ اللَّهِ بْنُ عَمْرٍو بُكَاءً شَدِيدًا

(1/86)

123 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ الْمَدَائِنِيِّ، قَالَ: حَدَّثَنَا بَكْرُ بْنُ خُنَيْسٍ، عَنْ أَبِي سَلَمَةَ الثَّقَفِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " إِنَّ أَهْلَ النَّارِ الَّذِينَ هُمْ أَهْلُهَا، فَهُمْ فِي النَّارِ لَا يَهْدؤُونَ وَلَا يَنَامُونَ وَلَا يَمُوتُونَ، يَمْشُونَ عَلَى النَّارِ، وَيَجْلِسُونَ عَلَى النَّارِ، وَيَشْرَبُونَ مِنْ صَدِيدِ أَهْلِ النَّارِ وَيَأْكُلُونَ مِنْ زَقُّومِ النَّارِ، لُحُفُهُمْ نَارٌ، وَفَرْشُهُمْ نَارٌ، وَقُمُصُهُمْ نَارٌ وَقَطِرَانٌ، {وَتَغْشَى وُجُوهَهُمُ النَّارُ} [إبراهيم: 50] " قَالَ: «وَجُمِعَ أَهْلُ النَّارِ فِي سَلَاسِلَ بِأَيْدِي الْخَزَنَةِ أَطْرَافُهَا، يَجْذِبُونَهُمْ مُقْبِلِينَ وَمُدْبِرِينَ، فَيَسِيلُ صَدِيدُهُمْ إِلَى حُفَرٍ فِي النَّارِ، فَذَلِكَ شَرَابُهُمْ» قَالَ: ثُمَّ بَكَى وَهْبُ بْنُ مُنَبِّهٍ حَتَّى سَقَطَ مَغْشِيًّا عَلَيْهِ. قَالَ: وَغَلَبَ بَكْرَ بْنَ خُنَيْسٍ الْبُكَاءُ حَتَّى قَامَ، وَلَمْ يَقْدِرْ أَنْ يَتَكَلَّمَ [ص:88]. وَبكَى مُحَمَّدُ بْنُ جَعْفَرٍ بُكَاءً شَدِيدًا

(1/87)

124 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: " يُلْقَى عَلَى أَهْلِ النَّارِ الْجَرَبُ، فَيَحْتَكُّونَ حَتَّى تَبْدُوَ الْعِظَامُ، فَيَقُولُونَ: رَبَّنَا بِمَ أَصَابَنَا هَذَا؟ قَالَ: بِأَذَاكُمُ الْمُؤْمِنِينَ "

(1/88)

125 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ مُوسَى بْنِ عُبَيْدَهَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمَنْ فَوْقِهِمْ غَوَاشٍ} [الأعراف: 41] قَالَ: " الْمِهَادُ: الْفَرْشُ، وَالْغَوَاشِي: اللُّحُفُ "

(1/88)

126 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ} [إبراهيم: 17] قَالَ: «حَتَّى مِنْ مَوَاضِعِ الشَّعْرِ»

(1/89)

127 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: «إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا رَجُلٌ لَهُ نَعْلَانِ وَشِرَاكَانِ مِنْ نَارٍ، أَضْرَاسُهُ جَمْرٌ، وَمَسَامِعُهُ جَمْرٌ، وَأَشْفَارُ عَيْنَيْهِ مِنْ لَهَبِ النَّارِ، تَخْرُجُ أَحْشَاؤُهُ مِنْ قَدَمَيْهِ، وَسَائِرُهُمْ كَالْحَبِّ الْقَلِيلِ فِي الْمَاءِ الْكَثِيرِ وَهِيَ تَفُورُ»

(1/89)

128 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ سُمَيْعٍ، عَنْ أَبِي رَزِينٍ: {إِنَّهَا لَإِحْدَى الْكُبَرِ} [المدثر: 35] قَالَ: «هِيَ جَهَنَّمُ» {نَذِيرًا لِلْبَشَرِ} [المدثر: 36] قَالَ: " يَقُولُ: إِنِّي لَكُمْ مِنْهَا نَذِيرٌ "

(1/90)

129 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ زُرَيْعٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ} [الغاشية: 3] قَالَ: «لَمْ تَخْشَعْ لِلَّهِ فِي الدُّنْيَا، فَأَخْشَعَهَا وَأَنْصَبَهَا فِي النَّارِ، فَذَلِكَ عَمَلُهَا» {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} [الغاشية: 5] قَالَ: " تَدْرُونَ مَا {آنِيَةٍ} [الغاشية: 5] ؟ قَدْ أَنَى حَرُّهَا، قَدِ اجْتَمَعَ. . . . . . أُوقِدَتْ عَلَيْهَا جَهَنَّمُ مُنْذُ خُلِقَتْ، فَدُفِعُوا [ص:91] إِلَيْهَا وِرْدًا، أَيْ عِطَاشًا. . . . . "

(1/90)

130 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا أَبُو الْمُحَيَّاةِ التَّيْمِيُّ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، فِي قَوْلِهِ: {شُوَاظٌ مِنْ نَارٍ} [الرحمن: 35] قَالَ: «قِطْعَةٌ مِنْ نَارٍ» {وَنُحَاسٌ} [الرحمن: 35] قَالَ: «صُفْرٌ يُذَابُ، ثُمَّ يُصَبُّ عَلَى رُءُوسِهِمْ»

(1/91)

131 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: سَمِعْتُ شَرِيكًا، فِي قَوْلِهِ: {يُصْهَرُ} [الحج: 20] ، قَالَ: «يَنْضَجُ»

(1/91)

132 - حَدَّثَنَا فُضَيْلٌ، قَالَ: سَمِعْتُ فُضَيْلَ بْنَ عِيَاضٍ [ص:92]، فِي قَوْلِهِ: {تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [الملك: 8] قَالَ: «تُقَطَّعُ»

(1/91)

133 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ سُفْيَانَ، عَنِ السُّدِّيِّ: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] قَالَ: «لَا تَنَالُهُمْ»

(1/92)

134 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ، عَنِ ابْنِ السَّائِبِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ: {لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} [الأنبياء: 103] قَالَ: «إِذَا أُطْبِقَتْ جَهَنَّمُ عَلَى أَهْلِهَا»

(1/92)

135 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ: {نَزَّاعَةً لِلشَّوَى} [المعارج: 16] قَالَ: «نَزْعُ الْجِلْدِ وَاللَّحْمِ عَنِ الْعَظْمِ»

(1/93)

136 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، عَنْ جَعْفَرٍ، قَالَ: سَمِعْتُ ثَابِتًا الْبُنَانِيَّ، يَقُولُ: فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {نَزَّاعَةً لِلشَّوَى} [المعارج: 16] قَالَ: «لِمَكَارِمِ وَجْهِ ابْنِ آدَمَ»

(1/93)

137 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا بَكَّارُ بْنُ عَبْدِ اللَّهِ، أَنَّهُ سَمِعَ ابْنَ أَبِي مُلَيْكَةَ، يُحَدِّثُ أَنَّ كَعْبًا، قَالَ: " إِنَّ حَلْقَةَ السِّلْسِلَةِ الَّتِي قَالَ اللَّهُ: {ذَرْعُهَا سَبْعُونَ ذِرَاعًا} [الحاقة: 32] أنَّ حَلْقَةً مِنْهَا [ص:94] مِثْلُ جَمِيعِ حَدِيدِ الدُّنْيَا "

(1/93)

138 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عبد الله بن عثمان قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سُفْيَانُ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، أَنَّهُ سَمِعَ نَوْفًا، يَقُولُ: فِي قَوْلِهِ: {فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا} [الحاقة: 32] قَالَ: «كُلُّ ذِرَاعٍ سَبْعُونَ ذِرَاعًا، كُلُّ بَاعٍ سَبْعُونَ بَاعًا، كُلُّ بَاعٍ أَبْعَدُ مِمَّا بَيْنَكَ وَبَيْنَ مَكَّةَ، وَهُوَ يَوْمَئِذٍ فِي مَسْجِدِ الْكُوفَةِ»

(1/94)

139 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنِ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا رِشْدِينُ بْنُ سَعْدٍ، قَالَ: حَدَّثَنِي ابْنُ أَنْعُمَ، عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ، بِسَنَدِهِ إِلَى رَسُولِ الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ النَّارَ تَأْكُلُ أَهْلَهَا، حَتَّى إِذَا اطَّلَعَتْ عَلَى أَفْئِدَتِهِمُ انْتَهَتْ، ثُمَّ يَعُودُ كَمَا كَانَ، ثُمَّ يَسْتَقْبِلُهُ أَيْضًا فَيَطَّلِعُ عَلَى فُؤَادِهِمْ، فَهُوَ كَذَلِكَ أَبَدًا» فَذَلِكَ قَوْلُ [ص:95] اللَّهِ: {نَارُ اللَّهِ الْمُوقَدَةُ الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ} [الهمزة: 7]

(1/94)

140 - حَدَّثَنَا ابْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ: {الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ} [الهمزة: 7] قَالَ: «تَأْكُلُهُ حَتَّى تبلغ فُؤَادَهُ، فَإِذَا بَلَغَتْ فُؤَادَهُ انْبَرَى الْحَلْقُ»

(1/95)

141 - حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ سُلَيْمَانَ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: «خُلِقَتِ النَّارُ رَحِمةً يُخَوِّفُ بِهَا عِبَادَهُ لِيَنْتَهُوا»

(1/95)

142 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى بْنِ رَاشِدٍ، وَمُحَمَّدُ بْنُ إِدْرِيسَ، قَالَا: حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ، قَالَ: حَدَّثَنَا أَبِي، عَنِ الْعَلَاءِ بْنِ [ص:96] خَالِدٍ، عَنْ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُؤْتَى بِجَهَنَّمَ يَوْمَئِذٍ لَهَا سَبْعُونَ أَلْفَ زِمَامٍ، مَعَ كُلِّ زِمَامٍ سَبْعُونَ أَلْفَ مَلَكٍ يَجُرُّونَهَا» وَهَذَا لَفْظُ مُحَمَّدِ بْنِ إِدْرِيسَ

(1/95)

143 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ، قَالَ: أَخْبَرَنَا عَاصِمٌ، عَنْ شَقِيقٍ: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} [الفجر: 23] قَالَ: «جِيءَ بِهَا تُقَادُ بِسَبْعِينَ أَلْفَ زِمَامٍ، كُلُّ زِمَامٍ بِيَدِ سَبْعِينَ أَلْفَ مَلَكٍ»

(1/96)

144 - حَدَّثَنَا يُوسُفُ، قَالَ: أَخْبَرَنَا هَوْذَةُ، قَالَ: حَدَّثَنَا عَوْفٌ، عَنِ الْحَسَنِ: {يَوْمَئِذٍ يَتَذَكَّرُ الِإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر: 23] قَالَ: «عَلِمَ وَاللَّهِ أَنَّهُ صَادَفَ هُنَاكَ حَيَاةً طَوِيلَةً لَا مَوْتَ فِيهَا آخِرَ مَا عَلَيْهِ»

(1/97)

145 - حَدَّثَنَا يُوسُفُ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، قَالَ: " يُرِيدُ التَّوْبَةَ، وَأَنَّى لَهُ التَّوْبَةُ؟ {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [الفجر: 24] يَقُولُ: يَا لَيْتَنِي عَمِلْتُ فِي الدُّنْيَا لِحَيَاتِي فِي الْآخِرَةِ "

(1/97)

146 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَبُو عُبَيْدَةَ [ص:98] الْحَدَّادُ عَبْدُ الْوَاحِدِ بْنُ وَاصِلٍ، عَنْ هِشَامِ بْنِ حَسَّانٍ، عَنْ مُحَمَّدِ بْنِ شَبِيبٍ، عَنْ جَعْفَرِ بْنِ أَبِي وَحْشِيَّةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كَانَ فِي هَذَا الْمَسْجِدِ مِائَةُ أَلْفٍ أَوْ يَزِيدُونَ، وَفِيهِمْ رَجُلٌ مِنْ أَهْلِ النَّارِ، فَتَنَفَّسَ، فَأَصَابَهُمْ نَفَسُهُ، لَاحْتَرَقَ الْمَسْجِدُ وَمَنْ فِيهِ»

(1/97)

147 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ عَوَانَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي يَحْيَى، عَنِ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ [ص:99]: «لَوْ أَنَّ النَّارَ أُبْرِزَتْ لَمْ يَبْقَ أَحَدٌ إِلَّا مَاتَ»

(1/98)

148 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ شَيْبَانَ، عَنْ فِرَاسٍ، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «نَارُكُمْ هَذِهِ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا مِنْ نَارِ جَهَنَّمَ، لِكُلِّ جُزْءٍ مِنْهَا حَرُّهَا»

(1/99)

149 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: «نَارُكُمْ هَذِهِ تَعَوَّذُ مِنْ نَارِ جَهَنَّمَ»

(1/99)

150 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ [ص:100] أَبِي عِمْرَانَ، قَالَ: بَلَغَنَا أَنَ عَبْدَ اللَّهِ بْنَ عَمْرٍو، سَمِعَ صَوْتَ النَّارِ، فَقِيلَ لَهُ: مَا هَذَا؟ فَقَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَسْتَجِيرُ مِنَ النَّارِ الْكُبْرَى أَنْ تُعَادَ إِلَيْهَا»

(1/99)

151 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَلَائِيُّ، قَالَ: حَدَّثَنَا خَلْفُ بْنُ عُثْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، أَنَّهُ سَمِعَ عَبْدَ الْمَلِكِ بْنَ عُمَيْرٍ، يُذَكِّرُ قَالَ: «لَوْ أَنَّ أَهْلَ النَّارِ كَانُوا فِي نَارِ الدُّنْيَا لَقَالُوا فِيهَا» وَلَقَدْ بَلَغَنِي «أَنَّ أَهْلَ النَّارِ سَأَلُوا خَازِنَهَا أَنْ يُخْرِجَهُمْ إِلَى جَبَّانِهَا» قَالَ: «فَأُخْرِجُوا إِلَيْهِ، فَقَتَلَهُمُ الْبَرْدُ وَالزَّمْهَرِيرُ حَتَّى رَجَعُوا إِلَيْهَا، فَدَخَلُوهَا مِمَّا وَجَدُوا مِنَ الْبَرْدِ»

(1/100)

152 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: أَخْبَرَنَا جَرِيرٌ، عَنْ [ص:101] قَابُوسَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «يَسْتَعِيذُ أَهْلُ النَّارِ مِنَ الْحَرِّ، فَيُغَاثُونَ بِرِيحٍ بَارِدٍ يَصْدَعُ الْعَظْمَ بَرْدُهَا، فَيَسْأَلُونَ الْحَرَّ»

(1/100)

153 - حَدَّثَنَا إِسْحَاقُ، قَالَ: أَخْبَرَنَا ابْنُ إِدْرِيسَ، سَمِعَ لَيْثًا يَذْكُرُ، عَنْ مُجَاهِدٍ، قَالَ: " الزَّمْهَرِيرُ: الَّذِي لَا يَسْتَطِيعُونَ أَنْ يَذُوقُوهُ مِنْ بَرْدِهِ "

(1/101)

154 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " اشْتَكَتِ النَّارُ إِلَى رَبِّهَا فَقَالَتْ: رَبِّ أَكَلَ بَعْضِي بَعْضًا. فَجُعِلَ لَهَا نَفَسَانِ، فَنَفَسُهَا فِي الْحَرِّ السَّمُومُ، وَنَفَسُهَا فِي الشِّتَاءِ الزَّمْهَرِيرُ "

(1/101)

155 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ نُفَيعِ أَبِي دَاوُدَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «نَارُكُمْ هَذِهِ جُزْءٌ مِنْ سَبْعِينَ مِنْ نَارِ جَهَنَّمَ، وَلَوْ أَنَّهَا أُطْفِئَتْ بِالْمَاءِ مَرَّتَيْنِ مَا انْتَفَعْتُمْ بِهَا، وَإِنَّهَا لَتَدْعُواللَّهَ أن لَا يُعِيدُهَا فِي تِلْكَ»

(1/102)

156 - حَدَّثَنِي أَبُو الْفَضْلِ، مَوْلَى بَنِي هَاشِمٍ قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَبِي بَكِيرٍ، قَالَ: حَدَّثَنَا شَرِيكٌ، عَنْ عَاصِمٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «أُوقَدَ عَلَى النَّارِ أَلْفَ سَنَةٍ حَتَّى احْمَرَّتْ، ثُمَّ أُوقَدَ عَلَيْهَا أَلْفَ سَنَةٍ حَتَّى ابْيَضَّتْ، ثُمَّ أُوقَدَ عَلَيْهَا أَلْفَ سَنَةٍ حَتَّى اسْوَدَّتْ، فَهِيَ سَوْدَاءُ مُظْلِمَةٌ»

(1/102)

157 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ أَبُو إِسْحَاقَ، قَالَ: حَدَّثَنَا الْحَكَمُ بْنُ مَرْوَانَ الضَّرِيرُ، قَالَ: حَدَّثَنَا سَلَّامُ بْنُ سَلْمٍ، عَنِ الْأَجْلَحِ بْنِ عَبْدِ اللَّهِ، عَنْ عَدِيِّ بْنِ عَدِيٍّ الْكِنْدِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: جَاءَ جِبْرِيلُ صَلَّى اللَّهُ عَلَيْهِ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَيْرِ حِينِهِ الَّذِي كَانَ يَأْتِيهُ، فَقَامَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «يَا جِبْرِيلُ، مَا لِي أَرَاكَ مُتَغَيِّرَ اللَّوْنِ» ؟ قَالَ: يَا مُحَمَّدُ، مَا جِئْتُكَ حَتَّى أَمَرَ اللَّهُ بِمَنَافِخِ النَّارِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَوِّفْنِي بِالنَّارِ وَانْعَتْ لِي جَهَنَّمَ» . قَالَ جِبْرِيلُ عَلَيْهِ السَّلَامُ: إِنَّ اللَّهَ أَمَرَ بِجَهَنَّمَ فَأُوقِدَ عَلَيْهَا أَلْفَ عَامٍ حَتَّى احْمَرَّتْ، ثُمَّ أَمَرَ فَأُوقِدَ عَلَيْهَا أَلْفَ عَامٍ حَتَّى ابْيَضَّتْ، ثُمَّ أمر فأُوقِدَ عَلَيْهَا أَلْفَ عَامٍ حَتَّى اسْوَدَّتْ، فَهِيَ سَوْدَاءُ مُظْلِمَةٌ، لَا يُضِيءُ شَرَرُها وَلَا يُطْفَأُ لَهَبُهَا. وَالَّذِي بَعَثَكَ بِالْحَقِّ لَوْ أَنَّ قَدْرَ ثُقْبِ إِبْرَةٍ فُتِحَ مِنْ جَهَنَّمَ إِلَى أَهْلِ الدُّنْيَا لَمَاتَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا مِنْ حَرِّهَا. وَالَّذِي بَعَثَكَ بِالْحَقِّ لَوْ أَنَّ ثَوْبًا مِنْ ثِيَابِ أَهْلِ النَّارِ عُلِّقَ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَمَاتَ مَنْ فِي الْأَرْضِ جَمِيعًا مِنْ حَرِّهِ [ص:104]. وَالَّذِي بَعَثَكَ بِالْحَقِّ لَوْ أَنَّ خَازِنًا مِنْ خَزَنَةِ جَهَنَّمَ بَرَزَ إِلَى أَهْلِ الدُّنْيَا حَتَّى يَنْظُرُوا إِلَيْهِ لَمَاتَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا مِنْ قُبْحِ وَجْهِهِ وَتَشْوِيههِ خَلْقِهِ وَنَتْنِ رِيحِهِ. وَالَّذِي بَعَثَكَ بِالْحَقِّ لَوْ أَنَّ حَلْقَةً مِنْ سِلْسِلَةِ أَهْلِ النَّارِ الَّتِي نَعَتَ اللَّهُ فِي كِتَابِهِ وُضِعَتْ عَلَى جِبَالِ الدُّنْيَا لَانْفضَّتْ وَلَمْ يَنْهَهَا شَيْءٌ حَتَّى تَنْتَهِيَ إِلَى الْأَرْضِ السُّفْلَى. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَسْبِي يَا جِبْرِيلُ لَا يَنْصَدِعُ قَلْبِي فَأَمُوتَ» . قَالَ: وَنَظَرَ رَسُولُ اللَّهِ إِلَى جِبْرِيلَ وَهُوَ يَبْكِي، فَقَالَ: «أَتَبْكِي يَا جِبْرِيلُ وَأَنْتَ مِنَ اللَّهِ بِالْمَكَانِ الَّذِي أَنْتَ مِنْهُ؟» قَالَ: وَمَا لِي لَا أَبْكِي وَأَنَا أَحَقُّ بِالْبُكَاءِ؟ مَا أَدْرِي، لِعَلِّي أَكُونُ فِي عَلِمِ اللَّهِ عَلَى غَيْرِ الْحَالِ الَّتِي أَنَا عَلَيْهَا الْيَوْمَ؟ وَمَا أَدْرِي، لِعَلِّي أُبْتَلَى بِمِثْلِ مَا ابْتُلِيَ بِهِ إِبْلِيسُ وَقَدْ كَانَ مَعَ الْمَلَائِكَةِ؟ وَمَا أَدْرِي، لِعَلِّي أُبْتَلَى بِمِثْلِ مَا ابْتُلِيَ بِهِ هَارُوتُ وَمَارُوتُ؟ قَالَ: فَبَكَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَبكَى جِبْرِيلُ عَلَيْهِ السَّلَامُ. فَمَا زَالَا يَبْكِيَانِ حَتَّى نُودِيَا: أَنْ يَا جِبْرِيلُ وَيَا مُحَمَّدُ، إِنَّ اللَّهَ قَدْ آمَنَكُمَا أَنْ تَعْصِيَاهُ [ص:105]. قَالَ: فَارْتَفَعَ جِبْرِيلُ، وَقَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَمَرَّ بِمَجْلِسٍ فِيهِ قَوْمٌ مِنَ الْأَنْصَارِ يَتَحَدَّثُونَ وَيَضْحَكُونَ، فَقَالَ: «أَتَضْحَكُونُ وَوَرَاءَكُمْ جَهَنَّمُ؟ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا، وَمَا أَسَغْتُمُ الطَّعَامَ وَلَا الشَّرَابَ، وَلَبَرَزْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ» . قَالَ: فَبَكَى الْقَوْمُ، فَمَا زَالُوا يَبْكُونَ حَتَّى نُودِيَ: أَنْ يَا مُحَمَّدُ، إِنَّ اللَّهَ بَعَثَكَ مُبَشِّرًا مُيَسِّرا فَلِمَ تُقَنِّطُ عِبَادِي؟ فَبَشَّرَهُمْ بِالَّذِي نُودِيَ بِهِ، فَسَكَنُوا

(1/103)

158 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي مَعْشَرٍ، عَنْ أَبِيهِ، عَنْ أَبِي جَعْفَرٍ الْقَارِئِ، قَالَ: حَدَّثَنِي زَيْدُ بْنُ أَسْلَمَ [ص:106]: «أَنَّ أَهْلَ النَّارِ لَا يَتَنَفَّسُونَ» ثُمَّ بَكَى

(1/105)

159 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُوسَى، قَالَ: أَخْبَرَنَا أَبُو لَيْلَى، عَنْ مُقَاتِلِ بْنِ حَيَّانٍ، قَالَ: «إِنَّ أَهْلَ النَّارِ لَا يَخْرُجُ لَهُمْ نَفْسٌ، إِنَّمَا تَرَدَّدُ أَنْفَاسُهُمْ فِي أَجْوَافِهِمْ»

(1/106)

160 - حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مَنْصُورٌ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ، عَنْ خُلَيْدِ بْنِ دَعْلَجٍ، قَالَ: «سُلِّطَتِ النَّارُ عَلَى الْأَبْدَانِ فَأَكَلَتْهَا، فَبَقِيَتِ الْأَرْوَاحُ أَرْبَعِينَ سَنَةٍ تَنِشُّ نَشِيشًا فِي لُجَّةِ بَحْرٍ مِنْ نَارٍ، ثُمَّ جُدِّدَتِ الْأَبْدَانُ أَخْضَرَ مَا كَانَتْ وَأَطْرَاهُ، لِيَذُوقُوا الْعَذَابَ»

(1/106)

161 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُوسَى الْمُؤَدِّبُ، قَالَ: أَخْبَرَنَا مَعْمَرُ بْنُ سُلَيْمَانَ الرِّقِّيُّ، عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ، عَنْ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ، عَنِ [ص:107] الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سُوَيْدِ بْنِ غَفْلَةَ، قَالَ: «إِذَا أَرَادَ اللَّهُ أَنْ يَنْسَى أَهْلَ النَّارِ، تَبَرَّأَ بَعْضُهُمْ مِنْ بَعْضٍ، وَلَعَنَ بَعْضُهُمْ بَعْضًا، ثُمَّ جُعِلَ كُلُّ رَجُلٍ مِنْهُمْ فِي تَابُوتَ مِنْ نَارٍ قَدْرَ قَامَتِهِ، فَمَا يَنْبُضُ مِنْهُ عِرْقٌ إِلَّا فِيهِ مِسْمَارٌ مِنْ نَارٍ، ثُمَّ يُقْفَلُ عَلَيْهِ بِأَقْفَالٍ مِنْ نَارٍ، ثُمَّ يُجْعَلُ ذَلِكَ التَّابُوتُ فِي تَابُوتُ آخَرَ مِنْ نَارٍ، وَتُقْفَلُ عَلَيْهِ بِأَقْفَالٍ مِنْ نَارٍ، وَيُضْرَبُ مَا بَيْنَهُمَا بِالنَّارِ، ثُمَّ يُجْعَلُ ذَلِكَ التَّابُوتُ فِي تَابُوتَ آخَرَ مِنْ نَارٍ، وَيُقْفَلُ عَلَيْهِ بِأَقْفَالٍ مِنْ نَارٍ، وَيُضْرَبُ مَا بَيْنَهُمَا بِالنَّارِ، ثُمَّ يُرْمَى بِهِ فِي جَهَنَّمَ، فَمَا مِنْهُمْ أَحَدٌ إِلَّا يَرَى أَنَّهُ لَيْسَ فِي جَهَنَّمَ أَحَدٌ غَيْرُهُ» ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ} [الزمر: 16]

(1/106)

162 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنَا شَدَّادُ بْنُ حَكِيمٍ الْبَلْخِيُّ، قَالَ: حَدَّثَنَا إِسْرَائِيلُ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِنَّ الرَّجُلَ لَيُجَّرُ إِلَى النَّارِ يَوْمَ الْقِيَامَةِ، فَتَشْهَقُ إِلَيْهِ النَّارُ شَهِيقَ الْبَغْلَةِ إِلَى [ص:108] قَضِيبِهَا، ثُمَّ تَزْفَرُ زَفْرَةً لَا يَبْقَى أَحَدٌ إِلَّا خَافَ»

(1/107)

163 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا عَفَّانُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، قَالَ: أَخْبَرَنَا ثَابِتٌ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُؤْتَى بِأَنْعَمِ النَّاسِ كَانَ فِي الدُّنْيَا مِنْ أَهْلِ النَّارِ، فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: اصْبُغُوهُ صَبْغَةً فِي النَّارِ. فَيُصْبَغُ فِيهَا، فَيَقُولُ: يَا ابْنَ آدَمَ، هَلْ رَأَيْتَ خَيْرًا قَطُّ؟ فَيَقُولُ: لَا وَعِزَّتِكَ مَا رَأَيْتُ خَيْرًا قَطُّ، وَلَا قُرَّةَ عَيْنٍ قَطُّ "

(1/108)

164 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا إِبْرَاهِيمَ بْنَ خَالِدٍ الصَّنْعَانِيُّ، عَنْ رَبَاحِ بْنِ زَيْدٍ، عَنْ عَمْرِو بْنِ. . . .، عَنْ قَتَادَةَ، قَالَ [ص:109]: «لَوْ لَمْ يَكُنْ إِلَّا قَدْرُ غَمْسَةِ دَلْوٍ لَكَانَ عَظِيمًا»

165 - قَالَ أَبُو بَكْرٍ: " كَانَ بَعْضُ الْعُلَمَاءِ مِنَ الْوَاعِظِينَ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ، قَالَ: حُقَّ لَهُ أَنْ يَقُولَ: لَا، وَقَدْ غُمِسَ غَمْسَةً. . . . . . مَعَهَا. . . . . . قَالَ: غَمْسَةٌ لَمْ تَدَعْ شَعْرًا مِنْ كَافِرٍ وَلَا مُصِرٍّ عَلَى مَعْصِيَةٍ إِلَّا مَعَكَتْهُ، وَلَا جِلْدًا كَانَ فِي الدُّنْيَا مَصُونًا إِلَّا أَنْضَجَتْهُ، وَلَا وَجْهًا مُنَعَّمًا بِطُرُقِ التَّفَيُّؤِ إِلَّا كَلَّحَتْهُ، وَلَا بَصَرًا نَافِذًا فِي قُرَّةِ عَيْنٍ إِلَّا أَعْمَتْهُ، وَلَا سَمْعًا مُنْصِتًا لِلَهْوٍ إِلَّا اقْتَحَمْتْ عَلَيْهِ فَسَمَّجَتْهُ. يَا لَهَا غَمْسَةً مَا أَطْوَلَ شِقْوَةِ هَذَا الْمُعَذَّبِ بِهَا، وَأَشَدَّ نِسْيَانِهِ لِمَا مَرَّ عَلَيْهِ مِنَ النَّعِيمِ فِي جَنْبِهَا إِنَّهَا غَمْسَةٌ فِي لُجَّةِ جَهَنَّمَ، لَا يَهْدَأُ وَهْجُ حَرِّهَا، وَلَا يَهْتَدُّ لِأَبَدِ الْأَبَدِ. يُوقِدُ جَمْرُهَا وَمَا تَرْمِي بِهِ الْمُعَذَّبِينَ مِنْ لَفْحِ اسْتِعَارِهَا وَتَوالِي نَضْجِ شَرَرِهَا [ص:110] غَمْسَةٌ سَقَطَ لَحْمُهُ فِي لُجَّةِ مَهَاوِيهَا، وَبَقِيَتْ عِظَامُهُ مُتَعَلِّقَةً بِكَلَالِيبِ مَلَائِكَتِهَا،. . . إِلَى أَرْوَاحٍ لَا تَمُوتُ وَلَا. . . إِلَى حَيَاتِهَا. وَإِذَا أُخْرِجُوا مِنَ الْمَكَانِ السَّحِيقِ مِنْ غَيَايَاتِهَا، أُخْرِجُوا وَقَدِ انْسَلَخُوا لِمَا أَذَيقُوا مِنْ أَلِيمِ نَكَالِهَا. وَيْلَهُمْ إِذَا سَالَتْ حِدَقُهُمْ عَلَى خُدُودِهِمْ، وَامْتَلَأَتْ أَوْدِيَةُ النَّارِ وَبُطُونُ سِبَاعِهَا مِنْ صَدِيدِهِمْ، وَتَقَرَّحَتْ بِنَفَحَاتِ النِّيرَانِ ثَوَاعِرُ جُلُودِهِمْ، وَإِذَا سُقُوا فِيهَا بِالْكُرْهِ مِنْ غُسَالَةِ أَكْبَادِهِمْ، وَإِذَا وَقَعَتْ أَكْلَةٌ مِنَ النَّارِ فِي أَفْوَاهِهِمْ، وَإِذَا اسْتَبَقَ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ فِيهَا إِلَى وُجُوهِهِمْ. بَلْ وَيْلَهُمْ إِذَا سُلِخُوا مِنَ الْجُلُودِ، وَعَرِيَتْ مِنَ اللَّحْمِ عِظَامُهُمْ، وَسُحِبُوا عَلَى وُجُوهِهِمْ بَعْدَ أَنْ أَتَتِ النَّارُ عَلَى أَخَامِصِ أَقْدَامِهِمْ، فَإِذَا نِيعُوا فَلَمْ يَبْقَ عَلَى اللَّفْحِ دُونَ الْقُمْعَ هَامَهُمْ، وَإِذَا سَلَكَتِ النَّارُ فِي أَسْمَاعِهِمْ وَانْبَعَثَتْ خَارِجَةً مِنْ أَبْصَارِهِمْ، وَإِذَا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، وَيُسْهِبُونَهُمْ عَلَى صَفَائِحِ أَطْبَاقِهَا وَيَسْجُرُونَهُمْ، وَالْحِجَارَةُ فِي بُعْدِ أَعْمَاقِهَا. وَيْلٌ لِلْمُعَذَّبِ مَا أَسْوَأَ خَبَرَ مَنْزِلٍ وَرِثَهُ عَنْ مَعْصِيَتِهِ، وَمَا أَضْيَقَهُ عَلَيْهِ عَلَى سَعَتِهِ، وَمَا أَشَدَّ حَرَّهُ وَأَحْلَكَ سَوَادَ ظُلْمَتِهِ وَأَغَمَّهُ، وَأَوْحَشَ عُمَّارَ مَسَاكِنِهِ، وَأَسْوَأَ أَخْلَاقَ مُرَافِقِيهِ فِي سِجْنِهِ [ص:111]. وَيْلَهُ لَقَدْ أُفْرِدَ فِيهَا بِمَا لَا يَقُومُ لَهُ وَلَا يَحْتَمِلُ مُضَضَ وَجَعِ قَلْبِهِ مُهَانًا، قَدِ اسْتَحْكَمَتْ فِي عُنُقِهِ رِبْقَةُ شِقْوَتِهِ، أَسِيرُ. . . قَدْ أَخْلَقَ الْبَلَاءُ فِيهَا جَدَتَهُ. أَلَسْتَ أَنْتَ صَاحِبَ الْغَالِيَةِ فِي صَدْرِكَ، وَالْمِرْآةِ الَّتِي تَصَفَّحُ بِهَا وَضَاءَةَ وَجْهِكَ، وَالْمِقَصِّ الَّذِي كُنْتَ تَنَاوَلُ بِهِ الشَّعَرَةَ تَرَاهَا فِي غَيْرِ مَوَاضِعِهَا مِنْ خَدِّكَ، وَصَاحِبِ السِّوَاكِ الَّذِي كُنْتَ تَخَلَّلُ بِهِ قُلْحَ أَسْنَانِكَ، وَالْكُحْلِ الَّذِي كُنْتَ تُزَيَّنُ بِهِ قُرَّةَ عَيْنِكَ؟ أَلَا بَلَى، فَكَيْفَ كَانَتِ النَّارُ حِينَ دَخَلْتَهَا، وَصِرْتَ إِلَى مَالِكٍ وَخَزَنَتِهَا؟ "

(1/108)

166 - حَدَّثَنِي الْمُشْرِفُ بْنُ أَبَانَ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبَانَ - وَلَيْسَ بِالْقُرَشِيِّ - قَالَ: " كُنْتُ أُصَلِّي ذَاتَ لَيْلَةٍ، فَهَتَفَ بِي هَاتِفٌ: يَا عَبْدَ الْعَزِيزِ، كَمْ مِنْ نَظِيفِ الثَّوْبِ حَسَنِ الصُّورَةِ، يَتَقَلَّبُ بَيْنَ أَطْبَاقِ جَهَنَّمَ غَدًا؟ "

(1/111)

167 - حَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ [ص:112]: قُلْتُ لِهَارُونَ أَمِيرِ الْمُؤْمِنِينَ: «يَا حَسَنَ الْوَجْهِ، إِنْ قَدَرْتَ أَنْ لَا تَلْفَحَ وَجْهَكَ النَّارُ فَتُسَوِّدَهُ فَافْعَلْ، فَوَاللَّهِ لَقَدْ قُلِّدْتَ أَمْرًا عَظِيمًا» فَبَكَى هَارُونُ

(1/111)

168 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ أُسَامَةَ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ أَبِي أَيُّوبَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: " إِنَّ أَهْلَ النَّارِ نَادَوْا: {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] " قَالَ: " فَخَلَّى عَنْهُمْ أَرْبَعِينَ عَامًا ثُمَّ أَجَابَهُمْ: {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] . فَقَالُوا: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} [المؤمنون: 107] " قَالَ: " فَخَلَّى عَنْهُمْ مِثْلَ الدُّنْيَا ثُمَّ أَجَابَهُمُ: {اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} " قَالَ: «فَلَمْ يَنْبُسُ الْقَوْمُ بَعْدَ ذَلِكَ بِكَلِمَةٍ، إِنْ كَانَ إِلَّا الزَّفِيرُ وَالشَّهِيقُ»

169 - قَالَ أَبُو بَكْرٍ: " كَانَ بَعْضُ الْوَاعِظِينَ يَقُولُ إِذَا حَدَّثَ بِهَذَا: أَنْتَ تَحْتَمِلُ مُحَاوَرَةَ مَالِكٍ؟ [ص:113] وَمَالِكٌ الْمُسَلَّطُ عَلَى مَا هُنَالِكَ فِي بُعْدِ تِلْكَ الْمَهَالِكِ لَسْتَ عِنْدِي كَذَلِكَ مَالِكٌ إِنْ زَجَرَ النَّارَ الْتَهَبَتْ حَرِيقًا لِزَجْرِهِ وَتَوَقَّدَتْ مُسْتَعِرَةً انْصِيَاعًا لِأَمْرِهِ وَاحْتَدَمَتْ تَلَظِّيًا عَلَى الْعُصَاةِ مِنْ غَضَبِهِ وَمَتَى يَرْضَى مَنْ غَضِبِ عَلَيْهِمْ لِغَضَبِ رَبِّهِ؟ إِذَا غَضِبَ مَالِكٌ عَلَى النَّارِ أَكَلَ بَعْضُهَا بَعْضًا، وَلَمْ تَخْبُ مِنَ الِاسْتِعَارِ عَلَى الْمُعَذَّبِينَ خِيفَةَ غَضَبِهِ. أَوَ يَرْضَى؟ وَمَتَى يَرْضَى مَنْ فَطَرَهُ اللَّهُ عَلَى طَوَالِ الْغَضَبِ عَلَيْهِمْ، وَمَنْ تَعَبَّدَ اللَّهَ بِمَا يُوصَلُ مِنْ أَلِيمِ الْهَوَانِ إِلَيْهِمْ؟ اسْتَغَاثُوا بِمَنْ لَا يَرْحَمُهُمْ مِنْ ضُرٍّ أَصَابَهُمْ، وَلَا يَرْثِي لَهُمْ مِنْ جَهْدِ بَلَاءٍ نَزَلَ بِهِمْ، وَلَا يَأْوِي لَهُمْ أَوْيَ مُتَوَجِّعٍ مِنْ نَارٍ اطَّلَعْتْ بِحَرِّهَا عَلَيْهِمْ. يَدْعُونَ مَالِكًا وَقَدْ شَوَهتْهُمُ النَّارُ غَيْرَ مَرَّةٍ فَأَنْضَجَتْهُمْ، ثُمَّ جَدَّدُوا لَهَا خَلْقًا مُسْتَأْنَفًا فَأَكَلَتْهُمْ لَيْسَتْ لِمَالِكٍ هِمَّةٌ - أَيُّهَا الْمُسْتَغِيثُ بِهِ - إِلَّا أَنْ يَرَى فِيهَا سُوءَ مَصْرَعِكَ عَلَى الصَّفَا الزُّلَالِ الْمَحْمِيِّ عَلَيْهِ بَقَايَا لَحْمِ وَجْهِكَ، وَمَوَاقِعَ شُعَبِ [ص:114] الْكَلَالِيبِ انْتَشَبَتْ بِحَوَاشِي جِلْدِكَ، وَاسْتِبَاقِ دُخَانِهَا إِذَا أَخَذَ بِمَجَامِعِ نَفْسِكَ وَيْلَكَ أَيُّهَا الْمُسْتَغِيثُ بِمَالِكٍ إِنَّ مَالِكًا اشْتَدَّتْ سَوْرَةُ غَضَبِهِ، فَهُوَ دَائِبٌ يَشْتَفِي مِمَّنْ أَقْدَمَ صُرَاحًا عَلَى مَعْصِيَةِ رَبِّهِ فَلَا تَسَلْ عَنْ جُهْدٍ يُلَاقُونَهُ بِشِدَّتِهِ، وَوَيْلٍ طَوِيلٍ شَجْوًا تَسِيغُ مَرَارَتَهُ، وَخِزْيِ هَوَانٍ فَتَجَرَّفُوا بِغُصَّتِهِ، وَطَعَامِ زَقُّومِ اعْتُرِضَ فِي حُلُوقِهِمْ بِحَرِّهِ وَخُشُونَتِهِ، وَصَدِيدٍ لَمْ يُسِيغُوهُ إِذَا جُرِّعُوهُ عَلَى كَرَاهَتِهِ، وَشَيَاطِينَ قُرِبُوا بِهِمْ فِي مَهَاوِي ظَلَمَتِهَا، وَسُرَادِقَاتِ نَارٍ ضُرِبَتْ عَلَيْهِمْ فِي بُعْدِ غَيَايَاتِهَا، فَمَا أَجْهَدَهُمْ وَهُمْ يُكْرَهُونَ بِالْمَقَامِعِ عَلَى تَنَاوُلِ آنِيَتِهَا الْمُنْتَزَعَةِ مِنْ عصا له اعمت تتريا تَحْتَهَا؟ وَلَقَدْ نَادَوْا بِالْوَيْلِ عِنْدَ أَوَّلِ نَفْحَةٍ مِنْ عَذَابِ رَبِّهِمْ مَسَّتْهُمْ، وَأَقَرُّوا بِالظُّلْمِ حِينَ قُرِنُوا بِنَدَامَتِهِمْ، فَكَيْفَ لَوْ قَدْ طَالَ طَوْلُهُمْ بِدَارٍ رَأَوْا مِنْهُمْ؟ وَلُوِّنَتِ الْمَثُلَاتُ وَالنِّقْمَاتُ عَلَيْهِمْ، وَوُجِّهَ الْمَكْرُوهُ سَوَالِفَ وَأَيْنَ فِيهَا إِلَيْهِمْ؟ تَعَالَوْا نَبْكِ، وَالْبُكَاءُ يَنْفَعُنَا خَوْفَ دَوَاهِيهَا، وَخَوْفَ مَا يَلْقَى الْمُعَذَّبُونَ فِيهَا [ص:115] وَيْحِي إِنْ دَخَلْتُهَا مَعَ مَعْرِفَتِي، وَأَخَذْتُ فِيهَا مَا تَسْمَعُونَ مِنْ مَعْنًى؟ "

(1/112)

170 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، عَنِ الْحُسَيْنِ بْنِ أَبِي عَمْرٍو، عَنْ عَبْدِ الْوَهَّابِ بْنِ مُجَاهِدٍ، عَنْ أَبِيهِ، قَالَ: «إِنَّ لِمَالِكٍ خَازِنِ النَّارِ أَيْدِيًا بِعَدَدِ مَنْ فِي النَّارِ»

(1/115)

171 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعَجْلِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، قَالَ: حَدَّثَنَا أَسْبَاطٌ الْهَمْدَانِيُّ، عَنِ السُّدِّيِّ: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ} [إبراهيم: 16] قَالَ: «إِذَا سَالَ مِنْ جُلُودِهِمْ سَالَ حَتَّى يَسِيلَ مِنْهُ الْقَيْحُ وَالدَّمُ، ثُمَّ يُكَلَّفُ شُرْبَهُ، فَلَا يَكَادُ يُسِيغُهُ»

(1/115)

172 - وَقَوْلِهِ: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم: 17] قَالَ أَسْبَاطٌ، عَنِ السُّدِّيِّ، عَمَّنْ حَدَّثَهُ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «لَيْسَ مِنْ مَوْضِعِ شَعْرَةٍ إِلَّا وَالْمَوْتُ يَأْتِيهِ مِنْهَا، يَجِدُ طَعْمَ الْمَوْتِ وَكَرْبَهُ وَلَا يَمُوتُ»

(1/115)

173 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا إِسْرَائِيلُ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَلْقَمَةَ [ص:116]: {إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ} [المرسلات: 32] قَالَ: «لَيْسَ كَالْخَشَبِ، وَلَكِنْ كَالْقُصُورِ وَالْمَدَائِنِ»

(1/115)

174 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ، عَنِ الْعَلَاءِ بْنِ خَالِدٍ، عَنْ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ: فِي قَوْلِهِ: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} [الفجر: 23] ، قَالَ: «جِيءَ بِهَا تُقَادُ بِسَبْعِينَ أَلْفَ زِمَامٍ، مَعَ كُلِّ زِمَامٍ سَبْعُونَ أَلْفَ مَلَكٍ يَجُرُّونَهَا»

(1/116)

175 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ خَازِمٍ، قَالَ: حَدَّثَنَا الْأَعْمَشُ، عَنِ الْمِنْهَالِ، عَنْ شِهْرٍ، عَنْ كَعْبٍ قَالَ: " تَزْفُرُ جَهَنَّمُ يَوْمَ الْقِيَامَةِ زَفْرَةً، فَلَا يَبْقَى مَلَكٌ مُقَرَّبٌ وَلَا نَبِيٌّ مُرْسَلٌ إِلَّا وَقَعَ عَلَى رُكْبَتَيْهِ يَقُولُ: رَبِّ نَفْسِي نَفْسِي "

(1/116)

176 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ [ص:117] الْأَعْمَشِ، عَنْ مَالِكِ بْنِ الْحَارِثِ، عَنْ مُغِيثِ بْنِ سُمَيٍّ قَالَ: «إِنَّ لِجَهَنَّمَ كُلَّ يَوْمٍ زَفْرَتَيْنِ، يَسْمَعُهُمَا كُلُّ شَيْءٍ إِلَّا الثَّقَلَيْنِ اللَّذَيْنِ عَلَيْهِمَا الْحِسَابُ وَالْعَذَابُ»

(1/116)

177 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ وَاقِعٍ، عَنْ ضَمْرَةَ، عَنْ رَجَاءَ بْنِ أَبِي سَلَمَةَ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: «كُسِيَ أَهْلُ النَّارِ وَالْعُرْيُ كَانَ خَيْرًا لَهُمْ، وَأُعْطُوا الْحَيَاةَ وَالْمَوْتُ كَانَ خَيْرًا لَهُمْ»

(1/117)

178 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ حَكَّامٍ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ مُحَمَّدِ بْنِ أَبِي يَعْقُوبَ، عَنْ بِشْرِ بْنِ شَغَافٍ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ قَالَ: «الْجَنَّةُ فِي السَّمَاءِ، وَالنَّارُ فِي الْأَرْضِ»

(1/117)

179 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ، عَنْ بِشْرِ بْنِ شَغَافٍ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ، قَالَ [ص:118]: «الْجَنَّةُ فِي السَّمَاءِ، وَالنَّارُ فِي الْأَرْضِ»

(1/117)

180 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ ثَابِتٍ، عَنْ أَبِي عُثْمَانَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَهْوَنُ أَهْلِ النَّارِ عَذَابًا أَبُو طَالِبٍ: فِي رِجْلَيْهِ نَعْلَانِ يَغْلِي مِنْهُمَا دِمَاغُهُ "

(1/118)

181 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، قَالَ: «إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا رَجُلٌ لَهُ نَعْلَانِ وَشِرَاكَانِ مِنْ نَارٍ، أَضْرَاسُهُ جَمْرٌ، مَسَامِعُهُ جَمْرٌ، وَأَشْفَارُ عَيْنَيْهِ مِنْ لَهَبِ النَّارِ، تَخْرُجُ أَحْشَاءٌ مِنْ قَدَمَيْهِ، وَسَائِرُهُمْ كَالْحَبِّ الْقَلِيلِ فِي الْمَاءِ الْكَثِيرِ وَهِيَ تَفُورُ»

(1/118)

182 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا طَلْحَةُ بْنُ سِنَانٍ، قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ أَبْجَرٍ، عَنِ الشَّعْبِيِّ، عَنْ أَبِي هُرَيْرَةَ قَالَ: " يُؤْتَى بِجَهَنَّمَ يَوْمُ الْقِيَامَةِ تُقَادُ بِسَبْعِينَ أَلْفَ زِمَامٍ، آخِذٌ كُلَّ زِمَامٍ سَبْعُونَ [ص:119] أَلْفَ مَلَكٍ وَهِيَ تَمَايَلُ عَلَيْهِمْ حَتَّى تُوقَفَ عَنْ يَمِينِ الْعَرْشِ، وَيُلْقِي اللَّهُ عَلَيْهَا الذُّلَّ يَوْمَئِذٍ، فَيُوحِي إِلَيْهَا: مَا هَذَا الذُّلُّ؟ فَتَقُولُ: يَا رَبُّ، أَخَافُ أَنْ يَكُونَ لَكَ فِيَّ نِقْمَةٌ. فَيُوحِي اللَّهُ إِلَيْهَا: إِنَّمَا خَلَقْتُكِ نِقْمَةً وَلَيْسَ لِي فِيكِ نِقْمَةٌ، فَتَزْفُرُ زَفْرَةً لَا تَبْقَى دَمْعةٌ فِي عَيْنٍ إِلَّا جَرَتْ " قَالَ: " ثُمَّ تَزْفُرُ أُخْرَى فَلَا يَبْقَى مَلَكٌ مُقَرَّبٌ وَلَا نَبِيٌّ مُرْسَلٌ إِلَّا صُعِقَ، إِلَّا نَبِيُّكُمْ نَبِيُّ الرَّحْمَةِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: يَا رَبُّ أُمَّتِي أُمَّتِي "

(1/118)

183 - حَدَّثَنِي عُمَرُ بْنُ إِسْمَاعِيلَ الْهَمْدَانِيُّ، قَالَ: حَدَّثَنَا أَبِي، عَنْ جَدِّي، عَنِ الشَّعْبِيِّ، أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ، يَقُولُ: فِي قَوْلِهِ: {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [العنكبوت: 54] قَالَ: «هَذَا هُوَ الْبَحْرُ الْأَخْضَرُ، تَنْتَثِرُ الْكَوَاكِبُ فِيهِ، وَتُكَوَّرُ الشَّمْسُ وَالْقَمَرُ فِيهِ، ثُمَّ يُوقَدُ، فَيَكُونُ هُوَ جَهَنَّمُ»

(1/119)

184 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا أَبُو هِلَالٍ، عَنْ قَتَادَةَ قَالَ: " كَانُوا يَقُولُونَ: إِنَّ الْجَنَّةَ فِي السَّمَاوَاتِ السَّبْعِ، وَإِنَّ جَهَنَّمَ فِي الْأَرَضِينَ السَّبْعِ "

(1/119)

185 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ النَّبِيلُ [ص:120]، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أُمَيَّةَ، عَنْ مُحَمَّدِ بْنِ حَيٍّ، عَنْ صَفْوَانَ بْنِ يَعْلَى، عَنْ يَعْلَى، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْبَحْرُ جَهَنَّمُ» . وَتَلَا هَذِهِ الْآيَةَ: {نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف: 29]

(1/119)

186 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ أَبُو إِسْحَاقَ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ [ص:121] جِسْرِ بْنِ فَرْقَدَ، قَالَ: حَدَّثَنِي أَبِي، عَنِ الْحَسَنِ، عَنْ أَبِي بَرْزَةَ، قَالَ: " أَشَدُّ آيَةٍ نَزَلَتْ فِي أَهْلِ النَّارِ هَذِهِ الْآيَةُ: {فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا} [النبأ: 30] فَهُوَ مِقْدَارُ سَاعَةٍ بِسَاعَةٍ، وَيَوْمٍ بِيَوْمٍ، وَشَهْرٍ بِشَهْرٍ، وَسنَةٍ بِسَنَةٍ، أَشَدُّ عَذَابًا، حَتَّى لَوْ أَنَّ رَجُلًا مِنْ أَهْلِ النَّارِ أُخْرِجَ بِالْمَشْرِقِ لَمَاتَ أَهْلُ الْمَغْرِبِ مِنْ شِدَّةِ حَرِّهِ، وَلَوْ أُخْرِجَ بِالْمَغْرِبِ لَمَاتَ أَهْلُ الْمَشْرِقِ مِنْ نَتْنِ رِيحِهِ "

(1/120)

قَالَ أَبُو بَرْزَةَ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ تَلَاهَا، فَقَالَ: «هَلَكَ الْقَوْمُ بِمَعَاصِيهِمْ، رَبَّهُمْ غَضِبَ عَلَيْهِمْ، فَأَنَّى إِذَا غَضِبَ عَلَيْهِمْ إِلَّا أَنْ يُنْتَفَعَ مِنْهُمْ»

(1/121)

قِيلَ: يَا َبَا بَرْزَةَ، أَلَا تُخْبِرُنَا بِأَشَدِّ سَاعَاتِ أَهْلِ النَّارِ عَلَيْهِمْ؟ قَالَ: {وَهُمْ يَصْطَرِخُونَ فِيهَا} [فاطر: 37] وَيُنَادُونَ مَالِكًا وَخَزَنَتَهَا، فَإِذَا يَئِسُوا مِنَ الْإِجَابَةِ يَجْأَرُونَ إِلَى رَبِّهِمْ: رَبَّنَا رَبَّنَا، مِقْدَارَ الدُّنْيَا سَبْعَ مَرَّاتٍ. قَالَ: فَيَسْكُتُ عَنْهُمْ حَتَّى يَظُنُّوا أَنَّمَا سَكَتَ عَنْهُمْ لِيُخْرِجَهُمْ، فَيَقُولُ لَمَّا يُرِيدُ أَنْ يَقْطَعَ رَجَاءَهُمْ وَيُحَقِّقَ سُوءَ ظَنِّهِمُ: {اخْسَئُوا فِيهَا وَلَا تَكَلَّمُونِ} قَالَ: فَيَكْلَحُونَ فِيهَا عُمْيًا وَبُكْمًا وَصُمًّا، لَا يَتَكَلَّمُونَ وَلَا يَسْتَغِيثُونَ بِأَحَدٍ "

(1/122)

187 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ جِسْرٍ، قَالَ: حَدَّثَنِي أَبِي، عَنِ الْحَسَنِ: {لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا} [النبأ: 24] قَالَ الْحَسَنُ: " الْبَرْدُ: النَّوْمُ " {إِلَّا حَمِيمًا وَغَسَّاقًا} [النبأ: 25] قَالَ الْحَسَنُ: «شَرَابَانِ فِي النَّارِ، يُقَالُ لِأَحَدِهِمَا حَمِيمٌ، وَالْآخَرِ غَسَّاقٌ» قَالَ: " وَالْحُقْبُ الْوَاحِدُ ثَمَانُونَ أَلْفَ سَنَةٍ، وَالسَّنَةُ ثَلَاثُمِائَةٍ وَسِتُّونَ [ص:123] يَوْمًا، وَكُلُّ يَوْمٍ {عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج: 47] "

(1/122)

188 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، وَذَكَرَ شَجَرَةَ الزَّقُّومِ فَقَالَ: بَلَغَنَا «أَنَّ ابْنَ آدَمَ لَا يَأْكُلُ مِنْهَا أَكْلَةً إِلَّا نَهَشَتْ مِنْهُ مِثْلَهَا»

(1/123)

189 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ: فِي قَوْلِهِ: {غِسْلِينٌ} [الحاقة: 36] قَالَ: «هُوَ الضَّرِيعُ، شَجَرَةٌ يَأْكُلُ مِنْهَا أَهْلُ النَّارِ»

(1/123)

190 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، قَالَ: قُلْتُ لِيَزِيدَ بْنِ مَرْثَدٍ: مَا لِي لَا أَرَى عَيْنَكَ تَجِفُّ؟ [ص:124] قَالَ: «مَا مَسْأَلَتُكَ عَنْهُ؟» قَالَ: عَسَى اللَّهُ أَنْ يَنْفَعَ بِهِ. قَالَ: «يَا أَخِي، إِنَّ اللَّهَ قَدْ تَوَعَّدَنِي إِنْ أَنَا عَصَيْتُهُ أَنْ يَسْجِنَنِي فِي النَّارِ، وَاللَّهِ لَوْ لَمْ يَتَوَعَّدْنِي أَنْ يَسْجِنَنِي إِلَّا فِي الْحَمَّامِ لَكُنْتُ حَرِيًّا أَلَا تَجِفَّ لِي عَيْنٌ»

(1/123)

191 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَيَّارٌ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: قَالَتِ الْمَرْأَةُ الَّتِي نَزَلَ عَلَيْهَا عَامِرُ بْنُ عَبْدِ اللَّهِ: مَا لِلنَّاسِ يَنَامُونَ وَلَا يَنَامُ؟ قَالَ: «إِنَّ جَهَنَّمَ لَا تَدَعَنِي أَنَامُ»

(1/124)

192 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ أَبُو الْحَارِثِ الشَّيْخِ الصَّالِحِ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ، قَالَ: كُنَّا نُغَازِي عَطَاءَ الْخُرَاسَانِيَّ فَكَانَ يُحْيِي اللَّيْلَ صَلَاةً، فَإِذَا ذَهَبَ ثُلُثُهُ [ص:125] أَوْ نِصْفُهُ نَادَانَا وَهُوَ فِي فُسْطَاطِهِ: «يَا عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ، وَيَا يَزِيدَ بنَ يَزِيدَ، وَيَا هِشَامَ بْنَ الْغَازِ، وَيَا فُلَانُ وَيَا فُلَانُ، قُومُوا فَتَوَضَّؤُوا وَصَلُّوا، فَقِيَامُ هَذَا اللَّيْلِ وَصِيَامُ هَذَا النَّهَارِ أَيْسَرُ مِنْ شَرَابِ الصَّدِيدِ وَمُقَطِّعَاتِ الْحَدِيدِ، الْوَحَاءَ الْوَحَاءَ» ثُمَّ يُقْبِلُ عَلَى صَلَاتِهِ

(1/124)

193 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ عُبَيْدٍ، عَنْ يَحْيَى بْنِ رَاشِدٍ، عَنْ عُثْمَانَ بْنِ عَبْدِ الْحَمِيدِ قَالَ: وَقَعَ فِي جِيرَانِ غَزْوَانَ حَرِيقٌ، فَذَهَبَ يُطْفِئُهُ، فَوَقَعَتْ شَرَارَةٌ عَلَى أصْبَعٍ مِنْ أَصَابِعِهِ، فَقَالَ: «أَلَا أُرَانِي قَدْ أَوْجَعَتْنِي نَارُ الدُّنْيَا؟ وَاللَّهِ لَا يَرَانِي اللَّهُ ضَاحِكًا حَتَّى أَعْرِفَ يُنْجِينِي مِنْ نَارِ جَهَنَّمَ أَمْ لَا ‍‍‍»

(1/125)

194 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ حُصَيْنٍ، عَنْ عِكْرِمَةَ، قَالَ [ص:126]: وَحَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، قَالَ: وَحَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَمْرِو بْنِ مَالِكٍ، عَنْ أَبِي الْجَوْزَاءِ: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} [الذاريات: 13] قَالَ: «يُعَذَّبُونَ»

(1/125)

195 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا الْهِقْلُ بْنُ زِيَادٍ، عَنِ الْأَوْزَاعِيِّ، عَنْ بِلَالِ بْنِ سَعْدٍ، قَالَ: " تُنَادَى النَّارُ يَوْمَ الْقِيَامَةِ: يَا نَارُ اشْتَفِّي، يَا نَارُ أَنْضَجِي، يَا نَارُ أَحْرِقِي، يَا نَارُ كُلِي وَلَا تَقْتُلِي "

(1/126)

196 - حَدَّثَنَا عَفَّانُ بْنُ مَخْلَدٍ الْبَلْخِيُّ، قَالَ: حَدَّثَنَا عُمَرُ بْنُ هَارُونَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ [ص:127]: «ابْنَ آدَمَ، عَنْ نَفْسِكَ فَكَايِسْ فَإِنَّكَ إِنْ دَخَلْتَ النَّارَ لَمْ تَنْجَبِرْ بَعْدَهَا أَبَدًا»

(1/126)

197 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ أَبِي الرَّبِيعِ الْأَعْرَجِ، عَنْ مُحَمَّدِ بْنِ حَسَّانٍ، " يُنَادَى يَوْمُ الْقِيَامَةِ فِي النَّارِ بِأَصْوَاتٍ أَرْبَعَةٍ: واي أز نام، واي أز ننال، واي أز نياز، وَاي أز أز ". قَالَ مُحَمَّدُ بْنُ حَسَّانٍ: " وَاي أز نام: وَيْلِي مِنْ طَلَبِ الِاسْمِ، اشْتَهيْتُ أَنْ يُقَالَ فُلَانٌ. وَاي أز ننال؟: وَيْلِي مِنَ الْعَارِ، كَمَا يُقَالُ فِي الدُّنْيَا: نَارٌ وَلَا عَارٌ. وَاي أز نيَاز: وَيْلِي مِنَ الْفَقْرِ، وَهُوَ مِفْتَاحُ كُلِّ بَلَاءٍ. وَاي أز أز: وَيْلِي مِنَ الْحِرْصِ "

(1/127)

198 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ شَبَابَةَ بْنِ سَوَّارٍ، قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ حِصْنٍ الْفَزَارِيُّ، قَالَ: رَأَيْتُ شَيْخًا مِنْ بَنِي فَزَارَةَ أَمَرَ لَهُ خَالِدُ بْنُ عَبْدِ اللَّهِ بِمِائَةِ أَلْفٍ، فَأَبَى [ص:128] أَنْ يَقْبَلَهَا وَقَالَ: «أَذْهَبَ ذَكَرُ جَهَنَّمَ حَلَاوَةَ الدُّنْيَا مِنْ قَلْبِي» وَكَانَ يَقُومُ إِذَا نَامَ النَّاسُ فَيَصِيحُ: «النَّارَ النَّارَ النَّارَ»

(1/127)

199 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ قُدَامَةَ بْنِ مُحَمَّدٍ الْمَدَنِيِّ، قَالَ: حَدَّثَنَا الْحَجَّاجُ بْنُ صَفْوَانَ قَالَ: سَمِعْتُ أَبَا حَازِمٍ، يَقُولُ: «لَلنَّارُ أَشَدُّ شَوْقًا إِلَى أَهْلِهَا مِنَ الْجَنَّةِ إِذَا أُدْنِيَتْ لِأَهْلِهَا»

(1/128)

200 - حَدَّثَنِي الْحَسَينُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ ابْنِ عَائِشَةَ، قَالَ: حَدَّثُونَا فِي إِسْنَادٍ لَهُمْ: «أَنَّ أَهْلَ النَّارِ إِذَا دَخَلُوهَا سَفَعَتْ وُجُوهَهُمْ، فَأَلْقَتْ لَحْمَ خُدُودِهِمْ عَلَى أَقْدَامِهِمْ، فَيَصِيحُونَ أُوَّهْ أَلْفَ عَامٍ» وَمَدَّ بِهَا صَوْتَهُ

(1/128)

201 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَجُلٌ لِأَخِيهِ: «أَيْ أُخَيِّ، هَلْ عَلِمْتَ أَنَّ عَلَى الطَّرِيقِ صُوًى؟» [ص:129] قَالَ: كَيْفَ؟ قَالَ: " إِنَّ اللَّهَ يَقُولُ: {إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا} [النبأ: 21] "

(1/128)

202 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْبُنَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ جَعْفَرِ بْنِ حَيَّانَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «شَدَّ مَا ذَلَّتْ أَلْسِنَةُ النَّاسِ بِذِكْرِ النَّارِ»

(1/129)

203 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورِ بْنِ حَيَّانَ الْأَسَدِيُّ، عَنْ عُقْبَةَ بْنِ إِسْحَاقَ، عَنْ أَبِي شَرَاعَةَ، عَنْ يَحْيَى بْنِ الْجَزَّارِ، فِي قَوْلِ اللَّهِ: {وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا} [الفرقان: 13] قَالَ: «أَضْيَقُ مِنَ الرُّمْحِ فِي الزُّجِّ»

(1/129)

204 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابَنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ يَسَارٍ، عَنْ قَتَادَةَ: {وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ} [الفرقان: 13] قَالَ: ذُكِرَ لَنَا أنَّ عَبْدَ اللَّهِ بْنَ عَمْرٍو كَانَ يَقُولُ: «إِنَّ جَهَنَّمَ لَتُضَيَّقُ عَلَى الْكَافِرِ كَتَضَيُّقِ الزُّجِّ عَلَى الرُّمْحِ»

(1/129)

205 - حَدَّثَنِي حَمْزَةُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ [ص:130]، فِي قَوْلِهِ: {إِنَّ عَذَابَهَا كَانَ غَرَامًا} [الفرقان: 65] قَالَ: " الْغَرَّامُ: اللَّازِمُ الَّذِي لَا يُفَارِقُ صَاحِبَهُ أَبَدًا، وَكُلُّ عَذَابٍ يُفَارِقُ صَاحِبَهُ فَلَيْسَ بِغَرَامٍ "

(1/129)

206 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى، عَنْ نُعَيْمٍ النَّحْوِيِّ، قَالَ: سَمِعْتُ فِي قَوْلِهِ: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى} [النازعات: 34] قَالَ: " إِذَا قِيلَ لَهُمْ: قُومُوا إِلَى النَّارِ "

(1/130)

207 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ يُوسُفَ الرَّازِيُّ، قَالَ: حَدَّثَنَا عَبَاءَةُ بْنُ كُلَيْبٍ، قَالَ: حَدَّثَنَا الْعَلَاءُ بْنُ الْمِنْهَالِ، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى} [النازعات: 34] قَالَ: «أَمَرٌ طَمَّ عَلَى مَا كَانَ قَبْلَهُ»

(1/130)


بكاء أهل النار - صفة النار

صفة النار

بُكَاءُ أَهْلِ النَّارِ

(1/131)

208 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يُرْسَلُ عَلَى أَهْلِ النَّارِ الْبُكَاءُ، فَيَبْكُونَ حَتَّى يَنْقَطِعَ الدُّمُوعُ، ثُمَّ يَبْكُونَ الدَّمَ حَتَّى يُرَى فِي وُجُوهِهِمْ كَهَيْئَةِ الْأُخْدُودِ، لَوْ أُرْسِلَتْ فِيهِ السُّفُنُ لَجَرَتْ»
[ص:132]

209 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْقُرَشِيُّ، أَنَّهُ سَمِعَ أَبَاهُ يُحَدِّثُ عَنِ الْأَعْمَشِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/131)

210 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ، عَنْ عِمْرَانَ أَبِي يَحْيَى الثَّعْلَبِيِّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيُّهَا النَّاسُ ابْكُوا، فَإِنْ لَمْ تَبْكُوا فَتَبَاكُوا، فَإِنَّ أَهْلَ النَّارِ يَبْكُونَ حَتَّى يَصِيرُ فِي وُجُوهِهِمْ كَالْجَدَاوِلِ، فَتَنْفَدُ الدُّمُوعُ، فَتَقْرَحُ الْعُيُونُ، حَتَّى لَوْ أَنَّ السُّفُنَ أُرْخِيَتْ فِيهَا لَجَرَتْ»

(1/132)

211 - حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا حَمَّادٌ [ص:133] الْجَزَرِيُّ، عَنْ زَيْدِ بنِ رُفَيْعٍ - رَفَعَهُ - قَالَ: «إِنَّ أَهْلَ النَّارِ إِذَا دَخَلُوا النَّارَ بَكَوُا الدُّمُوعَ زَمَانًا، ثُمَّ بَكَوُا الْقَيْحَ زَمَانًا» قَالَ: " فَيَقُولُ لَهُمُ الْخَزَنَةُ: يَا مَعْشَرَ الْأَشْقِيَاءِ، تَرَكْتُمُ الْبُكَاءَ فِي الدَّارِ الْمَرْحُومِ فِيهَا أَهْلُهَا فِي الدُّنْيَا، هَلْ تَجِدُونَ الْيَوْمَ مَنْ تَسْتَغِيثُونَ بِهِ؟ " قَالَ: " فَيَرْفَعُونَ أَصْوَاتَهُمْ: يَا أَهْلَ الْجَنَّةِ، يَا مَعَاشِرَ الْآبَاءِ وَالْأُمَّهَاتِ وَالْأَوْلَادِ، خَرَجْنَا مِنَ الدُّنْيَا عِطَاشًا، وَخَرَجْنَا مِنَ الْقُبُورِ عِطَاشًا، وَكُنَّا طُولَ الْمَوْقِفِ عِطَاشًا، وَنَحْنُ الْيَوْمَ عِطَاشٌ، فَأَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رِزْقَكُمُ اللَّهُ. فَيَدْعُونَ أَرْبَعِينَ سَنَةً لَا يُجِيبُهُمْ، ثُمَّ يُجِيبُهُمْ: {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] فَيَيْأَسُونَ مِنْ كُلِّ خَيْرٍ "

(1/132)

212 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي عِمْرَانَ الْوَرَكَانِيُّ، قَالَ: حَدَّثَنَا الْمُعَافَى بْنُ [ص:134] عِمْرَانَ، عَنْ دَاوُدَ بْنِ أَبِي سُلَيْمَانَ، عَنْ حَمَّادِ بْنِ خُوَارٍ، قَالَ: بَلَغَنَا " أَنَّ أَهْلَ النَّارِ يَبْكُونَ الدُّمُوعَ حَتَّى تَفْنَى، ثُمَّ يَبْكُونَ الدِّمَاءَ حَتَّى تَكُونَ فِي خُدُودِهِمْ أَمْثَالُ الْجَدَاوِلِ، فَيَقُولُ لَهُمُ الْخَزَنَةُ: يَا مَعْشَرَ الْأَشْقِيَاءِ، لَوْ كَانَ هَذَا فِي الدَّارِ الْمَقْبُولِ فِيهَا الْعَمَلُ، كَانَ نِعْمَ الذُّخْرَ لَكُمْ "

(1/133)

213 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا أَبُو هِلَالٍ الرَّاسِبِيُّ، عَنْ قَتَادَةَ: {فَلْيَضْحَكُوا قَلِيلًا} [التوبة: 82] قَالَ: «فِي دَارِ الدُّنْيَا» {وَلْيَبْكُوا كَثِيرًا} [التوبة: 82] قَالَ: «فِي نَارِ جَهَنَّمَ»

(1/134)

214 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بْنِ سُمَيْعٍ، عَنْ أَبِي رَزِينٍ: فِي قَوْلِهِ: {فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [التوبة: 82] قَالَ: «الدُّنْيَا قَلِيلٌ فَلْيَضْحَكُوا فِيهَا مَا شَاؤُوا، فَإِذَا انْقَطَعَتِ الدُّنْيَا وَصَارُوا إِلَى اللَّهِ اسْتَأْنَفُوا بُكَاءً لَا يَنْقَطِعُ عَنْهُمْ أَبَدًا»

(1/134)

215 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي [ص:135] سِنَانَ، عَنْ بَعْضِ الْمَشْيَخَةِ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِجِبْرِيلَ عَلَيْهِ السَّلَامُ: «مَا لِي لَا أَرَى مِيكَائِيلَ يَضْحَكُ؟» فَقَالَ: مَا ضَحِكَ مُنْذُ خُلِقَتِ النَّارُ

(1/134)

216 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمُ، قَالَ: حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، أَنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ أَتَى إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبْكِي، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا يُبْكِيكَ يَا جِبْرِيلُ؟» قَالَ: أَمَا تَبْكِي يَا مُحَمَّدُ؟ مَاجَفَّتْ لِي عَيْنٌ مُنْذُ خَلَقَ اللَّهُ جَهَنَّمَ، مَخَافَةَ أَنْ أَعْصِيَ اللَّهَ فَيَجْعَلَنِي فِي جَهَنَّمَ

(1/135)

217 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الْعَابِدُ، قَالَ: قُلْتُ: لِجَلِيسٍ لِابْنِ أَبِي لَيْلَى يُكْنَى: أَبَا الْحَسَنِ: أَتَضْحَكُ الْمَلَائِكَةُ؟ قَالَ: «مَا ضَحِكَ مَنْ دُونَ الْعَرْشِ مُنْذُ خُلِقَتْ جَهَنَّمُ»

(1/136)

218 - حَدَّثَنَا هَاشِمُ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا عُبَيْدِ اللَّهِ بْنُ عَمْرٍو، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: «لَمَّا خُلِقَتِ النَّارُ فَزِعَتْ لِذَلِكَ الْمَلَائِكَةُ فَزَعًا شَدِيدًا طَارَتْ لَهُ أَفْئِدَتُهُمْ، فَلَمْ يَزَالُوا كَذَلِكَ حَتَّى خُلِقَ آدَمُ، فَرَجَعَتْ إِلَيْهِمْ أَفْئِدَتُهُمْ، وَسَكَنَ عَنْهُمُ الَّذِي كَانُوا يَجِدُونَ»

(1/136)

219 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا أَبُو عُتْبَةَ عَلِيُّ بْنُ الْحَسَنِ بْنِ مُسْلِمٍ السَّكُونِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ [ص:137] عُمَارَةَ بْنِ غَزِيَّةَ الْأَنْصَارِيِّ، أَنَّهُ سَمِعَ حُمَيْدَ بْنَ عُبَيْدٍ، مَوْلَى بَنِي الْمُعَلَّى يَقُولُ: سَمِعْتُ ثَابِتًا الْبُنَانِيَّ يُحَدِّثُ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لِجِبْرِيلَ: «مَا لِي لَا أَرَى مِيكَائِيلَ ضَاحِكًا؟» فَقَالَ جِبْرِيلُ: مَا ضَحِكَ مُنْذُ خَلَقَ اللَّهُ النَّارَ

(1/136)

220 - حَدَّثَنِي أَبِي، وَأَبُو خَيْثَمَةَ، قَالَا: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ أَبِي سَلَمَةَ الدَّوْسِيِّ ثَابِتِ بْنِ سَرْحٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، قَالَ [ص:138]: كَانَ دُعَاءُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمُ ارْزُقْنِي عَيْنَيْنِ هَطَّالَتَيْنِ تَبْكِيَانِ بِذُرُوفِ الدُّمُوعِ، وَتَشْفِيَانِنِي مِنْ خَشْيَتِكَ، قَبْلَ أَنْ يَكُونَ الدَّمْعُ دَمًا، وَالْأَضْرَاسُ جَمْرًا»

(1/137)

221 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: " كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يُعَاتَبُ فِي كَثِرِة الْبُكَاءِ، فَيَقُولُ: ذَرُونِي أَبْكِ قَبْلَ يَوْمِ الْبُكَاءِ، قَبْلَ تَحْرِيقِ الْعِظَامِ وَاشْتِعَالِ اللِّحَى، قَبْلَ أَنْ يُؤْمَرَ بِي {مَلَائِكَةٌ غِلَاظٌ} [التحريم: 6] شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ "

(1/138)

222 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ أَبِي هِلَالٍ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ، قَالَ [ص:139]: " كَانَ لِدَاوُدَ يَوْمٌ يَتَأَوَّهُ فِيهِ، يَقُولُ: أُوَّهْ مِنْ عَذَابِ اللَّهِ، أُوَّهْ مِنْ عَذَابِ اللَّهِ، أُوَّهْ قَبْلَ أَنْ لَا أُوَّهْ " قَالَ: فَذَكَرَهَا صَفْوَانُ ذَاتَ يَوْمٍ فِي مَجْلِسِهِ، فَغَلَبَهُ الْبُكَاءُ، فَقَامَ

(1/138)

223 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ خَالِدٍ الصَّنْعَانِيُّ، عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يَقُولُ: إِلَهِي، لَا صَبْرَ لِي عَلَى حَرِّ شَمْسِكَ، فَكَيْفَ صَبْرِي عَلَى حَرِّ نَارِكَ؟ إِلَهِي، لَا صَبْرَ لِي عَلَى صَوْتِ رَحْمَتِكَ - يَعْنِي الرَّعْدَ - فَكَيْفَ صَبْرِي عَلَى صَوْتِ عَذَابِكَ؟ "

(1/139)

224 - حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، قَالَ: أَخْبَرَنَا نُوحُ بْنُ قَيْسٍ، عَنْ عَوْنِ بْنِ أَبِي شَدَّادٍ، قَالَ: " كَانَ دَاوُدُ نَبِيُّ اللَّهِ عَلَيْهِ السَّلَامُ يَقُولُ: أُوَّهْ مِنْ جَاعِلَةِ الْأَضْرَاسِ نَارًا، وَالدُّمُوعِ بَعْدَ الدُّمُوعِ دَمًا، أُوَّهْ "

(1/139)

225 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشْمِيُّ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ الْأَنْصَارِيِّ، عَنْ كَعْبٍ: {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَواهٌ} [هود: 75] قَالَ: " كَانَ إِبْرَاهِيمُ إِذَا ذُكرَتِ النَّارُ قَالَ: أُوَّهْ مِنَ [ص:140] النَّارِ " ومَدَّ بِهَا جَعْفَرٌ صَوْتَهُ

(1/139)

226 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا شَيْخٌ، مِنْ أَهْلِ الْمَدِينَةِ، عَنْ بَكِيرِ بْنِ مِسْمَارٍ، مَوْلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ، قَالَ: سَمِعَ رَجُلٌ وَهُوَ يَقُولُ: يَا غَوْثَاهُ مِنَ النَّارِ، يَا غَوْثَاهُ مِنَ النَّارِ فَلَمَّا أَصْبَحَ غَدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ رَسُولُ اللَّهِ: " أَنْتَ الْقَائِلُ الْبَارِحَةَ: وَاغَوْثَاهُ مِنَ النَّارِ؟ لَقَدْ أَبْكَيْتَ الْبَارِحَةَ أَعْيَنَ مَلَإٍ مِنَ الْمَلَائِكَةِ كَثِيرٍ "

227 - قَالَ أَبُو بَكْرٍ: " وَكَانَ بَعْضُ الْوَاعِظِينَ مِنَ الْحُكَمَاءِ إِذَا ذُكِرَ هَذَا قَالَ: فَابْكِ عَلَى مَا تَقَدَّمَ مِنْ ذَنْبِكَ، وَقُلْ: وَاغَوْثَاهُ بِاللَّهِ، بَالِاسْتِغَاثَةُ هَاهُنَا تَنْفَعُكَ وَتجُدِي عَلَيْكَ، وَلَا سِيَّمَا إِذَا أَتْبَعْتَهَا بِتَوْبَةٍ وَإِقْلَاعٍ عَنْ مَعَاصِيكَ. وَالِاسْتِغَاثَةُ فِي النَّارِ لَا تَنْفَعُكَ، وَلَا تَسُوقُ خَيْرًا إِليْكَ، أَيُّهَا الْمُسْتَغِيثُ بِاللَّهِ مِنْ سُوءِ مَا عَمِلَتْ يَدُهُ. أَعَلِمْتَ أَنَّ شَارِبَ الْخَمْرِ سُقِيَ مِنْ حَمِيمِهَا حَتَّى تَغَلَّتْ كَبِدُهُ؟ [ص:141] وَالْأَشِرُ الْغَضِبُ أُلْبِسَ قَمِيصَ قَطِرَانِ النَّامِ بِجِلْدِهِ؟ وَالْمُغْتَابُ سَالَ بِالَّصِديِدِ وَالدَّمِ الْعَبِيطِ فِيهَا. . . وَشَاهِدُ الزُّورِ كَآلٍ فِي بُعْدِ إِدْرَاكِهَا بِكَمَهٍ. وَالْمَاشِي فِيهَا إِلَى الْمَعَاصِي لَمْ يَمْشِ فِيهَا عَلَى قَدَمِهِ. وَالْمُتَسَمِّعِ إِلَى مَا حَرَّمَ اللَّهُ صُبَّ خَالِصُ الرَّصَاصَ فِي أُذُنِهِ. وَمُخَادِنُ أَهْلِ الْمَعَاصِي قُرِنَ بِشَيْطَانٍ لَا يُفَارِقُهُ، يُجْمَعُ بِسِلْسِلَةٍ فِيهَا عُنُقِهِ، وَيَتَجَمَّعُ طَوْقُ غُلِّهِ بِطَوْقِهِ، وَيُؤْخَذُ بِالْعَذَابِ مِنْ تَحْتِهُ وَمِنْ فَوْقِهِ. وَأَمَّا الْمُطَفِّفُ فِي كَيْلِهِ فَهُوَ يَدْعُو طُولَ دَهْرِهِ فِيهَا بِوَيْلِهِ. وَأَمَّا قَاتَلُ نَفْسِهِ الَّتِي حُرِّمَتْ عَلَيْهِ، فَلَا تَسْأَلْ عَنْ عَظِيمِ مَا صَارَ فِيهَا إِلَيْهِ. وَأَمَّا آكِلُ مَالِ الْيَتِيمِ فَآكُلٌ نَارًا وَصُلِيَ بِالْعَذَابِ الْأَلِيمِ. وَأَمَّا عَاقُّ وَالِدَيْهِ فَفِي مَنْزِلَةٍ مِنَ النَّارِ لَا يَنْظُرُ اللَّهُ فِيهَا إِلَيْهِ. وَأَمَّا مَانِعُ زَكَاةِ مَالِهِ فَلَا تَسْأَلْ عَمَّا صَارَ إِلَيْهِ فِيهَا مِنْ سُوءِ حَالِهِ، وَلَقَدْ [ص:142] نَادَى فِيهَا الَّذِينَ مَنَعُوا زَكَاةَ أَمْوَالِهِمْ ثُبُورَهُمْ، حَيْثُ كُوِيتْ بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ. أَمَا فِي قَلِيلٍ مَا يَعِظُيكَ، وَيَمْنَعُكَ مِنَ الِاقْتِحَامِ إِلَى مَعْصِيَةِ رَبِّكَ؟ "

(1/140)

228 - حَدَّثَنَا. . . بْنُ. . .، قَالَ: قَالَ ابْنُ السَّمَّاكِ: «لَوْ كَانَ عَذَابُ الْآخِرَةِ مِثْلَ عَذَابِ الدُّنْيَا كَانَ الْمُعَذَّبُ فِي. . . بِالْمَقْمَعَةِ رَأْسَ الْمُعَذَّبِ فَلَا يَسْكُنُ أَبَدًا، وَيَضْرِبُهُ الثَّانِيَةَ فَلَا يَسْكُنُ وَجَعُ الْأُولَى وَلَا الثَّانِيَةِ، وَيَضْرِبَهُ الثَّالِثَةَ فَلَا وَجَعَ الْأُوليَيْنِ يَسْكُنُ وَلَا الثَّالِثَةِ، فَأَوَّلُ الْعَذَابِ لَا يَنْقَطِعُ، وَآخِرُهُ لَا يَنْفَدُ»

(1/142)

229 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ [ص:143]، قَالَ: حَدَّثَنِي ثَعْلَبَةُ بْنُ مُسْلِمٍ الْخَثْعَمِيُّ، عَنْ أَيُّوبَ بْنِ بَشِيرٍ الْعَجْلِيِّ، عَنْ شُفَيِّ بْنِ مَاتِعٍ الْأَصْبَحِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " أَرْبَعَةٌ يُؤْذُونَ أَهْلَ النَّارِ عَلَى مَا بِهِمْ مِنَ الْأَذَى، يَسْعَوْنَ بَيْنَ الْحَمِيمِ وَالْجَحِيمِ، يَدْعُونَ بِالْوَيْلِ وَالثُّبُورِ، يَقُولُ أَهْلُ النَّارِ بَعْضُهُمْ لِبَعْضٍ: مَا بَالُ هَؤُلَاءِ قَدْ آذَوْنَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ " قَالَ: «فَرَجُلٌ مُغْلَقٌ عَلَيْهِ تَابُوتُ مِنْ جَمْرٍ، وَرَجُلٌ يَجُرُّ أَمْعَاءَهُ، وَرَجُلٌ يَسِيلُ فُوهُ قَيْحًا وَدَمًا، وَرَجُلٌ يَأْكُلُ لَحْمَهُ» . قَالَ: " يُقَالُ لِصَاحِبِ التَّابُوتِ: مَا بَالُ الْأَبْعَدِ قَدْ آذَانَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ " قَالَ: " فَيَقُولُ: إِنَّ الْأَبْعَدَ مَاتَ وَفِي عُنُقِهُ أَمْوَالُ النَّاسِ، لَمْ يَجِدْ لَهَا قَضَاءً ". قَالَ: " وَيُقَالُ لِلَّذِي يَجُرُّ أَمْعَاءَهُ: مَا بَالُ الْأَبْعَدِ قَدْ آذَانَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ " قَالَ: " فَيَقُولُ: إِنَّ الْأَبْعَدَ كَانَ لَا يُبَالِي أَيْنَ أَصَابَ الْبَوْلُ مِنْهُ، ثُمَّ لَا يَغْسِلُهُ. ثُمَّ يُقَالُ لِلَّذِي يَسِيلُ فُوهُ قَيْحًا وَدَمًا: مَا بَالُ الْأَبْعَدِ قَدْ آذَانَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ " [ص:144] قَالَ: " فَيَقُولُ: إِنَّ الْأَبْعَدَ كَانَ يَنْظُرُ إِلَى كُلِّ كَلِمةٍ قَذِعَةٍ خَبِيثَةٍ، يَسْتَلِذَّهَا كَمَا يَسْتَلِذُّ الرَّفَثَ. ثُمَّ يُقَالُ لِلَّذِي يَأْكُلُ لَحْمَهُ: مَا بَالُ الْأَبْعَدِ قَدْ آذَانَا عَلَى مَا بِنَا مِنَ الْأَذَى؟ فَيَقُولُ: إِنَّ الْأَبْعَدَ كَانَ يَأْكُلُ لُحُومَ النَّاسِ بِالْغَيْبِ، وَيَمْشِي بِالنَّمِيمَةِ "

(1/142)

230 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، قَالَ: قِيلَ لِأُسَامَةَ بْنِ زَيْدٍ: أَلَا تَرْكَبُ إِلَى هَذَا الرَّجُلِ فَتَأْمُرَهُ وَتَنْهَاهُ؟ - يَعْنُونَ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ -: فَقَالَ: لَا أَفْتَحُ بَابًا أَكُونُ أَوَّلَ مَنْ فَتَحَهُ. ثُمَّ قَالَ: أَمَا إِنِّي لَا أَزْعُمُ أَنَّ أُمَرَاءَكُمْ خِيَارُكُمْ بَعْدَ شَيْءٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. سَمِعْتُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ [ص:145]: " يُجَاءُ بِالَّذِي يُطَاعُ فِي مَعْصِيَةِ اللَّهِ، فَيُخَاصِمَهُ رَعِيَّتُهُ، فَتَفْلُجُ عَلَيْهِ، فَيُدْفَعُ فِي النَّارِ، فَتَنْدَلِقُ بِهِ أَقْتَابُهُ، فَيَسْتَدِيرُ فِي النَّارِ كَمَا يَسْتَدِيرُ الْحِمَارُ فِي الرَّحَا، فَيَأْتِي الَّذِينَ كَانُوا يُطِيعُونَهُ فِي مَعْصِيَةِ اللَّهِ فَيَقُولُونَ: أَيْ فُلُ، مَا بَلَغَ بِكَ مَا تَرَى؟ فَيَقُولُ: إِنِّي كُنْتُ آمُرُكُمْ بِمَا لَا أَفْعَلُ، وَأَنْهَاكُمْ عَمَّا أَخْالُفُ إِلَيْهِ "

(1/144)

231 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ مِسْعَرٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، عَنْ عَبْدِ اللَّهِ: {وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم: 6] قَالَ: «حِجَارَةٌ مِنْ كِبْرِيتَ، خَلَقَهَا اللَّهُ عِنْدَهُ كَيْفَ شَاءَ»

232 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ مِسْعَرٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ، عَنِ ابْنِ سَابِطٍ، عَنْ عَمْرِو بْنِ مَيْمُونٍ، عَنْ عَبْدِ اللَّهِ، نَحْوَهُ

(1/145)

233 - حَدَّثَنَا أَحْمَدُ بْنُ عَاصِمِ بْنِ عَنْبَسَةَ الْعَبَادَانِيُّ، قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ الْعَبَّاسِ الْكِنْدِيُّ - وَكَانَ مِنَ الْأَبْدَالِ، وَكَانَتِ الدُّمُوعُ قَدْ أَثَّرَتْ فِي وَجْهِهِ، وَكَانَ يَصُومُ الدَّهْرَ، وَيُفْطِرُ كُلَّ لَيْلَةٍ عَلَى رَغِيفٍ - قَالَ: " مَرَّ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ بِجَبَلٍ بَيْنَ نَهْرَيْنِ: نَهْرٌ عَنْ يَمِينِهِ وَنَهْرٌ عَنْ يَسَارِهِ، لَا يَدْرِي مِنْ أَيْنَ يَجِئُ وَأَيْنَ يَذْهَبُ؟ فَقَالَ عِيسَى: أَيُّهَا الْجَبَلُ. . . . . . يَجِيئُ وَأَيْنَ يَذْهَبُ. . . . .؟ قَالَ: أَمَّا الَّذِي يَجِيئُ عَنْ يَمِينِي فَمِنْ دُمُوعِ عَيْنِيَ الْيُمْنَى، وَأَمَّا الَّذِي يَجِيئُ عَنْ يَسَارِي فَمِنْ دُمُوعِ عَيْنِيَ الْيُسْرَى. قَالَ بِمَ ذَاكَ؟ قَالَ: خَوْفًا مِنْ رَبِّي أَنْ يَجْعَلَنِي مِنْ وَقُودِ النَّارِ فَقَالَ عِيسَى: فَأَنَا أَدْعُو اللَّهَ أَنْ يَهَبَكَ لِي. فَدَعَا اللَّهَ، فَوُهِبَ لَهُ. فَقَالَ عِيسَى: قَدْ وُهِبْتَ لِي. قَالَ: فَجَاءَ مِنْهُ مِنَ الْمَاءِ حَتَّى احْتَمَلَ عِيسَى، فَذَهَبَ بِهِ. فَقَالَ عِيسَى: اسْكُنْ بِعِزَّةِ اللَّهِ فَسَكَنَ، فَقَالَ: قَدِ اسْتَوْهَبْتُكَ مِنْ رَبِّي فَوَهَبَكَ لِي، فَمَا هَذَا؟ قَالَ: أَمَّا الْبُكَاءُ الْأَوَّلُ فَبُكَاءُ الْخَوْفِ، وَأَمَّا الْبُكَاءُ الثَّانِي فَبُكَاءُ الشُّكْرِ "

(1/146)

حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا مُوسَى بْنُ الْمُغِيرَةِ - مِنْ أَهْلِ الْبَصْرَةِ - عَنْ أَبِي مُوسَى الصَّفَّارِ، قَالَ: سَأَلْتُ ابْنَ عَبَّاسٍ - أَوْ سُئِلَ -: أَيُّ الصَّدَقَةِ أَفْضَلُ؟ فَقَالَ: سَأَلْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَمَا سَأَلْتَنِي فَقَالَ: " سَقْيُ الْمَاءِ، أَلَمْ تَرَ إِلَى أَهْلِ النَّارِ إِذَا اسْتَغَاثُوا قَالُوا: {أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رِزْقَكُمُ اللَّهُ} [الأعراف: 50] ؟ "

(1/147)

235 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، عَنْ سُفْيَانَ، عَنْ عُثْمَانَ بْنِ الْمُغِيرَةِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ} [الأعراف: 50] قَالَ: " يُنَادِي الرَّجُلُ أَخَاهُ: يَا أَخِي، قَدِ احْتَرَقْتُ فَأَغِثْنِي " قَالَ [ص:148]: " فَيَقُولُ: {إِنَّ اللَّهَ حَرَّمَهَمَا عَلَى الْكَافِرِينَ} [الأعراف: 50] "

236 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عُثْمَانَ بْنِ الْمُغِيرَةِ الثَّقَفِيِّ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، مِثْلَهُ

(1/147)

237 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا هُشَيْمٌ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مريم: 86] قَالَ: «عِطَاشًا»

(1/148)

238 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا شِبْلٌ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مريم: 86] قَالَ: «مُنْقَطِعَةٌ أَعْنَاقُهُمْ مِنَ الْعَطَشِ»

(1/148)

239 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا عَنْبَسَةَ بْنَ سَعِيدٍ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، عَنْ كَعْبٍ، قَالَ: " إِنَّ اللَّهَ يَنْظُرُ إِلَى عَبْدِهِ يَوْمَ الْقِيَامَةِ وَهُوَ غَضْبَانُ فَيَقُولُ: {خُذُوهُ} [الحاقة: 30] فَيَأْخُذُهُ مِائَةُ أَلْفِ مَلَكٍ أَوْ يَزِيدُونَ، فَيَجْمَعُونَ بَيْنَ نَاصِيَتِهِ وَقَدَمِهِ غَضَبًا لِغَضَبِ [ص:149] اللَّهِ، فَيَسْحَبُونَهُ عَلَى وَجْهِهِ إِلَى النَّارِ، فَالنَّارُ عَلَيْهِ أَشَدُّ غَضَبًا مِنْ غَضَبِهِمْ بِسَبْعِينَ ضِعْفًا. فَيَسْتَغِيثُ بِشَرْبَةٍ، فَيُسْقَى شَرْبَةً يَسْقُطُ مِنْهَا لَحْمُهُ وَعَصَبُهُ، وَيُكَدَّسُ فِي النَّارِ، فَوَيْلٌ لَهُ مِنَ النَّارِ " قَالَ عَبْدُ اللَّهِ: " فَحُدِّثْتُ، عَنْ بَعْضِ أَهْلِ الْمَدِينَةِ أَنَّهُ قَالَ: يَتَفَتَّتُ فِي أَيْدِيهِمْ إِذَا قَالَ: {خُذُوهُ} [الحاقة: 30] ، فَيَقُولُ: أَلَا تَرْحَمُونِي؟ فَيَقُولُونَ: كَيْفَ نَرْحَمُكَ وَلَمْ يَرْحَمْكَ أَرْحَمُ الرَّاحِمِينَ؟ "

(1/148)

240 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، قَالَ: " إِذَا قَالَ: {خُذُوهُ} [الحاقة: 30] يَبْتَدِرُهُ أَكْثَرُ مِنْ رَبِيعَةَ وَمُضَرَ "

(1/149)

241 - حَدَّثَنَا فُضَيْلٌ، قَالَ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ: فِي قَوْلِهِ: {خُذُوهُ} [الحاقة: 30] ، قَالَ: " لَا يَضَعُ يَدُهُ عَلَى شَيْءٍ إِلَّا دِقَّهُ، فَيَقُولُ: أَمَا تَرْحَمُنِي؟ فَيَقُولُ: كَيْفَ أَرْحَمُكَ وَأَرْحَمُ الرَّاحِمِينَ لَمْ يَرْحَمْكَ؟ "

(1/149)

242 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ [ص:150]، {نَزَّاعَةً لِلشَّوَى} [المعارج: 16] ، قَالَ: «تُنْزِعُ الْجِلْدَ وَاللَّحْمَ عَنِ الْعَظْمِ»

(1/149)

243 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ، قَالَ: حَدَّثَنَا دُرُسْتُ الْقَزَّازُ، قَالَ: حَدَّثَنَا يَزِيدُ الرَّقَاشِيُّ، قَالَ: إِذَا كان يَوْمَ الْقِيَامَةِ نادى مُنَادٍ أَيَّتُهَا النَّارُ الْمُطِيعَةُ سَمِّي أَهْلَكِ، قَالَ: " فَيَخْرُجُ عُنُقٌ مِنَ النَّارِ، فَتَنْكُتُ فِي وُجُوهِ أَهْلِ النَّارِ نُكَتًا سُودًا، ثُمَّ يُنَادِي مُنَادٍ: {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} [يس: 59] " قَالَ: " فَيُنْكَرُ بَعْضُهُمْ إِلَى بَعْضٍ، فَيَقُولُ: هَذَا مَا كُنْتُمْ تَكْسِبُونَ، ثُمَّ يُنَادِي مُنَادٍ: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [غافر: 76] " قَالَ: «فَيُنَكَّسُونَ فِي النَّارِ عَلَى رُءُوسِهِمْ، وَيُصْهَرُ الْحَمِيمُ فِي أَجْوَافِهِمْ» قَالَ: ثُمَّ سَقَطَ يَزِيدُ مَغْشِيًّا عَلَيْهِ

(1/150)

244 - حَدَّثَنَا فُضَيْلٌ، قَالَ: سَمِعْتُ شَرِيكًا، فِي قَوْلِهِ: {يُصْهَرُ} [الحج: 20] قَالَ: «يُنْضَجُ»

(1/150)

245 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَنْبَسَةُ بْنُ سَعِيدٍ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: " كُلَّمَا أَكَلَتْهُمُ النَّارُ، قِيلَ: عُودُوا، حَتَّى تَأْكُلَهُمْ فِي كل يَوْمٍ سَبْعِينَ أَلْفَ مَرَّةٍ "

(1/151)

246 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: حَدَّثَنَا أَبُو مُحَيَّاةَ التَّيْمِيُّ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ: فِي قَوْلِهِ: {شُوَاظٌ} [الرحمن: 35] قَالَ: «قِطْعَةٌ مِنَ النَّارِ» {وَنُحَاسٌ} [الرحمن: 35] قَالَ: «صُفْرٌ يُذَابُ ثُمَّ يُصَبُّ عَلَى رُءُوسِهِمْ»

(1/151)

247 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُوسَى بْنِ بِلَالٍ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، عَنْ أَبِي عَبْدِ اللَّهِ الشَّامِيِّ، عَنْ مَكْحُولٍ، قَالَ: " لِلنَّاسِ فِي الْقِيَامَةِ جَوْلَةٌ، فَيَلْقَى الرَّجُلُ أَخَاهُ، فَيَقُولُ: عَلَامَ أَنْتَ يَا فُلَانُ؟ فَيَقُولُ: عَلَى خَيْرٍ، عَلَى الرَّجَاءِ مِنَ اللَّهِ. وَيَلْقَى الرَّجُلُ أَخَاهُ، فَيَقُولُ: عَلَامَ أَنْتَ يَا فُلَانُ؟ فَيَقُولُ: عَلَى شَرٍّ، أَسْلَمَنِي أَهْلِي، وَأَوْبَقَتْنِي ذُنُوبِي "

(1/151)

248 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ سَعِيدِ [ص:152] الْجُرَيْرِيِّ، عَنْ أَبِي السَّلِيلِ، عَنْ غُنَيْمٍ - خَازِنِ بَيْتِ الْمَقْدِسِ - عَنْ كَعْبٍ، قَالَ: " يُمْسَكُ بِالنَّارِ يَوْمَ الْقِيَامَةِ حَتَّى تَصِيرَ كَأَنَّهَا مَتْنُ إِهَالَةٍ، حَتَّى تَسْتَعِرَ أَقْدَامُ الْخَلَائِقِ عَلَيْهَا، ثُمَّ يُنَادِي مُنَادٍ: أَنْ خُذِي أَصْحَابَكَ وَدَعِي أَصْحَابِي، فَهِيَ أَعْرَفُ بِهِمْ مِنَ الْوَالِدَةِ بِوَلَدِهَا، فَيُخْسَفُ بِهِمْ، فَيَهْوُونَ فِيهَا، وَيَنْجُو الْمُؤْمِنُونَ نَدِيَّةً ثِيَابُهُمْ "

(1/151)

249 - حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ، عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ، عَنْ شُعَيْبِ بْنِ مُحْرِزٍ، عَنْ صَالِحٍ الْمُرِّيِّ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، قَالَ: قَالَ لِي أَبُو الْجَلْدِ: «كَيْفَ أَنْتَ يَوْمَ تُمْطِرُ السَّمَاءُ نَارًا، وَتَلْتَهِبُ الْأَرْضُ مِنْ تَحْتِ أَقْدَامِ الْخَلَائِقِ بِالنَّارِ؟» قَالَ: قُلْتُ: إِنَّ ذَلِكَ لِيَوْمٌ عَظِيمٌ قَالَ: " ذَاكَ يَوْمٌ كُشِفَ فِيهِ لَهُمْ عَنِ الْغِطَاءِ، وَعُرِضَتْ عليهم ذَلِكَ الْيَوْمَ أَعْمَالُهُمْ: فَمَسْرُورٌ بِعَمَلِهِ، وَنَادِمٌ مَحْسُورٌ " قَالَ: ثُمَّ بَكَى أَبُو الْجَلْدِ حَتَّى غَلَبَهُ الْبُكَاءُ

(1/152)

250 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي رُسْتُمُ بْنُ أُسَامَةَ، قَالَ: حَدَّثَنِي عَبَاءَةُ بْنُ كُلَيْبٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، عَنِ الْحَسَنِ [ص:153]، فِي قَوْلِهِ: {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ} [غافر: 18] قَالَ: " أَزِفَتْ وَاللَّهِ عُقُولُهُمْ، وَطَارَتْ قُلُوبُهُمْ، فَتَرَدَّدَتْ فِي أَجْوَافِهِمْ بِالْغُصَصِ إِلَى حَنَاجِرِهِمْ لَمَّا أُمِرَ بِهِمْ مَلَكٌ يَسُوقَهُمْ إِلَى النَّارِ، فَيَقُولِ بَعْضُهُمْ لِبَعْضٍ: {فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا} [الأعراف: 53] ، فَيُنَادَوْنَ {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] "

(1/152)

251 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا الْحَكَمُ، عَنْ عُمَرَ بْنُ أَبِي لَيْلَى، أَحَدُ بَنِي عَامِرٍ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ، يَقُولُ بَلَغَنِي أَوْ ذُكِرَ لِي: " أَنَّ أَهْلَ النَّارِ اسْتَغَاثُوا بِالْخَزَنَةِ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} [غافر: 49] سَأَلُوا يَوْمًا وَاحِدًا يُخَفِّفُ عَنْهُمْ فِيهِ الْعَذَابُ، فَرَدَّ عَلَيْهِمُ الْخَزَنَةُ: {أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى} [غافر: 50] ، فَرَدَّتْ عَلَيْهِمُ الْخَزَنَةُ: {فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ} [غافر: 50] وَلَمَّا يَئِسُوا مِمَّا عِنْدَ الْخَزَنَةِ، {وَنَادَوْا يَا مَالِكُ} [الزخرف: 77] وَهُوَ عَلَيْهِمْ وَلَهُ مَجْلِسٌ فِي وَسَطَهَا، وَجُسُورٌ تَمُرُّ عَلَيْهِ مَلَائِكَةُ الْعَذَابِ، فَهُوَ يَرَى أَقْصَاهَا كَمَا يَرَى أَدْنَاهَا، فَقَالُوا: {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] . سَأَلُوا الْمَوْتَ " [ص:154] قَالَ: " فَمَكَثَ عَنْهُمْ لَا يُجِيبُهُمْ ثَمَانِينَ سَنَةً، وَالسَّنَةُ سِتُّونَ وَثَلَاثِمِائَةِ يَوْمٍ، وَالشَّهْرُ ثَلَاثُونَ يَوْمًا، وَالْيَوْمُ {كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج: 47] لِحِظَ إِلَيْهِمْ بَعْدَ الثَّمَانِينَ: {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] فَلَمَّا سَمِعُوا مَا سَمِعُوا مِمَّا قِبَلَهُ، قَالَ بَعْضُهُمْ لِبَعْضٍ: يَا هَؤُلَاءِ، قَدْ نَزَلَ بِكُمْ مِنَ الْبَلَاءِ وَالْعَذَابِ مَا قَدْ تَرَوْنَ، فَهَلُمُّوا فَلْنَصْبِرْ، فَلَعَلَّ الصَّبْرَ يَنْفَعُنَا، كَمَا صَبَرَ أَهْلُ الدُّنْيَا عَلَى طَاعَةِ اللَّهِ فَنَفَعَهُمُ الصَّبْرُ إِذْ صَبَرُوا. فَأَجْمَعُوا رَأْيَهُمْ عَلَى الصَّبْرِ ". قَالَ: " فَتَصَبَّرُوا، فَطَالَ صَبْرُهُمْ، ثُمَّ جَزَعُوا، فَنَادَوْا: {سَوَاءٌ عَلَيْنَا أجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ} [إبراهيم: 21]- أَيْ: مَلْجَأَ - فَقَامَ إِبْلِيسُ عِنْدَ ذَلِكَ فَخَطَبَهُمْ: {إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ} [إبراهيم: 22] ، يَقُولُ: بِمُغْنٍ عَنْكُمْ شَيْئًا. {وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَّرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [إبراهيم: 22] فَلَمَّا سَمِعُوا مَقَالَتَهُ مَقَتُوا أَنْفُسَهُمْ فَنُودُوا: {لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تَدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ} [غافر: 10] {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غافر: 11]
[ص:155] فَرَدَّ عَلَيْهِمْ: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] " قَالَ: «هَذِهِ وَاحِدَةٌ» . قَالَ: " فَنَادَوُا الثَّانِيَةَ: {رَبَّنَا أَبْصَرَنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ} [السجدة: 12] فَرَدَّ عَلَيْهِمْ: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: 13] يَقُولُ: لَوْ شِئْتَ لَهَدَيْتُ النَّاسَ جَمِيعًا فَلَمْ يَخْتَلِفْ مِنْهُمْ أَحَدٌ {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [السجدة: 14] يَقُولُ: بِمَا تَرَكْتُمْ أَنْ تَعْمَلُوا لِيَوْمِكُمْ هَذَا. {إِنَّا نَسِينَاكُمْ} [السجدة: 14] : إِنَّا تَرَكْنَاكُمْ، {وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ} [السجدة: 14] فَهَذِهِ اثْنَتَانِ ". قَالَ: " فَنَادَوُا الثَّالِثَةَ: {رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ} [إبراهيم: 44] فَرَدَّ عَلَيْهِمْ: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} [إبراهيم: 44]
[ص:156] ". قَالَ: «هَذِهِ الثَّالِثَةُ» . قَالَ: " ثُمَّ نَادَوُا الرَّابِعَةَ: {رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [فاطر: 37] ". قَالَ: " {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصَيرٍ} [فاطر: 37] . فَمَكَثَ عَنْهُمْ مَا شَاءَ اللَّهَ، ثُمَّ نَادَاهُمْ: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تَكْذِبُونَ} [المؤمنون: 105] . فَلَمَّا سَمِعُوا ذَلِكَ قَالُوا: الْآنَ يَرْحَمَُا رَبُّنَا. وَقَالُوا عِنْدَ ذَلِكَ: {رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا} [المؤمنون: 106] أَيِ الْكِتَابُ الَّذِي كَتَبْتَ عَلَيْنَا. {وَكُنَّا قَوْمًا ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} [المؤمنون: 106] فَقَالَ عِنْدَ ذَلِكَ: اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ. فَانْقَطَعَ عِنْدَ ذَلِكَ الدُّعَاءُ وَالرَّجَاءُ مِنْهُمْ، وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ، يَنْبَحُ بَعْضُهُمْ فِي وَجْهِ بَعْضٍ. وَأُطْبِقَتْ عَلَيْهِمْ " فَحَدَّثَنِي الْأَزْهَرُ بْنُ أَبِي الْأَزْهَرِ، أَنَّهُ ذُكِرَ لَهُ أَنَّ ذَلِكَ قَوْلُهُ: {هَذَا يَوْمُ لَا يَنْطِقُونَ وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ} [المرسلات: 35]

(1/153)

252 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ، عَنِ الصَّلْتِ بْنِ حَكِيمٍ، قَالَ: حُدِّثْتُ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، قَالَ: " بَلَغَنِي أَنَّ اللَّهَ إِذَا قَالَ لِأَهْلِ النَّارِ: {اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} «عَادَتْ وُجُوهُهُمْ قَطَعَ لَحْمٍ لَيْسَ فِيهَا أَفْوَاهٌ وَلَا مَنَاخِيرُ، يَتَرَدَّدُ النَّفَسُ فِي أَجْوَافِهِمْ، لَا تَجِدُ إِلَى الْخُرُوجِ مَسَاغًا»

(1/157)

253 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، قَالَ: أَخْبَرَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ، قَالَ: «مَا نَظَرَ اللَّهُ إِلَى شَيْءٍ إِلَّا رَحِمَهُ، وَلَوْ نَظَرَ إِلَى أَهْلِ النَّارِ لَرَحِمَهُمْ، لَكِنَّهُ قَضَى عَلَيْهِمْ أَنْ لَا يَنْظُرَ إِلَيْهِمْ»

(1/157)

254 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا الْكَلْبِيُّ، عَنْ أَبِي صَالِحٍ، فِي قَوْلِ اللَّهِ جَلَّ وَعَزَّ: {اللَّهُ يَسْتَهْزِئُ بِهِمْ} [البقرة: 15] قَالَ: " يُقَالُ لِأَهْلِ النَّارِ وَهُمْ فِي النَّارِ: اخْرُجُوا، وَيَفْتَحُ لَهُمْ أَبْوَابُ النَّارِ. فَإِذَا رَأَوْهَا قَدْ فُتِحَتْ أَقْبَلُوا [ص:158] إِلَيْهَا يُرِيدُونَ الْخُرُوجَ، وَالْمُؤْمنُونَ يَنْظُرُونَ إِلَيْهِمْ عَلَى. . . فَإِذَا انْتَهَوْا إِلَى أَبْوَابِهَا، غُلِّقَتْ دُونَهُمْ، فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {اللَّهُ يَسْتَهْزِئُ بِهِمْ} [البقرة: 15] . . . مِنْهُمُ الْمُؤْمِنُونَ حِينَ غُلِّقَتْ دُونَهُمْ، فَذَلِكَ قَوْلُهُ: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين: 35] "

(1/157)

255 - حَدَّثَنِي حَمْزَةُ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قال: أَخْبَرَنَا مُحَمَّدُ بْنُ يَسَارٍ، عَنْ قَتَادَةَ في قوله: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} [المطففين: 34] قَالَ: ذُكِرَ لَنَا أَنَّ كَعْبًا، كَانَ يَقُولُ: «إِنَّ بَيْنَ الْجَنَّةِ وَالنَّارِ كُوًى، فَإِذَا أَرَادَ الْمُؤْمِنُ أَنْ يَنْظُرَ إِلَى عَدُوٍّ كَانَ لَهُ فِي الدُّنْيَا اطَّلَعَ مِنْ بَعْضِ تِلْكَ الْكُوَى» ، قَالَ اللَّهُ عَزَّ وَجَلَّ فِي آيَةٍ أُخْرَى: {فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ} [الصافات: 55] قَالَ ذُكِرَ لَنَا: «أَنَّهُ إِذْ ذَاكَ اطَّلَعَ فَرَأَى جَمَاجِمَ الْقَوْمِ تَغْلِي»

(1/158)

256 - حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ مُطَرِّفِ بْنِ قُدَامَةَ بْنِ عَبْدِ الرَّحْمَنِ الرُّؤَاسِيِّ، قَالَ: حَدَّثَنِي أَبِي، عَنْ مَوْلًى لَنَا، قَالَ: لَمَّا مَاتَ مَنْصُورُ بْنُ الْمُعْتَمِرِ، صَاحَتْ أُمُّهُ: «وَاقَتِيلَ جُهَنَّمَاهُ مَا قَتَلَ [ص:159] ابْنِي إِلَّا خَوْفُ جَهَنَّمَ»

(1/158)

257 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُجَاءُ بِالْمَوْتِ يَوْمَ الْقِيَامَةِ، كَأَنَّهُ كَبْشٌ أَمْلَحُ، ثُمَّ يُقَالُ: يَا أَهْلَ الْجَنَّةِ، فَيَشْرَئِبُّونَ وَيَنْظُرُونَ، فَيُقَالُ: هَلْ تَعْرِفُونَ هَذَا؟ فَيَقُولُونَ: نَعَمْ، هَذَا الْمَوْتُ. وَيُقَالُ: يَا أَهْلَ النَّارِ، فَيَشْرَئِبُّونَ وَيَنْظُرُونَ، فَيُقَالُ: هَلْ تَعْرِفُونَ هَذَا؟ فَيَقُولُونَ: نَعَمْ، هَذَا الْمَوْتُ. ثُمَّ يُؤْمَرُ بِهِ فَيُذْبَحَ، ثُمَّ يُقَالُ: يَا أَهْلَ الْجَنَّةِ، خُلُودٌ فَلَا مَوْتَ. وَيَا أَهْلَ النَّارِ، خُلُودٌ وَلَا مَوْتَ ". ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ} [مريم: 39] وَأَشَارَ بِيَدِهِ إِلَى الدُّنْيَا

(1/159)

258 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ [ص:160]، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ أَهْلِ الْجَنَّةِ يَرَى مَقْعَدَهُ مِنَ النَّارِ، فَيَقُولُ: لَوْلَا أَنَّ اللَّهَ هَدَانِي، فَيَكُونُ لَهُ شُكْرًا، وَكُلُّ أَهْلِ النَّارِ يَرَى مَقْعَدَهُ مِنَ الْجَنَّةِ، فَيَكُونُ عَلَيْهِ حَسْرَةً "

259 - حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، مِثْلَهُ، وَلَمْ يَقُلْ: عَنْ أَبِي هُرَيْرَةَ

(1/159)

260 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ، قَالَ [ص:161]: حَدَّثَنَا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ، {أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ} [الزمر: 24] قَالَ: «تُشَدُّ أَيْدِيهِمْ وَأَرْجُلُهُمْ، فَكُلَّمَا جَاءَهُمْ نَوْعٌ مِنَ الْعَذَابِ، اتَّقُوهُ بِوُجُوهِهِمْ»

(1/160)

261 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُصَفَّى، قَالَ: حَدَّثَنَا مُعَاوِيَةُ بْنُ حَفْصٍ الشَّعْبِيُّ، عَنْ يَحْيَى بْنِ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ أَبِي صَالِحٍ، {مُقَرَّنِينَ} [ص: 38] ، قَالَ: «مُكَتَّفِينَ»

(1/161)

262 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ، قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا} [النساء: 56] قَالَ: " تَأْكُلُهُمُ النَّارُ كُلَّ يَوْمٍ سَبْعِينَ أَلْفَ مَرَّةٍ، كُلَّمَا أَكَلَتْهُمْ قِيلَ لَهُمْ: عُودُوا، فَيَعُودُونَ كَمَا كَانُوا "

(1/161)


فضائل رمضان

1 - أَخْبَرَنَا الشَّيْخُ الْأَمِينُ الثِّقَةُ الْأَصِيلُ عِزُّ الدِّينِ أَبُو عَبْدِ الرَّحِيمِ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْمُنْعِمِ بْنِ الْحَصْرِ بْنِ شِبْلٍ الْحَارِثِيُّ قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ فِي يَوْمِ عَاشُورَاءَ عَامَ أَرْبَعٍ وَثَلَاثِينَ وَسِتِّمِائَةٍ ببُسْتَانِ السَّمْعِ بَأَرْضِ السَّهْمِ مِنْ بَيْتِ لِهْيَا مِنْ كَوْرَةِ غُوطَةِ دِمَشْقَ، قِيلَ لَهُ: أَخْبَرَكُمُ الْقَاضِي الْإِمَامُ مُفْتِي الْفِرَقِ أَبُو سَعْدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ هِبَةِ اللَّهِ بْنِ أَبِي عَصْرُونَ قِرَاءَةً عَلَيْهِ وَأَنْتَ تَسْمَعُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ شَهْرِ رَمَضَانَ سَنَةَ ثَلَاثٍ وَسَبْعِينَ وَخَمْسِمِائَةٍ، فَأَقَرَّ بِهِ، قَالَ: أنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْفَرْضِيُّ الْمُقْرِئُ عُرِفَ بِالْمَزَرَفِيِّ ح وَأَخْبَرَنَا الشَّيْخُ الصَّالِحُ الزَّاهِدُ الْمُعَمَّرُ أَبُو الْحَسَنِ عَلِيُّ بْنُ أَبِي عَبْدِ اللَّهِ بْنِ أَبِي الْحَسَنِ الْمُقَيَّرُ بِقِرَاءَتِي عَلَيْهِ فِي أَوَائِلِ سَنَةِ أَرْبَعٍ وَثَلَاثِينَ وَسِتِّمِائَةٍ بِجَامِعِ دِمَشْقَ قُلْتُ لُهُ: أَخْبَرَكُمُ الشَّيْخُ أَبُو الْكَرَمِ الْمُبَارَكُ بْنُ الشَّهْرَزُورِيُّ إِجَازَةُ قَالَا: أَنَا الْقَاضِي الشَّرِيفُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْمُهْتَدِي قَالَ الْمَزْرِفِيُّ قِرَاءَةً عَلَيْهِ وَأَنَاَ أَسْمَعُ، وَقَالَ الشَّهْرَزُورِيُّ إِجَازَةً قَالَ: أَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الطَّبَرِيُّ: قثنا عُمَرُ بْنُ الْحَسَنِ قَالَ: نا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ [ص:24] قثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قثنا زَائِدَةُ بْنُ أَبِي الرُّقَادِ، قَالَ: حَدَّثَنِي زِيَادٌ النُّمَيْرِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ رَجَبُ قَالَ: «اللَّهُمَّ بَارِكْ لَنَا فِي رَجَبَ وَشَعْبَانَ، وَبَلِّغْنَا رَمَضَانَ»

(1/23)

2 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أنا عَمْرُو بْنُ الْحَارِثِ، عَنْ عَبْدِ الْمَلِكِ بْنِ عَبْدِ الْمَلِكِ، حَدَّثَهُ عَنْ مُصْعَبِ بْنِ أَبِي ذِئْبٍ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، عَنْ أَبِيهِ أَوْ عَنْ عَمِّهِ، عَنْ جَدِّهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ تَعَالَى يَنْزِلُ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانِ إِلَى سَمَاءِ الدُّنْيَا، فَيَغْفِرُ لِكُلِّ بَشَرٍ مَا خَلَا مُشْرِكًا، أَوْ إِنْسَانًا فِي قَلْبِهِ شَحْنَاءُ»

(1/25)

3 - حَدَّثَنَا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، قَالَ: نا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ، عَنْ مَكْحُولٍ، عَنْ خَالِدِ بْنِ مَعْدَانَ، عَنْ كَثِيرِ بْنِ مُرَّةَ، قَالَ: أَدْرَكْتُ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُونَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا لَمْ أَنْسَهْ: «أَنَّ اللَّهَ عَزَّ وَجَلَّ يَغْفِرُ فِي لَيْلَةِ النِّصْفِ مِنْ شَعْبَانَ لِكُلِّ عَبْدٍ، إِلَّا لِمُشْرِكٍ أَوْ مُشَاحِنٍ»

(1/27)

4 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: ثنا ابْنُ الْمُبَارَكِ، قَالَ: أنا الْحَجَّاجُ بْنُ أَرْطَاةَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ذَكَرَ النِّصْفَ مِنْ شَعْبَانَ فَقَالَ: «يَغْفِرُ اللَّهُ فِيهِ الذُّنُوبَ أَكْثَرَ مِنْ عَدَدِ شَعْرِ غَنَمِ كَلْبٍ»

(1/28)

5 - حَدَّثَنَا إِبْرَاهِيمُ، قَالَ: نا ابْنُ الْمُبَارَكِ، قَالَ: أنا الْحَجَّاجُ، عَنْ مَكْحُولٍ، عَنْ كَثِيرِ بْنِ مُرَّةَ، قَالَ: «يَغْفِرُ اللَّهُ مِنَ الذُّنُوبِ، إِلَّا لِمُشْرِكٍ أَوْ مُشَاحِنٍ» قَالَ عَبْدُ اللَّهِ: سَمِعْتُ الْأَوْزَاعِيَّ يُفَسِّرُ الْمُشَاحِنَ فَقَالَ: كُلُّ صَاحِبِ بِدْعَةٍ فَارَقَ عَلَيْهَا أُمَّتَهُ

(1/29)

6 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ سَوَّارٍ، قَالَ: ثنا لَيْثُ بْنُ سَعْدٍ، عَنْ عَقِيلٍ، عَنِ ابْنِ شِهَابٍ، عَنْ عُثْمَانَ بْنِ أَبِي الْمُغِيرَةِ بْنِ الْأَخْنَسِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تُقْطَعُ الْآجَالُ مِنْ شَعْبَانَ إِلَى شَعْبَانَ، حَتَّى إِنَّ الرَّجُلَ لَيَنْكِحُ، وَيُولَدُ لَهُ وَقَدْ خَرَجَ اسْمُهُ فِي الْمَوْتَى»

(1/30)

7 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أنا أَبُو مُغِيرَةَ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ، عَنْ عِكْرِمَةَ، فِي قَوْلِهِ تَعَالَى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} [الدخان: 4] . قَالَ: «لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ، يُدَبَّرُ أَمْرُ السَّنَةِ، وَتُنْسَخُ الْأَمْوَاتُ مِنَ الْأَحْيَاءِ، وَيُكْتَبُ الْحَاجُّ، فَلَا يَنْقُصُ مِنْهُمْ وَلَا يَزِيدُ فِيهِمْ أَحَدٌ»

(1/31)

8 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خَيْرَانَ، قَالَ: ثنا الْمَسْعُودِيُّ، عَنْ مُهَاجِرٍ أَبِي الْحَسَنِ، عَنْ عَطَاءِ بْنِ يَسَارٍ، قَالَ: «لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَهْرٍ أَكْثَرَ صِيَامًا مِنْهُ فِي شَعْبَانَ، وَذَلِكَ لِأَنَّهُ تُنْسَخُ فِيهِ آجَالُ مَنْ يَمُوتُ إِلَى الْعَامِ الْمُقْبِلِ»

(1/32)

9 - أَخْبَرَنَا ابْنُ إِدْرِيسَ، عَنْ أَبِي الْحَسَنِ الْحُسَيْنِيِّ، عَنْ مُحَمَّدٍ الْعَرْزَمِيِّ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، رَفَعَهُ قَالَ: «مَنْ صَلَّى لَيْلَةَ النِّصْفِ مِنْ رَمَضَانَ، وَلَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ مِائَةَ رَكْعَةٍ يَقْرَأُ فِيهَا بِقُلْ هُوَ اللَّهُ أَحَدٌ أَلْفَ مَرَّةٍ، لَمْ يَمُتْ حَتَّى يُبَشَّرَ بِالْجَنَّةِ»

(1/33)

ذِكْرُ شَهْرِ رَمَضَانَ وَفَضْلِهِ

(1/34)

10 - حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمَانَ لُوَيْنٌ الْأَسَدِيُّ قَالَ: ثنا أَبُو إِسْمَاعِيلَ الْقَنَّادُ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ، وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ»

(1/34)

11 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ، قثنا ابْنُ الْمُبَارَكِ، عَنْ يَحْيَى بْنِ أَيُّوبَ، عَنْ عَبْدِ اللَّهِ بْنِ قاُرطٍ، قَالَ لُوَيْنٌ: النَّاسُ يَقُولُونَ قُرَيْطٌ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ صَامَ رَمَضَانَ وَعَرَفَ حُدُودَهُ، وَحَفِظَ مَا يَنْبَغِي لَهُ أَنْ يَحْفَظَ، كَفَّرَ مَا قَبْلَهُ»

(1/35)

12 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ، وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ "

(1/36)

13 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُبَشِّرُ أَصْحَابَهُ: «قَدْ جَاءَكُمْ شَهْرٌ مُبَارَكٌ رَمَضَانُ، افْتَرَضَ اللَّهُ عَزَّ وَجَلَّ عَلَيْكُمْ صِيَامَهُ، تُفْتَحُ فِيهِ أَبْوَابُ الْجَنَّةِ، وَتُغْلَقُ فِيهِ أَبْوَابُ الْجَحِيمِ، وَيُغَلُّ فِيهِ الشَّيَاطِينُ، فِيهِ لَيْلَةٌ خَيْرٌ مِنْ أَلْفِ شَهْرٍ، مَنْ حُرِمَ خَيْرَهَا فَقَدْ حُرِمَ»

(1/37)

14 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، ثنا سُفْيَانُ، قثنا مُحَمَّدُ بْنُ فُضَيْلٍ، قثنا يَحْيَى بْنُ سَعِيدٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ»

(1/39)

15 - ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ وَهُوَ يُبَشِّرُ أَصْحَابَهُ: «قَدْ جَاءَكُمْ رَمَضَانُ، شَهْرٌ مُبَارَكٌ، افْتَرَضَ اللَّهُ عَزَّ وَجَلَّ عَلَيْكُمْ صِيَامَهُ، تُفْتَحُ فِيهِ أَبْوَابُ الْجَنَّةِ، وَتُغْلَقُ فِيهِ أَبْوَابُ الْجَحِيمِ، وَتُغَلُّ فِيهِ الشَّيَاطِينُ، فِيهِ لَيْلَةٌ خَيْرٌ مِنْ أَلْفِ شَهْرٍ، مَنْ حُرِمَ خَيْرَهَا فَقَدْ حُرِمَ»

(1/40)

16 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي سُمَيْنَةَ الْبَصْرِيُّ، قَالَ: ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا كَثِيرُ بْنُ زَيْدٍ، عَنْ عَمْرِو بْنِ تَمِيمٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي يُحْلَفُ بِهِ، لَقَدْ أَظَلَّكُمْ شَهْرٌ مَا أَظَلَّ الْمُسْلِمِينَ شَهْرٌ قَطُّ خَيْرٌ لَهُمْ مِنْهُ، وَلَا أَتَى عَلَى الْمُنَافِقِينَ شَهْرٌ قَطُّ أَضَرُّ عَلَيْهِمْ مِنْهُ، إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَكْتُبُ نَوَافِلَهُ، وَأَجْرَهُ قَبْلَ أَنْ يُدْخِلَهُ، إِنَّ الْمُؤْمِنَ لَيُعِدُّ فِيهِ الْقُوَّةَ لِلْعِبَادَةِ، وَإِنَّ الْمُنَافِقَ لَيُعِدُّ فِيهِ الْغَفَلَاتِ، فَهُوَ غُنْمٌ لِلْمُؤْمِنِ، وَوِزْرٌ عَلَى الْمُنَافِقِ» ، أَوْ كَلِمَةٌ نَحْوُهَا

(1/41)

17 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، قَالَ: ثنا الْقَاسِمُ بْنُ الْفَضْلِ الْحُدَّانِيُّ، عَنِ النَّضْرِ يَعْنِي ابْنَ شَيْبَانَ، قَالَ: قُلْتُ لِأَبِي سَلَمَةَ يَعْنِي ابْنَ عَبْدِ الرَّحْمَنِ، حَدِّثْنِي بِشَيْءٍ سَمِعْتَهُ مِنْ أَبِيكَ، يُحَدِّثُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ اللَّهَ فَرَضَ عَلَيْكُمْ صِيَامَ شَهْرِ رَمَضَانَ، وَسَنَّ لَكُمْ قِيَامَهُ، فَمَنْ صَامَهُ وَقَامَهُ إِيمَانًا وَاحْتِسَابًا خَرَجَ مِنَ الذُّنُوبِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ»

(1/42)

18 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ، قثنا يَزِيدُ بْنُ هَارُونَ، قَالَ: أنا هِشَامُ بْنُ أَبِي هِشَامٍ، عَنْ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ الْأَسْوَدِ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُعْطِيَتْ أُمَّتِي فِي شَهْرِ رَمَضَانَ خَمْسَ خِصَالٍ، لَمْ تُعْطَهَا أُمَّةٌ قَبْلَهَا، خُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَتَسْتَغْفِرُ لَهُمُ الْمَلَائِكَةُ حَتَّى يُفْطِرُوا، وَتُصَفَّدُ فِيهِ مَرَدَةُ الشَّيَاطِينِ، وَلَا يَخْلُصُونُ فِيهِ إِلَى مَا كَانُوا يَخْلُصُونَ فِي غَيْرِهِ، وَيُزَيِّنُ اللَّهُ كُلَّ يَوْمٍ جَنَّتَهُ وَيَقُولُ: يُوشِكُ عِبَادِيَ الصَّائِمُونَ أَنْ يُلْقُوا عَنْهُمُ الْمَؤُونَةَ وَالْأَذَى وَيَصِيرُونَ إِلَيْكِ، وَيَغْفِرُ لَهُمْ فِي آخِرِ لَيْلَةٍ "، قِيلَ: يَا رَسُولَ اللَّهِ: هِيَ لَيْلَةُ الْقَدْرِ؟، قَالَ: «لَا، وَلَكِنَّ الْعَامِلَ يُوَفَّى أَجْرَهُ إِذَا قَضَى عَمَلَهُ»

(1/44)

19 - حَدَّثَنَا النَّضْرُ بْنُ طَاهِرٍ الْبَصْرِيُّ، قَالَ: ثنا سَلَامُ بْنُ سُلَيْمٍ، وَلَيْسَ بِأَبِي الْأَحْوَصِ، عَنْ فِطْرِ بْنِ خَلِيفَةَ، عَنْ عَامِرِ بْنِ وَاثِلَةَ، قَالَ أَبُو بَكْرٍ الصِّدِّيقُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى بَنَى جِنَانًا كُلَّهَا مِنْ يَاقُوتٍ أَحْمَرَ، أَسَاسُهَا وَأَعَالِيهَا شُبِّكَتْ بِالذَّهَبِ، عَلَيْهَا سُتُورُ السُّنْدُسِ، وَالْإِسْتَبْرَقِ، وَكُلُّ جَنَّةٍ طُولُهَا مِائَةُ عَامٍ، وَعَرْضُهَا مِائَةُ عَامٍ، فِي كُلِّ جَنَّةٍ مِائَةُ أَلْفِ قَصْرٍ، فِي كُلِّ قَصْرٍ قُبَّةٌ بَيْضَاءُ، سَمَاؤُهَا زَبَرْجَدٌ أَخْضَرُ، الْأَنْهَارُ تَطَّرِدُ فِي حِيطَانِهَا، وَالْأَشْجَارُ دَانِيَةٌ عَلَيْهَا» ، يَقُولُ: هَذِهِ الْجَنَّةُ صَاحِبُهَا يَنْعَمُ فَلَا يَبْأَسُ، وَيَخْلُدُ لَا يَمُوتُ، لَا تَبْلَى ثِيَابُهُ، وَلَا يَفْنَى شَبَابُهُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تِلْكَ جِنَانٌ بُنِيَتْ لِمَنْ صَامَ شَهْرَ رَمَضَانَ، يَهَبُهَا اللَّهُ لِأَهْلِهَا يَوْمَ الْفِطْرِ»

(1/45)

20 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قثنا ضَمْرَةُ بْنُ رَبِيعَةَ، ثنا بِشْرُ بْنُ إِسْحَاقَ، عَنْ جَابِرِ بْنِ يَزِيدَ، عَنْ أَبِي جَعْفَرٍ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اسْتَهَلَّ هِلَالُ شَهْرِ رَمَضَانَ أَقْبَلَ عَلَى النَّاسِ بِوَجْهِهِ، ثُمَّ قَالَ: «اللَّهُمَّ أَهِلَّهُ عَلَيْنَا بِالْأَمْنِ، وَالْإِيمَانِ، وَالسَّلَامَةِ، وَالْإِسْلَامِ، وَالْعَافِيَةِ الْمُجَلِّلَةِ، وَرَفْعِ الْأَسْقَامِ، وَالْعَوْنِ عَلَى الصِّيَامِ وَالصَّلَاةِ وَتِلَاوَةِ الْقُرْآنِ، اللَّهُمَّ سَلِّمْنَا لِرَمَضَانَ، وَسَلِّمْهُ لَنَا، وَتَسَلَّمْهُ مِنَّا حَتَّى يَخْرُجَ رَمَضَانُ وَقَدْ غَفَرْتَ لَنَا، وَرَحِمْتَنَا، وَعَفَوْتَ عَنَّا» ، ثُمَّ يُقْبِلُ عَلَى النَّاسِ بِوَجْهِهِ فَيَقُولُ: " أَيُّهَا النَّاسُ، إِنَّ هَذَا شَهْرُ رَمَضَانَ، غُلَّتْ فِيهِ الشَّيَاطِينُ، وَغُلِّقَتْ فِيهِ أَبْوَابُ جَهَنَّمَ، وَفُتِحَتْ فِيهِ أَبْوَابُ الْجِنَّانِ، وَنَادَى مُنَادٍ كُلَّ لَيْلَةٍ: هَلْ مِنْ سَائِلٍ فَيُعْطَى، هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ، اللَّهُمَّ أَعْطِ كُلَّ مُنْفِقٍ خَلَفًا، وَعَجِّلْ لِكُلِّ مُمْسِكٍ تَلَفًا، حَتَّى إِذَا كَانَ يَوْمُ الْفِطْرِ نَادَى مُنَادٍ مِنَ السَّمَاءِ، الْيَوْمُ يَوْمُ الْجَائِزَةِ، فَاغْدُوا فَبَادِرُوا خُذُوا جَوَائِزَكُمْ " قَالَ أَبُو جَعْفَرٍ: جَوَائِزُ لَا تُشْبِهُ جَوَائِزَ الْأُمَرَاءِ

(1/46)

21 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: ثنا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ نَصْرِ بْنِ إِسْحَاقَ، عَنْ جَابِرٍ، عَنْ أَبِي جَعْفَرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَتَى عَلَيْهِ شَهْرُ رَمَضَانَ صَحِيحًا مُسْلِمًا، صَامَ نَهَارَهُ، وَصَلَّى وِرْدًا مِنْ لَيْلِهِ، وَغَضَّ بَصَرَهُ، وَحَفِظَ فَرْجَهُ وَلِسَانَهُ وَيَدَهُ، وَحَافَظَ عَلَى صَلَاتِهِ مَجْمُوعَةً، وَبَكَّرَ إِلَى جُمَعِهِ، فَقَدْ صَامَ الشَّهْرَ، وَاسْتَكْمَلَ الْأَجْرَ، وَأَدْرَكَ لَيْلَةَ الْقَدْرِ، وَفَازَ بِجَائِزَةِ الرَّبِّ» قَالَ أَبُو جَعْفَرٍ جَائزَةٌ لَا تُشْبِهُ جَوَائِزَ الْأُمَرَاءِ

(1/48)

22 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي سُمَيْنَةَ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، قَالَ: ثنا جَرِيرُ بْنُ أَيُّوبَ، عَنِ الشَّعْبِيِّ، عَنْ نَافِعِ بْنِ بُرْدَةَ، عَنِ ابْنِ مَسْعُودٍ: أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَقَدْ أَهَلَّ شَهْرُ رَمَضَانَ: «لَوْ يَعْلَمُ الْعِبَادُ مَا فِي رَمَضَانَ لَتَمَنَّتْ أُمَّتِي أَنْ يَكُونَ رَمَضَانُ السَّنَةَ كُلَّهَا» ، فَقَالَ رَجُلٌ مِنْ خُزَاعَةَ: ثنا فَقَالَ: " إِنَّ الْجَنَّةَ تُزَيَّنُ لِرَمَضَانَ مِنْ رَأْسِ الْحَوْلِ إِلَى رَأْسِ الْحَوْلِ، فَإِذَا كَانَ أَوَّلُ يَوْمٍ مِنْ شَهْرِ رَمَضَانَ هَبَّتْ رِيحٌ مِنْ تَحْتِ الْعَرْشِ، فَصَفَّقَتْ وَرَقَ الْجَنَّةِ، فَيَنْظُرْنَ الْحُورُ الْعِينُ إِلَى ذَلِكَ، فَيَقُلْنَ: رَبِّ اجْعَلْ لَنَا مِنْ عِبَادِكَ فِي هَذَا الشَّهْرِ أَزْوَاجًا تُقِرُّ أَعْيُنَنَا بِهِمْ، وَتُقِرُّ أَعْيُنَهُمْ بِنَا، قَالَ: فَمَا مِنْ عَبْدٍ يَصُومُ رَمَضَانَ إِلَّا زُوِّجَ زَوْجَةً مِنَ الْحُورِ الْعِينِ، فِي خَيْمَةٍ مِنْ دُرَّةٍ مُجَوَّفَةٍ، كَمَا نَعَتَ اللَّهُ عَزَّ وَجَلَّ: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن: 72] عَلَى كُلِّ امْرَأَةٍ مِنْهُنَّ سَبْعُونَ حُلَّةً، لَيْسَ مِنْهَا حُلَّةٌ عَلَى لَوْنِ الْأُخْرَى، وَتُعْطَى سَبْعُونَ لَوْنًا مِنَ الطِّيبِ، لَيْسَ مِنْهَا لَوْنٌ عَلَى رِيحِ الْآخَرِ، لِكُلِّ وَاحِدَةٍ مِنْهُنَّ سَرِيرٌ مِنْ يَاقُوتَةٍ حَمْرَاءَ، مُوَشَّحٍ بِالدُّرِّ، عَلَى كُلِّ سَرِيرٍ سَبْعُونَ فِرَاشًا بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ، وَفَوْقَ السَّبْعِينَ فِرَاشًا سَبْعُونَ أَرِيكَةً، لِكُلِّ امْرَأَةٍ مِنْهُنَّ سَبْعُونَ أَلْفَ وَصِيفَةٍ لِحَاجَتِهَا، وَسَبْعُونَ أَلْفَ وَصِيفٍ، مَعَ كُلِّ وَصِيفٍ صَفْحَةٌ مِنْ ذَهَبٍ، فِيهَا لَوْنٌ مِنْ طَعَامٍ تَجِدُ لِآخِرِ لُقْمَةٍ فِيهِ لَذَّةً لَا تَجِدُ لِأَوَّلِهِ، وَيُعْطَى زَوْجُهَا مِثْلَ ذَلِكَ، عَلَى سَرِيرٍ مِنْ يَاقُوتٍ أَحْمَرَ، عَلَيْهِ سِوَارَانِ مِنْ ذَهَبٍ مُوَشَّحٍ بِيَاقُوتٍ أَحْمَرَ، هَذَا لِكُلِّ يَوْمٍ صَامَهُ مِنْ رَمَضَانَ، سِوَى مَا عَمِلَ مِنَ الْحَسَنَاتِ "

(1/49)

23 - حَدَّثَنَا عَلِيُّ بْنُ جَعْفَرٍ الْأَحْمَرُ، قثنا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنِ الْحَسَنِ بْنِ صَالِحٍ، عَنْ أَبِي بِشْرٍ عَبْدِ اللَّهِ بْنِ بِشْرٍ، عَنِ الزُّهْرِيِّ، قَالَ: «تَسْبِيحَةٌ فِي رَمَضَانَ أَفْضَلُ مِنْ أَلْفِ تَسْبِيحَةٍ فِي غَيْرِهِ»

(1/51)

24 - حَدَّثَنِي أَبُو جَعْفَرٍ الْأُدْمِيُّ، قَالَ: ثنا أَبُو الْيَمَانِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ، وَرَاشِدِ بْنِ سَعْدٍ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «انْبَسِطُوا فِي النَّفَقَةِ فِي شَهْرِ رَمَضَانَ، فَإِنَّ النَّفَقَةَ فِيهِ كَالنَّفَقَةِ فِي سَبِيلِ اللَّهِ»

(1/52)

25 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قثنا إِسْحَاقُ بْنُ حَكِيمٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، قَالَ: سَمِعْتُ مَشْيَخَتَنَا، يَقُولُونَ: " إِذَا حَضَرَ شَهْرُ رَمَضَانَ، قَدْ حَضَرَ مُطَهِّرٌ، وَيَقُولُونَ: انْبَسِطُوا بِالنَّفَقَةِ فِيهِ، فَإِنَّهَا تُضَاعَفُ كَالنَّفَقَةِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، وَيَقُولُونَ: التَّسْبِيحَةُ فِيهِ أَفْضَلُ مِنْ أَلْفِ تَسْبِيحَةٍ فِي غَيْرِهِ "

(1/53)

26 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي شَيْبَةَ، قثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ الْمَكِّيُّ، قَالَ: ثنا جَرِيرُ بْنُ أَيُّوبَ، قَالَ: ثنا الشَّعْبِيُّ، عَنْ قَيْسِ بْنِ خَالِدٍ الْجُهَنِيِّ، قَالَ: «إِنَّ كُلَّ يَوْمٍ يَصُومُهُ الْعَبْدُ فِي رَمَضَانَ يَجِيءُ يَوْمَ الْقِيَامَةِ فِي غَمَامَةٍ مِنْ نُورٍ، فِي تِلْكَ الْغَمَامَةِ قَصْرٌ مِنْ دُرٍّ لَهُ سَبْعُونَ أَلْفَ بَابٍ مِنْ يَاقُوتَةٍ حَمْرَاءَ»

(1/54)

27 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: ثنا شَاذَانُ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، قَالَ: «كَانَ ثَابِتٌ الْبُنَانِيَّ، وَحُمَيْدٌ الطَّوِيلُ رَحِمَهُمَا اللَّهُ يَتَطَيَّبَانِ وَيَغْتَسِلَانِ لِأَرْبَعٍ وَعِشْرِينَ وَثَلَاثٍ وَعِشْرِينَ مِنْ شَهْرِ رَمَضَانَ، وَيُحِبَّانِ أَنْ يُطَيَّبَ الْمَسْجِدُ بِنَضُوحٍ»

(1/55)

28 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قثنا مُحَمَّدُ بْنُ فُضَيْلٍ، قَالَ: ثنا الْعَلَاءُ بْنُ الْمُسَيَّبِ، عَنْ أَبِيهِ، وَخَيْثَمَةَ، قَالَا: " كَانَ يُقَالُ: مَنْ صَامَ رَمَضَانَ ثُمَّ مَاتَ مِنْ عَامِهِ ذَلِكَ دَخَلَ الْجَنَّةَ

(1/56)

29 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: أنا عَلِيُّ بْنُ شَقِيقٍ، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ، عَنْ مَرْوَانَ الْمُفَقَّعِ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَفْطَرَ قَالَ: «ذَهَبَ الظَّمَأُ، وَابْتَلَّتِ الْعُرُوقُ، وَثَبَتَ الْأَجْرُ إِنْ شَاءَ اللَّهُ»

(1/57)

30 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَرَّازُ، قَالَ: ثنا سِنَانُ بْنُ حَاتِمٍ، قثنا جَعْفَرُ بْنُ سُلَيْمَانَ، قثنا حُبَابٌ الْقُطَعِيُّ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ، قَالَ: " خَرَجَ عَلِيُّ بْنُ أَبِي طَالِبٍ عَلَيْهِ السَّلَامُ فِي أَوَّلِ لَيْلَةٍ مِنْ شَهْرِ رَمَضَانَ وَالْقَنَادِيلُ تُزْهِرُ، وَكِتَابُ اللَّهِ يُتْلَى فِي الْمَسَاجِدِ، فَقَالَ: نَوَّرَ اللَّهُ لَكَ يَا عُمَرُ بْنَ الْخَطَّابِ فِي قَبْرِكَ، كَمَا نَوَّرْتَ مَسَاجِدَ اللَّهِ بِالْقُرْآنِ "

(1/58)

31 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا سُفْيَانُ، عَنْ هِلَالٍ الْوَزَّانِ، قثنا عَبْدُ اللَّهِ بْنُ عُكَيْمٍ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ إِذَا دَخَلَ شَهْرُ رَمَضَانَ: " أَلَا إِنَّ هَذَا كَتَبَ اللَّهُ عَلَيْكُمْ صِيَامَهُ، وَلَمْ يَكْتُبْ عَلَيْكُمْ قِيَامَهُ، فَمَنْ قَامَ مِنْكُمْ فَإِنَّهَا مِنْ نَوَافِلِ الْخَيْرِ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ، وَمَنْ لَا فَلْيَنَمْ عَلَى فِرَاشِهِ، وَلْيَتَّقِ أَحَدُكُمْ أَنْ يَقُولَ: أَصُومُ إِنْ صَامَ فُلَانٌ، وَأَقُومُ إِنْ قَامَ فُلَانٌ، مَنْ صَامَ أَوْ قَامَ فَلْيَجْعَلْ ذَلِكَ لِلَّهِ، ثُمَّ رَفَعَ يَدَهُ فَقَالَ: أَلَا لَا يَتَقَدَّمِ الشَّهْرَ مِنْكُمْ أَحَدٌ، أَلَا لَا تَصُومُوا حَتَّى تَرَوْهُ، ثُمَّ صُومُوا حَتَّى تَرَوْهُ، فَإِنْ أُغْمِيَ عَلَيْكُمْ فَأَتِمُّوا الْعِدَّةَ ثَلَاثِينَ، وَأَقِلُّوا اللَّغْوَ فِي مَسَاجِدِ اللَّهِ، وَلِيَعْلَمْ أَحَدُكُمْ أَنَّهُ فِي صَلَاةٍ مَا انْتَظَرَ الصَّلَاةَ، أَلَا وَلَا تُفْطِرُوا حَتَّى تَرَوُا اللَّيْلَ يَغْسِقُ عَلَى الظِّرَابِ "

(1/59)

32 - حَدَّثَنَا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، قثنا أَنَسُ بْنُ عِيَاضٍ، قَالَ: حَدَّثَنِي بُكَيْرُ بْنُ مِسْمَارٍ، عَنْ خِرَاشٍ الْكَعْبِيِّ، قَالَ: الْتَقَى أَبُو هُرَيْرَةَ وَكَعْبُ الْأَحْبَارِ، فَقَالَ أَبُو هُرَيْرَةَ: يَا كَعْبُ، كَيْفَ تَجِدُ هَذَا الشَّهْرَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ؟ يَعْنِي رَمَضَانَ، فَقَالَ كَعْبٌ: لَا أُخْبِرُكُ حَتَّى تُخْبِرَنِي مَا قَالَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَقَالَ أَبُو هُرَيْرَةَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَقُومُ أَحَدٌ رَمَضَانَ وَيَصُومُهُ إِيمَانًا وَاحْتِسَابًا إِلَّا غُفِرَ لَهُ» . فَقَالَ كَعْبٌ: وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّهُ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ حِطَّةٌ

(1/60)

33 - حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ، قَالَ: ثنا أَيُّوبُ بْنُ جَابِرٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ هُبَيْرَةَ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: «سَيِّدُ الشُّهُورِ شَهْرُ رَمَضَانَ، وَسَيِّدُ الْأَيَّامِ يَوْمُ الْجُمُعَةِ»

(1/61)

34 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي يَزِيدُ بْنُ عِيَاضِ بْنِ جُعْدُبَةَ، قَالَ: ثنا بُكَيْرُ بْنُ مِسْمَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ خِرَاشٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ كَعْبٌ رَحِمَهُمَا اللَّهُ: أَلَا تُحَدِّثُنِي بِمَا سَمِعْتَ مِنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الشَّهْرِ؟، يَعْنِي رَمَضَانَ، قَالَ أَبُو هُرَيْرَةَ: وَتُخْبِرُنِي كَيْفَ تَجِدُهُ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ؟، قَالَ كَعْبٌ: يَا أَبَا هُرَيْرَةَ أَخْبِرْنِي أَنْتَ، قَالَ أَبُو هُرَيْرَةَ رَحِمَهُ اللَّهُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَا يَصُومُهُ أَحَدٌ وَيُقُومُهُ إِيمَانًا وَاحْتِسَابًا، إِلَّا غَفَرَ اللَّهُ لَهُ» ، فَقَالَ كَعْبٌ رَحِمَهُ اللَّهُ: صَدَقَ اللَّهُ، إِنَّهُ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ لَحِطَّةٌ

(1/62)

35 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، قثنا ابْنُ فُضَيْلٍ، قَالَ: ثنا الْعَلَاءُ بْنُ الْمُسَيَّبِ، عَنْ أَبِيهِ، وَخَيْثَمَةَ، قَالَا: " كَانَ يُقَالُ: مَنْ صَامَ رَمَضَانَ ثُمَّ مَاتَ مِنْ عَامِهِ ذَلِكَ دَخَلَ الْجَنَّةَ "

(1/63)

36 - حَدَّثَنَا أَبُو سَعِيدٍ الْمَدَنِيُّ، قَالَ: ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ عَبْدِ الْمَلِكِ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «شَهْرُ رَمَضَانَ يُكَفِّرُ مَا بَيْنَ يَدَيْهِ إِلَى شَهْرِ رَمَضَانَ الْمُقْبِلِ»

(1/64)

37 - حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ، قثنا هِشَامُ بْنُ عَمَّارٍ،. قَالَ: ثنا سَلَامُ بْنُ سَوَّارٍ، قثنا مَسْلَمَةُ بْنُ الصَّلْتِ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَوَّلُ شَهْرِ رَمَضَانَ رَحْمَةٌ، وَأَوْسَطُهُ مَغْفِرَةٌ، وَآخِرُهُ عِتْقٌ مِنَ النَّارِ»

(1/65)

38 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: ثنا ابْنُ أَبِي الزِّنَادِ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رُبِّ قَائِمٍ حَظُّهُ مِنْ قِيَامِهِ السَّهَرُ، وَرُبَّ صَائِمٍ حَظُّهُ مِنْ صِيَامِهِ الْعَطَشُ»

(1/66)

39 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَبِي الزِّنَادِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، رِوَايَةً، قَالَ: " إِذَا أَصْبَحَ أَحَدُكُمْ يَوْمًا صَائِمًا فَلَا يَرْفُثْ، وَلَا يَجْهَلْ، فَإِنِ امْرُؤٌ شَاتَمَهُ أَوْ قَاتَلَهُ، فَلْيَقُلْ: إِنِّي صَائِمٌ، إِنِّي صَائِمٌ "

(1/67)

40 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قثنا يَحْيَى بْنُ نَصْرِ بْنِ حَاجِبٍ الْقُرَشِيُّ، قَالَ: ثنا هِلَالُ بْنُ خَبَّابٍ، قَالَ سَمِعْتُ ابْنَ الْحَنَفِيَّةِ، يَقُولُ: «لِيَصُمْ سَمْعُكَ وَبَصَرُكَ، وَلِسَانُكَ، وَبَدَنُكَ، فَلَا تَجْعَلْ يَوْمَ فِطْرِكَ مِثْلَ يَوْمِ صَوْمِكَ، وَاتَّقِ أَذَى الْخَادِمِ»

(1/68)

41 - حَدَّثَنِي حَمْزَةُ بْنُ الْعَبَّاسِ، قَالَ: أنا عَلِيُّ بْنُ حُجْرٍ، قَالَ: أنا يُوسُفُ بْنُ زِيَادٍ، عَنْ هَمَّامِ بْنِ يَحْيَى الْمُلْجِمِيِّ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ سَلْمَانَ، رَحِمَهُ اللَّهُ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي آخِرِ يَوْمٍ مِنْ شَعْبَانَ فَقَالَ: «أَيُّهَا النَّاسُ قَدْ أَظَلَّكُمْ شَهْرٌ عَظِيمٌ، شَهْرٌ مُبَارَكٌ، شَهْرٌ فِيهِ لَيْلَةٌ خَيْرٌ مِنْ أَلْفِ شَهْرٍ، شَهْرٌ جَعَلَ اللَّهُ صِيَامَهُ فَرِيضَةً، وَقِيَامَ لَيْلِهِ تَطَوُّعًا، مَنْ تَقَرَّبَ فِيهِ بِخَصْلَةٍ مِنْ خِصَالِ الْخَيْرِ، كَانَ كَمَنْ أَدَّى فَرِيضَةً فِيمَا سِوَاهُ، وَمَنْ أَدَّى فِيهِ فَرِيضَةً، كَانَ كَمَنْ أَدَّى سَبْعِينَ فَرِيضَةً فِيمَا سِوَاهُ، وَهُوَ شَهْرُ الصَّبْرِ، وَالصَّبْرُ ثَوَابُهُ الْجَنَّةُ، وَشَهْرُ الْمُوَاسَاةِ، وَشَهْرٌ يُزَادِ فِي رِزْقِ الْمُؤْمِنِ فِيهِ، مَنْ فَطَّرَ فِيهِ صَائِمًا كَانَ مَغْفِرَةً لِذُنُوبِهِ، وَعِتْقَ رَقَبَتِهِ مِنَ النَّارِ، وَكَانَ لَهُ مِثْلُ أَجْرِهِ، مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَجْرِهِ شَيْءٌ» ، قَالُوا: يَا رَسُولَ اللَّهِ: لَيْسَ كُلُّنَا يَجِدُ مَا يُفَطِّرُ الصَّائِمَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُعْطِي اللَّهُ تَعَالَى هَذَا الثَّوَابَ مَنْ فَطَّرَ صَائِمًا عَلَى مَذْقَةِ لَبَنٍ، أَوْ تَمْرَةٍ، أَوْ شَرْبَةٍ مِنْ مَاءٍ، وَمَنْ أَشْبَعَ صَائِمًا سَقَاهُ اللَّهُ مِنْ حَوْضِي شَرْبَةً لَا يَظْمَأُ حَتَّى يَدْخُلَ الْجَنَّةَ، وَهُوَ شَهْرٌ أَوَّلُهُ رَحْمَةٌ، وَأَوْسَطُهُ مَغْفِرَةٌ، وَآخِرُهُ عِتْقٌ مِنَ النَّارِ، وَمَنْ خَفَّفَ فِيهِ عَنْ مَمْلُوكِهِ غَفَرَ اللَّهُ لَهُ وَأَعْتَقَهُ مِنَ النَّارِ، اسْتَكْثِرُوا فِيهِ مِنْ أَرْبَعِ خِصَالٍ، خَصْلَتَانِ تُرْضُونَ بِهِمَا رَبَّكُمْ تَعَالَى وَخَصْلَتَانِ لَا غِنَى بِكُمْ عَنْهُمَا، فَأَمَّا الْخَصْلَتَانِ اللَّتَانِ تُرْضُونَ بِهِمَا رَبَّكُمْ: فَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَتَسْتَغْفِرُونَهُ، وَأَمَّا الَّتِي لَا غِنَى بِكُمْ عَنْهُمَا: فَتَسْأَلُونَ اللَّهَ الْجَنَّةَ، وَتَعُوذُونَ بِهِ مِنَ النَّارِ "

(1/69)

الْقِيَامُ فِي شَهْرِ رَمَضَانَ

(1/71)

42 - حَدَّثَنَا شُجَاعُ بْنُ مَخْلَدٍ، قَالَ: ثنا هُشَيْمٌ، قَالَ: أنا دَاوُدُ يَعْنِي ابْنَ أَبِي هِنْدَ، عَنِ الْوَلِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْجُرَشِيِّ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ، عَنْ أَبِي ذَرٍّ، رَحِمَهُ اللَّهُ، قَالَ: " شَهِدْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَمَضَانَ، فَلَمْ يَقُمْ بِنَا فِي شَيْءٍ مِنَ الشَّهْرِ حَتَّى كَانَ لَيْلَةَ سَابِعَةٍ بَقِيَتْ قَالَ: فَقَامَ بِنَا إِلَى نَحْو مِنْ ثُلُثِ اللَّيْلِ، قَالَ: ثُمَّ لَمْ يَقُمْ لَيْلَةَ سَادِسَةٍ بَقِيَتْ، فَلَمَّا كَانَ لَيْلَةَ خَامِسَةٍ بَقِيَتْ قَامَ إِلَى نَحْو مِنْ شَطْرِ اللَّيْلِ، قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، لَوْ نَفَّلْتَنَا قِيَامَ هَذِهِ اللَّيْلَةِ، فَقَالَ: «إِنَّ الرَّجُلَ إِذَا صَلَّى مَعَ الْإِمَامِ حَتَّى يَنْصَرِفَ كُتِبَ لَهُ قِيَامُ لَيْلَتِهِ» قَالَ: ثُمَّ لَمْ يَقُمْ بِنَا لَيْلَةَ رَابِعَةٍ بَقِيَتْ، فَلَمَّا كَانَتْ لَيْلَةُ ثَالِثَةٍ بَقِيَتْ قَامَ بِنَا حَتَّى خَشِينَا أَنْ يَفُوتَنَا الْفَلَاحُ، قُلْتُ: وَمَا الْفَلَاحُ؟، قَالَ: السُّحُورُ، قَالَ: وَأَيْقَظَ أَهْلَهُ وَبَنَاتِهِ وَنِسَاءَهُ "

(1/71)

43 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنْ عَلِيٍّ، كَرَّمَ اللَّهُ وَجْهَهُ: «أَنَّهُ كَانَ يَؤُمُّهُمْ فِي شَهْرِ رَمَضَانَ»

(1/73)

44 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قثنا عَلِيُّ بْنُ هَاشِمٍ، عَنْ جَرِيرٍ، عَنْ أَبِي الْأَشْعَثِ الْجَدَلِيِّ، قَالَ: «غَزَوْتُ عَلَى عَهْدِ عَلِيٍّ عَلَيْهِ السَّلَامُ ثَلَاثَ غَزَوَاتٍ، وَلَقَدْ صَلَّيْتُ مَعَهُ بِاللَّيْلِ فِي رَمَضَانَ تَطَوُّعًا، وَكَانَ إِذَا فَرَغَ الْقَارِئُ خَرَجَ فَأَوْتَرَ بِثَلَاثٍ»

(1/74)

45 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ، قَالَ: قَالَ رَجُلٌ لِعَطَاءِ بْنِ السَّائِبِ: " أَقَامَ بِهِمْ عَلِيٌّ عَلَيْهِ السَّلَامُ فِي شَهْرِ رَمَضَانَ؟، فَقَالَ: يَأْخُذُ بِكَلَامِ الصِّبْيَانِ، وَاللَّهِ لَقَدْ قَامَ بِهِمْ "

(1/75)

46 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ، قَالَ: ثنا ابْنُ فُضَيْلٍ، قَالَ: ثنا عَطَاءُ بْنُ السَّائِبِ، عَنْ أَبِيهِ: أَنَّ عَلِيًّا عَلَيْهِ السَّلَامُ قَامَ بِهِمْ فِي شَهْرِ رَمَضَانَ "

(1/76)

47 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: ثنا أَبُو الْأَحْوَصِ، عَنْ عَبْدِ الْأَعْلَى، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، قَالَ: «كَانَ يَؤُمُّنَا فِي رَمَضَانَ فَيَقْرَأُ بِنَا عَشْرَ آيَاتٍ»

(1/77)

48 - حَدَّثَنَا شُجَاعُ بْنُ مَخْلَدٍ، قَالَ: ثنا هُشَيْمٌ، قَالَ: أنا يُونُسُ بْنُ عُبَيْدٍ، عَنِ الْحَسَنِ: " أَنَّ عُمَرَ بْنَ الْخَطَّابِ جَمَعَ النَّاسَ عَلَى أُبَيِّ بْنِ كَعْبٍ، فَكَانَ يُصَلِّي بِهِمْ عِشْرِينَ لَيْلَةً مِنَ الشَّهْرِ، وَلَا يَقْنُتُ بِهِمْ إِلَّا فِي النِّصْفِ الثَّانِي، فَإِذَا كَانَتِ الْعَشْرُ الْأَوَاخِرُ تَخَلَّفَ يُصَلِّي فِي بَيْتِهِ، فَكَانُوا يَقُولُونَ: أَبَقَ أُبَيُّ "

(1/78)

49 - حَدَّثَنَا شُجَاعُ بْنُ مَخْلَدٍ، قَالَ: ثنا هُشَيْمٌ، قَالَ: أنبا عَبْدُ الْمَلِكِ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، قَالَ: «كَانُوا يُصَلُّونَ فِي شَهْرِ رَمَضَانَ عِشْرِينَ رَكْعَةً، وَالْوِتْرَ ثَلَاثًا»

(1/79)

50 - حَدَّثَنَا شُجَاعٌ، ثنا هُشَيْمٌ، أنبا يُونُسُ، قَالَ: «شَهِدْتُ النَّاسَ قَبْلَ وَقْعَةِ ابْنِ الْأَشْعَثِ وَهُمْ فِي شَهْرِ رَمَضَانَ، فَكَانَ يَؤُمُّهُمْ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَسَعِيدُ بْنُ أَبِي الْحَسَنِ، وَمَرْوَانُ الْعَبْدِيُّ، فَكَانُوا يُصَلُّونَ بِهِمْ عِشْرِينَ رَكْعَةً، وَلَا يَقْنُتُونَ إِلَّا فِي النِّصْفِ الثَّانِي، وَكَانُوا يَخْتِمُونَ الْقُرْآنَ مَرَّتَيْنِ»

(1/80)

51 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، قَالَ: ثنا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنِ ابْنِ شَوْذَبٍ، قَالَ: " كَانَ أَيُّوبُ السَّخْتِيَانِيُّ يَؤُمُّ أَهْلَ مَسْجِدِهِ فِي شَهْرِ رَمَضَانَ، وَكَانَ يُصَلِّي فِي كُلِّ رَكْعَةٍ بِثَلَاثِينَ آيَةً، وَيَقُومُ فِيمَا بَيْنَ التَّرْوِيحَتَيْنِ لِنَفْسِهِ بِثَلَاثِينَ آيَةً، يَقُولُ لَهُمُ: الصَّلَاةَ الصَّلَاةَ، وَكَانَ إِذَا أَوْتَرَ دَعَا بِدُعَاءِ الْقُرْآنِ، وَيُؤَمِّنُ مَنْ خَلْفَهُ، وَهُمْ سُكُوتٌ، وَكَانَ مِنْ آخِرِ مَا يَقُولُ يُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَقُولُ: اللَّهُمَّ اسْتَعْمِلْنَا بِسُنَّتِهِ، وَأَوْزِعْنَا بِهَدْيِهِ، وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا، قَالَ ثُمَّ يَخِرُّ قَالَ: وَإِذَا كَانَ لَيْلَةَ الْفِطْرِ اغْتَسَلَ وَغَسَلَ ثَوْبَيْهِ لِلْإِحْرَامِ الَّذِي أَحْرَمَ فِيهِمَا، فَكَانَ إِذَا فَرَغَ مِنَ الصَّلَاةِ دَعَا بِدَعَوَاتٍ، قَالَ: فَالْتَقَى حُمَيْدٌ وَيُونُسُ بْنُ عُبَيْدٍ، وَأَيُّوبُ، قَالَ حُمَيْدٌ الطَّوِيلُ لِيُونُسَ: أَمَا عَلِمْتَ أَنَّ أَيُّوبَ قَدْ صَارَ يَقُصُّ، فَتَبَسَّمُوا "

(1/81)

52 - حَدَّثَنَا حَجَّاجُ بْنُ يُوسُفَ، قَالَ: ثنا عَارِمٌ، قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، قَالَ: سَمِعْتُ الْحَجَّاجَ بْنَ يُوسُفَ، حِينَ دَخَلَ شَهْرُ رَمَضَانَ يَقُولُ: " مَا أَعْلَمُ أَحَدَكُمْ يَقُولُ: اللَّيْلَةَ لَيْلَةُ الْقَدْرِ، فَإِذَا جَاءَتْ لَيْلَةٌ أُخْرَى قَالَ: اللَّيْلَةَ لَيْلَةُ الْقَدْرِ "

(1/82)

53 - حَدَّثَنَا شُجَاعُ بْنُ مَخْلَدٍ، قَالَ: ثنا هُشَيْمٌ، قَالَ مَنْصُورٌ: أنبا الْحَسَنُ، قَالَ: كَانُوا يُصَلُّونَ عِشْرِينَ رَكْعَةً، فَإِذَا كَانَتِ الْعَشْرُ الْأَوَاخِرُ زَادَ تَرْوِيحَةَ شَفْعَيْنِ "

(1/83)

54 - حَدَّثَنَا شُجَاعٌ، قثنا هُشَيْمٌ، قَالَ: أنبا زَكَرِيَّا بْنُ أَبِي مَرْيَمَ الْخُزَاعِيُّ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ الْبَاهِلِيَّ، صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَحْدَثْتُمْ قِيَامَ شَهْرِ رَمَضَانَ وَلَمْ يُكْتَبْ عَلَيْكُمْ، إِنَّمَا كُتِبَ عَلَيْكُمُ الصِّيَامُ، فَدُومُوا عَلَى الْقِيَامِ إِذَا فَعَلْتُمُوهُ، وَلَا تَتْرُكُوهُ، فَإِنَّ نَاسًا مِنْ بَنِي إِسْرَائِيلَ ابْتَدَعُوا بِدْعَةً لَمْ يَكْتُبْهَا اللَّهُ عَلَيْهِمُ ابْتَغَوْا بِهَا رِضْوَانَ اللَّهِ، فَلَمْ يَرْعَوْهَا حَقَّ رِعَايَتِهَا، فَعَاقَبَهُمُ اللَّهُ بِتَرْكِهَا، قَالَ: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا، مَا كَتَبْنَاهَا عَلَيْهِمْ} [الحديد: 27] إِلَى آخِرِ الْآيَةِ "

(1/84)

55 - حَدَّثَنَا هَاشِمُ بْنُ الْوَلِيدِ، قَالَ: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ، قَالَ: أَخْبَرَنِي الرَّبِيعُ بْنُ سُحَيْمٍ، عَنْ زَيْدِ بْنِ وَهْبٍ، قَالَ: «كَانَ عُمَرُ يُرَوِّحُنَا فِي رَمَضَانَ مَا يَذْهَبُ رَجُلٌ إِلَى سَلْعٍ مِنَ الْمَسْجِدِ»

(1/85)

56 - حَدَّثَنَا شُجَاعٌ، قَالَ: ثنا هُشَيْمٌ، قَالَ: أنبا مُغِيرَةُ، عَنْ إِبْرَاهِيمَ، قَالَ: «كَانَ الْمُتَهَجِّدُونَ يُصَلُّونَ فِي شَهْرِ رَمَضَانَ فِي نَاحِيَةِ الْمَسْجِدِ يُصَلُّونَ لِأَنْفُسِهِمْ، وَلَا يَأْتَمُّونَ بِإِمَامٍ»

(1/86)

57 - حَدَّثَنَا شُجَاعٌ، قَالَ: قثنا هُشَيْمٌ، قَالَ: أنبا يُونُسُ بْنُ عُبَيْدٍ، عَنِ ابْنِ سِيرِينَ: «أَنَّ عَائِشَةَ كَانَتْ تَأْمُرُ غُلَامًا لَهَا فَيُصَلِّي فِي رَمَضَانَ، يَقْرَأُ فِي الْمُصْحَفِ»

(1/87)

58 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: ثنا حَكِيمُ بْنُ حِزَامٍ أَبُو سُمَيْرٍ، وَكَانَ مِنَ الْعَابِدِينَ، قَالَ: ثنا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ سَلْمَانَ الْفَارِسِيِّ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ فَطَّرَ صَائِمًا فِي رَمَضَانَ مِنْ كَسْبٍ حَلَالٍ، صَلَّتْ عَلَيْهِ الْمَلَائِكَةُ لَيَالِيَ رَمَضَانَ كُلَّهَا، وَصَافَحَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ لَيْلَةَ الْقَدْرِ، وَمَنْ صَافَحَهُ جِبْرِيلُ يَرِقَّ قَلْبُهُ، وَتَكْثُرْ دُمُوعُهُ» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ إِنْ لَمْ يَكُنْ ذَاكَ عِنْدَهُ؟ قَالَ: «بِقَبْضَةٍ مِنْ طَعَامٍ» قَالَ: أَفَرَأَيْتَ إِنْ لَمْ يَكُنْ ذَاكَ عِنْدَهُ؟ قَالَ: «فَفَلْقَةُ خُبْزٍ» قَالَ: أَفَرَأَيْتَ إِنْ لَمْ يَكُنْ ذَاكَ عِنْدَهُ؟ قَالَ: «فَمَذْقَةٌ مِنْ لَبَنٍ» قَالَ: أَفَرَأَيْتَ إِنْ لَمْ يَكُنْ ذَاكَ عِنْدَهُ؟ قَالَ: «فَشَرْبَةٌ مِنْ مَاءٍ»

(1/88)

فِي السُّحُورِ

(1/89)

59 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: ثنا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، وَعَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تَسَحَّرُوا؛ فَإِنَّ فِي السُّحُورِ بَرَكَةً»

(1/89)

60 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ حَفْصِ بْنِ غِيَاثٍ، عَنْ أَشْعَثَ، عَنْ أَبِي هُبَيْرَةَ، عَنْ جَدِّهِ شَيْبَانَ قَالَ: " دَخَلْتُ الْمَسْجِدَ فَاسْتَئْذَنْتُ وَتَنَحْنَحْتُ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَسَحَّرُ، فَقَالَ: «هَلُمَّ أَبَا يَحْيَى الْغَدَاءَ» ، قُلْتُ: إِنِّي أُرِيدُ الصَّوْمَ قَالَ: «وَأَنَا أُرِيدُ الصَّوْمَ لَكِنَّ مُؤَذِّنَنَا فِي بَصَرِهِ شَيْءٌ، فَأَذَّنَ قَبْلَ أَنْ يَطْلُعَ الْفَجْرُ»

(1/90)

61 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ، قثنا يَحْيَى بْنُ مُحَمَّدٍ الْحَارِثِيُّ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنِ ابْنِ عُمَرَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «نِعْمَ غَدَاءُ الْمُؤْمِنِ السُّحُورُ، إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الْمُتَسَحِّرِينَ»

(1/92)

62 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي بَحْرٌ السِّقَاءُ، عَنْ عِمْرَانَ الْقَصِيرِ، عَنْ أَبِي سَعِيدٍ الْإِسْكَنْدَرَانِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْجَمَاعَةُ بَرَكَةٌ، وَالثَّرِيدُ بَرَكَةٌ، وَالسُّحُورُ بَرَكَةٌ، تَسَحَّرُوا فَإِنَّهُ يَزِيدُ فِي الْقُوَّةِ، تَسَحَّرُوا وَلَوْ عَلَى جَرْعٍ مِنْ مَاءٍ، صَلَوَاتُ اللَّهِ عَلَى الْمُتَسَحِّرِينَ»

(1/93)

63 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنِي زَمْعَةُ بْنُ صَالِحٍ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اسْتَعِينُوا بِقَائِلَةِ النَّهَارِ عَلَى قِيَامِ اللَّيْلِ، وَاسْتَعِينُوا بِأَكْلَةِ السَّحَرِ عَلَى الصِّيَامِ»

(1/94)


قرى الضيف

1 - وَأَخْبَرَنَا أَيْضًا أَبُو الْحَسَنِ عَلِيُّ بْنُ بُلْبَانَ قَالَا: أَخْبَرَنَا الْإِمَامُ بَهَاءُ الدِّينِ عَبْدُ الرَّحِيمِ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ الْمَقْدِسِيُّ زَادَ ابْنُ بُلْبَانَ فَقاَلَ: وَأَبُو طَاهِرٍ خَلِيلُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ خَلِيلٍ الْجَوْسَقِيُّ، وَقَالَ الْحَجَّارُ: أَخْبَرَنَا عَالِيًا خَلِيلٌ الْجَوْسَقِيُّ، وَأَبُو صَالِحٍ نَصْرُ بْنُ عَبْدِ الرَّزَّاقِ بْنِ عَبْدِ الْقَادِرِ الْجِيلِيُّ إِجَازَةً مِنْهُمَا بِسَمَاعِ الثَّلَاثَةِ مِنْ فَخْرِ النِّسَاءِ شُهْدَةَ بِنْتِ أَحْمَدَ بْنِ الْفَرَجِ الْآبُرِيِّ الْكَاتِبَةِ بِسَمَاعِهَا مِنْ أَبِي الْفَوَارِسِ طَرَّادِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ الزَّيْنِيِّ النَّقِيبِ فِي ذِي الْقِعْدَةِ سَنَةَ. . . أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدِّلُ، أنا أَبُو الْحُسَيْنِ، وَأَبُو جَعْفَرٍ مَعًا: أَحْمَدُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْجَوْزِيُّ فِي ذِي الْقِعْدَةِ سَنَةَ ثَلَاثِمِائَةٍ وَأَرْبَعِينَ حَدَّثَنَا الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ ابْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ، [ص:17] حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونٍ،. . . لَيْثُ بْنُ سَعْدٍ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي شُرَيْحٍ الْخُزَاعِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ»

(1/16)

2 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا مُحَمَّدُ بْنُ عَجْلَانَ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي شُرَيْحٍ الْكَعْبِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ، جَائِزَةُ الضَّيْفِ يَوْمٌ وَلَيْلَةٌ، وَالضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، فَمَا كَانَ بَعْدَ ذَلِكَ فَهُوَ صَدَقَةٌ، وَلَا يَحِلُّ لَهُ أَنْ يَثْوِيَ عِنْدَهُ حَتَّى يُحْرِجَهُ»

(1/17)

3 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِي شُرَيْحٍ الْكَعْبِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «جَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ، وَالضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، لَا يَحِلُّ لِأَحَدٍ أَنْ يُقِيمَ عِنْدَ أَخِيهِ حَتَّى يُؤْثِمَهُ» ، قِيلَ: وَكَيْفَ يُؤْثِمُهُ؟ قَالَ: «يُقِيمُ عِنْدَهُ وَلَيْسَ عِنْدَهُ شَيْءٌ يَقْرِيهِ»

(1/17)

4 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ، حَدَّثَنَا سُفْيَانُ بْنُ حَمْزَةَ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ»

(1/17)

5 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، حَدَّثَنَا أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كَانَ أَوَّلَ مَنْ ضَيَّفَ الضَّيْفَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ»

(1/18)

6 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: كَانَ إِبْرَاهِيمُ أَوَّلَ مَنْ أَضَافَ الضَّيْفَ

(1/18)

7 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ أَبِيهِ، عَنْ عِكْرِمَةَ، قَالَ: كَانَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ يُكَنَّى أَبَا الضِّيفَانِ وَكَانَ لِقَصْرِهِ أَرْبَعَةُ أَبْوَابٍ قَالَ أَبُو أُسَامَةَ: فَزَادَنِي مُعَلَّى بْنُ خَالِدٍ، عَنْ سُفْيَانَ، عَنْ أَبِيهِ، عَنْ عِكْرِمَةَ قَالَ: لِكَيْلَا يَفُوتَهُ، يَعْنِي أَحَدًا

(1/18)

8 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا شِبْلٌ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ،: [ص:19] {ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} [الذاريات: 24] قَالَ: خِدْمَتُهُ إِيَّاهُمْ، خَدَمَهُمْ بِنَفْسِهِ

(1/18)

9 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، عَنْ طَلْحَةَ، عَنْ عَطَاءٍ، قَالَ: كَانَ إِبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ عَلَيْهِ السَّلَامُ إِذَا أَرَادَ أَنْ يَتَغَدَّى خَرَجَ مِيلًا أَوْ مِيلَيْنِ يَلْتَمِسُ مَنْ يَتَغَدَّى مَعَهُ

(1/19)

10 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، حَدَّثَنَا سَعِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الْوَارِثِ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي قَوْلِهِ: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9] قَالَ: نَزَلَتْ فِي رَجُلٍ مِنَ الْأَنْصَارِ أَرْسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم مَعَهُ ضَيْفًا مِنْ أَضْيَافِهِ، فَأَتَى بِهِ مَنْزِلَهُ، فَقَالَتْ لَهُ امْرَأَتُهُ: مَا هَذَا؟ قَالَ: هَذَا ضَيْفٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ: وَالَّذِي بَعَثَ مُحَمَّدًا بِالْحَقِّ مَا أَمْسَى عِنْدَنَا إِلَّا قُرْصٌ، فَذَلِكَ الْقُرْصُ لِي أَوْ لَكَ أَوِ لِلضَّيْفِ، أَوْ لِلْخَادِمِ، قَالَ: أَثْرِدِي هَذَا الْقُرْصَ، وَآدِمِيهِ بِسَمْنٍ ثُمَّ قَرِّبِيهِ، وَأْمُرِي الْخَادِمَ يُطْفِئُ السِّرَاجَ، وَجَعَلَتْ تَتَلَمَّظُ هِيَ وَهُوَ حَتَّى رَأَى الضَّيْفُ [ص:20] أَنَّهُمَا يَأْكُلَانِ، وَأَصْبَحَ فَصَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَيْنَ صَاحِبُ الضَّيْفِ؟» ثَلَاثَ مَرَّاتٍ، وَالرَّجُلُ سَاكِتٌ، قَالَ: أَنَا صَاحِبُ الضَّيْفِ، قَالَ: " حَدَّثَنِي جِبْرِيلُ أَنَّ اللَّهَ تَعَالَى عَزَّ وَجَلَّ ضَحِكَ حِينَ قُلْتَ لِخَادِمِكَ: أَطْفِئِ السَّرَّاجَ، وَنَزَلَتْ {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} [الحشر: 9] إِلَى قَوْلِهِ: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 8] "

(1/19)

11 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُسْلِمٍ الْعَبْدِيُّ، حَدَّثَنَا أَبُو الْمُتَوَكِّلِ، أَن رَجُلًا مِنَ الْمُسْلِمِينَ عَبَرَ ثَلَاثَةَ أَيَّامٍ صَائِمًا لَا يَجِدُ مَا يُفْطِرُ عَلَيْهِ، وَيُصْبِحُ صَائِمًا، حَتَّى فَطِنَ لَهُ رَجُلٌ مِنَ الْأَنْصَارِ يُقَالُ لَهُ ثَابِتُ بْنُ قَيْسٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فَقَالَ لِأَهْلِهِ: إِنِّي أَجِيءُ اللَّيْلَةَ بِضَيْفٍ، فَإِذَا وَضَعْتُمْ طَعَامَكُمْ فَلْيَقُمْ بَعْضُكُمْ إِلَى السِّرَاجِ كَأَنَّهُ يُصْلِحُهُ، فَلْيُطْفِئْهُ ثُمَّ اضْرِبُوا بِأَيْدِيكُمْ إِلَى الطَّعَامِ كَأَنَّكُمْ تَأْكُلُونَ، وَأَنْتُمْ لَا تَأْكُلُونَ حَتَّى يَشْبَعَ ضَيْفُنَا، فَفَعَلُوا وَإِنَّمَا كَانَ طَعَامُهُمْ ذَلِكَ خُبْزَةً وَهِيَ قُوتُهُمْ، فَلَمَّا أَصْبَحَ ثَابِتُ بْنُ قَيْسٍ غَدَا إِلَى رَسُولِ اللَّهِ صَلَّىَ اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «يَا ثَابِتُ، لَقَدْ عَجِبَ اللَّهُ عَزَّ وَجَلَّ الْبَارِحَةَ مِنْكُمْ وَمِنْ ضَيْفِكُمْ» وَأُنْزِلَتْ فِيهِ الْآيَةُ {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9]

(1/21)

12 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا جَرِيرٌ، عَنْ الْمُغِيرَةِ، عَنْ مُجَاهِدٍ، رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ: خَرَجْتُ إِلَى السَّرَاةِ، فَلَمَّا صَلَّيْتُ الْمَغْرِبَ جَاءُوا يَدْعُونَنِي إِلَى الْعَشَاءِ، وَجَعَلْتُ لَا أَلْتَفِتُ إِلَيْهِمْ، لَيْسَ لِي هَمٌّ إِلَّا الصَّلَاةُ، فَاحْتَمَلُونِي وَقَالُوا: لَا تَلُمْنَا فَإِنَّا إِذَا نَزَلَ بِنَا ضَيْفٌ، لَمْ نَأْكُلْ حَتَّى يَشْبَعَ أَوْ حَتَّى يَأْكُلَ

(1/21)

13 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا أَبُو مُسْهِرٍ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ مُعَاوِيَةَ، قَالَ: سَمِعْتُ يُونُسَ بْنَ حَلْبَسٍ، يَقُولُ: بَلَغَ مُعَاوِيَةَ أَنَّ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ دَخَلَهُ حَفَفٌ، وَالْحَفَفُ: الشِّدَّةُ وَالْجَهْدُ مِنْ بَذْلِهِ وَإِعْطَائِهِ، فَكَتَبَ إِلَيْهِ يَأْمُرُهُ بِالْقَصْدِ يُرَغِّبُهُ فِيهِ، وَيَنْهَاهُ عَنِ السَّرَفِ وَيَعِيبُهُ عَلَيْهِ، وَكَتَبَ إِلَيْهِ بَيْتَيْنِ مِنْ شِعْرٍ:
[البحر الوافر]

لَمَالُ الْمَرْءِ يُصْلِحُهُ فَيُغْنِي ... مَفَاقِرَهُ أَعَفُّ مِنَ الْقُنُوعِ
يَسُدُّ بِهِ نَوَائِبَ تَعْتَرِيهِ ... مِنَ الْأَيَّامِ كَالنَّهْلِ الشَّرُوعِ
قَالَ: فَكَتَبَ إِلَيْهِ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ رَحِمَهُ اللَّهُ تَعَالَى:
[البحر الطويل]

سَلِي الطَّارِقَ الْمُعْتَرَّ يَا أُمَّ خَالِدٍ ... إِذَا مَا رَأَيْنِي بَيْنَ نَارِي وَمِجْزَرِي
أَأَبْذُلُ وَجْهِي إِنَّهُ أَوَّلُ الْقِرَى ... وَأَبْذُلُ مَعْرُوفِي لَهُمْ دُونَ مُنْكَرِي
وَقَدْ أَشْتَرِي عِرْضِي بِمَالِي وَمَا عَسَى ... أَخُوكَ إِذَا مَا ضَيَّعَ الْعِرْضَ يَشْتَرِي
يُؤَدِّي إِلَى اللَّيْلِ فِتْيَانَ مَاجِدٍ كَرِيمٍ ... وَمَالِي سَارِحٌ مَالُ مُقْتَرِي
قَالَ: فَأُعْجِبَ مُعَاوِيَةُ بِمَا كَتَبَ بِهِ إِلَيْهِ وَأَمَرَ لَهُ بِأَرْبَعِينَ أَلْفَ دِينَارٍ عَوْنًا لَهُ عَلَى دَيْنِهِ

(1/22)

14 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْبٍ الْبَاهِلِيُّ، حَدَّثَنِي عَمِّي، حَدَّثَنَا خَلَفٌ الْأَحْمَرُ، قَالَ: قَالَ الشَّمَّاخُ بْنُ ضِرَارٍ لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ: [ص:23]
[البحر الرجز]

إِنَّكَ يَا ابْنَ جَعْفَرٍ نِعْمَ الْفَتَى ... وَنِعْمَ مَأْوَى طَارِقٍ إِذَا أَتَى
وَرَبُّ ضَيْفٍ طَرَقَ الْحَيَّ سُرًى ... صَادَفَ زَادًا وَحَدِيثًا مَا اشْتَهَى
إِنَّ الْحَدِيثَ جَانِبٌ مِنَ الْقِرَى "
قَالَ خَلَفٌ: وَمِنَ سُنَّةِ الْأَعْرَابِ إِذَا حَادَثُوا الْغَرِيبَ وَنَهِمُوا إِلَيْهِ وَفَاكَهُوهُ أَيْقَنَ بِالْقِرَى، وَإِذَا أَعْرَضُوا عَنْهُ أَيْقَنَ بِالْحِرْمَانِ، فَمِنْ ثُمَّ قِيلَ: إِنَّ الْحَدِيثَ جَانِبٌ مِنَ الْقِرَى

(1/22)

15 - وَزَعَمَ الْعَبَّاسُ الْعَنْبَرِيُّ، قَالَ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، عَنْ بُدَيْحٍ مَوْلَى عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ: خَرَجْتُ مَعَ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ فِي بَعْضِ أَسْفَارِهِ فَنَزَلْنَا إِلَى جَانِبِ خِبَاءٍ مِنْ شَعْرٍ قَالَ: وَإِذَا صَاحِبُ الْخِبَاءِ رَجُلٌ مِنْ بَنِي عُذْرَةَ، قَالَ: فَبَيْنَا نَحْنُ كَذَلِكَ، إِذَا نَحْنُ بِأَعْرَابِيٍّ قَدْ أَقْبَلَ يَسُوقُ نَاقَةً حَتَّى وَقَفَ عَلَيْنَا ثُمَّ قَالَ: أَيْ قَوْمُ، ابْغُونِي شَفْرَةً، فَنَاوَلْنَاهُ الشَّفْرَةَ، فَوَجَأَ فِي لَبَّتِهَا، وَقَالَ: شَأْنَكُمْ، قَالَ: وَأَقَمْنَا الْيَوْمَ الثَّانِي، وَإِذَا نَحْنُ بِالشَّيْخِ الْعُذْرِيِّ يَسُوقُ نَاقَةً أُخْرَى فَقَالَ: أَيْ قَوْمِ أَبْغُونِي شَفْرَةً، قَالَ: فَقُلْنَا: إِنَّ عِنْدَنَا مِنَ اللَّحْمِ مَا تَرَى، قَالَ: فَقَالَ: أَبِحَضْرَتِي تَأْكُلُونَ الْغَابَ؟، نَاوِلُونِي شَفْرَةً، فَنَاوَلْنَاهُ الشَّفْرَةَ فَوَجَأَ فِي لَبَّتِهَا، ثُمَّ قَالَ: شَأْنَكُمْ بِهَا، وَبَقِينَا الْيَوْمَ الثَّالِثَ، فَإِذَا نَحْنُ بِالْعُذْرِيِّ يَسُوقُ نَاقَةً أُخْرَى حَتَّى [ص:24] وَقَفَ عَلَيْنَا، فَقَالْ: أَيْ قَوْمُ، أَبْغُونِي شَفْرَةً، قَالَ: قُلْنَا: إِنَّ مَعَنَا مِنَ اللَّحْمِ مَا تَرَى، فَقَالَ: أَبِحَضْرَتِي تَأْكُلُونَ الْغَابَ؟، إِنِّي لَأَحْسَبُكُمْ قَوْمًا لِئَامًا، نَاوِلُونِي الشَّفْرَةَ، فَنَاوَلْنَاهُ الشَّفْرَةَ فَوَجَأَ فِي لَبَّتِهَا، ثُمَّ قَالَ: شَأْنَكُمْ بِهَا، قَالَ: وَأَخَذْنَا فِي الرَّحِيلِ، فَقَالَ ابْنُ جَعْفَرٍ لِخَازِنِهِ: مَا مَعَكَ؟، قَالَ: رِزْمَةُ ثِيَابٍ، وَأَرْبَعُ مِائَةِ دِينَارٍ، قَالَ: اذْهَبْ بِهَا إِلَى الشَّيْخِ الْعُذْرِيِّ، قَالَ: فَذَهَبَ بِهَا فَإِذَا جَارِيَةٌ فِي الْخِبَاءِ، فَقَالَ: يَا هَذِهِ خُذِي هَدِيَّةَ ابْنِ جَعْفَرٍ، قَالَتْ: إِنَّا قَوْمٌ لَا نَقْبَلُ عَلَى قِرًى أَجْرًا، قَالَ: فَجَاءَ إِلَى ابْنِ جَعْفَرٍ فَأَخْبَرَهُ، فَقَالَ: عُدْ إِلَيْهَا، فَإِنْ هِيَ قَبِلَتْ، وَإِلَّا فَارْمِ بِهَا عَلَى بَابِ الْخَيْمَةِ، فَعَاوَدَهَا، فَقَالَتِ: اذْهَبْ عَنَّا بَارَكَ اللَّهُ فِيكَ، فَإِنَّا قَوْمٌ لَا نَقْبَلُ عَلَى قِرَانَا أَجْرًا، فَوَاللَّهِ لَئِنْ جَاءَ شَيْخِي فَرَآكَ هَاهُنَا، لَتَلْقَيَنَّ مِنْهُ أَذًى، قَالَ: فَرَمَى بِالرِّزْمَةِ وَالصُّرَّةِ عَلَى بَابِ الْخِبَاءِ، ثُمَّ ارْتَحَلْنَا فَمَا سِرْنَا إِلَّا قَلِيلًا إِذَا نَحْنُ بِشَيْءٍ يَرْفَعُهُ السَّرَابُ مَرَّةً وَيَضَعُهُ أُخْرَى فَلَمَّا دَنَا مِنَّا إِذَا نَحْنُ بِالشَّيْخِ الْعُذْرِيِّ وَمَعَهُ الصُّرَّةُ وَالرِّزْمَةُ، فَرَمَى بِذَلِكَ إِلَيْنَا ثُمَّ وَلَّى مُدْبِرًا، فَجَعَلْنَا نَنْظُرُ فِي قَفَاهُ هَلْ يَلْتَفِتُ؟ فَهَيْهَاتَ، قَالَ: فَكَانَ ابْنُ جَعْفَرٍ يَقُولُ: مَا غَلَبَنَا بِالسَّخَاءِ إِلَّا الشَّيْخُ الْعُذْرِيُّ

(1/23)

16 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يُوسُفُ بْنُ الْحَكَمِ الرَّقِّيُّ، حَدَّثَنَا الْفَيَّاضُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، عَنْ رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ قَالَ: خَرَجَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ حَاجًّا حَتَّى إِذَا كَانَ بِبَعْضِ الطَّرِيقِ تَقَدَّمَ ثِقْلَهُ عَلَى رَاحِلَةٍ لَهُ فَانْتَهَى إِلَى أَعْرَابِيَّةٍ جَالِسَةٍ عَلَى بَابِ [ص:25] الْخَيْمَةِ، فَنَزَلَ عَنْ رَاحِلَتِهِ يَنْتَظِرُ أَصْحَابَهُ، فَلَمَّا رَأَتْهُ قَدْ نَزَلَ قَامَتْ إِلَيْهِ، فَقَالَتْ: إِلَيَّ بَوَّأَكَ اللَّهُ مَسَاكِنَ الْأَبْرَارِ، قَالَ: فَأُعْجِبَ بِمَنْطِقِهَا، فَتَحَوَّلَ إِلَى بَابِ الْخَيْمَةِ، فَأَلْقَتْ لَهُ وِسَادَةً مِنْ أَدَمٍ، فَجَلَسَ عَلَيْهَا، ثُمَّ قَامَتْ إِلَى عُنَيْزَةٍ لَهَا فِي كُسَرِ الْخَيْمَةِ، فَمَا شَعَرَ حَتَّى قَدَّمَتْ مِنْهَا عُضْوًا فَجَعَلَ يَنْهَسُ، وَأَقْبَلَ أَصْحَابُهُ، فَلَمَّا رَأَوْهُ نَزَلُوا، فَأَتَتْهُمْ بِالَّذِي بَقِيَ عِنْدَهَا مِنَ الْعَنْزِ، فَطَعِمُوا، وَأَخْرَجُوا سُفَرَهُمْ، فَقَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ: مَا بِنَا إِلَى طَعَامِكُمْ مِنْ حَاجَةٍ سَائِرَ الْيَوْمِ، فَلَمَّا أَرَادَ أَنْ يَرْتَحِلَ دَعَا مَوْلَاهُ الَّذِي كَانَ يَلِي نَفَقَتَهُ، فَقَالَ: هَلْ مَعَكَ مِنْ نَفَقَتِنَا شَيْءٌ؟، قَالَ: نَعَمْ، قَالَ: وَكَمْ هِيَ؟، قَالَ: أَلْفُ دِينَارٍ، قَالَ: أَعْطِهَا خَمْسَمِائَةِ دِينَارٍ، وَاحْتَبِسْ لِنَفْسِكَ مَا يَبْقَى، قَالَ: فَدَفَعَهُ إِلَيْهَا، فَأَبَتْ أَنْ تَقْبَلَ، فَلَمْ يَزَلْ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ يُكَلِّمُهَا وَهِيَ تَقُولُ: إِنِّي وَاللَّهِ أَكْرَهُ عَذْلَ بَعْلِي، فَطَلَبَ إِلَيْهَا عَبْدُ اللَّهِ حَتَّى قَبِلَتْ، فَوَدَّعَهَا وَارْتَحَلَ هُوَ وَأَصْحَابُهُ، فَلَمْ يَلْبَثْ أَنِ اسْتَقْبَلَهُ أَعْرَابِيُّ يَسُوقُ إِبِلًا لَهُ، فَقَالَ عَبْدُ اللَّهِ: مَا أُرَاهُ إِلَّا الْمَحْذُورَ، فَلَوِ انْطَلَقَ بَعْضُكُمْ فَعَلِمَ لَنَا عِلْمَهُ ثُمَّ لَحِقَنَا، فَانْطَلَقَ بَعْضُ أَصْحَابِهِ رَاجِعًا مُتَنَكِّرًا حَتَّى نَزَلَ قَرِيبًا مِنْهُ، فَلَمَّا أَبْصَرْتِ الْمَرْأَةُ الْأَعْرَابِيَّ مُقْبِلًا قَامَتْ إِلَيْهِ تَغْدَاهُ، وَتَقُولُ بِأَبِي أَنْتَ وَأُمِّي:
[البحر الطويل]

تَوَسَّمْتُهُ لَمَّا رَأَيْتُ مَهَابَةً ... عَلَيْهِ فَقُلْتُ الْمَرْءُ مِنْ آلِ هَاشِمِ
وَإِلَّا فَمِنْ آلِ الْمُرَارِ فَإِنَّهُمْ ... مُلُوكُ مُلُوكٍ مِنْ مُلُوكٍ أَعَاظِمِ
فَقُمْتُ إِلَى عَنْزٍ بَقِيَّةِ أَعْنُزٍ ... فَأَذْبَحُهَا فِعْلَ امْرِئٍ غَيْرِ نَادِمِ
فَعَوَّضَنِي عَنْهَا غِنَايَ وَلَمْ تَكُنْ ... تُسَاوِي لَحْمُ الْعَنْزِ خَمْسَ دَرَاهِمِ
بِخَمْسٍ مِئِينَ مِنْ دَنَانِيرَ عُوِّضَتْ ... مِنَ الْعَنْزِ مَا جَادَتْ بِهِ كَفُّ آدَمِ [ص:26]
فَأَظْهَرَتْ لَهُ الدَّنَانِيرَ وَقَصَّتْ عَلَيْهِ الْقِصَّةَ، فَقَالَ: بِئْسَ لَعَمْرُ اللَّهِ مَعْقِلُ الْأَضْيَافِ أَنْتِ، أَبِعْتِ مَعْرُوفَكِ بِمَا أَرَى مِنَ الْأَحْجَارِ؟، فَقَالَتْ: وَاللَّهِ إِنِّي قَدْ كَرِهْتُ ذَلِكَ وَخِفْتُ الْعَذْلَ، فَقَالَ: يَا هَذِهِ لَمْ تخافِي الْعَارَ، وَخِفْتِ عَذْلَكِ؟، كَيْفَ أَخَذَ الرَّاكِبُ؟، فَأَشَارَتْ لَهُ إِلَى الطَّرِيقِ، قَالَ: وَهَذَا بِعَيْنِ الرَّجُلِ الَّذِي أَرْسَلَهُ عَبْدُ اللَّهِ، فَقَالَ: أَسْرِجِي لِي فَرَسِي، قَالَتْ: تَصْنَعُ مَاذَا؟ قَالَ: أَلْحَقُ الْقَوْمَ فَإِنْ سَلَّمُوا إِلَيَّ مَعْرُوفِي، وَإِلَّا حَارَبْتُهُمْ، قَالَتْ: أَنْشُدُكَ اللَّهَ أَنْ تَفْعَلَ فَتَسُوءَهُمْ، فَأَقْبَلَ عَلَيْهَا ضَرْبًا وَقَالَ: رَكَنْتِ إِلَى إمْحَاقَ الْمَعْرُوفِ، قَالَ: وَرَكِبَ فَرَسَهُ وَأَخَذَ رُمْحَهُ فَجَعَلَ الرَّجُلُ صَاحِبُ عَبْدِ اللَّهِ يَسِيرُ مَعَهُ وَيَقُولُ: مَا أَرَاكَ تُدْرِكُ الْقَوْمَ، فَقَالَ: وَاللَّهِ لَآتِيَنَّهُمْ وَلَوْ بَلَغُوا كَذَا وَكَذَا، فَلَمَّا رَأَى الرَّجُلُ أَنَّهُ غَيْرُ مُنْتَهٍ، قَالَ: عَلَى رِسْلِكَ أَدْرِكِ الْقَوْمَ، وَأَخْبِرْهُمْ خَبَرَكَ، فَتَقَدَّمَ الرَّجُلُ فَأَخْبَرَ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ وَقَصَّ عَلَيْهِ الْقِصَّةَ، فَقَالَ عَبْدُ اللَّهِ: كَانَتْ حَذِرَةً مِنَ الْمَشْئُومِ، قَالَ: وَرَهَقَهُمْ، فَسَلَّمَ عَلَيْهِمْ، فَرَدَّ عَلَيْهِ ابْنُ جَعْفَرٍ، وَأَخْبَرَهُ بِحُسْنِ صَنِيعِ الْمَرْأَةِ، فَقَالَ: وَاللَّهِ مَا رَأَيْتُ ذَلِكَ بِتَمَامِهِ، فَلَمْ يَزَلْ يُكَلِّمُهُ وَسَأَلَهُ فَيَأْبَى، فَأَبَى الْأَعْرَابِيُّ إِلَّا رَدَّهَا، فَلَمَّا رَأَى عَبْدُ اللَّهِ ذَلِكَ قَالَ: لِنَنْظُرْ مَا عِنْدَهُ، مَا نُحِبُّ أَنْ يَرْجِعَ إِلَيْنَا شَيْءٌ قَدْ أَمْضَيْنَاهُ، قَالَ: فَقَامَ مِنْ بَيْنِ يَدَيْهِ، فَتَنَحَّى، فَصَلَّى رَكْعَتَيْنِ، ثُمَّ قَامَ فَرَكِبَ فَرَسَهُ وَأَخْرَجَ قَوْسَهُ وَنَبْلَهُ، فَقَالَ لَهُ عَبْدُ اللَّهِ: مَا هَاتَانِ الرَّكْعَتَانِ؟، فَقَالَ: اسْتَخَرْتُ فِيهِمَا رَبِّي عَزَّ وَجَلَّ فِي مُحَارَبَتِكُمْ، قَالَ: فَعَلَامَ عَزَمَ لَكَ مِنْ ذَلِكَ؟، قَالَ: عَزَمَ لِي عَلَيْهِ رُشْدًا أَنْ تَرْتَجِعُوا أَحْجَارَكُمْ وَتُسْلِمُوا لَنَا مَعْرُوفَنَا قَالَ: فَقَالَ لَهُ عَبْدُ اللَّهِ: نَفْعَلُ، فَأَمَرَ بِالدَّنَانِيرِ فَقُبِضَتْ، فَوَلَّى الْأَعْرَابِيُّ مُنْصَرِفًا، فَقَالَ لَهُ عَبْدُ اللَّهِ: أَلَّا نُزَوِّدُكَ طَعَامًا؟، قَالَ: الْحَيُّ قَرِيبٌ، فَهَلْ مِنْ [ص:27] حَاجَةٍ؟ قَالَ: نَعَمْ، قَالَ: وَمَا هِيَ؟، قَالَ: الْمَرْأَةُ تُخْبِرُهَا بِسُوءِ فِعْلِكَ بِنَا، فَاسْتَضْحَكَ الْأَعْرَابِيُّ وَوَلَّى مُنْصَرِفًا، فَقَدِمَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ بَعْدَ ذَلِكَ عَلَى يَزِيدَ بْنِ مُعَاوِيَةَ فَحَدَّثَهُ حَدِيثَ الْأَعْرَابِيِّ، فَقَالَ يَزِيدُ: مَا سَمِعْتُ بِأَعْجَبَ مِنْ هَذَا

(1/24)

17 - أَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، أَخْبَرَنِي أَبُو عَاصِمٍ النَّبِيلُ، أَخْبَرَنِي أَبِي قَالَ: قَالَ قَيْسُ بْنُ سَعْدٍ: تَمَنَّيْتُ أَنْ أَكُونَ فِي حَالِ رَجُلٍ رَأَيْتُهُ، أَقْبَلْنَا مِنَ الشَّامِ فَإِذَا نَحْنُ بِخِبَاءٍ، فَقُلْنَا: لَوْ نَزَلْنَا هَاهُنَا، فَإِذَا امْرَأَةٌ فِي الْخِبَاءِ، فَلَمْ يَلْبَثْ أَنْ جَاءَ رَجُلٌ بِذَوْدٍ لَهُ، فَقَالَ: مَنْ هَؤُلَاءِ؟ قَالَتْ: قَوْمٌ نَزَلُوا بِكَ، فَجَاءَ بِنَاقَةٍ، فَضَرَبَ عُرْقُوبَيْهَا، ثُمَّ قَالَ: دُونَكُمْ، فَانْحَرُوهَا، قَالَ: فَنَحَرْنَاهَا فَأَصَبْنَا مِنْ أَطْيَابِهَا، فَلَمَّا كَانَ مِنَ الْغَدِ جَاءَ بِأُخْرَى، فَضَرَبَ عُرْقُوبَيْهَا، وَقَالَ: يَا هَؤُلَاءِ، انْحَرُوهَا، قَالَ: فَنَحَرْنَاهَا، فَقُلْنَا: اللَّحْمُ عِنْدَنَا كَمَا هُوَ، قَالَ: إِنَّا لَا نُطْعِمُ أَضْيَافَنَا الْغَابَ، قَالَ: فَقُلْتُ لِأَصْحَابِي: إِنَّ هَذَا الرَّجُلَ إِنْ أَقَمْنَا عِنْدَهُ لَمْ يَبْقَ عِنْدَهُ بَعِيرٌ، فَارْتَحِلُوا بِنَا، وَقُلْتُ لِقَيِّمِي: اجْمَعْ مَا عِنْدَكَ، قَالَ: لَيْسَ إِلَّا أَرْبَعُ مِائَةِ دِرْهَمٍ، قُلْتُ: هَاتِهَا وَهَاتِ كِسْوَتِي، فَجَمَعْنَاهَا، فَقُلْتُ: بَادِرُوهُ، فَدَفَعْنَاهُ إِلَى امْرَأَتِهِ ثُمَّ سِرْنَا، فَلَمْ نَلْبَثْ أَنْ رَأَيْنَا شَخْصًا، فَقُلْتُ: مَا هَذَا؟، قَالُوا: لَا نَدْرِي، فَدَنَا فَإِذَا رَجُلٌ عَلَى فَرَسٍ يَجُدُّ رُمْحَهُ، فَإِذَا صَاحِبُنَا، فَقُلْتُ: وَاسَوْأَتَاهُ، اسْتَقَلَّ وَاللَّهِ مَا أَعْطَيْنَاهُ، قَالَ: فَدَنَا فَقَالَ: دُونَكُمْ، مَتَاعَكُمْ فَخُذُوهُ، فَقُلْتُ: وَاللَّهِ مَا كَانَ إِلَّا مَا رَأَيْتَ، وَلَقَدْ جَمَعْنَا مَا كَانَ عِنْدَنَا، قَالَ: وَاللَّهِ إِنِّي لَمْ أَذْهَبْ حَيْثُ تَذْهَبُونَ فَخُذُوهُ، قُلْنَا: فَلَا نَأْخُذُهُ، قَالَ: وَاللَّهِ لَأَمِيلَنَّ عَلَيْكُمْ بِرُمْحِي مَا بَقِيَ مِنْكُمْ رَجُلٌ أَوْ تَأْخُذُوهُ، قَالَ: فَأَخَذْنَاهُ [ص:28] فَوَلَّى وَقَالَ: إِنَّا قَوْمٌ لَا نَبِيعُ الْقِرَى

(1/27)

18 - وَأَخْبَرَنِي أَبُو زَيْدٍ، حَدَّثَنَا أَبُو عَاصِمٍ حَدَّثَنَا جُوَيْرِيَةُ بْنُ أَسْمَاءَ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا قَالَ: كَانَ قَيْسُ بْنُ سَعْدٍ يَسْتَدِينُ وَيُطْعِمُهُمْ، فَقَالَ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا: إِنْ تَرَكْنَا هَذَا الْفَتَى أَهْلَكَ مَالَ أَبِيهِ، فَمَشَيْنَا فِي النَّاسِ، فَصَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا بِأَصْحَابِهِ، فَقَامَ سَعْدُ بْنُ عُبَادَةَ خَلْفَهُ فَقَالَ: مَنْ يَعْذِرُنِي مِنِ ابْنِ أَبِي قُحَافَةَ وَابْنِ الْخَطَّابِ، يُبَخِّلَانِ عَلَيَّ ابْنِي؟

(1/28)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، أَخْبَرَنِي مُحَمَّدُ بْنُ عُمَرَ الْأَسْلَمِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ سَهْلٍ، عَنْ أَبِيهِ، عَنْ رَافِعِ بْنِ خَدِيجٍ، قَالَ: أَقْبَلَ أَبُو عُبَيْدَةَ وَمَعَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فَقَالَ لِقَيْسِ بْنُ سَعْدٍ: عَزَّمْتُ عَلَيْكَ أَلَّا تَنْحَرَ، فَلَمَّا نَحَرَ وَبَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّهُ فِي بَيْتِ جُودٍ» يَعْنِي فِي غَزْوَةِ الْخَبَطِ

(1/28)

20 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ، قَالَ: [ص:29] كَانَ أَهْلُ الصُّفَّةِ إِذَا أَمْسَوُا انْطَلَقَ الرَّجُلُ بِالرَّجُلِ، وَالرَّجُلُ بِالرَّجُلَيْنِ، وَالرَّجُلُ بِالْخَمْسَةِ، فَأَمَّا سَعْدُ بْنُ عُبَادَةَ فَإِنَّهُ كَانَ يَنْطَلِقُ بِثَمَانِينَ كُلَّ لَيْلَةٍ "

(1/28)

21 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى، حَدَّثَنَا عِيسَى بْنُ يُونُسَ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: كَانَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ سَعْدِ بْنِ عُبَادَةَ جَفْنَةٌ مِنْ ثَرِيدٍ فِي كُلِّ يَوْمٍ، تَدُورُ مَعَهُ أَيْنَمَا دَارَ مِنْ نِسَائِهِ، وَكَانَ إِذَا انْصَرَفَ مِنْ صَلَاةٍ مَكْتُوبَةٍ قَالَ: «اللَّهُمَّ ارْزُقْنِي مَالًا أَسْتَعِينُ بِهِ عَلَى فِعَالِي، فَإِنَّهُ لَا يُصْلِحُ الْفِعَالَ إِلَّا الْمَالُ»

(1/29)

22 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: أَدْرَكْتُ سَعْدَ بْنَ عُبَادَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ، وَهُوَ عَلَى أُطُمِهِ وَهُوَ يُنَادِي: مَنْ أَحَبَّ شَحْمًا وَلَحْمًا فَلْيَأْتِ سَعْدَ بْنَ عُبَادَةَ، ثُمَّ أَدْرَكْتُ ابْنَهُ بِمِثْلِ ذَلِكَ يَدْعُو بِهِ "

(1/29)

23 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، أَخْبَرَنِي مُحَمَّدُ بْنُ عُمَرَ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ نَافِعٍ، عَنْ أَبِيهِ، قَالَ: مَرَّ بِي ابْنُ عُمَرَ عَلَى هَذِهِ الْأُطُمِ يُخْبِرُ ابْنَ سَعْدٍ، قَالَ: يَا نَافِعُ هَذَا أُطُمُ دُلَيْمٌ [ص:30] جَدُّهُ، وَكَانَ مُنَادِيهِ يُنَادِي يَوْمًا فِي كُلِّ حَوْلٍ: مَنْ أَرَادَ الشَّحْمَ وَاللَّحْمَ فَلْيَأْتِ دَارَ دُلَيْمٍ، فَمَاتَ دُلَيْمٌ فَنَادَى مُنَادِي عُبَادَةَ مِثْلَ ذَلِكَ، ثُمَّ مَاتَ عُبَادَةُ فَنَادَى مُنَادِي سَعْدٍ مِثْلَ ذَلِكَ، ثُمَّ قَدْ رَأَيْتُ قَيْسَ بْنَ عُبَادَةَ وَكَانَ أَجْوَدَ النَّاسِ "

(1/29)

24 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْمُظَفَّرِيُّ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ بْنِ سَعِيدِ بْنِ سَعْدِ بْنِ عُبَادَةَ، أَنَّ دُلَيْمًا، كَانَ يُهْدِي إِلَى مَنَاةَ، يَعْنِي صَنَمًا، كُلَّ عَامٍ عَشْرَ بَدَنَاتٍ ثُمَّ كَانَ عُبَادَةُ يُهْدِيهَا، ثُمَّ كَانَ سَعْدُ بْنُ عُبَادَةَ، فَلَمَّا كَانَ قَيْسُ بْنُ سَعْدٍ فِي الْإِسْلَامِ قَالَ: لَأُهْدِيَنَّهَا إِلَى الْكَعْبَةِ فَكَانَ يُهْدِيهَا "

(1/30)

25 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ، قَالَ: قَالَ رَجُلٌ لِحَاتِمٍ: هَلِ فِي الْعَرَبِ أَجْوَدُ مِنْكَ؟، قَالَ: كُلُّ الْعَرَبِ أَجْوَدُ مِنِّي، ثُمَّ أَنْشَأَ يُحَدِّثُ قَالَ: نَزَلْتُ عَلَى غُلَامٍ مِنَ الْعَرَبِ يَتِيمٍ ذَاتَ لَيْلَةٍ، وَكَانَتْ لَهُ مِائَةٌ مِنَ الْغَنَمِ، فَذَبَحَ لِي مِنْهَا شَاةً، وَأَتَانِي بِهَا فَلَمَّا قَرَّبَ إِلَيَّ دِمَاغَهَا، قُلْتُ: مَا أَطْيَبَ هَذَا الدِّمَاغَ، قَالَ: فَذَهَبَ فَلَمْ يَزَلْ يَأْتِينِي مِنْهُ، حَتَّى قُلْتُ: قَدِ اكْتَفَيْتُ، قَالَ: فَلَمَّا أَصْبَحْنَا فَإِذَا هُوَ قَدْ ذَبَحَ الْمِائَةَ شَاةٍ، وَأَبْقَى لَا شَيْءَ لَهُ، قَالَ الرَّجُلُ: فَقُلْتُ لَهُ: مَا صَنَعْتَ بِهِ؟، قَالَ: وَمَتَى أَبْلُغُ شُكْرَهُ وَلَوْ صَنَعْتُ بِهِ كُلَّ شَيْءٍ؟، قَالَ: عَلَى ذَاكَ، قَالَ: أَعْطَيْتُهُ مِائَةَ نَاقَةٍ مِنْ خِيَارِ إِبِلِي

(1/30)

26 - حَدَّثَنِي يَحْيَى بْنُ مُحَمَّدِ بْنِ أَعْيَنَ أَبُو عَبْدِ الرَّحْمَنِ الْمَرْوَزِيُّ، حَدَّثَنَا أَبُو زَيْدٍ الْأَنْصَارِيُّ، [ص:31] حَدَّثَنَا عَوْفٌ، عَنِ الْحَسَنِ، أَنَّ رَجُلًا ضَلَّ فَعَوَى لِتَنْبَحَهُ الْكِلَابُ، كَانَتِ الْعَرَبُ تُضَيِّفُ أَحْسَنَ مَا يَكُونُ مِنَ الضِّيَافَةِ، فَنَبَحَهُ كَلْبٌ، فَقَصَدَ نَحْوَهُ، حَتَّى انْتَهَى إِلَى الْكَلْبِ، فَخَرَجَ الْكَلْبُ يَسْعَى بَيْنَ يَدَيْهِ حَتَّى انْتَهَى بِهِ إِلَى الْمَوْضِعِ الَّذِي بِهِ مَوْلَاهُ، فَإِذَا شَيْخٌ بِفِنَائِهِ، يَنْتَظِرُ مَا يَجِيءُ بِهِ الْكَلْبُ، فَلَمَّا رَآهُ رَحَّبَ بِهِ، وَأَوْقَدَ نَارًا وَذَبَحَ لَهُ، فَأَكَلَ ثُمَّ حَلَبَ لَهُ فَشَرِبَ، فَلَمَّا شَبِعَ وَرَوِيَ وَدَّ فِي مَنَامٍ فَعَمَدَ إِلَى كِسَاءٍ لَهُ، فَأَلْقَاهُ عَلَيْهِ، وَقَعَدَ الشَّيْخُ يُوقِدُ، فَخَرَجَتِ ابْنَةٌ لِلشَّيْخِ كَالشَّمْسِ فَرَفَعَ الضَّيْفُ رَأْسَهُ فَرَآهَا فَقَالَ الشَّيْخُ: نَمْ، قَالَ: النَّوْمُ لَا يَأْخُذُنِي مَا دُمْتَ قَاعِدًا فَقَامَ الشَّيْخُ وَأَطْفَأَ النَّارَ، فَلَمَّا غَطَّ، قَامَ الضَّيْفُ إِلَى الْجَارِيَةِ فَأَخَذَ بِقَدَمِهَا، قَالَتْ: يَا أَبَتِ، قَالَ: لَبَّيْكِ، فَقَامَ فَرَأَى الْكَلْبَ رَابِضًا وَالْبُهْمَ عَلَى حَالِهَا، وَقَالَتِ: الْكَلْبُ، وَرَجَعَ الضَّيْفُ إِلَى مَضْجَعِهِ، فَدَخَلَ الشَّيْخُ وَقَالَ: نَامِي لَا بَأْسَ عَلَيْكِ، فَنَامَتْ وَعَاوَدَ الشَّيْخُ النَّوْمَ، فَقَالَ الضَّيْفُ: فَزِعَتْ، وَلَوْ عَلِمَتْ لَمْ تَصِحْ، فَعَادَ إِلَيْهَا فَأَخَذَ بِقَدَمِهَا، فَقَالَتْ: يَا أَبَتِ، قَالَ: لَبَّيْكِ، قَالَتِ: الْبُهْمُ، فَصَنَعَ مِثْلَ صُنْعِهِ الْأَوَّلِ، وَصَنَعَ الضَّيْفُ مِثْلَ ذَلِكَ، وَقَالَ الضَّيْفُ فِي نَفْسِهِ: فَزِعَتْ وَأَنَا وَاللَّهِ مِوَاقِعُهَا عَلَى مَا خُيِّلَتْ، فَقَامَ إِلَيْهَا فَأَخَذَ بِقَدَمِهَا فَقَالَتْ: يَا أَبَتِ، قَالَ: لَبَّيْكِ، مَا شَأْنُكِ؟ قَالَتِ: الضَّيْفُ، فَقَعَدَ الشَّيْخُ، وَرَجَعَ الضَّيْفُ إِلَى مَضْجَعِهِ، فَنَكَّسَ الشَّيْخُ طَوِيلًا، ثُمَّ قَالَ: يَا بُنَيَّةُ، أَمَا تَحْمَدِينَ رَبَّكِ إِذَا بَاتَ ضَيْفُكِ شَبْعَانَ رَيَّانَ دَفْآنَ لَا هِمَّةَ لَهُ إِلَّا لِلْبَاهِ فَبَاتَ يَحْرُسُهَا حَتَّى أَصْبَحَ فَفَارَقَهُ وَلَمْ يَكُنْ مِنْهُ إِلَيْهِ شَيْءٌ "

(1/30)

27 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، عَنْ مُحَمَّدِ بْنِ عُمَرَ الْأَسْلَمِيِّ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ لِمُتَمِّمِ بْنِ نُوَيْرَةَ: مَا بَلَغَ مِنْ جَزَعِكَ عَلَى أَخِيكَ؟، قَالَ: لَقَدْ مَكَثْتُ سَنَةً مَا أَنَامُ بِلَيْلٍ حَتَّى أُصْبِحُ، وَلَا رَأَيْتُ نَارًا رُفِعَتْ بِلَيْلٍ إِلَّا ظَنَنْتُ أَنَّ نَفْسِي سَتَخْرُجُ، أْذُكُرُ بِهَا نَارَ أَخِي أَنَّهُ كَانَ يَأْمُرُ بِالنَّارِ فَتُوقَدُ حَتَّى يُصْبِحَ مُنَحَافَةَ أَنْ يَبِيتَ ضَيْفٌ قَرِيبًا مِنْهُ، فَمَتَى يَرَ النَّارَ يَأْوِ إِلَى الرَّجُلِ، وَهُوَ بِالضَّيْفِ يَأْتِي مُتَهَجِّدًا أَسَوَّ مِنَ الْقَوْمِ يَقْدَمُ عَلَيْهِمُ الْقَادِمُ لَهُمْ مِنَ السَّفَرِ الْبَعِيدِ، فَقَالَ عُمَرُ: أَكْرِمْ بِهِ "

(1/32)

28 - حَدَّثَنَا أَبُو زَكَرِيَّا الْخَثْعَمِيُّ، عَنْ أَيُّوبَ بْنِ عُمَرَ أَبِي سَلَمَةَ الْغِفَارِيِّ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ، عَنْ أَبِيهِ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَسْرُوقٍ، قَالَ: قَالَ مُعَاوِيَةُ: أَتْعَبُ النَّاسِ آبِي اللَّحْمِ الْغِفَارِيُّ حَيْثُ يَقُولُ:
[البحر الطويل]

لَقَدْ عَلِمَتْ عِرْسِي قُتَيْلَةُ أَنَّنِي ... طَوِيلٌ سَنَا نَارِي بَعِيدٌ خُمُودُهَا
أُدَاخِلُ بِبَيْتِي بِالْفَلَاةِ فَلَمْ أَجِدْ ... سِوَى مُثْبِتِ الْأَوْتَادِ شَبَّ وَقُودُهَا
إِذَا لَمْ تَجِدْ إِلَّا الْكَرِيمَةَ لِلْقِرَى ... فَرِدْ نَفْسَهَا إِنَّ الْمَنَايَا تُرِيدُهَا "
قَالَ ابْنُ أَبِي الدُّنْيَا: وَزَعَمَ أَبُو حَاتِمٍ، عَنِ الْأَصْمَعِيِّ قَالَ: حَدَّثَنِي يَحْيَى بْنُ عُرْوَةَ بْنِ أُذَيْنَةَ، عَنْ أَبِيهِ قَالَ: قَالَ مُعَاوِيَةُ: أَيُّ أَبْيَاتِ الْعَرَبِ أَكْرَمُ؟ [ص:33] فَأَنْشَدَ، فَقَالَ: مَا صَنَعْتُمْ شَيْئًا، أَكْرَمُ أَبْيَاتِ الْعَرَبِ هَذِهِ

(1/32)

29 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْبٍ الْبَاهِلِيُّ، حَدَّثَنِي عَمِّي، حَدَّثَنِي صَقرُ بْنُ حَبِيبٍ، قَالَ: كَانَتْ مَائِدَةُ عَبْدِ الْأَعْلَى بْنِ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كُرَيْزٍ كُلَّ يَوْمٍ خَمْسَ عَشْرَةَ قَفِيزًا بِمَا يُصْلِحُهَا مِنَ اللَّحْمِ وَالْحَلْوَى وَغَيْرِ ذَلِكَ، «وَكُلَّمَا رُفِعَتْ صَحْفَةٌ وُضِعَتْ عَلَى دُكَّانٍ فِي الدَّارِ حَتَّى فَرَغُوا فَتَحَ الْبَابَ، فَأُدْخِلَ مَنْ كَانَ مِنْ مِسْكِينٍ وَغَيْرِهِ، فَأَكَلُوا، وَلَا يُرْفَعُ مِنْهُ شَيْءٌ»

(1/33)

30 - وَقَالَ سُلَيْمَانُ بْنُ أَبِي شَيْخٍ: حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، عَنْ عَبَّادِ بْنِ مَاهَانَ، مَوْلَى الْكُرَيْزَيْنِ قَالَ: كَانَ عَبْدُ الْأَعْلَى إِذَا أَرَادَ أَنْ يَتَغَدَّى وَاجْتَمَعَ مَنْ يُرِيدُ مِنْ أَصْحَابِهِ دَعَا بِالْغَدَاءِ فَقَالَ: كُلُوا، وَتَشَاغَلَ هُوَ، وَاسْتَلْقَى وَنَظَرَ إِلَى السَّقْفِ حَتَّى يُقَارِبَ فَرَاغَهُمْ، ثُمَّ يَقْعُدُ فَيَقُولُ: أَعِدْ عَلَيَّ، فَيَسْتَقْبِلُونَ الْأَكْلَ، فَمَا يَقُومُ أَحَدٌ مِنْ عِنْدِهِ إِلَّا وَهُوَ كَظِيظٌ "

(1/33)

31 - وَقَالَ مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ: حَدَّثَنِي بَكَّارُ بْنُ مُحَمَّدِ بْنِ وَاسِعٍ السُّلَمِيُّ، قَالَ: قَالَ بِلَالُ بْنُ أَبِي بُرْدَةَ لِلْجَارُودِ بْنِ أَبِي سَبْرَةَ الْهُذَلِيِّ: أَتَانِي صَدِيقُكَ الْيَوْمَ، يَعْنِي عَبْدَ الْأَعْلَى، قَالَ: نَعَمْ، فَتَصْنَعُونَ مَاذَا؟ قَالَ: نَأْتِيهِ وَهُوَ مُتَصَبِّحٌ فَإِذَا أَذِنَ لَنَا فَإِنْ حَدَّثْنَاهُ أَحْسَنَ الِاسْتِمَاعَ وَإِنْ سَكَتْنَا [ص:34] سَاقَطَنَا أَحْسَنَ الْحَدِيثِ، فَإِذَا كَانَ غَدَاؤُهُ مَثُلَ خَبَّازُهُ بَيْنَ يَدَيْهِ فَقَالَ: اخْبِزْ لِلْقَوْمِ مَا عِنْدَكَ، فَقَالَ بِلَالٌ: وَمَا يُرِيدُ إِلَى هَذَا؟ قَالَ: يُرِيدُ أَنْ يَسْتَبْقِيَ الرَّجُلُ نَفْسَهُ لِمَا يُشْتَهَى، فَإِذَا وُضِعَ الطَّعَامُ وَقَدْ عَهِدَ إِلَى كِنَانَةِ نَبَاتِهِ إِلَّا تَلَطَّفْنَهُ لُطْفًا إِلَى حِينِ تُوضَعُ مَائِدَتُهُ فَيُعْذَرُ، حَتَّى إِذَا أَمْعَنَ الْقَوْمُ حَسَرَ عَنْ ذِرَاعَيْهِ وَخَوَى تَخْوِيَةَ الظَّلِيمِ وَاسْتَأْنَفَ الْأَمْرَ اسْتِئْنَافًا قَالَ مُحَمَّدٌ: قَالَ أَبِي: كَانَ يَقُولُ: يَا أَبَا الزَّرْقَاءِ خُبْزَنَا، يَا أَبَا الزَّرْقَاءِ خُبْزًا، قَالَ: وَأَبُو الزَّرْقَاءِ خَبَّازُهُ

(1/33)

32 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ لَيْثِ بْنِ سَعْدٍ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، قَالَ: مَرَرْتُ بِرَجُلٍ مِنَ السَّلَفِ جَالِسٍ عَلَى بَابِ دَارِهِ وَصَرْحَةُ دَارِهِ مَمْلُوءَةٌ مَوَائِدَ عَلَيْهَا النَّاسُ يَتَغَدَّوْنَ، فَقُلْتُ لَهُ: رَهَقَتْكَ الْجُمُعَةُ؟، قَالَ: قَمِيصِي يَجِفُّ، قُلْتُ: وَمَا لَكَ إِلَّا قَمِيصٌ وَاحِدٌ؟، قَالَ يَزِيدُ: مَا لَهُ إِلَّا قَمِيصٌ، وَصَرْحَةُ دَارِهِ مَمْلُوءَةٌ مَوَائِدَ

(1/34)

33 - وَدَفَعَ إِلَيَّ مُحَمَّدُ بْنُ الْحُسَيْنِ كِتَابَهُ فِيهِ بِخَطِّهِ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي الْخَلَّالِ، حَدَّثَنَا خَالِدُ بْنُ زَيْدٍ الْهَدَادِيُّ، عَنْ صَالِحٍ الدَّهَّانِ، قَالَ: دَعَانَا أَبُو قُفَاصٍ الْيَحْمَدِيُّ وَمَعَنَا جَابِرُ بْنُ زَيْدٍ، فَلَمَّا وُضِعَتِ الْمَوَائِدُ، قَالَ جَابِرٌ: يَا أَبَا قُفَاصٍ، قَدْ عَظُمَتْ عِنْدَكَ النِّعْمَةُ فَاسْتَقْبَلْ بِشُكْرٍ، قَالَ: فَلَمَّا [ص:35] فَرَغْنَا مِنَ الْغَدَاءِ، أَمَرَ أَبُو قُفَاصٍ بِمَسَاكِينِ الْحَيِّ فَنُصِبَتْ لَهُمُ الْمَوَائِدُ، فَأُجْلِسُوا عَلَيْهَا، وَقَامَ أَبُو قُفَاصٍ وَوَلَدُهُ عَلَيْهِمْ حَتَّى فَرَغُوا فَقَالَ جَابِرُ بْنُ زَيْدٍ: بَارَكَ اللَّهُ لَكَ يَا أَبَا قُفَاصٍ فِيمَا أَنْعَمَ عَلَيْكَ وَزَادَ فِي إِحْسَانِهِ إِلَيْكَ، وَجَعَلَكَ إِلَى فِيمَا أَنْعَمَ بِهِ عَلَيْكَ مِنَ الشَّاكِرِينَ "

(1/34)

34 - وَقَالَ مُحَمَّدٌ: حَدَّثَنَا الصَّلْتُ بْنُ حَكِيمٍ، حَدَّثَنَا دُرُسْتُ الْقَزَّازُ، قَالَ: كَانَ أَبُو قُفَاصٍ الْيَحْمَدِيُّ يَجْلِسُ بِفِنَاءِ دَارِهِ وَيَنْصِبُ مَائِدَتَهُ، فَلَا يَجُوزُ أَحَدٌ إِلَّا أَجْلَسَهُ مَعَهُ "

(1/35)

35 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْبَاهِلِيُّ، عَنْ عَمِّهِ، قَالَ: سَمِعْتُ جَعْفَرَ بْنَ سُلَيْمَانَ بْنِ عَلِيٍّ، يَقُولُ «مَا سَادَ مِنَّا إِلَّا سَخِيٌّ عَلَى الطَّعَامِ»

(1/35)

36 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ، عَنْ عَمِّهِ، قَالَ: حَدَّثَنِي الْوَلِيدُ بْنُ نُوحٍ مَوْلًى لِأُمِّ حَبِيبَةَ بِنْتِ أَبِي سُفْيَانَ قَالَ: سَمِعْتُ خَالِدًا الْقَسْرِيَّ، عَلَى الْمِنْبَرِ يَقُولُ «إِنَّى لَأُطْعِمُ كُلَّ يَوْمٍ سِتَّةَ وَثَلَاثِينَ أَلْفًا مِنَ الْأَعْرَابِ مِنْ تَمْرٍ وَسَوِيقٍ»

(1/35)

37 - حَدَّثَنِي عُمَرُ بْنُ بُكَيْرٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، عَنْ مِلْحَانِ بْنِ عَرَكِيِّ بْنِ حَلْبَسٍ الطَّائِيِّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، وَكَانَ أَخَا عَدِيِّ بْنِ حَاتِمٍ لِأُمِّهِ قَالَ: [ص:36] قِيلَ لِلنَّوَارِ امْرَأَةِ حَاتِمٍ: حَدِّثِينَا عَنْ حَاتِمٍ، قَالَتْ: " كُلُّ أَمْرِهِ كَانَ عَجَبًا، أَصَابَتْنَا سَنَةٌ حَصَّتْ كُلَّ شَيْءٍ، فَاقْشَعَرَّتْ لَهَا الْأَرْضُ وَاغْبَرَّتْ لَهَا السَّمَاءُ وَخَنَتِ الْمَرَاضِعُ عَلَى أَوْلَادِهَا، وَرَاحَتِ الْإِبِلُ جَدْبَاءَ حَدَابِيرَ مَا تَبِضُّ بِقَطْرَةٍ، وَجَلَفَ الْمَالُ، فَإِنَّا فِي لَيْلَةِ صَنْبَرَةٍ، بَعِيدَةٍ مَا بَيْنَ الطَّرَفَيْنِ إِذْ تَضَاغَىَ الْأَصْبِيَةُ بِي مِنَ الْجُوعِ، عَبْدُ اللَّهِ وَعَدِيُّ وَسُفَانَةُ، فَوَاللَّهِ إِنْ وَجَدْنَا شَيْئًا نُعَلِّلُهُمْ بِهِ، فَقَامَ إِلَى أَحَدِ الصَّبِيَّيْنِ فَحَمَلَهُ، وَقُمْتُ إِلَى الصِّبْيَةِ فَعَلَّلْتُهَا، فَوَاللَّهِ إِنْ سَكَتَا إِلَّا بَعْدَ هَدْأَةٍ مِنَ اللَّيْلِ، ثُمَّ عُدْنَا إِلَى الصَّبِيِّ الْآخَرِ فَعَلَّلْنَاهُ حَتَّى سَكَتَ وَمَا كَادَ، ثُمَّ افْتَرَشْنَا قَطِيفَةً لَنَا شَامِيَّةً ذَاتَ خَمْلٍ، فَأَضْجَعْنَا الصِّبْيَانَ عَلَيْهَا، وَنِمْتُ أَنَا وَهُوَ فِي حُجْرَةٍ، وَالصِّبْيَانُ بَيْنَنَا، ثُمَّ أَقْبَلَ عَلَيَّ يُعَلِّلُنِي لِأَنَامَ، وَعَرَفْتُ مَا يُرِيدُ، فَتَنَاوَمْتُ لَهُ، فَقَالَ: مَا لَكِ؟ أَنِمْتِ؟، فَسَكَتُّ، فَقَالَ: مَا أُرَاهَا إِلَّا قَدْ نَامَتْ، وَمَا بِي مِنْ نَوْمٍ، فَلَمَّا ادْلَهَمَّ اللَّيْلُ، وَتَهَوَّرَتِ النُّجُومُ وَهَدَأَتِ الْأَصْوَاتُ وَسَكَنَتِ الرِّجْلُ، إِذْ جَانِبُ الْبَيْتِ قَدْ رُفِعَ، فَقَالَ: مَنْ هَذَا؟ فَوَلَّى حَتَّى إِذَا قُلْتُ: قَدْ أَسْحَرْنَا أَوْ كِدْنَا عَادَ، فَقَالَ: مَنْ هَذَا؟ قَالَتْ: جَارَتُكَ فُلَانَةُ يَا أَبَا عَدِيٍّ، وَمَا وَجَدْتُ عَلَى أَحَدٍ مِعْوَلًا غَيْرَكَ، أَتَيْتُكَ مِنْ عِنْدِ أَصْبِيَةٍ يَتَعَاوَوْنَ عُوَاءَ الذَّئْبِ مِنَ الْجُوعِ، قَالَ: أَعْجِلِيهِمْ عَلَيَّ، قَالَتِ النَّوَارُ: فَوَثَبْتُ فَقُلْتُ: مَاذَا صَنَعْتَ؟، فَوَاللَّهِ لَقَدْ تَضَاغَا أَصْبِيَتُكَ فَمَا وَجَدْتَ مَا تُعَلِّلُهُمْ بِهِ، فَكَيْفَ بِهَذِهِ وَبِوَلَدِهَا؟، فَقَالَ: اسْكُتِي، فَوَاللَّهِ لَأُشْبِعَنَّكِ وَإِيَّاهُمْ إِنْ شَاءَ اللَّهُ، فَأَقْبَلَتْ تَحْمِلُ اثْنَيْنِ وَيَمْشِي جَنْبَتَيْهَا أَرْبَعَةٌ كَأَنَّمَا نَعَامَةٌ حَوْلَهَا رِئَالُهَا، فَقَامَ إِلَى فَرَسِهِ فَوَجَأَ بِحَرْبَتِهِ فِي لَبَّتِهِ، ثُمَّ قَدَحَ زَنْدَهُ [ص:37] وَأَوْرَى نَارَهُ، ثُمَّ جَاءَ بِمُدْيَةٍ فَكَشَطَ عَنْ جِلْدِهِ ثُمَّ دَفَعَ الْمُدْيَةَ إِلَى الْمَرْأَةِ، فَقَالَ: دُونَكِ، ثُمَّ قَالَ: دُونَكُمْ، ثُمَّ قَالَ: ابْعَثِي صِبْيَانَكِ، فَبَعَثَتْهُمْ، ثُمَّ قَالَ: سُوءَةٌ، تَأْكُلُونَ شَيْئًا دُونَ أَهْلِ الصِّرْمِ، فَجَعَلَ يَطُوفُ فِيهِمْ حَتَّى هَبُّوا، وَأَقْبَلُوا عَلَيْهِ وَالْتَفَعَ بَيْتُهُ، ثُمَّ اضْطَجَعَ نَاحِيَةً يَنْظُرُ إِلَيْنَا، لَا وَاللَّهِ مَا ذَاقَ مُزْعَةً وَإِنَّهُ لَأَحْوَجُهُمْ إِلَيْهِ، وَأَصْبَحْنَا وَمَا عَلَى الْأَرْضِ مِنْهُ، إِلَّا عَظْمٌ أَوْ حَافِرٌ قَالَ أَبُو عَبْدِ الرَّحْمَنِ: الصِّرْمُ الْأَبْيَاتُ الْعَشْرُ أَوْ نَحْوُهَا يُنْزِلُونَ فِي جَانِبٍ "

(1/35)

38 - حَدَّثَنَا دَاوُدُ بْنُ رُشَيْدٍ، حَدَّثَنَا أَبُو الْمَلِيحِ، قَالَ: قَالَ مَيْمُونُ بْنُ مِهْرَانَ «إِذَا نَزَلَ بِكَ ضَيْفٌ فَلَا تَكَلَّفْ لَهُ مَا لَا تُطِيقُ، وَأَطْعِمْهُ مِنْ إِطْعَامِ أَهْلِكَ، وَالْقَهُ بِوَجْهٍ طَلْقٍ، فَإِنَّكَ إِنْ تَكَلَّفْ لَهُ مَا لَا تُطِيقُ، أَوْشَكَ أَنْ تَلْقَاهُ بِوَجْهٍ يَكْرَهُهُ»

(1/37)

39 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، أَنْشَدَنِي مُحَمَّدُ بْنُ عُثْمَانَ الطَّائِيُّ لِحَاتِمٍ:
[البحر الطويل]

عَوَى آيِسًا شِبْهَ الْجُنُونِ وَمَا بِهِ ... جُنُونٌ وَلَكِنْ كَيْدُ أَمْرٍ يُحَاوِلُهُ
فَأَثْقَبْتُ نَارِي ثُمَّ أَبْرَزْتُ ضَوْءَهَا ... وَأَخْرَجْتُ كَلْبِي وَهْوَ فِي الْبَيْتِ دَاخِلُهُ
فَلَمَّا رَآنِي كَبَّرَ اللَّهَ وَحْدَهُ ... وَبَشَّرَ جَوْفًا كَانَ حَمَا بِلَابِلُهُ
فَقُلْتُ لَهُ أَهْلًا وَسَهْلًا وَمَرْحَبًا ... رُشِدْتَ وَلَمْ أَقْعُدْ إِلَيْهِ أُسَائِلُهُ
فَقُمْتُ إِلَى الْبَرْكِ الْهِجَانِ أُعِدُّهَا ... لِوَجْبَةِ حَقِّ نَازِلٍ أَنَا فَاعِلُهُ
فَجَالَ قَلِيلًا وَاتَّقَانِي بِخَيْرِهِ ... سَنَامًا وَأَمْلَاهُ مِنَ السَّبَى كَاهِلُهُ
فَأَطْعَمْتُهُ مِنْ كَبِدِهَا وَسَنَامِهَا ... شِوَاءً وَخَيْرَ الْخَيْرِ مَا كَانَ عَاجِلَهُ "

(1/38)

40 - حَدَّثَنَا أَبُو زَكَرِيَّا الْخَثْعَمِيُّ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: قَالَ أَبُو لُحَيْمٍ الْكِلَابِيُّ " ضَافَ حَاتِمًا رَجُلٌ فِي سَنَةٍ فَلَمْ يَقْدِرْ لَهُ عَلَى شَيْءٍ فَطَلَبَ مِنْ بَنِي عَمِّهِ قِرَاهُ فَلَمْ يَقْدِرْ عَلَى شَيْءٍ، وَلَهُ نَاقَةٌ يُسَافِرُ عَلَيْهَا فَقَالَ لَهَا: أَقْعِي فَعَقَرَهَا، فَأَطْعَمَ أَضْيَافَهُ قَسِيمَهَا وَبَعَثَ إِلَى عِيَالِهِ قَسِيمَهَا الْأَخَرَ، وَقَالَ حَاتِمٌ:
[البحر البسيط]

وَلَا أُزَرِّفُ ضَيْفِي إِذْ تَأَوَّبَنِي ... وَلَا أُدَانِي لَهُ مَا لَيْسَ بِالدَّانِي
لَهُ الْمُوَاسَاةُ عِنْدِي إِذْ تَأَوَّبَنِي ... وَكُلُّ زَادٍ وَإِنْ أَبْقَيْتُهُ فَانِي "

(1/38)

41 - أَنْشَدَنِي أَبُو سَعِيدٍ الْقُرَشِيُّ مِنْ وَلَدِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ:
[البحر الطويل]

وَمُسْتَفْتِحٍ بَابَ الصَّدَا يَسْتَنْبِهُهُ ... فَتَاهُ وَجَوْفُ اللَّيْلِ مُضْطَرِبُ الْكِسَرِ
رَفَعْتُ لَهُ نَارًا ثَقُوبًا زِنَادُهَا ... تُلِيحُ إِلَى السَّارِي هَلُمَّ إِلَى قِدْرِي [ص:39]
فَلَمَّا أَتَى وَالْبُؤْسُ رَادِفُ رَحْلِهِ ... تَلَقَّيْتُهُ مِنِّي بِوَجْهِ امْرِئٍ بِشْرِ
وَقُلْتُ لَهُ أَهْلًا كَأْهِلٍ فَلَمْ يَجُزْ ... بِكَ اللَّيْلُ إِلَّا لِلْجَمِيلِ مِنَ الْأَمْرِ
فَكَادَتْ تَطِيُرُ الشَّوْكُ عِرْفَانَ صَوْتِهِ ... وَلَمْ تُمْسِ إِلَّا وَهْيَ خَائِفَةُ الْعَقْرِ
قَالَ ابْنُ الْأَعْرَابِيِّ: هَذِهِ الْأَبْيَاتُ لِأَبِي شِبْلٍ الْحَارِثِيِّ

(1/38)

42 - وَأَنْشَدَنِي عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الْأُمَوِيُّ لِبَعْضِ الْعَرَبِ:
[البحر الطويل]

وَمُجْتَنِبٍ أَهْلِ الثَّرَى يَبْتَغِي الْقِرَى ... أَتَانَا وَخِرْقٌ دُونَنَا مُتَنَازِحُ
أَتَانَا وَقَدْ بَلَّتْهُ شَهْبَاءُ حَرْجَفٍ ... وَقَطْرٌ فَأَمْسَى وَهْوَ فِي الرَّحْلِ جَانِحُ
فَقُلْتُ لِأَهْلِي مَا بِغَامُ مَطِيَّةٍ ... وَحَرْشٌ أَضَافَتْهُ إِلَيْنَا النَّوَابِحُ
فَقَالُوا دَخِيلٌ طَارِقٌ طَرَحَتْ بِهِ ... إِلَيْكَ اللَّيَالِي وَالْخُطُوبُ الطَّوَارِحُ
فَقُمْتُ وَلَمْ أَطْرِفْ مَكَانِي وَلَمْ يَقُمْ ... مَعَ النَّفْسِ عَلَّاتُ الْبَخِيلِ الشَّحَائِحُ
وَنَادَيْتُ شِبْلًا فَاسْتَجَابَ وَرُبَّمَا ... جَشَمْنَا قِرَى عَشْرٍ لِمَنْ لَا يُصَافِحُ
فَقَامَ أَبُو ضَيْفٍ كَرِيمٍ كَأَنَّهُ ... وَقَدْ جَدَّ مِنْ فَرْطِ الْفُكَاهَةِ مَازِحُ
إِلَى جِذْمِ مَالٍ قَدْ نَهَكْنَ سَوَائِمَهُ ... وَأَعْرَاضُنَا فِيهِ بَوَاقٍ صَحَائِحُ
جَعَلْنَاهُ دُونَ الذَّمِّ حَتَّى كَأَنَّهُ ... إِذَا عَدَّ مَالَ الْمُكْثِرِينَ الْمَنَائِحُ
لَنَا حَمْدُ أَرْبَابِ الْمِئِينَ وَلَا يُرَى ... لَدَى أَهْلِنَا مَالٌ مَعَ اللَّيْلِ رَائِحُ

(1/39)

43 - وَأَنْشَدَنِي أَبُو سَعِيدٍ الْقُرَشِيُّ:
[البحر الطويل]

" وَمُسْتَنْبِحٍ يَبْغِي الْمَبِيتَ وَدُونَهُ ... مِنَ اللَّيْلِ سُجُفَا ظُلْمَةٍ وَكُسُورُهَا
رُفِعَتْ لَهُ نَارِي فَلَمَّا اهْتَدَى بِهَا ... زَجَرْتُ كِلَابِي أَنْ يَهِرَّ عَقُورُهَا [ص:40]
فَبَاتَ وَلَمْ يَسْرِي مِنَ اللَّيْلِ عَقِبُهُ ... بِلَيْلَةِ صِدْقٍ غَابَ عَنْهَا شُرُورُهَا

(1/39)

44 - وَحَدَّثَنِي يَحْيَى بْنُ أَبِي يَحْيَى، عَنْ أَبِي عُبَيْدَةَ، قَالَ: أَضَافَ عَمْرُو بْنُ الْأَهْتَمِ طَارِقًا فَنَحَرَ لَهُ، فَقَالَ:
[البحر الطويل]

وَمُسْتَنْبِحٍ بَعْدَ الْهُدُوءِ دَعْوَتُهُ ... وَقَدْ حَانَ مِنْ سَارِي السَّمَاءِ طُرُوقُ
تَأَلَّقَ فِي عَيْنٍ مِنَ الْمُزْنِ وَادِقٍ ... لَهُ هَيْدَبٌ جَمُّ السِّجَالِ دَفُوقُ
فَقُلْتُ لَهُ أَهْلًا وَسَهْلًا وَمَرْحَبًا ... فَهَذَا مَبِيتٌ صَالِحٌ وَصَدَيقُ
أَضَفْتُ فَلَمْ أُفْحِشْ عَلَيْهِ وَلَمْ أَقُلْ ... لِأَحْرِمَهُ: إِنَّ الْفِنَاءَ يَضِيقُ
لَعَمْرُكَ مَا ضَاقَتْ بِلَادٌ بِأَهْلِهَا ... وَلَكِنَّ أَخْلَاقَ الرِّجَالِ تَضِيقُ "

(1/40)

45 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، حَدَّثَنَا أَبُو الْيَقْظَانِ، حَدَّثَنِي جُوَيْرِيَةُ بْنُ أَسْمَاءَ، " أَنَّ عُبَيْدَ اللَّهِ بْنَ الْعَبَّاسِ، كَانَ يَنْحَرُ فِي كُلِّ يَوْمٍ جَزُورًا، فَقَالَ لَهُ عَبْدُ اللَّهِ: تَنْحَرُ فِي كُلِّ يَوْمٍ جَزُورًا؟، قَالَ: وَكَثِيرٌ ذَاكَ يَا أَخِي، وَاللَّهِ لَأَنْحَرَنَّ كُلَّ يَوْمٍ جَزُورَيْنِ "

(1/40)

46 - حَدَّثَنِي مُحَمَّدُ بْنُ عَاصِمٍ، حَدَّثَنَا كَثِيرُ بْنُ سُلَيْمٍ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَلْخَيْرُ أَسْرَعُ إِلَى الْبَيْتِ الَّذِي يُطْعَمُ فِيهِ مِنَ الشَّفْرَةِ إِلَى سَنَامِ الْبَعِيرِ»

(1/40)

47 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنِ ابْنِ جُرَيْجٍ، رَضِيَ اللَّهُ [ص:41] تَعَالَى عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ أَهْلَ الْبَيْتِ الْخِصْبِ»

(1/40)

48 - حَدَّثَنِي عَلِيُّ بْنُ شُعَيْبٍ، حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ فِي مَأْكَلِهِ وَمَشْرَبِهِ»

(1/41)

49 - وَحَدَّثَنِي حَفْصُ بْنُ عُمَرَ الْأَزْدِيُّ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا قَالَ: «أَحَبُّ الطَّعَامِ إِلَى اللَّهِ عَزَّ وَجَلَّ مَا كَثُرَتْ عَلَيْهِ الْأَيْدِي»

(1/41)

50 - حَدَّثَنِي حَفْصُ بْنُ عُمَرَ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: كَانَ يُقَالُ: «إِذَا جَمَعَ أَرْبَعًا فَقَدْ كَمُلَ كُلُّ شَيْءٍ مِنْ شَأْنِهِ، إِذَا كَانَ أَوَّلُهُ حَلَالًا، وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ حِينَ يُوضَعُ، وَكَثُرَتْ عَلَيْهِ الْأَيْدِي، وَحُمِدَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ حِينَ يُفْرَغُ مِنْهُ»

(1/41)

51 - حَدَّثَنَا الْعَبَّاسُ بْنُ جَعْفَرٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَانَ، عَنْ عُثْمَانَ بْنِ عَبْدِ الرَّحْمَنِ الْقُرَشِيِّ، عَنْ عَلِيِّ بْنِ عُرْوَةَ الدِّمَشْقِيِّ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عَطَاءٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ» مِنَ السُّنَّةِ أَنْ يَمْشِيَ الرَّجُلُ مَعَ ضَيْفِهِ إِلَى بَابِ الدَّارِ "

(1/42)

52 - حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، عَنْ مُجَاهِدٍ، قَالَ: كَانَ لِرَجُلٍ مِنَ الْأَنْصَارِ ضَيْفٌ فَأَبْطَأَ عَنْ أَهْلِهِ، فَلَمَّا جَاءَهُمْ قَالَ: عَشَّيْتُمْ ضَيْفِي؟ قَالُوا: لَا، قَالَ: وَاللَّهِ لَا أَطْعَمُ عَشَاءَكُمُ اللَّيْلَةَ فَقَالَتِ امْرَأَتُهُ: إِذًا وَاللَّهِ لَا أَطْعَمُهُ، قَالَ الضَّيْفُ: إِذًا وَاللَّهِ لَا أَطْعَمُهُ أَيْضًا، قَالَ: يَبِيتُ ضَيْفِي بِغَيْرِ طَعَامٍ؟ فَقَالَ: قَدِّمُوا طَعَامَكُمْ، فَأَكَلَ وَأَكَلُوا مَعَهُ فَلَمَّا أَصْبَحَ غَدَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ بِذَلِكَ فَقَالَ: «أَطَعْتَ اللَّهَ وَعَصَيْتَ الشَّيْطَانَ»

(1/42)

53 - حَدَّثَنَا أَبُو هِشَامٍ الرِّفَاعِيُّ، حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ لَيْثٍ، عَنْ أَبِي الْمَغْرَاءِ اسْمُهُ عَمْرُو بْنُ عَوْفٍ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، فَمَا زَادَ فَهُوَ صَدَقَةٌ، وَعَلَى الضَّيْفِ أَنْ يَتَحَوَّلَ بَعْدَ ثَلَاثَةِ أَيَّامٍ»

(1/43)

54 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، أَخْبَرَنَا أَبُو عَوَانَةَ، عَنْ مَنْصُورٍ، عَنِ الشَّعْبِيِّ، عَنْ أَبِي كَرِيمَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْلَةُ الضَّيْفِ حَقٌّ عَلَى كُلِّ مُسْلِمٍ، فَإِنْ أَصْبَحَ بِفِنَائِهِ فَهُوَ عَلَيْهِ دَيْنٌ، فَإِنْ شَاءَ اقْتَضَى وَإِنْ شَاءَ تَرَكَ»

(1/43)

55 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، عَنْ أَبِي طَالِبٍ الْقَاصِّ، [ص:44] عَنْ مُحَارِبِ بْنِ دِثَارٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كَفَى بِالْمَرْءِ شَرًّا أَنْ يَتَسَخَّطَ مَا قُرِّبَ إِلَيْهِ»

(1/43)

56 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو نُعَيْمٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ الْوَلِيدِ الْوُصَّافِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: قَالَ جَابِرٌ: «هَلَاكٌ بِالرَّجُلِ يَدْخُلُ عَلَيْهِ الرَّجُلُ مِنْ إِخْوَانِهِ فَيَحْتَقِرُ مَا فِي بَيْتِهِ أَنْ يُقَدِّمَهُ، وَهَلَاكٌ بِالْقَوْمِ أَنْ يَحْقِرُوا مَا قُدِّمَ إِلَيْهِمْ»

(1/44)

57 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ رَجَاءِ بْنِ أَبِي سَلَمَةَ، عَنِ ابْنِ عَوْنٍ، قَالَ: «رُبَّمَا دَخَلْنَا عَلَى الْحَسَنِ، فَقَدَّمَ إِلَيْنَا مَرَقًا وَلَيْسَ فِيهِ لَحْمٌ»

(1/44)

58 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنِ الْأَصْمَعِيِّ، عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ، قَالَ: [ص:45] دَخَلْنَا عَلَى كَهْمَسٍ الْعَابِدِ، فَقَدَّمَ إِلَيْنَا إِحْدَى عَشْرَةَ بُسْرَةً حَمْرَاءَ، وَقَالَ: «هَذَا الْجَهْدُ مِنْ أَخِيكُمْ وَاللَّهُ الْمُسْتَعَانُ»

(1/44)

59 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، عَنْ سُفْيَانَ، قَالَ: قَالَ الْأَحْنَفُ بْنُ قَيْسٍ: " ثَلَاثٌ لَيْسَ فِيهِنَّ انْتِظَارٌ: الْجَنَازَةُ إِذَا وَجَدَتْ مَنْ يَحْمِلُهَا، وَالْأَيِّمُ إِذَا أَصَابَتْ لَهَا كُفُؤًا، وَالضَّيْفُ إِذَا نَزَلَ لَمْ يُنْتَظَرْ بِهِ كُلْفَةً "

(1/45)

60 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنِي عُبَيْدُ بْنُ جُنَادٍ، سَمِعْتُ الْمُفَضَّلَ، وَصِيَّ جَعْفَرِ بْنِ بُرْقَانَ يَقُولُ: «إِنَّمَا تَقَاطَعَ النَّاسُ بِالتَّكَلُّفِ»

(1/45)

61 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو الْجُنَيْدِ الضَّرِيرُ، حَدَّثَنَا سَالِمٌ أَبُو غِيَاثٍ الضُّبَعِيُّ، سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: [ص:46] «إِذَا أَتَاكَ ضَيْفٌ فَلَا تَنْتَظِرْ بِهِ مَا لَيْسَ عِنْدَكَ، وَتَمْنَعْهُ مَا عِنْدَكَ، قَدِّمْ إِلَيْهِ مَا حَضَرَ، وَانْتَظِرْ بِهِ مَا بَعْدَ ذَلِكَ مَا تُرِيدُ مِنْ إِكْرَامِهِ»

(1/45)

62 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: قَالَ بَعْضُ الْفُرْسِ: «لَيْسَ شَيْءٌ أَضَرَّ بِالضَّيْفِ مِنْ أَنْ يَكُونَ رَبُّ الْبَيْتِ شَبْعَانَ»

(1/46)

63 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنَا فَضَالَةُ الشَّحَّامُ، قَالَ: كَانَ الْحَسَنُ إِذَا دَخَلَ عَلَيْهِ إِخْوَانُهُ أَتَاهُمْ بِمَا يَكُونُ عِنْدَهُ، وَلَرُبَّمَا قَالَ لِبَعْضِهِمْ: " أَخْرِجِ السَّلَّةَ مِنْ تَحْتِ السَّرِيرِ، فَيُخْرِجُهَا فَإِذَا فِيهَا رُطَبٌ، فَيَقُولُ: إِنَّمَا ادَّخَرْتُهُ لَكُمْ "

(1/46)

64 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا زَائِدَةُ بْنُ قُدَامَةَ، عَنِ الْأَعْمَشِ، قَالَ: كُنَّا نَأْتِي خَيْثَمَةَ فَيَقُولُ: " تَنَاوَلِ السَّلَّةَ مِنْ تَحْتِ السَّرِيرِ، فَأَتَنَاوَلُهَا وَفِيهَا [ص:47] خَبِيصٌ، فَيَقُولُ: إِنِّي لَسْتُ آكُلُهُ، وَلَكِنِّي أَصْنَعُهُ لَكُمْ "

(1/46)

65 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، حَدَّثَنَا أَبُو خَلْدَةَ، قَالَ: دَخَلْنَا عَلَى مُحَمَّدِ بْنِ سِيرِينَ أَنَا وَعَبْدُ اللَّهِ بْنُ عَوْنٍ، فَقَالَ: مَا أَدْرِي مَا أُتْحِفُكُمْ؟ كُلُّ رَجُلٍ مِنْكُمْ فِي بَيْتِهِ خُبْزٌ وَلَحْمٌ، وَلَكِنْ سَأُطْعِمُكُمْ شَيْئًا لَا أَرَاهُ فِي بُيُوتِكُمْ، فَجَاءَ بِشَهْدَةٍ فَكَانَ يَقْطَعُ بِالسِّكِّينِ وَيُلْقِمُنَا "

(1/47)

66 - أَخْبَرَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا بَقِيَّةُ، عَنْ حَمْزَةَ بْنِ حَسَّانَ، عَنْ عَبْدِ الْحَمِيدِ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ يَقُولُ: «إِنَّ زَكَاةَ الرَّجُلِ فِي دَارِهِ أَنْ يَجْعَلَ فِيهَا بَيْتًا لِلضِّيَافَةِ»

(1/47)

67 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنِ الْأَعْمَشِ، عَنْ خَيْثَمَةَ، قَالَ: كَانَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ إِذَا دَعَا أَصْحَابَهُ قَامَ عَلَيْهِمْ ثُمَّ قَالَ: «هَكَذَا اصْنَعُوا بِالْقُرَّاءِ»

(1/47)


مقدمة - قصر الأمل

قصر الأمل

1 - أَخْبَرَنَا الشَّيْخُ أَبُو مُحَمَّدٍ جَعَفْرُ بْنُ أَحْمَدَ بْنِ الْحُسَيْنِ الْمَعْرُوفُ بِالسَّرَّاجِ الْبَغْدَادِيُّ الْقَارِي , قَدِمَ عَلَيْنَا مِنْ دِمَشْقَ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِبرَاهِيمَ بْنِ شَاذَانَ الْبَزَّازُ , قِرَاءَةً عَلَيْهِ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ مِنْ سَنَةِ ثَلَاثٍ وَعِشْرِينَ وَأَرْبَعِمِائَةٍ، وَقَالَ: أَخْبَرَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ عِيسَى ابْنِ الْمَنْصورِ ابْنِ بَرِّيَّةَ الْهَاشِمِيُّ فِي يَوْمِ الْجُمُعَةِ قَبْلَ الصَّلَاةِ مُسْتَهَلَّ جُمَادَى الْآخِرَةِ , مِنْ سَنَةِ أَرْبَعٍ وَأَرْبَعِينَ وَثَلَاثِمِائَةٍ فِي مَنْزِلِهِ مِنْ مَدِينَةِ الْمَنْصُورِ أَبِي جَعْفَرٍ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ الْمُهَلَّبِيُّ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا بِبَعْضِ جَسَدِي، فَقَالَ: «يَا عَبْدَ اللَّهِ بْنَ عُمَرَ، كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ، وَكَأَنَّكَ عَابِرُ سَبِيلٍ، وَعُدَّ نَفْسَكَ مِنْ أَهْلِ الْقُبُورِ» [ص:26] قَالَ مُجَاهِدٌ: ثُمَّ قَالَ لِي ابْنُ عُمَرَ: «يَا مُجَاهِدُ، إِذَا أَصْبَحْتَ فَلَا تُحَدِّثْ نَفْسَكَ بِالْمَسَاءِ، وَإِذَا أَمْسَيْتَ فَلَا تُحَدِّثْ نَفْسَكَ بِالصَّبَاحِ، وَخُذْ مِنْ حَيَاتِكَ لِمَوْتِكَ، وَمِنْ صِحَّتِكَ لِسَقَمِكَ، فَإِنَّكَ يَا عَبْدَ اللَّهِ لَا تَدْرِي مَا اسْمُكَ غَدًا» .

2 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ، عَنِ الْأَعْمَشِ، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/25)

3 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرِو بْنِ زُهَيْرٍ الضَّبِّيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَسَدِيُّ، قَالَ: حَدَّثَنِي الْيَمَانُ بْنُ حُذَيْفَةَ، عَنْ عَلِيِّ بْنِ أَبِي حَنْظَلَةَ مَوْلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، عَنْ أَبِيهِ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَشَدَّ مَا أَتَخَوَّفُ عَلَيْكُمْ خَصْلَتَيْنِ: اتِّبَاعَ الْهَوَى، وَطُولَ الْأَمَلِ. فَأَمَّا اتِّبَاعُ الْهَوَى فَإِنَّهُ يَعْدِلُ عَنِ الْحَقِّ. وَأَمَّا طُولُ الْأَمَلِ فَالْحُبُّ لِلدُّنْيَا " ثُمَّ قَالَ: «إِنَّ اللَّهَ يُعْطِي الدُّنْيَا مَنْ يُحِبُّ وَيُبْغِضُ. وَإِذَا أَحَبَّ اللَّهُ عَبْدًا أَعْطَاهُ الْإِيمَانَ [ص:27]، أَلَا إِنَّ لِلدِّينِ أَبْنَاءً، وَلِلدُّنْيَا أَبْنَاءً. فَكُونُوا مِنْ أَبْنَاءِ الدِّينِ، وَلَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا. أَلَا إِنَّ الدُّنْيَا قَدِ ارْتَحَلَتْ مُولِّيَةً، وَالْآخِرَةَ قَدِ ارْتَحَلَتْ مُقْبِلَةً أَلَا وَإِنَّكُمْ فِي يَوْمِ عَمَلٍ لَيْسَ فِيهِ حِسَابٌ، أَلَا وَإِنَّكُمْ تُوشِكُونَ فِي يَومِ حِسَابٍ وَلَيْسَ فِيهِ عَمَلٌ»

(1/26)

4 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ يَعْنِي الزَّعْفَرَانِيَّ، قَالَ: حَدَّثَنَا مُعَاوِيَةُ بْنُ مُعَاوِيَةَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ. . .، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي: الْهَوَى وَطُولَ الْأَمَلِ فَأَمَّا الْهَوَى فَيَصُدُّ عَنِ الْحَقِّ. وَأَمَّا طُولُ الْأَمَلِ فَيَصُدُّ عَنِ الْآخِرَةِ. وَهَذِهِ الدُّنْيَا مُرْتَحِلَةٌ. وَهَذِهِ الْآخِرَةُ قَادِمَةٌ، وَلِكُلِّ وَاحِدٍ مِنْهُمَا بَنُونَ، فَكُونُوا بَنِي الْآخِرَةِ وَلَا تَكُونُوا مِنْ بَنِي الدُّنْيَا، فَإِنَّكُمُ الْيَوْمَ فِي دَارِ الْعَمَلِ، وَأَنْتُمْ غَدًا فِي دَارِ جَزَاءٍ وَلَا عَمَلَ "

(1/27)

5 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الْآدَمِيُّ، قَالَ: حَدَّثَنَا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنِ الْوَازِعِ بْنِ نَافِعٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أُمِّ الْمُنْذِرِ، قَالَتِ: اطَّلَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ عَشِيَّةٍ إِلَى النَّاسِ فَقَالَ: " أَيُّهَا النَّاسُ، أَمَا تَسْتَحْيُونَ مِنَ اللَّهِ؟ قَالُوا: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «تَجْمَعُونَ مَا لَا تَأْكُلُونَ، وَتَأْمُلُونَ مَا لَا تُدْرِكُونَ، وَتَبْنُونَ مَا لَا تَعْمُرُونَ»

(1/28)

6 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي الْعَبَّاسُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُصَفَّى، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حِمْيَرَ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ [ص:29]: اشْتَرَى أُسَامَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ وَلِيدَةً بِمِائَةِ دِينَارٍ إِلَى شَهْرٍ، فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلَا تَعْجَبُونَ مِنْ أُسَامَةَ الْمُشْتَرِي إِلَى شَهْرٍ؟ إِنَّ أُسَامَةَ لَطَوِيلُ الْأَمَلِ، وَالَّذِي نَفْسِي بِيَدِهِ مَا طَرَفَتْ عَيْنَاي إِلَّا ظَنَنْتُ أَنَّ شَفْرَيَّ لَا يَلْتَقِيَانِ حَتَّى يَقْبِضَ اللَّهُ رُوحِي، وَلَا رَفَعْتُ طَرْفِيَ فَظَنَنْتُ أَنِّي وَاضِعُهُ حَتَّى أُقْبَضَ، وَلَا لَقِمْتُ لُقْمَةً إِلَّا ظَنَنْتُ أَنِّي لَا أَسِيغُهَا حَتَّى أَغُصَّ بِهَا مِنَ الْمَوْتِ» ، ثُمَّ قَالَ: «يَا بَنِي آدَمَ، إِنْ كُنْتُمْ تَعْقِلُونَ فَعُدُّوا أَنْفُسَكُمْ مِنَ الْمَوْتَى؛ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ مَا تُوعَدُونَ لَآتٍ، وَمَا أَنْتُمْ بِمُعْجِزِينَ»

(1/28)

7 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى، عَنْ عَبْدِ اللَّهِ ابْنِ لَهِيعَةَ، عَنِ ابْنِ هُبَيْرَةَ، عَنْ حَنَشٍ، عَنِ ابْنِ عَبَّاسٍ،: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " كَانَ يُهْرِيقُ الْمَاءَ، فَيَتَمَسَّحُ بِالتُّرَابِ، فَأَقُولُ [ص:30]: يَا رَسُولَ اللَّهِ، إِنَّ الْمَاءَ مِنْكَ قَرِيبٌ؟، فَيَقُولُ «وَمَا يُدْرِينِي لَعَلِّي لَا أَبْلُغُهُ»

(1/29)

8 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو الْحَسَنِ الْهَيْثَمُ بْنُ خَالِدٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُثَنَّى بْنِ أَنَسٍ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ آلِ أَنَسٍ، عَنْ أَنَسٍ، قَالَ: رَأَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلًا قَدِ اتَّخَذَ قِبَالًا مِنْ حَدِيدٍ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَنْتَ فَقَدْ أَطَلْتَ الْأَمَلَ، وَزَهَدْتَ فِي الْأَجْرِ، وَكَرِهْتَ الْحَسَنَاتِ، إِنَّ أَحَدَكُمْ إِذَا انْقَطَعَ شِسْعُهُ فَقَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، كَانَ عَلَيْهِ مِنْ رَبِّهِ الصَّلَاةُ وَالْهُدَى وَالرَّحْمَةُ، فَذَاكَ خَيْرٌ لَهُ مِنَ الدُّنْيَا "

(1/30)

9 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ أَنَسٍ، عَنْ جَدِّهِ أَنَسٍ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَضَعَ أَنَامِلَهُ عَلَى الْأَرْضِ فَقَالَ: «هَذَا ابْنُ آدَمَ، وَهَذَا أَجَلُهُ مِنْ خَلْفِهِ، وَثَمَّ أَمَلُهُ، وَأَشَارَ بِيَدَيْهِ»

(1/31)

10 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، قَالَ: أَخْبَرَنِي عَلِيُّ بْنُ عَلِيٍّ الرِّفَاعِيُّ، عَنْ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ، قَالَ: أَخَذَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةَ أَعْوَادٍ، فَغَرَزَ عُودًا بَيْنَ يَدَيْهِ، وَالْآخَرَ إِلَى جَنْبِهِ، وَأَمَّا الثَّالِثُ فَأَبْعَدَهُ، وَقَالَ: «هَلْ تَدْرُونَ مَا هَذَا؟» قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: «هَذَا الْإِنْسَانُ، وَهَذَا الْأَجَلُ، وَذَاكَ الْأَمَلُ، يَتَعَاطَاهُ ابْنُ آدَمَ وَيَخْتَلِجُهُ دُونَ الْأَمَلِ»

11 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو هُرَيْرَةَ الصَّيْرَفِيُّ، قَالَ: حَدَّثَنِي [ص:32] حَرَمِيُّ بْنُ عُمَارَةَ، عَنْ عَلِيِّ بْنِ عَلِيٍّ الرِّفَاعِيِّ، قَالَ: حَدَّثَنَا أَبُو الْمُتَوَكِّلِ، عَنْ أَبِي سَعِيدٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/31)

12 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ بْنِ عِيسَى الْأَهْوَازِيُّ، قَالَ: حَدَّثَنَا خَلَّادُ بْنُ يَحْيَى، قَالَ: حَدَّثَنَا بَشِيرُ بْنُ الْمُهَاجِرِ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَصَاتَيْنِ، فَرَمَى بِهِمَا، وَقَالَ: «هَذَا الْأَجَلُ، وَهَذَاكَ الْأَمَلُ»

(1/32)

13 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ فِرَاسٍ الضُّبَعِيُّ، قَالَ: حَدَّثَنَا أَبُو قُتَيْبَةَ، قَالَ: حَدَّثَنَا أَبُو الْعَوَّامِ، عَنْ قَتَادَةَ، عَنْ مُطَرِّفٍ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَثَلُ ابْنِ آدَمَ وَإِلَى جَنْبِهِ تِسْعٌ وَتِسْعُونَ مَنِيَّةً، إِنْ أَخْطَأَتْهُ الْمَنَايَا [ص:33] وَقَعَ فِي الْهَرَمِ»

(1/32)

14 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنِ الْحَارِثِ بْنِ سُوَيْدٍ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «هَذَا الْمَرْءُ وَهَذِهِ الْحُتُوفُ حَوْلَهُ شَوَارِعُ إِلَيْهِ، وَالْهَرَمُ وَرَاءَ الْحُتُوفِ، وَالْأَمَلُ وَرَاءَ الْهَرَمِ، فَهُوَ يَأْمُلُ، وَهَذِهِ الْحُتُوفُ شَوَارِعُ إِلَيْهِ، فَأَيُّهَا أُمِرَ بِهِ أَخَذَهُ، فَإِنْ أَخْطَأَتْهُ الْحُتُوفُ قَتَلَهُ الْهَرَمُ، وَهُوَ يَنْظُرُ إِلَى الْأَمَلِ»

(1/33)

15 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ سُفْيَانَ، قَالَ: حَدَّثَنَا أَبِي، عَنْ أَبِي يَعْلَى، عَنْ رَبِيعِ بْنِ خُثَيْمٍ، عَنْ عَبْدِ اللَّهِ، قَالَ [ص:34]: خَطَّ لَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطًّا مُرَبَّعًا، وَخَطَّ وَسَطَهُ، وَخَطَّ خُطُوطًا هَكَذَا إِلَى جَانِبِ الْخَطِّ، وَخَطَّ خَطًّا خَارِجًا فَقَالَ: «أَتَدْرُونَ مَا هَذَا؟» قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: «هَذَا الْإِنْسَانُ لِلْخَطِّ الَّذِي فِي وَسَطِ الْخَطِّ، وَهَذَا الْأَجَلُ مُحِيطٌ بِهِ، وَهَذِهِ الْأَعْرَاضُ الْخُطُوطُ تَنْهَشُهُ، إِنْ أَخْطَأَ هَذَا نَهَشَهُ ذَا، وَذَلِكَ الْأَمَلُ لِلْخَطِّ الْخَارِجِ»

(1/33)

16 - قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونُ، قَالَ: حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ بْنِ وُهَيْبٍ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ، عَنْ أَبِيهِ، قَالَ: جَلَسَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ، فَأَدَارَ مُدَّةً، فَقَالَ «هَذِهِ الدُّنْيَا» ، ثُمَّ [ص:35] أَدَارَ أُخْرَى مِنْ وَرَائِهَا فَقَالَ: «هَذَا الْمَوْتُ» ، ثُمَّ أَدَارَ أُخْرَى مِنْ وَرَائِهَا، فَقَالَ: «هَذَا الْأَمَلُ» . ثُمَّ نَكَتَ بِيَدِهِ فِي. . الْأُولَى فَقَالَ: «هَذَا ابْنُ آدَمَ، فَنَفْسُهُ تَتُوقُ إِلَى الْأَمَلِ، وَالْأَجَلِ. . .»

(1/34)

17 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَتَّابٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، عَنْ سَعِيدِ بْنِ بَشِيرٍ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مَثَّلَ الْإِنْسَانَ وَالْأَجَلَ وَالْأَمَلَ، فَمَثَّلَ الْأَجَلَ إِلَى جَانِبِهِ، وَالْأَمَلَ أَمَامَهُ، فَبَيْنَمَا هُوَ يَأْمُلُ، إِذْ أَتَاهُ أَجَلُهُ فَاخْتَلَجَهُ»

(1/35)

18 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: أَخْبَرَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَهْرَمُ ابْنُ آدَمَ وَيَبْقَى مِنْهُ اثْنَتَانِ: الْحِرْصُ وَالْأَمَلُ "

(1/35)

19 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:36]: " يَهْرَمُ ابْنُ آدَمَ، وَتَشِبُّ مِنْهُ اثْنَتَانِ: الْحِرْصُ عَلَى الْمَالِ، وَالْحِرْصُ عَلَى الْعُمْرِ "

(1/35)

20 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُحَمَّدٍ، عَنِ ابْنِ لَهِيعَةَ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَجَا أَوَّلُ هَذِهِ الْأُمَّةِ بِالْيَقِينِ وَالزُّهْدِ، وَيَهْلِكُ آخِرُ هَذِهِ الْأُمَّةِ بِالْبُخْلِ وَالْأَمَلِ»

(1/36)

21 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ [ص:37]: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ حُمَيْدٍ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، قَالَ: «قَدْ بَلَغْتُ ثَلَاثِينَ وَمِائَةَ سَنَةٍ، فَمَا مِنِّي شَيْءٌ إِلَّا قَدْ عَرَفْتُ فِيهِ النُّقْصَانَ إِلَّا أَمَلِي، فَإِنَّهُ كَمَا هُوَ»

(1/36)

22 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ، قَالَ: حَدَّثَنَا غَسَّانُ بْنُ مَالِكٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، وَحُمَيْدٍ، قَالَا [ص:38]: " بَيْنَمَا عِيسَى جَالِسٌ، وَشَيْخٌ يَعْمَلُ بِمِسْحَاتِهِ يُثِيرُ بِهَا الْأَرْضَ، فَقَالَ عِيسَى: «اللَّهُمَّ انْزَعْ مِنْهُ الْأَمَلَ» فَوَضَعَ الشَّيْخُ الْمِسْحَاةَ وَاضْطَجَعَ. فَلَبِثَ سَاعَةً، فَقَالَ عِيسَى: «اللَّهُمَّ ارْدُدْ إِلَيْهِ الْأَمَلَ» . فَقَامَ، فَجَعَلَ يَعْمَلُ، فَقَالَ عِيسَى: «مَا لَكَ بَيْنَمَا أَنْتَ تَعْمَلُ أَلْقَيْتَ مِسْحَاتَكَ وَاضْطَجَعْتَ سَاعَةً، ثُمَّ إِنَّكَ قُمْتَ بَعْدُ تَعْمَلُ؟» فَقَالَ الشَّيْخُ: بَيْنَمَا أَنَا أَعْمَلُ، إِذْ قَالَتْ لِي نَفْسِي: إِلَى مَتَى تَعْمَلُ وَأَنْتَ شَيْخٌ كَبِيرٌ؟ فَأَلْقَيْتُ الْمِسْحَاةَ وَاضْطَجَعْتُ. ثُمَّ قَالَتْ لِي نَفْسِي: وَاللَّهِ مَا بُدٌّ لَكَ مِنْ عَيْشٍ مَا بَقِيتَ؛ فَقُمْتُ إِلَى مِسْحَاتِي "

(1/37)

23 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ حَرْبٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مَعْمَرِ بْنِ بَرْعَمَةَ، عَنِ الْحَسَنِ، قَالَ: «لَوْلَا السَّهْوُ وَالْأَمَلُ مَا مَشَى الْمُسْلِمُونَ فِي الطَّرِيقِ»

(1/38)

24 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ، عَنِ الْحَسَنِ، قَالَ: «السَّهْوُ وَالْأَمَلُ نِعْمَتَانِ عَظِيمَتَانِ عَلَى ابْنِ آدَمَ»

(1/38)

25 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ أَبِي رَزِينٍ، قَالَ: حَدَّثَنَا سُهَيْلٌ أَخُو حَزْمٍ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، قَالَ: قَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ: «لَوْ عَلِمْتُ مَتَى أَجَلِي لَخَشِيتُ عَلَى ذَهَابِ عَقْلِي، وَلَكِنَّ اللَّهَ مَنَّ عَلَى عِبَادِهِ بِالْغَفْلَةِ عَنِ الْمَوْتِ. وَلَوْلَا الْغَفْلَةُ مَا تَهَنَّئُوا بِعَيْشٍ، وَلَا قَامَتْ بَيْنَهُمُ الْأَسْوَاقُ»

(1/39)

26 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا أَبُو سُفْيَانَ الْمَعْمَرِيُّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: بَلَغَنِي «أَنَّ الْإِنْسَانَ خُلِقَ أَحْمَقَ لَوْلَا ذَلِكَ لَمْ يَهِنْهُ الْعَيْشُ»

(1/39)

27 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا [ص:40] سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ، قَالَ: «إِنَّمَا عُمِّرَتِ الدُّنْيَا بِقِلَّةِ عَقْلِ أَهْلِهَا»

(1/39)

28 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا سُرَيْجٌ، قَالَ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ ثَابِتٍ، أَوْ غَيْرِهِ قَالَ: قَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ: «كُلُّهُمْ أَحْمَقُ فِيمَا بَيْنَهُمْ وَبَيْنَ رَبِّهِمْ، وَلَكِنَّ بَعْضَ الْحُمْقِ أَهْوَنُ مِنْ بَعْضٍ»

(1/40)

29 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ مِرْدَاسٍ السَّرَّاجُ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ يَحْيَى الْأَبَحُّ، عَنْ أَبِيهِ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ سَلْمَانَ الْفَارِسِيِّ، قَالَ: " ثَلَاثٌ أَعْجَبَتْنِي، ثُمَّ أَضْحَكَتْنِي، مُؤَمِّلُ الدُّنْيَا وَالْمَوْتُ يَطْلُبُهُ. وَغَافِلٌ وَلَيْسَ بِمَغْفُولٍ عَنْهُ. وَضَاحِكٌ مِلْءَ فِيهِ وَلَا يَدْرِي أَسَاخِطٌ رَبُّ الْعَالَمِينَ عَلَيْهِ أَمْ رَاضٍ عَنْهُ. وَثَلَاثَةُ أَحَزَنَتْنِي حَتَّى أَبَكَتْنِي [ص:41]: فِرَاقُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَحِزْبِهِ وَالْأَحِبَّةِ. وَهَوْلُ الْمَطْلَعِ. وَالْوُقُوفُ بَيْنَ يَدَيْ رَبِّي، لَا أَدْرِي إِلَى الْجَنَّةِ يُؤمَرُ بِي أَوْ إِلَى النَّارِ "

(1/40)

30 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ بِسْطَامٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ مَيْمُونٍ، قَالَ: حَدَّثَنِي وَاصِلٌ مَوْلَى أَبِي عُيَيْنَةَ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ بَلْحَرِيشٍ يُقَالُ لَهُ صَالِحٌ الْبَرَّادُ، قَالَ: رَأَيْتُ زُرَارَةَ بْنَ أَوْفَى بَعْدَ مَوْتِهِ فِي مَنَامِي، فَقُلْتُ: أَيُّ الْأَعْمَالِ أَبْلَغُ فِيمَا عِنْدَكُمْ؟ قَالَ: «التَّوَكُّلُ، وَقِصَرُ الْأَمَلِ»

(1/41)

31 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنَا أَبُو سَعِيدٍ التَّمِيمِيُّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ [ص:42]: " أَكُلُّكُمْ يُحِبُّ أَنْ يَدْخُلَ الْجَنَّةَ؟ قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ، قَالَ: «قَصِّرُوا الْأَمَلَ، وَأَثْبِتُوا آجَالَكُمْ بَيْنَ أَبْصَارِكُمْ، وَاسْتَحْيُوا مِنَ اللَّهِ حَقَّ حَيَائِهِ»

(1/41)

32 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ قَالَ: حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ قَالَ: «الزُّهْدُ فِي الدُّنْيَا قِصَرُ الْأَمَلِ، لَيْسَ بِأَكْلِ الْغَلِيظِ، وَلَا لُبْسِ الْعَبَاءِ»

(1/42)

33 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ، قَالَ: سَأَلَ الْمُفَضَّلُ بْنُ فَضَالَةَ رَبَّهُ «أَنْ يَرْفَعَ عَنْهُ الْأَمَلَ، فَذَهَبَ عَنْهُ الطَّعَامُ وَالشَّرَابُ [ص:43]. ثُمَّ دَعَا رَبَّهُ، فَرَدَّ عَلَيْهِ الْأَمَلَ، فَرَجَعَ إِلَى الطَّعَامِ وَالشَّرَابِ»

(1/42)

34 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا رُسْتُمُ بْنُ أُسَامَةَ، قَالَ: حَدَّثَنَا سُوَيْدٌ الْكَلْبِيُّ، قَالَ: حَدَّثَنِي دَاوُدُ الطَّائِيُّ، قَالَ: سَأَلْتُ عَطْوَانَ بْنَ عَمْرٍو التَّمِيمِيَّ، قُلْتُ: مَا قِصَرُ الْأَمَلِ؟ قَالَ: مَا بَيْنَ تَرَدُّدِ النَّفَسِ. قَالَ رُسْتُمُ: فَحَدَّثْتُ بِهِ الْفُضَيْلَ بْنَ عِيَاضٍ، فَبَكَى وَقَالَ: يَقُولُ: يَتَنَفَّسُ، فَيَخَافُ أَنْ يَمُوتَ قَبْلَ أَنْ يَنْقَطِعَ نَفَسُهُ. لَقَدْ كَانَ عَطْوَانُ مِنَ الْمَوْتِ عَلَى حَذَرٍ

(1/43)

35 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي رُسْتُمُ بْنُ أُسَامَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ السَّمَّاكِ، قَالَ [ص:44]: «مَا رَأَيْتُ أَحَدًا أَشَدَّ حَذَرًا لِلْمَوْتِ مِنْ عَطْوَانَ بْنِ عَمْرٍو»

(1/43)

36 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنِ الْحَسَنِ: أَنَّ ثَلَاثَةَ عُلَمَاءَ اجْتَمَعُوا، فَقَالُوا لِأَحَدِهِمْ: مَا أَمَلُكَ؟ قَالَ: مَا أَتَى عَلَيَّ شَهْرٌ إِلَّا ظَنَّتُ أَنِّي أَمُوتُ فِيهَ. قَالَ صَاحِبَاهُ: إِنَّ هَذَا لَأَمَلٌ فَقَالُوا لِلْآخَرِ: مَا أَمَلُكَ؟ قَالَ: مَا أَتَتْ عَلَيَّ جُمُعَةٌ إِلَّا ظَنَنْتُ أَنِّي سَأَمُوتُ فِيهَا. قَالَ: صَاحِبَاهُ إِنَّ هَذَا لَأَمَلٌ. فَقَالُوا لِلْآخَرِ: مَا أَمَلُكَ؟ قَالَ: «مَا أَمَلُ مَنْ نَفْسُهُ فِي يَدِ غَيْرِهِ؟»

(1/44)

37 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: قَالَ مَالِكُ بْنُ مِغْوَلٍ: يُقَالُ [ص:45]: «مَنْ قَصَرَ أَمَلُهُ هَانَ عَلَيْهِ عَيْشُهُ» . قَالَ سُفْيَانُ: يَعْنِي فِي الْمَطَاعِمِ وَالْمَلَابِسِ

(1/44)

38 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَلِيٍّ الْجَرَوِيُّ، قَالَ: حَدَّثَنَا أَبُو حَفْصٍ التِّنِّيسِيُّ قَائِمُ بْنُ عَبْدِ اللَّهِ، عَنْ هِشَامِ بْنِ يَحْيَى الْغَسَّانِيِّ، عَنْ أَبِيهِ، أَنَّهُ قَالَ: «مَا نِمْتُ يَوْمًا قَطُّ فَحَدَّثْتُ نَفْسِي، أَنِّي أَسْتَيْقِظُ مِنْهُ»

(1/45)

39 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعْدَوَيْهِ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ أَبِي مُعَاوِيَةَ، عَنْ هِشَامٍ، عَنِ الْحَسَنِ، قَالَ: قِيلَ: يَا أَبَا سَعِيدٍ، أَلَا تَغْسِلُ قَمِيصَكَ؟ قَالَ: «الْأَمْرُ أَعْجَلُ مِنْ ذَلِكَ»

(1/45)

40 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ أَبِي مُوسَى، عنِ الْحَسَنِ، قَالَ: " قَالَ بُنَيٌّ لَهُ: يَا أَبَهْ، إِنَّ هَذَا السَّهْمَ قَدِ انْكَسَرَ. قَالَ: أَيَّهُ؟ قَالَ: هَذَا. فَلَحَظَ إِلَيْهِ لَحْظَةً ثُمَّ قَالَ: الْأَمْرُ أَسْرَعُ مِنْ ذَلِكَ "

(1/46)

41 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ بْنِ إِسْحَاقَ، عَنِ الْحَسَنِ، قَالَ: «الْمَوْتُ مَعْقُودٌ بِنَوَاصِيكُمْ، وَالدُّنْيَا تُطْوَى مِنْ وَرَائِكُمْ»

(1/46)

42 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْعُكْلِيُّ، قَالَ: حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ الطَّوِيلِ: أَنَّ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، لَقِيَ أَبَا جَمِيلَةَ، فَقَالَ [ص:47]: «يَا أَبَا جَمِيلَةَ، كَيْفَ أَنْتَ؟» ، قَالَ: «أَنَا وَاللَّهِ هَكَذَا، كَرَجُلٍ مَادٍّ عُنُقَهُ وَالسَّيْفُ عَلَيْهَا، يَنْتَظِرُ مَتَى تُضْرَبُ عُنُقُهُ»

(1/46)

43 - قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْقَاسِمُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ، قَالَ: حَدَّثَنَا سُوَيْدُ بْنُ عَمْرٍو، قَالَ: سَمِعْتُ دَاوُدَ الطَّائِيَّ، يَقُولُ: «لَوْ أَمَّلْتُ أَنْ أَعِيشَ شَهْرًا لَرَأَيتُنِي قَدْ أَتَيْتُ عَظِيمًا. وَكَيْفَ أُؤَمِّلُ ذَلِكَ وَأَرَى الْفَجَائِعَ تَغْشَى الْخَلْقَ فِي سَاعَاتِ اللَّيْلِ وَالنَّهَارِ»

(1/47)

44 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدٌ، قَالَ: حَدَّثَنَا الْقَاسِمُ بْنُ أَبِي سَعِيدٍ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ خَازِمِ بْنِ سَلَمَةَ الْفَرَّاءُ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ النَّضْرِ الْحَارِثِيَّ، يَقُولُ: «إِلَى اللَّهِ أَشْكُو طُولَ أَمَلِي، وَعِنْدَ اللَّهِ أَحْتَسِبُ عَظِيمَ غَفْلَتِي»

(1/47)

45 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ الْمُتَوَكِّلِ، قَالَ: حَدَّثَنَا الْمُبَارَكُ، عَنِ الْحَسَنِ، قَالَ [ص:48]: «كَانَ أَحَدُهُمْ يَتَّخِذُ الْقَصَبَةَ، وَيَجْعَلُ فِيهَا خَيْطًا يُعَلِّقُهَا فِي إِصْبَعِهِ فِيهَا مَاءٌ، يُرِيدُ إِذَا بَالَ أَنْ يَتَوَضَّأَ، مَخَافَةَ أَنْ يَأْتِيَهُ أَمَرُ اللَّهِ»

(1/47)

46 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو بِلَالٍ الْأَشْعَرِيُّ، قَالَ: حَدَّثَنَا جَابِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِي عُمَيْرٍ الْمَكِّيِّ، عَنْ حَوْشَبٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ دُنْيَا تَمْنَعُ خَيْرَ الْآخِرَةِ، وَأَعُوذُ بِكَ مِنْ حَيَاةٍ تَمْنَعُ خَيْرَ الْمَمَاتِ، وَأَعُوذُ بِكَ مِنْ أَمَلٍ يَمْنَعُ خَيْرَ الْعَمَلِ»

(1/48)

47 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، قَالَ: حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ، عَنْ يُونُسَ، عَنِ الزُّهْرِيِّ، عَنِ ابْنِ الْمُسَيِّبِ [ص:49]، وَأَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزَالُ قَلْبُ الْكَبِيرِ شَابًّا فِي اثْنَتَيْنِ: فِي حُبِّ الْمَالِ، وَطُولِ الْأَمَلِ " قَالَ يُونُسُ: دَخَلْتُ عَلَى ابْنِ شِهَابٍ فِي أَرْضٍ وَهُوَ يَغْرِسُ، فَكَلَّمْتُهُ فِي ذَلِكَ، فَأَخْبَرَنِي بِهَذَا الْحَدِيثِ

(1/48)

48 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ الْبَزَّازُ، قَالَ: حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، عَنْ هَمَّامِ بْنِ يَحْيَى، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسِ بْنِ مَالِكٍ،: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " خَطَّ خُطُوطًا، وَخَطَّ مِنْهَا خَطًّا نَاحِيَةً فَأَبْعَدَهُ، وَقَالَ: «أَتَدْرُونَ مَا مَثَلُ هَذَا؟ هَذَا مَثَلُ الْمُتَمَنِّي، وَذَلِكَ الْخَطُّ الْبَعِيدُ الْأَمَلِ، بَيْنَمَا هُوَ يَتَمَنَّى، إِذْ جَاءَهُ الْمَوْتُ»

(1/49)

49 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ زُبَيْدٍ الْإِيَامِيِّ، عَنْ مُهَاجِرٍ الْعَامِرِيِّ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ صَلَوَاتُ اللَّهِ عَلَيْهِ: " إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمُ اثْنَتَانِ: اتِّبَاعُ الْهَوَى، وَطُولُ الْأَمَلِ، فَأَمَّا اتِّبَاعُ الْهَوَى: فَيَصُدُّ عَنِ الْحَقِّ، وَأَمَّا طُولُ الْأَمَلِ: فَيُنْسِي الْآخِرَةَ، أَلَا وَإِنَّ الْآخِرَةَ قَدِ ارْتَحَلَتْ مُقْبِلَةً، أَلَا وَإِنَّ الدُّنْيَا قَدِ ارْتَحَلَتْ مُدْبِرَةً، وَلِكُلِّ وَاحِدٍ مِنْهُمَا بَنُونَ، فَكُونُوا مِنْ أَبْنَاءِ الْآخِرَةِ، وَلَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا، فَإِنَّ الْيَوْمَ عَمَلٌ وَلَا حِسَابَ، وَغَدًا حِسَابٌ وَلَا عَمَلٌ "

(1/50)

50 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَزْدِيُّ، عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الْخُزَاعِيِّ، عَنْ رَجُلٍ مِنْ وَلَدِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ: فِي بَعْضِ خُطَبِهِ: «إِنَّ لِكُلِّ سَفَرٍ زَادًا لَا مَحَالَةَ، فَتَزَوَّدُوا لِسَفَرِكُمْ مِنَ الدُّنْيَا إِلَى الْآخِرَةِ بِالتَّقْوَى [ص:51]، وَكُونُوا كَمَنْ عَايَنَ مَا أَعَدَّ اللَّهُ مِنْ ثَوَابِهِ وَعِقَابِهِ، تَرْغَبُونَ وَتَرْهَبُونَ، وَلَا يَطُولَنَّ عَلَيْكُمُ الْأَمَلُ فَتَقْسُوَ قُلُوبُكُمْ، وَتَنْقَادُوا لِعَدُوِّكُمْ، فَإِنَّهُ وَاللَّهِ مَا بُسِطَ أَمَلُ مَنْ لَا يَدْرِي لَعَلَّهُ لَا يُصْبِحُ بَعْدَ مَسَائِهِ وَلَا يُمْسِي بَعْدَ صَبَاحِهِ، وَرُبَّمَا كَانَتْ بَيْنَ ذَلِكَ خَطَفَاتُ الْمَنَايَا، فَكَمْ رَأَيْتُ وَرَأَيْتُمْ مَنْ كَانَ بِالدُّنْيَا مُغْتَرًّا، وَإِنَّمَا تَقَرُّ عَيْنُ مَنْ وَثِقَ بِالنَّجَاةِ مِنْ عَذَابِ اللَّهِ، وَإِنَّمَا يَفْرَحُ مَنْ أَمِنَ أَهْوَالَ الْقِيَامَةِ، فَأَمَّا مَنْ لَا يُدَاوِي كَلْمًا، إِلَّا أَصَابَهُ جَارِحٌ مِنْ نَاحِيَةٍ أُخْرَى، فَكَيْفَ يَفْرَحُ أَعُوذُ بِاللَّهِ أَنْ آمُرَكُمْ بِمَا أَنْهَى عَنْهُ نَفْسِيَ فَتَخْسَرَ صَفْقَتِي، وَتَظْهَرَ عَوْلَتِي، وَتَبْدُوَ مَسْكَنَتِي فِي يَوْمٍ يَبْدُو فِيهِ الْغِنَى وَالْفَقْرُ، وَالْمَوَازِينُ فِيهِ مَنْصُوبَةٌ، لَقَدْ عُنِيتُمْ بِأَمْرٍ لَوْ عُنِيَتْ بِهِ النُّجُومُ انْكَدَرَتْ، وَلَوْ عُنِيَتْ بِهِ الْجِبَالُ لَزَالَتْ، وَلَوْ عُنِيَتْ بِهِ الْأَرْضُ لَتَشَقَّقَتْ. أَمَا تَعْلَمُونَ أَنَّهُ لَيْسَ بَيْنَ الْجَنَّةِ وَالنَّارِ مَنْزِلَةٌ؟ وَأَنَّكُمْ صَائِرُونَ إِلَى أَحَدِهِمَا؟»

(1/50)

51 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ، قَالَ: كَتَبَ مُحَمَّدُ بْنُ يُوسُفَ الْأَصْبَهَانِيُّ الْعَابِدُ إِلَى بَعْضِ إِخْوَانِهِ: «أَقْرِئْ مَنْ أَقْرَأْتَنَا مِنْهُ السَّلَامَ السَّلَامَ، وَتَزَوَّدْ لِأُخْرَاكَ، وَتَجَافَ عَنْ دُنْيَاكَ، وَاسْتَعِدَّ لِلْمَوْتِ، وَبَادِرِ الْفَوْتَ، وَاعْلَمْ أَنَّ أَمَامَكَ أَهْوَالًا وَأَفْزَاعًا قَدْ أَرْعَبَتِ الْأَنْبِيَاءَ وَالرُّسُلَ، وَالسَّلَامُ»

(1/52)

52 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ، مِنْ قُرَيْشٍ، قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا حُلْمٌ وَالْآخِرَةُ يَقَظَةٌ، وَالْمُتَوَسَّطُ بَيْنَهُمَا الْمَوْتُ، وَنَحْنُ فِي أَضْغَاثٍ، وَالسَّلَامُ»

(1/52)

53 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِنَا، قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: «إِنَّ الْحُزْنَ عَلَى الدُّنْيَا طَوِيلٌ، وَالْمَوْتَ مِنَ الْإِنْسَانِ قَرِيبٌ، وَلِلنَّقْصِ فِي كُلِّ وَقْتٍ مِنْهُ نَصِيبٌ، وَلِلْبَلَاءِ فِي جِسْمِهِ دَبِيبٌ، فَبَادِرْ قَبْلَ أَنْ تُنَادَى بِالرَّحِيلِ، وَالسَّلَامُ»

(1/52)

54 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنَا أَبُو بَكْرِ بْنُ عَلِيٍّ قَوْلَهُ: «
[البحر البسيط]
قُلْ لِلْمُؤَمِّلِ إِنَّ الْمَوْتَ فِي أَثَرِكْ ... وَلَيْسَ يَخْفَى عَلَيْكَ الْأَمْرُ مِنْ نَظَرِكْ
فِيمَنْ مَضَى لَكَ إِنْ فَكَّرْتَ مُفْتَكِرْ ... وَمَنْ يَمُتْ كُلَّ يَوْمٍ فَهُوَ مِنْ نُذُرِكْ
دَارٌ تُسَافِرُ فِيهَا مِنْ غَدٍ سَفَرًا ... فَلَا تَئُوبُ إِذَا سَافَرْتَ مِنْ سَفَرِكْ
تَضْحَى غَدًا سَمَرًا لِلذَّاكِرِينَ كَمَا ... صَارَ الَّذِينَ مَضَوْا بِالْأَمْسِ مِنْ سَمَرِكْ»

55 - قَالَ: وَأَنْشَدَنِي قَوْلَهُ:
[البحر الرجز]
نُودِيَ بِصَوْتٍ أَيَّمَا صَوْتِ ... مَا أَقْرَبَ الْحَيَّ مِنَ الْمَوْتِ
كَأَنَّ أَهْلَ الْغَيِّ فِي غَيِّهِمْ ... قَدْ أَخَذُوا أَمْنًا مِنَ الْمَوْتِ
كَمْ مُصْبِحٍ يَعْمُرُ بَيْتًا لَهُ ... لَمْ يُمْسِ إِلَّا خَارِبَ الْبَيْتِ
هَذَا وَكَمْ حَيٍّ بَكَى مَيْتًا ... فَأَصْبَحَ الْحَيُّ مَعَ الْمَيْتِ

(1/53)

56 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي بَكْرُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا السَّكَنُ بْنُ إِسْمَاعِيلَ، عَنْ حَوْشَبٍ، عَنْ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ، قَالَ: قَالَ لِي سُلَيْمَانُ بْنُ عَبْدِ قَيْسٍ: يَا أَبَا الْمُتَوَكِّلِ [ص:54]. قُلْتُ: لَبَّيْكَ. قَالَ: «عَلَيْكَ بِمَا يُرَغِّبُكَ فِي الْآخِرَةِ، وَيُزَهِّدُكَ فِي الدُّنْيَا، وَيُقَرِّبُكَ إِلَى اللَّهِ» . قُلْتُ: وَمَا هُوَ يَا عَبْدَ اللَّهِ؟، قَالَ: «تَقْصُرُ عَنِ الدُّنْيَا هِمَّتُكَ، وَتَسْمُو إِلَى الْآخِرَةِ بِنِيَّتِكَ، وَتُصَدِّقُ ذَلِكَ بِفِعْلِكَ» . قُلْتُ: فَكَيْفَ لِي مَا أَسْتَعِينُ بِهِ عَلَى ذَلِكَ؟، قَالَ: «تُقْصِرُ أَمَلَكَ فِي الدُّنْيَا، وَتُكْثِرُ رَغْبَتَكَ فِي الْآخِرَةِ، حَتَّى تَكُونَ بِالدُّنْيَا بَرِمًا، وَبِالْآخِرَةِ كَرِثًا. فَإِذَا كُنْتَ كَذَلِكَ لَمْ يَكُنْ شَيْءٌ أَحَبَّ إِلَيْكَ وُرُودًا مِنَ الْمَوْتِ، وَلَا شَيْءٌ أَبْغَضَ إِلَيْكَ مِنَ الْحَيَاةِ» .، قَالَ: قُلْتُ: أَيَا عَبْدَ اللَّهِ، مَا كُنْتُ أَحْسَبُكَ تُحْسِنُ مِثْلَ هَذَا، قَالَ: «كَمْ مِنْ شَيْءٍ أُحْسِنُهُ وَدِدْتُ أَنِّي لَا أُحْسِنُهُ، وَكَمْ مِنْ شَيْءٍ لَا أُحْسِنُهُ وَدِدْتُ أَنِّي أُحْسِنُهُ، وَمَا يُغْنِي مَا أُحْسِنُ مِنَ الْخَيْرِ إِذَا كُنْتُ لَا أَعْمَلُ بِهِ. وَاللَّهِ لَوْ جَاءَنِي النَّذِيرُ مِنْ رَبِّي عِنْدَ الْمَوْتِ، فَأَخْبَرَنِي أَنِّي مِنْ أَهْلِ النَّارِ، وَأَنَّهُ لَمْ يَبْقَ مِنْ أَجَلِي إِلَّا سَاعَةٌ مِنْ نَهَارٍ، مَا. . نَفْسِي عَنْ نَفْسِي بِهَلَاكِهَا، وَلَا اجْتَهَدَتْ نَفْسِي فِيمَا بَقِيَ مِنْ عُمْرِهَا لِتَكُونَ أَعْذَرَ لَهَا عِنْدِي إِذَا نَزَلَ الْمَوْتُ»

(1/53)

57 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ الْحَنَّاطُ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مَرْثَدٍ قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِنَا " أَنَّهُمْ خَرَجُوا إِلَى مَكَّةَ فَنَزَلُوا مَنْزِلًا، فَجَاءَهُمْ رَجُلٌ لَيْسَ مَعَهُ [ص:55] إِدَاوَةٌ وَلَا حِذَاءٌ، فَقَالَ: أَتُرِيدُونَ أَنْ أُجِيئَكُمْ بِمَاءٍ؟ فَأَعْطَوهُ إِدَاوَاتِهِمْ، فَجَاءَهُمْ بِمَاءٍ، فَنَاوَلَهُ بَعْضُهُمْ رَغِيفًا، فَأَخَذَهُ، فَقَامَ غَيْرَ بَعِيدٍ، فَأَكَلَهُ، ثُمَّ غَطَّى رَأْسَهُ، فَنَامَ. فَزَوَّلَهُ صَاحِبُ الرَّغِيفِ وَكَانُوا قَدْ طَعِمُوا فَعَمَدَ إِلَى رَغِيفَيْنِ، فَجَعَلَ بَيْنَهُمَا لَحْمًا، ثُمَّ أَتَاهُ، فَأَيْقَظَهُ، فَقَالَ: قُمْ فَكُلْ. فَقَالَ: لَا حَاجَةَ لِي فِيهِ. فَحَرَصَ بِهِ، فَأَبَى فَقَالَ لَهُ الْمُعْطِي: لَمَّا اسْتَغْرَقَ أَهْلُ الْوَلَايَةِ الْوَلَايَةَ. قَالَ: يَقُولُ لَهُ الرَّجُلُ: لَعَلَّكَ تُرِيدُ أَنْ تَقُولَ: بِمَا اسْتَتَمَّ بِهِ. قَالَ: نَعَمْ. قَالَ: بِقَطْعِهِمُ الْأَمَلَ. قَالَ: وَكَيْفَ قَدِرُوا عَلَى قَطْعِ الْأَمَلِ؟، قَالَ: بِقِلَّةِ الِادِّخَارِ. قَالَ: وَكَيْفَ قَدِرُوا عَلَى قِلَّةِ الِادِّخَارِ؟ قَالَ: بِأَخْذِهِمُ الشَّيْءَ عَلَى الْحَاجَةِ. قَالَ: فَيَكُونُ الْعَطَاءُ وَالْمَنْعُ عِنْدَكَ وَاحِدًا؟ قَالَ: لَوْ زَادَ أَحَدُهُمْ عَلَى الْآخَرِ مِقْيَاسَ شُعَيْرَةٍ لَمْ يَكُنْ ثَمَّ رِضًا , ثُمَّ مَضَى نَحْوَ مَكَّةَ، وَتَرَكَ الرَّغِيفَيْنِ. قَالَ: فَبَيْنَا أَنَا أَطُوفُ، إِذَا هُوَ فِي الطَّوَافِ، فَعَرَفَنِي، فَقَالَ: صَاحِبُ الرَّغِيفَيْنِ؟ [ص:56] قُلْتُ: نَعَمْ. قَالَ: الْأَمْرُ وَاللَّهِ عَلَى مَا قُلْتَ. ثُمَّ غَابَ فِي الزِّحَامِ، فَلَمْ أَرَهُ "

(1/54)

58 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ مِسْعَرٍ، أَوْ غَيْرِهِ عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، قَالَ: «مَا أَنْزَلَ الْمَوْتَ كُنْهَ مَنْزِلَتِهِ مَنْ عَدَّ غَدًا مِنْ أَجَلِهِ، كَمْ مِنْ مُسْتَقْبِلٍ يَوْمًا لَا يَسْتَكْمِلُهُ. وَكَمْ مِنْ مُؤَمِّلٍ لِغَدٍ لَا يُدْرِكُهُ. إِنَّكُمْ لَوْ رَأَيْتُمُ الْأَجَلَ وَمَسِيرَهُ، لَأَبْغَضْتُمُ الْأَمَلَ وَغُرُورَهُ»

(1/56)

59 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ شُمَيْطِ بْنِ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي يَقُولُ [ص:57]: " إِنَّ الْمُؤْمِنَ يَقُولُ لِنَفْسِهِ: إِنَّمَا هِيَ أَيَّامٌ ثَلَاثَةٌ: فَقَدْ مَضَى أَمْسُ بِمَا فِيهِ، وَغَدًا أَمَلٌ لَعَلَّكَ لَا تُدْرِكُهُ، إِنَّكَ إِنْ كُنْتَ مِنْ أَهْلِ غَدٍ فَإِنَّ غَدًا يَجِيءُ بِرِزْقِ غَدٍ، إِنَّ دُونَ غَدٍ يَوْمًا وَلَيْلَةً تُخْتَرَمُ فِيهِ أَنْفَسٌ كَثِيرَةٌ، لَعَلَّكَ الْمُخْتَرَمُ فِيهَا. كَفَى كُلَّ يَوْمٍ هَمُّهُ. ثُمَّ قَدْ حَمَلْتَ عَلَى قَلْبِكَ الضَّعِيفِ هَمَّ السِّنِينَ وَالْأَزْمِنَةِ، وَهَمَّ الْغَلَاءِ وَالرَّخْصِ، وَهَمَّ الشِّتَاءِ قَبْلَ أَنْ يَجِيءَ الشِّتَاءُ، وَهَمَّ الصَّيْفِ قَبْلَ أَنْ يَجِيءَ الصَّيْفُ، فَمَاذَا أَبْقَيْتَ مِنْ قَلْبِكَ الضَّعِيفِ لِآخِرَتِهِ؟ كُلُّ يَوْمٍ يَنْقُصُ مِنْ أَجَلِكَ وَأَنْتَ لَا تَحْزَنُ، وَكُلُّ يَوْمٍ تَسْتَوْفِي رِزْقَكَ وَأَنْتَ لَا تَحْزَنُ , أُعْطِيتَ مَا يَكْفِيكَ فَأَنْتَ تَطْلُبُ مَا يُطْغِيكَ، لَا بِقَلِيلٍ تَقْنَعُ، وَلَا مِنْ كَثِيرٍ تَشْبَعُ , وَكَيْفَ لَا يَسْتَبِينُ بِعَالِمٍ جَهْلُهُ وَقَدْ عَجَزَ عَنْ شُكْرِ مَا هُوَ فِيهِ، وَهُوَ مُغْتَرٌّ فِي طَلَبِ الزِّيَادَةِ؟ أَمْ كَيْفَ يَعْمَلُ لِلْآخِرَةِ مَنْ لَا يَنْقَطِعُ مِنَ الدُّنْيَا شَهْوَتُهُ، وَلَا تَنْقَضِي مِنْهَا نَهْمَتُهُ؟ [ص:58] فَالْعَجَبُ كُلَّ الْعَجَبِ لِمَنْ يُصَدِّقُ بِدَارِ الْحَيَوَانِ وَهُوَ يَسْعَى لِدَارِ الْغُرُورِ "

(1/56)

60 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا هِشَامُ بْنُ حَسَّانَ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " كَانَ آدَمُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُخْطِئَ: أَمَلُهُ خَلْفَ ظَهْرِهِ، وَأَجَلُهُ بَيْنَ عَيْنَيْهِ. فَلَمَّا أَصَابَ الْخَطِيئَةَ حُوِّلَ , فَجُعِلَ أَمَلُهُ بَيْنَ عَيْنَيْهِ , وَأَجَلُهُ خَلْفَ ظَهْرِهِ "

(1/58)

61 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْخَلِيلُ بْنُ عُمَرَ بْنِ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ بْنَ شُمَيْطِ بْنِ عَجْلَانَ، يَقُولُ: قَالَ أَبِي: " طَالَتْ آمَالُكُمْ، فَجَدَّدْتُمْ مَنَازِلَكُمْ مِنَ الدُّنْيَا، وَطَيَّبْتُمْ مِنْهَا مَعَايِشَكُمْ، وَتَلَذَّذْتُمْ فِيهَا بِطِيبِ الطَّعَامِ، وَلِينِ اللِّبَاسِ، كَأَنَّكُمْ لِلدُّنْيَا خُلِقْتُمْ أَوَلَا تَعْلَمُونَ أَنَّ الْمَوْتَ أَمَامَكُمْ؟ أَوَلَا تَعْلَمُونَ أَنَّ مَلَكَ الْمَوْتِ مُوَكَّلٌ بِآجَالِكُمْ، لَا يَذْهَبُ عَنْهُ مِنَ الْمُدَّةِ شَيْءٌ؟ ثُمَّ يَقُولُ: لَا تَكُونُوا رَحِمَكُمُ اللَّهُ أَقَلَّ شَيْءٍ بِالْمَوْتِ اكْتِرَاثًا، وَأَعْظَمَ شَيْءٍ عَنِ الْمَوْتِ غَفْلَةً، فَمَا يَنْتَظِرُ الْحَيُّ إِلَّا الْمَوْتَ، وَمَا يَنْتَظِرُ الْمُسَافِرُ إِلَّا الظَّعْنَ "

(1/58)

62 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ، قَالَ: حَدَّثَنِي أَبُو عَلْقَمَةَ الْمَدَنِيُّ، قَالَ: كَانَ صَفْوَانُ بْنُ سُلَيْمٍ لَا يَكَادُ يَخْرُجُ مِنْ مَسْجِدِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. فَإِذَا أَرَادَ أَنْ يَخْرُجَ بَكَى وَقَالَ: «أَخَافُ أَنْ لَا أَعُودَ إِلَيْهِ»

(1/59)

63 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا شُعَيْثُ بْنُ مُحْرِزٍ، قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ زَكَرِيَّا، وَكَانَ جَارَ الْحَبِيبِ أَبِي مُحَمَّدٍ رَحِمَهُ اللَّهُ، قَالَ: " كُنْتُ إِذَا أَمْسَيْتُ سَمِعْتُ بُكَاءَهُ، وَإِذَا أَصْبَحْتُ سَمِعْتُ بُكَاءَهُ. فَأَتَيْتُ أَهْلَهُ , فَقُلْتُ: مَا شَأْنُهُ يَبْكِي إِذَا أَمْسَى، وَيَبْكِي إِذَا أَصْبَحَ؟ قَالَ: فَقَالَتْ لِي: يَخَافُ وَاللَّهِ إِذَا أَمْسَى أَنْ لَا يُصْبِحَ، وَإِذَا أَصْبَحَ أَنْ لَا يُمْسِيَ "

(1/59)

64 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ بْنُ عَائِشَةَ، قَالَ: حَدَّثَنِي أَبُو زَكَرِيَّا، قَالَ: قَالَتِ امْرَأَةُ حَبِيبٍ: كَانَ يَقُولُ: «إِنْ مِتُّ فِي الْيَوْمِ فَأَرْسِلِي إِلَى فُلَانٍ يُغَسِّلُنِي، وَافْعَلِي كَذَا، وَاصْنَعِي كَذَا» . فَقِيلَ لِامْرَأَتِهِ: أَرَأَى رُؤْيَا؟ قَالَتْ: هَذَا يَقُولُهُ فِي كُلِّ يَوْمٍ

(1/60)

65 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَلِيٍّ الْجَرَوِيُّ، قَالَ: حَدَّثَنَا أَبُو حَفْصٍ التِّنِّيسِيُّ، قَالَ: حَدَّثَنَا رَجَاءٌ أَبُو الْأَشِيمِ، عَنْ إِبْرَاهِيمَ بْنِ نَشِيطٍ، قَالَ: قَالَ لِي أَبُو زُرْعَةَ: «لَأَقُولَنَّ لَكَ قَوْلًا مَا قُلْتُهُ لِأَحَدٍ سِوَاكَ، مَا خَرَجْتُ مِنَ الْمَسْجِدِ مُنْذُ عِشْرِينَ سَنَةً فَحَدَّثْتُ نَفْسِيَ أَنْ أَرْجِعَ إِلَيْهِ»

(1/60)

66 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَوْنُ بْنُ عُمَارَةَ، قَالَ: حَدَّثَنَا عُمَارَةُ بْنُ زَاذَانَ، قَالَ: سَمِعْتُ زِيَادًا النُّمَيْرِيَّ، يَقُولُ: «لَوْ كَانَ لِي مِنَ الْمَوْتِ أَجَلٌ أَعْرِفُ مُدَّتَهَ، لَكُنْتُ حَرِيًّا بِطُولِ الْحُزْنِ وَالْكَمَدِ حَتَّى يَأْتِيَنِي وَقْتُهُ، فَكَيْفَ وَأَنَا لَا أَعْلَمُ مَتَى يَأْتِينِي الْمَوْتُ صَبَاحًا أَوْ مَسَاءً؟» ثُمَّ خَنَقَتْهُ الْعَبْرَةُ، فَقَامَ

(1/61)

67 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ شُمَيْطٍ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: " أَيُّهَا الْمُغْتَرُّ بِطُولِ صِحَّتِهِ، أَمَا رَأَيْتَ مَيِّتًا قَطُّ مِنْ غَيْرِ سَقَمٍ؟، أَيُّهَا الْمُغْتَرُّ بِطُولِ الْمُهْلَةِ، أَمَا رَأَيْتَ مَأْخُوذًا قَطُّ مِنْ غَيْرِ عُدَّةٍ؟، إِنَّكَ لَوْ فَكَّرْتَ فِي طُولِ عُمْرِكَ لَنَسِيتَ مَا قَدْ تَقَدَّمَ مِنْ لَذَّاتِكَ. أَبَالصِّحَّةِ تَغْتَرُّونَ؟، أَمْ بِطُولِ الْعَافِيَةِ تَمْرَحُونَ؟، أَمْ لِلْمَوْتِ تَأْمَنُونَ؟، أَمْ عَلَى مَلَكِ الْمَوْتِ تَجْتَرِئُونَ؟، إِنَّ مَلَكَ الْمَوْتِ إِذَا جَاءَ لَمْ يَمْنَعْهُ مِنْكَ ثَرْوَةُ مَالِكٍ، وَلَا كَثْرَةُ احْتِشَادِكَ [ص:62]. أَمَا عَلِمْتَ أَنَّ سَاعَةَ الْمَوْتِ ذَاتُ كَرْبٍ وَغُصَصٍ وَنَدَامَةٍ عَلَى التَّفْرِيطِ؟ ثُمَّ يَقُولُ: رَحِمَ اللَّهُ عَبْدًا عَمِلَ لِسَاعَةِ الْمَوْتِ. رَحِمَ اللَّهُ عَبْدًا عَمِلَ لِمَا بَعْدَ الْمَوْتِ. رَحِمَ اللَّهُ عَبْدًا نَظَرَ لِنَفْسِهِ قَبْلَ نُزُولِ الْمَوْتِ "

(1/61)

68 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِدْرِيسَ، عَنْ أَبِي زَكَرِيَّا التَّيْمِيِّ، قَالَ: بَيْنَمَا سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ فِي الْمَسْجِدِ الْحَرَامِ إِذْ أُتِيَ بِحَجَرٍ مَنْقُورٍ، فَطَلَبَ مَنْ يَقْرؤُهُ. فَأُتِيَ بِوَهْبِ بْنِ مُنَبِّهٍ، فَقَرَأَهُ، فَإِذَا فِيهِ: " ابْنَ آدَمَ إِنَّكَ لَوْ رَأَيْتَ قَرِيبَ مَا بَقِيَ مِنْ أَجَلِكَ لَزَهَدْتَ فِي طُولِ أَمَلِكَ، وَلَرَغِبْتَ فِي الزِّيَادَةِ مِنْ عَمَلِكَ، وَلَقَصَّرْتَ مِنْ حِرْصِكَ وَحِيَلِكَ. وَإِنَّمَا يَلْقَاكَ غَدًا نَدَمُكَ، لَوْ قَدْ زَلَّتْ بِكَ قَدَمُكَ، وَأَسْلَمَكَ أَهْلُكَ وَحَشَمُكَ، فَبَانَ مِنْكَ الْوَلَدُ الْقَرِيبُ، وَرَفَضَكَ الْوَالِدُ وَالنَّسِيبُ. فَلَا أَنْتَ إِلَى دُنْيَاكَ عَائِدٌ، وَلَا فِي حَسَنَاتِكَ زَائِدٌ. فَاعْمَلْ لِيَوْمِ الْقِيَامَةِ قَبْلَ الْحَسْرَةِ وَالنَّدَامَةِ، أَظُنُّهُ قَالَ: فَبَكَى سُلَيْمَانُ بُكَاءً شَدِيدًا

(1/62)

69 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يُوسُفَ الْأَصْبَهَانِيُّ، قَالَ [ص:63]: وَجَدْتُ كِتَابًا عِنْدَ جَدِّي عَبْدِ الرَّحْمَنِ بْنِ يُوسُفَ: مِنْ مُحَمَّدِ بْنِ يُوسُفَ إِلَى عَبْدِ الرَّحْمَنِ بْنِ يُوسُفَ. سَلَامٌ عَلَيْكَ. " فَإِنِّي أَحْمَدُ إِلَيْكَ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ، أَمَّا بَعْدُ: فَإِنِّي مُحَذِّرُكَ مُتَحَوَّلَكَ مِنْ دَارِ مُهْلَتِكَ إِلَى دَارِ إِقَامَتِكَ وَجَزَاءِ أَعْمَالِكَ، فَتَصِيرُ فِي قَرَارِ بَاطِنِ الْأَرْضِ بَعْدَ ظَاهِرِهَا، فَيَأْتِيكَ مُنْكَرٌ وَنَكِيرٌ، فَيُقْعِدَانِكَ وَيَنْتَهِرَانِكَ، فَإِنْ يَكُنِ اللَّهُ مَعَكَ فَلَا بَأْسَ وَلَا وَحْشَةَ وَلَا فَاقَةَ، وَإِنْ يَكُنْ غَيْرُ ذَلِكَ فَأَعَاذَنِي اللَّهُ وَإِيَّاكَ مِنْ سُوءِ مَصْرَعٍ وَضِيقِ مَضْجَعٍ. ثُمَّ تَتْبَعُكَ صَيْحَةُ الْحَشْرِ، وَنَفْخُ الصُّورِ، وَقِيَامُ الْجَبَّارِ لِفَصْلِ قَضَاءِ الْخَلَائِقِ، وَخَلَاءِ الْأَرْضِ مِنْ أَهْلِهَا، وَالسَّمَاوَاتِ مِنْ سُكَّانِهَا. فَبَاحَتِ الْأَسْرَارُ، وَأُسْعِرَتِ النَّارُ، وَوُضِعَتِ الْمَوَازِينُ، وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ، {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر: 75] ، فَكَمْ مِنْ مُفْتَضَحٍ وَمَسْتُورٍ. وَكَمْ مِنْ هَالِكٍ وَنَاجٍ. وَكَمْ مِنْ مُعَذَّبٍ وَمَرْحُومٍ. فَيَالَيْتَ شِعْرِي مَا حَالِي وَحَالُكَ يَوْمَئِذٍ؟ فَفِي هَذَا مَا هَدَمَ اللَّذَّاتِ، وَسَلَا عَنِ الشَّهَوَاتِ، وَقَصَّرَ الْأَمَلَ، فَاسْتَيْقَظَ النَّائِمُونَ، وَحَذِرَ الْغَافِلُونَ. أَعَانَنَا اللَّهُ وَإِيَّاكَ عَلَى هَذَا الْخَطَرِ الْعَظِيمِ، وَأَوْقَعَ الدُّنْيَا وَالْآخِرَةَ مِنْ قَلْبِي وَقَلْبِكَ مَوْقِعَهُمَا مِنْ قُلُوبِ الْمُتَّقِينَ. فَإِنَّمَا نَحْنُ بِهِ وَلَهُ "

(1/62)

70 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «تَيَقَّظُوا لِأَمْرِ اللَّهِ فَقَدْ. . أَلْسِنَة عَنْهُ. وَاحْبِسُوا عَلَى أَنْفُسِكُمْ مَا يَمُرُّ لَهَا صَفْحًا مِنَ الْعِبَرِ، وَعَلَى أَسْمَاعِكُمْ لِمَا يَمُرُّ بِهَا مُخْتَارًا مِنَ الْمَوَاعِظِ، وَلْيُحَرِّكِ التَّخْوِيفُ مِنْكُمْ خَوْفًا، وُلْيُحْدِثِ التَّذْكِيرُ لَكُمُ اعْتِبَارًا، أَوْ لِيُزِدْكُمْ بِبُغْضِ الدُّنْيَا إِلَيْكُمْ لَهَا بُغْضًا، وَلِمَصَارِعِهَا حَذَرًا. وَأَغْلِقُوا عَلَيْكُمْ بَابَ الْأَمَلِ، فَإِنَّهُ يَفْتَحُ عَلَيْكُمْ بَابَ الْقَسْوَةِ. وَأَحِلُّوا الْخَوْفَ مِنْكُمْ مَحِلَّ الرَّجَاءِ. وَأَمْهِدُوا فِي دَارِ مَقَامِكُمْ قَبْلَ الرِّحْلَةِ، وَبَادِرُوا بِذَلِكَ الْمَوْتَ، وَحَسَرَاتِ الْفَوْتِ، وَضِيقَ الْمُضْطَجَعِ، وَهَوْلَ الْمَطْلَعِ، وَالْمَوْقِفَ لِلْحِسَابِ، فَكَأَنْ قَدْ أَظَلَّكُمْ. فَبَادِرُوا فِي بَقِيَّةِ آجَالِكُمْ فَنَاءَهَا، وَبِصُحْبَةِ أَجْسَامِكُمْ سَقَمَهَا. وَكُونُوا مِنَ اللَّهِ عَلَى حَذَرٍ، وَمِنْ لِقَائِهِ عَلَى عَتَادٍ. فَاسْتَدَلَّ مُسْتَدِلٌّ بِمَا يَرَى، أَوِ اعْتَبَرَ مُعْتَبِرٌ بِمَا يَسْمَعُ، أَوْ نَظَرَ نَاظِرٌ فَأَبْصَرَ، وَفَكَّرَ مُفَكِّرٌ فَانْتَفَعَ. وَلَا. . حُظُوظَكُمْ مِنَ اللَّهِ، فَقَدْ حَضَرَتِ النُّقْلَةُ، وَطَالَ الِاغْتِرَارُ»

(1/64)

71 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَلِيٍّ الْجَرَوِيُّ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ الْمَلِكِ بْنُ الْفَارِسِيِّ قَالَ: حَدَّثَنِي خَطَّابُ بْنُ عَبْدِ الدَّائِمِ بْنِ دِينَارٍ، قَالَ [ص:65]: كَتَبَ أَبُو عُتْبَةَ عَبَّادٌ الْخَوَّاصُ إِلَى سُلَيْمَانَ بْنِ حَيَّانَ أَبِي خَالِدٍ الْأَحْمَرِ: «أَمَّا بَعْدُ، فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ، وَحُسْنِ النَّظَرِ مِمَّا هُوَ مَنْظُورٌ فِيهِ مِنْ أَمْرِكَ، وَأَعْرِضْ نَفْسَكَ قَبْلَ عَرْضِ اللَّهِ إِيَّاكَ، وَبَادِرِ الْأَجَلَ بِصَالِحِ الْعَمَلِ قَبْلَ فَوْتِ ذَلِكَ وَالْأَسَفِ عَلَيْهِ، فَالْعَجَبُ لِمَوْقِعِ هَذَا الْخَطَرِ مِنَ الْقُلُوبِ مَعَ الْمَعْرِفَةِ بِفَنَائِهِ وَالْعِلْمِ بِمَا مَضَى مِنْهُ وَمَنْ أَهْلِهِ، هَلْ فِيهِمْ مَغْبُوطٌ بِشَيْءٍ كَانَ فِيهِ؟، أَمْ هَلْ مِنْهُمْ ظَاعِنٌ بِشَيْءٍ مَعَهُ؟، أَمْ هَلْ مِنْهُمْ مَرْدُودٌ إِلَى مُعْتَمِدٍ، فَأَتَى كِتَابُكَ فَسُرِرْتُ بِعَافِيَةِ اللَّهِ؟ إِيَّاكُمْ. . غَلَبَةَ الْهَوَى عَلَى الْمَعْرِفَةِ، قَدْ كَانَ السُّرُورُ بِالْمَوْتِ أَحَقَّ، وَلَكِنَّا نَسْأَلُ اللَّهَ لَنَا وَلَكَ بَرَكَةَ عَطَائِهِ، وَاللُّطْفَ بِالسَّلَامَةِ فِيمَا أَخَّرَنَا لَهُ، فَقَدْ. . . الْمَوْتَ الصَّالِحُونَ قَبْلَنَا عِنْدَ وُقُوعِ أَوَائِلِ. . . فِي جُمْهُورِهَا. إِنَّمَا وَصَفَ. . . مِنْهَا. . . لَا نَعْرِفُهُ مِنْ أَنْفُسِنَا، وَلَا نَنَالُهُ إِلَّا بِاللَّهِ تَعَالَى. نَحْنُ مُعَافُونَ، وَمَا يَأْتِينَا مِنْ نِعَمِ اللَّهِ عَظِيمٌ»

(1/64)

72 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّحْوِيُّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ هَانِئٍ النَّيْسَابُورِيُّ، قَالَ: أَخْبَرَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ، عَنِ الْقَعْقَاعِ بْنِ عَجْلَانَ، قَالَ: خَطَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، فَحَمِدَ اللَّهَ تَعَالَى وَأَثْنَى عَلَيْهِ، وَقَالَ: «أَيُّهَا النَّاسُ، إِنَّكُمْ لَمْ تُخْلَقُوا عَبَثًا، وَلَنْ تُتْرَكُوا سُدًى. وَإِنَّ لَكُمْ مَعَادًا يَجْمَعَكُمُ اللَّهُ لِلْحُكْمِ فِيكُمْ وَالْفَصْلِ فِيمَا بَيْنَكُمْ فَخَابَ وَشَقِيَ عَبْدٌ أَخْرَجَهُ اللَّهُ مِنْ رَحْمَتِهِ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ، وَجَنَّتِهِ الَّتِي عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ، وَإِنَّمَا يَكُونُ الْأَمَانُ غَدًا لِمَنْ خَافَ اللَّهَ وَاتَّقَى، وَبَاعَ قَلِيلًا بِكَثِيرٍ، وَفَانِيًا بِبَاقٍ، وَشَقْوَةً بِسَعَادَةٍ. أَلَا تَرَوْنَ أَنَّكُمْ فِي أَسْلَابِ الْهَالِكِينَ، وَسَيَخْلُفُهُ بَعْدَكُمُ الْبَاقُونَ؟ أَلَا تَرَوْنَ أَنَّكُمْ فِي كُلِّ يَوْمٍ تُشَيِّعُونَ غَادِيًا أَوْ رَائِحًا إِلَى اللَّهِ، قَدْ قَضَى نَحْبَهُ، وَانْقَطَعَ أَمَلُهُ، فَيَضَعُونَهُ فِي بَطْنِ صَدْعٍ مِنَ الْأَرْضِ غَيْرِ مُوَسَّدٍ وَلَا مُمَهَّدٍ، قَدْ خَلَعَ الْأَسْلَابَ، وَفَارَقَ الْأَحْبَابَ، وَوَاجَهَ الْحِسَابَ؟، وَايْمُ اللَّهِ إِنِّي لَأَقُولُ لَكُمْ مَقَالَتِي هَذِهِ، وَمَا أَعْلَمُ عِنْدَ أَحَدٍ مِنْكُمْ مِنَ الذُّنُوبِ أَكْثَرَ مِمَّا أَعْلَمُ مِنْ نَفْسِي؛ وَلَكِنَّهَا سُنَنٌ مِنَ اللَّهِ عَادِلَةٌ، أَمَرَ فِيهَا بِطَاعَتِهِ، وَنَهَى فِيهَا عَنْ مَعْصِيَتِهِ. وَأَسْتَغْفِرُ اللَّهَ» [ص:67]. وَوَضَعَ كُمَّهُ عَلَى وَجْهِهِ فَبَكَى حَتَّى لَثِقَتْ لِحْيَتُهُ، فَمَا عَادَ إِلَى مَجْلِسِهِ حَتَّى مَاتَ رَحِمَهُ اللَّهُ

(1/66)

73 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَبُو عُمَرَ الضَّرِيرُ، قَالَ: حَدَّثَنَا عِمْرَانُ بْنُ خَالِدٍ الْخُزَاعِيُّ، قَالَ: قَالَ رَجُلٌ لِحَسَّانَ بْنِ أَبِي سِنَانٍ: تَرَكْتَ الْمَكَاسِبَ وَالتِّجَارَةَ، وَفَرَّقْتَ مَالَكَ فَقَالَ لَهُ حَسَّانُ: «وَأَنْتَ أَيْضًا لَوْ ظَنَنْتَ أَنَّكَ تَمُوتُ غَدًا لَقَصَرْتَ؟» ، قَالَ: وَكَانَ الرَّجُلُ مِنْ مُلُوكِ أَهْلِ الْبَصْرَةِ

(1/67)

74 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا عَطَاءُ بْنُ مُحَمَّدٍ، قَالَ: قَالَ إِبْرَاهِيمُ التَّيْمِيُّ: قَالَ أَبِي [ص:68]: خَرَجْنَا حُجَّاجًا، فَوَجَدْنَا أَبَا ذَرٍّ بِالرَّبْذَةِ قَائِمًا يُصَلِّي، فَانْتَظَرْنَاهُ حَتَّى فَرَغَ مِنْ صَلَاتِهِ، ثُمَّ أَقْبَلَ عَلَيْنَا، فَقَالَ: «هَلُمَّ إِلَى الْأَخِ النَّاصِحِ الشَّفِيقِ» ، ثُمَّ بَكَى، فَاشْتَدَّ بُكَاؤُهُ، وَقَالَ: «قَتَلَنِي حُبُّ يَوْمٍ لَا أُدْرِكُهُ» ، قِيلَ: وَمَا يَوْمٌ لَا تُدْرِكُهُ؟ قَالَ: «طُولُ الْأَمَلِ»

(1/67)

75 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ، قَالَ: سَمِعْتُ الرَّبِيعَ بْنَ عَبْدِ الرَّحْمَنِ، يَقُولُ فِي كَلَامِهِ: " قَطَعَتْنَا غَفْلَةُ الْآمَالِ عَنْ مُبَادَرَةِ الْآجَالِ، فَنَحْنُ فِي الدُّنْيَا حَيَارَى، لَا نَنْتَبِهُ مِنْ رَقْدَةٍ إِلَّا أَعْقَبَتْنَا فِي أَثَرِهَا غَفْلَةٌ، فَيَا إِخْوَتَاهْ نَشَدْتُكُمْ بِاللَّهِ، هَلْ تَعْلَمُونَ مُؤْمِنًا بِاللَّهِ أَغَرَّ، وَلِنِقَمِهِ أَقَلَّ حَذَرًا، مِنْ قَوْمٍ هَجَمَتْ بِهِمُ الْعِبَرُ عَلَى مَصَارِعِ النَّادِمِينَ، فَطَاشَتْ [ص:69] عُقُولُهُمْ، وَضَلَّتْ حُلُومُهُمْ عِنْدَمَا رَأَوْا مِنَ الْعِبَرِ وَالْأَمْثَالِ، ثُمَّ رَجَعُوا عَنْ ذَلِكَ إِلَى غَيْرِ قَلْعَةٍ وَلَا نَقْلَةٍ؟ فَبِاللَّهِ يَا إِخْوَاتَاهْ، هَلْ رَأَيْتُمْ عَاقِلًا رَضِيَ مِنْ حَالِهِ لِنَفْسِهِ بِمِثْلِ هَذِهِ حَالًا؟ وَاللَّهِ عِبَادَ اللَّهِ لَتَبْلُغُنَّ مِنْ طَاعَةِ اللَّهِ رِضَاهُ أَوْ لَتُنْكِرُنَّ مَا تَعْرِفُونَ مِنْ حُسْنِ بَلَائِهِ، وَتَوَاتُرِ نَعْمَائِهِ. إِنْ تُحْسِنْ أَيُّهَا الْمَرْءُ يُحْسَنْ إِلَيْكَ، وَإِنْ تُسِئْ فَعَلَى نَفْسِكَ بِالْعَتْبِ فَارْجِعْ، فَقَدْ بَيَّنَ وَأَعْذَرَ وَأَنْذَرَ، فَمَا لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ، {وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 158] "

(1/68)

76 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي عُثْمَانُ بْنُ زُفَرَ التَّيْمِيُّ، قَالَ: حَدَّثَنِي مِسْكِينُ بْنُ دِينَارٍ، قَالَ: كَانَ فِي تَيْمِ اللَّهِ شَيْخٌ مُتَعَبِّدٌ، يَجْتَمِعُ إِلَيْهِ فِتْيَانُ الْحَيِّ وَنُسَّاكُهُمْ، قَالَ: فَيُذَكِّرُهُمْ، فَإِذَا أَرَادُوا أَنْ يَتَفَرَّقُوا قَالَ: «يَا إِخْوَتَاهْ، قُومُوا قِيَامَ قَوْمٍ قَدْ يَئِسُوا مِنَ الْمُعَاوَدَةِ لِمَجْلِسِهِمْ، خَوْفًا مِنْ خَطَفَاتِ الْمُوَكَّلِ بِالنِّفُوسِ» . قَالَ: فَيَبْكِي - وَاللَّهِ - وَيُبْكِي

(1/69)

77 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمِ بْنِ بَزِيعٍ، وَغَيْرُهُ، قَالُوا: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، عَنِ الْمُعَمِّرِ بْنِ سُلَيْمَانَ، قَالَ [ص:70]: قَالَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ - وَكَانَ لَهُ حَظٌّ مِنْ دِينٍ وَعَقْلٍ - فَقَالَ لِبَعْضِ أَصْحَابِهِ: أَبَا فُلَانٍ، «أَخْبِرْنِي عَنْ حَالِكَ الَّتِي أَنْتَ عَلَيْهَا، أَتَرْضَاهَا لِلْمَوْتِ؟» ، قَالَ: لَا، قَالَ: «فَهَلْ أَزْمَعْتَ التَّحْوِيلَ إِلَى حَالٍ تَرْضَاهَا لِلْمَوْتِ؟» ، قَالَ: لَا وَاللَّهِ مَا تَاقَتْ نَفْسِي إِلَى ذَلِكَ بَعْدُ، قَالَ: «فَهَلْ بَعْدَ الْمَوْتِ دَارٌ فِيهَا مُعْتَمَلٌ؟» ، قَالَ: لَا، قَالَ: «فَهَلْ تَأْمَنُ أَنْ يَأْتِيَكَ الْمَوْتُ وَأَنْتَ عَلَى حَالِكَ هَذِهِ؟» ، قَالَ: لَا، قَالَ: «مَا رَأَيْتُ مِثْلَ هَذِهِ حَالًا رَضِيَ بِهَا وَأَقَامَ عَلَيْهَا - أَحْسَبُهُ قَالَ - عَاقِلٌ»

(1/69)

78 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ. . . الْمَكِّيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: قَالَ [ص:71] الْقَعْقَاعُ بْنُ حَكِيمٍ: «قَدِ اسْتَعْدَدْتُ لِلْمَوْتِ مُنْذُ ثَلَاثِينَ سَنَةً، فَلَوْ أَتَانِي مَا أَحْبَبْتُ تَأْخِيرَ شَيْءٍ عَنْ شَيْءٍ»

(1/70)

79 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنَا أَيُّوبُ بْنُ سُلَيْمٍ، قَالَ: سَمِعْتُ شَيْخًا فِي الْمَسْجِدِ يُكَنَّى أَبَا سَهْلٍ النَّهْدِيَّ يَقُولُ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: رَأَيْتُ شَيْخًا فِي مَسْجِدِ الْكُوفَةِ يَقُولُ: «أَنَا فِي هَذَا الْمَسْجِدِ مُنْذُ ثَلَاثِينَ سَنَةً أَنْتَظِرُ الْمَوْتَ أَنْ يَنْزِلَ بِي، لَوْ أَتَانِي مَا أَمَرْتُهُ بِشَيْءٍ وَلَا نَهَيْتُهُ عَنْ شَيْءٍ، وَلَا لِي عَلَى أَحَدٍ شَيْءٌ، وَلَا لِأَحَدٍ عِنْدِي شَيْءٌ»

(1/71)

80 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ صَالِحٍ، عَنِ الْحَارِثِ بْنِ عُبَيْدِ بْنِ الطُّفَيْلِ بْنِ عَامِرٍ التَّمِيمِيِّ، قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ، يَقُولُ فِي كَلَامِهِ: " إِلَى مَتَى نَقُولُ: غَدًا أَفْعَلُ كَذَا، وَبَعْدَ غَدٍ أَفْعَلُ كَذَا، وَإِذَا أَفْطَرْتُ [ص:72] فَعَلْتُ كَذَا، وَإِذَا قَدِمْتُ مِنْ سَفَرِي فَعَلْتُ كَذَا؟ أَغَفَلْتَ سَفَرَكَ الْبَعِيدَ، وَنَسِيتَ مَلَكَ الْمَوْتِ؟ أَمَا عَلِمْتَ أَنَّ دُونَ غَدٍ لَيْلَةً تُخْتَرَمُ فِيهَا أَنْفَسٌ كَثِيرَةٌ؟ أَمَا عَلِمْتَ أَنَّ مَلَكَ الْمَوْتِ غَيْرُ مُنْتَظِرٍ بِكَ أَمَلَكَ الطَّوِيلِ؟ أَمَا عَلِمْتَ أَنَّ الْمَوْتَ غَايَةُ كُلِّ حَيٍّ؟ " قَالَ: ثُمَّ يَبْكِي حَتَّى يَبُلَّ عِمَامَتَهُ، ثُمَّ يَقُولُ: «أَمَا رَأَيْتَهُ صَرِيعًا بَيْنَ أَحْبَابِهِ لَا يَقْدِرُ عَلَى رَدِّ جَوَابِهِمْ، بَعْدَ أَنْ كَانَ جَدِلًا خَصِمًا، سَمْحًا كَرِيمًا عَلَيْهِمْ؟ أَيُّهَا الْمُغْتَرُّ بِشَبَابِهِ، أَيُّهَا الْمُغْتَرُّ بِطُولِ عُمْرِهِ» . قَالَ: ثُمَّ يَبْكِي حَتَّى يَبُلَّ عِمَامَتَهُ

(1/71)

81 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ، عَنْ أَبِيهِ، قَالَ: قَالَ عُمَرُ بْنُ ذَرٍّ، «ابْنُ آدَمَ إِنَّمَا يَتَعَجَّلُ أَفْرَاحَهُ بِكَاذِبِ آمَالِهِ، وَلَا يَتَعَجَّلُ أَحْزَانَهُ بِأَعْظَمِ أَخْطَارِهِ»

(1/72)

82 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ ضَيْغَمٍ، قَالَ [ص:73]: مَا سَمِعْتُ أَبِي يُنْشِدُ، مِنَ الشِّعْرِ شَيْئًا إِلَّا هَذِهِ الْأَبْيَاتِ: «
قُلْ لِلْمُؤَمِّلِ وَالْمَنَايَا شُرَّعُ ... مَاذَا يَغُرُّكَ يَا ابْنَ مَنْ لَمْ يَخْلُدِ
يَا ابْنَ الَّذِينَ تَقَطَّعَتْ أَوْصَالُهُمْ ... تَرْجُو الْبَقَاءَ وَأَنْتَ غَيْرُ مُخَلَّدِ
وَأَبُوكَ مَالِكُ كَانَ يَأْمُلُ مَا تَرَى ... حَتَّى أَتَتْهُ مَنِيَّةٌ لَمْ تُرْدَدِ» ،
قَالَ: فَإِذَا قَالَهَا، بَكَى وَأَبْكَى

(1/72)

83 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، وَمُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، وَقَالَ أَبُو زَيْدٍ: عَنْ عُتْبَةَ بْنِ هَارُونَ، قَالَ: قَالَ ابْنُ أَبِي عَمْرَةَ: «
[البحر البسيط]
يَا أَيُّهَذَا الَّذِي قَدْ غَرَّهُ الْأَمَلُ ... وَدُونَ مَا يَأْمُلُ التَّنْغِيصُ وَالْأَجَلُ
أَلَا تَرَى إِنَّمَا الدُّنْيَا وَزِينَتُهَا ... كَمَنْزِلِ الرَّكْبِ دَارًا ثَمَّةَ ارْتَحَلُوا
حُتُوفُهَا رَصَدٌ وَعَيْشُهَا نَكَدٌ ... وَصَفْوُهَا رَنَقٌ وَمُلْكُهَا دُوَلُ
تَظَلُّ تُفْزِعُ فِي الرَّوْعَاتِ سَاكِنَهَا ... فَمَا يَسُوغُ لَهُ لِينٌ وَلَا جَذَلٌ
كَأَنَّهُ لِلْمَنَايَا وَالرَّدَى عَرَضٌ ... تَظَلُّ فِيهِ بَنَاتُ الدَّهْرِ تَنْتَضِلُ
الْمَرْءُ يَشْقَى بِمَا يَسْعَى لِوَارِثِهِ ... وَالْقَبْرُ وَارِثُ مَا يَسْعَى لَهُ الرَّجُلُ»

(1/73)

84 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ [ص:74]: كَانَ عَبْدُ اللَّهِ بْنُ مَرْزُوقٍ، يَتَمَثَّلُ كَثِيرًا هَذَا الْبَيْتَ:
[البحر الكامل]

وَمُؤَمِّلٍ وَالْمَوْتُ دُونَ رَجَائِهِ ... وَمُحَاذِرٍ أَكْفَانُهُ لَمْ تُغْزَلِ

(1/73)

85 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي ابْنُ سُفْيَانَ أَبُو عَبْدِ اللَّهِ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ ثَعْلَبَةَ الْحَنَفِيَّ، يَقُولُ: «تَضْحَكُ وَلَعَلَّ أَكْفَانَكَ قَدْ خَرَجَتْ مِنْ عِنْدَ الْقَصَّارِ»

(1/74)

86 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَيَّاشُ بْنُ عَاصِمٍ الْكَلْبِيُّ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ زُبَيْدٍ الْإِيَامِيُّ، قَالَ: الْتَقَى رَجُلَانِ مِنَ الْحُكَمَاءِ، فَتَذَاكَرا الْمَوْتَ، فَقَالَ أَحَدُهُمَا: مَا أَكْدَرَ عَيْشَ مَنْ قَصُرَ أَمَلُهُ، فَقَالَ الْآخَرُ: «لَا أَقُولُ مَا قُلْتَ» ، قَالَ: فَمَاذَا تَقُولُ؟، قَالَ: " أَقُولُ: مَا أَصْفَى عَيْشَ مَنْ كَانَ كَذَلِكَ " [ص:75]، قَالَ: أَيْ أَخِي , وَكَيْفَ ذَلِكَ؟، قَالَ: «قَدِ اسْتَرَاحَ فِي عَاجِلِ الْأَمْرِ، إِلَّا مِمَّا يَقُومُ بِهِ رَمَقُ النَّفْسِ»

(1/74)

87 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْحَمِيدِ الْأَسَدِيُّ، قَالَ: حَدَّثَنِي عُقْبَةُ بْنُ إِسْحَاقَ، عَنْ عُتْبَةَ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالُوا لِعَوْنِ بْنِ عَبْدِ اللَّهِ: مَا أَنْفَعُ أَيَّامِ الْمُؤْمِنِ لَهُ؟ قَالَ: «يَوْمَ يَلْقَى رَبَّهُ فَيُعْلِمُهُ أَنَّهُ رَاضٍ» ، قَالُوا: إِنَّمَا أَرَدْنَا مِنْ أَيَّامِ الدُّنْيَا، قَالَ: «إِنَّ مِنْ أَنْفَعِ أَيَّامِهِ لَهُ فِي الدُّنْيَا مَا ظَنَّ أَنَّهُ لَا يُدْرِكُ آخِرَهُ»

(1/75)

88 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ بْنِ الطَّيِّبِ، قَالَ: حَدَّثَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ، قَالَ: قَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ: «وَيْحِي كَيْفَ أَغْفُلُ عَنْ نَفْسِي، وَمَلَكُ الْمَوْتِ لَيْسَ بِغَافِلٍ عَنِّي؟، وَيْحِي كَيْفَ أَتَّكِلُ عَلَى طُولِ الْأَمَلِ وَالْأَجَلُ يَطْلُبُنِي؟»

(1/75)

89 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْأَدَمِيُّ، قَالَ: حَدَّثَنَا [ص:76] يَحْيَى بْنُ سُلَيْمٍ، عَنْ عِمْرَانَ بْنِ مُسْلِمٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: " أَرْبَعَةٌ مِنَ الشَّقَاءِ: طُولُ الْأَمَلِ، وَقَسْوَةُ الْقَلْبِ، وَجُمُودُ الْعَيْنِ، وَالْبُخْلُ "

(1/75)

90 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الطَّيِّبُ بْنُ إِسْمَاعِيلَ، قَالَ: قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: «إِنَّ مِنَ الشَّقَاءِ طُولَ الْأَمَلِ، وَإِنَّ مِنَ النَّعِيمِ قِصَرَ الْأَمَلِ»

(1/76)

91 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْفُضَيْلُ بْنُ دُكَيْنٍ، قَالَ: حَدَّثَنَا حَنَشُ بْنُ الْحَارِثِ يَعْنِي النَّخَعِيَّ، عَنْ أَبِيهِ، قَالَ: إِنْ كَانَ الرَّجُلُ تُنْتَجُ فَرَسُهُ مِنَ اللَّيْلِ فَيَنْحَرُهَا غُدْوَةً، يَقُولُ: أَنَا أَعِيشُ حَتَّى أَرْكَبَ هَذَا؟، فَجَاءَنَا كِتَابُ عُمَرَ «أَنْ أَصْلِحُوا مَا رَزَقَكُمُ اللَّهُ، فَإِنَّ فِي الْأَمْرِ تَنَفُّسًا»

(1/76)

92 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ، قَالَ: حَدَّثَنَا بَشِيرُ بْنُ مُهَاجِرٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ التَّيْمِيِّ، عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ، قَالَ: «كَانَ أَوَّلُوكُمْ أَخْوَفَ مَا يَكُونُونَ مِنَ الْمَوْتِ. . مَا تَكُونُونَ»

(1/77)

93 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا وَكِيعٌ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ التُّسْتَرِيُّ وَكَانَ ثِقَةً، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، قَالَ: كَانَتِ امْرَأَةٌ مُتَعَبِّدَةٌ وَكَانَتْ إِذَا أَمْسَتْ، قَالَتْ: " يَا نَفْسُ اللَّيْلَةُ لَيْلَتُكِ، لَا لَيْلَةَ لَكِ غَيْرَهَا , فَإِذَا أَصْبَحَتْ قَالَتْ: يَا نَفْسُ , الْيَوْمُ يَوْمُكِ، لَا يَوْمَ لَكِ غَيْرَهُ ". فَاجْتَهَدَتْ

(1/77)

94 - قَالَ أَبُو بَكْرٍ: كَانَ مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ رُبَّمَا تَمَثَّلَ بِهَذِهِ الْأَبْيَاتِ:
[البحر الهزج]
تَعَلَّقْتَ بِآمَالٍ ... طِوَالٍ أَيَّ آمَالِ
وَأَقْبَلْتَ عَلَى الدُّنْيَا ... مُلِحًّا أَيَّ إِقْبَالِ
[ص:78]
فَيَا هَذَا تَجَهَّزْ ... لِفِرَاقِ الْأَهْلِ وَالْمَالِ
فَلَابُدَّ مِنَ الْمَوْتِ ... عَلَى حَالٍ مِنَ الْحَالِ "

(1/77)

95 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا بِشْرُ بْنُ مُصْلِحٍ، قَالَ: حَدَّثَنَا صَدَقَةُ أَبُو مُحَمَّدٍ الزَّاهِدُ، قَالَ: خَرَجْنَا فِي جِنَازَةٍ بِالْكُوفَةِ، وَخَرَجَ فِيهَا دَاوُدُ الطَّائِيُّ، فَانْتَبَذَ مَقْعَدَ نَاحِيَةٍ وَهِيَ تُدْفَنُ، فَجِئْتُ قَرِيبًا مِنْهُ، فَتَكَلَّمَ، فَقَالَ: «مَنْ خَافَ الْوَعِيدَ قَصُرَ عَلَيْهِ الْبَعِيدُ، وَمَنْ طَالَ أَمَلُهُ ضَعُفَ عَمَلُهُ، وَكُلُّ مَا هُوَ آتٍ قَرِيبٌ، وَاعْلَمْ أَيْ أَخِي أَنَّ كُلَّ شَيْءٍ يَشْغَلُكَ عَنْ رَبِّكَ فَهُوَ عَلَيْكَ مَشْئُومٌ. وَاعْلَمْ أَنَّ أَهْلَ الدُّنْيَا جَمِيعًا مِنْ أَهْلِ الْقُبُورِ، إِنَّمَا يَنْدَمُونَ عَلَى مَا يُخَلِّفُونَ، وَيَفْرَحُونَ بِمَا يُقَدِّمُونَ، مِمَّا عَلَيْهِ أَهْلُ الْقُبُورِ نَدِمُوا أَهْلُ الدُّنْيَا عَلَيْهِ يَقْتَتِلُونَ، وَفِيهِ يَتَنَافَسُونَ، وَعَلَيْهِ عِنْدَ الْقُضَاةِ يَخْتَصِمُونَ»

(1/78)

96 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ يَعْقُوبَ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْقَسْرِيُّ، عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ، عَنْ أَبِي جَعْفَرٍ: أَنَّ رَجُلًا صَحِبَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِلَى مَكَّةَ، فَمَاتَ فِي الطَّرِيقِ، فَاحْتَبَسَ عَلَيْهِ عُمَرُ، حَتَّى صَلَّى عَلَيْهِ، وَدَفَنَهُ، فَقَلَّ يَوْمٌ إِلَّا كَانَ عُمَرُ، يَتَمَثَّلُ يَقُولُ:
[البحر الطويل]

وَبَالِغِ أَمْرٍ كَانَ يَأْمُلُ دُونَهُ ... وَمُخْتَلِجٍ مِنْ دُونِ مَا كَانَ يَأْمُلُ "

(1/78)

حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي قَالَ: أَخْبَرَنَا عَلِيُّ بْنُ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ سُفْيَانَ الثَّوْرِيِّ، قَالَ: كَتَبَ الرَّبِيعُ بْنُ خُثَيْمٍ إِلَى بَعْضِ إِخْوَانِهِ: «أَنْ رُمَّ جِهَازَكَ، وَكُنْ وَصِيَّ نَفْسِكَ، وَلَا تَجْعَلْ أَوْصِيَاءَكَ الرِّجَالَ»

(1/79)

98 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو مُوسَى الْعَيْدِيُّ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ عُتْبَةَ بْنِ تَمِيمٍ، عَنْ أَبَانَ بْنِ سُلَيْمٍ الصُّورِيِّ، أَنَّهُ كَتَبَ إِلَى بَعْضِ إِخْوَانِهِ: «أَمَّا بَعْدُ فَإِنَّكَ أَصْبَحْتَ تُجَدِّدُ الدُّنْيَا بِطُولِ أَمَلِكَ، وَتَتَمَنَّى عَلَى اللَّهِ الْأَمَانِيَّ بِسُوءِ فِعْلِكَ، وَإِنَّمَا نُصِرْتَ حَدِيدًا بَارِدًا، وَالسَّلَامُ»

(1/79)

99 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «احْذَرْ طُولَ الْأَمَلِ، فَإِنَّهُ سَبَبُ هَلَاكِ الْأُمَمِ [ص:80]، وَلَا تَدْفَعِ الْوَاجِبَ بِالْبَاطِلِ فَيُدَالَ مِنْكَ سَرِيعًا، وَكُنْ فِي وَقْتِ الرِّحْلَةِ إِلَى الْآخِرَةِ تَغْتَبِطْ بِالْعَافِيَةِ، وَقَصِّرْ رَغْبَتَكَ فِي الدُّنْيَا، فَإِنْ مُدَّتَكَ قَرِيبَةٌ مِنْكَ، وَالْمَوْتَ وَارِدٌ عَلَيْكَ، وَحَاسِبْ سَاعَاتِكَ، فَمَا كَانَ لَكَ مِنَ الْحَظِّ مِنْهَا فَاعْمَلْ بِهِ، وَمَا ظَنَنْتَ. . فَعَجِّلِ الْإِقْلَاعَ عَنْهُ، وَلَا تَأْنَسْ بِمَا شَغَلَكَ عَنْ صَلَاحِ نَفْسِكَ، وَتَوَهَّمْ - إِنْ كُنْتَ نَاصِحًا لِنَفْسِكَ - أَنَّكَ فِي قَبْرِكَ قَبْلَ حُلُولِكَ بِهِ، لِيَسْقُطَ عَنْكَ فُضُولُ الدُّنْيَا، وَمَا لَا حَاجَةَ لَكَ بِهِ»

(1/79)

100 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ شَقِيقٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: قَالَ حَسَّانُ بْنُ أَبِي سِنَانٍ: «كَمْ تَجِيءُ وَتَذْهَبُ فِي حَوَائِجِكَ، وَكَأَنَّكَ فِي اللَّحْدِ»

(1/80)

101 - أَنْشَدَنَا عَبْدُ اللَّهِ قَالَ: وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: «
[البحر الخفيف]
يَأْمُلُ الْمَرْءُ أَبْعَدَ الْآمَالِ ... وَهُوَ رَهْنٌ بِأَقْرَبِ الْآجَالِ
لَوْ رَأَى الْمَرْءُ رَأْيَ عَيْنَيْهِ يَوْمًا ... كَيْفَ صَوْلُ الْآجَالِ بِالْآمَالِ
لَتَنَاهَى وَقَصَّرَ الْخَطْوَ فِي اللَّهْوِ ... وَلَمْ يَغْتَرَّ بِدَارِ الزَّوَالِ
نَحْنُ نَلْهُو وَنَحْنُ تُحْصَى عَلَيْنَا ... حَرَكَاتُ الِإِدْبَارِ وَالْإِقْبَالِ
[ص:81]
فَإِذَا السَّاعَةُ الْخَفِيَّةُ حُمَّتْ ... لَمْ يَكُنْ عَثْرُ عَاثِرٍ بِمُقَالِ
نَحْنُ أَهْلُ الْيَقِينِ بِالْمَوْتِ وَالْبَعْثِ ... وَعَرْضِ الْأَقْوَالِ وَالْأَعْمَالِ
ثُمَّ لَا نَرْعَوِي وَقَدْ أَعْذَرَ اللَّهُ ... بِطُولِ الْبَقَا وَالْإِمْهَالِ
أَيَّ شَيْءٍ تَرَكْتَ يَا عَارِفًا ... بِاللَّهِ لِلْمُمْتَرِينَ وَالْجُهَّالِ
تَرْكَبُ الشَّيْءَ لَيْسَ فِيهِ سِوَى ... أَنَّكَ تَهْوَاهُ، فِعْلَ أَهْلِ الضَّلَالِ
أَنْتَ ضَيْفٌ، وَكُلُّ ضَيْفٍ وَإِنْ ... طَالَتْ لَيَالِيهِ مُؤْذِنٌ بِارْتِحَالِ
لَوْ تَزَوَّدْتَ مِنْ تُقَى اللَّهِ ... زَادًا وَتَجَنَّبْتَ بَاهِظَ الْأَثْقَالِ
أَيُّهَا الْجَامِعُ الَّذِي لَيْسَ يَدْرِي ... كَيْفَ جَوْرُ الْأَهْلِينَ وَالْأَمْوَالِ
يَسْتَوِي فِي الْحِسَابِ وَالْبَعْثِ ... وَالْمَوْقِفِ أَهْلُ الْإِكْثَارِ وَالْإِقْلَالِ
ثُمَّ لَا يَقْتَسِمُونَ النَّارَ وَالْجَنَّةَ ... إِلَّا بِسَالِفِ الْأَعْمَالِ»

(1/80)

102 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا السَّرِيُّ بْنُ يُوسُفَ الْأَنْصَارِيُّ، عَنْ مُحَمَّدِ بْنِ أَبِي تَوْبَةَ، قَالَ: أَقَامَ مَعْرُوفٌ الصَّلَاةَ، ثُمَّ قَالَ لِي: «تَقَدَّمْ» ، فَقُلْتُ: إِنِّي إِنْ صَلَّيْتُ بِكُمْ هَذِهِ الصَّلَاةَ، لَمْ أُصَلِّ بِكُمْ غَيْرَهَا، فَقَالَ مَعْرُوفٌ: «وَأَنْتَ تُحَدِّثُ نَفْسَكَ أَنْ تُصَلِّيَ صَلَاةً أُخْرَى؟ نَعُوذُ [ص:82] بِاللَّهِ مِنْ طُولِ الْأَمَلِ، فَإِنَّهُ يَمْنَعُ خَيْرَ الْعَمَلِ»

(1/81)

103 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «الْأَمَلُ سُلْطَانُ الشَّيْطَانِ عَلَى قُلُوبِ الْغَافِلِينَ»

(1/82)

104 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَلِيٍّ الطَّائِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: حَدَّثَنِي سَالِمٌ أَبُو عَتَّابٍ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ، يَقُولُ: " إِذَا أَرَدْتَ أَنْ تَنْفَعَكَ صَلَاتُكَ فَقُلْ: لَعَلِّي لَا أُصَلِّي غَيْرَهَا "

(1/82)

105 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ السِّمْسَارُ، قَالَ: حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ، عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ، قَالَ: قَالَ الْحَسَنُ: «مَا أَطَالَ عَبْدٌ الْأَمَلَ إِلَّا أَسَاءَ الْعَمَلَ»

(1/82)

قَالَ: وَقَالَ الْحَسَنُ: «إِذَا سَرَّكَ أَنْ تَنْظُرَ إِلَى الدُّنْيَا بَعْدَكَ، فَانْظُرْ إِلَيْهَا بَعْدَ غَيْرِكَ»

(1/82)

106 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي، قَالَ: أَخْبَرَنَا هُشَيْمٌ، قَالَ: حَدَّثَنَا مُغِيرَةُ، عَنِ الشَّعْبِيِّ، قَالَ: لَمَّا بَعَثَ زِيَادٌ مَسْرُوقًا عَلَى السِّلْسِلَةِ، شَيَّعَهُ أَصْحَابُهُ، وَكَانَ فِينَا شَابٌّ يُجَالِسُهُ، لَمْ يَكُنْ مَسْرُوقٌ يَعْرِفُ اسْمَهُ، فَلَمَّا أَرَادَ الْقَوْمُ الرُّجُوعَ، جَعَلُوا يُوَدِّعُونَ مَسْرُوقًا، وَالشَّابُّ فِي نَاحِيَةٍ، فَلَمَّا انْصَرَفَ الْقَوْمُ، أَتَاهُ فَقَالَ: «إِنَّكَ أَصْبَحْتَ قَرِيعَ الْقُرَّاءِ، وَإِنَّ زَيْنَكَ لَهُمْ زَيْنٌ، وَإِنَّ شَيْنَكَ لَهُمْ شَيْنٌ، فَلَا تُحَدِّثَنَّ نَفْسَكَ بِفَقْرٍ، وَلَا بِطُولِ عُمْرٍ»

(1/83)

107 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ الْأَدَمِيُّ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنِ [ص:84] الْوَازِعِ بْنِ نَافِعٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أُمِّ الْمُنْذِرِ، قَالَتِ: اطَّلَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ عَشِيَّةٍ إِلَى النَّاسِ فَقَالَ: «أَيُّهَا النَّاسُ أَمَا تَسْتَحْيُونَ؟» ، قَالُوا: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «تَجْمَعُونَ مَا لَا تَأْكُلُونَ، وَتَأْمُلُونَ مَا لَا تُدْرِكُونَ، وَتَبْنُونَ مَا لَا تَعْمُرُونَ»

(1/83)

108 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ مِسْعَرِ بْنِ كِدَامٍ، قَالَ: حَدَّثَنِي مَعْنُ بْنُ عَبْدِ اللَّهِ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ: «كَمْ مِنْ مُسْتَقْبِلٍ يَوْمًا لَا يَسْتَكْمِلُهُ، وَمُنْتَظِرٍ غَدًا لَا يَبْلُغُهُ، لَوْ تَنْظُرُونَ إِلَى الْأَجَلِ وَمَسِيرِهِ، لَأَبْغَضْتُمُ الْأَمَلَ وَغُرُورَهُ»

(1/84)


باب المبادرة بالعمل - قصر الأمل

قصر الأمل

بَابُ الْمُبَادَرَةِ بِالْعَمَلِ

(1/85)

109 - أَخْبَرَنَا الشَّيْخُ أَبُو الْحُسَيْنِ عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ بْنِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْجِيَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِيِّ بْنِ ثَابِتٍ الْخَطِيبُ الْحَافِظُ قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدِّلُ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قِرَاءَةً عَلَيْهِ. . . فِي صَفَرٍ مِنْ سَنَةِ أَرْبَعِينَ وَثَلَاثِمِائَةٍ وَحَدَّثَنَا أَحْمَدُ بْنُ عَلِيٍّ قَالَ: وَأَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ بْنِ شَاذَانَ قَالَ: حَدَّثَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ عِيسَى ابْنِ الْمَنْصُورِ سَنَةَ أَرْبَعٍ وَأَرْبَعِينَ وَثَلَاثِمِائَةٍ قَالَا: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ بْنِ أَبِي الدُّنْيَا الْقُرَشِيُّ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا الْكُوفِيُّ، حَدَّثَنَا مُحَرَّرُ بْنُ هَارُونَ التَّيْمِيُّ الْمَدَنِيُّ، قَالَ: سَمِعْتُ الْأَعْرَجَ، يَذْكُرُ عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَادِرُوا بِالْأَعْمَالِ سَبْعًا: مَا تَنْتَظِرُونَ إِلَّا فَقْرًا مُنْسِيًا، أَوْ غِنًى مُطْغِيًا [ص:88]، أَوْ مَرَضًا مُفْسِدًا، أَوْ هَرَمًا مُفَنِّدًا، أَوْ مَوْتًا مُجْهِزًا، أَوِ الْمَسِيحَ فَشَرٌّ مُنْتَظَرٌ، أَوِ السَّاعَةَ، فَالسَّاعَةُ أَدْهَى وَأَمَرُّ "

(1/87)

110 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ بْنِ فَيْرُوزَ، حَدَّثَنَا عَنْبَسَةُ بْنُ سَعِيدٍ، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، عَنْ مَعْمَرٍ، عَمَّنْ سَمِعَ الْمَقْبُرِيَّ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا يَنْتَظِرُ أَحَدُهُمْ إِلَّا غِنًى مُطْغِيًا، أَوْ فَقْرًا مُنْسِيًا، أَوْ مَرَضًا مُفَنِّدًا، أَوْ مَوْتًا مُجْهِزًا، أَوِ الدَّجَّالَ، فَالدَّجَّالُ شَرُّ غَائِبٍ يُنْتَظَرُ، أَوِ السَّاعَةَ، فَالسَّاعَةُ أَدْهَى وَأَمَرُّ»

(1/88)

111 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ وَهُوَ يَعِظُهُ: " اغْتَنِمْ خَمْسًا قَبْلَ خَمْسٍ: شَبَابَكَ قَبْلَ هَرَمِكَ، وَصِحَّتَكَ قَبْلَ سَقَمِكَ، وَغِنَاكَ قَبْلَ فَقْرِكَ، وَفَرَاغَكَ قَبْلَ شُغْلِكَ، وَحَيَاتَكَ قَبْلَ مَوْتِكَ "

(1/89)

112 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا شُعْبَةُ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، قَالَ: سَمِعْتُ غُنَيْمَ بْنَ قَيْسٍ، قَالَ: " كُنَّا نَتَوَاعَظُ فِي أَوَّلِ الْإِسْلَامِ: ابْنَ آدَمَ اعْمَلْ فِي فَرَاغِكَ لِشُغْلِكَ، وَفِي شَبَابِكَ لِكِبَرِكَ، وَفِي صِحَّتِكَ لِمَرَضِكَ، وَفِي دُنْيَاكَ لِآخِرَتِكَ، وَفِي حَيَاتِكَ لِمَوْتِكَ "

(1/89)

113 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ أَبِي هِنْدَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:90]: " نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ "

(1/89)

114 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ النَّاجِيُّ، حَدَّثَنَا عَمْرُو بْنُ عَاصِمٍ أَبُو مُحَمَّدٍ، وَكَانَ يَنْزِلُ عِنْدَ مَسْجِدِ أَبِي. .، حَدَّثَنَا حُمَيْدُ بْنُ الْحَكَمِ، وَكَانَ يَنْزِلُ. .، حَدَّثَنَا الْحَسَنُ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:91]: " غَنِيمَتَانِ غَنِمَهُمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ "

(1/90)

115 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ، عَنْ أَبِي عَقِيلٍ الثَّقَفِيِّ، عَنْ بُرْدِ بْنِ سِنَانٍ، قَالَ: سَمِعْتُ بُكَيْرَ بْنَ فَيْرُوزَ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ خَافَ أَدْلَجَ، وَمَنْ أَدْلَجَ بَلَغَ الْمَنْزِلَ، أَلَا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ، أَلَا إِنَّ سِلْعَةَ اللَّهِ الْجَنَّةُ»

(1/91)

116 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا يَحْيَى بْنُ إِسْمَاعِيلَ الْوَاسِطِيُّ، حَدَّثَنَا وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «جَاءَتِ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ، وَجَاءَ الْمَوْتُ بِمَا فِيهِ»

(1/92)

117 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو جَعْفَرٍ. . . .، حَدَّثَنَا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ. . .، عَنْ زَيْدٍ السَّلِيمِيِّ،: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَنِسَ مِنْ أَصْحَابِهِ غَفْلَةً، أَوْ غِرَّةً، نَادَى فِيهِمْ بِصَوْتٍ رَفِيعٍ: «أَتَتْكُمُ الْمَنِيَّةُ رَاتِبَةً لَازِمَةً، إِمَّا بِشَقَاوَةٍ وَإِمَّا بِسَعَادَةٍ»

(1/92)

118 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنِي ضِمَامُ بْنُ [ص:93] إِسْمَاعِيلَ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يَا بَنِي عَبْدِ مَنَافٍ، أَنَا النَّذِيرُ، وَالْمَوْتُ الْمُغِيرُ، وَالسَّاعَةُ الْمَوْعِدُ»

(1/92)

119 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَبِي نَضْرَةَ، عَنْ أَبِي سَعِيدٍ، قَالَ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ بِنَهَارٍ، ثُمَّ قَامَ فَخَطَبَنَا، فَلَمْ يَتْرُكْ شَيْئًا قَبْلَ قِيَامِ السَّاعَةِ إِلَّا أَخْبَرَ بِهِ، حَفِظَهُ مَنْ حَفِظَهُ، وَنَسِيَهُ مَنْ نَسِيَهُ، قَالَ: وَجَعَلَ النَّاسُ يَتَلَفَّتُونَ إِلَى الشَّمْسِ هَلْ بَقِيَ مِنْهَا شَيْءٌ؟ فَقَالَ: «أَلَا إِنَّهُ لَمْ يَبْقَ مِنَ الدُّنْيَا فِيمَا مَضَى مِنْهَا إِلَّا كَمَا بَقِيَ مِنْ يَوْمِكُمْ هَذَا فِيمَا مَضَى مِنْهُ»

(1/93)

120 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا حَفْصُ بْنُ غَيَّاثٍ، عَنْ لَيْثٍ، عَنِ الْمُغِيرَةِ بْنِ حَكِيمٍ، عَنِ ابْنِ عُمَرَ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالشَّمْسُ عَلَى أَطْرَافِ السَّعَفِ، فَقَالَ: «مَا بَقِيَ مِنَ الدُّنْيَا إِلَّا مِثْلُ مَا بَقِيَ مِنْ يَوْمِنَا هَذَا. . مَضَى مِنْهُ»

(1/94)

121 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مُوسَى بْنُ خَلَفٍ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ [ص:95]: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ عِنْدَ مُغَيْرِبَانِ الشَّمْسِ فَقَالَ: «وَمَا بَقِيَ مِنَ الدُّنْيَا فِيمَا مَضَى مِنْهَا إِلَّا كَمَا بَقِيَ مِنْ يَوْمِكُمْ هَذَا فِيمَا مَضَى»

(1/94)

122 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا وَهْبُ بْنُ بَيَانٍ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو سَعِيدٍ خَلَفُ بْنُ حَبِيبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَثَلُ هَذِهِ الدُّنْيَا مَثَلُ ثَوْبٍ شُقَّ مِنْ أَوَّلِهِ إِلَى آخِرِهِ، فَبَقِيَ مُتَعَلِّقًا بِخَيْطٍ فِي آخِرِهِ، فَيُوشِكُ ذَلِكَ الْخَيْطُ أَنْ يَنْقَطِعَ»

(1/95)

123 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو إِسْحَاقَ الْأَدَمِيُّ، حَدَّثَنَا زَيْدُ بْنُ عَوْفٍ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ، عَنْ أَبِي وَائِلٍ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ الدُّنْيَا كُلَّهَا قَلِيلًا، فَمَا بَقِيَ مِنْهَا إِلَّا قَلِيلٌ مِنْ قَلِيلٍ، وَمَثَلُ مَا بَقِيَ مِنْهَا كَعَيْنِ الْغَدِيرِ، شُرِبَ صَفْوُهُ وَبَقِيَ كَدَرُهُ»

(1/96)

124 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو جَعْفَرٍ الْأَدَمِيُّ، حَدَّثَنَا أَبُو ضَمْرَةَ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَطَبَ فَذَكَرَ السَّاعَةَ، رَفَعَ صَوْتَهُ، وَاحْمَرَّتْ وَجْنَتَاهُ، كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: «صَبَّحْتُكُمْ أَوْ مَسَّيْتُكُمْ» ، ثُمَّ يَقُولُ: «بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ» ، يُفَرِّقُ بَيْنَ إِصْبَعَيْهِ السَّبَّابَةِ وَالَّتِي تَلِيهَا: «صَبَّحَتْكُمُ السَّاعَةُ وَمَسَّتْكُمْ»

(1/96)

125 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو هِشَامٍ، وَأَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ [ص:97] قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ أَبِي حُصَيْنٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ»

(1/96)

126 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا الْمَسْعُودِيُّ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَنْ إِبْرَاهِيمَ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا لِي وَلِلدُّنْيَا؟ إِنَّمَا مَثَلِي وَمَثَلُ الدُّنْيَا كَمَثَلِ رَاكِبٍ قَالَ فِي ظِلِّ شَجَرَةٍ فِي يَوْمٍ صَائِفٍ فَرَاحَ وَتَرَكَهَا»

(1/97)

127 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ، حَدَّثَنَا ثَابِتُ بْنُ يَزِيدَ، حَدَّثَنَا هِلَالُ بْنُ خَبَّابٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا لِي وَلِلدُّنْيَا؟ وَمَا لِلدُّنْيَا وَمَا لِي؟ وَالَّذِي نَفْسِي بِيَدِهِ مَا مَثَلِي وَمَثَلُ الدُّنْيَا إِلَّا كَرَاكِبٍ سَارٍ فِي يَوْمٍ صَائِفٍ، فَاسْتَظَلَّ تَحْتَ شَجَرَةٍ سَاعَةً مِنْ نَهَارٍ، ثُمَّ رَاحَ وَتَرَكَهَا»

(1/98)

128 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنَا مُجَالِدٌ، عَنِ الشَّعْبِيِّ، عَنْ مَسْرُوقٍ، قَالَ: خَرَجَ عَلَيْنَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ذَاتَ يَوْمٍ وَعَلَيْهِ جُبَّةُ قُطْنٍ، فَنَظَرَ النَّاسُ إِلَيْهِ، فَقَالَ: «رَأَيْتُنِي فِيمَا يَرَى الْإِنْسَانُ. . إِلَّا لَهُ، وَيُؤْلَفُ الْمَالُ وَالْوَلَدُ. وَاللَّهِ مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَنَفْجَةِ أَرْنَبٍ»

(1/98)

129 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنِي رَاشِدٌ أَبُو مُحَمَّدٍ، عَنْ أَبِي سَعِيدٍ الرَّقَاشِيِّ، عَنِ ابْنِ عَبَّاسٍ: " {إِنَّ لَكَ فِي النَّهَارِ سَبْحًا طَوِيلًا} [المزمل: 7] ، قَالَ: النَّوْمُ وَالْفَرَاغُ "

(1/99)

130 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: حَدَّثَنَا عَوْنُ بْنُ مَعْمَرٍ، عَنِ الْجَلَدِ بْنِ أَيُّوبَ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: «أَشَدُّ الْحِسَابِ يَوْمَ الْقِيَامَةِ عَلَى الصَّحِيحِ الْفَارِغِ»

(1/99)

131 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْوَرْكَانِيُّ، قَالَ: حَدَّثَنَا عَدِيُّ بْنُ الْفَضْلِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، عَنِ ابْنِ مَسْعُودٍ، قَالَ [ص:100]: تَلَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ} [الأنعام: 125] ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ النُّورَ إِذَا دَخَلَ الصَّدْرَ انْفَسَحَ» ، فَقِيلَ: يَا رَسُولَ اللَّهِ هَلْ لِذَلِكَ مِنْ عَلَامَةٍ تُعْرَفُ بِهِ؟ قَالَ: «نَعَمْ، التَّجَافِي عَنْ دَارِ الْغُرُورِ، وَالْإِنَابَةُ إِلَى دَار ِالْخُلُودِ، وَالِاسْتِعْدَادُ لِلْمَوْتِ قَبْلَ نُزُولِهِ»

(1/99)

132 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، قَالَ: حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ، عَنِ السُّدِّيِّ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] " أَيْ: أَيُّكُمْ لِلْمَوْتِ ذِكْرًا، وَأَحْسَنُ لَهُ اسْتِعْدَادًا، وَأَشَدُّ مِنْهُ خَوْفًا، فَاحْذَرُوا "

(1/100)

133 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنَا الْفَضْلُ بْنُ يُونُسَ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «لَقَدْ نَغَّصَ هَذَا الْمَوْتُ عَلَى أَهْلِ الدُّنْيَا مَا هُمْ فِيهِ مِنْ غَضَارَةِ الدُّنْيَا وَزِينَتِهَا، فَبَيْنَمَا هُمْ فِيهَا كَذَلِكَ وَعَلَى ذَلِكَ، أَتَاهُمْ حِيَاضُ [ص:101] الْمَوْتِ فَاخْتَرَمَهُمْ، فَالْوَيْلُ، وَالْحَسْرَةُ هُنَالِكَ لِمَنْ لَمْ يَحْذَرِ الْمَوْتَ وَيَذْكُرْهُ فِي الرَّخَاءِ، فَيُقَدِّمُ لِنَفْسِهِ خَيْرًا يَجِدُهُ بَعْدَمَا فَارَقَ الدُّنْيَا وَأَهْلَهَا» ، قَالَ: ثُمَّ غَلَبَهُ الْبُكَاءُ فَقَامَ

(1/100)

134 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا الْأَوْزَاعِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ كَانَ يَقُولُ فِي خُطْبَتِهِ: «أَيْنَ الْوِضَاءُ وَالْحَسَنَةُ وُجُوهُهُمْ، الْمُعْجَبُونَ بِشَبَابِهِمْ؟ أَيْنَ الْمُلُوكُ الَّذِينَ بَنَوُا الْمَدَائِنَ وَحَصَّنُوهَا بِالْحِيطَانِ؟ أَيْنَ الَّذِينَ كَانُوا يُعْطَوْنَ الْغَلَبَةَ فِي مَوَاطِنِ الْحَرْبِ؟ قَدْ تَضَعْضَعَ بِهِمُ الدَّهْرُ وَأَصْبَحُوا فِي ظُلُمَاتِ الْقُبُورِ الْوَحَاءَ الْوَحَاءَ، النَّجَاءَ النَّجَاءَ»

(1/101)

135 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي [ص:102] خَالِدُ بْنُ يَزِيدَ. . .، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ رَجُلٍ مِنْ عَبْدِ الْقَيْسِ، أَنَّ حُذَيْفَةَ كَانَ يَقُولُ: " مَا مِنْ صَبَاحٍ، وَلَا مَسَاءٍ إِلَّا وَمُنَادٍ يُنَادِي: يَا أَيُّهَا النَّاسُ , الرَّحِيلَ الرَّحِيلَ وَإِنَّ تَصْدِيقَ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ: {إِنَّهَا لَإِحْدَى الْكُبَرِ نَذِيرًا لِلْبَشَرِ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ} [المدثر: 36] قَالَ: فِي الْمَوْتِ، {أَوْ يَتَأَخَّرَ} [المدثر: 37] قَالَ: فِي الْمَوْتِ "

(1/101)

136 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَحْيَى بْنُ رَاشِدٍ، حَدَّثَنَا أَبُو عَاصِمٍ، قَالَ: حَدَّثَنِي بَزِيغٌ الْهِلَالِيُّ، عَنْ سُحَيْمٍ مَوْلَى بَنِي تَمِيمٍ، قَالَ: جَلَسْتُ إِلَى عَامِرِ بْنِ عَبْدِ اللَّهِ وَهُوَ يُصَلِّي، فَجَوَّزَ فِي صَلَاتِهِ، ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ: «أَرِحْنِي بِحَاجَتِكَ فَإِنِّي أُبَادِرُ» قُلْتُ: وَمَا تُبَادِرُ؟ قَالَ: «مَلَكَ الْمَوْتِ، رَحِمَكَ اللَّهُ» [ص:103]، قَالَ: فَقُمْتُ عَنْهُ، وَقَامَ إِلَى صَلَاتِهِ

(1/102)

137 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ مَعْبِدٍ، قَالَ: مَرَّ دَاوُدُ الطَّائِيُّ، فَسَأَلَهُ رَجُلٌ عَنْ حَدِيثٍ، فَقَالَ: «دَعْنِي فَإِنِّي إِنَّمَا أُبَادِرُ خُرُوجَ نَفْسِي»

(1/103)

138 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو بَكْرٍ الصُّوفِيُّ، قَالَ: سَمِعْتُ أَبَا مُعَاوِيَةَ الْأَسْوَدَ، يَقُولُ: «إِنْ كُنْتَ يَا أَبَا مُعَاوِيَةَ تُرِيدُ لِنَفْسِكَ الْجَزِيلَ، فَلَا تَنَامَنَّ اللَّيْلَ وَلَا تَقِلْ، قَدِّمْ صَالِحَ الْأَعْمَالِ، وَدَعْ عَنْكَ كَثْرَةَ الْأَشْغَالِ، بَادِرْ ثُمَّ بَادِرْ قَبْلَ نُزُولِ مَا تُحَاذِرُ، وَلَا تَهْتَمَّ بِأَرْزَاقِ مَنْ تُخَلِّفُ، فَلَسْتَ أَرْزَاقَهُمْ تُكَلَّفُ»

(1/103)

139 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو عَلِيٍّ الطَّائِيُّ هُوَ عَبْدُ الرَّحْمَنِ بْنُ زِيَادٍ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنْ أَبِي مَعْشَرٍ، عَنْ إِبْرَاهِيمَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رِضْوَانُ اللَّهِ عَلَيْهِ: «التُّؤَدَةُ فِي كُلِّ شَيْءٍ خَيْرٌ، إِلَّا فِي أَمْرِ الْآخِرَةِ»

(1/104)

140 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنِ الْحَسَنِ، قَالَ: «أَلَا مَثَلُ الْمُؤَمِّلِ بِمَا قَدَّمَ مِنْ عَمَلِهِ فِي قَبْرِهِ، إِنْ خَيْرًا فَخَيْرٌ، وَإِنْ شَرًّا فَشَرٌّ؛ فَاغْتَنِمُوا الْمُبَادَرَةَ رَحِمَكُمُ اللَّهُ فِي الْمُهْلَةِ»

(1/104)

141 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ صَفْوَانَ، قَالَ [ص:105]: كُنَّا مَعَ الْحَسَنِ فِي جِنَازَةٍ، فَقَالَ: «رَحِمَ اللَّهُ امْرَأً عَمِلَ لِمِثْلِ هَذَا الْيَوْمِ، إِنَّكُمُ الْيَوْمَ تَقْدِرُونَ عَلَى مَا لَا يَقْدِرُ عَلَيْهِ إِخْوَانُكُمْ هَؤُلَاءِ مِنْ أَهْلِ الْقُبُورِ، فَاغْتَنِمُوا الصِّحَّةَ وَالْفَرَاغَ، قَبْلَ يَوْمِ الْفَزْعَةِ وَالْحِسَابِ»

(1/104)

142 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: سَمِعْتُ حَبِيبًا أَبَا مُحَمَّدٍ يَقُولُ: «ان كهان، منسسان» فَإِنَّ الْمَوْتَ يَطْلُبُكُمْ ". تَفْسِيرُهُ: لَا تَقْعُدُوا فُرَّاغًا

(1/105)

143 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ: {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين: 26] ، قَالَ: «فَلْيُبَادِرِ الْمُبَادِرُونَ»

(1/105)

144 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ، قَالَ: حَدَّثَنَا الْمُنْذِرُ أَبُو يَحْيَى، قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ لِنَفْسِهِ [ص:106]: «وَيْحَكِ بَادِرِي قَبْلَ أَنْ يَأْتِيَكِ الْأَمْرُ، وَيْحَكِ بَادِرِي قَبْلَ أَنْ يَأْتِيَكِ الْأَمْرُ، وَيْحَكِ بَادِرِي قَبْلَ أَنْ يَأْتِيَكِ الْأَمْرُ» قَالَ: فَسَمِعْتُهُ يَقُولُ ذَلِكَ سِتِّينَ مَرَّةً

(1/105)

145 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ هَانِئٍ، قَالَ: قَالَ عُمَرُ بْنُ ذَرٍّ: قَرَأْتُ كِتَابَ سَعِيدِ بْنِ جُبَيْرٍ إِلَى أَبِي عُمَرَ: «كُلُّ يَوْمٍ يَعِيشُهُ الْمُؤْمِنُ غَنِيمَةٌ»

(1/106)

146 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي الْوَلِيدُ بْنُ صَالِحٍ، عَنْ عَامِرِ بْنِ يِسَافٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ. . . قَالَ. . .: كَانَ الْحَسَنُ يَقُولُ فِي مَوْعِظَتِهِ: " الْمُبَادَرَةُ عِبَادَةٌ، الْمُبَادَرَةُ، فَإِنَّمَا هِيَ الْأَنْفَاسُ، لَوْ قَدْ حُبِسَتِ انْقَطَعَتْ عَنْكُمْ أَعْمَالُكُمُ الَّتِي تُقَرَّبُونَ بِهَا إِلَى اللَّهِ عَزَّ وَجَلَّ، رَحِمَ اللَّهُ امْرَأً نَظَرَ لِنَفْسِهِ، وَبَكَى عَلَى ذُنُوبِهِ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ [ص:107]: {إِنَّمَا نَعُدُّ لَهُمْ عَدًّا} [مريم: 84] "، ثُمَّ يَبْكِي وَيَقُولُ: «آخِرُ الْعَدَدِ خُرُوجُ نَفْسِكَ، آخِرُ الْعَدَدِ فِرَاقُ أَهْلِكَ، آخِرُ الْعَدَدِ دُخُولُكَ فِي قَبْرِكَ»

(1/106)

147 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بِشْرٍ، قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، عَنْ هِشَامٍ، عَنْ أَبِي مُحَمَّدٍ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ: {إِنَّمَا نَعُدُّ لَهُمْ عَدًّا} [مريم: 84] : «النَّفَسُ»

(1/107)

148 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، قَالَ: قَالَ رَجُلٌ مِنَ الْعَرَبِ لِابْنِهِ - وَكَانَ أَفْسَدَ مَالًا لَهُ فِي الْبَاطِلِ: «أَيْ بُنَيَّ , لَا الدَّهْرُ يَعِظُكَ، وَلَا الْأَيَّامُ تَزْجُرُكَ، وَالسَّاعَاتُ تُعَدُّ عَلَيْكَ، وَالْأَنْفَاسُ تُعَدُّ مِنْكَ، أَحَبُّ أَمْرَيْكَ إِلَيْكَ أَرْجَعُهُمَا الْمَصَرَّةَ عَلَيْكَ»

(1/107)

149 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ [ص:108] عَبْدَ اللَّهِ بْنَ يَزِيدَ الْمُقْرِئَ، يَقُولُ. . . دَخَلَ: «إِنِّي لَأَغْتَنِمُ النَّصِيحَةَ مَخَافَةَ أَنْ تَفُوتَنِي»

(1/107)

150 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ الْهَيْثَمِ، حَدَّثَنَا صَالِحُ بْنُ مُوسَى الطَّلْحِيُّ، عَنْ أَبِيهِ، قَالَ: اجْتَهَدَ الْأَشْعَرِيُّ قَبْلَ مَوْتِهِ اجْتِهَادًا شَدِيدًا، فَقِيلَ لَهُ: لَوْ أَمْسَكَتَ أَوْ رَفَقْتَ بِنَفْسِكَ بَعْضَ الرِّفْقِ؟ فَقَالَ: «إِنَّ الْخَيْلَ إِذَا أُرْسِلَتْ فَقَارَبَتْ رَأْسَ مُجْرَاهَا، أَخْرَجَتْ جَمِيعَ مَا عِنْدَهَا، وَالَّذِي بَقِيَ مِنْ أَجْلِي أَقَلُّ مِنْ ذَلِكَ» . قَالَ: فَلَمْ يَزَلْ عَلَى ذَلِكَ حَتَّى مَاتَ

(1/108)

151 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبَصْرِيُّ بْنُ أَبِي [ص:109] سَمِينَةَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، قَالَ: حَدَّثَنَا أَبُو الْمُعَلَّى الْبَيْرُوتِيُّ، عَنْ يُونُسَ بْنِ حَلْبَسٍ، عَنْ أَبِي إِدْرِيسَ، قَالَ: صَامَ أَبُو مُوسَى حَتَّى عَادَ كَأَنَّهُ خِلَالٌ، فَقِيلَ لَهُ: لَوْ أَجْمَمْتَ نَفْسَكَ، فَقَالَ: «أَيْهَاتَ إِنَّمَا يَسْبِقُ مِنَ الْخَيْلِ الْمُضَمَّرَةُ» ، وَرُبَّمَا خَرَجَ مِنْ مَنْزِلِهِ فَيَقُولُ لِامْرَأَتِهِ: «شُدِّي رَحْلَكَ، فَلَيْسَ عَلَى جَسْرِ جَهَنَّمَ مَعْبَرٌ»

(1/108)

152 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَبُو عَقِيلٍ زَيْدُ بْنُ عَقِيلٍ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ ثَابِتٍ الْعَبْدِيُّ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: قَالَ خُلَيْدٌ الْعَصَرِيُّ [ص:110]: «كُلُّنَا قَدْ أَيْقَنَ بِالْمَوْتِ، وَمَا نَرَى لَهُ مُسْتَعِدًّا , وَكُلُّنَا قَدْ أَيْقَنَ بِالْجَنَّةِ، وَمَا نَرَى لَهَا عَامِلًا , وَكُلُّنَا قَدْ أَيْقَنَ بِالنَّارِ، وَمَا نَرَى لَهَا خَائِفًا , فَعَلَامَ تُعَرِّجُونَ؟ وَمَا عَسَيْتُمْ تَنْتَظِرُونَ الْمَوْتَ؟، فَهُوَ أَوَّلُ وَارِدٍ عَلَيْكُمْ مِنَ اللَّهِ، بِخَيْرٍ أَوْ بِشَرٍّ، يَا إِخْوَتَاهْ سِيرُوا إِلَى رَبِّكُمْ سَيْرًا جَمِيلًا»

(1/109)

153 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي يُونُسُ بْنُ يَحْيَى الْأُمَوِيُّ أَبُو نُبَاتَةَ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ مُطَرِّفٍ، قَالَ: دَخَلْنَا عَلَى أَبِي حَازِمٍ الْأَعْرَجِ لَمَّا حَضَرَهُ الْمَوْتُ، فَقُلْنَا: يَا أَبَا حَازِمٍ كَيْفَ تَجِدُكَ؟ قَالَ: «أَجِدُنِي بِخَيْرٍ، أَجِدُنِي رَاجِيًا اللَّهَ، حَسَنَ الظَّنِّ بِهِ» ، ثُمَّ قَالَ: «إِنَّهُ وَاللَّهِ مَا يَسْتَوِي مَنْ غَدَا وَرَاحَ يَعْمُرُ عَقْدَ الْآخِرَةِ لِنَفْسِهِ فَيُقَدِّمَهَا أَمَامَهُ قَبْلَ أَنْ يَنْزِلَ بِهِ الْمَوْتُ حَتَّى يَقْدَمَ عَلَيْهَا فَيَقُومَ لَهَا وَتَقُومَ [ص:111] لَهُ، وَمَنْ غَدَا وَرَاحَ فِي عَقْدِ الدُّنْيَا يَعْمُرُهَا لِغَيْرِهِ وَيَرْجِعُ إِلَى الْآخِرَةِ لَا حَظَّ لَهُ فِيهَا وَلَا نَصِيبَ»

(1/110)

154 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: سَمِعْتُ صَالِحَ بْنَ بَشِيرٍ، يَتَمَثَّلُ هَذَا الْبَيْتَ فِي قَصَصِهِ: «
[البحر البسيط]

وَغَائِبُ الْمَوْتِ لَا تَرْجُونَ رَجْعَتَهُ ... إِذَا ذَوُو سَفَرٍ مِنْ غِيبَةٍ رَجَعُوا» ،
قَالَ: ثُمَّ يَبْكِي، وَيَقُولُ: «هُوَ وَاللَّهِ السَّفَرُ الْبَعِيدُ، فَتَزَوَّدُوا لِمَرَاحِلِهِ، فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى , وَاعْلَمُوا أَنَّكُمْ فِي مِثْلِ أُمْنِيَّتِهِمْ، فَبَادِرُوا الْمَوْتَ، فَاعْمَلُوا لَهُ قَبْلَ حُلُولِهِ» قَالَ: ثُمَّ بَكَى

(1/111)

155 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ يَحْيَى، قَالَ: سَمِعْتُ حَسَّانَ بْنَ أَبِي سِنَانٍ، يَقُولُ لِرَجُلٍ مِنْ إِخْوَانِهِ [ص:112]: «بَادِرِ انْقِطَاعَ عَمَلِكَ، فَإِنَّ الْمَوْتَ إِذَا جَاءَ انْقَطَعَ الْبُرْهَانُ»

(1/111)

156 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا. . . التَّغْلِبِيُّ، قَالَ: وَحَدَّثَنَا الْمَلِيحُ مَوْلَى. . .، عَنْ فُرَاتِ بْنِ سُلَيْمَانَ، قَالَ: قَالَ سَلْمَانُ الْفَارِسِيُّ: «أُصْبِحُ عَلَى وَجَلٍ وَأُمْسِي عَلَى وَجَلٍ»

(1/112)

157 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدٌ، قَالَ: حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، قَالَ: حَدَّثَنِي رَجُلٌ مِنَ الْأَزْدِ بَعَثَهُ عَدِيُّ بْنُ أَرْطَاةَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، قَالَ: سَمِعْتُهُ يَخْطُبُ، وَيَقُولُ فِي خُطْبَتِهِ: «وَاللَّهِ مَا هِيَ إِلَّا الْآخِرَةُ، أَلَا فَاعْمَلُوا الْخَيْرَ مَا دُعِيتُمْ إِلَيْهِ، وَلَا تَغُرَّنَّكُمُ الدُّنْيَا وَالْمُهْلَةُ فِيهَا، فَعَنْ قَلِيلٍ تُنْقَلُونَ إِلَى غَيْرِهَا تُوشِكُونَ، فَاللَّهَ اللَّهَ عَلَى اللَّهِ فِي أَنْفُسِكُمْ، فَبَادِرُوا بِهَا الْمَوْتَ قَبْلَ حُلُولِ الْمَوْتِ، فَلَا يَطُولُ بِكُمُ الْأَمَدُ فَتَقْسُوَ قُلُوبُكُمْ، وَتَكُونُوا كَقَوْمٍ دُعُوا إِلَى. . . فَقَصَّرُوا بَعْدَ. . . قَصَّرُوا عِنْدَ الْآخِرَةِ» قَالَ: ثُمَّ نَحَبَ وَهُوَ عَلَى الْمِنْبَرِ

(1/112)

158 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ الثَّقَفِيُّ، حَدَّثَنِي مُطِيعُ بْنُ سَعِيدٍ الثَّقَفِيُّ، قَالَ: سَمِعْتُ الْحَجَّاجَ بْنَ يُوسُفَ، يَخْطُبُ عَلَى الْمِنْبَرِ وَهُوَ يَقُولُ: " رَحِمَ اللَّهُ امْرَأً نَظَرَ لِنَفْسِهِ بَادِرًا فَوْتَهَا قَبْلَ أَنْ يَنْزِلَ الْمَوْتُ بِهَا، قَالَ: ثُمَّ يَنْزِلُ الْمَوْتُ بِهَا "، قَالَ: ثُمَّ نَزَلَ عَنِ الْمِنْبَرِ وَهُوَ يَبْكِي

(1/113)

159 - حَدَّثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْخَطِيبُ، قَالَ: أَخْبَرَنَا الْجَسُورُ أَحْمَدُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ، قَالَ: أَخْبَرَنَا الْحُسَيْنُ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا بِشْرُ بْنُ عَبْدِ اللَّهِ النَّهْشَلِيُّ، قَالَ: دَخَلْنَا عَلَى أَبِي بَكْرٍ النَّهْشَلِيِّ وَهُوَ فِي الْمَوْتِ وَهُوَ يُومِئُ بِرَأْسِهِ يَرْفَعُهُ وَيَضَعُهُ كَأَنَّهُ يُصَلِّي، فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ: فِي مِثْلِ هَذِهِ الْحَالِ رَحِمَكَ اللَّهُ؟ قَالَ: «إِنَّنِي أُبَادِرُ طَيَّ الصَّحِيفَةِ»

(1/113)

160 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ [ص:114]، حَدَّثَنَا عَبَّادُ بْنُ الْوَلِيدِ الْقُرَشِيُّ، قَالَ: قَالَ الرَّبِيعُ بْنُ بَرَّةَ، «عَجِبْتُ لِلْخَلَائِقِ كَيْفَ ذُهِلُوا عَنْ أَمْرٍ حَقٍّ تَرَاهُ عُيُونُهُمْ، وَتَشْهَدُ عَلَيْهِ مَعَاقِدُ قُلُوبِهِمْ إِيمَانًا وَتَصْدِيقًا بِمَا جَاءَ بِهِ الْمُرْسَلُونَ، ثُمَّ هَاهُمْ فِي غَفْلَةٍ عَنْهُ، سُكَارَى يَلْعَبُونَ»

(1/113)

161 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ أَبِي أَحْمَدَ قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ، قَالَ: حَدَّثَنَا أَبُو الْعَبَّاسِ الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: قَالَ بَعْضُ الْخُلَفَاءِ عَلَى الْمِنْبَرِ: " اتَّقُوا اللَّهَ عِبَادَ اللَّهِ مَا اسْتَطَعْتُمْ، وَكُونُوا قَوْمًا صِيحَ بِهِمْ فَانْتَبَهُوا، وَعَلِمُوا أَنَّ الدُّنْيَا لَيْسَتْ لَهُمْ بِدَارٍ، فَاسْتَبْدِلُوا، وَاسْتَعِدُّوا لِلْمَوْتِ فَقَدْ أَظَلَّكُمْ، وَتَرَحَّلُوا فَقَدْ جُدَّ بِكُمْ، وَإِنَّ غَايَةً تُنْقِصُهَا اللَّحْظَةُ وَتَهْدِمُهَا السَّاعَةُ لَجَدِيرَةٌ بِقِصَرِ الْمُدَّةِ، وَإِنَّ غَائِبًا يَجِدُّ بِهِ الْجَدِيدَانِ: اللَّيْلُ وَالنَّهَارُ، لَحَرِيٌّ بِسُرْعَةِ الْأَوْبَةِ، وَإِنَّ قَادِمًا يَحُلُّ بِالْفَوْزِ أَوِ الشِّقْوَةِ لَمُسْتَحِقٌ لِأَفْضَلِ الْعُدَّةِ، فَالتَّقِيُّ عِنْدَ رَبِّهِ مَنْ نَاصَحَ نَفْسَهُ، وَقَدَّمَ تَوْبَتَهُ، وَغَلَبَ شَهْوَتَهُ، فَإِنَّ أَجَلَهُ مَسْتُورٌ عَنْهُ، وَأَمَلَهُ خَادِعٌ لَهُ، وَالشَّيْطَانُ مُوَكَّلٌ بِهِ يُمَنِّيهِ التَّوْبَةَ لِيُسَوِّفَهَا، وَيُزَيِّنُ إِلَيْهِ الْمَعْصِيَةَ لِيَرْتَكِبَهَا، حَتَّى تَهْجُمَ مَنِيَّتُهُ عَلَيْهِ أَغْفَلَ مَا يَكُونُ عَنْهَا، وَإِنَّهُ مَا بَيْنَ أَحَدِكُمْ وَبَيْنَ الْجَنَّةِ أَوِ النَّارِ إِلَّا الْمَوْتُ أَنْ يَنْزِلَ بِهِ , [ص:115] فَيَالَهَا حَسْرَةً عَلَى كُلِّ ذِي غَفْلَةٍ، أَنْ يَكُونَ عُمْرُهُ عَلَيْهِ حُجَّةً، وَأَنْ تُرْدِيَهُ أَيَّامُهُ إِلَى شِقْوَةٍ، جَعَلَنَا اللَّهُ وَإِيَّاكُمْ مِمَّنْ لَا تُبِّطُرُهُ نِعْمَةٌ، وَلَا تَقْصُرُ بِهِ عَنْ طَاعَةِ اللَّهِ مَعْصِيَةٌ، وَلَا يَحُلُّ بِهِ بَعْدَ الْمَوْتِ حَسْرَةٌ، إِنَّهُ سَمِيعُ الدُّعَاءِ، وَإِنَّهُ بِيَدِهِ الْخَيْرُ، وَإِنَّهُ فَعَّالٌ لِمَا يَشَاءُ "

(1/114)

162 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ الْمُقَدَّمِيُّ، قَالَ: حَدَّثَنِي صَفْوَانُ بْنُ هُبَيْرَةَ، قَالَ: قَدِمَ عَلَيْنَا عَبْدُ الْمَلِكِ بْنُ أَيُّوبَ النُّمَيْرِيُّ وَالِيًا مِنْ قِبَلِ أَبِي جَعْفَرٍ، فَاسْتَحْفَيْنَاهُ، فَخَطَبَنَا يَوْمَ الْجُمُعَةِ فَقَالَ: «الْحَمْدُ لِلَّهِ الَّذِي عَلَا فِي سَمَائِهِ، وَقَهَرَ فِي مُلْكِهِ، وَعَدَلَ فِي حُكْمِهِ، وَسُمِّيَ الْجَبَّارَ، لِجَبَرُوتِهِ فَلَهُ الْأَسْمَاءُ وَالْأَمْثَالُ الْعُلَا، يَعْلَمُ السِّرَّ وَأَخْفَى، وَهُوَ بِالْمَنْظَرِ الْأَعْلَى أَحْمَدُهُ عَلَى تَوَالِي مِنَنِهِ، وَتَظَاهُرِ نِعَمِهِ، وَأَعُوذُ بِجَلَالِهِ وَ. . . مِنْ سَطَوَاتِهِ وَنِقَمِهِ وَأَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، أَرْسَلَهُ بِوَحْيٍ مَنْظُومٍ، وَأَمْرٍ مَعْلُومٍ، وَخَتْمٍ مَعْزُومٍ، فَنَطَقَ [ص:116] بِالصِّدْقِ، وَدَعَا إِلَى الْحَقِّ، وَكَانَ كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ رَءُوفًا رَحِيمًا، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أُوصِيكُمْ عِبَادَ اللَّهِ بِتَقْوَى اللَّهِ، وَأُحَذِّرُكُمُ الدُّنْيَا، فَلَقَدْ صَحَبَهَا أَقْوَامٌ، فَوَاللَّهِ مَا بَقِيَتْ لَهُمْ، وَلَا بَقُوا عَلَيْهَا بَلْ تَخَرَّمَتْهُمُ الْآجَالُ، وَأَفْنَتْهُمُ الْمَنَايَا فَصَارَتْ مَنَازِلُهُمْ حُفَرًا، وَصَارُوا لِلْقُبُورِ سُكَّانًا، وَلِلْأَمْوَاتِ جِيرَانًا، فَبَادِرُوا الْمَوْتَ قَبْلَ أَنْ يَحِلَّ مِنْكُمْ بِحَوَالِئِهِ، وَيُمَكَّنُ مِنْكُمْ بِمَخَالِبِهِ فَيُطْفِئَ الْأَبْصَارَ نُورَهَا، وَيَحْمِلَ الْأَجْسَادَ إِلَى قُبُورِهَا. . . كَفَنَهُ، وَيُفَرَّقُ بَيْنَهُ وَبَيْنَ سَكَنِهِ، وَيُلْحَقُ بِسَيِّئِهِ وَحَسَنِهِ، وَيَقِلُّ الرَّدَّ عَنْهُ الْبَوَاكِي، وَتُوُلَّى عَنْهُ الْأَكُفُّ الْحَوَانِي، وَيَصِيرُ بِمَنْزِلَةِ الْغَرِيبِ الثَّاوِي وَلَا يُمَدُّ لَهُ فِي الْأَجَلِ، وَلَا يُعَدَّدُ بِالْعِلَلِ، وَلَا يُؤَخَّرُ لِلْعَمَلِ، وَقَبْلَ الْيَوْمِ الْعَسِيرِ، وَالشَّرِّ الْمُسْتَطِيرِ»

(1/115)

163 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ الْجُشَمِيُّ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، حَدَّثَنَا مَرْوَانُ بْنُ جُنَاحٍ، حَدَّثَنَا يُونُسُ بْنُ مَيْسَرَةَ، أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: «النَّاسُ بَيْنَ مُنْذَرٍ وَمُضْمَرٍ بِخُرُوجِ الْعَاهَاتِ. . . عِنْدَ الْقَبْرِ»

(1/116)

164 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا [ص:117] حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، أَنَّهُ كَانَ يَقُولُ: «الْيَوْمَ الْمِضْمَارُ، وَغَدًا السِّبَاقُ، وَالسَّبَقَةُ الْجَنَّةُ، وَالْغَايَةُ النَّارُ»

(1/116)

165 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا الرَّبِيعُ بْنُ عَبْدِ اللَّهِ بْنِ خُطَّافٍ، عَنِ الْحَسَنِ: {الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ} [محمد: 25] قَالَ: «زَيَّنَ لَهُمُ الْخَطَايَا، وَمَدَّ لَهُمْ فِي الْأَمَلِ»

(1/117)

166 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، قَالَ: سَمِعْتُ شَرِيكَ بْنَ عَبْدِ اللَّهِ فِي قَوْلِهِ عَزَّ وَجَلَّ: {فَتَنْتُمْ أَنْفُسَكُمْ} [الحديد: 14] , قَالَ: «بِالشَّهَوَاتِ وَاللَّذَّاتِ» ، {وَتَرَبَّصْتُمْ} [الحديد: 14] , قَالَ: «بِالتَّوْبَةِ» ، {وَارْتَبْتُمْ} [الحديد: 14] قَالَ: «شَكَكْتُمْ» {حَتَّى جَاءَ أَمْرُ اللَّهِ} [الحديد: 14] , قَالَ: «الْمَوْتُ» ، {وَغَرَّكُمْ بِاللَّهِ الْغُرُورُ} [الحديد: 14]
[ص:118] , قَالَ: «الشَّيْطَانُ»

167 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو، حَدَّثَنَا هُشَيْمٌ، عَنْ أَبِي إِسْحَاقَ الْكُوفِيِّ، عَنْ بَعْضِ الْعُلَمَاءِ، مِثْلَهُ

(1/117)

168 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَلِيُّ بْنُ شَقِيقٍ، عَنْ. . . قَالَ: إِنَّ حُسَيْنَ بْنَ رُسْتُمَ الْأُبُلِّيَّ دَخَلَ عَلَى قَوْمٍ وَهُوَ صَائِمٌ، فَقَالُوا لَهُ. . . اللَّهُ عَزَّ وَجَلَّ وَعَدَلُوا قَالَ: «كَزَمَانٍ أَخْلَفَ اللَّهُ حَالَ عَدَمِهِ؟»

(1/118)

169 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ قَالَ: دَعَا قَوْمٌ رَجُلًا إِلَى طَعَامٍ فِي يَوْمٍ قَائِظٍ شَدِيدٍ حَرُّهُ، فَقَالَ: «إِنِّي صَائِمٌ» ، فَقَالُوا: أَفِي مِثْلِ هَذَا الْيَوْمِ؟، قَالَ: «أَفَأَغْبِنُ أَيَّامِيَ إِذًا؟»

(1/118)

170 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مُوسَى بْنُ عُمَرَ بْنِ عَمْرِو بْنِ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: حَدَّثَنَا مَعْقِلُ بْنُ [ص:119] عُبَيْدِ اللَّهِ الْجَزَرِيُّ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ مَيْمُونَ بْنَ مِهْرَانَ، يَقُولُ: «مَا مَضَى فَكَأَنْ لَمْ يَكُنْ، وَمَا هُوَ آتٍ فَكَأَنْ قَدْ كَانَ، فَاجْعَلْ مَا هُوَ آتٍ كَشَيْءٍ مِمَّا مَضَى فَأَنْتَ تَتَذَكَّرَهُ، فَإِنَّهُ قَدْ نُعِيَتْ إِلَيْكُمْ أَنْفُسُكُمْ وَالْمَوْتُ. . . مِنْهُ وَاللَّهُ بِالْمِرْصَادِ، وَإِنَّمَا يَخْرُجُ. . . عَلَى آخِرِ سُورَةِ الْوَاقِعَةِ»

(1/118)

171 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي صَالِحُ بْنُ مُسْلِمٍ، عَنْ أَبِي عُبَيْدَةَ النَّاجِيِّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «تَصَبَّرُوا وَتَشَدَّدُوا، فَإِنَّمَا هِيَ لَيَالٍ قَلَائِلُ، وَإِنَّمَا أَنْتُمْ رَكْبٌ وُقُوفٌ يُوشِكُ أَنْ يُدْعَى الرَّجُلُ مِنْكُمْ فَيُجِيبَ وَلَا يَلْتَفِتُ، فَانْتَقِلُوا بِصَالِحِ مَا بِحَضْرَتِكُمْ»

(1/119)

172 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي صَالِحُ بْنُ مُسْلِمٍ، عَنْ أَبِي عُبَيْدَةَ النَّاجِيِّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ [ص:120]: «ابْنَ آدَمَ , جَمْعًا جَمْعًا، سَرْطًا سَرْطًا، جَمْعًا فِي وِعَاءٍ، وَشَدًّا فِي وِكَاءٍ، وَرُكُوبَ الذَّلُولِ، وَلَبُوسَ اللِّينِ» ، ثُمَّ قِيلَ: مَاتَ فَأَفْضَى - وَاللَّهِ - إِلَى الْآخِرَةِ

(1/119)

173 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مَحْمُودُ بْنُ خِدَاشٍ، حَدَّثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ، حَدَّثَنَا قُرَّةُ بْنُ خَالِدٍ، حَدَّثَنَا الضَّحَّاكُ بْنُ مُزَاحِمٍ، قَالَ: قَالَ ابْنُ مَسْعُودٍ «مَا مِنْكُمْ أَحَدٌ أَصْبَحَ إِلَّا وَهُوَ ضَيْفٌ، وَمَالُهُ عَارِيَةٌ وَالضَّيْفُ مُرْتَحِلٌ لِيَنْطَلِقَ، وَالْعَارِيَةُ مُؤَدَّاةٌ»

(1/120)

174 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا مَحْمُودٌ، حَدَّثَنَا أَبُو عُبَيْدَةَ، حَدَّثَنَا عِمْرَانُ بْنُ حُدَيْرٍ، عَنِ الْحَسَنِ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «تَرَوْنَ بُيُوتَكُمْ هَذِهِ مَحْشُوَّةً مِثْلَ الرُّمَّانَةِ، إِذَا أُمْسِيَتْ مِنْ أَهْلِهَا بَلَاقِعُ؟ كَذَلِكَ الْآخِرَةُ تَجِئُ فَتَذْهَبَ بِالدُّنْيَا»

(1/120)

175 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مَحْمُودٌ، حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، قَالَ [ص:121]: سَمِعْتُ مَيْمُونَ بْنَ مِهْرَانَ، وَ. . . بْنَ شَبِيبٍ يَخْطُبُ يَوْمَ الْجُمُعَةِ، يَقُولُ فِي خُطْبَتِهِ: «إِنَّهَا وَاللَّهِ مَا هِيَ الدُّنْيَا، وَلَكِنَّهَا الْآخِرَةُ، إِنَّمَا الدُّنْيَا كَمَنْزِلٍ نَزَلَهُ صَاحِبُهُ، ثُمَّ رَحَلَ، أَوْ حَلَّ ثُمَّ ظَعَنَ، فَلَا يَكُنْ لَكُمْ هَمًّا وَلَا حُزْنًا وَلَا شَجَنًا» ، فَقَالَ مَيْمُونٌ: كَلِمَةٌ. . . «اللَّهُمَّ لَا تَمْقُتْنِي»

(1/120)

176 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي صَالِحُ بْنُ مُسْلِمٍ، حَدَّثَنَا أَبُو عُبَيْدَةَ النَّاجِيُّ، قَالَ: دَخَلْنَا عَلَى الْحَسَنِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ فَقَالَ: «مَرْحَبًا بِكُمْ وَأَهْلًا، وَحَيَّاكُمُ اللَّهُ بِالسَّلَامِ، وَأَحَلَّنَا وَإِيَّاكُمْ دَارَ الْمُقَامِ، هَذِهِ عَلَانِيَةٌ حَسَنَةٌ إِنْ صَبَرْتُمْ وَصَدَّقْتُمْ وَاتَّقَيْتُمْ، فَلَا يَكُنْ حَظُّكُمْ مِنْ هَذَا الْخَبَرِ - رَحِمَكُمُ اللَّهُ - أَنْ تَسْمَعُوا بِهَذِهِ الْأُذُنِ وَيَخْرُجُ مِنْ هَذِهِ الْأُذُنِ فَإِنَّهُ مَنْ رَأَى مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَدْ رَآهُ غَادِيًا وَرَائِحًا، لَمْ يَضَعْ لَبِنَةً عَلَى لَبِنَةٍ، وَلَا قَصَبَةً عَلَى قَصَبَةٍ، وَلَكِنْ رُفِعَ لَهُ عَلَمٌ فَشَمَّرَ إِلَيْهِ، الْوَحَاءَ الْوَحَاءَ، النَّجَاءَ النَّجَاءَ، عَلَامَ تُعَرِّجُونَ؟ [ص:122] أَتَيْتُمْ وَرَبِّ الْكَعْبَةِ كَأَنَّكُمْ وَالْأَمْرُ مَعًا رَحِمَ اللَّهُ عَبْدًا جَعَلَ الْعَيْشَ عَيْشًا وَاحِدًا، فَأَكَلَ كِسْرَةً، وَلَبِسَ خَلَقًا، وَلَزِقَ بِالْأَرْضِ، وَاجْتَهَدَ فِي الْعِبَادَةِ، وَبَكَى عَلَى الْخَطِيئَةِ، وَهَرَبَ مِنَ الْعُقُوبَةِ، وَابْتَغَى الرَّحْمَةَ، حَتَّى يَأْتِيَهُ أَجَلُهُ وَهُوَ عَلَى ذَلِكَ»

(1/121)

177 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَنْشَدَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَنْصَارِيُّ «
[البحر الطويل]
تَسَمَّعْ فَإِنَّ الْمَوْتَ يُنْذِرُ بِالصَّوَى ... وَبَادِرْ بِسَاعَاتِ الْبَقَا سَاعَةَ الْمَوْتِ
وَإِنْ كُنْتَ لَا تَدْرِي مَتَى أَنْتَ مَيِّتٌ ... فَإِنَّكَ تَدْرِي أَنْ لَا بُدَّ مِنْ مَوْتٍ»

(1/122)

178 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو سَعِيدٍ الْكِنْدِيُّ، حَدَّثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، عَنْ عُثْمَانَ بْنِ زَائِدَةَ، قَالَ: قَالَ لُقْمَانُ لِابْنِهِ: «يَا بُنَيَّ، لَا تُؤَخِّرِ التَّوْبَةَ، فَإِنَّ الْمَوْتَ يَأْتِي بَغْتَةً»

(1/122)

179 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا حَمَّادُ بْنُ الْوَلِيدِ الْحَنْظَلِيُّ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَذْكُرُ أَنَّهُ بَلَغَهُ عَنْ مَيْمُونِ بْنِ مِهْرَانَ، أَنَّهُ قَالَ: " دَخَلْتُ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ يَوْمًا وَعِنْدَهُ سَابِقٌ الْبَرْبَرِيُّ الشَّاعِرُ وَهُوَ يُنْشِدُ شِعْرًا، فَانْتَهَى بِشِعْرِهِ إِلَى هَذِهِ الْأَبْيَاتِ:
[البحر الطويل]
[ص:123]

وَكَمْ مِنْ صَحِيحٍ بَاتَ لِلْمَوْتِ آمِنًا ... أَتَتْهُ الْمَنَايَا بَغْتَةً بَعْدَمَا هَجَعْ
وَلَمْ يَسْتَطِعْ إِذْ جَاءَهُ الْمَوْتُ بَغْتَةً ... فِرَارًا وَلَا مِنْهُ بِقُوَّتِهِ امْتَنَعْ
فَأَصْبَحَ تَبْكِيهُ النِّسَاءُ مُقَنَّعًا ... وَلَا يَسْمَعُ الدَّاعِي وَإِنْ صَوْتَهُ رَفَعْ
وَقُرِّبَ مِنْ لَحْدٍ صَارَ مَقِيلَهُ ... وَفَارَقَ مَا قَدْ كَانَ بِالْأَمْسِ قَدْ جَمَعْ
وَلَا يَتْرُكُ الْمَوْتُ الْغَنِيَّ لِمَالِهِ ... وَلَا مُعْدَمًا فِي الْحَالِ ذَا حَاجَةٍ يَدَعْ
قَالَ: فَلَمْ يَزَلْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَبْكِي وَيَضْطَرِبُ، حَتَّى غُشِيَ عَلَيْهِ "

(1/122)

180 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ صُدْرَانَ بْنِ أَسْلَمَ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا عَامِرُ بْنُ صَالِحٍ الْخَزَّازُ، قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ، يَرْوِي هَذِهِ الْأَبْيَاتِ: «
[البحر الطويل]
هُوَ الْمَوْتُ لَا ذُو الصَّبْرِ يُنْجِيهُ صَبْرُهُ ... وَلَا لِجَزُوعٍ كَارِهِ الْمَوْتِ مَجْزَعُ
[ص:124]
أَرَى كُلَّ ذِي نَفْسٍ وَإِنْ طَالَ عُمْرُهَا ... وَعَاشَتْ لَهَا سُمٌّ مِنَ الْمَوْتِ مُنْقَعُ
وَكُلُّ امْرِئٍ لَاقٍ مِنَ الْمَوْتِ سَكْرَةً ... لَهُ سَاعَةٌ فِيهَا يَذِلُّ وَيُصْرَعُ
فَلِلَّهِ فَانْصَحْ يَا ابْنَ آدَمَ إِنَّهُ ... مَتَى مَا تُخَادِعْهُ فَنَفْسَكَ تَخْدَعُ
وَأَقْبِلْ عَلَى الْبَاقِي مِنَ الْخَيْرِ وَارْجُهُ ... وَلَا تَكُ مَا لَا خَيْرَ فِيهِ تَتَبَّعُ
فَإِنَّكَ مَنْ يُعْجِبْكَ لَا تَكُ مِثْلَهُ ... إِذَا أَنْتَ لَمْ تَصْنَعْ كَمَا كَانَ يَصْنَعُ»

(1/123)

181 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ، قَالَ: كَانَ النَّخَعِيُّ يَقُولُ: «يَا أَيُّهَا النَّاسُ، إِنَّ الدُّنْيَا جُعِلَتْ قَلِيلًا، وَإِنَّهُ لَمْ يَبْقَ إِلَّا قَلِيلٌ مِنْ قَلِيلٍ»

(1/124)

182 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْوَرْكَانِيُّ، قَالَ: أَخْبَرَنَا مَعْمَرُ بْنُ سُلَيْمَانَ، عَنْ. . . سُلَيْمَانَ، قَالَ: كَتَبَ سَالِمُ بْنُ عَبْدِ اللَّهِ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ [ص:125]: " أَمَّا بَعْدُ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ وَتَقَدَّسَ، لَا يَقْدِرُ أَحَدٌ. . . {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] ، خَلَقَ الدُّنْيَا لَمَّا أَرَادَ، وَجَعَلَ لَهَا مُدَّةً قَصِيرَةً، فَكَانَ مَا بَيْنَ أَوَّلِهَا إِلَى آخِرِهَا سَاعَةٌ مِنَ النَّهَارِ، ثُمَّ قَضَى عَلَيْهَا وَعَلَى أَهْلِهَا الْفِنَاءَ " فَقَالَ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ، لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 88]

(1/124)

183 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَاصِمٍ الْأَحْوَلِ، قَالَ: قَالَ لِي فُضَيْلٌ الرَّقَاشِيُّ وَأَنَا. . .: " يَا هَذَا، لَا يَشْغَلْكَ كَثْرَةُ النَّاسِ عَنْ نَفْسِكَ، فَإِنَّ الْأَمْرَ يَخْلُصُ إِلَيْكَ دُونَهُمْ وَلَا تَقُلْ: أَذْهَبُ هَاهُنَا وَهَاهُنَا فَتَنْقَطِعَ عَلَى النَّهَارِ، فَإِنَّ الْأَمْرَ مَحْفُوظٌ عَلَيْكَ، وَلَمْ تَرَ شَيْئًا قَطُّ أَحْسَنَ طَلَبًا وَلَا أَسْرَعَ إِدْرَاكًا مِنْ حَسَنَةٍ حَدِيثَةٍ لِذَنْبٍ قَدِيمٍ "

(1/125)

184 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا سَلَمَةُ بْنُ غِفَارٍ، عَنِ الْحَجَّاجِ بْنِ مُحَمَّدٍ، قَالَ: كَتَبَ إِلَيَّ أَبُو خَالِدٍ الْأَحْمَرُ، فَكَانَ فِي كِتَابِهِ: «إِنَّ الصِّدِّيقِينَ كَانُوا يَسْتَحْيُونَ مِنَ اللَّهِ عَزَّ وَجَلَّ أَنْ يَكُونُوا الْيَوْمَ عَلَى مَنْزِلَةِ أَمْسِ»

(1/126)

185 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى ابْنُ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ عُمَرَ الْكِنْدِيُّ، قَالَ: خَرَجَ مُحَمَّدُ بْنُ النَّضْرِ الْحَارِثِيُّ إِلَى عَبَّادَانَ وَمَعَهُ ابْنُ الْمُبَارَكِ، وَحَفْصٌ، وَأَبُو أُسَامَةَ فَوَضَعُوا الطَّعَامَ لِيَتَغَدُّوْا، فَقَالَ لِمُحَمَّدِ بْنِ النَّضْرِ: تَغَدَّ، فَقَالَ: «إِنِّي صَائِمٌ» . قَالَ ابْنُ الْمُبَارَكِ: فَقُلْتُ لَهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ، أَلَيْسَ قَدْ جَاءَ: لَيْسَ مِنَ الْبِرِّ الصِّيَامُ فِي السَّفَرِ؟ [ص:127]، قَالَ: «بَلَى، وَلَكِنَّهَا الْمُبَادَرَةُ»

186 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي ابْنُ أَبِي حَاتِمٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ. . .، مِنَ الْحَمَّامِ، فَقَالَ: أَيْنَ كُنْتَ؟ قَالَ: فِي الْحَمَّامِ، قَالَ:. . .

(1/126)

.

187 - مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، قَالَ: عَنْ نَافِعٍ، كَانُوا فِي الْمَدِينَةِ هُوَ وَأَصْحَابٌ لَهُ، فَوَضَعُوا سُفْرَةً، فَمَرَّ. . . الرَّاعِي، فَقَالَ. . . مِنْ هَذِهِ السُّفْرَةِ، قَالَ: إِنِّي صَائِمٌ، قَالَ: فَتَعَجَّبَ ابْنُ عُمَرَ لِصِيَامِهِ، فَقَالَ لَهُ: أَفِي مِثْلِ هَذَا الْيَوْمِ الصَّائِفِ الْحَارِّ؟ أَتَصُومُ وَأَنْتَ فِي هَذِهِ الشِّعَابِ؟ فَقَالَ: إِنِّي وَاللَّهِ أُبَادِرُ أَيَّامِي هَذِهِ الْخَالِيَةَ، فَتَعَجَّبَ ابْنُ عُمَرَ وَقَالَ لَهُ: هَلْ لَكَ أَنْ تَبِيعَنَا شَاةً مِنْ غَنَمِكَ هَذِهِ فَنَعْطِيَكَ ثَمَنَهَا، وَنَذْبَحَهَا فَنَعْطِيَكَ مِنْ لَحْمِهَا مَا تُفْطِرُ عَلَيْهِ؟ قَالَ الرَّاعِي: إِنَّهَا لَيْسَتْ لِي، إِنَّمَا هِيَ لِمَوْلَاي، قَالَ ابْنُ عُمَرَ: فَمَا عَسَيْتَ مَوْلَاكَ قَائِلًا إِذَا. . . سَأَلَكَ عَنْهَا، فَقُلْتَ أكَلَهَا الذِّئْبُ؟ قَالَ: فَتَوَلَّى الرَّاعِي وَهُوَ رَافِعٌ أَصْبِعَتَهُ إِلَى السَّمَاءِ وَهُوَ يَقُولُ: فَأَيْنَ اللَّهُ عَزَّ وَجَلَّ؟ [ص:128] قَالَ: فَجَعَلَ ابْنُ عُمَرَ يُرَدِّدُ قَوْلَ الرَّاعِي وَيَقُولُ: قَالَ الرَّاعِي: فَأَيْنَ اللَّهُ؟ قَالَ: فَبَعْدَ أَنْ قَدِمَ الْمَدِينَةَ بَعَثَ إِلَى سَيِّدِهِ، فَاشْتَرَى مِنْهُ الْغَنَمَ وَالرَّاعِيَ، فَأَعْتَقَ الرَّاعِيَ، وَوَهَبَ لَهُ الْغَنَمَ "

(1/127)

188 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا سَعِيدُ بْنُ سَالِمٍ، - وَلَيْسَ بِالْقَدَّاحِ - قَالَ: نَزَلَ رَوْحُ بْنُ زِنْبَاعٍ مَنْزِلًا بَيْنَ مَكَّةَ وَالْمَدِينَةِ فِي حَرٍّ شَدِيدٍ، فَانْقَضَّ عَلَيْهِ رَاعٍ مِنْ جَبَلٍ، فَقَالَ لَهُ: يَا رَاعِي، هَلُمَّ إِلَى الْغَدَاءِ، فَقَالَ: إِنِّي صَائِمٌ، قَالَ: «إِنَّكَ لَتَصُومُ فِي هَذَا الْحَرِّ الشَّدِيدِ؟» ، قَالَ: أَفَأَدَعُ أَيَّامِيَ تَذْهَبُ بَاطِلًا؟، فَقَالَ رَوْحُ: «لَقَدْ ضَنِنْتَ بِأَيَّامِكَ يَا رَاعِي، إِذْ جَادَ بِهَا رَوْحُ بْنُ زِنْبَاعٍ»

(1/128)

189 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ، قَالَ: سَمِعْتُ وَكِيعَ بْنَ الْجَرَّاحِ، يَقُولُ [ص:129]: " نَزَلَتْ فِي الصُّوَّامِ: {بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] "

(1/128)

190 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى، قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الْمَكِّيُّ، قَالَ: قَالَ الْحَسَنُ الْبَصْرِيُّ: طَلَبْتُ خُطْبَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي الْجُمُعَةِ فَأَعْيَتْنِي، فَلَزِمْتُ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ: كَانَ يَقُولُ فِي خُطْبَتِهِ يَوْمَ الْجُمُعَةِ: " يَا أَيُّهَا النَّاسُ، إِنَّ لَكُمْ عِلْمًا فَانْتَهُوا إِلَى عِلْمِكُمْ، وَإِنَّ لَكُمْ نِهَايَةً فَانْتَهُوا إِلَى نِهَايَتِكُمْ، وَإِنَّ الْمُؤْمِنَ بَيْنَ مَخَافَتَيْنِ: بَيْنَ أَجْلٍ قَدْ مَضَى لَا يَدْرِي كَيْفَ يَصْنَعُ اللَّهُ عَزَّ وَجَلَّ فِيهِ، وَبَيْنَ أَجْلٍ قَدْ بَقِيَ لَا يَدْرِي كَيْفَ اللَّهُ صَانِعٌ فِيهِ، فَلْيَتَزَوَّدِ الْمَرْءُ لِنَفْسِهِ مِنْ نَفْسِهِ، وَمَنْ دُنْيَاهُ لِآخِرَتِهِ، وَمِنَ الشَّبَابِ قَبْلَ الْهِرَمِ، وَمِنَ الصِّحَّةِ قَبْلَ السَّقَمِ فَإِنَّكُمْ خُلِقْتُمْ لِلْآخِرَةِ، وَالدُّنْيَا خُلِقَتْ لَكُمْ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، مَا بَعْدَ الْمَوْتِ مِنْ مُسْتَعْتَبٍ، وَمَا بَعْدَ الدُّنْيَا مِنْ دَارٍ إِلَّا الْجَنَّةَ أَوِ النَّارَ، وَأَسْتَغْفِرُ اللَّهَ عَزَّ وَجَلَّ لِي وَلَكُمْ "

(1/129)

191 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبِي، حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ [ص:130] سُلَيْمَانَ بْنِ الْمُعْتَمِرِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قِيلَ لِأَبِي مُسْلِمٍ الْخَوْلَانِيِّ: قَدْ رَقَقْتَ وَكَبِرْتَ، فَلَوْ رَفَقْتَ بِنَفْسِكَ، فَقَالَ: " إِنَّ الْخَيْلَ إِذَا أُرْسِلَتْ لِلْحَلَبَةِ قِيلَ: تَأَنَّوْا بِهَا أَوْ تَرَفَّقُوا بِهَا، فَإِذَا رَأَيْتُمُ الْحَلَبَةَ فَلَا تَسْتَبْقُوا مِنْهَا شَيْئًا. . . فَدَعَونِي "

(1/129)

192 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «لَمْ يَفْهَمْ مَوَاعِظَ الزَّمَانِ مَنْ سَكَنَ إِلَى حُسْنِ الظَّنِّ بِالْأَيَّامِ» ، مَا أَحَثَّ السَّابِقُ لَوْ شَعَرَ بِهِ اللَّاحِقُ. وَالْعُمْرُ قَصِيرٌ، وَالسَّفَرُ بَعِيدٌ فَاسْتَغِلَّ أَيَّامَكَ بِصَلَاحِ سَفَرِكَ الْبَعِيدِ وَ. . . أَهْل. . . بِالْمَكَاسِبِ بِمَا جَمَعْتَهُ قَبْلَ صَيْحَةِ الْأَمْرِ. . . عَنْهُ، فَمَا أَقْرَبَ مَا. . . وَأَقَلَّ الْمُكْثَ فِيمَا. . . .

(1/130)

193 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الْأَدَمِيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سُلَمٍ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، قَالَ: بَلَغَنِي أَنَّ عُمَرَ بْنَ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ كَانَ يَتَمَثَّلَ:
[البحر الرمل]

لَا يَغُرَّنْكَ عِشَاءٌ سَاكِنٌ ... قَدْ تُوَافَى بِالْمَنِيَّاتِ السَّحَرْ

(1/130)

194 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي 36781 عُمَرُ بْنُ عَلِيِّ بْنِ هَارُونَ، قَالَ: قُلْتُ لِأَعْرَابِيٍّ مِنْ أَهْلِ الشِّعْرِ وَكَانَ فَصِيحًا: «أَلَا تَقُولُ فِي الزُّهْدِ؟» ، فَقَالَ: بَلَى. وَأَنْشَدَ: «
[البحر الكامل]
صَحِّحْ نَفْسَكَ حَتَّى يَنْجَحَ الْعَمَلُ ... مَا دَامَ مُعْتَرِضًا فِي شَأْوِكَ الْمَهَلُ
أُرْسِلْتَ فِي طِوَلٍ فَاسِدٍ دَيْدَنَكَ ... مَنْ قَلَّ. . . أَنْ لَا يُرْسَلَ الطِّوَلُ»

(1/131)

195 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْقُرَشِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ، قَالَ: خَطَبَنَا أَبُو بَكْرٍ الصِّدِّيقُ، فَقَالَ: «اعْلَمُوا عِبَادَ اللَّهِ أَنَّكُمْ تَغْدُونَ وَتَرُوحُونَ فِي أَجَلٍ قَدْ غُيِّبَ عَنْكُمْ عِلْمُهُ، فَإِنِ اسْتَطَعْتُمْ أَنْ يَنْقَضِيَ وَأَنْتُمْ فِي عَمَلِ اللَّهِ فَافْعَلُوا وَلَنْ تَسْتَطِيعُوا ذَلِكَ إِلَّا بِاللَّهِ، فَسَارِعُوا فِي مُهْلِ أَعْمَارِكُمْ مِنْ قَبْلِ أَنْ تُقْضَى آجَالُكُمْ، فَيَرُدَّكُمْ إِلَى أَسْوَأِ أَعْمَالِكُمْ»

196 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ [ص:132]،. . .

197 - أَقْسَمَ. . . عَلَى. . . وَقَدْ وَضَعَ. . . . وَلَنْ يَكُونَ فِي ذَلِكَ الْجَمْعِ. . . إِلَى غَيْرِ الْآخِرَةِ، يَنْتَقِلُ. . . كَلَّا وَاللَّهِ، وَلَكَمْ صُمَّتِ الْآذَانُ عَنِ الْمَوَاعِظِ، وَ. . . الْقُلُوبُ عَنِ الْمَنَافِعِ. فَلَا الْمَوَاعِظُ تَنْفَعُ، وَلَا. . . مَا يَسْتَمِعُ

(1/131)

198 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ، قَالَ: قَالَ رَجُلٌ مِنَ الْعَرَبِ لِابْنِهِ: «أَيْ بُنَيَّ إِنَّهُ مَنْ خَافَ الْمَوْتَ بَادَرَ الْفَوْتَ، وَمَنْ لَمْ يَكْبَحْ نَفْسَهُ عَنِ الشَّهَوَاتِ أَسْرَعَتْ بِهِ التَّبِعَاتُ، وَالْجَنَّةُ وَالنَّارُ أَمَامَكَ»

(1/132)

199 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ مَوْلَى بَنِي هَاشِمٍ، قَالَ: حَدَّثَنِي الْعَبَّاسُ بْنُ الْفَضْلِ الْهَاشِمِيُّ، قَالَ: دَخَلَ رَجُلٌ عَلَى بَعْضِ الْخُلَفَاءِ وَأَنْشَدَ هَذِهِ الْأَبْيَاتِ: «
[البحر الطويل]
حَيَاتُكَ أَنْفَاسٌ تُعَدُّ فَكُلَّمَا ... مَضَى نَفَسٌ مِنْهَا انْتَقَصْتَ لَهُ جُزْءًا
فَتُصْبِحَ فِي نَقْصٍ وَتُمْسِي بِمِثْلِهِ ... فَمَا لَكَ مَعْقُولٌ تَحُسُّ. . .
يُمِيتُكُ مَا يَحُسُّكَ فِي كُلِّ سَاعَةٍ ... وَيَحْدُوكَ حَادٍ لَا يُرِيدُ بِكَ الْهُزْءَا»

(1/132)

200 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِيِّ بْنِ ثَابِتٍ الْخَطِيبُ الْبَغْدَادِيُّ قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ الْمُعَدِّلُ بِقِرَاءَتِي عَلَيهِ مِنْ جُمَادَى الْآخِرَةِ سَنَةَ عَشْرٍ وَأَرْبَعِمِائَةٍ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قِرَاءَةً عَلَيِه فِي سَنَةِ أَرْبَعِينَ وَثَلَاثِمِائَةٍ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ ابْنُ أَبِي الدُّنْيَا قَالَ: وَأَنْشَدَنِي رَجُلٌ مِنْ أَصْحَابِنَا: "
[البحر السريع]
عُمُرٌ يَنْقَضِي وَذَنْبٌ يَزِيدُ ... وَرَقِيبٌ مُحْضَرٌ عَلَيَّ شَهِيدٌ
وَاقْتِرَابٌ مِنَ الْحِمَامِ وَتَأْ ... مِيلٌ لِطُولِ الْبَقَا عَصْرٌ جَدِيدُ
أَنَا لَاهٍ وَلِلْمَنِيَّةِ حَتْمٌ ... حَيْثُ يَمَّمْتُ مَنْهَلٌ مَوْرُودُ
كُلَّ يَوْمٍ يَمُوتُ مِنِّي جُزْءٌ ... وَحَيَاتِي تَنَفُّسٌ مَعْدُودُ
كَمْ أَخٍ قَدْ رُزِئْتُهُ فَهْوَ وَإِنْ ... أَضْحَى قَرِيبَ الْمَحِلِّ مِنِّي بَعِيدُ
خَلَسَتْهُ يَدُ الْمَنُونُ فَمَا لِي ... خُلْفٌ مِنْهُ فِي الْوَرَى مَوْجُودُ
كَانَ لِي مُؤْنِسًا فَغُودِرَ فِي ... نَهَارٍ عَقِيمٍ صَفِيحُهُ مَنْضُودٌ
قُلْ لِنَفْسِي بِوَاعِظَاتِ الْجَدِيدَيْنِ ... إِنَّ. . . عَنْ مَنْزِلٍ سَيَبِيدُ

201 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا [ص:136] إِسْحَاقُ بْنُ. . .، عَنْ. . . كَانَ. . .

(1/135)

202 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَنْشَدَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ، لِمُحَمَّدِ بْنِ أَيُّوبَ الْأَصْبَهَانِيِّ - وَقَدْ رَآهُ -: «
[البحر الطويل]

رَأَيْتُكَ فِي النُّقْصَانِ مُذْ أَنْتَ فِي الْمَهْدِ ... تُقَرِّبُكَ السَّاعَاتُ مِنْ سَاعَةِ اللَّحْدِ
سَتَضْحَكُ سِنٌّ بَعْدَ عَيْنٍ تَعَصَّرَتْ ... عَلَيْكَ وَإِنْ قَالَتْ بَكَيْتُ مِنَ الْوَجْدِ
أَتَطْمَعُ أَنَّ شَيْخًا لِفَقْدِكَ فَاقِدٌ ... لَعَلَّ سُرُورَ الْفَاقِدِينَ مَعَ الْفَقْدِ»

(1/136)


ذم التسويف - قصر الأمل

قصر الأمل

ذَمُّ التَّسْوِيفِ

(1/137)

203 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ مُحَمَّدِ بْنِ أَبِي مَنْصُورٍ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ عَبْدِ الصَّمَدِ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَادِرُوا بِالْعَمَلِ هِرَمًا نَاغِصًا، أَوْ مَوْتًا خَالِسًا، أَوْ مَرَضًا حَابِسًا، أَوْ تَسْوِيفًا مُؤْيِسًا»

(1/139)

204 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ عَمْرِو بْنِ مَالِكٍ، عَنْ أَبِي الْجَوْزَاءِ: {وَكَانَ أَمْرُهُ فُرُطًا} [الكهف: 28] قَالَ: «تَسْرِيفٌ»

(1/139)

205 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، قَالَ: حَدَّثَنِي مُوسَى بْنُ إِسْمَاعِيلَ، عَنْ أَبِي وَكِيعٍ، عَنْ أَبِي إِسْحَاقَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ: {بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ} [القيامة: 5] قَالَ: «يُقَدِّمُ الذَّنْبَ، وَيُؤَخِّرُ التَّوْبَةَ»

(1/140)

206 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ زُنْبُورٍ الْهَمْدَانِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ شُعْبَةَ، عَنْ أَبِي إِسْحَاقَ، قَالَ: قِيلَ لِرَجُلٍ مِنْ عَبْدِ الْقَيْسِ: أَوْصِ، قَالَ: «احْذَرُوا سَوْفَ»

(1/140)

207 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ قَتَادَةَ، عَنْ أَبِي الْجَلْدِ، قَالَ [ص:141]: قَرَأْتُ فِي بَعْضِ الْكُتُبِ «أَنَّ سَوْفَ جُنْدٌ مِنْ جُنُودِ إِبْلِيسَ»

(1/140)

208 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، قَالَ: حَدَّثَنِي سَهْلُ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنَا زَيْدُ بْنُ عَوْفٍ، قَالَ: حَدَّثَنِي صَالِحٌ الْمُرِّيُّ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ، قَالَ: «التَّسْوِيفُ جُنْدٌ مِنْ جُنُودِ إِبْلِيسَ عَظِيمٌ، طَالَمَا خَدَعَ بِهِ»

(1/141)

209 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي سَلَمَةُ، قَالَ: حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ زَيْدِ بْنِ الْمُبَارَكِ، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ أَبَانَ، عَنْ عِكْرِمَةَ: {وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ} [سبأ: 53] ، قَالَ: " إِذَا قِيلَ لَهُمْ: تُوبُوا، قَالُوا: سَوْفَ "

210 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي سَلَمَةُ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْحَكَمِ بْنِ أَبَانَ، عَنْ أَبِيهِ، عَنْ عِكْرِمَةَ مِثْلَهُ

(1/141)

211 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ أَسْلَمَ بْنِ عَبْدِ الْمَلِكِ، عَنْ بَعْضِ الْعُلَمَاءِ: {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} [سبأ: 54] ، قَالَ: «التَّوْبَةُ»

(1/141)

212 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَبُو [ص:142] عَاصِمٍ، قَالَ: حَدَّثَنَا أَبُو خُرَيْمٍ عُقْبَةُ بْنُ أَبِي الصَّهْبَاءِ قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " يَا مَعْشَرَ الشَّبَابِ إِيَّاكُمْ وَالتَّسْوِيفَ: سَوْفَ أَفْعَلُ، سَوْفَ أَفْعَلُ "

(1/141)

213 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عُتْبَةُ بْنُ هَارُونَ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «رَحِمَ اللَّهُ أَمْرَأً أَنْبَهَتْهُ الْمَوَاعِظُ، وَأَحْكَمَتْهُ التَّجَارِبُ، وَأَدَّبَتْهُ الْحِكَمُ، وَلَمْ يُغْرِرْهُ بِسَلَامَةٍ يُشْفِي بِهِ عَلَى هَلَكَةٍ، وَأَرْحَلَ عَنْهُ التَّسْوِيفَ بِعِلْمِهِ بِمَا فِيهِ مِمَّا قَطَعَ بِهِ النَّاسُ مَسَافَةَ آجَالِهِمْ، فَهَجَمَ عَلَيْهِمْ مِنَ الْمَوْتِ وَهُمْ غَافِلُونَ»

(1/142)

214 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ مُحَمَّدٌ: وَحَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ قُرَيْبٍ الْأَصْمَعِيُّ، قَالَ: حَدَّثَنَا أَبُو بَكْرٍ الْعَدَوِيُّ - رَجُلٌ مِنْ قُرَيْشٍ - قَالَ: " كَتَبَ رَجُلٌ مِنَ الْحُكَمَاءِ إِلَى أَخٍ لَهُ: أَخِي إِيَّاكَ وَتَأْمِيرَ التَّسْوِيفِ عَلَى نَفْسِكَ وَإِمْكَانَهُ مِنْ قَلْبِكَ، فَإِنَّهُ مَحِلُّ الْكَلَالَ، وَمُوئِلُ الْمَلَالَ، وَبِهِ تُقْطَعُ الْآمَالُ، وَبِهِ تَنْقَضِي الْآجَالُ، وَأَنْتَ - أَيْ أَخِي - إِنْ فَعَلْتَ ذَلِكَ أَدَلْتَ مِنْ عَزْمِكَ، فَاجْتَمَعَ وَهَوَاكَ عَلَيْهِ فَعَلَاهُ، وَاسْتَرْجَعَا مِنْ يَدَيْكَ مِنَ السَّآمَةِ مَا قَدْ وَلَّى عَنْكَ، وَنَفَاهُ مِنْ جَوَارِحِكَ الْحُزْنُ وَالْمَخَافَةُ، وَأَوْثَقَهُ الشَّوْقُ وَالْمَحَبَّةُ، فَعِنْدَ مُرَاجَعَتِهِ إِيَّاكَ لَا تَنْتَفِعُ نَفْسُكَ مِنْ يَدَيْكَ بِنَافِعَةٍ، وَلَا تُجِيبُكَ إِلَى نَفْعٍ جَارِحَةٌ [ص:143]. أَيْ أَخِي فَبَادِرْ، ثُمَّ بَادِرْ، فَإِنَّكَ مُبَادَرٌ بِكَ وَأَسْرِعْ، فَإِنَّكَ مَسْرُوعٌ بِكَ، وَكَأَنَّ الْأَمْرَ قَدْ بَغَتَكَ، فَاغْتَبَطْتَ بِالتَّسَرُّعِ، وَنَدِمْتَ عَلَى التَّفْرِيطِ، وَلَا قُوَّةَ بِنَا وَبِكَ إِلَّا بِاللَّهِ "

(1/142)

215 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ عَنْ عَبْدِ الْرَحْمَنِ بْنِ حُجَيْرَةَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «تَعَوَّدُوا الْخَيْرَ، فَإِنَّ الْخَيْرَ عَادَةٌ، وَإِيَّاكُمْ وَعَادَةَ السُّوَّافِ مِنْ سَوْفٍ، أَوْ مِنْ سَوْفَ»

(1/143)

216 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنِي مَحْمُودُ بْنُ الْحَسَنِ قَوْلَهُ:
[البحر الكامل]
زَيَّنْتَ بَيْتَكَ يَا هَذَا وَشَحَنْتَهُ ... وَلَعَلَّ غَيْرَكَ صَاحِبُ الْبَيْتِ
وَالْمَرْءُ مُرْتَهَنٌ بِسَوْفَ وَلَيْتَنِي ... وَهَلَاكُهُ مِنَ السَّوْفِ وَاللَّيْتِ
[ص:144]
مَنْ كَانَتِ الْأَيَّامُ تُسَايِرُهُ بِهِ ... فَكَأَنَّهُ قَدْ حَلَّ بِالْمَوْتِ
لِلَّهِ دُرٌّ فَتًى تَدَبَّرَ أَمْرَهُ ... فَغَدَا وَرَاحَ مُبَادِرَ الْفَوْتِ

(1/143)

217 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: " بَلَغَنِي أَنَّ أَكْثَرَ، تَلَاقِعِ أَهْلِ النَّارِ: أُفٍّ لِسَوْفَ، أُفٍّ لِسَوْفَ "

(1/144)

218 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «إِيَّاكَ وَالتَّسْوِيفَ لِمَا تَهُمُّ بِهِ مِنْ فِعْلِ الْخَيْرِ، فَإِنَّ وَقْتَهُ إِذَا زَالَ لَمْ يَعُدْ إِلَيْكَ»

(1/144)

219 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو عَلِيٍّ الطَّائِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: سَمِعْتُ أَبِي، يُحَدِّثُ عَنْ عَمْرٍو، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «يَا ابْنَ آدَمَ إِيَّاكَ وَالتَّسْوِيفَ فَإِنَّكَ بِيَوْمِكِ وَلَسْتَ بِغَدٍ، فَإِنْ يَكُ غَدًا لَكَ فَكِسْرٌ فِي غَدٍ كَمَا كَسَبْتَ فِي الْيَوْمِ، وَإِنْ لَا يَكُنْ لَكَ غَدٌ لَمْ تَنْدَمْ عَلَى مَا فَرَّطْتَ فِي الْيَوْمِ»

(1/144)

220 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو جَعْفَرٍ مَوْلَى بَنِي هَاشِمٍ، قَالَ: قَالَ رَجُلٌ مِنْ قُرَيْشٍ مِنْ بَنِي أُمَيَّةَ: «
[البحر البسيط]
دَعْ عَنْكَ مَا مَنَّتِ اللَّعَلُّ ... خَطْبُكَ فَمِنْ نَفْسِكَ الْأَجَلُّ
قَدْ شَمِلَ الشَّيْبُ عَارِضَيْهِ ... فَعُمْرُهُ الْأَنْزَرُ الْأَقَلُّ
صَاحَ بِكَ الدَّهْرُ غَيْرَ صَوْتٍ ... وَأَنْتَ بِاللَّهْوِ مُسْتَظِلٌّ
أَمَا تَرَى حَادِيَ الْمَنَايَا ... مِنْكَ يُوطَّأُ لَهُ الْمَحَلُّ
كَمْ فَرَّقَ الدَّهْرُ مِنْ جَمْعٍ ... وَمِنْ كَثِيرٍ رَأَيْتَ قَلُّوا
صِيحَ فِي جَمْعِهِمْ بِصَوْتٍ خَلُّوا ... لَهُ الدَّارَ وَاسْتَقِلُّوا
مَنْ أَحْسَنَ الظَّنَّ بِاللَّيَالِي ... زَلَّتْ بِهِ لِلْهَلَاكِ. . . .»

(1/145)

221 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَارِثِ، قَالَ: رَأَيْتُ الْحَسَنَ صَلَّى عَلَى جِنَازَةٍ، فَكَبَّرَ عَلَيْهَا أَرْبَعًا، ثُمَّ اطَّلَعَ فِي الْقَبْرِ فَقَالَ: «يَا لَهَا مِنْ عِظَةٍ يَا لَهَا مِنْ عِظَةٍ - وَمَدَّ صَوْتَهُ بِهَا - لَوْ وَافَقَتْ قَلْبًا حَيًّا» ، ثُمَّ قَالَ: «إِنَّ الْمَوْتَ فَضَحَ الدُّنْيَا، فَلَمْ يَدَعْ لِذِي لُبٍّ فَرَحًا، فَرَحِمَ اللَّهُ امْرَأً أَخَذَ مِنْهَا قُوتًا مُبْلِغًا، وَهَضَمَ الْفَضْلَ لِيَوْمِ فَقْرِهِ وَحَاجَتِهِ، فَكَأَنَّ ذَلِكَ الْيَوْمَ قَدْ أَظَلَّكُمْ»

(1/145)

222 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي الْمُبَارَكُ بْنُ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: كَانُوا يَقُولُونَ: «مَنَعَ الْبِرُّ النَّوْمَ، وَمَنْ يَخَفْ يُدْلَجْ»

(1/146)

223 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ أَيُّوبَ: «
[البحر الخفيف]
اغْتَنِمْ فِي الْفَرَاغِ فَضْلَ رُكُوعٍ ... فَعَسَى أَنْ يَكُونَ مَوْتُكَ بَغْتَةْ
كَمْ صَحِيحٍ رَأَيْتَ مِنْ غَيْرِ سَقَمٍ ... ذَهَبَتْ نَفْسُهُ الصَّحِيحَةُ فَلْتَةْ»

(1/146)

224 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشَدَنِي أَبُو خُزَيْمَةَ النُّمَيْرِيُّ قَالَ: أَنْشَدَنِي رَجُلٌ مِنَ الْأَنْصَارِ:
[البحر البسيط]
اذْكُرِ الْمَوْتَ غُدْوَةً وَعَشِيَّهْ ... وَارْعَ سَاعَاتِكَ الْقِصَارَ الْوَحِيَّةْ "
هَبْكَ قَدْ نِلْتَ كُلَّ مَا تَحْمِلُ الْأَرْ ... ضُ فَهَلْ بَعْدَ ذَاكَ إِلَّا الْمَنِيَّةْ؟

(1/146)

225 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ، عَنْ عَوْنِ بْنِ مَعْمَرٍ، قَالَ: كَانَ مُعَاذُ بْنُ جَبَلٍ لَهُ مَجْلِسٌ يَأْتِيهُ فِيهِ نَاسٌ مِنْ أَصْحَابِهِ، فَيَقُولُ: «يَا أَيُّهَا الرَّجُلُ - وَكُلُّكُمْ رَجُلٌ - اتَّقُوا اللَّهَ وَسَابِقُوا النَّاسَ إِلَى اللَّهِ، وَبَادِرُوا أَنْفُسَكُمْ إِلَى اللَّهِ عَزَّ وَجَلَّ - يَعْنِي الْمَوْتَ - وَلَتَسَعْكُمْ بُيُوتُكُمْ، وَلَا يَضُرُّكُمْ أَلَّا يَعْرِفَكُمْ أَحَدٌ»

(1/146)

226 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي هَارُونُ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ عَامِرٍ، عَنْ عَوْنِ بْنِ مَعْمَرٍ، قَالَ: كَتَبَ الْحَسَنُ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ [ص:147]: «أَمَّا بَعْدُ، فَكَأَنَّكَ بِآخِرِ مَنْ كُتِبَ عَلَيْهِ الْمَوْتُ قَدْ مَاتَ» ، فَأَجَابَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «أَمَّا بَعْدُ، فَكَأَنَّكَ بِالدُّنْيَا لَمْ تَكُنْ، وَبِالْآخِرَةِ لَمْ تَزَلْ»

(1/146)

227 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا فَهْدُ بْنُ حَيَّانَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ يَحْيَى الْأَبَحُّ، قَالَ: كَانَ مُحَمَّدُ بْنُ وَاسِعٍ إِذَا أَرَادَ أَنْ يَنَامَ، قَالَ لِأَهْلِهِ قَبْلَ أَنْ يَأْخُذَ مَضْجَعَهُ: «أَسْتَوْدِعُكُمُ اللَّهَ، فَلَعَلَّهَا أَنْ تَكُونَ مَنِيَّتِي الَّتِي لَا أَقُومُ فِيهَا , فَكَانَ هَذَا دَأَبُهُ إِذَا أَرَادَ النَّوْمَ»

(1/147)

228 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَنْشَدَنِي أَحْمَدُ بْنُ هَارُونَ أَبُو عُشَّانَةَ: «
[البحر البسيط]
يَا بُؤْسَ مَنْ عَرَفَ الدُّنْيَا بِآمَالِهِ ... كَمْ قَدْ تَلَاعَبَتِ الدُّنْيَا بِأَمْثَالِهِ
يُنْشِئُ الْمُلِحُّ عَلَى الدُّنْيَا مَنِيَّتَهْ ... بِطُولِ إِدْبَارِهِ فِيهَا وَإِقْبَالِهْ
وَمَا تَزَالُ صُرُوفُ الدَّهْرِ تُحْثِلُهْ ... حَتَّى تَقْبِضَهُ مِنْ جَوْفِ سِرْبَالِهْ»

(1/147)

229 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو جَعْفَرٍ الْمَدَنِيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ مُوسَى بْنِ مَيْمُونٍ، قَالَ: سَمِعْتُ عَطَاءً السَّلِيمِيَّ، سَأَلَ الْحَسَنَ: يَا أَبَا سَعِيدٍ، أَكَانَتِ الْأَنْبِيَاءُ [ص:148] يَنْشَرِحُونَ إِلَى الدُّنْيَا وَالنِّسَاءِ مَعَ عِلْمِهِمْ بِاللَّهِ؟، قَالَ: «نَعَمْ، إِنَّ لِلَّهِ تَرَائِكَ فِي عِبَادِهِ» ، فَقُلْتُ لِعَطَاءٍ: أَلَا سَأَلْتُهُ مَا التَّرَائِكُ؟ قَالَ: هِبْتُهُ , فَلَقِيتُ مَالِكَ بْنَ دِينَارٍ، فَأَخْبَرْتُهُ، وَقُلْتُ لَهُ: سَلْهُ، فَلَقِيَهُ، فَسَأَلَهُ كَمَا سَأَلَهُ عَطَاءٌ، فَأَخْبَرَهُ، وَسَكَتَ، فَقُلْتُ: سَلْهُ مَا التَّرَائِكُ؟ قَالَ: أَهَابُهُ , فَلَقِيتُ أَبَا عُبَيْدَةَ النَّاجِيَّ، فَقُلْتُ لَهُ، فَقَالَ: أَكْفِيكَ، وَأَقْبَلَ مَعِي، فَلَمَّا صِرْنَا عِنْدَ الْحَسَنِ، قَالَ: اعْفُنِي، فَذَكَرَ الْحَسَنُ يَوْمًا حَدِيثًا، " أَنَّ لِلَّهِ تَرَائِكَ فِي خَلْقِهِ: الْأَجَلُ، وَالْأَمَلُ، وَالنِّسْيَانُ، وَلَوْلَا ذَلِكَ لَمْ يَنْشَرِحِ النَّبِيُّونَ وَأَهْلُ الْعِلْمِ بِاللَّهِ إِلَى الدُّنْيَا وَالنِّسَاءِ "

(1/147)

230 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَلِيٍّ الْعَبْدِيُّ حَسَنُ بْنُ عَرَفَةَ، قَالَ: حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ، عَنْ إِسْرَائِيلَ، عَنْ شَبِيبِ بْنِ بِشْرٍ [ص:149]، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «النَّفَقَةُ كُلُّهَا فِي سَبِيلِ اللَّهِ، إِلَّا هَذَا الْبِنَاءَ، فَلَا خَيْرَ فِيهِ»

(1/148)

231 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عُمَرُ بْنُ يَحْيَى بْنِ نَافِعٍ الثَّقَفِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ الْحَسَنِ الْهِلَالِيُّ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُّ مَا أَنْفَقَ الْعَبْدُ مِنْ نَفَقَةٍ فَعَلَى اللَّهِ خَلَفُهَا ضَامِنًا، إِلَّا نَفَقَةَ بُنْيَانٍ، أَوْ مَعْصِيَةٍ»

(1/149)

232 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَقَالَ سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ أَبِي الْمُسَاوِرِ، عَنْ خَالِدٍ [ص:150] الْأَحْوَلِ، عَنْ عَلِيٍّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا لَمْ يُبَارَكْ لِلْعَبْدِ فِي مَالِهِ، جَعَلَهُ اللَّهُ فِي الْمَاءِ وَالطِّينِ»

(1/149)

233 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الْمُتَعَالِ بْنُ طَالِبٍ الْقَنْطَرِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ خَالِدِ بْنِ حُمَيْدٍ، عَنْ سَلَمَةَ بْنِ شُرَيْحٍ، عَنْ يَحْيَى بْنِ مُحَمَّدِ بْنِ بَشِيرٍ الْأَنْصَارِيِّ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا أَرَادَ اللَّهُ بَعَبْدٍ هَوَانًا أَنْفَقَ مَالَهَ فِي الْبُنْيَانِ، أَوْ فِي الْمَاءِ وَالطِّينِ»

(1/150)

234 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، قَالَ: «إِنَّ الرَّجُلَ إِذَا كَانَ لَهُ مَالٌ، فَمَنَعَ حَقَّهُ، سُلِّطَ عَلَى أَنْ يُنْفِقَهُ فِي الْمَاءِ وَالطِّينِ، وَإِنَّ الْعَبْدَ لَيُؤْجَرُ فِي نَفَقَتِهِ كُلِّهَا إِلَّا فِيمَا يَجْعَلُهُ فِي الْبِنَاءِ وَالطِّينِ»

(1/151)

235 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ، عَنْ شَرِيكٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ أَبِي طَلْحَةَ، عَنْ أَنَسٍ، قَالَ: مَرَرْتُ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي طَرِيقٍ مِنْ طُرُقِ الْمَدِينَةِ قَالَ: فَرَأَى قُبَّةً مِنْ لَبِنٍ فَقَالَ: «لِمَنْ هَذِهِ الْقُبَّةُ» [ص:152] قِيلَ: لِفُلَانٍ قَالَ: «أَمَا إِنَّ كُلَّ بِنَاءٍ كَلٌّ عَلَى صَاحِبِهِ يَوْمَ الْقِيَامَةِ، إِلَّا مَا كَانَ فِي مَسْجِدٍ، أَوْ فِي بِنَاءِ مَسْجِدٍ، أَوْ أَوْ» قَالَ: ثُمَّ مَرَّ فَلَمْ يَرَهَا، فَقَالَ: «مَا فَعَلَتِ الْقُبَّةُ» ؟ قَالَ: قُلْتُ: بَلَغَ صَاحِبَهَا، فَهَدَمَهَا فَقَالَ: «رَحِمَهُ اللَّهُ»

(1/151)


باب البناء وما ذموا منه - قصر الأمل

قصر الأمل

بَابُ الْبِنَاءِ وَمَا ذَمُّوا مِنْهُ

(1/153)

236 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ قَالَ: قَالَ عُمَرُ: لِي مَعَ كُلِّ خَائِنٍ أَمِينَانِ: الْمَاءُ وَالطِّينُ "

(1/155)

237 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنَا أَبُو مُسْهِرٍ، قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ عُتْبَةَ، قَالَ: «كُلُّ نَفَقَةٍ تُخْلَفُ إِلَّا الْبُنْيَانَ»

(1/155)

238 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا حُمَيْدُ بْنُ زَنْجُوَيْهِ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ، قَالَ [ص:156]: دَخَلْتُ أَنَا وَنَفَرٌ، مَعِي عَلَى خَبَّابِ بْنِ الْأَرَتِّ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَا أَنْفَقَ الْمُؤْمِنُ مِنْ نَفَقَةٍ إِلَّا أُجِرَ فِيهَا، إِلَّا نَفَقَةً فِي التُّرَابِ»

(1/155)

239 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَتَطَاوَلَ النَّاسُ فِي الْبُنْيَانِ»

(1/156)

240 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو دَاوُدَ، قَالَ: حَدَّثَنَا مُؤَمَّلُ بْنُ الْفَضْلِ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عِيسَى بْنِ عَبْدِ الْأَعْلَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسٍ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى قُبَّةٍ مُشْرِفَةٍ فَقَالَ «لِمَنْ هَذِهِ؟» قُلْتُ: لِرَجُلٍ مِنَ الْأَنْصَارِ [ص:157]، فَقَالَ: «إِنَّ كُلَّ بِنَاءٍ وَبَالٌ عَلَى صَاحِبِهِ يَوْمَ الْقِيَامَةِ إِلَّا مَا» ، فَبَلَغَ الرَّجُلُ فَهَدَمَهَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَحِمَهُ اللَّهُ»

241 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو دَاوُدَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا زُهَيْرٌ، عَنْ عُثْمَانَ بْنِ حَكِيمٍ، عَنْ إِبْرَاهِيمَ بْنِ [ص:158] مُحَمَّدِ بْنِ حَاطِبٍ، عَنْ أَبِي طَلْحَةَ الْأَسَدِيِّ، عَنْ أَنَسٍ، نَحْوَهُ

(1/156)


باب البناء وذمه - قصر الأمل

قصر الأمل

بَابُ الْبِنَاءِ وَذَمِّهِ

(1/159)

242 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، وَأَبُو هِشَامٍ الرِّفَاعِيُّ قَالَا: حَدَّثَنَا حَفْصُ بْنُ غَيَّاثٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي السَّفَرِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْنِي خُصًّا فَقَالَ لِي: «يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو، مَا هَذَا؟ إِنَّ الْأَمْرَ أَسْرَعُ مِنْ ذَلِكَ»

(1/161)

243 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْعَبَّاسُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الْمَسْعُودِيُّ، قَالَ: إِسْحَاقُ بْنُ سَعِيدٍ حَدَّثَنَا، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ، عَنِ ابْنِ عُمَرَ، قَالَ [ص:162]: «بَنَيْتُ بِنَاءً بِيَدَيَّ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُكِنُّنِي مِنَ الْمَطَرِ وَيُظِلُّنِي مِنَ الشَّمْسِ، مَا أَعَانَنِي عَلَيْهِ أَحَدٌ»

(1/161)

244 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو إِسْحَاقَ بْنُ الْحَارِثِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا دَاوُدُ بْنُ قَيْسٍ، قَالَ: «رَأَيْتُ الْحُجُرَاتِ مِنْ جَرِيدٍ مُغَشًّى مِنْ خَارِجٍ بِمُسُوحِ الشَّعْرِ، وَأَظُنُّ عَرْضَ الْحُجْرَةِ مِنْ بَابِ الْحُجْرَةِ إِلَى بَابِ الْبَيْتِ نَحْوًا مِنْ سِتِّ أَوْ سَبْعِ أَذْرُعٍ، وَأَحْزُرُ الْبَيْتِ الدَّاخِلِ خَمْسُ أَذْرُعٍ، وَأَظُنُّ سُمْكَهُ بَيْنَ الثَّمَانِ وَالسَّبْعِ وَنَحْوَ ذَلِكَ» ، قَالَ: «ثُمَّ وَقَفْتُ عَلَى بَابِ عَائِشَةَ، فَإِذَا هُوَ مُسْتَقْبِلٌ الْمَغْرِبَ»

(1/162)

245 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي أَبُو إِسْحَاقَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ [ص:163] مُقَاتِلٍ، قَالَ: أَخْبَرَنَا ابْنُ الْمُبَارَكِ، عَنْ حُرَيْثِ بْنِ السَّائِبِ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «كُنْتُ أَدْخُلُ بُيُوتَ أَزْوَاجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي خِلَافَةِ عُثْمَانَ، فَأَتَنَاوَلُ سُقُفَهَا بِيَدِي»

(1/162)

246 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ الصَّيَّادُ أَحْمَدُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ أَسْبَاطٍ، عَنْ سُفْيَانَ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ أَبِي عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ بَنَى مِنَ الْبُنْيَانِ فَوْقَ مَا يَكْفِيهُ، كُلِّفَ أَنْ يَحْمِلَهُ مِنْ سَبْعِ أَرَضِينَ يَوْمَ الْقِيَامَةِ»

(1/163)

247 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: حَدَّثَنَا شُعْبَةُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ [ص:164]: أَتَيْنَا خَبَّابَ بْنَ الْأَرَتِّ وَهُوَ يَبْنِي حَائِطًا فَقَالَ: «إِنَّ الْمُسْلِمَ يُؤْجَرُ فِي كُلِّ شَيْءٍ إِلَّا شَيْئًا يُنْفِقُهُ فِي التُّرَابِ، وَلَوْلَا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَهَانَا أَنْ نَدْعُوَ بِالْمَوْتِ لَدَعَوْتُ بِهِ»

(1/163)

248 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، قَالَ: " كَانَ يُقَالُ: مَنْ مَنَعَ زَكَاةَ مَالِهِ سُلِّطَ عَلَى الطِّينِ "

(1/164)

249 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ عُبَيْدٍ الْمُكْتِبِ، قَالَ [ص:165]: سَأَلْتُ إِبْرَاهِيمَ عَنْ بِنَاءٍ لَا بُدَّ مِنْهُ، قَالَ: «لَا أَجْرَ وَلَا وِزْرَ»

(1/164)

250 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ مُحَمَّدِ بْنِ زَكَرِيَّا، عَنْ عَمَّارِ بْنِ أَبِي عَمَّارٍ، قَالَ: " إِذَا رَفَعَ الرَّجُلُ بِنَاءَهُ فَوْقَ سَبْعِ أَذْرُعٍ، نُودِيَ: يَا فَاسِقَ الْفَاسِقِينَ إِلَى أَيْنَ؟ "

(1/165)

251 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ أَبِي الْمُهَاجِرِ الرَّقِّيُّ، قَالَ: " لَبِثَ نُوحٌ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فِي بَيْتِ شَعْرٍ، فَقِيلَ لَهُ: يَا نَبِيَّ اللَّهِ , ابْنِ بَيْتًا، فَيَقُولُ: أَمُوتُ الْيَوْمَ، أَمُوتُ غَدًا "

(1/165)

252 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ إِسْمَاعِيلَ بْنِ صَالِحٍ الْهَاشِمِيِّ، قَالَ [ص:166]: قَالَ بَنُو نُوحٍ لِأَبِيهِمْ وَقَدْ رَأَوْهُ يَبْنِي خَيْمَةً: إِنَّكَ قَدِ اسْتَأْنَفْتَ مِنَ الدُّنْيَا أَنَفًا فَابْنِ لَكَ وَلِوَلَدِكَ، فَقَالَ: «إِنَّ الَّذِي يَتَوَقَّعُ مِنَ الْمَوْتِ مَا يَتَوَقَّعُ، فَالْخَيْمَةُ لَهُ كَثِيرٌ»

(1/165)

253 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: ابْتَنَى نُوحٌ عَلَيْهِ السَّلَامُ بَيْتًا مِنْ قَصَبٍ، فَقِيلَ لَهُ: لَوْ بَنَيْتَ غَيْرَ هَذَا؟ قَالَ: «هَذَا كَثِيرٌ لِمَنْ يَمُوتُ»

(1/166)

254 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، قَالَ: حَدَّثَنَا أَبُو خَشْرَمٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: لَبِثَ نُوحٌ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا يَدْعُوهُمْ إِلَى اللَّهِ لَيْسَ لَهُ بَيْتٌ يَسْكُنُ فِيهِ فَقِيلَ لَهُ: يَا نَبِيَّ اللَّهِ، لَوِ اتَّخَذْتَ بَيْتًا يُكِنُّكَ [ص:167]، قَالَ: «الْيَوْمَ أَمُوتُ، غَدًا أَمُوتُ» ، حَتَّى أَتَاهُ الْمَوْتُ وَلَمْ يَتَّخِذْ بَيْتًا

(1/166)

255 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا يَحْيَى بْنُ يَمَانٍ، عَنْ أَشْعَثَ بْنِ إِسْحَاقَ، قَالَ: قِيلَ لِعِيسَى عَلَيْهِ السَّلَامُ: لَوِ اتَّخَذْتَ بَيْتًا؟ قَالَ: «يَكْفِينَا خَلَقَانُ مَنْ كَانَ قَبْلَنَا»

(1/167)

256 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ مَيْسَرَةَ، قَالَ: مَا بَنَى عِيسَى بُنْيَانًا، فَقِيلَ لَهُ: أَلَا تَبْنِي؟، قَالَ: «لَا أَتْرُكُ بَعْدِي شَيْئًا مِنَ الدُّنْيَا أُذْكَرُ بِهِ»

(1/167)

257 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، عَنِ الْهَيْثَمِ بْنِ جَمِيلٍ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، قَالَ [ص:168]: أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ: أَنَّ إِعْمَارَ قَوْمِكَ أَرْبَعُمِائَةُ سَنَةٍ فَاسْتَقَلُّوهَا، وَقَالُوا: «وَاللَّهِ لَا تَأْوِينَا سُقُوفُ الْبُيُوتِ» ، فَخَرَجُوا إِلَى الصَّحْرَاءِ، فَضَرَبُوا الْخِيَامَ، وَتَعَبَّدُوا حَتَّى مَاتُوا، فَيُقَالُ إِنَّهُمْ لَمْ يَتَنَاسَلُوا

(1/167)

258 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي زِيَادٍ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، قَالَ: حَدَّثَنَا ثَابِتٌ، قَالَ: بَنَى أَبُو الدَّرْدَاءِ مَسْكَنًا قَدْرَ بَسْطَةٍ، فَمَرَّ بِهِ أَبُو ذَرٍّ فَقَالَ: مَا هَذَا؟ «أَتُعَمِّرُ دَارًا قَدْ أَذِنَ اللَّهُ فِي خَرَابِهَا؟، لَأَنْ أَمُرَّ بِكَ مُتَمَرِّغًا فِي عَذِرَةٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَرَاكَ فِي هَذَا»

(1/168)

259 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ [ص:169]: حَدَّثَنَا هَوْذَةُ، عَنْ عَوْفٍ، عَنْ أَبِي السَّلِيلِ، قَالَ: وَقَفَ أَبُو هُرَيْرَةَ عَلَى مَرْوَانَ وَهُوَ يَبْنِي بَيْتًا لَهُ فَقَالَ: «السَّلَامُ عَلَيْكَ أَبَا عَبْدِ الْقُدُّوسِ ابْنُوا شَدِيدًا وَأْمْلُوا بَعِيدًا، وَاحْيَوْا قَلِيلًا، وَأَخْضِمُوا فَسَيُقْضَمُ، وَالْمُوعِدُ اللَّهُ»

(1/168)

260 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مَحْمُودُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا عَمَّارُ بْنُ مُحَمَّدٍ الثَّوْرِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رَجَاءِ بْنِ حَيْوَةَ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «يَا أَهْلَ دِمَشْقَ اسْتَمِعُوا إِلَى قَوْلِ أَخٍ لَكُمْ نَاصِحٍ» ، قَالَ: فَاجْتَمَعُوا إِلَيْهِ، فَقَالَ: «مَا لِي أَرَاكُمْ تَبْنُونَ مَا لَا تَسْكُنُونَ، وَتَجْمَعُونَ مَا لَا تَأْكُلُونَ، وَتَأْمُلُونَ مَا لَا تُدْرِكُونَ؟، فَإِنَّهُ مَنْ كَانَ قَبْلَكُمْ بَنَوْا شَدِيدًا، وَأَمَّلُوا بَعِيدًا، وَجَمَعُوا كَثِيرًا، فَأَصْبَحَ أَمَلُهُمْ غُرُورًا [ص:170]، وَمَجْمَعُهُمْ بُورًا، وَمَسَاكِنُهُمْ قُبُورًا»

(1/169)

261 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنْ أَوْسِ بْنِ يَزِيدَ اللَّخْمِيِّ: أَنَّ أَبَا الدَّرْدَاءِ، خَرَجَ مِنْ دِمَشْقَ، فَنَظَرَ إِلَى الْغُوطَةِ قَدْ شُقَّتْ أَنْهَارُهَا، وَغُرِسَتْ شَجَرًا، وَبُنِيَتْ قُصُورًا، فَرَجَعَ إِلَيْهِمْ، فَقَالَ: «يَا أَهْلَ دِمَشْقَ» ، فَلَمَّا أَقْبَلُوا عَلَيْهِ، قَالَ: «أَلَا تَسْتَحْيُونَ؟ - ثَلَاثَ مَرَّاتٍ - تَجْمَعُونَ مَا لَا تَأْكُلُونَ، وَتَأْمُلُونَ مَا لَا تُدْرِكُونَ، وَتَبْنُونَ مَا لَا تَسْكُنُونَ أَلَا إِنَّهُ قَدْ كَانَ قَبْلَكُمْ قُرُونٌ يَجْمَعُونَ فَيُوعُونَ، وَيَأْمُلُونَ فَيُطِيلُونَ، وَيَبْنُونَ فَيُوثِقُونَ، فَأَصْبَحَ جَمْعُهُمْ بُورًا، وَأَصْبَحَ أَمَلُهُمْ غُرُورًا، وَأَصْبَحَتْ مَنَازِلُهُمْ قُبُورًا أَلَا إِنَّ عَادًا مَلَأَتْ مَا بَيْنَ عَدَنٍ وَعَمَّانَ نُعْمًا وَأَمْوَالًا، أَلَا فَمَنْ يَشْتَرِي مِنِّي مَالَ عَادٍ بِدِرْهَمَيْنِ؟»

(1/170)

262 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَهْدِيٍّ، قَالَ: حَدَّثَنَا صَالِحُ بْنُ عُمَرَ، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ كُلَيْبٍ، عَنْ أَبِيهِ، قَالَ: صَلَّى عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَلَى نَاسٍ مِنَ الْحَيِّ، قَالَ: وَأَبْيَاتُ الْحَيِّ يَوْمَئِذٍ خِصَاصٌ سَهْلَةٌ قَالَ: «إِنَّ هَذِهِ الْأَبْيَاتَ قَوْمٌ لَا يُعَذَّبُونَ عَلَى الْكِبْرِ»

(1/171)

263 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: بَلَغَ عُمَرَ بْنَ الْخَطَّابِ أَنَّ رَجُلًا بَنَى بِالْآجُرِّ، فَقَالَ: «مَا كُنْتُ أَحْسَبُ أَنَّ فِي هَذِهِ الْأُمَّةِ مِثْلَ فِرْعَوْنَ» ، قَالَ: يُرِيدُ قَوْلَهُ {ابْنِ لِي صَرْحًا} [غافر: 36]

(1/171)

264 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ حَنْظَلَةَ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَى أَهْلِ الْكُوفَةِ «يَنْهَاهُمْ أَنْ يَبْنُوا بِاللَّبِنِ الْمَطْبُوخِ يَعْنِي الْآجُرَّ»

(1/172)

265 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: سَمِعْتُ سُفْيَانَ، يَقُولُ: «بَلَغَنِي أَنَّ الدَّجَّالَ يَسْأَلُ عَنْ بِنَاءِ الْآجُرِّ هَلْ ظَهَرَ بَعْدُ»

(1/172)

266 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، قَالَ حَدَّثَنَا سُفْيَانُ، عَنِ الْأَحْوَصِ بْنِ حَكِيمٍ، عَنْ رَاشِدِ بْنِ سَعْدٍ، قَالَ: بَلَغَ عُمَرَ أَنَّ أَبَا الدَّرْدَاءِ ابْتَنَى كَنِيفًا بِحِمْصَ، فَكَتَبَ إِلَيْهِ: «أَمَّا بَعْدُ، يَا عُوَيْمِرُ مَا كَانَ لَكَ كِفَايَةٌ فِيمَا بَنَتِ الرُّومُ عَنْ تَزْيِينِ الدُّنْيَا وَقَدْ أَذِنَ اللَّهُ بِخَرَابِهَا، فَإِذَا أَتَاكَ كِتَابِي هَذَا فَانْتَقِلْ مِنْ حِمْصَ إِلَى دِمَشْقَ» [ص:173]. قَالَ سُفْيَانُ: «عَاقَبَهُ بِهَذَا»

(1/172)

267 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا حِبَّانُ بْنُ مُوسَى، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنَا نَافِعُ بْنُ يَزِيدَ، عَنْ يُونُسَ، عَنِ ابْنِ شِهَابٍ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَقَفَ بَيْنَ الْحَرَّتَيْنِ وَهُمَا دَارَانِ لِفُلَانٍ، فَقَالَ: «شَوَّى أَخُوكَ حَتَّى إِذَا أَنْضَجَ رَمَّدَ»

(1/173)

268 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحِ بْنِ مُسْلِمٍ، قَالَ: حَدَّثَنِي شَيْخٌ، قَالَ: نَظَرَ زُبَيْدٌ الْيَامِيُّ إِلَى رَجُلٍ يَبْتَنِي دَارًا لَهُ وَرِثَهَا عَنْ أَبِيهِ، فَقَالَ: «إِنْ كَانَتْ كَافِيَتَكَ وَمُغْنِيَتَكَ عَنْ أَنْ تُجَدِّدَهَا وَقَدْ أَخْلَفْتَ أَبَاكَ» ، قَالَ: فَاسْتَحْيَا الْفَتَى، وَأَمْسَكَ عَنْ بُنْيَانِهِ

(1/173)

269 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ مُحَمَّدٌ: حَدَّثَنِي مُشَرِّعُ بْنُ نُبَاتَةَ الْعُكَامِيُّ، قَالَ [ص:174]: سَمِعْتُ زَيْدَ بْنَ أَبِي الزَّرْقَاءِ، يَذْكُرُ عَنْ رَجُلٍ مِنَ الْكُبَرَاءِ، أَنَّهُ نَظَرَ إِلَى رَجُلٍ يَبْنِي بِنَاءً لَهُ، فَقَالَ لَهُ: «يَا هَذَا نَزَلْتَ حَيْثُ رَحَلَ النَّاسُ»

(1/173)

270 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُسْلِمِ بْنِ زِيَادٍ الْهَمْدَانِيُّ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: " وَرِثَ فَتًى مِنَ الْحَيِّ دَارًا عَنْ آبَائِهِ وَأَجْدَادِهِ، فَهَدَمَهَا، ثُمَّ ابْتَنَاهَا فَشَيَّدَهَا، فَأُتِيَ فِي مَنَامِهِ فَقِيلَ لَهُ:
[البحر الطويل]
إِنْ كُنْتَ تَطْمَعُ فِي الْحَيَاةِ فَقَدْ تَرَى ... أَرْبَابُ دَارِكَ سَاكِنُوا الْأَمْوَاتِ
أَنَّى تَحُسُّ مِنَ الْأَكَارِمِ ذِكْرَهُمْ ... خَلَتِ الدِّيَارُ وَبَادَتِ الْأَصْوَاتُ
فَأَصْبَحَ - وَاللَّهِ - الْفَتَى مُتَّعِظًا، فَأَمْسَكَ عَنْ كَثِيرٍ مِمَّا كَانَ يَصْنَعُ، وَأَقْبَلَ عَلَى نَفْسِهِ "

(1/174)

271 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ أَيُّوبَ، قَالَ: سَمِعْتُ عَبَّادَ بْنَ عَبَّادٍ الْمُهَلَّبِيَّ، يَذْكُرُ: أَنَّ رَجُلًا مِنْ مُلُوكِ أَهْلِ الْبَصْرَةِ تَنَسَّكَ، ثُمَّ مَالَ إِلَى الدُّنْيَا وَالسُّلْطَانِ، فَبَنَى دَارًا وَشَيَّدَهَا، وَأَمَرَ بِهَا فَفُرِشَتْ لَهُ [ص:175]، وَاتَّخَدَ مَائِدَةً، وَوَضَعَ طَعَامًا، وَدَعَا النَّاسَ، فَجَعَلُوا يَدْخُلُونَ عَلَيْهِ، فَيَأْكُلُونَ وَيَشْرَبُونَ، وَيَنْظُرُونَ إِلَى بُنْيَانِهِ، فَيَتَعَجَّبُونَ مِنْ ذَلِكَ ثُمَّ يَدْعُونَ لَهُ وَيَتَفَرَّقُونَ، قَالَ: فَمَكَثَ بِذَلِكَ أَيَّامًا، حَتَّى فَرَغَ النَّاسُ، ثُمَّ حَبَسَ نَفَرًا مِنْ خَاصَّةِ إِخْوَانِهِ، فَقَالَ: قَدْ تَرَوْنَ سُرُورِي بِدَارِي هَذِهِ، وَقَدْ حَدَّثَتْنِي نَفْسِي أَنْ أَتَّخِذَ لِكُلِّ وَاحِدٍ مِنْ وَلَدِي مِثْلَهَا، فَأَقِيمُوا عِنْدِي أَيَّامًا أَسْتَمْتِعْ بِحَدِيثِكُمْ، وَأُشَاوِرْكُمْ فِيمَا أُرِيدُ مِنْ هَذَا الْبِنَاءِ لِوَلَدِي، فَأَقَامُوا عِنْدَهُ أَيَّامًا يَلْهُونَ وَيَلْعَبُونَ، وَيُشَاوِرُهُمْ كَيْفَ يَبْنِي لِوَلَدِهِ وَكَيْفَ يُرِيدُ أَنْ يَصْنَعَ، قَالَ: فَبَيْنَا هُمْ ذَاتَ لَيْلَةٍ فِي لَهْوِهِمْ، إِذْ سَمِعُوا قَائِلًا يَقُولُ مِنْ أَقْصَى الدَّارِ:
[البحر البسيط]

يَا أَيُّهَا الْبَانِي النَّاسِي مَنِيَّتَهُ ... لَا تَأْمَنَنَّ فَإِنَّ الْمَوْتَ مَكْتُوبُ
عَلَى الْخَلَائِقِ إِنْ سُرُّوا وَإِنْ فَرِحُوا ... فَالْمَوْتُ حَتْفٌ لَدَى الْآمَالِ مَنْصُوبُ
لَا تَبْنِيَنَّ دِيَارًا لَسْتَ تَسْكُنُهَا ... وَرَاجِعْ لِنَفْسِكَ فِيمَا يُغْفَرُ الْحُوبُ
قَالَ: فَفَزِعَ لِذَلِكَ، وَفَزِعَ أَصْحَابُهُ فَزَعًا شَدِيدًا، وَرَاعَهُمْ مَا سَمِعُوا مِنْ ذَلِكَ , فَقَالَ لِأَصْحَابِهِ: هَلْ سَمِعْتُمْ مَا سَمِعْتُ؟ قَالُوا: نَعَمْ، قَالَ: فَهَلْ تَجِدُونَ مَا أَجِدُ؟ [ص:176] قَالُوا: وَمَا تَجِدُ؟ قَالَ: أَجِدُ - وَاللَّهِ - مَسْكَةً عَلَى فُؤَادِي، وَمَا أَرَاهَا إِلَّا عِلَّةَ الْمَوْتِ، قَالُوا: كَلَّا. . . الْبَقَاءَ وَالْعَافِيَةَ، قَالَ: فَبَكَى، ثُمَّ أَقْبَلَ عَلَيْهِمْ، فَقَالَ: «أَنْتُمْ أَخِلَّائِي وَإِخْوَانِي، فَمَاذَا لِي عِنْدَكُمْ؟» ، قَالُوا: مُرْنَا بِمَا أَحْبَبْتَ مِنْ أَمْرِكَ، قَالَ: فَأَمَرَ بِالشَّرَابِ فَأُهْرِيقَ، ثُمَّ أَمَرَ بِالْمَلَاهِي فَأُخْرِجَتْ، ثُمَّ قَالَ: «اللَّهُمَّ إِنِّي أُشْهِدُكَ وَمَنْ حَضَرَ مِنْ عِبَادِكَ، أَنِّي تَائِبٌ إِلَيْكَ مِنْ جَمِيعِ ذُنُوبِي، وَنَادِمٌ عَلَى مَا فَرَّطْتُ أَيَّامَ مُهْلَتِي، فَإِيَّاكَ أَسْأَلُ إِنْ أَفْلَتَّنِي أَنْ تُتِمَّ عَلَيَّ نِعْمَتَكَ بِالْإِنَابَةِ إِلَى طَاعَتِكَ، وَإِنْ أَنْتَ قَبَضْتَنِي إِلَيْكَ أَنْ تَغْفِرَ لِي ذُنُوبِيَ تَفَضُّلًا مِنْكَ عَلَيَّ» ، قَالَ: وَاشْتَدَّ بِهِ الْأَمْرُ، فَلَمْ يَزَلْ يَقُولُ: الْمَوْتُ، الْمَوْتُ وَاللَّهِ، الْمَوْتُ وَاللَّهِ، حَتَّى خَرَجَتْ نَفْسُهُ فَكَانَ الْفُقَهَاءُ يَرَوْنَ أَنَّهُ قُبِضَ عَلَى تَوْبَةٍ رَحِمَهُ اللَّهُ

(1/174)

272 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ، قَالَ: نَظَرَ ابْنُ مُطِيعٍ ذَاتَ يَوْمٍ إِلَى دَارِهِ، فَأَعْجَبَهُ حُسْنُهَا، فَبَكَى، وَقَالَ [ص:177]: «وَاللَّهِ لَوْلَا الْمَوْتُ لَكُنْتُ بِكِ مَسْرُورًا، وَلَوْلَا مَا نَصِيرُ إِلَيْهِ مِنْ ضِيقِ الْقُبُورِ لَقَرَّتْ بِالدُّنْيَا أَعْيُنُنَا» ، قَالَ: ثُمَّ بَكَى بُكَاءً شَدِيدًا، حَتَّى ارْتَفَعَ صَوْتُهُ

(1/176)

273 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنَا أَبُو نُعَيْمٍ، قَالَ سَمِعْتُ سُفْيَانَ، يَقُولُ: «مَا بَنَى عَلِيٌّ عَلَيْهِ السَّلَامُ آجُرَّةً عَلَى آجُرَّةٍ، وَلَا قَصَبَةً عَلَى قَصَبَةٍ»

(1/177)

274 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ، قَالَ: حَدَّثَنَا أَبُو سِنَانٍ، عَنِ ابْنِ أَبِي الْهُذَيْلِ، قَالَ: بَنَى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ بَيْتًا فِي دَارِهِ، فَدَعَا عَمَّارَ بْنَ يَاسِرٍ قَالَ: كَيْفَ تَرَى؟، قَالَ: «بَنَيْتَ شَدِيدًا، وَأَمَّلْتَ بَعِيدًا، وَتَمُوتُ قَرِيبًا»

(1/177)

275 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مَنْصُورٍ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ، عَنْ [ص:178] مُوسَى بْنِ عُقْبَةَ، عَنْ أَبِي الزِّنَادِ، عَنْ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَتَطَاوَلَ النَّاسُ فِي الْبُنْيَانِ»

(1/177)

276 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْوَاسِطِيُّ، قَالَ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، قَالَ: أَخْبَرَنَا الْيَمَانُ بْنُ الْمُغِيرَةِ، قَالَ: حَدَّثَنِي ابْنُ جُودَانَ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَنْكِبَيَّ، أَوْ عَلَى فَخِذَيَّ فَقَالَ: «يَا أَبَا هُرَيْرَةَ كَيْفَ أَنْتَ إِنْ أَدْرَكْتَ ثَلَاثًا، وَأَعِيذُكَ بِاللَّهِ أَنْ تُدْرِكَهُمْ؟» قُلْتُ: مَا هِيَ بِأَبِي أَنْتَ وَأُمِّي؟ قَالَ: «طُولُ الْبُنْيَانِ، وَإِمَارَةُ الصِّبْيَانِ، وَشِدَّةُ الزَّمَانِ»

(1/178)

277 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْكُوفِيُّ [ص:179]، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ سَعْدِ بْنِ أَوْسٍ، قَالَ: حَدَّثَنِي بِلَالُ بْنُ يَحْيَى الْعَبْسِيُّ، قَالَ: قَالَتُ مَيْمُونَةُ: قَالَ لَنَا نَبِيُّ اللَّهِ ذَاتَ يَوْمٍ: «مَا أَنْتُمْ إِذَا مَرِجَ الدِّينُ، وَسُفِكَ الدَّمُ، وَظَهَرَتِ الزِّينَةُ، وَشَرُفَ الْبُنْيَانُ، وَاخْتَلَفَتِ الْإِخْوَانُ، وُحُرِّقَ الْبَيْتُ؟»

(1/178)

278 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ شَبَّوَيْهِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ، عَنْ [ص:180] حَرْمَلَةَ بْنِ عِمْرَانَ، عَنْ كَعْبِ بْنِ عَلْقَمَةَ، قَالَ: أَرْسَلَ عَبْدُ اللَّهِ بْنُ سَعْدِ بْنِ أَبِي سَرْحٍ إِلَيْهِ - يَعْنِي إِلَى عَرَفَةَ بْنِ الْحَارِثِ وَكَانَ عَبْدُ اللَّهِ بَنَى بِنَاءً - يَسْأَلُهُ عَنْ بِنَائِهِ، فَقِيلَ لَهُ: لَا تَفْعَلْ فَإِنَّهُ لَا يَكْظِمُ عَلَى حُزْنِهِ، فَقَالَ: مَا تَقُولُ فِي بِنَائِي هَذَا؟ قَالَ: «مَا أَقُولُ؟ إِنْ كُنْتَ بَنَيْتَهُ مِنْ مَالِكَ فَقَدْ أَسْرَفْتَ، وَاللَّهُ لَا يُحِبُّ الْمُسْرِفِينَ، وَإِنْ كُنْتَ بَنَيْتَهُ مِنْ مَالِ اللَّهِ فَقَدْ خُنْتَ اللَّهَ، وَاللَّهُ لَا يُحِبُّ الْخَائِنِينَ» . قَالَ: يَقُولُ ابْنُ سَعْدٍ: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156]

(1/179)

279 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو بَكْرٍ، قَالَ: حَدَّثَنِي أَحْمَدُ، قَالَ: حَدَّثَنَا سُلَيْمَانُ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ، عَنْ مَالِكِ بْنِ أَنَسٍ، قَالَ: دَخَلَ رَجُلٌ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَجَعَلَ يَنْظُرُ إِلَى بَيْتٍ لَهُ مُزَخْرَفٍ، فَكَأَنَّهُ أَعْجَبَهُ، فَقَالَ لَهُ عَبْدُ الْمَلِكِ: «أَعْجَبَكَ مَا تَرَى؟» ، قَالَ مَالِكٌ: وَوَافَقَ ذَلِكَ مِنْهُ لَمَّةً لَيِّنَةً، فَقَالَ: «لَا يُعْجِبُكَ كَثِيرًا، فَإِنَّ ابْنَ هِنْدَ كَانَ أَمِيرًا أَرْبَعِينَ سَنَةً، ثُمَّ هَذَا قَبْرُهُ قَدْ نَبَتَتْ عَلَيْهِ [ص:181] شِيحَةٌ»

(1/180)

280 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي صَالِحُ بْنُ مَالِكٍ، قَالَ: حَدَّثَنَا أَبُو عُبَيْدَةَ النَّاجِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: " تَبْنِي، وَتُزَخْرِفُ، وَتَدْعُو النَّاسَ: انْظُرُوا؟ فَقَدْ نَظَرْنَا يَا أَفْسَقَ الْفَاسِقِينَ. أَمَّا أَهْلُ الدُّنْيَا فَغَرُّوكَ، وَأَمَّا أَهْلُ الْآخِرَةِ فَمَقَتُوكَ "

(1/181)

281 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي أَبُو رَبِيعَةَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ، عَنْ أَبِي الْعَالِيَةِ، أَنَّ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ، بَنَى غُرْفَةً، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلْقِهَا» ، فَقَالَ: يَا رَسُولَ اللَّهِ أَوَ أُنْفِقُ ثَمَنَهَا فِي سَبِيلِ اللَّهِ؟، قَالَ: «أَلْقِهَا»

(1/181)

282 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا سِوَارُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنَا الْقَعْقَاعُ بْنُ عَمْرٍو، قَالَ: صَعَدَ الْأَحْنَفُ بْنُ قَيْسٍ فَوْقَ بَيْتِهِ، فَأَشْرَفَ عَلَى جَارِهِ، فَقَالَ: «سَوْءَةٌ سَوْءَةٌ دَخَلْتُ عَلَى جَارِي بِغَيْرِ إِذَنٍ؟ لَا صَعِدْتُ فَوْقَ هَذَا الْبَيْتِ أَبَدًا»

(1/182)

283 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْخَيَّاطُ، قَالَ: حَدَّثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ مَسْعَدَةَ، عَنْ عَبْدِ اللَّهِ الرُّومِيِّ، قَالَ: دَخَلْتُ عَلَى أُمِّ طَلْقٍ، فَرَأَيْتُ سَقْفَ بَيْتِهَا قَصِيرًا، فَقُلْتُ لَهَا: يَا أُمَّ طَلْقٍ، مَا لِي أَرَى سَقْفَ بَيْتِكِ قَصِيرًا؟ [ص:183]، قَالَتْ: إِنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَيْنَا: «لَا تُطِيلُوا بِنَاءَكُمْ، فَإِنَّهُ مِنْ شَرِّ أَيَّامِكُمْ»

(1/182)

284 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنِ ابْنِ أَبِي خَالِدٍ، عَمَّنْ حَدَّثَهُ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى قُبَّةٍ فَقَالَ: «يَا أَنَسُ , لِمَنْ هَذِهِ الْقُبَّةُ؟» ، قُلْتُ: لِفُلَانٍ. قَالَ: «كُلُّ بِنَاءٍ وَبَالٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ، إِلَّا مَسْجِدٌ يُذْكَرُ اللَّهُ فِيهِ، أَوْ بَيْتٌ» وَقَالَ بِيَدِهِ. قَالَ أَنَسٌ: فَلَقِيتُ صَاحِبَ الْقُبَّةِ، فَأَخْبَرْتُهُ، فَقَوَّضَهَا. فَمَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْدُ. فَقَالَ: «يَا أَنَسُ أَلَمْ يَكُنْ بِهَذَا الْمَكَانِ قُبَّةٌ؟» ، قُلْتُ: بَلَى، وَلَكِنِّي أَخْبَرْتُ صَاحِبَهَا بِالَّذِي قُلْتَ، فَقَوَّضَهَا [ص:184]. قَالَ: فَجَعَلَ يَقُولُ: «مَا لَهُ رَحِمَهُ اللَّهُ، مَا لَهُ رَحِمَهُ اللَّهُ»

(1/183)

285 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنَا قَيْسُ بْنُ الرَّبِيعِ، قَالَ: أَخْبَرَنَا أَبُو حَمْزَةَ، عَنْ إِبْرَاهِيمَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ نَفَقَةٍ يُنْفِقُهَا الْمُسْلِمُ يُؤْجَرُ فِيهَا: عَلَى نَفْسِهِ، وَعَلَى عِيَالِهِ، وَعَلَى صَدِيقِهَ، وَعَلَى بَهِيمَتِهِ، إِلَّا فِي بِنَاءٍ، إِلَّا - يَعْنِي إِلَّا أَنْ يَكُونَ - فِي بِنَاءِ مَسْجِدٍ يَبْتَغِي بِهِ وَجْهَ اللَّهِ " فَقُلْتُ لِإِبْرَاهِيمَ: أَرَأَيْتَ إِنْ كَانَ بِنَاءً كَفَافًا؟ قَالَ: «لَا أَجْرَ وَلَا وِزْرَ»

(1/184)

286 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ، عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ، عَنِ الْحَسَنِ، قَالَ: لَمَّا بَنَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ، أَعَانَهُ عَلَيْهِ أَصْحَابُهُ، وَهُوَ مَعَهُمْ يَتَنَاوَلُ اللَّبِنَ، حَتَّى اغْبَرَّ صَدْرُهُ، فَقَالَ: «ابْنُوهُ عَرِيشًا كَعَرِيشِ مُوسَى» [ص:185]. قَالَ: فَقُلْنَا لِلْحَسَنِ: وَمَا عَرِيشُ مُوسَى؟، قَالَ: «إِذَا رَفَعَ يَدَهُ بَلَغَ الْعَرْشَ يَعْنِي السَّقْفَ»

(1/184)

287 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، قَالَ: «كُلُّ بِنَاءٍ رِيَاءً فَهُوَ عَلَى صَاحِبِهِ لَا لَهُ، إِلَّا مَنْ بَنَى الْمَسَاجِدَ رِيَاءً، فَهُوَ لَا لَهُ وَلَا عَلَيْهِ»

(1/185)

288 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ عُبَيْدٍ الْمُكْتِبِ، قَالَ: قَالَ مَسْرُوقٌ: «كُلُّ شَيْءٍ يُؤْجَرُ فِيهِ الْمُؤْمِنُ إِلَّا مَا كَانَ فِي التُّرَابِ»

(1/185)

289 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ أَنَّهُ بَلَغَهُ: أَنَّ عِيسَى ابْنَ مَرْيَمَ، مَرَّ عَلَى قَرْيَةٍ قَدْ خَرِبَتْ بُيُوتُهَا، وَتَقَطَّعَتْ أَنْهَارُهَا، فَقَالَ عِيسَى: «يَا خَرِبُ أَيْنَ أَهْلُكُ؟» ، فَلَمْ يُجِبْهُ أَحَدٌ، حَتَّى قَالَ ثَلَاثًا، فَأُجِيبَ قِيلَ لَهُ: بَادُوا، وَتَضَمَّنَتْهُمُ الْأَرْضُ، وَصَارَتْ أَعْمَالُهُمْ قَلَائِدَ فِي أَعْنَاقِهِمْ إِلَى يَوْمِ الْقِيَامَةِ. فَالْجِدَّ الْجِدَّ يَا عِيسَى

(1/185)

290 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حُمَيْدٍ الْمَرْوَزِيُّ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: أَخْبَرَنِي جَعْفَرُ بْنُ النَّضْرِ السُّلَمِيُّ، قَالَ: حَدَّثَتْنِي أُمِّي: أَنَّ عِمْرَانَ بْنَ الْحُصَيْنِ «كَانَ يَكْرَهُ الْغُرَفَ، وَأَنَّهُ لَمْ يَتَّخِذْ إِلَّا غُرْفَةً لِخَزَانَتِهِ» فَقَالَ جَعْفَرٌ: «كَرَاهِيَةَ أَنْ يُشْرِفَ عَلَى النَّاسِ»

(1/186)

291 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ، عَنْ أَبِي الْعَالِيَةِ، قَالَ: بَنَى الْعَبَّاسُ غُرْفَةً، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلْقِهَا» ، قَالَ: أُنْفِقُ ثَمَنَهَا فِي سَبِيلِ اللَّهِ؟ قَالَ: «أَلْقِهَا» ، قَالَ: أُنْفِقُ ثَمَنَهَا فِي سَبِيلِ اللَّهِ؟، قَالَ: «أَلْقِهَا» ، قَالَ: أُنْفِقُ ثَمَنَهَا فِي سَبِيلِ اللَّهِ "

(1/186)

292 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْمُثَنَّى بْنُ مُعَاذٍ، قَالَ: حَدَّثَنَا الْمُؤَمِّلُ [ص:187]، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ: فِي قَوْلِهِ: {يَا هَامَانُ. ابْنِ لِي صَرْحًا} [غافر: 36] ، قَالَ: «بَنَاهُ بِالْآجُرِّ»

(1/186)

قَالَ إِبْرَاهِيمُ: «كَانُوا يَكْرَهُونَ أَنْ يَبْنُوا بِالْآجُرِّ، وَيَجْعَلُوهُ فِي قَبْرٍ»

(1/187)

293 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ لَيْثٍ، عَنْ طَاوُسٍ، قَالَ: لَمَّا قَدِمَ مُعَاذٌ الْيَمَنَ قَالُوا لَهُ: لَوْ أَمَرْتَ بِصَخْرٍ وَشَجَرٍ فَنُقِلَ، فَبَنَيْتَ مِنْهُ مَسْجِدًا؟، قَالَ: «إِنِّي أَكْرَهُ أَنْ أَنْقُلَهُ عَلَى ظَهْرِي يَوْمَ الْقِيَامَةِ»

(1/187)

294 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى الثَّقَفِيُّ: «
[البحر المنسرح]
يَا بَانِيًا دَارَهُ يُشَيِّدُهَا ... يَرْفَعُ طَبَقَاتِهَا وَيَعْقِدُهَا
ابْنِ فَإِنَّ الْخَرَابَ مَوْعِدُهَا ... يَا لَيْتَ شِعْرِي لِمَنْ تُجَدِّدُهَا
[ص:188]
نَفْسُكَ إِنْ تُعْطِهَا مَحَبَّتَهَا ... تَطْلُبْ مِنْكَ الَّذِي تُعَوِّدُهَا
فَاثْنِهَا عَلَى ذَاكَ يَنْفَعْهَا ... فَإِنَّ رَيْبَ الْمَنُونِ يَرْصُدُهَا
إِنْ سَرَّهَا يَوْمُهَا وَلَيْلَتُهَا ... وَأَعْجَبَاهَا يَسُوءُهَا غَدُهَا»

(1/187)

295 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَأَنْشَدَنِي أَحْمَدُ بْنُ مُوسَى: "
[البحر الوافر]

جَهُولٌ لَيْسَ تَنْهَاهُ النَّوَاهِي ... وَلَا تَلْقَاهُ إِلَّا وَهْوَ سَاهِي
يُسَرُّ بِيَوْمِهِ لَعِبًا وَلَهْوًا ... وَلَا يَدْرِي وَفِي غَدِهِ الدَّوَاهِي
مَرَرْتُ بِقَصْرِهِ فَرَأَيْتُ أَمْرًا ... عَجِيبًا فِيهِ مُزْدَجَرٌ وَنَاهِي
بَدَا فَوْقَ السَّرِيرِ فَقُلْتُ: مَنْ ذَا؟ ... فَقَالُوا: ذَلِكَ الْمَلِكُ الْمُبَاهِي
رَأَيْتُ الْبَابَ أَسْوَدَ وَالْجَوَارِي ... يَنُحْنَ وَهُنَّ يَكْسِرْنَ الْمَلَاهِي
تَبَيَّنْ أَيَّ دَارٍ أَنْتَ فِيهَا ... وَلَا تَسْكُنْ إِلَيْهَا وَادْرِ مَا هِي

(1/188)

296 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ السِّمْسَارُ الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ الْحَوْطِيُّ، قَالَ: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ أَبِي الْحَجَّاجِ الْمَهْرِيِّ، عَنْ أَبِي مَيْمُونٍ اللَّخْمِيِّ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَفَ عَلَى مَزْبَلَةٍ، فَقَالَ: «هَلُمُّوا إِلَى الدُّنْيَا» وَأَخَذَ [ص:189] خِرَقًا قَدْ بَلِيَتْ عَلَى تِلْكَ الْمَزْبَلَةِ، وَعِظَامًا قَدْ نُخِرَتْ، فَقَالَ: «هَذِهِ الدُّنْيَا»

(1/188)

297 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي، - رَحِمَهُ اللَّهُ - قَالَ: أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ أَبِي الْأَشْهَبِ، عَنِ الْحَسَنِ،: أَنَّ عُمَرَ مَرَّ بِمَزْبَلَةٍ، فَاحْتَبَسَ عِنْدَهَا، فَكَأَنَّ أَصْحَابَهُ تَأَذَّوْا بِهَا، فَقَالَ: «هَذِهِ دُنْيَاكُمُ الَّتِي تَبْكُونَ عَلَيْهَا وَتَحْرِصُونَ عَلَيْهَا»

(1/189)

298 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي، قَالَ: أَخْبَرَنَا رَوْحُ بْنُ عُبَادَةَ، عَنْ شُعْبَةَ عَنْ سِمَاكٍ، عَنْ أَبِي الرَّبِيعِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: «إِنَّ هَذِهِ الْكُنَاسَةَ - وَكُنَاسَةٌ بَيْنَ يَدَيْهِ - مُهْلِكَةُ دُنْيَاكُمْ وُآخِرَتَكُمْ»

(1/189)

299 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنِ عَلِيِّ بْنِ زَيْدٍ، قَالَ: كَانَ بُشَيْرُ بْنُ كَعْبٍ مِمَّا يَقُولُ [ص:190]: «انْطَلِقُوا حَتَّى أُرِيَكُمُ الدُّنْيَا» ، فَيَجِيءُ بِهِمْ إِلَى السُّوقِ وَهِيَ يَوْمَئِذٍ مَزْبَلَةٌ، فَيَقُولُ: «انْظُرُوا إِلَى دَجَاجِهِمْ، وَبَطِّهِمْ، وَثِمَارِهِمْ»

(1/189)

300 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنَا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنِي حَمْزَةُ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: بَلَغَنِي أَنَّ مَسْرُوقًا، أَخَذَ بِيَدِ ابْنِ أَخٍ لَهُ، فَارْتَقَى بِهِ عَلَى كُنَاسَةٍ بِالْكُوفَةِ، فَقَالَ: «أَلَا أُرِيكَ الدُّنْيَا؟ هَذِهِ الدُّنْيَا , أَكَلُوهَا فَأَفْنَوْهَا، لَبِسُوهَا فَأَبْلُوهَا، رَكَبُوهَا فَأَنْضَوْهَا سَفَكُوا فِيهَا دِمَاءَهُمْ، وَاسْتَحَلُّوا فِيهَا مَحَارِمَهُمْ، وَقَطَّعُوا فِيهَا أَرْحَامَهُمْ»

(1/190)

301 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ، قَالَ: حَدَّثَنَا مِسْعَرٌ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ، قَالَ: كَانَ مَسْرُوقٌ يَرْكَبُ بَغْلَتَهُ كُلَّ جُمُعَةٍ، وَيَحْمِلُنِي خَلْفَهُ، فَيَأْتِي بِي كُنَاسَةً بِالْحِيرَةِ قَدِيمَةً، فَيَحْمِلُ عَلَيْهَا بَغْلَتَهُ، وَيَقُولُ: «الدُّنْيَا تَحْتَنَا»

(1/190)

302 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ، قَالَ: حَدَّثَنِي أَبُو رَبِيعَةَ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي حَمْزَةَ، عَنْ إِبْرَاهِيمَ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: «نَفَقَةُ الرَّجُلِ عَلَى نَفْسِهِ وَأَهْلِهِ وَصَدِيقِهِ وَبَهِيمَتِهِ لَهُ مِنْهَا أَجْرٌ، إِلَّا نَفَقَتَهُ فِي بِنَاءٍ، إِلَّا أَنْ يَكُونَ مَسْجِدًا» ، فَقِيلَ لَهُ: فَإِنْ كَانَ بِنَاءً كَفَافًا؟، قَالَ: «فَذَلِكَ لَا لَهُ وَلَا عَلَيْهِ» . فَقِيلَ لَهُ: فَإِنْ كَانَ فَوْقَ الْكَفَافِ؟، قَالَ: «عَلَيْهِ وِزْرُهُ، وَلَا أَجْرَ لَهُ فِيهِ»

(1/191)

303 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو مُحَمَّدِ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَرَاسَةَ، قَالَ: حَدَّثَنَا زَجْرُ بْنُ أَيُّوبَ الْمَوْصِلِيُّ، قَالَ: كَتَبَ عَامِلٌ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: سَلَامٌ عَلَيْكَ، أَمَّا بَعْدُ: فَإِنَّ الطَّاعُونَ قَدْ نَزَلَ بِنَا، فَإِنْ رَأَى أَمِيرُ الْمُؤْمِنِينَ أَنْ يَأْذَنَ لِي أَنْ آتِيَ قَرْيَةً خَرِبَةً إِلَى جَنْبِي فَعَلَ. فَكَتَبَ إِلَيْهِ عُمَرُ: " سَلَامٌ عَلَيْكَ، أَمَّا بَعْدُ: فَإِذَا أَتَيْتَ الْخَرِبَةَ فَسَلْهَا عَنْ أَهْلِهَا، وَالسَّلَامُ "

(1/191)

304 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي بَدَلُ بْنُ الْمُحَبَّرِ الْيَرْبُوعِيُّ، قَالَ: حَدَّثَنَا هِشَامُ بْنُ زِيَادٍ، قَالَ: سَمِعْتُ الْحَسَنَ وَنَحْنُ فِي جِنَازَةٍ يَقُولُ: " رَحِمَ اللَّهُ سَابِقَ الْبَرْبَرِيَّ حِينَ يَقُولُ:
[البحر الطويل]
وَلِلْمَوْتِ تَغْذُو الْوَالِدَاتُ سِخَالَهَا ... كَمَا لِخَرَابِ الدَّهْرِ تُبْنَى الْمَسَاكِنُ "

(1/192)

305 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، قَالَ: حَدَّثَنَا بَقِيَّةُ، عَنْ سَلَمَةَ بْنِ خَالِدٍ، أَنَّ مَلِكًا مِنَ الْمُلُوكِ ابْتَنَى قَصْرًا وَقَالَ: انْظُرُوا مَنْ عَابَ مِنْهُ شَيْئًا فَأَصْلِحُوهُ، وَأَعْطُوهُ دِرْهَمَيْنِ. وَكَانَ فِيمَنْ أَتَاهُمْ رَجُلٌ، فَقَالَ: «فِي هَذَا الْقَصْرِ عَيْبَانِ اثْنَانِ» . قَالُوا: وَمَا هُمَا؟، قَالَ: «مَا كُنْتُ أَخْبِرُ بِهِمَا إِلَّا الْمَلِكَ» ، قَالَ: فَأُدْخِلَ عَلَيْهِ. فَقَالَ: مَا هَذَانِ الْعَيْبَانِ؟ قَالَ: «يَمُوتُ الْمَلِكُ، وَيَخْرَبُ الْقَصْرُ» ، قَالَ: صَدَقْتَ. ثُمَّ أَقْبَلَ عَلَى نَفْسِهِ

(1/192)

306 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ يَحْيَى، قَالَ: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ، قَالَ: أَخْبَرَنَا مَعْمَرٌ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ، قَالَ: قَالَ حُذَيْفَةُ لِسَلْمَانَ: «أَلَا نَبْنِي لَكَ مَسْكَنًا يَا أَبَا عَبْدِ اللَّهِ؟» ، قَالَ: لِمَ؟ لِتَجْعَلَنِي مَلِكًا؟ أَوْ تَجْعَلَ لِي بَيْتًا مِثْلَ دَارِكَ الَّتِي بِالْمَدَائِنِ؟، قَالَ: «لَا، وَلَكِنْ نَبْنِي لَكَ بَيْتًا مِنْ قَصَبٍ، وَسَقْفُهُ بِالْبَرْدِي، إِذَا قُمْتَ كَادَ أَنْ يُصِيبَ رَأْسَكَ، وَإِذَا نِمْتَ كَادَ أَنْ يَمَسَّ طَرَفَيْكَ» ، قَالَ: كَأَنَّكَ كُنْتَ فِي نَفْسِي

(1/193)

307 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ حَرْبٍ الْمَكِّيُّ، قَالَ: قَدِمَ عَلَيْنَا أَبُو عَبْدِ الرَّحْمَنِ الْعُمَرِيُّ الزَّاهِدُ، فَاجْتَمَعْنَا إِلَيْهِ، وَأَتَاهُ وُجُوهُ أَهْلِ مَكَّةَ، فَرَفَعَ رَأْسَهُ، فَلَمَّا نَظَرَ إِلَى الْقُصُورِ الْمُحْدِقَةِ بِالْكَعْبَةِ نَادَى بِأَعْلَى صَوْتِهِ: «يَا أَصْحَابَ الْقُصُورِ الْمُشَيَّدَةِ، اذْكُرُوا ظُلْمَةَ الْقُبُورِ [ص:194] الْمُوحِشَةِ. يَا أَهْلَ التَّنَعُّمِ وَالتَّلَذُّذِ، اذْكُرُوا الدُّودَ وَالصَّدِيدَ وَبِلَى الْأَجْسَامِ فِي التُّرَابِ» . قَالَ: ثُمَّ غَلَبَتْهُ عَيْنَاهُ، فَقَامَ

(1/193)

308 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عِصْمَةَ بْنِ سُلَيْمَانَ، قَالَ: أَخْبَرَنَا رُسْتُمُ أَبُو يَزِيدَ، قَالَ: كُنْتُ جَالِسًا عِنْدَ الْحَسَنِ، فَأَتَاهُ رَجُلٌ، فَقَالَ: يَا أَبَا سَعِيدٍ، إِنِّي قَدْ بَنَيْتُ دَارًا، فَلَوْ جِئْتَ مَعِي فَنَظَرْتَ إِلَيْهَا، وَدَعَوْتَ لِي بِالْبَرَكَةِ. قَالَ: فَقَامَ الْحَسَنُ، وَقُمْنَا مَعَهُ. فَلَمَّا نَظَرَ إِلَى الدَّارِ، قَالَ: «غَرَّكَ أَهْلُ الْأَرْضِ، وَمَقَتَكَ أَهْلُ السَّمَاءِ، وَأَخْرَبْتَ دَارَكَ، وَبَنَيْتَ دَارَ غَيْرِكَ» ، قَالَ: ثُمَّ رَجَعَ وَرَجَعْنَا مَعَهُ، فَلَمَّا انْتَهَيْنَا إِلَى مَنْزِلِهِ، إِذَا جَانِبُ حَائِطِهِ مَائِلٌ، فَقَالَ لَهُ بَعْضُ الْقَوْمِ: يَا أَبَا سَعِيدٍ، لَوْ بَنَيْتَ هَذَا قَبْلَ أَنْ يَخِرَّ؟ فَقَالَ: «هَيْهَاتَ هَيْهَاتَ الْأَمْرُ أَعْجَلُ مِنْ ذَلِكَ»

(1/194)

309 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ، قَالَ: ازْدَحَمْنَا عَلَى دَرَجَةِ الْحَسَنِ وَكَانَتْ رَثَّةً فَانْتَهَوْا إِلَى ابْنِهِ، فَقَالَ: «مَهْ يَا بُنَيَّ» [ص:195]. قَالَ: فَدَخَلْنَا عَلَيْهِ، فَمَلَأْنَا سَطْحَهُ، فَقَالَ: «أَحْسِنُوا مَلَامَكُمْ إِنَّهَا الْمَأْزُورُ» . ثُمَّ قَالَ: «لَوْلَا أَنَّهُ قَدْ حَانَ إِلَى الْآخِرَةِ انْتِقَالٌ، وَمِنَ الدُّنْيَا ارْتِحَالٌ، لَجَدَّدْنَا لَكُمُ الْبِنَاءَ، شَوْقًا إِلَى حَدِيثِكُمْ، وَحِرْصًا عَلَى لُقْيِكُمْ. وَمَا عَلَى الْبِنَاءِ شَفَقْنَا، وَلَكِنْ عَلَيْكُمْ، فَارْبِعُوا عَلَى أَنْفُسِكُمْ»

(1/194)

310 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي أَبُو إِسْحَاقَ الشَّيْبَانِيُّ، عَنْ عَبَّادِ بْنِ رَاشِدٍ، قَالَ: خَرَجْنَا مَعَ الْحَسَنِ، فَنَظَرَ إِلَى بَعْضِ بِنَاءِ الْمَهَالِبَةِ، فَقَالَ: «يَا سُبْحَانَ اللَّهِ رَفَعُوا الطِّينَ، وَوَضَعُوا الدِّينَ، رَكِبُوا الْبَرَاذِينَ، وَاتَّخَذُوا الْبَسَاتِينَ، وَتَشَبَّهُوا بِالدَّهَاقِينَ فَذَرْهُمْ فَسَوْفَ يَعْلَمُونَ»

(1/195)

311 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ مَالِكِ بْنِ ضَيْغَمٍ الرَّاسِبِيِّ، قَالَ: أَخَذَ بِشْرُ بْنُ مَنْصُورٍ بِيَدِ ضَيْغَمٍ لِيُرِيَهُ مَنْزِلًا لَهُ أَحْدَثَهُ، فَقَالَ لَهُ ضَيْغَمٌ، «يَا بِشْرُ بَيْتُكَ الَّذِي تُغْسَلُ فِيهِ أَيْنَ هُوَ مِنَ الدَّارِ؟» قَالَ: فَبَكَى بِشْرٌ

(1/196)

312 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَكَمِ، قَالَ: كَانَتْ عَجُوزٌ مِنْ قُرَيْشٍ بِمَكَّةَ تَأْوِي فِي سَرَبٍ، لَيْسَ لَهَا بَيْتٌ غَيْرُهُ، فَقِيلَ لَهَا: أَتَرْضَيْنَ بِهَذَا السَّرَبِ؟ قَالَتْ: «أَوَلَيْسَ هَذَا لِمَنْ يَمُوتُ كَثِيرًا»

(1/196)

313 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَنْشِدْنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: «
[البحر البسيط]
بَنَوْا مَقَاصِيرَ فِي الدُّنْيَا مُشَيَّدةً ... فَمَنْ لَهُمْ بِخُلُودٍ فِي الْمَقَاصِيرِ»

(1/196)

314 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنَا [ص:197] خَلَفُ بْنُ تَمِيمٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ الْقُرَشِيُّ: أَنَّهُ عَادَ مَرِيضًا بِالْمَصِّيصَةِ، فَسَمِعْتُهُ يَقُولُ:
[البحر الرمل]
يَا دَرْبَ الدَّارِ ذَا الْمَالِ الَّذِي ... جَمَعَ الدُّنْيَا بِحِرْصٍ مَا فَعَلْ؟
قَالَ: فَأَجَبْتُ:
[البحر الرمل]
كَانَ فِي دَارٍ سِوَاهَا دَارُهُ ... عَلَّلَتْهُ بِالْمُنَى ثُمَّ انْتَقَلْ
قَالَ: وَزَادَنِي غَيْرُ أَحْمَدَ بْنِ إِبْرَاهِيمَ:
لَمْ يُمَتَّعْ بِالَّذِي كَانَ حَوَى ... مِنْ حُطَامِ الْمَالِ إِذْ حَلَّ الْأَجَلْ
إِنَّمَا الدُّنْيَا كَفَيْءٍ زَائِلٍ ... طَلَعَتْ شَمْسٌ عَلَيْهِ فَاضَمَحَلْ

(1/196)

315 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْعِجْلِيُّ، قَالَ: قَالَ رَجُلٌ وَنَظَرَ إِلَى بِنَاءٍ لِبَعْضِ الْمُلُوكِ فَقَالَ: «
يَمُوتُ الَّذِي يَبْنِي وَيَبْقَى بِنَاؤُهُ ... أَلَيْسَ تُرَابًا. . . فِي ذَاكَ غِيبَةْ
فَيَا غَافِلًا عَنْ نَفْسِهِ أَيْنَ مَنْ بَنَى ... مَدَائِنَ امَّحَتْ بَعْدَهُ الْيَوْمُ قَفْرَةْ
رَمَتْ بِهِمُ الْأَيَّامُ فِي عُرْضَةِ الْبِلَى ... كَأَنْ لَمْ يَكُونُوا زِينَةَ الْأَرْضِ مَرَّة
وَمَا زَالَ هَذَا الْمَوْتُ يَغْشَى دِيَارَهُمْ ... يَكُرُّ عَلَيْهِمْ كَرَّةً ثُمَّ كَرَّة
فَأَجْلَاهُمُ مِنْهَا جَمِيعًا فَأَصْبَحَتْ ... مَسَاكِنِهِمْ فِي الْأَرْضِ لَحْدًا وَحُفْرَةً»

(1/197)

316 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَقَالَ 1131 رَجُلٌ مِنْ قُرَيْشٍ أُمَوِيٌّ:
[البحر الخفيف]

رُبَّ قَوْمٍ رَأَيْتَهُمْ ... لَيْسَ فِي عَيْشِهِمْ كَدَرْ
[ص:198]
فِي رِيَاضٍ سَمَاؤُهَا ... تُمْطِرُ السُّؤْلَ بِالدُّرَرْ
لَيْسَ يَخْشَوْنَ حَاذِرًا ... قَدْ نَأَى عَنْهُمُ الْحَذَرْ
أَوْطَنُوا مَنْزِلَ الْغُرُو ... رِ وَسَاعَدَهُمُ الْقَدَرْ
فِي مَقَاصِيرَ تَخَدَّتْ ... وَقِبَابٍ عَلَى السُّرُرْ
وَبَسَاتِينٍ فِي الْمَقَاصِيرِ ... يَضْحَكْنَ بِالزَّهَرْ
وَجَوَارٍ كَأَنَّهُنَّ ... المَصَابِيحَ وَالصُّوَرْ
بَيْنَمَا الْقَوْمُ يَجْتَنُونَ ... جَنَى اللَّهْوِ وَالثَّمَرْ
صَاحَتِ الْحَادِثَاتُ فِيهِمْ ... بِصَوْتٍ لَهُ غِيَرْ
فَتَوَلَّوْا مِنَ الْقُصُورِ ... إِلَى مُظْلِمِ الْحُفَرْ "

(1/197)

317 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الصُّدَائِيُّ، وَهَارُونُ بْنُ عَبْدِ اللَّهِ، وَغَيْرُهُمَا، قَالُوا: حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: سَمِعْتُ مِسْعَرَ بْنَ كِدَامٍ، يَقُولُ:
وَمُشَيِّدٍ دَارًا لِيَسْكُنَ دَارَهُ ... سَكَنَ الْقُبُورَ وَدَارَهُ لَمْ يَسْكُنِ

(1/198)

318 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ، قَالَ: مَرَرْتُ بِدَارٍ تُبْنَى فَقُلْتُ [ص:199]: «
تَرَى لِمَنْ يَبْنِي الدَّارَ يَبْغِي نُزُولَهَا ... فَمَا يَبْلُغُ الْبُنْيَانُ أَوْ يَسْكُنُ الْقَبْرَ»

(1/198)

319 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ مُحَمَّدُ بْنُ الْحُسَيْنِ: حَدَّثَنِي مِسْكِينُ أَبُو زَيْدٍ الصُّوفِيُّ، قَالَ: " كَانَ رَجُلٌ أَيَّامَ الْفِتْنَةِ يَخْرُجُ إِلَى الْمَقَابِرِ وَالْجَبَابِينَ، فَرُبَّمَا ظَلَّ نَهَارَهُ، وَرُبَّمَا بَاتَ لَيْلَهُ، فَهُوَ فِي ذِكْرٍ وَبُكَاءٍ. قَالَ: فَبَيْنَمَا أَنَا ذَاتَ لَيْلَةٍ فِي بَعْضِ خَرَابَاتِ الْفَلَاةِ الَّذِي تَدْعُونَهُ الْخُلْدَ، وَذَلِكَ بَعْدَمَا مَضَى لَيْلٌ طَوِيلٌ، إِذْ سَمِعْتُ هَاتِفًا يَقُولُ:
[البحر المتقارب]

قِفْ بِالْقُصُورِ عَلَى دِجْلَةٍ ... حَزِينًا فَقُلْ أَيْنَ أَرْبَابُهَا
أَيْنَ الْمُلُوكُ وُلَاةُ الْعُهُودِ ... رُقَاةُ الْمَنَابِرِ خُطَّابُهَا
تُجِيبُكَ آثَارُهُمْ عَنْهُمُ: ... إِلَيْكَ، فَقَدْ مَاتَ أَصْحَابُهَا
قَالَ: فَأُرْعِدْتُ، وَسَقَطْتُ مَغْشِيًّا عَلَيَّ "

(1/199)

320 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: " كَيْفَ تَقَرُّ لِي عَيْنٌ وَتَسْكُنُ لِي جَارِحَةٌ إِلَى أَمَانٍ أُوثِقُهُ، وَلَيْسَ يَقَعُ طَرْفِي إِلَّا عَلَى مَنْزِلٍ قَدْ خَلَا مِمَّنْ كَانَ يَسْكُنُهُ، وَحَالٍ مُنْتَقَلَةٍ إِلَى غَيْرِ مَنْ كَانَتْ لَهُ؟ قَالَ: فَأَنَا مُنْتَظِرٌ مِثْلَ حَالِ مَنْ خَلَا، وَمُتَوَقِّعٌ لِنَصِيبِي مِنَ الْبِلَى "

(1/199)

321 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا [ص:200] سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: كَانَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ إِذَا مَرَّ بِدَارٍ قَدْ مَاتَ أَهْلُهَا، وَقَفَ عَلَيْهَا فَنَادَى: «وَيْحٌ لِأَرْبَابِكِ الَّذِينَ يَتَوَارَثُونَكِ كَيْفَ لَمْ يَعْتَبِرُوا فِعْلَكَ بِإِخْوَانِهِمُ الْمَاضِينَ»

(1/199)

322 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا هَارُونُ، قَالَ: حَدَّثَنَا سَيَّارٌ، قَالَ: حَدَّثَنَا جَعْفَرٌ، قَالَ: حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ: أَتَى عِيسَى عَلَى خَرِبَةٍ، فَقَالَ لَهَا: يَا خَرِبَةَ الْخَرِبِينَ، مَا فَعَلَ أَهْلُكِ؟، فَأَوْحَى اللَّهُ إِلَيْهَا أَنْ أَجِيبِي عَبْدِيَ. قَالَتْ: «يَا رُوحَ اللَّهِ، بَادُوا، فَجِدَّ، فَإِنَّ أَمْرَ اللَّهِ كُلَّهُ جِدُّ»

(1/200)

323 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ مُجَاهِدٍ، قَالَ: مَرَرْنَا بِخَرِبَةٍ، فَأَجَابَنِي ابْنُ عُمَرَ: يَا مُجَاهِدُ، قُلْ: يَا خَرِبَةُ مَا فَعَلَ أَهْلُكِ؟ فَأَجَابَنِي ابْنُ عُمَرَ قَالَ: «هَلَكُوا، وَبَقِيَتْ أَعْمَالُهُمْ»

(1/200)

324 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ الْبُهْلُولِ، قَالَ: حَدَّثَنَا [ص:201] مُحَمَّدُ بْنُ فُضَيْلٍ، عَنْ أَبِيهِ، عَنِ ابْنِ أَبِي نُعْمٍ: أَنَّهُ مَرَّ عَلَى قَرْيَةٍ خَرِبَةٍ فَقَالَ: يَا تُرَى مَنْ أَخْرَبَكِ؟، فَأَجَابَهُ مِنْهَا صَوْتٌ: «أَخْرَبَنِي مُخَرِّبُ الْقُرُونِ الْأُولَى مِنْ قَبْلِي»

(1/200)

325 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، قَالَ: حَدَّثَنِي أَبُو النَّضْرِ، عَنْ صَالِحٍ الْمُرِّيِّ، عَنْ جَعْفَرِ بْنِ زَيْدٍ الْعَبْدِيِّ، قَالَ: كَانَ أَبُو الدَّرْدَاءِ إِذَا وَقَفَ عَلَى أَبْوَابِ الْمَدَائِنِ يَقُولُ: «يَا مَدِينَةُ أَيْنَ فُرْسَانُكِ؟، يَا مَدِينَةُ أَيْنَ عُمَّارُكِ؟، يَا مَدِينَةُ أَيْنَ كُنُوزُكِ؟» ، قَالَ: فَمَا نَزَالُ حَتَّى يَبْكِيَ وَيُبْكِيَ

(1/201)

326 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنَا عَنِ الْهَيْثَمِ بْنِ خَارِجَةَ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ شُرَحْبِيلَ بْنِ مُسْلِمٍ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ، أَنَّهُ وَقَفَ عَلَى خَرِبَةٍ فَقَالَ: «يَا خَرِبَةُ , يَا خَرِبَةُ أَيْنَ أَهْلُكِ؟ ذَهَبُوا [ص:202] وَبَقِيَتْ أَعْمَالُهُمْ، وَانْقَطَعَتِ الشَّهْوَةُ وَبَقِيَتِ الْخَطِيئَةُ، ابْنَ آدَمَ تَرْكُ الْخَطِيئَةِ أَيْسَرُ مِنْ طَلَبِ التَّوْبَةِ»

(1/201)

327 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا قَبِيصَةُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، قَالَ: مَرَّ أَبُو الدَّرْدَاءِ بِقَرْيَةٍ خَرِبَةٍ فَقَالَ: " يَا خَرِبَةُ أَيْنَ أَهْلُكِ؟ ثُمَّ يَرُدُّ عَلَى نَفْسِهِ: ذَهَبُوا وَبَقِيَتْ أَعْمَالُهُمْ "

(1/202)

328 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، قَالَ: سَمِعْتُ صَالِحًا الْمُرِّيَّ، أَوْ حُدِّثْتُ عَنْهُ، قَالَ: دَخَلْتُ دَارَ الْمَرْزُبَانِيِّ، فَاسْتَخْرَجْتُ مِنْهَا ثَلَاثَ آيَاتٍ: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةٌ بِمَا ظَلَمُوا} [النمل: 52] {فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا} [القصص: 58] {وَلَقَدْ تَرَكْنَاهَا آيَةً} [القمر: 15] فَهَلْ مِنْ مُدَّكِرٍ [ص:203] فَخَرَجَ عَلَيَّ أَسْوَدُ مِنْ نَاحِيَةِ الدَّارِ، فَقَالَ: «يَا صَالِحُ هَذِهِ سَخْطَةُ مَخْلُوقٍ، فَكَيْفَ سَخْطَةُ الْخَالِقِ؟»

(1/202)

329 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: سَمِعْتُ مَحْبُوبًا الزَّاهِدَ، يَقُولُ: مَرَرْتُ بِدَارٍ مِنْ دُورِ الْكُوفَةِ هُنَا، فَسَمِعْتُ جَارِيَةً تُنَادِي مِنْ دَاخِلِهَا:
[البحر الوافر]

أَلَا يَا دَارُ لَا يَدْخُلُكِ حُزْنٌ ... وَلَا يُودِي بِشَأْنِكِ الزَّمَانُ
قَالَ: فَغَبَرْتُ عَنْهُمْ مَا شَاءَ اللَّهُ، ثُمَّ مَرَرْتُ بِالدَّارِ، فَإِذَا الْبَابُ مُسْوَدٌّ، وَقَدْ عَلَتْهُ وَحْشَةٌ وَكَآبَةٌ، فَقُلْتُ: مَا شَأْنُهُمْ؟، قَالُوا: مَاتَ سَيِّدُهُمْ، مَاتَ رَبُّ الدَّارِ، فَوَقَفْتُ عَلَى الْبَابِ فَقَرَعْتُهُ، فَقُلْتُ: إِنِّي سَمِعْتُ مِنْ هَاهُنَا صَوْتَ جَارِيَةٍ وَهِيَ تَقُولُ كَذَا وَكَذَا، قَالَ: فَبَكَتِ امْرَأَةٌ مِنَ الدَّارِ وَقَالَتْ: يَا عَبْدَ اللَّهِ، «إِنَّ اللَّهَ يُغَيِّرُ وَلَا يُغَيَّرُ، وَالْمَوْتُ غَايَةُ كُلِّ مَخْلُوقٍ» ، قَالَ: فَرَجَعْتُ وَاللَّهِ مِنْ عِنْدِهِمْ بَاكِيًا

(1/203)

330 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، قَالَ: حَدَّثَنَا الْقَعْنَبِيُّ، قَالَ: حَدَّثَنَا مَالِكٌ، قَالَ [ص:204]: مَرَّ عِيسَى عَلَيْهِ السَّلَامُ عَلَى خَرِبَةٍ، فَقَالَ: «يَا خَرِبَةُ أَيْنَ أَهْلُكِ؟» ، قَالَ: «بَادُوا، وَتَضَمَّنَتْهُمُ الْأَرْضُ، وَصَارَتْ أَعْمَالُهُمْ قَلَائِدَ فِي أَعْنَاقِهِمْ، عِيسَى ابْنَ مَرْيَمَ فَجِدَّ»

(1/203)

331 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ أَبِي الْمِقْدَامِ، قَالَ: حَدَّثَنَا مُحَمَّدٌ عَلَمِيٌّ، عَنْ أَبِيهِ، قَالَ: مَرَّ نَوْفٌ بِقَرْيَةٍ فَنَادَى: أَيَّتُهَا الْقَرْيَةُ مَنْ أَخْرَبَكِ؟ قَالَ: تَقُولُ: «أَخْرَبَنِي مُخَرِّبُ الْقُرَى»

(1/204)

332 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ، قَالَ: حَدَّثَنِي ابْنُ وَهْبٍ، قَالَ: حَدَّثَنِي مَالِكٌ يَعْنِي ابْنَ أَنَسٍ: أَنَّ عَامِرَ بْنَ عَبْدِ قَيْسٍ، كَانَ يَمُرُّ بِالْخَرِبَةِ فَيُنَادِي مِرَارًا: «يَا خَرَابُ أَيْنَ أَهْلُكِ؟ أَيْنَ أَهْلُكِ؟» [ص:205] ثُمَّ يَقُولُ: «بَادُوا وَعَامِرٌ بِالْأَثَرِ»

(1/204)

333 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ الْقَاسِمَ بْنَ الْحَكَمِ، يَتَمَثَّلُ بِهَذِهِ الْأَبْيَاتِ وَدَمِعَتْ عَيْنَاهُ: «

. . . خَاوِيَةٌ مَنَازِلُ مَنْ تَرْتَجِي ... هَلْ. . . بِهِنَّ إِنْسَانْ
أَضْحَتْ مُعَطَّلَةً وَكُنَّ عَوَائِنًا ... مِمَّنْ تَوَطَّنَهُنَّ بِالْعُمْرَانْ
تَسْرِي الْهَوَامُ إِلَى مَصْلِ لُحُومِهِمْ ... فِيهَا. . . . . . الدِّيدَانْ
مُتَدَثِّرِينَ بِهَا الثَّرَى وَشِعَارُهُمْ
... فَوْقَ التُّرَابِ صَفَائِحُ الصَّوَّانْ
سَكَنُوا الثَّرَى وَثَوُوا بِمَنْزِلَةِ ... الْبِلَى فِي غَيْرِ. . . وَلَا. ... . . .»

(1/205)

334 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ بُكَيْرٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ مَالِكِ بْنِ أَنَسٍ، قَالَ: زَعَمَ بَعْضُ الْمُحَدِّثِينَ، أَنَّ سُلَيْمَانَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مَرَّ عَلَى قَصْرٍ، فَإِذَا عَلَيْهِ مَكْتُوبٌ: "
[البحر الهزج]
خَرَجْنَا مِنْ قُرَى اصطَخَرٍ ... إِلَى الْقَصْرِ فَقُلْنَاهُ
فَمَنْ سَأَلَ عَنِ الْقَصْرِ ... فَمَبْنِيًّا وَجَدْنَاهُ
وَعَلَى الْقَصْرِ نَسْرٌ، فَنَادَاهُ سُلَيْمَانُ، فَقَالَ: مُذْ مَتَى أَنْتَ هَاهُنَا؟ [ص:206]، قَالَ: مُنْذُ سَبْعِمِائَةِ سَنَةٍ، وَوَجَدْتُ هَذَا الْقَصْرَ عَلَى هَيْئَتِهِ "

(1/205)

335 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ مُحَمَّدِ الْفَرْوِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ، عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، قَالَ: " تَشَاحَّ رَجُلَانِ فِي أَرْضٍ بَيْنَهُمَا، فَقَالَتِ الْأَرْضُ: «عَلَى رِسْلِكُمَا، فَوَاللَّهِ لَقَدْ مَلَكَنِي قَبْلَكُمَا مِائَةُ أَعْوَرَ سِوَى الْأَصِحَّاءِ»

(1/206)

336 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، قَالَ: لَمَّا دَخَلَ النَّاسُ مَعَ عَلِيٍّ الْمَدَائِنَ، تَمَثَّلَ رَجُلٌ مِنْ أَصْحَابِهِ: "
[البحر الكامل]

جَرَتِ الرِّيَاحُ عَلَى مَكَانِ دِيَارِهِمْ ... فَكَأَنَّمَا كَانُوا عَلَى مِيعَادِ
وَإِذَا النَّعِيمُ وَكُلُّ مَا يُلْهَى بِهِ ... يَوْمًا يَصِيرُ إِلَى بِلًى وَنَفَادِ
فَقَالَ عَلِيٌّ: " لَا تَقُلْ هَكَذَا، وَلَكِنْ قُلْ كَمَا قَالَ اللَّهُ: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ. وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ. وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ. كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ} [الدخان: 26] . إِنَّ هَؤُلَاءِ الْقَوْمَ كَانُوا وَارِثِينَ فَأَصْبَحُوا [ص:207] مَوْرُوثِينَ، إِنَّ هَؤُلَاءِ الْقَوْمَ اسْتَحَلُّوا الْحُرُمَ فَحَلَّتْ بِهِمُ النِّقَمُ، فَلَا تَسْتَحِلُّوا الْحُرُمَ فَتَحُلَّ بِكُمُ النِّقَمُ "

(1/206)

337 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو سَعِيدٍ الْقُرَشِيُّ الرَّمْلِيُّ، قَالَ: حَدَّثَنَا ضَمْرَةُ، قَالَ: حَدَّثَنِي رَجَاءٌ، قَالَ: قَالَ الْحَسَنُ: " يَسْتَعْمِلُ أَحَدُهُمْ، فَيَحُوزُ وَيَشْتَرِي، ثُمَّ يَبْنِي، ثُمَّ يَقُولُ: تَعَالَوُا انْظُرُوا قُصُورًا بَنَيْنَاهَا يَا أَفْسَقَ الْفَاسِقِينَ وَيَا. . . . . . أَمَّا أَهْلُ الْأَرْضِ فَغَرُّوكَ، وَأَمَّا أَهْلُ السَّمَاءِ فَمَقَتُوكَ "

(1/207)

338 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، وَغَيْرُهُ، عَنْ أَبِي عَوَانَةَ، عَنْ عَاصِمٍ، قَالَ: كَانَ لِأَبِي وَائِلٍ خُصٌّ مِنْ قَصَبٍ، فَكَانَ إِذَا غَزَا نَقَضَهُ وَتَصَدَّقَ بِهِ، وَكَانَ يَكُونُ هُوَ فِيهِ وَفَرَسُهُ إِذَا رَجَعَ إِنْ شَاءَ اللَّهُ عَزَّ وَجَلَّ "

(1/207)

339 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَقِيلٍ يَحْيَى بْنُ حَبِيبٍ الْأَسَدِيُّ قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنِي عِيسَى بْنُ سِنَانٍ، قَالَ: كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَا يَبْنِي بُنْيَانًا، وَقَالَ: سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا «لَمْ يَبْنِ بُنْيَانًا، وَلَمْ يَضَعُ لَبِنَةً عَلَى لَبِنَةٍ، وَلَا قَصَبَةً عَلَى قَصَبَةٍ»

(1/208)

340 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبُو عَقِيلٍ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ، رَجُلٌ مِنْ أَهْلِ مَكَّةَ، قَالَ: أَخْبَرَنِي أَبِي: أَنَّ عَدِيَّ بْنَ أَرْطَاةَ كَتَبَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ عَامِلُهُ عَلَى الْبَصْرَةِ فِي صُدُوعٍ فِي مَسْجِدِ الْبَصْرَةِ، فَكَتَبَ إِلَيْهِ عُمَرُ: «إِنَّكَ كَتَبْتَ إِلَيَّ فِي صُدُوعٍ فِي مَسْجِدِ الْبَصْرَةِ تَسْتَشِيرُنِي فِي بُنْيَانِهَا، فَادْعُ عُدُولًا مِنَ الْمُسْلِمِينَ مِنْ أَهْلِ الْخَيْرِ، فَيَنْظُرُونَ فِي تِلْكَ الصُّدُوعِ، وَلَا تُجَاوِزْهَا إِلَى غَيْرِهَا، فَإِنِّي لَمْ أَجِدْ لِلْبُنْيَانِ فِي مَالِ اللَّهِ حَقًّا»

(1/208)

341 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: وَحَدَّثَنِي مُشْرِفُ بْنُ أَبَانَ، قَالَ: حَدَّثَنَا وَكِيعُ بْنُ الْجَرَّاحِ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْعُقَيْلِيِّ، قَالَ [ص:209]: كَتَبَ عَامِلٌ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ: أَنَّ مَدِينَتَنَا قَدْ تَصَدَّعَتْ فَكَتَبَ إِلَيْهِ عُمَرُ، «حَصِّنُوهَا بِالتَّقْوَى، وَطَهِّرُوا طُرُقَهَا مِنَ الظُّلْمِ»

(1/208)

342 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْأَزْدِيُّ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ، قَالَ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، قَالَ: «مَا أَنْفَقْتُ دِرْهَمًا فِي بِنَاءٍ قَطُّ»

(1/209)

343 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: أَخْبَرَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحَجَّاجِ، عَنْ يُونُسَ بْنِ مَيْسَرَةَ بْنِ حَلْبَسٍ، عَنْ مَالِكِ بْنِ يَخَامِرَ السَّكْسَكِيِّ: أَنَّ قَوْمًا دَخَلُوا عَلَيْهِ يَعُودُونَهُ، فَقَالُوا: إِنَّ مَنْزِلَكَ مِنَ الْمَدِينَةِ مَوْضِعٌ جَيِّدٌ، فَلَوْ رَمَّمْتَهُ؟، فَقَالَ: «إِنَّمَا نَحْنُ سَفْرٌ نَازِلُونَ، نَزَلْنَا لِلْمَقِيلِ، فَإِذَا بَرَدُ النَّهَارِ وَهَبَّتِ الرِّيحُ ارْتَحَلْنَا، وَلَا أُعَالِجُ مِنْهَا شَيْئًا حَتَّى أَرْحَلَ مِنْهَا»

(1/209)

344 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ الْأَصْبَهَانِيُّ، قَالَ: حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ، قَالَ: حَدَّثَنِي دَيَّانُ الْمَرْوَزِيُّ، قَالَ: قِيلَ لِطَاوُسٍ: إِنَّ مَنْزِلَكَ قَدِ اسْتَرَمَّ؟ "، قَالَ: «قَدْ أَمْسَيْنَا»

(1/210)

345 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ، قَالَ: حَدَّثَنَا الْمُغِيرَةُ بْنُ عَبْدِ اللَّهِ الْعَتَكِيُّ، قَالَ: أَخْبَرَنَا عَمَّارٌ أَبُو هَاشِمٍ، صَاحِبُ الزَّعْفَرَانِيِّ، عَنِ الْحَسَنِ: أَنَّهُ مَرَّ بِقَصْرِ أَوْسٍ، فَقَالَ: «لِمَنْ هَذَا الْقَصْرُ؟» ، قَالُوا: هَذَا قَصْرُ أَوْسٍ. قَالَ: «عَلَيَّ وُدُّ أَوْسٍ إِنَّ. . . هَذِهِ الْقَصْرُ خَيْرُ الْآخِرَةِ رَغِيفٌ»

(1/210)

346 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ يَعْقُوبَ، عَنْ مُوسَى بْنِ أَيُّوبَ، قَالَ: حَدَّثَنِي عِيسَى بْنُ يَزِيدَ، قَالَ [ص:211]: رُئِيَ مَرِيجُ بْنُ مَسْرُوقٍ الْهَوْزَنِيُّ يَوْمًا يُرَقِّعُ شُقُوقًا فِي بَيْتِهِ بِزِبْلِ الْبَقَرِ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: «إِنَّمَا الدُّنْيَا مَزْبَلَةٌ نُرَقِّعُهَا بِالزِّبْلِ»

(1/210)

347 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي 36717 عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْعُمَرِيُّ، قَالَ: رَأَيْتُ عَلَى حَائِطِ قَصْرٍ بِالْعَقِيقِ الْكَبِيرِ إِلَى جَنْبِ قَصْرِ عُرْوَةَ بْنِ الزُّبَيْرِ مَكْتُوبًا: «
[البحر البسيط]
كَمْ قَدْ تَوَارَثَ هَذَا الْقَصْرُ مِنْ مَلِكٍ ... فَمَاتَ وَالْوَارِثُ الْبَاقِي عَلَى الْأَثَرِ»

(1/211)

348 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَ: أَخْبَرَنَا حَجَّاجٌ، عَنْ مُبَارَكٍ، عَنِ الْحَسَنِ، قَالَ: «كَانُوا يَكْرَهُونَ أَنْ يُشْرِفَ الرَّجُلُ بِنَاءَهُ عَلَى جَارِهِ، فَيَسُدَّ عَنْهُ الرَّوْحَ»

(1/211)

349 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا مِسْعَرُ بْنُ كِدَامٍ، قَالَ [ص:212]: لَمْ يَكُنْ لِمُوسَى بْنِ أَبِي عَائِشَةَ بَيْتٌ لِيَسْكُنَ فِيهِ فِي دَارِهِ، إِنَّمَا كَانَ يَأْوِي أُصُولَ الْجُدُرِ , فَقِيلَ لَهُ: لَوِ اتَّخَذْتَ بَيْتًا؟ قَالَ: «الْأَمْرُ أَقْرَبُ مِنْ ذَاكَ»

(1/211)


مقدمة - قضاء الحوائج

قضاء الحوائج

حَدَّثَنَا الشَّيْخُ الصَّالِحُ الْأَمِينُ، تَقِيُّ الدِّينِ أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ حَمْزَةَ بْنِ عَلِيِّ بْنِ الدِّمَشْقِيِّ السُّلَمِيُّ، بِمَدِينَةِ دِمَشْقَ فِي كَلَاسَةِ جَامِعِهَا قَالَ: حَدَّثَنَا الشَّرِيفُ النَّقِيبُ فَخْرُ الشَّرَفِ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ الْعَبَّاسِيُّ قَالَ: أَخْبَرَنَا الشَّيْخُ أَبو الْوَفَاءِ إِسْمَاعِيلُ بْنُ عَبْدِ الْعَزِيزِ الْعَكِّيُّ رَحِمَهُ اللَّهُ فِي الْمَسْجِدِ الْحَرَامِ سَنَةَ سَبْعَ عَشْرَةَ وَخَمْسِمِائَةٍ، قَالَ: أَخْبَرَنَا الشَّيْخ أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْأَنْمَاطِيُّ فِي سَنَةِ إِحْدَى وَسَبْعِينَ وَأَرْبَعِمِائَةٍ قَالَ: أَخْبَرَنَا الْفَقِيهُ أَبُو عَبْدِ اللَّهِ الْحُسَيْنِ بْنُ عَبْدِ اللَّهِ الْأَرْمَوِيُّ سَنَةَ تِسْعٍ وَأَرْبَعَيِنَ وَأَرْبعِمِائَةٍ قَالَ: أَخْبَرَنَا الْقَاضِي الْجَلِيلُ أَبُو الْقَاسِمِ عَبْدُ الْوَاحِدِ بْنُ مُحَمَّدٍ الْمَعْرُوفُ بِابْنِ سُبْكٍ، بِقِرَاءَتِي عَلَيْهِ رَحِمَهُ اللَّهُ فِي جَامِعِ الْخَلِيفَةِ الْقَادِرِ بِاللَّهِ أَمِيرِ الْمُؤمِنِينَ رَحِمَهُ اللَّهُ بَعْدَ صَلَاةِ الْجُمُعَةِ فِي الْعَشْرِ الْآخِرَةِ مِنْ جُمَادَى الْآخِرِ سَنَةَ تِسْعٍ وَأَرْبَعِمِائَةٍ قَالَ: حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ مُوسَى بْنِ إِسْحَاقَ الْأَنْصَارِيُّ، قِرَاءَةً عَلَيْهِ فِي ذِي الْحِجَّةِ مِنْ سَنَةِ اثْنَتَيْنِ وَأَرْبَعِينَ وَثَلَاثِمِائَةٍ: حَدَّثَنَا قُرَابَةُ قَالَ: حَدَّثنَاَ أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا قَالَ:

1 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا أَبُو تُمَيْلَةَ يَحْيَى بْنُ وَاضِحٍ، حَدَّثَنَا بِشْرُ بْنُ مُحَمَّدٍ الْأُمَوِيُّ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ بْنِ عَفَّانَ، عَنْ فَاطِمَةَ بِنْتِ حُسَيْنٍ، عَنْ بِلَالٍ، قَالَ [ص:21]: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ، وَالْمَعْرُوفُ يَقِي سَبْعِينَ نَوْعًا مِنَ الْبَلَاءِ، وَيَقِي مِيتَةَ السُّوءِ، وَالْمَعْرُوفُ وَالْمُنْكَرُ خَلْقَانِ مَنْصُوبَانِ لِلنَّاسِ يَوْمَ الْقِيَامَةِ، فَالْمَعْرُوفُ لَازِمٌ لِأَهْلِهِ، يَقُودُهُمْ وَيَسُوقُهُمْ إِلَى الْجَنَّةِ، وَالْمُنْكَرُ لَازِمٌ لِأَهْلِهِ يَقُودُهُمْ وَيَسُوقُهُمْ إِلَى النَّارِ»

(1/20)

2 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنِي الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ، حَدَّثَنَا أَبُو يَحْيَى الثَّقَفِيُّ، عَنِ الْحَارِثِ النُّمَيْرِيِّ، عَنْ أَبِي هَارُونَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَحَبَّ عِبَادِ اللَّهِ إِلَى اللَّهِ عَزَّ وَجَلَّ مَنْ حُبِّبَ إِلَيْهِ الْمَعْرُوفُ، وَحُبِّبَ إِلَيْهِ فِعَالُهُ»

(1/22)

3 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْأَسْلَمِيُّ، عَنْ إِسْحَاقَ بْنِ مُحَمَّدِ بْنِ أَبِي حَرْمَلَةَ، عَنْ أَبِيهِ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فِعْلُ الْمَعْرُوفِ يَقِي مَصَارِعَ السُّوءِ»

(1/22)

4 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو هَمَّامٍ السَّكُونِيُّ، حَدَّثَنَا أَبُو يَحْيَى الثَّقَفِيُّ، عَنِ الْحَارِثِ النُّمَيْرِيِّ، عَنْ أَبِي هَارُونَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ تَعَالَى جَعَلَ لِلْمَعْرُوفِ وُجُوهًا مِنْ خَلْقِهِ، حَبَّبَ إِلَيْهِمُ الْمَعْرُوفَ، وَحَبَّبَ إِلَيْهِمْ فِعَالَهُ، وَوَجَّهَ طُلَّابَ الْمَعْرُوفِ إِلَيْهِمْ وَيَسَّرَ عَلَيْهِمْ إِعْطَاءَهُ كَمَا يَسَّرَ الْغَيْثَ إِلَى الْأَرْضِ الْجَدْبَةِ لِيُحْيِيَهَا، وَيُحْيِيَ بِهَا أَهْلَهَا، وَإِنَّ اللَّهَ جَعَلَ لِلْمَعْرُوفِ أَعْدَاءً مِنْ خَلْقِهِ، بَغَّضَ إِلَيْهِمُ الْمَعْرُوفَ، وَبَغَّضَ إِلَيْهِمْ فِعَالَهُ، وَحَظَرَ عَلَيْهِمْ إِعْطَاءَهُ، كَمَا يَحْظُرُ الْغَيْثَ عَنِ الْأَرْضِ الْجَدْبَةِ لِيُهْلِكَهَا، وَيُهْلِكَ بِهَا أَهْلَهَا، وَمَا يَعْفُو أَكْثَرُ»

(1/23)

5 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ السَّمْتِيُّ، حَدَّثَنَا أَبُو عُثْمَانَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْكَلْبِيُّ، حَدَّثَنِي الْأَوْزَاعِيُّ، عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:24]: «إِنَّ لِلَّهِ قَوْمًا يَخْتَصُّهُمْ بِالنِّعَمِ لِمَنَافِعِ الْعِبَادِ، وَيُقِرُّهَا فِيهِمْ مَا بَذَلُوهَا، فَإِذَا مَنَعُوهَا نَزَعَهَا مِنْهُمْ فَحَوَّلَهَا إِلَى غَيْرِهِمْ»

(1/23)

6 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ الْجَنَبِيُّ، عَنْ جُوَيْبِرٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «عَلَيْكُمْ بِاصْطِنَاعِ الْمَعْرُوفِ، فَإِنَّهُ يَمْنَعُ مَصَارِعَ السُّوءِ، وَعَلَيْكُمْ بِصَدَقَةِ السِّرِّ، فَإِنَّهَا تُطْفِئُ غَضَبَ اللَّهِ عَزَّ وَجَلَّ»

(1/25)

7 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ، عَنْ رِبْعِيٍّ، عَنْ حُذَيْفَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ»

(1/25)

8 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، قُلْتُ لِسَعِيدِ بْنِ سُلَيْمَانَ: حَدَّثَكُمْ مِسْوَرُ بْنُ الصَّلْتِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ» ؟ قَالَ: نَعَمْ

(1/26)

9 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عُمَرُ بْنُ يَحْيَى بْنِ نَافِعٍ الثَّقَفِيُّ، حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ الْحَسَنِ الْهِلَالِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ، وَكُلُّ مَا أَنْفَقَ الرَّجُلُ عَلَى نَفْسِهِ وَأَهْلِهِ كُتِبَ لَهُ بِهِ صَدَقَةٌ، وَمَا وَقَى بِهِ عِرْضَهُ كُتِبَ لَهُ بِهِ صَدَقَةٌ» . قَالَ: فَقُلْتُ لِمُحَمَّدٍ: مَا يَعْنِي: «مَا وَقَى بِهِ عِرْضَهُ؟» قَالَ: الشَّيءُ يُعْطَى الشَّاعِرَ وَذَا اللِّسَانِ الْمُتَّقَى

(1/27)

10 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ الطَّائِيُّ، حَدَّثَنِي عَلِيُّ بْنُ عَيَّاشٍ الْحِمْصِيُّ، حَدَّثَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ»

(1/27)

11 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، حَدَّثَنَا أَبُو نُعَيْمٍ، حَدَّثَنَا صَدَقَةُ، عَنْ فَرْقَدٍ السَّبَخِيِّ، حَدَّثَنَا إِبْرَاهِيمُ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ، إِلَى غَنِيٍّ أَوْ فَقِيرٍ فَهُوَ صَدَقَةٌ»

(1/27)

12 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا بَشَّارُ بْنُ مُوسَى، أَخْبَرَنَا أَبُو عَوَانَةَ، عَنْ عَاصِمٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ قَالَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ»

(1/28)

13 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا عَبْدُ الْقُدُّوسِ بْنُ بَكْرِ بْنِ خُنَيْسٍ، عَنْ طَلْحَةَ بْنِ عَمْرٍو، عَنْ عَطَاءٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كُلُّ مَعْرُوفٍ يَصْنَعُهُ أَحَدُكُمْ إِلَى غَنِيٍّ أَوْ فَقِيرٍ فَهُوَ صَدَقَةٌ»

(1/29)

14 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا الْحَسَنُ بْنُ الرَّبِيعِ، حَدَّثَنَا فَضْلُ بْنُ مُهَلْهَلٍ أَخُو مُفَضَّلٍ، عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مَعْرُوفٍ صَدَقَةٌ»

(1/29)

15 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيُّ بْنُ يَزِيدَ بْنِ عِيسَى، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ، حَدَّثَنَا هِشَامٌ، وَسَعِيدٌ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي مُوسَى أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:30]: " إِنَّ الْمَعْرُوفَ وَالْمُنْكَرَ خَلْقَانِ يُنْصَبَانِ يَوْمَ الْقِيَامَةِ، فَأَمَّا الْمَعْرُوفُ فَيُبَشِّرُ أَهْلَهُ وَيَعِدُهُمُ الْخَيْرَ، وَأَمَّا الْمُنْكَرُ فَيَقُولُ لِأَصْحَابِهِ: إِلَيْكُمْ إِلَيْكُمْ، وَمَا يَسْتَطِيعُونَ لَهُ إِلَّا لُزُومًا "

(1/29)

16 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ عَاصِمٍ الْأَحْوَلِ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ، وَأَهْلُ الْمُنْكَرِ فِي الدُّنْيَا هُمْ أَهْلُ الْمُنْكَرِ فِي الْآخِرَةِ»

(1/31)

17 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي، رَحِمَهُ اللَّهُ، وَإِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ قَالَا: أَخْبَرَنَا هُشَيْمٌ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ مُدَارَاةُ النَّاسِ، وَأَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ، وَأَهْلُ الْمُنْكَرِ فِي الدُّنْيَا أَهْلُ الْمُنْكَرِ فِي الْآخِرَةِ»

(1/32)

18 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو أَبُو أَحْمَدَ الْبَلْخِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَنْصُورٍ الْحَرَّانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصْفَهَانِيِّ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ» ، قِيلَ: وَكَيْفَ ذَاكَ؟ قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَمَعَ اللَّهُ تَعَالَى أَهْلَ الْمَعْرُوفِ فَقَالَ: قَدْ غَفَرْتُ لَكُمْ عَلَى مَا كَانَ فِيكُمْ، وَصَانَعْتُ عَنْكُمْ عِبَادِي، فَهِبُوهَا الْيَوْمَ لِمَنْ شِئْتُمْ؛ لِتَكُونُوا أَهْلَ الْمَعْرُوفِ فِي الدُّنْيَا وَأَهْلَ الْمَعْرُوفِ فِي الْآخِرَةِ "

(1/32)

19 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَمَعَ اللَّهُ تَبَارَكَ وَتَعَالَى أَهْلَ الْجَنَّةِ صُفُوفًا، وَأَهْلَ النَّارِ صُفُوفًا، قَالَ: فَيَنْظُرُ الرَّجُلُ مِنْ صُفُوفِ أَهْلِ النَّارِ إِلَى صُفُوفِ أَهْلِ الْجَنَّةِ فَيَقُولُ: يَا فُلَانُ: أَمَا تَذْكُرُ يَوْمَ اصْطَنَعْتُ إِلَيْكَ فِي الدُّنْيَا مَعْرُوفًا؟ فَيَأْخُذُ بِيَدِهِ. فَيَقُولُ: إِنَّهُ كَانَ، وَذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/33)

20 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَبَّادُ بْنُ مُوسَى الْعُكْلِيُّ، حَدَّثَنَا هِشَامُ بْنُ مُحَمَّدٍ، عَنْ خَالِدِ بْنِ سَعِيدٍ الْأُمَوِيِّ، عَنْ أَبِيهِ قَالَ: لَقِيَنِي إِيَاسُ بْنُ الْحُطَيْئَةِ فَقَالَ: «يَا أَبَا عُثْمَانَ، مَاتَ وَاللَّهِ الْحُطَيْئَةُ، وَفِي كِيسِ الْبَيْتِ ثَلَاثُونَ أَلْفًا أَعْطَاهَا أَبُوكَ سَعِيدُ بْنُ الْعَاصِ أَبِي فَبَقِيَ مَا قُلْنَا فِيكُمْ وَذَهَبَ مَا أَعْطَيْتُمُونَا»

(1/33)

21 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، حَدَّثَنِي أَبُو الْيَقْظَانِ، حَدَّثَنِي أَبُو عُمَرَ الْمَدِينِيُّ، عَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ لِابْنِ أَخِيهِ: «لَأَنْ يُرَى ثَوْبُكَ عَلَى صَاحِبِكَ أَحْسَنُ مِنْ أَنْ يُرَى عَلَيْكَ، وَلَأَنْ تُرَى دَابَّتُكَ تَحْتَ صَاحِبِكَ أَحْسَنُ مِنْ أَنْ تُرَى تَحْتَكَ»

(1/34)

22 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: قَالَ أَبِي رَحِمَهُ اللَّهُ: أَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْمَدَائِنِيُّ، عَنْ حَمْزَةَ الزَّيَّاتِ، عَنْ أَبِي سُفْيَانَ، عَنِ الْحَسَنِ قَالَ: «أَلَا إِنَّ الْمَعْرُوفَ خَلْقٌ مِنْ أَخْلَاقِ اللَّهِ وَعَلَيْهِ جَزَاؤُهُ»

(1/34)

23 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْبَزَّارُ، حَدَّثَنَا حُمَيْدُ بْنُ حُمَيْدٍ، حَدَّثَنَا جَرِيرٌ، عَنْ جَابِرٍ النَّخَعِيِّ رَفَعَهُ قَالَ: «الْمَعْرُوفُ خَلْقٌ مِنْ خَلْقِ اللَّهِ كَرِيمٌ»

(1/35)


باب: في قضاء الحوائج - قضاء الحوائج

قضاء الحوائج

بَابٌ: فِي قَضَاءِ الْحَوَائِجِ

(1/35)

24 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنا أَبُو هَمَّامٍ السَّكُونِيُّ، حَدَّثَنَا يُوسُفُ بْنُ عَطِيَّةَ الصَّفَّارُ، حَدَّثَنَا ثَابِتٌ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْخَلْقُ كُلُّهُمْ عِيَالُ اللَّهِ، فَأَحَبُّهُمْ [ص:36] إِلَى اللَّهِ أَنْفَعُهُمْ لِعِبَادِهِ»

(1/35)

25 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو هَمَّامٍ السَّكُونِيُّ، وَأَبُو يَاسِرٍ الْمَرْوَزِيُّ، وَأَبُو الْحَسَنِ الشَّيْبَانِيُّ قَالُوا: حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنِ الْمُتَوَكِّلِ الْقِنَّسْرِينِيِّ، عَنْ حُمَيْدِ بْنِ الْعَلَاءِ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَضَى لِأَخِيهِ حَاجَةً كَانَ بِمَنْزِلَةِ مَنْ خَدَمَ اللَّهَ عُمُرَهُ»

(1/37)

26 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ الْمُهَلَّبِيُّ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ قَالَا: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، حَدَّثَنِي رَجُلٌ عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ فَرَّجَ عَنْ مُسْلِمٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا فَرَّجَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ الْآخِرَةِ، وَمَنْ سَتَرَ أَخَاهُ الْمُسْلِمَ فِي الدُّنْيَا سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ، وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ»

(1/38)

27 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا السَّكَنُ بْنُ إِسْمَاعِيلَ الْأَصَمُّ، حَدَّثَنَا زِيَادٌ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الدَّالُّ عَلَى الْخَيْرِ كَفَاعِلِهِ، وَاللَّهُ تَعَالَى يُحِبُّ إِغَاثَةَ اللَّهْفَانِ»

(1/39)

28 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ، حَدَّثَنَا هِشَامٌ، عَنْ عَبَّادِ بْنِ أَبِي عَلِيٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ تُنَفَّسَ كُرْبَتُهُ، وَأَنْ تُسْتَجَابَ دَعْوَتُهُ، فَلْيُيَسِّرْ عَلَى مُعْسِرٍ، أَوْ لَيَدْعُ لَهُ؛ فَإِنَّ اللَّهَ يُحِبُّ إِغَاثَةَ اللَّهْفَانِ» . قَالَ جَعْفَرٌ: قِيلَ لِهِشَامٍ: مَا اللَّهْفَانُ؟ قَالَ: هُوَ، وَاللَّهِ، الْمَكْرُوبُ

(1/40)

29 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنَا أَبِي، حَدَّثَنَا ابْنُ عَبْدِ الصَّمَدِ الْعَمِّيُّ، عَنْ زِيَادِ بْنِ أَبِي حَسَّانَ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَغَاثَ مَلْهُوفًا كَتَبَ اللَّهُ لَهُ ثَلَاثًا وَسَبْعِينَ مَغْفِرَةً، وَاحِدَةٌ مِنْهَا صَلَاحُ أَمْرِهِ كُلِّهِ، وَثِنْتَانِ وَسَبْعُونَ لَهُ دَرَجَاتٌ يَوْمَ الْقِيَامَةِ»

(1/41)

30 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو حَفْصٍ مُحَمَّدُ بْنُ حُمَيْدٍ الصَّفَّارُ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ، عَنْ هِلَالٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ، عَنِ ابْنِ مَسْعُودٍ قَالَ: «يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ أَعْرَى مَا كَانُوا قَطُّ، وَأَجْوَعَ مَا كَانُوا قَطُّ، وَأَظْمَأَ مَا كَانُوا قَطُّ، وَأَنصَبَ مَا كَانُوا قَطُّ، فَمَنْ كَسَا لِلَّهِ كَسَاهُ اللَّهُ، وَمَنْ [ص:42] أَطْعَمَ لِلَّهِ أَطْعَمَهُ، وَمَنْ سَقَى لِلَّهِ سَقَاهُ، وَمَنْ عَمِلَ لِلَّهِ أَعْفَاهُ اللَّهُ»

(1/41)

31 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، حَدَّثَنَا مُحَمَّدُ بْنُ سَوَاءٍ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ أَبِي الْجَارُودِ، عَنْ عَطِيَّةَ الْعَوْفِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَسَا مُؤْمِنًا عَلَى عُرْيٍ كَسَاهُ اللَّهُ مِنْ إِسْتَبْرَقِ الْجَنَّةِ، وَمَنْ سَقَاهُ عَلَى الظَّمَأِ سَقَاهُ اللَّهُ مِنَ الرَّحِيقِ الْمَخْتُومِ، وَمَنْ أَطْعَمَهُ مِنْ جُوعٍ أَطْعَمَهُ اللَّهُ مِنْ ثِمَارِ الْجَنَّةِ»

(1/43)

32 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ هِشَامِ بْنِ حَسَّانَ، عَنْ جَمِيلِ بْنِ مُرَّةَ قَالَ: «مَنِ اهْتَبَلَ جَوْعَةَ مُسْلِمٍ فَأَطْعَمَهُ غُفِرَ لَهُ»

(1/44)

33 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ عُثْمَانَ بْنِ وَاقِدٍ الْعُمَرِيِّ قَالَ: قِيلَ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ: أَيُّ الدُّنْيَا أَعْجَبُ إِلَيْكَ؟ قَالَ: «إِدْخَالُ السُّرُورِ عَلَى الْمُؤْمِنِ»

(1/44)

34 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا سُلَيْمَانُ بْنُ عُمَرَ بْنِ خَالِدٍ، حَدَّثَنَا وَهْبُ بْنُ رَاشِدٍ، عَنْ فَرْقَدٍ السَّبَخِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كُنْتُ أُوَضِّئُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَرَفَعَ رَأْسَهُ فَنَظَرَ إِلَيَّ، فَقَالَ: «يَا أَنَسُ، أَمَا عَلِمْتَ أَنَّ مِنْ مُوجِبَاتِ الْمَغْفِرَةِ إِدْخَالَكَ السُّرُورَ عَلَى أَخِيكَ الْمُسْلِمِ، تُنَفِّسُ عَنْهُ كُرْبَةً، أَوْ تُفَرِّجُ عَنْهُ غَمًّا، أَوْ تُزْجِي لَهُ صَنْعَةً، أَوْ تَقْضِي عَنْهُ دَيْنًا، أَوْ تَخْلُفُهُ فِي أَهْلِهِ»

(1/45)

35 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي الْوَلِيدُ بْنُ صَالِحٍ، عَنْ أَبِي مُحَمَّدٍ الْخُرَاسَانِيِّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَشَى مَعَ أَخِيهِ فِي حَاجَةٍ فَنَاصَحَهُ فِيهَا، جَعَلَ اللَّهُ بَيْنَهُ وَبَيْنَ النَّارِ يَوْمَ الْقِيَامَةِ سَبْعَ خَنَادِقَ، بَيْنَ الْخَنْدَقِ وَالْخَنْدَقِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ»

(1/46)

36 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ مَنْ أَحَبُّ النَّاسِ إِلَى اللَّهِ؟ قَالَ: " أَنْفَعُهُمْ لِلنَّاسِ، وَإِنَّ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ سُرُورٌ تَدْخِلُهُ عَلَى مُؤْمِنٍ: تَكْشِفُ عَنْهُ كَرْبًا، أَوْ تَقْضِي عَنْهُ دَيْنًا، أَوْ تَطْرُدُ عَنْهُ جُوعًا، وَلَأَنْ أَمْشِيَ مَعَ أَخِي الْمُسْلِمِ فِي حَاجَةٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَعْتَكِفَ شَهْرَيْنِ فِي مَسْجِدٍ، وَمَنْ كَفَّ غَضَبَهُ سَتَرَ اللَّهُ عَوْرَتَهُ، وَمَنْ كَظَمَ غَيْظَهُ، وَلَوْ شَاءَ أَنْ يُمْضِيَهُ أَمْضَاهُ، مَلَأَ اللَّهُ قَلْبَهُ رِضًى، وَمَنْ مَشَى مَعَ أَخِيهِ الْمُسْلِمِ فِي حَاجَةٍ حَتَّى يُثْبِتَهَا لَهُ ثَبَّتَ اللَّهُ قَدَمَيْهِ يَوْمَ تَزِلُّ الْأَقْدَامُ، وَإِنَّ سُوءَ الْخُلُقِ لَيُفْسِدُ الْعَمَلَ كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ "

(1/47)

37 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ بْنُ بُحَيْرٍ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنِ الرَّبِيعِ بْنِ صَبِيحٍ، عَنِ الْحَسَنِ قَالَ: «لَأَنْ أَقْضِيَ لِمُسْلِمٍ حَاجَةً أَحَبُّ إِلَيَّ مِنْ أَنْ أُصَلِّيَ أَلْفَ رَكْعَةٍ»

(1/48)

38 - حِدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنِ الْحَسَنِ قَالَ: «لَأَنْ أَقْضِيَ لِأَخٍ لِي حَاجَةً أَحَبُّ إِليَّ مِنْ أَنْ أَعْتَكِفَ شَهْرَيْنِ»

(1/48)

39 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، حَدَّثَنَا أَبُو الْيَقْظَانِ، حَدَّثَنِي أَبُو عَمْرٍو الْمَدِينِيُّ، عَنِ الْحُسَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ: قَالَ عُبَيْدُ اللَّهِ بْنُ الْعَبَّاسِ لِابْنِ أَخِيهِ: «إِنَّ أَفْضَلَ الْعَطِيَّةِ مَا أَعْطَيْتَ الرَّجُلَ قَبْلَ الْمَسْأَلَةِ، فَإِذَا سَأَلَكَ فَإِنَّمَا تُعْطِيهِ ثَمَنَ وَجْهِهِ حِينَ بَذَلَهُ إِلَيْكَ»

(1/49)

40 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قَرِيبٍ، عَنْ عَمِّهِ، قَالَ: قَالَ خَالِدٌ الْقَسْرِيُّ لِرَجُلٍ مِنْ قُرَيْشٍ: «مَا يَمْنَعُكَ أَنْ تَسْأَلَنَا؟» قَالَ: «إِذَا سَأَلْتُكَ فَقَدْ أَخَذْتَ ثَمَنَهُ»

(1/49)

41 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا عُمَرُ بْنُ أَبِي مُعَاذٍ الْبَصْرِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ بْنِ زَبَالَةَ، أَخْبَرَنَا هِشَامُ بْنُ عَبْدِ اللَّهِ بْنِ عِكْرِمَةَ قَالَ: جَاءَ الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ الْمَخْزُومِيُّ إِلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ يَسْأَلُهُ فِي غُرْمٍ أَلَمَّ بِهِ، فَلَمَّا جَلَسَ قَالَ لَهُ أَبُو بَكْرٍ: «قَدْ أَعَانَكَ اللَّهُ عَلَى غُرْمِكَ بِعِشْرِينَ أَلْفًا» ، فَقَالَ لَهُ مَنْ كَانَ مَعَهُ: وَاللَّهِ مَا تَرَكْتَ الرَّجُلَ يَسْأَلُكَ فَقَالَ: «إِذَا سَأَلَنِي فَقَدْ أَخَذْتُ مِنْهُ أَكْثَرَ مِمَّا أَعْطَيْتُهُ»

(1/50)

42 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، وَأَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ: «لَيْسَ الْجَوَادُ الَّذِي يُعْطِيكَ بَعْدَ الْمَسْأَلَةِ، وَلَكِنَّ الْجَوَادَ الَّذِي يَبْتَدِئُ؛ لِأَنَّ مَا يَبْذِلُهُ إِلَيْكَ مِنْ وَجْهِهِ أَشَدُّ عَلَيْهِ مِمَّا يُعْطَى عَلَيْهِ»

(1/50)

43 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، وَحَدَّثَنِي أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ التَّيْمِيُّ، أَنَّ شَيْخًا مِنْ أَهْلِ الْعِلْمِ مَوْلًى لِبَنِي هَاشِمٍ حَدَّثَهُمْ قَالَ: قَالَ سَعِيدُ بْنُ الْعَاصِ: «إِذَا أَنَا لَمْ أُعْطِ الرَّجُلَ حَتَّى أُنْصِبَهُ الْمَسْأَلَةِ نَصْبَ الْعُودِ فَلَمْ أَعْطِهِ ثَمَنَ مَا أُخِذَ مِنْهُ»

(1/51)

44 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا ابْنُ عَائِشَةَ، عَنْ إِسْمَاعِيلَ بْنِ عَمْرٍو الْبَجَلِيِّ، حَدَّثَنَا مِنْدَلُ بْنُ عَلِيٍّ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: «يَا عَلِيُّ، كُنْ سَخِيًّا فَإِنَّ اللَّهَ تَعَالَى يُحِبُّ السَّخَاءَ، وَكُنْ شُجَاعًا فَإِنَّ اللَّهَ تَعَالَى يُحِبُّ الشُّجَاعَ، وَكُنْ غَيُورًا فَإِنَ اللَّهَ يُحِبُّ الْغَيُورَ، وَإِنِ امْرُؤٌ سَأَلَكَ حَاجَةً فَاقْضِهَا، فَإِنْ لَمْ يَكُنْ لَهَا أَهْلًا فَكُنْ أَنْتَ لَهَا أَهْلًا»

(1/52)

45 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ قَالَ: أَخْبَرَنِي يَزِيدُ الرَّقَاشِيُّ، عَنْ [ص:54] أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَعَانَ مُسْلِمًا كَانَ اللَّهُ فِي عَوْنِ الْمُعِينِ مَا كَانَ فِي عَوْنِ أَخِيهِ، وَمَنْ فَكَّ عَنْ أَخِيهِ حَلْقَةً، فَكَّ اللَّهُ عَنْهُ حَلْقَةً يَوْمَ الْقِيَامَةِ»

(1/53)

46 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، أَخْبَرَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْغُدَانِيُّ، حَدَّثَنَا مُعَلَّى بْنُ مَيْمُونٍ الْمُجَاشِعِيُّ، حَدَّثَنَا يَزِيدُ الرَّقَاشِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَلْطَفَ مُؤْمِنًا، أَوْ قَامَ لَهُ بِحَاجَةٍ مِنْ حَوَائِجِ الدُّنْيَا وَالْآخِرَةِ، صَغُرَ ذَلِكَ أَوْ كَبُرَ، كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَخْدُمَهُ خَادِمًا يَوْمَ الْقِيَامَةِ»

(1/54)

47 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَحْمَدُ بْنُ أَبِي أَحْمَدَ، حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ زَبَالَةَ، حَدَّثَنِي الْمُنْكَدِرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ يَكُنْ فِي حَاجَةِ أَخِيهِ كَانَ اللَّهُ فِي حَاجَتِهِ»

(1/54)

48 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ التَّيْمِيُّ، حَدَّثَنَا عَمْرُو بْنُ الصَّلْتِ خَالِي، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا عَظُمَتْ نِعْمَةُ اللَّهِ عَلَى عَبْدٍ إِلَّا اشْتَدَّتْ عَلَيْهِ مُؤْنَةُ النَّاسِ، فَمَنْ لَمْ يَحْتَمِلْ تِلْكَ الْمُؤْنَةَ لِلنَّاسِ؛ فَقَدْ عَرَّضَ تِلْكَ النِّعْمَةَ لِلزَّوَالِ»

(1/55)

49 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحَارِثُ، حَدَّثَنِي دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا الرَّبِيعُ بْنُ صَبِيحٍ، عَنِ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ عِبَادًا خَلَقَهُمْ لِحَوَائِجِ النَّاسِ، تُقْضَى حَوَائِجُ النَّاسِ عَلَى أَيْدِيهِمْ أُولَئِكَ آمِنُونَ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ»

(1/55)

50 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ كَثِيرٍ، عَنِ ابْنِ جُرَيْجٍ، عَنْ طَاوُسٍ قَالَ: «إِذَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً، ثُمَّ جَعَلَ إِلَيْهِ حَوَائِجَ النَّاسِ فَإِنِ احْتَمَلَ وَصَبَرَ وَإِلَّا عَرَّضَ تِلْكَ النِّعْمَةَ لِلزَّوَالِ»

(1/56)


باب طلب الحوائج إلى حسان الوجوه - قضاء الحوائج

قضاء الحوائج

بَابُ طَلَبِ الْحَوَائِجِ إِلَى حِسَانِ الْوُجُوهِ

(1/57)

51 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ بْنِ مَيْمُونٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، حَدَّثَتْنِي جَبْرَةُ بِنْتُ مُحَمَّدِ بْنِ ثَابِتٍ، عَنْ أَبِيهَا، عَنْ عَائِشَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اطْلُبُوا الْحَوَائِجَ عِنْدَ حِسَانِ الْوُجُوهِ»

(1/57)

52 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا هَارُونُ بْنُ سُفْيَانَ، حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُجَبَّرِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اطْلُبُوا الْحَوَائِجَ عِنْدَ حِسَانِ الْوُجُوهِ»

(1/57)

53 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُجَاهِدُ بْنُ مُوسَى، حَدَّثَنَا مَعْنٌ، حَدَّثَنَا يَزِيدُ بْنُ عَبْدِ الْمَلِكِ بْنِ الْمُغِيرَةِ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «ابْتَغُوا الْخَيْرَ عِنْدَ حِسَانِ الْوُجُوهِ»

(1/58)

54 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا مُصْعَبُ بْنُ سَلَامٍ، حَدَّثَنَا أَبُو الْفَضْلِ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ، حَدَّثَنَا عَمْرُو بْنُ دِينَارٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اطْلُبُوا حَوَائِجَكُمْ عِنْدَ حِسَانِ الْوُجُوهِ، فَإِنْ قَضَى حَاجَتَكَ قَضَاهَا بِوَجْهٍ طَلِيقٍ، وَإِنْ رَدَّكَ رَدَّكَ بِوَجْهٍ طَلِيقٍ، فَرُبَّ حَسَنِ الْوَجْهِ ذَمِيمُهُ عِنْدَ طَلَبِ الْحَاجَةِ، وَرُبَّ ذَمِيمِ الْوَجْهِ حَسَنُهُ عِنْدَ طَلَبِ الْحَاجَةِ»

(1/58)

55 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، عَنْ طَلْقِ بْنِ غَنَّامٍ قَالَ: سَأَلْتُ حَفْصَ بْنَ غَيَّاثٍ، عَنْ تَفْسِيرِ حَدِيثِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اطْلُبُوا الْحَوَائِجَ مِنْ حِسَانِ الْوُجُوهِ» ؟ فَقَالَ: إِنَّهُ لَيْسَ بِصَبَاحَةِ الْوَجْهِ، وَلَكِنَّهُ حُسْنُ الْوَجْهِ إِذَا سُئِلَ الْمَعْرُوفَ

(1/58)

56 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، وَحُدِّثْتُ، عَنِ ابْنِ عَائِشَةَ، أَنَّ رَجُلًا قَالَ لَهُ: إِنَّ مَعْنَى ذَلِكَ أَنْ تَطْلُبَ مِنَ الْوُجُوهِ الْحَسَنَةِ الَّتِي تُحْسِنُ، فَأَنْكَرَ ذَلِكَ ابْنُ عَائِشَةَ ثُمَّ أَنْشَدَ:
[البحر الخفيف]
وَجْهُكَ الْوَجْهُ لَوْ سَأَلْتَ بِهِ الْمُزْنَ ... مِنَ الْحُسْنِ وَالْجَمَالِ اسْتَهَلَّا
ثُمَّ أَنْشَدَ أَيْضًا:
[البحر الطويل]
وُجُوهٌ لَوْ أَنَّ الْمُدْلِجِينَ اعْتَشَوْا بِهَا ... صَدَعْنَ الدُّجَى حَتَّى تَرَى اللَّيْلَ يَنْجَلِي
ثُمَّ أَنْشَدَ أَيْضًا:
دَلَّ عَلَى مَعْرُوفِهِ وَجْهُهُ ... بُورِكَ هَذَا هَادِيًا مِنْ دَلِيلِ
ثُمَّ أَنْشَدَ أَيْضًا:
[البحر الطويل]
سَأَبْذُلُ وَجْهِيَ إِنَّهُ أَوَّلُ الْقِرَى ... وَأَجْعَلُ مَعْرُوفِي لَهُمْ دُونَ مُنْكَرِي

(1/59)

57 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ، حَدَّثَنِي بَعْضُ مَشَايْخِ الشَّامِيِّينَ، أَنَّ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ، أَوْ حَسَّانَ بْنَ ثَابِتٍ قَالَ:
قَدْ سَمِعْنَا نَبِيَّنَا قَالَ قَوْلًا ... هُوَ لِمَنْ يَطْلُبُ الْحَوَائِجَ رَاحَهْ
اغْتَدُوا فَاطْلُبُوا الْحَوَائِجَ ... مِمَّنْ زَيَّنَ اللَّهُ وَجْهَهُ بِصَبَاحَهْ
[ص:60]

58 - وَأَنْشَدَ الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر الوافر]
لَقَدْ قَالَ الرَّسُولُ فَقَالَ حَقًّا ... وَخَيْرُ الْقَوْلِ مَا قَالَ الرَّسُولُ
إِذَا الْحَاجَاتُ أَبْدَتْ فَاطْلُبُوهَا ... لَدَى مَنْ وَجْهُهُ حَسَنٌ جَمِيلٌ
قَالَ أَبُو بَكْرٍ: " يُقَالُ: بَدَتْ وَأَبْدَتْ "

(1/59)

59 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَعْقُوبُ الزُّهْرِيُّ قَالَ: سَمِعْتُ الدَّرَاوَرْدِيَّ قَالَ: قِيلَ لِمُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ: مَا بَلَغَ مِنْ كَرَمِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ؟ قَالَ: «كَانَ لَيْسَ لَهُ مَالٌ دُونَ النَّاسِ هُوَ وَالنَّاسُ فِي مَالِهِ شُرَكَاءُ، مَنْ سَأَلَهُ شَيْئًا أَعْطَاهُ، وَمَنِ اسْتَمْنَحَهُ شَيْئًا مَنْحَهُ إِيَّاهُ، لَا يَرَى أَنَّهُ يَفْتَقِرُ فَيَقْتَصِرُ، وَلَا يَرَى أَنَّهُ يَحْتَاجُ فَيَدَّخِرُ»

(1/60)

60 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو الْحَسَنِ الشَّيْبَانِيُّ، حَدَّثَنَا شُعَيْبُ بْنُ صَفْوَانَ، أَنَّ حَمْزَةَ بْنَ بَيْضٍ، دَخَلَ عَلَى ابْنِ يَزِيدَ بْنِ الْمُهَلِّبِ، يَعْنِي مَخْلَدَ بْنَ يَزِيدَ، وَهُوَ فِي السِّجْنِ فَأَنْشَدَهُ:
[البحر المتقارب]
أَتَيْنَاكَ فِي حَاجَةٍ فَاقْضِهَا ... وَقُلْ مَرْحَبًا يجب المرحب
فَقَالَ: مَرْحَبًا، فَقَالَ:
وَلَا تَكِلْنَا إِلَى مَعْشَرٍ ... مَتَى يَعِدُوا عِدَةً يَكْذِبُوا
فَإِنَّكَ الْفَرْعُ مِنْ أُسْرَةٍ ... لَهُمْ خَضَعَ الشَّرْقُ وَالْمَغْرِبُ
وَفِي أَدَبٍ مِنْهُمْ مَا نَشَأْتَ ... فَنِعْمَ لَعَمْرُكَ مَنْ أَدَّبُوا
بَلَغْتَ لِعَشْرٍ مَضَتْ مِنْ سِنِيكَ ... كَمَا يَبْلُغُ السَّيِّدُ الْأَشْيَبُ
فمَعَكَ فِيهَا جِسَامُ الْأُمُورِ ... وَهُمْ لِذَاتِكَ أَنْ يَلْعَبُوا
وَجُدْتَ فَقُلْتَ أَلَا سَائِلٌ ... فَيَسْأَلُ أَوْ رَاغِبٍ يَرْغَبُ
فَمِنْكَ الْعَطِيَّةُ لِلسَّائِلِينَ ... وَمَنْ يَنُوبُكَ أَنْ يَطْلُبُوا
فَقَالَ لَهُ: هَاتِ حَاجَتَكَ، فَقَضَاهَا قَالَ أَبُو الْحَسَنِ: وَلَا أَحْسَبُهُ إِلَّا قَالَ: وَأَمَرَ لَهُ بِمِائَةِ أَلْفٍ

(1/61)

61 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو حُذَيْفَةَ عَبْدُ اللَّهِ بْنُ مَرْوَانَ بْنِ مُعَاوِيَةَ الْفَزَارِيُّ قَالَ: سَمِعْتُ أَبِي يَقُولُ: قَالَ أَسْمَاءُ بْنُ خَارِجَةَ: " مَا شَتَمْتُ أَحَدًا قَطُّ، وَلَا رَدَدْتُ سَائِلًا قَطُّ؛ لِأَنَّهُ إِنَّمَا كَانَ يَسْأَلُنِي أَحَدُ رَجُلَيْنِ: إِمَّا كَرِيمٌ أَصَابَتْهُ خَصَاصَةٌ وَحَاجَةٌ، فَأَنَا أَحَقُّ مَنْ سَدَّ مِنْ خُلَّتِهِ، وَأَعَانَهُ عَلَى حَاجَتِهِ، وَإِمَّا لَئِيمٌ أَفْدِي عِرْضِي مِنْهُ، وَإِنَّمَا يَشْتُمُنِي أَحَدُ رَجُلَيْنِ: إِمَّا كَرِيمٌ كَانَتْ مِنْهُ زَلَّةٌ أَوْ هَفْوَةٌ، فَأَنَا أَحَقُّ مَنْ غَفَرَهَا، أَوْ أَخَذَ بِالْفَضْلِ عَلَيْهِ فِيهَا، وَإِمَّا لَئِيمٌ فَلَمْ أَكُنْ لِأَجْعَلَ عِرْضِي إِلَيْهِ "

(1/61)

62 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: قَالَ أَسْمَاءُ بْنُ خَارِجَةَ:
[البحر الطويل]
إِذَا طَارِقَاتُ الْهَمِّ أَسْهَرَتِ الْفَتَى ... وَأَعْمَلَ فِي الْفِكْرِ وَاللَّيْلُ دَاجِرُ
وَبَاكَرَنِي إِذْ لَمْ يَكُنْ مَلْجَأٌ لَهُ ... سِوَايَ وَلَا مِنْ نَكْبَةِ الدَّهْرِ نَاصِرُ
فَرَّجْتُ بِمَالِي هَمَّهُ فِي مَكَانِهِ ... فَزَايَلَهُ الْهَمُّ الدَّخِيلُ الْمُخَامِرُ
قَالَ: وَزَادَنِي غَيْرُهُ:
فَكَانَ لَهُ مِنِّي عَلَيَّ بِظَنِّهِ ... بِيَ الْخَيْرَ إِنِّي لِلَّذِي ظَنَّ شَاكِرُ

(1/62)

63 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي شَيْخٌ مِنْ بَاهِلَةَ قَالَ: كَانَ مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ إِذَا كَثُرَ عَلَيْهِ أَصْحَابُ الْحَوَائِجِ، وَخَافَ أَنْ يَضْجَرَ قَالَ لِآذِنِهِ: ائْذَنْ لِجُلَسَائِي، فَيَأْذَنُ لَهُمْ، فَيَفْتَنُّ وَيَفْتَنُّونَ فِي مَحَاسِنِ النَّاسِ وَمُرُوءَاتِهِمْ، فَيَطْرَبُ لَهَا وَيَهْتَاجُ عَلَيْهَا، وَيُصِيبُهُ مَا يُصِيبُ صَاحِبَ الشَّرَابِ، فَيَقُولُ لِحَاجِبِهِ: «ائْذَنْ لِأَصْحَابِ الْحَوَائِجِ فَلَا يَبْقَى أَحَدٌ إِلَّا قُضِيَتْ حَاجَتُهُ»

(1/62)

64 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ أَبِي مِحْصَنٍ قَالَ: جَاءَ رَجُلٌ إِلَى الْحُسَيْنِ بْنِ عَلِيٍّ، فَسَأَلَهُ أَنْ يَذْهَبَ مَعَهُ فِي حَاجَةٍ، فَقَالَ: «إِنِّي مُعْتَكِفٌ» ، فَأَتَى الْحَسَنَ فَأَخْبَرَهُ، فَقَالَ الْحَسَنُ: «لَوْ مَشَى مَعَهُ لَكَانَ خَيْرًا مِنَ اعْتِكَافِهِ، وَاللَّهِ لَأَنْ أَمْشِيَ مَعَكَ فِي حَاجَتِكَ أَحَبُّ إِلَيَّ مِنَ اعْتِكَافِ شَهْرٍ»

(1/63)

65 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، أَخْبَرَنِي عُمَرُ بْنُ بُكَيْرٍ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، حَدَّثَنِي رَجُلٌ مِنْ بَنِي تَمِيمٍ قَالَ: أَتَى الْعُرْيَانُ بْنُ الْهَيْثَمِ النَّخَعِيُّ عَتَّابَ بْنَ وَرْقَاءَ التَّمِيمِيَّ وَهُوَ عَلَى أَصْبَهَانَ فَقَالَ:
[البحر البسيط]
إِنَّا أَتَيْنَاكَ لَا مِنْ حَاجَةٍ عَرَضَتْ ... وَلَا فُرُوضٍ تُجَازِيهَا وَلَا نِعَمِ
إِلَّا خَيْرَ عُمَّالِ الْعِرَاقِ وَإِنْ ... قِيلَ ابْنُ وَرْقَاءَ غَيْثٌ صَائِبُ الدِّيَمِ
فَإِنْ تَجُدْ فَهُوَ شَيْءٌ كُنْتَ تَفْعَلُهُ ... وَإِنْ تَكُنْ عِلَّةٌ نَرْجِعْ وَلَمْ نَلُمِ
قَالَ: فَأَعْطَاهُ مِائَةَ أَلْفِ دِرْهَمٍ

(1/63)

66 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو الْقَاسِمِ هَارُونُ بْنُ أَبِي يَحْيَى السُّلَمِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ زَيَّانٍ، عَنْ مُحَمَّدِ بْنِ عِمْرَانَ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ الْقَسْرِيِّ قَالَ: قَالَ خَالِدُ بْنُ عَبْدِ اللَّهِ الْقَسْرِيُّ لِبَنِيهِ: «إِنَّكُمْ قَدْ شَرُفْتُمْ وَقَمِنٌ أَنْ تُطْلَبَ إِلَيْكُمُ الْحَوَائِجُ، فَمَنْ يَضْمَنْ حَاجَةَ امْرِئٍ مُسْلِمٍ، فَلْيَطْلُبْهَا بِأَمَانَةِ اللَّهِ عَزَّ وَجَلَّ»

(1/63)

67 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، قَالَ: قَالَ الْخَلِيلُ بْنُ أَحْمَدَ: قَالَ مُحَمَّدُ بْنُ وَاسِعٍ: «مَا رَدَدْتُ أَحَدًا عَنْ حَاجَةٍ أَقْدِرُ عَلَى قَضَائِهَا، وَلَوْ كَانَ فِيهَا ذَهَابُ مَالِي»

(1/64)

68 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ قَالَ: سَمِعْتُ الْخَلِيلَ بْنَ أَحْمَدَ يُحَدِّثُ أَنَّ طَلْحَةَ هُوَ ابْنُ عَبْدِ اللَّهِ بْنِ خَلَفٍ الْخُزَاعِيُّ قَالَ: «مَا بَاتَ لِرَجُلٍ عَلَيَّ مَوْعُودٌ، فَتَمَلْمَلَ فِي لَيْلَةٍ لِيَغْدُوَ بِالظَّفَرِ بِحَاجَتِهِ، أَشَدَّ مِنْ تَمَلْمُلِي بِالْخُرُوجِ إِلَيْهِ مِنْ عِدَتِهِ تَخَوُّفًا مِنْ عَارِضِ خُلْفٍ، إِنَّ الْخُلْفَ لَيْسَ مِنْ خُلُقِ الْكَرِيمِ»

(1/64)

69 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ عَلِيٍّ الْكِنَانِيُّ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ الْحُسَيْنِ بْنِ زَيْدٍ، قَالَ: كَانَ أَبِي يُغَلِّسُ بِصَلَاةِ الْفَجْرِ، فَأَتَاهُ مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، وَابْنُهُ عَبْدُ اللَّهِ بْنُ مُصْعَبٍ يَوْمًا حِينَ انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ، وَهُوَ يُرِيدُ الرُّكُوبَ إِلَى مَالِهِ بِالْغَابَةِ فَقَالَ: اسْمَعْ مِنِّي شِعْرًا، قَالَ: «لَيْسَتْ هَذِهِ سَاعَةَ ذَاكَ، أَهَذِهِ سَاعَةُ شِعْرٍ؟» فَقَالَ: أَسْأَلُكَ بِقَرَابَتِكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا سَمِعْتَهُ، قَالَ: فَأَنْشَدَهُ لِنَفْسِهِ:
[البحر المديد]
يَا ابْنَ بِنْتِ النَّبِيِّ وَابْنَ عَلِيٍّ ... أَنْتَ أَنْتَ الْمُجِيرُ مِنْ ذَا الزَّمَانِ
مِنْ زَمَانٍ أَلَحَّ لَيْسَ بِنَاجٍ ... مِنْهُ مَنْ لَمْ يُجِرْهُمُ الْخَافِقَانِ
[ص:65]
مِنْ دُيُونٍ خَفَرَتْنَا مُعْضِلَاتٍ ... بِيَدِ الشَّيْخِ مِنْ بَنِي ثَوْبَانِ
فِي صِكَاكٍ مُكْتَبَاتٍ عَلَيْنَا ... بِمِئِينٍ إِذَا عَدَدْتَ ثَمَانِ
بِأَبِي أَنْتَ إِنْ أَخَذْتَ وَأُمِّي ... ضَاقَ عَيْشُ النِّسْوَانِ وَالصِّبْيَانِ
قَالَ: فَأَرْسَلَ إِلَى ابْنِ ثَوْبَانَ فَسَأَلَهُ، فَقَالَ لَهُ: عَلَى الشَّيْخِ سَبْعُ مِائَةٍ وَعَلَى ابْنِهِ مِائَةٌ، فَقَضَى عَنْهُمَا، وَأَعْطَاهُمَا مِائَتَيْ دِينَارٍ سِوَى ذَلِكَ

(1/64)

70 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عُمَرُ بْنُ شَبَّةَ، حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ قَالَ: قَدِمَ ابْنُ مُسْلِمٍ الشَّاعِرُ وَهُوَ يَزْعُمُ أَنَّهُ مَوْلًى لِآلِ طَلْحَةَ بْنِ عَمْرِو بْنِ عُبَيْدِ اللَّهِ عَلَى حَرْبِ بْنِ خَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ، فَقَالَ يَمْدَحُهُ:
[البحر المتقارب]
فَلَمَّا دُفِعَتُ لَأَبْوَابِهِمْ ... وَلَاقَيْتُ حَرْبًا لَقَيْتُ النَّجَاحَا
[ص:66]
وَجَدْنَاهُ يَخْطُبُهُ السَّائِلُونَ ... وَيَأْبَى عَلَى الْعُسْرِ إِلَّا سَمَاحَا
يُنَادُونَ حَتَّى تَرَى كَلْبَهُمْ ... يَهَابُ الْهَرِيرَ وَيَنْسَى النُّبَاحَا.
قَالَ ابْنُ مُسْلِمٍ: فَأَرْسَلَ إِلَيَّ بِرُزْمَةِ ثِيَابٍ وَبِكِيسٍ، فَوَضَعَ رَسُولُهُ الرُّزْمَةَ وَهَذَرَهُ بِقِلَّةِ مَا أُرْسِلَ إِلَيْهِ، فَقَالَ: إِنِّي لَأَسْتَحِي مِنْكَ أَنْ أُعْلِمَكَ مَا بُعِثَ بِهِ، فَإِذَا نَهَضْتَ فَخُذْهُ مِنْ تَحْتِ فِرَاشِكَ، ثُمَّ وَضَعَ تَحْتَ فِرَاشِي أَلْفَ دِينَارٍ

(1/65)


باب في شكر الصنيعة - قضاء الحوائج

قضاء الحوائج

بَابٌ فِي شُكْرِ الصَّنِيعَةِ

(1/67)

71 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا الْحَكَمُ بْنُ مُوسَى، حَدَّثَنَا عِيسَى بْنُ يُونُسَ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَا يَشْكُرُ النَّاسَ لَا يَشْكُرُ اللَّهَ»

(1/67)

72 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ النَّاجِي، حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ، حَدَّثَنَا الرَّبِيعُ بْنُ مُسْلِمٍ الْقُرَشِيُّ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَا يَشْكُرُ النَّاسَ لَا يَشْكُرُ اللَّهَ»

(1/68)

73 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ، حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ، عَنْ عَبْدِ اللَّهِ بْنِ شَرِيكٍ الْعَامِرِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَدِيٍّ الْكِنْدِيِّ، عَنِ الْأَشْعَثِ بْنِ قَيْسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَا يَشْكُرُ النَّاسَ لَا يَشْكُرُ اللَّهَ»

(1/68)

74 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا سُفْيَانُ بْنُ مُحَمَّدٍ الْمِصِّيصِيُّ، حَدَّثَنِي أَبُو نُعَيْمٍ إِسْحَاقُ بْنُ الْفُرَاتِ التُّجِيبِيُّ بِتُجِيبَ كِنْدَةَ، حَدَّثَنَا أَبُو الْهَيْثَمِ الْعَبْدِيُّ، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنِ الزُّهْرِيِّ، عَنْ ابْنِ حَدْرَدٍ أَوْ ابْنِ أَبِي حَدْرَدٍ الْأَسْلَمِيِّ، قَالَ: قَدِمْتُ الْمَدِينَةَ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ وَأَرَدْتُ الْحَجَّ فَلَمَّا أَتَيْتُ مَكَّةَ قُلْتُ: اللَّهُمَّ قَيِّضْ لِي رَجُلًا مِنْ أَصْحَابِ نَبِيِّكَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ نَبِيُّكَ يُحِبُّهُ، وَكَانَ يُحِبُّ نَبِيَّكَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَإِذَا أَنَا بِغُلَامٍ أَسْوَدَ عَلَى حِمَارِهِ يَقُودُ نَاقَةً خَلْفَهَا شَيْخٌ عَلَى حِمَارِهِ، فَقُلْتُ لِلْأَسْوَدِ: يَا غُلَامُ مَنِ الشَّيْخُ؟ قَالَ: مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَرَافَقْتُ خَيْرَ رَفِيقٍ وَنَازَلْتُ خَيْرَ نَزِيلٍ، فَتَذَاكَرْنَا يَوْمًا فِي مَسِيرِنَا الشُّكْرَ وَالْمَعْرُوفَ، فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ: كُنَّا يَوْمًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لِحَسَّانَ بْنِ ثَابِتٍ: «يَا حَسَّانُ، أَنْشِدْنِي قَصِيدَةً مِنْ شِعْرِ الْجَاهِلِيَّةِ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ وَضَعَ عنك آثَامَهَا فِي شِعْرِهَا وَرِوَايَتِهَا» . فَأَنْشَدَهُ قَصِيدَةً هَجَا بِهَا الْأَعْشَى عَلْقَمَةَ بْنَ عُلَاثَةَ:
[البحر السريع]
عَلْقَمُ مَا أَنْتَ إِلَى عَامِرِ ... النَّاقِضِ الْأَوْتَارَ وَالْوَاتِرَ
فِي هِجَاءٍ كَثِيرٍ هَجَا بِهِ عَلْقَمَةَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا حَسَّانُ لَا تَعُدْ تُنْشِدُنِي هَذِهِ الْقَصِيدَةَ بَعْدَ مَجْلِسِي هَذَا» . قَالَ [ص:70]: يَا رَسُولَ اللَّهِ تَنْهَانِي عَنْ رَجُلٍ مُشْرِكٍ مُقِيمٍ عِنْدَ قَيْصَرَ؟، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا حَسَّانُ أَشْكَرُ النَّاسِ لِلنَّاسِ أَشْكَرُهُمْ لِلَّهِ، وَإِنَّ قَيْصَرَ سَأَلَ أَبَا سُفْيَانَ بْنَ حَرْبٍ عَنِّي، فَتَنَاوَلَ مِنِّي، وَقَالَ وَقَالَ، وَسَأَلَ هَذَا عَنِّي فَأَحْسَنَ الْقَوْلَ» ، فَشَكَرَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَاكَ

(1/69)

75 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، حَدَّثَنَا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ، حَدَّثَنَا السَّائِبُ بْنُ عُمَرَ الْمَخْزُومِيُّ قَالَ: سَمِعْتُ يَحْيَى بْنَ صَيْفيٍّ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ زَلِفَتْ إِلَيْهِ يَدٌ فَإِنَّ عَلَيْهِ مِنَ الْحَقِّ أَنْ يُجْزِيَ بِهَا، فَإِنْ لَمْ يَفْعَلْ فَلْيُظْهِرِ الثَّنَاءَ فَإِنْ لَمْ يَفْعَلْ فَقَدْ كَفَرَ النِّعْمَةَ» .، ثُمَّ قَالَ يَحْيَى: أَمَا سَمِعْتَ مَا قَالَ وَرَقَةُ بْنُ نَوْفَلٍ:
[البحر الكامل]
ارْفَعْ ضَعِيفَكَ لَا يَحِلُّ بِكَ ضَعْفُهُ ... يَوْمًا فَتُدْرِكُهُ الْعَوَاقِبُ قَدْ نَمَا
يُجْزِيكَ أَوْ يُثْنِي عَلَيْكَ وَإِنَّ مَنْ ... أَثْنَى عَلَيْكَ بِمَا فَعَلْتَ فَقَدْ جَزَى،
قَالَ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ: سَمِعْتُ إِبْرَاهِيمَ الْحَرْبِيَّ يَقُولُ: يَحْيَى بْنُ صَيْفِيٍّ خَطَأَ، وَرَوَاهُ غَيْرُهُ فَقَالَ: صَيْفِيُّ بْنُ يَحْيَى بْنِ صَيْفِيٍّ وَهُوَ. . . . إِنَّمَا هُوَ كَمَا قَالَ يَحْيَى بْنُ سَعِيدٍ: يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ صَيْفِيِّ بْنِ أَبِي رِفَاعَةَ بْنِ أَبِي السَّائِبِ بْنِ عَائِذِ بْنِ مُغِيرَةَ بْنِ عُمَرَ بْنِ مَحْرُومٍ، حَدَّثَ غَيْرُ حُمَيْدٍ عَنْهُ

(1/71)

76 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، وَحَدَّثَنِي الْحَسَنُ بْنُ دَاوُدَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ التَّيْمِيُّ، حَدَّثَنِي شَيْخٌ مِنْ قُرَيْشٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَائِشَةَ: «أَنْشِدِينِي قَوْلَ ابْنِ عُرَيْضٍ الْيَهُودِيِّ» ، فَقَالَتْ:
[البحر الكامل]
إِنَّ الْكَرِيمَ إِذَا أَرَدْتَ وِصَالَهُ ... لَمْ يَلْقَ حَبْلِي وَاهِيًا رَثَّ الْقُوَى
أَرْعَى أَمَانَتَهُ وَأَحْفَظُ غَيْبَهُ ... جَهْدِي فَيَأْبَى بَعْدَ ذَلِكَ مَا أَبَى
ارْفَعْ ضَعِيفَكَ لَا يَحِلُّ بِكَ ضَعْفُهُ ... يَوْمًا فَتُدْرِكُهُ الْعَوَاقِبُ قَدْ نَمَى
يُجْزِيكَ أَوْ يُثْنِي عَلَيْكَ وَإِنَّ ... مَنْ أَثْنَى عَلَيْكَ بِمَا فَعَلْتَ فَقَدْ جَزَى.
فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " هَكَذَا قَالَ لِي جِبْرِيلُ عَلَيْهِ السَّلَامُ: «مَنْ صُنِعَتْ إِلَيْهِ يَدًا فَكَتَمَهَا فَقَدْ كَفَرَهَا، وَمَنْ ذَكَرَهَا فَقَدْ شَكَرَهَا»

(1/72)

77 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عِيسَى الْوَاسِطِيُّ، حَدَّثَنِي يَحْيَى بْنُ أَبِي زَكَرِيَّا الْغَسَّانِيُّ،، حَدَّثَنَا عَبَّادُ بْنُ سَعِيدٍ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ كَانَ يَقْرَأُ الْقُرْآنَ، عَلَى قَتَادَةَ، عَنْ مُبَشِّرِ بْنِ أَبِي الْمَلِيحِ، عَنْ أَبِي الْمَلِيحِ، عَنْ أَبِيهِ أُسَامَةَ بْنِ عُمَيْرٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَا يَشْكُرُ النَّاسَ لَا يَشْكُرُ اللَّهَ»

(1/73)

78 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ، حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ الْمِنْقَرِيُّ، حَدَّثَنَا الْجَرَّاحُ بْنُ مَلِيحٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ، عَنِ الشَّعْبِيِّ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَا يَشْكُرُ النَّاسَ لَا يَشْكُرُ اللَّهَ، وَمَنْ لَا يَشْكُرُ الْقَلِيلَ لَا يَشْكُرُ الْكَثِيرَ»

(1/74)

79 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رِزْمَةَ، أَخْبَرَنَا النَّضْرُ بْنُ شُمَيْلٍ، أَخْبَرَنَا صَالِحُ بْنُ أَبِي الْأَخْضَرِ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَوْلَى مَعْرُوفًا فَلْيُكَافِئْ بِهِ، وَإِنْ لَمْ يَسْتَطِعْ فَلْيَذْكُرْهُ، فَإِذَا ذَكَرَهُ فَقَدْ شَكَرَ»

(1/75)

80 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ وَالْعَبَّاسُ بْنُ هِشَامٍ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، حَدَّثَنِي أَبُو نَصْرٍ مَالِكُ بْنُ نَصْرٍ الدَّالَانِيُّ قَالَ: سَمِعْتُ أَعْشَى هَمْذَانَ الشَّاعِرَ يُحَدِّثُ، فَقَالَ: إِنِّي سَمِعْتُ رَجُلًا مِنَّا يُحَدِّثُ، قَالَ: خَرَجَ مَالِكُ بْنُ خُزَيْمٍ الْهَمْذَانِيُّ الشَّاعِرُ فِي الْجَاهِلِيَّةِ وَمَعَهُ نَفَرٌ مِنْ قَوْمِهِ يُرِيدُونَ عُكَاظًا فَاصْطَادُوا ظَبْيًا فِي طَرِيقِهِمْ وَقَدْ أَصَابَهُمْ عَطَشٌ شَدِيدٌ، فَانْتَهَوْا إِلَى مَكَانٍ يُقَالُ لَهُ: أُجَيْرَةُ، فَجَعَلُوا يَفْصِدُونَ دَمَ الظَّبْيِ وَيَشْرَبُونَهُ مِنَ الْعَطَشِ حَتَّى إِذَا نَفَذَ ذَبَحُوهُ، ثُمَّ تَفَرَّقُوا فِي طَلَبِ الْحَطَبِ، وَنَامَ مَالِكٌ فِي الْخِبَاءِ، وَأَتَى شُجَاعٌ، فَانْسَابَ حَتَّى دَخَلَ بِحِمَى مَالِكٍ، فَأَقْبَلُوا، فَقَالُوا: يَا مَالِكُ، عِنْدَكَ الشُّجَاعُ فَاقْتُلْهُ فَاسْتَيْقَظَ مَالِكٌ، فَقَالَ: أَقْسَمْتُ عَلَيْكُمْ لَمَا كَفَفْتُمْ عَنْهُ "، فَكَفُّوا، وَانْسَابَ الْأَسْوَدُ، فَذَهَبَ، وَأَنْشَأَ مَالِكٌ يَقُولُ:
[البحر الوافر]
وَأَوْصَانِي الْخَزِيمُ بِعِزِّ جَارِي ... وَأَمْنَعُهُ وَلَيْسَ بِهِ امْتِنَاعُ
وَأَدْفَعُ ضَيْمَهُ، وَأَذُودُ عَنْهُ ... وَأَمْنَعُهُ إِذَا مُنِعَ الْمَتَاعَ
فِدًى لَكُمْ أَتَى عَنْهُ تَنَحَّوْا ... بِشَيْءٍ مَا اسْتَجَارَنِي الشُّجَاعُ
وَلَا تَتَحَمَّلُوا دَمَ مُسْتَجِيرٍ تَضْمَنُهُ أُجَيْرَةُ فَالتِّلَاعُ
فَإِنَّ لِمَا تَرَوْنَ عَلَيَّ أَمْرٌ ... لَهُ مِنْ دُونِ أَعْيُنِكُمْ قِنَاعُ
ثُمَّ ارْتَحَلُوا وَقَدْ أَجْهَدَهُمُ الْعَطَشُ، فَإِذَا هَاتِفٌ يَهْتِفُ بِهِمْ، وَيَقُولُ:
[البحر البسيط]
يَا أَيُّهَا الْقَوْمُ لَا مَاءَ أَمَامَكُمْ ... حَتَّى تَسُومُوا الْمَطَايَا يَوْمَهَا التَّعَبَا
[ص:77]
ثُمَّ اعْدِلُوا شَامَةً فَالْمَاءُ عَنْ كَثَبٍ ... عَيْنٌ رَوِيُّ وَمَاءٌ يُذْهِبُ اللَّغَبَا
حَتَّى إِذَا مَا أَصَبْتُمْ فِيهِ لَيْلَتَكُمْ ... فَاسْقُوا الْمَطَايَا وَمِنْهُ فَامْلَئُوا الْقِرَبَا
قَالَ: فَعَدَلُوا شَامَةً، فَإِذَا هُمْ بِعَيْنٍ خَرَّارَةٍ، فَشَرِبُوا وَسَقَوْا إِبِلَهُمْ، وَحَمَلُوا مِنْهُ رَيَّهُمْ، فَأَتَوْا سُوقَ عُكَاظٍ، ثُمَّ انْصَرَفُوا فَانْتَهَوْا إِلَى مَوْضِعِ الْعَيْنِ، فَلَمْ يَرَوْا شَيْئًا فَإِذَا هَاتِفٌ:
يَا مَالُ عَنِّي جَزَاكَ اللَّهُ صَالِحَةً ... هَذَا وَدَاعٌ لَكُمْ مِنِّي وَتَسْلِيمُ
لَا تَزْهَدُوا فِي اصْطِنَاعِ الْمَعْرُوفِ مِنْ أَحَدٍ ... إِنَّ الَّذِي حُرِمَ الْمَعْرُوفَ مَحْرُومُ
أَنَا الشُّجَاعُ الَّذِي أَنْجَيْتَ مِنْ رَهَقٍ ... شَكَرْتُ ذَلِكَ إِنَّ الشُّكْرَ مَقْسُومُ
مَنْ يَفْعَلِ الْخَيْرَ لَا يُعْدَمْ مَغَبَّتَهُ ... مَا عَاشَ وَالْكُفْرُ بَعْدَ الْغَبِّ مَذْمُومُ

(1/76)

81 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الْحَكَمِ النَّصْرِيِّ قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى: «إِنَّ الرَّجُلَ لَيَعْدِلُ بِي فِي الصَّلَاةِ فَأَشْكُرُهَا لَهُ»

(1/77)

82 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا سَعِيدُ بْنُ الْفَضْلِ مَوْلَى بَنِي زُهْرَةَ قَالَ: سَمِعْتُ عَمَّ أَبِيكَ يَقُولُ: «إِنَّ الرَّجُلَ لَيَلْقَانِي بِالصُّحْبَةِ الْحَسَنَةِ فَأَرَى أَنِّي سَأَمُوتُ قَبْلَ أَنْ أُكَافِئَهُ»

(1/77)

83 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ نُوحٍ قَالَ: قَالَ أَبُو مُعَاوِيَةَ بْنُ الْأَسْوَدِ: «إِنَّ الرَّجُلَ لَيَلْقَانِي بِمَا أُحِبُّ، فَلَوْ حَلَّ لِي أَنْ أَسْجُدَ لَهُ لَفَعَلْتُ»

(1/78)

84 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، أَخْبَرَنَا أَبُو عُمَيْرٍ، حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ، عَنْ مَرْوَانَ بْنِ سَعِيدٍ قَالَ: قَالَ أَبُو عُبَيْدِ اللَّهِ: «إِنَّ الْكَرِيمَ لَيَشْكُرُ حَتَّى اللَّحْظَةَ»

(1/79)

85 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، أَنْشَدَنَا ابْنُ عَائِشَةَ:
[البحر الطويل]
سَأَشْكُرُ عَمْرًا إِنْ تَرَاخَتْ مَنِيَّتِي ... فَوَائِدَ لَمْ تَمْنُنْ وَإِنْ هِيَ جَلَّتِ
فَتًى غَيْرُ مَحْجُوبِ الْغِنَى عَنْ صَدِيقِهِ ... وَلَا مُظْهِرُ الشَّكْوَى إِذَا النَّعْلُ زَلَّتِ
رَأَى خُلَّتِي مِنْ حَيْثُ يَخْفَى مَكَانُهَا ... فَكَانَتْ قَذَى عَيْنَيْهِ حَتَّى تَجَلَّتِ.

86 - وَأَنْشَدَ أَبُو زَكَرِيَّا الْخَثْعَمِيُّ:
[البحر المتقارب]
بَدَا حِينَ الرِّيِّ بِإِخْوَانِهِ ... فَقَلَّلَ عَنْهُمْ شِبَاةَ الْعَدَمْ
وَخَوَّفَهُ الْحَزْمُ صَرْفَ الزَّمَانِ ... فَبَادَرَ بِالْعُرْفِ قَبْلَ النَّدَمْ

(1/79)

87 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو بَكْرٍ الْأَسْلَمِيُّ، حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ: قَالَ لِي مَنْصُورُ بْنُ الْمُعْتَمِرِ: «إِنَّ الرَّجُلَ لَيَسْقِينِي الشَّرْبَةَ مِنَ الْمَاءِ فَكَأَنَّمَا يَكْسِرُ بِهَا ضِلْعًا مِنْ أَضْلَاعِي»

(1/79)

88 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي أَبُو نَصْرٍ الْعَامِلِيُّ قَالَ: " كَانَ يُقَالُ: زَكَاةُ النَّعَمِ اتِّخَاذُ الصَّنَائِعِ وَالْمَعْرُوفِ "

(1/80)

89 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، أَنْشَدَنَا الْحُسَيْنُ:
[البحر الكامل]
وَإِذَا ادَّخَرْتَ صَنِيعَهً تَبْغِي بِهَا ... شُكْرًا فَعِنْدَ ذَوِي الْمَكَارِمِ فَادَّخِرْ
وَإِذَا افْتَقَرْتَ فَكُنْ لِعِرْضِكَ صَائِنًا ... وَعَلَى الْخَصَاصَةِ بِالْقَنَاعَةِ فَاسْتَتِرْ

(1/80)

90 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمنِ، عَنْ عَبْدِ اللَّهِ بْنِ صَالِحٍ الْعِجْلِيِّ قَالَ: سَأَلَ رَجُلٌ ابْنَ شُبْرُمَةَ حَوَائِجَ فَقَضَاهَا، ثُمَّ سَأَلَهُ حَاجَةً فَتَعَذَّرَتْ عَلَيْهِ، فَلَامَهُ، فَقَالَ حِبَّانُ بْنُ عَلِيٍّ: «وَاللَّهِ إِنَّ رَجُلًا مَنَعَهُ شُكْرُ كَثِيرٍ أُولِيهِ قَلِيلٌ مُنِعَهُ لَقَلِيلُ الشُّكْرِ» ، فَقَالَ لِي ابْنُ شُبْرُمَةَ: هَذَا وَاللَّهِ رَجُلُ أَهْلِ الْكُوفَةِ بَعْدَ قَلِيلٍ

(1/80)

91 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ قَالَ: كَانَ يُقَالُ: «مَنْ لَمْ يَشْكُرْ صَاحِبَهُ عَلَى حُسْنِ النِّيَّةِ لَمْ يَشْكُرْهُ عَلَى حُسْنِ الصَّنِيعَةِ» .
[ص:82]

92 - وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ:
[البحر البسيط]
لَوْ كُنْتُ أَعْرِفُ فَوْقَ الشُّكْرِ مَنْزِلَةً ... أَعْلَى مِنَ الشُّكْرِ عِنْدَ اللَّهِ فِي الْيُمْنِ
إِذًا مَنَحْتُكَهَا مِنِّي مُهَذَّبَةً ... حَذْوِي عَلَى حَذْوٍ مَا أَوْلَيْتَ مِنْ حُسْنِ

(1/81)

93 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: أَنْشَدَنِي جَبَلَةُ بْنُ يَزِيدَ بْنِ يَحْيَى بْنِ خَالِدٍ:
[البحر الطويل]
طَلَبْتَ ابْتِغَاءَ الشُّكْرِ فِيمَا فَعَلْتَ بِي ... فَقَدْ صِرْتَ مَغْلُوبًا وَإِنِّي لَشَاكِرُ
لَقَدْ كُنْتَ تُعْطِينِي الْجَزِيلَ بِنِيَّةٍ ... وَأَنْتَ لِمَا اسْتَكْثَرْتَ مِنْ ذَاكَ كَافِرُ
فَأَرْجِعُ مَغْبُوطًا وَتَرْجِعُ بِالَّتِي ... لَهَا أَوَّلُ فِي الْمُكْرَمَاتِ وُآخِرُ

(1/82)

أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مُصْعَبٍ الزُّبَيْرِيُّ للْمَهْدِيِّ:
[البحر الكامل]
إِنِّي عَقَدْتُ زِمَامَ حَبْلِي مُعْصِمًا ... بِحِبَالِ وِدِّكَ عَقْدِي الْمُتَخَيِّرِ
فَأَخَذْتُ مِنْكَ بِذِمَّةٍ مَحْفُوظَةٍ ... مَنْ فَازَ مِنْكَ بِمِثْلِهَا لَمْ يُخْفَرِ
وَأَرَاكَ تَصْطَنِعُ الرِّجَالَ وَلَمْ أَكُنْ ... دُونَ امْرِئٍ قَدَّمْتَهُ بِمُؤَخَّرِ
فَهَلْ أَنْتَ مُصْطَنَعِي لِنَفْسِكَ جُنَّةً ... وَعَلَيَّ عَهْدُ اللَّهِ إِنْ لَمْ أَشْكُرِ

(1/82)

94 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، أَخْبَرَنَا يُونُسُ بْنُ بُكَيْرٍ قَالَ: قَالَ أَبُو جَعْفَرٍ الْمَنْصُورُ لِعَبْدِ اللَّهِ بْنِ الرَّبِيعِ الْحَارِثِيِّ: إِنِّي وَإِيَّاكَ كَمُجِيرِ أُمِّ عَامِرٍ، ‍‍‍‍‍‍ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ وَمَا مُجِيرُ أُمُّ عَامِرٍ؟ قَالَ: خَرَجَ قَوْمٌ يَطْلُبُونَ الصَّيْدَ فَلَمْ يَجِدُوا إِلَّا الضَّبُعَ فَأَلْجَئُوهَا إِلَى خَيْمَةِ أَعْرَابِيٍّ، فَارَادُوهَا فَنَادَى: يَا آلَ بَنِي فُلَانٍ، فَذَهَبُوا وَتَرَكُوهَا، فَأَقْبَلَ يَغْذُوهَا بِاللَّحْمِ وَاللَّبَنِ حَتَّى أَسْمَنَهَا، فَخَرَجَ لِحَاجَتِهِ وَتَرَكَ أَخَاهُ فِي جَانِبِ الْخَيْمَةِ مَرِيضًا، فَرَجَعَ فَوَجَدَ الضَّبُعَ قَدْ ذَهَبَتْ وَوَجَدَ أَخَاهُ مُقَطَّعًا، فَأَنْشَأَ يَقُولُ:
[البحر الطويل]
وَمَنْ يَصْنَعُ الْمَعْرُوفَ فِي غَيْرِ أَهْلِهِ ... يُلَاقِي الَّذِي لَاقَى مُجِيرُ أُمِّ عَامِرِ
أَدَمَ لَهَا حِينَ اسْتَجَارَتْ بِرَحْلِهِ ... لِتَأْمَنَ أَلْبَانَ اللِّقَاحِ الدَّرَائِرِ
فَأَسْمَنَهَا حَتَّى إِذَا مَا تَكَامَلَتْ ... فَرَتْهُ بِأَنْيَابٍ لَهَا وَأَظَافِرِ
فَقُلْ لِذَوِي الْمَعْرُوفِ هَذَا جَزَاءُ مَنْ ... أَرَادَ يَدَ الْمَعْرُوفِ مِنْ غَيْرِ شَاكِرِ. «
الْبَيْتُ الْأَخِيرُ عَنْ مُحَمَّدِ بْنِ عَبَّادٍ» قَالَ: سَمِعْتُ أَبَا يَحْيَى الْحَارِثِيَّ يَقُولُ: لِعَبْدِ الرَّحْمَنِ بْنِ صَالِحٍ: إِنَّمَا قَالَ هَذَا الْكَلَامَ أَبُو جَعْفَرٍ لِزِيَادِ بْنِ عَبْدِ اللَّهِ الْحَارِثِيِّ

(1/83)

95 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عُبَيْدُ بْنُ يُونُسَ بْنِ بُكَيْرٍ، حَدَّثَنَا مُصْعَبُ بْنُ سَلَّامٍ، حَدَّثَنِي أَبُو حَارِثَةَ صَاحِبُ بَيْتِ الْمَالِ قَالَ: اسْتَعْمَلَ أَبُو جَعْفَرٍ الْمُفَضَّلَ بْنَ بِلَالٍ الْغَنَوِيَّ عَلَى بَارٍ وَسَمَاءٍ، فَقَدِمَ حِينَ فَرَغَ مِنْ عَمَلِهِ فَدَخَلَ عَلَيْهِ، فَقَالَ: أَشْرَكْتُكَ فِي أَمَانَتِي فَخُنْتَنِي، مَا مَثَلِي وَمَثَلُكَ إِلَّا مُجِيرُ أُمِّ عَامِرٍ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ: مَا مُجِيرُ أُمِّ عَامِرٍ؟ [ص:84] فَأَخْبَرَهُ بِالْقَصَّةِ، فَقَالَ الْمُفَضَّلُ: لَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، مَا خُنْتُكَ دِينَارًا وَلَا دِرْهَمًا، وَلَا أَصَبْتُ إِلَّا هَذَا الْمِثْقَالَ، قُلْتُ: أَتُكَارِي بِهِ فَأَرْجِعَ إِلَى أَهْلِي كَمَا خَرَجْتُ مِنْ عِنْدِكَ، قَالَ: هَلُمَّ، نَحْنُ أَحَقُّ بِهِ مِنْكَ

(1/83)

96 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا إِبْرَاهِيمُ الْأَدَمِيُّ، حَدَّثَنَا حَجَّاجُ بْنُ نُصَيْرٍ، حَدَّثَنَا زِيَادُ بْنُ أَبِي حَسَّانَ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَغَاثَ مَلْهُوفًا غَفَرَ اللَّهُ لَهُ ثَلَاثًا وَسَبْعِينَ مَغْفِرَةً، وَاحِدَةٌ مِنْهَا صَلَاحُ أَمْرِهِ وَدِينِهِ، وَثِنْتَانِ وَسَبْعُونَ دَرَجَاتٌ فِي الْآخِرَةِ»

(1/84)

97 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَبُو الْخَطَّابُ زِيَادُ بْنُ يَحْيَى الْبَصْرِيُّ، حَدَّثَنَا مَالِكُ بْنُ سُعَيْرٍ، حَدَّثَنِي الْأَعْمَشُ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَتَرَ عَلَى مُسْلِمٍ عَوْرَةً، سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ، وَمَنْ يَسَّرَ عَلَى مُسْلِمٍ، يَسَّرَ اللَّهُ عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ، وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ، وَمَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ، وَمَنْ نَفَّسَ عَنْ مُسْلِمٍ كُرْبَةً نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ، وَمَنْ أَقَالَ مُسْلِمًا أَقَالَهُ اللَّهُ عَثْرَتَهُ يَوْمَ الْقِيَامَةِ»

(1/85)

98 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ، أَنَّ أَبَا قَتَادَةَ، طَلَبَ غَرِيمًا لَهُ فَتَوَارَى عَنْهُ، ثُمَّ وَجَدَهُ، فَقَالَ: إِنِّي مُعْسِرٌ، فَقَالَ: آللَّهِ؟ قَالَ: آللَّهِ، قَالَ أَبُو قَتَادَةَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ سَرَّهُ أَنْ يُنَجِّيَهُ اللَّهُ عَزَّ وَجَلَّ مِنْ كَرْبِ يَوْمِ الْقِيَامَةِ فَلْيُنْظِرْ مُعْسِرًا أَوْ لِيَضَعْ عَنْهُ»

(1/86)

99 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو خَيْثَمَةَ، حَدَّثَنَا رِبْعِيُّ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ، عَنْ حَنْظَلَةَ بْنِ قَيْسٍ، عَنْ أَبِي الْيَسَرِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَحَبَّ أَنْ يُظِلَّهُ اللَّهُ فِي ظِلِّهِ فَلْيُنْظِرْ مُعْسِرًا أَوْ لِيَضَعْ عَنْهُ»

(1/86)

100 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ، حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ زَائِدَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رِبْعِيٍّ قَالَ: حَدَّثَنِي أَبُو الْيَسَرِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ أَنْظَرَ مُعْسِرًا أَوْ وَضَعَ عَنْهُ أَظَلَّهُ اللَّهُ فِي ظِلِّهِ»

(1/87)

101 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الصُّدَائِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ يُوسُفَ بْنِ صُهَيْبٍ، عَنْ زَيْدٍ الْعَمِّيِّ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَرَادَ أَنْ تُسْتَجَابَ دَعْوَتُهُ، وَأَنْ تُكْشَفَ كُرْبَتُهُ، فَلْيُفَرِّجْ عَنْ مُعْسِرٍ»

(1/88)

102 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الصُّدَائِيُّ، أَخْبَرَنَا الْحَكَمُ بْنُ الْجَارُودِ، حَدَّثَنَا يُوسُفُ بْنُ أَبِي الْمُنَابِذِ خَالُ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ أَبِيهِ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَنْظَرَ مُعْسِرًا إِلَى مَيْسَرَةٍ أَنْظَرَهُ اللَّهُ بِذَنْبِهِ إِلَى تَوْبَتِهِ»

(1/88)

103 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ قَالَ: بَعَثَ الْحَسَنُ مُحَمَّدَ بْنَ نُوحٍ، وَحُمَيْدًا الطَّوِيلَ فِي حَاجَةٍ لِأَخِيهِ، فَقَالَ: «مُرُوا ثَابِتًا الْبُنَانِيَّ فَأَشْخِصُوا بِهِ مَعَكُمْ» ، فَقَالَ لَهُمْ ثَابِتٌ: إِنِّي مُعْتَكِفٌ، فَرَجَعَ حُمَيْدٌ إِلَى الْحَسَنِ فَأَخْبَرَهُ بِالَّذِي قَالَ ثَابِتٌ، فَقَالَ لَهُ: " ارْجِعْ إِلَيْهِ فَقُلْ لَهُ: يَا عُمَيْشُ أَمَا تَعْلَمُ أَنَّ مَشْيَكَ فِي حَاجَةِ أَخِيكَ خَيْرٌ لَكَ مِنْ حَجَّةٍ بَعْدَ حَجَّةٍ؟ "

(1/89)

104 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، حَدَّثَنَا الْمُغِيرَةُ بْنُ مُطَرِّفٍ، حَدَّثَنَا الْحَارِثُ النُّمَيْرِيُّ، عَنْ أَبِي هَارُونَ الْعَبْدِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأُبَيِّ بْنِ كَعْبٍ، وَهُوَ مُلَازِمٌ غَرِيمًا لَهُ، قَالَ: «مَنْ هَذَا يَا أُبَيُّ» [ص:90] قَالَ: غَرِيمٌ لِي، فَأَنَا مُلَازِمٌ لَهُ قَالَ: «فَأَحْسِنْ إِلَيْهِ» ، ثُمَّ مَضَى لِشَأْنِهِ، ثُمَّ رَجَعَ إِلَيْهِ، فَقَالَ: «مَا فَعَلَ غَرِيمُكَ؟» ، فَقَالَ: وَمَا عَسَى أَنْ يَفْعَلَ يَا رَسُولَ اللَّهِ وَقَدْ أَمَرْتَنِي بِالْإِحْسَانِ إِلَيْهِ، تَرَكْتُ ثُلُثًا لِلَّهِ، وَثُلُثًا لِرَسُولِهِ، وَثُلُثًا لِمُسَاعَدَتِهِ إِيَّايَ عَلَى وَحْدَانِيَّةِ اللَّهِ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ وَقَالَ: «أُمِرْنَا بِهَذَا»

(1/89)

105 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو إِسْحَاقَ أَحْمَدُ بْنُ إِسْحَاقَ الْأَهْوَازِيُّ، حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ، حَدَّثَنَا نُوحُ بْنُ جَعُونَةَ الْأَسْلَمِيُّ، عَنْ مُقَاتِلِ بْنِ حَيَّانَ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ وَهُوَ يَقُولُ: «أَيُّكُمْ يَسُرُّهُ أَنْ يَقِيَهُ اللَّهُ مِنْ فَيْحِ جَهَنَّمَ؟» ثَلَاثًا، قَالُوا: كُلُّنَا يَا رَسُولَ اللَّهِ يَسُرُّهُ، قَالَ: «مَنْ أَنْظَرَ مُعْسِرًا أَوْ وَضَعَ عَنْهُ وَقَاهُ اللَّهُ فَيْحَ جَهَنَّمَ»

(1/90)

106 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ يُوسُفَ، حَدَّثَنَا أَصْبَغُ بْنُ الْفَرَجِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: حَدَّثَنِي جَرِيرُ بْنُ حَازِمٍ، عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ، عَنْ أَبِيهِ، أَنَّهُ كَانَ يَطْلُبُ رَجُلًا بِدَيْنٍ وَاخْتَفَى مِنْهُ، فَقَالَ: «مَا حَمَلَكَ عَلَى ذَلِكَ؟» قَالَ: الْعُسْرَةُ، فَاسْتَحْلَفَهُ عَلَى ذَلِكَ، فَحَلَفَ، فَدَعَا بِصَكٍّ فَأَعْطَاهُ، وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنْ أَنْسَأَ مُعْسِرًا أَوْ وَضَعَ لَهُ، أَنْجَاهُ اللَّهُ مِنْ كَرْبِ يَوْمِ الْقِيَامَةِ»

(1/90)

107 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي حَاتِمٍ، حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ الطَّائِيُّ، أَخْبَرَنَا مُحَمَّدُ بْنُ أَبِي سَعِيدٍ قَالَ: قَالَ عَبْدُ الْعَزِيزِ بْنُ مَرْوَانَ: «مَا نَظَرَ إِلَيَّ رَجُلٌ قَطُّ فَتَأَمَّلَنِي، فَاشْتَدَّ تَأَمُّلُهُ إِيَّايَ إِلَّا سَأَلْتُهُ عَنْ حَاجَتِهِ، ثُمَّ أَتَيْتُ مِنْ وَرَائِهَا، فَإِذَا تَعَارَّ مِنْ وَسَنِهِ، مُسْتَطِيلًا لِلَيْلِهِ، مُسْتَبْطِئًا لِصُبْحِهِ، مُتَأَرِّقًا لِلِقَائِي، ثُمَّ غَدَا إِلَيَّ أَنَا، تِجَارَتُهُ فِي نَفْسِهِ، وَغَدَا التُّجَّارُ إِلَى تِجَارَتِهِمْ، أَلَّا يَرْجِعَ مِنْ غَدْوِهِ إِليَّ فَأُرْبِحُ مَنْ تَجَرَهُ، عَجَبًا لِمُؤْمِنٍ مُوقِنٍ يُؤْمِنُ بِاللَّهِ، أَنَّ اللَّهَ يَرْزُقُهُ، وَيُؤْمِنُ أَنَّ اللَّهَ يُخْلِفُ عَلَيْهِ، كَيْفَ يَحْبِسُ مَالًا عَنْ عَظِيمِ أَجْرٍ، أَوْ حُسْنِ سَمَاعٍ؟»

(1/91)

108 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى قَالَ: " حُبُّ الْمَدِينَةِ: شِعَارٌ، الْجُودُ: الطَّلَاقَةُ عِنْدَ السُّؤَالِ، وَخَيْرُ الرِّجَالِ: مَنْ وَقِيَ مَاءَ وَجْهِهِ "

(1/92)

109 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحَسَنُ بْنُ يَحْيَى بْنِ كَثِيرٍ، عَنْ خُزَيْمَةَ أَبِي مُحَمَّدٍ الْعَابِدِ قَالَ: أَتَى جَعْفَرٌ الْأَحْمَرُ يَحْيَى بْنَ سَلَمَةَ بْنِ كُهَيْلٍ يَسْتَقْرِضُ مِنْهُ ثَلَاثِينَ دِينَارًا، فَقَالَ: «يَا يَحْيَى، لِمَ أَرَدْتَ أَنْ تَذِلَّ نَفْسَكَ بِمَجِيئِكَ؟ أَلَا كَتَبْتَ إِليَّ بِرُقْعَةٍ حَتَّى أَبْعَثَ بِهَا إِلَيْكَ» ، فَلَمَّا أَحْضَرَ جَعْفَرٌ، قِيلَ لِيَحْيَى ذَلِكَ، قَالَ: مَا دَفَعْتُهَا إِلَيْهِ وَأَنَا أُرِيدُ أَنْ آخُذَهَا مِنْهُ

(1/93)

110 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ: دَخَلَ زِيَادٌ الْأَعْجَمُ عَلَى عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كُرَيْزٍ فَأَنْشَدَهُ:
[البحر الوافر]
أَخٌ لَكَ لَا تَرَاهُ الدَّهْرَ إِلَّا ... عَلَى الْعِلَّاتِ بَسَّامًا جَوَادَا
أَخٌ لَكَ مَا مَوَدَّتُهُ بِمَذْقٍ ... إِذَا مَا عَادَ فَقْرُ أَخِيهِ عَادَا
سَأَلْنَاهُ الْجَزِيلَ فَمَا تَلَكَّأَ ... وَأَعْطَى فَوْقَ مُنْيَتِنَا وَزَادَا
وَأَحْسَنَ ثُمَّ أَحْسَنَ ثُمَّ عُدْنَا ... فَأَحْسَنَ ثُمَّ عُدْتُ لَهُ فَعَادَا
مِرَارًا لَا أَعُودُ إِلَيْهِ إِلَّا ... تَبَسَّمَ ضَاحِكًا وَثَنَى الْوِسَادَا

(1/93)

111 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْبَاهِلِيُّ، عَنْ عَمِّهِ قَالَ: قَالَ سَلْمُ بْنُ قُتَيْبَةَ: «لَا تُنْزِلْ حَاجَتَكَ بِكَذَّابٍ؛ فَإِنَّهُ يُبْعِدُهَا وَهِيَ قَرِيبَةٌ، وَيُقَرِّبُهَا وَهِيَ بَعِيدَةٌ، وَلَا بِرَجُلٍ لَهُ عِنْدَ قَوْمٍ أُكْلَةً فَيَجْعَلُ حَاجَتَكَ وَقَاءً لِحَاجَتِهِ، وَلَا إِلَى أَحْمَقَ؛ فَإِنَّهُ يُرِيدُ أَنْ يَنْفَعَكَ فَيَضُّرَّكَ»

(1/94)

112 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَمَّارٌ أَبُو الْيَقْظَانِ ابْنُ أُخْتِ سُفْيَانَ الثَّوْرِيِّ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: «أَنْ تُدْخِلَ عَلَى أَخِيكَ الْمُؤْمِنِ الْمُسْلِمِ سُرُورًا، أَوْ تَقْضِيَ لَهُ دَيْنًا، أَوْ تُطْعِمَهُ خُبْزًا»

(1/95)

113 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبَانَ الْبَلْخِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ، أَخْبَرَنَا ابْنُ جُرَيْجٍ، عَنِ ابْنِ الْمُنْكَدِرِ، عَنْ أَبِي أَيُّوبَ، عَنْ مَسْلَمَةَ بْنِ مُخَلَّدٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ سَتَرَ مُسْلِمًا فِي الدُّنْيَا سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ، وَمَنْ نَجَّى مَكْرُوبًا فَكَّ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ، وَمَنْ كَانَ فِي حَاجَةِ أَخِيهِ كَانَ اللَّهُ فِي حَاجَتِهِ»

(1/95)

114 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي مُحَمَّدُ بْنُ مَسْعُودٍ، أَخْبَرَنَا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ، أَخْبَرَنَا مُحَمَّدُ بْنُ وَاسِعٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ سَتَرَ أَخَاهُ الْمُسْلِمَ سَتَرَ اللَّهُ عَلَيْهِ يَوْمَ الْقِيَامَةِ، وَمَنْ نَفَّسَ عَنْ أَخِيهِ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ الْآخِرَةِ، وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ»

(1/96)

115 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبُو بَكْرٍ الشَّيْبَانِيُّ عَبْدُ الرَّحْمَنِ بْنُ عَفَّانَ، حَدَّثَنَا شُعَيْبُ بْنُ حَرْبٍ، عَنْ مُحَمَّدِ بْنِ مُجِيبٍ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، رَفَعَهُ قَالَ: " مَا مِنْ مُؤْمِنٍ أَدْخَلَ عَلَى مُؤْمِنٍ سُرُورًا إِلَّا خَلَقَ اللَّهُ مِنْ ذَلِكَ السُّرُورِ مَلَكًا يَعْبُدُ اللَّهَ وَيُمَجِّدُهُ وَيُوَحِّدُهُ، فَإِذَا صَارَ الْمُؤْمِنُ فِي لَحْدِهِ أَتَاهُ السُّرُورُ الَّذِي أَدْخَلَهُ عَلَيْهِ فَيَقُولُ لَهُ: أَمَا تَعْرِفُنِي؟ فَيَقُولُ لَهُ: مَنْ أَنْتَ؟، فَيَقُولُ: أَنَا السُّرُورُ الَّذِي أَدْخَلْتَنِي عَلَى فُلَانٍ، أَنَا الْيَوْمَ أُونِسُ وَحْشَتَكَ، وَأُلَقِّنُكَ حُجَّتَكَ، وَأُثَبِّتُكَ بِالْقَوْلِ الثَّابِتِ، وَأَشْهَدُ بِكَ مَشْهَدَ الْقِيَامَةِ، وَأَشْفَعُ لَكَ مِنْ رَبِّكَ، وَأُرِيكَ مَنْزِلَتَكَ مِنَ الْجَنَّةِ "

(1/97)

116 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ أَبُو الْعَبَّاسِ الْأَزْدِيُّ، حَدَّثَنِي يَعْقُوبُ بْنُ بَشِيرٍ أَبُو بِشْرٍ الْحَذَّاءُ الْعَنَزِيُّ، حَدَّثَنَا خَازِمُ بْنُ مَرْوَانَ الْعَنَزِيُّ، حَدَّثَنِي عَطَاءُ بْنُ السَّائِبِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَهْلَ الْمَعْرُوفِ فِي الدُّنْيَا هُمْ أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ، وَأَهْلَ الْمُنْكَرِ فِي الدُّنْيَا هُمْ [ص:98] أَهْلُ الْمُنْكَرِ فِي الْآخِرَةِ، إِنَّ اللَّهَ لَيَبْعَثُ الْمَعْرُوفَ يَوْمَ الْقِيَامَةِ فِي صُورَةِ الرَّجُلِ الْمُسْلِمِ، فَيَأْتِي صَاحِبَهُ إِذَا انْشَقَّ عَنْهُ قَبْرُهُ، فَيَمْسَحُ عَنْ وَجْهِهِ التُّرَابَ، وَيَقُولُ: أَبْشِرْ يَا وَلِيَّ اللَّهِ بِأَمَانِ اللَّهِ وَكَرَامَتِهِ لَا يَهُولَنَّكَ مَا تَرَى مِنْ أَهْوَالِ يَوْمِ الْقِيَامَةِ، فَلَا يَزَالُ يَقُولُ لَهُ: احْذَرْ هَذَا وَاتَّقِ هَذَا يُسَكِّنُ بِذَلِكَ رَوْعَهُ حَتَّى يُجَاوِزَ بِهِ الصِّرَاطَ، فَإِذَا جَاوَزَ بِهِ الصِّرَاطَ عَدَلَهُ وَلِيُّ اللَّهِ إِلَى مَنَازِلِهِ فِي الْجَنَّةِ، ثُمَّ يُثْنِي عَنْهُ الْمَعْرُوفُ فَيَتَعَلَّقُ بِهِ فَيَقُولُ: يَا عَبْدَ اللَّهِ مَنْ أَنْتَ؟ خَذَلَنِي الْخَلَائِقُ فِي أَهْوَالِ الْقِيَامَةِ غَيْرَكَ فَمَنْ أَنْتَ؟ فَيَقُولُ: أَمَا تَعْرِفُنِي؟، فَيَقُولُ: لَا، فَيَقُولُ: أَنَا الْمَعْرُوفُ الَّذِي عَمِلْتَهُ فِي الدُّنْيَا، بَعَثَنِي اللَّهُ خَلْقًا لِأُجَازِيَكَ بِهِ يَوْمَ الْقِيَامَةِ "

(1/97)

117 - أَخْبَرَنَا الْقَاضِي أَبُو الْقَاسِمِ، حَدَّثَنَا أَبُو عَلِيٍّ، حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي عُمَرُ بْنُ حَفْصٍ، حَدَّثَنَا أَبِي، حَدَّثَنَا الْأَعْمَشُ قَالَ: سَمِعْتُ يَزِيدَ الرَّقَاشِيَّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يُؤْمَرُ بِأَهْلِ النَّارِ فَيَصُفُّونَ فَيَمُرُّ بِهِمُ الرَّجُلُ الْمُسْلِمُ فَيَقُولُ لَهُ الرَّجُلُ مِنْهُمْ: يَا فُلَانُ اشْفَعْ لِي، فَيَقُولُ: وَمَنْ أَنْتَ؟ [ص:99] فَيَقُولُ: أَمَا تَعْرِفُنِي؟ أَنَا الَّذِي اسْتَسْقَيْتَنِي مَاءً فَسَقَيْتُكَ، قَالَ: فَيَشْفَعُ لَهُ، وَيَقُولُ الرَّجُلُ مِثْلَ ذَلِكَ فَيَقُولُ: أَنَا الَّذِي اسْتَوْهَبْتَنِي فَوَهَبْتُ لَكَ "

(1/98)


كلام الليالي والأيام

1 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ، وَخَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، قَالَا: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ خُلَيْدِ بْنِ عَبْدِ اللَّهِ الْعَصَرِيِّ، عَنْ أَبِي الدَّرْدَاءِ قَالَ خَلَفٌ: قَالَ أَبُو عَوَانَةَ: رَفَعَهُ بَعْضُ أَصْحَابِنَا، وَأَمَّا أَنَا فَلَمْ أَحْفَظْ رَفْعَهُ، قَالَ: " مَا طَلَعَتْ شَمْسٌ قَطُّ إِلَّا بِجَنْبَتَيْهَا مَلَكَانِ يُنَادِيَانِ، إِنَّهُمَا لَيُسْمِعَانِ مَنْ عَلَى الْأَرْضِ غَيْرَ الثَّقَلَيْنِ: يَا أَيُّهَا النَّاسُ، هَلُمَّ إِلَى رَبِّكُمْ، إِنَّ مَا قَلَّ وَكَفَى خَيْرٌ مِمَّا كَثُرَ وَأَلْهَى، وَمَا غَرَبَتْ شَمْسٌ قَطُّ إِلَّا بِجَنَبَتَيْهَا مَلَكَانِ يُنَادِيَانِ، إِنَّهُمَا لَيُسْمِعَانِ مَنْ عَلَى الْأَرْضِ غَيْرَ الثَّقَلَيْنِ: اللَّهُمَّ عَجِّلْ لِمُنْفِقٍ خَلَفًا، وَعَجِّلْ لِمُمْسِكٍ تَلَفًا ". حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ [ص:14] عَبْدِ الْأَعْلَى، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ، عَنْ قَتَادَةَ، عَنْ خُلَيْدٍ الْعَصَرِيِّ، عَنْ أَبِي الدَّرْدَاءِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/13)

2 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، عَنْ [ص:15] حِزَامِ بْنِ إِسْمَاعِيلَ الْعَامِرِيِّ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ أَبِي حَكِيمٍ مَوْلَى الزُّبَيْرِ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ صَبَاحٍ يُصْبِحُ الْعِبَادُ إِلَّا صَارِخٌ يَصْرُخُ: أَيُّهَا الْخَلَائِقُ، سَبِّحُوا الْقُدُّوسَ "

(1/14)

3 - حَدَّثَنَا أَبُو هُرَيْرَةَ الصَّيْرَفِيُّ، حَدَّثَنَا أَبُو عَاصِمٍ، عَنْ [ص:16] عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ، حَدَّثَنِي حُسَيْنُ بْنُ عَطَاءٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِي ذَرٍّ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَا مِنْ يَوْمٍ وَلَا لَيْلَةٍ إِلَّا وَلِلَّهِ فِيهِ صَدَقَةٌ يَمُنُّ بِهَا عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ، وَمَا مَنَّ اللَّهُ عَلَى عَبْدٍ بِمِثْلِ مِنْ أَنْ يُلْهِمَهُ ذِكْرَهُ»

(1/15)

4 - حَدَّثَنَا 125085 مُحَمَّدُ بْنُ عَبْدِ اللَّهِ أَبُو عَبْدِ اللَّهِ الْمَدَائِنِيُّ، حَدَّثَنَا، قَالَ لُقْمَانُ لِابْنِهِ: " يَا بُنَيَّ عَوِّدْ لِسَانَكَ: اللَّهُمَّ اغْفِرْ لِي، فَإِنَّ لِلَّهِ سَاعَاتٍ لَا يَرُدُّ فِيهَا سَائِلًا "

(1/16)

5 - حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عُمَرَ،. . . . وَحَمَدُ بْنُ إِبْرَاهِيمَ، عَنْ. . . .، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْوَلِيدِ، سَمِعْتُ عَبْدَ. . . . حُجَيْرٍ. . . .، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، يَقُولُ: [ص:17] «إِنَّكُمْ مِنَ اللَّيْلِ وَالنَّهَارِ فِي آجَالٍ مَنْقُوصَةٍ، وَأَعْمَالٍ مَحْفُوظَةٍ، مَنْ زَرَعَ خَيْرًا يُوشِكُ أَنْ يَحْصُدَ رَغْبَةً، وَمَنْ زَرَعَ شَرًّا يُوشِكُ أَنْ يَحْصُدَ نَدَامَةً، وَلِكُلِّ زَارِعٍ مِثْلَمَا زَرَعَ، لَا يُسْبَقُ بَطِيءٌ بِحَظِّهِ، وَلَا يُدْرِكُ حَرِيصٌ مَا لَمْ يُقَدَّرْ لَهُ، فَمَنْ أُعْطِيَ خَيْرًا فَاللَّهُ أَعْطَاهُ، وَمَنْ وُقِيَ شَرًّا فَاللَّهُ وَقَاهُ. الْمُتَّقُونَ سَادَةٌ، وَالْعُلَمَاءُ قَادَةٌ، وَمُجَالَسَتُهُمْ رِيَادَةٌ»

(1/16)

6 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، حَدَّثَنَا الْمُطَّلِبُ بْنُ زِيَادٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ الْيَامِيِّ، قَالَ: " لَيْسَ مِنْ يَوْمٍ إِلَّا وَهُوَ يُنَادِي: أَنَا يَوْمٌ جَدِيدٌ، وَأَنَا عَلَيْكُمْ شَهِيدٌ، ابْنَ آدَمَ إِنِّي لَنْ أَمُرَّ بِكَ أَبَدًا، فَاعْمَلْ فِيَّ خَيْرًا، فَإِذَا هُوَ أَمْسَى قَالَ: اللَّهُمَّ لَا تَرُدَّنِي إِلَى الدُّنْيَا أَبَدًا "

(1/17)

7 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحِ، أَخْبَرَنَا حُسَيْنُ الْجُعْفِيُّ، عَنْ مُوسَى الْجُهَنِيِّ، قَالَ: " مَا مِنْ لَيْلَةٍ إِلَّا تَقُولُ: ابْنَ آدَمَ، أَحْدِثْ فِيَّ خَيْرًا فَإِنِّي لَنْ أَعُودَ إِلَيْكَ أَبَدًا "

(1/17)

8 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَبَّانَ الطَّائِيُّ، حَدَّثَنَا الْمُحَارِبِيُّ، عَنْ بَدْرِ بْنِ عُثْمَانَ، عَنْ الْحُوَيْرِثِ بْنِ نَصْرٍ الْعَامِرِيِّ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: " مَا مَضَى يَوْمٌ مِنَ الدُّنْيَا إِلَّا يَقُولُ عِنْدَ مُضِيِّهِ: أَيُّهَا النَّاسُ أَنَا الَّذِي قَدِمْتُ عَلَيْكُمْ جَدِيدًا، وَقَدْ حَانَ مِنِّي تَصَرُّمٌ، فَلَا يَسْتَطِيعُ مُحْسِنٌ أَنْ يَزْدَادَ فِيَّ إِحْسَانًا، وَلَا يَسْتَطِيعُ مُسِيءٌ أَسَاءَ أَنْ يَسْتَعْتِبَ فِيَّ مَنْ أَسَاءَ، الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَجْعَلْنِي الْيَوْمَ الْعَقِيمَ، ثُمَّ يَذْهَبُ ". قَالَ بَدْرٌ: «وَبَلَغَنِي أَنَّ اللَّيْلَ يَقُولُ مِثْلَ ذَلِكَ»

(1/18)

9 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ عَبْدِ الْكَبِيرِ بْنِ مُعَافَى بْنِ عِمْرَانَ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنَا طَلْحَةُ، قَالَ: حَدَّثَنِي قَيْسُ بْنُ سَعْدٍ، أَنَّهُ سَمِعَ مُجَاهِدًا، يَقُولُ: " مَا مِنْ يَوْمٍ إِلَّا يَقُولُ: ابْنَ آدَمَ، قَدْ دَخَلْتُ عَلَيْكَ الْيَوْمَ، وَلَنْ أَرْجِعَ إِلَيْكَ بَعْدَ الْيَوْمِ، فَانْظُرْ مَاذَا تَعْمَلُ فِيَّ، فَإِذَا انْقَضَى طَوَاهُ، ثُمَّ يُخْتَمُ عَلَيْهِ، فَلَا يُفَكُّ حَتَّى يَكُونَ اللَّهُ هُوَ الَّذِي يَفِضُّ ذَلِكَ الْخَاتَمَ يَوْمَ الْقِيَامَةِ، [ص:19] وَيَقُولُ الْيَوْمُ حِينَ يَنْقَضِيَ: الْحَمْدُ لِلَّهِ الَّذِي أَرَاحَنِي مِنَ الدُّنْيَا وَأَهْلِهَا، وَلَا لَيْلَةٌ تَدْخُلُ عَلَى النَّاسِ إِلَّا قَالَتْ كَذَلِكَ "

(1/18)

10 - حَدَّثَنِي أَبُو إِسْحَاقَ الْأَدَمِيُّ إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا نُوحُ بْنُ قَيْسٍ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الدِّمِشْقِيُّ، قَالَ: " قَالَ عِيسَى عَلَيْهِ السَّلَامُ: الدَّهْرُ ثَلَاثَةُ أَيَّامٍ: أَمْسِ خَلَتْ عِظَتُهُ، وَالْيَوْمُ الَّذِي أَنْتَ فِيهِ لَكَ، وَغَدًا لَا تَدْرِي مَا يَكُونُ "

(1/19)

11 - حَدَّثَنِي أَبُو مُحَمَّدٍ السِّمْسَارُ الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: أَخْبَرَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ، حَدَّثَنَا مُحَمَّدُ بْنُ وَلِيدٍ، قَالَ: قَالُوا لِلْحَسَنِ: صِفْ لَنَا الدُّنْيَا. [ص:20] قَالَ: «أَمْسِ أَجَلٌ، وَالْيَوْمَ عَمَلٌ، وَغَدًا أَمَلٌ»

(1/19)

12 - حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، عَنِ النَّضْرِ بْنِ شُمَيْلٍ، قَالَ: قَالَ الْخَلِيلُ بْنُ أَحْمَدَ: " الْأَيَّامُ ثَلَاثَةٌ: مَعْهُودٌ، وَمَشْهُودٌ، وَمَوْعُودٌ، فَالْمَعْهُودُ أَمْسِ، وَالْمَشْهُودُ الْيَوْمُ، وَالْمَوْعُودُ غَدًا "

(1/20)

13 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ هَانِئٍ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ شَبُّوَيْهِ، قَالَ: حَدَّثَنِي سُلَيْمَانُ، قال: حَدَّثَنِي. . .، عَنْ دَاوُدَ بْنِ سُلَيْمَانَ، أَنَّ خَالِدَ بْنَ يَزِيدَ قَالَ لِعَبْدِ الْمَلِكِ: إِنَّكَ تُكْتِبُ إِلَى الْحَجَّاجِ وَعِنْدَهُ أَهْلُ الْعِرَاقِ. . . . يَسْأَلُهُ عَنْ أَمْسِ، وَالْيَوْمِ، وَغَدٍ. فَكَتَبَ إِلَيْهِ يَسْأَلُهُ عَنْ ذَلِكَ، فَقَالَ لِلرَّسُولِ: بَعَثَكَ. . . فَكَتَبَ إِلَيْهِ: «أَمْسِ أَجَلٌ، وَالْيَوْمَ عَمِلٌ، وَغَدًا أَمَلٌ»

(1/20)

14 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، عَنْ أَبِي. . .، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ، أَنَّ الْحَجَّاجَ بْنَ يُوسُفَ، سَأَلَ خَالِدَ بْنَ يَزِيدَ: عَنِ الدُّنْيَا، فَقَالَ: «مِيرَاثٌ» قَالَ: فَالْأَيَّامُ؟، قَالَ: «دُوَلٌ» ، قَالَ: فَالدَّهْرُ؟، قَالَ: «أَطْبَاقٌ، وَالْمَوْتُ بِكُلِّ سَبِيلٍ، فَلْيَحْذَرِ الْعَزِيزُ الذُّلَّ، وَالْغَنِيُّ الْفَقْرَ، فَكَمْ مِنْ عَزِيزٍ قَدْ ذَلَّ، وَكَمْ مِنْ غَنِيٍّ قَدِ افْتَقَرَ»

(1/21)

15 - حَدَّثَنِي أَبُو إِسْحَاقَ الْأَدَمِيُّ إِبْرَاهِيمُ بْنُ رَاشِدٍ، قَالَ: سَمِعْتُ أَبَا رَبِيعَةَ زَيْدَ بْنَ عَوْفٍ قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: " قَالَ بَعْضُ أَهْلِ الْعِلْمِ: الْأَيَّامُ ثَلَاثَةٌ: فَأَمْسِ حَكِيمٌ مُؤَدِّبٌ، أَبْقَى فِيكَ مَوْعِظَةً، وَتَرَكَ فِيكَ عِبْرَةً، وَالْيَوْمُ ضَيْفٌ عِنْدَكَ، طَوِيلُ الْغَيْبَةِ، وَهُوَ عَنْكَ سَرِيعُ الظَّعْنِ، وَغَدٌ لَا تَدْرِي مَنْ صَاحِبُهُ "

(1/21)

16 - حَدَّثَنِي أَبُو إِسْحَاقَ، قَالَ: سَمِعْتُ أَبَا رَبِيعَةَ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ ثَعْلَبَةَ الْحَنَفِيَّ، قَالَ: «أَمْسِ مَذْمُومٌ، وَيَوْمُكَ غَيْرُ مَحْمُودٍ، وَغَدًا غَيْرُ مَأْمُونٍ»

(1/22)

17 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ شُمَيْطِ بْنِ عَجْلَانَ، قَالَ: سَمِعْتُ أَبِي، يَقُولُ: " إِنَّ الْمُؤْمِنَ يَقُولُ لِنَفْسِهِ: إِنَّمَا هِيَ ثَلَاثَةُ أَيَّامٍ: فَقَدْ مَضَى أَمْسِ بِمَا فِيهِ، وَغَدًا أَمَلٌ لَعَلَّكَ لَا تُدْرِكُهُ. إِنَّكَ إِنْ كُنْتَ مِنْ أَهْلِ غَدٍ، فَإِنَّ غَدًا يَجِيءُ بِرِزْقِ غَدٍ، إِنَّ دُونَ غَدٍ يَوْمًا وَلَيْلَةً تُخْتَرَمُ فِيهَا أَنْفُسٌ كَثِيرَةٌ، لَعَلَّكَ الْمُخْتَرَمُ فِيهَا. كَفَى كُلَّ يَوْمٍ هَمُّهُ "

(1/22)

18 - حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ أَبُو حَازِمٍ: " الْأَيَّامُ ثَلَاثَةٌ: [ص:23] فَأَمَّا أَمْسِ فَقَدِ انْقَضَى عَنِ الْمُلُوكِ نِعْمَتُهُ، وَذَهَبَتْ عَنِّي شِدَّتُهُ، وَإِنِّي وَإِيَّاهُمْ مِنْ غَدٍ لَعَلَى وَجَلٍ، وَإِنَّمَا هُوَ الْيَوْمُ: فَمَا عَسَى أَنْ يَكُونَ؟ "

(1/22)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ يَحْيَى التَّمِيمِيُّ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَرْوَانَ بْنِ مُحَمَّدِ بْنِ الْحَكَمِ، - وَلَمْ أَرَ مِثْلَهُ بَيَانًا وَفَهْمًا - يَقُولُ: «لَيْسَ مِنْ يَوْمٍ يَقْدَمُ إِلَّا وَهُوَ عَارِيَةٌ لِلْيَوْمِ الَّذِي بَعْدَهُ فَالْيَوْمُ الْجَدِيدُ يَقْتَضِي عَارِيَتُهُ، فَإِنْ كَانَ حَسَنًا أَدَّى إِلَيْهِ حَسَنًا، وَإِنْ كَانَ قَبِيحًا أَدَّى إِلَيْهِ قَبِيحًا، فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ عَوَارِي أَيَّامِكَ حِسَانًا فَافْعَلْ» أَنْشَدَنِي مَحْمُودُ بْنُ الْحَسَنَ:
[البحر الطويل]

مَضَى أَمْسُكَ الْمَاضِي شَهِيدًا مُعَدَّلًا ... وَأَعْقَبَهُ يَوْمٌ عَلَيْكَ جَدِيدُ
فَإِنْ كُنْتَ بِالْأَمْسِ اقْتَرَفْتَ إِسَاءَةً ... فَثَنِّ بِإِحْسَانٍ وَأَنْتَ حَمِيدُ
فَيَوْمُكَ إِنْ أَعْتَبْتَهُ عَادَ نَفَعُهُ ... عَلَيْكَ وَمَاضِي الْأَمْسِ لَيْسَ يَعُودُ
وَلَا تُرْجِ فِعْلَ الْخَيْرِ يَوْمًا إِلَى غَدٍ ... لَعَلَّ غَدًا يَأْتِي وَأَنْتَ فَقِيدُ "

(1/23)

20 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ شَيْخًا، مِنْ رَبِيعَةَ، قَالَ: قَالَ حَكِيمٌ مِنَ الْحُكَمَاءِ: إِنَّ. . . كَانَ. . . وَخَلَّفَ فِي بَيْتِكَ عِظَتَهُ، وَإِنَّ الْيَوْمَ كَانَ. . . .، وَإِنَّ غَدًا لَا تَدْرِي مَا مُهِلُّهُ، فَأَيْنَ اجْتِمَاعُ شَهَادَتُهُمْ عَلَيْكَ. . . . "

(1/24)

21 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ، قَالَ. .: يَقُولُ: «إِنَّ هَذَا اللَّيْلَ وَالنَّهَارَ خَزَانَتَانِ، فَانْظُرُوا مَا تَضِعُونَ فِيهِمَا» ، وَكَانَ يَقُولُ: «اعْمَلُوا لِلَّيْلِ لِمَا خُلِقَ لَهُ، وَاعْمَلُوا لِلنَّهَارِ لِمَا خُلِقَ لَهُ»

(1/24)

22 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَارِثِ الْخَرَّازُ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا الْمُعَلَّى بْنُ زِيَادٍ، عَنِ الْحَسَنِ، قَالَ: " لَيْسَ يَوْمًا يَأْتِي مِنْ أَيَّامِ الدُّنْيَا إِلَّا يَتَكَلَّمُ يَقُولُ: يَا أَيُّهَا النَّاسُ، إِنِّي يَوْمٌ جَدِيدٌ، وَإِنِّي عَلَى مَا يُعْمَلُ فِيَّ شَهِيدٌ، فَإِنِّي لَوْ قَدْ غَرَبَتِ الشَّمْسُ لَمْ أَرْجِعْ إِلَيْكُمْ إِلَى يَوْمِ الْقِيَامَةِ "

(1/24)

23 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ مُوسَى، عَنْ أَبِي الْيَمَانِ [ص:25] الْحِمْصِيِّ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ، عَنْ مُعَانِ بْنِ رِفَاعَةَ، عَنْ دِرْعٍ الْخَوْلَانِيِّ، عَنْ أَبِي شَيْبَةَ الْمَهْرِيِّ، قَالَ: «اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ غَنِيمَةُ الْأَكْيَاسِ»

(1/24)

24 - حَدَّثَنَا عُمَرُ بْنُ سَعِيدِ بْنِ سُلَيْمَانَ الْمَقْدِسِيُّ، حَدَّثَنَا سَعِيدُ بْنُ بَشِيرٍ، عَنْ قَتَادَةَ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «ابْنَ آدَمَ، طَأِ الْأَرْضَ بِقَدَمِكَ، فَإِنَّهَا عَنْ قَلِيلٍ تَكُونُ قَبْرَكَ، ابْنَ آدَمَ، إِنَّمَا أَنْتَ أَيَّامٌ، فَكُلَّمَا ذَهَبَ يَوْمٌ ذَهَبَ بَعْضُكَ، ابْنَ آدَمَ، إِنَّكَ لَمْ تَزَلْ فِي هَدْمِ عُمْرَكَ مُنْذُ وَلَدَتْكَ أُمُّكَ»

(1/25)

25 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ الْغَلَابِيُّ، حَدَّثَنَا رَوْحُ بْنُ الزِّبْرِقَانِ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «مَا مِنْ أَحَدٍ إِلَّا وَفِي عَقْلِهِ نَقَصٌ عَنْ حِلْمِهِ وَعِلْمِهِ، وَذَلِكَ أَنَّهُ إِذَا أَتَتْهُ الدُّنْيَا بِزِيَادَةٍ فِي مَالٍ ظَلَّ فَرِحًا مَسْرُورًا، وَاللَّيْلُ وَالنَّهَارُ دَائِبَانِ فِي هَدْمِ عُمْرِهِ، ثُمَّ لَا يُحْزِنُهُ ذَلِكَ، ضَلَّ ضَلَالَةً، مَا يَنْفَعُ مَالٌ يَزِيدُ وَعُمْرٌ يَنْفَدُ»

(1/25)

26 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْبَزَّارُ الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ، عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ، قَالَ: كَانَ الْحَسَنُ يَقُولُ: [ص:26] «ابْنَ آدَمَ الْيَوْمُ ضَيْفُكَ، وَالضَّيْفُ مُرْتَحِلٌ بِحَمْدِكَ أَوْ بِذَمِّكَ، وَكَذَلِكَ لَيْلَتُكَ»

(1/25)

27 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا بَدَلُ بْنُ الْمُحَبَّرِ الْيَرْبُوعِيُّ، حَدَّثَنَا الْمِنْهَالُ بْنُ عِيسَى، عَنْ غَالِبٍ الْقَطَّانِ، عَنِ الْحَسَنِ، قَالَ: «ابْنَ آدَمَ إِنَّكَ بَيْنَ مَطِيَّتَيْنِ يُوضَعَانِكَ يُوضِعُكَ اللَّيْلُ إِلَى النَّهَارِ، وَالنَّهَارُ إِلَى اللَّيْلِ، حَتَّى يُسَلِّمَاكَ إِلَى الْآخِرَةِ، فَمَنْ أَعْظَمُ مِنْكَ يَا ابْنَ آدَمَ خَطَرًا»

(1/26)

28 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْحُمَيْدِيُّ، عَنْ سُفْيَانَ، قَالَ: " ذَكَرُوا عَنْ بَعْضِ الْحُكَمَاءِ، أَنَّهُ كَانَ يَقُولُ: " الْأَيَّامُ ثَلَاثَةٌ: فَأَمْسٌ حَكِيمٌ مُؤَدِّبٌ تَرَكَ فِيكَ عِظَةَ حِكْمَتِهِ، وَأَبْقَى فِيكَ عِبْرَتَهُ وَعِظَتَهُ، وَيَوْمُكَ صَدِيقٌ مُوَدِّعٌ، كَانَ عَنْكَ طَوِيلَ الْغَيْبَةِ، أَتَاكَ وَلَمْ تَأْتِهِ، فَهُوَ عَنْكَ سَرِيعُ الْمَظْعَنِ، وَغَدٌ لَا تَدْرِي: تَكُونُ مِنْ أَهْلِهِ أُمْ لَا؟ "

(1/26)

29 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا شُعَيْبُ بْنُ مُحْزِرٍ، حَدَّثَنَا [ص:27] سَلَّامُ بْنُ أَبِي مُطِيعٍ، قَالَ: قَالَ مُحَمَّدُ بْنُ وَاسِعٍ لِرَجُلٍ: 000 «اللَّيْلُ وَالنَّهَارُ لِيَوْمِ سُوءٍ، أَوْ غَيْرِ ذَلِكَ» . ثُمَّ بَكَى

(1/26)

30 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي مَطِيرُ بْنُ الرَّبِيعِ، قَالَ: كَانَ مُفَضَّلُ بْنُ يُونُسَ إِذَا جَاءَ اللَّيْلُ قَالَ: «ذَهَبَ مِنْ عُمْرِي يَوْمٌ كَامِلٌ» ، فَإِذَا أَصْبَحَ قَالَ: «ذَهَبَتْ لَيْلَةٌ كَامِلَةٌ مِنْ عُمْرِي» ، فَلَمَّا احْتَضَرَ بَكَى وَقَالَ: " قَدْ كُنْتُ أَعْلَمُ أَنَّ لِي مِنْ كَرِّكُمَا عَلَيَّ يَوْمًا شَدِيدًا كَرْبُهُ، شَدِيدًا غُصَصُهُ، شَدِيدًا غَمُّهُ، شَدِيدًا عَلْزُهُ، فَلَا إِلَهَ إِلَّا الَّذِي قَضَى الْمَوْتَ عَلَى خَلْقِهِ، وَجَعَلَهُ عَدْلًا بَيْنَ عِبَادِهِ، ثُمَّ جَعَلَ يَقْرَأهُ الْقُرْآنَ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ} [الملك: 2] ، ثُمَّ تَنَفَّسَ، فَمَاتَ

(1/27)

31 - حَدَّثَنَا مُحَمَّدٌ، حَدَّثَنَا مَطِيرُ بْنُ الرَّبِيعِ، قَالَ: [ص:28] قَالَ لِي مُفَضَّلُ بْنُ يُونُسَ: رَأَيْتُ أَخَا بَنِي الْحَارِثِ مُحَمَّدَ بْنَ النَّضْرِ الْيَوْمَ كَئِيبًا حَزِينًا، فَقُلْتُ: مَا شَأْنُكَ؟ وَمَا أَمْرُكَ؟ قَالَ: «مَضَتِ اللَّيْلَةُ مِنْ عُمْرِي وَلَمْ اكْتَسِبْ فِيهَا لِنَفْسِي شَيْئًا، وَيَمْضِي الْيَوْمُ أَيْضًا وَلَا أَرَانِي أَكْتَسِبُ فِيهِ شَيْئًا، فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ»

(1/27)

32 - حَدَّثَنِي الْقَاسِمُ بْنُ بِشْرِ بْنِ مَعْرُوفٍ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: " كَانَ رَجُلٌ إِذَا رَأَى اللَّيْلَ مُقْبِلًا بَكَى وَقَالَ: هَذَا يُمِيتُنِي "

(1/28)

33 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، عَنْ شَيْخٍ، مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ قَالَ: قَالَ لِي رَجُلٌ: «قَدِ اعْتَوَرَكَ اللَّيْلُ وَالنَّهَارُ، يَدْفَعُكَ اللَّيْلُ إِلَى النَّهَارِ، وَيَدْفَعُكَ النَّهَارُ إِلَى اللَّيْلِ، حَتَّى يَأْتِيَكَ الْمَوْتُ»

(1/28)

34 - وَحَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي مَنْصُورُ بْنُ بَشِيرٍ، عَنْ شُعَيْبِ بْنِ صَفْوَانَ، عَنْ عِيسَى، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ، كَتَبَ إِلَى رَجُلٍ: [ص:29] «أَمَّا بَعْدُ، فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ، وَالِانْشِمَارِ بِمَا اسْتَطَعْتَ مِنْ مَالِكَ، وَمَا رَزَقَكَ اللَّهُ إِلَى دَارِ قَرَارِكَ، فَكَأَنَّكَ وَاللَّهِ قَدْ ذُقْتَ الْمَوْتَ، وَعَانَيْتَ مَا بَعْدَهُ بِتَصْرِيفِ اللَّيْلِ وَالنَّهَارِ، فَإِنَّهُمَا سَرِيعَانِ فِي طَيِّ الْأَجَلِ وَنَقْصِ الْعُمْرِ، مُسْتَعِدَّانِ لِمَنْ بَقِيَ بِمِثْلِ الَّذِي قَدْ أَصَابَا بِهِ مَنْ مَضَى، فَنَسْتَغْفِرُ اللَّهَ لِسَيِّئِ أَعْمَالِنَا، وَنَعُوذُ بِاللَّهِ مِنْ مَقْتِهِ إِيَّانَا مَا يَعِظُ بِهِ مِمَّا نُقَصِّرُ عَنْهُ»

(1/28)

35 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ، قَالَ: كُنْتُ أَسْمَعُ مُسْعِرًا يَتَمَثَّلُ بِهَذَا الْبَيْتِ: «
[البحر الكامل]
لَنْ يَلْبَثَ الْقَرْنَاءُ أَنْ يَتَفَرَّقُوا ... لَيْلٌ يَكِرُّ عَلَيْهِمْ وَنَهَارُ»

(1/29)

36 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الطَّائِيَّ، يَذْكُرُ عَنْ بَعْضِ أَشْيَاخِ الْأَنْصَارِ، عَنْ أَبِي عَدِيٍّ الْعَتَكِيِّ، قَالَ: قَالَ كَعْبُ بْنُ مَالِكٍ فِي بَعْضِ أَشْعَارِهِ: " [ص:30]
[البحر البسيط]

إِنْ يَسْلَمِ الْمَرْءُ مِنْ قَتْلٍ وَمِنْ هَرَمٍ ... وَملِيِّ الْعَيْشِ أَبْلَاهُ الْجَدِيدَانِ

(1/29)

37 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: سَمِعْتُ أَبَا مُحَمَّدٍ عَلِيَّ بْنَ الْحُسَيْنِ قَالَ: قِيلَ لِابْنِ يَزِيدَ الرَّقَاشِيِّ: كَانَ أَبُوكَ يَتَمَثَّلُ مِنَ الشِّعْرِ شَيْئًا؟، قَالَ: كَانَ يَتَمَثَّلُ: "
[البحر البسيط]

إِنَّا لَنَفْرَحُ بِالْأَيَّامِ نَقْعَطُهَا ... وَكُلُّ يَوْمٍ مَضَى يُدْنِي مِنَ الْأَجَلِ
فَاعْمَلْ لِنَفْسِكَ قَبْلَ الْمَوْتِ مُجْتَهِدًا ... فَإِنَّمَا الرِّبْحُ وَالْخُسْرَانُ فِي الْعَمَلِ

(1/30)

38 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِشْكَابَ الصَّفَّارُ، قَالَ: حَدَّثَنِي رَجُلٌ، مِنْ أَهْلِهِ - يَعْنِي أَهْلَ دَاوُدَ الطَّائِيِّ، قَالَ: قُلْتُ لَهُ يَوْمًا: يَا أَبَا سُلَيْمَانَ، قَدْ عَرَفْتَ الَّذِي بَيْنَنَا، فَأَوْصِنِي. قَالَ: فَدَمَعَتْ عَيْنَاهُ ثُمَّ قَالَ: [ص:31] «يَا أَخِي، إِنَّمَا اللَّيْلُ وَالنَّهَارُ مَرَاحِلُ، يَنْزِلُهَا النَّاسُ مَرْحَلَةً مَرْحَلَةً، حَتَّى يَنْتَهِيَ بِهِمْ ذَلِكَ إِلَى آخِرِ سَفَرِهِمْ، فَإِنِ اسْتَطَعْتَ أَنْ تُقَدِّمَ فِي كُلِّ مَرْحَلَةٍ زَادًا لِمَا بَيْنَ يَدَيْهَا فَافْعَلْ، فَإِنَّ انْقِطَاعَ السَّفَرِ عَنْ قَرِيبٍ، مَا هُوَ وَالْأَمْرِ أَعْجَلُ مِنْ ذَلِكَ فَتَزَوَّدْ لِسَفَرِكَ، وَاقْضِ مَا أَنْتَ قَاضٍ مِنْ أَمْرِكَ، فَكَأَنَّكَ بِالْأَمْرِ قَدْ بَغَتَكَ، إِنِّي أَقُولُ لَكَ هَذَا وَمَا أَعْلَمُ أَحَدًا أَشَدَّ تَضْيِيعًا مِنِّي لِذَلِكَ» ثُمَّ قَامَ

(1/30)

39 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ الْعِجْلِيُّ، قَالَ: أَخْبَرَنِي ابْنُ أَبِي غَنِيَّةَ، قَالَ: كَتَبَ الْأَوْزَاعِيُّ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ، فَإِنَّهُ قَدْ أُحِيطَ بِكَ مِنْ كُلِّ جَانِبٍ، وَاعْلَمْ أَنَّهُ يُسَارُ بِكَ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، فَاحْذَرِ اللَّهَ وَالْمَقَامَ بَيْنَ يَدَيْهِ، وَأَنْ يَكُونَ آخِرَ عَهْدِهِ بِكَ. وَالسَّلَامُ»

(1/31)

40 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حُمَيْدٍ، قَالَ: سَمِعْتُ زُهَيْرَ بْنَ نُعَيْمٍ، يَقُولُ: كَانَ الْحَسَنُ يَقُولُ: «ابْنَ آدَمَ إِنَّكَ بِيَوْمِكِ وَلَسْتَ بِغَدٍ، فَكِسْ فِي يَوْمِكَ، فَإِنْ [ص:32] يَكُنْ غَدٌ لَكَ فَكُنْ كَمَا كُنْتَ فِي هَذَا الْيَوْمِ، وَإِلَّا يَكُ غَدٌ لَكَ لَمْ تَكُنْ تَأْسَفُ عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ»

(1/31)

41 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا مُعَاذٌ أَبُو عَوْنٍ الضَّرِيرُ، قَالَ: كُنْتُ أَكُونُ قَرِيبًا مِنَ الْجَبَّانِ، فَكَانَ رِيَاحٌ الْقَيْسِيُّ يَمُرُّ بِي بَعْدَ الْمَغْرِبِ إِذَا خَلَتِ الطُّرُقُ، وَكُنْتُ أَسْمَعُهُ وَهُوَ يَنْشِجُ بِالْبُكَاءِ وَيَقُولُ: «إِلَى كَمْ يَا لَيْلُ وَيَا نَهَارُ تَحُطَّانِ مِنْ أَجْلِي وَأَنَا غَافِلٌ عَمَّا يُرَادُ بِي؟ إِنَّا لِلَّهِ، إِنَّا لِلَّهِ. فَهُوَ كَذَلِكَ حَتَّى يَغِيبَ عَنِّي وَجْهُهُ»

(1/32)

42 - بَلَغَنِي عَنْ حَرْمَلَةَ بْنِ يَحْيَى، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: أَخْبَرَنِي قِبْطِيٌّ، مِنْ أَهْلِ نَجْرَانَ، قَالَ: هَذَا قَوْلُ قِسِّ نَجْرَانَ: «
[البحر الكامل]
مَنَعَ الْبَقَاءَ تَقَلُّبُ الشَّمْسِ ... وَطُلُوعُهَا مِنْ حَيْثُ لَا تُمْسِي
وَطُلُوعُهَا حَمْرَاءُ إِذْ طَلَعَتْ ... وَتَغِيبُ فِي صَفْرَاءَ كَالْوَرْسِ
وَتَغِيبُ تَنْظُرُ مَا تَجِيءُ بهِ ... وَمَضَى بِفَصْلٍ مَضَى بِهِ أَمْسِ»

(1/32)

43 - حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلِ بْنِ بَسَّامٍ الْأَزْدِيُّ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، قَالَ: [ص:33] قَالَ الصَّلِّتَانُ الْعَبْدِيُّ: «
[البحر المتقارب]
أَشَابَ الصَّغِيرَ وَأَفْنَى الْكَبِيرَ ... مَرُّ النَّهَارِ وَكَرُّ الْعَشِي
إِذَا لَيْلَةٌ هَدَّمَتْ يَوْمهَا ... أَتَى بَعْدَ ذَلِكَ يَوْمٌ فَتِي
نَرُوحُ وَنَغْدُو لِحَاجَاتِنَا ... وَحَاجَةُ مَنْ عَاشَ لَا تَنْقَضِي
تَمُوتُ مَعَ الْمَرْءِ حَاجَاتُهُ ... وَتَبْقَى لَهُ حَاجَةٌ مَا بَقِيَ»

(1/32)

44 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عَوْنُ بْنُ عُمَارَةَ، عَنْ أَبِي مُحْرِزٍ الطُّفَاوِيِّ، أَنَّهُ كَانَ يَقُولُ: «أَمَا وَاللَّهِ لَئِنْ غَفِلْتُمْ، إِنَّ لِلَّهِ عِبَادًا لَا يَغْفَلُونَ عَنْ طَاعَتِهِ فِي هَذَا اللَّيْلِ وَالنَّهَارِ»

(1/33)

45 - حَدَّثَنِي مَحْمُودُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْمِنْهَالُ بْنُ بَحْرٍ الْبَصْرِيُّ،. . رَجُلٌ مِنْ أَهْلِ الْبَحْرَيْنِ، قَالَ: قَالَتِ امْرَأَةٌ مِنْ قُرَيْشٍ يُقَالَ لَهَا مَاجِدَةُ، «كَانَتْ. . أَمَا طُلُوعُ الشَّمْسِ وَغُرُوبُهَا، فَمَا مِنْ. . . . . يَسْمَعُ، وَلَا 00 أَثَرُهَا»

(1/33)

46 - أَنْشِدْنِي أَبُو جَعْفَرَ الْقُرَشِيُّ: [ص:34]
[البحر الرجز]
لَا يَخْدَعَنْكَ مَنْ تَرَى عَنْ نَفْسِكَا ... وَصِلِ التَّفَكُّرَ فِي الْمَعَادِ بِحِسِّكَا
لَا تُغْبَنَنَّ بِمَرِّ يَوْمِكَ ذَا الَّذِي ... أَصْبَحْتَ فِيهِ كَمَا غُبِنَتَ بِأَمْسِكَا
أَفْنَى الْأُلَى تَرْجُو تَقَلُّبَ شَمْسِهِمْ ... يُغْنِيكَ لِلَحْدِهِمْ تَقَلُّبُ شَمْسِكَا

(1/33)

47 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الْمَلِكِ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ قَالَ: " قَالَ بَعْضُ الْحُكَمَاءِ: مَنْ كَانَ اللَّيْلُ وَالنَّهَارُ مَطِيَّتَهُ سَارَا وَإِنْ لَمْ يَسِرْ "

(1/34)

48 - أَنْشَدَنِي مَحْمُودُ بْنُ الْحَسَنِ قَوْلَهُ:
[البحر الكامل]

يَا أَيُّهَا الشَّيْخُ الْمُعَلِّلُ ... نَفْسَهُ وَالشَّيْبُ شَامِلْ
اعْلَمْ بِأَنَّكَ نَائِمٌ ... فَوْقَ الْفِرَاشِ وَأَنْتَ رَاحِلْ
وَاللَّيْلُ يَطْوِي لَا يُفَتَّرُ ... وَالنَّهَارُ بِكَ الْمُنازَّلْ
يَتَعَاقَبَانِ بِكَ لِلرَّدَى ... لَا يَغْفَلَانِ وَأَنْتَ غَافِلْ "

(1/34)

49 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ سِنَانٍ الْبَاهِلِيُّ، قَالَ: كَانَ مَنْصُورٌ الطُّفَاوِيُّ عَابِدًا مُتَقَلِّلًا، فَحَدَّثَنِي عَنْهُ بَعْضُ جِيرَانِهِ أَنَّهُ شَكَا إِلَيْهِ شِدَّةَ الزَّمَانِ، فَقَالَ: «اجْعَلْ غَدًا كَيَوْمِكَ، وَاجْعَلْ يَوْمُكَ كَمَا غَبَرَ مِنْ عُمْرِكَ، وَسَلِ اللَّهَ الْخِيَرَةَ فِي جَمِيعِ أَمْرِكَ، فَهُوَ الْمُعْطِي، وَهُوَ الْمَانِعُ»

(1/34)

50 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدٍ [ص:35] الْأَصْبَهَانِيُّ، قَالَ: سَمِعْتُ بَكْرًا الْعَابِدَ، يَقُولُ: " كَانَ يُقَالَ: «جَزِّئْ دَهْرَكَ بِيَوْمِكَ»

(1/34)

51 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ قُرَّانَ، عَنْ أَبِي بِشْرٍ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، قَالَ: " مَا مِنْ يَوْمٍ أَخْرَجَهُ اللَّهُ إِلَى أَهْلِ الدُّنْيَا إِلَّا يُنَادِي: ابْنَ آدَمَ اغْتَنِمَنِي لَعَلَّهُ لَا يَوْمَ لَكَ بَعْدِي، وَلَا لَيْلَةٌ إِلَّا تُنَادِي: ابْنَ آدَمَ اغْتَنِمَنِي لَعَلَّهُ لَا لَيْلَةَ لَكَ بَعْدِي "

(1/35)

52 - أَنْشَدَنِي عُمَرُ بْنُ شَبَّةَ لِحَارِثِ بْنِ بَدْرٍ:
[البحر الطويل]
وَجَرَّبْتُ مَاذَا الْعَيْشُ إِلَّا تعِلَّةٌ ... وَمَا الدَّهْرُ إِلَّا مَنْجَنُونً يُقَلِّبُ
وَمَا الدَّهْرُ إِلَّا مِثْلُ أَمْسِ الَّذِي مَضَى ... وَمِثْلُ غَدٍ الْجَائِي وَكُلٌّ سَيَذْهَبُ "

(1/35)

53 - أَنْشَدَنِي أَبُو جَعْفَرَ الْقُرَشِيُّ قَالَ: أَنْشَدَنِي عِيسَى الْأَحْمَرُ: [ص:36]
[البحر البسيط]
يَا لَلْمَنَايَا وَيَا لَلْبَيْنِ وَالْحَيْنِ ... كُلُّ اجْتِمَاعٍ مِنَ الدُّنْيَا إِلَى بَيْنِ
حَتَّى مَتَى نَحْنُ فِي الْأَيَّامِ نَحْسُبُهَا ... وَإِنَّمَا نَحْنُ عَنْهَا بَيْنَ يَوْمَيْنِ
يَوْمٌ تَوَلَّى وَيَوْمٌ نَحْنُ نَأْمَلُهُ ... لَعَلَّهُ أَجْلَبُ الْأَشْيَاءِ لِلْحَيْنِ
يَا رُبَّ إِلْفَيْنِ شَتَّ الدَّهْرُ بَيْنَهُمَا ... كَأَنْ لَمْ يَكُونَا قَطُّ إِلْفَيْنِ
إِنِّي رَأَيْتُ يَدَ الدُّنْيَا مُفَرِّقَةً ... لَا تَأْمَنَنَّ يَدَ الدُّنْيَا عَلَى اثْنَيْنِ "

(1/35)

54 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ هَانِئٍ، حَدَّثَنِي عُمَرُ بْنُ ذَرٍّ، قَالَ: قَرَأْتُ كِتَابَ سَعِيدِ بْنِ جُبَيْرٍ إِلَى أَبِي: «أَبَا عُمَرَ، كُلُّ يَوْمٍ يَعِيشَهُ الْمُؤْمِنُ غَنِيمَةٌ»

(1/36)

55 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، وَأَبُو مُحَمَّدٍ الْبَزَّارُ الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ أَبِي عَبْدِ اللَّهِ الْيَمَانِيِّ، عَنْ أَبِيهِ، أَنَّ الْحَسَنَ، كَتَبَ إِلَى مَكْحُولٍ وَكَانَ لَهُ نَعِيٌّ فَكَانَ فِي كِتَابِهِ إِلَيْهِ: [ص:37] " وَاعْلَمْ رَحَمَنَا اللَّهُ وَإِيَّاكَ أَبَا عَبْدِ اللَّهِ أَنَّكَ الْيَوْمَ أَقْرَبُ إِلَى الْمَوْتِ يَوْمَ نُعِيتَ لَهُ، وَلَمْ يَزَلِ اللَّيْلُ وَالنَّهَارُ سَرِيعَيْنِ فِي نَقَصِ الْأَعْمَارِ وَتَقْرِيبِ الْآجَالِ، هَيْهَاتَ هَيْهَاتَ قَدْ صَحِبَا نُوحًا وَعادًا، وَثَمُودًا، {وَقُرُونًا بَيْنَ ذَلِكَ كَثِيَرًا} [الفرقان: 38] ، فَأَصْبَحُوا قَدْ قَدِمُوا عَلَى رَبِّهِمْ، وَوَرَدُوا عَلَى أَعْمَالِهِمْ، فَأَصْبَحَ اللَّيْلُ وَالنَّهَارُ غَضَّيْنِ جَدِيدَيْنِ لَمْ يُبْلِهِمَا مَا مَرَّا بِهِ، مُسْتَعِدَّيْنِ لِمَنْ بَقِيَ بِمِثْلِ مَا أَصَابَا بِهِ مَنْ مَضَى، وَأَنْتَ نَظِيرُ إِخْوَانِكَ وَأَقْرَانِكَ وَأَشْبَاهِكَ، مِثَلُكَ كَمَثَلِ جَسَدٍ نُزِعَتْ قُوَّتُهُ فَلَمْ تُبْقِ إِلَّا حَشَاشَةُ نَفْسِهِ يَنْتَظِرُ الدَّاعِيَ فَنَعُوذُ بِاللَّهِ مِنْ مَقْتِهِ إِيَّانَا فِيمَا يَعِظُ بِهِ مِمَّا نُقَصِّرُ عَنْهُ "

(1/36)

56 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ، حَدَّثَنِي عُمَارَةُ بْنُ عَمْرٍو الْبَجَلِيُّ، قَالَ: سَمِعْتُ عُمَرَ بْنَ ذَرٍّ، يَقُولُ: «اعْمَلُوا لِأَنْفُسِكُمْ رَحِمَكُمُ اللَّهُ فِي هَذَا اللَّيْلِ وَسَوَادِهِ، فَإِنَّ الْمَغْبُونَ مَنْ غُبِنَ خَيْرَ اللَّيْلِ وَالنَّهَارِ، وَالْمَحْرُومَ مَنْ حُرِمَ خَيْرَهُمَا، إِنَّمَا جُعِلَا سَبِيلًا لِلْمُؤْمِنِينَ إِلَى طَاعَةِ رَبِّهِمْ، وَوَبَالًا عَلَى الْآخَرِينَ لِلْغَفْلَةِ عَنْ أَنْفُسِهِمْ، فَأَحْيُوا لِلَّهِ أَنْفُسَكُمْ بِذِكْرِهِ، فَإِنَّمَا تَحْيَا الْقُلُوبُ بِذِكْرِ اللَّهِ، [ص:38] كَمْ مِنْ قَائِمٍ لِلَّهِ فِي اللَّيْلِ قَدِ اغْتَبَطَ بِقِيَامِهِ فِي ظُلْمَةِ حُفْرَتِهِ؟، وَكَمْ مِنْ نَائِمٍ فِي هَذَا اللَّيْلِ قَدْ نَدِمَ عَلَى طُولِ نَوْمِهِ عِنْدَمَا يَرَى مِنْ كَرَامَةِ اللَّهِ لِلْعَابِدِينَ غَدًا؟، فَاغْتَنِمُوا مَمَرَّ السَّاعَاتِ وَاللَّيَالِي وَالْأَيَّامِ رَحِمَكُمُ اللَّهُ»

(1/37)

57 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ، مِنْ قُرَيْشٍ قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ، فَإِنِّي أُحَدِّثُكَ عَنْ نَفْسِي بِمَا لَا أَرْضَاهُ مِنْهَا، وَعَنْ قَلْبِي بِمَا أَخَافُ سُوءَ عَاقِبَتِهِ، إِنَّ لِي نَفْسًا تُحِبُّ الدَّعَةَ، وَقَلْبًا يَأْلَفُ اللَّذَّاتِ، وَهِمَّةً تَسْتَثْقِلُ الطَّاعَةَ وَقَدْ رَهَّبْتُ نَفْسِيَ الْآفَاتِ، وَحَذَّرْتُ قَلْبِيَ الْمَوْتَ، وَزَجَّرْتُ هِمَّتِي عَنِ التَّقْصِيرِ، فَلَمْ أَرْضَ مَا رَجَعَ مِنْهُنَّ، فَاهْدِ لِي بَعْضَ مَا أَسْتَعِينُ بِهِ عَلَى مَا شَكَوْتُ إِلَيْكَ، فَقَدْ خِفْتُ الْمَوْتَ قَبْلَ الِاسْتِعْدَادِ لَهُ وَالسَّلَامُ» . [ص:39] فَكَتَبَ إِلَيْهِ: «أَمَّا بَعْدُ، فَقَدْ كَثُرَ تَعَجُّبِي مِنْ قَلْبٍ يَأْلَفُ الدُّنْيَا وَيَطْمَعُ فِي الْبَقَاءِ السَّاعَاتُ تَنْقِلُنَا، وَالْأَيَّامُ تَطْوِي أَعْمَارَنَا، فَكَيْفَ نَأْلَفُ مَا لَا ثَبَاتَ لَهُ؟، وَكَيْفَ تَنْعَمُ عَيْنٌ لَعَلَّهَا لَا تَطْرِفُ بَعْدَ رَقْدَتِهَا إِلَّا بَيْنَ يَدَيِ اللَّهِ؟، وَالسَّلَامُ»

(1/38)

58 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ رَجُلٍ، مِنْ قُرَيْشٍ قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: «أَمَّا بَعْدُ، فَأَحْسِنْ ضِيَافَةَ يَوْمِكَ الَّذِي أَنْتَ فِيهِ، وَزَوِّدْهُ مِنْكَ. . مَشْخُوصَةٌ عَنْكَ، وَأَشْفِقْ مِنْ طُلُوعٍ. . . عَلَيْكَ مِنْ بَعْضِ سَاعَاتِهِ. وَالسَّلَامُ»

(1/39)

59 - أَنْشَدَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ لِلْمُغِيرَةِ بْنِ حَبْنَاءَ:
[البحر الطويل]
يُطَارِحُنِي يَوْمٌ جَدِيدٌ وَلَيْلَةٌ ... هُمَا أَفْنَيَا عُمْرِي وَكُلُّ فَتًى بَالِي
إِذَا مَا سُلِخْتُ الشَّهْرَ أُهْلِلْتُ مِثْلَهُ ... كَفَى مُبْلِيًا سَلْخُ الشُّهُورِ وَإِهْلَالِي "

(1/39)

60 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الثَّقَفِيُّ، قَالَ: سَمِعْتُ الْقَاسِمَ بْنَ غَزْوَانَ، يَذْكُرُ قَالَ: [ص:40] كَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَتَمَثَّلُ بِهَذِهِ الْأَبْيَاتِ: «
[البحر الطويل]

أَيَقْظَانُ أَنْتَ الْيَوْمَ أَمْ أَنْتَ نَائِمُ ... كَيْفَ يُطِيقُ النَّوْمَ حَيْرَانُ هَائِمُ
فَلَوْ كُنْتُ يَقْظَانَ الْغَداةِ لَخَرَّمَتْ ... مَدَامِعَ عَيْنَيْكَ الدُّمُوعُ السَّوَاجِمُ
بَلْ أَصْبَحْتَ فِي النَّوْمِ الطَّوِيلِ وَقَدْ دَنَتْ ... إِلَيْكَ أُمُورٌ مُفْظِعَاتٌ عَظَائِمُ
نَهَارُكَ يَا مَغْرورُ سَهْوٌ وَغَفْلَةٌ ... وَلَيْلُكَ نَوْمٌ وَالرَّدَى لَكَ لَازِمُ
يَغُرَّكَ مَا يَفْنَى وَتَشْغَلُ بِالْمُنَى ... كَمَا غُرَّ بِاللَّذَّاتِ فِي النَّوْمِ حَالِمُ
وَتَشْغَلُ فِي مَا سَوْفَ تَكْرَهُ عِبْأَهُ ... كَذَلِكَ فِي الدُّنْيَا تَعِيشُ الْبَهَائِمُ»

(1/39)

61 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ، حَدَّثَنَا إِسْرَائِيلُ، عَنْ سَلَمَةَ بْنِ نَاجِيَةَ، عَنِ الْحَسَنِ، قَالَ: " الدُّنْيَا ثَلَاثَةُ أَيَّامٍ: أَمَا أَمْسِ فَقَدْ ذَهَبَ بِمَا فِيهِ، أَمَا غَدٌ فَلَعَلَّكَ لَا تُدْرِكُهُ، وَالْيَوْمُ لَكَ فَاعْمَلْ فِيهِ "

(1/40)

62 - حَدَّثَنَا مَحْمُودُ بْنُ خِدَاشِ، حَدَّثَنَا أَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا رَجُلٌ يُقَالُ لَهُ عَبْدُ الْمَلِكِ، عَنِ الْحَسَنِ، قَالَ: «ابْنَ آدَمَ لَا تَحْمِلْ هَمَّ سَنَةٍ عَلَى يَوْمٍ، كَفَى يَوْمُكَ بِمَا فِيهِ، فَإِنْ تَكُنَ السَّنَةُ مِنْ عُمْرِكَ يَأْتِكَ اللَّهُ فِيهَا بِرِزْقِكَ، وَإِلَّا تَكُنْ مِنْ عُمْرِكَ فَأَرَاكَ تَطْلُبُ مَا لَيْسَ لَكَ»

(1/40)

63 - حَدَّثَنَا مَحْمُودُ بْنُ خِدَاشِ، حَدَّثَنَا أَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنَا حَمَّادٌ، شَيْخٌ مِنْ أَهْلِ الْكُوفَةِ، عَنِ الْحَسَنِ، قَالَ: سَمِعْتُهُ يَقُولُ: " إِنَّمَا الدُّنْيَا ثَلَاثَةُ أَيَّامٍ: مَضَى أَمْسِ بِمَا فِيهِ، وَغَدًا لَعَلَّكَ لَا تُدْرِكُهُ، فَانْظُرْ مَا أَنْتَ عَامَلٌ فِي يَوْمِكَ "

(1/41)

64 - زَعَمَ مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي سَعِيدُ بْنُ مُسْلِمٍ الْحَنَفِيُّ، حَدَّثَنِي أَبِي مُسْلِمُ بْنُ سَعِيدٍ، قَالَ: كُنَّا جُلُوسًا فِي مَجْلِسٍ مِنْ مَجَالِسَ بَنِي حَنِيفَةَ، فَمَرَّ بِنَا أَعْرَابِيٌّ كَهَيْئَةِ الْمَهْمُومِ، فَسَلَّمَ وَانْطَلَقَ، ثُمَّ أَقْبَلَ عَلَيْنَا فَقَالَ: «مَعْشَرَ الْعَرَبِ قَدْ سَئِمْتُ لِتِكْرَارِ اللَّيَالِي وَالْأَيَّامِ وَدَوْرِهَا عَلَيَّ، فَهَلْ مِنْ شَيءٍ يَدْفَعُ عَنِّي سَآمَةَ ذَلِكَ أَوْ يُسَلِّي عَنِّي بَعْضَ مَا أَجِدُ مِنْ ذَلِكَ؟» ، ثُمَّ وَلَّى غَيْرَ بَعِيدٍ، ثُمَّ أَقْبَلَ عَلَيْنَا فَقَالَ: " وَاهًا لِقُلُوبٍ نَقِيَّةٍ مِنَ الْآثَامِ وَاهًا لِجَوَارِحَ مُسَارِعَةٍ إِلَى طَاعَةِ الرَّحْمَنِ أُولَئِكَ الَّذِينَ لَمْ يَمِلُّوا الدُّنْيَا لِتَوَسُّلِهِمْ مِنْهَا بِالطَّاعَةِ إِلَى رَبِّهِمْ، وَلَمَّا يَكْرَهُوا الْمَوْتَ إِذَا نَزَلَ بِهِمْ لِمَا يَرْجُونَ مِنَ الْبَرَكَةِ فِي لِقَاءِ سَيِّدِهِمْ. وَكِلَا الْحَالَتَيْنِ لَهُمْ حَالٌ حَسَنَةٌ: إِنْ قَدِمُوا عَلَى الْآخِرَةِ قَدِمُوا عَلَى مَا قَدِمُوا مِنَ الْقُرْبَةِ، فَإِنْ تَطَاوَلَتْ بِهِمُ الْمُدَّةُ قَدَّمُوا الزَّادَ لِيَوْمِ الرَّجْعَةِ ". قَالَ: فَمَا سَمِعْتُ أَشَدَّ اسْتِكْنَانًا فِي الْقُلُوبِ مِنْهَا فَمَا ذَكَرْتُهَا إِلَّا هَانَتْ عَلَيَّ الدُّنْيَا وَمَا فِيهَا. [ص:42] قَالَ سُلَيْمَانُ بْنُ يَزِيدَ الْعَدَوِيُّ:
[البحر الطويل]

وَيَحْدُو الْجَدِيدَانِ الْجَدِيدَ إِلَى الْبِلَى ... وَكَمْ مِنْ جَدِيدٍ قَدْ أَبَادَا وَبَدَّدَا
وَكَمْ أَبْلَيَا مِنْ جِدَّةٍ وَبَشَاشَةٍ ... وَعُمْرٍ طَوِيلٍ أَفْنَيَاهُ وَأَنْفَدَا
وَكَمْ كَدَّرَا مِنْ لَذَّةٍ وَغَضَارَةٍ ... وَكَمْ فَجَّعَا إِلْفًا بِإِلْفٍ وَأَفْرَدَا
وَكَمْ أَحْدَثَا مِنْ عَبْرَةٍ بَعْدَ حَبْرَةٍ ... بُكًى بِمَكَاوِي حَرَّةٍ لَنْ تَبَرَّدَا
وَكَمْ مِنْ جَدِيدٍ صَيَّرَاهُ إِلَى الْبِلَى ... وَمِنْ ذِي شَبَابٍ صَيَّرَاهُ مُفَنَّدَا
وَكَمْ مِنْ عَظِيمِ الْمُلْكِ أَشْوَسَ ... بَاذِخٍ يُعَاوِرَهُ الْعَصْرَانِ حَتَّى تَبَلَّدَا
وَكَمْ عَامِرٍ لَمْ يَبْقَ فِيهِنَّ سَاكِنٌ ... وَلَاقَى خَرَابَ الدَّهْرِ مَنْ كَانَ شَيَّدَا
وَكَمْ صَدَعَ الْعَصْرَانِ مِنْ شِعْبِ مَعْشَرٍ ... وَأَمْرٍ عَجِيبٍ غَيَّبَاهُ وَأَشْهَدَا
وَكَمْ قَصَفَا مِنْ مُترِفٍ ذِي مَهَابَةٍ ... وَسَاقَا إِلَى حَوْضِ الْمَنَايَا فَأَوْرَدَا
فَأَمْسَى ذَلِيلًا خَدَّهُ مُتَعَفِّرًا ... وَزَايَلَ مُلْكًا لَا يُرَامُ وَسُؤْدَدَا
وَكَمْ آمِنٍ قَدْ رَوَّعَاهُ بِفَجْعَةٍ ... وَأَمْرٍ عَجِيبٍ قَرَّبَاهُ وَأَبْعَدَا
يَكُرَّانِ يَتْمَى بِالْمَوَاعِظِ فِيهِمَا ... وَمَا نَفَعَا إِلَّا الرَّشِيدَ الْمُسَدَّدَا
وَكُلُّ امْرِئٍ يَوْمًا سَيُجْزَى بِسَعْيِهِ ... وَكُلًّا مُوَفًّى زَادَهُ مَا تَزَوَّدَا

(1/41)

65 - حَدَّثَنِي زَيْدُ بْنُ أَخْزَمَ، حَدَّثَنَا مُحَاضِرٌ، حَدَّثَنَا الْأَعْمَشُ، عَنْ مُجَاهِدِ، قَالَ: " مَا مِنْ يَوْمٍ يَخْرُجُ مِنَ الدُّنْيَا إِلَّا قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَخْرَجَنِي مِنْهَا، ثُمَّ لَا يَرُدُّنِي إِلَيْهَا ". [ص:43] قَالَ مَحْمُودُ بْنُ الْحَسَنِ الْوَرَّاقُ:
يُحِبُّ الْفَتَى طُولَ الْبَقَاءِ وَإِنَّهُ ... عَلَى ثِقَةٍ أَنَّ الْبَقَاءَ فَنَاءُ
زِيَادَتُهُ فِي الْجِسْمِ نَقْصُ حَيَاتَهِ ... وَلَيْسَ عَلَى بَعْضِ الْحَيَاةِ نَمَاءُ
إِذَا مَا طَوَى يَوْمًا طُوَى الْيَوْمُ بَعْضَهُ ... وَيَطْوِيهِ إِنْ جَنَّ الْمَسَاءُ مَسَاءُ
جَدِيدَانِ لَا يَبْقَى الْجَمِيعُ عَلَيْهِمَا ... وَلَا. . فِي الْجَمِيعِ بَقَاءُ.
أَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، أَنْشَدَنِي رَجُلٌ مِنْ قُرَيْشٍ:
. . . . يَخْتَلِفُ اللَّيْلُ النَّهَارُ عَلَى عُمَرَ ... . . . . . . . .
قَصِيرٌ. . . . . . . . . . . . ... . . . . . . . . . . . .
. . . أَبْلَيَا وَمَا. . . . . . . . . ... . . . . . . . . . . .

(1/42)


مجابو الدعوة

ثَلَاثَةٌ تَكَلَّمُوا فِي الْمَهْدِ

(1/11)

قَالَ أَبُو الْمَحَاسِنِ يُوسُفُ بْنث شَاهِينَ سَبْطُ ابْنِ حَجَرٍ الْعَسْقَلَانِيِّ: أَخْبَرَتْنِي الشَّيْخَتَانِ الْمُسْنِدَتَانِ: أُمُّ الْكِرَامِ أَنَسُ خَاتُونَ بْنِتُ عَبْدِ الْكَرِيمِ بْنِ أَحْمَدَ بْنِ عَبْدِ الْعَزِيزِ الَّلْخِمُّي، وَأُمُّ الْفَضلِ هَاجُرُ بِنْتُ الْمُحَدِّثِ الشَّرَفِ الْقُدْسِيِّ، قِرَاءَةً عَلَيْهِمَا مُجْتَمِعَتَيْنِ فِي يَوْمِ الْإِثْنَيْنِ ثَالِثَ عَشَرَ رَجَبٍ سَنَةَ تِسْعٍ وَعِشْرِينَ وَثَمَانِمِائَةٍ، وَسَمِعَهُ السَّادَةُ الْأَشْيَاخُ: الْقُدْوَةُ بُرْهَانُ الدِّينِ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ بَرَكَةَ النُّعْمَانِيُّ، وَشَمْسُ الدِّينِ مُحَمَّدُ بْنُ يَعْقَوبَ بْنِ خَلَفٍ الْمِصْرِيُّ، وَمُحْيِي الدِّينِ عَبْدُ الْقَادِرِ بْنُ عُمَرَ بْنِ حُسَيْن الدِّفْنَائِيُّ، وَصَحَّ ذَلِكَ فِي مَجْلِسَيْنِ وَمَا بَيْنَهُمَا فِي مَنْزِلِ الْمُسَمِّعَةِ الْأُولَى. أَخْبَرَنَا الشَّيْخُ نَجْمُ الدِّينِ عُمَرُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عُمرَ الْبَالِسِيُّ، عَنْهَا سَمَاعًا وَأَجَازَ مُكَاتَبَةً ح. وَكَتَبَ إِلَيَّ بِهِ أَبُو الْبَرَكَاتِ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرِ بْنِ الْحَدَّادِ الدِّمَشْقِيُّ ح. وَأَخْبَرَنَا بِهِ عَالِيًا الشَّيْخَانِ الْمُسْنِدَانِ الْمُعَمِّرَانِ برْهَانُ الدِّينِ بنُ حَجِّي الْخَلِيلِيُّ، وَشِهَابُ الدِّينِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الدِّمَشْقِيُّ مِنْ كِتَابَيْهِمَا إِلَيَّ. قَالُوا: حَدَّثَتْنَاَ الْمُسْنِدَةُ زَيْنَبُ بِنْتُ الْكَمَالِ أَحْمَدَ بْنِ عَبْدِ الرَّحِيمِ سَمَاعًا، أَخْبَرَنَا الْأَعَزُّ بْنُ فَضَائِلِ بْنِ الْعَلِيقِ، عَنْهُمَا سَمَاعًا إِجَازَةً، حَدَّثَتْنَا الْكَاتِبَةُ فَخْرُ النِّسَاءِ: شُهْدَةُ بِنْتُ أَبِي نَصْرٍ أَحْمَدَ بْنِ الفْرَجِ بْنِ عُمَرَ الدِّينَوَرِيُّ قِرَاءَةً عَلَيْهَا وَنَحْنُ نَسْمَعُ بِبَغْدَادَ، قَالَتْ: أَخْبَرَنَا أَبُو الْفَوَارِسِ طَرَّادُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الزَّيْنَبِيُّ قِرَاءَةً عَلَيْهِ، وَأَنَا أَسْمَعُ بِبَغْدَادَ. أَخْبَرَنَا أَبُو الْحُسَينِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ السُّكَّرِيُّ الْمَعَدِّلُ، قِرَاءَةً عَلَيْهِ فَأَقَرَّ بِهِ، وَأَصْلُهُ حَاضِرٌ يَنْظُرُ فِيِه. أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْدَعِيُّ قِرَاءَةً عَلَيْهِ فِي ذِي الْحِجَّةِ مِنْ سَنَةِ أَرْبَعِينَ وَثَلَاثِمِائَةٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُبَيدٍ ابْنُ أَبِي الدُّنْيَا قَالَ: [ص:12]

1 - حَدَّثَنَا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبِ بْنِ شَدَّادٍ الْعَامِرِيُّ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا جَرِيرُ بْنُ حَازِمٍ، حَدَّثَنَا مُحَمَّدُ بْنُ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " لَمْ يَتَكَلَّمْ فِي الْمَهْدِ إِلَّا ثَلَاثَةٌ: عِيسَى ابْنُ مَرْيَمَ، وَصَاحِبُ جُرَيْجٍ، وَكَانَ جُرَيْجٌ رَجُلًا عَابِدًا، فَاتَّخَذَ صَوْمَعَةً، وَكَانَ فِيهَا، فَأَتَتْهُ أُمُّهُ وَقَالَتْ: يَا جُرَيْجُ، فَقَالَ: يَا رَبِّ، أُمِّي وَصَلَاتِي، فَأَقْبَلَ عَلَى صَلَاتِهِ، فَانْصَرَفَتْ أُمُّهُ، فَلَمَّا كَانَ الْغَدُ أَتَتْهُ، فَقَالَتْ: يَا جُرَيْجُ، فَقَالَ: يَا رَبِّ، أُمِّي وَصَلَاتِي، فَأَقْبَلَ عَلَى صَلَاتِهِ، فَقَالَتِ: اللَّهُمَّ لَا تُمِتْهُ حَتَّى يَنْظُرَ فِي وُجُوهِ الْمُومِسَاتِ، فَتَذَاكَرَ بَنُو إِسْرَائِيلَ جُرَيْجًا وَعِبَادَتَهُ، وَكَانَتِ امْرَأَةٌ بَغِيُّ يُتَمَثَّلُ بِحُسْنِهَا، فَقَالَتْ: إِنْ شِئْتُمْ فِتْنَتَهُ لَأَفْتِنَنَّهُ لَكُمْ، قَالَ: فَتَعَرَّضَتْ لَهُ، فَلَمْ يَلْتَفِتْ إِلَيْهَا، فَأَتَتْ رَاعِيًا كَانَ يَأْوِي إِلَى صَوْمَعَتِهِ، فَأَمْكَنَتْهُ مِنْ نَفْسِهَا، فَوَقَعَ عَلَيْهَا فَحَمَلَتْ، فَلَمَّا وَلَدَتْ قَالَتْ: هُوَ مِنْ جُرَيْجٍ، [ص:13] فَأَتَوْهُ فَاسْتَنْزَلُوهُ، وَهَدَمُوا صَوْمَعَتَهُ، وَجَعَلُوا يَضْرِبُونَهُ، فَقَالَ: مَا شَأْنُكُمْ؟ قَالُوا: زَنَيْتَ بِهَذِهِ الْبَغِيِّ فَوَلَدَتْ مِنْكَ، قَالَ: أَيْنَ الصَّبِيُّ؟ فَجَاءُوا بِهِ، فَقَالَ: بِاللَّهِ يَا غُلَامُ، مَنْ أَبُوكَ؟ قَالَ: فُلَانٌ الرَّاعِي، فَأَقْبَلُوا عَلَى جُرَيْجٍ يُقَبِّلُونَهُ وَيَتَمَسَّحُونَ بِهِ، وَقَالُوا: نَبْنِي لَكَ صَوْمَعَتَكَ مِنْ ذَهَبٍ، قَالَ: لَا، أَعِيدُوهَا مِنْ طِينٍ كَمَا كَانَتْ، فَفَعَلُوا، وَبَيْنَمَا صَبِيُّ يَرْضَعُ مِنْ أُمِّهِ، فَمَرَّ رَجُلٌ رَاكِبٌ عَلَى دَابَّةٍ فَارِهَةٍ، وَشَارَةٍ حَسَنَةٍ، فَقَالَتْ أُمُّهُ: اللَّهُمَّ اجْعَلِ ابْنِي مِثْلَ هَذَا فَتَرَكَ الثَّدْيَ وَأَقْبَلَ عَلَى أُمِّهِ، فَنَظَرَ إِلَيْهِ فَقَالَ: اللَّهُمَّ لَا تَجْعَلْنِي مِثْلَهُ، ثُمَّ أَقْبَلَ عَلَى ثَدْيهِ فَجَعَلَ يَرْتَضِعُ " قَالَ: فَكَأَنِّي أَنْظُرُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَحْكِي ارْتِضَاعَهُ بِأُصْبُعِهِ السَّبَّابَةِ فِي فِيهِ، فَجَعَلَ يَمُصُّهَا قَالَ: " وَمَرُّوا بِجَارِيَةٍ وَهُمْ يَضْرِبُونَهَا وَيَقُولُونَ: زَنَيْتِ، سَرَقْتِ وَهِيَ تَقُولُ: حَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ فَقَالَتْ أُمُّهُ: اللَّهُمَّ لَا تَجْعَلِ ابْنِي مِثْلَهَا فَتَرَكَ الرَّضَاعَ وَنَظَرَ إِلَيْهَا وَقَالَ: اللَّهُمَّ اجْعَلْنِي مِثْلَهَا فَهُنَاكَ تَرَاجَعَا الْحَدِيثَ فَقَالَتْ: مَرَّ رَجُلٌ حَسَنُ الشَّارَةِ فَقُلْتَ: اللَّهُمَّ لَا تَجْعَلْنِي مِثْلَهُ، وَمَرُّوا بِهَذِهِ الْجَارِيَةِ، فَقُلْتُ: اللَّهُمَّ لَا تَجْعَلِ ابْنِي مِثْلَهَا، فَقُلْتَ: اللَّهُمَّ اجْعَلْنِي مِثْلَهَا؟ فَقَالَ: إِنَّ ذَاكَ الرَّجُلَ كَانَ جَبَّارًا، فَقُلْتُ: اللَّهُمَّ لَا تَجْعَلْنِي مِثْلَهُ وَإِنْ يَقُولُونَ لَهَا: زَنَيْتِ، وَلَمْ تَزْنِ، وَسَرَقْتِ، وَلَمْ تَسْرِقْ، فَأَقُولُ: اللَّهُمَّ اجْعَلْنِي مِثْلَهَا "

(1/11)

ثَوَابُ الْأَعْمَالِ الصَّالِحَةِ

(1/14)

2 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ، حَدَّثَنَا أَبِي، عَنْ صَالِحٍ - يَعْنِي ابْنَ كَيْسَانَ، حَدَّثَنَا نَافِعٌ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَيْنَمَا ثَلَاثَةُ رَهْطٍ يَتَمَاشَوْنَ، أَخَذَهُمُ الْمَطَرُ، فَآوَوْا إِلَى غَارٍ فِي جَبَلٍ، فَبَيْنَمَا هُمْ فِيهِ إِذِ انْحَطَّتْ صَخْرَةٌ، فَأَطْبَقَتْ عَلَيْهِمُ الْغَارَ فَقَالَ بَعْضُهُمْ لِبَعْضٍ: انْظُرُوا أَفْضَلَ أَعْمَالٍ عَمِلْتُمُوهَا، فَاسْأَلُوهُ بِهَا لَعَلَّهُ يُفَرَّجُ عَنْكُمْ فَقَالَ أَحَدُهُمُ: اللَّهُمَّ إِنَّهُ كَانَ لِي وَالِدَانِ كَبِيرَانِ، وَكَانَتْ لِي امْرَأَةٌ وَأَوْلَادٌ صِغَارٌ، فَكُنْتُ أَرْعَى عَلَيْهِمْ، فَإِذَا أَرَحْتُ غَنَمِي بَدَأْتُ بِأَبَوَيَّ فَسَقَيْتُهُمَا، فَلَمْ آتِ حَتَّى نَامَ أَبَوَايَ، فَطَلَبْتُ الْإِنَاءَ ثُمَّ حَلَبْتُ، ثُمَّ قُمْتُ بِحِلَابِي عِنْدَ رَأْسِ أَبَوَيَّ، وَالصِّبْيَةُ يَتَضَاغَوْنَ عِنْدَ رِجْلَيَّ أَنْ أَبْدَأَ بِهِمْ قَبْلَ أَبَوَيَّ، وَأَكْرَهُ أَنْ أُوقِظَهُمَا مِنْ نَوْمِهِمَا، فَلَمْ أَزَلْ كَذَلِكَ قَائِمًا حَتَّى أَضَاءَ الْفَجْرُ اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَافْرُجْ عَنَّا فُرْجَةً نَرَى مِنْهَا السَّمَاءَ فَفَرَجَ لَهُمْ فُرْجَةً فَرَأَوْا مِنْهَا السَّمَاءَ، وَقَالَ الْآخَرُ: اللَّهُمَّ إِنَّهُ كَانَتْ لِي ابْنَةُ عَمٍّ، فَأَحْبَبْتُهَا حُبًّا كَانَتْ أَعَزَّ النَّاسِ إِلَيَّ، فَسَأَلْتُهَا نَفْسَهَا، فَقَالَتْ: لَا، حَتَّى تَأْتِيَنِي بِمِائَةِ دِينَارٍ، فَسَعَيْتُ حَتَّى جَمَعْتُ مِائَةَ دِينَارٍ، فَأَتَيْتُهَا بِهَا، فَلَمَّا كُنْتُ بَيْنَ رِجْلَيْهَا، قَالَتِ: اتَّقِ اللَّهَ وَلَا تَفْتَحِ الْخَاتَمَ إِلَّا بِحَقِّهِ، فَقُمْتُ عَنْهَا اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَافْرُجْ عَنَّا فُرْجَةً، فَفَرَجَ اللَّهُ لَهُمْ فُرْجَةً وَقَالَ الثَّالِثُ: اللَّهُمَّ إِنِّي كُنْتُ اسْتَأْجَرْتُ أَجِيرًا بِفَرَقِ ذُرَةٍ، فَلَمَّا قَضَى عَمَلَهُ عَرَضْتُهُ عَلَيْهِ فَأَبَى أَنْ يَأْخُذَهُ، وَرَغِبَ عَنْهُ، فَلَمْ أَزَلْ أَعْتَمِلُ بِهِ حَتَّى جَمَعْتُ مِنْهُ بَقَرًا وَرِعَاءً، فَجَاءَنِي فَقَالَ: اتَّقِ اللَّهَ وَأَعْطِنِي حَقِّي، وَلَا تَظْلِمْنِي فَقُلْتُ لَهُ: اذْهَبْ إِلَى تِلْكَ الْبَقَرِ وَرُعَاتِهَا فَخُذْهَا، فَذَهَبَ فَاسْتَاقَهَا اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَافْرُجْ عَنَّا مَا بَقِيَ مِنْهَا فَفَرَجَ اللَّهُ عَنْهُمْ، فَخَرَجُوا يَتَمَاشَوْنَ " [ص:15]

3 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، حَدَّثَنَا الْحَجَّاجُ بْنُ أَبِي مَنِيعٍ الرُّصَافِيُّ، عَنْ أَبِيهِ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ، عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

4 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

5 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، نَحْوَهُ، وَلَمْ يَرْفَعْهُ [ص:16]

6 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ، عَنْ أَبِي عَوَانَةَ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

7 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ [ص:17]

8 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَإِبْرَاهِيمُ بْنُ سَعِيدٍ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْكَرِيمِ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ مَعْقِلٍ، سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ يَقُولُ: حَدَّثَنِي النُّعْمَانُ بْنُ بَشِيرٍ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ نَحْوَهُ

9 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ إِسْرَائِيلَ، عَنْ أَبِي إِسْحَاقَ، عَنْ رَجُلٍ مِنْ بَجِيلَةَ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ [ص:18]

10 - حَدَّثَنَا إِبْرَاهِيمُ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ، عَنِ ابْنِ أَبِي عُبَيْدَةَ، عَنْ أَبِيهِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ، وَلَمْ يَرْفَعْهُ [ص:19]

11 - حَدَّثَنَا إِبْرَاهِيمُ، عَنْ سُرَيْجِ بْنِ النُّعْمَانِ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ سِمَاكٍ، عَنِ النُّعْمَانِ بِنَحْوِهِ، وَلَمْ يَرْفَعْهُ

12 - حَدَّثَنَا إِبْرَاهِيمُ، عَنْ عَبْدِ الصَّمَدِ بْنِ النُّعْمَانِ، عَنْ حَنَشِ بْنِ الْحَارِثِ النَّخَعِيِّ، عَنْ أَبِيهِ، عَنْ عَلِيٍّ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ

13 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، عَنْ عَمْرِو بْنِ مَرْزُوقٍ، عَنْ عِمْرَانَ الْقَطَّانِ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ، عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ

14 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، عَنْ كَثِيرِ بْنِ هِشَامٍ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، عَنِ الضَّحَّاكِ بْنِ قَيْسٍ بِمِثْلِهِ، وَلَمْ يَرْفَعْهُ [ص:20]

15 - حَدَّثَنَا إِبْرَاهِيمُ، عَنْ أَبِي مُعَاوِيَةَ، عَنْ عُمَرَ بْنِ حَمْزَةَ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ، عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ

16 - حَدَّثَنَا إِبْرَاهِيمُ، حَدَّثَنَا أَبُو الْيَمَانِ، عَنْ شُعَيْبِ بْنِ أَبِي حَمْزَةَ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

17 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا دَاوُدُ بْنُ مِهْرَانَ، عَنْ دَاوُدَ بْنِ عَبْدِ الرَّحْمَنِ الْعَطَّارِ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ عَنِ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ

(1/14)

دُعَاءُ الرَّسُولِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

(1/20)

18 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، أَخْبَرَنَا حُسَيْنُ بْنُ وَاقِدٍ، حَدَّثَنَا أَبُو نَهِيكٍ الْأَزْدِيُّ، عَنْ عَمْرِو بْنِ أَخْطَبَ قَالَ: اسْتَقَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَيْتُهُ بِإِنَاءٍ فِيهِ مَاءٌ، فِيهِ شَعْرَةٌ، فَرَفَعْتُهَا ثُمَّ نَاوَلْتُهُ، فَقَالَ: «اللَّهُمَّ جَمِّلْهُ» قَالَ أَبُو نَهِيكٍ: «فَرَأَيْتُهُ بَعْدَ ثَلَاثٍ وَتِسْعِينَ وَمَا فِي رَأْسِهِ وَلِحْيَتِهِ شَعْرَةٌ بَيْضَاءُ»

(1/20)

دُعَاءُ الْحَاجَةِ

(1/21)

19 - حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى بْنِ عُمَرَ الطَّائِيُّ، حَدَّثَنِي زَحْرُ بْنُ حِصْنٍ، عَنْ جَدِّهِ حُمَيْدِ بْنِ مَنْهَبٍ قَالَ: قَالَ عَمِّي عُرْوَةُ بْنُ مُضَرِّسِ بْنِ أَوْسِ بْنِ حَارِثَةَ تَحَدَّثَ , عَنْ مَخْرَمَةَ بْنِ نَوْفَلٍ، عَنْ أُمِّهِ رُقَيْقَةَ ابْنَةِ أَبِي صَيْفِيِّ بْنِ هَاشِمٍ، وَكَانَتْ لِدَةَ عَبْدِ الْمُطَّلِبِ قَالَتْ: " تَتَابَعَتْ عَلَى قُرَيْشٍ سِنُونَ أَقْحَلَتِ الضَّرْعَ وَأَدَقَّتِ الْعَظْمَ فَبَيْنَمَا أَنَا نَائِمَةٌ - اللَّهُمَّ - أَوْ مَهْوُمَةٌ، إِذَا هَامَّةٌ تَصْرُخُ بِصَوْتٍ صَحْلٍ، تَقُولُ: مَعْشَرَ قُرَيْشٍ، إِنَّ هَذَا النَّبِيَّ الْمَبْعُوثَ فِيكُمْ قَدْ أَظَلَّتْكُمْ أَيَّامُهُ، وَهَذَا إِبَّانُ نُجُومِهِ، فَحَيَّ هَلَّا بِالْحَيَا وَالْخِصْبِ أَلَا فَانْظُرُوا رَجُلًا مِنْكُمْ وَسِيطًا عِظَامًا جِسَامًا، أَبْيَضَ بَضًّا، أَوْطَفَ الْأَهْدَابِ، سَهْلَ الْخَدَّيْنِ، أَشَمَّ الْعُرَنَيْنِ، لَهُ فَخْرُ يَكْظُمُ عَلَيْهِ، وَسُنَّةٌ تَهْدِي إِلَيْهِ، فَلْيَخْلُصْ هُوَ وَوَلَدُهُ، وَلْيَهْبِطْ إِلَيْهِ مِنْ كُلِّ بَطْنٍ رَجُلٌ، فَلْيَشِنُّوا مِنَ الْمَاءِ، وَلْيَمَسُّوا الطِّيبَ، ثُمَّ لِيَسْتَلِمُوا الرُّكْنَ، ثُمَّ لَيَرْتَقُوا أَبَا قُبَيْسٍ، فَيَسْتَقِي الرَّجُلُ، وَلْيُؤْمِنِ الْقَوْمُ، فَغُثْتُمْ مَا شِئْتُمْ فَأَصْبَحْتُ عَلِمَ اللَّهُ مَذْعُورَةً، قَدِ اقْشَعَرَّ جِلْدِي، وَوَلِهَ عَقْلِي، وَاقْتَصَصْتُ رُؤْيَايَ قَوْمًا بِحَرَمِهِ، وَالْحَرَمُ مَا بَقِيَ فِيهَا أَبْطَحِيُّ إِلَّا قَالُوا: هَذَا شَيْبَةُ الْحَمْدِ، وَتَنَاهَتْ إِلَيْهِ رِجَالَاتُ قُرَيْشٍ، وَهَبَطَ مِنْ كُلِّ بَطْنٍ رَجُلٌ، فَشَنُّوا وَمَشَوْا وَاسْتَلَمُوا، ثُمَّ ارْتَقَوْا أَبَا قُبَيْسٍ، وَطَفِقُوا جَنَابِيَّهُ مَا يَبْلُغُ سَعْيُهُمْ مُهِلَّةً، حَتَّى اسْتَوَوْا بِذِرْوَةِ الْجَبَلِ، قَامَ عَبْدُ الْمُطَّلِبِ وَمَعَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غُلَامٌ قَدْ أَيْفَعَ أَوْ كَرَبَ، فَقَالَ: اللَّهُمَّ سَادَّ الْخَلَّةِ، وَكَاشِفَ الْكُرْبَةِ، أَنْتَ مُعَلِّمٌ غَيْرُ مُعَلَّمٍ، وَمَسْئُولٌ غَيْرُ مِبْخِلٍ، وَهَذِهِ عَبِيدُكَ وَإِمَاؤُكَ بِعَذَراتِ حَرَّتِكَ، يَشْكُونَ إِلَيْكَ سِنِيَّهُمْ أَذْهَبَتِ الْخُفَّ وَالظِّلْفَ اللَّهُمَّ فَأَمْطِرَنَّ غَيْثًا مُغْدِقًا مَرِيعًا مُرْتِعًا، فَوَالْكَعْبَةِ مَا رَامُوا حَتَّى تَفَجَّرَتِ السَّمَاءُ كَأَنْهَارٍ، وَاكْتَظَّ الْوَادِي بِثَجِيجِهِ، فَلَيَسْمَعَنَّ شِيخَانُ قُرَيْشٍ وِجَلَّتُهَا عَبْدَ اللَّهِ بْنَ جُدْعَانَ، وَحَرْبَ بْنَ أُمَيَّةَ، وَهِشَامَ بْنَ الْمُغِيرَةِ، يَقُولُونَ لِعَبْدِ الْمُطَّلِبِ: هَنِيئًا لَكَ أَبَا الْبَطْحَاءِ أَيْ: عَاشَ بِكَ أَهْلُ الْبَطْحَاءِ [ص:22] وَفِي ذَلِكَ مَا تَقُولُ رُفَيْعَةٌ:
[البحر البسيط]

بِشَيْبَةِ الْحَمْدِ أَسْقَى اللَّهُ بَلْدَتَنَا ... لَمَّا فَقَدْنَا الْحَيَا وَاجْلَوَّذَ الْمَطَرُ
فَجَادَنَا الْمَاءُ جَوْنِيُّ لَهُ سُبُلٌ ... سَيْحًا فَعَاشَتْ بِهِ الْأَنْعَامُ وَالشَّجَرُ
مَنًّا مِنَ اللَّهِ بِالْمَيْمُونٍ طَائِرُهُ ... وَخَيْرِ مَنْ بُشِّرَتْ يَوْمًا بِهِ مُضَرُ
مُبَارَكُ الْأَمْرِ يُسْتَسْقَى الْغَمَامُ بِهِ ... مَا فِي الْأَنَامِ لَهُ عِدْلٌ وَلَا خَطَرُ "

(1/21)

دُعَاءُ الْمَظْلُومِ

(1/22)

20 - حَدَّثَنَا الْفَضْلُ بْنُ غَانِمٍ، عَنْ سَلَمَةَ بْنِ الْفَضْلِ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَمَّنْ لَا يُتَّهَمُ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، أَنَّهُ حَدَّثَهُمْ قَالَ: [ص:24] بَيْنَا أَنَا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ وَهُوَ خَلِيفَةٌ، وَهُوَ يَعْرِضُ النَّاسَ عَلَى دِيَوَانِهِمْ، إِذْ مَرَّ بِهِ شَيْخٌ كَبِيرٌ أَعْمَى يَجْبِذُهُ قَائِدُهُ جَبْذًا شَدِيدًا فَقَالَ عُمَرُ حِينَ رَآهُ: " مَا رَأَيْتُ كَالْيَوْمِ مَنْظَرًا أَسْوَأَ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ جَالِسٌ عِنْدَهُ: وَمَا تَعْرِفُ هَذَا يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: لَا، قَالَ: " هَذَا ابْنُ ضَبْعَا السُّلَمِيُّ، ثُمَّ الْبَهْزِيُّ، الَّذِي بَهَلَهُ بُرَيْقٌ، فَقَالَ عُمَرُ: قَدْ عَرَفْتُ أَنَّ بُرَيْقًا لَقَبٌ، فَمَا اسْمُ الرَّجُلِ؟ قَالُوا: عِيَاضٌ، قَالَ: فَدَعَى لَهُ، فَقَالَ: أَخْبِرْنِي خَبَرَكَ وَخَبَرَ بَنِي ضَبْعَا قَالَ: " يَا أَمِيرَ الْمُؤْمِنِينَ، أَمْرٌ مِنْ أَمْرِ الْجَاهِلِيَّةِ قَدِ انْقَضَى شَأْنُهُ، وَقَدْ جَاءَ اللَّهُ عَزَّ وَجَلَّ بِالْإِسْلَامِ، فَقَالَ عُمَرُ: اللَّهُمَّ غُفْرًا، مَا كُنَّا أَحَقَّ بِأَنْ نَتَحَدَّثَ بِأَمْرِ الْجَاهِلِيَّةِ مُنْذُ أَكْرَمَنَا اللَّهُ بِالْإِسْلَامِ، حَدِّثْنَا حَدِيثَكَ وَحَدِيثَهُمْ " قَالَ: " يَا أَمِيرَ الْمُؤْمِنِينَ، كَانُوا بَنِي ضَبْعَا عَشْرَةً، فَكُنْتُ ابْنَ عَمٍّ لَهُمْ لَمْ يَبْقَ مِنْ بَنِي أَبِي غَيْرِي، وَكُنْتُ لَهُمْ جَارًا، وَكَانُوا أَقْرَبَ قَوْمِي لِي نَسَبًا، وَكَانُوا يَضْطَهِدُونَنِي وَيَظْلِمُونَنِي، وَيَأْخُذُونَ مَالِي بِغَيْرِ حَقِّهِ، فَذَكَّرْتُهُمُ اللَّهَ وَالرَّحِمَ وَالْجِوَارَ إِلَّا مَا كَفُّوا عَنِّي، فَلَمْ يَمْنَعْنِي ذَلِكَ مِنْهُمْ، فَأَمْهَلْتُهُمْ حَتَّى إِذَا دَخَلَ الشَّهْرُ الْحَرَامُ رَفَعْتُ يَدَيَّ إِلَى السَّمَاءِ، ثُمَّ قُلْتُ:
[البحر المنسرح]

لَا هُمَّ أَدْعُوكَ دُعَاءً جَاهِدَا ... اقْتُلْ بَنِي الضَّبْعَاءَ إِلَّا وَاحِدَا
ثُمَّ اضْرِبِ الرَّجُلَ فَذَرْهُ قَاعِدَا ... أَعْمَى إِذَا مَا قِيدَ عَنَّى الْقَائِدَا
فَتَتَابَعَ مِنْهُمْ تِسْعَةٌ فِي عَامِهِمْ مَوْتًا، وَبَقِيَ هَذَا مَعِي، وَرَمَاهُ اللَّهُ فِي رِجْلَيْهِ بِمَا تَرَى، فَقَائِدُهُ يَلْقَى مِنْهُ مَا رَأَيْتَ، فَقَالَ عُمَرُ: سُبْحَانَ اللَّهِ، إِنَّ هَذَا لَلْعَجَبُ. فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: " يَا أَمِيرَ الْمُؤْمِنِينَ، فَشَأْنُ أَبِي تَقَاصُفٍ الْهُذَلِيُّ ثُمَّ الْخُنَاعِيُّ، أَعْجَبُ مِنْ هَذَا، قَالَ: «وَكَيْفَ كَانَ شَأْنُهُ؟» [ص:25] قَالَ: " كَانَ لِأَبِي تَقَاصُفٍ تِسْعَةٌ هُوَ عَاشِرُهُمْ، وَكَانَ لَهُمُ ابْنُ عَمٍّ هُوَ مِنْهُمْ بِمَنْزِلَةِ عِيَاضٍ مِنْ بَنِي ضَبْعَا، فَكَانُوا يَظْلِمُونَهُ وَيَضْطَهِدُونَهُ، وَيَأْخُذُونَ مَالَهُ بِغَيْرِ حَقٍّ، فَذَكَّرَهُمُ اللَّهَ وَالرَّحِمَ إِلَّا مَا كَفُّوا عَنْهُ، فَلَمْ يَمْنَعْهُ ذَلِكَ مِنْهُمْ، فَأَمْهَلَهُمْ حَتَّى إِذَا دَخَلَ الشَّهْرُ الْحَرَامُ رَفَعَ يَدَيْهِ إِلَى اللَّهِ عَزَّ وَجَلَّ، ثُمَّ قَالَ:
[البحر الكامل]

لَاهُمَّ رَبَّ كُلِّ امْرِئٍ آمَنٍ وَخَائِفْ ... وَسَامِعَ هِتَافَ كُلِّ هَاتِفْ
إِنَّ الْخُنَاعِيَّ أَبَا تَقَاصُفْ ... لَمْ يُعْطِنِي الْحَقَّ وَلَمْ يُنَاصِفْ
فَاجْمَعْ لَهُ الْأَحِبَّةَ الْأَلَاطِفْ ... بَيْنَ كَرَّانَ ثَمَّ وَالنَّوَاصِفْ
قَالَ: " فَتَدَلَّوْا حَيْثُ وَصَفَ فِي قَلِيبٍ لَهُمْ يُصْلِحُونَهُ، فَتَهَوَّرَ عَلَيْهِمْ جَمِيعًا، فَإِنَّهُ لَقَبْرٌ لَهُمْ جَمِيعًا إِلَى يَوْمِهِمْ هَذَا، فَقَالَ عُمَرُ: سُبْحَانَ اللَّهِ، إِنَّ هَذَا لَلْعَجَبُ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: يَا أَمِيرَ الْمُؤْمِنِينَ، فَشَأْنُ بَنِي الْمُؤَمَّلِ مِنْ بَنِي نَصْرٍ أَعْجَبُ مِنْ هَذَا كُلِّهِ، قَالَ: " وَكَيْفَ كَانَ شَأْنُ بَنِي مُؤَمَّلٍ؟ قَالَ: كَانَ لَهُمُ ابْنُ عَمٍّ، وَكَانَ بَنُو أَبِيهِ قَدْ هَلَكُوا، فَأَلْجَأَ مَالَهُ إِلَيْهِمْ وَنَفْسَهُ لِيَمْنَعُوهُ، فَكَانُوا يَظْلِمُونَهُ وَيَضْطَهِدُونَهُ، وَيَأْخُذُونَ مَالَهُ بِغَيْرِ حَقٍّ، فَكَلَّمَهُمْ، فَقَالَ: يَا بَنِي مُؤَمَّلٍ، إِنِّي قَدِ اخْتَرْتُكُمْ عَلَى مَنْ سِوَاكُمْ، وَأَضَفْتُ إِلَيْكُمْ مَالِي وَنَفْسِي لِتَمْنَعُونِي، فَظَلَمْتُمُونِي وَقَطَعْتُمْ رَحِمِي، وَأَكَلْتُمْ مَالِي وَأَسَأْتُمْ جَوَارِي، فَأُذَكِّرُكُمُ اللَّهَ وَالرَّحِمَ وَالْجِوَارَ إِلَّا مَا كَفَفْتُمْ عَنِّي فَقَامَ رَجُلٌ يُقَالُ لَهُ رَبَاحٌ، فَقَالَ: يَا بَنِي مُؤَمَّلٍ، قَدْ صَدَقَ وَاللَّهِ ابْنُ عَمِّكُمْ، فَاتَّقُوا اللَّهَ فِيهِ، فَإِنَّ لَهُ رَحِمًا وَجِوَارًا، وَإِنَّهُ قَدِ اخْتَارَكُمْ عَلَى غَيْرِكُمْ مِنْ قَوْمِكُمْ، فَلَمْ يَمْنَعْهُ ذَلِكَ مِنْكُمْ فَأَمْهَلَهُمْ حَتَّى إِذَا دَخَلَ الشَّهْرُ الْحَرَامُ خَرَجُوا أَعْمَارًا، فَرَفَعَ يَدَيْهِ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي أَدْبَارِهِمْ، وَقَالَ:
[البحر الرجز]

لَاهُمَّ زِلْهُمْ عَنْ بَنِي مُؤَمَّلِ ... وَارْمِ عَلَى أَقْفَائِهِمْ بِمِنْكَلِ
بِصَخْرَةْ أَوْ عَرْضِ جَيْشٍ جَحْفَلٍ ... إِلَّا رَبَاحًا إِنَّهُ لَمْ يَفْعَلِ [ص:26]
فَبَيْنَمَا هُمْ نُزُولٌ إِلَى جَبَلٍ فِي بَعْضِ طَرِيقِهِمْ أَرْسَلَ اللَّهُ صَخْرَةً مِنَ الْجَبَلِ تَجُرُّ مَا مَرَّتْ بِهِ مِنْ حَجَرٍ أَوْ صَخْرٍ، حَتَّى دَكَّتْهُمْ دَكَّةً وَاحِدَةً، إِلَّا رَبَاحًا وَأَهْلَ جَنَابِهِ إِنَّهُ لَمْ يَفْعَلْ فَقَالَ عُمَرُ: سُبْحَانَ اللَّهِ، إِنَّ هَذَا لَلْعَجَبُ، لَمْ يَرَوْنَ أَنَّ هَذَا كَانَ يَكُونُ؟ قَالُوا: أَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ أَعْلَمُ قَالَ: أَمَا إِنِّي قَدْ عَلِمْتُ لِمَ كَانَ ذَلِكَ؟ كَانَ النَّاسُ أَهْلَ جَاهِلِيَّةٍ، لَا يَرْجُونَ جَنَّةً وَلَا يَخَافُونَ نَارًا، وَلَا يَعْرِفُونَ بَعْثًا وَلَا قِيَامَةً، فَكَانَ اللَّهُ تَعَالَى يَسْتَجِيبُ لِلْمَظْلُومِ مِنْهُمْ عَلَى الظَّالِمِ لِيَدْفَعَ بِذَلِكَ بَعْضَهُمْ عَنْ بَعْضٍ، فَلَمَّا أَعْلَمَ اللَّهُ تَعَالَى الْعِبَادَ مَعَادَهُمْ، وَعَرَفُوا الْجَنَّةَ وَالنَّارَ وَالْبَعْثَ وَالْقِيَامَةَ قَالَ: {بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرَّ} [القمر: 46] , فَكَانَتِ النَّظِرَةُ وَالْمُدَّةُ وَالتَّأْخِيرُ إِلَى ذَلِكَ الْيَوْمِ "

(1/22)

21 - حَدَّثَنَا الْفَضْلُ بْنُ غَانِمٍ الْخُزَاعِيُّ، عَنْ سَلَمَةَ بْنِ الْفَضْلِ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، عَنِ الْحَسَنِ بْنِ الْفَضْلِ بْنِ حَسَنِ بْنِ عَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ، عَنْ أَبِيهِ، عَنْ عَمِّهِ أَبِي بَكْرِ بْنِ أُمَيَّةَ قَالَ: " كَانَ لَنَا جَارٌ مِنْ جُهَيْنَةَ فِي أَوَّلِ الْإِسْلَامِ، وَنَحْنُ عَلَى شِرْكِنَا، وَكَانَ مِنَّا رَجُلٌ مُحَارِبٌ خَبِيثٌ يُقَالُ لَهُ: رِيشَةُ، وَكُنَّا قَدْ خَلَّفْنَاهُ لِخُبْثِهِ، فَكَانَ وَلَا يَزَالُ يَعْدُو عَلَى جَارِنَا ذَلِكَ الْجُهَنِيِّ، فَيُصِيبُ لَهُ الْبِكْرَةَ وَالنَّابَ وَالشَّارِفَ، فَيَأْتُونَنَا، فَيَشْكُونَهُ إِلَيْنَا، فَنَقُولُ لَهُ: وَاللَّهِ مَا نَدْرِي مَا نَصْنَعُ بِهِ، قَدْ خَلَعْنَاهُ، فَاقْتُلْهُ، قَتَلَهُ اللَّهُ، فَوَاللَّهِ لَا يَتْبَعُكَ مِنْ دَمِهِ شَيْءٌ تَكْرَهُهُ أَبَدًا حَتَّى عَدَا مَرَّةً مِنْ ذَلِكَ، فَأَخَذَ مِنْهُ نَاقَةً لَهُ خِيَارًا، فَأَقْبَلَ بِهَا إِلَى شُعْبَةِ الْوَادِي، ثُمَّ نَحَرَهَا وَأَخَذَ سَنَامَهَا، وَمَطَايِبَ لَحْمِهَا، ثُمَّ تَرَكَهَا، وَخَرَجَ الْجُهَنِيُّ فِي طَلَبِهَا حِينَ فَقَدَهَا يَلْتَمِسُهَا، فَاتَّبَعَ أَثَرَهَا حَتَّى وَجَدَهَا، فَجَاءَ إِلَى نَادِي بَنِي ضَمْرَةَ وَهُوَ آسِفٌ مُصَابٌ، وَهُوَ يَقُولُ: [ص:27]
[البحر الرجز]
أَصَادِقٌ رِيشَةُ يَا آلَ ضَمْرَةَ ... أَنْ لَيْسَ لِلَّهِ عَلَيْهِ قُدْرَةْ
مَا إِنْ يَزَالُ شَارِفٌ وَبِكْرُهُ ... يَطْعَنُ مِنْهَا فِي سَوَاءِ الثَّغْرَةْ
بِصَارِمٍ ذِي رَوْنَقٍ أَوْ شَفْرَةْ ... لَا هُمَّ إِنْ كَانَ مُعَدًّا فَجَرَّهْ
فَاجْعَلْ أَمَامَ الْعَيْنُ مِنْهُ جُدْرَهْ ... تَأْكُلُهُ حَتَّى تُوَافِيَ الْجَهْرَةْ
قَالَ: فَأَخْرَجَ اللَّهُ أَمَامَ عَيْنَيْهِ فِي مَآقِيهِ حَيْثُ وَصَفَ بِبُثْرَةٍ مِثْلِ النَّبْقَةِ، وَخَرَجْنَا إِلَى الْمَوْسِمِ حُجَّاجًا، فَرَجَعْنَا مِنَ الْحَجِّ وَقَدْ صَارَتْ أَكَلَةٌ أَكَلَتْ رَأْسَهُ أَجْمَعَ، فَمَاتَ حِينَ قَدِمْنَا "

(1/26)

دُعَاءُ النُّعْمَانِ بْنِ قَوْفَلٍ

(1/27)

22 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَهْمٍ الْأَنْطَاكِيُّ، حَدَّثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ، حَدَّثَنَا جِسْرُ بْنُ الْحَسَنِ، عَنْ أَبِي ثَابِتِ بْنِ شَدَّادِ بْنِ أَوْسٍ قَالَ: قَالَ النُّعْمَانُ بْنُ قَوْقَلٍ يَوْمَ أُحُدٍ: اللَّهُمَّ إِنِّي أُقْسِمُ عَلَيْكَ أَنْ أُقْتَلَ فَأَدْخُلَ الْجَنَّةَ، فَقُتِلَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ النُّعْمَانَ أَقْسَمَ عَلَى اللَّهِ فَأَبَرَّهُ، فَلَقَدْ رَأَيْتُهُ يَطَأَ فِي حَظِيرَتِهَا مَا بِهِ مِنْ عَرَجٍ»

(1/27)

دُعَاءُ الْمَكْرُوبِ

(1/27)

23 - حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ، أَخْبَرَنِي فُهَيْدُ بْنُ زِيَادٍ الْأَسَدِيُّ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنِ الْكَلْبِيِّ - وَلَيْسَ بِصَاحِبِ التَّفْسِيرِ -، عَنِ الْحُسَيْنِ، عَنْ أَنَسٍ قَالَ: [ص:28] كَانَ رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَنْصَارِ يُكَنَّى: أَبَا مُعَلَّقٍ، وَكَانَ تَاجِرًا يَتَّجِرُ بِمَالٍ لَهُ وَلِغَيْرِهِ، يَضْرِبُ بِهِ فِي الْآفَاقِ، وَكَانَ نَاسِكًا وَرِعًا، فَخَرَجَ مَرَّةً فَلَقِيَهُ لِصٌّ مُقَنَّعٌ فِي السِّلَاحِ، فَقَالَ لَهُ: ضَعْ مَا مَعَكَ فَإِنِّي قَاتِلُكَ قَالَ: مَا تُرِيدُ إِلَى دَمِي؟ شَأْنَكَ بِالْمَالِ، قَالَ: أَمَّا الْمَالُ فَلِي، وَلَسْتُ أُرِيدُ إِلَّا دَمَكَ قَالَ: أَمَّا إِذَا أَبَيْتَ، فَذَرْنِي أُصَلِّي أَرْبَعَ رَكَعَاتٍ، قَالَ: صَلِّ مَا بَدَا لَكَ فَتَوَضَّأَ ثُمَّ صَلَّى أَرْبَعَ رَكَعَاتٍ، فَكَانَ مِنْ دُعَائِهِ فِي آخِرِ سَجْدَةٍ أَنْ قَالَ: يَا وَدُودُ، يَا ذَا الْعَرْشِ الْمَجِيدِ، يَا فَعَّالُ لَمَّا يُرِيدُ، أَسْأَلُكُ بِعِزِّكَ الَّذِي لَا يُرَامُ، وَمُلْكِكَ الَّذِي لَا يُضَامُ، وَبِنُورِكَ الَّذِي مَلَأَ أَرْكَانَ عَرْشِكَ، أَنْ تَكْفِيَنِي شَرَّ هَذَا اللِّصِّ، يَا مُغِيثُ أَغِثْنِي، يَا مُغِيثُ أَغِثْنِي , ثَلَاثَ مَرَّاتٍ قَالَ: دَعَا بِهَا ثَلَاثَ مَرَّاتٍ، فَإِذَا هُوَ بِفَارِسٍ قَدْ أَقْبَلَ بِيَدِهِ حَرْبَةٌ وَاضِعُهَا بَيْنَ أُذُنِي فَرَسِهِ، فَلَمَّا بَصُرَ بِهِ اللِّصُّ أَقْبَلَ نَحْوَهُ، فَطَعَنَهُ، فَقَتَلَهُ ثُمَّ أَقْبَلَ إِلَيْهِ، فَقَالَ: قُمْ قَالَ: مَنْ أَنْتَ بِأَبِي أَنْتَ وَأُمِّي؟ فَقَدْ أَغَاثَنِي اللَّهُ بِكَ الْيَوْمَ، قَالَ: أَنَا مَلَكٌ مِنْ أَهْلِ السَّمَاءِ الرَّابِعَةِ، دَعَوْتَ بِدُعَائِكَ الْأَوَّلِ، فَسَمِعْتُ لِأَبْوَابُ السَّمَاءُ قَعْقَعَةً، ثُمَّ دَعَوْتَ بِدُعَائِكَ الثَّانِي، فَسَمِعْتُ لِأَهْلِ السَّمَاءِ ضَجَّةً، ثُمَّ دَعَوْتَ [ص:29] بِدُعَائِكَ الثَّالِثِ، فَقِيلَ لِي: دُعَاءُ مَكْرُوبٍ، فَسَأَلْتُ اللَّهَ تَعَالَى أَنْ يُوَلِّيَنِي قَتْلَهُ، قَالَ أَنَسٌ: فَاعْلَمْ أَنَّهُ مَنْ تَوَضَّأٍ، وَصَلَّى أَرْبَعَ رَكَعَاتٍ، وَدَعَا بِهَذَا الدُّعَاءِ، اسْتُجِيبَ لَهُ مَكْرُوبًا كَانَ أَوْ غَيْرَ مَكْرُوبٍ "

(1/27)

دُعَاءُ طَلَبِ الْمَوْتِ

(1/29)

24 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَمَّا نَفَرَ مِنْ مِنًى، أَنَاخَ بِالْأَبْطَحِ، ثُمَّ كَوَّمَ كَوْمَةً مِنْ بَطْحَاءٍ، فَأَلْقَى عَلَيْهَا طَرَفَ رِدَائِهِ، ثُمَّ اسْتَلْقَى، وَرَفَعَ يَدَيْهِ إِلَى السَّمَاءِ، ثُمَّ قَالَ: «اللَّهُمَّ كَبِرَتْ سِنِّي، وَضَعُفَتْ قُوَّتِي، وَانْتَشَرَتْ رَعِيَّتِي، فَاقْبِضْنِي إِلَيْكَ غَيْرَ مُضَيِّعٍ وَلَا مُفَرِّطٍ، فَمَا انْسَلَخَ ذُو الْحِجَّةِ حَتَّى طُعِنَ فَمَاتَ رَحِمَهُ اللَّهُ»

(1/29)

مِنْ أَدْعِيَةِ الْإِمَامِ عَلِيٍّ

(1/29)

25 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عَمْرُو بْنُ هَاشِمٍ الْجَنْبِيُّ، [ص:30] عَنْ أَبِي جَنَابٍ، عَنْ أَبِي عَوْنٍ الثَّقَفِيِّ، عَنْ عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قَالَ: قَالَ الْحُسَيْنُ بْنُ عَلِيٍّ: قَالَ لِي عَلِيٌّ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَنَحَ لِيَ اللَّيْلَةَ فِي مَنَامِي، فَقُلْتُ: يَا رَسُولَ اللَّهِ، مَا لَقِيتَ مِنْ أُمَّتِكَ مِنَ الْأَوْدِ وَالْكَدِّ؟ قَالَ: «ادْعُ عَلَيْهِمْ» قُلْتُ: اللَّهُمَّ أَبْدِلْنِي بِهِمْ مَنْ هُوَ خَيْرٌ لِي مِنْهُمْ، وَأَبْدِلْهُمْ مِنِّي مَنْ هُوَ شَرٌّ لَهُمْ مِنِّي، فَخَرَجَ فَضَرَبَهُ الرَّجُلُ "

(1/29)

26 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ، عَنْ عَمَّارٍ الْحَضْرَمِيِّ، عَنْ زَاذَانَ أَبِي عُمَرَ أَنَّ رَجُلًا حَدَّثَ عَلِيًّا بِحَدِيثٍ , فَقَالَ: [ص:32] " مَا أَرَاكَ إِلَّا كَذَبْتَنِي قَالَ: لَمْ أَفْعَلْ قَالَ: أَدْعُو اللَّهَ عَلَيْكَ إِنْ كُنْتَ كَذَبْتَ، قَالَ: ادْعُ فَدَعَا، فَمَا بَرِحَ الرَّجُلُ حَتَّى عَمِيَ "

(1/31)

27 - حَدَّثَنَا خَلَفُ بْنُ سَالِمٍ، حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ، عَنْ أَبِي مَكِينٍ قَالَ: مَرَرْتُ أَنَا وَخَالِي أَبُو أُمَيَّةَ، عَلَى دَارٍ فِي حَيٍّ مِنْ مُرَادٍ، فَقَالَ: " تَرَى هَذِهِ الدَّارَ؟ قُلْتُ: نَعَمْ قَالَ: فَإِنَّ عَلِيًّا مَرَّ عَلَيْهَا وَهُمْ يَبْنُونَهَا، فَسَقَطَ عَلَيْهِ قِطْعَةٌ فَشَجَّتْهُ، فَدَعَا اللَّهَ أَنْ لَا يَكْمُلَ بِنَاؤُهَا، قَالَ: فَمَا وُضِعَتْ عَلَيْهَا لَبِنَةٌ، قَالَ: فَكُنْتَ تَمُرُّ عَلَيْهَا لَا تُشْبِهُ الدُّورَ "

(1/32)

28 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ يُونُسَ بْنِ بُكَيْرٍ الشَّيْبَانِيُّ، عَنْ أَبِيهِ، عَنْ عَبْدِ الْغَفَّارِ بْنِ الْقَاسِمِ الْأَنْصَارِيِّ، عَنْ أَبِي بِشْرٍ الشَّيْبَانِيِّ قَالَ: شَهِدْتُ الْجَمَلَ مَعَ مَوْلَايَ، فَمَا رَأَيْتُ يَوْمًا قَطُّ أَكْثَرَ سَاعِدًا بَارِدًا، وَقَدَمًا بَارِدَةٌ مِنْ يَوْمِئِذٍ، وَلَا مَرَرْتُ بِدَارِ الْوَلِيدِ قَطُّ إِلَّا ذَكَرْتُ يَوْمَ الْجَمَلِ قَالَ: فَحَدَّثَنِي الْحَكَمُ بْنُ عُتَيْبَةَ أَنَّ عَلِيًّا دَعَا يَوْمَ الْجَمَلِ فَقَالَ: «اللَّهُمَّ خُذْ بِأَيْدِيهِمْ وَأَقْدَامِهِمْ»

(1/32)

دُعَاءُ امْرَأَةِ عُثْمَانَ

(1/32)

29 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ الْعَجْلَانَ، حَدَّثَنِي مُعَلَّى بْنُ عِيسَى الْوَرَّاقُ، عَنْ شَدَّادٍ الْأَعْمَى، عَنْ بَعْضِ أَشْيَاخِهِ مِنْ بَنِي رَاسِبٍ قَالَ: " كُنْتُ أَطُوفُ بِالْبَيْتِ، فَإِذَا رَجُلٌ أَعْمَى يَطُوفُ بِالْبَيْتِ وَهُوَ يَقُولُ: اللَّهُمَّ اغْفِرْ لِي وَمَا أَرَاكَ تَفْعَلُ، قَالَ: فَقُلْتُ: أَلَا تَتَّقِي اللَّهَ؟ قَالَ: إِنَّ لِي شَأْنًا، آلَيْتُ أَنَا وَصَاحِبٌ لِي لَئِنْ قُتِلَ عُثْمَانُ لَنَلْطُمَنَّ حُرَّ وَجْهِهِ، [ص:33] فَدَخَلْنَا عَلَيْهِ، فَإِذَا رَأْسُهُ فِي حِجْرِ امْرَأَتِهِ ابْنَةِ الْفُرَافِصَةِ، فَقَالَ لَهَا صَاحِبِي: اكْشِفِي عَنْ وَجْهِهِ، فَقَالَتْ: لِمَ؟ قُلْتُ: أَلْطُمُ حَرَّ وَجْهِهِ، قَالَتْ: أَمَا تَرْضَى مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ , قَالَ فِيهِ كَذَا وَكَذَا فَاسْتَحْيَى صَاحِبِي فَرَجَعَ، فَقُلْتُ: اكْشِفِي عَنْ وَجْهِهِ قَالَ: فَذَهَبَتْ تَعْدُو عَلَيَّ، فَلَطَمْتُ وَجْهَهُ فَقَالَتْ: مَا لَكَ، يَبَّسَ اللَّهُ يَدَكَ، وَأَعْمَى بَصَرَكَ، وَلَا غَفَرَ لَكَ ذَنْبًا، قَالَ: فَوَاللَّهِ مَا خَرَجْتُ مِنَ الْبَابِ حَتَّى يَبِسَتْ يَدِي، وَعَمِيَ بَصَرِي، وَمَا أَرَى اللَّهَ يَغْفِرُ ذَنْبِي "

(1/32)

30 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ طُعْمَةَ بْنِ عَمْرٍو، كَانَ رَجُلٌ قَدْ يَبِسَ وَشَحِبَ مِنَ الْعِبَادَةِ، فَقِيلَ لَهُ: مَا شَأْنُكَ؟ قَالَ: " إِنِّي كُنْتُ حَلَفْتُ أَنْ أَلْطُمَ عُثْمَانَ، فَلَمَّا قُتِلَ جِئْتُ فَلَطَمْتُهُ، فَقَالَتْ لِي امْرَأَتُهُ: أَشَلَّ اللَّهُ يَمِينَكَ، وَصَلَّى وَجْهَكَ النَّارَ، فَقَدْ شَلَّتْ يَمِينِي وَأَنَا أَخَافُ "

(1/33)

دُعَاءُ أُمِّ الْمُؤْمِنِينَ

(1/33)

31 - وَحَدَّثَنَا أَبِي، عَنِ الْأَسْوَدِ بْنِ عَامِرٍ، عَنْ أَبِي هِلَالٍ، عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ: [ص:34] لَمَّا حُصِرَ عُثْمَانُ أَتَتْهُ أُمُّ الْمُؤْمِنِينَ فَجَاءَ رَجُلٌ فَاطَّلَعَ فِي خِدْرِهَا، فَجَعَلَ يَنْعَتُهَا لِلنَّاسِ فَقَالَتْ: " مَا لَهُ قَطَعَ اللَّهُ يَدَهُ، وَأَبْدَى عَوْرَتَهُ، قَالَ: فَدَخَلَ عَلَيْهِ دَاخِلٌ فَضَرَبَهُ بِالسَّيْفِ، فَأَلْقَى يَمِينَهُ بِيَمِينِهِ فَقَطَعَهَا، فَانْطَلَقَ هَارِبًا آخِذًا إِزَارَهُ بِفِيهِ أَوْ بِشِمَالِهِ، بَادِيًا عَوْرَتُهُ "

(1/33)

دُعَاءُ سَعْدِ بْنِ أَبِي وَقَّاصٍ

(1/34)

32 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ: [ص:35] شَكَى أَهْلُ الْكُوفَةِ سَعْدًا إِلَى عُمَرَ حَتَّى قَالُوا: إِنَّهُ لَا يُحْسِنُ يُصَلِّي قَالَ سَعْدٌ: " أَمَّا أَنَا فَإِنِّي كُنْتُ أُصَلِّي بِهِمْ صَلَاةَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لَا أَخْرِمُ عَنْهَا، أَرْكُدُ فِي الْأُولَيَيْنِ، وَأَحْذِفُ الْأُخْرَيَيْنِ قَالَ عُمَرُ: ذَاكَ الظَّنُّ بِكَ يَا أَبَا إِسْحَاقَ وَبَعَثَ رِجَالًا يَسْأَلُونَ عَنْهُ فِي مَجَالِسِ الْكُوفَةِ، فَكَانُوا لَا يَأْتُونَ مَجْلِسًا إِلَّا أَثْنَوْا عَلَيْهِ خَيْرًا، أَوْ قَالُوا مَعْرُوفًا، حَتَّى أَتَوْا مَسْجِدًا مِنْ مَسَاجِدِهِمْ، فَقَامَ رَجُلٌ يُقَالُ لَهُ أَبُو سَعْدَةَ، فَقَالَ: اللَّهُمَّ إِذْ سَأَلْتُمُونَا فَإِنَّهُ كَانَ لَا يَعْدِلُ فِي الْقَضِيَّةِ، وَلَا يَقْسِمُ بِالسَّوِيَّةِ، وَلَا يَسِيرُ بِالسَّرِيَّةِ فَقَالَ سَعْدٌ: اللَّهُمَّ إِنْ كَانَ كَاذِبًا فَأَعْمِ بَصَرَهُ، وَأَطِلْ فَقْرَهُ، وَعَرِّضْهُ لِلْفِتَنِ قَالَ عَبْدُ الْمَلِكِ: فَأَنَا رَأَيْتُهُ يَتَعَرَّضُ لِلْإِمَاءِ فِي السِّكَكِ، فَإِذَا قِيلَ لَهُ: كَيْفَ أَنْتَ يَا أَبَا سَعْدَةَ؟ قَالَ: كَبِيرٌ مَفْتُونٌ، أَصَابَتْنِي دَعْوَةُ سَعْدٍ

(1/34)

33 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَرْبٌ، عَنْ مُغِيرَةَ، عَنْ إِبْرَاهِيمَ، عَنْ أُمِّهِ قَالَتْ: كَانَ بَعْضُ أَهْلِ بَيْتِنَا عِنْدَ أَهْلِ سَعْدٍ قَالَتْ: فَرَأَيْنَا امْرَأَةً قَامَتُهَا قَامَةُ صَبِيٍّ، فَقُلْنَا: مَنْ هَذِهِ؟ قَالُوا: هَذِهِ ابْنَةٌ لِسَعْدٍ، وَضَعَ سَعْدٌ يَوْمًا طَهُورَهُ فَغَمَسَتْ يَدَهَا فِيهِ، فَطَرَفَ لَهَا وَقَالَ: «قَطَعَ اللَّهُ قَرْنَكِ فَمَا شَبَّتْ بَعْدُ»

(1/35)

34 - حَدَّثَنَا الْحَسَنُ بْنُ دَاوُدَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ الْقُرَشِيُّ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، عَنْ أَبِيهِ، عَنْ مِينَا، مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ امْرَأَةً كَانَتْ تَطَّلِعُ عَلَى سَعْدٍ، فَنَهَاهَا، فَلَمْ تَنْتَهِ، فَاطَّلَعَتْ يَوْمًا وَهُوَ يَتَوَضَّأُ فَقَالَ: «شَاهَ وَجْهُكِ فَعَادَ وَجْهُهَا فِي قَفَاهَا»

(1/36)

35 - حَدَّثَنَا الْعَبَّاسُ بْنُ غَالِبٍ الْوَرَّاقُ، حَدَّثَنَا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ دَاوُدَ بْنِ قَيْسٍ قَالَ: حَدَّثَتْنِي أُمِّي - وَكَانَتْ مَوْلَاةَ نَافِعِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ - قَالَتْ: رَأَيْتُ سَعْدًا زَوَّجَ ابْنَتَهُ رَجُلًا مِنْ أَهْلِ الشَّامِ، وَشَرَطَ عَلَيْهِ أَلَّا يُخْرِجَهَا، فَأَرَادَ أَنْ يَخْرُجَ، فَأَرَادَتْ أَنْ تَخْرُجَ مَعَهُ، فَنَهَاهَا سَعْدٌ، وَكَرِهَ خُرُوجَهَا، فَأَبَتْ إِلَّا أَنْ تَخْرُجَ فَقَالَ سَعْدٌ: «اللَّهُمَّ لَا تُبَلِّغْهَا مَا تُرِيدُ فَأَدْرَكَهَا الْمَوْتُ فِي الطَّرِيقِ، فَقَالَتْ
[البحر الطويل]
تَذَكَّرْتُ مَنْ يَبْكِي عَلَيَّ فَلَمْ أَجِدْ ... مِنَ النَّاسِ إِلَّا أَعْبُدِي وَوَلَائِدِي
فَوَجَدَ سَعْدٌ مِنْ نَفْسِهِ»

(1/36)

36 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا هُشَيْمٌ، عَنْ أَبِي بَلْجٍ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، أَنَّ رَجُلًا نَالَ مِنْ عَلِيٍّ، فَنَهَاهُ سَعْدٌ، فَلَمْ يَنْتَهِ فَقَالَ سَعْدٌ: «أَدْعُو عَلَيْكَ، فَلَمْ يَنْتَهِ فَدَعَا عَلَيْهِ سَعْدٌ فَمَا بَرِحَ حَتَّى جَاءَ بَعِيرٌ نَادٌّ أَوْ نَاقَةٌ نَادَّةٌ، فَخَبَطَتْهُ حَتَّى مَاتَ»

(1/37)

37 - حَدَّثَنِي أَبِي، عَنْ أَبِي الْمُنْذِرِ الْكُوفِيِّ قَالَ: كَانَ عُمَرُ بْنُ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَدِ اتَّخَذَ جَفْنَةً وَجَعَلَ فِيهَا سِيَاطًا، نَحْوًا مِنْ خَمْسِينَ سَوْطًا، فَكَتَبَ عَلَى السَّوْطِ عَشَرَةً، وَعِشْرِينَ، وَثَلَاثِينَ، إِلَى خَمْسِمِائَةٍ عَلَى هَذَا الْعَمَلِ وَكَانَ لِسَعْدِ بْنِ أَبِي وَقَّاصٍ غُلَامٌ رَتِيبٌ مِثْلُ وَلَدِهِ، فَأَمَرَهُ عُمَرُ بِشَيْءٍ فَعَصَاهُ، فَضَرَبَ بِيَدِهِ إِلَى الْجَفْنَةِ، فَوَقَعَ بِيَدِهِ سَوْطُ مِائَةٍ، فَجَلَدَهُ مِائَةَ جَلْدَةٍ، فَأَقْبَلَ الْغُلَامُ عَلَى سَعْدٍ وَدَمُهُ يَسِيلُ عَلَى عَقِبَيْهِ فَقَالَ: مَا لَكَ؟ فَأَخْبَرَهُ، فَقَالَ: " اللَّهُمَّ اقْتُلْ عُمَرَ، وَأَسِلْ دَمَهُ عَلَى عَقِبَيْهِ [ص:38] قَالَ: فَمَاتَ الْغُلَامُ، وَقَتَلَ الْمُخْتَارُ عُمَرَ بْنَ سَعْدٍ "

(1/37)

دُعَاءُ أَبِي الْمُنْذِرِ

(1/38)

38 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي يَحْيَى بْنُ عِيسَى، عَنِ الْأَعْمَشِ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: " اخْرُجُوا بِنَا إِلَى أَرْضِ قَوْمِنَا قَالَ: فَخَرَجْنَا، فَكُنْتُ أَنَا وَأُبَيُّ بْنُ كَعْبٍ فِي مُؤْخِرَةِ النَّاسِ، فَهَاجَتْ سَحَابَةٌ، فَقَالَ أُبَيٌّ: اللَّهُمَّ اصْرِفْ عَنَّا آذَاهَا فَلَحِقْنَاهُمْ وَقَدِ ابْتَلَّتْ رِحَالُهُمْ فَقَالَ عُمَرُ: مَا أَصَابَكُمُ الَّذِي أَصَابَنَا؟ قُلْتُ: إِنَّ أَبَا الْمُنْذِرِ دَعَا اللَّهَ أَنْ يَصْرِفَ عَنَّا أَذَاهَا فَقَالَ عُمَرُ: أَلَا دَعَوْتُمْ لَنَا مَعَكُمْ؟ "

(1/38)

مِنْ أَدْعِيَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ

(1/38)

39 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَبِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ وَغَيْرُهُمَا، عَنْ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ، عَنْ مُغِيرَةَ، عَنْ سَرِيَّةٍ لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَتْ: [ص:39] دَعَانِي عَلِيٌّ وَأَنَا حُبْلَى، فَمَسَحَ بَطْنِي وَقَالَ: اللَّهُمَّ «اجْعَلْهُ ذَكَرًا مَيْمُونًا مُبَارَكًا، صَالِحًا تَقِيًّا فَوَلَدْتُ غُلَامًا»

(1/38)

مِنْ أَدْعِيَةِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ

(1/39)

40 - حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ الْهَمْدَانِيُّ، حَدَّثَنَا ابْنُ فُضَيْلٍ، حَدَّثَنَا الصَّلْتُ بْنُ مَطَرٍ الْخُلَيْدِيُّ، عَنْ عَبْدِ الْمَلِكِ ابْنِ أُخْتِ سَهْمِ بْنِ مِنْجَابٍ قَالَ: سَمِعْتُ سَهْمًا يَقُولُ: غَزَوْنَا مَعَ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ دَارِينَ، قَالَ: فَدَعَا بِثَلَاثِ دَعَوَاتٍ، فَاسْتَجَابَ اللَّهُ لَهُ فِيهِنَّ كُلِّهِنَّ قَالَ: سِرْنَا مَعَهُ فَنَزَلْنَا مَنْزِلًا، وَطَلَبْنَا الْوَضُوءَ فَلَمْ نَقْدِرْ عَلَيْهِ فَقَامَ فَصَلَّى رَكْعَتَيْنِ، ثُمَّ دَعَا اللَّهَ فَقَالَ: " اللَّهُمَّ يَا عَلِيمُ يَا حَكِيمُ، يَا عَلِيُّ يَا عَظِيمُ، إِنَّا عَبِيدُكَ، وَفِي سَبِيلِكَ نُقَاتِلُ عَدُوَّكَ، فَاسْقِنَا غَيْثًا نَشْرَبُ مِنْهُ وَنَتَوَضَّأُ مِنَ الْأَحْدَاثِ، وَإِذَا تَرَكْنَاهُ فَلَا تَجْعَلْ لِأَحَدٍ فِيهِ نَصِيبًا غَيْرِنَا قَالَ: فَمَا جَاوَزْنَا غَيْرَ قَلِيلٍ، فَإِذَا نَحْنُ بِنَهْرٍ مِنْ مَاءِ سَمَاءٍ يَتَدَفَّقُ، قَالَ: [ص:40] فَنَزَلْنَا فَتَرَوَّيْنَا، وَمَلَأْتُ إِدَاوَتِي، ثُمَّ تَرَكْتُهَا، فَقُلْتُ: لَأَنْظُرَنَّ هَلِ اسْتُجِيبُ لَهُ؟ فَسِرْنَا مِيلًا أَوْ نَحْوَهُ، فَقُلْتُ لِأَصْحَابِي: إِنِّي نَسِيتُ إِدَاوَتِي فَذَهَبْتُ إِلَى ذَلِكَ الْمَكَانِ، فَكَأَنَّمَا لَمْ يَكُنْ فِيهِ مَاءٌ قَطُّ فَأَخَذْتُ إِدَاوَتِي فَجِئْتُ بِهَا فَلَمَّا أَتَيْنَا دَارِينَ - وَبَيْنَنَا وَبَيْنَهُمُ الْبَحْرُ - فَدَعَا أَيْضًا فَقَالَ: اللَّهُمَّ يَا عَلِيمُ يَا حَلِيمُ، يَا عَلِيُّ يَا عَظِيمُ، إِنَّا عَبِيدُكَ، وَفِي سَبِيلِكَ نُقَاتِلُ عَدُوَّكَ، فَاجْعَلْ لَنَا سَبِيلًا إِلَى عَدُوِّكَ ثُمَّ اقْتَحَمَ بِنَا الْبَحْرَ، فَوَاللَّهِ مَا ابْتَلَّتْ سُرُوجُنَا حَتَّى خَرَجْنَا إِلَيْهِمْ فَلَمَّا رَجَعْنَا اشْتَكَى الْبَطْنَ فَمَاتَ، فَلَمْ نَجِدْ مَا نُغَسِّلُهُ بِهِ، فَكَفَّنَّاهُ فِي ثِيَابِهِ، وَدَفَنَّاهُ، فَلَمَّا سِرْنَا غَيْرَ بَعِيدٍ إِذَا نَحْنُ بِمَاءٍ كَثِيرٍ فَقَالَ بَعْضُنَا لِبَعْضٍ: ارْجِعُوا لِنَسْتَخْرِجْهُ فَنُغَسِّلُهُ فَرَجَعْنَا فَطَلَبْنَا قَبْرَهُ، فَخَفِيَ عَلَيْنَا قَبْرُهُ، فَلَمْ نَقْدِرْ عَلَيْهِ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: إِنِّي سَمِعْتُهُ يَدْعُو اللَّهَ يَقُولُ: اللَّهُمَّ يَا عَلِيمُ يَا حَلِيمُ، يَا عَلِيُّ يَا عَظِيمُ، أَخْفِ جُثَّتِي، وَلَا تُطْلِعْ عَلَى عَوْرَتِي أَحَدًا فَرَجَعْنَا وَتَرَكْنَاهُ "

(1/39)

41 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا حَاتِمُ بْنُ وَرْدَانَ السَّعْدِيُّ، عَنِ الْجُرَيْرِيِّ، عَنْ رَجُلٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: " رَأَيْتُ مِنَ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ ثَلَاثَ خِصَالٍ لَمْ أَشْهَدْهَا مِنْ أَحَدٍ قَبْلَهُ وَلَا بَعْدَهُ: كُنَّا فِي سَفَرٍ، فَعَطِشْنَا عَطَشًا شَدِيدًا فِي يَوْمٍ حَارٍّ، فَدَعَا اللَّهَ فَأُمْطِرْنَا، فَسُقِينَا وَأَسْقَيْنَا وَكُنْتُ مَعَهُ فَانْتَهَيْنَا إِلَى مَكَانٍ فِيهِ مَاءٌ فَلَمْ نَقْدِرْ عَلَى الْعُبُورِ، فَدَعَا اللَّهَ، فَمَشَى عَلَى الْمَاءِ حَتَّى عَبَرَ ذَلِكَ الْجَانِبَ [ص:41] وَشَهِدْتُ مَوْتَهُ، فَحَفَرْنَا لَهُ قَبْرًا، وَوَضَعْنَاهُ فِي اللَّحْدِ، فَذَكَرْنَا أَنَّا لَمْ نَحُلَّ الْعُقَدَ، فَرَفَعْنَا اللَّبِنَ فَلَمْ نَرَ فِي اللَّحْدِ شَيْئًا "

(1/40)

42 - حَدَّثَنَا الْحَسَنُ بْنُ عَرَفَةَ، حَدَّثَنَا عَمْرُو بْنُ جَرِيرٍ، عَنْ عُمَرَ بْنِ ثَابِتٍ الْخَزْرَجِيِّ قَالَ: " دَخَلَتْ فِي أُذُنِ رَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ حَصَاةٌ، فَعَالَجَهَا الْأَطِبَّاءُ فَلَمْ يَقْدِرُوا عَلَيْهَا حَتَّى وَصَلَتْ إِلَى صُمَاخِهِ، فَأَسْهَرَتْ لَيْلَهُ، وَنَغَّصَتْ عَيْشَ نَهَارِهِ، فَأَتَى رَجُلًا مِنْ أَصْحَابِ الْحَسَنِ، فَشَكَا ذَلِكَ إِلَيْهِ فَقَالَ: وَيْحَكَ، إِنْ كَانَ شَيْءٌ يَنْفَعُكَ فَدَعْوَةُ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ الَّتِي دَعَا بِهَا فِي الْبَحْرِ وَفِي الْمَفَازَةِ، قَالَ: وَمَا هِيَ؟ قَالَ: يَا عَلِيُّ يَا عَظِيمُ، يَا عَلِيمُ يَا حَلِيمُ قَالَ: فَدَعَا بِهَا، فَوَاللَّهِ مَا بَرِحْنَا حَتَّى خَرَجَتْ مِنْ أُذُنِهِ وَلَهَا طَنِينٌ حَتَّى صَكَّتِ الْحَائِطَ، وَبَرَأَ "

(1/41)

مِنْ أَدْعِيَةِ طَلَبِ الِاسْتِسْقَاءِ

(1/41)

43 - حَدَّثَنَا أَبُو بَكْرٍ الشَّيْبَانِيُّ، حَدَّثَنَا عَطَاءُ بْنُ مُسْلِمٍ، عَنِ الْعُمَرِيِّ، عَنْ خَوَّاتِ بْنِ جُبَيْرٍ قَالَ: [ص:42] أَصَابَ النَّاسَ قَحْطٌ شَدِيدٌ عَلَى عَهْدِ عُمَرَ، فَخَرَجَ عُمَرُ بِالنَّاسِ، فَصَلَّى بِهِمْ رَكْعَتَيْنِ، وَخَالَفَ بَيْنَ طَرَفَيْ رِدَائِهِ، فَجَعَلَ الْيَمِينَ عَلَى الْيَسَارِ، وَالْيَسَارَ عَلَى الْيَمِينَ، فَقَالَ: " اللَّهُمَّ إِنَّا نَسْتَغْفِرُكَ وَنَسْتَسْقِيكَ فَمَا بَرِحُوا حَتَّى مُطِرُوا فَبَيْنَا هُمْ كَذَلِكَ إِذَا أَعْرَابٌ قَدِمُوا، فَأَتَوْا عُمَرَ، فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، بَيْنَمَا نَحْنُ فِي بَوَادِينَا يَوْمَ كَذَا، فِي سَاعَةِ كَذَا، إِذَا أَظَلَّنَا غَمَامٌ، فَسَمِعْنَا مِنْهَا صَوْتًا: إِيَّاكَ الْغَوْثَ أَبَا حَفْصٍ، إِيَّاكَ الْغَوْثَ أَبَا حَفْصٍ "

(1/41)

44 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى الْخَفَّافُ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ قَالَ: [ص:43] كُنْتُ مَعَ أَنَسٍ فَجَاءَ قَهْرَمَانُهُ فَقَالَ: " يَا أَبَا حَمْزَةَ، عَطِشَتْ أَرْضُنَا قَالَ: فَقَامَ أَنَسٌ وَتَوَضَّأَ، وَخَرَجَ إِلَى الْبَرِيَّةِ، فَصَلَّى رَكْعَتَيْنِ، ثُمَّ دَعَا رَبَّهُ، فَرَأَيْتُ السَّحَابَ يَلْتَئِمُ وَقَالَ: ثُمَّ أَمْطَرَتْ حَتَّى مَلَأَتْ كُلَّ شَيْءٍ فَلَمَّا سَكَنَ الْمَطَرُ، بَعَثَ أَنَسٌ بَعْضَ أَهْلِهِ، فَقَالَ: «انْظُرُوا أَيْنَ بَلَغَتِ السَّمَاءُ؟» فَنَظَرَ فَلَمْ تَعْدُ أَرْضَهُ إِلَّا يَسِيرًا "

(1/42)

دُعَاءُ زَيْنَبَ بِنْتِ جَحْشٍ

(1/43)

45 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ قَدِمَ عَلَى عُمَرَ مَالٌ مِنَ الْبَحْرَيْنِ، فَقَدِمْتُ عَلَيْهِ، فَصَلَّى عَلَيْهِ، فَصَلَّيْتُ مَعَهُ الْعِشَاءَ، فَلَمَّا رَآنِي سَلَّمْتُ عَلَيْهِ قَالَ: مَا قَدِمْتَ بِهِ؟ قُلْتُ: قَدِمْتُ بِخَمْسِمِائَةِ أَلْفٍ، حَتَّى عَدَدْتُ خَمْسًا، فَقَالَ: إِنَّكَ نَاعِسٌ، فَارْجِعْ إِلَى بَيْتِكَ فَنَمْ، ثُمَّ أَعِدْ عَلَيَّ قَالَ: فَغَدَوْتُ عَلَيْهِ، فَقَالَ: مَاذَا جِئْتَ بِهِ؟ قُلْتُ: خَمْسُمِائَةِ أَلْفٍ قَالَ: أَطَيِّبٌ؟ قُلْتُ: نَعَمْ، لَا أَعْلَمُ إِلَّا ذَلِكَ فَقَالَ لِلنَّاسِ: إِنَّهُ قَدِمَ عَلَيَّ مَالٌ كَثِيرٌ، فَإِنْ شِئْتُمْ أَنْ نَعُدَّهُ لَكُمْ عَدًّا، وَإِنْ شِئْتُمْ أَنْ نَكِيلَهُ لَكُمْ كَيْلًا فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنِّي قَدْ رَأَيْتُ هَؤُلَاءِ الْأَعَاجِمَ يُدَوِّنُونَ دِيوَانًا، يُعْطُونَ النَّاسَ عَلَيْهِ، فَدَوِّنِ الدِّيوَانَ فَفَرَضَ لِلْمُهَاجِرِينَ خَمْسَةَ آلَافٍ، وَلِلْأَنْصَارِ أَرْبَعَةَ آلَافٍ، وَفَرَضَ لِأَزْوَاجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، اثْنَيْ عَشَرَ أَلْفًا

(1/43)

قَالَ مُحَمَّدٌ: فَحَدَّثَنِي يَزِيدُ بْنُ خُصَيْفَةَ، عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ، عَنْ بَدْرَةَ ابْنَةِ رَافِعٍ قَالَتْ: فَلَمَّا جَاءَ الْعَطَاءُ بَعَثَ عُمَرُ إِلَى زَيْنَبَ بِنْتِ جَحْشٍ بِالَّذِي لَهَا، فَلَمَّا [ص:44] دَخَلَ عَلَيْهَا قَالَتْ: " غَفَرَ اللَّهُ لِعُمَرَ لَغَيْرِي مِنْ إِخْوَانِي كَانَ أَجْرَأَ عَلَى قَسْمِ هَذَا مِنِّي قَالُوا: هَذَا كُلُّهُ لَكِ قَالَتْ: سُبْحَانَ اللَّهِ، وَاسْتَقَرَّتْ دُونَهُ، وَقَالَتْ: صُرُّوهُ وَاطْرَحُوا عَلَيْهِ ثَوْبًا، فَصَرُّوهُ وَطَرَحُوا عَلَيْهِ ثَوْبًا، فَقَالَتْ لِي: أَدْخِلِي يَدَكِ فَاقْبِضِي مِنْهُ قَبْضَةً، فَاذْهَبِي بِهَا إِلَى آلِ فُلَانٍ، وَإِلَى آلِ فُلَانٍ مِنْ أَيْتَامِهَا وَذَوِي رَحِمِهَا، فَقَسَّمَتْهُ حَتَّى بَقِيَتْ مِنْهُ بَقِيَّةٌ , فَقَالَتْ لَهَا بَدْرَةٌ: غَفَرَ اللَّهُ لَكِ، وَاللَّهِ لَقَدْ كَانَ لَنَا فِي هَذَا حَظٌّ قَالَتْ: فَلَكُمْ مَا تَحْتَ الثَّوْبِ قَالَتْ: فَرَفَعْنَا الثَّوْبَ، فَوَجَدْنَا خَمْسًا وَثَمَانِينَ دِرْهَمًا ثُمَّ رَفَعَتْ يَدَهَا، فَقَالَتْ: اللَّهُمَّ لَا يُدْرِكْنِي عَطَاءٌ لِعُمَرَ بَعْدَ عَامِي هَذَا قَالَ: فَمَاتَتْ "

(1/43)

دُعَاءُ أُمِّ رَجُلٍ أَنْصَارِيٍّ

(1/44)

46 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ الْعَجْلَانَ، وَإِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ قَالَا: حَدَّثَنَا صَالِحٌ الْمُرِّيُّ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ: " دَخَلْنَا عَلَى رَجُلٍ مِنَ الْأَنْصَارِ وَهُوَ مَرِيضٌ ثَقِيلٌ، فَلَمْ نَبْرَحْ حَتَّى قَضَى، فَبَسَطْنَا عَلَيْهِ ثَوْبَهُ، وَأُمٌّ لَهُ عَجُوزٌ كَبِيرَةٌ عِنْدَ رَأْسِهِ، فَالْتَفَتَ إِلَيْهَا بَعْضُنَا، [ص:45] فَقَالَ: يَا هَذِهِ، احْتَسِبِي مُصِيبَتِكِ عِنْدَ اللَّهِ. قَالَتْ: وَمَا ذَاكَ؟ أَمَاتَ ابْنِي؟ قُلْنَا: نَعَمْ قَالَتْ: أَحَقًّا مَا تَقُولُونَ؟ قُلْنَا: نَعَمْ فَمَدَّتْ يَدَهَا إِلَى اللَّهِ، فَقَالَتْ: اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي أَسْلَمْتُ، وَهَاجَرْتُ إِلَى رَسُولِكَ رَجَاءَ أَنْ تُعِينَنِي عِنْدَ كُلِّ شِدَّةٍ وَرَخَاءٍ، فَلَا تَحْمِلْنِي عَلَى هَذِهِ الْمُصِيبَةِ الْيَوْمَ قَالَ: فَكَشَفَتْ عَنْ وَجْهِهِ، فَمَا بَرِحْنَا حَتَّى طَعِمْنَا مَعَهُ "

(1/44)

الْمُسْتَوْدِعُ رَبِّهِ

(1/45)

47 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُبَيْدُ بْنُ إِسْحَاقَ، حَدَّثَنَا إِسْحَاقُ، حَدَّثَنَا عَاصِمُ بْنُ مُحَمَّدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: بَيْنَا عُمَرُ بْنُ الْخَطَّابِ يَعْرِضُ النَّاسَ، إِذْ مَرَّ بِهِ رَجُلٌ مَعَهُ ابْنٌ لَهُ عَلَى عَاتِقِهِ فَقَالَ عُمَرُ: " مَا رَأَيْتُ غُرَابًا بِغُرَابٍ أَشْبَهَ بِهَذَا مِنْ هَذَا فَقَالَ الرَّجُلُ: أَمَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، لَقَدْ وَلَدَتْهُ أُمُّهُ وَهِيَ مَيِّتَةٌ قَالَ: وَيْحَكَ، وَكَيْفَ ذَاكَ؟ قَالَ: خَرَجْتُ فِي بَعْثِ كَذَا وَتَرَكْتُهَا حَامِلًا، وَقُلْتُ: أَسْتَوْدِعُ اللَّهَ مَا فِي بَطْنِكِ، فَلَمَّا قَدِمْتُ مِنْ سَفَرِي أُخْبِرْتُ أَنَّهَا قَدْ مَاتَتْ فَبَيْنَا أَنَا ذَاتَ لَيْلَةٍ قَاعِدٌ فِي الْبَقِيعِ مَعَ بَنِي عَمٍّ لِي، إِذْ نَظَرْتُ فَإِذَا ضَوْءٌ يُشْبِهُ السَّرَاجَ فِي الْمَقَابِرِ فَقُلْتُ لِبَنِي عَمِّي: مَا هَذَا؟ قَالُوا: لَا نَدْرِي، غَيْرَ أَنَّنَا نَرَى هَذَا الضَّوْءَ كُلَّ لَيْلَةٍ عِنْدَ قَبْرِ فُلَانَةَ فَأَخَذْتُ مَعِيَ فَأْسًا، ثُمَّ انْطَلَقْتُ نَحْوَ الْقَبْرِ، فَإِذَا الْقَبْرُ مَفْتُوحٌ، وَإِذَا هَذَا فِي حِجْرِ أُمِّهِ فَدَنَوْتُ فَنَادَانِي مُنَادٍ: أَيُّهَا الْمُسْتَوْدِعُ رَبَّهُ: خُذْ وَدِيعَتَكَ، أَمَا لَوِ اسْتَوْدَعْتَ أُمَّهُ لَوَجَدْتَهَا فَأَخَذْتُ الصَّبِيَّ، وَانْضَمَّ الْقَبْرُ قَالَ أَبُو جَعْفَرٍ: سَأَلْتُ عُثْمَانَ بْنَ زُفَرَ، عَنْ هَذَا الْحَدِيثِ، فَقَالَ: قَدْ سَمِعْتُهُ مِنْ عَاصِمٍ

(1/45)

دُعَاءُ أُمٍّ عَلَى وَلَدِهَا

(1/46)

48 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ دَاوُدَ بْنِ شَابُورَ، عَنْ أَبِي قَزَعَةَ - رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ - عَنْهُ أَوْ عَنْ غَيْرِهِ قَالَ: " مَرَرْنَا بِبَعْضِ الْمِيَاهِ الَّتِي بَيْنَنَا وَبَيْنَ الْبَصْرَةِ، فَسَمِعْنَا نَهِيقَ حِمَارٍ، فَقُلْنَا لَهُمْ: مَا هَذَا النَّهِيقُ؟ قَالُوا: هَذَا رَجُلٌ كَانَتْ أُمُّهُ تُكَلِّمُهُ بِالْحُسْنَى، فَيَقُولُ: انْهَقِي نَهِيقَكِ، قَالَ غَيْرُ إِسْحَاقَ: فَكَانَتْ أُمُّهُ تَقُولُ: جَعَلَكَ اللَّهُ حِمَارًا فَلَمَّا مَاتَ نَسْمَعُ هَذَا النَّهِيقَ عِنْدَ قَبْرِهِ كُلَّ لَيْلَةٍ "

(1/46)

دُعَاءُ مَنْ خَرَجُوا فِي سَبِيلِ اللَّهِ

(1/46)

49 - حَدَّثَنَا أَحْمَدُ بْنُ بُجَيْرٍ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ , وَغَيْرُهُمَا قَالُوا: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ، أَنَّ قَوْمًا مِنَ الْمُهَاجِرِينَ خَرَجُوا مُتَطَوِّعِينَ فِي سَبِيلِ اللَّهِ، فَنَفَقَ حِمَارُ رَجُلٍ مِنْهُمْ، فَأَرَادُوهُ عَلَى أَنْ يَنْطَلِقَ مَعَهُمْ، فَأَبَى فَانْطَلَقَ أَصْحَابُهُ مُتَرَجِّلِينَ وَتَرَكُوهُ فَقَامَ وَتَوَضَّأَ وَصَلَّى، ثُمَّ رَفَعَ يَدَيْهِ، فَقَالَ: اللَّهُمَّ إِنِّي خَرَجْتُ مُجَاهِدًا فِي سَبِيلِكَ، وَابْتِغَاءَ مَرْضَاتِكَ، وَأَشْهَدُ أَنَّكَ تُحْيِي الْمَوْتَى، وَأَنَّكَ تَبْعَثُ مَنْ فِي الْقُبُورِ، اللَّهُمَّ فَأَحْيِي لِي حِمَارِي ثُمَّ قَامَ إِلَى الْحِمَارِ فَضَرَبَهُ، فَقَامَ الْحِمَارُ يَنْفُضُ أُذُنَيْهِ، فَأَسْرَجَهُ وَأَلْجَمَهُ، ثُمَّ رَكِبَهُ فَأَجْرَاهُ حَتَّى لَحِقَ بِأَصْحَابِهِ فَقَالُوا لَهُ: مَا شَأْنُكَ؟ قَالَ: إِنَّ اللَّهَ تَعَالَى بَعَثَ لِي حِمَارِي قَالَ إِسْمَاعِيلُ: قَالَ الشَّعْبِيُّ: أَنَا رَأَيْتُ هَذَا الْحِمَارَ بِيعَ أَوْ يُبَاعُ بِالْكُنَاسَةِ

(1/46)

50 - حَدَّثَنِي الْمُثَنَّى بْنُ مُعَاذٍ الْعَنْبَرِيُّ، عَنْ مُعَاذِ بْنِ هِشَامٍ، عَنْ أَبِيهِ، عَنْ عَمْرِو بْنِ مَالِكٍ، قَالَ: حَدَّثَنِي رَجُلٌ، يَزْعُمُ أَنَّهُ أَحَدُ الْعَشَرَةِ قَالَ: " كُنَّا عِدَّةً خَرَجْنَا فِي سَرِيَّةٍ، فَانْكَسَرَتْ فَخِذُ رَجُلٍ مِنَّا، فَتَرَكْنَاهُ وَتَرَكْنَا فَرَسَهُ عِنْدَهُ، فَلَمَّا وَلَّيْنَا قَالَ: قُلْتُ: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِي اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 129] فَانْبَسَطَتْ رِجْلَيَّ ثُمَّ قَلَبَهَا فَقَبَضَهَا، فَرَكِبَ فَرَسَهُ وَلَحِقَنَا "

(1/47)

51 - حَدَّثَنِي أَبِي، عَنْ رَوْحِ بْنِ عُبَادَةَ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ الْخُزَاعِيِّ، أَنَّ رَجُلًا، كَانَ فِي غَزَاةٍ لَهُ مَعَ أَصْحَابِهِ، فَأَبَقَ غُلَامٌ لَهُ بِفَرَسِهِ، فَلَمَّا أَرَادَ أَصْحَابُهُ أَنْ يَرْتَحِلُوا، تَوَضَّأَ الرَّجُلُ وَصَلَّى رَكْعَتَيْنِ، وَقَالَ: اللَّهُمَّ إِنَّكَ تَرَى مَكَانِي وَحَالِي، وَارْتُحَالَ أَصْحَابِي، اللَّهُمَّ إِنِّي أُقْسِمُ عَلَيْكَ لَمَا رَدَدْتَ عَلَيَّ فَرَسِي وَغُلَامِي [ص:48] فَالْتَفَتَ فَإِذَا هُوَ بِالْغُلَامِ مَكْتُوفٌ بِشَطَنِ الْفَرَسِ

(1/47)

فَضْلُ سُورَةِ السَّجْدَةِ

(1/48)

52 - حَدَّثَنِي أَبِي، أَخْبَرَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ، عَنْ عُمَارَةَ بْنِ زَاذَانَ قَالَ: كُنْتُ مَعَ زِيَادٍ النُّمَيْرِيِّ فِي طَرِيقِ مَكَّةَ، فَطَلَبَ نَاقَةً لِصَاحِبٍ لَنَا، [ص:49] فَطَلَبْنَاهَا فَلَمْ نَقْدِرْ عَلَيْهَا، فَأَخَذْنَا نَقْتَسِمُ مَتَاعَهُ، فَقَالَ زِيَادٌ: أَلَا تَقُولُونَ شَيْئًا؟ سَمِعْتُ أَنَسًا يَقُولُ: " تَقْرَأُ (حم) السَّجْدَةَ، وَتَسْجُدُ وَتَدَعُو، فَقَرَأَ (حم) السَّجْدَةَ، وَسَجَدَ وَدَعَا، فَرَفَعْنَا رُءُوسَنَا، فَإِذَا رَجُلٌ مَعَهُ النَّاقَةُ الَّتِي ذَهَبَتْ قَالَ زِيَادٌ: أَعْطُوهُ مِنْ طَعَامِكُمْ، فَلَمْ يَقْبَلْ فَقَالَ: أَطْعِمُوهُ قَالَ: إِنِّي صَائِمٌ فَنَظَرْنَا فَلَمْ نَرَ شَيْئًا وَلَا نَدْرِي مَا كَانَ "

(1/48)

دُعَاءُ خَالِدِ بْنِ الْوَلِيدِ

(1/49)

53 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْحَاقَ السَّهْمِيُّ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ خَيْثَمَةَ قَالَ: أُتِيَ خَالِدُ بْنُ الْوَلِيدِ بِرَجُلٍ مَعَهُ زِقُّ خَمْرٍ، فَقَالَ: «اللَّهُمَّ اجْعَلْهُ عَسَلًا فَصَارَ عَسَلًا»

(1/49)

دُعَاءُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَلَى قَتَلَةِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ

(1/49)

54 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا حَزْمٌ الْقُطَعِيُّ، سَمِعْتُ مُسْلِمًا يُحَدِّثُ , عَنْ طَلْقِ بْنِ حَبِيبٍ قَالَ: لَمَّا قُتِلَ عُثْمَانُ وَفَدْنَا وُفُودًا مِنَ الْبَصْرَةِ نَسْأَلُ: فِيمَ قُتِلَ؟ فَقَدِمْنَا الْمَدِينَةَ فَتَفَرَّقْنَا فَمِنَّا مَنْ أَتَى عَلِيًّا، وَمِنَّا مَنْ أَتَى الْحَسَنَ بْنَ عَلِيٍّ، وَمِنَّا مَنْ أَتَى أُمَّهَاتِ الْمُؤْمِنِينَ فَأَتَيْتُ عَائِشَةَ، فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ، مَا تَقُولِينَ فِي عُثْمَانَ؟ قَالَتْ: «قُتِلَ وَاللَّهِ مَظْلُومًا، لَعَنَ اللَّهُ قَتَلَتَهُ، أَقَادَ بِهِ ابْنَ أَبِي بَكْرٍ، وَأَهْرَقَ بِهِ دِمَاءَ بَنِي بُدَيْلٍ، وَأَبْدَى اللَّهُ عَوْرَةَ أَعْيَنَ، وَرَمَى اللَّهُ الْأَشْتَرَ بِسَهْمٍ مِنْ سِهَامِهِ فَمَا مِنْهُمْ أَحَدٌ إِلَّا أَصَابَتْهُ دَعَوْتُهَا»

(1/49)

مِنْ أَدْعِيَةِ صِلَةَ بْنِ أَشْيَمَ

(1/49)

55 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ، عَنِ ابْنِ [ص:50] الْمُبَارَكِ، عَنْ مُسْتَلِمِ بْنِ سَعِيدٍ، عَنْ حَمَّادِ بْنِ جَعْفَرِ بْنِ زَيْدٍ الْعَبْدِيِّ، عَنْ أَبِيهِ قَالَ: خَرَجْنَا غَزَاةً إِلَى كَابُلَ وَفِي الْجَيْشِ صِلَةُ بْنُ أَشْيَمَ، فَلَمَّا دَنَوْنَا مِنْ أَرْضِ الْعَدُوِّ، قَالَ الْأَمِيرُ: لَا يَشِذَّنَّ مِنَ الْعَسْكَرِ أَحَدٌ فَذَهَبَتْ بَغْلَةُ صِلَةَ بِثِقْلِهَا، فَأَخَذَ يُصَلِّي فَقِيلَ: إِنَّ النَّاسَ قَدْ ذَهَبُوا فَقَالَ: إِنَّمَا هُمَا خَفِيفَتَانِ قَالَ: فَدَعَا ثُمَّ قَالَ: اللَّهُمَّ إِنِّي أُقْسِمُ عَلَيْكَ أَنْ تَرُدَّ عَلَيَّ بَغْلَتِي وَثِقْلَهَا قَالَ: فَجَاءَتْ حَتَّى وَقَفَتْ بَيْنَ يَدَيْهِ "

(1/49)

56 - وَحَدَّثَنِي أَبِي وَغَيْرُهُ، عَنْ رَوْحِ بْنِ عُبَادَةَ، عَنْ عَوْفٍ، عَنْ أَبِي السَّلِيلِ، حَدَّثَنِي صِلَةُ بْنُ أَشْيَمَ قَالَ: " كُنْتُ أَسِيرُ بِهَذِهِ الْأَهْوَازِ، إِذْ جُعْتُ جُوعًا شَدِيدًا، فَلَمْ أَجِدْ أَحَدًا يَبِيعُنِي طَعَامًا، فَجَعَلْتُ أَتَحَرَّجُ أَنْ أُصِيبَ أَحَدًا مِنْ أَهْلِ الطَّرِيقِ شَيْئًا فَبَيْنَا أَنَا أَسِيرُ إِذْ دَعَوْتُ رَبِّي، فَاسْتَطْعَمْتُ، فَسَمِعْتُ وَجْبَةً خَلْفِي، فَإِذَا أَنَا بِثَوْبٍ أَوْ مِنْدِيلٍ فِيهِ دَوْخَلَةٌ مَلْأَى رُطَبًا، فَأَخَذْتُهُ وَرَكِبْتُ دَابَّتِي، فَأَكَلْتُ حَتَّى شَبِعْتُ، فَأَدْرَكَنِي الْمَسَاءُ، فَنَزَلَتْ إِلَى رَاهِبٍ فِي دَيْرٍ لَهُ، فَحَدَّثْتُهُ الْحَدِيثَ، فَاسْتَطْعَمَنِي مِنَ الرُّطَبِ، فَأَطْعَمْتُهُ رُطَبَاتٍ قَالَ ثُمَّ إِنِّي مَرَرْتُ عَلَى ذَلِكَ الرَّاهِبِ بَعْدَ زَمَانٍ فَإِذَا نَخْلَاتٌ حِسَانٌ حِمَالٌ، فَقَالَ: إِنَّهُنَّ مِنْ رُطَبَاتِكَ الَّتِي أَطْعَمْتَنِي وَجَاءَ بِالثَّوْبِ إِلَى أَهْلِهِ، فَكَانَتِ امْرَأَتُهُ تُرِيهِ النَّاسَ "

(1/50)

مِنْ أَدْعِيَةِ عَبْدِ اللَّهِ بْنِ شَقِيقٍ

(1/50)

57 - حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، حَدَّثَنَا دَاوُدُ بْنُ الزِّبْرِقَانِ، عَنِ الْجُرَيْرِيِّ قَالَ: [ص:51] كَانَ عَبْدُ اللَّهِ بْنُ شَقِيقٍ مُجَابَ الدَّعْوَةِ، فَكَانَتْ تَمُرُّ بِهِ السَّحَابَةُ، فَيَقُولُ: «اللَّهُمَّ لَا تَجُوزُ مَوْضِعَ كَذَا وَكَذَا حَتَّى تُمْطِرَ فَلَا تَجُوزُ ذَلِكَ الْمَوْضِعَ حَتَّى تُمْطِرَ»

(1/50)

مِنْ أَدْعِيَةِ الْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ

(1/51)

58 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ الْكُوفِيُّ، عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: كَانَ رَجُلٌ مِنْ بَنِي أَبَانَ بْنِ دَارِمٍ يُقَالُ لَهُ زُرْعَةُ، شَهِدَ قَتْلَ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُ، فَرَمَى الْحُسَيْنَ بِسَهْمٍ، فَأَصَابَ حَنَكَهُ، فَجَعَلَ يَتَلَقَّى الدَّمَ يَقُولُ: هَكَذَا إِلَى السَّمَاءِ فَيَرْمِي بِهِ، وَذَلِكَ أَنَّ الْحُسَيْنَ دَعَا بِمَاءٍ لِيَشْرَبَ، فَلَمَّا رَمَاهُ حَالَ بَيْنَهُ وَبَيْنَ الْمَاءِ فَقَالَ: " اللَّهُمَّ ظَمِّئْهُ، اللَّهُمَّ ظَمِّئْهُ قَالَ: فَحَدَّثَنِي مَنْ شَهِدَهُ وَهُوَ يَمُوتُ، وَهُوَ يَصِيحُ مِنَ الْحَرِّ فِي بَطْنِهِ، [ص:52] وَالْبَرْدِ فِي ظَهْرِهِ، وَبَيْنَ يَدَيْهِ الْمَرَاوِحُ وَالثَّلْجُ، وَخَلْفَهُ الْكَانُونُ، وَهُوَ يَقُولُ: اسْقُونِي أَهْلَكَنِي الْعَطَشُ، فَيُؤْتَى بِعُسٍّ عَظِيمٍ فِيهِ السَّوِيقُ أَوِ الْمَاءُ وَاللَّبَنُ، لَوْ شَرِبَهُ خَمْسَةٌ لَكَفَاهُمْ قَالَ: فَيَشْرَبُهُ، ثُمَّ يَعُودُ، فَيَقُولُ: اسْقُونِي أَهْلَكَنِي الْعَطَشُ، قَالَ: فَانْقَدَّ بَطْنُهُ كَانْقِدَادِ الْبَعِيرِ "

(1/51)

59 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، حَدَّثَتْنِي جَدَّتِي أُمُّ أَبِي قَالَتْ: " أَدْرَكْتُ رَجُلَيْنِ مِمَّنْ شَهِدَ قَتْلَ الْحُسَيْنِ، فَأَمَّا أَحَدُهُمَا فَطَالَ ذَكَرُهُ، حَتَّى كَانَ يَلُفُّهُ وَأَمَّا الْآخَرُ فَكَانَ يَسْتَقْبِلُ الرَّاوِيَةَ، فَيَشْرَبُهَا حَتَّى يَأْتِيَ عَلَى آخِرِهَا قَالَ سُفْيَانُ: أَدْرَكْتُ ابْنَ أَحَدِهِمَا بِهِ خَبَلٌ أَوْ نَحْوَ هَذَا

(1/52)

دُعَاءُ عَمْرِو السَّرَايَا

(1/52)

60 - حَدَّثَنِي إِسْحَاقُ بْنُ الْبُهْلُولِ بْنِ حَسَّانَ التَّنُوخِيُّ، حَدَّثَنِي إِسْحَاقُ بْنُ عِيسَى ابْنُ بِنْتِ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنِ الْحَارِثِ الْبَصْرِيِّ، عَنْ عَمْرِو السَّرَايَا قَالَ: " كُنْتُ أَغْزُو فِي بِلَادِ الرُّومِ وَحْدِي فَبَيْنَا أَنَا ذَاتَ يَوْمٍ نَائِمٌ، إِذْ وَرَدَ عَلَيَّ عِلْجٌ، فَجَذَبَنِي، فَانْتَبَهْتُ، فَقَالَ: يَا عَرَبِيُّ، اخْتَرْ إِنْ شِئْتَ مُطَاعَنَةً، وَإِنْ شِئْتَ مُسَايَفَةً، وَإِنْ شِئْتَ مُصَارَعَةً، فَقُلْتُ: أَمَّا الْمُسَايَفَةُ وَالْمُطَاعَنَةُ فَلَا طَاقَةَ لِي بِقِتَالِهِمَا، وَلَكِنْ مُصَارَعَةٌ فَنَزَلَ فَلَمْ يُنُهْنِهُنِي أَنْ صَرَعَنِي، وَجَلَسَ عَلَى صَدْرِي، وَقَالَ: أَيُّ قِتْلَةٍ أَقْتُلُكَ؟ فَتَذَكَّرْتُ، فَرَفَعْتُ طَرْفِي إِلَى السَّمَاءِ، فَقُلْتُ: أَشْهَدُ أَنَّ كُلَّ مَعْبُودٍ مَا دُونَ عَرْشِكَ إِلَى قَرَارِ أَرْضِكَ، بَاطِلٌ غَيْرُ وَجْهِكَ الْكَرِيمِ، قَدْ تَرَى مَا أَنَا فِيهُ، فَفَرِّجْ عَنِّي، فَأُغْمِيَ عَلَيَّ، ثُمَّ أَفَقْتُ فَإِذَا الرُّومِيُّ قَتِيلٌ إِلَى جَانِبِي "

(1/52)

دُعَاءُ صَفْوَانَ بْنِ مُحْرِزٍ

(1/53)

61 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ عُمَرَ بْنِ عَاصِمٍ الْكِلَابِيِّ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، سَمِعْتُ ثَابِتًا الْبُنَانِيَّ قَالَ: " أَخَذَ عُبَيْدُ اللَّهِ بْنُ زِيَادٍ ابْنُ أَخٍ لِصَفْوَانَ بْنَ مُحْرِزٍ، فَحَبَسَهُ فِي السِّجْنِ، فَلَمْ يَدَعْ صَفْوَانُ شَرِيفًا بِالْبَصْرَةِ يَرْجُو مَنْفَعَتَهُ إِلَّا تَجَمَّلَ بِهِ عَلَيْهِ، فَلَمْ يَرَ لِحَاجَتِهِ نَجَاحًا، فَثَابَ فِي مُصَلَّاهُ حَزِينًا، فَهَوَّمَ مِنَ اللَّيْلِ، فَإِذَا آتٍ قَدْ أَتَاهُ فِي مَنَامِهِ، فَقَالَ: يَا صَفْوَانُ، قُمْ فَاطْلُبْ حَاجَتَكَ مِنْ وَجْهِهَا قَالَ: فَانْتَبَهَ فَزِعًا، فَقَامَ فَتَوَضَّأَ ثُمَّ صَلَّى، ثُمَّ دَعَا، فَأَرِقَ ابْنُ زِيَادٍ، فَقَالَ: عَلَيَّ بِابْنِ أَخِي صَفْوَانَ بْنِ مُحْرِزٍ، فَجَاءَ الْحُرَّاسُ، وَجِيءَ بِالنِّيرَانِ، وَفُتِحَتْ تِلْكَ الْأَبْوَابُ الْحَدِيدُ فِي جَوْفِ اللَّيْلِ، فَقِيلَ: أَيْنَ ابْنُ أَخِي صَفْوَانَ بْنِ مُحْرِزٍ؟ أَخْرِجُوهُ فَإِنِّي قَدْ مُنِعْتُ مِنَ النَّوْمِ مُنْذُ اللَّيْلَةِ فَأُخْرِجَ، فَأُتِيَ بِهِ إِلَى ابْنِ زِيَادٍ، فَكَلَّمَهُ، ثُمَّ قَالَ: انْطَلِقْ بِلَا كَفِيلٍ وَلَا شَيْءٍ، فَمَا شَعُرَ صَفْوَانُ، حَتَّى ضَرَبَ عَلَيْهِ ابْنُ أَخِيهِ بَابَهُ، قَالَ صَفْوَانُ: مَنْ هَذَا؟ قَالَ: أَنَا فُلَانٌ قَالَ: فَأَيُّ سَاعَةٍ هَذِهِ؟ فَحَدَّثَهُ الْحَدِيثَ "

(1/53)

دُعَاءُ عَطَاءِ السَّلِيمِيِّ

(1/53)

62 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ صَالِحٍ الْمُرِّيِّ قَالَ: [ص:54] كَانَ عَطَاءٌ السَّلِيمِيُّ لَا يَكَادُ يَدْعُو، إِنَّمَا يَدْعُو بَعْضُ أَصْحَابِهِ، وَيُؤَمِّنُ قَالَ: فَحُبِسَ بَعْضُ أَصْحَابِهِ، فَقِيلَ لَهُ: أَلَكَ حَاجَةٌ؟ قَالَ: دَعْوَةٌ مِنْ عَطَاءٍ أَنْ يُفَرِّجَ اللَّهُ عَنِّي قَالَ صَالِحٌ: فَانْتَبَهَ، فَقُلْتُ: يَا أَبَا مُحَمَّدٍ، أَمَا تُحِبُّ أَنْ يُفَرِّجَ اللَّهُ عَنْكَ؟ قَالَ: بَلَى وَاللَّهِ إِنِّي لَأُحِبُّ ذَاكَ قُلْتُ: فَإِنَّ جَلِيسَكَ فُلَانٌ قَدْ حُبِسَ فَادْعُ اللَّهَ أَنْ يُفَرِّجَ عَنْهُ فَرَفَعَ يَدَيْهِ وَبَكَى وَقَالَ: إِلَهِي، قَدْ تَعْلَمُ حَاجَتَنَا قَبْلَ أَنْ نَسْأَلَكَهَا، فَاقْضِهَا لَنَا، قَالَ صَالِحٌ: فَوَاللَّهِ مَا بَرِحْنَا مِنَ الْبَيْتِ حَتَّى دَخَلَ الرَّجُلُ "

(1/53)

مِنْ أَدْعِيَةِ الِاسْتِسْقَاءِ

(1/54)

63 - حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ قَرِيبٍ، عَنْ أَبِي مَوْدُودٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ قَالَ: " جِئْتُ إِلَى الْمَسْجِدِ، فَإِذَا أَنَا بِرَجُلٍ، عِنْدَ الْمِنْبَرِ يَدْعُو بِالْمَطَرِ، فَجَاءَ الْمَطَرُ بِصَوْتٍ وَرَعْدٍ، فَقَالَ: يَا رَبِّ، لَيْسَ هَكَذَا قَالَ: فَتَبِعْتُهُ حَتَّى دَخَلَ دَارَ آلِ حَرَامٍ، أَوْ دَارَ آلِ عُمَرَ، فَعَرَفْتُ مَكَانَهُ، فَجِئْتُهُ مِنَ الْغَدِ، فَعَرَضْتُ عَلَيْهِ [ص:55] شَيْئًا فَأَبَى، فَقَالَ: لَا حَاجَةَ لِي بِهَذَا فَقُلْتُ: حُجَّ مَعِي، فَقَالَ: هَذَا شَيْءٌ لَكَ فِيهِ أَجْرٌ، فَأَكْرَهُ أَنْ أَنْفَسَ عَلَيْكَ، فَأَمَّا شَيْءٌ آخُذُهُ فَلَا "

(1/54)

64 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مُحَمَّدُ بْنُ سُوَيْدٍ أَنَّ أَهْلَ الْمَدِينَةِ، قَحَطُوا وَكَانَ فِيهَا رَجُلٌ صَالِحٌ لَازِمٌ لِمَسْجِدِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَا هُمْ فِي دُعَائِهِمْ إِذَا أَنَا بِرَجُلٍ عَلَيْهِ طِمْرَانِ خَلِقَانِ، فَصَلَّى رَكْعَتَيْنِ أَوْجَزَ فِيهِمَا، ثُمَّ بَسَطَ يَدَيْهِ إِلَى اللَّهِ، فَقَالَ: يَا رَبِّ، أَقْسَمْتُ عَلَيْكَ إِلَّا أَمْطَرْتَ عَلَيْنَا السَّاعَةَ فَلَمْ يَرُدَّ يَدَيْهِ، وَلَمْ يَقْطَعْ دُعَاءَهُ حَتَّى تَغَشَّتِ السَّمَاءُ بِالْغَيْمِ، وَأُمْطِرُوا، حَتَّى صَاحَ أَهْلُ الْمَدِينَةِ مَخَافَةَ الْغَرَقِ فَقَالَ: يَا رَبِّ، إِنْ كُنْتَ تَعْلَمُ أَنَّهُمْ قَدِ اكْتَفَوْا فَارْفَعْ عَنْهُمْ، فَسَكَنَ وَتَبِعَ الرَّجُلَ صَاحِبَ الْمَطَرِ حَتَّى عَرَفَ صَوْمَعَتَهُ، ثُمَّ بَكَّرَ عَلَيْهِ، فَنَادَى: يَا أَهْلَ الْبَيْتِ فَخَرَجَ الرَّجُلُ، فَقَالَ: قَدْ أَتَيْتُكَ فِي حَاجَةٍ، قَالَ: وَمَا هِيَ؟ قَالَ: تَخُصُّنِي بِدَعْوَةٍ قَالَ: سُبْحَانَ اللَّهِ، أَنْتَ أَنْتَ، وَتَسْأَلُنِي أَنْ أَخُصَّكَ بِدَعْوَةٍ؟ قَالَ: مَا الَّذِي بَلَّغَكَ مَا رَأَيْتُ؟ قَالَ: وَرَأَيْتَنِي؟ قُلْتُ: نَعَمْ، قَالَ: أَطَعْتُ اللَّهَ فِيمَا أَمَرَنِي وَنَهَانِي، فَسَأَلْتُهُ فَأَعْطَانِي "

(1/55)

دُعَاءُ غُلَامٍ لِعَبْدِ الْوَاحِدِ بْنِ عَاصِمٍ

(1/55)

65 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ سَهْلِ بْنِ عَاصِمٍ، عَنْ عُثْمَانَ بْنِ صَخْرٍ قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ قَالَ: " خَرَجْتُ فِي بَعْضِ غَزَوَاتِي فِي الْبَحْرِ، وَمَعِي غُلَامٌ لِي لَهُ فَضْلٌ، فَمَاتَ الْغُلَامُ فَدَفَنْتُهُ فِي جَزِيرَةٍ، فَنَبَذَتْهُ الْأَرْضُ ثَلَاثَ مَرَّاتٍ فِي ثَلَاثَةِ مَوَاضِعَ فَبَيْنَا نَحْنُ وَقُوفٌ نَتَفَكَّرُ مَا نَصْنَعُ لَهُ، إِذِ انْقَضَتِ النُّسُورُ وَالْعِقْبَانُ، [ص:56] فَمَزَّقُوهُ حَتَّى لَمْ يَبْقَ مِنْهُ شَيْءٌ فَلَمَّا قَدِمْنَا الْبَصْرَةَ أَتَيْتُ أُمَّ الْغُلَامِ، فَقُلْتُ لَهَا: مَا كَانَ حَالُ ابْنِكِ؟ قَالَتُ: خَيْرًا، كُنْتُ أَسْمَعْهُ يَقُولُ: اللَّهُمَّ احْشُرْنِي مِنْ حَوَاصِلِ الطَّيْرِ "

(1/55)

دُعَاءُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ

(1/56)

66 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنِي خَالِدُ بْنُ عَبْدِ اللَّهِ الْيَمَانِيُّ قَالَ: اسْتُودِعَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ وَدِيعَةً، فَاحْتَاجَ إِلَيْهَا فَأَنْفَقَهَا، فَجَاءَ صَاحِبُ الْوَدِيعَةِ يَطْلُبُهَا، فَقَامَ وَتَوَضَّأَ فَصَلَّى، ثُمَّ دَعَا فَقَالَ: " يَا سَادَّ الْهَوَاءِ بِالسَّمَاءِ، وَيَا كَابِسَ الْأَرْضِ عَلَى الْمَاءِ، وَيَا وَاحِدُ قَبْلَ كُلِّ أَحَدٍ يَكُونُ، أَدِعْنِي أَمَانَتِي فَسَمِعَ قَائِلًا يَقُولُ: خُذْ هَذِهِ فَأَدِّهَا عَنْ أَمَانَتِكَ، وَاقْصِرْ فِي الْخُطْبَةِ فَإِنَّكَ لَنْ تَرَانِي "

(1/56)

67 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، حَدَّثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ يَحْيَى بْنِ مُحَمَّدٍ الْحَارِثِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ قَالَ: [ص:57] " خَرَجَ قَوْمٌ غَزَاةً، وَخَرَجَ مَعَهُمْ مُحَمَّدُ بْنُ الْمُنْكَدِرِ، وَكَانَتْ صَائِفَةً، فَبَيْنَا هُمْ يَسِيرُونَ فِي السَّاقَةِ قَالَ رَجُلٌ مِنَ الْقَوْمِ: أَشْتَهِي جُبْنًا رَطِبًا فَقَالَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ: اسْتَطْعِمُوهُ يُطْعِمْكُمْ، فَإِنَّهُ لَقَادِرٌ عَلَى كُلِّ شَيْءٍ فَدَعَا الْقَوْمُ فَلَمْ يَسْيِرُوا إِلَّا قَلِيلًا حَتَّى وَجَدُوا مِكْتَلًا مِخْيَطًا، كَأَنَّمَا أُتِيَ بِهِ مِنَ الرَّوْحَاءِ، فَإِذَا هُوَ جُبْنٌ فَقَالَ بَعْضُ الْقَوْمِ: لَوْ كَانَ عَسَلًا؟ فَقَالَ مُحَمَّدٌ: فَإِنَّ الَّذِي أَطْعَمَكُمْ جُبْنًا هَاهُنَا قَادِرٌ عَلَى أَنْ يُطْعِمَكُمْ عَسَلًا، فَاسْتَطْعِمُوا يُطْعِمْكُمْ فَدَعَا الْقَوْمُ، فَسَارُوا قَلِيلًا، فَوَجَدُوا قَافِزَةَ عَسَلٍ عَلَى الطَّرِيقِ، فَنَزَلُوا فَأَكَلُوا وَحَمِدُوا رَبَّهُمْ وَشَكَرُوا "

(1/56)

دُعَاءُ سَعِيدِ بْنِ الْمُسَيِّبِ

(1/57)

68 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ وَغَيْرُهُ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ قَالَ: [ص:58] كُنْتُ جَالِسًا إِلَى سَعِيدِ بْنِ الْمُسَيِّبِ، فَقَالَ: يَا أَبَا الْحَسَنِ، مُرْ قَائِدَكَ فَيَذْهَبُ بِكَ، فَيَنْظُرُ إِلَى وَجْهِ هَذَا الرَّجُلِ وَإِلَى جَسَدِهِ فَانْطَلَقَ فَإِذَا وَجْهُهُ وَجْهُ زِنْجِيٍّ، وَجَسَدُهُ أَبْيَضُ فَقَالَ سَعِيدٌ: " إِنِّي أَتَيْتُ عَلَى هَذَا وَهُوَ يَسُبُّ طَلْحَةَ وَالزُّبَيْرَ وَعَلِيًّا عَلَيْهِمُ السَّلَامُ، فَنَهَيْتُهُ، فَأَبَى، فَقُلْتُ: إِنْ كُنْتَ كَاذِبًا فَسَوَّدَ اللَّهُ وَجْهَكَ، فَخَرَجَتْ مِنْ وَجْهِهِ قُرْحَةٌ فَاسْوَدَّ وَجْهُهُ "

(1/57)

أَدْعِيَةٌ عَلَى مَنْ سَبَّ أَبَا بَكْرٍ وَعُمَرَ

(1/58)

69 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، عَنْ أَبِي الْمُحَيَّاةِ التَّيْمِيِّ، حَدَّثَنِي مُؤَذِّنُ عَكَّا قَالَ: " خَرَجْتُ إِلَى مُكْرَانَ أَنَا وَعَمِّي وَكَانَ مَعَنَا رَجُلٌ يَسُبُّ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَنَهَيْنَاهُ فَلَمْ يَنْتَهِ، فَقُلْنَا: اعْتَزِلْنَا، فَاعْتَزَلَنَا فَلَمَّا دَنَا خُرُوجُهُمَا تَذَمَّمْنَا، فَقُلْنَا: لَوْ صَحِبَنَا حَتَّى يَرْجِعَ إِلَى الْكُوفَةِ؟ فَلَقِيَنَا غُلَامَهُ، فَقُلْنَا لَهُ: قُلْ لِمَوْلَاكَ يَعُودُ إِلَيْنَا، فَقَالَ: إِنَّ مَوْلَايَ حَدَثَ لَهُ أَمْرٌ عَظِيمٌ، قَدْ مُسِخَتْ يَدَاهُ يَدَيْ خِنْزِيرٍ، قَالَ: فَأَتَيْنَاهُ، فَقُلْنَا: ارْجِعْ إِلَيْنَا، فَقَالَ: إِنَّهُ حَدَثَ لِي أَمْرٌ عَظِيمٌ، فَأَخْرَجَ ذِرَاعَيْهِ، فَإِذَا هُمَا ذِرَاعَا خِنْزِير [ص:59] ٍ قَالَ: فَصَحِبَنَا حَتَّى انْتَهَيْنَا إِلَى قَرْيَةٍ مِنْ قُرَى السَّوَادِ كَثِيرَةِ الْخَنَازِيرِ، فَلَمَّا رَآهَا صَاحَ صَيْحَةً وَوَثَبَ فَمُسِخَ خِنْزِيرًا، وَخَفِيَ عَلَيْنَا، فَجِئْنَا بِغُلَامِهِ وَمَتَاعِهِ إِلَى الْكُوفَةِ "

(1/58)

70 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، عَنْ أَبِي الْمُحَيَّاةِ، حَدَّثَنِي رَجُلٌ قَالَ: «خَرَجْنَا فِي سَفَرٍ وَمَعَنَا رَجُلٌ يَشْتِمُ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، فَنَهَيْنَاهُ فَلَمْ يَنْتَهِ، فَخَرَجَ لِبَعْضِ حَاجَتِهِ، فَاجْتَمَعَ عَلَيْهِ الدُّبُرُ يَعْنِي الزَّنَابِيرَ، فاسْتَغَاثَ فَأَغَثْنَاهُ، فَحَمَلَتْ عَلَيْنَا حَتَّى تَرَكْنَاهُ، فَمَا أَقْلَعَتْ عَنْهُ حَتَّى قَطَّعَتْهُ، وَأَكَلَتْهُ»

(1/59)

قِصَّةُ امْرَأَةٍ مَشْلُولَةِ الْيَدَيْنِ

(1/59)

71 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا الْحَكَمُ بْنُ سِنَانٍ، عَنْ مَنِيعَةَ بِنْتِ زَرْبِيٍّ قَالَ: " كُنْتُ بِمَكَّةَ مَعَ مَوْلَايَ، فَإِذَا امْرَأَةٌ عَلَيْهَا النَّاسُ مُجْتَمِعُونَ، يَسْأَلُونَهَا، وَامْرَأَةٌ تَسْأَلُهَا، فَقَالَتْ لَهَا عَائِشَةُ: مَا لِي أَرَى يَدَكِ شَلَّاءَ؟ قَالَتْ: أَنَا أُخْبِرُكِ، كَانَ لِي أَبَوَانِ، أَمَّا أَبِي فَكَانَ رَجُلًا سَخِيًّا كَثِيرَ الْمَعْرُوفِ، وَكَانَتْ أُمِّي شَحِيحَةً، لَمْ أَرَهَا صَنَعْتَ مِنَ الْمَعْرُوفِ شَيْئًا قَطُّ، إِلَّا [ص:60] أَنَّ أَبِي ذَبَحَ بَقَرَةً فَرَأَيْتُهَا تَصَدَّقَتْ مِنْهَا بِشَحْمَةٍ، وَرَأَيْتُهَا تَصَدَّقَتْ يَوْمًا بِخِرْقَةٍ فَهَلَكَ أَبَوَايَ، فَرَأَيْتُ فِيمَا يَرَى النَّائِمُ، كَأَنَّ أَبِي عَلَى حَوْضٍ كَبِيرٍ كَثِيرِ الْآنِيَةِ، يَسْقِي النَّاسَ الْمَاءَ، فَالْتَفَتُّ وَرَائِي، فَإِذَا أُمِّي مُسْتَلْقِيَةٌ عَلَى ظَهْرِهَا، وَفِي فَمِهَا تِلْكَ الشَّحْمَةُ بِعَيْنِهَا أَعْرِفُهَا، وَتِلْكَ الْخِرْقَةُ عَلَى فَرْجِهَا، وَهِيَ تَقْطَعُ الشَّحْمَةَ بِأُصْبُعِهَا، وَتَقُولُ وَاعَطَشِي فَقُلْتُ: هَذِهِ أُمِّي عَطْشَى، وَهَذَا أَبِي يَسْقِي النَّاسَ الْمَاءَ، فَلَوْ أَتَيْتُ أَنَا مِنْ هَذِهِ الْآنِيَةِ فَسَقَيْتُ أُمِّي، فَاغْتَرَفْتُ بِإِنَاءٍ مِنْهَا، فَأَتَيْتُهَا لِأَسْقِيَهَا، فَسَمِعْتُ مُنَادِيًا مِنَ السَّمَاءِ: أَلَا مَنْ سَقَاهَا شَلَّتْ يَمِينُهُ فَأَصْبَحَتْ وَيَدِي كَمَا تَرَيْنَ "

72 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، عَنْ أَبِي عُبَيْدَةَ الْحَدَّادِ، حَدَّثَنَا هِشَامٌ، عَنْ وَاصِلٍ، مَوْلَى ابْنِ عُيَيْنَةَ، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ، قَالَتْ: كُنْتُ عِنْدَ عَائِشَةَ، فَجَاءَتِ امْرَأَةٌ مُشْتَمِلَةٌ عَلَى شَيْءٍ، فَجَعَلَ النِّسَاءُ يَطْعَنَّ بِهَا، فَجَعَلَتْ لَا تُخْرِجُ يَدَهَا، فَنَهْنَهَتْ عَائِشَةُ عَنْهَا قَالَتِ الْمَرْأَةُ: وَاللَّهِ مَا أَتَيْتُكِ إِلَّا فِي شَأْنِ يَدِي هَذِهِ، إِنِّي رَأَيْتُ فِيَ الْمَنَامِ، فَذَكَرَتْ نَحْوَهُ

(1/59)

دُعَاءُ مَالِكِ بْنِ دِينَارٍ

(1/60)

73 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ غَسَّانَ بْنِ الْمُفَضَّلِ، عَنْ أَغْلَبَ شَيْخٌ بَصَرِيُّ، عَنْ مَالِكِ بْنِ دِينَارٍ: أَنَّهُ حُمَّ، ثُمَّ وَجَدَ خِفَّةً، فَخَرَجَ لِبَعْضِ حَاجَتِهِ، فَمَرَّ بَعْضُ أَصْحَابِ الشُّرَطِ وَبَيْنَ يَدَيْهِ قَوْمٌ يَطُوفُونَ، فَأَعْجَلُونِي، فَاعْتَرَضْتُ فِي الطَّرِيقِ، فَلَحِقَنِي إِنْسَانٌ مِنْ أَعْوَانِهِ، فَقَنَّعَنِي أَسْوَاطًا كَانَتْ أَشَدَّ عَلَيَّ مِنْ تِلْكَ الْحُمَّى [ص:61] فَقُلْتُ: قَطَعَ اللَّهُ يَدَكَ فَلَمَّا كَانَ مِنَ الْغَدِ غَدَوْتُ إِلَى الْجِسْرِ فِي حَاجَةٍ لِي، فَتَلَقَّوْنِي بِهِ مَقْطُوعَةً يَدُهُ، مُعَلَّقَةً فِي عُنُقِهِ

(1/60)

فَضْلُ سُلَيْمَانَ التَّيْمِيِّ وَمَقَامُهُ

(1/61)

74 - حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ غَسَّانَ بْنِ الْمُفَضَّلِ , عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ مِنْ أَهْلِ الْعِلْمِ قَالَ: «كَانَ بَيْنَ سُلَيْمَانَ التَّيْمِيِّ وَبَيْنَ رَجُلٍ شَيْءٌ، فَنَازَعَهُ فِيهِ، فَتَنَاوَلَ الرَّجُلُ سُلَيْمَانَ فَغَمَزَهُ فِي بَطْنِهِ، فَجَفَّتْ يَدُ الرَّجُلِ»

(1/61)

دُعَاءُ أَبِي مُنَازِلٍ عَلَى ابْنِهِ

(1/61)

75 - حَدَّثَنِي مُحَمَّدُ بْنُ نَصْرِ بْنِ الْوَلِيدِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، قَالَ: " كَانَ رَجُلٌ مِنْ بَنِي فَهْدٍ قَدْ كَبِرَ وَضَعُفَ، يُكَنَّى أَبَا مُنَازِلٍ، وَكَانَ لَهُ ابْنٌ يُقَالُ لَهُ: مُنَازِلٌ، وَكَانَ لَهُ وَلَدٌ صِغَارٌ، وَكَانَ إِذَا أَصَابَ شَيْئًا أَعْطَاهُمْ إِيَّاهُ، وَكَانَ يَقْبِضُ عَطَاءَ أَبِيهِ، وَكَانَ شَيْخًا كَبِيرًا، فَوُلِدَ لِلشَّيْخِ ابْنَتَانِ صَغِيرَتَانِ، وَكَانَ مُنَازِلٌ يَسْتَأْثِرُ عَلَيْهِمْ، فَلَمَّا خَرَجَ الْعَطَاءُ خَرَجَ مُنَازِلٌ، فَقَالَ: أَعْطُونِي عَطَاءَهُ، فَقَامَ الشَّيْخُ، فَقَالَ: أَعْطُونِي عَطَائِي فِي يَدِي فَفَعَلُوا، فَحَمَلَ عَطَاءَهُ ثُمَّ قَامَ يَتَوَكَّأُ عَلَى مُنَازِلٍ، فَقَالَ مُنَازِلٌ: هَلُمَّ أَحْمِلُهُ عَنْكَ فَقَالَ: دَعْهُ فَلَمَّا خَلَا لَهُ الطَّرِيقُ فَكَّ يَدَ أَبِيهِ، ثُمَّ أَخَذَ الْعَطَاءَ فَذَهَبَ بِهِ فَانْصَرَفَ الشَّيْخُ وَلَيْسَ فِي يَدِهِ شَيْءٌ فَقَالَ لَهُ أَهْلُهُ وَوَلَدُهُ: مَا صَنَعْتَ؟ قَالَ: أَخَذَ مُنَازِلٌ عَطَائِي، ثُمَّ أَنْشَأَ يَقُولُ:
[البحر الطويل]
جَزَتْ رَحِمٌ بَيْنِي وَبَيْنَ مُنَازِلٍ ... جَزَاءً كَمَا يَسْتَنْجِزُ الدَّيْنَ طَالِبُهُ [ص:62]
رَبَّيْتُهُ حَتَّى إِذَا مَا هُوَ اسْتَوَى كَبِيرًا ... وَسَاوَى عَامِلَ الرُّمْحِ عَارِبِهِ
تَظَلَّمَنِي مَالِي كَذَا وَلَوَى يَدِي ... لَوَى يَدَهُ اللَّهُ الَّذِي هُوَ غَالِبُهُ
فَأَصْبَحَ مُنَازِلٌ مَلْوِيَّةً يَدُهُ "

(1/61)

دُعَاءُ أَحَدِ الْمُجَاهِدِينَ بِفَتْحِ أَحَدِ الْحُصُونِ

(1/62)

76 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ قَالَ: " حَاصَرَ الْمُسْلِمُونَ حِصْنًا مِنَ الْحُصُونِ، إِذْ أَبْصَرُوا رَجُلًا، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: أَيْ فُلَانُ، كَأَنَّ هَذِهِ صِفَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ سُفْيَانُ: كَانَ أَشْعَثَ ذَا طِمْرَيْنِ فَقَالُوا لِبَعْضِهِمْ: كَلِّمُوهُ فَيَسْأَلُ رَبَّهُ أَنْ يَفْتَحَهَا فَسَأَلَ رَبَّهُ فَفَتَحَهَا "

(1/62)

دُعَاءُ ذَرٍّ فِي الْحَجِّ

(1/62)

77 - حَدَّثَنِي جَعْفَرُ بْنُ مُكْرَمِ الدُّورِيُّ، حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْمَذْهَبِيِّ، عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ قَالَ: خَرَجْنَا نُرِيدُ الْحَجَّ، وَمَعَنَا ذَرٌّ، زَمَنَ الْحَجَّاجِ، فَأَتَيْنَا صَاحِبَ السَّالِحِينَ، فَقَالَ: لَسْنَا نَدَعُ أَحَدًا يَخْرُجُ إِلَّا بِجِوَارٍ، فَقَالَ لَنَا ذَرٌّ: " تَوَضَّئُوا وَصَلُّوا، ثُمَّ ادْعُوا اللَّهَ عَزَّ وَجَلَّ أَنْ يُخَلِّيَ سَبِيلَكُمْ قَالَ: فَتَوَضَّأْنَا وَصَلَّيْنَا وَدَعَوْنَا اللَّهَ عَزَّ وَجَلَّ، ثُمَّ أَتَيْنَا صَاحِبَ السَّالِحِينَ، فَقُلْنَا: افْتَحْ لَنَا، فَكَلَّمَ صَاحِبَهُ الَّذِي فَوْقَهُ، فَقَالَ: إِنَّ هَؤُلَاءِ قَوْمٌ يُرِيدُونَ الْحَجَّ قَالَ: فَجَلَسَ وَكَانَ نَائِمًا، فَضَرَبَ بِإِحْدَى يَدَيْهِ عَلَى الْأُخْرَى، فَقَالَ: وَاللَّهِ لَيْسَ ظَنُّ الْحَجَّاجِ أَنِّي أَحْبِسُ حَاجَّ بَيْتِ اللَّهِ، لَبِئْسَ مَا ظَنَّ، خَلِّ سَبِيلَهُمْ قَالَ: فَخَلَّى سَبِيلَهُمْ، وَلَمْ يَصْنَعْ ذَلِكَ بِأَحَدٍ قَبْلَنَا وَلَا بَعْدَنَا "

(1/62)

إِثْمُ التَّنَازُعِ عَلَى الْإِمَامَةِ

(1/63)

78 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْهَيْثَمِ، عَنْ عَبْدِ الْمَجِيدِ بْنِ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ أَبِيهِ قَالَ: بَلَغَنَا أَنَّ قَوْمًا، كَانُوا فِي سَفَرٍ لَا يَسْتَبْرِكُونَ اللَّهَ إِذَا بَرَكُوا، وَلَا يَسْتَجْمِعُونَ عَلَى إِمَامٍ، فَعَمِيَتْ أَبْصَارُهُمْ، فَنُودُوا: ذَلِكُمْ بِأَنَّكُمْ لَا تَسْتَبْرِكُونَ اللَّهَ عَزَّ وَجَلَّ إِذَا بَرَكْتُمْ، وَلَا تَسْتَجْمِعُونَ عَلَى إِمَامٍ، فَتَابُوا إِلَى اللَّهِ عَزَّ وَجَلَّ، وَتَضَرَّعُوا إِلَيْهِ، فَرَدَّ عَلَيْهِمْ أَبْصَارَهُمْ

(1/63)

79 - حَدَّثَنِي مَحْمُودُ بْنُ الْحُسَيْنِ الْمَرْوَزِيُّ، وَخَالِدُ بْنُ خِدَاشٍ وَغَيْرُهُمَا، عَنْ عَبْدِ الرَّزَّاقِ، عَنْ أَبِيهِ، أَنَّ قَوْمًا، تَدَافَعُوا الْإِمَامَةَ بَعْدَ مَا أُقِيمَتِ الصَّلَاةُ، فَخَسَفَ اللَّهُ بِهِمْ

(1/63)

دُعَاءُ مَالِكٍ

(1/64)

80 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، عَنْ غَسَّانَ بْنِ الْمُفَضَّلِ، عَنِ الْعَبَّاسِ بْنِ رُزَيْقٍ السُّلَمِيِّ، وَكَانَ أَدْرَكَ مَالِكًا قَالَ: كَانَتِ امْرَأَةٌ قَدْ أَصَابَهَا الْمَاءُ الْأَصْفَرُ فِي بَطْنِهَا، فَعَظُمَتْ بَلِيَّتُهَا، فَأَتَتْ مَالِكًا فَقَالَتْ: يَا أَبَا يَحْيَى، ادْعُ اللَّهَ لِي، فَقَالَ لَهَا: " إِذَا كُنْتِ فِي الْمَجْلِسِ فَقُومِي حَيْثُ أَرَاكِ قَائِمَةً فِي مَجْلِسِهِ، فَقَالَ لِأَصْحَابِهِ: إِنَّ هَذِهِ الْمَرْأَةَ قَدِ ابْتُلِيَتْ بِمَا قَدْ تَرَوْنَ، وَقَدْ فَزِعَتْ إِلَيْنَا، فَادْعُوا اللَّهَ لَهَا، فَرَفَعَ الْقَوْمُ أَيْدِيَهُمْ، فَقَالَ: يَا ذَا الْمَنِّ الْقَدِيمِ، يَا عَظِيمُ لَا إِلَهَ إِلَّا أَنْتَ، عَافِهَا وَفَرِّجْ عَنْهَا فَانْخَمَصَ بَطْنُهَا وَعُوفِيَتْ، فَكَانَتْ تَكُونُ مَعَ النِّسَاءِ تُحَدِّثُهُنَّ "

(1/64)

مِنْ أَدْعِيَةِ الِاسْتِسْقَاءِ

(1/64)

81 - أُخْبِرْتُ عَنْ مُحَمَّدِ بْنِ مُنِيبٍ، عَنِ السَّرِيِّ بْنِ يَحْيَى، قَالَ: بَلَغَنَا أَنَّ مَلِكًا مِنَ الْمُلُوكِ الْأَعَاجِمِ أَقْبَلَ فِي جَيْشٍ، فَلَقِيَ عِصَابَةً مِنَ الْمُسْلِمِينَ، فَلَمَّا رَأَوْهُ اعْتَصَمُوا بِرَبْوَةٍ، فَصَعِدُوا فَوْقَهَا، فَقَالَ ذَلِكَ الْمَلِكُ: مَا أَحَدٌ وَلَا شَيْءَ أَشَدُّ عَلَيْهِمْ مِنْ أَنْ نُحِيطَ بِهِمْ ثُمَّ نُنْزِلُهُمْ مَكَانَهُمْ حَتَّى يَمُوتُوا مِنَ الْعَطَشِ فَأَحَاطُوا بِهِمْ، فَأَصَابَهُمْ حَرٌّ شَدِيدٌ وَعَطَشٌ، فَاسْتَسْقَوُا اللَّهَ عَزَّ وَجَلَّ، فَأَقْبَلَتْ سَحَابَةٌ، فَجَعَلَ الرَّجُلُ يَحْمِلُ بُرْنُسَهُ يَتَلَقَّى بِهِ الْمَاءَ، حَتَّى يَمْتَلِئَ، ثُمَّ يَشْرَبُ حَتَّى يَرْوَى، فَقَالَ ذَلِكَ الْمَلِكُ: ارْتَحِلُوا، فَوَاللَّهِ لَا أُقْتَلُ قَوْمًا سَقَاهُمُ اللَّهُ مِنَ السَّمَاءِ وَأَنَا أَنْظُرُ

(1/64)

دُعَاءُ عَبْدِ اللَّهِ بْنِ عُمَرَ، وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، وَمُصْعَبٍ، وَعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ

(1/64)

82 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَانَ الْعَامِرِيُّ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ طَارِقِ بْنِ عَبْدِ الْعَزِيزِ، عَنِ الشَّعْبِيِّ قَالَ: " لَقَدْ رَأَيْتُ عَجَبًا، كُنَّا بِفِنَاءِ الْكَعْبَةِ أَنَا وَعَبْدُ اللَّهِ بْنُ عُمَرَ، وَعَبْدُ اللَّهِ بْنُ [ص:65] الزُّبَيْرِ، وَمُصْعَبُ بْنُ الزُّبَيْرِ، وَعَبْدُ الْمَلِكِ بْنُ مَرْوَانَ فَقَالَ الْقَوْمُ بَعْدَ أَنْ فَرَغُوا مِنْ حَدِيثِهِمْ: لِيَقُمْ كُلُّ رَجُلٍ مِنْكُمْ فَلْيَأْخُذْ بِالرُّكْنِ الْيَمَانِيِّ، وَيَسْأَلُ اللَّهَ حَاجَتَهُ، فَإِنَّهُ يُعْطَى مِنْ سَاعَتِهِ قُمْ يَا عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ، فَإِنَّكَ أَوَّلُ مَوْلُودٍ وُلِدَ فِي الْهِجْرَةِ فَقَامَ فَأَخَذَ بِالرُّكْنِ، ثُمَّ قَالَ: اللَّهُمَّ إِنَّكَ عَظِيمٌ، تُرْجَى لِكُلِّ عَظِيمٍ، أَسْأَلُكَ بِحُرْمَةِ وَجْهِكَ، وَحُرْمَةِ عَرْشِكَ، وَحُرْمَةِ نَبِيِّكَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَلَّا تُمِيتَنِي مِنَ الدُّنْيَا حَتَّى تُوَلِّيَنِي الْحِجَازَ، وَيُسَلَّمَ عَلَيَّ بِالْخِلَافَةِ، وَجَاءَ حَتَّى جَلَسَ فَقَالُوا: قُمْ يَا مُصْعَبُ بْنَ الزُّبَيْرِ، فَقَامَ حَتَّى أَخَذَ بِالرُّكْنِ الْيَمَانِيِّ، فَقَالَ: اللَّهُمَّ إِنَّكَ رَبُّ كُلِّ شَيْءٍ، وَإِلَيْكَ مَصِيرُ كُلِّ شَيْءٍ، أَسْأَلُكَ بِقُدْرَتِكَ عَلَى كُلِّ شَيْءٍ، أَلَّا تُمِيتَنِي مِنَ الدُّنْيَا حَتَّى تُوَلِّيَنِي الْعِرَاقَ، وَتُزَوِّجْنِي سُكَيْنَةَ بِنْتَ الْحُسَيْنِ، وَجَاءَ حَتَّى جَلَسَ فَقَالُوا: قُمْ يَا عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ فَقَامَ حَتَّى أَخَذَ بِالرُّكْنِ الْيَمَانِيِّ، فَقَالَ: اللَّهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ، وَرَبَّ الْأَرَضِينَ ذَاتِ النَّبْتِ بَعْدَ الْقَفْرِ، أَسْأَلُكَ بِمَا سَأَلَكَ عِبَادُكَ الْمُطِيعُونَ لِأَمْرِكَ، وَأَسْأَلُكَ بِحُرْمَةِ وَجْهِكَ، وَأَسْأَلُكَ بِحَقِّكَ عَلَى جَمِيعِ خَلْقِكَ، وَبِحَقِّ الطَّائِفِينَ حَوْلَ بَيْتِكَ، أَلَّا تُمِيتَنِي مِنَ الدُّنْيَا حَتَّى تُوَلِّيَنِي شَرْقَ الدُّنْيَا وَغَرْبَهَا، وَلَا يُنَازِعَنِي أَحَدٌ إِلَّا أَتَيْتُ بِرَأْسِهِ ثُمَّ جَاءَ حَتَّى جَلَسَ فَقَالُوا: قُمْ يَا عَبْدَ اللَّهِ بْنَ عُمَرَ فَقَامَ حَتَّى أَخَذَ الرُّكْنَ الْيَمَانِيَّ، ثُمَّ قَالَ: اللَّهُمَّ إِنَّكَ رَحْمَنٌ رَحِيمٌ، أَسْأَلُكَ بِرَحْمَتِكَ الَّتِي سَبَقَتْ غَضَبَكَ، وَأَسْأَلُكَ بِقُدْرَتِكَ عَلَى جَمِيعِ خَلْقِكَ، أَلَّا تُمِيتَنِي مِنَ الدُّنْيَا حَتَّى تُوجِبَ لِي الْجَنَّةَ. قَالَ الشَّعْبِيُّ: فَمَا ذَهَبَتْ عَيْنَايَ مِنَ الدُّنْيَا حَتَّى رَأَيْتُ كُلَّ رَجُلٍ مِنْهُمْ قَدْ أُعْطِيَ مَا سَأَلَ، وَبُشِّرَ عَبْدُ اللَّهِ بْنُ عُمَرَ بِالْجَنَّةِ، وَزُيِّنَتْ لَهُ "

(1/64)

دُعَاءُ سَعِيدِ بْنِ جُبَيْرٍ

(1/66)

83 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، أَخْبَرَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، أَخْبَرَنَا أَصْبَغُ بْنُ زَيْدٍ الْوَاسِطِيُّ قَالَ: كَانَ لِسَعِيدُ بْنُ جُبَيْرٍ دِيكٌ، كَانَ يَقُومُ مِنَ اللَّيْلِ بِصِيَاحِهِ، فَلَمْ يَصِحْ لَيْلَةً مِنَ اللَّيَالِي حَتَّى أَصْبَحَ، فَلَمْ يُصَلِّ سَعِيدٌ تِلْكَ اللَّيْلَةَ، فَشَقَّ عَلَيْهِ، فَقَالَ: " مَا لَهُ، قَطَعَ اللَّهُ صَوْتَهُ فَمَا سُمِعَ لَهُ صَوْتٌ بَعْدَهَا قَالَتْ أُمُّهُ: يَا بُنَيَّ، لَا شَيْءَ بَعْدَهَا "

(1/66)

دُعَاءُ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ وَفَضْلُهُ

(1/66)

84 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، حَدَّثَنَا بِلَالُ بْنُ كَعْبٍ قَالَ: " كَانَتِ الظِّبَاءُ تَمُرُّ بِأَبِي مُسْلِمٍ الْخَوْلَانِيِّ، فَتَقُولُ لَهُ الصِّبْيَانُ: يَا أَبَا مُسْلِمٍ، ادْعُ لَنَا رَبَّكَ يُحْبَسْ عَلَيْنَا هَذَا الظَّبْيَ فَيَدْعُو اللَّهَ عَزَّ وَجَلَّ فَيَحْبِسُهُ حَتَّى يَأْخُذُوهُ بِأَيْدِيهِمْ "

(1/66)

85 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ، حَدَّثَنَا عُثْمَانُ بْنُ عَطَاءٍ قَالَ: [ص:67] كَانَ أَبُو مُسْلِمٍ الْخَوْلَانِيُّ إِذَا دَخَلَ مَنْزِلَهُ سَلَّمَ، فَإِذَا بَلَغَ وَسَطَ الدَّارِ كَبَّرَ، وَكَبَّرَتِ امْرَأَتُهُ، قَالَ: فَيَدْخُلُ فَيَنْزِعُ رِدَاءَهُ وَحِذَاءَهُ، فَتَأَتْيِهِ بِطَعَامِهِ فَيَأْكُلُ فَجَاءَ ذَاتَ لَيْلَةٍ فَكَبَّرَ فَلَمْ تُجِبْهُ، ثُمَّ أَتَى بَابَ الْبَيْتِ فَكَبَّرَ وَسَلَّمَ فَلَمْ تُجِبْهُ، وَإِذَا الْبَيْتُ لَيْسَ فِيهِ سِرَاجٌ، وَإِذَا هِيَ جَالِسَةٌ بِيَدِهَا عُودٌ فِي الْأَرْضِ تُقَلِّبُ بِهِ فَقَالَ لَهَا: مَا لَكِ؟ فَقَالَتِ: النَّاسُ بِخَيْرٍ، وَأَنْتَ أَبُو مُسْلِمٍ، لَوْ أَنَّكَ أَتَيْتَ مُعَاوِيَةَ فَيَأْمُرُ لَنَا بِخَادِمٍ، وَيُعْطِيكَ شَيْئًا نَعِيشُ بِهِ؟ فَقَالَ: " اللَّهُمَّ مَنْ أَفْسَدَ عَلَيَّ أَهْلِي فَأَعْمِ بَصَرَهُ قَالَ: وَكَانَتْ مَعَهَا امْرَأَةٌ فَقَالَتْ لَهَا: أَنْتِ امْرَأَةُ مُسْلِمٍ، فَلَوْ كَلَّمْتِ زَوْجَكِ يُكَلِّمُ مُعَاوِيَةَ لِيُخْدِمَكُمْ وَيُعْطِيَكُمْ قَالَ: فَبَيْنَا هَذِهِ الْمَرْأَةُ فِي مَنْزِلِهَا، وَالسِّرَاجُ يُزْهِرُ، إِذْ أَنْكَرَتْ بَصَرَهَا، فَقَالَتْ: سِرَاجُكُمْ طَفِيءٌ؟ قَالُوا لَا، قَالَتْ: إِنَّا لِلَّهِ، ذَهَبَ بَصَرِي، فَأَقْبَلَتْ كَمَا هِيَ إِلَى أَبِي مُسْلِمٍ، فَلَمْ تَزَلْ تُنَاشِدُهُ اللَّهَ عَزَّ وَجَلَّ وَتَطْلُبُ إِلَيْهِ قَالَ: فَدَعَا اللَّهَ عَزَّ وَجَلَّ، فَرَدَّ عَلَيْهَا بَصَرَهَا، وَرَجَعَتِ امْرَأَتُهُ إِلَى حَالِهَا الَّذِي كَانَتْ عَلَيْهِ "

(1/66)

86 - حَدَّثَنَا أَبُو مُوسَى هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا أَبُو النَّضْرِ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ قَالَ: " انْتَهَى أَبُو مُسْلِمٍ الْخَوْلَانِيُّ إِلَى دِجْلَةَ وَهِيَ تَرْمِي بِالْخَشَبِ مِنْ مَدِّهَا، فَمَشَى عَلَى الْمَاءِ، ثُمَّ الْتَفَتَ إِلَى أَصْحَابِهِ، فَقَالَ: هَلْ تَفْقِدُونَ شَيْئًا؟ فَتَدْعُوا اللَّهَ عَزَّ وَجَلَّ "

(1/68)

87 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَحْمَدُ بْنُ يُونُسَ، حَدَّثَنِي عَنْبَسَةُ بْنُ عَبْدِ الْوَاحِدِ الْقُرَشِيُّ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ قَالَ: «كَانَ أَبُو مُسْلِمٍ الْخَوْلَانِيُّ إِذَا اسْتَسْقَى سُقِيَ»

(1/68)

88 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي مُوسَى بْنُ عِيسَى، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاتِكَةِ قَالَ: اشْتَرَى أَبُو مُسْلِمٍ نُغْلَةً، فَقَالَتْ أُمُّ مُسْلِمٍ: ادْعُ اللَّهَ تَبَارَكَ وَتَعَالَى أَنْ يُبَارِكَ لَنَا فِيهَا، فَقَالَ: اللَّهُمَّ بَارِكْ لَنَا فِيهَا فَمَاتَتْ [ص:69] فَاشْتَرَى أُخْرَى، فَقَالَتِ: ادْعُ اللَّهَ تَبَارَكَ وَتَعَالَى أَنْ يُبَارِكَ لَنَا فِيهَا فَقَالَ: قُولِي: اللَّهُمَّ مَتِّعْنَا بِهَا، فَبَقِيَتْ لَهُمْ "

(1/68)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا جَرِيرُ بْنُ حَازِمٍ، عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ: كَانَ بَيْنَ مُطَرِّفٍ وَبَيْنَ رَجُلٍ مِنْ قَوْمِهِ شَيْءٌ فَكَذَبَ عَلَى مُطَرِّفٍ فَقَالَ لَهُ مُطَرِّفٌ: " إِنْ كُنْتَ كَاذِبًا فَعَجَّلَ اللَّهُ حَتْفَكَ قَالَ: فَمَاتَ الرَّجُلُ مَكَانَهُ قَالَ: فَاسْتَعْدَى أَهْلُهُ زِيَادًا عَلَى مُطَرِّفٍ، فَقَالَ لَهُمْ زِيَادٌ: هَلْ ضَرَبَهُ؟ هَلْ هَدَمَهُ بِيَدِهِ؟ فَقَالُوا: لَا، فَقَالَ: دَعْوَةُ رَجُلٍ صَالِحٍ، وَافَقَتْ دَعْوَتُهُ قَدَرًا، فَلَمْ يَجْعَلْ لَهُمْ شَيْئًا "

(1/69)

دُعَاءُ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ

(1/69)

90 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ قَالَ: " حَبَسَ الْحَجَّاجُ مُوَرِّقًا قَالَ: فَطَلَبْنَاهُ فَأَعْيَانَا، قَالَ: تَعَالَ نَدَعُ اللَّهَ، فَدَعَا مُطَرِّفٌ وَأَمَّنَّا، فَلَمَّا كَانَ مِنَ الْعَشِيِّ أَذِنَ الْحَجَّاجُ لِلنَّاسِ فَدَخَلُوا وَدَخَلَ أَبُو مُوَرِّقٍ فِيمَنْ دَخَلَ، فَلَمَّا رَآهُ الْحَجَّاجُ قَالَ لِحَرَسِهِ: اذْهَبْ مَعَ هَذَا الشَّيْخِ إِلَى السِّجْنِ، فَادْفَعْ إِلَيْهِ ابْنَهُ "

(1/69)

91 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ قَالَ: " حُبِسَ ابْنُ أَخٍ لِمُطَرِّفِ بْنِ عَبْدِ اللَّهِ، فَلَبِسَ خُلْقَانَ بَنَاتِهِ، وَأَخَذَ عُكَّازًا بِيَدِهِ، فَقِيلَ: مَا هَذَا؟ قَالَ: أَسْتَكِينُ لِرَبِّي لَعَلَّهُ أَنْ يُسْعِفَنِي فِي ابْنِ أَخِي "

(1/69)

92 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ قَالَ: كَانَ مُطَرِّفٌ مُجَابَ الدَّعْوَةِ، أَرْسَلَهُ رَجُلٌ يَخْطُبُ لَهُ، فَذَكَرَهُ لِلْقَوْمِ فَأَبَوْهُ، فَذَكَرَ نَفْسَهُ فَزَوَّجُوهُ، فَقَالَ لَهُ الرَّجُلُ فِي ذَلِكَ: بَعَثْتُكَ لِتَخْطُبَ لِي، خَطَبْتَ لِنَفْسِكَ؟ قَالَ: " قَدْ بَدَأْتُ لَكَ، قَالَ: كَذَبْتَ، قَالَ: " اللَّهُمَّ إِنْ كَانَ كَذَبَ عَلَيَّ فَأَرِنِي فِيهِ قَالَ: فَمَاتَ مَكَانَهُ، فَاسْتَعْدَوْا عَلَيْهِ الْأَمِيرَ، فَقَالَ لَهُمُ: ادْعُوا أَنْتُمْ أَيْضًا كَمَا دَعَا عَلَيْهِ "

(1/70)

دُعَاءُ الْحَسَنِ

(1/70)

93 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي رَاشِدٌ أَبُو يَحْيَى بْنُ رَاشِدٍ، حَدَّثَنِي عِصَامُ بْنُ زَيْدٍ - رَجُلٌ مِنْ مُزَيْنَةَ - قَالَ: كَانَ رَجُلٌ مِنَ الْخَوَارِجِ يَغْشَى مَجْلِسَ الْحَسَنِ فَيُؤْذِيهِمْ، فَقِيلَ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ، أَلَا تُكَلِّمُ الْأَمِيرَ حَتَّى يَصْرِفَهُ عَنَّا؟ قَالَ: فَسَكَتَ عَنْهُمْ قَالَ: فَأَقْبَلَ ذَاتَ يَوْمٍ وَالْحَسَنُ جَالِسٌ مَعَ أَصْحَابِهِ، فَلَمَّا رَآهُ قَالَ: " اللَّهُمَّ قَدْ عَلِمْتَ أَذَاهُ لَنَا، فَاكْفِنَاهُ بِمَا شِئْتَ قَالَ: فَخَرَّ الرَّجُلُ وَاللَّهِ مِنْ قَامَتِهِ، فَمَا حَلَّ إِلَى أَهْلِهِ إِلَّا مَيِّتًا عَلَى سَرِيرٍ فَكَانَ الْحَسَنُ إِذَا ذَكَرَهُ، بَكَى، وَقَالَ لِلنَّاسِ: مَا كَانَ أَغَرَّهُ بِاللَّهِ "

(1/70)

دُعَاءُ بُسْرِ بْنِ سَعِيدٍ

(1/70)

94 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ بْنِ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنِي الْحَجَّاجُ بْنُ صَفْوَانَ بْنِ أَبِي يَزِيدَ قَالَ: [ص:71] وَشَى رَجُلٌ بِبُسْرِ بْنُ سَعِيدٍ إِلَى الْوَلِيدِ، فَأَرْسَلَ إِلَيْهِ الْوَلِيدُ وَالرَّجُلُ عِنْدَهُ، قَالَ: فَجِيءَ بِهِ تَرْعَدُ فَرَائِصُهُ، فَأُدْخِلَ عَلَيْهِ، فَسَأَلَهُ عَنْ ذَلِكَ، فَأَنْكَرَهُ بُسْرٌ، وَقَالَ: مَا فَعَلْتُ فَالْتَفَتَ الْوَلِيدُ إِلَى الرَّجُلِ، فَقَالَ: يَا بُسْرُ، هَذَا يَشْهَدُ عَلَيْكَ بِذَلِكَ فَنَظَرَ إِلَيْهِ بُسْرٌ، وَقَالَ أَهَكَذَا؟ فَقَالَ: نَعَمْ فَنَكَّسَ رَأْسَهُ، وَجَعَلَ يَنْكُثُ فِي الْأَرْضِ، ثُمَّ رَفَعَ رَأْسَهُ، فَقَالَ: «اللَّهُمَّ قَدْ شَهِدَ بِمَا قَدْ عَلِمْتَ أَنِّي لَمْ أَقُلْهُ، اللَّهُمَّ فَإِنْ كُنْتُ صَادِقًا فَأَرِنِي بِهِ عَلَى مَا قَالَ فَانْكَبَّ الرَّجُلُ عَلَى وَجْهِهِ، فَلَمْ يَزَلْ يَضْطَرِبُ حَتَّى مَاتَ»

(1/70)

دُعَاءُ مَالِكِ بْنِ دِينَارٍ

(1/71)

95 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ قَالَ: كُنَّا عِنْدَ مَالِكِ بْنِ دِينَارٍ، وَمَعَنَا مُحَمَّدُ بْنُ وَاسِعٍ، وَحَبِيبٌ أَبُو مُحَمَّدٍ، فَجَاءَ رَجُلٌ فَكَلَّمَ مَالِكًا وَأَغْلَظَ لَهُ فِي قِسْمَةٍ قَسَمَهَا، وَقَالَ: وَضَعْتَهَا فِي غَيْرِ حَقِّهَا، وَتَتَبَّعْتَ بِهَا أَهْلَ مَجْلِسِكَ وَمَنْ يَغْشَاكَ، لِيَكْثُرَ غَاشِيكَ، وَتَصْرِفَ إِلَيْكَ الْوُجُوهَ قَالَ: فَبَكَى مَالِكٌ وَقَالَ: " وَاللَّهِ مَا أَرَدْتُ هَذَا، قَالَ: بَلَى وَاللَّهِ لَقَدْ أَرَدْتَهُ فَجَعَلَ مَالِكٌ يَبْكِي، ثُمَّ قَالَ: اللَّهُمَّ إِنْ كَانَ هَذَا قَدْ شَغَلَنَا عَنْ ذِكْرِكَ فَأَرِحْنَا مِنْهُ كَيْفَ شِئْتَ قَالَ: فَسَقَطَ وَاللَّهِ الرَّجُلُ عَلَى وَجْهِهِ مَيِّتًا، فَحُمِلَ إِلَى أَهْلِهِ عَلَى سَرِيرٍ قَالَ: وَيُقَالُ: إِنَّ أَبَا إِسْحَاقَ مُجَابُ الدَّعْوَةِ "

(1/71)

مِنْ أَدْعِيَةِ حَبِيبٍ الْعَجَمِيِّ وَفَضَائِلِهِ

(1/72)

96 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي الْعَبَّاسُ بْنُ الْفَضْلِ بْنِ الْأَزْرَقِ، حَدَّثَنِي مُجَاشِعٌ الدَّيْرِيُّ قَالَ: " وَلَدَتِ امْرَأَةٌ مِنْ جِيرَانِ حَبِيبٍ غُلَامًا جَمِيلًا أَقْرَعَ الرَّأْسِ، قَالَ: فَجَاءَ بِهِ أَبُوهُ إِلَى حَبِيبٍ بَعْدَمَا كَبِرَ الْغُلَامُ، وَأَتَتْ عَلَيْهِ اثْنَتَا عَشْرَةَ سَنَةً فَقَالَ: يَا أَبَا مُحَمَّدٍ، أَلَا تَرَى إِلَى ابْنِي هَذَا وَإِلَى جَمَالِهِ، وَقَدْ بَقِيَ أَقْرَعَ الرَّأْسِ كَمَا تَرَى؟ فَادْعُ اللَّهَ لَهُ، فَجَعَلَ حَبِيبٌ يَبْكِي وَيَدْعُو لِلْغُلَامِ، وَيَمْسَحُ بِالدُّمُوعِ رَأْسَهُ، قَالَ: فَوَاللَّهِ مَا قَامَ بَيْنَ يَدَيْهِ حَتَّى اسْوَدَّ رَأْسُهُ مِنْ أُصُولِ الشَّعْرِ فَلَمْ يَزَلْ بَعْدَ ذَلِكَ الشَّعْرُ يَنْبُتُ حَتَّى صَارَ كَأَحْسَنِ النَّاسِ شَعْرًا " قَالَ مُجَاشِعٌ: قَدْ رَأَيْتُهُ أَقْرَعَ، وَرَأَيْتُهُ ذَا شَعْرٍ

(1/72)

97 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الشَّحَّامُ قَالَ: " أَتَى حَبِيبًا أَبَا مُحَمَّدٍ رَجُلٌ زَمِنٌ فِي شِقِّ مَحْمَلٍ فَقِيلَ لَهُ: يَا أَبَا مُحَمَّدٍ، هَذَا رَجُلٌ زَمِنٌ وَلَهُ عِيَالٌ، وَقَدْ ضَاعَ عِيَالُهُ، فَإِنْ رَأَيْتَ أَنْ تَدْعُوَ اللَّهَ عَسَى أَنْ يُعَافِيَهُ فَأَخَذَ الْمُصْحَفَ، فَوَضَعَهُ فِي عُنُقِهِ، ثُمَّ دَعَا فَمَا زَالَ يَدْعُو حَتَّى عَافَاهُ اللَّهُ عَزَّ وَجَلَّ وَقَامَ، فَحَمَلَ الْمَحْمَلَ، وَوَضَعَهُ عَلَى عَاتِقِهِ، وَذَهَبَ إِلَى عِيَالِهِ "

(1/72)

98 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا الْمُعَلَّى الْوَرَّاقُ قَالَ: كُنَّا إِذَا دَخَلْنَا عَلَى حَبِيبٍ أَبِي مُحَمَّدٍ قَالَ: " افْتَحْ جَوْنَةَ الْمِسْكِ، وَهَاتِ التِّرْيَاقَ الْمُجَرَّبَ قَالَ: جَوْنَةُ الْمِسْكِ: الْقُرْآنُ، وَالتِّرْيَاقُ الْمُجَرَّبُ الدُّعَاءُ

(1/72)

99 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُوسَى بْنُ عِيسَى، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنِ السَّرِيِّ بْنِ يَحْيَى قَالَ: «اشْتَرَى أَبُو مُحَمَّدٍ حَبِيبٌ طَعَامًا فِي مَجَاعَةٍ أَصَابَتِ النَّاسَ، فَقَسَّمَهُ عَلَى الْمَسَاكِينَ، ثُمَّ خَاطَ الْأَكْيِسَةَ فَجَعَلَهَا تَحْتَ فِرَاشِهِ، ثُمَّ دَعَا اللَّهَ عَزَّ وَجَلَّ، فَجَاءَ وَأَصْحَابُ الطَّعَامِ يَتَقَاضَوْنَهُ، فَأَخْرَجَ تِلْكَ الْأَكْيَاسَ، فَإِذَا هِيَ مَمْلُوءَةٌ دَرَاهِمَ، فَوَزَنَهَا، فَإِذَا هِيَ حُقُوقُهُمْ، فَدَفَعَهَا إِلَيْهِمْ»

(1/73)

100 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، حَدَّثَنَا ضَمْرَةُ، عَنِ السَّرِيِّ بْنِ يَحْيَى قَالَ: «كَانَ حَبِيبٌ أَبُو مُحَمَّدٍ يَوْمَ التَّرْوِيَةِ بِالْبَصْرَةِ، وَيُرَى يَوْمَ عَرَفَةَ بِعَرَفَاتٍ»

(1/73)

دُعَاءُ إِبْرَاهِيمَ بْنِ أَدْهَمَ وَفَضَائِلُهُ

(1/73)

101 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ الْأَزْدِيُّ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنِي عَبْدُ الْجَبَّارِ بْنُ كَثِيرٍ قَالَ: قِيلَ لِإِبْرَاهِيمَ بْنِ أَدْهَمَ: هَذَا السَّبُعُ قَدْ ظَهَرَ لَنَا قَالَ: " أَرِنِيهِ، فَلَمَّا رَآهُ، قَالَ: يَا قَسْوَرَةُ، إِنْ كُنْتَ أُمِرْتَ فِينَا بِشَيْءٍ فَامْضِ لِمَا أُمِرْتَ بِهِ، وَإِلَّا فَعَوْدُكَ عَلَى بَدْئِكَ قَالَ: فَوَلَّى السَّبُعُ ذَاهِبًا قَالَ: أَحْسَبُهُ قَالَ: يُصَوِّتُ بِذَنَبِهِ قَالَ: فَتَعَجَّبْتُ كَيْفَ فَهِمَ السَّبُعُ كَلَامَ إِبْرَاهِيمَ بْنِ أَدْهَمَ فَأَقْبَلَ عَلَيْنَا إِبْرَاهِيمُ، فَقَالَ: قُولُوا: اللَّهُمَّ احْرُسْنَا بِعَيْنِكَ الَّتِي لَا تَنَامُ، وَاكْفِنَا بِرُكْنِكَ الَّذِي لَا يُرَامُ، وَارْحَمْنَا بِقُدْرَتِكَ عَلَيْنَا، وَلَا نَهْلِكُ وَأَنْتَ رَجَاؤُنَا " قَالَ خَلْفٌ: فَمَا زِلْتُ أَقُولُهَا مُنْذُ سَمِعْتُهَا، فَمَا عَرَضَ لِي لِصٌّ وَلَا غَيْرُهُ

(1/73)

102 - حَدَّثَنَا يَحْيَى بْنُ عُثْمَانَ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ قَالَ: كُنَّا فِي الْبَحْرِ، فَهَبَّتِ الرِّيَاحُ، وَهَاجَتِ الْأَمْوَاجُ، فَبَكَى النَّاسُ وَصَاحُوا، فَقِيلَ لِمَعْيُوفٍ أَوِ ابْنِ مَعْيُوفٍ - هَذَا إِبْرَاهِيمُ بْنُ أَدْهَمَ، لَوْ سَأَلْتَهُ أَنْ يَدْعُوَ اللَّهَ عَزَّ وَجَلَّ؟ [ص:75] وَإِذَا هُوَ نَائِمٌ فِي نَاحِيَةِ السَّفِينَةِ مَلْفُوفٌ رَأْسُهُ فِي كِسَاءٍ، فَدَنَا مِنْهُ، فَقَالَ: يَا أَبَا إِسْحَاقَ، أَمَا تَرَى مَا النَّاسُ فِيهِ؟ فَقَالَ: «اللَّهُمَّ قَدْ أَرَيْتَنَا قُدْرَتَكَ، فَأَرِنَا رَحْمَتَكَ» فَهَدَأَتِ السَّفِينَةُ

(1/74)

103 - حَدَّثَنِي مُشْرِفُ بْنُ أَبَانَ، حَدَّثَنَا صَالِحُ بْنُ سُلَيْمَانَ , أَوْ غَيْرُهُ قَالَ: «احْتَاجَ إِبْرَاهِيمُ بْنُ أَدْهَمَ إِلَى دِينَارٍ، وَكَانَ عَلَى شَاطِئِ الْبَحْرِ، فَدَعَا اللَّهَ عَزَّ وَجَلَّ، فَتَشَرَّعَتِ السَّمَكُ فِي فَمِ كُلِّ وَاحِدَةٍ مِنْهُنَّ دِينَارٌ وَاحِدٌ، فَأَخَذَ دِينَارًا وَاحِدًا»

(1/75)

104 - حَدَّثَنِي مُحَمَّدُ بْنُ مَنْصُورٍ، حَدَّثَنَا أَبُو النَّضْرٍ الْحَارِثُ بْنُ النُّعْمَانِ قَالَ: «كَانَ إِبْرَاهِيمُ بْنُ أَدْهَمَ يَجْتَنِي الرُّطَبَ مِنْ شَجَرِ الْبَلُّوطِ»

(1/75)

دُعَاءُ رَجُلٍ أَعْمَى

(1/75)

105 - حَدَّثَنِي عِصْمَةُ بْنُ الْفَضْلِ، حَدَّثَنَا أَبُو بَكْرٍ الْعُمَرِيُّ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ نَافِعٍ، أَنَّ ابْنَ عُمَرَ، أَضَافَ رَجُلًا أَعْمَى، فَأَكْرَمَهُ ابْنُ عُمَرَ وَأَنَامَهُ فِي مَنْزِلِهِ الَّذِي يَنَامُ فِيهِ، فَلَمَّا كَانَ فِي جَوْفِ اللَّيْلِ، قَامَ ابْنُ عُمَرَ فَتَوَضَّأَ، فَأَسْبَغَ الْوُضُوءَ، ثُمَّ صَلَّى رَكْعَتَيْنِ، ثُمَّ دَعَا بِدُعَاءٍ فَهِمَهُ الْأَعْمَى فَلَمَّا رَجَعَ إِلَى مَضْجَعِهِ، قَامَ الْأَعْمَى إِلَى فَضْلِ وَضُوءِ ابْنِ عُمَرَ، فَتَوَضَّأَ وَأَسْبَغَ الْوُضُوءَ، ثُمَّ صَلَّى رَكْعَتَيْنِ، ثُمَّ دَعَا بِذَلِكَ الدُّعَاءِ، فَرَدَّ اللَّهُ عَلَيْهِ بَصَرَهُ فَشَهِدَ الصُّبْحَ مَعَ ابْنِ عُمَرَ بَصِيرًا فَلَمَّا فَرَغَ الْتَفَتَ إِلَى ابْنِ عُمَرَ، فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ، دَعَاءٌ سَمِعْتُهُ مِنْكَ الْبَارِحَةَ تَدْعُو بِهِ، فَهِمْتُهُ، فَقُمْتُ فَصَنَعْتُ [ص:76] مِثْلَ الَّذِي صَنَعْتَ، فَرَدَّ اللَّهُ عَلَيَّ بَصَرِي قَالَ: " ذَاكَ دُعَاءٌ عَلَّمَنَاهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَمَرَنَا أَلَّا نُعَلِّمَهُ أَحَدًا يَدْعُو بِهِ فِي أَمْرِ الدُّنْيَا، قَالَ: قُلِ: اللَّهُمَّ رَبَّ الْأَرْوَاحِ الْغَانِيَةِ، وَالْأَجْسَادِ الْبَالِيَةِ، أَسْأَلُكَ بِطَاعَةِ الْأَرْوَاحِ الرَّاجِعَةِ إِلَى أَجْسَادِهَا، وَبِطَاعَةِ الْأَجْسَامِ الْمُلْتَئِمَةُ بِعِزَّتِكَ، وَبِكَلِمَاتِكَ النَّافِذَةِ فِيهِمْ، وَأَخْذِكَ الْحَقَّ بَيْنَهُمْ، وَالْخَلَائِقُ بَيْنَ يَدَيْكَ يَنْتَظِرُونَ فَصْلَ قَضَائِكَ، وَيَرْجُونَ رَحْمَتَكَ، وَيَخَافُونَ عِقَابَكَ، أَنْ تَجْعَلَ النُّورَ فِي بَصَرِي، وَالْيَقِينَ فِي قَلْبِي وَذِكْرَكَ بِاللَّيْلِ وَالنَّهَارِ عَلَى لِسَانِي، وَعَمَلًا صَالِحًا فَارْزُقْنِي "

(1/75)

دُعَاءُ الْأَسْرَى

(1/76)

106 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ، حَدَّثَنَا حُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ عَامِرٍ الشَّعْبِيِّ قَالَ: كُنْتُ جَالِسًا مَعَ زِيَادِ بْنِ أَبِي سُفْيَانَ، فَأُتِيَ بِرَجُلٍ يُحْمَلُ، لَا نَشُكُّ فِي قَتْلِهِ، قَالَ: فَرَأَيْتُهُ حَرَّكَ شَفَتَيْهِ بِشَيْءٍ لَا أَدْرِي مَا هُوَ قَالَ: فَخَلَّى سَبِيلَهُ، فَقَالَ بَعْضُ الْقَوْمِ: لَقَدْ جِيءَ بِكَ وَمَا نَشُكُّ فِي قَتْلِكَ، فَرَأَيْنَاكَ حَرَّكْتَ شَفَتَيْكَ بِشَيْءٍ وَمَا نَدْرِي مَا هُوَ، فَخُلِّيَ سَبِيلُكَ، قَالَ: قُلْتُ: " اللَّهُمَّ رَبَّ إِبْرَاهِيمَ، وَرَبَّ إِسْحَاقَ وَيَعْقُوبَ، وَرَبَّ جِبْرِيلَ وَإِسْرَافِيلَ، وَمُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالزَّبُورِ وَالْفُرْقَانِ الْعَظِيمِ، ادْرَأْ عَنِّي شَرَّ زِيَادٍ قَالَ: فَخُلِّيَ عَنْهُ "

(1/76)

107 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي مُوسَى الْوَاسِطِيُّ، عَنْ كَثِيرِ بْنِ هِشَامٍ، عَنِ الْحَكَمِ بْنِ هِشَامٍ الثَّقَفِيِّ قَالَ: " أُخْبِرْتُ أَنَّ رَجُلًا أُخِذَ أَسِيرًا، فَأُلْقِيَ فِي جُبٍّ، وَوُضِعَ عَلَى رَأْسِ الْجُبِّ صَخْرَةٌ، فَكَتَبَ فِيهَا: سُبْحَانَ الْمَلِكِ الْحَقِّ الْقُدُّوسِ، سُبْحَانَ اللَّهِ وَبِحَمْدِهِ فَأُخْرِجَ مِنَ الْجُبِّ مِنْ غَيْرِ أَنْ يَكُونَ أَخْرَجَهُ إِنْسَانٌ "

(1/77)

108 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ مُحَمَّدٍ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ الْكِلَابِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ أَبَانَ، حَدَّثَنِي رَجُلٌ مِنْ قُرَيْشٍ قَالَ: " أُتِيَ سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ بِبَطْرِيقٍ مِنْ بَطَارِقَةِ الرُّومِ مِنْ عُلَمَائِهِمْ، فَأَمَرَ بِهِ إِلَى الْحَبْسِ مَغْلُولًا مُقَيَّدًا، فَدَخَلَ عَلَيْهِ السَّجَّانُ ذَاتَ لَيْلَةٍ، فَأَغْلَقَ عَلَيْهِ بَابَهُ، ثُمَّ خَرَجَ، فَلَمَّا بَكَّرَ عَلَيْهِ لَمْ يَجِدْهُ فِي الْحَبْسِ فَلَمَّا كَانَ بَعْدَ شَهْرٍ، جَاءَهُ كِتَابُ صَاحِبِ الثَّغْرِ، أَخْبِرْ أَمِيرَ الْمُؤْمِنِينَ أَنَّ فُلَانًا الْبَطْرِيقَ وُجِدَ مَطْرُوحًا دُونَ مَنْزِلِهِ، فَدَعَا سُلَيْمَانُ بْنُ عَبْدِ الْمَلِكِ السَّجَّانَ، فَقَالْ: أَخْبَرَنِي مَا فَعَلَ فُلَانٌ الْبَطْرِيقُ؟ قَالَ: يُنَجِّينِي الصِّدْقُ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: نَعَمْ فَأَخْبَرَهُ بِقِصَّتِهِ، قَالَ: فَمَا كَانَ عَمَلُهُ، وَمَا كَانَ يَتَكَلَّمُ بِهِ؟ قَالَ: كَانَ يُكْثِرُ أَنْ يَقُولَ: يَا مَنْ يَكْتَفِي مِنْ خَلْقِهِ جَمِيعًا، وَلَا يَكْتَفِي مِنْهُ أَحَدٌ مِنْ خَلْقِهِ، يَا أَحَدَ مَنْ لَا أَحَدَ لَهُ، انْقَطَعَ الرَّجَاءُ إِلَّا مِنْكَ، أَغِثْنِي، أَغِثْنِي، أَغِثْنِي قَالَ: بِهَا نَجَا، بِهَا نَجَا "

(1/77)

109 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو سُفْيَانَ الْحِمْيَرِيُّ، سَمِعْتُ أَبَا بَلْجٍ الْفَزَارِيَّ قَالَ: [ص:78] " أَمَرَ الْحَجَّاجُ بْنُ يُوسُفَ بِرَجُلٍ كَانَ جَعَلَ عَلَى نَفْسِهِ إِنْ ظَفِرَ بِهِ أَنْ يَقْتُلَهُ فَلَمَّا أُدْخِلَ عَلَيْهِ، تَكَلَّمَ بِشَيْءٍ فَخَلَّى سَبِيلَهُ فَقِيلَ لَهُ: أَيُّ شَيْءٍ قُلْتَ؟ قَالَ: قُلْتُ: يَا عَزِيزُ يَا حَمِيدُ، يَا ذَا الْعَرْشِ الْمَجِيدِ، اصْرِفْ عَنِّي شَرَّ كُلِّ جُبَارٍ عَنِيدٍ "

(1/77)

دُعَاءُ سَرِيَّةٍ خَرَجَتْ فِي سَبِيلِ اللَّهِ

(1/78)

110 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ عَبْدِ الْوَهَّابِ بْنِ نَجْدَةَ، عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ، عَنْ أَرْطَأَةَ بْنِ الْمُنْذِرِ، حَدَّثَنِي أَبُو الْمُثَنَّى الْمُلَيْكِيُّ، أَنَّ سَرِيَّةً، خَرَجَتْ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، فَأَصَابَهُمْ بَرْدٌ شَدِيدٌ كَادُوا أَنْ يَهْلِكُوا قَالَ: فَدَعَوُا اللَّهَ وَإِلَى جَانِبِهِمْ شَجَرَةٌ عَظِيمَةٌ، فَإِذَا هِيَ تَلْتَهِبُ، فَقَامُوا إِلَيْهَا، فَمَا زَالُوا عِنْدَهَا حَتَّى جَفَّفُوا ثِيَابَهُمْ وَدَفِئُوا، وَطَلَعَتْ عَلَيْهِمُ الشَّمْسُ، ثُمَّ انْصَرَفُوا، وَرَدَّ اللَّهُ عَزَّ وَجَلَّ الشَّجَرَةَ عَلَى هَيْئَتِهَا

(1/78)

رُؤْيَا سِمَاكِ بْنِ حَرْبٍ

(1/78)

111 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ، عَنْ حَمَّادِ بْنِ سَلَمَةَ، عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ: [ص:79] " كَانَ بَصَرِي قَدْ ذَهَبَ، فَرَأَيْتُ إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ فِيمَا يَرَى النَّائِمُ، فَمَسَحَ عَيْنِي، وَقَالَ: ائْتِ الْفُرَاتَ، وَغُصْ فِيهِ، وَافْتَحْ عَيْنَيْكَ فِيهِ، فَفَعَلْتُ، فَذَهَبَ مَا كَانَ بِعَيْنَيَّ "

(1/78)

أَدْعِيَةٌ لَرَدِّ الْبَصَرِ

(1/79)

112 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ قَالَ: " كَانَ الصَّلْتُ بْنُ بِسْطَامٍ التَّمِيمِيُّ يَجْلِسُ فِي حَلْقَةُ أَبِي خَبَّابٍ يَدْعُو مِنْ بَعْدِ الْعَصْرِ يَوْمَ الْجُمُعَةِ، قَالَ: فَجَلَسُوا يَوْمًا يَدْعُونَ، وَقَدْ نَزَلَ الْمَاءُ فِي عَيْنَيْهِ فَذَهَبَ بَصَرُهُ، فَدَعَوْا وَذَكَرُوا بَصَرَهُ فِي دُعَائِهِمْ فَلَمَّا كَانَ قَبِيلَ الشَّمْسِ عَطَسَ عَطْسَةً، فَإِذَا هُوَ يُبْصِرُ بِعَيْنَيْهِ، وَإِذَا قَدْ رَدَّ اللَّهُ بَصَرَهُ قَالَ زَكَرِيَّا: فَقَالَ لِي ابْنُهُ: قَالَ لِي حَفْصُ بْنُ غِيَاثٍ: أَنَا رَأَيْتُ النَّاسَ عَشِيَّةً إِذْ يَخْرُجُونَ مِنَ الْمَسْجِدِ مَعَ أَبِيكَ يُهَنِّئُونَهُ

(1/79)

113 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ قَالَ: " ذُكِرَ لِي فِي زَمَانِ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ أَنَّ امْرَأَةً كَانَتْ عَمْيَاءَ، فَصَحَتْ عَيْنُهَا لَيْلَةَ أَرْبَعٍ وَعِشْرِينَ مِنْ شَهْرِ رَمَضَانَ [ص:80] قَالَ: فَأَتَيْتُهَا عِنْدَ دَارِ مُوسَى الْمُحْتَسِبِ بِالْبَصْرَةِ، فَقَالَتِ: اجْلِسْ حَتَّى أَخْرُجَ إِلَيْكَ، فَخَرَجَتْ فَصَفَقَتِ الْبَابَ عَلَى خَدِّهَا، وَأَخْرَجَتْ إِلَيَّ عَيْنَهَا كَأَنَّهَا عَيْنُ غَزَالٍ لَيْسَ بِهَا شَيْءٌ فَقُلْتُ لَهَا: يَا أَمَةَ اللَّهِ، بِأَيِّ شَيْءٍ دَعَوْتِ رَبَّكِ؟ قَالَتْ: صَلَّيْتُ أَوَّلَ اللَّيْلِ فِي مَسْجِدِ الْحَيِّ، حَتَّى إِذَا كَانَ فِي السَّحَرِ، قُمْتُ فِي مَسْجِدِ بَيْتِي، فَدَعَوْتُ رَبِّي فَقُلْتُ: يَا كَاشِفَ ضُرِّ أَيُّوبَ، يَا مَنْ رَحِمَ شَيْبَةَ يَعْقُوبَ، يَا مَنْ رَدَّ يُوسُفَ عَلَى يَعْقُوبَ، رُدَّ عَلَيَّ بَصَرِي قَالَتْ: فَكَأَنَّمَا إِنْسَانٌ جَرَّدَ عَيْنِي فَأَبْصَرْتُ "

(1/79)

دُعَاءُ أَخِي اللَّيْثِ بْنِ سَعْدٍ

(1/80)

114 - حَدَّثَنِي الْعَلَاءُ بْنُ مَسْلَمَةَ التَّمِيمِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ كَاتِبُ اللَّيْثِ , حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، أَنَّ أَخًا لَهُ رَكِبَ الْبَحْرَ، فَقَامَ فِي بَعْضِ الْأَيَّامِ لِيَتَوَضَّأُ، فَزَلَّتْ رِجْلُهُ، فَوَقَعَ فِي الْبَحْرِ، فَجَاءَتْ مَوْجَةٌ، فَغَمَرَتْهُ حَتَّى لَمْ يُرَ مِنْهُ شَيْءٌ، ثُمَّ جَاءَتْ أُخْرَى فَرَفَعَتْهُ، فَقَالَ: يَا حَيُّ لَا إِلَهَ إِلَّا أَنْتَ فَأُجِيبَ: لَبَّيْكَ وَسَعْدَيْكَ، هَا أَنَا ذَا قَدْ جِئْتُكَ فَإِذَا آتٍ قَدْ جَاءَ، فَاحْتَمَلَهُ حَتَّى وَضَعَهُ فِي الْمَرْكَبِ

(1/80)

دُعَاءُ رَجُلٍ زَلَّتْ قَدَمُهُ فِي الْبَحْرِ

(1/81)

115 - حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ، عَنْ مُحَمَّدِ بْنِ الْأَزْهَرِ، حَدَّثَنَا خَالِدُ بْنُ نَجِيحٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شُرَيْحٍ، أَنَّ رَجُلًا كَانَ فِي مَرْكَبٍ فِي وَسَطِ الْبَحْرِ فِي لَيْلَةٍ مُظْلِمَةٍ، وَرِيحٍ شَدِيدَةٍ، إِذْ قَامَ يَتَوَضَّأُ، فَزَلَّتْ رِجْلُهُ، فَذَهَبَ بِهِ الْمَوْجُ، فَقَالَ أَصْحَابُهُ: أَدْرِكُوهُ، فَقَالَ النَّوْطَسُ: وَاللَّهِ لَوْ نَزَلَ مَلَكٌ مِنَ الْمَلَائِكَةِ، مَا قَدَرَ عَلَى أَنْ يَسْتَخْرِجَهُ فَبَعَثَ اللَّهُ مَلَكًا فَاحْتَمَلَهُ، فَكَانَ يَسِيرُ بِهِ فِي الْبَحْرِ إِلَى جَنْبِ الْمَرْكَبِ فَلَمَّا حَضَرَتِ الصَّلَاةُ، قَامَ رَجُلٌ مِنْهُمْ يَتَوَضَّأُ، فَمَدَّ يَدَهُ إِلَيْهِ، فَقَالَ: يَا فُلَانُ، امْسِكْ بِيَدِي، فَعَجِبُوا مِنْهُ، فَقَالَ: مَا خَفِي عَلَيَّ شَيْءٌ مِنْ حَدِيثِكُمْ فِي لَيْلَتِكُمْ هَذِهِ، وَمَا زِلْتُ أَسِيرُ مَعَكُمْ وَحَامِلٌ يَحْمِلُنِي لَا أَجِدُ أَذًى لِشَيْءٍ مِمَّا أَنَا فِيهِ، حَتَّى صَعِدْتُ إِلَيْكُمْ

(1/81)

دُعَاءُ أَبِي رَيْحَانَةَ

(1/81)

116 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُوسَى بْنُ عِيسَى الْعَابِدُ، وَغَيْرُهُ قَالُوا: أَخْبَرَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ فَرْوَةَ الْأَعْمَى مَوْلَى سَعْدِ بْنِ أَبِي أُمَيَّةَ الْمُقْرِئِ قَالَ: رَكِبَ أَبُو رَيْحَانَةَ الْبَحْرَ، فَكَانَ يَخِيطُ فِيهِ بِإِبْرَةٍ مَعَهُ، فَسَقَطَتْ إِبْرَتُهُ فِي الْبَحْرِ، فَقَالَ: " عَزَّمْتُ عَلَيْكَ يَا رَبِّ إِلَّا رَدَدْتَ عَلَيَّ إِبْرَتِي، فَظَهَرَتْ حَتَّى أَخَذَهَا قَالَ: وَاشْتَدَّ عَلَيْهِمُ الْبَحْرُ ذَاتَ لَيْلَةٍ وَهَاجَ، فَقَالَ: اسْكُنْ أَيُّهَا الْبَحْرُ، فَإِنَّمَا أَنْتَ عَبْدٌ حَبَشِيُّ [ص:82] قَالَ: فَسَكَنَ الْبَحْرُ حَتَّى صَارَ كَالزَّيْتِ "

(1/81)

فَضْلُ دُعَاءِ أَسَدِ بْنِ صَلْهَبَ

(1/82)

117 - حَدَّثَنِي الْفَضْلُ بْنُ سَهْلٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُصْعَبٍ الْمَعْنِيِّ، عَنْ عَبَّادِ بْنِ ذُقَيْلٍ، عَنِ الْحَسَنِ بْنِ صَالِحٍ قَالَ: قَالَ أَسَدُ بْنُ صَلْهَبٍ: " إِنْ كُنْتُ لَأَدْعُو، فَتُصْرَعُ الطَّيْرُ حَوْلِي قَالَ الْحَسَنُ: لَوْلَا أَنَّهُ قَدْ مَاتَ مَا حَدَّثْتُ بِهِ عَنْهُ

(1/82)

كَلَامُ عُتْبَةَ مَعَ الطَّيْرِ وَدُعَاؤُهُ

(1/82)

118 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنِي عَبْدُ الْقَاهِرِ بْنُ عَبْدِ الرَّحِيمِ قَالَ: أَبْصَرَ عُتْبَةُ الْغُلَامُ طَائِرًا عَلَى حَائِطٍ، هَذَا الَّذِي يُقَالُ لَهُ: الْأَقْمَرُ، قَالَ: " يَا طَيْرُ تَعَالَ، فَجَاءَ حَتَّى وَقَعَ عَلَى يَدِهِ، فَنَظَرَ إِلَيْهِ، ثُمَّ قَالَ لَهُ: طِرْ، فَطَارَ "

(1/82)

119 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُبَشِّرٍ مِنْ وَلَدِ تَوْبَةَ الْعَنْبَرِيِّ قَالَ: «دَعَا عُتْبَةُ الْغُلَامُ رَبَّهُ أَنْ يَهَبَ لَهُ ثَلَاثَ خِصَالٍ فِي دَارِ الدُّنْيَا، دَعَا رَبَّهُ أَنْ يَمُنَّ عَلَيْهِ بِصَوْتٍ حَزِينٍ، وَدَمْعٍ غَزِيرٍ، وَطَعَامٍ مِنْ غَيْرِ تَكَلُّفٍ فَكَانَ إِذَا قَرَأَ بَكَى وَأَبْكَى، وَكَانَتْ دُمُوعُهُ جَارِيَةً دَهْرَهُ، وَكَانَ يَأْوِي إِلَى مَنْزِلِهِ فَيُصِيبُ قُوتَهُ، لَا يَدْرِي مِنْ أَيْنَ يَأْتِيهِ»

(1/82)

مَقَامُ رَابِعَةَ الْعَدَوِيَّةِ

(1/82)

120 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ قَالَ: «بَلَغَنِي أَنَّ رَابِعَةَ، كَانَتْ تَطْبُخُ قِدْرًا، فَاشْتَهَتْ بَصَلًا، فَجَاءَ طَائِرٌ فِي مِنْقَارِهِ بِصِلَةٌ، فَأَلْقَاهَا إِلَيْهَا»

(1/82)

دُعَاءُ مُغْضَبٍ الْيَمَامِيِّ

(1/83)

121 - وَحُدِّثْتُ , عَنْ أَبِي سُفْيَانَ الْمَعْمَرِيِّ قَالَ: قَالَ مُغْضَبٌ الْيَمَامِيُّ: «اللَّهُمَّ ارْزُقْنَا عِنَبًا، فَإِذَا بِجَفْنَةٍ مَمْلُوءَةٍ عِنَبًا»

(1/83)

دُعَاءُ حَيْوَةَ بْنِ شُرَيْحٍ

(1/83)

122 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، حَدَّثَنِي خَالِدُ بْنُ الْفِزْرِ قَالَ: كَانَ حَيْوَةُ بْنُ شُرَيْحٍ دَعَّاءً مِنَ الْبَكَّائِينَ، وَكَانَ ضَيِّقَ الْحَالِ جِدًّا، فَجَلَسْتُ إِلَيْهِ ذَاتَ يَوْمٍ، وَهُوَ مُخْتَلٍ وَحْدَهُ يَدْعُو، فَقُلْتُ: رَحِمَكَ اللَّهُ، لَوْ دَعَوْتَ اللَّهَ فَوَسَّعَ عَلَيْكَ فِي مَعِيشَتِكَ قَالَ: فَالْتَفَتَ يَمِينًا وَشِمَالًا، فَلَمْ يَرَ أَحَدًا، فَأَخَذَ حَصَاةً مِنَ الْأَرْضِ، فَقَالَ: " اللَّهُمَّ اجْعَلْهَا ذَهَبًا قَالَ: فَإِذَا هِيَ وَاللَّهِ تِبْرَةٌ فِي كَفِّهِ مَا رَأَيْتُ أَحْسَنَ مِنْهَا قَالَ: فَرَمَى بِهَا إِلَيَّ، وَقَالَ: مَا خَيْرٌ فِي الدُّنْيَا إِلَّا الْآخِرَةَ، ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ: هُوَ أَعْلَمُ بِمَا يُصْلِحُ عِبَادَهُ، فَقُلْتُ: مَا أَصْنَعُ بِهَذِهِ؟ قَالَ: اسْتَنْفِقْهَا، فَهِبْتُهُ وَاللَّهِ أَنْ أُرَادَّهُ "

(1/83)

دُعَاءُ عَبْدِ الْعَزِيزِ بْنِ سَلْمَانَ

(1/83)

123 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ سَلْمَانَ، حَدَّثَنِي وَاقِدٌ الصَّفَّارُ قَالَ: " دَعَا عَبْدُ الْعَزِيزِ بْنُ سَلْمَانَ يَوْمًا بِمُقْعَدٍ كَانَ فِي مَجْلِسِهِ، فَدَعَا عَبْدُ الْعَزِيزِ وَأَمَّنَ إِخْوَانُهُ قَالَ: فَوَاللَّهِ مَا انْصَرَفَ الْمُقْعَدُ إِلَى أَهْلِهِ إِلَّا مَاشِيًا عَلَى رِجْلَيْهِ

(1/83)

مِنْ أَدْعِيَةِ حَبِيبٍ أَبِي مُحَمَّدٍ

(1/83)

124 - حَدَّثَنِي مُحَمَّدٌ، حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ، حَدَّثَنَا إِسْرَائِيلُ بْنُ يُونُسَ، وَكَانَ جَارًا لِحَبِيبٍ أَبِي مُحَمَّدٍ قَالَ: [ص:84] «كَانَ لَنَا جَارٌ يَعْبَثُ بِحَبِيبٍ كَثِيرًا، فَدَعَا حَبِيبٌ عَلَيْهِ، فَبَرِصَ» قَالَ: إِسْمَاعِيلُ: فَأَنَا وَاللَّهِ رَأَيْتُهُ أَبْرَصَ

(1/83)

دُعَاءُ خَالِدِ بْنِ الْوَلِيدِ

(1/84)

125 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي حَاتِمٍ الْهَرَوِيُّ، حَدَّثَنَا هُشَيْمٌ، أَخْبَرَنَا الْعَوَّامُ بْنُ حَوْشَبٍ، حَدَّثَنَا قَوْمِي، عَنْ رَجُلٍ مِنْهُمْ يُقَالُ لَهُ صَعْصَعَةُ: فَشَتِ الْخَمْرُ فِي عَسْكَرِ خَالِدِ بْنِ الْوَلِيدِ، فَجَعَلَ يَطُوفُ عَلَيْهِمْ وَكَانَ رَجُلٌ مِنَّا بَعَثَ بِهِ أَصْحَابُهُ، فَاشْتَرَى زِقًّا مِنْ خَمْرٍ وَحَمَلَهُ بَيْنَ يَدَيْهِ، فَاسْتَقْبَلَهُ خَالِدٌ كَفُّهُ لِكَفِّهِ، فَقَالَ: مَا هَذَا؟ قَالَ: خَلٌّ، قَالَ: «جَعَلَهُ اللَّهُ خَلًّا فَانْطَلَقَ إِلَى أَصْحَابِهِ فَفَتَحُوهُ، فَإِذَا خَلٌّ كَأَجْوَدِ مَا يَكُونُ مِنَ الْخَلِّ»

(1/84)

دُعَاءُ رَجُلٍ لِأَدَاءِ الْأَمَانَةِ

(1/84)

126 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو الْمُصْعَبِ مُطَرِّفٌ قَالَ: حَدَّثَنِي الْمُنْكَدِرُ بْنُ مُحَمَّدٍ، [ص:85] أَنَّ رَجُلًا مِنْ أَهْلِ الْيَمَنِ أَوْدَعَ أَبَاهُ ثَمَانِينَ دِينَارًا، وَخَرَجَ يُرِيدُ الْجِهَادَ، وَقَالَ لَهُ إِنِ احْتَجْتَ فَأَنْفِقْهَا إِلَى أَنْ آتِيَ إِنْ شَاءَ اللَّهُ قَالَ: وَخَرَجَ الرَّجُلُ وَأَصَابَ أَهْلَ الْمَدِينَةِ سَنَةٌ وَجَهْدٌ، قَالَ: فَأَخْرَجَهَا أَبِي فَقَسَمَهَا، فَلَمْ يَلْبَثِ الرَّجُلُ أَنْ قَدِمَ، فَطَلَبَ مَالَهُ، فَقَالَ لَهُ أَبِي: عُدْ إِلَيَّ غَدًا قَالَ: وَثَابَ فِي الْمَسْجِدِ مُتَلَوِّذًا بِقَبْرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّةً، وَبِمِنْبَرِهِ مَرَّةً، حَتَّى كَادَ يُصْبِحُ، فَإِذَا شَخْصٌ فِي السَّوَادِ يَقُولُ لَهُ: دُونَكَهَا يَا مُحَمَّدَ قَالَ: فَمَدَّ يَدَهُ، فَإِذَا صُرَّةٌ فِيهَا ثَمَانُونَ دِينَارًا قَالَ: وَغَدَا عَلَيْهِ الرَّجُلَ، فَدَفَعَهَا إِلَيْهِ

(1/84)

دُعَاءَ رَجُلٍ بِالشِّفَاءِ

(1/85)

127 - حَدَّثَنَا أَبُو هِشَامٍ، سَمِعْتُ عَنَ كَثِيرِ بْنِ مُحَمَّدِ بْنِ كَثِيرِ بْنِ رِفَاعَةَ قَالَ: " جَاءَ رَجُلٌ إِلَى عَبْدِ الْمَلِكِ بْنِ حَيَّانَ بْنِ سَعِيدِ بْنِ الْحَسَنِ بْنِ أَبْجَرَ، فَجَسَّ بَطْنَهُ، فَقَالَ: بِكَ دَاءٌ لَا يَبْرَأُ، قَالَ: مَا هُوَ؟ قَالَ: هُوَ الدُّبَيْلَةُ، فَتَحَوَّلَ الرَّجُلُ، فَقَالَ: اللَّهُ، اللَّهُ، رَبِّي لَا أُشْرِكُ بِهِ أَحَدًا، اللَّهُمَّ إِنِّي أَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، نَبِيِّ الرَّحْمَةِ، يَا مُحَمَّدُ، إِنِّي أَتَوَجَّهُ بِكَ إِلَى رَبِّكَ وَرَبِّي أَنْ يَرْحَمَنِي مِمَّا بِي رَحْمَةً يُغْنِينِي بِهَا عَنْ رَحْمَةِ مَنْ سِوَاهُ - ثَلَاثَ مَرَّاتٍ ثُمَّ دَعَا إِلَى ابْنِ أَبْجَرَ، فَجَسَّ بَطْنَهُ، فَقَالَ: بَرَأْتَ، مَا بِكَ عِلَّةٌ "

(1/85)

دُعَاءُ قَوْمٍ مُحَاصَرِينَ

(1/86)

128 - حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا زِيَادُ بْنُ عَامِرٍ، عَنْ عَامِرٍ، عَنْ سَعِيدِ بْنِ الْبَرَاءِ، عَنْ رَجُلٍ مِنْ بَنِي سَلِيطٍ، عَنْ أَبِيهِ قَالَ: " حَاصَرْنَا أَهْلَ حِصْنٍ فِي بِلَادِ الرُّومِ، فَعَطِشُوا، وَطَمِعْنَا أَنْ نَسْتَفْتِحَ الْحِصْنَ بِعَطَشِهِمْ، فَلَمَّا كَانَ ذَاتَ لَيْلَةٍ نَادَوْا جَمِيعًا: نَشْهَدُ أَنَّ مَا دُونَ عَرْشِكَ مِنْ مَعْبُودٍ بَاطِلٌ إِلَّا وَجْهَكَ، قَدْ تَرَى حَالَنَا، فَأَغِثْنَا فَبَعَثَ اللَّهُ سَحَابَةً فَأَمْطَرَتْ عَلَيْهِمْ، فَمَا جَاوَزَتِ الْحِصْنَ إِلَّا قَلِيلًا، فَارْتَحَلْنَا "

(1/86)

مِنْ أَدْعِيَةِ حَبِيبٍ أَبِي مُحَمَّدٍ

(1/86)

129 - حَدَّثَنِي أَبُو إِسْحَاقَ الْآدَمَيُّ، سَمِعْتُ مُسْلِمَ بْنَ إِبْرَاهِيمَ قَالَ: سَمِعْتُ الْحَسَنَ بْنَ أَبِي جَعْفَرٍ قَالَ: مَرَّ الْأَمِيرُ يَوْمًا فَصَاحُوا: الطَّرِيقَ فَفَرَّجَ النَّاسُ، وَبَقِيَتْ عَجُوزٌ كَبِيرَةٌ لَا تَقْدِرُ أَنْ تَمْشِيَ، فَجَاءَ بَعْضُ الْجَلَاوَذَةِ، فَضَرَبَهَا بِسَوْطٍ ضَرْبَةً، فَقَالَ حَبِيبٌ أَبُو مُحَمَّدٍ: «اللَّهُمَّ اقْطَعْ يَدَهُ فَمَا لَبِثَ إِلَّا ثَلَاثًا، حَتَّى مَرَّ بِالرَّجُلِ قَدْ أُخِذَ فِي سَرَقَةٍ، فَقُطِعَتْ يَدُهُ»

(1/86)

130 - حَدَّثَنِي أَبُو إِسْحَاقَ قَالَ: سَمِعْتُ مُسْلِمًا، أَنَّ رَجُلًا أَتَى حَبِيبًا أَبَا مُحَمَّدٍ، فَقَالَ: إِنَّ لِي عَلَيْكَ ثَلَاثَمِائَةِ دِرْهَمٍ. قَالَ: «مِنْ أَيْنَ صَارَتْ لَكَ عَلَيَّ؟» قَالَ: لِي عَلَيْكَ ثَلَاثُمِائَةِ دِرْهَمٍ. قَالَ حَبِيبٌ: " اذْهَبْ إِلَى غَدٍ. فَلَمَّا كَانَ مِنَ اللَّيْلِ، تَوَضَّأَ وَصَلَّى، وَقَالَ: اللَّهُمَّ إِنْ كَانَ صَادِقًا فَأَدِّ إِلَيْهِ، وَإِنْ كَانَ كَاذِبًا فَابْتَلِهِ فِي يَدِهِ [ص:87] قَالَ: فَجِيءَ بِالرَّجُلِ مِنْ غَدٍ قَدْ حُمِلَ، وَقَدْ ضَرَبَ شِقَّهُ الْفَالِجُ فَقَالَ: مَا لَكَ؟ قَالَ: أَنَا الَّذِي جِئْتُكَ أَمْسِ، لَمْ يَكُنْ لِي عَلَيْكَ شَيْءٌ، وَإِنَّمَا قُلْتُ تَسْتَحْيِي مِنَ النَّاسِ فَتُعْطِينِي، فَقَالَ لَهُ: تَعُودُ؟ قَالَ: لَا، قَالَ: اللَّهُمَّ إِنْ كَانَ صَادِقًا فَأَلْبِسْهُ الْعَافِيَةَ قَالَ: فَقَامَ الرَّجُلُ عَلَى الْأَرْضِ كَأَنْ لَمْ يَكُنْ بِهِ شَيْءٌ "

(1/86)

131 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيٍّ، حَدَّثَنَا عِيسَى بْنُ مَسْلَمَةَ الرَّمْلِيُّ، حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ، عَنِ السُّدِّيِّ بْنِ يَحْيَى، خَرَجَ أَبُو قِلَابَةَ حَاجًّا، فَتَقَدَّمَ أَصْحَابَهُ فِي يَوْمِ صَيْفٍ وَهُمْ صِيَامٌ، فَأَصَابَهُ عَطَشٌ شَدِيدٌ، فَقَالَ: «اللَّهُمَّ إِنَّكَ قَادِرٌ عَلَى أَنْ تُذْهِبَ عَطَشِي مِنْ غَيْرِ فِطْرٍ فَأَطْلَعَتْهُ سَحَابَةٌ فَأَمْطَرَتْ عَلَيْهِ حَتَّى بَلَّتْ ثَوْبَهُ، وَذَهَبَ الْعَطَشُ عَنْهُ»

(1/87)

132 - أَخْبَرَنَا أَبُو عَوَانَةَ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَ: كَانَ مُسْلِمُ بْنُ يَسَارٍ يَحُجُّ كُلَّ سَنَةٍ، وَيَحُجُّ مَعَهُ رِجَالٌ مِنْ إِخْوَانِهِ تَعَوَّدُوا ذَلِكَ، فَأَبْطَأَ عَامًا مِنْ تِلْكِ الْأَعْوَامِ حَتَّى كَانَتْ أَيَّامُ الْحَجِّ، فَقَالْ لِأَصْحَابِهِ: " اخْرُجُوا، فَقَالُوا: كَيْفَ وَاللَّهِ أَبَا عَبْدِ اللَّهِ تَأْمُرُنَا أَنْ نَخْرُجَ وَقَدْ ذَهَبَ وَفْدُ الْحَجِّ؟ فَأَبَى عَلَيْهِمْ إِلَّا أَنْ يَخْرُجُوا فَفَعَلُوا اسْتِحْيَاءً فَأَصَابَهُمْ حِينَ جَنَّ عَلَيْهِمُ اللَّيْلُ إِعْصَارٌ شَدِيدٌ حَتَّى كَادَ لَا يَرَى بَعْضُهُمْ بَعْضًا إِلَى أَنْ نَامُوا، فَأَصْبَحُوا وَهُمْ يَنْظُرُونَ إِلَى جِبَالِ تِهَامَةَ، فَحَمِدُوا اللَّهَ تَعَالَى، فَقَالَ: وَمَا تَعْجَبُونَ مِنْ هَذَا؟ هِيَ قُدْرَةُ اللَّهِ تَعَالَى "

(1/87)

133 - حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ، حَدَّثَنَا أَبُو عَمِيرَةَ أَحْمَدُ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا أَيُّوبُ بْنُ سُوَيْدٍ، عَنْ أَبِي زُرْعَةَ السَّيْبَانِيِّ قَالَ: قَحَطَ الْمَطَرُ فِي زَمَنِ يَزِيدَ بْنِ مُعَاوِيَةَ، فَخَرَجُوا يَسْتَسْقُوا فَلَمْ يُصِيبْهُمْ سَحَابٌ وَلَا مَطَرٌ، فَقَالَ يَزِيدُ لِلضَّحَاكِ بْنِ الْأَسْوَدِ: " قُمْ فَاسْتَسْقِ لَنَا، فَقَامَ وَكَشَفَ عَنْ ذِرَاعَيْهِ وَأَلْقَى بِرَأْسِهِ، وَقَالَ: اللَّهُمَّ إِنَّ هَؤُلَاءِ يَسْتَشْفِعُونَ بِي إِلَيْكَ فَاسْقِهِمَا فَلَمْ يَدْعُ إِلَّا بِهَا حَتَّى أَصَابَهُمْ مَطَرٌ، كَادُوا أَنْ يَغْرَقُوا مِنْهُ، ثُمَّ قَالَ: اللَّهُمَّ إِنْ هَذَا سُهْدٌ لِي فَأَرِحْنِي مِنْهُ فَمَا لَبِثَ إِلَّا جُمْعَةً حَتَّى مَاتَ "

(1/88)

134 - حَدَّثَنَا أَبُو عُبَيْدٍ الْأَسَدِيُّ، حَدَّثَنَا أَبُو الْحَسَنِ الْمِعْوَلِيُّ سَمِعْتُهُ يُحَدِّثُ أَبِي، حَدَّثَنَا عَبْدُ الْحَمِيدِ أَبُو يَحْيَى الْحِمَّانِيُّ، عَنِ الْأَعْمَشِ قَالَ: " جِيءَ بِحَبِيبِ بْنِ أَبِي ثَابِتٍ، وَسَعِيدِ بْنِ حَبِيبٍ، وَطَلْقِ بْنِ حَبِيبٍ - يُرَادُ بِهِمُ الْحَجَّاجُ - قَالَ: فَأَصَابَهُمْ عَطَشٌ وَخَوْفٌ، فَقَالَ سَعِيدٌ لِحَبِيبٍ: ادْعُ اللَّهَ، فَقَالَ لَهُ حَبِيبٌ: إِنِّي أَرَاكَ أَوْجَهَ مِنِّي قَالَ: فَدَعَا سَعِيدٌ وَأَمَّنَ صَاحِبُهُ، فَرُفِعَتْ سَحَابَةٌ فَمُطِرُوا، فَشَرِبُوا وَسَقَوْا وَاسْتَسْقَوْا "

(1/88)

135 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ جَرِيرٍ، أَنْبَأَنَا عَلِيُّ بْنُ عُثْمَانَ الْمُلَاحِقِيِّ، أَنْبَأَنَا النَّضْرُ بْنُ لَبِيدٍ، عَنْ عَبْدِ الْوَاحِدِ بْنِ زَيْدٍ قَالَ: " الْتَقَيْتُ أَنَا وَأَيُّوبُ، حِرَاءً، فَعَطِشْتُ، فَقُلْتُ: يَا أَيُّوبُ، السَّاعَةَ أَمُوتُ عَطَشًا، فَسَكَتَ فَقُلْتُ: السَّاعَةَ أَمُوتُ عَطَشًا، فَسَكَتَ، فَقُلْتُ السَّاعَةَ أَمُوتُ عَطَشًا، قَالَ: فَفَحَصَ بِعَيْنِهِ، فَإِذَا مَاءٌ، فَقَالَ لِي: اشْرَبْ وَلَا عَبَرَ بِهِ أَحَدٌ "

(1/88)

136 - حَدَّثَنِي عُبَيْدُ اللَّهِ، أَنْبَأَنَا عَلِيٌّ عَنْ عَفَّانَ، سَمِعْتُ بِشْرَ بْنَ الْمُفَضَّلِ يَقُولُ: «إِنْ كَانَ أَمْرُ الْأَبْدَالِ حَقًّا فَالنَّضْرُ بْنُ أَبِي لَبِيدٍ مِنْهُمْ»

(1/88)


محاسبة النفس

أَخْبَرَنَا الشَّيْخُ الْإِمَامُ حَافِظُ الْعَصْرِ أَبُو الْفَضْلِ أَحْمَدُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ حَجَرٍ الْعَسْقَلَانِيُّ الشَّافِعِيُّ سَمَاعًا عَلَيْهِ فِي رَمَضَانَ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ وَثَمَانِمِائَةٍ، قَالَ: قَرَأْتُ عَلَى الشَّيْخِ أَبِي إِسْحَاقَ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ عَبْدِ الْوَاحِدِ التَّنُّوخِيِّ، عَنْ أَبِي بَكْرِ بْنِ أَحْمَدَ بْنِ عَبْدِ الدَّائِمِ، أَنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْإِرْبِلِيُّ، قَالَ: قُرِئَ عَلَى شُهْدَةَ بِنْتِ أَحْمَدَ الْكَاتِبَةِ وَنَحْنُ نَسْمَعُ قَالَتْ: أَنا أَبُو الْفَوَارِسِ طَرَّادُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الزَّيْنَبِيُّ، أَنا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ، أَنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ فِي ذِي الْحِجَّةِ سَنَةَ تِسْعٍ وَثَلَاثِينَ وَثَلَاثِمِائَةٍ، ثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ ابْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ قَالَ:

1 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ، حَدَّثَنِي خُمْرَةُ بْنُ حَبِيبٍ، عَنْ أَبِي يَعْلَى شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْكَيِّسُ مَنْ دَانَ نَفْسَهُ وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ وَالْعَاجِزُ مَنِ أَتْبَعَ نَفْسَهُ هَوَاهَا وَتَمَنَّى عَلَى اللَّهِ عَزَّ وَجَلَّ»

(1/19)

2 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ ثَابِتِ بْنِ الْحَجَّاجِ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " حَاسِبُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُحَاسَبُوا، وَزِنُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُوزَنُوا؛ فَإِنَّهُ أَهْوَنُ عَلَيْكُمْ فِي الْحِسَابِ غَدًا أَنْ تُحَاسِبُوا أَنْفُسَكُمُ الْيَوْمَ، وَتَزَيَّنُوا لِلْعَرْضِ الْأَكْبَرِ {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18] "

(1/22)

3 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، ثَنَا مَعْنُ بْنُ عِيسَى، عَنْ مَالِكِ بْنِ أَنَسٍ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ يَوْمًا وَخَرَجْتُ مَعَهُ حَتَّى دَخَلَ حَائِطًا فَسَمِعْتُهُ يَقُولُ وَبَيْنِي وَبَيْنَهُ جِدَارٌ وَهُوَ فِي جَوْفِ الْحَائِطِ: «عُمَرُ بْنَ الْخَطَّابِ أَمِيرَ الْمُؤْمِنِينَ بَخٍ وَاللَّهِ لَتَتَّقِيَنَّ اللَّهَ، ابْنَ الْخَطَّابِ أَوْ لَيُعَذِّبَنَّكَ»

(1/23)

4 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعِجْلِيُّ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ، ثَنَا قُرَّةُ بْنُ خَالِدٍ، عَنِ الْحَسَنِ، {وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} [الْقِيَامَة: 2] قَالَ: «لَا يُلْقَى الْمُؤْمِنُ إِلَّا يُعَاتِبُ نَفْسَهُ مَاذَا أَرَدْتُ بِكَلِمَتِي مَاذَا أَرَدْتُ بِأَكْلَتِي مَاذَا أَرَدْتُ بِشَرْبَتِي وَالْعَاجِزُ يَمْضِي قُدُمًا لَا يُعَاتِبُ نَفْسَهُ»

(1/24)

5 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، ثَنَا عَمْرُو بْنُ حُمْرَانَ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، {وَكَانَ أَمْرُهُ فُرُطًا} [الْكَهْف: 28] قَالَ: «أَضَاعَ أَكْبَرَ الضَّيْعَةِ أَضَاعَ نَفْسَهُ وَعَسَى مَعَ ذَلِكَ أَنْ تَجِدَهُ حَافِظًا لِمَا لَهُ، مُضَيِّعًا لِدِينِهِ»

(1/25)

6 - وَأَخْبَرَنِي صَالِحُ بْنُ مَالِكٍ، أَنَّ أَبَا عُبَيْدَةَ النَّاجِيَّ، حَدَّثَهُمْ قَالَ: سَمِعْتُ الْحَسَنَ، يَقُولُ: «إِنَّ الْعَبْدَ لَا يَزَالُ بِخَيْرٍ مَا كَانَ لَهُ وَاعِظٌ مِنْ نَفْسِهِ وَكَانَتِ الْمُحَاسَبَةُ مِنْ هِمَّتِهِ»

(1/25)

7 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، ثَنَا سُلَيْمَانُ بْنُ حَيَّانَ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: «لَا يَكُونُ الرَّجُلُ تَقِيًّا حَتَّى يَكُونَ لِنَفْسِهِ أَشَدَّ مُحَاسَبَةً مِنَ الشَّرِيكِ لِشَرِيكِهِ»

(1/25)

8 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ أَحْمَدُ بْنُ حُمَيْدٍ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ: " رَحِمَ اللَّهُ عَبْدًا قَالَ لِنَفْسِهِ النَّفِيسَةِ: أَلَسْتِ صَاحِبَةَ كَذَا؟ أَلَسْتِ صَاحِبَةَ كَذَا؟ ثُمَّ ذَمَّهَا ثُمَّ خَطَمَهَا، ثُمَّ أَلْزَمَهَا كِتَابَ اللَّهِ؛ فَكَانَ لَهَا قَائِدًا "

(1/26)

9 - حَدَّثَنَا أَبُو مُوسَى الْعَبْدِيُّ، عَنْ أَبِي الْمَلِيحِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: «التَّقِيُّ أَشَدُّ مُحَاسَبَةً لِنَفْسِهِ مِنْ سُلْطَانٍ عَاصٍ، وَمِنْ شَرِيكٍ شَحِيحٍ»

(1/26)

10 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، أَنَّهُ سَمِعَ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: قَالَ إِبْرَاهِيمُ التَّيْمِيُّ: " مَثَّلْتُ نَفْسِي فِي الْجَنَّةِ، آكُلُ ثِمَارَهَا، وَأَشْرَبُ مِنْ أَنْهَارِهَا، وَأُعَانِقُ أَبْكَارَهَا، ثُمَّ مَثَّلْتُ نَفْسِي فِي النَّارِ، آكُلُ مِنْ زَقُّومِهَا، وَأَشْرَبُ مِنْ صَدِيدِهَا، وَأُعَالِجُ سَلَاسِلَهَا وَأَغْلَالَهَا؛ فَقُلْتُ لِنَفْسِي: أَيْ نَفْسِي، أَيُّ شَيْءٍ تُرِيدِينَ؟، قَالَتْ: أُرِيدُ أَنْ أُرَدَّ إِلَى الدُّنْيَا؛ فَأَعْمَلَ صَالِحًا قَالَ: قُلْتُ: فَأَنْتِ فِي الْأُمْنِيَةِ فَاعْمَلِي "

(1/26)

11 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ وَغَيْرُهُ عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، قَالَ: سَمِعْتُ الْحَجَّاجَ، يَخْطُبُ وَيَقُولُ: «امْرَأً وَزَنَ نَفْسَهُ، امْرَأً اتَّخَذَ نَفْسَهُ عَدُوًّا، امْرَأً حَاسَبَ نَفْسَهُ قَبْلَ أَنْ يَصِيرَ الْحِسَابُ إِلَى غَيْرِهِ، امْرَأً أَخَذَ بِعِنَانِ عَمَلِهِ فَنَظَرَ أَيْنَ يُرِيدُ؟ امْرَأً نَظَرَ فِي مِكْيَالِهِ، امْرَأً نَظَرَ فِي مِيزَانِهِ، فَمَا زَالَ يَقُولُ امْرَأً حَتَّى أَبْكَانِي»

(1/28)

12 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ سُفْيَانَ، عَنْ أَبِي الْأَغَرِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " مَكْتُوبٌ فِي حِكْمَةِ آلِ دَاوُدَ: حَقٌّ عَلَى الْعَاقِلِ أَنْ لَا يَغْفَلَ عَنْ أَرْبَعِ سَاعَاتٍ، سَاعَةٍ يُنَاجِي فِيهَا رَبَّهِ، وَسَاعَةٍ يُحَاسِبُ فِيهَا نَفْسَهُ، وَسَاعَةٍ يَخْلُو فِيهَا مَعَ إِخْوَانِهِ الَّذِينَ يُخْبِرُونَهُ بِعُيُوبِهِ وَيَصْدُقُونَهُ عَنْ نَفْسِهِ، وَسَاعَةٍ يَخْلُو فِيهَا بَيْنَ نَفْسِهِ وَبَيْنَ لَذَّاتِهَا فِيمَا يَحِلُّ وَيُحْمَدُ؛ فَإِنَّ فِي هَذِهِ السَّاعَةِ عَوْنًا عَلَى تِلْكَ السَّاعَاتِ، وَإِجْمَامًا لِلْقُلُوبِ، وَحَقٌّ عَلَى الْعَاقِلِ أَنْ لَا يُرَى ظَاعِنًا إِلَّا فِي ثَلَاثٍ، زَادٍ لِمِيعَادٍ، أَوْ مَرَمَّةٍ لِمَعَاشٍ أَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ، وَحَقٌّ عَلَى الْعَاقِلِ أَنْ يَكُونَ عَارِفًا بِزَمَانِهِ، حَافِظًا لِلِسَانِهِ، مُقْبِلًا عَلَى شَأْنِهِ "

(1/30)

13 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ زُرَيْقِ بْنِ رُدَيْحٍ، عَنْ سَلَمَةَ بْنِ مَنْصُورٍ، عَنْ مَوْلًى لَهُمْ كَانَ يَصْحَبُ الْأَحْنَفَ بْنَ قَيْسٍ قَالَ: كُنْتُ أَصْحَبُهُ فَكَانَ عَامَّةُ صَلَاتِهِ الدُّعَاءَ وَكَانَ يَجِيءُ الْمِصْبَاحَ فَيَضَعُ أُصْبُعَهُ فِيهِ ثُمَّ يَقُولُ: «حِسِّ» ثُمَّ يَقُولُ: «يَا حُنَيْفُ، مَا حَمَلَكَ عَلَى مَا صَنَعْتَ يَوْمَ كَذَا؟ مَا حَمَلَكَ عَلَى مَا صَنَعْتَ يَوْمَ كَذَا؟»

(1/58)

14 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الثَّقَفِيُّ، حَدَّثَنِي عُبَيْدُ بْنُ حُسَيْنِ بْنِ ذَكْوَانَ الْمُعَلِّمُ، عَنْ سَلَامِ بْنِ مِسْكِينٍ، قَالَ: خَطَبَ الْحَجَّاجُ، أَوْ قَامَ خَطِيبًا، فَقَالَ: «أَيُّهَا الرَّجُلُ وَكُلُّكُمْ ذَلِكَ الرَّجُلُ ذُمُّوا أَنْفُسَكُمْ وَاخْطِمُوهَا وَخُذُوا بَأَزِمَّتِهَا إِلَى طَاعَةِ اللَّهِ وَكُفُّوهَا بِخَطْمِهَا عَنْ مَعْصِيَةِ اللَّهِ»

(1/58)

15 - حَدَّثَنِي يَحْيَى أَبُو مُحَمَّدٍ التَّمِيمِيُّ، ثَنَا هِشَامُ بْنُ عَمَّارٍ، ثَنَا شِهَابُ بْنُ خِدَاشٍ، ثَنَا سَيَّارٌ أَبُو الْحَكَمِ، سَمِعْتُ الْحَجَّاجَ بْنَ يُوسُفَ، عَلَى الْمِنْبَرِ يَقُولُ: «يَا أَيُّهَا الرَّجُلُ وَكُلُّكُمْ ذَلِكَ الرَّجُلُ رَجُلٌ خَطَمَ نَفْسَهُ وَذَمَّهَا فَقَادَهَا بِخِطَامِهَا إِلَى طَاعَةِ اللَّهِ وَعَنَجَهَا بِزِمَامِهَا عَنْ مَعَاصِي اللَّهِ عَزَّ وَجَلَّ»

(1/59)

16 - حَدَّثَنَا أَبُو مُحَمَّدٍ الطَّالْقَانِيُّ مَحْمُودُ بْنُ خِدَاشٍ ثَنَا كَثِيرُ بْنُ هِشَامٍ، ثَنَا جَعْفَرُ بْنُ بُرْقَانَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَى بَعْضِ عُمَّالِهِ فَكَانَ فِي آخِرِ كِتَابِهِ «أَنْ حَاسِبْ نَفْسَكَ فِي الرَّخَاءِ قَبْلَ حِسَابِ الشِّدَّةِ، فَإِنَّهُ مَنْ حَاسَبَ نَفْسَهُ فِي الرَّخَاءِ قَبْلَ حِسَابٍ فِي الشِّدَّةِ؛ عَادَ مَرْجِعُهُ إِلَى الرْضَا وَالْغِبْطَةِ، وَمَنْ أَلْهَتْهُ حَيَاتُهُ، وَشَغَلَتْهُ أَهْوَاؤُهُ عَادَ أَمْرُهُ إِلَى النَّدَامَةِ وَالْحَسْرَةِ فَتَذَكَّرْ مَا تُوعَظُ بِهِ لِكَيْمَا تُنْهَى عَمَّا يَنْهَى عَنْهُ وَتَكُونَ عِنْدَ التَّذْكِرَةِ وَالْمَوْعِظَةِ مِنْ أُولِي النُّهَى»

(1/59)

17 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ مَعْمَرٍ، عَنْ يَحْيَى بْنِ الْمُخْتَارِ، عَنِ الْحَسَنِ، قَالَ: " الْمُؤْمِنُ قَوَّامٌ عَلَى نَفْسِهِ يُحَاسِبُ نَفْسَهُ لِلَّهِ عَزَّ وَجَلَّ، وَإِنَّمَا خَفَّ الْحِسَابُ يَوْمَ الْقِيَامَةِ عَلَى قَوْمٍ حَاسَبُوا أَنْفُسَهُمْ فِي الدُّنْيَا، وَإِنَّمَا شَقَّ الْحِسَابُ يَوْمَ الْقِيَامَةِ عَلَى قَوْمٍ أَخَذُوا هَذَا الْأَمْرَ مِنْ غَيْرِ مُحَاسَبَةٍ، إِنَّ الْمُؤْمِنَ يَفْجَأَهُ الشَّيْءُ وَيُعْجِبُهُ، فَيَقُولُ وَاللَّهِ أَنِّي لَأَشْتَهِيكَ وَإِنَّكَ لَمِنْ حَاجَتِي، وَلَكِنْ وَاللَّهِ، مَا صِلَةٌ إِلَيْكَ هَيْهَاتَ، حِيلَ بَيْنِي وَبَيْنَكَ وَيُفْرَطُ مِنْهُ الشَّيْءُ فَيَرْجِعُ إِلَى نَفْسِهِ فَيَقُولُ: هَيْهَاتَ مَا أَرَدْتُ إِلَى هَذَا وَمَا لِي وَلِهَذَا وَاللَّهِ مَا أُعْذَرُ بِهَذَا وَاللَّهِ لَا أَعُودُ إِلَى هَذَا أَبَدًا إِنْ شَاءَ اللَّهُ وَمَالِي وَلِهَذَا، وَاللَّهِ مَا أُعْذَرُ بِهَذَا وَاللَّهِ لَا أَعُودُ إِلَى هَذَا أَبَدًا إِنْ شَاءَ اللَّهُ، إِنَّ الْمُؤْمِنِينَ قَوْمٌ أَوْقَفَهُمُ الْقُرْآنُ وَحَالَ بَيْنَهُمْ وَبَيْنَ هَلَكَتِهِمْ أَنَّ الْمُؤْمِنَ أَسِيرٌ فِي الدُّنْيَا يَسْعَى فِي فِكَاكِ رَقَبَتِهِ لَا يَأْمَنُ شَيْئًا حَتَّى يَلْقَى اللَّهَ يَعْلَمُ أَنَّهُ مَأْخُوذٌ عَلَيْهِ فِي سَمْعِهِ، وَفِي بَصَرِهِ، وَفِي لِسَانِهِ، وَفِي جَوَارِحِهِ، مَأْخُوذٌ عَلَيْهِ فِي ذَلِكَ كُلِّهِ "

(1/60)

18 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، ثَنَا هُشَيْمٌ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ، عَنْ أَبِي صَالِحٍ، قَالَ: " لَمَّا قَالَ يُوسُفُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ} [يُوسُف: 52] قَالَ لَهُ جِبْرِيلُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: وَلَا حِينَ هَمَمْتَ بِمَا هَمَمْتَ بِهِ، حِينَ حَلَلْتَ السَّرَاوِيلَ قَالَ {وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ} [يُوسُف: 53] "

(1/66)

19 - وَحَدَّثَنِي أَبِي، ثَنَا عَبْدُ الْقُدُّوسِ بْنُ عَبْدِ الْوَاحِدِ الْأَنْصَارِيُّ، حَدَّثَنِي الْحَكَمُ بْنُ عَبْدِ السَّلَامِ بْنِ النُّعْمَانِ بْنِ بَشِيرٍ الْأَنْصَارِيُّ أَنَّ جَعْفَرَ بْنَ أَبِي طَالِبٍ حِينَ قُتِلَ دَعَا النَّاسُ: «يَا عَبْدَ اللَّهِ بْنَ رَوَاحَةَ يَا عَبْدَ اللَّهِ بْنَ رَوَاحَةَ» وَهُوَ فِي جَانِبِ الْعَسْكَرِ وَمَعَهُ ضِلَعٌ وَجَمَلٌ مُنْهَشَةٌ، وَلَمْ يَكُنْ ذَاقَ طَعَامًا قَبْلَ ذَلِكَ بِثَلَاثٍ، فَرَمَى بِالضِّلَعِ، ثُمَّ قَالَ: وَأَنْتَ مَعَ الدُّنْيَا " ثُمَّ تَقَدَّمَ فَقَاتَلَ فَأُصِيبَ أُصْبُعُهُ فَارْتَجَزَ فَجَعَلَ يَقُولُ: «
[الْبَحْر الرجز]

هَلْ أَنْتِ إِلَّا أُصْبُعٌ دَمِيتِ ... وَفِي سَبِيلِ اللَّهِ مَا لَقِيتِ
يَا نَفْسُ، إِلَّا تُقْتَلِي تَمُوتِي ... هَذَا حِيَاضُ الْمَوْتِ قَدْ صَلِيتِ
وَمَا تَمَنَّيْتِ فَقَدْ لَقِيتِ ... إِنْ تَفْعَلِي؛ فِعْلَهَا هُدِيتِ
وَإِنْ تَأَخَّرْتِي؛ فَقَدْ شَقِيتِي»
ثُمَّ قَالَ: " يَا نَفْسُ، إِلَى أَيِّ شَيْءٍ تَتَشَوَّفِينَ إِلَى فُلَانَةَ، فَهِيَ طَالِقٌ ثَلَاثًا وَإِلَى فُلَانٍ وَفُلَانٍ - غِلْمَانٍ لَهُ - وَإِلَى مَعْجَفٍ - حَائِطٍ لَهُ - فَهُوَ لِلَّهِ وَلِرَسُولِهِ:

يَا نَفْسُ، مَا لَكِ تَكْرَهِينَ الْجَنَّهْ ... أُقْسِمُ بِاللَّهِ لَتَنْزِلِنَّهْ
طَائِعَةً أَوْ لَتُكْرَهِنَّهْ ... فَطَالَمَا قَدْ كُنْتِ مُطْمَئِنَّهْ
هَلْ أَنْتِ إِلَّا نُطْفَةٌ فِي شَنَّهْ ... قَدْ أَجْلَبَ النَّاسُ وَشَدْوُ الرَّنَّهْ "

(1/68)

20 - وَحَدَّثَنِي أَبُو مُوسَى، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي أَبِي، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: كَانَ الْأَسْوَدُ بْنُ كُلْثُومٍ إِذَا مَشَى نَظَرَ إِلَى قَدَمَيْهِ قَالَ: وَدُورُ النَّاسِ إِذْ ذَاكَ فِيهَا تَوَاضُعٌ فَعَسَى أَنْ يَفْجَأَ النِّسْوَةَ، فَيَقُولُ بَعْضُهُنَّ لِبَعْضٍ: كَلَّا إِنَّهُ الْأَسْوَدُ بْنُ كُلْثُومٍ إِنَّهُ لَا يَنْظُرُ فَلَمَّا قَرُبَ غَازِيًا، قَالَ: «اللَّهُمَّ، إِنَّ هَذِهِ النَّفْسَ تَزْعُمُ فِي الرَّخَاءِ أَنَّهَا تُحِبُّ لِقَاكَ، فَإِنْ كَانَتْ صَادِقَةً؛ فَارْزُقْهَا ذَاكَ، وَإِنْ كَانَتْ كَاذِبَةً؛ فَاحْمِلْهَا عَلَيْهِ وَإِنْ كَرِهَتْ؛ فَاجْعَلْ ذَلِكَ قَتْلًا فِي سَبِيلِكَ، وَأَطْعِمْ لَحْمِي سِبَاعًا وَطَيْرًا» قَالَ: فَانْطَلَقَ فِي طَائِفَةٍ مِنْ ذَلِكَ الْجَيْشِ الَّذِي خَرَجَ فِيهِ حَتَّى دَخَلُوا حَائِطًا فِيهِ ثَلْمَةٌ وَجَاءَ الْعَدُوُّ حَتَّى قَامَ عَلَى الثَّلْمَةِ، فَنَزَلَ عَنْ فَرَسِهِ، وَضَرَبَ وَجْهَهُ فَانْطَلَقَ غَايِرًا، ثُمَّ عَمَدَ إِلَى الْمَاءِ فِي الْحَائِطِ، فَتَوَضَّأَ مِنْهُ، وَصَلَّى، قَالَ: «تَقُولُ الْعَجَمُ هَكَذَا اسْتِسْلَامُ الْعَرَبِ» فَلَمَّا قَضَى صَلَاتَهُ قَاتَلَهُمْ حَتَّى قُتِلَ وَعَظُمَ الْجَيْشُ عَلَى ذَلِكَ الْحَائِطِ وَفِيهِمْ أَخُوهُ، فَقِيلَ لِأَخِيهِ: «أَلَا تَدْخُلُ الْحَائِطَ فَتَنْظُرَ مَا أُصِيبَتْ مِنْ عِظَامِ أَخِيكَ فَتُجِبَّهُ»، قَالَ: «مَا أَنَا بِفَاعِلٍ شَيْئًا دَعَا بِهِ أَخِي فَاسْتُجِيبَ لَهُ»

(1/70)

21 - حَدَّثَنَا الْحَسَنُ بْنُ عَرَفَةَ، ثَنَا الْمُبَارَكُ بْنُ سَعِيدٍ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، ثَنَا عَبْدُ اللَّهِ بْنُ قَيْسٍ أَبُو أُمَيَّةَ الْغِفَارِيُّ، قَالَ: " كُنَّا فِي غَزَاةٍ لَنَا، فَحَضَرَ عَدُوُّهُمْ، فَصِيحَ فِي النَّاسِ، فَهُمْ يَثُوبُونَ إِلَى مَصَافِّهِمْ، وَفِي يَوْمٍ شَدِيدِ الرِّيحِ، إِذَا رَجُلٌ أَمَامِي، رَأْسُ فَرَسِي عِنْدَ عَجُزِ فَرَسِهِ، وَهُوَ يُخَاطِبُ نَفْسَهُ، فَيَقُولُ: أَيْ نَفْسِي، أَلَمْ أَشْهَدْ مَشْهَدَ كَذَا وَكَذَا؟ فَقُلْتِ لِي: أَهْلُكَ وَعِيَالُكَ، وَأَطَعْتُكِ فَرَجَعْتُ، أَلَمْ أَشْهَدْ مَشْهَدَ كَذَا وَكَذَا؟، فَقُلْتِ لِي: أَهْلُكَ وَعِيَالُكَ، فَأَطَعْتُكِ، فَرَجَعْتُ، وَاللَّهِ، لَأَعْرِضَنَّكِ الْيَوْمَ عَلَى اللَّهِ عَزَّ وَجَلَّ، أَخَذَكِ أَوْ تَرَكَكِ، فَقُلْتُ: لَأَرْمُقَنَّهُ الْيَوْمَ فَرَمَقْتُهُ فَحَمَلَ النَّاسُ عَلَى عَدُوِّهِمْ فَكَانَ فِي أَوَائِلِهِمْ، ثُمَّ إِنَّ الْعَدُوَّ حَمَلَ عَلَى النَّاسِ فَانْكَشَفُوا وَكَانِ فِي حُمَاتِهِمْ، ثُمَّ حَمَلُوا عَلَى عَدُوِّهِمْ فَكَانَ فِي أَوَائِلِهِمْ، ثُمَّ حَمَلَ الْعَدُوُّ وَانْكَشَفَ النَّاسُ فَكَانَ فِي حُمَاتِهِمْ، قَالَ: فَوَاللَّهِ، مَازَالَ ذَلِكَ دَأْبَهُ حَتَّى رَأَيْتُهُ صَرِيعًا فَعَدَدْتُ بِهِ وِبَدَابَّتِهِ سِتِّينَ أَوْ أَكْثَرَ مِنْ سِتِّينَ طَعْنَةً "

(1/71)

بَابُ ذَمِّ النَّفْسِ

(1/72)

22 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الْكُوفِيُّ الضَّبِّيُّ، ثَنَا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ الْكُوفِيُّ، سَمِعْتُ أَبَا الصَّبَّاحِ، يَذْكُرُ عَنْ أَبِي نُصَيْرَةَ، عَنْ مَوْلًى، لِأَبِي بَكْرٍ قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: «مَنْ مَقَتَ نَفْسَهُ فِي ذَاتِ اللَّهِ؛ آمَنَهُ اللَّهُ مِنْ مَقْتِهِ»

(1/72)

23 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «لَا يَفْقَهُ الرَّجُلُ كُلَّ الْفِقْهِ حَتَّى يَمْقُتَ النَّاسَ فِي جَنْبِ اللَّهِ ثُمَّ يَرْجِعَ إِلَى نَفْسِهِ فَيَكُونَ لَهَا أَشَدَّ مَقْتًا»

(1/72)

24 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ، عَنْ صَالِحِ بْنِ رُسْتُمَ، قَالَ: قَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ: «لَوْلَا مَا أَعْلَمُ مِنْ نَفْسِي، لَقَيْتُ النَّاسَ»

(1/72)

25 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، عَنْ خَلَفِ بْنِ الْوَلِيدِ، عَنْ رَجُلٍ، مِنْ بَنِي نَهْشَلٍ قَالَ: قَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ وَهُوَ بِعَرَفَةَ: «اللَّهُمَّ لَا تَرُدَّ الْجَمِيعَ مِنْ أَجْلِي»

(1/72)

26 - حَدَّثَنَا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ الْجَوْيَنْبَارِيُّ، ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ أَبِيهِ، قَالَ: قَالَ بَكْرٌ يَعْنِي ابْنَ عَبْدِ اللَّهِ الْمُزَنِيَّ أَوْ قَالَ رَجُلٌ: «لَمَّا نَظَرْتُ إِلَى أَهْلِ عَرَفَاتٍ ظَنَنْتُ أَنَّهُ قَدْ غُفِرَ لَهُمْ لَوْلَا أَنِّي كُنْتُ فِيهِمْ»

(1/73)

27 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الْأَسَدِيِّ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «أَذْكُرُ الصَّالِحِينَ، فَأُفٍ لِي وَتُفٍّ»

(1/75)

28 - وَحَدَّثَنِي أَحْمَدُ بْنُ عَاصِمٍ الْعَبَّادَانِيُّ، عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ وَهَيْبِ بْنِ خَالِدٍ، قَالَ: قَالَ أَيُّوبُ السَّخْتِيَانِيُّ: «إِذَا ذُكِرَ الصَّالِحُونَ كُنْتُ مِنْهُمْ بِمَعْزِلٍ»

(1/76)

29 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، ثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ، يَقُولُ: " جَلَسْتُ ذَاتَ يَوْمٍ أُحَدِّثُ وَمَعَنَا سَعِيدُ بْنُ السَّائِبِ الطَّائِفِيُّ فَجَعَلَ سَعِيدٌ يَبْكِي حَتَّى رَحِمْتُهُ فَقُلْتُ: يَا سَعِيدُ، مَا يُبْكِيكَ وَأَنْتَ تَسْمَعُنِي أَذْكُرُ أَهْلَ الْخَيْرِ وَفِعَالَهُمْ؟ قَالَ: يَا سُفْيَانُ وَمَا يَمْنَعُنِي مِنَ الْبُكَاءِ وَإِذَا ذُكِرَ مَنَاقِبُ أَهْلِ الْخَيْرِ كُنْتُ مِنْهُمْ بِمَعْزِلٍ؟ قَالَ: يَقُولُ سُفْيَانُ: حُقَّ لَهُ أَنْ يَبْكِيَ "

(1/76)

30 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ خَلَفٍ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ دَاوُدَ، قَالَ: " لَمَّا حَضَرَتْ سُفْيَانَ الثَّوْرِيَّ الْوَفَاةُ قَالَ لِرَجُلٍ: أَدْخِلْ عَلَيَّ رَجُلَيْنِ، فَأَدْخَلَ عَلَيْهِ أَبَا الْأَشْهَبِ وَحَمَّادَ بْنَ سَلَمَةَ، فَقَالَ لَهُ حَمَّادٌ: يَا أَبَا عَبْدِ اللَّهِ، أَبْشِرْ فَقَدْ أُمِّنْتَ مِمَّنْ كُنْتَ تَخَافُهُ، وَتَقْدُمُ عَلَى مَنْ تَرْجُوهُ، قَالَ: إِي وَاللَّهِ، إِنِّي لَأَرْجُو ذَلِكَ "

(1/76)

31 - حَدَّثَنِي أَبُو إِبْرَاهِيمَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، ثَنَا عَامِرُ بْنُ يَسَافٍ، عَنْ مَالِكِ بْنِ دِينَارٍ، قَالَ: " إِنَّ قَوْمًا مِنْ بَنِي إِسْرَائِيلَ كَانُوا فِي مَسْجِدٍ لَهُمْ فِي يَوْمِ عِيدٍ لَهُمْ فَجَاءَ شَابٌّ حَتَّى قَامَ عَلَى بَابِ الْمَسْجِدِ فَقَالَ: أَنَا صَاحِبُ كَذَا لَيْسَ مِثْلِي يَدْخُلُ مَعَكُمْ أَنَا صَاحِبُ كَذَا يُزْرِي عَلَى نَفْسِهِ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيِّهِمْ أَنَّ فُلَانًا صِدِّيقٌ "

(1/77)

32 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: قَالَ وَهَيْبُ بْنُ الْوَرْدِ: " بَيْنَمَا امْرَأَةٌ فِي الطَّوَافِ ذَاتَ يَوْمٍ وَهَى تَقُولُ: يَا رَبِّ ذَهَبَتِ اللَّذَّاتُ وَبَقِيَتِ التَّبِعَاتُ يَا رَبِّ سُبْحَانَكَ وَعِزَّتِكَ إِنَّكَ لَأَرْحَمُ الرَّاحِمِينَ يَا رَبِّ مَا لَكَ عُقُوبَةٌ إِلَّا النَّارُ، فَقَالَتْ صَاحِبَةٌ لَهَا كَانَتْ مَعَهَا: يَا أُخَيَّةُ دَخَلْتِ بَيْتَ رَبِّكِ الْيَوْمَ قَالَتْ: وَاللَّهِ مَا أَرَى هَاتَيْنِ الْقَدَمَيْنِ وَأَشَارَتْ إِلَى قَدَمَيْهَا أَهْلًا لِلطَّوَافِ حَوْلَ بَيْتِ رَبِّي فَكَيْفَ أَرَاهُمَا أَهْلًا أَطَأُ بِهِمَا بَيْتَ رَبِّي؟ وَقَدْ عَلِمْتُ حَيْثُ مَشَتَا وَإِلَى أَيْنَ مَشَتَا؟ "

(1/77)

33 - وَحَدَّثَنَا أَبُو خَيْثَمَةَ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ مُسْتَلِمِ بْنِ سَعِيدٍ الْوَاسِطِيِّ، أَخْبَرَنِي حَمَّادُ بْنُ جَعْفَرِ بْنِ زَيْدٍ، أَنَّ أَبَاهُ، أَخْبَرَهُ قَالَ: خَرَجْنَا فِي غَزْوَةٍ إِلَى كَابُلَ وَفِي الْجَيْشِ صِلَةُ بْنُ أَشْيَمَ فَنَزَلَ النَّاسُ عِنْدَ الْعَتَمَةِ وَصَلُّوا فَصَلَّى ثُمَّ اضْطَجَعَ فَقُلْتُ: لَأَرْمُقَنَّ عَمَلَهُ فَالْتَمَسَ غَفَلَةَ النَّاسِ حَتَّى إِذَا قُلْتُ هَدَأَتِ الْعُيُونُ وَثَبَ فَدَخَلَ غَيْضَةً قَرِيبًا مِنَّا وَدَخَلْتُ عَلَى إِثْرِهِ فَتَوَضَّأَ ثُمَّ قَامَ يُصَلِّي وَجَاءَ أَسَدٌ حَتَّى دَنَا مِنْهُ قَالَ: قَصَدْتُ شَجَرَةً قَالَ: فَتَرَاهُ الْتَقَتَ أَوْ عَدَّ بِهِ جَزْوًا حَتَّى سَجَدَ فَقُلْتُ: الْآنَ يَفْتَرِسُهُ فَلَا شَيْءَ فَجَلَسَ ثُمَّ سَلَّمَ ثُمَّ قَالَ: «أَيُّهَا السَّبُعُ اطْلُبِ الرِّزْقَ فِي مَكَانٍ آخَرَ» فَوَلَّى وَإِنَّ لَهُ لَزَئِيرًا أَقُولُ: تَصَدَّعُ الْجِبَالُ مِنْهُ قَالَ: فَمَا زَالَ كَذَلِكَ يُصَلِّي حَتَّى لَمَّا كَانَ عِنْدَ الصُّبْحِ جَلَسَ فَحَمِدَ اللَّهَ بِمَحَامِدَ لَمْ أَسْمَعْ بِمِثْلِهَا إِلَّا مَا شَاءَ اللَّهُ ثُمَّ قَالَ «اللَّهُمَّ إِنِّي أَسْأَلُكَ أَنْ تُجِيرَنِي مِنَ النَّارِ أَوَ مِثْلِي يَجْتَرِئُ أَنْ يَسْأَلَكَ الْجَنَّةَ؟» قَالَ: ثُمَّ رَجَعَ فَأَصْبَحَ كَأَنَّهُ بَاتَ عَلَى الْحَشَايَا وَأَصْبَحْتُ وَبِي مِنَ الْفَتْرَةِ شَيْءٌ اللَّهُ بِهِ عَلِيمٌ

(1/78)

34 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ، ثَنَا سَعِيدُ بْنُ عَامِرٍ، بَلَغَنِي عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: «إِنِّي لَأَعُدُّ مِائَةَ خَصْلَةٍ مِنْ خِصَالِ الْخَيْرِ مَا أَعْلَمُ أَنَّ فِيَ نَفْسِي وَاحِدَةً مِنْهَا»

(1/80)

35 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ حَاتِمٍ، أَنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: دَخَلْنَا عَلَى مُحَمَّدِ بْنِ وَاسِعٍ نَعُودُهُ فَقَالَ: «وَمَا يُغْنِي عَنِّي مَا يَقُولُ النَّاسُ إِذَا أُخِذَ بِيَدِي وَرِجْلِي فَأُلْقِيتُ فِي النَّارِ؟»

(1/80)

36 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَهِيمُ، عَنْ سَعِيدِ بْنِ عَامِرٍ، عَنْ حَزْمٍ، قَالَ: قَالَ مُحَمَّدُ بْنُ وَاسِعٍ وَهُوَ فِي الْمَوْتِ: «يَا إِخْوَتَاهْ تَدْرُونَ أَيْنَ تَذْهَبُ بِي؟ وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِلَى النَّارِ أَوْ يَعْفُو عَنِّي»

(1/81)

37 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ، عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ، قَالَ: بَلَغَنِي عَنْ مُحَمَّدِ بْنِ وَاسِعٍ، قَالَ: «لَوْ كَانَ لِلذُّنُوبِ رِيحٌ مَا قَدَرَ أَحَدٌ أَنْ يَجْلِسَ إِلَيَّ»

(1/82)

38 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى الطُّفَاوِيُّ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّرَّادُ، قَالَ: رَأَى مُحَمَّدُ بْنُ وَاسِعٍ ابْنًا لَهُ وَهُوَ يَخْطِرُ بِيَدِهِ فَقَالَ: «وَيْحَكَ تَعَالَ أَتَدْرِي مَنْ أَنْتَ؟ أُمُّكَ اشْتَرَيْتُهَا بِمِائَتَيْ دِرْهَمٍ، وَأَبُوكَ فَلَا أَكْثَرَ اللَّهُ فِي الْمُسْلِمِينَ مِثْلَ ضَرَبِهِ» أَوْ قَالَ «نَحْوَهُ»

(1/82)

39 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، سَمِعْتُ جَسْرًا أَبَا جَعْفَرٍ، يَقُولُ: «رَأَى رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ كَأَنَّ مُنَادِيًا يُنَادِي مِنَ السَّمَاءِ خَيْرُ رَجُلٍ بِالْبَصْرَةِ مُحَمَّدُ بْنُ وَاسِعٍ»

(1/83)

40 - حَدَّثَنَا أَبُو يَعْقُوبَ يُوسُفُ بْنُ مُوسَى، عَنْ أَبِي أَحْمَدَ الزُّبَيْرِيِّ، عَنْ سُفْيَانَ، عَنْ أَبِي الْوَزَّاعِ، سَمِعْتُ ابْنَ عُمَرَ، وَقَالَ لَهُ رَجُلٌ: لَا نَزَالُ بِخَيْرٍ مَا أَبْقَاكَ لَنَا اللَّهُ قَالَ: «ثَكِلَتْكَ أُمُّكَ وَمَا يُدْرِيكَ مَا يُغْلِقُ عَلَيْهِ ابْنُ أَخِيكَ بَابَهُ؟»

(1/83)

41 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنِي صُبَيْحٌ الْفُرْغَانِيُّ، وَكَانَ مِنَ الْعَابِدِينَ، ثَنَا مَخْلَدُ بْنُ الْحُسَيْنِ، عَنِ الْجِلْدِ بْنِ أَيُّوبَ، قَالَ: " كَانَ عَابِدٌ فِي بَنِي إِسْرَائِيلَ عَلَى صَوْمَعَتِهِ مُنْذُ سِتِّينَ سَنَةً وَإِنَّهُ أُتِيَ فِي مَنَامِهِ فَقِيلَ لَهُ: إِنَّ فُلَانًا الْإِسْكَافَ خَيْرٌ مِنْكَ فَلَمَّا انْتَبَهَ قَالَ: رُؤْيَا ثُمَّ سَكَتَ فَلَمَّا كَانَ مِنَ الْقَائِلَةِ أَيْضًا رَأَى مِثْلَ ذَلِكَ فِي مَنَامِهِ فَلَمْ يَزَلْ يَرَى فِي مَنَامِهِ مِرَارًا حَتَّى تَبَيَّنَ لَهُ أَنَّهُ أَمْرٌ فَنَزَلَ مِنْ صَوْمَعَتِهِ فَأَتَى الْإِسْكَافَ فَلَمَّا رَآهُ الْإِسْكَافُ قَامَ مِنْ عَمَلِهِ وَتَلَقَّاهُ وَجَعَلَ يَمْسَحُ بِهِ فَقَالَ لَهُ: مَا أَنْزَلَكَ مِنْ صَوْمَعَتِكَ؟ قَالَ: أَنْتَ أَنْزَلْتَنِي أَخْبِرْنِي مَا عَمَلُكَ؟ فَكَأَنَّهُ كَرِهَ أَنْ يُخْبِرَهُ ثُمَّ قَالَ: أَجَلْ أَعْمَلُ النَّهَارَ وَأَكْسَبُ شَيْئًا فَمَا رَزَقَ اللَّهُ مِنْ شَيْءٍ أَتَصَدَّقُ بِنِصْفِهِ وَآكُلُ مَعَ عِيَالِي النِّصْفَ وَأَصُومُ النَّهَارَ فَانْطَلَقَ مِنْ عِنْدِهِ فَلَمَّا كَانَ بَعْدُ أَيْضًا قِيلَ لِلرَّاهِبِ: سَلْهُ مِمَّ صُفْرَةُ وَجْهِكَ؟ فَأَتَاهُ فَقَالَ: مِمَّ صُفْرَةُ وَجْهِكَ؟ فَقَالَ: إِنِّي رَجُلٌ لَا يَكَادُ يُرْفَعُ لِي أَحَدٌ إِلَّا ظَنَنْتُ أَنَّهُ فِي الْجَنَّةِ وَأَنَا فِي النَّارِ وَإِنَّمَا فُضِّلَ عَلَيَّ الرَّاهِبُ بِإِزْرَائِهِ عَلَى نَفْسِهِ "

(1/83)

42 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ، قَالَ: بَلَغَ دَاوُودَ الطَّائِيَّ أَنَّهُ ذُكِرَ عِنْدَ بَعْضِ الْأُمَرَاءِ فَأُثْنِيَ عَلَيْهِ فَقَالَ: «إِنَّمَا نَتَبَلَّغُ بِسَتْرِهِ بَيْنَ خَلْقِهِ وَلَوْ يَعْلَمُ النَّاسُ بَعْضَ مَا نَحْنُ عَلَيْهِ مَا ذَلَّ لَنَا لِسَانٌ أَنْ نُذْكَرَ بِخَيْرٍ أَبَدًا»

(1/85)

43 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ يَحْيَى بْنِ عَبْدِ الْحَمِيدِ، حَدَّثَنِي ابْنُ سِمَاكٍ، قَالَ: قَالَ دَاوُودُ الطَّائِي: «تَرَكْنَا الذُّنُوبَ وَإِنَّا لَنَسْتَحِي مِنْ كَثِيرٍ مِنْ مُجَالَسَةِ النَّاسِ»

(1/85)

44 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ، عَنْ عَوْنٍ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ: «مَا نُعَوِّلُ إِلَّا عَلَى حُسْنِ الظَّنِّ بِاللَّهِ تَعَالَى فَأَمَّا التَّفْرِيطُ فَهُوَ الْمُسْتَوْلِي عَلَى الْأَبْدَانِ»

(1/85)

45 - حَدَّثَنِي مُحَمَّدٌ عَنْ مُحَمَّدُ بْنُ إِشْكَابَ الصَّغَّارُ، قَالَ: قَالَ دَاوُدُ الطَّائِيُّ: «الْيَأْسُ سَبِيلُ أَعْمَالِنَا هَذِهِ وَلَكِنَّ الْقُلُوبَ تَحِنُّ إِلَى الرَّجَاءِ»

(1/87)

46 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، حَدَّثَنِي سَيَّارٌ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، قَالَ: لَقِيَ مَالِكُ بْنُ دِينَارٍ ثَابِتًا الْبُنَانِيَّ فَقَالَ لَهُ ثَابِتٌ: يَا أَبَا يَحْيَى، كَيْفَ بِكَ؟ قَالَ: «كَيْفَ بِمَنْ هُوَ ظَاهِرُ الْعُيُوبِ كَثِيرُ الذُّنُوبِ مَسْتُورٌ عَلَى غَيْرِ اسْتِحْقَاقٍ؟ فَكَيْفَ بِكَ يَا أَبَا مُحَمَّدٍ؟» قَالَ: فَكَتِفٌ تَابَتْ يَدُهُ وَمَدَّ عُنُقَهُ وَخَفَضَ رَأْسَهُ، وَقَالَ: هَذَا عُذْرُ الْخَطَّائِينَ الْأَشِرَّاءِ. قَالَ: وَأَقْبَلَا يَبْكِيَانِ حَتَّى سَقَطَا

(1/87)

47 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، ثَنَا يَحْيَى بْنُ سُلَيْمٍ، عَنِ ابْنِ خَيْثَمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، أَنَّهُ حَدَّثَهُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِكَعْبِ بْنِ عَجُزَةَ: " يَا كَعْبُ بْنَ عَجُزَةَ: النَّاسُ غَادِيَانِ فَبَائِعٌ نَفْسَهُ فَمُوبِقٌ رَقَبَتَهُ وَغَادٍ مُبْتَاعٌ نَفْسَهُ فَمُعْتِقٌ رَقَبَتَهُ "

(1/87)

بَابُ مُعَاقَبَةِ النَّفْسِ

(1/90)

48 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ الْعَنْبَرِيُّ، ثَنَا أَبِي، عَنِ شُعْبَةَ، عَنْ مَنْصُورٍ، عَنْ إِبْرَاهِيمَ، «أَنَّ رَجُلًا مِنَ الْعُبَّادِ كَلَّمَ امْرَأَةً فَلَمْ يَزَلْ حَتَّى وَضَعَ يَدَهُ عَلَى فَخِذِهَا فَوَضَعَ يَدَهُ فِي النَّارِ حَتَّى نَشَّتْ»

(1/90)

49 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ مُوسَى بْنِ دَاوُدَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: " كَانَ فِي بَنِي إِسْرَائِيلَ رَجُلٌ يَتَعَبَّدُ فِي صَوْمَعَتِهِ فَمَكَثَ بِذَلِكَ زَمَنًا طَوِيلًا فَأَشْرَفَ ذَاتَ يَوْمٍ فَإِذَا هُوَ بِامْرَأَةٍ فَافْتُتُنَ بِهَا وَهَمَّ بِهَا فَأَخْرَجَ رِجْلَهُ لِيَنْزِلَ إِلَيْهَا فَأَدْرَكَهُ اللَّهُ بِسَابِقَتِهِ فَقَالَ: مَا هَذَا الَّذِي أُرِيدُ أَصْنَعُ؟ وَرَجَعَتْ إِلَيْهِ نَفْسُهُ وَجَاءَتْهُ الْعِصْمَةُ فَنَدِمَ فَلَمَّا أَرَادَ أَنْ يُعِيدَ رِجْلَهُ فِي الصَّوْمَعَةِ قَالَ: هَيْهَاتَ هَيْهَاتَ رِجْلٌ خَرَجَتْ تُرِيدُ أَنْ تَعْصِيَ اللَّهَ تَعُودُ مَعِي فِي صَوْمَعَتِي لَا يَكُونُ ذَلِكَ وَاللَّهِ أَبَدًا فَتَرَكَهَا وَاللَّهِ مُعَلَّقَةً مِنَ الصَّوْمَعَةِ تُصِيبُهَا الْأَمْطَارُ وَالرِّيَاحُ وَالشَّمْسُ وَالثَّلْجُ حَتَّى تَقَطَّعَتْ فَسَقَطَتْ فَشَكَرَ اللَّهُ لَهُ ذَلِكَ فَأَنْزَلَ فِي بَعْضِ الْكُتُبِ وَذُو الرِّجْلِ يَذْكُرُهُ بِذَلِكَ "

(1/91)

50 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ عَلِيِّ بْنِ إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنِ الْأَوْزَاعِيِّ، عَنْ هَارُونِ بْنِ رِئَابٍ، أَنَّ غَزْوَانَ، وَأَبَا مُوسَى كَانَا فِي بَعْضِ مَغَازِيهِمْ فَتَكَشَّفَتْ جَارِيَةٌ فَنَظَرَ إِلَيْهَا غَزْوَانُ فَرَفَعَ يَدَهُ فَلَطَمَ عَيْنَهُ حَتَّى نَفَرَتْ وَقَالَ: «إِنَّكِ لَلَحَّاظَةٌ إِلَى مَا يَضُرُّكِ»

(1/92)

51 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، عَنْ مُحَمَّدِ بْنِ سَابِقٍ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ أَبِي سِنَانٍ، قَالَ: قَالَ عَمْرُو بْنُ مُرَّةَ: «مَا يَسُرُّنِي أَنِّي بَصِيرٌ قَدْ كُنْتُ نَظَرْتُ نَظْرَةً وَأَنَا شَابٌّ»

(1/92)

52 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مَالِكُ بْنُ ضُغَيْمٍ، حَدَّثَتْنِي خَالَتِي حُبَابَةُ بِنْتُ مَيْمُونٍ الَعَتْكِيَّةُ قَالَتْ: رَأَيْتُ أَبَا ضُغَيْمًا نَزَلَ ذَاتَ لَيْلَةٍ مِنْ فَوْقِ الْبَيْتِ بِكُوزٍ قَدْ بُرِّدَ لَهُ حَتَّى صَبَّهُ ثُمَّ اكْتَازَ مِنَ الْجُبِّ مَاءً حَارًّا فَشَرِبَ فَقُلْتُ لَهُ بَعْدَ ذَلِكَ: بِأَبِي أَنْتَ قَدْ رَأَيْتُ الَّذِيَ صَنَعْتَ فَمِمَّ ذَاكَ؟ قَالَ: «حَانَتْ مِنِّي نَظْرَةٌ مَرَّةً إِلَى امْرَأَةٍ فَجَعَلْتُ عَلَى نَفْسِي أَنْ لَا تَذُوقَ الْمَاءَ الْبَارِدَ أَيَّامَ الدُّنْيَا قُلْتُ»: أَنْغَصَ عَلَيْهَا الْحَيَاةَ

(1/92)

53 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ الْجَبَّارِ بْنِ النَّضْرِ السُّلَمِيِّ، قَالَ: مَرَّ حَيَّانُ بْنُ أَبِي سِنَانٍ بِغَرْفَةٍ فَقَالَ: «مَتَى بُنِيَتْ هَذِهِ؟» ثُمَّ أَقْبَلَ عَلَى نَفْسِهِ فَقَالَ: «تَسْأَلِينَ عَمَّا لَا يَعْيِنكِ لَأُعَاقِبَنَّكِ بِصَوْمِ سَنَةٍ فَصَامَهَا»

(1/92)

54 - أَخْبَرَنِي مُحَمَّدٌ، أَخْبَرَنِي مَالِكُ بْنُ ضُغَيْمٍ، قَالَ: جَاءَ رَبَاحٌ الْقَيْسِيُّ يَسْأَلُ عَنْ أَبِي بَعْدَ الْعَصْرِ، فَقُلْنَا: إِنَّهُ نَائِمٌ، فَقَالَ: «أَنَوْمٌ هَذِهِ السَّاعَةَ؟ أَهَذَا وَقْتُ نَوْمٍ؟» ثُمَّ وَلَّى مُنْصَرِفًا فَأَتْبَعْنَاهُ رَسُولًا فَقُلْنَا: قُلْ لَهُ: أَلَا نُوقِظُهُ لَكَ؟ قَالَ: فَأَبْطَأَ عَلَيْنَا الرَّسُولُ ثُمَّ جَاءَ وَقَدْ غَرَبَتِ الشَّمْسُ فَقُلْنَا: أَبْطَأْتَ جِدًّا فَهَلْ قُلْتَ لَهُ؟ قَالَ: هُوَ أَشْغَلُ مِنْ أَنْ يَفْهَمَ عَنِّي شَيْئًا أَدْرَكْتُهُ وَهُوَ يَدْخُلُ الْمَقَابِرَ وَهُوَ يُعَاتِبُ نَفْسَهُ وَهُوَ يَقُولُ: " أَقُلْتِ: أَنَوْمٌ هَذِهِ السَّاعَةَ؟ أَفَكَانَ هَذَا عَلَيْكِ؟ يَنَامُ الرَّجُلُ مَتَى شَاءَ وَقُلْتِ: هَذَا وَقْتُ نَوْمٍ؟ وَمَا يُدْرِيكِ أَنَّ هَذَا لَيْسَ وَقْتَ نَوْمٍ، تَسْأَلِينَ عَمَّا لَا يَعْنِيكِ وَتَكَلَّمِينِ بِمَا لَا يَعْنِيكِ أَمَا إِنَّ لِلَّهَ عَلَيَّ عَهْدًا لَا أَنْقُضُهُ أَبَدًا لَا أُوَسِّدُكِ الْأَرْضَ لِنَوْمٍ حَوْلًا إِلَّا لِمَرَضٍ جَاءَ بِكِ أَوْ لِذَهَابِ عَقْلٍ زَائِلٍ، سَوْءَةً لَكِ سَوْءَةً لَكِ، أَمَا تَسْتَحِينَ كَمْ تُوَبَّخيِنَ وَعَنْ غَيِّكِ لَا تَنْتَهِينَ " قَالَ: وَجَعَلَ يَبْكِي وَهُوَ لَا يَشْعُرُ بِمَكَانِي فَلَمَّا رَأَيْتُ ذَلِكَ انْصَرَفْتُ وَتَرَكْتُهُ

(1/93)

55 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يُونُسُ بْنُ يَحْيَى أَبُو نُبَاتَةَ الْأُمَوِيُّ، عَنْ مُنْكَدِرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ «تَمِيمًا الدَّارِيَّ نَامَ لَيْلَةً لَمْ يَقُمْ يَتَهَجَّدُ فِيهَا حَتَّى أَصْبَحَ فَقَامَ سَنَةً لَمْ يَنَمْ فِيهَا عُقُوبَةً لِلَّذِي صَنَعَ»

(1/93)

56 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، عَنْ جَرِيرٍ، عَنْ طَلْقِ بْنِ مُعَاوِيَةَ، قَالَ: «قَدِمَ رَجُلٌ مِنَّا يُقَالُ لَهُ هِنْدُ بْنُ عَوْفٍ مِنْ سَفَرٍ فَمَهَّدَتْ لَهُ امْرَأَتُهُ فِرَاشًا وَكَانَتْ لَهُ سَاعَةٌ مِنَ اللَّيْلِ يَقُومُهَا فَنَامَ عَنْهَا حَتَّى أَصْبَحَ فَحَلَفَ أَنْ لَا يَنَامَ عَلَى فِرَاشٍ أَبَدًا»

(1/93)

57 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: ثَنَا الْمُحَارِبِيُّ، عَنْ لَيْثٍ، عَنْ طَلْحَةَ، قَالَ: انْطَلَقَ رَجُلٌ ذَاتَ يَوْمٍ فَنَزَعَ ثِيَابَهُ وَتَمَرَّغَ فِي الرَّمْضَاءِ وَيَقُولُ لِنَفْسِهِ: ذَوقِي، نَارُ جَهَنَّمَ أَشَدُّ حَرًّا جِيفَةٌ بِاللَّيْلِ وَبَطَّالَةٌ بِالنَّهَارِ قَالَ: فَبَيْنَا هُوَ كَذَلِكَ إِذْ أَبْصَرَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي ظِلِّ شَجَرَةٍ فَقَالَ: غَلَبَتْنِي نَفْسِي فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَمْ يَكُنْ لَكَ بُدٌّ مِنَ الَّذِي صَنَعْتَ؟ أَمَا لَقَدْ فُتِحَتْ لَكَ أَبْوَابُ السَّمَاءِ وَلَقَدْ بَاهَى اللَّهُ بِكَ الْمَلَائِكَةَ» ثُمَّ قَالَ لِأَصْحَابِهِ: «تَزَوَّدُوا مِنْ أَخِيكُمْ» فَجَعَلَ الرَّجُلُ يَقُولُ لَهُ: يَا فُلَانُ ادْعُ لَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عُمَّهُمْ» فَقَالَ: اللَّهُمَّ اجْعَلِ التَّقْوَى زَادَهُمْ وَاجْمَعْ عَلَى الْهُدَى أَمْرَهُمْ فَجَعَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اللَّهُمَّ سَدِّدْهَ» فَقَالَ: اللَّهُمَّ وَاجْعَلِ الْجَنَّةَ مَآبَهُمْ

(1/94)

58 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ أَبِي يَزِيدَ الرَّقِّيِّ، قَالَ حُذَيْفَةُ بْنُ قَتَادَةَ: " قِيلَ لِرَجُلٍ: كَيْفَ تَصْنَعُ فِي شَهْوَتِكَ؟ قَالَ: مَا فِي الْأَرْضِ نَفْسٌ أَبْغَضَ إِلَيَّ مِنْهَا فَكَيْفَ أُعْطِيهَا شَهْوَتَهَا؟ "

(1/94)

59 - سَمِعْتُ أَبَا جَعْفَرٍ الْكِنْدِيَّ، فِي جَنَازَةِ بِشْرِ بْنِ الْحَرْثِ يَقُولُ: دَخَلَ ابْنُ السَّمَّاكِ عَلَى دَاوُدَ الطَّائِيِّ حِينَ مَاتَ وَهُوَ فِي بَيْتٍ عَلَى التُّرَابِ فَقَالَ " دَاوُدُ: سَجَنْتَ نَفْسَكَ قَبْلَ أَنْ تُسْجَنَ وَعَذَّبْتَ نَفْسَكَ قَبْلَ أَنْ تُعَذَّبَ فَالْيَوْمَ تَرَى مَنْ كُنْتَ لَهُ تَعْمَلُ "

(1/94)

60 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، ثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، عَنْ عَبْدِ الْحَمِيدِ، صَاحِبِ الزِّنَادِيِّ، عَنْ وَهْبِ بْنُ مُنَبِّهٍ، " أَنَّ رَجُلًا تَعَبَّدَ زَمَانًا ثُمَّ بَدَتْ لَهُ إِلَى اللَّهِ حَاجَةٌ فَصَامَ سَبْعِينَ سَبْتًا يَأْكُلُ كُلَّ سَبْتٍ إِحْدَى عَشْرَةَ تَمْرَةً ثُمَّ سَأَلَ اللَّهَ حَاجَتَهُ فَلَمْ يُعْطَهَا فَرَجَعَ إِلَى نَفْسِهِ فَقَالَ: مِنْكِ أُتِيتُ لَوْ كَانَ فِيكِ خَيْرٌ أُعْطِيتِ حَاجَتَكِ فَنَزَلَ إِلَيْهِ عِنْدَ ذَلِكَ مَلَكٌ فَقَالَ: يَا ابْنَ آدَمَ سَاعَتُكَ هَذِهِ خَيْرٌ مِنْ عِبَادَتِكَ الَّتِي مَضَتْ وَقَدْ قَضَى اللَّهُ حَاجَتَكَ "

(1/94)

بَابُ جِهَادِ النَّفْسِ وَمَنْعِهَا مِنْ شَهَوَاتِهَا

(1/96)

61 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، ثَنَا أَبُو الْأَحْوَصِ، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ، عَنْ أَبِي حَازِمٍ، عَنْ أَبِي هُرَيْرَةَ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِ الشَّدِيدُ لَيْسَ الَّذِي يَغْلِبُ النَّاسَ وَلَكِنَّ الشَّدِيدَ مَنْ غَلَبَ نَفْسَهُ»

(1/96)

62 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، ثَنَا مُحَمَّدُ بْنُ أَبِي الْوَضَّاحِ، حَدَّثَنِي الْعَلَاءُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي رَافِعٍ، حَدَّثَنِي حَنَّانُ بْنُ خَارِجَةَ، قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: كَيْفَ تَقُولُ فِي الْجِهَادِ وَالْغَزْوِ؟ قَالَ: «ابْدَأْ بِنَفْسِكَ فَجَاهِدْهَا وَابْدَأْ بِنَفْسِكَ فَاغْزُهَا فَإِنَّكَ إِنْ قُتِلْتَ فَارًّا بَعَثَكَ اللَّهُ فَارًّا وَإِنْ قُتِلْتَ مُرَائِيًا بَعَثَكَ اللَّهُ مُرَائِيًا وَإِنْ قُتِلْتَ صَابِرًا مُحْتَسِبًا بَعَثَكَ اللَّهُ صَابِرًا مُحْتَسِبًا»

(1/97)

63 - أَخْبَرَنِي صَالِحُ بْنُ مَالِكٍ، ثَنَا أَبُو عُبَيْدَةَ النَّاجِيُّ، سَمِعْتُ الْحَسَنَ، يَقُولُ: «حَادِثُوا هَذِهِ الْقُلُوبَ فَإِنَّهَا سَرِيعَةُ الذُّنُوبِ وَاقْرَعُوا هَذِهِ الْأَنْفُسَ فَإِنَّهَا طَالِعَةٌ، وَإِنَّهَا تَنَازَعُ إِلَى شَرِّ غَايَةٍ، وَإِنَّكُمْ إِنْ تُعَاوِنُوهَا لَا تُبْقِ لَكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا، فَتَصَبَّرُوا وَتَشَدَّدُوا فَإِنَّمَا هِيَ أَيَّامٌ قَلَائِلُ، وَإِنَّمَا أَنْتُمْ رَكْبٌ وَقُوفٌ يُوشِكُ أَنْ يُدْعَى الرَّجُلُ مِنْكُمْ فَيُجِيبَ وَلَا يَلْتَفِتُ، فَانْتَقِلُوا بِصَالِحِ مَا بِحَضْرَتِكُمْ»

(1/102)

64 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، أَنا حِبَّانُ بْنُ مُوسَى، أَنا عَبْدُ اللَّهِ، أَنا حَيْوَةُ بْنُ شُرَيْحٍ، أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، أَنَّهُ سَمِعَ عَمْرَو بْنَ مَالِكٍ الْجُهَنِيَّ، يَقُولُ أَنَّهُ سَمِعَ فَضَالَةَ بْنَ عُبَيْدٍ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «الْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ فِي اللَّهِ عَزَّ وَجَلَّ»

(1/102)

65 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ، عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ، سَمِعْتُ مَالِكَ بْنَ دِينَارٍ، يَقُولُ لِنَفْسِهِ: «إِنِّي وَاللَّهِ مَا أُرِيدُ بِكِ إِلَّا الْخَيْرَ» مَرَّتَيْنِ

(1/103)

66 - أَخْبَرَنِي سُوَيْدُ بْنُ سَعِيدٍ، عَنْ مُسْلِمِ بْنِ عُبَيْدٍ السُّلَمِيِّ أَبِي فِرَاسٍ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، قَالَ: كَانَ الْأَسْوَدُ بْنُ يَزِيدَ مُجْتَهِدًا فِي الْعِبَادَةِ وَيَصُومُ حَتَّى يَخْضَرَّ جَسَدُهُ وَيَصْفَرَّ فَكَانَ عَلْقَمَةُ يَقُولُ لَهُ: كَمْ تُعَذَّبُ هَذَا الْجَسَدَ فَكَانَ الْأَسْوَدُ يَقُولُ: «إِنَّ الْأَمْرَ جَدٌّ فَجِدُّوا» وَقَالَ غَيْرُهُ: قَالَ الْأَسْوَدُ: كَرَامَةَ هَذَا الْجَسَدِ أُرِيدُ

(1/103)

67 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي أَبُو عُثْمَانَ الْمُؤَدِّبُ، قَالَ: قَالَ مُحَمَّدُ ابْنُ الْحَنَفِيَّةِ: «مَنْ كَرُمَتْ عَلَيْهِ نَفْسُهُ لَمْ يَكُنْ لِلدُّنْيَا عِنْدَهُ قَدْرٌ»

(1/103)

68 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي حَكِيمُ بْنُ جَعْفَرٍ، سَمِعْتُ سَعِيدًا الْبَرَائِيَّ، يَقُولُ: «مَنْ كَرُمَتْ نَفْسُهُ عَلَيْهِ رَغِبَ بِهَا عَنِ الدُّنْيَا»

(1/104)

69 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، أَنَّهُ سَمِعَ ابْنَ عُيَيْنَةَ، يَقُولُ: قَالَ مُحَمَّدُ ابْنُ الْحَنَفِيَّةِ: «إِنَّ اللَّهَ جَعَلَ الْجَنَّةَ بِمَثَابَةٍ لِأَنْفُسِكُمْ فَلَا تَبِيعُوهَا بِغَيْرِهَا»

(1/104)

70 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ مُحَمَّدِ بْنِ كُنَاسَةَ، سَمِعْتُ مِسْعَرَ بْنَ كِدَامٍ، يَقُولُ: «مَنْ أَهَمَّتْهُ نَفْسُهُ تَبَيَّنَ ذَلِكَ عَلَيْهِ»

(1/104)

71 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ مُحَمَّدٍ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ، عَنْ عُثْمَانَ بْنِ زَائِدَةَ، قَالَ: قِيلَ لِابْنِ الْحَنَفِيَّةِ: مَنْ أَعْظَمُ النَّاسِ قَدْرًا؟ قَالَ: «مَنْ لَمْ يَرَ الدُّنْيَا كُلَّهَا لِنَفْسِهِ خَطَرًا»

(1/104)

72 - حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ، ثَنَا عُثْمَانُ بْنُ مَطَرٍ، عَنْ ثَابِتٍ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ، أَنَّهُ كَانَ يَقُولُ: " يَا إِخْوَتَاهْ، اجْتَهِدُوا فِي الْعَمَلِ فَإِنْ يَكُنِ الْأَمْرُ كَمَا تَرْجُو مِنْ رَحْمَةِ اللَّهِ وَعَفْوِهِ كَانَتْ لَنَا دَرَجَاتُ الْجَنَّةِ وَإِنْ يَكُنِ الْأَمْرُ شَدِيدًا كَمَا تَخَافِ وَتَحْذَرُ لَمْ نَقُلْ: رَبَّنَا أَرْجِعْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ نَقُولُ: قَدْ عَمِلْنَا فَلَمْ يَنْفَعْنَا ذَلِكَ "

(1/105)

73 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ، يَقُولُ: قَالَ زِيَادٌ مَوْلَى ابْنِ عَيَّاشٍ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ وَصَفْوَانِ بْنِ سُلَيْمٍ: «الْجِدَّ الْجِدَّ وَالْحَذَرَ الْحَذَرَ فَإِنْ يَكُنِ الْأَمْرُ عَلَى مَا نَرْجُوهُ كَانَ مَا عَمَلُنَاهُ فَضْلًا وَإِلَّا لَمْ تَلُومَا أَنْفُسَكُمَا»

(1/105)

قَالَ سُفْيَانُ: وَقَالَ عَامِرُ بْنُ عَبْدِ اللَّهِ: «وَاللَّهِ لَأَجْتَهِدَنَّ فَإِنْ نَجَوْتُ فَبِرَحْمَةِ اللَّهِ وَإِلَّا لَمْ أَلُمْ نَفْسِي»

(1/105)

74 - حَدَّثَنَا عَفَّانُ بْنُ مَخْلَدٍ، ثَنَا عُمَرُ بْنُ هَارُونَ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ، قَالَ: «ابْنَ آدَمَ عَنْ نَفْسِكَ فَكَايِسْ فَإِنَّكَ إِنْ دَخَلْتَ النَّارَ لَمْ تَنْجَبِرْ بَعْدَهَا أَبَدًا»

(1/105)

75 - حَدَّثَنِي أَحْمَدُ بْنُ الْعَبَّاسِ النَّمَرِيُّ، قَالَ: قَالَ رَجُلٌ مِنْ عَبْدِ الْقَيْسِ مِنْ أَهْلِ الْبَصْرَةِ ذَكَرَ عَنْهُ فَضْلًا: «
[الْبَحْر الْكَامِل]
أُثَامِنُ بِالنَّفْسِ النَّفِيسَةَ رَبَّهَا ... وَلَيْسَ لَهَا فِي الْخَلْقِ كُلِّهِمْ ثَمَنُ
بِهَا تَمْلِكُ الدُّنْيَا فَإِنْ أَنَا بِعْتُهَا ... بِشَيْءٍ مِنَ الدُّنْيَا فَذَلِكُمُ الْغَبْنُ
لَئِنْ ذَهَبَتْ نَفْسِي بِدُنْيَا أَصَبْتُهَا ... لَقَدْ ذَهَبَتْ نَفْسِي وَقَدْ ذَهَبَ الثَّمَنُ»

(1/105)

76 - حَدَّثَنِي 1131 رَجُلٌ مِنْ قُرَيْشٍ ذَكَرَ أَنَّهُ مِنْ وَلَدِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ قَالَ: كَانَ تَوْبَةُ بْنُ الصِّمَّةِ بِالرَّقَّةِ وَكَانَ مُحَاسِبًا لِنَفْسِهِ فَحَسَبَ فَإِذَا هُوَ ابْنُ سِتِّينَ سَنَةً، فَحَسَبَ أَيَّامَهَا فَإِذَا هِيَ أَحَدٌ وَعِشْرُونَ أَلْفَ يَوْمٍ وَخَمْسُمِائَةِ يَوْمٍ فَصَرَخَ وَقَالَ: «يَا وَيْلَتِي أَلْقَ الْمَلِيكَ بِأَحَدٍ وَعِشْرِينَ أَلْفَ ذَنْبٍ كَيْفَ وَفِي كُلِّ يَوْمٍ عَشْرَةُ آلَافِ ذَنْبٍ» ثُمَّ خَرَّ مَغْشِيًّا عَلَيْهِ فَإِذَا هُوَ مَيِّتٌ، فَسَمِعُوا قَائِلًا يَقُولُ: يَا لَكِ رَكْضَةً إِلَى الْفِرْدَوْسِ الْأَعْلَى

(1/106)

77 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْهَرِيُّ، عَنْ أَبِي أُسَامَةَ، عَنْ دَاوُدَ بْنِ يَزِيدَ الْأَوْدِيِّ، عَنِ الْبُحْتُرِيِّ بْنِ حَارِثَةَ، قَالَ: «دَخَلْتُ عَلَى عَابِدٍ مَرَّةً فَإِذَا بَيْنَ يَدَيْهِ نَارٌ قَدِ أَجَّجَهَا وَهُوَ يُعَاتِبُ نَفْسَهُ فَلَمْ يَزَلْ يُعَاتِبْهَا حَتَّى مَاتَ»

(1/107)

78 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، سَمِعْتُ حَمَّادَ بْنَ زَيْدٍ، يَذْكُرُ عَنِ الْحَسَنِ، قَالَ: «الْمُؤْمِنُ فِي الدُّنْيَا كَالْغَرِيبِ لَا يُنَافِسُ فِي عِزِّهَا وَلَا يَجْزَعُ مِنْ ذُلِّهَا، لِلنَّاسِ حَالٌ وَلَهُ حَالٌ النَّاسُ مِنْهُ فِي رَاحَةٍ وَنَفْسُهُ مِنْهُ فِي شُغُلٍ»

(1/107)

79 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ، عَنْ سَهْلِ بْنِ أَسْلَمَ الْعَدَوِيِّ، كَانَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُرَبِّي إِذَا رَأَى شَيْخًا قَالَ: «هَذَا خَيْرٌ مِنِّي هَذَا عَبَدَ اللَّهَ قَبْلِي» وَإِذَا رَأَى شَابًّا قَالَ: «هَذَا خَيْرٌ مِنِّي ارْتَكَبْتُ مِنَ الذُّنُوبِ أَكْثَرَ مِمَّا ارْتَكَبَ»

(1/108)

80 - حَدَّثَنِي أَبُو بَكْرِ بْنُ سَهْلٍ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، قَالَ: كَانَ عَطَاءٌ السَّلِيمِيُّ إِذَا اسْتَيْقَظَ قَالَ: «وَيْحَكَ يَا عَطَاءُ، وَيْحَكَ يَا عَطَاءُ، وَأَبِيكَ يَا عَطَاءُ، وَأُمِّكَ يَا عَطَاءُ حَتَّى يُصْبِحَ»

(1/108)

81 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ، حَدَّثَنِي مُحَمَّدُ بْنُ مَالِكِ بْنِ ضَيْغَمٍ، حَدَّثَنِي مَوْلَانَا أَبُو أَيُّوبَ، قَالَ: قَالَ لِي أَبُو مَالِكٍ يَوْمًا: «يَا أَبَا أَيُّوبَ احْذَرْ نَفْسَكَ عَلَى نَفْسِكَ، فَإِنِّي رَأَيْتُ هُمُومَ الْمُؤْمِنِينَ فِي الدُّنْيَا لَا تَنْقَضِي وَايْمِ اللَّهِ لَئِنْ لَمْ تَأْتِ الْآخِرَةَ وَالْمُؤْمِنُ بِالسُّرُورِ لَقَدِ اجْتَمَعَ عَلَيْهِ الْأَمْرَانِ هَمُّ الدُّنْيَا وَشَقَاءُ الْآخِرَةِ» قَالَ: قُلْتُ: بِأَبِي أَنْتَ وَأُمِّي، وَكَيْفَ لَا تَأْتِيهِ الْآخِرَةُ بِالسُّرًُورِ وَهُوَ يَنْصَبُ لِلَّهِ فِي دَارِ الدُّنْيَا وَيَدْأَبُ؟ قَالَ: «يَا أَبَا أَيُّوبَ، فَكَيْفَ بِالْقَبُولِ؟ وَكَيْفَ بِالسْلَامَةٍ؟» قَالَ: ثُمَّ قَالَ: «كَمْ رَجُلٍ يَرَى أَنَّهُ قَدْ أَصْلَحَ شَأْنَهُ قَدْ أَصْلَحَ قُرْبَانَهُ قَدْ أَصْلَحَ هِمَّتَهُ قَدْ أَصْلَحَ عَمَلَهُ يُجْمَعُ ذَلِكَ يَوْمَ الْقِيَامَةِ ثُمَّ يُضْرَبُ بِهِ وَجْهُهُ»

(1/108)

82 - حَدَّثَنِي مُحَمَّدُ بْنُ بَشِيرٍ، ثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنْ أَبِيهِ، قَالَ: «أَدْرَكْتُهُمْ يَجْتَهِدُونَ فِي الْأَعْمَالِ فَإِذَا بَلَغُوهَا أُلْقِيَ عَلَيْهِمُ الْهَمُّ وَالْحَزَنُ لَا يَدْرُونَ قُبِلَتْ مِنْهُمْ أَوْ رُدَّتْ عَلَيْهِمْ؟»

(1/108)

83 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، ثَنَا مُوسَى بْنُ أَيُّوبَ، ثَنَا عَطَاءُ بْنُ مُسْلِمٍ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: «الْإِيمَانُ قَائِدٌ وَالْعَمَلُ سَائِقٌ وَالنَّفْسُ بَيْنَهُمَا حَرُونٌ فَإِذَا قَادَ الْقَائِدُ وَلَمْ يَسُقِ السَّائِقُ لَمْ يُغْنِ ذَلِكَ شَيْئًا وَإِذَا سَاقَ السَّائِقُ وَلَمْ يَقُدِ الْقَائِدُ لَمْ يُغْنِ ذَلِكَ شَيْئًا وَإِذَا قَادَ الْقَائِدُ وَسَاقَ السَّائِقُ اتَّبَعَتْهُ النَّفْسُ طَوْعًا وَكَرْهًا وَطَابَ الْعَمَلُ»

(1/108)

84 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، ثَنَا فَرَجُ بْنُ فَضَالَةَ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «إِذَا أَصْبَحَ الرَّجُلُ اجْتَمَعَ هَوَاهُ وَعَمَلُهُ فَإِنْ كَانَ عَمَلُهُ تَبَعًا لِهَوَاهُ فَيَوْمُهُ يَوْمٌ سُوءٌ وَإِنْ كَانَ هَوَاهُ تَبَعًا لِعَمَلِهِ فَيَوْمُهُ يَوْمٌ صَالِحٌ»

(1/109)

85 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، ثَنَا سَيَّارٌ، حَدَّثَنِي مِسْكِينٌ أَبُو فَاطِمَةَ، قَالَ: سَمِعْتُ عَطَاءً السَّلِيمِيَّ، يَقُولُ: «بَلَغَنَا أَنَّ الشَّهْوَةَ وَالْهَوَى يَغْلِبَانِ الْعَمَلَ وَالْعَقْلَ»

(1/109)

86 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنِي عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ، ثَنَا هَارُونُ الْبَرْبَرِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ: «الْإِيمَانُ قَائِدٌ وَالْعَمَلُ سَائِقٌ وَالنَّفْسُ حَرُونٌ فَإِذَا وَنِيَ قَائِدُهَا لَمْ تَسْتَقِمْ لِسَائِقِهَا وَإِذَا وَنِيَ سَائِقُهَا لَمْ تَسْتَقِمْ لِقَائِدَهَا فَلَا يَصْلُحُ هَذَا إِلَّا مَعَ هَذَا حَتَّى يَقُومَ عَلَى الْخَيْرِ الْإِيمَانُ بِاللَّهِ مَعَ الْعَمَلِ لِلَّهِ، وَالْعَمَلُ لِلَّهِ مَعَ الْإِيمَانِ بِاللَّهِ»

(1/109)

بَابُ الْحَذَرِ عَلَى النَّفْسِ مَخَافَةَ سُوءِ الْمُنْقَلَبِ وَالْمَقْتِ

(1/110)

87 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ أَبُو عَبْدِ اللَّهِ، ثَنَا سُفْيَانُ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، قَالَ: كَانَ رَجُلٌ يَبْكِي فَتَقُولُ لَهُ أَهْلُهُ: لَوْ قَتَلْتَ قَتِيلًا ثُمَّ جِئْتَ لِأَهْلِهِ تَبْكِي لَعَفَوْا عَنْكَ فَيَقُولُ: «إِنَّمَا قَتَلْتُ نَفْسِي»

(1/110)

88 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عُثْمَانُ بْنُ زُفَرٍ، حَدَّثَنِي بَهِيمٌ الْعِجْلِيُّ، قَالَ: " رَكِبَ مَعَنَا شَابٌّ مِنْ بَنِي مُرَّةَ الْبَحْرَ مِنْ أَهْلِ الْبَدْوِ فَجَعَلَ يَبْكِي اللَّيْلَ وَالنَّهَارَ فَعَاتَبَهُ أَهْلُ الْمَرْكَبِ عَلَى ذَلِكَ وَقَالُوا: ارْفُقْ بِنَفْسِكَ قَلِيلًا قَالَ: إِنَّ أَقَلَّ مَا يَنْبَغِي لِي أَنْ يَكُونَ لِنَفْسِي عِنْدِي أَنْ أَبْكِيَهَا وَأَبْكِيَ عَلَيْهَا أَيَّامَ الدُّنْيَا لِعَمَلِي بِمَا يَمُرُّ عَلَيْهَا فِي ذَلِكَ الْيَوْمِ غَدًا قَالَ: فَمَا بَقِيَ فِي الْمَرْكَبِ أَحَدٌ إِلَّا بَكَى "

(1/110)

89 - حُدِّثْتُ عَنْ مُوسَى بْنِ عَبْدِ الْعَزِيزِ الْعَدَنِيِّ، حَدَّثَنِي الْحَكَمُ بْنُ أَبَانَ، قَالَ: رَأَيْتُ عَبْدَ الرَّحْمَنِ بْنَ زَامَرْدَ الْأَزْرَقَ الْعَدَنِيَّ وَكَانَ عَابِدًا يَقُولُ: «
[الْبَحْر الرجز]

وَيْلِي وَوَيْحِي مِنْ تَتَابُعِ جُرْمِي ... لَوْ قَدْ دَعَانِي لِلْحِسَابِ حَسِيبُ
وَالْوَيْلُ لِي وَيْلٌ أَلِيمٌ دَائِمٌ ... إِنْ كُنْتُ فِي الدُّنْيَا أَخَذْتُ نَصِيبِي»
قَالَ: وَزَادَ فِيهِ غَيْرُهُ:

وَاسْتَيْقِظِي يَا نَفْسُ وَيْحَكِ وَاحْذَرِي ... حَذَرًا يُهَيِّجُ عَبْرَتِي وَنَحِيبِي

(1/110)

90 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، ثَنَا زَيْدُ بْنُ الْخَبَّابِ، ثَنَا زَائِدَةُ بْنُ قُدَامَةَ، قَالَ: كَانَ مَنْصُورُ بْنُ الْمُعْتَمِرِ إِذَا رَأَيْتُهُ قُلْتُ: رَجُلٌ قَدْ أُصِيبَ بِمُصِيبَةٍ وَلَقَدْ قَالَتْ لَهُ أُمُّهُ: مَا هَذَا الَّذِي تَصْنَعُ بِنَفْسِكَ؟ تَبْكِي اللَّيْلَ عَامَّتَهُ لَا تَكَادُ أَنْ تَسْكُتَ لَعَلَّكَ يَا بُنَيَّ أَصَبْتَ نَفْسًا قَتَلْتَ قَتِيلًا فَيَقُولُ: «يَا أُمَّاهُ، أَنَا أَعْلَمُ بِمَا صَنَعَتْ نَفْسِي»

(1/111)

91 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي أَبُو عُمَرَ الضَّرِيرُ، حَدَّثَنِي الْحَارِثُ بْنُ سَعِيدٍ، قَالَ: أَخَذَ بِيَدِي رَبَاحٌ الْقَيْسِيُّ يَوْمًا فَقَالَ: «هَلُمَّ يَا أَبَا مُحَمَّدٍ، تَجِيءُ حَتَّى تَبْكِيَ عَلَى مَمَرِّ السَّاعَاتِ وَنَحْنُ عَلَى هَذِهِ الْحَالِ» قَالَ: فَخَرَجْتُ مَعَهُ إِلَى الْمَقَابِرِ فَلَمَّا نَظَرَ إِلَى الْقُبُورِ صَرَخَ ثُمَّ غُشِيَ عَلَيْهِ فَجَلَسْتُ وَاللَّهِ عِنْدَ رَأْسِهِ أَبْكِي فَأَفَاقَ فَقَالَ: «مَا يُبْكِيكَ؟» قُلْتُ: لِمَا أَرَى بِكَ قَالَ: لِنَفْسِكَ فَابْكِ. قَالَ: ثُمَّ قَالَ: «وَانَفْسَاهُ وَانَفْسَاهُ ثُمَّ غُشِيَ عَلَيْهِ»

(1/111)

92 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يَحْيَى بْنُ رَاشِدٍ، حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ بْنِ عَبْدِ رَبِّهِ الْقَيْسِيُّ، وَكَانَ ذَا قَرَابَةٍ لِرَبَاحٍ قَالَ: كُنْتُ أَدْخُلُ عَلَيْهِ الْمَسْجِدَ وَهُوَ يَبْكِي وَأَدْخُلُ عَلَيْهِ الْبَيْتَ وَهُوَ يَبْكِي وَآتِيهِ فِي الْجِبَالِ وَهُوَ يَبْكِي فَقُلْتُ لَهُ يَوْمًا: أَنْتَ دَهْرَكَ فِي مَأْثَمٍ قَالَ: فَبَكَى ثُمَّ قَالَ: «يَحِقُّ لِأَهْلِ الْمَصَائِبِ وَالذُّنُوبِ أَنْ يَكُونُوا هَكَذَا»

(1/111)

93 - حَدَّثَنِي يُوسُفُ بْنُ مُوسَى، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ خَالِدِ بْنِ وَرْدَانَ، عَنْ مُحَمَّدِ بْنِ كَثِيرٍ، أَنَّهُ كَانَ يَقُولُ: «اللَّهُمَّ إِنَّكَ سَأَلْتَنَا مِنْ أَنْفُسِنَا مَا لَا نَمْلِكُ فَأَعْطِنَا مِنْ أَنْفُسِنَا مَا يُرْضِيكَ عَنَّا حَتَّى تَأْخُذَ رِضَا نَفْسِكَ مِنْ أَنْفُسِنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ»

(1/111)

94 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَبْدِيُّ، عَنْ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيِّ، عَنْ حَمَّادِ بْنِ النَّقْدِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ عَطَاءٍ، قَالَ: دَخَلْتُ عَلَى فَاطِمَةَ بِنْتِ عَبْدِ الْمَلِكِ بَعْدَ وَفَاةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقُلْتُ لَهَا: يَا بِنْتَ عَبْدِ الْمَلِكِ، أَخْبِرِينِي عَنْ أَمِيرِ الْمُؤْمِنِينَ، قَالَتْ: " أَفْعَلُ وَلَوْ كَانَ حَيًّا مَا فَعَلْتُ، إِنَّ عُمَرَ رَحِمَهُ اللَّهُ كَانَ قَدْ فَرَّغَ نَفْسَهُ وَبَدَنَهُ لِلنَّاسِ كَانَ يَقْعُدُ لَهُمْ يَوْمَهُ فَإِنْ أَمْسَى وَعَلَيْهِ بَقِيَّةٌ مِنْ حَوَائِجِ يَوْمِهِ وَصَلَهُ بِلَيْلِهِ إِلَى أَنْ أَمْسَى مَسَاءً وَقَدْ فَرَغَ مِنْ حَوَائِجِ يَوْمِهِ فَدَعَا بِسِرَاجِهِ الَّذِي كَانَ يُسْرَجُ لَهُ مِنْ مَالِهِ ثُمَّ قَامَ فَصَلَّى رَكْعَتَيْنِ ثُمَّ أَقْعَى وَاضِعًا رَأْسَهُ عَلَى يَدِهِ تَسَايَلُ دُمُوعُهُ عَلَى خَدِّهِ يَشْهَقُ الشَّهْقَةَ فَأَقُولُ: قَدْ خَرَجَتْ نَفْسُهُ وَانْصَدَعَتْ كَبِدُهُ فَلَمْ يَزَلْ كَذَلِكَ لَيْلَتَهُ حَتَّى بَرَقَ لَهُ الصُّبْحُ ثُمَّ أَصْبَحَ صَائِمًا قَالَتْ: فَدَنَوْتُ مِنْهُ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ لِشَيْءٍ مَا كَانَ قَبْلَ اللَّيْلَةِ مَا كَانَ مِنْكَ؟ قَالَ: أَجَلْ فَدَعِينِي وَشَأْنِي وَعَلَيْكِ بِشَأْنِكِ قَالَتْ: فَقُلْتُ لَهُ إِنِّي أَرْجُو أَنْ أَتَّعِظَ قَالَ: إِذًا أُخْبِرُكِ إِنِّي نَظَرْتُ إِلَيَّ فَوَجَدْتُنِي قَدْ وُلِّيتُ أَمْرَ هَذِهِ الْأُمَّةِ صَغِيرِهَا وَكَبِيرِهَا وَأَسْوَدِهَا وَأَحمْرِهَا ثُمَّ ذَكَرْتُ الْغَرِيبَ الضَّايِعَ وَالْفَقِيرَ الْمُحْتَاجَ وَالْأَسِيرَ الْمَفْقُودَ وَأَشْبَاهَهُمْ فِي أَقَاصِي الْبِلَادِ وَأَطْرَافِ الْأَرْضِ فَعَلِمْتُ أَنَّ اللَّهَ مُسَائِلِي عَنْهُمْ وَأَنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَجِيجِي فِيهِمْ فَخِفْتُ أَنْ لَا يُثْبَتَ لِي عِنْدَ اللَّهِ عُذْرٌ وَلَا يَقُومَ لِي مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حُجَّةٌ فَخِفْتُ عَلَى نَفْسِي خَوْفًا دَمَعَتْ لَهُ عَيْنِي وَوَجِلَ لَهُ قَلْبِي فَأَنَا كُلَّمَا ازْدَدْتُ لَهَا ذِكْرًا ازْدَدْتُ لِهَذَا وَجَلًا وَقَدْ أَخْبَرْتُكِ فَاتَّعِظِي الْآنَ أَوْ دَعِي "

(1/112)

95 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ، سَمِعَ فُضَيْلَ بْنَ عِيَاضٍ، يَقُولُ فِي قَوْلِهِ عَزَّ وَجَلَّ {وَلَا تَقْتُلُوا أَنْفُسَكُمْ} [النِّسَاء: 29] قَالَ: «لَا تَغْفُلُوا عَنْ أَنْفُسِكُمْ» ثُمَّ قَالَ: «مَنْ غَفَلَ عَنْ نَفْسِهِ فَقَدْ قَتَلَهَا»

(1/113)

96 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ التَّمِيمِيُّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: " كَانَ الرَّجُلُ مِنَ السَّلَفِ يَلْقَ الْأَخَ مِنْ إِخْوَانِهِ فَيَقُولُ: يَا هَذَا اتَّقِ اللَّهَ وَإِنِ اسْتَطَعْتَ أَنْ لَا تُسِيءَ إِلَى مَنْ تُحِبُّ فَافْعَلْ " فَقَالَ لَهُ رَجُلٌ يَوْمًا: وَهَلْ يُسِيءُ الْإِنْسَانُ إِلَى مَنْ يُحِبُّ؟ قَالَ: «نَعَمْ نَفْسُكَ أَعَزُّ الْأَنْفُسِ عَلَيْكَ فَإِذَا عَصَيْتَ اللَّهَ فَقَدْ أَسَأْتَ إِلَى نَفْسِكَ»

(1/113)

97 - حَدَّثَنِي أَبُو جَعْفَرٍ الْمُؤَدِّبُ، ثَنَا مُحَمَّدُ بْنُ بَكْرٍ السَّعْدِيُّ، عَنِ الْهَيْثَمِ بْنِ جَمَّازٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ: " كَانَ يُقَالُ: مَا أَكْرَمَ الْعِبَادُ أَنْفُسَهُمْ بِمِثْلِ طَاعَةِ اللَّهِ وَلَا أَهَانَ الْعِبَادُ أَنْفُسَهُمْ بِمِثْلِ مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ "

(1/113)

98 - حَدَّثَنِي مُحَمَّدُ بْنُ عِمْرَانَ بْنِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ابْنُ أَبِي لَيْلَى، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ قُسَيْمٍ الْجَعْفَرِيُّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: سَمِعَ عُمَرُ بْنُ الْخَطَّابِ امْرَأَةً تَقُولُ:
[الْبَحْر الوافر]
دَعَتْنِي النَّفْسُ بَعْدَ خُرُوجِ عَمْرٍو ... إِلَى اللَّذَّاتِ تَطَّلِعُ اطِّلَاعَا
فَقُلْتُ لَهَا عَجَّلْتِ فَلَنْ تُطَاعِي ... وَلَوْ طَالَتْ إِقَامَتُهُ رُبَاعَا
أحَاذرُ أَنْ أُطِيعَكِ سَبَّ نَفْسِي ... وَمَخْزَاةً تُحَلِّلُنِي قِنَاعَا
فَقَالَ لَهَا عُمَرُ: «مَا الَّذِي مَنَعَكِ مِنْ ذَلِكَ؟» قَالَتِ: الْحَيَاءُ وَإِكْرَامُ رُوحِي فَقَالَ عُمَرُ: «إِنَّ فِي الْحَيَاءِ لَهَنَاتٍ ذَاتِ أَلْوَانٍ مَنِ اسْتَحْيَى اخْتَفَى وَمَنِ اخْتَفَى اتَّقَى وَمَنِ اتَّقَى وُقِيَ»

(1/113)

بَابُ إِجْهَازِ النَّفْسِ فِي الْأَعْمَالِ طَلَبَ الرَّاحَةِ يَوْمَ الْمَعَادِ

(1/118)

99 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ سَهْلِ بْنِ عَاصِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ غَالِبٍ، عَنْ عَامِرِ بْنِ يَسَافٍ، سَمِعْتُ الْمُعَلَّى بْنِ زِيَادٍ، يَقُولُ: كَانَ عَامِرُ بْنُ عَبْدِ اللَّهِ قَدْ فَرَضَ عَلَى نَفْسِهِ كُلَّ يَوْمٍ أَلْفَ رَكْعَةٍ وَكَانَ إِذَا صَلَّى الْعَصْرَ جَلَسَ وَقَدِ انْتَفَخَتْ سَاقَاهُ مِنْ طُولِ الْقِيَامِ فَيَقُولُ: «يَا نَفْسِي بِهَذَا أُمِرْتِ وَلِهَذَا خُلِقْتِ يُوشِكُ أَنْ تَذْهَبَ الْغَيَابِقُ» وَكَانَ يَقُولُ لِنَفْسِهِ: «قَوْمِي يَا مَأْوَى كُلِّ سُوءٍ فَوَعِزَّةِ رَبِّي لَأَزْحَفَنَّ بِكِ زَحَفَ الْبَعِيرِ وَإِنِ اسْتَطَعْتُ أَنْ لَا يَمَسَّ الْأَرْضَ مِنْ رُهْمِكِ لَأَفْعَلَنَّ» ثُمَّ يَتَلَوَّى كَمَا يَتَلَوَّى الْحَبُّ عَلَى الْمِقْلَى ثُمَّ يَقُومُ فَيُنَادِي: «اللَّهُمَّ إِنَّ النَّارَ قَدْ مَنَعْتَنِي مِنَ النَّوْمِ فَاغْفِرْ لِي»

(1/118)

100 - حَدَّثَنِي نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، أَنا نُوحُ بْنُ قَيْسٍ، عَنْ عَوْنِ بْنِ أَبِي شَدَّادٍ، أَنَّ عَبْدَ اللَّهِ بْنَ غَالِبٍ، كَانَ يُصَلِّي الضُّحَى مِائَةَ رَكْعَةٍ وَيَقُولُ: «لِهَذَا خُلِقْنَا وَبِهَذَا أُمِرْنَا وَيُوشِكُ أَوْلِيَاءُ اللَّهِ أَنْ يُكْفَوْا وَيُحْمَدُوا»

(1/119)

101 - أَخْبَرَنِي سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنِي سَلْمُ بْنُ عُبَيْدَةَ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، قَالَ: كَانَ الْأَسْوَدُ بْنُ يَزِيدَ يَجْتَهِدُ فِي الْعِبَادَةِ وَيَصُومُ حَتَّى يَخْضَرَّ جَسَدُهُ وَيَصْفَرَّ وَكَانَ عَلْقَمَةُ يَقُولُ لَهُ: لِمَ تُعَذِّبُ هَذَا الْجَسَدَ؟ فَكَانَ الْأَسْوَدُ يَقُولُ: «إِنَّ الْأَمْرَ جِدٌّ فَجِدُّوا» وَقَالَ غَيْرُهُ: قَالَ: كَرَامَةَ هَذَا الْجَسَدِ أُرِيدُ

(1/120)

102 - حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، عَنْ سَهْلِ بْنِ عَاصِمٍ، عَنْ مُسْلِمِ بْنِ مَيْمُونٍ الْخَوَّاصِ، سَمِعْتُ عُثْمَانَ بْنَ زَائِدَةَ، يَقُولُ: كَانَ كُرْزٌ الْجُرْجَانِيُّ يَجْتَهِدُ فِي الْعِبَادَةِ فَقِيلَ لَهُ فَقَالَ: «كَمْ بَلَغَكُمْ مِقْدَارُ يَوْمِ الْقِيَامَةِ؟» قَالَ: «خَمْسُونَ أَلْفَ سَنَةٍ» قَالَ: «فَكَمْ بَلَغَكُمْ عُمَرُ الدُّنْيَا؟» قَالَ: «سَبْعَةُ آلَافِ سَنَةٍ» قَالَ: «فَيَعْجَزُ أَحَدُكُمْ أَنْ يَعْمَلَ سَبْعًا حَتَّى يَأْمَنَ ذَلِكَ الْيَوْمَ؟»

(1/120)

103 - حَدَّثَنِي أَبُو حَفْصٍ الصَّيْرَفِيُّ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، سَمِعْتُ مُحَمَّدَ بْنَ النَّضْرِ الْحَارِثِيَّ، فَحَاكَ فِي نَفْسِي مِنْهُ شَيْءٌ فَحَدَّثَنِي مُفَضَّلُ بْنُ يُونُسَ، عَنْ مُحَمَّدِ بْنِ الزُّفَرِ قَالَ: ذُكِرَ رَجُلٌ عِنْدَ الرَّبِيعِ بْنِ خَيْثَمٍ فَقَالَ: «مَا أَنَا عَنْ نَفْسِي بِرَاضٍ فَأَنْفَرِغُ مِنْهَا إِلَى ذَمِّ غَيْرِهَا إِنَّ الْعِبَادَ خَافُوا اللَّهَ عَلَى ذُنُوبِ غَيْرِهِمْ وَأَمِنُوهُ عَلَى ذُنُوبِ أَنْفُسِهِمْ»

(1/120)

104 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، عَنْ زَكَرِيَّا بْنِ أَبِي خَالِدٍ، قَالَ: قَالَ رَجُلٌ: " تَعَبَدْتُ بِبَيْتِ شِعْرٍ سَمِعْتُهُ:
[الْبَحْر الطَّوِيل]
لِنَفْسِي أَبْكِي لَسْتُ أَبْكِي لِغَيْرِهَا ... لِنَفْسِي فِي نَفْسِي عَنِ النَّاسِ شَاغِلُ "

(1/121)

105 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْعَبْدِيُّ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، حَدَّثَنِي ابْنُ أَبِي شُمَيْلَةَ، قَالَ: دَخَلَ رَجُلٌ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ مِمَّنْ كَانَ يُوصَفُ بِالْعَقْلِ وَالْأَدَبِ فَقَالَ لَهُ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ: تَكَلَّمْ قَالَ: «بِمَ أَتَكَلَّمُ وَقَدْ عَلِمْتُ أَنَّ كُلَّ كَلَامٍ يَتَكَلَّمُ بِهِ الْمُتَكَلِّمُ عَلَيْهِ وَبَالٌ إِلَّا مَا كَانَ لِلَّهِ؟» فَبَكَى عَبْدُ الْمَلِكِ ثُمَّ قَالَ: يَرْحَمُكَ اللَّهُ لَمْ يَزَلِ النَّاسُ يَتَوَاعَظُونَ وَيَتَوَاصَوْنَ، قَالَ الرَّجُلُ: «يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ لِلنَّاسِ فِي الْقِيَامَةِ جَوْلَةً لَا يَنْجُو مِنْ غُصَصِ مَرَارَتِهَا وَمُعَايَنَةِ الرَّدَى فِيهَا إِلَّا مَنْ أَرْضَى اللَّهَ عَزَّ وَجَلَّ بِسَخَطِ نَفْسِهِ» قَالَ: فَبَكَى عَبْدُ الْمَلِكِ ثُمَّ قَالَ: لَا جَرَمَ لَأَجْعَلَنَّ هَذِهِ الْكَلِمَاتِ مِثَالًا نُصْبَ عَيْنَيَّ مَا عِشْتُ أَبَدًا

(1/121)

106 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا، عَنِ ابْنِ الْمُبَارَكِ، عَنْ مَعْمَرِ عَنْ يَحْيَى بْنِ الْمُخْتَارِ، عَنِ الْحَسَنِ، قَالَ: «إِنَّ الْمُؤْمِنَ أَسِيرٌ فِي الدُّنْيَا يَسْعَى فِي فِكَاكِ رَقَبَتِهِ لَا يَأْمَنُ شَيْئًا حَتَّى يَلْقَى اللَّهَ تَبَارَكَ وَتَعَالَى»

(1/122)

107 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْمُحَارِبِيِّ، عَنْ مُوسَى الْجُهَنِيِّ، قَالَ: قَالَ عَوْنُ بْنُ عَبْدِ اللَّهِ، وَيَحْيَى: «كَيْفَ لَا أَفْتِكُ نَفْسِي مِنْ قَبْلِ أَنْ يُعَلَّقَ بِي رَهْنِي»

(1/122)

108 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي رُسْتُمُ بْنُ أُسَامَةَ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ رُسْتُمَ الْخَيَّاطُ، جَلِيسٌ لِأَبِي بَكْرِ بْنِ عَيَّاشٍ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ، قَالَ: قَالَ لِي رَجُلٌ مَرَّةً وَأَنَا شَابٌّ: «خَلِّصْ رَقَبَتَكَ مَا اسْتَطَعْتَ فِي الدُّنْيَا مِنْ رِقِّ الْآخِرَةِ فَإِنَّ أَسِيرَ الْآخِرَةِ غَيْرُ مَفْكُوكٍ أَبَدًا» قَالَ أَبُو بَكْرٍ: فَمَا نَسِيتُهَا بَعْدُ

(1/122)

109 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ، عَنْ مُسْلِمِ بْنِ عُبَيْدٍ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، قَالَ: قِيلَ لِمَسْرُوقٍ: لَوْ أَنَّكَ قَصَرْتَ عَنْ بَعْضِ مَا تَصْنَعُ، أَيْ مِنَ الْعِبَادَةِ قَالَ: «وَاللَّهِ لَوْ أَتَانِي آتٍ مِنْ رَبِّي فَأَخْبَرَنِي أَنَّ اللَّهَ لَا يُعَذِّبُنِي لَاجْتَهَدْتُ فِي الْعِبَادَةِ» قِيلَ: وَكَيْفَ ذَاكَ؟ قَالَ: " حَتَّى تَعْذُرَنِي نَفْسِي إِنْ دَخَلْتُ جَهَنَّمَ لَا أَلُومُهَا أَمَا بَلَغَكَ فِي قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى {وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} [الْقِيَامَة: 2] إِنَّمَا لَامُوا أَنْفُسَهُمْ حَتَّى صَارُوا إِلَى جَهَنَّمَ وَاعْتَنَقَتْهُمُ الزَّبَانِيَةُ وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ وَانْقَطَعَتْ عَنْهُمُ الْأَمَانِيُّ وَرُفِعَتْ عَنْهُمُ الرَّحْمَةُ وَأَقْبَلَ كُلُّ امْرِئٍ مِنْهُمْ يَلُومُ نَفْسَهُ "

(1/122)

110 - حَدَّثَنَا دَاوُدُ بْنُ عُمَرَ بْنِ زُهَيْرٍ الضَّبِّيُّ، ثَنَا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ أَسْلَمَ بْنِ عَبْدِ الْمَلِكِ، عَنْ أَبِي حُرَّةَ، قَالَ: دَخَلْنَا عَلَى بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ نَعُودُهُ فَرَفَعَ رَأْسَهُ فَقَالَ: " عَبْدٌ رَزَقَهُ اللَّهُ قُوَّةً فَأَعْمَلَ نَفْسَهُ فِي طَاعَةِ اللَّهِ أَوْ قَصُرَ بِهِ ضَعْفٌ فَلَمْ يُعْمِلْهَا فِي مَعَاصِي اللَّهِ قَالَ أَبُو سُلَيْمَانَ: ثُمَّ لَقِيتُ أَسْلَمَ بْنَ عَبْدِ الْمَلِكِ فَحَدَّثْنَاهُ عَنْ أَبِي حُرَّةَ

(1/123)

111 - حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ، ثَنَا عَفَّانُ، ثَنَا حَمَّادُ بْنُ زَيْدٍ، ثَنَا يَزِيدُ الْأَعْرَجُ الشَّنِّيُّ، أَنَّ رَجُلًا قَالَ لِمُوَرِّقٍ الْعِجْلِيِّ: يَا أَبَا الْمُعْتَمِرِ أَشْكُو إِلَيْكَ نَفْسِي إِنِّي لَا أَسْتَطِيعُ أَنْ أُصَلِّيَ وَلَا أَصُومَ قَالَ: «بِئْسَ مَا تُثْنِي عَلَى نَفْسِكَ أَمَّا إِذْ ضَعُفْتَ عَنِ الْخَيْرِ فَاضْعُفْ عَنِ الشَّرِّ فَإِنِّي أَفْرَحُ بِالنَّوْمَةِ أَنَامُهَا»

(1/123)

112 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ الْمَكِّيُّ، ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ، ثَنَا عُمَارَةُ بْنُ زَاذَانَ، أَنَّ مَالِكَ بْنَ دِينَارٍ لَمَّا حَضَرَهُ الْمَوْتُ قَالَ: " لَوْلَا أَنِّي أَكْرَهُ أَنْ أَصْنَعَ شَيْئًا لَمْ يَصْنَعْهُ أَحَدٌ كَانَ قَبْلِي لَأَوْصَيْتُ أَهْلِي إِذَا أَنَا مُتُّ أَنْ تُقَيِّدُونِي وَأَنْ تَجْمَعُوا يَدَيَّ إِلَى عُنُقِي فَيُنْطَلَقَ بِي عَلَى تِلْكِ الْحَالِ حَتَّى أُدْفَنَ كَمَا يُصْنَعُ بِالْعَبْدِ الْآبِقِ وَقَالَ غَيْرُ أَحْمَدَ بْنِ مُحَمَّدٍ: فَإِذَا سَأَلَنِي رَبِّي قُلْتُ: أَيْ رَبِّ لَمْ أُرْضِ لَكَ نَفْسِي طَرْفَةَ عَيْنٍ قَطُّ

(1/123)

113 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ سُهَيْلِ بْنِ عَاصِمٍ، عَنْ أَبِي رَبِيعَةَ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: «أَفْضَلُ الْأَعْمَالِ مَا أُكْرِهَتْ عَلَيْهِ النُّفُوسُ»

(1/123)

114 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْوَضَّاحِ، عَنْ عُبَادَةَ بْنِ كُلَيْبٍ، قَالَ: كَتَبَ رَجُلٌ إِلَى أَخٍ لَهُ: أَمَّا بَعْدُ «فَإِنِ اسْتَطَعْتَ أَنْ تَدَعَ مِمَّا أَحَلَّ اللَّهُ مَا يَكُونُ حَاجِزًا بَيْنَكَ وَبَيْنَ مَا حَرَّمَ اللَّهُ عَلَيْكَ فَإِنَّ مَنِ اسْتَوْعَبَ الْحَلَالَ كُلَّهُ تَاقَتْ نَفْسُهُ إِلَى الْحَرَامِ»

(1/123)

115 - حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، ثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْحَرَّانِيُّ، سَمِعْتُ زُهَيْرًا، يَقُولُ: سَمِعْتُ أَبَا شَيْبَةَ الزُّبَيْدِيَّ، يَقُولُ: «خِفْتُ نَفْسِي وَرَجَوْتُ رَبِّي وَأَنَا أُحِبُّ أَنْ أُفَارِقَ مَا أَخَافُ إِلَى مَا أَرْجُو»

(1/125)

116 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ مَنْصُورِ بْنِ صَغِيرٍ، قَالَ: قَالَ يَزِيدُ الرَّقَاشِيُّ: «ابْنَ آدَمَ إِنَّكَ رَقِيقٌ عَلَى النَّاسِ غَلِيظٌ بَعْضُكَ عَلَى بَعْضٍ لَوْ نُعِيَ إِلَيْكَ بَعْضُ أَهْلِكَ بَكَيْتَ وَأَنْتَ كُلَّ يَوْمٍ تُنْعَى إِلَيْكَ نَفْسُكَ لَا تَبْكِيهَا» وَقَالَ أَبُو بَكْرٍ يَعْنِي ابْنَ أَبِي الدُّنْيَا: أَنشْدَهُ مُحَمَّدٌ الْوَرَّاقُ وَفِي مِثْلِ ذَلِكَ يَقُولُ الشَّاعِرُ:
[الْبَحْر الطَّوِيل]
فَيَبْكِي عَلَى مَيِّتٍ وَيَغْفِلُ نَفْسَهُ ... كَأَنَّ بِكَفَّيْهِ أَمَانًا مِنَ الرَّدَى
وَمَا الْمَيِّتُ الْمَقْبُورُ فِي صَدْرِ يَوْمِهِ ... أَحَقَّ بِأَنْ يَبْكِيَهُ مِنْ مَيِّتٍ غَدَا

(1/125)

117 - حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدِ بْنِ صَخْرٍ الدَّارِمِيُّ، عَنْ أَبِيهِ، قَالَ: قِيلَ لِرَجُلٍ: صِفْ لَنَا الْأَحْنَفَ بْنَ قَيْسٍ: قَالَ: «مَا رَأَيْتُ أَحَدًا أَعْظَمَ سُلْطَانًا عَلَى نَفْسِهِ مِنْهُ»

(1/125)

118 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الْمَلِكِ، ثَنَا الْوَلِيدُ بْنُ عُقْبَةَ، قَالَ: كَانَ يُخْبَزُ لِدَاوُدَ الطَّائِيِّ سِتُّونَ رَغِيفًا يُعَلِّقُهَا بِشَرِيطٍ يُفْطِرُ بِهِ فِي كُلِّ لَيْلَةٍ عَلَى رَغِيفَيْنِ بِمِلْحٍ وَمَاءٍ فَأَخَذَ لَيْلَةً فِطْرَهُ فَجَعَلَ يَنْظُرُ إِلَيْهِ قَالَ: وَمَوْلَاةٌ لَهُ سَوْدَاءُ تَنْظُرُ إِلَيْهِ فَقَامَتْ فَجَاءَتْ بِشَيْءٍ مِنْ تَمْرٍ عَلَى طَبَقٍ فَأَفْطَرَ وَأَصْبَحَ صَائِمًا فَلَمَّا أَنْ جَاءَ وَقْتُ الْإِفْطَارِ أَخَذَ رَغِيفَهُ وَمِلْحًا وَمَاءً، قَالَ الْوَلِيدُ بْنُ عُقْبَةَ: حَدَّثَنِي حَارِثَةُ قَالَ: جَعَلْتُ أَسْمَعُهُ يُعَاتِبُ نَفْسَهُ يَقُولُ: «اشْتَهَيْتِ الْبَارِحَةَ تَمْرًا فَأَطْعَمْتُكِ وَاشْتَهَيْتِ اللَّيْلَةَ تَمْرًا لَا ذَاقَ دَاوُدُ تَمْرًا مَا دَامَ فِي دَارِ الدُّنْيَا»

(1/125)

119 - حَدَّثَنِي شَيْخٌ، فِي الْمَسْجِدِ الْحَرَامِ يُكَنَّى أَبَا مُحَمَّدٍ، حَدَّثَنِي بَشِيرٌ الْجَزَرِيُّ، عَنْ أَبِي الْحَجَّاجِ الْمَهْدِيِّ، قَالَ: «مَنْ جَعَلَ شَهْوَتَهُ تَحْتَ قَدَمَيْهِ فَرِقَ الشَّيْطَانُ مِنْ ظِلِّهِ»

(1/126)

120 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ زَيْدِ بْنِ عَوْفٍ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ، عَنْ هِشَامٍ، قَالَ: قَالَ الْحَسَنُ: «لَوْلَا الْبَلَاءُ مَا كَانَ فِي أَيَّامٍ قَلَائِلَ مَا يُهْلِكُ الرَّجُلُ نَفْسَهُ»

(1/126)

121 - حَدَّثَنِي سَلَمَةُ، عَنْ خُلَيْدٍ الْخُرَاسَانِيِّ، عَنِ ابْنِ الْمُبَارَكِ، عَنْ حُسَيْنٍ الْمُعَلِّمِ، عَنْ قَتَادَةَ، قَالَ: «لَمْ يُرَ أَعْطَى مِنْ نَفْسٍ إِذَا عُوِّدَتْ وَلَا أَضْعَفَ مِنْهَا إِذَا لَمْ تُعَوَّدْ»

(1/126)

122 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ سَلَمَةُ بْنُ شَبِيبٍ، عَنْ زُهَيْرِ بْنِ عَبَّادٍ، حَدَّثَنِي أَبُو كَثِيرٍ الْبَصْرِيُّ، قَالَ: قَالَتْ أُمُّ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ لِابْنِهَا مُحَمَّدٍ: يَا بُنَيَّ، لَوْلَا أَنِّي أَعْرِفُكَ صَغِيرًا طَيِّبًا وَكَبِيرًا طَيِّبًا لَظَنَنْتُ أَنَّكَ أَحْدَثْتَ ذَنْبًا مَوْبِقًا لِمَا أَرَاكَ تَصْنَعُ بِنَفْسِكَ فِي اللَّيْلِ وَالنَّهَارِ قَالَ: " يَا أُمَّاهُ وَمَا يُؤَمِّنُنِي أَنْ يَكُونَ اللَّهُ قَدِ اطَّلَعَ عَلَيَّ وَأَنَا فِي بَعْضِ ذُنُوبِي فَمَقَتَنِي؟ وَقَالَ: اذْهَبْ لَا أَغْفِرُ لَكَ مَعَ أَنَّ عَجَائِبَ الْقُرْآنِ تَرُدُّنِي عَلَى أُمُورٍ حَتَّى إِنَّهُ لَيَنْقَضِي اللَّيْلُ وَلَمْ أَفْرَغْ مِنْ حَاجَتِي "

(1/126)

123 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنْ رَقَبَةَ بْنِ مَصْقَلَةَ، قَالَ: لَمَّا نَزَلَ بِالْحَسَنِ بْنِ عَلِيٍّ الْمَوْتُ قَالَ: «أَخْرِجُوا فِرَاشِي إِلَى صَحْنِ الدَّارِ» فَأُخْرِجَ فَقَالَ لَهُمْ: «إِنِّي أَحْتَسِبُ نَفْسِي عِنْدَكَ فَإِنِّي لَمْ أُصَبْ بِمِثْلِهَا»

(1/126)

124 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، ثَنَا صَالِحٌ الْمُزَنِيُّ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، قَالَ: لَمَّا حَضَرَتِ الْحَسَنَ الْوَفَاةُ جَعَلَ يَسْتَرْجِعُ فَأَكَبَّ عَلَيْهِ ابْنُهُ عَبْدُ اللَّهِ فَقَالَ: يَا أَبَتِ، هَلْ رَأَيْتُ شَيْئًا فَقَدْ غَمَمْتَنَا؟ قَالَ: «أَيْ بُنَيَّ هِيَ وَاللَّهِ نَفْسِي الَّتِي لَمْ أُصَبْ بِمِثْلِهَا»

(1/126)

125 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، ثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ، عَنْ بَشِيرِ بْنِ طَلْحَةَ، عَنْ خَالِدِ بْنِ دُرَيْكٍ، قَالَ: " لَمَّا ابْتُلِيَ أَيُّوبُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِنَفْسِهِ: «قَدْ نِعْمَتِ سَبْعِينَ سَنَةً فَاصْبِرِي عَلَى الْبَلَاءِ سَبْعِينَ سَنَةً»

(1/127)

126 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْعَنْبَرِيُّ، عَنْ مُعْتَمِرِ بْنِ سُلَيْمَانَ، عَنْ لَيْثٍ، عَنْ زُبَيْدٍ، " قَالَ إِبْلِيسُ لَعَنَهُ اللَّهُ: مَا أَصَبْتُ مِنْ أَيُّوبَ شَيْئًا فَرِحْتُ بِهِ إِلَّا أَنِّي كُنْتُ إِذَا سَمِعْتُ أَنِينَهُ عَلِمْتُ أَنِّي قَدْ أَبَلَغْتُ إِلَيْهِ "

(1/127)

127 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ صَالِحٌ الْمُرِّيَّ: «اللَّهُمَّ اعْدِنَا عَلَى أَنْفُسِنَا عَدْوَى لَا عُقُوبَ عَلَيْنَا فِيهَا»

(1/127)

128 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي صَدَقَةُ بْنُ بَكْرٍ، سَمِعْتُ كِلَابَ بْنَ جُرَيٍّ، قَالَ: رَأَيْتُ شَابًّا بِبَيْتِ الْمَقِدسِ قَدْ عَمِشَ مِنْ طُولِ الْبُكَاءِ فَقُلْتُ لَهُ: يَا فَتَى كَمْ تَكُونُ الْعَيْنُ سَلِيمَةً عَلَى هَذَا الْبُكَاءِ؟ قَالَ: فَبَكَى ثُمَّ قَالَ «كَمْ شَاءَ رَبِّي فَلْتَكُنْ وَإِذَا شَاءَ سَيِّدِي فَلْتَذْهَبْ فَلَيْسَتْ بِأَكْرَمَ عَلَيَّ مِنْ بَدَنِي إِنَّمَا أَبْكِي رَجَاءَ السُّرُورِ وَالْفَرَحِ فِي الْآخِرَةِ وَإِنْ تَكُنِ الْأُخْرَى فَهُوَ وَاللَّهِ شَقَاءُ الدَّهْرِ وَحُزْنُ الْأَبَدِ، وَالْأَمْرُ الَّذِي كُنْتُ أَخَافُهُ وَأَحْذَرُهُ عَلَى نَفْسِي وَإِنِّي احْتَسِبُ عَلَى اللَّهِ غَفْلَتِي فِي نَفْسِي وَتَقْصِيرِي فِي حَظِّي ثُمَّ غُشِيَ عَلَيْهِ» قَالَ ابْنُ أَبِي الدُّنْيَا: أَنْشَدَنِي مُحَمَّدُ بْنُ قُدَامَةَ الْجَوْرِيُّ:
[الْبَحْر الْبَسِيط]
إِنِّي أَرِقْتُ وَذِكْرُ الْمَوْتِ أَرَّقَنِي ... فَقُلْتُ لِلدَّمعِ أَسْعِدْنِي فَأَسْعَدَنِي
إِنْ لَمْ أَبْكِ لِنَفْسِي مُشْعِرًا حُزْنًا ... قَبْلَ الْمَمَاتِ وَلَمْ أَرِقْ لَهَا فَمَنِ
يَا مَنْ يَمُوتُ وَلَمْ تُحْزِنْهُ مِيتَتُهُ ... وَمَنْ يَمُوتُ فَمَا أَوْلَاهُ بِالْحُزْنِ
إِنِّي لَأُرْقِعُ أَثْوَابِي وَيُخْلِقُهَا ... جَدَبُ الزَّمَانِ لَهَا بِالْوَهَنِ وَالْعَفَنِ
لِمَنْ أُثْمِرُ أَمْوَالِي وَأَجْمَعُهَا ... لِمَنْ أَرْوَحُ لِمَنْ أَغْدُ لِمَنْ لِمَنِ
لِمَنْ سَيُوقِعُ بِي لَحْدِي وَيَتْرُكُنِي ... تَحْتَ الثَّرَى تَرِبَ الْخَدَّيْنِ وَالذَّقْنِ

(1/127)

129 - حَدَّثَنِي هَارُونُ بْنُ مُوسَى بْنِ أَبِي عَلْقَمَةَ الْقُرَوِيُّ الْمَدَنِيُّ، حَدَّثَنِي أَبُو عَزْبَةَ الْأَنْصَارِيُّ، قَالَ: كَانَ قَوْمًا مِنْ أَهْلِ الْمَدِينَةِ يَجْتَمِعُونَ فِي مَجْلِسٍ لَهُمْ بِاللَّيْلِ يَسْمُرُونَ فِيهِ فَلَمَّا قُتِلَ النَّاسُ يَوْمَ الْحَرَّةِ قُتِلُوا وَنَجَا مِنْهُمْ رَجُلٌ فَجَاءَ إِلَى مَجْلِسِهِ فَلَمْ يُحِسَّ مِنْهُمْ أَحَدًا ثُمَّ جَاءَ اللَّيْلَةَ الثَّانِيَةَ فَلَمْ يُحِسَّ مِنْهُمْ أَحَدًا ثُمَّ جَاءَ اللَّيْلَةَ الثَّالِثَةَ فَلَمْ يُحِسَّ مِنْهُمْ أَحَدًا فَعَلِمَ أَنَّهُ قَدْ قُتِلُوا فَتَمَثَّلَ بِهَذَا الْبَيْتِ: «
[الْبَحْر الوافر]

أَلَا ذَهَبَ الْكُمَاةُ وَخَلَّفُونِي ... كَفَى حُزْنًا بِذِكْرِي لِلْكُمَاةِ»
قَالَ: فَنُودِيَ مِنْ جَانِبِ الْمَجْلِسِ: «
[الْبَحْر الوافر]

فَدَعْ عَنْكَ الْكُمَاةَ فَقَدْ تَوَلَّتْ ... وَنَفْسَكَ فَابْكِهَا قَبْلَ الْمَمَاتِ
فَكُلُّ جَمَاعَةٍ لَا بُدَّ يَوْمًا ... يُفَرِّقُ بَيْنَهَا شَعَثُ الشَّتَاتِ»

(1/128)

130 - حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدٍ الدَّارِمِيُّ، أَنَّهُ سَمِعَ أَبَاهُ، يَذْكُرُ أَنَّ سُلَيْمَانَ بْنَ عَبْدِ الْمَلِكِ كَانَ رُبَّمَا نَظَرَ فِي الْمِرْآةِ فَيَقُولُ: «أَنَا الْمَلِكُ الشَّابُّ» قَالَ: فَنَزَلَ مَرْجَ دَابِقٍ فَمَرِضَ مَرَضَهُ الَّذِي مَاتَ فِيهِ وَفَشَتِ الْحُمَّى فِي أَهْلِهِ وَأَصْحَابِهِ فَدَعَا جَارِيَتَهُ بِوَضُوءٍ فَبَيْنَا هِيَ تُوَضِّئُهُ إِذْ سَقَطَ الْكُوزُ مِنْ يَدِهَا قَالَ: «مَا قِصَّتُكِ؟» قَالَتْ: مَحْمُومَةٌ قَالَ: فَفُلَانٌ قَالَتْ: مَحْمُومٌ، قَالَ: فَفُلَانَةُ قَالَتْ: مَحْمُومَةٌ قَالَ: «الْحَمْدُ اللَّهِ الَّذِي جَعَلَ خَلِيفَتَهُ فِي أَرْضِهِ لَيْسَ عِنْدَهُ مَنْ يُوَضِّئُهُ» ثُمَّ الْتَفَتَ إِلَى خَالِهِ ابْنِ الْوَلِيدِ بْنِ الْقَعْقَاعِ الْعَنْسِيِّ فَقَالَ: «
[الْبَحْر الْكَامِل]
قَرِّبْ وَضُوءَكَ يَا وَلِيدُ فَإِنَّمَا ... هَذِهِ الْحَيَاةُ تَعِلَّةٌ وَمَتَاعٌ»
قَالَ: فَأَجَابَهُ الْوَلِيدُ:
[الْبَحْر الْكَامِل]
فَاعْمَلْ لِنَفْسِكَ فِي حَيَاتِكَ صَالِحًا ... فَالدَّهْرُ فِيهِ فُرْقَةٌ وِجِمَاعُ

(1/129)

131 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ، حَدَّثَنِي مُثَنَّى بْنُ الصَّبَّاحِ، قَالَ أَبُو أَيُّوبَ الْهَجَرِيُّ: أَخْبَرَنِي شَيْخٌ، مِنْ أَهْلِ هَجَرَ يُكَنَّى أَبَا صَالِحٍ قَالَ: " تَفَكَّرْتُ فِي أَشْيَاءَ مِنْ أَمْرِي فَمَقَتُّ نَفْسِي فَدَمَعتَ عَيْنِي لِمَا ذَكَرْتُ، وَسَهِرْتُ سَاعَةً مِنَ اللَّيْلِ فَتَوَضَّأْتُ وَصَلَّيْتُ ثُمَّ أَغْفَيْتُ مَوْضِعِي فَإِذَا بِجَارِيَةٍ حَسْنَاءَ عَلَيْهَا ثِيَابٌ خَضِرٌ وَمَعَهَا شَيْءٌ شِبْهُ الْقُرْصِ الْأَبْيَضِ فَقَالَتْ: ذُقْ هَذَا فَذُقْتُهُ فَإِذَا هُوَ شُهْدٌ فَاسْتَعْذَبْتُهُ فَجَعَلَتْ تُلْقِمُنِي فَقُلْتُ: مَا ذُقْتُ مِثْلَ هَذَا فَقَالَتْ: هَذَا مِنْكَ فَإِنْ زِدْتَ زَادَوكَ فَقُلْتُ: فَسِّرِي قَالَتْ: مَقْتُكُ نَفْسَكَ عُبَادَةٌ وَفِكْرَتُكَ حَسَنَةٌ وَدَمْعَتُكَ مَسَرَّةٌ وَصَلَاتُكَ جُنَّةٌ ثُمَّ قَالَتِ: اعْمَلْ لِلْكَرِيمِ لَا تَضِيقُ بِالْكَبِيرِ وَقُلْ: يَا مُتَّسِعُ اتَّسِعْ عَلَيْنَا بِفَضْلِكَ وَأَهِّلْنَا لِأَمْرٍ لَسْنَا أَهْلَهُ فَإِنْ لَمْ نَسْتَحِقَّ الْمَغْفِرَةَ فَأَنْتَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ وَجُدْ عَلَيْنَا بِرَحْمَتِكَ فَإِنَّ مَا عِنْدَنَا يَنْفُذُ وَمَا عِنْدَكَ يَبْقَى وَنَحْنُ إِلَى الْفَنَاءِ وَأَنْتَ الْحَيُّ الْقَيُّومُ ثُمَّ قَالَتِ: اضْطَجِعْ فَاضْطَجَعْتُ فَنِمْتُ فَانْتَبَهْتُ فَإِذَا فِي يَدِي خِرْقَةُ حَرِيرٍ لَازَوَرْدٍ فِيهَا مَكْتُوبٌ: سُبْحَانَ مَنْ أَنْعَمَ وَشُكِرَ وَأَعْطَى مَنْ كَفَرَ يَا ابْنَ آدَمَ مَا أَجْهَلَكَ تُطِيعُ عَدُوَّكَ وَتَعْصِي رَازِقَكَ وَفِيهِ تَيَقَّظْ مِنْ مَنَامِكِ يَا غَبِيُّ فَخَيْرُ تِجَارَةِ الدُّنْيَا التُّقَى قَالَ: فَانْتَبَهْتُ وَإِنَّهَا لَمُلْصَقَةٌ فِي رَاحَتِي "

(1/129)

132 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: رَأَيْتُ حَمَّادَ بْنَ سَلَمَةَ فِي النَّوْمِ فَقُلْتُ: " مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: خَيْرًا قُلْتُ: مَاذَا؟ قَالَ: قِيلَ لِي: الْمَالُ مَا كَدَدْتَ نَفْسَكَ فَالْيَوْمَ أُطِيلُ رَاحَتَكَ وَرَاحَةَ الْمَتْعُوبِينَ فِي الدُّنْيَا بَخٍ بَخٍ مَاذَا أَعْدَدْتَ لَهُمْ؟ "

(1/130)

133 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، قَالَ: ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: قَالَ أَبُو الصَّهْبَاءِ صِلَةُ بْنُ أَشْيَمَ: " طَلَبَ الدُّنْيَا فَكَانَ حَلَالُهَا فَجَعَلْتُ لَا أُصِيبُ مِنْهَا إِلَّا قُوتًا أَمَّا أَنَا فَلَا أُعِيلُ فِيهِ وَأَمَّا هُوَ فَلَا يُجَاوِزُنِي، لَمَّا رَأَيْتُ ذَلِكَ قُلْتُ: أَيْ نَفْسِي جُعِلَ رِزْقُكِ كَفَافًا فَارْتَعِي بِغَيْرِ تَعَبٍ وَلَا نَكَدٍ "

(1/131)

134 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، ثَنَا ابْنُ سُلَيْمَانَ، عَنِ الْمُعَلَّى بْنِ زِيَادٍ، قَالَ: قَالَ صَفْوَانُ بْنُ مُحْرِزٍ: «قَدْ أَرَى مَوْضِعَ الشَّهَادَةِ لَوْ تُتَابِعُنِي نَفْسِي»

(1/131)

135 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْأُرْدُنِّيُّ، قَالَ: دَخَلَ عَلَى زَنْجُلَةَ الْعَابِدَةِ نَفَرٌ مِنَ الْقُرَّاءِ فَكَلَّموُهَا فِي الرِّفْقِ بِنَفْسِهَا فَقَالَتْ: «مَا لِي وَللِرِّفْقِ بِهَا إِنَّمَا هِيَ أَيَّامُ مُبَادَرَةٍ فَمَنْ فَاتَهُ الْيَوْمَ شَيْءٌ لَمْ يُدْرِكْهُ غَدًا وَاللَّهِ يَا إِخْوَتَاهْ لَأُصَلِّيَنَّ لِلَّهِ عَزَّ وَجَلَّ مَا أَقَلَّتْنِي جَوَارِحِي وَلَأَصُومَنَّ لَهُ أَيَّامَ حَيَاتِي وَلَأَبْكِيَنَّ لَهُ مَا حَمَلَتِ الْمَاءَ عَيْنِي» ثُمَّ قَالَتْ: «أَيُّكُمْ يَأْمُرُ عَبْدَهُ بِأَمْرٍ فَيُحَبُّ أَنْ يُقَصِّرَ فِيهِ؟»

(1/131)

136 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي سَجَقُ بْنُ مَنْظُورٍ الْعَنْبَرِيُّ، حَدَّثَنِي سَرَّارُ أَبُو عُبَيْدَةَ، قَالَ: قَالَتْ لِيَ امْرَأَةُ عَطَاءٍ السَّلِيمِيِّ: عَاتِبْ عَطَاءً فِي كَثْرَةِ الْبُكَاءِ فَعَاتَبْتُهُ فَقَالَ لِي: يَا سَرَّارُ، «كَيْفَ تُعَاتِبُنِي فِي شَيْءٍ لَيْسَ هُوَ إِلَيَّ، إِنِّي إِذَا ذَكَرْتُ أَهْلَ النَّارِ وَمَا يَنْزِلُ بِهِمْ مِنْ عَذَابِ اللَّهِ عَزَّ وَجَلَّ وَعِقَابِهِ تَمَثَّلَتْ لِي نَفْسِي ثَمَّ، فَكَيْفَ لِنَفْسٍ تُغَلُّ يَدُهَا إِلَى عُنُقِهَا وَتُسْحَبُ فِي النَّارِ أَنْ لَا تَصِيحَ وَتَبْكِيَ؟ وَكَيْفَ لِنَفْسٍ تُعَذَّبُ أَنْ لَا تَبْكِيَ؟ وَيْحَكَ يَا سَرَّارُ مَا أَقَلَّ غَنَاءَ الْبُكَاءِ عَنْ أَهْلِهِ إِنْ لَمْ يَرْحَمْهُمُ اللَّهُ عَزَّ وَجَلَّ»

(1/131)

137 - حَدَّثَنَا سَلَمَةُ بْنُ شَبِيبٍ، ثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ، سَمِعْتُ أَبَا سُلَيْمَانَ الدَّارَانِيَّ، قَالَ: " وَصَفْتُ لِأُخْتِي عَبْدَةَ قَنْطَرَةً مِنْ قَنَاطِرِ جَهَنَّمَ فَأَقَامَتْ لَيْلَةً وَيَوْمًا فِي صَيْحَةٍ وَاحِدَةٍ مَا تَسْكُتُ ثُمَّ انْقَطَعَ عَنْهَا بَعْدُ فَكُلَّمَا ذَكَرْتُ لَهَا صَاحَتْ صَيْحَةً وَاحِدَةً ثُمَّ سَكَتَتْ قُلْتُ: مِنْ أَيِّ شَيْءٍ كَانَ صِيَاحُهَا؟ قَالَ: مَثَّلَتْ نَفْسَهَا عَلَى الْقَنْطَرَةِ وَهِيَ بِكِفَانِهَا "

(1/131)

138 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، ثَنَا سَهْلُ بْنُ عَاصِمٍ، عَنْ عَلِيِّ بْنِ غَنَّامِ بْنِ عَلِيٍّ، حَدَّثَنِي عُمَرُ أَبُو حَفْصٍ الْجَزَرِيُّ، قَالَ: كَتَبَ أَبُو الْأَبْيَضِ وَكَانَ عَابِدًا إِلَى بَعْضِ إِخْوَانِهِ: أَمَّا بَعْدُ فَإِنَّكَ «لَمْ تُكَلَّفْ مِنَ الدُّنْيَا إِلَّا نَفْسًا وَاحِدَةً فَإِنْ أَنْتَ أَصْلَحْتَهَا لَمْ يَضُرَّكَ فَسَادُ مَنْ فَسَدَ بِصَلَاحِهَا وَإِنْ أَنْتَ أَفْسَدْتَهَا لَمْ يَنْفَعْكَ صَلَاحُ مَنْ صَلَحَ بِفَسَادِهَا وَاعْلَمْ أَنَّكَ لَا تَسْلَمُ مِنَ الدُّنْيَا حَتَّى لَا تُبَالِيَ مِنْ أُكُلِهَا مِنْ أَحْمَرَ أَوْ أَسْوَدَ»

(1/132)

139 - حَدَّثَنِي سَلَمَةُ بْنُ شَبِيبٍ، عَنْ جَعْفَرِ بْنِ هَارُونَ، عَنِ الْفَضْلِ بْنِ يُونُسَ، قَالَ: قَالَ رَجُلٌ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: يَا أَمِيرَ الْمُؤْمِنِينَ: كَيْفَ أَصْبَحْتَ؟ قَالَ: «أَصْبَحْتُ بَطِيًّا بَطِينًا مُتَلَوِّثًا مِنَ الْخَطَايَا أَتَمَنَّى عَلَى اللَّهِ الْأَمَانِيَّ»

(1/132)

140 - سَمِعْتُ مُحَمَّدَ بْنَ الْحُسَيْنِ، يَذْكُرُ عَنْ بَعْضِ رِجَالِهِ أَنَّ سُفْيَانَ الثَّوْرِيَّ كَانَ نَائِمًا فَهَتَفَ بِهِ هَاتِفٌ يَا أَبَا عَبْدِ اللَّهِ، " أَخْبِرِ النَّاسَ:
[الْبَحْر الْكَامِل]
إِنَّ النُّفُوسَ رَهَائُنُ بِكُسُوبِهَا ... فَاعْمَلْ فَإِنَّ فِكَاكَهُنَّ الدَّأَبُ "

(1/132)

141 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْأَزْدِيُّ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، أَنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، أَنَّ الْحَسَنَ قَدِمَ مَكَّةَ فَلَمْ يَضَعْ جَنْبَهُ وَلَمْ يَطُفْ فَلَمَّا أَصْبَحَ قِيلَ لَهُ، قَالَ: «وَجَدْتُ فِي نَفْسِي فَتْرَةً فَكَرِهْتُ أَنْ أُعَوِّدَهَا الضِّجْعَةَ»

(1/132)

142 - حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي زُرْعَةَ، أَنا عَبْدُ اللَّهِ قَالَ، قَالَ سُلَيْمَانُ التَّيْمِيُّ: «إِنَّ لِلْعَيْنِ نَوْمًا وَسَهَرًا إِذَا عَوَّدْتَهَا السَّهَرَ اعْتَادَتْ وَإِذَا عَوَّدْتَهَا النَّوْمَ اعْتَادَتْ»

(1/133)

143 - وَحَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ، حَدَّثَنِي مَعْدَانُ بْنُ سَمُرَةَ الْعِجْلِيُّ، سَمِعْتُ أَحْمَدَ بْنَ الزِّبْرِقَانِ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ، يَقُولُ: «إِنَّ الصَّالِحِينَ فِيمَا مَضَى كَانَتْ أَنْفُسُهُمْ تُوَاتِبُهُمْ عَلَى الْخَيْرِ عَفْوًا وَإِنَّ أَنْفُسَنَا لَا تَكَادُ تُوَاتِبُنَا إِلَّا عَلَى كُرْهٍ فَيَنْبَغِي لَنَا أَنْ نُكْرِهَهَا»

(1/133)

144 - حَدَّثَنِي هَارُونُ عَنْ سَيَّارٍ، ثَنَا جَعْفَرٌ، ثَنَا مَالِكُ بْنُ دِينَارٍ، حَدَّثَنِي شَيْخٌ، أَدْرَكَ الصَّدْرَ الْأَوَّلَ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعِظُ أَصْحَابَهُ فَيَقُولُ: «أَرَأَيْتُمْ نَفْسًا إِنْ نَعَّمَهَا صَاحِبُهَا وَقَنَّفَهَا وَكَارَبَهَا ذَمَّتْهُ غَدًا قُدَّامَ اللَّهِ وَإِنْ خَالَفَهَا وَأَنْصَبَهَا وَأَتْعَبَهَا مَدَحَتْهُ غَدًا قُدَّامَ اللَّهِ تِيكُمْ أَنْفُسُكُمُ الَّتِي بَيْنَ جَنْبِكُمْ»

(1/133)

145 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، ثَنَا سَيَّارٌ، ثَنَا رَبَاحٌ، وَعَبْدُ اللَّهِ، وَمَعْمَرٌ، قَالُوا: سَمِعْنَا سُمَيْطَ بْنَ عَجْلَانَ، يَقُولُ: «إِنِّي وَاللَّهِ مَا رَأَيْتُ أَبْدَانَكُمْ إِلَّا مَطَايَاكُمْ فَأَمْضُوهَا فِي طَاعَةِ اللَّهِ بَارَكَ اللَّهُ فِيكُمْ»

(1/134)

146 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْمُقَدَّمِيُّ، ثَنَا نَهْشَلُ بْنُ قَيْسٍ الْعَنْبَرِيُّ، سَمِعْتُ صَخْرَ بْنَ أَبِي صَخْرٍ، قَالَ: قَالَ عَامِرُ بْنُ عَبْدِ اللَّهِ: «أَنَا مِنْ أَهْلِ الْجَنَّةِ أَوَ أَنَا مِنْ أَهْلِ الْجَنَّةِ؟ أَوَ مِثْلِي يَدْخُلُ الْجَنَّةَ؟»

(1/134)

147 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ أَبُو صَالِحٍ، حَدَّثَنِي يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الْقَارِيُّ، قَالَ: قَالَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ: إِنِّي خَلَّفْتُ زِيَادَ بْنَ أَبِي زِيَادٍ مَوْلَى ابْنِ عَيَّاشٍ وَهُوَ يُخَاصِمُ نَفْسَهُ فِي الْمَسْجِدِ يَقُولُ؟: «اجْلِسْ أَيْنَ تُرِيدِينَ؟ أَيْنَ تَذْهَبِينَ؟ أَتَخْرُجِينَ إِلَى أَحْسَنَ مِنْ هَذَا الْمَسْجِدِ؟ انْظُرِي إِلَى مَا فِيهِ تُرِيدِينَ أَنْ تُبْصِرِي دَارَ فُلَانٍ وَدَارَ فُلَانٍ وَدَارَ فُلَانٍ؟» قَالَ: وَكَانَ يَقُولُ لِنَفْسِهِ: «وَمَا لَكِ مِنَ الطَّعَامِ يَا نَفْسُ إِلَّا هَذَا الْخُبْزُ وَالزَّيْتُ وَمَا لَكِ مِنَ الثِّيَابِ إِلَّا هَذَانِ الثَّوْبَانُ، وَمَا لَكِ مِنَ النِّسَاءِ إِلَّا هَذِهِ الْعَجُوزُ، أَفَتُحِبِّينَ أَنْ تَمُوتِي؟» فَقَالَتْ: «أَنَا أَصْبِرُ عَلَى هَذَا الْعَيْشِ»

(1/134)

148 - وَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ التَّيْمِيُّ مُحَمَّدُ بْنُ خَلَفٍ حَدَّثَنِي أَبِي، حَدَّثَنِي سَهْلُ بْنُ غَلِيظٍ، قَالَ: مَضَيْتُ مَعَ عَامِرِ بْنِ الصَّبَّاحِ إِلَى بَكْرٍ الْعَابِدِ وَكَانَ فِي دَارٍ وَحْدَهُ فَسَمِعْنَاهُ يَتَكَلَّمُ فَلَمَّا أَدْرَكَنَا قَالَ لَهُ عَامِرٌ: لِمَنْ كُنْتَ تُكَلَّمُ؟ قَالَ: " لِنَفْسٍ نَازَعَتْنِي الطَّعَامَ فَإِذَا مَطْهَرَةٌ فِيهَا كِسَرٌ قَدْ بَلَّهَا فَسَأَلَتْنِي مِلْحًا طَيِّبًا فَقُلْتُ لَهَا: لَيْسَ إِلَّا مِلْحُ الْعَجِينِ الْجَرِيشُ فَإِنْ كُنْتِ تَشْتَهِينَ هَذَا وَإِلَّا فَلَيْسَ عِنْدِي غَيْرُهُ قَالَ فَمَكَثَ بَعْدَ ذَلِكَ ثَلَاثًا لَمْ يَطْعَمْ شَيْئًا "

(1/134)

149 - حَدَّثَنِي أَبُو الْحَسَنِ الْبَصْرِيُّ، ثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، ثَنَا الْمُبَارَكُ، عَنِ الْحَسَنِ، قَالَ: " أَيْسَرُ النَّاسِ حِسَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُحَاسِبُونَ أَنْفُسَهُمْ فِي الدُّنْيَا فَوَقَفُوا عِنْدَ هُمُومِهِمْ وَأَعْمَالِهِمْ فَإِنْ كَانَ الَّذِي هَمُّوا بِهِ لَهُمْ مَضَوْا وَإِنْ كَانَ عَلَيْهِمْ أَمْسَكُوا قَالَ: وَإِنَّمَا يَثْقُلُ الْأَمْرُ يَوْمَ الْقِيَامَةِ عَلَى الَّذِينَ جَازَفُوا الْأُمُورَ فِي الدُّنْيَا أَخَذُوهَا مِنْ غَيْرِ مُحَاسَبَةٍ فَوَجَدُوا اللَّهَ عَزَّ وَجَلَّ قَدْ أَحْصَى عَلَيْهِمْ مَثَاقِيلَ الذَّرِّ وَقَرَأَ {مَا لِهَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا} "
[ص:135]

قلت وَوجدت بعد آخر الْكتاب هَذَا الْكَلَام:
لحمد لله وَحده وَصلى الله على مُحَمَّد وَآله وَصَحبه وسلمعلى الأَصْل مَا ملخصه سَمعه على الشَّيْخ عَلَاء الدَّين سنقر أبي سعيد بن عبد الله الْأَسدي القصابي الْحلَبِي بِسَمَاعِهِ من الْمُوفق عبد اللَّطِيف بن يُوسُف مُحَمَّد الْبَغْدَادِيّ فِي رَجَب سنة أَنا أَبُو الْفَتْح مُحَمَّد بن عبد الْبَاقِي بن البطي أَنا الْخَطِيب عَليّ بن مُحَمَّد الْأَنْبَارِي أَنا أَبُو الْحُسَيْن عَليّ بن مُحَمَّد بن بَشرَان بِسَنَدِهِ أولهو كتاب التَّوَكُّل لـ ابْن أبي الدُّنْيَا أَيْضا بِسَمَاعِهِ من الْمُوفق عبد اللَّطِيف فِي شعْبَان سنة بِسَمَاعِهِ من شهدة بنت أَحْمد الكاتبة بسماعها من أبي الْخطاب نصر بن أَحْمد بن البطر أَنا أَبُو الْحُسَيْن بن بَشرَان أَنا ابْن صَفْوَان عَنهُ وَكتاب الْأَرْبَعين البكدائية ل أبي طَاهِر السلَفِي بِسَمَاعِهِ على أبي الْحسن عَليّ بن مُحَمَّد بن مَحْمُود بن الصَّابُونِي فِي شعْبَان سنة بحلب عُثْمَان بن بلنان المقاتلي وَأحمد بن سنجر عَتيق بن فَارس الْحَرَّانِي أَبوهُ وَعبد الْعَزِيز بن عماد الدَّين بن مُحَمَّد بن عبد الْعَزِيز الْهَاشِمِي وَمُحَمّد بن نجم الدَّين بن عبد الْكَرِيم بن مُحَمَّد بن صَالح العجمي وَآخَرُونَ وَصَحَّ يَوْم السبت خَامِس عشر من ربيع الأول سنة خمس وَسَبْعمائة بِمَسْجِد قبات فِي حلب وَأَجَازَ وسَمعه أَي كتاب المحاسبة هَذَا على الشَّيْخ طهر الدَّين أبي هَاشم مُحَمَّد بن نجم الدَّين بن عبد الْكَرِيم بن مُحَمَّد بن صَالح بن هَاشم بن عبد الله بن العجمي الْحلَبِي بِسَمَاعِهِ ترَاهُ من سنقر بِقِرَاءَة أبي بكر أَحْمد بن عَليّ بن مُحَمَّد بن أبي الْفَتْح الْمُنْذِرِيّ الدِّمَشْقِي وَكتب فِي الأَصْل وَمن خطه نقلت الْعِزّ أَبُو مُحَمَّد عبد الْعَزِيز بن عبد الْعَزِيز الْمُؤَذّن الْبَغْدَادِيّ والبدر مُحَمَّد بن يحيى بن سليم بن أَحْمد بن صبح المادح وَالصَّلَاح خَلِيل بن هِلَال بن حسن الحاصري وولداه المحمدان الْعِزّ والكمال وَأَخُوهُ اصلاح لأمة الشَّمْس مُحَمَّد بن أَيُّوب بن اسماعيل الحاصري والكمال مُحَمَّد بن مُحَمَّد بن مَحْمُود بن الشّحْنَة وَولده مُحَمَّد وشمس الدَّين مُحَمَّد بن مُحَمَّد بن عبد الدَّائِم ولد أَخِيه نَاصِر الدَّين مُحَمَّد بن أَحْمد وَالشَّمْس مُحَمَّد بن قَاسم بن أَحْمد المغربي أَبوهُ وَولده مُحَمَّد وَالْجمال عبد الله بن سعيد بن أبي بكر المشرقي والصدر مُحَمَّد بن عُثْمَان بن عبد الصَّمد عرف ب ابْن قَاضِي عزار وَالشَّمْس مُحَمَّد بن عَليّ بن مُحَمَّد عرف بفقيه تونس وَصَحَّ بكرَة يَوْم الِاثْنَيْنِ رَابِع عشْرين جُمَادَى الآ خرةسنة أَربع وَسِتِّينَ وَسَبْعمائة بمكتب الشُّهُود تجاه قلعة حلب وَأَجَازَ قلت أما فِي آخر النُّسْخَة ب المنسوخة بدار الْكتب المصرية مَكْتُوب هَذَا الْكَلَام بعون الله تَعَالَى وتوفيقه قد تمّ نسخ هَذَا الْكتاب فِي صباح يَوْم الْأَرْبَعَاء الْمُوَافق من شهر شعْبَان الْمُعظم من سنة هجرية وَفِي من شهر ديسمبر من سنة ميلادية بقلم راجي عَفْو المتين مَحْمُود بن عبد اللَّطِيف فَخر الدَّين النساخ بدار الْكتب المصرية نقلا عَن النُّسْخَة الخطية المحفوظة بدار الْكتب المصرية تَحت نمرة حَدِيث وَذَلِكَ على نَفَقَة دَار الْكتب المصرية العامرة وَصلى الله على سيدنَا مُحَمَّد وعَلى آله وَصَحبه وَسلم
لحمد لله وَحده وَصلى الله على مُحَمَّد وَآله وَصَحبه وَسلم.
على الأَصْل مَا ملخصه: سَمعه على الشَّيْخ عَلَاء الدَّين سنقر أبي سعيد بن عبد الله الْأَسدي القصابي الْحلَبِي بِسَمَاعِهِ من الْمُوفق عبد اللَّطِيف بن يُوسُف مُحَمَّد الْبَغْدَادِيّ فِي رَجَب سنة 628 أَنا أَبُو الْفَتْح مُحَمَّد بن عبد الْبَاقِي بن البطي أَنا الْخَطِيب عَليّ بن مُحَمَّد الْأَنْبَارِي أَنا أَبُو الْحُسَيْن عَليّ بن مُحَمَّد بن بَشرَان بِسَنَدِهِ أَوله.
وَكتاب التَّوَكُّل ل ابْن أبي الدُّنْيَا أَيْضا بِسَمَاعِهِ من الْمُوفق عبد اللَّطِيف فِي شعْبَان سنة 628 بِسَمَاعِهِ من شهدة بنت أَحْمد الكاتبة بسماعها من أبي الْخطاب نصر بن أَحْمد بن البطر أَنا أَبُو الْحُسَيْن بن بَشرَان أَنا ابْن صَفْوَان عَنهُ وَكتاب الْأَرْبَعين البكدائية ل أبي طَاهِر السلَفِي بِسَمَاعِهِ على أبي الْحسن عَليّ بن مُحَمَّد بن مَحْمُود بن الصَّابُونِي فِي شعْبَان سنة 627 بحلب عُثْمَان بن بلنان المقاتلي وَأحمد بن سنجر عَتيق بن فَارس الْحَرَّانِي أَبوهُ وَعبد الْعَزِيز بن عماد الدَّين بن مُحَمَّد بن عبد الْعَزِيز الْهَاشِمِي وَمُحَمّد بن نجم الدَّين بن عبد الْكَرِيم بن مُحَمَّد بن صَالح العجمي وَآخَرُونَ وَصَحَّ يَوْم السبت خَامِس عشر من ربيع الأول سنة خمس وَسَبْعمائة بِمَسْجِد قبات فِي حلب وَأَجَازَ وسَمعه أَي كتاب المحاسبة هَذَا على الشَّيْخ طهر الدَّين أبي هَاشم مُحَمَّد بن نجم الدَّين بن عبد الْكَرِيم بن مُحَمَّد بن صَالح بن هَاشم بن عبد الله بن العجمي الْحلَبِي بِسَمَاعِهِ ترَاهُ من سنقر بِقِرَاءَة أبي بكر أَحْمد بن عَليّ بن مُحَمَّد بن أبي الْفَتْح الْمُنْذِرِيّ الدِّمَشْقِي وَكتب فِي الأَصْل وَمن خطه نقلت الْعِزّ أَبُو مُحَمَّد عبد الْعَزِيز بن عبد الْعَزِيز الْمُؤَذّن الْبَغْدَادِيّ والبدر مُحَمَّد بن يحيى بن سليم بن أَحْمد بن صبح المادح وَالصَّلَاح خَلِيل بن هِلَال بن حسن الحاصري وولداه المحمدان الْعِزّ والكمال وَأَخُوهُ اصلاح لأمة الشَّمْس مُحَمَّد بن أَيُّوب بن اسماعيل الحاصري والكمال مُحَمَّد بن مُحَمَّد بن مَحْمُود بن الشّحْنَة وَولده مُحَمَّد وشمس الدَّين مُحَمَّد بن مُحَمَّد بن عبد الدَّائِم ولد أَخِيه نَاصِر الدَّين مُحَمَّد بن أَحْمد وَالشَّمْس مُحَمَّد بن قَاسم بن أَحْمد المغربي أَبوهُ وَولده مُحَمَّد وَالْجمال عبد الله بن سعيد بن أبي بكر المشرقي والصدر مُحَمَّد بن عُثْمَان بن عبد الصَّمد عرف ب ابْن قَاضِي عزار وَالشَّمْس مُحَمَّد بن عَليّ بن مُحَمَّد عرف بفقيه تونس وَصَحَّ بكرَة يَوْم الِاثْنَيْنِ رَابِع عشْرين جُمَادَى الآ خرةسنة أَربع وَسِتِّينَ وَسَبْعمائة بمكتب الشُّهُود تجاه قلعة حلب وَأَجَازَ.
قلت أما فِي آخر النُّسْخَة [ب] المنسوخة بدار الْكتب المصرية مَكْتُوب هَذَا الْكَلَام.
بعون الله تَعَالَى وتوفيقه قد تمّ نسخ هَذَا الْكتاب فِي صباح يَوْم الْأَرْبَعَاء الْمُوَافق 15من شهر شعْبَان الْمُعظم من سنة 1351هجرية وَفِي 14 من شهر ديسمبر من سنة 1932ميلادية بقلم راجي عَفْو المتين مَحْمُود بن عبد اللَّطِيف فَخر الدَّين النساخ بدار الْكتب المصرية نقلا عَن النُّسْخَة الخطية المحفوظة بدار الْكتب المصرية تَحت نمرة 1559حَدِيث وَذَلِكَ على نَفَقَة دَار الْكتب المصرية العامرة.
وَصلى الله على سيدنَا مُحَمَّد وعَلى آله وَصَحبه وَسلم.

(1/134)


مداراة الناس

بَابُ مُدَارَاةِ النَّاسِ وَالصَّبْرِ عَلَى أَذَاهُمْ

(1/21)

أَخْبَرَنَا الشَّيْخُ الْأَمِينُ الثِّقَةُ الصَّالِحُ الْمُعَمَّرُ أَبُو الْحَسَنِ عَلِيُّ بْنُ أَبِي عَبْدِ اللَّهِ بْنِ أَبِي الْحَسَنِ بْنِ الْمُقِيرِ الْبَغْدَادِيُّ الْمُؤَدِّبُ أَثَابَهُ اللَّهُ بِقِرَاءَتِي عَلَيْهِ فِي يَوْمِ جُمُعَةٍ مِنْ شَهْرِ ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَثَلَاثِينَ وَسِتِّمِائَةٍ بِمَقْعَدِهِ مِنَ الْجَامِعِ الْمَعْمُورِ بِمَدِينَةِ دِمِشْقَ عَمَّرَهُ اللَّهُ بِتِلَاوَةِ ذِكْرِهِ، قُلْتُ لَهُ: أَخْبَرَكُمُ الشَّيْخَانِ أَبُو الْكَرَمِ الْمُبَارَكُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الشَّهْرَزُورِيِّ إِجَازَةً قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ عَاصِمُ بْنُ الْحَسَنِ الْأَدِيبُ ح وَأَبُو الْقَاسِمِ يَحْيَى بْنُ ثَابِتِ بْنِ بُنْدَارٍ الْبَقَّالُ إِجَازَةً قَالَ: أَخْبَرَنَا الشَّرِيفُ أَبُو الْفَوَارِسِ طَرَّادُ بْنُ مُحَمِّدٍ الزَّيْنَبِيُّ قَالَا: أَخْبَرَنَا أَبُو الْخَيْرِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قَالَ: أَخْبَرَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا:

1 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا شُعْبَةُ، عَنِ الْأَعْمَشِ، عَنْ يَحْيَى بْنِ وَثَّابٍ، عَنْ شَيْخٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحْسَبُهُ قَالَ: قُلْتُ: مَنْ هُوَ؟ قَالَ: ابْنُ عُمَرَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْمُسْلِمُ الَّذِي يُخَالِطُ النَّاسَ وَيَصْبِرُ عَلَى أَذَاهُمْ أَفْضَلُ مِنَ الَّذِي لَا يُخَالِطُهُمْ وَلَا يَصْبِرُ عَلَى أَذَاهُمْ»

(1/21)

2 - حَدَّثَنَا عَبْدُ اللَّهِ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، أَخْبَرَنَا هُشَيْمٌ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:23]: «رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ مُدَارَاةُ النَّاسِ، وَأَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ»

(1/22)

3 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، حَدَّثَنَا الْمُسَيَّبُ بْنُ وَاضِحٍ [ص:24]، حَدَّثَنَا يُوسُفُ بْنُ أَسْبَاطٍ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مُدَارَاةُ النَّاسِ صَدَقَةٌ»

(1/23)

4 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، عَنِ الْحَكَمِ بْنِ ظُهَيْرٍ، عَنْ زَيْدِ بْنِ رُفَيْعٍ، رَفَعَهُ قَالَ: «أُمِرْتُ بِمُدَارَاةِ النَّاسِ كَمَا أُمِرْتُ بِالصَّلَاةِ الْمَفْرُوضَةِ»

(1/25)

5 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جُنَادٍ الْجُهَنِيُّ، عَنْ حَفْصٍ شَيْخٍ لَهُ قَالَ: حَدَّثَنَا الشَّعْبِيُّ، عَنِ النَّزَّالِ بْنِ سَبْرَةَ، رَفَعَهُ قَالَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ كَانَ بَدَنُهُ فِي رَاحَةٍ: عِلْمٌ يَرُدُّ بِهِ جَهْلَ [ص:26] الْجَاهِلِ، وَعَقْلٌ يُدَارِي بِهِ النَّاسَ، وَوَرَعٌ يَحْجِزُهُ عَنْ مَعَاصِي اللَّهِ عَزَّ وَجَلَّ "

(1/25)

6 - حَدَّثَنِي أَبِي، أَخْبَرَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنِ الْجُرَيْرِيِّ، عَنْ أَبِي السَّلِيلِ، قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ: «لَيْسَ الْحَلِيمُ مَنْ يَحْلُمُ عَمَّنْ يَحْلُمُ عَنْهُ وَيُجَاهِلُ مَنْ جَاهَلَهُ، وَلَكِنَّ الْحَلِيمَ مَنْ يَحْلُمُ عَمَّنْ يَحْلُمُ عَنْهُ وَيَحْلُمُ عَمَّنْ جَاهَلَهُ»

(1/26)

7 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ سَلْمِ بْنِ عَطِيَّةَ، قَالَ: قَالَ الرَّبِيعُ بْنُ خُثَيْمٍ [ص:27]: " النَّاسُ رَجُلَانِ: مُؤْمِنٌ وَجَاهِلٌ. فَأَمَّا الْمُؤْمِنُ فَلَا تُؤْذِهِ، وَأَمَّا الْجَاهِلُ فَلَا تُجَارِهِ "

(1/26)

8 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا عُبَيْدَةُ أَبُو سَعِيدٍ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُيَيْنَةَ، حَدَّثَنَا صَالِحُ بْنُ حَسَّانَ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «الْمُؤْمِنُ مُلْجَمٌ بِلِجَامٍ، فَلَا يَبْلُغُ حَقِيقَةَ الْإِيمَانِ حَتَّى يَجِدَ طَعْمَ الذُّلِّ»

(1/27)

9 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ الطَّوِيلُ، حَدَّثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْسٍ الْحَارِثِيُّ، عَنْ أَبِيهِ، عَنْ [ص:28] جَدِّهِ، قَالَ: حَضَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الصَّدَقَةِ، فَقَالَ عُلْبَةُ بْنُ زَيْدٍ رَجُلٌ مِنَ الْأَنْصَارِ: اللَّهُمَّ إِنِّي لَيْسَ لِي مَالٌ أَتَصَدَّقُ بِهِ، فَأَيُّمَا رَجُلٍ مِنَ الْمُسْلِمِينَ نَالَ مِنْ عِرْضِي شَيْئًا فَهُوَ عَلَيْهِ صَدَقَةٌ فَلَمَّا كَانَ مِنْ غَدٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ الْمُتَصَدِّقُ بِعِرْضِهِ الْبَارِحَةَ» ؟ فَقَامَ عُلْبَةُ بْنُ زَيْدٍ فَقَالَ: أَنَا. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «قَدْ قَبِلَ اللَّهُ صَدَقَتَكَ»

(1/27)

10 - حَدَّثَنَا بُنْدَارٌ مُحَمَّدُ بْنُ بَشَّارٍ، حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدِ بْنِ [ص:29] عَثْمَةَ، حَدَّثَنَا كَثِيرُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْفٍ الْمَدَنِيُّ، حَدَّثَنَا أَبِي، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اغْدُوا عَلَيَّ بِصَدَقَاتِكُمْ» فَغَدَوْا عَلَيْهِ بِصَدَقَاتِهِمْ فَقَالَ عُلْبَةُ بْنُ زَيْدٍ الْأَنْصَارِيُّ: أَيْ رَبِّ إِنَّكَ تَعْلَمُ أَنَّ رَسُولَكَ قَدْ أَمَرَنَا أَنْ نَتَصَدَّقَ، وَلَيْسَ عِنْدِي شَيْءٌ أَتَصَدَّقُ بِهِ، وَإِنِّي قَدْ تَصَدَّقْتُ بِعِرْضِي فَغَدَا النَّاسُ بِصَدَقَاتِهِمْ، وَدَخَلَ مَعَهُمْ عُلْبَةُ بْنُ زَيْدٍ فَقَالَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: «أَيْنَ الْمُتَصَدِّقُ بِعِرْضِهِ الْبَارِحَةَ» ؟ فَلَمْ يَتَكَلَّمْ أحَدٌ قَالَهَا ثَلَاثًا. فَقَامَ عُلْبَةُ فَقَالَ: هَا أَنَذَا بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ، قَدْ سَمِعْتُ قَوْلَكَ وَلَمْ أَكُنْ تَصَدَّقْتُ بِشَيْءٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَلَى بِعِرْضِكَ فَقَبِلَهُ اللَّهُ مِنْكَ، بَلَى بِعِرْضِكَ فَقَبِلَهُ اللَّهُ مِنْكَ، بَلَى بِعِرْضِكَ فَقَبِلَهُ اللَّهُ مِنْكَ»

(1/28)

11 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا أَبُو الْمُطَرِّفِ مُغِيرَةُ [ص:30] الشَّامِيُّ، عَنِ الْعَرْزَمِيِّ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِذَا جَمَعَ اللَّهُ الْخَلَائِقَ يَوْمَ الْقِيَامَةِ نَادَى مُنَادٍ: أَيْنَ أَهْلُ الْفَضْلِ؟ قَالَ: فَيَقُومُ نَاسٌ - وَهُمْ يَسِيرٌ - فَيَنْطَلِقُونَ سِرَاعًا إِلَى الْجَنَّةِ، فَتَلْقَاهُمُ الْمَلَائِكَةُ فَيَقُولُونَ: إِنَّا نَرَاكُمْ سِرَاعًا إِلَى الْجَنَّةِ، فَمَنْ أَنْتُمْ؟ فَيَقُولُونَ: نَحْنُ أَهْلُ الْفَضْلِ. فَيَقُولُونَ: وَمَا فَضْلُكُمْ؟ فَيَقُولُونَ: إِذَا ظُلِمْنَا صَبَرْنَا، وَإِذَا أُسِيءَ إِلَيْنَا غَفَرْنَا، وَإِذَا جُهِلَ عَلَيْنَا حَلِمْنَا، فَيُقَالَ لَهُمُ: ادْخُلُوا الْجَنَّةَ فَنِعْمَ أَجْرُ الْعَامِلِينَ "

(1/29)

12 - حَدَّثَنَا أَبُو مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يُونُسَ، حَدَّثَنَا [ص:31] سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ أَبِي صَالِحٍ، قَالَ: قَالَ رَجُلٌ: اللَّهُمَّ لَيْسَ لِي مَالٌ أتَصَدَّقُ مِنْ مَالِي فَمَنْ أَصَابَ مِنْ عِرْضِي شَيْئًا فَهُوَ لَهُ، فَأُوحِيَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَدْ غُفِرَ لَهُ

(1/30)

13 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، حَدَّثَنَا أَبُو ضَمْرَةَ أَنَسُ بْنُ عِيَاضٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: أدْرَكْتُ النَّاسَ وَرَقًا لَا شَوْكَ فِيهِ، فَأَصْبَحُوا شَوْكًا لَا وَرَقَ فِيهِ، إِنْ نَقَدْتَهُمْ نَقَدُوكَ، وَإِنْ تَرَكْتَهُمْ لَا يَتْرُكُوكَ قَالُوا: فَكَيْفَ نَصْنَعُ؟ [ص:32] قَالَ: تُقْرِضْهُمْ مِنْ عِرْضِكَ لِيَوْمِ فَقْرِكَ

(1/31)

14 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا سُفْيَانُ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، سَمِعَ عُرْوَةَ بْنَ الزُّبَيْرِ، يَقُولُ: حَدَّثَتْنِي عَائِشَةُ أَنَّ رَجُلًا اسْتَأْذَنَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «ائْذَنُوا لَهُ فَبِئْسَ ابْنُ الْعَشِيرَةِ، أَوْ بِئْسَ رَجُلُ الْعَشِيرَةِ» فَلَمَّا دَخَلَ عَلَيْهِ أَلَانَ لَهُ الْقَوْلَ. قَالَتْ عَائِشَةُ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، قُلْتَ الَّذِي قُلْتَ، ثُمَّ أَلَنْتَ لَهُ الْقَوْلَ؟ قَالَ: «يَا عَائِشَةُ إِنَّ شَرَّ النَّاسِ عِنْدَ اللَّهِ مَنْزِلَةً يَوْمَ الْقِيَامَةِ مَنْ [ص:33] وَدَعَهُ النَّاسُ، أَوْ تَرَكَهُ النَّاسُ اتِّقَاءَ فُحْشِهِ»

(1/32)

15 - حَدَّثَنَا أَبُو عَقِيلٍ يَحْيَى بْنُ حَبِيبِ بْنِ إِسْمَاعِيلَ بْنِ [ص:34] عَبْدِ اللَّهِ بْنِ حَبِيبِ بْنِ أَبِي ثَابِتٍ الْأَسَدِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ عَائِشَةَ، قَالَتْ: جَاءَ رَجُلٌ يَسْتَأْذِنُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «بِئْسَ أَخُو الْعَشِيرَةِ» فَدَخَلَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَبَشَّ بِهِ، فَقَالَتْ: فَقَالَ: «يَا عَائِشَةُ، إِنَّ اللَّهَ لَا يُحِبُّ الْفُحْشَ وَلَا التَّفَحُّشَ»

(1/33)

16 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي عُثْمَانُ بْنُ مَطَرٍ الشَّيْبَانِيُّ، حَدَّثَنَا ثَابِتٌ، عَنْ أَنَسٍ أَنَّ رَجُلًا أقْبَلَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي حَلْقَةٍ، فَأَثْنَوْا عَلَيْهِ شَرًّا [ص:35]، فَرَحَّبَ بِهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا قَفَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ شَرَّ النَّاسِ مَنْزِلَةً يَوْمَ الْقِيَامَةِ مَنْ يُخَافُ لِسَانُهُ أَوْ يُخَافُ شَرُّهُ»

(1/34)

17 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، قَالَ: سَمِعْتُ بَعْضَ الْمَشْيَخَةِ، يَذْكُرُ عَنْ أُسَامَةَ بْنِ زَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ نِيَارٍ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «شِرَارُ النَّاسِ مَنْ يُتَّقَى مَجْلِسُهُ لِفُحْشِهِ»

(1/35)

18 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يُونُسُ بْنُ بَكِيرٍ، عَنْ [ص:36] أَبِي شُعْبَةَ الطَّحَانِ، قَالَ: سَمِعْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ، يَقُولُ: «إِنَّ مِنِ ابْتِغَاءِ الْخَيْرِ اتِّقَاءَ الشَّرِّ»

(1/35)

19 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا الْوَلِيدُ بْنُ الْقَاسِمِ بْنِ الْوَلِيدِ الْهَمْدَانِيُّ، حَدَّثَنَا الْأَحْوَصُ بْنُ حَكِيمٍ، عَنْ أَبِي الزَّاهِرِيَّةِ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَبِي الدَّرْدَاءِ، قَالَ: «إِنَّا لَنَكْشِرُ فِي وُجُوهِ أَقْوَامٍ وَنَضْحَكُ إِلَيْهِمْ، وَإِنَّ قُلُوبَنَا لَتَلْعَنُهُمْ»

(1/36)

20 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا الْحَسَنُ بْنُ عَمْرٍو الْفُقَيْمِيُّ، عَنْ مُنْذِرٍ الثَّوْرِيِّ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ، قَالَ [ص:37]: " لَيْسَ بِحَلِيمٍ مَنْ لَمْ يُعَاشِرْ بِالْمَعْرُوفِ مَنْ لَا يَجِدُ مِنْ مُعَاشَرَتِهِ بُدًّا، حَتَّى يَجْعَلَ اللَّهُ لَهُ فَرَجًا، أَوْ قَالَ: مَخْرَجًا " قَالَ ابْنُ الْمُبَارَكِ: لَوْلَا هَذَا الْحَدِيثُ مَا جَمَعَنِي وَإِيَّاكُمْ عَلَى حَدِيثٍ

(1/36)

21 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ: «خَالِطُوا النَّاسَ بِالْأَخْلَاقِ وَزَايِلُوهُمْ بِالْأَعْمَالِ»

(1/37)

22 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الرَّبِيعِ بْنِ خُثَيْمٍ، عَنْ نُسَيْرِ بْنِ ذُعْلُوقٍ، عَنْ بَكْرِ بْنِ مَاعِزٍ، عَنِ الرَّبِيعِ بْنِ خُثَيْمٍ، قَالَ: " النَّاسُ رَجُلَانِ: مُؤْمِنٌ وَجَاهِلٌ. فَأَمَّا الْمُؤْمِنُ فَلَا تُؤْذِهِ، وَأَمَّا الْجَاهِلُ فَلَا تُجَاهِلُهُ "

(1/38)

23 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلُ، حَدَّثَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، أَخْبَرَ عَنِ الشَّعْبِيِّ، قَالَ: قَالَ ابْنُ صَوْحَانَ لِابْنِ زَيْدٍ: أَنَا كُنْتُ أَحَبُّ إِلَى أَبِيكَ مِنْكَ، وَأَنْتَ أَحَبُّ إِلَيَّ مِنِ ابْنِي، خَصْلَتَانِ أُوصِيكَ بِهِمَا احْفَظْهُمَا مِنِّي: «خَالِقِ الْفَاجِرَ، وَخَالِصِ الْمُؤْمِنَ، فَإِنَّ الْفَاجِرَ يَرْضَى مِنْكَ بِالْخُلُقِ الْحَسَنِ، وَإِنَّهُ يَحِقُّ عَلَيْكَ أَنْ تُخَالِصَ الْمُؤْمِنَ»

(1/38)

24 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي عُرْوَةُ، عَنْ عَائِشَةَ، قَالَتْ: وَاللَّهِ مَا انْتَقَمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ مِنْ شَيْءٍ يُؤْتَى إِلَيْهِ حَتَّى يُنْتَهَكَ مِنْ مَحَارِمِ اللَّهِ؛ فَيَنْتَقِمُ لِلَّهِ

(1/39)

25 - وَحَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، قَالَ: قَرَأَهُ ابْنُ [ص:40] جُرَيْجٍ، عَنْ مُجَاهِدٍ،: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا} [الفرقان: 72] قَالَ: «إِذَا أُوذُوا صَفَحُوا»

(1/39)

26 - وَحَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا سُفْيَانُ، عَنِ السَّدِّيِّ، {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا} [الفرقان: 72] قَالَ: «لَمْ يُكَلِّمُوهُمْ»

(1/40)

27 - وَحَدَّثَنَا ابْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ، أَخْبَرَنَا جَعْفَرُ بْنُ حَيَّانَ، عَنِ الْحَسَنِ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ «مَنْ يُتْبِعْ نَفْسَهُ كُلَّ مَا يَرَى فِي النَّاسِ؛ يَطُلْ حُزْنُهُ وَلَا يَشْفِ غَيْظَهُ»

(1/40)

28 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا عُمَرُ بْنُ شُعَيْبٍ الْأَنْصَارِيُّ، عَنِ الْحَارِثِ بْنِ حَصِيرَةَ , عَنْ أَبِي صَادِقٍ، عَنْ رَبِيعَةَ بْنِ [ص:41] ناجِدٍ قَالَ: خَطَبَنَا عَلِيُّ بْنُ أَبِي طَالِبٍ أَوْ قَالَ خَطَبَ عَلِيٌّ أَصْحَابَهُ فقَالَ: «كُونُوا فِي النَّاسِ كَالنَّحْلَةِ فِي الطِّبِ؛ فَإِنَّهُ لَيْسَ شَيْءٌ مِنَ الطَّيْرِ إِلَّا يَسْتَضْعِفُهَا، وَلَوْ يَعْلَمُ مَا فِي أَجْوَافِهَا لَمْ يَفْعَلْ، خَالِقُوا النَّاسَ بِأَخَلَاقِكُمْ وَأَلْسِنَتِكُمْ، وَزَايِلُوهُمْ بِأَعْمَالِكُمْ وَقُلُوبِكُمْ؛ فَإِنَّ لِامْرِئٍ مَا اكْتَسَبَ، وَهُوَ يَوْمُ الْقِيَامَةِ مَعَ مَنْ أَحَبَّ»

(1/40)

29 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنِي زَيْدُ بْنُ الْحُبَابِ، حَدَّثَنِي مُبَارَكُ بْنُ فَضَالَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِي حَازِمٍ، قَالَ: " لَا تَكُونُ عَالِمًا حَتَّى تَكُونَ فِيكَ خِصَالٌ: لَا تَبْغِ عَلَى مَنْ فَوْقَكَ، وَلَا تَحْقِرْ مَنْ دُونَكَ، وَلَا تَأْخُذْ عَلَى عِلْمِكَ دُنْيَا "

(1/41)

30 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا عَنْبَسَةُ بْنُ سَعِيدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ عَبْدِ الْوَهَّابِ بْنِ الْوَرْدِ، قَالَ: جَاءَ رَجُلٌ إِلَى وَهْبِ بْنِ مُنَبِّهٍ فَقَالَ: إِنِّي قَدْ حَدَّثْتُ نَفْسِي أَنْ لَا أُخَالِطَ النَّاسَ فَمَا تَرَى؟ قَالَ: «لَا تَفْعَلْ، إِنَّهُ لَابُدَّ لِلنَّاسِ مِنْكَ، وَلَابُدَّ لَكَ مِنْهُمْ، لَكَ إِلَيْهِمْ حَوَائِجُ، وَلَهُمْ إِليْكَ حَوَائِجُ، وَلَكِنْ كُنْ فِيهِمْ أَصَمَّ سَمِيعًا، أَعْمَى بَصِيرًا، سَكُوتًا نَطُوقًا»

(1/42)

بَابُ التَّوَدُّدِ إِلَى النَّاسِ

(1/43)

31 - حَدَّثَنِي الْوَلِيدُ بْنُ سُفْيَانَ الْعَطَّارُ، حَدَّثَنَا عُبَيْدُ بْنُ عَمْرٍو الْحَنَفِيُّ، حَدَّثَنَا عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ التَّوَدُّدُ إِلَى النَّاسِ»

(1/43)

32 - حَدَّثَنَا عُثْمَانُ بْنُ مُحَمَّدِ بْنِ أَبِي شَيْبَةَ، حَدَّثَنَا هُشَيْمُ بْنُ بَشِيرِ، حَدَّثَنَا سَيَّارٌ، قَالَ: سَمِعْتُ خَالِدًا الْقَسْرِيَّ عَلَى الْمِنْبَرِ [ص:45] يَقُولُ: حَدَّثَنِي أَبِي، عَنْ جَدِّي، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا يَزِيدُ بْنَ أسَدٍ، أَحِبَّ لِلنَّاسِ مَا تُحِبُّ لِنَفْسِكَ»

(1/44)

33 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ أَيُّوبَ، حَدَّثَنَا عَلِيُّ بْنُ بَكَّارٍ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ، دُلَّنِي عَلَى عَمَلٍ يُحِبُّنِي اللَّهُ عَلَيْهِ، وَيُحِبُّنِي النَّاسُ عَلَيْهِ. قَالَ: «أَمَّا الْعَمَلُ الَّذِي يُحِبُّكَ اللَّهُ عَلَيْهِ فَازْهَدْ فِي الدُّنْيَا، وَأَمَّا الْعَمَلُ الَّذِي يُحِبُّكَ النَّاسُ عَلَيْهِ فَانْبِذْ إِلَيْهِمْ مَا فِي يَدَيْكَ مِنَ الْحُطَامِ»

(1/45)

34 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ شُمَيْطٍ، قَالَ: سَمِعْتُ أَيُّوبَ السِّخْتِيَانِيَّ، قَالَ: " لَا يَنْبُلُ الرَّجُلُ حَتَّى تَكُونَ فِيهِ خَصْلَتَانِ: الْعِفَّةُ عَمَّا فِي أيْدِي النَّاسِ، وَالتَّجَاوُزُ عَمَّا يَكُونُ مِنْهُمْ "

(1/46)

35 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: لَمَّا حَضَرَتْ جَدِّي عَلِيَّ بْنَ الْأَصْمَعِ الْوَفَاةُ جَمَعَ بَنِيهِ فَقَالَ: «أَيْ بَنِيَّ، عَاشِرُوا النَّاسَ مُعَاشَرَةً أَنْ عِشْتُمْ حَنُّوا إِلَيْكُمْ وَإِنْ مُتُّمْ بَكَوْا عَلَيْكُمْ»

(1/46)

36 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي أَخُو سُفْيَانَ بْنِ [ص:47] عُيَيْنَةَ قَالَ: قَالَ رَجُلٌ لِمُعَاوِيَةَ: «الْمَرُوءَةُ إِصْلَاحُ الْمَالِ، وَلِينُ الْكَفِّ، وَالتَّحَبُّبُ إِلَى النَّاسِ»

(1/46)

37 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنِي ابْنُ أَبِي حَمَّادٍ الْأَسَدِيِّ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، قَالَ: قَالَ وَهْبُ بْنُ مُنَبِّهٍ: " لَا يَسْتَكْمِلُ الرَّجُلُ الْعَقْلَ حَتَّى يَسْتَكْمِلَ عَشْرَ خِصَالٍ: حَتَّى يَكُونَ الْخَيْرُ مِنْهُ مَأْمُولًا، وَالشَّرُّ مِنْهُ مَأْمُونًا، وَحَتَّى لَا يَتَبَرَّمَ بِكَثْرَةِ حَوَائِجِ النَّاسِ مِنْ قَبْلِهِ، وَحَتَّى يَكُونَ الْفَقْرُ أَحَبَّ إِلَيْهِ مِنَ الْغِنَى، وَالذُّلُّ أَعْجَبَ إِلَيْهِ مِنَ الْعِزِّ، وَالتَّوَاضُعُ أَحَبَّ إِلَيْهِ مِنَ الشَّرَفِ، وَحَتَّى يَسْتَقِلَّ كَثِيرَ الْمَعْرُوفِ مِنْ نَفْسِهِ، وَيَسْتَكْثِرَ قَلِيلَ الْمَعْرُوفِ مِنْ غَيْرِهِ، وَالْعَاشِرَةُ _ وَمَا الْعَاشِرَةُ _ بِهَا شَادَ مَجْدُهُ، وَعَلَا جَدُّهُ، إِذَا خَرَجَ مِنْ بَيْتِهِ لَمْ يَلْقَ أَحَدًا إِلَّا رَأَى أَنَّهُ خَيْرٌ مِنْهُ "

(1/47)

38 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا ابْنُ الْفَرَجِ، عَنْ أَبِي أُسَامَةَ، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ يُونُسَ بْنِ عُبَيْدٍ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: " أَدْرَكْتُ النَّاسَ يَعُدُّونَ الْمُدَارَاةَ صَدَقَةً تَخْرُجُ فِيمَا بَيْنَهُمْ، وَكَانَ يُقَالُ: إِذَا بَلَغَكَ عَنْ أَخِيكَ مَا تَكْرَهُ فَالْقَهُ بِمَا يُحِبُّ، فَإِنَّكَ تَقْضِمُهُ جَمْرَتَهُ وَهُوَ لَا يَشْعُرُ "

(1/48)

39 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ , أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ: «يَا بَنِيَّ إِذَا سَمِعْتَ كَلِمَةً مِنَ مُسْلِمٍ فَاحْمِلْهَا عَلَى أحْسَنِ مَا تَجِدُ حَتَّى لَا تَجِدَ مَحْمَلًا»

(1/48)

40 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ النُّعْمَانِ الْمَوْصِلِيُّ، عَنْ مُبَارَكِ بْنِ فَضَالَةَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ أَبِي قِلَابَةَ، قَالَ: " الْتَمِسْ لِأَخِيكَ الْعُذْرَ بِجَهْدِكَ، فَإِنْ لَمْ تَجِدْ لَهُ عُذْرًا فَقُلْ: لَعَلَّ [ص:49] لِأَخِي عُذْرًا لَا أَعْلَمُهُ "

(1/48)

41 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ، عَنِ ابْنِ جُحَادَةَ، قَالَ: قَالَ عُمَرُ بْنُ. . . . رَحِمَهُ اللَّهُ: أَعْقَلُ النَّاسِ أَعْذَرُهُمْ لَهُمْ

(1/49)

42 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: " مَكْتُوبٌ فِي الْحِكْمَةِ: لِتَكُنْ كَلِمَتُكَ طَيِّبَةً، وَليَكُنْ وَجْهُكَ بَسْطًا، تَكُنْ أَحَبَّ إِلَى النَّاسِ مِمَّنْ يُعْطِيهِمُ الْعَطَاءَ "

(1/49)

43 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو إِبْرَاهِيمَ الْأَسَدِي، حَدَّثَنِي ثَوْرٌ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَوْفٍ الْجُرَشِيِّ، قَالَ [ص:50]: " جَلَسَ دَاوُدُ عَلَيْهِ السَّلَامُ خَالِيًا فَقَالَ اللَّهُ عَزَّ وَجَلَّ: يَا دَاوُدُ، مَا لِي أَرَاكَ خَالِيًا؟ قَالَ: هَجَرْتُ النَّاسَ فِيكَ يَا رَبَّ الْعَالَمِينَ. قَالَ: يَا دَاوُدُ، أَلَا أَدُلُّكَ عَلَى مَا يَسْتَثْنِي وُجُوهَ النَّاسِ إِليْكَ وَتَبْلُغُ فِيهِ رِضَايَ؟ خَالِقِ النَّاسَ بِأَخْلَاقِهِمْ، وَاحْتَجِزِ الْإِيمَانَ بَيْنِي وَبَيْنَكَ "

(1/49)

44 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ أَبِي إِسْحَاقَ الْحُمَيْسِيِّ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: «التَّوَدُّدُ إِلَى النَّاسِ نِصْفُ الْعَقْلِ»

(1/50)

45 - حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ، حَدَّثَنَا نَافِعُ بْنُ عُمَرَ الْجُمَحِيُّ، عَنْ سُلَيْمَانَ بْنِ عَبْدَةَ الْمَدِينِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «لَا تَظُنُّ بِكَلِمَةٍ خَرَجَتْ مِنْ فِيِّ مُسْلِمٍ شَرًّا وَأَنْتَ تَجِدُ لَهَا فِي الْخَيْرِ مَحْمَلًا»

(1/50)

46 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا عَبَّاسُ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنَا بِشْرٌ أَبُو نَصْرٍ، أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ دَخَلَ عَلَى مُعَاوِيَةَ وَعِنْدَهُ عَمْرُو بْنُ الْعَاصِ، فَسَلَّمَ وَجَلَسَ، ثُمَّ لَمْ يَلْبَثْ أَنْ نَهَضَ فَقَالَ مُعَاوِيَةُ: مَا أكْمَلَ مُرُوءَةَ هَذَا الْفَتَى. فَقَالَ عَمْرٌو: «يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّهُ أَخَذَ بِأَخْلَاقٍ أَرْبَعَةٍ وَتَرَكَ أَخْلَاقًا ثَلَاثَةً. إِنَّهُ أَخَذَ بِأَحْسَنِ الْبِشْرِ إِذَا لَقِيَ، وَبِأَحْسَنِ الْحَدِيثِ إِذَا حَدَّثَ، وَبِأَحْسَنِ الِاسْتِمَاعِ إِذَا حُدِّثَ، وَبِأَيْسَرِ الْمَؤُونَةِ إِذَا خُولِفَ , وَتَرَكَ مِزَاحَ مَنْ لَا يُوثَقُ بِعَقْلِهِ وَلَا دِينِهِ، وَتَرَكَ مُجَالَسَةَ لِئَامِ النَّاسِ، وَتَرَكَ مِنَ الْكَلَامِ كُلَّ مَا يُعْتَذَرُ مِنْهُ»

(1/51)

47 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ، عَنْ عَائِشَةَ، قَالَتْ: أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ فَأَدْنَاهُ وَقَرَّبَهُ وَرَحَّبَ بِهِ , [ص:52] فَلَمَّا خَرَجَ قُلْتُ: يَا رَسُولَ اللَّهِ، أَلَيْسَ هَذَا مَنْ كُنْتَ تَذْكُرُ؟ قَالَتْ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ مِنْهُ شَرًّا قَالَ: «بَلَى» . قَالَتْ: إِنِّي رَأَيْتُكَ أَدْنَيْتَهُ وَقَرَّبْتَ مَقْعَدَهُ قَالَ: «إِنَّ شَرَّ النَّاسِ الَّذِينَ يُكْرَمُونَ اتِّقَاءَ شَرِّهِمْ»

(1/51)

48 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَبُو حَفْصٍ الْعَبْدِيُّ، عَنْ غَالِبٍ الْقَطَّانِ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، قَالَ: " لَا تُعَادِ مِنَ النَّاسِ مَنْ يَمْلِكُ لَكَ مَا لَا تَمْلِكُ لَهُ، ثُمَّ تَقُولُ: هَذَا الرَّجُلُ الْفَاجِرُ يَمْلِكُ أَنْ يَبْهَتَكَ بِمَا يُنْهِتُكَ، وَيَكْذِبُ عَلَيْكَ، وَيَقُولُ فِيكَ الْبَاطِلَ، وَأَنْتَ مَنَعَكَ مِنَ ذَلِكَ مَا يَمْنَعُكَ "

(1/52)

49 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِي، حَدَّثَنَا أَبِي، حَدَّثَنَا أَبُو طَالِبٍ، عَنْ عَبْدِ الْوَارِثِ، عَنْ أَنَسِ بْنِ مَالِكٍ [ص:53] فِي قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35] قَالَ: " الرَّجُلُ يَشْتُمُهُ أَخُوهُ فَيَقُولُ: إِنْ كُنْتَ صَادِقًا فَغَفَرَ اللَّهُ لِي، وَإِنْ كُنْتَ كَاذِبًا فَغَفَرَ اللَّهُ لَكَ "

(1/52)

50 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ، حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، عَنْ هِشَامٍ، قَالَ: كَانَ أَبُو السَّوَّارِ الْعَدَوِيُّ يَعْرِضُ لَهُ الرَّجُلُ فَيَشْتُمُهُ، فَيَقُولُ لَهُ: أَنْ كُنْتُ كَمَا قُلْتَ إِنِّي إِذًا لَرَجُلُ سُوءٍ

(1/53)

51 - حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ كِنَانَةَ بْنِ جَبَلَةَ السُّلَمِيِّ، قَالَ: قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ: " إِذَا رَأَيْتَ مَنْ هُوَ أَكْبَرُ مِنْكَ فَقُلْ: هَذَا سَبَقَنِي بِالْإِيمَانِ وَالْعَمَلِ الصَّالِحِ فَهُوَ خَيْرٌ مِنِّي، وَإِذَا رَأَيْتَ مَنْ هُوَ أَصْغَرُ مِنْكَ فَقُلْ: سَبَقْتُهُ إِلَى الذُّنُوبِ وَالْمَعَاصِي فَهُوَ خَيْرٌ مِنِّي، فَإِنَّكَ لَا تَرَى أَحَدًا إِلَّا أَكْبَرَ مِنْكَ أَوْ أَصْغَرَ مِنْكَ [ص:54]، وَإِذَا رَأَيْتَ إِخْوَانَكَ يُكْرِمُونَكَ أَوْ يُعَظِّمُونَكَ فَقُلْ هَذَا فَضْلٌ أَخَذُوا بِهِ، وَإِذَا رَأَيْتَ مِنْهُمْ تَقْصِيرًا فَقُلْ هَذَا ذَنْبٌ أَحْدَثْتُهُ "

(1/53)

52 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ، حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْكُمَيْتِ الْكِلَابِيُّ، حَدَّثَنَا سَلْمُ بْنُ وَازِعٍ التَّيْمِيُّ، عَنْ مُوسَى بْنِ أَبِي عِمْرَانَ، وَكَانَ مَنْ طَلَبَةِ الْعِلْمِ، قَالَ: " قَالَ عِيسَى ابْنُ مَرْيَمَ لِيَحْيَى بْنِ زَكَرِيَّا صَلَّى اللَّهُ عَلَيْهِمَا: إِذَا قِيلَ لَكَ مَا فِيكَ فَأَحْدِثْ لِلَّهِ شُكْرًا، وَإِذَا قِيلَ لَكَ مَا لَيْسَ فِيكَ فَأَحْدِثْ لِلَّهِ شُكْرًا أَعْظَمَ مِنْ ذَلِكَ الشُّكْرِ، إِذْ يَسَّرَ لَكَ حَسَنَةً لَمْ يَكُنْ لَكَ فِيهَا عَمَلٌ "

(1/54)

53 - حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ، حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ كِنَانَةَ بْنِ جَبَلَةَ، قَالَ: قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ: «مَا عَلَيْكَ أَنْ تُنْزِلَ النَّاسَ مَنْزِلَةَ أَهْلِ الْبَيْتِ فَتُنْزِلَ مَنْ كَانَ أَكْبَرَ مِنْكَ مَنْزِلَةَ أَبِيكَ، وَتُنْزِلَ مَنْ كَانَ مِنْهُمْ قَرِينَكَ مَنْزِلَةَ أَخِيكَ، وَتُنْزِلَ مَنْ كَانَ أَصْغَرَ مِنْكَ مَنْزِلَةَ وَلَدِكَ فَأيُّ هَؤُلَاءِ تُحِبُّ أَنْ يُهْتَكَ سِتْرُهُ؟»

(1/54)

بَابُ الْمُدَارَاةِ بِطَلَاقَةِ الْوَجْهِ وَحُسْنِ الْبِشْرِ

(1/55)

54 - حَدَّثَنِي أَبُو هُرَيْرَةَ الصَّيْرَفِيُّ مُحَمَّدُ بْنُ فِرَاسٍ بَصْرِيٌّ ثِقَةٌ، حَدَّثَنَا مُؤَمِّلُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، حَدَّثَنِي أَبُو عَبَّادِ بْنُ الْمَقْبُرِيُّ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ لَا تَسَعُونَ النَّاسَ بِأَمْوَالِكُمْ، وَلَكِنْ لِيَسَعْهُمْ مِنْكُمْ حُسْنُ [ص:56] الْخُلُقِ وَطَلَاقَةُ الْوَجْهِ»

(1/55)

55 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ الْمُخَرِّمِيُّ، حَدَّثَنَا أَسْوَدُ بْنُ سَالِمٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ لَا تَسَعُونَ النَّاسَ بِأَمْوَالِكُمْ، وَلَكِنْ لِيَسَعْهُمْ مِنْكُمْ بَسْطُ وُجُوهٍ وَحُسْنُ خُلُقٍ»

(1/56)

56 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنَا سَلَامُ بْنُ مِسْكِينٍ، عَنْ عَقِيلِ بْنِ طَلْحَةَ، وَكَانَ أبُوُهُ قَدْ شَهِدَ عَامَّةَ الْمَشَاهِدِ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , عَنْ جُرَيٍّ أَوْ أَبِي جُرَيٍّ الْهُجَيْمِيِّ قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ، إِنَّا مِنْ أَهْلِ الْبَادِيَةِ فَنُحِبُّ أَنْ تُعَلِّمَنَا عَمَلًا لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِ، قَالَ: «لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تُفْرِغَ مِنْ دَلْوِكَ فِي إِنَاءِ الْمُسْتَسْقِي، وَأَنْ تُكَلِّمَ أَخَاكَ وَوَجْهُكَ إِلَيْهِ مُنْبَسِطٌ»

(1/57)

57 - حَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ، حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ، حَدَّثَنَا الْمُنْكَدِرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مِنَ الْمَعْرُوفِ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلْقٍ»

(1/58)

58 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ [ص:59] الْمُبَارَكِ، عَنِ ابْنِ لَهِيعَةَ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْمُغِيرَةِ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ، يَعْنِي ابْنَ جَزْءٍ قَالَ: «مَا رَأَيْتُ أَحَدًا أَكْثَرَ تَبَسُّمًا مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/58)

59 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، حَدَّثَنَا يَحْيَى بْنُ أيُّوبَ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ، عَنِ [ص:60] الْهَيْثَمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أضْحَكِ النَّاسِ سِنًّا وَأَطْيَبِهِ نَفْسًا

(1/59)

60 - حَدَّثَنَا عَلِيُّ بْنُ حَرْبٍ الطَّائِيُّ، حَدَّثَنَا زَيْدُ بْنُ أَبِي الزَّرْقَاءِ، عَنِ ابْنِ لَهِيعَةَ، عَنْ عِمَارَةَ بْنِ غَزِيَّةَ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، عَنْ أَنَسٍ، قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أفْكَهِ النَّاسِ»

(1/60)

61 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ، قَالَ: سَمِعْتُ هَذَا مِنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، قَالَ: قَالَ جَرِيرُ بْنُ عَبْدِ اللَّهِ: مَا سَمِعَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَوْتِي وَهُوَ فِي بَيْتِهِ إِلَّا أَذِنَ لِي، وَمَا اسْتَقْبَلَنِي قَطُّ مُنْذُ أسْلَمْتُ إِلَّا تَبَسَّمَ فِي وَجْهِي

(1/61)

62 - حَدَّثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ حَيَّانَ، حَدَّثَنِي عَفَّانُ بْنُ [ص:62] مُسْلِمٍ، حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ، حَدَّثَنَا أَبُو التَّيَّاحِ، حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أَحْسَنِ النَّاسِ خُلُقًا

(1/61)

63 - حَدَّثَنَا يَعْقُوبُ بْنُ إِسْمَاعِيلَ بْنِ حَمَّادِ بْنِ زَيْدٍ، حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، عَنْ شَرِيكٍ، عَنْ يَزِيدَ بْنِ [ص:63] أَبِي زِيَادٍ , عَنْ عِكْرِمَةَ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إِذَا لَقِيَ الرَّجُلَ فَرَأَى فِي وَجْهِهِ الْبِشْرَ صَافَحَهُ»

(1/62)

64 - حَدَّثَنِي مُحَمَّدُ بْنُ بَشِيرٍ الْكِنْدِيُّ، حَدَّثَنَا سَلْمُ بْنُ سَالِمٍ الْبَلْخِيُّ، عَنْ أَبِي حَبِيبٍ الْمَوْصِلِيِّ، عَنْ مَكْحُولٍ، قَالَ: " الْتَقَى يَحْيَى بْنُ زَكَرِيَّا وَعِيسَى ابْنُ مَرْيَمَ عَلَيْهِمَا السَّلَامُ فَضَحِكَ عِيسَى فِي وَجْهِ يَحْيَى وَصَافَحَهُ فَقَالَ لَهُ يَحْيَى: يَا ابْنَ خَالَتِي، أَرَاكَ ضَاحِكًا كَأَنَّكَ قَدْ أَمِنْتَ فَقَالَ لَهُ عِيسَى: يَا ابْنَ خَالَتِي، مَالِي أَرَاكَ عَابِسًا كَأَنَّكَ قَدْ يَئِسْتَ؟ فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِمْا أَنَّ أحَبَّكُمَا إِلَيَّ أبَشُّكُمَا لِصَاحِبِهِ "

(1/63)

65 - حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ، حَدَّثَنَا عُمَرُ بْنُ [ص:64] عَامِرٍ أَبُو حَفْصٍ التَّمَّارُ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ الْحَسَنِ الْقَاضِي، أَخْبَرَنَا الْجُرَيْرِيُّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَحِمَهُ اللَّهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِذَا الْتَقَى الْمُسْلِمَانِ فَتَصَافَحَا وَسَلَّمَ كُلُّ وَاحِدٍ مِنْهُمَا عَلَى صَاحِبِهِ، كَانَ أَحَبُّهُمَا إِلَى اللَّهِ أَحْسَنَهُمَا بِشْرًا بِصَاحِبِهِ، وَنَزَلَتْ بَيْنَهُمَا مِائَةُ رَحْمَةٍ، لِلْبَادِئِ تِسْعُونَ، وَلِلْمُصَافِحِ عَشْرٌ»

(1/63)

66 - حَدَّثَنَا أَبِي، أَخْبَرَنَا مُوسَى بْنُ دَاوُدَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ [ص:65] بَكْرِ بْنِ عَمْرٍو، عَنْ سُفْيَانَ بْنِ مُحَمَّدٍ، قَالَ: «كَانَ ابْنُ عُمَرَ مِنْ أَمْزَحِ النَّاسِ وَأَضْحَكِهِ»

(1/64)

67 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ الْكِنْدِيُّ، حَدَّثَنَا عَلِيُّ بْنُ مُجَاهِدٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الزُّبَيْدِيِّ، قَالَ: إِنَّهُ «لَيُعْجِبُنِي مِنَ الْقُرَّاءِ كُلُّ سَهْلٍ طَلْقٍ مِضْحَاكٍ، فَأَمَّا مَنْ تَلْقَاهُ بِالْبِشْرِ وَيَلْقَاكَ بِالْعُبُوسِ كَأَنَّهُ يَمُنُّ عَلَيْكَ، فَلَا أَكْثَرَ اللَّهُ فِي الْقُرَّاءِ مِثْلَهُ»

(1/65)

68 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ، قَالَ: مَا رَآنِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُنْذُ أسْلَمْتُ إِلَّا تَبَسَّمَ فِي وَجْهِي

(1/65)

69 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ , أَخْبَرَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ، عَنْ عَامِرِ بْنِ يَسَافٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، قَالَ كَانَ رَجُلٌ يُكْثِرُ الضَّحِكَ فُذُكِرَ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «أَمَا إِنَّهُ سَيَدْخُلُ الْجَنَّةَ وَهُوَ يَضْحَكُ»

(1/66)

70 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، أَخْبَرَنَا هُشَيْمٌ، عَنْ مَنْصُورٍ، قَالَ: «كَانَ مُحَمَّدُ بْنُ سِيرِينَ يَضْحَكُ حَتَّى تَدْمَعَ عَيْنَاهُ»

(1/66)

71 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا قُبَيْصَةُ، عَنْ سُفْيَانَ، عَنْ يُونُسَ، قَالَ: «كَانَ مُحَمَّدُ بْنُ سِيرِينَ صَاحِبَ ضَحِكٍ وَمِزَاحٍ»

(1/67)

72 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ، قَالَ: «كَانَ مُحَمَّدُ بْنُ سِيرِينَ يَنْشُدُ الشِّعْرَ، وَيَضْحَكُ حَتَّى يَمِيلَ، فَإِذَا جَاءَ الْحَدِيثُ مِنَ السُّنَّةِ كَلَحَ»

(1/67)

73 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ، عَنْ أُمِّ عَبَّادٍ، امْرَأةِ هِشَامِ بْنِ حَسَّانٍ قَالَتْ: «كُنَّا نَكُونُ مَعَ مُحَمَّدِ بْنِ سِيرِينَ فِي الدَّارِ، فَكُنَّا نَسْمَعُ بُكَاءَهُ منَ اللَّيْلِ، وَربَّمَا مَزَحَ مِنَ النَّهَارِ»

(1/67)

74 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنِ [ص:68] الْأَوْزَاعِيِّ، أَنَّهُ سَمِعَ بِلَالَ بْنَ سَعْدٍ، يَقُولُ: «كَانُوا يَشْتَدُّونَ بَيْنَ الْأَغْرَاضِ، وَيَضْحَكُ بَعْضُهُمْ إِلَى بَعْضٍ، فَإِذَا جَاءَ اللَّيْلُ كَانُوا رُهْبَانًا»

(1/67)

بَابُ جَمِيلِ الْمُعَاشَرَةِ بِحُسْنِ الْخُلُقِ

(1/69)

75 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ، عَنْ زِيَادِ بْنِ عِلَاقَةَ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ، قَالَ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَاءَتْهُ الْأَعْرَابُ مِنْ كُلِّ مَكَانٍ فَقَالُوا: يَا رَسُولَ اللَّهِ، مَا خَيْرُ مَا أُعْطِيَ الْإِنْسَانُ أَوِ الْمُسْلِمُ؟ قَالَ: «الْخُلُقُ الْحَسَنُ»

(1/69)

76 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، قَالَ: أَخْبَرَنِي أَبِي , وَعَمِّي، عَنْ جَدِّي، عَنْ أَبِي هُرَيْرَةَ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ قَالَ: «تَقْوَى اللَّهِ وَحُسْنُ الْخُلُقِ» وَسُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ قَالَ: «الْأَجْوَفَانِ الْفَمُ وَالْفَرْجُ»

(1/70)

77 - حَدَّثَنَا أَحْمَدُ بْنُ أَيُّوبَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ مُعَاوِيَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ، أَيُّ الْمُؤْمِنِينَ أَفْضَلُ؟ قَالَ: «أحْسَنُهُمْ خُلُقًا»

(1/71)

78 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَغَيْرُهُ، قَالُوا: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنِ ابْنِ أَبِي مُلَيْكَةَ، عَنْ يَعْلَى بْنِ مُمَلَّكٍ، عَنْ أُمِّ الدَّرْدَاءِ، عَنْ أَبِي الدَّرْدَاءِ، يَبْلُغُ بِهِ قَالَ: «مَا شَيْءٌ أَثْقَلُ فِي مِيزَانِ الْمُؤْمِنِ مِنْ خُلُقٍ حَسَنٍ، فَإِنَّ اللَّهَ يُبْغِضُ الْفَاحِشَ الْبَذِيءَ»

(1/72)

79 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا يُونُسُ بْنُ [ص:73] مُحَمَّدٍ، حَدَّثَنَا أَبُو أُوَيْسٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ بِأَكْمَلِكُمْ إِيمَانًا؟ أحَاسِنُكُمْ أَخْلَاقًا، الْمُوَطَّؤُونَ أَكْنَافًا، الَّذِينَ يَأْلَفُونَ وَيُؤْلَفُونَ»

(1/72)

80 - حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو، عَنِ الْمُطَّلِبِ، عَنْ عَائِشَةَ، قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:74]: «إِنَّ الْمُؤْمِنَ لَيُدْرِكُ بِحُسْنِ خُلُقِهِ دَرَجَةَ قَائِمِ اللَّيْلِ صَائِمِ النَّهَارِ»

(1/73)

81 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجَوَيْهِ، حَدَّثَنِي أَبُو الْأَسْوَدِ النَّضْرُ بْنُ عَبْدِ الْجَبَّارِ، حَدَّثَنِي نُوحُ بْنُ عَبَّادٍ الْقُرَشِيُّ، وَمَا رَأَيْتُ أَحَدًا كَانَ أَخْشَى لِلَّهِ مِنْهُ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْعَبْدَ لَيَبْلُغُ بِحُسْنِ خُلُقِهِ عَظِيمَ دَرَجَاتِ الْآخِرَةِ وَشَرَفَ الْمَنَازِلِ وَإِنَّهُ لَضَعِيفُ الْعِبَادَةِ، وَإِنَّهُ لَيَبْلُغُ بِسُوءِ خُلُقِهِ أَسْفَلَ دَرْكٍ مِنْ جَهَنَّمَ وَهُوَ عَابِدٌ»

(1/74)

82 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ مُحَمَّدِ بْنِ أَبِي سَارَّةَ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيُعْطِي الْعَبْدَ مِنَ الثَّوَابِ عَلَى حُسْنِ الْخُلُقِ كَمَا يُعْطِي الْمُجَاهِدَ فِي سَبِيلِ اللَّهِ، يَغْدُو عَلَيْهِ الْأَجْرُ وَيَرُوحُ»

(1/75)

83 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا أَبُو الْمُغِيرَةِ الْأَحْمَسِيُّ النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ رَجُلٍ مِنْ [ص:76] قُرَيْشٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْخُلُقَ الْحَسَنُ لَيُذِيبُ الْخَطَايَا كَمَا تُذِيبُ الشَّمْسُ الْجَلِيدَ»

(1/75)

84 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا الْأَعْمَشُ، عَنْ أَبِي وَائِلٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، قَالَ: لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاحِشًا وَلَا مُتَفَحِّشًا، وَكَانَ يَقُولُ: «إِنَّ مِنْ خِيَارِكُمْ أَحَاسِنُكُمْ أَخْلَاقًا»

(1/76)

85 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ، أخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ، عَنْ أَبِيهِ، عَنِ النُّوَاسِ بْنِ سَمْعَانَ، أَنَّهُ سَأَلَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْبِرِّ وَالْإِثْمِ فَقَالَ: «الْبِرُّ حُسْنُ الْخُلُقِ، وَالْإِثْمُ مَا حَاكَ فِي نَفْسِكَ وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوْكَ»

(1/77)

86 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ، عَنْ بَكْرِ بْنِ أَبِي الْفُرَاتِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:79]: «مَا حَسَّنَ اللَّهُ خَلْقَ رَجُلٍ وَخُلُقَهُ فَتَطْعَمَهُ النَّارُ»

(1/78)

87 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، عَنْ أَبِيهِ، عَنِ الْمُطَّلِبِ بْنِ [ص:80] زِيَادٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَحَبَّ عَبْدًا حَسَّنَ خَلْقَهُ وَخُلُقَهُ»

(1/79)

88 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا دَاوُدُ بْنُ أَبِي هِنْدَ، عَنْ مَكْحُولٍ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ أَحَبَّكُمْ إِلَى اللَّهِ وَأَقْرَبَكُمْ إِلَيَّ أَحَاسِنُكُمْ أَخْلَاقًا، وَإِنَّ أَبْغَضَكُمْ إِلَيَّ وَأَبْعَدَكُمْ مِنِّي مَسَاوِئُكُمْ أَخْلَاقًا، الثَّرْثَارُونَ الْمُتَشَدِّقُونَ الْمُتَفَيْهِقُونَ»

(1/80)

89 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي حُسَيْنُ بْنُ عَلِيٍّ الْجَعْفِيُّ، عَنْ هِلَالِ بْنِ أَيُّوبَ، قَالَ: سُئِلَ الشَّعْبِيُّ عَنْ حُسْنِ الْخُلُقِ، قَالَ: «الْبِذْلَةُ، وَالْعَطِيَّةُ، وَالْبِشْرُ الْحَسَنُ» [ص:82] قَالَ هِلَالٌ: وَكَانَ الشَّعْبِيُّ كَذَلِكَ

(1/81)

90 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ حَسَنٍ , سُئِلَ الْحَسَنُ عَنْ حُسْنِ الْخُلُقِ، قَالَ: «الْكَرَمُ، وَالْبِذْلَةُ، وَالِاحْتِمَالُ»

(1/82)

بَابُ ذَمِّ سُوءِ الْخُلُقِ

(1/83)

91 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا صَدَقَةُ بْنُ مُوسَى، حَدَّثَنَا مَالِكُ بْنُ دِينَارٍ , حَدَّثَنِي عَبْدُ اللَّهِ بْنُ غَالِبٍ الْحُدَّانِيُّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " خَصْلَتَانِ لَا تَجْتَمِعَانِ فِي مُؤْمِنٍ: الْبُخْلُ وَسُوءُ الْخُلُقِ "

(1/83)

92 - حَدَّثَنِي عُقْبَةُ بْنُ مُكْرَمٍ الْعَمِّيُّ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَكِيمٍ، عَنِ الْفَضْلِ بْنِ عِيسَى، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الشُّؤْمُ سُوءُ الْخُلُقِ»

(1/84)

93 - حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي حَاتِمٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ الرَّحَبِيِّ، قَالَ ابْنُ مُصْعَبٍ: حَسِبْتُ أَنَّ مَعَهُ حَكِيمَ بْنَ عُمَيْرٍ، عَنْ [ص:85] عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الشُّؤْمُ سُوءُ الْخُلُقِ»

(1/84)

94 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي أَبُو الْمُغِيرَةِ الْأَحْمَسِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ رَجُلٍ مِنْ بَنِي هَاشِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:86]: «إِنَّ الْخُلُقَ السَّيِّئَ لَيُفْسِدُ الْإِيمَانَ، كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ»

(1/85)

95 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، أَخْبَرَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ مَرْوَانَ بْنِ سَالِمٍ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْجَزِيرَةِ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ ذَنْبٍ أَعْظَمُ عِنْدَ اللَّهِ مِنْ سُوءِ الْخُلُقِ وَذَلِكَ أَنَّ صَاحِبَهُ لَا يَخْرُجُ مِنْ ذَنْبٍ إِلَّا وَقَعَ فِي ذَنْبٍ»

(1/86)

96 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا حَمَّادُ بْنُ مَالِكٍ الْأَشْجَعِيُّ الدِّمَشْقِيُّ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ حُصَيْنٍ، قَالَ: بَلَغَنِي " إِنَّ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ السَّلَامُ قَالَ [ص:87]: مَنْ سَاءَ خُلُقُهُ عَذَّبَ نَفْسَهُ، وَمَنْ كَثُرَ كَذِبُهُ ذَهَبَ جَمَالُهُ، وَمَنْ لَاحَى الرِّجَالَ سَقَطَتْ كَرَامَتُهُ، وَمَنْ كَثُرَ هَمُّهُ سَقُمَ بَدَنُهُ "

(1/86)

بَابُ الْمُدَارَاةِ بِلِينِ الْجَانِبِ وَطَيِّبِ الْكَلَامِ

(1/88)

97 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ الْخَرَّازُ، حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو الْأَوْدِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ تَدْرُونَ مَنْ تُحَرَّمُ عَلَيْهِ النَّارُ؟ كُلُّ هَيِّنٍ لَيِّنٍ سَهْلٍ قَرِيبٍ»

(1/88)

98 - حَدَّثَنَا الْحَسَنُ بْنُ عِيسَى، أَخْبَرَنَا ابْنُ الْمُبَارَكِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْكَلِمَةُ الطَّيِّبَةُ صَدَقَةٌ»

(1/89)

99 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ، عَنْ أَبِيهِ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فِي الْجَنَّةِ غُرَفٌ يُرَى ظَاهِرُهَا مِنْ بَاطِنِهَا، أَعَدَّها اللَّهُ لِمَنْ أَطْعَمَ الطَّعَامَ وَأَطَابَ الْكَلَامَ»

(1/90)

100 - حَدَّثَنَا بَشَّارُ بْنُ مُوسَى، حَدَّثَنَا يَزِيدُ بْنُ الْمِقْدَامِ بْنِ شُرَيْحٍ، حَدَّثَنِي أَبِي الْمِقْدَامُ، عَنْ أَبِيهِ، عَنْ جَدِّهِ أَبِي شُرَيْحٍ هَانِئٍ قَالَ: قُلْتُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَخْبِرْنِي بِشَيْءٍ يُوجِبُ لِيَ الْجَنَّةَ قَالَ: «عَلَيْكَ بِحُسْنِ الْكَلَامِ وَبَذْلِ الطَّعَامِ»

(1/91)

101 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، حَدَّثَنَا مُسَدَّدٌ، حَدَّثَنَا عَبْدُ الْوَارِثِ، عَنْ لَيْثٍ، عَنْ طَاوُسٍ، عَنِ ابْنِ عَبَّاسٍ _ قَالَ: أَظُنُّهُ رَفَعَهُ، شَكَّ لَيْثٌ _ قَالَ: «كَلِمَةٌ طَيِّبَةٌ يَتَكَلَّمُ بِهَا الرَّجُلُ صَدَقَةٌ»

(1/92)

102 - حَدَّثَنَا مُحَمَّدُ بْنُ مَسْعُودٍ، أَخْبَرَنَا الْفِرْيَابِيُّ، أَخْبَرَنَا [ص:93] سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ عَمْرُو بْنِ مُرَّةَ، عَنْ خَيْثَمَةَ، عَنْ عَدِيِّ بْنِ حَاتِمٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنْ لَمْ يَكُنْ بِشِقِّ تَمْرَةٍ فَكَلِمَةٌ طَيِّبَةٍ»

(1/92)

103 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا سُفْيَانُ، سَمِعَ ابْنَ الْمُنْكَدِرِ، يَقُولُ: «يُمَكِّنُكُمْ مِنَ الْجَنَّةِ إِطْعَامُ الطَّعَامِ وَطَيِّبُ الْكَلَامِ»

(1/93)

104 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا شَرِيكٌ، عَنْ أَبِي [ص:94] سِنَانٍ قَالَ: قُلْتُ لِسَعِيدِ بْنِ جُبَيْرٍ: الْمَجُوسِيُّ يُولِينِي مِنْ نَفْسِهِ وَيُسَلِّمُ عَلَيَّ أَفَأَرُدُّ عَلَيْهِ؟ فقَالَ سَعِيدٌ: سَأَلْتُ ابْنَ عَبَّاسٍ عَنْ نَحْوٍ مِنْ ذَلِكَ فَقَالَ: «لَوْ قَالَ لِي فِرْعَوْنُ خَيْرًا لَرَدَدْتُ عَلَيْهِ»

(1/93)

105 - حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الرُّؤَاسِيُّ، حَدَّثَنَا حَسَنُ بْنُ صَالِحٍ، عَنْ سِمَاكٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «مَنْ سَلَّمَ عَلَيْكَ مِنْ خَلْقِ اللَّهِ فَارْدُدْ عَلَيْهِ وَإِنْ كَانَ مَجُوسِيًّا» ذَلِكَ بأنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: 86]

(1/94)

106 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ عَبْدِ الْمَلِكِ، عَنْ عَطَاءٍ [ص:95]: قَوْلُهُ عَزَّ وَجَلَّ: {وَقُولُوا لِلنَّاسِ حُسْنًا} [البقرة: 83] قَالَ: «لِلنَّاسِ كُلِّهِمْ، الْمُشْرِكُ وَغَيْرُهُ»

(1/94)

107 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادٍ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ، عَنْ مُحَمَّدِ بْنِ سَوَاءَ، أَخْبَرَنِي هَمَّامُ بْنُ يَحْيَى، عَنْ هِشَامِ بْنِ عُرْوَةَ، قَالَ: عَطِسَ نَصْرَانِيٌّ طَبِيبٌ عِنْدَ أَبِي فَقَالَ لَهُ: «رَحِمَكَ اللَّهُ» فَقِيلَ لَهُ: إِنَّهُ نَصْرَانِيٌّ. قَالَ أَبِي: «رَحْمَةُ اللَّهِ عَلَى الْعَالَمِينَ»

(1/95)

108 - حَدَّثَنَا مُحَمَّدُ بْنُ عُمَارَةَ الْأَسَدِيُّ، حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا مَسْلَمَةُ بْنُ جَعْفَرٍ، عَنْ عَمْرِو بْنِ عَامِرٍ الْبَجَلِيِّ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ، قَالَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ أَصَابَ الْبِرَّ: سَخَاوَةُ النَّفْسِ، وَالصَّبْرُ عَلَى الْأَذَى، وَطَيِّبُ الْكَلَامِ "

(1/95)

109 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ [ص:96]، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ الطَّوِيلِ، قَالَ: قَالَ ابْنُ عُمَرَ: «الْبِرُّ شَيْءٌ هَيِّنٌ وَجْهٌ طَلِيقٌ وَكَلَامٌ لَيِّنٌ»

(1/95)

110 - حَدَّثَنِي عَلِيُّ بْنُ أَبِي مَرْيَمَ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، قَالَ: " قَالَ بَعْضُ الْحُكَمَاءِ: الْكَلَامُ اللَّيِّنُ يَغْسِلُ الضَّغَائِنَ الْمُسْتَكِنَّةَ فِي الْجَوانِحِ "

(1/96)

111 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، حَدَّثَنَا أَبُو الْيَمانِ، حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ، قَالَ: شَكَا رَجُلٌ إِلَى أَبِي مُسْلِمٍ الْخَوْلَانِيِّ مَا يَلْقَى مِنَ النَّاسِ مِنَ الْأَذَى، فقَالَ لَهُ أَبُو مُسْلِمٍ: «إِنْ تُنَاقِدِ النَّاسَ يُنَاقِدُوكَ، وَإِنْ تَتْرُكْهُمْ لَا يَتْرُكُوكَ، وَإِنْ تَفِرَّ مِنْهُمْ يُدْرِكُوكَ» قَالَ: فَمَا أَصْنَعُ؟ قَالَ: «هَبْ عِرْضَكَ لِيَوْمِ فَقْرِكَ، وَخُذْ شَيْئًا مِنْ لَا شَيْءَ يَعْنِي الدُّنْيَا»

(1/96)

112 - حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ السَّكَنِ أَبُو عُبَيْدِ اللَّهِ [ص:97] الْبَصْرِيُّ، حَدَّثَنَا حَبَّانُ بْنُ هِلَالٍ، حَدَّثَنَا أَبُو مِحْصَنٍ، حَدَّثَنَا سُفْيَانُ بْنُ حُسَيْنٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: مَا بِرُّ الْحَجِّ؟ قَالَ: «طَيِّبُ الْكَلَامِ، وَإِطْعَامُ الطَّعَامِ»

(1/96)

بَابُ الْحَذَرِ مِنَ النَّاسِ اتِّقَاءَ شَرِّهِمْ وَالْمُدَارَاةِ لَهُمْ

(1/98)

113 - حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ مُعَاوِيَةَ بْنِ يَحْيَى، عَنْ سُلَيْمَانَ بْنِ مُسْلِمٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «احْتَرِسُوا مِنَ النَّاسِ بِسُوءِ الظَّنِّ»

(1/98)

114 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، أَخْبَرَنَا أَبُو مُعَاوِيَةَ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ، عَمَّنْ أَخْبَرَهُ، عَنِ الْحَسَنِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنَ الْحَزْمِ سُوءُ الظَّنِّ بِالنَّاسِ»

(1/99)

115 - حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ، حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنِ الْوَلِيدِ بْنِ كَامِلٍ الْبَجَلِيِّ، عَنْ نَصْرِ بْنِ عَلْقَمَةَ الْحَضْرَمِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ الْأَزْدِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنَ الْحَزْمِ أَنْ تَتَّهِمَ النَّاسَ»

(1/100)

116 - حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ، حَدَّثَنَا بَقِيَّةُ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ، حَدَّثَنِي أَبُو الْأَحْوَصِ، وَضَمْرَةُ بْنُ حَبِيبٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ [ص:101]: «لَا تَأْمَنَنَّ أَحَدًا بَعْدِي»

(1/100)

117 - كَتَبَ إِلَيَّ أَبُو نَصْرٍ الْعَابِدُ قَالَ: حَدَّثَنَا أَبُو زُرْعَةَ الدِّمَشْقِيُّ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الْيَحْصِبِيُّ، عَنْ صَدَقَةَ، عَنْ أَبِي وَهْبٍ، عَنْ مَكْحُولٍ، عَنْ أَبِي أُمَامَةَ، قَالَ: «كَانَ النَّاسُ كَشَجَرَةٍ ذَاتِ جِنًى، وَيُوشِكُ أَنْ يَعُودُوا كَشَجَرَةٍ ذَاتِ شَوْكٍ»

(1/101)

118 - حَدَّثَنَا رَوْحُ بْنُ حَاتِمٍ، قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنْ بَعْضِ أَصْحَابِهِ، عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: بَلَغَنِي أَنَّ أَبَا الدَّرْدَاءِ، كَانَ يَقُولُ: «مَا مِنْ يَوْمٍ أُصْبِحُ فِيهِ لَا يَرْمِينِي النَّاسُ فِيهِ بِدَاهِيَةٍ إِلَّا عَدَدْتُهَا لِلَّهِ عَلَيَّ نِعْمَةً» [ص:102] قَالَ: وَقَالَ حَسَّانُ بْنُ ثَابِتٍ:
[البحر الطويل]
فَإِنَّ امْرأً أَمْسَى وَأصْبَحَ سَالِمًا ... مِنَ النَّاسِ إِلَّا مَا جَنَى لَسَعِيدُ

(1/101)

119 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا سُفْيَانُ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنِ ابْنِ مَسْعُودٍ، قَالَ: «كُلُّ يَوْمٍ وَلَيْلَةٍ تَمُرُّ بِكَ مُعَافًى فِي نَفْسِكَ وَأَهْلِكَ وَمَالِكَ كَرَامَةٌ مِنَ اللَّهِ وَنِعْمَةٌ لَا تَدْرِي مَا حَسْبُ ذَلِكَ حَتَّى يُصِيبَكَ مَا لَا بُدَّ مِنْهُ»

(1/102)

120 - حَدَّثَنِي رَوْحُ بْنُ حَاتِمٍ، حَدَّثَنَا ابْنُ عُلَيَّةَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: «لَا تُتْبِعْ بَصَرَكَ كُلَّ مَا تَرَى فِي النَّاسِ، فَإِنَّهُ مَنْ يُتْبِعْ بَصَرَهُ كُلَّ مَا يَرَى فِي النَّاسِ يَطُلْ حُزْنُهُ وَلَا يَشْفِ غَيْظَهُ، وَمَنْ لَا يَعْرِفْ نِعْمَةَ اللَّهِ عَلَيْهِ إِلَّا فِي مَطْعَمِهِ أَوْ فِي مَشْرَبِهِ فَقَدْ قَلَّ عَمَلُهُ وَحَضَرَ عَذَابُهُ، وَمَنْ لَمْ يَكُنْ غَنِيًّا فِي الدُّنْيَا فَلَا دُنْيَا لَهُ»

(1/102)

121 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنِي إِسْحَاقُ بْنُ عُمَيْرٍ [ص:103] الْحَلَبِيُ , عَنْ عَطَاءٍ الْخَفَّافِ، قَالَ: قَالَ لِي سُفْيَانُ الثَّوْرِيُّ وَنَحْنُ نَطُوفُ بِالْبَيْتِ وَضَرَبَ حُجْزَتِي فَقَالَ: «يَا عَطَاءُ، احْذَرِ النَّاسَ، وَأَنَا فَاحْذَرْنِي»

(1/102)

122 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي بِشْرُ بْنُ مُصْلِحٍ الْعَتَكِيُّ، حَدَّثَنِي عَطَاءُ بْنُ مُسْلِمٍ الْخَفَّافُ، قَالَ: قَالَ لِي سُفْيَانُ: " يَا عَطَاءُ احْذَرِ النَّاسَ، وَأَنَا فَاحْذَرْنِي، فَلَوْ خَالَفْتَ رَجُلًا فِي رُمَّانَةٍ فَقَالَ: حَامِضَةٌ، وَقُلْتَ: حُلْوَةٌ، أَوْ قَالَ: حُلْوَةٌ، وَقُلْتَ: حَامِضَةٌ؛ لَخَشِيتُ أَنْ يَشِيطَ بِدَمِي "

(1/103)

123 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي عَيَّاشُ بْنُ عُصْمٍ أَبُو الْوَلِيدِ الْكَلْبِيُّ، حَدَّثَنِي سَعِيدُ بْنُ صَدَقَةَ أَبُو الْمُهَلْهِلِ، قَالَ: أَخَذَ بِيدِي سُفْيَانُ الثَّوْرِيُّ فَأَخْرَجَنِي إِلَى الْجَبَّانِ، فَاعْتَزَلَ نَاحِيَةً عَنْ طَرِيقِ النَّاسِ، فَبَكَى ثُمَّ قَالَ: " يَا أَبَا الْمُهَلْهِلِ، قَدْ كُنْتُ قَبْلَ الْيَوْمِ [ص:104] أَكْرَهُ الْمَوْتَ فَقَلْبِي الْيَوْمَ يَتَمَنَّى الْمَوْتَ وَإِنْ لَمْ يَنْطِقْ بِهِ لِسَانِي. قُلْتُ: وَلِمَ ذَاكَ؟ قَالَ: لِتَغَيُّرِ النَّاسِ وَفَسَادِهِمْ. ثُمَّ قَالَ: وَاللَّهِ مَا أَعْلَمُ الْيَوْمَ بِالْكُوفَةِ أَحَدًا لَوْ فَزَعَتُ إِلَيْهِ فِي قَرْضِ عَشْرَةِ دَرَاهِمَ أَقْرَضَنِي ثُمَّ كَتَمَهَا، حَتَّى يَذْهَبَ وَيَجِيءَ وَيَقُولَ: اسْتَقْرَضَنِي سُفْيَانُ فَأَقْرَضْتُهُ "

(1/103)

124 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ، عَنْ بَكْرِ بْنِ مُحَمَّدٍ، قَالَ: قَالَ لِي دَاوُدُ الطَّائِيُّ: «فِرَّ مِنَ النَّاسِ كَمَا تَفِرُّ مِنَ الْأَسدِ»

(1/104)

125 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا الْوَلِيدُ بْنُ صَالِحٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ، أَخِي أَبِي حُرَّةَ، عَنِ ابْنِ سِيرِينَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: «اتَّقُوا اللَّهَ وَاتَّقُوا النَّاسَ»

(1/104)

126 - حَدَّثَنَا دَهْثَمُ بْنُ الْفَضْلِ الْقُرَشِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيمٍ، حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ، عَنْ رَجُلٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «لَوْلَا مَخَافَةُ الْوَسْوَاسِ لَدَخَلْتُ إِلَى بِلَادٍ لَا أَنِيسَ بِهَا، وَهَلْ يُفْسِدُ النَّاسَ إِلَّا النَّاسُ؟»

(1/104)

127 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، حَدَّثَنِي الْفِرْيَابِيُّ، حَدَّثَنَا سُفْيَانُ، قَالَ: كَانَ طَاوُسٌ يَجْلِسُ فِي الْبَيْتِ، فَقِيلَ لَهُ: لِمَ تَجْلِسُ فِي الْبَيْتِ؟ قَالَ: «حَيْفُ الْأَئِمَّةُ، وَفَسَادُ النَّاسِ»

(1/105)

128 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنِ النُّعْمَانِ بْنِ الزُّبَيْرِ الصَّنْعَانِيِّ، قَالَ: سَأَلَ رَجُلٌ طَاوسًا عَنْ شَيْءٍ، فَقَالَ: إِنَّ النَّاسَ يَقُولُونَ فِيهِ كَذَا وَكَذَا؟ فَقَالَ لَهُ: «قَبَّحَ اللَّهُ النَّاسَ»

(1/105)

129 - حَدَّثَنِي عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي الْهَيْثَمُ بْنُ جَمَّازٍ، قَالَ: " أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى دَاوُدَ عَلَيْهِ السَّلَامُ فَقَالَ: يَا دَاوُدُ أَتَخَافُ أَحَدًا غَيْرِي؟ قَالَ: نَعَمْ يَا رَبِّ، أخَافُ مَنْ لَا يَخَافُكَ "

(1/105)

130 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَوْرَةَ الْبَلْخِيُّ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ شَمَّاسٍ، قَالَ: سَمِعْتُ حَفْصَ بْنَ حُمَيْدٍ الْأَكَّافَ، وَقَالَ لِي: كَيْفَ أَنْتَ؟ قُلْتُ: «بِخَيْرٍ» قَالَ: قَدْ تَكَلَّمَ أَهْلُ مَرْوٍ بِقُدُومِكَ. قُلْتُ: «لَا أَدْرِي» قَالَ: جَاءَنِي غَيْرُ وَاحِدٍ فَقَالَ: قَدِمَ إِبْرَاهِيمُ، ثُمَّ قَالَ لِي: مَنْ بَنَى مَدِينَةَ مَرْوٍ؟ قُلْتُ: «لَا أَدْرِي» قَالَ: رَجُلٌ يَبْنِي مَدِينَةً مِثْلَ هَذِهِ لَا تَدْرِي مَنْ بَنَاهَا؟ فَغَدًا مَنْ يَكُونُ حَفْصٌ؟ مَنْ يَكُونُ إِبْرَاهِيمُ؟ لَا تَغْتَرَّ بِهَذَا الْقَوْلِ. ثُمَّ قَالَ: " جَرَّبْتُ النَّاسَ مُذْ خَمْسِينَ سَنَةً فَمَا وَجَدْتُ أَخًا لِي سَتَرَ لِي عَوْرَةً، وَلَا غَفَرَ لِي ذنْبًا فِيمَا بَيْنِي وَبَيْنَهُ وَلَا وَصَلَنِي إِذَا قَطَعْتُهُ [ص:107]، وَلَا أَمِنْتُهُ إِذَا غَضِبَ، فَالِاشْتِغَالُ بِهَؤُلَاءِ حُمْقٌ كَبِيرٌ. كُلَّمَا أَصْبَحْتَ تَقُولُ: أَتَّخِذُ الْيَوْمَ صَدِيقًا، ثُمَّ تَنْظُرُ مَا يُرِضِيهِ عَنْكَ: أَيُّ هَدِيَّةٍ؟ أَيُّ تَسْلِيمٍ؟ أَيُّ دَعْوَةٍ؟ فَأَنْتَ أَبَدًا مَشْغُولٌ "

(1/106)

131 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي مَرْيَمَ، حَدَّثَنِي الْحَسَنُ بْنُ مُوسَى النَّسَائِيُّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عِيسَى، قَالَ: قَالَ يَزِيدُ بْنُ أَبِي حَبِيبٍ: " الْأَقَاوِيلُ مَحْفُوظَةٌ وَالسَّرَائِرُ مَبْلُوَّةٌ، وَ {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: 38] ، وَقَدْ أَصْبَحَ النَّاسُ مَنْقُوصِينَ مَدْخُولِينَ إِلَّا مَنْ عَصَمَ اللَّهُ، فَقَائِلُهُمْ نَاعِرٌ، وَمُسْتَمِعُهُمْ غَائِبٌ، وَمُسَائِلُهُمْ مُتَعَنِّتٌ، وَمُحْسِنُهُمْ مُتَكَلِّفٌ، يَكَادٌ أفْضَلُهُمْ رَأْيًا يَرُدُّهُ أَدْنَى الرِّضَا وَأَدْنَى السُّخْطِ، وَيَكَادُ أَصْلَبُهُمْ عُودًا تَنْكَأُهُ اللَّحْظَةُ وَتَسْتَحْلِيهِ الْكَلِمَةُ "

(1/107)

132 - كَتَبَ إِليَّ أَبُو نَصْرٍ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ خُبَيْقٍ، يَقُولُ: قَالَ مُحَمَّدُ بْنُ يُوسُفَ [ص:108]: اسْتَشَرْتُ سُفْيَانَ الثَّوْرِيَّ فِي الْمُقَامِ بِالشَّامِ فَقَالَ: «لَا أرَى لَكَ ذَلِكَ؛ لِأَنَّهَا بِلَادُ فِتْنَةٍ، وَلَكِنْ إِنْ صَحَّ عَزْمُكَ فَعَلَيْكَ بِبَعْضِ السَّوَاحِلِ، ثُمَّ اسْتَفِدْ مِائَةَ صَدِيقٍ، فَإِذَا اسْتَقْصَيْتَ أَمْرَهُمْ، فَاطْرَحْ تِسْعَةً وَتِسْعِينَ، وَكُنْ مِنَ الْوَاحِدِ فِي شَكٍّ، وَاعْلَمْ أَنَّهُ لَمْ يَكُنْ فِي الْأَرْضِ إِلَّا وَزِيرَيْنِ _ وَلَدَيْ آدَمَ _ غَضِبَ أَحَدُهُمَا عَلَى الْآخَرِ فَقَتَلَهُ»

(1/107)

133 - وَكَتَبَ إِلَيَّ أَبُو نَصْرٍ: قَالَ لِي ظَاهِرُ بْنُ عَبْدِ الْمَلِكِ بِالْمِصِّيصَةِ: سَمِعْتُ أَبِي يَقُولُ،: سَمِعْتُ الْفُضَيْلَ، يَقُولُ: «أَنَا فِي طَلَبِ رَفِيقٍ مُنْذُ عِشْرِينَ سَنَةً، إِذَا غَضِبَ لَا يَكْذِبُ عَلَيَّ» وَقَالَ الْفَضْلُ بْنُ سَهْلٍ: قَالَ لِي بِشْرُ بْنُ الْحَارِثِ: ازْهَدْ فِي النَّاسِ، فَعَنْ مَعْرِفَةٍ مِنِّي بِهِمْ زَهَدْتُ فِيهِمْ

(1/108)

134 - حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خُبَيْقٍ، قَالَ: قَالَ مِسْعَرٌ: «مَا صَحِبْتُ أَحَدًا إِلَّا طَلَبَ عُيوبِي»

(1/109)

135 - حَدَّثَنَا مُحَمَّدُ بْنُ مَنْصُورٍ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، قَالَ: قَالَ لِي نَصْرُ بْنُ يَحْيَى بْنِ أَبِي كَثِيرٍ: «مَنْ عَاشَرَ النَّاسَ دَارَاهُمْ وَمَنْ دَارَاهُمْ رَايَاهُمْ»

(1/109)

136 - حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ [ص:110]، قَالَ: سَمِعْتُ عُقْبَةَ بْنَ مُحَمَّدٍ الْمَدِينِيَّ، يُحَدِّثُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «عِنْدَ اللَّهِ عَزَّ وَجَلَّ خَزَائِنُ الْخَيْرِ وَالشَّرِّ، مَفَاتِيحُهُمَا الرِّجَالُ، فَطُوبَى لِمَنْ جَعَلَهُ مِفْتَاحا لِلْخَيْرِ مِغْلَاقًا لِلشَّرِّ، وَوَيْلٌ لِمَنْ جَعَلَهُ مِفْتَاحًا لِلشَّرِّ مِغْلَاقًا لِلْخَيْرِ»

(1/109)

بَابُ اعْتِزَالِ الشَّرِّ وَأَهْلِهِ

(1/112)

137 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، حَدَّثَنَا مَحْبُوبُ بْنُ مُحْرِزٍ التَّمِيمِيُّ، حَدَّثَنَا سَيْفُ بْنُ أَبِي الْمُغِيرَةِ، عَنْ مُجَالِدٍ، عَنْ عَامِرٍ الشَّعْبِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَمُشَارَّةَ النَّاسِ، فَإِنَّهَا تَدْفِنُ الْغُرَّةَ وَتُظْهِرُ الْعَوْرَةَ» تَدْفِنُ يَعْنِي تُذْهِبُ

(1/112)

138 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنَا سَيَّارٌ، حَدَّثَنَا جَعْفَرٌ، حَدَّثَنَا فَائِدٌ أَبُو الْوَرْقَاءِ، حَدَّثَنِي بِلَالُ بْنُ أَبِي الدَّرْدَاءِ، قَالَ: قَالَ لِي أَبِي: «يَا بُنَيَّ إِذَا رَأَيْتَ الشَّرَّ فَدَعْهُ وَأَهْلَهُ»

(1/113)

139 - حَدَّثَنِي أَبُو بَكْرٍ الْبَاهِلِيُّ، حَدَّثَنَا الْأَصْمَعِيُّ، قَالَ: بَلَغَنِي عَنِ ابْنِ عَوْنٍ، قَالَ: كَتَبَ الْحَسَنُ بْنُ عَلِيٍّ إِلَى الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا يَعِيبُ عَلَيْهِ إِعْطَاءَ الشُّعَرَاءِ، فَقَالَ الْحُسَيْنُ رَضِيَ اللَّهُ عَنْهُ: إِنَّ خَيْرَ الْمَالِ مَا وُقِيَ بِهِ الْعِرْضُ

(1/113)

140 - حَدَّثَنَا عَفَّانُ بْنُ مَخْلَدٍ الْبَلْخِيُّ، حَدَّثَنَا وَكِيعٌ، حَدَّثَنَا أَبُو [ص:114] الْأَشْهَبِ، عَنْ قَتَادَةَ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: أَيْ بُنَيَّ، اعْتَزِلِ الشَّرَ كَمَا يَعْتَزِلُكَ، فَإِنَّ الشَّرَّ لِلشَّرِّ خُلِقَ "

(1/113)

141 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ هِشَامِ بْنِ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، أَنَّ لُقْمَانَ، قَالَ لِابْنِهِ: «مَنْ قَالَ الشَّرُّ يُطْفِئُ الشَّرَّ؟ فَإِنْ كَانَ صَادِقًا فَلْيُوقِدْ نَارًا عِنْدَ نَارٍ، ثُمَّ لِيَنْظُرْ هَلْ تُطْفِئُ إِحْدَاهُمَا الْأُخْرَى؟ أَلَا فَإِنَّ الْخَيْرَ يُطْفِئُ الشَّرَّ كَمَا يُطْفِئُ الْمَاءُ النَّارَ»

(1/114)

142 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا إِسْرَائِيلُ، عَنْ أَبِي يَحْيَى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِذَا أَرَدْتَ أَنْ تَذْكُرَ عُيوبَ صَاحِبِكَ، فَاذْكُرْ عُيوبَ نَفْسِكَ»

(1/114)

143 - حَدَّثَنَا الْحَسَنُ بْنُ مَنْصُورٍ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ، عَنِ الْمَسْعُودِيِّ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ، قَالَ [ص:115]: «مَا أَحْسَبُ أَحَدًا تَفَرَّغَ لِعُيوبِ النَّاسِ إِلَّا مِنْ غَفْلَةٍ غَفَلَهَا عَنْ نَفْسِهِ»

(1/114)

144 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ، حَدَّثَنَا جُمَيْعُ بْنُ عَبْدِ اللَّهِ الْهُجَيْمِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ، عَنْ أَبِيهِ، قَالَ: «إِذَا رَأَيتُمُ الرَّجُلَ مُوكَلًا بِذُنُوبِ النَّاسِ، نَاسٍ لِذُنُوبِهِ، فاعْلَمُوا أَنَّهُ قَدْ مُكِرَ بِهِ»

(1/115)

145 - حَدَّثَنَا مُحَمَّدُ بْنُ بَشِيرٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ جَرِيرٍ، قَالَ: قَالَ أَبُو حَازِمٍ: " مَنْ رَأَى أَنَّهُ خَيْرٌ مِنْ غَيْرِهِ فَهُوَ مُسْتَكْبِرٌ؛ وَذَلِكَ أَنَّ إِبْلِيسَ قَالَ: {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] فَكَانَ ذَلِكَ اسْتِكْبَارًا "

(1/115)

146 - حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ، أَخْبَرَنَا صَالِحٌ الْمُرِّيُّ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ [ص:116]: «أَحَبُّكُمْ إِلَى اللَّهِ أَحَاسِنُكُمْ أَخْلَاقًا، الْمُوَطَّؤُونَ أَكْنَافًا، الَّذِينَ يُؤْلَفُونَ وَيَأْلَفُونَ، وَأَبْغَضُكُمْ إِلَى اللَّهِ الْمَشَّاؤُونَ بِالنَّمِيمَةِ، الْمُفَرِّقُونَ بَيْنَ الْإِخْوَانِ، الْمُلْتَمِسُونَ لِأَهْلِ الْبَرَآء الْعَثَرَاتِ»

(1/115)

بَابُ الْإِصْلَاحِ بَيْنَ النَّاسِ

(1/117)

147 - حَدَّثَنِي مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ عُمَرَ بْنِ عَبْدِ اللَّهِ، مَوْلَى غُفْرَةَ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَبَا أَيُّوبَ، أَلَا أَدُلُّكَ عَلَى صَدَقَةٍ يَرْضَى اللَّهُ مَوْضِعَهَا؟» قَالَ: قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: «تَسْعَى فِي صُلْحِ ذَاتِ بَيْنِ النَّاسِ إِذَا تَفَاسَدُوا، وَتُقَارِبُ بَيْنَهُمْ إِذَا تَبَاعَدُوا»

(1/117)

148 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، أَخْبَرَنَا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي حَكِيمٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أُخْبِرُكُمْ بِخَيْرٍ مِنْ كَثِيرٍ مِنَ الصَّلَاةِ وَالصَّدَقَةِ؟» قَالُوا: بَلَى يَا رَسُولَ اللَّهِ قَالَ: «إِصْلَاحُ ذَاتِ الْبَيْنِ»

(1/118)

149 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذِ بْنِ مُعَاذٍ، حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ، حَدَّثَنَا يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ، أَنَّهُ سَمِعَ أَبَا الدَّرْدَاءِ، يَقُولُ: «أَلَا أُخْبِرُكُمْ بِخَيْرٍ مِنَ الصَّدَقَةِ وَالصِّيَامِ؟ إِصْلَاحُ ذَاتِ الْبَيْنِ وَإِيَاكُمْ وَالْبُغْضَةَ، فَإِنَّهَا هِيَ الْحالِقَةُ»

(1/119)

150 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ، عَنِ الْحَكَمِ، عَنْ مِقْسَمٍ، عَنِ ابْنِ عَبَّاسٍ [ص:120] فِي قَوْلِهِ تَعَالَى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} [الأنفال: 1] : «هَذَا تَحْرِيجٌ مِنَ اللَّهِ عَلَى الْمُؤْمِنِينَ أَنْ يَتَّقُوا وَيُصْلِحُوا ذَاتَ بَيْنِهِمْ»

(1/119)

151 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَضَّاحٍ، حَدَّثَنِي يَحْيَى بْنُ يَمَانٍ، عَنْ عَبْدِ اللَّهِ بْنِ حَبِيبٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، قَالَ: «مَنْ أَصْلَحَ بَيْنَ قَوْمٍ فَهُوَ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ»

(1/120)

بَابُ مُدَارَاةِ الرَّجُلِ زَوْجَتَهُ وَحُسْنُ مُعَاشَرَتِهِ إِيَّاهَا

(1/121)

152 - حَدَّثَنَا الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ، حَدَّثَنَا أَبِي، حَدَّثَنِي حَارِثَةُ بْنُ مُحَمَّدٍ، قَالَ: سَمِعْتُ عَمْرَةَ، تَقُولُ: سَأَلْتُ عَائِشَةَ: كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا خَلَا بِنِسَائِهِ؟ قَالَتْ: «كَانَ كَرَجُلٍ مِنْ رِجَالِكُمْ غَيْرَ أَنَّهُ كَانَ مِنْ أَكْرَمِ النَّاسِ، وَأَحْسَنِ النَّاسِ خُلُقًا، وَكَانَ ضَاحِكًا بَسَّامًا»

(1/121)

153 - حَدَّثَنَا مُحَمَّدُ بْنُ سَهْلٍ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أَضْحَكِ النَّاسِ سِنًّا، وَأَطْيَبِهِ نَفْسًا

(1/122)

154 - حَدَّثَنَا مُحَمَّدُ بْنُ سَهْلٍ، حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ، حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَيْرُكُمْ خَيْرُكُمْ لِأَهْلِهِ، وَأَنَا خَيْرُكُمْ لِأَهْلِي»

(1/122)

155 - حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْقُرَشِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ [ص:124]: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدُقُّ عَلَيَّ الْبَابَ فِي غَيْرِ لَيْلَتِي بَعْدَ هَدْأَةٍ مِنَ اللَّيْلِ، حَتَّى يَرْتَفِعَ قَرْعُهُ فَيُكَلِّمَنِي مِنْ صِيرِ الْبَابِ يَقُولُ: «عَزَمْتُ عَلَيْكِ أَنْ تَفْتَحِي لِي إِنْ كُنْتِ تَسْمَعِينَ» فَأَفْتَحُ لَهُ فَيَقُولُ: «مَا مَنَعَكِ أَنْ تَفْتَحِي» ؟ فَأَقُولُ: أَرَدْتُ أَنْ يَعْلَمَ أَزْوَاجُكَ أَيَّ سَاعَةٍ جِئْتَ؟

(1/123)

156 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ، حَدَّثَنَا سَعِيدُ بْنُ عُفَيْرٍ، حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، عَنِ ابْنِ الْهَادِ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ [ص:125]، عَنْ أَبِي سَلَمَةَ، عَنْ عَائِشَةَ، قَالَتْ: خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَدْرٍ الْآخِرَةِ، حَتَّى إِذَا كُنَّا بِالْأُثَيْلِ عِنْدَ الصَّفْرَاءِ بَيْنَ ظَهْرَانَيْ الْأَرَاكِ انْصَرَفْتُ لِبَعْضِ حَاجَتِي وَنَكَبْتُ عَنِ الطَّرِيقِ، فَبَيْنَا أَنَا هُنَاكَ إِذَا رَاكِبٌ يَضْرِبُ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَتَى حَتَّى أَنَاخَ إِلَيَّ بَعِيرِي، ثُمَّ اضْطَجَعَ قَالَتْ: فَفَرَغْتُ مِنْ حَاجَتِي، ثُمَّ جِئْتُ قُلْتُ: أَرْكَبُ؟ قَالَ: «تَعَالَيْ حَتَّى أُسَابِقَكِ» قَالَتْ: عَرَفْتُ حِينَ قَالَ ذَلِكَ أَنَّهُ غَيْرُ تَارِكِي. قَالَتْ: فَأَرْمِي بِدِرْعِي خَلْفَ ظَهْرِي ثُمَّ أجْعَلُ طَرَفَهُ فِي حُجْزَتِي، ثُمَّ خَطَطْتُ خَطًّا بِرِجْلِي، ثُمَّ قُلْتُ: تَعَالَ نَقُومُ عَلَى هَذَا الْخَطِّ. قَالَتْ: فَنَظَرَ فِي وَجْهِي فَكَأَنَّهُ عَجِبَ وَأَشَارَ بِيَدِهِ. قَالَتْ: فَقُمْنَا عَلَى ذَلِكَ الْخَطِّ. قَالَتْ: قُلْتُ أذْهَبُ؟ قَالَ: اذْهَبِي. فَخَرَجْنَا فَسَبَقَنِي، وَخَرَجَ بَيْنَ يَدَيَّ فَقَالَ: «هَذِهِ بِيَوْمِ ذِي الْمَجَازِ» قَالَتْ: فَذَكَرْتُ مَا يَوْمُ ذِي الْمَجَازِ؟ [ص:126] قَالَتْ: ثُمَّ ذَكَرْتُ أَنَّهُ أَتَى وَأَنَا جَارِيَةٌ يَبْتَغِي أَبِي، وَكَانَ فِي يَدِي شَيْءٌ فَسَأَلَنِيهِ فَمَنَعْتُهُ، فَذَهَبَ يَتَعَاطَاهُ، فَفَرَرْتُ، فَخَرَجَ فِي أَثَرِي، فَسَبَقْتُهُ وَدَخَلْتُ الْبَيْتَ

(1/124)

157 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونِ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَبْعَثُ أَوْ يُسَرِّبُ إِلَيْهَا بِالْجَوَارِي يُلَاعِبْنَهَا بِالْبَنَاتِ يَعْنِي اللُّعَبَ

(1/126)

158 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أخْبَرَنِي حَمَّادُ بْنُ سَلَمَةَ، عَنْ [ص:127] ثَابِتٍ الْبُنَانِيِّ , عَنْ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ، أَنَّ أُمَّ سَلَمَةَ جَاءَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَائِشَةَ بِصَحْفَةٍ فِيهَا طَعَامٍ، فَجَاءَتْ عَائِشَةُ مُؤْتَزِرَةً بِكِسَاءٍ مَعَهَا فِهْرٌ، فَضَرَبَتْ بِهَا الصَّحْفَةَ، فَفَلَقَتْهَا فَلْقَتَيْنِ، فَجَمَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْفَلْقَتَيْنِ مَعَ الطَّعَامِ بِيَدِهِ، وَيَقُولُ: «كُلُوا غَارَتْ أُمُّكُمْ، كُلُوا غَارَتْ أُمُّكُمْ» فَلَمَّا حَضَرَ طَعَامُ عَائِشَةَ جَاءَتْ بِهِ فِي صَحْفَتِهَا، فَأَكَلُوا. ثُمَّ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَحْفَتَهَا، فَبَعَثَ بِهَا إِلَى أُمِّ سَلَمَةَ، وَبَعَثَ صَحْفَةَ أُمِّ سَلَمَةَ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا

(1/126)

159 - حَدَّثَنَا الْمُؤَمِّلُ بْنُ هِشَامٍ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَتْ عَائِشَةُ: " دَخَلْتُ عَلَى سَوْدَةَ بِنْتِ زَمَعَةَ، فَجَلَسْتُ وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنِي وَبَيْنَهَا، وَقَدْ صَنَعْتُ حَرِيرَةً فَجِئْتُ بِهَا فَقُلْتُ: كُلِي. فَقَالَتْ: مَا أَنَا بِذَائِقَتُهَا، فَقُلْتُ: وَاللَّهِ لَتَأْكُلِينَ مِنْهَا أَوْ لَأُلَطِّخَنَّ مِنْهَا بِوَجْهِكَ. فَقَالَتْ: مَا أَنَا بِذَائِقَتِهَا. فَتَنَاوَلْتُ مِنْهَا شَيْئًا فَمَسَحْتُ بِوَجْهِهَا، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَضْحَكُ وَهُوَ بَيْنِي وَبَيْنَهَا، فَتَنَاوَلَتْ مِنْهَا شَيْئًا لِتَمْسَحَ بِهِ وَجْهِي، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْفِضُ عَنْهَا رُكْبَتَهُ _ وَهُوَ يَضْحَكُ _ لِتَسْتَقِيدَ مِنِّي، فَأَخَذَتْ شَيْئًا فَمَسَحَتْ بِهِ وَجْهِي وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَضْحَكُ "

(1/128)

160 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ [ص:129] مُحَمَّدٍ , عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: لَمَّا مَلَكَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَقِيَنِي فِي زُقَاقٍ فَتَنَاوَلَنِي فَسَابَقَنِي فَسَبَقْتُهُ فَلَمَّا بَنَى بِي قَالَ: يَا عَائِشَةُ «هَلْ لَكِ فِي السِّبَاقِ فَسَبَقَنِي» ، وَقَالَ: «هَذِهِ بِتِلْكَ»

(1/128)

161 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا سَعِيدُ بْنُ [ص:130] عَبْدِ الْعَزِيزِ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنِ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَهْوُ الدُّنْيَا بَاطِلٌ إِلَّا ثَلَاثًا: انْتِضَالَكَ بِقَوْسِكَ وَتَأْدِيبَكَ فَرَسَكَ، وَمُلَاعَبَتَكَ أَهْلَكَ "

(1/129)

162 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا يُونُسُ [ص:132]، عَنِ الزُّهْرِيِّ، أَخْبَرَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، أَنَّ أُمَّهُ وَهِيَ أُمُّ كُلْثُومَ بِنْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ أَخْبَرَتْهُ أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَيْسَ الْكَاذِبُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ وَيَقُولُ خَيْرًا وَيَنْمِي خَيْرًا» قَالَ ابْنُ شِهَابٍ: وَلَمْ أَسْمَعْ يُرَخَّصُ فِيمَا يَقُولُ النَّاسُ كَذِبٌ إِلَّا فِي ثَلَاثٍ: الْإِصْلَاحِ بَيْنَ النَّاسِ، وَحَدِيثِ الرَّجُلِ امْرَأَتَهُ، وَحَدِيثِ الْمَرْأَةِ زَوْجَهَا

(1/131)

163 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، حَدَّثَنَا دَاوُدُ بْنُ [ص:133] عَبْدِ الرَّحْمَنِ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فَقَالَ: " كُلُّ الْكَذِبِ يُكْتَبُ عَلَى ابْنِ آدَمَ إِلَّا ثَلَاثُ خِصَالٍ: رَجُلٌ كَذَبَ امْرَأَتَهُ لِيُرْضِيَهَا، وَرَجُلٌ كَذَبَ بَيْنَ امْرَأَيْنِ لِيُصْلِحَ بَيْنَهُمَا وَرَجُلٌ كَذَبَ فِي خَدِيعَةِ الْحَرْبِ "

(1/132)

164 - حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، حَدَّثَنَا عُمَرُ بْنُ حَفْصٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ: أَصَابَ مِنْ جَارِيَةٍ لَهُ فَنَدَّدَتْ بِهِ امْرَأَتُهُ فَأَخَذَتْ شَفْرَةً ثُمَّ أَتَتْهُ فَوَافَقَتْهُ قَدْ قَامَ مِنْهَا، قَالَتْ: أفَعَلْتَهَا يَا ابْنَ رَوَاحَةَ؟ قَالَ مَا فَعَلْتُ شَيْئًا قَالَتْ: لَتَقْرَأَنَّ قُرْآنًا أَوْ لَأُبَعِّجَنَّكَ بِهَا قَالَ: فَفَكَّرْتُ فِي قِرَاءَةِ الْقُرْآنِ وَأَنَا جُنُبٌ فَهِبْتُ ذَلِكَ وَهِيَ امْرَأَةٌ غَيْرَى وَبِيَدِهَا شَفْرَةٌ وَلَا آمَنُهَا، فَقُلْتُ:
[البحر الطويل]
[ص:136]
وَفِينَا رَسُولُ اللَّهِ يَتْلُو كِتَابَهُ ... إِذَا انْشَقَّ مَشْهُورٌ مِنَ الصُّبْحِ سَاطِعُ
يَبِيتُ يُجَافِي جَنْبَهُ عَنْ فِرَاشِهِ ... إِذَا اسْتَثْقَلَتْ بِالْكَافِرينَ الْمَضَاجِعُ
أَرَانَا الْهُدَى بَعْدَ الْعَمَى فَقُلُوبُنَا ... بِهِ مُوقِنَاتٌ أَنَّ مَا قَالَ وَاقِعُ
فَأَلْقَتِ السِّكِّينَ وَقَالَتْ: آمَنْتُ بِاللَّهِ، وَكَذَّبْتُ الْبَصَرَ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَضَحِكَ، وَأَعْجَبُهُ مَا صَنَعْتُ

(1/135)

165 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، أَخْبَرَنَا عَوْفٌ، عَنْ رَجُلٍ، أَنَّهُ سَمِعَ سَمُرَةَ بْنَ جُنْدِبٍ، يَخْطُبُ [ص:137] عَلَى مِنْبَرِ الْبَصْرَةِ وَهُوَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَلَا إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ، وَإِنَّكَ أَنْ أَرَدْتَ إِقَامَةَ الضِّلَعِ كَسَرْتَهَا، فَدَارِهَا تَعِشْ بِهَا، فَدَارِهَا تَعِشْ بِهَا»

(1/136)

166 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا ابْنُ أَخِي ابْنُ شِهَابٍ، عَنْ عَمِّهِ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ [ص:138] الْمُسَيِّبِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمَرْأَةَ كَالضِّلَعِ، أَنْ ذَهَبْتَ تُقِيمُهَا كَسَرْتَهَا، وَإِنْ تَرَكْتَهَا اسْتَمْتَعْتَ بِهَا وَفِيهَا عِوجٌ»

(1/137)

167 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا شُعْبَةُ، عَنْ أَبِي قَزَعَةَ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ، عَنْ أَبِيهِ , أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا حَقُّ الْمَرْأَةِ عَلَى الزَّوْجِ؟ قَالَ: «أَنْ يُطْعِمَهَا إِذَا طَعِمَ، وَيَكْسُوهَا إِذَا اكْتَسَى، وَلَا يَضْرِبُ [ص:139] الْوَجْهَ، وَلَا يُقَبِّحْ، وَلَا يَهْجُرْ إِلَّا فِي الْبَيْتِ»

(1/138)

168 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: «مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ بِيَدِهِ امْرَأَةً قَطُّ وَلَا خَادِمًا»

(1/139)

169 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ زَمَعَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ فَوَعَظَهُمْ وَذَكَرَ النِّسَاءَ فَقَالَ: «عَلَامَ يَجْلِدُ أحَدُكُمُ امْرَأَتَهُ جَلْدَ الْعَبْدِ، ثُمَّ يُضَاجِعُهَا مِنْ أَوَّلِ يَوْمِهِ؟»

(1/140)

170 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ، عَنْ يُونُسَ، قَالَ: بَلَغَنِي عَنِ ابْنِ عَبَّاسٍ، أَنَّهُ كَانَ يَقُولُ: «النِّسَاءُ عَوْرَةٌ خُلِقْنَ مِنْ ضَعْفٍ، فَاسْتُرُوا عَوْرَاتِهِنَّ بِالْبُيُوتِ [ص:141] وَدَارُوا ضَعْفَهُنَّ بِالسُّكُوتِ»

(1/140)

171 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ، حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَيُّها النَّاسُ، إِنَّ النِّسَاءَ عِنْدَكُمْ عَوَانٌ، لَا يَمْلِكْنَ لِأَنْفُسِهِنَّ ضَرًّا وَلَا نَفْعًا، أَخَذْتُمُوهُنَّ بِأَمَانَةِ اللَّهِ، وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ، لَكَمْ عَلَيْهِنَّ حَقٌّ وَلَهُنَّ عَلَيْكُمْ حَقٌّ، فَمِنْ حَقِّكُمْ عَلَيْهِنَّ أَلَّا يُوطِئْنَ فُرُشَكُمْ، وَلَا يَعْصِينَكُمْ فِي مَعْرُوفٍ، فَإِذَا فَعَلْنَ ذَلِكَ فَلَهُنَّ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ، وَلَا تَضْرِبُوهُنَّ فَإِنْ ضَرَبْتُمُوهُنَّ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ»

(1/141)

172 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، حَدَّثَنَا حَبَّانُ بْنُ عَلِيٍّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: كُنْتُ أَطُوفُ مَعَ عُمَرَ حَوْلَ الْكَعْبَةِ، فَإِذَا أَعْرَابِيٌّ عَلَى عُنُقِهِ امْرَأَةٌ مِثْلُ الْمَهَاةِ، وَهُوَ يَقُولُ:
[البحر الرجز]
صِرْتُ لِهَذِهِ جَمَلًا ذَلُولَا ... مُوَطَّأً أتَّبِعُ السُّهُوَلَا
أعْدِلُهَا بِالْكَفِّ أَنْ تَمِيلَا ... أَحْذَرُ أَنْ تَسْقُطَ أَوْ تَزُولَا
أَرْجو بِذَاكَ نَائِلًا جَزِيلَا
فَقَالَ لَهُ عُمَرُ: مَنْ هَذِهِ الْمَرْأَةُ الَّتِي قَدْ وَهَبْتَ لَهَا حَجَّكَ؟ قَالَ: هَذِهِ امْرَأَتِي، وَاللَّهِ إِنَّهَا مَعَ مَا تَرَى مِنْ صُنْعِي بِهَا لَحَمْقَاءُ مُرْغَامَةٌ، أَكُولٌ قَمَّامَةٌ، مَشُومَةُ الْهَامَةِ، مَا تُبْقِي لَهَا خَامَةً. فَقَالَ عُمَرُ: مَا تَصْنَعُ بِهَا إِذَا كَانَ هَذَا قَوْلَكَ فِيهَا؟ قَالَ: حُسْنًا فَلَا تُفْرَكُ، وَأُمَّ عِيَالٍ فَلَا تُتْرَكُ. قَالَ: إِمَّا لَا فَشَأْنُكَ بِهَا

(1/143)

بَابُ مُدَارَاةِ الْمَرْأَةِ لِزَوْجِهَا وَحُسْنُ مُعَاشَرَتِهَا إِيَّاهُ

(1/144)

173 - حَدَّثَنَا عَبْدُ الْمُتْعَالِ بْنُ طَالِبٍ، حَدَّثَنَا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ إِبْرَاهِيمُ بْنُ سُلَيْمَانَ، عَنِ الْحَجَّاجِ بْنِ دِينَارٍ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: بَينَمَا نَحْنُ قُعُودٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ أَتَتْهُ امْرَأَةٌ فَقَالَتِ: السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ، أَنَا وَافِدَةُ النِّسَاءِ إِليْكَ، اللَّهُ رَبُّ الرِّجَالِ وَرَبُّ النِّسَاءِ، وَآدَمُ أَبُو الرِّجَالِ وَأبُو النِّسَاءِ، وَبَعَثَكَ اللَّهُ عَزَّ وَجَلَّ إِلَى الرِّجَالِ وَإِلَى النِّسَاءِ، فَالرِّجَالُ إِذَا خَرَجُوا فِي سَبِيلِ اللَّهِ فَقُتِلُوا فَأَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، وَإِذَا خَرَجُوا لَهُمْ مِنَ الْأَجْرِ مَا قَدْ عَمْلُوا، وَنَحْنُ نَخْدُمُهُمْ وَنَجْلِسُ فَمَاذَا لَنَا مِنِ الْأَجْرِ؟ [ص:145] فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَقْرِئِي النِّسَاءَ مِنِّي السَّلَامَ، وَقُولِي لَهُنَّ إِنَّ طَاعَةَ الزَّوْجِ تَعْدِلُ مَا هُنَاكَ، وَقَلِيلٌ مِنْكُنَّ مَنْ تَفْعَلُهُ»

(1/144)

174 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ بَشِيرِ بْنِ يَسَارٍ، عَنْ حُصَيْنِ بْنِ مِحْصَنٍ، ح وَحَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ، أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ، أَنَّ بَشِيرَ بْنَ يَسَارٍ أخَبْرَهُ , عَنْ حُصَيْنِ بْنِ مِحْصَنٍ، عَنْ عَمَّةٍ لَهُ أَتَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي حَاجَتِهَا فَفَرَغَتْ مِنْ حَاجَتِهَا فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [ص:146]: «أَذَاتِ زَوْجٍ أَنْتِ» ؟ قَالَتْ: نَعَمْ. قَالَ: «فَكَيْفَ أَنْتِ لَهُ» ؟ قَالَتْ: مَا آلُوهُ إِلَّا مَا عَجَزْتُ عَنْهُ. قَالَ: «انْظُرِي أَيْنَ أَنْتِ مِنْهُ، فَإِنَّمَا هُوَ جَنَّتُكِ وَنَارُكِ»

(1/145)

175 - حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطَّفَاوِيُّ، عَنْ لَيْثٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: سَأَلَتِ امْرَأَةٌ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: مَا حَقُّ الرَّجُلِ عَلَى الْمَرْأَةِ؟ قَالَ: «لَا تَمْنَعْهُ نَفْسَهَا وَإِنْ كَانَتْ عَلَى رَأْسِ قَتَبٍ» قَالَتْ: وَمَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ؟ قَالَ: «لَا تَصُومُ يَوْمًا تَطَوُّعًا إِلَّا بِإِذْنِهِ، فَإِنْ فَعَلَتْ أَثِمَتْ وَلَمْ يُقْبَلْ مِنْهَا» [ص:147]. قَالَتْ: وَمَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ؟ قَالَ: «لَا تُعْطِي شَيْئًا مِنْ بَيْتِهَا إِلَّا بِإِذْنِهِ، فَإِنْ فَعَلَتْ كَانَ لَهُ أَجْرُهُ وَعَلَيْهَا الْوِزْرُ» . قَالَتْ: وَمَا حَقُّ الرَّجُلِ عَلَى امْرَأَتِهِ؟ قَالَ: «لَا تَخْرُجُ مِنْ بَيْتِهَا إِلَّا بِإِذْنِهِ، فَإِنْ فَعَلَتْ لَعَنَتْهَا مَلَائِكَةُ الرَّحْمَةِ وَمَلَائِكَةُ الْغَضَبِ حَتَّى تَتُوبَ وَتَرْجِعَ» . قَالَتْ: لَا جَرَمَ وَاللَّهِ لِا يَمْلِكُ عَلَيَّ أَمْرِي رَجُلٌ أَبَدًا

(1/146)

176 - حَدَّثَنَا الْفَضْلُ بْنُ زِيَادٍ، حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ الْأَشْجَعِيُّ، عَنْ أَبِي هَاشِمٍ، عَنْ سَعِيدِ بْنِ [ص:148] جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " نِسَاؤُكُمْ مِنْ أَهْلِ الْجَنَّةِ الْوَدُودُ الْوَلُودُ، الَّتِي إِذَا آذَتْ، أَوْ أُوذِيَتْ، أَتَتْ زَوْجَهَا، حَتَّى تَضَعَ يَدَهَا فِي كَفِّهِ، فَتَقَولُ: لَا أَذُوقُ غُمْضًا حَتَّى تَرْضَى "

(1/147)


مقتل أمير المؤمنين علي بن أبي طالب عليه السلام

نوادر الرسائل (17)

كتاب
مقتل أمير المؤمنين
علي بن أبي طالب
عليه السلام

تأليف

أبي بكر عبد الله بن محمد بن عبيد بن سفيان
المعروف بابن أبي الدنيا
المتوفى سنة 281هـ

رواية الحسين بن صفوان البرذعي

عني بتحقيقه إبراهيم صالح

دار البشائر
للطباعة والنشر والتوزيع

الطبعة الأولى
1422هـ - 2001

(/)

[فضائله، ومقتله، رضي الله عنه]
1- أخبرنا أبو بكر محمد بن شجاع أنبأنا أبو عمرو بن مندة أنبأنا الحسن بن محمد بن أحمد أنبأنا أحمد بن محمد بن عمر أنبأنا أبو بكر بن أبي الدنيا أنبأنا محمد بن سعد قال علي بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف بن قصي ويكنى أبا الحسن وأمه فاطمة بنت أسد بن هاشم بن عبد مناف بن قصي قتل يرحمه الله بالكوفة صبيحة ليلة الجمعة لسبع عشرة ليلة خلت من شهر رمضان سنة أربعين وهو ابن ثلاث وستين ويقال بضع وخمسين ودفن بالكوفة عند مسجد الجماعة في قصر الإمارة والذي ولي قتله عبد الرحمن بن ملجم المرادي وقد روى عن أبي بكر الصديق.

(/23)

2-.. .... ... أنبأنا أبو بكر بن أبي الدنيا أنبأنا عباس بن هشام عن أبيه قال بويع علي بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف بالمدينة يوم الجمعة حين قتل عثمان لاثنتي عشرة ليلة بقيت من ذي الحجة فاستقبل المحرم سنة ست وثلاثين قال غير عباس وكانت بيعته في دار عمرو بن محصن [ص:24] الأنصاري ثم أحد بني مبذول يوم الجمعة ثم بويع بيعة العامة من الغد يوم السبت في مسجد رسول الله صلى الله عليه وسلم ويكنى أبا الحسن.

(1/23)

3- أنبأنا أبو علي بن صفوان أنبأنا ابن أبي الدنيا حدثني شريح بن يونس أنبأنا هشيم عن إسماعيل بن سالم عن عمار الحضرمي عن زاذان أبي عمر أن رجلا حدث عليا بحديث فقال ما أراك إلا قد كذبتني قال لم أفعل قال أدعو عليك إن كنت كذبت قال ادع فدعا فما برح حتى عمي.

(1/24)

4- قال وأنبأنا ابن أبي الدنيا أنبأنا خلف بن سالم أنبأنا محمد بن بشر عن أبي مكين قال مررت أنا وخالي أبو أمية على دار في محل حي من مراد فقال ترى هذه الدار قلت نعم قال فإن عليا مر عليها وهم يبنونها فسقطت عليه قطعة فشجته فدعا الله أن لا يكمل بناؤها قال فما وضعت عليها لبنة قال فكنت تمر عليها لا تشبه الدور.

(1/24)

5- قال وحدثنا ابن أبي الدنيا حدثني عبد الله بن يونس بن بكير الشيباني عن أبيه عن عبد الغفار بن القاسم الأنصاري عن أبي نمير الشيباني قال [ص:25] شهدت الجمل مع مولاي فما رأيت يوما قط أكثر ساعدا نادرا وقدما نادرة من يومئذ ولا مررت بدار الوليد قط إلا ذكرت يوم الجمل قال فحدثني الحكم بن عتيبة أن عليا دعا يوم الجمل فقال اللهم خذ بأيديهم وأقدامهم.

(1/24)

6-.. .... .... ... أنبأنا أبو علي بن صفوان قال أنبأنا أبو بكر بن أبي الدنيا أنبأنا علي بن الجعد أخبرني عمرو بن شمر حدثني إسماعيل السدي قال سمعت أبا أراكة قال صليت مع علي بن أبي طالب صلاة الفجر فلما انفتل عن يمينه مكث كأن عليه كآبة حتى إذا كانت الشمس على حائط المسجد قيد رمح قال وحائط المسجد أقصر مما هو الآن ثم قلب يده فقال والله لقد رأيت أصحاب محمد صلى الله عليه وسلم فما أرى اليوم شيئا يشبههم لقد كانوا يصبحون شعثا غبرا بين أعينهم أمثال ركب المعزى قد باتوا لله سجدا وقياما يتلون كتاب الله يراوحون بين جباههم وأقدامهم فإذا أصبحوا فذكروا الله مادوا كما تميد الشجر في يوم الريح وهملت أعينهم حتى تبل ثيابهم والله لكأن القوم باتوا غافلين ثم نهض فما رئي بعد ذلك مفترا يضحك حتى ضربه ابن ملجم عدو الله الفاسق.

(1/25)

7-.. .... .... ... أنبأنا أبو علي بن صفوان أنبأنا أبو بكر بن أبي الدنيا أنبأنا [ص:26] يوسف بن موسى أنبأنا جرير عن حمزة الزيات قال قال علي بن أبي طالب
ولا تفش سرك إلا إليك ... فإن لكل نصيح نصيحا
فإني رأيت غواة الرجال ... لا يتركون أديما صحيحا

(1/25)

8- أنبأنا أبو علي بن صفوان أنبأنا أبو بكر بن أبي الدنيا حدثني عيسى بن عبد الله مولى بني تميم عن شيخ من بني هاشم قال رأيت رجلا بالشام قد اسود نصف وجهه وهو يغطيه فسألته عن سبب ذلك فقال نعم قد جعلت لله علي أن لا يسألني أحد عن ذلك إلا أخبرته كنت شديد الوقيعة في علي بن أبي طالب كثير الذكر له بالمكروه فبينا أنا ذات ليلة نائم أتاني آت في منامي فقال أنت صاحب الوقيعة في علي وضرب شق وجهي فأصبحت وشق وجهي أسود كما ترى.

(1/26)

9-.. .... .... .... أنبأنا أبو علي بن صفوان أنبأنا أبو بكر بن أبي الدنبا حدثني عبد الرحمن بن صالح أنبأنا عمرو بن هاشم الجنبي عن أبي [ص:27] جناب عن أبي عون الثقفي عن أبي عبد الرحمن السلمي قال لي الحسن بن علي قال أبي علي إن رسول الله صلى الله عليه وسلم سنح لي الليلة في منامي فقلت يا رسول الله ما لقيت من أمتك من الأود واللدد قال ادع عليهم قلت اللهم أبدلني بهم من هو خير منهم وأبدلهم بي من هو شر مني.

(1/26)

10-.. .... .... .... .... .. أنبأنا عمر بن الحسن قال أنبأنا ابن أبي الدنيا أخبرني العباس بن هشام عن أبيه قال كانت خلافة علي أربع سنين وثمانية أشهر وثلاثة وعشرين يوما.

(1/27)

11-.. .... .... .... .... ... أنبأنا الحسن بن كثير عن أبيه وكان أدرك عليا قال خرج علي إلى صلاة الفجر فاستقبله الوز يصحن في وجهه فجعلنا نطردهن عنه فقال دعوهن فإنهن نوائح.

(1/27)

12- حدثنا الحسين نا عبد الله نا محمد بن عمرو بن الحكم نا [ص:28] الضحاك بن شهر نا خارجة عن حصين عن هلال بن يساف قال كان علي بن أبي طالب يخرج إلى صلاة الفجر فيقول الصلاة الصلاة فبينا هو كذلك إذ ابتدره رجلان فضربه أحدهما ضربة بالسيف فسبقه ابن النباح راجعا وأخذ الآخر فقالوا ما نرى به بأسا فقال لقد سقيته السم شهرين ولو قسمتها بين العرب لأفنتهم وجعل النساء يبكين عليه وجعل آخرون يقولون ليس عليه بأس فقال ابن ملجم لعنه الله أفعلي تبكون.

(1/27)

13- حدثنا الحسين نا عبد الله نا يوسف بن موسى نا عبيد الله بن [ص:29] موسى قال أخبرنا الحسن بن دينار عن الحسن قال سهر علي عليه السلام في تلك الليلة فقال إني مقتول لو قد أصبحت قال فجاءه مؤذنه بالصلاة فقام فمشى قليلا ثم رجع فقالت له ابنته مر جعدة يصلي بالناس قال لا مفر من الأجل ثم قام فخرج فمر على صاحبه وقد سهر ليله ينتظره قد غلبته عينه فضربه برجله وقال الصلاة فقام فلما رأى عليا ضربه قال الحسن أنى علم هذا.

(1/28)

14- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي نا علي بن أبي فاطمة الغنوي قال حدثني شيخ من بني حنظلة قال [ص:30] لما كانت الليلة التي أصيب فيها علي رحمه الله أتاه ابن النباح حين طلع الفجر يؤذنه بالصلاة وهو مضطجع متثاقل فقال الثانية يؤذنه بالصلاة فسكت فجاءه الثالثة فقام علي يمشي بين الحسن والحسين وهو يقول
شد حيازيمك للموت ... فإن الموت آتيك
ولا تجزع من الموت ... إذا حل بواديك
فلما بلغ باب الصغير قال لهما مكانكما ودخل فشد عليه عبد الرحمن بن ملجم فضربه فخرجت أم كلثوم بنت علي فجعلت تقول ما لي ولصلاة الغداة قتل زوجي أمير المؤمنين صلاة الغداة وقتل أبي صلاة الغداة.

(1/29)

15- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد قال حدثني رجل من النخع عن صالح بن ميثم عن عمران بن ميثم عن أبيه أن عليا خرج فكبر في الصلاة ثم قرأ من سورة الأنبياء إحدى عشرة آية ثم ضربه ابن ملجم من الصف على قرنه فشد [ص:31] عليه الناس وأخذوه وانتزعوا السيف من يده وهم قيام في الصلاة وركع علي ثم سجد فنظرت إليه ينقل رأسه من الدم إذا سجد من مكان إلى مكان ثم قام في الثانية فقام فخفف القراءة ثم جلس فتشهد ثم سلم وأسند ظهره إلى حائط المسجد.

(1/30)

16- حدثا الحسين نا عبد الله قال حدثني أبي عن هشام بن محمد قال حدثني عمر بن عبد الرحمن بن نفيع بن جعدة بن هبيرة أنه لما ضرب ابن ملجم عليا عليه السلام وهو في الصلاة تأخر فدفع في ظهر جعدة بن هبيرة فصلى بالناس ثم قال علي علي بالرجل فأتي فقال أي عدو الله ألم أحسن إليك وأصنع وأصنع قال بلى قال ما حملك على ما صنعت قال شحذت سيفي أربعين يوما ثم دعوت الله أن أقتل به شر خلقه فقال علي ما أراك إلا مقتولا به وما أرك إلا شر خلقه فقتل ابن ملجم بذاك السيف.

(1/31)

17- نا الحسين قال نا عبد الله قال نا سعيد بن يحيى الأموي [ص:32] قال نا عبد الله بن سعيد عن زياد بن عبد الله عن المجالد بن سعيد قال جاء ابن بجرة الأشجعي وابن ملجم معهما سيفان فجلسا بالباب فلما خرج علي رضي الله عنه نادى بالصلاة وابتدره الرجلان فضرباه فأخطأ أحدهما فأصاب الحائط وأصاب الآخر وخرجا هاربين فخرج ابن بجرة من ناحية كندة وخرج ابن ملجم من ناحية السوق فأدرك فأخذ فأتي به علي رضي الله عنه فقال احبسوه.

(1/31)

18- حدثا الحسين بن صفوان البرذعي قال نا عبد الله بن أبي الدنيا قال حدثنا سعيد بن يحيى الأموي قال حدثنا عبد الله بن سعيد عن زياد بن عبد الله عن عوانة بن الحكم أن ثلاثة تبايعوا على قتل علي ومعاوية وعمرو بن العاص [ص:33] فخرج إلى عمرو بن العاص وآخر إلى معاوية يقال له البرك بن عبد الله رجل من بني تميم من بني سعد ثم من بني صريم وآخر إلى علي وهو ابن ملجم فجاء ابن ملجم إلى الكوفة فخطب قطام وكانت من بني التيم وكانت ترى رأي المحكمة فقالت لا والله لا أتزوجك إلا على ثلاثة آلاف وقتل علي فأعطاها ذلك وبنى بها.

(1/32)

19- حدثنا الحسين بن صفوان البرذعي قال نا عبد الله بن أبي الدنيا قال حدثنا سعيد بن يحيى قال نا عبد الله بن سعيد الأموي عن زياد بن عبد الله البكائي عن عوانة بن الحكم الكلبي قال فحدثني مزاحم بن زفر التيمي عن وجيه أن ابن ملجم كان يجلس في قومه من صلاة الغداة إلى ارتفاع النهار والقوم يهضبون وهو لا يتكلم بكلمة وبلغني أنه كان يوما جالسا في السوق متقلدا السيف فمرت به جنازة فيها المسلمون والقسيسون فقال ويلكم ما هذا [ص:34] قالوا أبجر بن جابر أبو حجار العجلي وابنه سيد بكر بن وائل فاتبعه المسلمون لمكان ابنه وتبعه النصارى لنصرانيته فقال ابن ملجم أما والله لولا أني أستبقي نفسي لأمر هو أعظم من هذا أجرا عند الله لاستعرضته بالسيف.

(1/33)

20- حدثا الحسين قال حدثنا عبد الله قال حدثنا سعيد بن يحيى قال حدثنا عبد الله بن سعيد قال حدثنا زياد بن عبد الله عن عوانة أن قطام قالت لابن ملجم قد فرغت فافرغ فخرج ابن ملجم حتى أتى المسجد وضربت قطام قبتها في المسجد وألبسته السلاح وخرج علي يقول الصلاة الصلاة أيها الناس فضربه ابن ملجم على جبهته بالسيف فأصاب السيف الحائط فثلم فيه ثم ألقى السيف وقال للناس اتقوا السيف فإنه مسموم وزعموا أنه كان سمه شهرا وأخذ ابن ملجم ودخل علي منزله.

(1/34)

21- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد قال حدثني رجل من النخع عن صالح بن ميثم قال بينا علي بن أبي طالب قبل تلك الليلة بليلة يوقظ الناس للفجر إذ أتاه ابن ملجم بصحيفة ملفوفة يدعوه فيها أو ينابذه ففتحها علي فلم ينظر فيها فأمسكها حتى صلى ثم فتحها فإذا فيها أدعوك إلى التوبة من الشرك وأنابذك وإن الله لا يهدي كيد الخائنين فقال علي من صاحب هذه الصحيفة فلم يكلمه أحد فبصق عليها فمحاه ثم رمى به وقال عليه لعنة الله.

(1/35)

22- حدثنا الحسين بن صفوان البرذعي نا عبد الله نا أبي رحمه الله عن هشام بن محمد أن أبا عبد الله الجعفي حدثهم عن جابر عن أبي جعفر محمد بن علي بن حسين قال [ص:36] لما أراد الله تبارك وتعالى إكرام علي بهلاك ابن ملجم ظل ابن ملجم في مسجد لبني أسد حتى إذا جنه الليل صار إلى دار من دور كندة وقبل ذلك بجمعة ما قام علي على المنبر فقال إنه قضي فيما قضي على لسان النبي عليه السلام الأمي لا يبغضك مؤمن ولا يحبك كافر وقد خاب من حمل إثما وافترى أما إني رأيت في ليلتي هذه في منامي أن شيطانا ضريني ضربة فخضب لحيتي من رأسي بدم عبيط فما ساءني ذلك واعلم يا علي أنك مقتول إن شاء الله فماذا ينتظر أشقاها أن يخضب هذه من هذا ثم أمر يده اليمنى على لحيته ثم على رأسه ثم نزل عن المنبر فلما كانت الليلة التي أصيب فيها خرج يريد صلاة العشاء تصايحت الوز حوله فقال يشيهن صوائحا ونساء نوائحا قال وتحينه الفاسق حتى إذا كانت الساعة التي يخرج فيها أقبل حتى قام في جنح الباب وخرج أمير المؤمنين فضربه ضربة وكان محمد بن الحنفية قريبا منه فأخذه ووثب الناس إلى ابن ملجم ليقتلوه فقال لهم مهلا لا يهاجن ما بقيت فإن عشت اقتصصت من الرجل أو وهبت لله وإن أمت فالنفس بالنفس.

(1/35)

23- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن [ص:37] يونس بن بكير قال حدثني أبي عن عبد الغفار بن القاسم الأنصاري قال سمعت غير واحد يذكر أن ابن ملجم بات عند الأشعث بن قيس فلما أسحر جعل يقول له أصبحت وكان حجر مؤذنهم فخرج حجر وأذن فلم يكن أسرع من أن سمع الواعية فجعل حجر ينادي فوق المنارة قتله الأعور وكان الرجل أعور وكان علي يسميه عرف النار.

(1/36)

24- حدثنا الحسين نا عبد الله قال حدثني أبي عن هشام بن محمد نا عوانة بن الحكم أن حجر بن عدي لما انصرف الناس من صلاة الغداة من مسجد الأشعث وكان حجر بن عدي إمامهم فلما سلم قال الناس ضرب أمير المؤمنين الليلة فنظر حجر إلى الأشعث فقال ألم أر ابن ملجم معك وأنت تناجيه تقول له فضحك الصبح والله لو أعلم ذلك حقا لضربت أكثرك شعرا فقال إنك شيخ قد خرفت قال وبعث الأشعث إليه قيس بن الأشعث صبيحة ضرب [ص:38] علي قال أي بني أنظرت كيف أصبح أمير المؤمنين فذهب فنظر ثم رجع إليه فقال يا أبه رأيت عينه داخليتين في رأسه فقال الأشعث عيني دميغ ورب الكعبة.

(1/37)

25- حدثا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي عن محمد بن ربيعة قال حدثني نافع بن عقبة المنبهي قال خرجت من أهلي في السحر فانتهيت إلى باب المسجد باب كندة فإذا رجل خارج من المسجد مخترط سيفه فطرحت طيلساني في وجهه ثم أخذته فانتزعت السيف من يده ثم قدته كما يقاد الجمل فأدخلته المسجد فسمعت الضوضاء والناس يقولون قتل أمير المؤمنين فجئت به فقلت هو ذا أخذته خارجا من المسجد مخترطا سيفه فأدخل على علي فقال احتبسوه فإن أمت من جرحتي هذه فهو في أيديكم نفس بنفس فاقتلوه وإن أعش وأبرأ أر فيه رأيي.

(1/38)

26- حدثا الحسين نا عبد الله قال حدثني أبي رحمه الله عن [ص:39] هشام بن محمد قال حدثني رجل من النخع قال حدثني صالح بن ميثم عن أبيه قال نظرت إلى الناس حين انصرفوا من الفجر ينهشون ابن ملجم بأنيابهم ويثبون عليه وثبا كأنهم السباع ويقولون يا عدو الله ما صنعت أهلكت الأمة وقتلت خير الناس وإنه لساكت ما ينطق.

(1/38)

27- حدثنا الحسين نا عبد الله قال حدثنا سعيد بن يحيى نا عبد الله بن سعيد عن زياد بن عبد الله قال قال محمد بن إسحاق أقبل ابن ملجم المرادي من الشام حتى ضرب عليا فقالت أم كلثوم بنت علي لابن ملجم يا عدو الله قتلت أمير المؤمنين قال لم أقتل إلا أباك قالت أما والله إني لأرجو أن لا يكون به بأس قال أفعلي تبكين إذا ثم قال لها والله لقد سممته شهرا فإن أخلفني فأبعده الله وأسحقه.

(1/39)

28- حدثنا الحسين نا عبد الله قال وأخبرني العباس بن هشام بن [ص:40] محمد عن أبيه عن أبي المقوم يحيى بن ثعلبة الأنصاري عن عبد الملك بن عمير قال لما أدخل ابن ملجم على علي رحمه الله صبيحة ضربه وعنده ابنته أم كلثوم تبكي عند رأسه فلما نظرت إلى ابن ملجم سكتت ثم قالت يا عدوا لله والله ما على أمير المؤمنين بأس فقال أما والله لقد شحذت السيف وأنكرت الحيف ونفيت الوجل وحثثت العجل وضربته ضربة لو كانت بربيعة ومضر لأتت عليهم فعلي إذا تبكين.

(1/39)

29- حدثنا الحسين نا عبد الله قال حدثنا المنذر بن عمار الكاهلي قال حدثني ابن أبي الحثحاث العجلي عن أبيه قال خرج علي بالسحر يوقظ الناس للصلاة فاستقبله ابن ملجم ومعه سيف صغير فقال {ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد] . فظن علي أنه يستفتحه فقال {يا أيها الذين آمنوا ادخلوا في السلم كافة} . فضربه بالسيف على قرنه.

(1/40)

30- حدثنا الحسين نا عبد الله قال حدثني هارون بن أبي يحيى عن شيخ من قريش أن عليا قال لما ضربه ابن ملجم فزت ورب الكعبة.

(1/40)

31- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي عن أبي إسحاق المختار التيمي عن أبي المطر أن ابن ملجم لما ضرب عليا وقع حد السيف برأس علي ووقع وسط السيف بالباب فقال علي خذوا الرجل فإن أمت فاقتلوه وإن أعش فالجروح قصاص.

(1/41)

32- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس قال حدثني أبي قال حدثني أبان البجلي عن أبي بكر بن جعفر عن ابن عباس قال سمعت عليا بالكوفة وأتي فقيل يا أمير المؤمنين ما تقول في هذا الأسير قال أرى أن تحسنوا ضيافته حتى تنظروا على أي حال أكون فإن أهلك فلا تلبثوه بعدي ساعة.

(1/41)

33- حدثنا الحسين نا عبد الله قال حدثنا عبد الرحمن بن [ص:42] صالح نا عمرو بن هاشم عن إسماعيل بن أبي خالد عن عامر قال لما ضرب علي تلك الضربة قال ما فعل ضاربي قالوا قد أخذناه قال أطعموه من طعامي واسقوه من شرابي فإن أنا عشت رأيت فيه رأيي وإن أنا مت فضربوه ضربة ولا تزيدوه عليها.

(1/41)

34- حدثنا الحسين نا عبد الله نا أبو خيثمة نا يحيى بن سعيد عن سفيان عن عمران بن ظبيان عن حكيم بن سعد أبي تحيا قال [ص:43] قالوا لعلي لو أخذنا قاتلك أبرنا عترته فقال به به ذاكم الظلم النفس بالنفس.

(1/42)

35- حدثنا الحسين نا عبد الله نا يوسف بن موسى نا الضحاك بن مخلد عن سفيان عن عمران بن ظبيان عن حكيم بن سعد قال قيل لعلي لو نعلم قاتلك أبرنا عترته فقال به به ذاكم الظلم ولكن اقتلوه ثم احرقوه.

(1/43)

36- حدثنا الحسين نا عبد الله نا خلف بن سالم نا أبو نعيم [ص:44] نا فطر نا أبو الطفيل قال دعا علي الناس للبيعة فجاء عبد الرحمن بن ملجم المرادي فرده مرتين ثم بايعه ثم قال ما يحبس أشقاها ليخضبن أبو ليصبغن هذه من هذا للحيته من رأسه ثم تمثل
شد حيازيمك للموت ... فإن الموت آتيك
ولا تجزع من الموت ... إذا حل بواديك.

(1/43)

37- حدثنا الحسين نا عبد الله نا خلف بن سالم نا عبد الرزاق قال أخبرنا معمر عن أيوب عن ابن سيرين عن عبيدة قال كان علي إذا رأى ابن ملجم قال
أريد حباءه ويريد قتلي ... عذيرك من خليلك من مراد

(1/44)

38- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد عن أبيه قال لما ضرب ابن ملجم عليا دعي له ابن أثير الكندي وكان طبيبا فأخذ خرقة فأدخلها في رأسه فإذا دماغه قد خرج فيها فقال يا أمير المؤمنين اعهد عهدك وأمر أمرك فإنك ميت.

(1/45)

39- حدثنا الحسين نا عبد الله نا سعيد بن يحيى القرشي نا عبد الله بن سعيد عن زياد بن عبد الله قال قال مجالد دعي لعلي الكندي وكان طبيبا فدعا برئة فأخذ منها قديدة لطيفة فيها عرقها ثم نفخها ودسها في جرحه ثم أخرجها فإذا عليها من دماغه فقال اعهد يا أمير المؤمنين لا يعالج مثلك فقال علي عند ذلك إن مت فاقتلوه فإنما النفس بالنفس وإن عشت فسأرى رأيي.

(1/45)

وصية علي بن أبي طالب رحمه الله
40- حدثا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي عن أبي عبد الله الجعفي عن جابر بن زيد عن محمد بن علي قال أوصى أمير المؤمنين علي إلى حسن بسم الله الرحمن الرحيم هذا ما أوصى به علي بن أبي طالب أوصى أنه يشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله أرسله: {بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون} . صلى الله عليه وسلم: {إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين} . أوصيك يا حسن وجميع ولدي وأهلي ومن بلغه كتابي أن تتولى الله ربك: {ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا} . فإني سمعت رسول الله صلى الله عليه وسلم يقول صلاح ذات البين أفضل من عامة الصيام والصلاة وإن المعرية حالقة الدين فساد ذات البين ولا قوة إلا بالله انظروا إلى ذوي أرحامكم فصلوهم يهون عليكم الحساب [ص:47] والله الله في الأيتام فلا تغيرن أفواههم ولا يضيعون بحضرتكم والله الله في جيرانكم فإنهم وصية رسول الله ما زال يوصينا بهم حتى ظننا أنه يورثهم والله الله في القرآن أن يسبقكم بالعمل به غيركم والله الله في الصلاة فإنها عمود دينكم والله الله في بيت ربكم لا يخلون ما بقيتم فإنه إن خلا لم يناظر والله الله في رمضان فإن صيامه جنة من النار لكم والله الله في الجهاد في سبيل الله بأيديكم وأموالكم وألسنتكم والله الله في الزكاة فإنها تطفئ غضب الرب والله الله في ذمة نبيكم فلا يظلمن بين أظهركم والله الله فيما ملكت أيمانكم انظروا فلا تخافوا في الله لومة لائم يكفكم من أرادكم وبغى عليكم وقولوا للناس حسنا كما أمركم الله ولا تتركوا الأمر بالمعروف والنهي عن المنكر فيولي الأمر شراركم ثم يدعو خياركم فلا يستجاب لهم عليكم يا بني بالتواصل والتباذل وإياكم والتقاطع والتكاثر والتفرق: {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب} . حفظكم الله من أهل بيت وحفظ نبيكم فيكم أستودعكم الله أقرأ عليكم السلام ورحمة الله ثم لم ينطق إلا بلا إله إلا الله حتى قبضه الله في رمضان أول ليلة من العشر الأواخر.

(1/46)

41- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد عن أبي عبد الله الجعفي عن جابر عن أبي جعفر محمد بن علي قال أوصى علي بن أبي طالب بهذه الوصية وكتبها كاتبه عبيد الله بن أبي رافع وعلي يملي عليه.

(1/48)

42- ثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد عن أبي جناب الكلبي عن أبي عون الثقفي عن أبي عبد الرحمن السلمي قال أوصى علي بن أبي طالب ابنه الحسن بن علي حين حضره الموت قال يا بني أوصيك بتقوى الله وإقام الصلاة وإيتاء الزكاة عند محلها وحسن الوضوء والصبر عليه فإنه لا صلاة إلا بطهور ولا تقبل الصلاة ممن منع الزكاة وأوصيك بمغفرة الذنب وكظم الغيظ وصلة الرحم والحلم عن الجهل [ص:49] والتفقه في الدين والتثبت في الأمر والتعاهد للقرآن وحسن الجوار والأمر بالمعروف والنهي عن المنكر واجتناب الفواحش كلها في كل ما عصي الله فيه.

(1/48)

43- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد عن شيخ من الأزد حدثهم عن عبد الرحمن بن جندب عن أبيه قال دخلت على علي أسأل به فقمت قائما لمكان ابنته أم كلثوم كانت مستترة فقلت يا أمير المؤمنين إن فقدناك ولا نفقدك نبايع للحسن فقال علي ما آمركم ولا أنهاكم فعدت فقلت مثلها فرد عليها مثلها ثم دعا ابنيه الحسن والحسين فقال لهما أوصيكما بتقوى الله ولا تبغيا الدنيا وإن بغتكما ولا تبكيا على شيء منها زوي عنكما قولا الحق وارحما اليتيم وأعينا الطائع واصنعا للآخرة كونا للظالم خصما وللمظلوم عونا واعملا بما في كتاب الله ولا يأخذكما في الله لومة لائم ثم نظر إلى ابنه محمد بن الحنفية فقال يا بني أفهمت ما أوصيت به أخويك قال نعم يا أبه قال يا بني أوصيك بمثله وأوصيك بتوقير أخويك وتعظيم حقهما وتزيين أمرهما ولا تقطع أمرا دونهما [ص:50] ثم قال للحسن والحسين وأوصيكما به فإنه شقيقكما وابن أبيكما وقد علمتما أن أباكم كان يحبه فأحباه.

(1/49)

44- حدثنا الحسين نا عبد الله حدثني محمد بن عباد بن موسى نا يزيد بن هارون عن محمد بن عبيد الله عن أبي جعفر أن عليا لما احتضر جمع بنيه فقال يا بني يؤلف بعضكم بعضا يرأف كبيركم صغيركم ولا تكونا كبيض وضاح في داوية ويح الفراخ فراخ آل محمد من عتريف مترف يقتل خلفي وخلف الخلف أما والله لقد شهدت الدعوات وسمعت الرسالات وليتمن الله نعمته عليكم أهل البيت قال ابن عباد قوله لا تكونوا كبيض وضاح في داوية أن النعامة تبيض في الداوية فتحضنه حتى إذا فرخ البيض تفرقت رئالها يعني فراخها يقول لا تتفرقوا بعد موتي.

(1/50)

45- حدثنا الحسين نا عبد الله نا علي بن الجعد نا أبو [ص:51] يوسف القاضي نا عبيد الله بن محمد بن عمر بن علي عن أبيه وجده أنه كتب هذه الوصية هذا ما أمر به وقضى به في ماله علي بن أبي طالب تصدق بها مرضاة الله ووجهه تنفق في كل نفقة في سبيل الله في الحرب والسلم والجنود وذي الرحم والقريب والبعيد لا يباع ولا يورث كل مال بينبع غير أن رياحا وأبا نيزر وجبيرا إن حدث بي حدث فليس عليهم سبيل وهم.. موالي يعملون في المال خمس حجج وفيه نفقتهم ورزقهم ورزق أهليهم فذلك الذي أقضي بما كان لي بينبع واجبة حيا أنا أو ميت ومعهما ما كان لي بوادي القرى من مال يبقى حيا أنا أو ميت ومع ذلك الأذينبة وأهلها حيا أنا أو ميت ومع ذلك رعه وأهلها وأن رازما له مثل ما كتب لأبي نيزر ورياح وجبير هو يتقبلهم وهو يرتهن ذلك قضيت بيني [ص:52] وبين الله للغد يوم قدمت مسكن حي أو ميت وإن مالي في وادي القرى والأذينبة ورعه ابتغاء وجه الله وفي سبيل الله ووجهه يوم تسود وجوه وتبيض وجوه لا يبعن ولا يوهبن ولا يورثن إلا إلى.. هذا ما قضى به علي بن أبي طالب في ماله واجبة بتة يقوم على ذلك الحسن بن علي يليها مادام حيا فإن هلك سلمها إلى الحسين بن علي يليها مادام حيا فإن هلك فهي إلى الأول فالأول من ذوي السن والصلاح من الذي يعدل فيها ويطعم الناس بالمعروف غير المنكر ولا الإسراف يزرع ويغرس ويصلح كإصلاحهم مالهم ولا يباع من أولاد نخل هذه القرى الأربع ودية واحدة حتى تشكل أرضها غرسا فإنما عملتها للمؤمنين أولهم وآخرهم فمن وليها من الناس فأذكره الله ما قعد ونصح وحفظ أمانته ووسع هذا كتاب علي بن أبي طالب رحمة الله عليه بيده يوم قدم مسكن وقد علمتم أن الفقير.. في سبيل الله واجبة بتة ومال محمد النبي صلى الله عليه ينفق في كل نفقة في سبيل الله ووجهه وذوي الرحم والفقراء والمساكين وابن السبيل يقوم على ذلك أكبر بني فاطمة بالأمانة والإصلاح كإصلاحه ماله يزرع ويغرس وينصح ويجهد [ص:53] هذا ما أوصى به علي بن أبي طالب رحمه الله في هذه الأموال التي كتب في هذه الصحيفة والله المستعان على كل حال لا يحل لأحد وليها وحكم فيها أن يعمل فيها بغير عهدي أما بعد فإن ولائدي اللاتي أطوف عليهن تسع عشرة منها أمهات أولادي معهن أولادهن ومنهن حبالى ومنهن من لا ولد لها وقضيت إن حدث لي حدث في هذا الغزو أن من كان منهن ليس لها ولد وليست بحبلى عتيقة لوجه الله ليس لأحد عليها سبيل ومن كان منهن حبلى أو لها ولد فلتمسك على ولدها وهي من حظه فإن مات ولدها وهي حية فليس لأحد عليها سبيل هذا ما قضى به في ولائده التسع عشرة شهد عبيد الله بن أبي رافع وهياج بن أبي هياج وكتب علي بن أبي طالب أم الكتاب بيده لعشر خلون من جمادى الأولى سنة تسع وثلاثين قال عبيد الله وكان بين مقتله وبين كتابه هذا أربعة أشهر وثلاث عشرة ليلة.

(1/50)

46- حدثنا الحسين نا عبد الله نا إسحاق بن إسماعيل نا سفيان عن عمرو بن دينار قال في صدقة علي بن أبي طالب هذا ما تصدق به علي تصدق بينبع ابتغاء وجه الله وهي جذاذ أربعين آلاف وسق سوى حنطتها وشعيرها وسلتها وحنائها وموزها وكل مال لي بينبع إنما عملتها للمؤمنين أولهم وآخرهم ليولجني به الله الجنة ويصرف به النار عن وجهي ويصرف بها وجهي عن النار يوم تبيض وجوه وتسود وجوه فهي واجبة في سبيل الله صدقة واجبة مثلا لا تباع ولا توهب ولا تورث وتصدق علي بثماني عشرة عينا.

(1/54)

47- حدنا الحسين نا عبد الله نا إسحاق بن إسماعيل نا سفيان عن عمرو بن دينار قال من وصية علي وأن رياحا وجبيرا وأبا نيزر يعملون في المال خمس حجج منها نفقاتهم ونفقات أهاليهم ثم هم أحرار.

(1/54)

48- حدثنا الحسين نا عبد الله نا إسحاق نا سفيان عن عمرو بن دينار قال في وصية علي أما بعد فإن ولائدي اللاتي أطوف عليهن تسع عشرة وليدة منهن أمهات أولاد معهن أولادهن أحياء معهن ومنهن حبالى ومنهن من لا ولد لها فقضيت إن حدث بي حدث في هذه الغزوات من كان منهن ليست بحبلى وليس لها ولد فهي عتيقة لوجه الله ليس لأحد عليها سبيل ومن كان منهن حبلى أو لها ولد فهي تمسك على ولدها وهي من حظه فإن مات ولدها وهي حية فهي عتيقة لوجه الله هذا ما قضيت به في ولائدي التسع عشرة والله المستعان على كل حال شهد أبو هياج وعبيد الله بن أبي رافع وكتب.

(1/55)

49- حدثنا الحسين نا عبد الله قال حدثني أبو علي أحمد بن الحسين الضرير نا الحسن بن هارون عن ابن زبار الكلبي عن حكيم بن نافع عن العلاء بن عبد الرحمن قال لما ضرب عبد الرحمن بن ملجم عليا رحمه الله وحمل إلى [ص:56] منزله أتاه العواد فحمد الله وأثنى عليه وصلى على النبي صلى الله عليه وسلم ثم قال كل امرئ ملاق ما يفر منه والأجل مساق النفس والهرب منه موافاته كم أطردت الأيام أبحثها عن مكنون هذا الأمر فأبى الله إلا إخفاءه هيهات علم مخزون أما وصيتي إياكم الله لا تشركوا به شيئا ومحمدا صلى الله عليه وسلم فلا تضيعوا سنته أقيموا هذين العمودين وأوقدوا هذين المصباحين وخلاكم ذم ما لم تشردوا حمل كل امرئ منكم مجهوده وعفا عن الجهلة رب رحيم ودين قويم كنا في مهب رياح وعلى ذرى أغصان وتحت ظل غمامة اضمحل مركدها فمحطها من الأرض عار جاورتكم أياما تباعا وليالي دراكا ثم طحرة أو لقعة وستعقبون من بعدي جثة خواء ساكنة بعد حركة كاظمة بعد نطق ليعظكم هدئي وخفوت أطرافي إنه أوعظ للمعتبرين من نطق البليغ وداعيكم وداع مرصد للتلاقي غدا ترون آثامي ويكشف عن سرائري لن يحابيني الله إلا أن أتزلفه بتقوى الله فيعفو عن فرط موعود عليكم السلام إلى يوم اللزام إن أبق فأنا ولي دمي وإن أفن فالفناء ميعادي العفو لي قربة ولكم حسنة فاعفوا عفا الله عنكم ألا تحبون أن يغفر الله لكم.

(1/55)

50- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير حدثني أبي عن أبي عبد الله الجعفي عن جابر عن محمد بن علي قال إن عليا لما ضربه ابن ملجم أوصى بنيه ثم لم ينطق إلا بلا إله إلا الله حتى قبضه الله.

(1/57)

موت علي بن أبي طالب رحمة الله عليه
51- حدثنا الحسين نا عبد الله نا سعيد بن يحيى بن سعيد الأموي نا أبي عن محمد بن إسحاق قال ضرب علي في رمضان سنة أربعين في تسع عشرة ليلة مضت منه ومات في إحدى وعشرين ليلة مضت من شهر رمضان.

(1/58)

52- حدثنا الحسين نا عبد الله قال حدثني أبو عبد الله العجلي نا عمرو بن محمد عن أبي معشر قال قتل علي رحمه الله يوم الجمعة لثلاث عشرة بقيت من شهر رمضان سنة أربعين قتله عبد الرحمن بن ملجم المرادي بالكوفة.

(1/58)

53- حدثنا الحسين نا عبد الله قال حدثني محمد بن عمرو بن الحكم عن أبي عبد الرحمن الطائي [ص:59] بمثل ذلك وقال قتله عبد الرحمن بن يحيى بن عمرو بن ملجم المرادي.

(1/58)

54- حدثنا الحسين نا عبد الله نا خلف بن سالم نا أبو نعيم نا سليمان بن القاسم قال حدثتني أمي عن أم جعفر سرية علي قالت إني لأصب على يديه الماء أخذ بلحيته فرفعها إلى أنفه وقال واها لك لتخضبن يوم الجمعة بدم فما مضت الجمعة حتى أصيب وأصيب يوم الجمعة.

(1/59)

55- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد عن شيخ من الأزد عن عبد الرحمن بن جندب عن أبيه قال قبض علي رحمه الله يوم الأحد لإحدى عشرة ليلة بقيت من شهر رمضان سنة أربعين.

(1/59)

56- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي قال حدثني أبو عبد الله الجعفي عن جابر عن أبي الطفيل وزيد بن وهب ومحمد بن علي وغيرهم أن عليا ضرب لثمان عشرة خلت من شهر رمضان وتوفي في أول ليلة من العشر يعني الأواخر من شهر رمضان.

(1/59)

57- حدثنا الحسين نا عبد الله نا هارون بن معروف نا جرير بن عبد الحميد عن الأعمش عن سالم بن أبي الجعد عن عبد الله بن سبيع قال قيل لعلي ألا تستخلف يا أمير المؤمنين قال لا ولكني أترككم إلى ما ترككم رسول الله قال فما تقول إذا لقيت الله قال أقول اللهم تركتني فيهم ما بدا لك أن تتركني وتوفيتني وتركتك فيهم فإن شئت أفسدتهم وإن شئت أصلحتهم.

(1/60)

سن علي بن أبي طالب رحمه الله
58- حدثنا الحسين نا عبد الله نا سويد بن سعيد نا سفيان بن عيينة عن جعفر بن محمد عن أبيه قال قتل علي وهو ابن ثمان وخمسين وقتل حسين وهو ابن ثمان وخمسين ومات علي بن حسين لها ومات أبي محمد بن علي لها.

(1/61)

59- حدثنا الحسين نا عبد الله نا الحسين بن علي العجلي نا الحسين بن علي الجعفي قال سمعت سفيان يسأل جعفر بن محمد كم كان لعلي يوم قتل قال ثمان وخمسون.

(1/61)

60- حدثنا الحسين نا عبد الله قال حدثني محمد بن عمرو بن الحكم نا أبو عبد الرحمن الطائي عن جعفر بن محمد عن أبيه قال قتل علي وهو ابن سبع وخمسين سنة وولي خمس سنين وبعث النبي وهو ابن سبع سنين.

(1/61)

61- حدثنا الحسين نا عبد الله نا محمد بن سعد قال أخبرنا محمد بن عمر قال أخبرنا علي بن عمر بن علي بن حسين عن عبد الله بن محمد بن عقيل قال قلت لابن الحنفية كم كانت سن أبيك حين قتل قال ثلاثا وستين.

(1/62)

62- حدثنا الحسين نا عبد الله نا محمد بن سعد نا محمد بن عمر نا علي بن عمر بن علي بن الحسين عن عبد الله بن محمد بن عقيل قال سمعت ابن الحنفية يقول سنة الجحاف حين دخلت إحدى وثمانون لي خمس وستون سنة قد جاوزت سن أبي قلت وكم كانت سنه يوم قتل قال ثلاث وستون.

(1/62)

63- حدثنا الحسين نا عبد الله قال حدثني أبو بكر بن محمد بن هانئ نا أحمد بن حنبل نا عبد الرزاق قال أخبرنا ابن [ص:63] جريج قال أخبرني عمر بن محمد بن علي أن علي بن أبي طالب مات لثلاث أوأربع وستين سنة أونحو ذلك.

(1/62)

64- حدثنا الحسين نا عبد الله قال حدثني أبي عن هشام بن محمد عن أبيه قال أخبرني محمد بن عمر بن علي بن أبي طالب أن عليا قبض وهو ابن ثنتين وستين سنة ونصف.

(1/63)

65- حدثنا الحسين نا عبد الله قال حدثني أبي قال أخبرنا شبابة بن سوار قال عن قيس بن الربيع عن عمرو بن قيس عن أبي صادق أن عليا قال والله لقد نهضت في الحرب وأنا ابن عشرين فها أنذا اليوم قد نيفت على الستين.

(1/63)

66- حدثنا الحسين نا عبد الله قال وحدثت عن يحيى بن [ص:64] عبد الله بن بكير قال أخبرني ليث بن سعد أن أبا الأسود حدثه عن عروة أن عليا أسلم وهو ابن ثمان سنين قال ابن بكير فإن كان رسول الله أقام بمكة ثلاث عشرة قبل هجرته إلى المدينة فسن علي إحدى وستون وإن كان مقام رسول الله عشر سنين فسن علي ثمان وخمسون سنة.

(1/63)

صفة علي رحمة الله عليه
67- حدثنا الحسين نا عبد الله قال حدثني إبراهيم بن سعيد الجوهري قال حدثنا حسين بن محمد نا جرير بن حازم عن أبي رجاء العطاردي قال رأيت علي بن أبي طالب رجلا ربعة ضخم البطن عظيم اللحية قد ملأت صدره في عينيه خفش أصلع شديد الصلع كثير شعر الصدر والكتفين كأنما اجتاب إهاب شاة.

(1/65)

68- حدثني الحسين قال حدثني عبد الله قال حدثني [ص:66] إبراهيم بن سعيد نا عفان نا أبو عوانة عن مغيرة عن قدامة بن عتاب قال كان علي ضخم البطن ضخم مشاشة المنكب ضخم عظم الذراع دقيق مستدقها ضخم عضلة الساق دقيق مستدقها.

(1/65)

69- حدثنا الحسين نا عبد الله قال حدثني أبو هريرة الصيرفي نا يزيد بن هارون قال أخبرنا إسماعيل بن سالم عن الشعبي قال رأيت عليا يخطب الناس أبيض الرأس واللحية عظيم البطن قد أخذت لحيته ما بين منكبيه أصلع على رأسه زغبات.

(1/66)

70- حدثنا الحسين نا عبد الله قال حدثنا أبو خيثمة نا جرير عن عبد الملك بن عمير قال رأيت عليا أبيض اللحية.

(1/67)

71- حدثنا الحسين نا عبد الله نا عبد الرحمن بن صالح نا يونس بن بكير عن عنبسة بن الأزهر وكان على قضاء جرجان وكان من بني عامر بن ذهل قال إنما منع عليا أن يخضب قول رسول الله صلى الله عليه وسلم يخضب هذه من هذه ووضع يده على هامته.

(1/67)

72- حدثنا الحسين نا عبد الله قال حدثنا أبو عبد الرحمن القرشي نا عبد الرحمن بن محمد البخاري عن محمد بن إسحاق عن سعد بن عبد الرحمن بن أبي أيوب قال كنت في حجر جدتي أم أبي ابنة سعد بن الربيع وكانت عند زيد بن ثابت فسمعتها تقول قد رأيتني وأنا جارية شابة في [ص:68] مال لنا بالأسواف ورسول الله صلى الله عليه وسلم عندنا في نفر من أصحابه إذ قال لنا رسول الله ليدخلن عيكم الآن رجل من أهل الجنة ثم ثنى رسول الله ظهره ثم قال كن عليا قالت فطلع علي يفرج له الجريد والذي نفس أم سعد بيده لكأن وجهه القمر ليلة البدر.

(1/67)

73- حدثنا الحسين نا عبد الله قال حدثني محمد بن فراس الضبعي نا عبد الله بن داود نا مدرك أبو الحجاج قال رأيت علي بن أبي طالب يخطب وكان من أحسن الناس وجها.

(1/68)

74- حدثنا الحسين نا عبد الله قال حدثني أحمد بن بجير قال حدثني بهلول الكندي عن أبي إسحاق قال كنت مع أبي يوم الجمعة فقال لي ألا أريك عليا أمير المؤمنين قلت بلى فحملني فرأيته على المنبر أصلع له بطن.

(1/68)

75- حدثنا الحسين نا عبد الله قال حدثني العباس بن هشام بن محمد عن أبيه عن جده قال حدثتني أمي عائشة بنت عبيد قالت رأيت علي بن أبي طالب فرأيت رجلا ربعة عظيم البطن بعيد ما بين المنكبين عظيم الهامة أخفش العين أرسح.

(1/69)

76- حدثنا الحسين نا عبد الله قال حدثني محمد بن عباد بن موسى نا زيد بن الحباب عن محمد بن جابر عن أبي إسحاق قال رأيت عليا أبيض الرأس واللحية وعليه قميص قهز وإزار ذبيني الرداء فوق القميص والقميص فوق الإزار.

(1/69)

غسل علي وتكفينه والصلاة عليه ودفنه رضوان الله عليه
77- حدثنا الحسين نا عبد الله نا عبد الرحمن بن صالح نا عمرو بن هاشم أبو مالك الجنبي عن إسماعيل بن أبي خالد عن عامر أن عليا أوصى الحسن أن يغسله وقال لا تغالى في الكفن فإني سمعت رسول الله صلى الله عليه وسلم يقول لا تغالوا في الكفن فإنه يسلب سلبا سريعا وامشوا بي بين المشيتين لا تسرعوا بي ولا تبطئوا بي فإن كان خيرا عجلتموني إليه وإن كان شرا ألقيتموه عن أكتافكم.

(1/70)

78- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي قال حدثني أبو عبد الله الجعفي عن جابر عن محمد بن علي وأبي.. .. أن الحسن بن علي غسل عليا بيده وكفن في قميص ولفافتين وأخذه من ناحية القبلة وأسنده بسبع لبنات.

(1/70)

79- حدثنا الحسين نا عبد الله قال حدثني أبو عبد الرحمن [ص:71] القرشي نا عبيدة بن الأسود الهمداني عن عبد السلام بن أبي المسلي عن بيان عن الشعبي أن الحسن بن علي صلى على علي فكبر عليه أربعا.

(1/70)

موضع دفن علي رحمة الله عليه
80- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد قال قال لي أبو بكر بن عياش سألت أبا حصين وعاصم بن بهدلة والأعمش وغيرهم فقلت أخبركم أحد أنه صلى على علي أو شهد دفنه قالوا لا فسألت أباك محمد بن السائب فقال أخرج به ليلا خرج به الحسن والحسين وابن الحنفية وعبد الله بن جعفر وعدد من أهل بيتهم فدفن في ظهر الكوفة قال فقلت لأبيك لم فعل به ذلك قال خافوا أن تنبشه الخوارج أوغيرهم.

(1/72)

81- حدثنا الحسين نا عبد الله قال وحدثت عن إبراهيم بن المنذر [ص:73] الحزامي قال حدثني حسين بن زيد قال حدثني جعفر بن محمد عن أبيه قال صلى الحسن بن علي على علي ودفنه بالكوفة عند قصر الإمارة ليلا وغبي دفنه.

(1/72)

82- حدثنا الحسين نا عبد الله قال حدثنا محمد بن سعد نا محمد بن عمر قال أخبرنا أبو بكر بن عبد الله عن إسحاق بن عبد الله قال قلت لأبي جعفر أين دفن علي قال بالكوفة ليلا وقد غبي دفنه.

(1/73)

83- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي قال حدثني أبي قال حدثني أبو عبد الله الجعفي عن أبي الطفيل أن الحسن بن علي صلى على علي ودفنه في الرحبة.

(1/73)

84- حدثنا الحسين نا عبد الله قال حدثني أبي رحمه الله عن هشام بن محمد عن شيخ من الأزد عن عبد الرحمن بن جندب عن أبيه أن الحسن بن علي صلى على علي ودفنه في الرحبة [ص:74] مما يلي أبواب كندة قبل أن ينصرف الناس من صلاة الفجر.

(1/73)

85- حدثنا الحسين نا عبد الله قال حدثني الحارث بن محمد التميمي نا داود بن المحبر نا المحبر بن قحذم عن مجالد بن سعيد عن الشعبي قال أمر الحجاج بن يوسف ببناء القبة التي بين يدي المسجد بالكوفة فلما حفروا أساسها هجموا على جسد طري فإذا به ضربة على رأسه طرية فلما نظروا إليه قالوا هذا علي بن أبي طالب فأخبر الحجاج بذلك فقال من يخبرني عن هذا فجاءه عدة من مشيخة الكوفة فلما نظروا إليه قالوا هذا علي بن أبي طاب قال فقال الحجاج أبو تراب لأصلبنه قال فقال له ابن أم الحكم أذكرك الله أيها الأمير أن تلقي هذه النائرة بيننا وبين إخواننا من بني هاشم قال فقال له الحجاج فما تخشى أتخشى أن يؤتى جسدك بعد موتك فيستخرج مرهم أن يدفنوك حيث لا يعلم بك قال فقال له ابن أم الحكم والله ما أبالي إذا أتي جسدي فاستخرج جسدي [ص:75] كان أم جسد غيري إذا قيل هذا جسد فلان فأمر الحجاج بحفائر حفرت من النهار ثم أمر بجسد علي فحمل على بعير وأطرافه تدلى فخرج به ليلا فدفن في ناحية أخرى حيث لا يعلم به.

(1/74)

أمر ابن ملجم وقتله
86- حدثنا الحسين بن عبد الله نا إبراهيم بن سعيد الجوهري نا أبو أسامة قال حدثني أبو طلق علي بن حنظلة بن نعيم عن أبيه قال لما ضرب ابن ملجم عليا قال احبسوه فإنما هو جرح فإن برأت امتثلت أو عفوت وإن هلكت قتلتموه فجعل عليه عبد الله بن جعفر وكانت أم كلثوم بنت علي تحته فقطع يديه وفقأ عينيه وقطع رجليه وجدعه وقال له هات لسانك فقال له إذ صنعت ما صنعت فإنما تستقرض في جسدك أما لساني ويحك فدعه أذكر الله به فإني لا أخرجه لك أبدا فشق لحييه وأخرج لسانه من بين لحييه فقطعها وحمى مسمارا ليفقأ به عينيه فقال إنك لتكحل عمك بملمول ممض فجاءت أم كلثوم تبكي وتقول يا خبيث والله ما ضرت أمير المؤمنين فقال أعلي يا أم كلثوم تبكين [ص:77] أما والله ما خانني سيفي ولا ضعف ساعدي.

(1/76)

87- حدثنا الحسين نا عبد الله نا سعيد بن يحيى بن سعيد الأموي نا عبد الله بن سعيد عن زياد بن عبد الله نا ابن إسحاق قال حدثني زيد بن عبد الله بن سعد قال حدثني عبد الله بن أبي رافع قال عذبنا ابن ملجم بعد موت علي بكل عذاب خلقه الله فوالله ما تكلم حتى دخل غلام ابتاعه عبد الله بن أبي رافع قبل موت علي فدخل به على علي فقال ما هذا ألا خنيزير قال فألححنا عليه خنيزير فقال خلوا عني وعنه وكان اسم الغلام سعدا فأخذ بأنفه فعضه فصاح صياحا ما سمعنا بمثله قط فقلنا خلوا بينه وبين خنيزير وأخذ عبد الله بن جعفر ابن ملجم فقطع يده ورجله وكحل عينيه بمسمار من حديد فجعل ابن ملجم يقول لابن جعفر إنك لتكحل عمك بململول ممض ثم أمر به فعولج عن لسانه ليقطع فجزع وقبل ذلك ما لم يجزع فقالوا له يا عدو الله قطعنا يديك ورجليك وسملنا عينيك فلم تجزع فلما أن دنا قطع لسانك جزعت قال لا والله ما أجزع من قطع لساني ولكني أجزع أن أكون في الدنيا فواقا لا أذكر الله فيه فقطعوا لسانه ثم حرقوه بالنار وهو حي فقال ابن حطان في ذلك
[ص:78]
إني لأذكره حينا فأحسبه ... أوفى البرية عند الله ميزانا
يا ضربة من تقي ما أراد بها ... إلا ليبلغ من ذي العرش رضوانا
قال وزاد ابن غنوة
يا نفس هل لك في دار ترين بها ... محمدا وأبا بكر وعثمانا
فقالت له الحرورية تذكر هذا مع هؤلاء فقال لا تعجلوا ثم قال
الخير في رفق الأخيار كلهم ... أعني ابن مظعون لا أعني ابن عفانا.

(1/77)

88- حدثنا الحسين نا عبد الله نا سعيد بن يحيى الأموي قال أنشدني أبي لابن حطان في ابن ملجم
ولم أر مهرا ساقه ذو سماحة ... كمهر قطام بين عير مفخم
ثلاثة آلاف وعبد وقينة ... وضرب علي بالحسام المصمم.

(1/78)

89- حدثنا الحسين نا عبد الله قال حدثني إبراهيم بن سعيد نا [ص:79] الفضل بن دكين نا حفص بن حمزة القرشي قال سمعت جدتي بكرة بنت كليب عن عبد الله جدي وكان مؤذنا لعلي أن الحسن بن علي أمر بقتل عبد الرحمن بن ملجم فقتل ثم أدرج في بورياء فأحرق.

(1/78)

90- حدثنا الحسين نا عبد الله قال حدثني إبراهيم بن سعيد نا أبو أحمد نا فطر عن أبي إسحاق قال حدثني رجل دخل على ابن ملجم حين ضرب عليا وقد احترق فصار وجهه أسود.

(1/79)

91- حدثنا الحسين نا عبد الله قال حدثني أبي عن هشام بن محمد عن أبي عبد الله الجعفي عن جابر الجعفي قال حدثني من نظر إلى ابن ملجم حين قدم إلى علي بن أبي طالب فإذا رجل أشهر حسن الوجه أبلج شعره مع شحمة أذنيه مسجد يعني في وجهه أثر السجود.

(1/79)

92- حدثنا الحسين نا عبدا لله قال أخبرني العباس بن هشام عن أبيه قال حدثني أبو بكر بن عياش قال قدم قوم من اليمن من مراد فيهم ابن ملجم فلما وقفوا بين يدي عمر بن الخطاب قال ممن أنتم قالوا من مراد قال ما رأيت كاليوم وجوها أنكر يعيدها مرارا الحقوا بمصر [ص:80] وكان فيهم سيدان بن حمران الذي ضرب عثمان بالسيف يوم دخل عليه.

(1/79)

93- حدثنا الحسين نا عبد الله نا المنذر بن عمار بن حبيب بن حسان بن الأشرس الكاهلي قال أخبرني ابن أبي الحثحاث العجلي عن أبيه أبي الحثحاث قال أخبرت عليا بقدوم ابن ملجم فتغير وجهه ثم أتيته به فلما رآه علي قال
أريد حباءه ويريد قتلي ... عذيري من خليلي من مراد
فقال سبحان الله لم تقول هذا يا أمير المؤمنين قال هو ذاك ثم قال له علي إني سائلك عن ثلاث هل مر بك رجل وأنت تلعب مع الصبيان فقعدك ثم قال شقيق عاقر الناقة قال سبحان الله لم تقول هذا يا أمير المؤمنين قال بقيت خصلتان هل كنت تدعى وأنت صغير ابن راعية الكلاب قال سبحان الله ما رابك إلى هذا قال بقيت خصلة هل أخبرتك أمك أنها تلقفت بك وهي حائض فغضب وقام فدعا له علي بثوبين وأعطاه ثلاثين درهما فقيل له لو قتلته فقال يا عجبا تأمروني أن أقتل قاتلي.

(1/80)

94- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن [ص:81] بكير قال حدثني أبي عن عبيد بن.. .. عن وهب بن عبد الله بن كعب بن سور قال دخل محمد بن الحنفية الحمام فإذا فيه عبد الرحمن بن ملجم جالس فنظر إليه فقال له محمد ممن الرجل قال من مصر قال من أيهم أنت قال من اليمن قال من أيها أنت قال ما أنا بمخبرك فتركه فلما كان من أمر علي ما كان وقتل أخذ عبد الرحمن فحبس في بيت فدخل عليه محمد فقال ألست صاحب الحمام قال بلى قال أما والله ما أنا اليوم بأعرف بك مني يومئذ ثم التفت محمد إلى قوم معه فقال أما إنا لا نعلم الغيب ولكنا علمنا شيئا فعلمنا.

(1/80)

95- حدثنا الحسين نا عبد الله قال حدثني أبي عن هشام بن محمد عن عبد الله الجعفي عن جابر عن أبي جعفر محمد بن علي قال لما توفي علي رحمه الله أمر الحسن بن علي بابن ملجم فأتي به فضرب ضربة فأندروا أصابعه ثم ثنى فقتله فلما تخوف الحسن من عواقب الضربتين حج ماشيا وقاسم الله ماله ثلاث مرات.

(1/81)

96- حدثنا الحسين نا عبد الله بن محمد نا إبراهيم بن عبد الله بن [ص:82] حاتم قال أخبرنا هشيم قال أخبرنا حصين عن الشعبي قال حدثني زحر بن قيس الجعفي قال لما كان غداة أصيب علي عليه السلام ركبت مطيتي ومضيت نحو المدائن فلما كنت قريبا منها تلقاني أهلها فقالوا من أين أقبل الرجل فقلت من الكوفة قالوا وما الخبر قلت جرح أمير المؤمنين بصلاة الغداة فتلقاه رجلان فضربه أحدهما فأخطأه وضربه الآخر فأصابه بشجة قد يموت الرجل مما هو أدنى منها ويعيش مما هو أكثر منها فتماروا فيما بينهم فقالوا والله لو جئتنا بدماغه في ستين صرة لعلمنا أنه لا يموت حتى يسوق العرب بعصاه قال فدخلت المدائن فمكثت في بعض بيوتها حتى جاء كتاب الحسن بن علي عليهما السلام بما كان من أمره فاتقوا الله وعليكم بالسمع والطاعة [ص:83] قال وكان اللذان ضرباه عبد الرحمن بن ملجم المرادي وشبيب بن بجرة الأشجعي ضربه شبيب فأخطأه وضربه ابن ملجم على رأسه فقتله وكان الذي ضرب معاوية رجل من بني الصريم يقال له البرك وأن معاوية حرم بني الصريم أعطياتهم حياته.

(1/81)

97- حدثنا الحسين نا عبد الله نا سعيد بن يحيى القرشي نا عبد الله بن سعيد عن زياد بن عبد الله نا المجالد بن سعيد قال مات علي رضي الله عنه ولم يستخلف أحدا قال فحدثني الشعبي قال أخبرني زحر بن قيس الجعفي قال بعثني علي رضي الله عنه على أربعمئة من أهل العراق فأمرنا أن ننزل المدائن رابطة قال فوالله إنا لجلوس عند غروب الشمس على الطريق إذ جاءنا راكب قد أعرق دابته فقلنا من أين أقبلت قال من الكوفة قلنا متى خرجت قال اليوم قلنا فما الخبر قال خرج أمير المؤمنين إلى الصلاة صلاة الفجر فابتدره ابن بجرة وابن ملجم فضربه أحدهما ضربة إن الرجل ليعيش مما هو أشد منها ويموت مما هو أهون منها ثم ذهب فقال عبد الله بن وهب السبائي ورفع يديه إلى السماء الله أكبر الله أكبر قلت له ما شأنك قال لو أخبرنا هذا أنه نظر إلى دماغه قد خرج عرفت أن أمير المؤمنين لا يموت حتى يسوق العرب بعصاه [ص:84] قال فوالله ما مكثنا إلا تلك الليلة حتى جاءني كتب الحسن بن علي من عبد الله حسن أمير المؤمنين إلى زحر بن قيس أما بعد فخذ البيعة ممن قبلك فقلنا أين ما قلت قال ما كنت أراه يموت.

(1/83)

98- حدثنا الحسين نا عبد الله قال نا سعيد نا عبد الله بن سعيد عن زياد بن عبد الله نا إسماعيل بن أبي خالد عن أبي إسحاق عن هبيرة بن يريم قال قام الحسن بن علي بعد قتل أبيه فحمد الله وأثنى عليه ثم قال أيها الناس إنه قد فارقكم أمس رجل سبق الأولين ولا يدركه الآخرون وكان رسول الله صلى الله عليه وسلم يبعثه المبعث ويعطيه الراية فما يرجع حتى يفتح الله عليه جبيريل عن يمينه وميكائيل عن شماله ما ترك صفراء ولا بيضاء إلا سبعمئة درهم فضلت من عطائه أراد أن يشتري بها خادما لأهله.

(1/84)

99- حدثنا الحسين نا عبد الله قال حدثني عبد الله بن يونس بن بكير قال حدثني أبي قال حدثني أبو عبد الله الجعفي عن جابر الجعفي عن عامر الشعبي قال [ص:85] صلى الحسن بن علي صلاة الفجر يوم مات علي عليهما السلام فقال الحمد لله حمدا كثيرا على ما أحببنا وكرهنا إنا لله وإنا إليه راجعون والحمد لله رب العالمين يا قوم إني أحتسب عند الله عز وجل مصابي بأفضل الآباء رسول الله صلى الله عليه وسلم واعلمن يا معشر.. .. أنه قد قبض في هذه الليلة رجل لم يسبقه أحد كان قبله ولم يلحقه بعده مثله وهو علي حبيب رسول الله صلى الله عليه وسلم وأخوه فنحتسب عند الله ما دخل علينا أهل البيت خاصة وما دخل على جميع أمة محمد عامة فوالله لا أقول اليوم إلا حقا لقد دخلت مصيبته على جميع العباد والبلاد والشجر والدواب فنسأل البر الرحيم أن يرحم وجهه وأن يعذب قاتله وأن يحسن علينا الخلافة من بعده.

(1/84)

100- حدثنا الحسين نا عبد الله نا يوسف بن موسى نا عبيد الله بن موسى قال أخبرنا سكين بن عبد العزيز نا حفص بن خالد بن جابر عن أبيه عن جده قال لما قتل علي عليه السلام قام الحسن بن علي فحمد الله عز وجل وأثنى عليه ثم قال أما والله لقد قتلتم الليلة رجلا في ليلة نزل فيها القرآن و [ص:86] فيها رفع عيسى ابن مريم عليه السلام وفيها قتل يوشع بن نون فتى موسى عليهما السلام.

(1/85)

101- حدثنا الحسين نا عبد الله نا علي بن الجعد قال أخبرنا شريك عن عاصم بن أبي النجود عن أبي رزين قال خطبنا الحسن بن علي بعد وفاة أبيه على منبر الكوفة في ثياب سودة.

(1/86)

102- حدثنا الحسين نا عبد الله نا أبو مسلم عبد الرحمن بن يونس نا عبد الله بن إدريس قال سمعت إسماعيل بن أبي خالد يذكر ذلك عن أبي إسحاق قال ابن إدريس لا أعلمه إلا عن هبيرة بن يريم أن عليا لما أصيب خطب الحسن بن علي فحمد الله عز وجل وأثنى عليه ثم قال لقد فارقكم بالأمس رجل ما سبقه [ص:87] الأولون ولا يدركه الآخرون إن كان رسول الله صلى الله عليه وسلم يدفع الراية إليه فيمضي وجبريل عن يمينه وميكائيل عن يساره فما يبرح حتى يفتح الله عز وجل عليه وما ترك صفراء ولا بيضاء غير سبعمئة درهم كان أرصدها في خادم.

(1/86)

103- حدثنا الحسين نا عبد الله قال حدثني أبي عن هشام بن محمد عن أبي عبد الله الجعفي قال نا عروة بن عبد الله عن زحر بن قيس قال بعثني الحسن بن علي عليهما السلام إلى المدائن وبها حسين بن علي فلما انتهيت إليه قال أي زحر ما لي أرى وجهك متغيرا قلت تركت أمير المؤمنين في آخر يوم من الدنيا وأول يوم من الآخرة وهذا كتاب الحسن إليك قال زحر فلما ذكرت له أمر علي ومصابه قال ويحك من قتله قلت رجل من مراد مارق فاسق يقال له عبد الرحمن بن ملجم قال أقتل الرجل قلت نعم فكبر ثم قال إنا لله وإنا إليه راجعون والحمد لله رب العالمين ما أعظمك من مصيبة مع أن رسول الله صلى الله عليه وسلم قال إذا أصيب أحدكم بمصيبة فليذكر مصابه بي فإنه لن يصاب بمثلها أبدا وصدق رسول الله صلى الله عليه وسلم وما أصيب بعد رسول الله صلى الله عليه وسلم بمثلها ولن نصاب بمثلها في بقية عمري إن البلاء إلينا أهل البيت سريع فالله المستعان [ص:88] فقال زحر إن هاهنا من لا يرى أنه يموت حتى يظهر وأنا أخافهم عليك فاجمعهم إلي حتى أقرأ كتاب الحسن عليهم فنودي في الناس فاجتمعوا وحضر حسين عليه السلام فقمت فقرأت على الناس الكتاب فقال رجل يقال له ابن السوداء من همدان يقال له عبد الله بن سبأ والله لو رأيت أمير المؤمنين في قبره لعلمت أنه لن يذهب حتى بظهر فارتج من عقل بالاسترجاع والبكاء والاستغفار لعلي والتعزية لحسين ثم انصرف راجعا إلى الكوفة في الناس.

(1/87)

ندب علي ومراثيه صلوات الله عليه
104- حدثنا الحسين نا عبد الله قال حدثني الحسين بن عبد الرحمن عن محمد بن أيوب التميمي عن موسى بن المغيرة عن الضحاك بن مزاحم قال ذكر علي بن أبي طالب عليه السلام عند ابن عباس رحمه الله بعد وفاته فقال واأسفا على أبي الحسن ملك والله فما بدل ولا غير ولا قصر ولا جمع ولا منع ولا آثر ولقد كانت الدنيا أهون عليه من شسع نعله ليث في الوغى بحر في المجالس حكيم الحكماء هيهات قد مضى في الدرجات العلى.

(1/89)

105- حدثنا الحسين نا عبد الله قال حدثني محمد بن أبي يحيى أن شيخا من ضبة يكنى أبا الوليد حدثهم قال حدثني عبد الواحد بن أبي عبد الله الأسدي أن معاوية قال لرجل من كنانة صف لي عليا قال أعفني قال لا أعفيك قال أما إذ لا بد فإنه كان والله بعيد المدى شديد القوى يقول فصلا ويحكم عدلا يتفجر العلم من جوانبه وتنطق الحكمة من نواحيه يستوحش من الدنيا وزهرتها ويأنس بالليل وظلمته كان والله غزير العبرة طويل الفكرة يقلب كفه [ص:90] ويخاطب نفسه يعجبه من اللباس ما قصر ومن الطعام ما جشب كان والله كأحدنا يجيبنا إذا سألناه ويبتدئنا إذا أتيناه ويلبينا إذا دوعناه ونحن والله مع تقريبه لنا وقربه منا لا نكلمه هيبة ولا تبتدئه تعظمة فإن تبسم فعن مثل اللؤلؤ المنظوم يعظم أهل الدين ويحب المساكين لا يطمع القوي في باطله ولا يأيس الضعيف من عدله وأشهد بالله لقد رأيته في بعض مواقفه وقد أرخى الليل سرباله وقد غارت نجومه وقد مثل في محرابه قابضا على لحيته يتململ تململ السليم ويبكي بكاء الحزين فكأني الآن أسمعه وهو يقول يا دنيا يا دنيا إياي أردت أم بي تشوقت هيهات هيهات غري غيري لا حان حينك قد بتتك ثلاثا لا رجعة لي فيك فعمرك قصير وعيشك حقير وخطرك كبير آه من قلة الزاد وبعد السفر ووحشة الطريق قال فبكى معاوية وبكى القوم ثم قال رحم الله أبا حسن كان والله كذلك وكيف حزنك عليه قال حزن والله من ذبح واحدها في حجرها فلا ترقأ عبرتها ولا يسكن حزنها.

(1/89)

106- حدثنا الحسين نا عبد الله نا يوسف بن موسى نا جرير عن مغيرة قال لما جيء معاوية بنعي علي بن أبي طالب عليه السلام وهو [ص:91] قائل مع امرأته ابنة قرظة في يوم صائف فقال إنا لله وإنا إليه راجعون ماذا فقدوا من العلم والخير والفضل والفقه قالت امرأته بالأمس تطعن في عينيه وتسترجع اليوم عليه قال ويلك لا تدرين ما فقدنا من علمه وفضله وسوابقه.

(1/90)

107- حدثنا الحسين نا عبد الله نا يوسف بن موسى نا عمرو بن طلحة القناد نا أسباط بن نصر عن سماك عن حجار بن أبجر قال جاء رجل إلى معاوية فقال سرق ثوبي هذا فوجدته مع هذا فقال لو كان لهذا علي بن أبي طالب.

(1/91)

108- حدثنا الحسين نا عبد الله قال حدثني عبد الرحمن بن صالح نا يونس بن بكير عن عنبسة بن الأزهر عن سماك بن حرب قال كان عمر بن الخطاب رضي الله عنه يقول لعلي بن أبي طالب عندما يسأله من الأمر فيفرجه عنه لا أبقاني الله بعدك يا أبا الحسن.

(1/91)

109- حدثنا الحسين نا عبد الله قال حدثني مهدي بن حفص نا [ص:92] عبدة بن سليمان عن عبد الملك بن أبي سليمان قال قلت لعطاء أكان أحد من أصحاب رسول الله صلى لله عليه وسلم أفقه من علي قال لا والله ما علمته.

(1/91)

110- حدثنا الحسين نا عبد الله نا أحمد بن حاتم الطويل نا محمد بن الحجاج عن مجالد عن الشعبي عن قبيصة بن جابر قال ما رأيت أزهد في النساء من علي بن أبي طالب عليه السلام.

(1/92)

111- حدثنا الحسين نا عبد الله نا علي بن الجعد قال سمعت الحسن بن حي قال تذاكروا زهاد أصحاب رسول الله صلى الله عليه وسلم عند عمر بن عبد العزيز فقال بعضهم عمر وقال بعضهم [ص:93] فلان فقال عمر بن عبد العزبز علي عليه السلام.

(1/92)

112- حدثنا الحسين نا عبد الله قال حدثني أبو حفص الصيرفي نا يحيى بن سعيد القطان نا عبد العزيز بن سياه قال حدثني أبو راشد قال أتيت عليا عليه السلام بالكوفة فقلت يا أمير المؤمنين فأجابني يا لبيكاه يا لبيكاه.

(1/93)

113- حدثنا الحسين نا عبد الله قال حدثني أبو زيد النميري قال حدثني أبو غسان محمد بن يحيى بن علي الكناني قال حدثني عبد العزيز بن عمران الزهري قال قال محمد بن علي عليه السلام ليزيد بن معاوية وذكر يزيد عليا عليه السلام يا يزيد بن معاوية بن صخر إن عليا كان [ص:94] بينهم من مرامي الله عز وجل على عدوه يهوعهم مآكلهم آخذا بحناجرهم يمنعهم مآكل السوء ويلج عنهم بشظف المعيشة قال أبو بكر بقسوة المعيشة حتى صار أصغر عند كبرائهم من أمة لكعاء فنبزوه بالضعيف يعني بقول العطية ورموه بفريقة الأباطيل فيجئ على ثبج من أمره ومرأى من القوم ومرقبا من أنجمه ينوء بجبهة من الأنصار والأعوان خوفا إن يكن لنا منكم دولة نبر عظامكم ونحسم أمركم فإن المقاتل بادية والأستار عارية وليس لنا دون مقادير الحتوف حيلة: {وسيعلم الذين ظلموا أي منقلب ينقلبون} .

(1/93)

114- حدثنا الحسين نا عبد الله نا إبراهيم بن بشار نا نعيم بن مورع نا هشام بن حسان قال بينا نحن عند الحسن البصري إذ أتاه رجل فقال يا أبا سعيد إن الناس يزعمون أنك تنقص عليا عليه السلام فقال رحم الله عليا إن عليا كان سهما لله عز وجل في أعدائه وكان [ص:95] في محلة العلم أشرفها وأقربها من رسول الله صلى الله عليه وسلم وكان رهباني هذه الأمة لم يكن لمال الله عز وجل بالسروقة ولا في أمر الله عز وجل بالنؤومة أعطى القرآن عزائمه فيما عليه وله فكان منه في رياض مونقة وأعلام بينة ذلك علي يا لكع.

(1/94)

115- حدثنا الحسين نا عبد الله قال حدثني أبو علي أحمد بن الحسن الضرير هشام بن محمد عن الوليد بن وهب الحارثي عن يزيد بن عمرو التميمي قال لما توفي علي بن أبي طالب عليه السلام قام رجل من بني تميم كان على حرسه في مسجد الكوفة بعد ما صلوا عليه فقال رحمك الله يا أمير المؤمنين فلئن كان حياتك مفتاح خير ومغلاق شر وكنت للناس علما منيرا يعرف به الهدى من الضلالة والخير من الشر إن وفاتك لمفتاح شر ومغلاق خير وإن فقدانك لحسرة وندامة ولو أن الناس قبلوك بقبولك لأكلوا من فوقهم ومن تحت أرجلهم ولكنهم اختاروا الدنيا على الآخرة فأصبحو بعدك حيارى في سبل المطالب قد غلب عليهم الشقاء والداء العياء فهم ينتقضونها كما ينقض الحبل مريرته فتبا لهم خلقا تقبلوا سحقا وباعوا كثيرا بقليل وجزلا بيسير فكرم الله ما بك وضعف ثوابك وعليك السلام ورحمة الله وبركاته.

(1/95)

116- حدثنا الحسين نا عبد الله قال حدثني عبد الرحمن بن صالح نا إبراهيم بن هراسة عن محمد بن سلمة النصيبي قال قالت أم الهيثم بنت العريان حين قتل علي بن أبي طالب عليه السلام
ألا عيني فاحتفلا سنينا ... وبكينا أمير المؤمنينا
ألا يا خير من ركب المطايا ... وذللها ومن ركب السفينا
يقيم الحد لا يرتاب فيه ... ويقضي بالفرائض مستبينا
كأن الناس مذ فقدوا عليا ... نعام جال في بلد سنينا
فلا تشمت معاوية بن حرب ... فإن بقية الخلفاء فينا
وكنا قبل مقتله بخير ... نرى مولى رسول الله فينا

(1/96)

117- حدثنا الحسين نا عبد الله قال حدثني سليمان بن أبي شيخ قال أنشدني محمد بن الحكم لأبي زبيد الطائي يرثي عليا
جمت ليدخل جنات أبو حسن ... وأوقدت بعده للقاتل النار
[ص:97]
ماذا أرادوا بخير الناس كلهم ... دينا وأهداهم للحق إن جاروا
يقول ما قال من قول النبي فما ... يخالف الجهر منه فيه إسرار
تزوره أم كلثوم ونسوتها ... لا كالمزور ولا كالزور زوار
يبكين أروع ميمونا نقيبته ... يحمي الذمار إذا ما معشر جاروا

(1/96)

118- حدثنا الحسين نا عبد الله نا أحمد بن إبراهيم نا محمد بن ربيعة قال حدثني أبو طلق القرشي قال حدثتني جدتي قالت كنت أنوح أنا وأم كلثوم بنت علي على علي عليه السلام.

(1/97)

119- حدثنا الحسين نا عبد الله قال حدثني.. . بن خليفة الخزاعي نا أبو يحيى التيمي عن عمر بن عبد الله عن الزهري قال بعث إلي عبد الملك بن مروان فقال لي ما كان آية قتل علي عليه السلام صبيحة قتل قلت كان آية قتله صبيحة قتل أنه لم يقلب حجر بالجابية إلا عن دم عبيط فقال لي صدقت أما إنه لم يبق أحد يعلم هذا غير وغيرك.

(1/97)

120- حدثنا الحسين نا عبد الله قال حدثني إبراهيم بن عبد الله [ص:98] قال أخبرنا هشيم قال أخبرنا أبو معشر عن محمد بن عبد الله بن سعيد بن العاص عن الزهري قال قال لي عبد الملك بن مروان أي علامة كانت يوم قتل علي عليه السلام قال قلت لم ترفع حصاة ببيت المقدس إلا وجد تحتها دم عبيط فقال إني وإياك في هذا لغريبان.

(1/97)

ولد علي بن أبي طالب عليه وعليهم السلام
121- حدثنا الحسين نا عبد الله قال قال الزبير بن أبي بكر فيما أجاز لي وقال اروه عني ولد علي بن أبي طالب عليه السلام
* الحسن بن علي ولد للنصف من شهر رمضان سنة ثلاث من الهجرة وسماه رسول الله صلى لله عليه وسلم حسنا ومات لثلاث خلون من شهر ربيع الأول سنة خمسين
* والحسين بن علي عليه السلام ولد لخمس ليال خلون من شعبان سنة أربع من الهجرة وقتل يوم الجمعة يوم عاشوراء في المحرم سنة إحدى وستين وقتله سنان بن أنس النخعي لعنه الله وأجهز عليه خولي بن يزيد الأصبحي من حمير لعنه الله وحز رأسه
* وزينب بنة علي الكبرى ولدت لعبد الله بن جعفر بن أبي طالب
* وأم كلثوم الكبرى ولدت لعمر بن الخطاب ولم يبق لعمر ولد من أم كلثوم بنت علي وأمهم فاطمة بنة رسول الله صلى لله عيه وسلم
[ص:100]
* ومحمد بن علي بن أبي طالب الذي يقال له ابن الحنفية وأمه خولة بنت جعفر بن قيس بن مسلمة بن عبد الله بن ثعلبة بن يربوع بن ثعلبة بن الدول بن حنيفة بن لجيم.

(1/99)

122- حدثنا الحسين نا عبد الله نا إبراهيم بن عبد الله الهروي قال أخبرنا الفضل بن موسى عن فطر عن منذر عن محمد بن علي عن علي عليه السلام قال قال رسول الله صلى الله عليه وسلم لا تجمعوا بين اسمي وكنيتي فقلت يا رسول الله إن ولد لي بعدك ولد أسميه باسمك وأكنيه بكنيتك قال نعم فولد له فسماه محمدا وكناه أبا القاسم.

(1/100)

123- حدثنا الحسين نا عبد الله نا إبراهيم بن عبد الله قال أخبرنا هشيم قال أخبرنا مغيرة عن إبراهيم قال كان محمد بن الحنفية يكنى أبا القاسم وكان محمد بن الأشعث يكنى أبا القاسم وكان يدخل على عائشة قال وأحسبها كانت تكنيه.

(1/100)

124- حدثنا الحسين نا عبد الله نا إسماعيل بن زكريا عن يزيد يعني ابن أبي زياد قال قلت لمحمد بن الحنفية متى ولدت قال لثلاث سنين بقين من خلافة عمر رضي الله عنه.

(1/100)

125- حدثنا الحسين نا عبد الله نا محمد بن سعد قال أخبرنا [ص:101] محمد بن عمر قال أخبرنا علي بن عمر بن علي بن حسين عن عبد الله بن محمد بن عقيل قال سمعت محمد بن الحنفية يقول سنة الجحاف حين دخلت إحدى وثمانون هذه لي ست وستون سنة قد جاوزت سن أبي قال قلت وكم كانت سنه يوم قتل قال ثلاث وستون سنة ومات أبو القاسم محمد بن الحنفية في تلك السنة

(1/100)

رَجعٌ إلى حديث الزبير:
* وعمر بن علي ورقية الكبرى وهما توأم
وأمهما الصهباء ويقال اسمها أم حبيب بنت ربيعة من بني تغلب من سبي خالد بن الوليد.
126- حدثنا الحسين نا عبد الله قال الزبير وحدثني عمي قال كان عمر بن علي آخر ولد علي بن أبي طالب رضي الله عنه ووفد على الوليد بن عبد الملك مع أبان بن عثمان يسأله أن يوليه صدقة أبيه علي وكان يليها يومئذ ابن أخيه حسن بن حسن بن علي فعرض عليه الوليد الصلة وقضاء الدين فقال لا حاجة لي في ذلك إنما جئت لصدقة أبي أنا أولى بها فاكتب لي في ولايتها فكتب له الوليد رقعة فيها أبيات الربيع بن أبي الحقيق [ص:102] اليهودي
إنا إذا مالت دواعي الهوى ... وأنصت السامع للقائل
واصطرع الناس بألبابهم ... نقضي بحكم عادل فاصل
لا نجعل الباطل حقا ولا ... نلط دون الحق بالباطل
نخاف أن تسفه أحلامنا ... ونخمل الدهر مع الخامل
ودفع الرقعة إلى أبان فقال ادفعها إليه وأعلمه أني لا أدخل على ولد فاطمة بنت رسول الله صلى الله عليهما غيرهم فانصرف عمر عضبان ولم يقبل له صلة.

(1/101)

127- حدثنا الحسين نا عبد الله قال قال زبير وحدثني محمد بن سلام قال قلت لعيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب كيف سمى جدك علي عمر قال سألت عن ذلك أبي فأخبرني عن أبيه عن عمر بن علي قال ولدت لأبي بعد ما استخلف عمر بن الخطاب رضي الله عنه فقال له يا أمير المؤمنين ولد لي الليلة غلام قال هبه لي قال فقلت هو لك قال قد سميته عمر ونحلته غلامي مورق قال فله الآن ولد كثير بينبع.

(1/102)

* والعباس الأكبر بن علي:
128- حدثنا الحسين نا عبد الله قال قال زبير قال عمي [ص:103] وولده يسمونه السقاء ويكنونه أبا قربة شهد مع الحسين عليه السلام كربلاء فعطش الحسين فأخذ قربة واتبعه إخوته لأمه بنو علي وهم عثمان وجعفر وعبد الله فقتل إخوته قبله لا عقب لأخوته وجاء بالقربة فحملها إلى الحسين عليه السلام مملوءة فشرب منها الحسين ثم قتل العباس بن علي بعد إخوته مع الحسين صلوات الله عليهم فورث العباس إخوته ولم يكن لهم ولد وورث العباس ابنه عبيد الله بن العباس وكان محمد بن علي ابن الحنفية وعمر بن علي حيين فسلم محمد لعبيد الله بن العباس ميراث عمومته وامتنع عمر حتى صولح وأرضي من حقه وأم العباس وإخوته هؤلاء أم البنين بنت حزام بن خالد بن ربيعة بن الوحيد بن كعب بن عامر بن كلاب بن ربيعة
* وعبيد الله وأبو بكر ابنا علي لا بقية لهما
كان عبيد الله بن علي قدم على المختار فقتل عبيد الله مع مصعب بن الزبير كان مصعب ضمه إليه ولم ير عند المختار ما يحب وأم عبيد الله وأبي بكر ابني علي عليهم السلام ليلى بنة مسعود بن خالد بن مالك بن ربعي بن سلمى بن جندل بن نهشل بن دارم وإخوة عبيد الله وأبي بكر ابني علي لأمهما صالح وأم أبيها وأم محمد بنو عبد الله بن جعفر بن أبي طالب خلف [ص:104] عليها عبد الله بن جعفر بعد علي جمع بين ابنته وزوجتة
* ويحيى بن علي لا عقب له توفي صغيرا قبل أبيه
وأم يحيى أسماء بنة عميس الخثعمية إخوته لأمه عبد الله ومحمد وعون بنو جعفر بن أبي طالب ومحمد بن أبي بكر الصديق رضوان الله عليهم.

(1/102)

129- حدثنا الحسين نا عبد الله نا خالد بن خداش نا حماد بن زيد عن أيوب عن محمد أن أسماء ولدت لجعفر محمدا ولأبي بكر محمدا ولعلي محمدا.

(1/104)

130- حدثنا الحسين نا عبد الله نا محمد بن سلام الجمحي قال سمعت عباد بن مسلم يحدث عن قتادة قال استبق بنو أسماء الثلاثة ابن جعفر وابن أبي بكر وابن علي فسبق الأكبران ابن جعفر وابن أبي بكر وثنى ابن علي فقالت أسماء لئن سبقاك ما سبق آباؤهما أباك قال ثم أخذ قتادة يقول لم يكن علي رضي الله عنه مثلهما وعنده رجل من أهل الكوفة فقال يا عمي حدثنا بما سمعت ودعنا من رأيك
* ومحمد الأصغر بن علي درج لأم ولد
* وأم الحسين ورملة ابنتا علي وأمهما أم سعيد بنت عروة بن [ص:105] مسعود بن معتب الثقفي.

(1/104)

131- حدثنا الحسين نا عبد الله قال قال الزبير قال عمي وإخوتهما لأمهما بنو يزيد بن عتبة بن أبي سفيان بن حرب بن أمية وقال غير عمي أختهما.. بنت لعنبسة بن أبي سفيان بن حرب بن أمية
* ولأم الحسين بنت علي حسن وعلي وحبيب بنو جعدة بن هبيرة بن أبي وهب بن عمرو بن عايذ بن عمران بن مخزوم كان خلف عليها ثم خلف عليها بعده جعفر بن عقيل بن أبي طالب فلم تلد له
* وكانت رملة بنت علي عند أبي الهياج واسمه عبد الله بن أبي سفيان بن الحارث بن عبد المطلب فولدت منه عبد الكريم وأخا له هلكا وأختا له كانت عند عاصم بن عمر بن الخطاب وقد انقرض ولد أبي سفيان بن الحارث ثم خلف عليها معاوية بن مروان بن الحكم بن أبي العاص
* وزينب الصغرى وأم هانئ وأم الكرام وأم جعفر واسمها الجمانة وأم سلمة وميمونة وخديجة وفاطمة وأمامة وأم كلثوم الصغرى ورقية الصغرى بنات علي لأمهات أولاد شتى.

(1/105)

132- كانت رقية الكبرى بنت علي عند مسلم بن عقيل فولدت له عبد الله قتل بالطف وعليا ومحمد ابني مسلم بن عقيل وقد انقرض ولد مسلم بن عقيل.

(1/106)

133- وكانت زينب الصغرى بنت علي عند محمد بن عقيل بن أبي طالب فولدت له عبد الله الذي يحدث عنه وفيه العقب من ولد عقيل وعبد الرحمن والقاسم ابني محمد ثم خلف عليها كثير بن العباس فولدت له كلثم تزوجها جعفر بن تمام بن العباس وقد انقرض ولد كثير وتمام ابني العباس بن عبد المطلب.

(1/106)

134- وكانت أم هانئ بنت علي عند عبد الله الأكبر بن عقيل فولدت له محمدا قتل بالطف وعبد الرحمن ومسلما وأم كلثوم.

(1/106)

135- وكانت ميمونة بنت علي عند عبد الله الأكبر بن عقيل فولدت له عقيلا.

(1/106)

136- وكنت أم كلثوم الصغرى واسمها نفيسة عند عبد الله الأكبر بن عقيل فولدت له أم عقيل ثم خلف عليها كثير بن العباس بعد زينب الصغرى فولدت له الحسن ثم خلف عليها تمام بن العباس فولدت له نفيسة تزوجها عبد الله بن علي بن الحسين بن علي بن أبي طالب.

(1/106)

137- وكانت خديجة بنت علي عند عبد الرحمن بن عقيل فولدت له سعيدا وعقيلا ثم خلف عليها أبو السنابل عبد الرحمن بن عبد الله بن عامر بن كريز بن ربيعة بن حبيب بن عبد شمس.

(1/107)

138- وكانت فاطمة بنت علي عند محمد بن أبي سعيد بن عقيل فولدت له حميدة ثم خلف عليها سعيد بن الأسود بن أبي البختري فولدت له برة وخالدة ثم خلف عليها المنذر بن عبيدة بن الزبير بن العوام فولدت له عثمان وكثيرة درجا.

(1/107)

139- وكانت أمامة بنت علي عند الصلت بن عبد الله بن نوفل بن الحارث بن عبد المطلب فولدت له نفيسة وتوفيت عنده فهؤلاء ولد علي بن أبي طالب عليه السلام لصلبه.
آخر كتاب مقتل أمير المؤمنين علي بن أبي طالب عليه السلام.

(1/107)

* أنا أبو الحسين محمد بن عبد الله ابن أخي ميمي قال أنا الحسين بن صفوان البرذعي إملاء قال نا أبو بكر بن أبي الدنيا قال نا أبو بكر العمري قال حدثي إسماعيل بن أبي أويس عن ابن أبي فديك قال بلغني أن سليمان النبي صلى الله عليه كان جالسا فرأى عصفورا يريد عصفورة على السفاد وهي تمتنع فضرب بمنقاره إلى الأرض ثم رفعه إلى السماء قال سليمان هل تدرون ما قال لها قالوا الله ورسوله أعلم فقال قال لها ورب السماوات والأرض ما أريد سفدا لك ولكني أردت أن يكون من نسلي ونسلك من يسبح الله عز وجل في الأرض.

(1/108)

* نا الحسين قال نا أبو بكر بن أبي الدنيا قال نا محمد بن الحسين قال حدثني محمد بن حسان قال نا أحمد بن عمرو الكندي قال دخلنا على مجوسي نعوده فقال بعض أصحابنا كيف تجدك يا مجوسي قال ما ظنك بمن يصير إلى قبر موحش ليس فيه مؤنس ويريد سفرا بعيدا بغير زاد ويقدم على ملك عادل بغير حجة فلم يلبث أن مات.

(1/108)

ولدُ علي بن أبي طالب
الحسن والحسين ومحمد ابن الحنفية وعمر وعباس وعثمان وجعفر وعبد الله وعبيد الله وأبو بكر ويحيى ومحمد ومحمد فذلك ثلاثة عشر ذكرا [ص:109] البنات زينب وأم كلثوم بنات فاطمة الزهراء ورقية الكبرى وأم الحسين ورملة وزينب الصغرى وأم هانئ وأم الكرام وأم جعفر وأم سلمة وميمونة وخديجة وفاطمة وأمامة وأم كلثوم الصغرى فذلك خمس عشرة.
بلغت بقراءتي والحسين بن أحمد بن محمد بن عمر الأنصاري ومحمد بن أحمد الشيرازي المعاوي وذلك يوم الأحد لتسع خلون من جمادى الأولى من سنة ثمان وثلاثين وأربعمئة.
سمع جميعه من الشيخ أبي الخير المبارك بن عبد الجبار بن أحمد بن القاسم سلمه الله أبو بكر عبد الملك بن أحمد الأكيكزي سنة أربع وستين وأربعمئة.

(1/108)


مقدمة - مكارم الأخلاق

مكارم الأخلاق

1 - حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ ابْنِ أَبِي الدُّنْيَا الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، نا مُسْلِمُ بْنُ خَالِدٍ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَرَمُ الْمَرْءِ دِينُهُ، وَمُرُوءَتُهُ عَقْلُهُ، وَحَسَبُهُ خُلُقُهُ»

(1/18)

2 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا يَحْيَى بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ مَنْ أَكْرَمُ النَّاسِ؟ قَالَ: «أَتْقَاهُمْ»

(1/18)

3 - حَدَّثَنَا سَعِيدُ بْنُ يَحْيَى الْقُرَشِيُّ، نا أَبِي، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنْ مُعَلًّى، عَنْ مُجَاهِدٍ، عَنِ ابْنِ عُمَرَ قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَاشِرَ عَشَرَةٍ، فَجَاءَهُ رَجُلٌ مِنَ الْأَنْصَارِ فَقَالَ: يَا رَسُولَ اللَّهِ، مَنْ أَكْيَسُ النَّاسِ، وَأَكْرَمُ النَّاسِ؟ قَالَ: «أَكْثَرُهُمْ ذِكْرًا لِلْمَوْتِ، وَأَشَدُّهُمُ اسْتِعْدَادًا لَهُ، أُولَئِكَ هُمُ الْأَكْيَاسُ، ذَهَبُوا بِشَرَفِ الدُّنْيَا، وَكَرَامَةِ الْآخِرَةِ»

(1/18)

4 - حَدَّثَنَا أَبُو خَيْثَمَةَ، وَسَعِيدُ بْنُ سُلَيْمَانَ الْأَحْوَلُ، نا يُونُسُ بْنُ مُحَمَّدٍ، عَنْ سَلَامِ بْنِ أَبِي مُطِيعٍ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ سَمُرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَسَبُ الْمَالُ، وَالْكَرَمُ التَّقْوَى»

(1/18)

5 - حَدَّثَنِي مُحَمَّدُ بْنُ الرَّبِيعِ أَبُو عَبْدِ الرَّحْمَنِ الْأَسَدِيُّ، نا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ يَعْنِي الْعَمِّيَّ، عَنْ أَبِيهِ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ، عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَكُونَ أَكْرَمَ النَّاسِ فَلْيَتَّقِ اللَّهَ عَزَّ وَجَلَّ، وَمَنْ سَرَّهُ أَنْ يَكُونَ أَقْوَى النَّاسِ فَلْيَتَوَكَّلْ عَلَى اللَّهِ عَزَّ وَجَلَّ، وَمَنْ سَرَّهُ أَنْ يَكُونَ أَغْنَى النَّاسِ فَلْيَكُنْ بِمَا فِي يَدَيِ اللَّهِ أَوْثَقَ مِنْهُ بِمَا فِي يَدَيْهِ»

(1/18)

6 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، نا أَحْمَدُ بْنُ يُونُسَ، نا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ مُحَمَّدِ بْنِ ثَوْرٍ، عَنْ مَعْمَرٍ، عَنْ أَبِي حَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ كَرِيمٌ يُحِبُّ الْكَرَمَ وَمَعَالِيَ الْأَخْلَاقِ، وَيُبْغِضُ سَفْسَافَهَا»

7 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، قَالَ: حَدَّثَنِي طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ يَعْنِي ابْنَ كَرِيزٍ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(1/19)

8 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا أَبُو مُعَاوِيَةَ، عَنْ خَالِدِ بْنِ إِلْيَاسٍ، عَنْ مُهَاجِرِ بْنِ مِسْمَارٍ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ كَرِيمٌ يُحِبُّ الْكَرَمَ، جَوَادٌ يُحِبُّ الْجُودَ، وَيُحِبُّ مَعَالِيَ الْأَخْلَاقِ، وَيَكَرْهُ سَفْسَافَهَا»

(1/19)

9 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، نا يُوسُفُ بْنُ يَعْقُوبَ الْمَاجِشُونُ، عَنْ أَبِيهِ، عَنِ الْأَعْرَجِ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي دُعَائِهِ: «اللَّهُمَّ اهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ، فَإِنَّهُ لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ، وَاصْرِفْ عَنِّي سَيِّئَهَا لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ»

(1/19)

10 - حَدَّثَنَا مُحَمَّدُ بْنُ شُعْبَةَ بْنِ جُوَانَ، نا يُونُسُ بْنُ عُبَيْدِ اللَّهِ الْعُمَيْرِيُّ، نا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ تَعَالَى يُحِبُّ مَكَارِمَ الْأَخْلَاقِ، وَيُبْغِضُ سَفْسَافَهَا»

(1/20)

11 - حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ أَبُو دَاوُدَ الْمُبَارَكِيُّ، نا أَبُو شِهَابٍ، عَنْ سُفْيَانَ، عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْمُؤْمِنُ غِرٌّ كَرِيمٌ، وَالْفَاجِرُ خِبٌّ لَئِيمٌ»

(1/20)

12 - حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ أَبُو الْحَسَنِ الْحَنْظَلِيُّ، نا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ، نا طَلْقُ بْنُ السَّمْحِ، عَنْ يَحْيَى بْنِ أَيُّوبَ، عَنْ حُمَيْدٍ الطَّوِيلِ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ مَكَارِمَ الْأَخْلَاقِ مِنْ أَعْمَالِ أَهْلِ الْجَنَّةِ»

(1/20)

13 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمٍ، نا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ وَكَانَ قَاضِيًا بِبَغْدَادَ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ لِأُتَمِّمَ صَالِحَ الْأَخْلَاقِ»

(1/21)

14 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، وَعَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ قَالَا: ثنا يَزِيدُ بْنُ هَارُونَ، نا عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الْحُسَيْنِ، عَنْ مَكْحُولٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ: لَا أَعْلَمُهُ إِلَّا عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ، عَنْ مُعَاذِ بْنِ جَبَلٍ قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ، إِنِّي رَجُلٌ أُحِبُّ أَنْ أُحْمَدَ - كَأَنَّهُ يَخَافُ عَلَى نَفْسِهِ - فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَمَا يَمْنَعُكَ أَنْ تَعِيشَ حَمِيدًا وَتَمُوتَ فَقِيدًا؟ وَإِنَّمَا بُعِثْتُ عَلَى تَمَامِ مَحَاسِنِ الْأَخْلَاقِ»

(1/21)

15 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ مَعِينٍ، قَالَ: حَدَّثَنِي الْهَيْثَمُ بْنُ عُبَيْدِ الصِّيدُ، عَنْ أَبِيهِ، قَالَ: قُلْتُ لِزَيْدِ بْنِ أَسْلَمَ: الرَّجُلُ يَعْمَلُ بِشَيْءٍ مِنَ الْخَيْرِ، فِيَسْمَعُ الذَّاكِرَ لَهُ فَيَسُرُّهُ، هَلْ يُحِبطُ ذَلِكَ شَيْئًا مِنْ عَمَلِهِ؟ قَالَ: " لَا، وَمَنْ ذَا الَّذِي يُحِبُّ أَنْ يَكُونَ لَهُ لِسَانُ سُوءٍ؟ حَتَّى إِنَّ إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ قَالَ: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [الشعراء: 84] "

(1/21)

16 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ: نا وَكِيعٌ، نا سُفْيَانُ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [الشعراء: 84] ، قَالَ: «الثَّنَاءُ الْحَسَنُ»

(1/22)

17 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالْحٍ، نا الْحُسَيْنُ الْجُعْفِيُّ، عَنْ شَيْبَانَ، عَنْ قَتَادَةَ: {وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ} [الصافات: 129] قَالَ: «أَبْقَى لَهُ ثَنَاءً حَسَنًا»

(1/22)

18 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ، نا الْحُسَيْنُ الْجُعْفِيُّ، عَنِ ابْنِ عُيَيْنَةَ، أَنَّ عِكْرِمَةَ، سُئِلَ عَنْ قَوْلِهِ تَعَالَى: {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا} [العنكبوت: 27] قَالَ: «لَقَدْ غُصْتُ عَلَيْهَا فِي بَحْرٍ عَمِيقٍ فَمَنْ أَنْتَ؟» قَالَ: سَعِيدُ بْنُ جُبَيْرٍ، قَالَ: لَقَدْ عَلِمْتَ، ثُمَّ قَالَ: «أَبْقَى لَهُ ثَنَاءً حَسَنًا»

(1/22)

19 - حَدَّثَنَا أَبُو بَكْرٍ التَّمِيمِيُّ، نا ابْنُ أَبِي مَرْيَمَ، نا يَحْيَى بْنُ أَيُّوبَ قال: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَبَدَرْتُهُ، فَأَخَذْتُ بِيَدِهِ، أَوْ بَدَأَنِي فَأَخَذَ بِيَدِي، فَقَالَ: «يَا عُقْبَةُ، أَلَا أُخْبِرُكَ بِأَفْضَلِ أَخْلَاقِ أَهْلِ الدُّنْيَا وَأَهْلِ الْآخِرَةِ؟ تَصِلُ مَنْ قَطَعَكَ، وَتُعْطِي مَنْ حَرَمَكَ، وَتَعْفُو عَمَّنْ ظَلَمَكَ»

(1/22)

20 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ أَسِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْخَثْعَمِيِّ، عَنْ فَرْوَةَ بْنِ مُجَاهِدٍ اللَّخْمِيِّ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ قَالَ: لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي: «يَا عُقْبَةُ، صِلْ مَنْ قَطَعَكَ، وَأَعْطِ مَنْ حَرَمَكَ، وَاعْفُ عَمَّنْ ظَلَمَكَ»

(1/23)

21 - حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْيَمَامِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ حَاسَبَهُ اللَّهُ حِسَابًا يَسِيرًا، وَأَدْخَلَهُ الْجَنَّةَ بِرَحْمَتِهِ: تُعْطِي مَنْ حَرَمَكَ، وَتَعْفُو عَمَّنْ ظَلَمَكَ، وَتَصِلُ مَنْ قَطَعَكَ "

(1/23)

22 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنِي هِشَامُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ حَمْزَةَ، نا الْحَكَمُ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ: أَنَّهُ سَمِعَ عِيَاضَ بْنَ عَبْدِ اللَّهِ بْنِ أَبِي سَرْحٍ، يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَنْ يَنَالَ عَبْدٌ صَرِيحَ الْإِيمَانِ حَتَّى يَصِلَ مَنْ قَطَعَهُ، وَيَعْفُوَ عَمَّنْ ظَلَمَهُ، وَيَغْفِرَ لِمَنْ شَتَمَهُ، وَيُحْسِنَ إِلَى مَنْ أَسَاءَ إِلَيْهِ»

(1/23)

23 - حَدَّثَنَا إِدْرِيسُ بْنُ الْحَكَمِ الْعَنَزِيُّ، نا مُحَمَّدُ بْنُ عُمَرَ، نا عَبْدُ الْمَلِكِ بْنُ الْحَسَنِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سُفْيَانَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «ابْتَغُوا الرِّفْعَةَ عِنْدَ اللَّهِ» . قَالُوا: وَمَا هِيَ يَا رَسُولَ اللَّهِ؟ قَالَ: «تَصِلُ مَنْ قَطَعَكَ، وَتُعْطِي مَنْ حَرَمَكَ، وَتَحْلُمُ عَمَّنْ جَهِلَ عَلَيْكَ»

(1/23)

24 - حَدَّثَنَا يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: نا أَبُو مُسْهِرٍ، نا سَهْلُ بْنُ هَاشِمٍ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ قَالَ: لَمَّا أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ} [الأعراف: 199] ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمِرْتُ أَنْ آخُذَ الْعَفْوَ مِنْ أَخْلَاقِ النَّاسِ»

(1/24)

25 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: ثنا سُفْيَانُ، نا أَمَيٌّ الصَّيْرَفِيُّ، قَالَ: جَاءَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] فَقَالَ: «يَا جِبْرِيلُ أَيُّ شَيْءٍ هَذَا؟» قَالَ: مَا أَدْرِي حَتَّى أَسْأَلَ الْعَالِمَ. ثُمَّ جَاءَهُ فَقَالَ: يَا مُحَمَّدُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَأْمُرُكَ أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ "

(1/24)

26 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا أَبُو الْأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْحُسَيْنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أَدُلُّكُمْ عَلَى خَيْرِ أَخْلَاقِ أَهْلِ الدُّنْيَا وَالْآخِرَةِ؟ مَنْ عَفَا عَمَّنْ ظَلَمَهُ، وَأَعْطَى مَنْ حَرَمَهُ، وَوَصَلَ مَنْ قَطَعَهُ»

(1/24)

27 - حَدَّثَنَا الْفَضْلُ بْنُ الصَّبَّاحِ، نا أَبُو عُبَيْدَةَ الْحَدَّادُ، قَالَ: ثنا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ رَاشِدٍ، حَدَّثَنِي مَوْلَايَ عُثْمَانُ بْنُ عَفَّانَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِلَّهِ عَزَّ وَجَلَّ مِائَةٌ وَسَبْعَةَ عَشَرَ خُلُقًا، مَنْ جَاءَ بِخُلُقٍ مِنْهَا أَدْخَلَهُ اللَّهُ عَزَّ وَجَلَّ الْجَنَّةَ»

(1/24)

28 - حَدَّثَنَا حُمَيْدُ بْنُ زَنْجَوَيْهِ، حَدَّثَنَا أَبُو جَعْفَرٍ النُّفَيْلِيُّ، نا أَبُو الدَّهْمَاءِ الْبَصْرِيُّ، عَنْ أَبِي ظِلَالٍ الْقَسْمَلِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ عَزَّ وَجَلَّ لَوْحًا مِنْ زُمُرُّدَةٍ خَضْرَاءَ جَعَلَهُ تَحْتَ الْعَرْشِ، وَكَتَبَ فِيهِ: إِنِّي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا، أَرْحَمُ وَأَتَرَحَّمُ، خَلَقْتُ بِضْعَةَ عَشَرَ وَثَلَاثَمِائَةِ خُلُقٍ، مَنْ جَاءَ بِخُلُقٍ مَنْهَا مَعَ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهَ دَخَلَ الْجَنَّةَ "

(1/25)

29 - حَدَّثَنَا الْفَضْلُ بْنُ الصَّبَّاحِ، نا عُمَرُ بْنُ يُونُسَ الْيَمَامِيُّ، قَالَ: ثنا صَدَقَةُ بْنُ مَيْمُونٍ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خِصَالُ الْخَيْرِ ثَلَاثُمِائَةٍ وَسِتُّونَ خَصْلَةً، إِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ بِعَبْدٍ خَيْرًا جَعَلَ فِيهِ خَصْلَةً مِنْهَا يُدْخِلُهُ بِهَا الْجَنَّةَ» ، فقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ أَفِيَّ مِنْهَا شَيْءٌ؟ قَالَ: «نَعَمْ، جَمْعَاءُ مِنْ كُلِّ شَيْءٍ»

(1/25)

30 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: ثَنَا الْأَوْزَاعِيُّ، حَدَّثَنِي حَسَّانُ بْنُ عَطِيَّةَ، قَالَ: حَدَّثَنِي أَبُو كَبْشَةَ السَّلُولِيُّ، أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ حَدَّثَهُ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَرْبعُونَ خَصْلَةً أَعْلَاهَا مِنْحَةُ الْعَنْزِ، لَا يَعْمَلُ عَبْدٌ بِخَصْلَةٍ مِنْهَا رَجَاءَ ثَوَابِهَا، وَتَصْدِيقَ مَوْعُودِهَا إِلَّا أَدْخَلَهُ اللَّهُ عَزَّ وَجَلَّ بِهَا الْجَنَّةَ»

(1/25)

31 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ أَبِي الْمِنْهَالِ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى رَجُلٍ لَهُ عَكَرٌ مِنْ إِبِلٍ وَغَنَمٍ وَبَقَرٍ، فَاسْتَضَافَهُ فَلَمْ يُضِفْهُ، وَمَرَّ بِامْرَأَةٍ لَهَا شُوَيْهَاتٍ فَاسْتَضَافَهَا فَأَضَافَتْهُ، وَذَبَحَتْ لَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَمْ تَرَوْا إِلَى فُلَانٍ مَرَرْنَا بِهِ وَلَهُ عَكَرٌ مِنْ إِبِلٍ وَغَنَمٍ وَبَقَرٍ، فَاسْتَضَفْنَاهُ فَلَمْ يُضِفْنَا، وَمَرَرْنَا بِهَذِهِ وَلَهَا شُوَيْهَاتٌ، فَاسْتَضَفْنَاهَا فَأَضَافَتْنَا، وَذَبَحَتْ لَنَا، إِنَّ هَذِهِ الْأَخْلَاقَ بِيَدِ اللَّهِ عَزَّ وَجَلَّ، مَنْ شَاءَ أَنْ يَمْنَحَهُ مِنْهَا خُلُقًا حَسَنًا فَعَلَ»

(1/25)

32 - حَدَّثنَا مُفَضَّلُ بْنُ غَسَّانَ، حَدَّثَنِي أَبِي، عَنِ ابْنِ عُيَيْنَةَ، عَنِ ابْنِ طَاوُسٍ، عَنْ أَبِيهِ قَالَ: «إِنَّ هَذِهِ الْأَخْلَاقَ مَنَائِحُ يَمْنَحُهَا اللَّهُ عَزَّ وَجَلَّ مَنْ يَشَاءُ مِنْ عِبَادِهِ، فَإِذَا أَرَادَ اللَّهُ اللَّهُ عَزَّ وَجَلَّ بِعَبْدٍ خَيْرًا مَنَحَهُ مِنْهَا خُلُقًا صَالِحًا»

(1/26)

33 - قَالَ سُفْيَانُ: «لَوْ أَنَّ رَجُلًا عَمِلَ عُمْرَهَ كُلَّهُ لِيَقَعَ عَلَيْهِ اسْمٌ مِنْ هَذِهِ الْأَسْمَاءِ، أَنْ يُقَالَ حَلِيمٌ، أَوْ يُقَالَ كَرِيمٌ»

(1/26)

34 - حَدَّثَنِي عَلِيُّ بْنُ شُعَيْبٍ، نا ابْنُ أَبِي فُدَيْكٍ، عَنْ بَعْضِ أَشْيَاخِهِ رَفَعَهُ قَالَ: «إِنَّ مَحَاسِنَ الْأَخْلَاقِ مَخْزُونَةٌ عِنْدَ اللَّهِ عَزَّ وَجَلَّ، فَإِذَا أَحَبَّ عَبْدًا مَنَحَهُ مِنْهَا خُلُقًا حَسَنًا، أَوْ خُلُقًا صَالِحًا»

(1/26)

35 - حَدَّثَنِي المُفَضَّلُ بْنُ غَسَّانَ، نا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ، عَنْ ابْنِ أَبِي الرِّجَالِ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «لَقَدْ جَاءَ الْإِسْلَامُ وَفِي الْعَرَبِ بِضْعٌ وَسِتُّونَ خَصْلَةً كُلُّهَا زَادَهَا الْإِسْلَامُ شِدَّةً، مِنْهَا قِرَى الضَّيْفِ، وَحُسْنُ الْجِوَارِ، وَالْوَفَاءُ بِالْعَهْدِ»

(1/26)

36 - حَدَّثَنَا أَبُو صَالِحٍ الْمَرْوَزِيُّ أَحْمَدُ بْنُ مَنْصُورِ بْنِ رَاشِدٍ الْحَنْظَلِيُّ، نا النَّضْرُ بْنُ شُمَيْلٍ، نا الْهِرْمَاسُ بْنُ حَبِيبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، أَنَّهُ سَمِعَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " إِنَّ مَكَارِمَ الْأَخْلَاقِ عَشَرَةٌ: صِدْقُ الْحَدِيثِ، وَصِدْقُ الْبَأْسِ فِي طَاعَةِ اللَّهِ، وَإِعْطَاءُ السَّائِلِ، وَمُكَافَأَةُ الصَّنِيعِ، وَصِلَةُ الرَّحِمِ، وَأَدَاءُ الْأَمَانَةِ، وَالتَّذَمُّمُ لِلْجَارِ، وَالتَّذَمُّمُ لِلصَّاحِبِ، وَقِرَى الضَّيْفِ، وَرَأْسُهُنَّ الْحَيَاءُ "

(1/26)

37 - حَدَّثَنِي أَبُو عُمَرَ حَفْصُ بْنُ عُمَرَ الْمُقْرِئُ، وَأَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ قَالَا: نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، وَحَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ الْخُزَاعِيُّ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ، وَحَدَّثَنِي هَاشِمُ بْنُ الْقَاسِمِ الْحَرَّانِيُّ، قَالَ: ثنا مُحَمَّدُ بْنُ سَلَمَةَ، عَنْ بَكْرِ بْنِ خُنَيْسٍ، عَنْ زَيْدِ بْنِ أَبِي أَنَيْسَةَ، كُلُّهُمْ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادِ بْنِ أَنْعُمٍ، عَنْ يَزِيدِ بْنِ أَبِي مَنْصُورٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «مَكَارِمُ الْأَخْلَاقِ عَشَرَةٌ تَكُونُ فِي الرَّجُلِ وَلَا تَكُونُ فِي ابْنِهِ، وَتَكُونُ فِي ابْنِهِ وَلَا تَكُونُ فِيهِ، وَتَكُونُ فِي السَّيِّدِ وَلَا تَكُونُ فِي عَبْدِهِ، وَتَكُونُ فِي الْعَبْدِ وَلَا تَكُونُ فِي سَيِّدِهِ» وَذَكَرَ هَذِهِ الْخِصَالَ بِعَيْنِهَا

38 - قَالَ أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا: " وَنَحْنُ ذَاكِرُونَ فِي كِتَابِنَا هَذَا فِي كُلِّ خَصْلَةٍ مِنَ الْخِصَالِ الَّتِي ذَكَرَتْ أَمُّ الْمُؤْمِنِينَ رِضْوَانُ اللَّهِ عَلَيْهَا بَعْضَ مَا انْتَهَى إِلَيْنَا عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَنْ أَصْحَابِهِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ , وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ لَهُمْ بِإِحْسَانٍ، وَأَهْلِ الْفَضْلِ وَالذِّكْرِ مِنَ الْعُلَمَاءِ لِيَزْدَادَ ذُو الْبَصِيرَةِ فِي بَصِيرَتِهِ، وَيَنْتَبِهَ الْمُقَصِّرُ عَنْ ذَلِكَ مِنْ طُولِ غَفْلَتِهِ، فِيَرْغَبُ فِي الْأَخْلَاقِ الْكَرِيمَةِ، وَيُنَافِسَ فِي الْأَفْعَالِ الْجَمِيلَةِ الَّتِي جَعَلَهَا اللَّهُ عَزَّ وَجَلَّ حِلْيَةً لِدِينِهِ وَزِينَةً لِأَوْلِيَائِهِ، وَقَدْ كَانَ يُقَالُ: لَيْسَ مِنْ خُلُقٍ كَرِيمٍ، وَلَا فِعْلٍ جَمِيلٍ إِلَّا وَقَدْ وَصَلَهُ اللَّهُ بِالدِّينِ "

(1/27)

39 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: أَخْبَرَنِي رَجُلٌ مِنْ حَضْرَمَوْتَ، " أَنَّ بَعْضَ الْمُلُوكِ قَالَ لِوَزِيرٍ لَهُ: عِظْنِي، قَالَ: أَيُّهَا الْمَلِكُ إِنَّمَا الدُّنْيَا حَدِيثٌ، فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ مِنْهَا حَدِيثًا حَسَنًا فَافْعَلْ "

(1/27)

40 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، نا عَامِرُ بْنُ يَسَافٍ، عَنْ حَوْشَبٍ، عَنِ الْحَسَنِ قَالَ: «ابْنَ آدَمَ، اصْحَبِ النَّاسَ بِمَكَارِمِ أَخْلَاقِكَ، فَإِنَّ الثَّوَاءَ فِيهِمْ قَلِيلٌ»

(1/28)

41 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا الْأَصْمَعِيُّ، قَالَ: لَمَّا حَضَرَتْ جَدِّي عَلِيَّ بْنَ أَصْمَعَ الْوَفَاةَ جَمَعَ بَنِيهِ، فَقَالَ: «يَا بَنِيَّ، عَاشِرُوا النَّاسَ مُعَاشَرَةً إِنْ غِبْتُمْ حَنُّوا إِلَيْكُمْ، وَإِنْ مِتُّمْ بَكَوْا عَلَيْكُمْ»

(1/28)

42 - وَحَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، نا سَيَّارٌ، عَنْ عُبَيْدِ اللَّهِ بْنِ شُمَيْطِ بْنِ عَجْلَانَ، قَالَ: قَالَ أَيُّوبُ السِّخْتِيَانِيُّ: " لَا يَنْبُلُ الرَّجُلُ حَتَّى يَكُونَ فِيهِ خَصْلَتَانِ: الْعِفَّةُ عَمَّا فِي أَيْدِي النَّاسِ، وَالتَّجَاوُزُ عَمَّا يَكُونُ مِنْهُمْ "

43 - وَقَالَ أَبُو بَكْرِ بْنِ أَبِي الدُّنْيَا: «وَلَيْسَ يَنْبَغِي لِذِي الْفَهْمِ إِنْ قُصِّرَ بِهِ فِي هَذِهِ الْخِصَالِ عَنْ جَمْعِهَا أَنْ يُنَافِسَ فِي بَعْضِهَا وَيَتَمَسَّكَ بِصَالِحِ مَا وُهِبَ لَهُ مِنْهَا» ، فَقَدْ قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَحَبَّ اللَّهُ عَبْدًا مَنَحَهُ مِنْهَا خُلُقًا»

(1/28)

44 - وَحُدِّثْتُ عَنِ ابْنِ عَائِشَةَ التَّيْمِيِّ، قَالَ: قَالَ رَجُلٌ لِحَمَّادِ بْنِ سَلَمَةَ: الرَّجُلُ تُحَبَّبُ إِلَيْهِ الصَّلَاةُ، وَآخَرُ يُحَبَّبُ إِلَيْهِ الصِّيَامُ، وَآخَرُ يُحَبَّبُ إِلَيْهِ الْجِهَادُ، وَعَدَّدَ خِصَالًا مِنْ خِصَالِ الْخَيْرِ، فَقَالَ: «هَذِهِ كُلُّهَا طُرُقٌ إِلَى اللَّهِ عَزَّ وَجَلَّ أَحَبَّ أَنْ تُعْمَرَ» ،

45 - قَالَ أَبُو بَكْرٍ: فَلْيَغْتَنِمْ مُغْتَنِمٌ بَقِيَّةَ أَيَّامِ مُهْلَتِهِ، وَلْيُنَافِسْ فِيمَا لَهُ فِيهِ الْحَظُّ فِي دُنْيَاهُ وَآخِرَتِهِ قَبْلَ انْقِضَاءِ مُدَّتِهِ، وَالْحُلُولِ بِعَقْوَتِهِ، وَلْيَحْذَرْ أَنْ يَخْرُجَ مِنْ هَذِهِ الدَّارِ بِكُرْهِ الْمَوْتِ وَحَسْرَةِ الْفَوْتِ، وَمَا التَّوْفِيقُ إِلَّا بِاللَّهِ عَزَّ وَجَلَّ "

(1/28)

46 - قَالَ أَبُو بَكْرٍ: وَبَلَغَنِي أَنَّ رَجُلًا قَالَ: لِمَيْمُونِ بْنِ مِهْرَانَ: كَيْفَ أَصْبَحْتَ؟ قَالَ: «أَصْبَحْتُ مُسْتَوْحِشًا، كَمْ مِنْ خُلُقٍ كَرِيمٍ، وَفِعْلٍ جَمِيلٍ، قَدْ دَرَسَ تَحْتَ التُّرَابِ»

(1/29)

قَالَ أَبُو بَكْرٍ:

47 - وَحَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ، قَالَ: قَالَ بَعْضُ الْحُكَمَاءِ: «كما أنَّ اللَّيْلَ وَالنَّهَارَ يَعْمَلَانِ فِيكَ، فَاعْمَلْ فِيهِمَا»

(1/29)

48 - وَحَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ، قَالَ: نا كَهْمَسُ بْنُ الْمِنْهَالِ، أَنَّهُ سَمِعَ رَجُلًا يَقُصُّ، يَقُولُ لِصَاحِبٍ لَهُ: «أَيْ أُخَيَّ، إِنَّمَا اللَّيْلُ وَالنَّهَارُ خِزَانَتَانِ مَنْ أَوْدَعَهُمَا شَيْئًا وَجَدَهُ فِيهِمَا»

(1/29)

49 - أَنْشَدَنِي أَبُو عَبْدِ اللَّهِ التَّمِيمِيُّ: «
[البحر الطويل]
لَعَمْرُكَ مَا الْأَيَّامُ إِلَّا مُعَارَةٌ ... فَمَا اسْتَطَعْتَ مِنْ مَعْرُوفِهَا فَتَزَوَّدِ»

(1/29)

50 - حَدَّثَنِي مُحَمَّدُ بْنُ بَكْرِ بْنِ خَالِدٍ، نا عُبَيْدُ اللَّهِ بْنُ الْعَبَّاسِ بْنِ الرَّبِيعِ الْحَارِثِيُّ، مِنْ أَهْلِ نَجْرَانِ الْيَمَنِ بِعَرَفَاتٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ، عَنْ أَبِيهِ، عَنْ ابْنِ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَصْلَتَانِ مِنْ أَخْلَاقِ الْعَرَبِ وَهُمَا مِنْ عَمُودِ الدِّينِ، تُوشِكُونَ أَنْ تَدْعُوهُمَا» . قِيلَ: وَمَا هُمَا يَا رَسُولَ اللَّهِ؟ قَالَ: «الْحَيَاءُ، وَالْأَخْلَاقُ الْكَرِيمَةُ»

(1/29)

51 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى الدَّبِيلِيُّ، نا عُثْمَانُ بْنُ عُمَارَةَ أَبُو سَعِيدٍ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: دَخَلْتُ الْكُوفَةَ وَجَلَسْتُ إِلَى الرَّبِيعِ بْنِ خُثَيْمٍ، فَقَالَ: «يَا أَخَا بَنِي عَدِيٍّ، عَلَيْكَ بِمَكَارِمِ الْأَخْلَاقِ، فَكُنْ بِهَا عَامِلًا، وَلَهَا صَاحِبًا، وَاعْلَمْ أَنَّ الَّذِي خَلَقَ مَكَارِمَ الْأَخْلَاقِ، لَمْ يَخْلُقْهَا، وَلَمْ يَدُلَّ عَلَيْهَا، حَتَّى أَحَبَّهَا وَحَبَّبَهَا إِلَى أَهْلِهَا»

(1/29)

52 - وَحَدَّثَنِي أَبُو جَعْفَرٍ مَوْلَى بَنِي هَاشِمٍ، قَالَ: حَدَّثَنِي أَبُو بَكْرٍ الْمَدِينِيُّ، قَالَ: قَالَ سَعِيدُ بْنُ الْعَاصِ: «يَا بُنَيَّ، إِنَّ الْمَكَارِمَ لَوْ كَانَتْ سَهْلَةً يَسِيرَةً لَسَابَقَكُمْ إِلَيْهَا اللِّئَامُ، وَلَكِنَّهَا كَرِيهَةٌ مُرَّةٌ لَا يَصْبِرُ عَلَيْهَا إِلَّا مَنْ عَرَفَ فَضْلَهَا، وَرَجَا ثَوَابَهَا»

(1/30)

53 - قَالَ أَبُو بَكْرٍ: وَأَنْشَدَنِي بَعْضُهُمْ: «
لَيْسَ دُنْيَا إِلَّا بِدِينٍ وَلَيْسَ الدِّ ... ينُ إِلَّا مَكَارِمَ الْأَخْلَاقِ»

(1/30)

54 - وَحَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، قَالَ: حَدَّثَنِي عُمَارَةُ بْنُ يَحْيَى أَبُو حَمْزَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ، قَالَ: قَالَ لِي بِشْرُ بْنُ مَنْصُورٍ: «إِنِّي لَأَدْعُو إِلَى طَعَامِي مَنْ لَوْ نَبَذْتُهُ إِلَى الْكَلْبِ لَكَانَ أَحَبَّ إِلَيَّ مِنْ أَنْ يَأْكُلَهُ»

(1/30)

55 - قَالَ عَبْدُ الرَّحْمَنِ: «فَلْيَتَّقِ الرَّجُلُ دَنَاءَةَ الْأَخْلَاقِ، كَمَا يَتَّقِي الْحَرَامَ، فَإِنَّ الْكَرَمَ مِنْ الدِّينِ»

(1/30)

56 - وَحَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، قَالَ: ثنا يَحْيَى بْنُ الْمُثَنَّى الْحَلَبِيُّ قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ قَالَ: «عَمِلَ رَجُلٌ مِنْأَهْلِ الْكُوفَةِ بِخُلُقٍ دَنِيٍّ، فَأَعْتَقَ جَارٌ لَهُ جَارِيَةً شُكْرًا لِلَّهِ إِذْ عَافَاهُ مِنْ ذَلِكَ الْخُلُقِ»

(1/30)

قَالَ أَبُو بَكْرٍ:

57 - وَأَنْشَدَنِي أَبُو جَعْفَرٍ الْقُرَشِيُّ: «
[البحر الكامل]
كُلُّ الْأُمُورِ تَزُولُ عَنْكَ وَتَنْقَضِي ... إِلَّا الثَّنَاءَ فَإِنَّهُ لَكَ بِاقِ
وَلَوْ أَنَّنِي خُيِّرْتُ كُلَّ فَضِيلَةٍ ... مَا اخْتَرْتُ غَيْرَ مَحَاسِنِ الْأَخْلَاقِ»

(1/30)

قَالَ:
[ص:31]

58 - وَأَنْشَدَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ: «
[البحر الوافر]
أُحِبُّ مَكَارِمَ الْأَخْلَاقِ جَهْدِي ... وَأَكْرَهُ أَنْ أَعِيبَ وَأَنْ أَعَابَا
وَأُعْرِضُ عَنْ سِبَابِ النَّاسِ جَهْدِي ... وَشَرُّ النَّاسِ مَنْ بَحَثَ السِّبَابَا»

(1/30)

60 - حَدَّثَنَا أَبُو كُرَيْبٍ، نا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ حَجَّاجِ بْنِ دِينَارٍ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، عَنْ عَمْرِو بْنِ عَبَسَةَ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، مَا الْإِيمَانُ؟ قَالَ: «الصَّبْرُ وَالسَّمَاحَةُ» . قُلْتُ: فَأَيُّ الْإِيمَانِ أَفْضَلُ؟ قَالَ: «خُلُقٌ حَسَنٌ»

(1/31)

61 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَسَدٍ، قَالَ حَدَّثَنِي عُبَيْدُ بْنُ جَنَّادٍ، نا يُوسُفُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِيمَانِ، قَالَ: «الصَّبْرُ وَالسَّمَاحَةُ»

(1/31)

62 - حَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ، عَنْ خَلَفِ بْنِ خَلِيفَةَ، نا الْحَجَّاجُ بْنُ دِينَارٍ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ، عَنْ عَمْرِو بْنِ عَبَسَةَ: أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مَا الْإِيمَانُ؟ قَالَ: «الصَّبْرُ وَالسَّمَاحَةُ، وَحُسْنُ الْخُلُقِ، يَعْنِي بِالصَّبْرِ عَنْ مَحَارِمِ اللَّهِ عَزَّ وَجَلَّ، وَالسَّمَاحَةِ أَدَاءَ مَا افْتَرَضَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ، وَحُسْنِ الْخُلُقِ مَكَارِمَ الْأَخْلَاقِ وَالْأَعْمَالِ»

(1/32)

حَدَّثَنَا أَبُو عُبَيْدِ اللَّهِ يَحْيَى بْنُ مُحَمَّدِ بْنِ السَّكَنِ الْبَزَّارُ، قَالَ: نا رَيْحَانُ بْنُ سَعِيدٍ، عَنْ عَرْعَرَةَ بْنِ الْبِرِنْدِ، قَالَ: حَدَّثَنِي الْمُثَنَّى أَبُو حَاتِمٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْعَيْزَارِ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَقِيلُوا الْكِرَامَ عَثَرَاتِهِمْ»

(1/32)

63 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: قَالَ مَالِكُ بْنُ دِينَارٍ: «الْمُؤْمِنُ كَرِيمٌ فِي كُلِّ حَالَةٍ، لَا يُحِبُّ أَنْ يُؤْذَى جَارُهُ، وَلَا يَفْتَقِرَ أَحَدٌ مِنْ أَقْرِبَائِهِ» . قَالَ: ثُمَّ يَبْكِي مَالِكٌ وَيَقُولُ: «وَهُوَ وَاللَّهِ مَعَ ذَلِكَ غَنِيُّ الْقَلْبِ لَا يَمْلِكُ مِنَ الدُّنْيَا شَيْئًا، إِنْ أَزَلْتَهُ عَنْ دِينِهِ لَمْ يَزُلْ، وَإِنْ خَدَعْتَهُ عَنْ مَالِهِ انْخَدَعَ، لَا يَرَى الدُّنْيَا مِنَ الْآخِرَةِ عِوَضًا، وَلَا يَرَى الْبُخْلَ مِنْ الْجُودِ حَظًّا، مُنْكَسِرُ الْقَلْبِ، ذُو هُمُومٍ قَدْ تَفَرَّدَ بِهَا، مُكْتَئِبٌ مَحْزُونٌ لَيْسَ لَهُ فِي فَرَحِ الدُّنْيَا نَصِيبٌ، إِنْ أَتَاهُ مِنْهَا شَيْءٌ فَرَّقَهُ، وَإِنْ زُوِيَ عَنْهُ كُلُّ شَيْءٍ فِيهَا لَمْ يَطْلُبْهُ» ، قَالَ: ثُمَّ يَبْكِي وَيَقُولُ: «هَذَا وَاللَّهِ الْكَرَمُ هَذَا وَاللَّهِ الْكَرَمُ»

(1/32)

64 - حَدَّثَنِي أَبُو جَعْفَرٍ الْكِنْدِيُّ، نا مُحَمَّدُ بْنُ بَكْرٍ السَّعْدِيُّ، عَنِ الْهَيْثَمِ بْنِ جَمَّازٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: " كَانَ يُقَالُ: مَا أَكْرَمَ الْعِبَادُ أَنْفُسَهُمْ بِمِثْلِ طَاعَةِ اللَّهِ عَزَّ وَجَلَّ، وَلَا أَهَانَ الْعِبَادُ أَنْفُسَهُمْ بِمِثْلِ مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ "

(1/33)

65 - حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ، نا عَبْدَةُ بْنُ سُلَيْمَانَ، عَنْ إِسْحَاقَ بْنِ عِيسَى، عَنْ يَزِيدَ بْنِ زُرَيْعٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ قَالَ: «خَلَّتَانِ مَنْ أَخْبَرَكَ أَنَّ الْكَرَمَ إِلَّا فِيهِمَا فَكَذِّبْهُ، إِكْرَامُكَ نَفْسَكَ بِطَاعَةِ اللَّهِ عَزَّ وَجَلَّ، وَإِكْرَامُكَ نَفْسَكَ عَنْ مَعَاصِي اللَّهِ عَزَّ وَجَلَّ»

(1/33)

66 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الْعُمَرِيُّ، نا حَفْصُ بْنُ سُلَيْمَانَ الْمُقْرِئُ، قَالَ: قَالَ رَجُلٌ لِحَاتِمِ طَيِّئٍ: كَيْفَ تَجِدُ الْبُخْلَ مِنْ قَلْبِكَ؟ قَالَ: «إِنِّي لَأَجِدُ مِنْهُ مَا يَجِدُ الرَّجُلُ الْمِسِّيكُ، وَلَكِنِّي أَحْمِلُ نَفْسِي عَلَى خِطَطِ الْكِرَامِ»

(1/33)

67 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي رَجَاءٍ الْقُرَشِيُّ، قَالَ: " قَالَ رَجُلٌ لِأَبِي الْعَتَاهِيَةِ وَسَأَلَهُ حَاجَةً: إِنَّ الْمَكَارِمَ مَوْصُولَةٌ بِالْمَكَارِهِ، فَمَنْ أَرَادَ مَكْرُمَةً صَبَرَ عَلَى مَكْرُوهِهَا. فَأَعْجَبَهُ ذَاكَ، وَقَضَى حَاجَتَهُ "

(1/33)

68 - حَدَّثَنِي خَالِدُ بْنُ مِرْدَاسٍ السَّرَّاجُ، نا أَبُو عَقِيلٍ، عَنْ حَفْصِ بْنِ عُثْمَانَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: «تَعَلَّمُوا مِنَ الشِّعْرِ مَا يَكُونُ لَكُمْ حُكْمًا، وَيَدُلُّكُمْ عَلَى مَكَارِمِ الْأَخْلَاقِ»

(1/33)

69 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، نا الْمُبَارَكُ بْنُ سَعِيدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: «تَعَلَّمُوا الشِّعْرَ فَإِنَّ فِيهِ مَحَاسِنَ تُبْتَغَى، وَمَسَاوِئَ تُتَّقَى»

(1/34)

70 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، نا يَحْيَى بْنُ غَيْلَانَ، عَنْ يَعْقُوبَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ الْقَارِيِّ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ، وَسَمِعَ رَجُلًا يَقُولُ لِرَجُلٍ: اقْضِنِي يَا مُفْلِسُ، فَقَالَ: «هَذَا دَاءُ الْكِرَامِ»

(1/34)

71 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ رَاشِدٍ، نا مُسْلِمُ بْنُ إِبْرَاهِيمَ، نا عَوْنُ بْنُ عَمْرٍو الْقَيْسِيُّ أَخُو رِيَاحٍ، نا سَعِيدٌ الْجُرَيْرِيُّ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ يَحْيَى بْنِ يَعْمُرَ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ بَعْضَ بُيُوتِهِ فَامْتَلَأَ، فَجَاءَ جَرِيرٌ فَقَعَدَ مِنْ خَارِجِ الْبَابِ، فَأَخَذَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَوْبَهَ، فَلَفَّهُ، فَرَمَى بِهِ إِلَيْهِ، وَقَالَ: «اجْلِسْ عَلَى هَذَا» . فَأَخَذَهُ جَرِيرٌ فَوَضَعَهُ عَلَى وَجْهِهِ وَقَبَّلَهُ، وَقَالَ: أَكْرَمَكَ اللَّهُ يَا رَسُولَ اللَّهِ كَمَا أَكْرَمْتَنِي، فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَتَاكُمْ كَرِيمُ قَوْمٍ فَأَكْرِمُوهُ»

(1/34)


باب ذكر الحياء وما جاء فيه قال أبو بكر: " بدأنا بذكر الحياء وما جاء في فضله لقول أم المؤمنين رضي الله عنها: رأس مكارم الأخلاق الحياء " - مكارم الأخلاق

مكارم الأخلاق

بَابُ ذِكْرِ الْحَيَاءِ وَمَا جَاءَ فِيهِ قَالَ أَبُو بَكْرٍ: " بَدَأْنَا بِذِكْرِ الْحَيَاءِ وَمَا جَاءَ فِي فَضْلِهِ لِقَوْلِ أَمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا: رَأْسُ مَكَارِمِ الْأَخْلَاقِ الْحَيَاءُ "

(1/34)

72 - حَدَّثَنِي سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، وَمُحَمَّدُ بْنُ أَبِي غَالِبٍ، عَنْ هُشَيْمٍ، عَنْ مَنْصُورِ بْنِ زَاذَانَ، عَنِ الْحَسَنِ، عَنْ أَبِي بَكْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحَيَاءُ مِنَ الْإِيمَانِ، وَالْإِيمَانُ فِي الْجَنَّةِ، وَالْبَذَاءُ مِنَ الْجَفَاءِ، وَالْجَفَاءُ فِي النَّارِ»

(1/35)

73 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونُ، عَنِ ابْنِ شِهَابٍ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ قَالَ: سَمِعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يَعِظُ أَخَاهُ فِي الْحَيَاءِ، يَقُولُ: إِنَّكَ لَتَسْتَحْيِي حَتَّى كَأَنَّكَ. فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعْهُ، فَإِنَّ الْحَيَاءَ مِنَ الْإِيمَانِ»

(1/35)

74 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي أَبُو غَسَّانَ، عَنْ حَسَّانِ بْنِ عَطِيَّةَ، عَنْ أَبِي أُمَامَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَيَاءُ وَالْعِيُّ شُعْبَتَانِ مِنْ شُعَبِ الْإِيمَانِ، وَالْبَذَاءُ وَالْبَيَانُ شُعْبَتَانِ مِنْ شُعَبِ النِّفَاقِ»

(1/35)

75 - حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، نا يَزِيدُ بْنُ هَارُونَ، نا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحَيَاءُ مِنَ الْإِيمَانِ»

(1/35)

76 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا يَزِيدُ بْنُ هَارُونَ، نا خَالِدُ بْنُ رَبَاحٍ، عَنْ أَبِي السَّوَّارِ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحَيَاءُ خَيْرٌ كُلُّهُ» . قَالَ: فَقَالَ رَجُلٌ: إِنَّ مِنْهُ ضَعْفًا، وَإِنَّ مِنْهُ عَجْزًا، قَالَ: فَقَالَ عِمْرَانُ: «أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتُحَدِّثُنِي عَنِ الصُّحُفِ»

(1/35)

77 - حَدَّثَنَا الْحَسَنُ بْنُ دَاوُدَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ الْقُرَشِيُّ، نا عَبْدُ الرَّزَّاقِ، عَنْ مَعْمَرٍ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا كَانَ الْحَيَاءُ فِي شَيْءٍ قَطُّ إِلَّا زَانَهُ، وَلَا كَانَ الْفُحْشُ فِي شَيْءٍ قَطُّ إِلَّا شَانَهُ»

(1/36)

78 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ، نا حِبَّانُ بْنُ عَلِيٍّ، عَنْ حَارِثَةَ بْنِ مُحَمَّدٍ الْأَنْصَارِيِّ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ، عَنْ عَائِشَةَ قَالَتْ: قَالُوا: يَا رَسُولَ اللَّهِ، إِنَّ حَارِثَةَ بْنَ النُّعْمَانِ أَفْسَدَهُ الْحَيَاءُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَا يُفْسِدُ الْحَيَاءُ، وَلَكِنْ لَوْ قُلْتُمْ: أَصْلَحَهُ الْحَيَاءُ لَصَدَقْتُمْ "

(1/36)

79 - حَدَّثَنَا أَبُو خَيْثَمَةَ، ثنا وَكِيعٌ، نا خَالِدُ بْنُ رَبَاحٍ الْهُذَلِيُّ، عَنْ أَبِي السَّوَّارِ الْعَدَوِيِّ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَيَاءُ خَيْرٌ كُلُّهُ»

(1/36)

80 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، نا أَبُو يَحْيَى الْحِمَّانِيُّ، عَنِ الْأَعْمَشِ، عَنْ مُسْلِمِ بْنِ صُبَيْحٍ، عَنْ مَسْرُوقٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا بَلَغَهُ عَنِ الرَّجُلِ شَيْءٌ لَمْ يَقُلْ: لِمَ قُلْتَ كَذَا وكَذَا؟ وَلَكِنَّهُ يَعُمُّ فِيَقُولُ: «مَا بَالُ أَقْوَامٍ»

(1/36)

81 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، نا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ عَبْدِ اللَّهِ أَوْ عُبَيْدِ اللَّهِ بْنِ عُتْبَةَ مَوْلَى أَنَسِ بْنِ مَالِكٍ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَشَدَّ حَيَاءً مِنَ الْعَذْرَاءِ فِي خِدْرِهَا، وَكَانَ إِذَا كَرِهَ شَيْئًا عَرَفْنَاهُ فِي وَجْهِهِ»

(1/36)

82 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ الْمُهَلَّبِيُّ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ سَلْمٍ الْعَلَوِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَا يُوَاجِهُ أَحَدًا بِمَا يَكْرَهُ»

(1/37)

83 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، نا شُعْبَةُ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ، قَالَ: سَمِعْتُ رِبْعِيًّا، يُحَدِّثُ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ كَلَامِ النُّبُوَّةِ الْأُولَى: إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ "

(1/37)

84 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي الْهُذَيْلُ بْنُ مَيْمُونٍ، عَنِ الْأَحْوَصِ بْنِ حَكِيمٍ، عَنِ ابْنِ عَوْنٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «قِلَّةُ الْحَيَاءِ كُفْرٌ»

(1/37)

85 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، نا عَبْدُ اللَّهِ يَعْنِي ابْنَ الْمُبَارَكِ، قَالَ: نا جَرِيرُ بْنُ حَازِمٍ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، قَالَ: قَالَ عِمْرَانُ بْنُ حُصَيْنٍ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ الْحَيَاءَ خَيْرٌ كُلُّهُ» فَقَالَ الْعَلَاءُ بْنُ زِيَادٍ: إِنَّا لَنَجِدُ فِي الْكُتُبِ أَنَّ مِنْهُ ضَعْفًا، فَغَضِبَ غَضَبًا شَدِيدًا، وَقَالَ: «أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَأْتِينِي بِكُتُبِكَ» . فَقَالَ الْقَوْمُ: إِنَّ الْعَلَاءَ رَجُلٌّ صَالِحٌ، وَإِنَّهُ، وَإِنَّهُ

(1/37)

86 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، نا لَيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ حَفْصِ بْنِ عُمَرَ، أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعُرْوَةَ بْنِ مَسْعُودٍ: «يَا عُرْوَةُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الْعَيِيَّ الْحَيِيَّ الْعَفِيفَ الْمُتَعَفِّفَ، وَيُبْغِضُ الْبَذِيَّ الْفَاحِشَ السَّائِلَ الْمُلْحِفَ»

(1/38)

87 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْخُزَاعِيُّ، نا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ، نا بَكْرُ بْنُ بِشْرٍ السُّلَمِيُّ، نا عَبْدُ الْحَمِيدِ بْنُ السَّوَّارِ، حَدَّثَنِي إِيَاسُ بْنُ مُعَاوِيَةَ بْنِ قُرَّةَ، قَالَ: كُنْتُ عِنْدَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَذُكِرَ عِنْدَهُ الْحَيَاءُ، فَقَالُوا: الْحَيَاءُ مِنَ الدِّينِ، فَقَالَ عُمَرُ: بَلْ هُوَ الدِّينُ كُلُّهُ، قَالَ إِيَاسُ: فَقُلْتُ: حَدَّثَنِي أَبِي، عَنْ جَدِّي قُرَّةَ قَالَ: كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَذُكِرَ عِنْدَهُ الْحَيَاءُ، فَقَالُوا: يَا رَسُولَ اللَّهِ، الْحَيَاءُ مِنَ الدِّينِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بلْ هُوَ الدِّينُ كُلُّهُ» ثُمَّ قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْحَيَاءَ وَالْعَفَافَ وَالْعِيَّ، عِيَّ اللِّسَانِ لَا عِيَّ الْقَلْبِ، وَالْعِفَّةَ مِنْ الْإِيمَانِ، فَإِنَّهُنَّ يَزِدْنَ فِي الْآخِرَةِ، وَيَنْقُصْنَ مِنَ الدُّنْيَا، وَإِنَّ الشُّحَّ وَالْعَجْزَ وَالْبَذَاءَ مِنَ النِّفَاقِ، وَإِنَّهُنَّ يَزِدْنَ فِي الدُّنْيَا، وَيَنْقُصْنَ مِنْ الْآخِرَةِ، وَمَا يَنْقُصْنَ مِنَ الْآخِرَةِ أَكْثَرُ مِمَّا يَزِدْنَ فِي الدُّنْيَا» قَالَ إِيَاسُ: «فأَمَرَنِي عُمَرُ فَأَمْلَيْتُهَا عَلَيْهِ، وَكَتَبَهَا بِخَطِّهِ ثُمَّ صَلَّى بْنَا الظُّهْرَ وَالْعَصْرَ وَإِنَّهَا لَفِي كَفِّهِ»

(1/38)

88 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا يَزِيدُ بْنُ هَارُونَ، قَالَ: نا أَبُو نَعَامَةَ الْعَدَوِيُّ، عَنْ حُمَيْدِ بْنِ هِلَالٍ، عَنْ بَشِيرِ بْنِ كَعْبٍ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْحَيَاءُ خَيْرٌ كُلُّهُ» . فَقُلْتُ: إِنَّ مِنْهُ ضَعْفًا، وَإِنَّ مِنْهُ لَعَجْزًا، فَقَالَ: «أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَجِيءُ بِالْمَعَارِيضِ لَا أُحَدِّثُكَ بِحَدِيثٍ مَا عَرَفْتُكَ» ، فَقَالُوا: يَا أَبَا نُجَيْدٍ، إِنَّهُ طَيِّبُ الْهَوَى، وَإِنَّهُ وَإِنَّهُ، فَلَمْ يَزَالُوا بِهِ حَتَّى سَكَنَ

(1/38)

89 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا عُبَيْدُ بْنُ أَبِي قُرَّةَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ أَبِي النَّضْرِ، عَنْ أَبِي سَلَمَةَ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كَانَ الْحَيَاءُ رَجُلًا لَكَانَ رَجُلًا صَالِحًا، وَلَوْ كَانَ الْفُحْشُ رَجُلًا لَكَانَ رَجُلَ سَوْءٍ»

(1/39)

90 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا يَعْلَى بْنُ عُبَيْدٍ، نا أَبَانُ بْنُ إِسْحَاقَ، عَنِ الصَّبَّاحِ بْنِ مُحَمَّدٍ، عَنْ مُرَّةَ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ لِأُنَاسٍ مِنْ أَصْحَابِهِ: «اسْتَحْيُوا مِنَ اللَّهِ حَقَّ الْحَيَاءِ» . قَالُوا: يَا رَسُولَ اللَّهِ، إِنَّا لَنَفْعَلُ ذَلِكَ. قَالَ: «لَيْسَ ذَلِكَ الْحَيَاءُ مِنَ اللَّهِ، وَلَكِنْ مَنِ اسْتَحْيَا مِنَ اللَّهِ حَقَّ الْحَيَاءِ فَلْيَحْفَظِ الرَّأْسَ وَمَا وَعَى، وَالْبَطْنَ وَمَا حَوَى، وَلْيَذْكُرِ الْمَوْتَ وَالْبِلَى، وَمَنْ أَرَادَ الْآخِرَةَ تَرَكَ زِينَةَ الدُّنْيَا، فَمَنْ فَعَلَ ذَلِكَ فَقَدِ اسْتَحْيَا مِنَ اللَّهِ حَقَّ الْحَيَاءِ»

(1/39)

91 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْجُشَمِيُّ، نا هِشَامُ بْنُ عَبْدِ الْمَلِكِ، نا لَيْثُ بْنُ سَعْدٍ، قال حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ، عَنْ أَبِي الْخَيْرِ، أَنَّهُ سَمِعَ سَعِيدَ بْنَ يَزِيدَ يَقُولُ: إِنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. قَالَ: «أَوصِيكَ أَنْ تَسْتَحْيِيَ مِنَ اللَّهِ عَزَّ وَجَلَّ، كَمَا تَسْتَحْيِ رَجُلًا صَالِحًا مِنْ قَوْمِكَ»

(1/39)

92 - حَدَّثَنِي أَحْمَدُ بْنُ جَمِيلٍ، نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، نا يُونُسُ، عَنِ الزُّهْرِيِّ، أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، عَنْ أَبِيهِ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِي اللَّهُ عَنْهُ قَالَ وَهُوَ يَخْطُبُ النَّاسَ: «يَا مَعْشَرَ الْمُسْلِمِينَ، اسْتَحْيُوا مِنَ اللَّهِ، فَوَالَّذي نَفْسِي بِيَدِهِ إِنِّي لَأَظَلُّ حِينَ أَذْهَبُ الْغَائِطَ فِي الْفَضَاءِ مُتَقَنِّعًا بِثَوْبِي اسْتِحْيَاءً مِنْ رَبِّي عَزَّ وَجَلَّ»

(1/40)

93 - حَدَّثَنَا أَسَدُ بْنُ عَمَّارٍ، نا مُعَلَّى بْنُ أَسَدٍ، نا دُرَيْدُ بْنُ مُجَاشِعٍ، نا غَالِبٌ الْقَطَّانُ، عَنْ مَالِكِ بْنِ دِينَارٍ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، رِضْوَانُ اللَّهِ عَلَيْهِ قَالَ: «مَنْ قَلَّ حَيَاؤُهُ قَلَّ وَرَعُهُ، وَمَنْ قَلَّ وَرَعُهُ مَاتَ قَلْبُهُ»

(1/40)

94 - حَدَّثَنِي مُحَمَّدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيُّ، نا عَبْدُ اللَّهِ بْنُ قُسَيْمِ الْجَعْفَرِيُّ، عَنْ مُجَالِدٍ، عَنِ الشَّعْبِيِّ قَالَ: مَرَّ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فِي بَعْضِ طُرُقِ الْمَدِينَةِ، فَسَمِعَ امْرَأَةً تَقُولُ:
[البحر الوافر]
دَعَتْنِي النَّفْسُ بَعْدَ خُروجِ عَمْرٍو ... إِلَى اللَّذَّاتِ فَاطَّلَعَ التِّلَاعَا
فَقُلْتُ لَهَا عَجِلْتِ فَلَنْ تُطَاعِي ... وَلَوْ طَالَتْ إِقَامَتُهُ رِبَاعَا
أُحَاذِرُ إِنْ أُطِيعُكِ سَبَّ نَفْسِي ... وَمَخْزَاةً تُجَلِّلُنِي قِنَاعَا
فَقَالَ عُمَرُ، وَأُتِيَ بِالْمَرْأَةِ: «أَيُّ شَيْءٍ مَنَعَكِ؟» قَالَتِ: الْحَيَاءُ وَإِكْرَامُ عِرْضِي. فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: إِنَّ الْحَيَاءَ لَيَدُلُّ عَلَى هَنَاتٍ ذَاتِ أَلْوَانٍ، مَنِ اسْتَحْيَا اسْتَخْفَى، وَمَنِ اسْتَخْفَى اتَّقَى، وَمَنِ اتَّقَى وُقِّيَ "، وَكَتَبَ عُمَرُ إِلَى صَاحِبِ زَوْجِهَا فَأَقْفَلَهُ إِلَيْهَا

(1/40)

95 - سَمِعْتُ أَعْرَابِيًّا مِنْ طَيِّئٍ يُنْشِدُ: «
[البحر الوافر]
فَلَا وَأَبِيكَ مَا فِي الْعَيْشِ خَيْرٌ ... وَلَا الدُّنْيَا إِذَا ذَهَبَ الْحَيَاءُ
يَعِيشُ الْمَرْءُ مَا اسْتَحْيَا بِخَيْرٍ ... وَيَبْقَى الْعُودُ مَا بَقِيَ اللِّحَاءُ»

(1/40)

96 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، نا عَبْدُ اللَّهِ بْنُ إِدَرِيسَ، نا لَيْثٌ، عَنْ مُجَاهِدٍ قَالَ: «لَوْ أَنَّ الْمُسْلِمَ، لَمْ يُصِبْ مِنْ أَخِيهِ، إِلَّا أَنَّ حَيَاءَهُ مِنْهُ يَمْنَعُهُ مِنْ الْمَعَاصِي»

(1/41)

97 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ، عَنْ عَبْدِ الْمَجِيدِ بْنِ عَبْدِ الْعَزِيزِ، عَنِ الثَّوْرِيِّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: «الْإِيمَانُ عُرْيَانُ، وَلِبَاسُهُ التَّقْوَى، وَزِينَتُهُ الْحَيَاءُ، وَمَالُهُ الْعِفَّةُ»

(1/41)

98 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ، قَالَ: حَدَّثَنِي أَبُو عُتْبَةَ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُسْلِمٍ الْبَرَّادُ الْحِمْصِيُّ، - وَكَانَ مِنْ خِيَارِ الْمُسْلِمِينَ -، نا مُعَاوِيَةُ بْنُ يَحْيَى، عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ لِأَهْلِ كُلِّ دِينٍ خُلُقًا، وَإِنَّ خُلُقَ الْإِسْلَامِ الْحَيَاءُ»

(1/41)

99 - حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ، نا زَيْدُ بْنُ الْحُبَابِ الْعُكْلِيُّ، نا شُعْبَةُ، عَنْ قَتَادَةَ، عَنْ أَبِي السَّوَّارِ الْعَدَوِيِّ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْحَيَاءَ لَا يَأْتِي إِلَّا بِخَيْرٍ» فَقَالَ لَهُ ابْنُ كَعْبٍ يَعْنِي بَشِيرًا: مَكْتُوبٌ فِي التَّوْرَاةِ: إِنَّ مِنَ الْحَيَاءِ وَقَارًا، وَمِنَ الْحَيَاءِ سَكِينَةً. فَقَالَ عِمْرَانُ: «أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَتُحَدِّثُنِي عَنْ صُحُفِكَ»

(1/41)

100 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ بَرَكَةَ الْبَلْخِيُّ، نا فَاضِلُ بْنُ إِبْرَاهِيمَ الْبُخَارِيُّ، نا إِسْمَاعِيلُ بْنُ نُوحٍ، حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، عَنْ عَائِشَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ يَقُولُ: «مَنْ لَمْ يَكُنْ لَهُ حَيَاءٌ فَلَا دِينَ لَهُ، وَمَنْ لَمْ يَكُنْ لَهُ حَيَاءٌ فِي الدُّنْيَا لَمْ يَدْخُلِ الْجَنَّةَ»

(1/42)

101 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمِ بْنِ سَعِيدٍ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ عَنْبَسَةَ بْنِ عَبْدِ الرَّحْمَنِ الْقُرَشِيِّ، نا يُوسُفُ بْنُ أَيُّوبَ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا إِيمَانَ لِمَنْ لَا حَيَاءَ لَهُ»

(1/42)

102 - حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الرَّحِيمِ الْعَسْقَلَانِيُّ، نا رَوَّادُ بْنُ الْجَرَّاحِ بْنِ مَعْدَانَ التَّمِيمِيُّ، نا أَبُو سَعْدٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَلْقَى جِلْبَابَ الْحَيَاءِ فَلَا غِيبَةَ لَهُ»

(1/42)

103 - حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ، نا مُحَمَّدُ بْنُ الصَّلْتِ، نا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ أَبِيهِ، عَنْ أَبِي الزَّعْرَاءِ قَالَ: قَالَ عَبْدُ اللَّهِ: «الْإِيمَانُ عُرْيَانُ، وَزِينَتُهُ التَّقْوَى، وَلِبَاسُهُ الْحَيَاءُ»

(1/42)

104 - حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، نا مُحَمَّدُ بْنُ يَزِيدَ، نا زِيَادُ بْنُ أَبِي زِيَادٍ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَرْجُو لِلْمُنَافِقِ مَا دَامَ يَسْتَحْيِي»

(1/42)

105 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سُلَيْمَانَ بْنِ الْغَسِيلِ، قَالَ: " وَفَدَ الْحَزِينُ الْكِنَانِيُّ وَاسْمُهُ سُلَيْمَانُ إِلَى عَبْدِ الْعَزِيزِ بْنِ مَرْوَانَ بِمِصْرَ، وَكَانَ عَبْدُ الْعَزِيزِ مِنْ أَجْمَلِ النَّاسِ، وَقَدْ هَيَّأَ لَهُ قَصِيدَةً مَدَحَهُ بِهَا، فَلَمَّا نَظَرَ إِلَى بَهَائِهِ وَجَمَالِهِ أَرْتِجَ عَلَيْهِ، فَمَكَثَ طَوِيلًا لَا يَنْطِقُ، فَأَكَبَّ عَبْدُ الْعَزِيزِ بِقَضِيبِهِ فِي الْأَرْضِ، فَارْتَجَلَ الْحَزِينُ وَهُوَ قَائِمٌ بَيْنَ يَدَيْهِ فَقَالَ:
[البحر البسيط]
بِكَفِّهِ خَيْزُرَانٌ رِيحُهَا عَبِقٌ ... بِكَفِّ أَرْوَعَ فِي عِرْنِينِهِ شَمَمُ
يُغْضِي حَيَاءً وَيُغْضَى مِنْ مَهَابَتِهِ ... فَمَا يُكَلَّمُ إِلَّا حِينَ يَبْتَسِمُ
فَقَالَ عَبْدُ الْعَزِيزِ: لوْ كُنْتَ قُلْتَ هَذَا لَقَدْ كُنْتَ فَرَغْتَ، فَأَمَرَ لَهُ بِوَصِيفَيْنِ "

(1/43)

106 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا رَوْحُ بْنُ عُبَادَةَ، نا ابْنُ جُرَيْحٍ، قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يَسْتَحْيِ فَهُوَ كَافِرٌ»

(1/43)

107 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنِ الْأَعْرَابِيِّ، قَالَ: قَالَ بَعْضُ الْعَرَبِ: «
[البحر البسيط]
إِنِّي لَاسْتُرُ مَا ذُو الْعَقْلِ سَاتِرُهُ ... مِنْ حَاجَةٍ وَأُمِيتُ السِّرَّ كِتْمَانَا
وَحَاجَةٍ دُونَ أُخْرَى قَدْ سَمَحْتُ بِهَا ... جَعَلْتُهَا لِلَّتِي أَخْفَيْتُ عُنْوَانَا
إِنِّي كَأَنِّي أَرَى مَنْ لَا حَيَاءَ لَهُ ... وَلَا أَمَانَةَ وَسْطَ الْقَوْمِ عُرْيَانَا»

(1/43)

108 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا جَعْفَرُ بْنُ عَوْنٍ، نا عَفَّانُ بْنُ جُبَيْرٍ الطَّائِيُّ، يَرْفَعُ الْحَدِيثَ إِلَى كَعْبٍ قَالَ: «لَمْ يَكُنِ الْحَيَاءُ فِي رَجُلٍ قَطُّ فَتَطْعَمَهُ النَّارُ أَبَدًا»

(1/43)

109 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَبُو إِسْحَاقَ الضَّرِيرُ، نا أَبُو عُبَيْدَةَ النَّاجِيُّ، قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: «الْحَيَاءُ وَالتَّكَرُّمُ خَصْلَتَانِ مِنْ خِصَالِ الْخَيْرِ، لَمْ يَكُونَا فِي عَبْدٍ إِلَّا رَفَعَهُ اللَّهُ عَزَّ وَجَلَّ بِهِمَا»

(1/43)

110 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا الْفَضْلُ بْنُ دُكَيْنٍ، نا الْحَسَنُ بْنُ صَالِحٍ، عَنْ بَعْضِ أَصْحَابِهِ قَالَ: قَالَ سَعِيدُ بْنُ جُبَيْرٍ: رَأَيْتُ رَجُلًا يَصْنَعُ شَيْئًا يُكْرَهُ، فَقِيلَ لَهُ: أَلَا نَهَيْتَهُ؟ قَالَ: «اسْتَحْيَيْتُ مِنْهُ»

(1/44)

111 - كَتَبَ إِلَيْنَا مُحَمَّدُ بْنُ سُلَيْمٍ يُخْبِرُنَا: أَنَّ الْحُسَيْنَ بْنَ بِسْطَامٍ الْكُوفِيَّ صَاحِبَ أَبِي بَكْرِ بْنِ عَيَّاشٍ حَدَّثَهُمْ، قَالَ: حَدَّثَنِي بِشْرُ بْنُ غَالِبٍ الْأَسَدِيُّ، عَنِ الزُّهْرِيِّ، عَنْ مُجَمِّعِ بْنِ فُلَانِ بْنِ جَارِيَةَ، عَنْ عَمِّهِ مُجِمِّعِ بْنِ جَارِيَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الْحَيَاءُ شُعْبَةٌ مِنْ شُعَبِ الْإِيمَانِ، وَلَا إِيمَانَ لِمَنْ لَا حَيَاءَ لَهُ، وَإِنَّمَا يُدْرَكُ الْخَيْرُ كُلُّهُ بِالْعَقْلِ، وَلَا دِينَ لِمَنْ لَا عَقْلَ لَهُ»

(1/44)

112 - حَدَّثَنِي إِسْحَاقُ بْنُ حَاتِمٍ، نا ابْنُ أَبِي فُدَيْكٍ، عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الْأَحْمَسِيِّ، عَنْ قَطَنِ، أَوْ فِطْرِ بْنِ وَهْبٍ الْقُرَظِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ثَلَاثٌ مَنْ كُنَّ فِيهِ اتُّقِيَ بِهِنَّ فِي الدُّنْيَا، وَعُذِّبَ بِهِنَّ فِي الْآخِرَةِ، الْفُحْشُ، وَالْبَذَاءُ، وَقِلَّةُ الْحَيَاءِ»

(1/44)

113 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَّارُ، نا أَبُو شِهَابٍ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، عَنْ عُثْمَانَ، عَنْ زَاذَانَ، عَنْ سَلْمَانَ قَالَ: «إِذَا أَرَادَ اللَّهُ بِعَبْدٍ هَلَاكًا نَزَعَ مِنْهُ الْحَيَاءَ، فَإِذَا نَزَعَ مِنْهُ الْحَيَاءَ لَمْ تَلْقَهُ إِلَّا مَقِيتًا مُمَقَّتًا»

(1/44)

114 - حَدَّثَنَا خَلَفٌ، نا أَبُو شِهَابٍ، عَنْ عَوْفٍ، عَنْ مَعْبَدِ بْنِ كَعْبٍ الْجُهَنِيِّ قَالَ: «لِبَاسُ التَّقْوَى الْحَيَاءُ»

(1/44)


باب في الصدق وما جاء في فضله وذم الكذب - مكارم الأخلاق

مكارم الأخلاق

بَابٌ فِي [ص:45] الصِّدْقِ وَمَا جَاءَ فِي فَضْلِهِ وَذَمِّ الْكَذِبِ

(1/44)

115 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ، وَإِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يُكْتَبَ صِدِّيقًا، وَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا»

(1/45)

116 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ، حَدَّثَنِي خَالِدُ بْنُ مَخْلَدٍ الْبَجَلِيُّ، حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ أَبِي عَمْرٍو، عَنِ الْمُطَّلِبِ بْنِ حَنْطَبٍ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " اضْمَنُوا لِي سِتًّا مِنْ أَنْفُسِكُمْ أَضْمَنْ لَكُمُ الْجَنَّةَ: اصْدُقُوا إِذَا حَدَّثْتُمْ، وَأَوْفُوا إِذَا وَعَدْتُمْ، وَأَدُّوا إِذَا ائْتُمِنْتُمْ، وَاحْفَظُوا فُرُوجَكُمْ، وَغُضُّوا أَبْصَارَكُمْ، وَكُفُّوا أَيْدِيَكُمْ "

(1/45)

117 - حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ، نا وَكِيعٌ، نا سُفْيَانُ، عَنِ الْأَعْمَشِ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَإِنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا وَعَدَ أَخْلَفَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا خَاصَمَ فَجَرَ، وَإِذَا عَاهَدَ غَدَرَ "

(1/45)

118 - حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، نا إِسْمَاعِيلُ بْنُ جَعْفَرٍ، أَخْبَرَنِي سُهَيْلٌ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آيَةُ الْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا ائْتُمِنَ خَانَ "

(1/46)

119 - حَدَّثَنَا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، نا يَحْيَى بْنُ حَسَّانٍ، نا ابْنُ لَهِيعَةَ، نا الْحَارِثُ بْنُ يَزِيدَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُجَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ إِذَا كُنَّ فِيكَ لَمْ يَضُرَّكَ مَا فَاتَكَ مِنَ الدُّنْيَا: صِدْقُ حَدِيثٍ، وَحِفْظُ أَمَانَةٍ، وَعِفَّةٌ فِي طُعْمَةٍ "

(1/46)

120 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، نا شُعْبَةُ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ، قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ يُحَدِّثُ، عَنْ أَوْسَطَ بْنِ إِسْمَاعِيلَ بْنِ أَوْسَطَ، أَنَّهُ سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ بَعْدَمَا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِسَنَةٍ، فَقَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوَّلَ مَقَامِي هَذَا، ثُمَّ بَكَى أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، ثُمَّ قَالَ: «عَلَيْكُمْ بِالصِّدْقِ، فَإِنَّهُ مَعَ الْبِرِّ، وَهُمَا فِي الْجَنَّةِ، وَإِيَّاكُمْ وَالْكَذِبَ فَإِنَّهُ مَعَ الْفُجُورِ، وَهُمَا فِي النَّارِ، وَاسْأَلُوا اللَّهَ عَزَّ وَجَلَّ الْمُعَافَاةَ، فَإِنَّهُ لَمْ يُؤْتَ أَحَدٌ شَيْئًا بَعْدَ الْيَقِينِ خَيْرًا مِنَ الْمُعَافَاةِ، وَلَا تَقَاطَعُوا، وَلَا تَدَابَرُوا، وَلَا تَحَاسَدُوا، وَلَا تَبَاغَضُوا، وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا»

(1/46)

121 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، وَبَيَانٍ، سَمِعَا قَيْسَ بْنَ أَبِي حَازِمٍ، سَمِعَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «أَيُّهَا النَّاسُ إِيَّاكُمْ وَالْكَذِبَ، فَإِنَّهُ مُجَانِبٌ لِلْإِيمَانِ»

(1/47)

122 - حَدَّثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ، نا الْهَيْثَمُ بْنُ عِمْرَانَ، قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ عُبَيْدِ اللَّهِ الْمَخْزُومِيَّ يَقُولُ: «أَمَرَنِي عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ أَنْ أُعَلِّمَ بَنِيهِ الصِّدْقَ كَمَا أُعَلِّمُهُمُ الْقُرْآنَ، وَأَنْ أُجَنِّبَهُمُ الْكَذِبَ وَإِنْ كَانَ فِيهِ» يَعْنِي الْقَتْلَ

(1/47)

123 - حَدَّثَنِي سُفْيَانُ بْنُ وَكِيعٍ، وَمُحَمَّدُ بْنُ أَبِي عُمَرَ، قَالَا: نا ابْنُ عُيَيْنَةَ، عَنِ الْمَاجِشُونِ، وَقَالَ ابْنُ أَبِي عُمَرَ، عَنْ رَجُلٍ قَالَ: كَلَّمَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ الْوَلِيدَ بْنَ عَبْدِ الْمَلِكِ فِي شَيْءٍ، فَقَالَ لَهُ: كَذَبْتَ، فَقَالَ عُمَرُ رَحِمَهُ اللَّهُ: «مَا كَذَبْتُ مُذْ عَلِمْتُ أَنَّ الْكَذِبَ يَشِينُ صَاحِبَهُ»

(1/47)

124 - حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي عُمَرَ، نا سُفْيَانُ، حَدَّثَنِي رَجُلٌ، قَالَ: حَدَّثْتُ سُلَيْمَانَ بْنَ عَلِيٍّ بِحَدِيثٍ، فَقَالَ لِي: كَذَبْتَ، فَقُلْتُ: «مَا يَسُرُّنِي أَنِّي كَذَبْتُ، وَأَنَّ لِي مِلْءَ بَهْوِكَ هَذَا ذَهَبًا» ، قَالَ: «فَانْكَسَرَ عَنِّي»

(1/47)

125 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا سُفْيَانُ، قَالَ: قَالَ مُطَرِّفُ بْنُ طَرِيفٍ: «مَا أُحِبُّ أَنِّي كَذَبْتُ، وَأَنَّ لِيَ الدُّنْيَا وَمَا فِيهَا»

(1/48)

126 - حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ، نا حَجَّاجُ بْنُ مِنْهَالٍ، نا عَبْدُ اللَّهِ بْنُ عُمَرَ النُّمَيْرِيُّ، عَنْ يُونُسَ بْنِ يَزِيدَ قال:، حَدَّثَنِي الْحَكَمُ بْنُ عَبْدِ اللَّهِ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ مِنْ يَهُودَ: «اتَّقِ أَنْ تَكْذِبَ عَلَى اللَّهِ وَعَلَى كِتَابِهِ، فَإِنَّهُ مَنْ يَكْذِبْ عَلَى اللَّهِ عَزَّ وَجَلَّ وَعَلَى كِتَابِهِ وَرُسُلِهِ يَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ» . فَقَالَ الْيَهُودِيُّ: يَا أَبَا الْقَاسِمِ، شَهَادَتِي أَنَّكَ لَتَقُولُ الْحَقَّ، إِنَّا لَنَجِدُ فِي التَّوْرَاةِ أَنَّ الْكَذِبَ بَابُ السَّوْآتِ، وَمِفْتَاحُ السَّيِّئَاتِ

(1/48)

127 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، نا أَبُو سُفْيَانَ، عَنْ مَعْمَرٍ، عَنْ قَتَادَةَ، فِي قَوْلِهِ تَعَالَى: {مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} [المجادلة: 2] قَالَ: " الزُّورُ: الْكَذِبُ "

(1/48)

128 - حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، نا أَبُو سُفْيَانَ، عَنْ مَعْمَرٍ، عَنْ قَتَادَةَ، فِي قَوْلِهِ تَعَالَى: {قُتِلَ الْخَرَّاصُونَ} [الذاريات: 10] قَالَ: «الْكَذَّابُونَ»

(1/48)

129 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الْمَلِكِ، نا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ عَاصِمٍ، عَنْ شَقِيقِ بْنِ سَلَمَةَ، قَالَ: قَالَ أَخِي عَبْدُ الرَّحْمَنِ بْنُ سَلَمَةَ: " مَا كَذَبْتُ مُنْذُ أَسْلَمْتُ إِلَّا أَنَّ الرَّجُلَ يَدْعُونِي إِلَى طَعَامِهِ فَأَقُولُ: مَا أَشْتَهِيهِ فَعَسَى أَنْ يُكْتَبَ "

(1/48)

130 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، نا مُحَمَّدُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنِي دَاوُدُ الْعَطَّارُ، قَالَ: " أَقْفَلَ قُتَيْبَةُ بْنُ مُسْلِمٍ بَكْرَ بْنَ مَاعِزٍ مِنْ خُرَاسَانَ، فَصَحِبَهُ رَجُلٌ فَقَالَ لَهُ: يَا بَكْرُ، كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ. قَالَ: يَا بَكْرُ، كَذَبْتَ قَطُّ؟ فَسَكَتَ عَنْهُ. حَتَّى انْتَهَى إِلَى حَمَّامِ عُمَرَ أَوْ حَمَّامِ أَعْيَنَ فَقَالَ: يَا بَكْرُ، كَذَبْتَ قَطُّ؟ فَقَالَ: " إِنَّكَ قَدْ أَكْثَرْتَ عَلَيَّ، وَإِنِّي لَمْ أَكْذِبْ كِذْبَةً قَطُّ إِلَّا وَاحِدَةً، فَإِنَّ قُتَيْبَةَ أَخَذَنَا بِالسِّلَاحِ، فَاسْتَعَرْتُ رُمْحًا، فَلَمَّا مَرَرْتُ بِهِ، قَالَ: يَا بَكْرُ هَذَا السِّلَاحُ لَكَ؟ فَقُلْتُ: نَعَمْ، وَكَانَ الرُّمْحُ لَيْسَ لِي "

(1/49)

131 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، نا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ، نا سَلَامَةُ بْنُ مُنَيْحٍ التَّمِيمِيُّ قَالَ: قَالَ الْأَحَنْفُ بْنُ قَيْسٍ: «مَا كَذَبْتُ مُنْذُ أَسْلَمْتُ إِلَّا مَرَّةً وَاحِدَةً»

(1/49)

132 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا غَسَّانُ بْنُ الْمُفَضَّلِ، قَالَ حَدَّثَنِي رَجُلٌ، مِنْ قُرَيْشٍ قَالَ: قَالَ إِيَاسُ بْنُ مُعَاوِيَةَ: «مَا يَسُرُّنِي أَنِّي كَذَبْتُ كِذْبَةً، فَغَفَرَهَا اللَّهُ عَزَّ وَجَلَّ لِي، وَأُعْطَى عَلَيْهَا عَشَرَةَ آلَافِ دِرْهَمٍ، وَيَعْلَمُ بِهَا أَبِي مُعَاوِيَةُ بْنُ قُرَّةَ» يَعْنِي إِجْلَالًا لِأَبِيهِ لَا يَطَّلِعُ عَلَيْهِ "

(1/49)

133 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، قَالَ: قَالَ يَحْيَى بْنُ حَمْزَةَ قَاضِي دِمَشْقَ: " إِنِّي لَفِي مَجْلِسِ يَزِيدَ بْنِ الْوَلِيدِ النَّاقِصِ، إِذْ حَدَّثَهُ رَجُلٌ بِحَدِيثٍ عَلِمَ أَنَّهُ قَدْ كَذَبَهُ، فَقَالَ لَهُ: يَا هَذَا، إِنَّكَ تَكْذِبُ نَفْسَكَ قَبْلَ أَنْ تَكْذِبَ جَلِيسَكَ. قَالَ: فَوَاللَّهِ مَا زِلْنَا نَعْرِفُ ذَلِكَ الرَّجُلَ بِالتَّوَقِّي بَعْدَهَا "

(1/50)

134 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ بَعْضِ أَشْيَاخِهِ، عَنِ الْعَلَاءِ بْنِ الْمِنْهَالِ قَالَ: " أَتَى خَاقَانَ رَجُلٌ مِنْ غَنِيٍّ فِي وَفْدٍ أَتَوْهُ مِنَ الْعَرَبِ، وَبِوَجْهِ الرَّجُلِ ضَرْبَةٌ مُنْكَرَةٌ، فَقَالَ لَهُ خَاقَانُ: أَيُّ يَوْمٍ ضُرِبْتَ هَذِهِ؟ يَعْنِي الضَّرْبَةَ، وَهُوَ يَرَى أَنَّهَا ضَرْبَةُ سَيْفٍ، فَقَالَ الرَّجُلُ: ضَرَبَنِي فَرَسٌ لِي، فَقَالَ خَاقَانُ: لَصِدْقُهُ أَعْجَبُ إِلَيَّ مِمَّا ظَنَنْتُ، مَا أَحْسَنَ الْحَقَّ فَأَضْعَفَ لَهُ الْجَائِزَةَ "

(1/50)

135 - حَدَّثَنَا عُمَرُ بْنُ بَكِيرٍ، نا أَبُو عَبْدِ الرَّحْمَنِ الطَّائِيُّ، قَالَ: نا أَبُو بُرْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بُرْدَةَ قَالَ: " كَانَ يُقَالُ: إِنَّ رِبْعِيَّ بْنَ حِرَاشٍ لَمْ يَكْذِبْ كَذِبًا قَطُّ، قَالَ: فَأَقْبَلَ ابْنَاهُ مِنْ خُرَاسَانَ وَهُمَا عَاصِيَانِ قَدْ تَأَجَّلَا، فَجَاءَ الْعَرِيفُ إِلَى الْحَجَّاجِ، فَقَالَ: أَيُّهَا الْأَمِيرُ، إِنَّ النَّاسَ يَزْعُمُونَ أَنَّ رِبْعِيَّ بْنَ حِرَاشٍ لَمْ يَكْذِبْ كِذْبَةً قَطُّ، وَقَدْ قَدِمَ ابْنَاهُ مِنْ خُرَاسَانَ وَهُمَا عَاصِيَانِ، فَقَالَ الْحَجَّاجُ: عَلَيَّ بِهِ، فَلَمَّا جَاءَ قَالَ: أَيُّهَا الشَّيْخُ قَالَ: مَا تَشَاءُ؟ قَالَ: مَا فَعَلَ ابْنَاكَ؟ قَالَ: الْمُسْتَعَانُ اللَّهُ عَزَّ وَجَلَّ خَلَّفْتُهُمَا فِي الْبَيْتِ. قَالَ: لَا جَرَمَ، وَاللَّهِ لَا أَسُوؤُكَ فِيهِمَا، هُمَا لَكَ "

(1/50)

136 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، قَالَ: أَخْبَرَنِي بَعْضُ أَصْحَابِنَا، قَالَ: كَانَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ، إِذَا دَخَلَ عَلَيْهِ رَجُلٌ مِنْ أُفُقٍ مِنْ الْآفَاقِ قَالَ: «اعْفِنِي مِنْ أَرْبَعٍ، وَقُلْ بَعْدُ مَا شِئْتَ، لَا تَكْذِبْنِي، فَإِنَّ الْمَكْذُوبَ لَا رَأْيَ لَهُ، وَلَا تُجِبْنِي بِمَا لَا أَسْأَلُكَ عَنْهُ، فَإِنَّ فِي الَّذِي أَسْأَلُكَ عَنْهُ شُغْلًا عَمَّا سِوَاهُ، وَلَا تُطْرِنِي فَإِنِّي أَعْلَمُ بِنَفْسِي مِنْكَ، وَلَا تَحْمِلْنِي عَلَى الرَّعِيَّةِ، فَإِنِّي إِلَى مَعْدِلَتِي وَرَأْفَتِي أَحْوَجُ»

(1/50)

137 - حَدَّثَنِي أَحْمَدُ بْنُ مَنِيعٍ، نا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ مُجَمِّعِ بْنِ يَحْيَى الْأَنْصَارِيِّ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَحَرَّوُا الصِّدْقَ وَإِنْ رَأَيْتُمْ أَنَّ فِيهِ الْهَلَكَةَ، فَإِنَّ فِيهِ النَّجَاةَ، وَاجْتَنِبُوا الْكَذِبَ وَإِنْ رَأَيْتُمْ أَنَّ فِيهِ النَّجَاةَ، فَإِنَّ فِيهِ الْهَلَكَةَ»

(1/51)

138 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا رَوْحُ بْنُ عُبَادَةَ، نا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ، نا مَنْصُورُ بْنُ آذِينَ، عَنْ مَكْحُولٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يُؤْمِنُ الْعَبْدُ الْإِيمَانَ كُلَّهُ حَتَّى يُؤْثِرَ الصِّدْقَ، وَحَتَّى يَتْرُكَ الْكَذِبَ فِي الْمُزَاحَةِ وَالْمِرَاءِ، وَإِنْ كَانَ صَادِقًا»

(1/51)

139 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا أَبُو بِشْرٍ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، أَخْبَرَنِي رَوْحُ بْنُ الْقَاسِمِ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «مَا كَانَ مِنْ خُلُقٍ أَبْغَضَ عِنْدَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ، وَمَا عَلِمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ شَيْءٍ مِنْهُ مِنْ أَحَدٍ فَيَخْرُجَ لَهُ مِنْ نَفْسِهِ حَتَّى يَعْلَمَ أَنْ قَدْ أَحْدَثَ تَوْبَةً»

(1/51)

140 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ خَالِدٍ، نا يَعْلَى بْنُ الْأَشْدَقِ، قَالَ نا عَبْدُ اللَّهِ بْنُ جَرَادٍ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: " يَا رَسُولَ اللَّهِ، هَلْ يَكْذِبُ الْمُؤْمِنُ؟ قَالَ: «لَا، لَا يُؤْمِنُ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ مَنْ حَدَّثَ فَكَذَبَ»

(1/51)

141 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْبَاهِلِيُّ الصَّوَّافُ، نا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، نا الْحَجَّاجُ بْنُ فُرَافِصَةَ، قَالَ: " كَانَ رَجُلَانِ يَتَبَايَعَانِ عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ، فكَانَ أَحَدُهُمَا يُكْثِرُ الْحَلِفَ، فَمَرَّ عَلَيْهِمَا رَجُلٌ، فَقَامَ عَلَيْهِمَا فَقَالَ لِلَّذِي يُكْثِرُ الْحَلِفَ: يَا عَبْدَ اللَّهِ، اتَّقِ اللَّهَ وَلَا تُكْثِرِ الْحَلِفَ، فَإِنَّهُ لَا يَزِيدُ فِي رِزْقِكَ إِنْ حَلَفْتَ، وَلَا يَنْقُصُ مِنْ رِزْقِكَ إِنْ لَمْ تَحْلِفْ. قَالَ: امْضِ لِمَا يَعْنِيكَ. قَالَ: إِنَّ ذَا مِمَّا يَعْنِينِي. فَلَمَّا أَخَذَ لِيَنْصَرِفَ عَنْهُمَا، قَالَ: اعْلَمْ أَنَّ مِنْ آيَةِ الْإِيمَانِ أَنْ تُؤْثِرَ الصِّدْقَ حَيْثُ يَضُرُّكَ عَلَى الْكَذِبِ حَيْثُ يَنْفَعُكَ، وأَنْ لَا يَكُونَ فِي قَوْلِكَ فَضْلٌ عَلَى عَمَلِكَ، وَاحْذَرِ الْكَذِبَ فِي حَدِيثِ غَيْرِكَ، ثُمَّ انْصَرَفَ. فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ لَاحَدِ الرَّجُلَيْنِ: الْحَقْهُ فَاسْتَكْتِبْهُ هَؤُلَاءِ الْكَلِمَاتِ. فَقَامَ فَأَدْرَكَهُ، فَقَالَ: أَكْتِبْنِي هَؤُلَاءِ الْكَلِمَاتِ رَحِمَكَ اللَّهُ، قَالَ: مَا يُقَدِّرُ اللَّهُ عَزَّ وَجَلَّ مِنْ أَمْرٍ يَكُنْ. قَالَ: فَأَعَادَهُنَّ عَلَيْهِ حَتَّى حَفِظَهُنَّ. ثُمَّ مَشَى مَعَهُ حَتَّى إِذَا وَضَعَ رِجْلَيْهِ فِي الْمَسْجِدِ فَقَدَهُ. قَالَ: فَكَأَنَّهُمْ كَانُوا يَرَوْنَ أَنَّهُ الْخَضِرُ أَوْ إِلْيَاسُ عَلَيْهِمَا السَّلَامُ "

(1/52)

142 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا أَبُو دَاوُدَ، عَنْ شُعْبَةَ، قَالَ: أَخْبَرَنِي عُمَارَةُ بْنُ أَبِي حَفْصَةَ، سَمِعَ أَبَا مِجْلَزٍ يَقُولُ: " قَالَ رَجُلٌ لِقَوْمِهِ: عَلَيْكُمْ بِالصِّدْقِ، فَإِنَّهُ نَجَاةٌ "

(1/52)

143 - حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ بَحْرٍ، نا أَبُو عَقِيلٍ، عَنْ مُحَمَّدِ بْنِ نُعَيْمٍ، مَوْلَى عُمَرَ بْنِ الْخَطَّابِ، عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ، عَنْ جَدِّهِ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: «زَيْنُ الْحَدِيثِ الصِّدْقُ، وَأَعْظَمُ الْخَطَايَا عِنْدَ اللَّهِ عَزَّ وَجَلَّ اللِّسَانُ الْكَذُوبُ، وَشَرُّ الْعَذِيلَةِ عَذِيلَةُ أَحَدِكُمْ نَفْسَهُ عِنْدَ الْمَوْتِ، وَشَرُّ النَّدَامَةِ نَدَامَةُ يَوْمِ الْقِيَامَةِ»

(1/52)

144 - حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ، نا عَلِيُّ بْنُ هَاشِمٍ، قَالَ: سَمِعْتُ الْأَعْمَشَ ذَكَرَهُ، عَنْ أَبِي إِسْحَاقَ، عَنْ مُصْعَبِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَلَى كُلِّ خَلَّةٍ يُطْبَعُ - أَوْ يُطْوَى - الْمُؤْمِنُ إِلَّا الْخِيَانَةَ وَالْكَذِبَ»

(1/53)

145 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي نَصْرُ بْنُ طَرِيفٍ الْبَاهِلِيُّ، نا إِبْرَاهِيمُ بْنُ مَيْسَرَةَ، عَنْ عُبَيْدِ بْنِ سَعْدٍ، عَنْ عَائِشَةَ قَالَتْ: «مَا كَانَ مِنْ خُلُقٍ أَشَدَّ عِنْدَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ، وَلَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَطَّلِعُ عَلَى الرَّجُلِ مِنْ أَصْحَابِهِ عَلَى الْكَذِبِ، فَمَا يَنْحَلُّ مِنْ صَدْرِهِ حَتَّى يَعْلَمَ أَنَّهُ قَدْ أَحْدَثَ لِلَّهِ عَزَّ وَجَلَّ مِنْهَا تَوْبَةً»

(1/53)

146 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَيُّوبَ، حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ هَارُونَ أَبُو هِشَامٍ الْغَسَّانِيُّ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ، عَنْ نافِعٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْعَبْدَ لَيَكْذِبُ الْكِذْبَةَ فِيَتَبَاعَدُ مِنْهُ الْمَلَكُ مِيلًا أَوْ مِيلَيْنِ مِمَّا جَاءَ بهِ»

(1/53)

147 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا رَوْحُ بْنُ عُبَادَةَ، نا مَالِكٌ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ، أَيَكُونُ الْمُؤْمِنُ جَبَانًا؟ قَالَ: «نَعَمْ» ، قِيلَ: أَيَكُونُ الْمُؤْمِنُ بَخِيلًا؟ قَالَ: «نَعَمْ» ، قِيلَ: أَيَكُونُ الْمُؤْمِنُ كَذَّابًا؟ قَالَ: «لَا»

(1/54)

148 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، نا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، عَنْ مَعْمَرٍ، عَنْ مُوسَى بْنِ شَيْبَةَ، «أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَدَّ شَهَادَةَ رَجُلٍ فِي كِذْبَةٍ»

(1/54)

149 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا عُثْمَانُ بْنُ عُمَرَ، نا يُونُسُ يَعْنِي ابْنَ يَزِيدَ، عَنْ أَبِي شَدَّادٍ، عَنْ مُجَاهِدٍ، أَنَّ أَسْمَاءَ بِنْتَ عُمَيْسٍ قَالَتْ: كُنْتُ صَاحِبَةَ عَائِشَةَ - رَحِمَهَا اللَّهُ - الَّتِي هَيَّأَتْهَا وَأَدْخَلَتْهَا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعِي نِسْوَةٌ، قَالَتْ: فَوَاللَّهِ مَا وَجَدْنَا عِنْدَهُ قِرًى إِلَّا قَدَحًا مِنْ لَبَنٍ، فَشَرِبَ مِنْهُ، ثُمَّ نَاوَلَهُ عَائِشَةَ رَحِمَهَا اللَّهُ. قَالَتْ: فَاسْتَحْيَتِ الْجَارِيَةُ. قَالَتْ: فَقُلْتُ: لَا تَرُدِّي يَدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، خُذِي مِنْهُ. قَالَتْ: فَأَخَذَتْهُ مِنْهُ عَلَى حَيَاءٍ فَشَرِبَتْ مِنْهُ، ثُمَّ قَالَ: «نَاوِلِي صَوَاحِبَكِ» فَقُلْنَا: لَا نَشْتَهِيهِ، فَقَالَ: «لَا تَجْمَعْنَ جُوعًا وَكَذِبًا» قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، إِنْ قَالَتْ إِحْدَانَا لِشَيْءٍ تَشْتَهِيهِ: لَا أَشْتَهِيهِ أَيُعَدُّ ذَاكَ كَذِبًا؟ فَقَالَ: «إِنَّ الْكَذِبَ يُكْتَبُ كَذِبًا حَتَّى الْكُذَيْبَةَ كُذَيْبَةً»

(1/54)

150 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا أَبُو النَّضْرِ، نا اللَّيْثُ يَعْنِي ابْنَ سَعْدٍ، عَنْ عُقَيْلٍ، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ لِصَبِيٍّ: هَاءَ أَعْطِكَ، فَلَمْ يُعْطِهِ شَيْئًا، كُتِبَتْ كِذْبَةً "

(1/54)

151 - حَدَّثَنَا أَبُو حَفْصٍ عَمْرُو بْنُ عَلِيٍّ، عَنْ أَبِي دَاوُدَ، نا شُعْبَةُ، أَخْبَرَنِي مَنْصُورٌ قَالَ: سَمِعْتُ أَبَا وَائِلٍ، عَنْ عَبْدِ اللَّهِ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آيَةُ الْمُنافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا ائْتُمِنَ خَانَ "

(1/55)

152 - حَدَّثَنَا عَمْرُو بْنُ علِيٍّ الْبَاهِلِيُّ، نا يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ، نا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " آيَةُ الْمُنافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وِإِذَا ائْتُمِنَ خَانَ "

(1/55)

153 - حَدَّثَنَا سَعْدَوَيْهِ، عَنْ أَنَسِ بْنِ عِيَاضٍ، عَنْ صَالِحِ بْنِ حَسَّانٍ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ قَالَ: «إِنَّمَا يَكْذِبُ الْكَاذِبُ مِنْ مَهَانَةِ نَفْسِهِ عَلَيْهِ»

(1/55)


باب في صدق البأس، وما جاء فيه - مكارم الأخلاق

مكارم الأخلاق

بَابٌ فِي صِدْقِ الْبَأْسِ، وَمَا جَاءَ فِيهِ

(1/55)

154 - حَدَّثَنَا علِيُّ بْنُ الْجَعْدِ الْجَوْهَرِيُّ، نا زُهَيْرٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ حَارثةَ بْنِ مُضَرِّبٍ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كُنَّا إِذَا احْمَرَّ الْبأْسُ، ولَقِيَ الْقَوْمُ الْقَوْمَ، اتَّقَيْنَا برَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَمَا يَكُونُ أَحَدٌ أَقْرَبُ إِلَى الْقَوْمِ مِنْهُ»

(1/55)

155 - حَدَّثَنَا علِيُّ بْنُ الْجَعْدِ، نا زُهَيْرٌ، عَنْ أَبِي إِسْحَاقَ، قَالَ: قَالَ رجُلٌ للبَرَاءِ: يَا أَبَا عُمَارَةَ، أَكُنْتُمْ وَلَّيْتُمْ يَوْمَ حُنَيْنٍ؟ قَالَ: لَا وَاللَّهِ مَا وَلَّى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَكِنَّا لَقِينا قَوْمًا رُمَاةً لَا يَكَادُ يَسْقُطُ لَهُمْ سَهْمٌ، جَمْعَ هَوَازِنَ. قَالَ: فَرَشَقُونا رَشْقًا مَا يَكَادُونَ يُخْطِئُونَ، فَمَالَ مَنْ هُناكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ورَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَتِهِ الْبَيْضَاءِ، وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ يَقُودُ بهِ. قَالَ: فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاسْتَنْصَرَ، ثُمَّ قَالَ: «أَنَا النَّبِيُّ لَا كَذِبْ أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ» قَالَ: ثُمَّ صَفَّهُمْ صَفًّا

(1/56)

156 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، نا مُحَمَّدُ بْنُ مَرْوَانَ الْبَصْرِيُّ، عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ، عَنْ عِكْرِمَةَ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: " لمَّا كَانَ يَوْمُ أُحُدٍ نَظَرْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْقَتْلَى فَلَمْ أَجِدْهُ، فَقُلْتُ: وَاللَّهِ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِيَفِرَّ، وَاللَّهِ إِنِّي لَأَرَى اللَّهَ عَزَّ وَجَلَّ غَضِبَ عَلَيْنَا لِمَا صَنَعْنَا فَرَفَعَهُ إِلَيْهِ ". قَالَ: «فَكَسَرْتُ جَفْنَ سَيْفِي، وحَمَلْتُ عَلَى الْقَوْمِ فأَفْرَجُوا لِي، فَإِذَا أَنَا بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ»

(1/56)

157 - حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْوَرْكَانِيُّ، نا أَيوبُ بْنُ جَابِرٍ، عَنْ صَدَقَةَ بْنِ سَعِيدٍ، عَنْ مُصْعَبِ بْنِ شَيْبَةَ، عَنْ أَبِيهِ، قَالَ: " الْتَقَى الْمُسْلِمُونَ يَوْمَ حُنَيْنٍ فقُتِلَ مَنْ قُتِلَ، ثُمَّ أَقْبَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ آخِذًا بِاللِّجَامِ، وَالْعَبَّاسُ آخِذٌ بِاللِّبْدِ، فِيُنَادِي الْعَبَّاسُ: أَيْنَ الْمُهَاجِرُونَ؟ أَيْنَ أَصْحَابُ سُورَةِ الْبَقَرَةِ؟ بِصَوْتٍ عَالٍ، هَذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. فأقْبَلَ النَّاسُ ورَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: قَدِّمَاهَا، «أَنَا النَّبِيُّ لَا كَذِبْ أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ» فأقْبَلَ الْمُسْلِمونَ، فَاصْطَكُّوا بِالسُّيوفِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْآنَ حَمِيَ الْوَطِيسُ»

(1/57)

158 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ، ومُحَمَّدُ بْنُ صَالِحٍ، عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عبَّاسٍ قَالَ: لمَّا كَانَ يَوْمُ بَدْرٍ قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ للمِقْدَادِ: أَعْطِنِي فَرَسَكَ أَرْكَبْهُ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنْتَ رَاجِلًا خَيْرٌ مِنْكَ فَارِسًا» . قَالَ: فرَكِبَهُ ثُمَّ وَتَرَ قَوْسَهُ، فَرَمَى، فَأَصَابَ أَذُنَ الْفَرَسِ، فشَبَّ الْفَرَسُ فصَرَعَهُ، فَضَحِكَ رسولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَمْسَكَ عَلَى فِيهِ، فغَضِبَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ، وَسَلّ سَيْفَهُ، ثُمَّ شَدَّ عَلَى الْمُشْرِكِينَ، فقَتَلَ ثَمَانِيَةً قبْلَ أَنْ يَرْجِعَ، ثُمَّ قَالَ للنبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: لَوْ أَصَابَنِي شَرٌّ مِنْ هَذَا كُنْتُ أَهْلَهُ حِينَ تَقُولُ: «أَنْتَ رَاجِلًا خيْرٌ مِنْكَ فَارِسًا» ، فَعَصَيْتُكَ

(1/57)

159 - حَدَّثَنَا الْمُفَضَّلُ بْنُ غَسَّانَ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: نا مُعَاذُ بْنُ مُعَاذٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْحَسَنِ، عَنْ عَمْرِو بْنِ دِينارٍ قَالَ: " كَانَ يُقَالُ: أَشْجَعُ النَّاسِ الزُّبَيْرُ، وَأَبْسَلُهُمْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: وَالْبَاسِلُ فوْقَ الشُّجَاعِ "

(1/57)

160 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، نا وَكِيعٌ، قَالَ: نا الْأَعْمَشُ، عَنْ شِمْرِ بْنِ عَطِيَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ سِنانٍ الْأَسَدِيِّ، قَالَ: رأيتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ بصِفِّينَ ومَعَهُ سَيْفُ رَسُولِ اللَّهِ ذُو الْفَقَارِ، يَحْمِلُ عَلَيْهِمْ، فنَضْبِطُهُ فَيَنْفَلِتُ مِنَّا، فِيَحْمِلُ عَلَيْهِمْ فِيَضْرِبُ بِسَيْفِهِ حَتَّى يَجِيءَ بِهِ قَدْ تَثَنَّى، فِيَقُولُ: «إِنَّ هَذَا يَعْتَذِرُ إِلَيْكُمْ»

(1/58)

161 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا عَبْدُ اللَّهِ بْنُ دَاوُدَ، وَأَبُو أَسَامَةَ، وَأَبُو مُعَاوِيَةَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ قَالَ: " كَانَ الزُّبَيْرُ رَضِيَ اللَّهُ عَنْهُ أَوَّلَ مَنْ سَلَّ سَيْفَهُ فِي اللَّهِ عَزَّ وَجَلَّ، نُفِخَتْ نَفْخَةٌ مِنَ الشَّيْطَانِ: أُخِذَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأَعْلَى مَكَّةَ وَالزُّبَيْرُ بِأَسْفَلِ مَكَّةَ، فخَرَجَ الزُّبَيْرُ يَسْبِقُ النَّاسَ بسَيْفِهِ، فلَقِيَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مَا لَكَ يَا زُبَيْرُ؟» قَالَ: أُخْبِرْتُ أَنَّكَ أُخِذْتَ، فصلَّى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَدَعَا لَهُ ولسَيْفِهِ

(1/58)

162 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ قَعْنَبٍ، قَالَ: بَارَزَ الزُّبَيْرُ رَضِيَ اللَّهُ عَنْهُ رَجُلًا عَلَى أَكَمَةٍ فتَدَهْدَيَا، فَعَلَاهُ الزُّبَيْرُ فَقَتَلَهُ، فَاسْتقْبَلَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقَبَّلَ مَا بَيْنَ عَيْنَيْهِ، وَقَالَ: «فَدَاكَ عَمٌّ وخَالٌ»

(1/58)

163 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا حَجَّاجٌ مِنَ الْمِنْهَالِ، نا حمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ قَالَ: أَخْبَرَنِي مَنْ، رَأَى الزُّبَيْرَ: «وَإِنَّ فِي صَدْرِهِ أَمْثَالُ الْعُيونِ مِنَ الطَّعْنِ وَالرَّمْي»

(1/58)

164 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا وَكِيعٌ، عَنْ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ إِسْحَاقَ بْنِ طلْحَةَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: سَمِعْتُ موسَى بْنَ طلْحَةَ يَقُولُ لِجَدِّنا: «جُرِحَ طَلْحَةُ رَضِيَ اللَّهُ عَنْهُ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِضْعًا وعِشْرِينَ جِرَاحَةً»

(1/58)

165 - حَدَّثَنِي الْمُفَضَّلُ بْنُ عُبَيْدُ اللَّهِ، نا سُلَيْمَانُ بْنُ أَيوبَ بْنِ سُلَيْمَانَ بْنِ عِيسَى بْنِ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ، قَالَ: حَدَّثَنِي أَبِي، عَنْ جَدِّي، عَنْ موسَى بْنِ طلْحَةَ، قَالَ: سَمِعْتُ أُخْتِي أَمَّ إِسْحَاقَ بِنْتَ طَلْحَةَ تَقُولُ: سَمِعْتُ أَبِي طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ وَهُوَ يَقُولُ لِأُمِّي: «لَقَدْ جُرِحْتُ يَوْمَ أُحُدٍ فِي جَمِيعِ جَسَدِي حَتَّى جُرِحْتُ فِي ذَكَرِي»

(1/59)

166 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ موسَى، نا أَبُو أَسَامَةَ، عَنْ هِشَامِ بْنِ عُرْوةَ، عَنْ أَبِيهِ، قَالَ: قَاتَلَ الزُّبَيْرُ بمكةَ وَهُوَ غُلَامٌ رجُلًا، فَدَقَّ يَدَهُ وضَرَبَهُ ضَرْبًا شديدًا. قَالَ: فَمُرَّ بِالرَّجُلِ عَلَى صَفِيَّةَ وَهُوَ يُحْمَلُ فَقَالَتْ: مَا شَأْنُهُ؟ قَالُوا: قَاتَلَ الزُّبَيْرَ، فَقَالَتْ لَهُ: «
كَيْفَ رَأَيْتَ زَبْرَا ... أَأَقِطًا حَسِبْتَهُ أَمْ تَمْرَا
أَمْ مُشْمَعِلًّا صَقْرَا»

(1/59)

167 - حَدَّثَنَا علِيُّ بْنُ الْجَعْدِ، نا ابْنُ عُيَيْنَةَ، عَنْ أَبِي الزَّعْرَاءِ، عَنْ رَجُلٍ أَتَى علِيًّا رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: " دَخَلَ عَلَيْنَا اللُّصُوصُ فَمَا تَرَكُوا لَنَا شَيْئًا حَتَّى نَزَعُوا حَجْلَيِ امْرَأَتِي. فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: «وَأَنْتَ تَنْظُرُ؟» قَالَ: نَعَمْ. قَالَ: «لَكِنَّ ابْنَ صَفِيَّةَ مَا كَانَ اللُّصُوصُ لِيَنْزَعُوا حَجْلَيِ امْرَأَتِهِ وَهُوَ يَنْظُرُ» ، يَعْنِي الزُّبَيْرَ رَضِيَ اللَّهُ عَنْهُ

(1/59)

168 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينارٍ قَالَ: جَاءَ رجُلٌ حَتَّى وَقَفَ عَلَيْهِمْ فِي الْمَسْجِدِ، فَقَالَ: يَا شَرَبَةَ السَّوِيقِ أَنَا حُدَيَّاكُمْ صِرَاعًا، فَقَالَ طَلْحَةُ رَضِيَ اللَّهُ عَنْهُ: «لَيَقُومَنَّ إِلَيْهِ رَجُلٌ مِنْكُمْ أَوْ لَأَقُومَنَّ إِلَيْهِ»

(1/59)

169 - حَدَّثَنَا هَارُونُ بْنُ عَبْدِ اللَّهِ، نا سَعِيدُ بْنُ عَامِرٍ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، عَنْ نافِعٍ، أَنَّ الزُّبَيْرَ بْنَ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ لَقِيَ الْعَدُوَّ فِي جَيْشٍ، فَقَالُوا: يَا أَبَا عَبْدِ اللَّهِ، احْمِلْ، قَالَ: «دَعُوني، فَإِنِّي لَوْ رَأَيْتُ مَحْمَلًا حَمَلْتُ» . قَالُوا: يَا أَبَا عَبْدِ اللَّهِ، احْمِلْ ونَحْمِلَ مَعَكَ. قَالَ: «لَكأَنِّي بكُمْ قَدْ حَمَلْتُ وحَمَلْتُمْ، فأَقْدَمْتُ وكَذَبْتُمْ، فَأُخِذْتُ سِلْمًا» . قَالُوا: كلَّا وَاللَّهِ لَا يَكُونُ ذَاكَ أَبَدًا، لئنْ حَمَلْتَ لنَحْمِلَنَّ، ولئنْ أَقْدَمْتَ لَنُقْدِمَنَّ. قَالَ: فَحَمَلَ الزُّبَيْرُ وحَمَلُوا، فأَقْدَمَ وكَذَبُوا. قَالَ: قَالَ الزُّبَيْرُ: «فَهَاجَتْ غَبَرَةٌ فَمَا شَعَرْتُ إِلَّا وَأَنَا بَيْنَ عِلْجَيْنِ قَدْ اكْتَنَفَانِي قَدْ أَخَذَا بِعِنانِ دَابَّتِي، أَحَدُهُمَا عَنْ يَمِينِي وَالْآخَرُ عَنْ يَسَارِي» ، قَالَ نافِعٌ: فَكَيْفَ تَرَى أَبَا عَبْدِ اللَّهِ صَنَعَ؟ وَجَدُوهُ وَاللَّهِ غَيْرَ طَائِشِ الْفؤادِ، أَدْخَلَ السَّيْفَ فِي الْعِنانِ، وَالْعِذَارِ فَقَطَعَهُمَا، ثُمَّ بَطَنَ الْفَرَسَ بِرِجْلَيْهِ. قَالَ: فَنَجَا أَبُو عَبْدِ اللَّهِ وبَقِيَ اللِّجَامُ فِي يَدِ الْعِلْجَيْنِ "

(1/59)

170 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا يَزيدُ بْنُ هَارُونَ، قَالَ: نا مِسْعَرٌ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنِ ابْنِ عُمَرَ قَالَ: «مَا رَأَيْتُ أَحَدًا أَجْوَدَ، وَلَا أَنْجَدَ، وَلَا أَشْجَعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/60)

171 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا سَعِيدُ بْنُ عَامِرٍ، نا أَبُو الْأَسْوَدِ، عَنِ ابْنِ عَوْنٍ، قَالَ: " بَيْنَا نَحْنُ يَوْمًا فِي بلَادِ الرُّومِ، إِذَا أَنَا بِوُجُوهِ النَّاسِ قَدْ تَغَيَّرَتْ، فَقُلْتُ لِرَجُلٍ إِلَى جَنْبِي: مَا هَذَا الَّذي أَرَى فِي وُجوهِ النَّاسِ؟ " قَالَ: أَمَا تَرَى الْعَدُوَّ؟ فنظَرْتُ، فَإِذَا الْجَبَلُ مُسْوَدٌّ مِنَ الْأَعْلَاجِ. قَالَ ابْنُ عَوْنٍ: " نَعْلَمُ أَنَّ الْمَوْتَ كَرِيهٌ، وَإِلَى جَنْبِي رجُلٌ لَا أَرَى فِي وجْهِهِ مَا أَرَى فِي وُجوهِ الْقَوْمِ، فِي يِدِهِ تُفَّاحَتَانِ يُقلِّبُهُمَا، إِذْ خَرَجَ رَجُلٌ مِنَ الْعَدُوِّ فَدَعَا إِلَى الْبِرَازِ، فبَرَزَ لَهُ رَجُلٌ مِنْ الْمسلمِينَ، فَحَمَلَ عَلَيْهِ الْعِلْجُ فَطَعَنَهُ، فأَلْقَى صَاحِبُ التُّفَّاحتَيْنِ تُفَّاحتَيْهِ، ثُمَّ بَرَزَ لَهُ فحَمَلَ عَلَيْهِ فَطَعَنَهُ، وعَادَ إِلَى تُفَّاحَتَيْهِ فأَخَذَهُمَا فجَعَلَ يُقَلِّبُهُمَا. فَقُلْتُ لِرَجُلٍ إِلَى جَنْبِي: مَنْ هَذَا؟ قَالَ: هَذَا الْبَطَّالُ "

(1/60)

172 - حَدَّثَنِي علِيُّ بْنُ الْحسنِ، قَالَ: ثنا أَبُو بَحْرٍ السَّكُونِيُّ فُرَاتُ بْنُ مَحْبوبٍ، عَنْ أَبِي بكرِ بْنِ عَيَّاشٍ قَالَ: قِيلَ للبَطَّالِ: مَا الشَّجَاعَةُ؟ قَالَ: «صَبْرُ سَاعَةٍ»

(1/60)

173 - حَدَّثَنِي أَبُو جَعْفَرٍ التَّمِيمِيُّ مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ، نا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ عَمْرِو بْنِ الْمُهَاجِرِ، عَنْ أَبِيهِ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ الْأَنْصَارِيَّةِ، «شَهِدَتْ الْيَرْمُوكَ مَعَ النَّاسِ، فَقَتَلَتْ سَبْعَةً مِنَ الرُّومِ بعَمُودِ فُسْطَاطِهَا»

(1/61)

174 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ بْنِ عَبْدِ الْمَلِكِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ فُضَيْلِ، قَالَ حَدَّثَنِي يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ، قَالَ: قَالَ خَالِدُ بْنُ الْوليدِ: «وَاللَّهِ مَا أَدْرِي مِنْ أَيِّ يَوْمِي أَفِرُّ، مِنْ يَوْمٍ أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يَرْزُقَنِي فِيهِ شَهَادَةً، أَمْ مِنْ يَوْمٍ أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُهْدِيَ لِي فِيهِ كَرَامَةً»

(1/61)

175 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا أَبُو مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ، عَنْ قَيْسٍ قَالَ: قَالَ خَالِدُ بْنُ الْوليدِ: «لَقَدْ رَأَيْتُنِي يَوْمَ مُؤْتَةَ تَقَطَّعَتْ فِي يَدِي تِسْعَةُ أَسْيَافٍ، وصَبَرَتْ فِي يَدِي صَفِيحَةٌ لِي يَمَانِيَّةٌ»

(1/61)

176 - حَدَّثَنَا علِيُّ بْنُ الْجَعْدِ، نا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ إِسْمَاعِيلَ، عَنْ قَيْسٍ، قَالَ: قَالَ خَالِدُ بْنُ الْوليدِ: «مَا لَيْلَةٌ أُبَشَّرُ فِيهَا بِغُلَامٍ، أَوْ تُهْدَى إِلَيَّ فِيهَا عَرُوسٌ، أَحَبُّ إِلَيَّ مِنْ لَيْلَةٍ قَرَّةٍ بَارِدَةٍ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ»

(1/61)

177 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، نا عَبْدُ اللَّهِ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ، عَنْ أَبِي وَائِلٍ - ثُمَّ شَكَّ حمَّادٌ بَعْدُ فِي أَبِي وَائِلٍ - قَالَ: لَمَّا احْتُضِرَ خَالِدُ بْنُ الْوَلِيدِ قَالَ: «لَقَدْ طَلَبْتُ الْقَتْلَ مَظَانَّهُ، فَلَمْ يُقَدَّرْ لِي إِلَّا أَنْ أَمَوْتَ عَلَى فِرَاشِي، وَمَا مِنْ عَمَلِي شَيْءٌ أَرْجَى عَنْدِي بَعْدَ لَا إِلَهَ إِلَّا اللَّهُ، مِنْ لَيْلَةٍ بِتُّهَا وَأَنَا مُتَتَرِّسٌ بِتُرْسِي، وَالسَّمَاءُ تَهْلُبُنِي، نَنْتَظِرُ الصُّبْحَ حَتَّى نُغِيرَ عَلَى الْكُفَّارِ» . ثُمَّ قَالَ: «إِذَا أَنَا مِتُّ فَانْظُرُوا سِلَاحِي وَفَرَسِي فَاجْعَلُوهُ عُدَّةً فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ»

(1/62)

178 - حَدَّثَنَا أَبُو إِسْحَاقَ إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، نا مُعَاوِيَةُ بْنُ عَمْرٍو، عَنْ أَبِي إِسْحَاقَ، عَنِ الْأَوْزَاعِيِّ، عَنْ حَسَّانِ بْنِ عَطِيَّةَ قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَيْشًا فِيهُمُ ابْنُ رَواحَةَ وخَالِدٌ، فلمَّا صَافُّوا الْمُشْرِكِينَ أَقْبَلَ رجُلٌ مِنْهُمْ يَسُبُّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رجُلٌ مِنَ الْمسلمِينَ: أَنَا فُلَانُ بْنُ فُلَانٍ، وَأُمِّي فُلَانَةُ، فَسُبَّنِي وَسُبَّ أَمِّي وكُفَّ عَنْ سَبِّ رَسُولِ اللَّهِ، فلَمْ يَزِدْهُ ذلِكَ إِلَّا إِغْرَاءً، فَأعَادَ مِثْلَ ذلِكَ، وَأَعَادَ الرَّجُلُ مِثْلَ ذلِكَ، فَقَالَ: لَئِنْ عُدْتَ الثَّالِثَةَ لَأرْحَلَنَّكَ بِسَيْفِي. فَعَادَ، فَحَمَلَ عَلَيْهِ الرَّجُلُ فَوَلَّى الرَّجُلُ مُدْبِرًا، فَاتَّبَعَهُ الرَّجُلُ حَتَّى خَرَقَ صَفَّ الْمُشْرِكِينَ فَضَرَبَهُ بِسَيْفِهِ، فَأَحَاطَ بِهِ الْمُشرِكُونَ فَقَتَلُوهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَعَجِبْتُمْ مِنْ رجُلٍ نَصَرَ اللَّهَ ورَسولَهُ؟» . ثُمَّ إِنَّ الرَّجُلَ بَرِئَ مِنْ جِرَاحَتِهِ فأَسْلَمَ، وَكَانَ يُسَمَّى الرُّحَيْلَ

(1/62)

179 - حَدَّثَنَا أَبُو إِسْحَاقَ إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، قَالَ: نا مُعَاوِيَةُ، عَنْ أَبِي إِسْحَاقَ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي كَثيرٍ قَالَ: " لمَّا كَانَ يَوْمَ جُرِحَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ رجُلٌ مِنَ الْقَوْمِ: وَجْهي أَحَقُّ بِالْكُلُومِ مِنْ وَجْهِكَ. ثُمَّ تَقَدَّمَ فَقَالَ: يَا مَعْشرَ الشبَابِ، مِنْ جُشَمٍ، مَنْ يَرِدُ الْمَوْتَ مَعِيَ "

(1/62)

180 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ بُكَيْرِ بْنِ مِسْمَارٍ، عَنْ عَامِرِ بْنِ سَعْدٍ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَمَعَ لَهُ أَبَوَيْهِ يَوْمَ أُحُدٍ، قَالَ: كَانَ رجُلٌ مِنَ الْمُشْرِكِينَ قَدْ أَحْرَقَ الْمُسْلِمِينَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِسَعْدٍ: «ارْمِ فِدَاكَ أَبِي وَأُمِّي» قَالَ: فنَزَعْتُ بِسَهْمٍ لَيْسَ فِيهِ نَصْلٌ، فَأَصَبْتُ جَنْبَهُ، فَوَقَعَ وَانْكَشَفَتْ عَوْرَتُهُ، فضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى نَظَرْتُ إِلَى نَواجِذِهِ

(1/63)

181 - حَدَّثَنَا أَبُو إِسْحَاقَ، نا مُعَاوِيَةُ، عَنْ أَبِي إِسْحَاقَ، عَنْ رجُلٍ مِنْ أَهْلِ الْمَدِينَةِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: لمَّا كَانَ يَوْمُ أُحُدٍ صَعِدَ الْمُشْرِكُونَ عَلَى أُحُدٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِسَعْدٍ: «احْتُتْهُمْ يَا سَعْدُ يَقُولُ ارْدُدْهُمْ» قَالَ: وَكَيْفَ أَحْتُتْهُمْ يَا رَسُولَ اللَّهِ وَحْدِي؟ قَالَ: ثمَّ عَادَ فَقَالَ مِثْلَ ذلِكَ، فَقَالَ سَعْدٌ مِثْلَ ذلِكَ، ثُمَّ قَالَ سَعْدٌ: يَقُولُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: احْتُتْهُمْ وَأَنَا أَقُولُ مَا أَقُولُ، لَئِنْ أَعَادَ الثَّالِثَةَ لَأَفْعَلَنَّ. فَقَالَ: «احْتُتْهُمْ يَا سَعْدُ فِدَاكَ أَبِي وَأُمِّي» قَالَ: فأَخَذْتُ سَهْمًا مِنْ كِنَانَتِي فَرَمَيْتُ بِهِ رجُلًا مِنْهُمْ فقَتَلْتُهُ، فَرُمِيتُ بِسَهْمِي فأَخَذْتُهُ أَعْرِفُهُ، ثُمَّ رَمَيْتُ بِهِ رَجُلًا آخَرَ فَقَتَلْتُهُ، ثُمَّ رُمِيتُ بِسَهْمِي أَعْرِفُهُ فأَخَذْتُهُ، ثُمَّ رَمَيْتُ آخَرَ فَقَتَلْتُهُ، ورُمِيتُ بِسَهْمِي فأخَذْتُهُ أَعْرِفُهُ فَهَبَطُوا مِنْ مكَانِهِمْ، فَقُلْتُ: هَذَا سَهْمٌ مُبَارَكٌ بِدَمِي فَحَمَلْتُهُ فِي كِنَانَتِي، فكَانَ عِنْدَ سَعْدٍ حَتَّى مَاتَ، ثُمَّ عِنْدَ بَنِيهِ، ثُمَّ هَلَكَ بَعْدُ

(1/63)

182 - حَدَّثَنَا الْحسنُ بْنُ حمَّادٍ الضَّبِّيُّ، أَخْبَرَنِي عَثَّامُ بْنُ عَلِيٍّ، عَنِ الْأَعْمَشِ، عَنْ أَبِي خَالِدٍ الْوَالِبِيِّ، عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ: " خَرَجْتُ أَنَا وسعْدٌ فِي سَرِيَّةٍ فَانْهَزَمْنا، فَالْتَفَتَ سعْدٌ، فَإِذَا رِجْلُ رَجُلٍ خَارِجَةٌ مِنْ غَرْزِ الرَّحْلِ، فرَمَاهُ بِسَهْمٍ، فَكَأَنِّي أَنْظُرُ إِلَى الدَّمِ كَأَنَّهُ شِرَاكٌ، فَقَالَ: أَخْ أَخْ، وَكَانَ أَوَّلَ مَنْ رَمَى بِسَهْمٍ فِي الْإِسْلَامِ "

(1/63)

183 - حَدَّثَنَا إِسْمَاعِيلُ، نا مُعَاوِيَةُ بْنُ عَمْرٍو، عَنْ أَبِي إِسْحَاقَ الْفَزَارِيُّ، عَنْ هِشَامٍ، عَنْ مُحَمَّدٍ، قَالَ: " بَعَثَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ الْأَحْنَفَ بْنَ قَيْسٍ عَلَى جَيْشٍ قِبَلَ خُرَاسَانَ، فبَيَّتَهُمُ الْعَدُوُّ لَيْلًا، ففَرَّقُوا جُيُوشَهُمْ أَرْبَعَةَ جُيُوشٍ، وَأَقْبَلُوا مَعَهُمُ الطُّبُولُ ففَزِعَ النَّاسُ، وَكَانَ أَوَّلَ مَنْ رَكِبَ الْأَحْنَفُ فأَخَذَ سَيْفَهُ فتَقَلَّدَهُ، ثُمَّ مَضَى نَحْوَ الصَّوْتِ وَهُوَ يَقُولُ:
[البحر الرجز]
إِنَّ عَلَى كُلِّ رَئِيسٍ حَقًّا ... أَنْ يَخْضِبَ الْقناةَ أَوْ تَنْدَقَّا
ثُمَّ حَمَلَ عَلَى صَاحِبِ الطَّبْلِ فقَتَلَهُ، فلمَّا فَقَدَ أَصْحَابُهُ الصَّوْتَ انْهَزَمُوا، ثُمَّ حَمَلَ عَلَى الْكُرْدُوسِ الْآخَرِ فَفَعَلَ مِثْلَ ذلِكَ، ثُمَّ حَمَلَ عَلَى الْآخَرِ ففَعَلَ مثلَ ذلِكَ، ثُمَّ حَملَ عَلَى الْآخَرِ فَفَعَلَ مِثْلَ ذلِكَ وَهُوَ وحْدَهُ، ثُمَّ جَاءَ النَّاسُ وَقَدِ انْهَزَمَ الْعَدُوُّ، فَاتَّبَعَهُمُ النَّاسُ يَقْتُلُونَ، ثُمَّ مَضَوْا حَتَّى فَتَحُوا مَدِينَةً يُقَالُ لَهَا مَرْوُ الرُّوذِ "

(1/64)

184 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ، قَالَ: حَدَّثَنِي سُحَيْمُ بْنُ حَفْصٍ، حَدَّثَنِي وضَّاحُ بْنُ خَيْثَمَةَ، قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ قَالَ: " غَزَا الْمُسْلِمُونَ كَابُلَ وعَلَيْهِمْ عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ، فَانْتَهَوْا إِلَى ثُلْمَةٍ لَا يَقُومُ عَلَيْهَا إِلَّا رجُلٌ وَاحِدٌ، فَقَالَ: انْظُرُوا مَنْ يَقُومُ عَلَيْهَا، فَقَالُوا: عُمَرُ بْنُ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ، فَدَعَوْهُ فقَالُوا: قُمْ عَلَيْهَا، فَقَامَ عَلَيْهَا، ثُمَّ إِنَّهُ أَصَابَتْهُ رَمْيَةٌ فَسَقَطَ فَحُمِلَ إِلَى أَهْلِهِ، فَقَالُوا: مَنْ يقَوْمُ عَلَيْهَا؟ فَقَالُوا: عبَّادُ بْنُ الْحُصَيْنِ، فدَعَوْهُ فَقَامَ عَلَيْهَا، فَمَا رَأَيْنَا مِثْلَهُ قَطُّ، مَا زَالُوا يُقَاتِلُونَهُ ويَرْمُونَهُ ويُقَاتِلُهُمْ، ويُكَبِّرُ حَتَّى إِذَا كَانَ فِي بعضِ اللَّيْلِ خَمَدَ صوْتُهُ، فلمْ نَسْمَعْهُ، قُلْنَا: إِنَّا لِلَّهِ، قُتِلَ عبَّادٌ. فلمَّا أَصبحْنَا وَجَدْنَاهُ قَدْ شَدَّ عَلَيْهِمْ وَاقْتَحَمَ الثَّلَمَةَ عَلَيْهِمْ، فَوَلَّوْا وَكَانَتِ الْهَزِيمَةُ، وَإِذَا قَدْ صَحِلَ حلْقُهُ مِنَ الصِّيَاحِ، وَانْقَطَعَ صَوْتُهُ قَالَ: وَكَانَ الْحسنُ بْنُ أَبِي الْحسنِ شَهِدَهَا، فَقَالَ: مَا رَأَيْتُ فَارِسًا خَيْرًا مِنْ أَلْفٍ حَتَّى رَأَيْتُ عبَّادَ بْنَ الْحُصَيْنِ "

(1/64)

185 - حَدَّثَنِي أَبُو زَيْدٍ، نا الْأَصْمَعِيُّ قَالَ: نا يُوسُفُ بْنُ عَبْدَةَ، قَالَ: قَالَ الْحَسَنُ: «إِنِّي لَأَرْجُو أَنْ لَا تَمَسَّ النَّارُ عبَّادَ بْنَ الْحُصَيْنِ»

(1/65)

186 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، نا علِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، عَنْ مَسْلَمَةَ بْنِ مُحَارِبٍ، قَالَ: سَمِعْتُ عَوْفًا الْأَعْرَابِيَّ يَقُولُ: قَالَ الْحَسَنُ: «مَا رَأَيْتُ أَحَدًا أَشَدَّ بأْسًا مِنْ عبَّادِ بْنِ الْحُصَيْنِ، وعبْدِ اللَّهِ بْنِ خَازِمٍ، أَمَّا عبَّادٌ فَبَاتَ لَيْلَةً عَلَى ثُلْمَةٍ ثَلَمَهَا الْمُسْلِمُونَ فِي حَائِطِ كَابُلَ يُطَاعِنُ الْمُشْرِكينَ عَنْهَا لَيْلَهُ حَتَّى أَصْبَحَ ومَنَعَهُمْ مِنْ سَدِّهَا، فَأَصْبَحَ وَهُوَ عَلَى الْحَالِ الَّتِي كَانَ عَلَيْهَا أَوَّلَ اللَّيْلِ، ثُمَّ جَاءَ ابْنُ خَازِمٍ، فَجَاءَ رجُلٌ مِثْلَهُ فِي الْبأْسِ أَحْسَنُ تَوَقِّيًا مِنْهُ فَقَاتَلَهمْ عَلَيْهَا حَتَّى افْتَتَحَهَا الْمُسْلِمُونَ، فَقَاتَلُوهُمْ مِنْ بَيْنِ حَائِطِ الْمَدِينَةِ وَالْحَائِطِ الَّذِي ثَلَمُوهُ، فَاضْطَرُّوهُمْ إِلَى بَابِ الْمَدِينَةِ ومَعَهُمْ فِيلٌ، فَقَدَّمُوهُ لِيَدْخُلَ الْمَدِينَةَ، فضَرَبَ ابْنُ خَازِمٍ الْفِيلَ، فَعَقَرَهُ فسَقَطَ عَلَى الْبَابِ، فمَنَعَهُمْ مِنْ إِغْلَاقِهِ، وهَرَبَ الْمُشْرِكُونَ، وَدَخَلَ الْمُسْلِمونَ الْمَدِينَةَ فَغَلَبُوا عَلَيْهَا»

(1/65)

187 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي علِيُّ بْنُ مُحَمَّدٍ، عَنِ الْقَاسِمِ بْنِ الْفَضْلِ الْحُدَّانِيِّ، عَنْ جُلْهُمَةَ الْيَحْمَدِيِّ، قَالَ: ذَكَرَ الْمُهَلَّبُ يَوْمًا أَهْلَ الْبأْسِ، فَقَالَ: " أَشَدُّ النَّاسِ: أَحْمَرُ قُرَيْشٍ، وَابْنُ الْكَلْبِيَّةِ، وصَاحِبُ الْبَغْلَةِ "، فَقَالَ شَيْخٌ مِنْهُمْ يُقَالُ لَهُ الْحُتَاتُ: مَا نَعرِفُ هَؤُلَاءِ الَّذِينَ ذَكَرْتَ، فَقَالَ: " أَمَّا ابْنُ الْكَلْبِيَّةِ: فمُصْعَبُ بْنُ الزُّبَيْرِ أَفْرَدُوهُ فبَقِيَ فِي سَبْعَةٍ فعَرَضُوا عَلَيْهِ الْأَمَانَ فَأَبَى، ومَضَى عَلَى أَمْرِهِ فقُتِلَ، وَأَمَّا أَحْمَرُ قُرَيْشٍ: فَعُمَرُ بْنُ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ، لَمْ تَلْقَنَا سُرْعَانُ خَيْلٍ قَطُّ إِلَّا رَدَّهَا عنَّا، وَأَمَّا صَاحِبُ الْبَغْلَةِ فَهَذَا الْحِمَارُ مِنْ بَنِي تَمِيمٍ عبَّادُ بْنُ الْحُصَيْنِ، لَمْ نَكُنْ فِي كُرْبَةٍ قَطُّ إِلَّا فَرَجَّهَا عَنَّا " قَالَ: فَقَالَ لَهُ الْفَرَزْدَقُ بْنُ غَالِبٍ: مَا رَأَيْنَا كَالْيَوْمِ شَيْخًا أَضَلَّ، فَأَيْنَ ابْنُ خَازِمٍ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ؟ فَقَالَ: «يَا أَبَا فِرَاسٍ، إِنَّمَا جَرَى الْحَدِيثُ بِالْإِنْسِ، فَلَيْسَ هَذَانِ مِنَ الْإِنْسِ»

(1/65)

188 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، قَالَ: نا غَسَّانُ بْنُ مَالِكٍ السُّلَمِيُّ، قَالَ: سَمِعْتُ يُونُسَ بْنَ حَبِيبٍ يَقُولُ: «مَا كَانَتِ الشُّجْعَانُ لِتَسْتَحْيِي أَنْ تَفِرَّ مِنْ عَبْدِ اللَّهِ بْنِ خَازِمٍ، وَكَانَ يُقَاتِلُ عَلَى دِينٍ»

(1/66)

189 - أَخْبَرَنا الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ زِيَادِ بْنِ عَبْدِ اللَّهِ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: سَأَلَ الْحَجَّاجُ بْنُ يُوسُفَ ابْنًا لعَمْرِو بْنِ أَمَيَّةَ الضَّمْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ فَقَالَ: «مَا أَدْرِي كَيْفَ أَصِفُهُ لَكَ، إِلَّا أَنِّي لَمْ أَرَ جِلْدًا عَلَى لَحْمٍ، وَلَا لَحْمًا عَلَى عَظْمٍ، وَلَا عَظْمًا عَلَى قَلْبٍ مِثْلَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ» رَضِيَ اللَّهُ عَنْهُ

(1/66)

190 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي أَبُو الْيَقْظَانِ، عَنْ غَسَّانَ بْنِ عَبْدِ الْحَمِيدِ، عَنْ أَبِيهِ، عَنْ إِبْرَاهِيمَ بْنِ عَرَبِيٍّ، وَكَانَ شَاهَدَ الْأَمْرَ، قَالَ: «تَرَكَ النَّاسُ مُصْعَبَ بْنَ الزُّبَيْرِ حَتَّى بَقِيَ فِي سبعةٍ، فقَعَدَ عَلَى وِسَادَةٍ شَاذَرٍ، فجَعَلَ يشُدُّ عَلَى النَّاسِ فِيَكْشِفُهُمْ وحْدَهُ، ثُمَّ يَرْجِعُ فِيَقْعُدُ عَلَى الْوِسَادَةِ، حَتَّى فَعَلَ ذلِكَ مِرَارًا»

(1/66)

191 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، قَالَ: نَظَرَ إِلَيْهِ عَبْدُ الْمَلِكِ وَهُوَ يَشُدُّ عَلَى النَّاسِ وَحْدَهُ، فَقَالَ: " هَذَا وَاللَّهِ كَمَا قَالَ الْأَوَّلُ:
[البحر الكامل]
ومُدَجَّجٍ كَرِهَ الْكُمَاةُ نِزَالَهُ ... لَا مُمْعِنٍ هَرَبًا وَلَا مُسْتَسْلِمِ
هَذَا الَّذي لَا يُجِيبُنَا إِلَى أَمَانِنَا وَلَا يَهْرُبُ عنَّا "

(1/66)

192 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، عَنْ أَبِي الْيَقْظَانِ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ: «مَا خَلَقَ اللَّهُ عَزَّ وَجَلَّ أَحَدًا أَشَدَّ مِنْ هَذَا الْحَيِّ مِنْ قُرَيْشٍ، إِنَّ الرَّجُلَ مِنْهُمْ يَحْمِلُ عَلَى مِائَةِ أَلْفٍ»

(1/66)

193 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ عَوانَةَ بْنِ الْحَكَمٍ قَالَ: قَالَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ لِجُلَسَائِهِ: «مَنْ كَانَ أَشْجَعَ الْعَرَبِ؟» فَقَالُوا: عُمَيْرٌ، شَبَثٌ، فعَدُّوا فُرْسَانًا مِنْ فُرْسَانِ الْعَرَبِ، فَقَالَ عَبْدُ الْمَلِكِ: " أَشْجَعُ الْعَرَبِ رجُلٌ جَمَعَ بَيْنَ سُكَيْنَةَ بِنْتِ الْحُسَيْنِ، وَعَائِشَةَ وَأُمُّهُ: أَحْمَدُ بْنتُ سيِّدِ كَلْبٍ، وَلِيَ الْعِرَاقَ فَأَصَابَ أَلْفَ أَلْفٍ، وَأَلْفَ أَلْفٍ، وَأَلْفَ أَلْفٍ، فخَذَلَهُ أَهْلُ الْعِرَاقِ، وعَرَضْنَا عَلَيْهِ الْأَمَانَ فَأَبَى أَنْ يَقْبَلَهُ، ومَضَى حَتَّى قُتِلَ، مُصْعَبُ بْنُ الزُّبَيْرِ، لَا مَنْ قَطَعَ الْجُسورَ هَاهُنَا مَرَّةً، وَهَاهُنَا مَرَّةً "، ثُمَّ قَالَ: «مَتَى تَغْذو حَوَاضِنُ قُرَيْشٍ مِثْلَ مُصْعَبٍ؟»

(1/67)

194 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ عبْدَ اللَّهِ بْنَ أَبِي عَقِيلٍ الثَّقَفِيَّ، عَمَّ أَبِي الْحَجَّاجِ بْنِ يُوسُفَ، وَكَانَ عَالِمًا بِالْعَرَبِ، يَقُولُ: " فُرْسَانُ الْعَرَبِ أَربعةٌ: بِشْرُ بْنُ عَمْرِو بْنِ مَرْثَدِ بْنِ سعدِ بْنِ مَالِكِ بْنِ ضُبَيْعَةَ، وعُتَيْبَةُ بْنُ الْحَارِثِ الْيَرْبُوعِيُّ، وصَخْرُ بْنُ عَمْرِو بْنِ الْحَارِثِ بْنِ الشَّرِيدِ السُّلَمِيُّ، وعَامرُ بْنُ الطُّفَيْلِ "، فَقَالَ لَهُ رجلٌ مِنْ بَنِي أَسَدٍ كَانَ عِنْدَهُ: أَفْرَسُ وَاللَّهِ مِنْ هَؤُلَاءِ مَنْ قَتَلَ بِشْرًا وصَخْرًا وعُتَيْبَةَ، وطَعَنَ عَامِرًا فِي اسْتِهِ فعُقِرَ مِنْهَا. فسَكَتَ عَبْدُ اللَّهِ وَكَانَ قَتَلَةُ هَؤُلَاءِ مِنْ بَنِي أَسَدٍ

(1/67)

195 - حَدَّثَنَا أَحْمَدُ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ، نا كَثِيرُ بْنُ هِشَامٍ، نا عِيسَى بْنُ يُونُسَ، عَنْ مَعْرُوفٍ، قَالَ: قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: قَتَلَ علِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَربعةَ نَفَرٍ مِنْ صنادِيدِ قُرَيْشٍ أَحَدُهُمْ طَلْحَةُ بْنُ أَبِي طَلْحَةَ، ثُمَّ جَاءَ بِالسَّيْفِ إِلَى فَاطِمَةَ عَلَيْهَا السَّلَامُ، فَقَالَ: «
[البحر الطويل]
أَفَاطِمُ هَاكِ السَّيْفَ غيْرَ ذَمِيمِ ... فلستُ بِرِعْدِيدٍ وَلَا بِلَئِيمِ
لَعَمْرِي لَقَدْ جَاهَدْتُ فِي نَصْرِ أَحْمَدَ ... وَمَرْضَاةِ رَبٍّ بِالْعبَادِ عَلِيمِ
أَرِيدُ ثَوَابَ اللَّهِ - لَا شَيْءَ غَيْرَهُ - ... وَرِضْوَانَهُ فِي جَنَّةٍ وَنَعِيمِ
أَمَمْتُ ابْنَ عَبْدِ الدَّارِ كَيْ أَعْرِفَنَّهُ ... بِذي رَوْنَقٍ يَفْرِي الْعِظَامِ صَمِيمِ
وكُنْتُ امْرأً أَسْمُو إِذَا الْحرْبُ شَمَّرَتْ ... وقَامَتْ عَلَى سَاقٍ لَكُلِّ مُلِيمِ
فَغَادَرْتُهُ بِالْجَرِّ وَارْفَضَّ جَمْعُهُ ... عَبَادِيدَ مِنْ ذِي فَائِظٍ وكَلِيمِ»
[ص:68]
قَالَ: وَلَمَّا كَانَ يَوْمُ الْأَحْزَابِ قَطَعَ عَلَيْهِمْ عَمْرُو بْنُ عَبْدِ وُدٍّ الْخَنْدَقَ، فقِيلَ لَهُ: انْصَرِفْ، قَالَ: لَا أَنْصَرِفُ حَتَّى أَقْتُلَ مُحَمَّدًا، فخَرَجَ إِلَيْهِ علِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " يَا عَمْرُو، إِنِّي سَمِعْتُكَ تَقُولُ عِنْدَ الْكعبةِ: لَا يُنْصِفُنِي أَحَدٌ إِلَّا قَتَلْتُ، وَإِنِّي أَدْعُوكَ إِلَى أَنْ تَشْهَدَ أَنْ لَا إِلهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ "، فأَبَى عَلَيْهِ. قَالَ: فَإِنِّي أَدْعُوكَ أَنْ تَنْزِلَ فَتُبَارِزَنِي. قَالَ: «أَنْصَفْتَ» ، قَالَ: وَقَدْ قَالَ عَمْرُو قَبْلَ ذَلِكَ:
[البحر الكامل]
وَلَقَدْ بَحِحْتُ مِنْ النِّدَاءِ ... بِجَمْعِكُمْ هَلْ مِنْ مُبَارِزْ
وَوَقَفْتُ إِذْ جَبُنَ الشُّجَاعُ ... لمَوْقِفِ الْبَطَلِ الْمُنَاجِزْ
وَكَذَاكَ أَنِّي لَمْ أَزَلْ ... مُتَسَرِّعًا نَحْوَ الْهَزَاهِزْ
إِنَّ الشَّجَاعَةَ فِي الْفَتَى ... وَالْجُودَ مِنْ خَيْرِ الْغَرَائِزْ
فَأَجَابَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: «
[البحر الكامل]
لَا تَعْجَلَنَّ فَقَدْ أَتَاكَ ... مُجِيبُ صَوْتِكَ غَيْرُ عَاجِزْ
ذُو نِيَّةٍ وَبَصِيرَةٍ ... وَالصِّدْقُ مَنْجَى كُلِّ فَائِزْ
إِنِّي لَأَرْجُو أَنْ أُقِيمَ ... عَلَيْكَ نَائِحَةَ الْجَنَائِزْ
مِنْ ضَرْبَةٍ فَوْهَاءَ يَبْقَى ... أَثَرُهَا عِنْدَ الْهَزَاهِزْ
وَلَقَدْ دَعَوْتُ إِلَى الْبِرَازِ ... فَمَا تُجِيبُ إِلَى الْمُبَارِزْ»
فَنَزَلَ فَعَقَرَ فَرَسَهُ، وَرَكَّزَ عَنَزَتَهُ، وَكَانَ أَعْرَجَ، وَمَشَى إِلَيْهِ عَلِيٌّ رِضْوَانُ اللَّهِ عَلَيْهِ، وَهَاجَتْ عَجَاجَةٌ فَحَالَتْ بَيْنَهُمَا وَبَيْنَ النَّاسِ، ورَفَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ يَدْعُو فَانْفَرَجَتْ وَعَلِيٌّ يَمْسَحُ سَيْفَهُ بِثِيَابِهِ، وَرَجَعَ عَلِيٌّ رِضْوَانُ اللَّهِ عَلَيْهِ يَقُولُ: «
أَعَلَيَّ، تَقْتَحِمُ الْفَوَارِسُ هَكَذَا ... عَنِّي وَعَنْهُمْ أَخِّرُوا أَصْحَابِي
الْيَوْمَ يَمْنَعُنِي الْفِرَارُ حَفِيظَتِي ... وَمُصَمِّمٌ فِي الرَّأْسِ لَيْسَ بِنَابِي
أَدَّى عُمَيْرٌ حِينَ أَخْلَصَ صُنْعَهُ ... صَافِي الْحَدِيدَةِ يَسْتَنِضُّ ثَوَابِي
فَغَدَوْتُ أَلْتَمِسُ الْقِرَاعَ بِمُرْهِفٍ ... عَضْبٍ مَعَ الْبَتْرَاءِ فِي الْأَقْرَابِ
آلَى ابْنُ عَبْدٍ حِينَ شَدَّ أَلِيَّةً ... وَحَلَفْتُ فَاسْتَمِعُوا مِنَ الْكذَّابِ
أَلَا يَصُدَّ وَلَا يُهَلِّلَ فَالْتَقَى ... فَتَيَانِ يَضْطَرِبَانِ كُلَّ ضِرَابِ
فَصَدَدْتُ حِينَ تَرَكْتُهُ مُتَجَدِّلَا ... كَالْجِذْعِ بَيْنَ دَكَادِكٍ وَرَوَابِي
وَعَفَفْتُ عَنْ أَثْوَابِهِ وَلَوْ أَنَّنِي ... كُنْتُ الْمُقَطَّرَ بَزَّنِي أَثْوَابِي»
وَزَادَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، عَنْ يُونُسَ بْنَ بُكَيْرٍ: «
عَبَدَ الْحِجَارَةَ مِنْ سَفَاهَةِ رَأْيِهِ وَعَبَدْتُ رَبَّ مُحَمَّدٍ بِصَوابِ»

(1/67)

196 - وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا يُونُسُ بْنُ بُكَيْرٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: " لَمَّا قَتَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَمْرًا أَقْبَلَ نَحْوَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَوَجْهُهُ يَتَهَلَّلُ، فَقَالَ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: هَلَا سَلَبْتَ دِرْعَهُ، فَإِنَّهُ لَيْسَ لِلْعَرَبِ دِرْعٌ مِثْلُهَا، قَالَ: ضَرَبْتُهُ فَاتَّقَانِي بِسَوْءَتِهِ فَاسْتَحْيَيْتُ يَا ابْنَ عَمِّي أَنْ أَسْلُبَهُ "

(1/69)

197 - وَحَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ عَنْ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ قَالَ: حَدَّثَنِي رَجُلٌ مِنْ قُرَيْشٍ قَالَ: «وَجَدْتُ جُمْجُمَةَ عَمْرِو بْنِ عَبْدِ وَدٍّ، فَكِيلَ فِيهَا كَيْلَجَةٌ فَاسْتَوْعَبْتُهُ»

(1/69)

198 - حَدَّثَنِي الْعَبَّاسُ بْنُ مُحَمَّدٍ، قَالَ: نا رَوْحُ بْنُ عُبَادَةَ، عَنْ عَوْفٍ، عَنْ أَبِي رَجَاءٍ قَالَ: " رَأَيْتُ رَجُلَا قَدِ اصْطَلَمَتْ أَذُنُهُ، فَقُلْتُ: مَا هَذَا؟ أَخِلْقَةٌ أَوْ شَيْءٌ أَصَابَكَ؟ قَالَ: أُحَدِّثُكَ بَيْنَا أَنَا أَمْشِي فِي الْقَتْلَى يَوْمَ الْجَمَلِ إِذَا رَجُلٌ يَفْحَصُ بِرِجْلِهِ، وَيَقُولُ:
[البحر الطويل]
لَقَدْ أَوْرَدَتْنا حَوْمَةَ الْمَوْتِ أَمُّنَا ... فَلَمْ نَنْصَرِفْ إِلَّا وَنَحْنُ رِوَاءُ
أَطَعْنَا قُرَيْشًا ضَلَّةً مِنْ حُلُومِنَا ... وَنُصْرَتُنَا أَهْلَ الْحِجَازِ عَنَاءُ
قَالَ: فَقُلْتُ: يَا عَبْدَ اللَّهِ، قُلْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: ادْنُ مِنِّي وَلَقِّنِّي. قَالَ: فَدَنَوْتُ منه، فَقَالَ لِي: مِمَّنْ أَنْتَ؟ قُلْتُ: رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ، قَالَ: فَوَثَبَ عَلَيَّ فَصَنَعَ بِأُذُنِي مَا تَرَى، وَقَالَ: إِذَا لَقِيتَ أُمَّكَ فَأَخْبِرْهَا أَنَّ عُمَيْرَ بْنَ الْأَهْلَبِ الضَّبِّيَّ فَعَلَ بِي مَا تَرَيْنَ ". قَالَ غَيْرُ الْعَبَّاسِ: «ثُمَّ مَاتَ وَإِنَّ أُذُنِي لَفِي فِيهِ»

(1/69)

199 - حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ بْنِ فَيْرُوزَ، نا حَجَّاجُ بْنُ مُحَمَّدٍ، نا السَّرِيُّ بْنُ يَحْيَى، عَنِ ابْنِ سِيرِينَ، " أَنَّ الْمُسْلِمِينَ انْتَهَوْا إِلَى حَائِطٍ قَدْ أُغْلِقَ بَابُهُ فِيهِ رِجَالٌ مِنَ الْمُشْرِكِينَ، فَجَلَسَ الْبَرَاءُ بْنُ مَالِكٍ عَلَى تُرْسٍ، وَقَالَ: ارْفَعُونِي بِرِمَاحِكُمْ، فَأَلْقُونِي إِلَيْهِمْ، فَرَفَعُوهُ بِرِمَاحِهِمْ مِنْ وَرَاءِ الْحَائِطِ، فَأَدْرَكُوهُ وَقَدْ قَتَلَ مِنْهُمْ عَشَرَةً "

(1/70)

200 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَسْلَمَ، نا النَّضْرُ بْنُ شُمَيْلٍ، قَالَ: نا شُعْبَةُ، عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ حسَّانَ بْنَ فَائِدٍ قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «الْجُبْنُ وَالشَّجَاعَةُ غَرَائِزُ فِي النَّاسِ، تَلْقَى الرَّجُلَ يُقَاتِلُ عَمَّنْ لَا يَعْرِفُ، وَتَلْقَى الرَّجُلَ يَفِرُّ عَنْ أَبِيهِ»

(1/70)

201 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ، نا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ قَالَ: «رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ يُمْسِكُ أُذُنَ فَرَسِهِ بإِحْدَى يَدَيْهِ، وَيُمْسِكُ أُذُنَهُ الْأُخْرَى، ثُمَّ يَثِبُ حَتَّى يَقْعُدَ عَلَيْهِ»

(1/70)

202 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا أَبُو أَسَامَةَ، قَالَ: سَمِعْتُ الْأَعْمَشَ، يَذْكُرُ عَنْ أَبِي إِسْحَاقَ، قَالَ: لمَّا أَسْلَمَ عِكْرَمَةُ بْنُ أَبِي جَهْلٍ جَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «يَا رَسُولَ اللَّهِ، لَا أَتْرُكُ مَقَامًا قُمْتُهُ لِأَصُدَّ بِهِ عَنْ سَبِيلِ اللَّهِ إِلَّا قُمْتُ مِثْلَهُ فِي سَبِيلِ اللَّهِ، وَلَا نَفَقَةً أَنْفَقْتُهَا لِأَصُدَّ بِهَا عَنْ سَبِيلِ اللَّهِ إِلَّا أَنْفَقْتُ مِثْلَهَا فِي سَبِيلِ اللَّهِ» ، فَلَّمَّا كَانَ يَوْمُ الْيَرْمُوكِ - أَوْ غَيْرُهُ - قَاتَلَ قِتَالَا شَدِيدًا، فَوَجُدُوا بِهِ بِضْعًا وَسَبْعِينَ ضَرْبَةً مِنْ بَيْنِ طَعْنَةٍ وَرَمْيَةٍ وَضَرْبَةٍ "

(1/70)


باب ما جاء في صلة الرحم - مكارم الأخلاق

مكارم الأخلاق

بَابُ مَا جَاءَ فِي [ص:71] صِلَةِ الرَّحِمِ

(1/70)

203 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، وَغَيْرُهُ، عَنْ سُفْيَانَ بْنَ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوفٍ: سَمَعَتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: أَنَا اللَّهُ، وَأَنَا الرَّحْمَنُ، خَلَقْتُ الرَّحِمَ فَشَقَقْتُ لَهَا مِنِ اسْمِي، فَمَنْ وَصَلَهَا وَصَلْتُهُ، وَمَنْ قَطَعَهَا بَتْتُهُ "

204 - حَدَّثَنَا ابْنُ جَمِيلٍ، قال: نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قال: نا مَعْمَرٌ، عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ ردَّادٍ اللَّيْثِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

205 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا يَزِيدُ بْنُ هَارُونَ قَالَ: نا هِشَامٌ الدَّسْتُوَائِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ قَارِظٍ، أَنَّ أَبَاهُ حَدَّثَهُ، أَنَّهُ دَخَلَ عَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ يَعُودُهُ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ: «وَصَلَتْكَ رَحِمٌ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ» فَذَكرَ نَحْوَهُ

(1/71)

206 - حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ، وَغَيْرُهُ، أَخْبَرَنِي أَبُو الْيَمَانِ، نا شُعَيبُ بْنُ أَبِي حَمْزَةَ قَالَ: نا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الْحُسَيْنِ قَالَ: نا نَوْفَلُ بْنُ مُسَاحِقٍ، عَنْ سَعِيدِ بْنِ زَيْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الرَّحِمُ شُجْنَةٌ مِنَ الرَّحْمَنِ، فَمَنْ قَطَعَهَا حَرَّمَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ الْجَنَّةَ»

(1/71)

207 - حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ، نا عُمَرُ بْنُ عَلِيٍّ، قَالَ: سَمِعْتُ مُجَمِّعَ بْنَ يَحْيَى بْنِ زَيْدٍ قَالَ: سَمِعْتُ أَحَدَ عُمُومَتِي سُوَيْدَ بْنَ عَامِرٍ الْأَنْصَارِيَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بُلُّوا أَرْحَامَكُمْ وَلَوْ بِالسَّلَامِ»

(1/71)

208 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الْقُرَشِيُّ، عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْبِرُّ وَالصِّلَةُ، وحُسْنُ الْجِوَارِ عِمَارَةٌ فِي الدُّنْيَا، وَزِيَادَةٌ فِي الْأَعْمَارِ»

(1/72)

209 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْعَتَكِيُّ، نا الرَّبِيعُ بْنُ سَهْلٍ الْفَزَارِيُّ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، قَالَ: «إِنَّ أَهْلَ الْبَيْتِ لَيَتَبَارُّونَ فِيُنَمِّي اللَّهُ عَزَّ وَجَلَّ أَمْوَالَهُمْ، وَإِنَّهُمْ لَفَجَرَةٌ»

(1/72)

210 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: نا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنْ أَسْمَاءِ بْنِ عُبَيْدٍ، عَنْ يُونُسَ بْنِ عُبَيْدٍ قَالَ: «كَانُوا يَرْجُونَ لِلرَّهِقِ بِالْبِرِّ الْجَنَّةِ، وَيَخَافُونَ عَلَى الْمُتَأَلِّهِ بِالْعُقوقِ الَنَّارَ»

(1/72)

211 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: نا شُعْبَةُ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ، عَنْ أَبِي بَكْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا مِنْ ذَنْبٍ أَحْرَى أَنْ يُعَجِّلَ اللَّهُ لِصَاحِبِهِ الْعُقُوبَةَ فِي الدُّنْيَا، مَعَ مَا يَدَّخِرُ لَهُ فِي الْآخِرَةِ مِنْ قَطِيعَةِ الرَّحِمِ وَالْبَغْيِ»

(1/72)

212 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ، نا أَبُو عَاصِمٍ النَّبِيلُ، عَنْ جَعْفَرِ بْنِ يَحْيَى بْنِ ثَوْبَانَ، عَنْ عَمِّهِ عُمَارَةَ بْنِ ثَوْبَانَ، قَالَ: حَدَّثَنِي أَبُو الطُّفَيْلِ قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْسِمُ لحْمًا بِالْجِعْرَانَةِ، فَأَتَتِ امْرَأَةٌ فَبَسَطَ لَهَا رِدَاءَهُ، فَقُلْتُ: مَنْ هَذِهِ؟ قَالُوا: أُمَّهُ الَّتِي أَرْضَعَتْهُ "

(1/73)

213 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ الْحُسَيْنُ بْنُ عَلِيٍّ، نا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، نا يَحْيَى بْنُ سَعِيدٍ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، قَالَ: اسْتَأْذَنَتِ امْرَأَةٌ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَدْ كَانَتْ أَرْضَعَتْهُ، فَلَمَّا دَخَلَتْ عَلَيْهِ قَالَ: «أَمِّي، أَمِّي» ثُمَّ بَسَطَ لَهَا رِدَاءَهُ فَقَعَدَتْ عَلَيْهِ

(1/73)

214 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الْحُسَيْنِ، أَنَّ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَتَتْ خَالَتُهُ مِنَ الرَّضَاعَةِ، فنَزَعَ رِدَاءَهُ عَنْ ظَهْرِهِ فَبَسَطَهُ لَهَا وَقَالَ: «مَرْحَبًا بِأُمِّي»

(1/73)

215 - حَدَّثَنَا الْحَسَنُ بْنُ يُوسُفَ بْنِ يَزِيدَ، نا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ عَمَّارِ بْنِ عَبْدِ الْمَلِكِ، عَنْ بَحْرٍ السَّقَّاءِ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنْ رَجُلٍ بَارٍّ يَنْظُرُ إِلَى وَالِدَيْهِ أَوْ وَالِدَتِهِ نَظْرَةَ رَحِمَةٍ، إِلَّا كَتَبَ اللَّهُ عَزَّ وَجَلَّ تِلْكَ النَّظْرَةَ حِجَّةً مُتَقَبَّلَةً مَبْرُورَةً» قَالُوا: يَا رَسُولَ اللَّهِ، وَإِنْ نَظَرَ فِي الْيَوْمِ مِائَةَ مَرَّةٍ؟ قَالَ: «اللَّهُ أَكْبَرُ مِنْ ذَلِكَ»

(1/74)

216 - حَدَّثَنِي أَبُو بَكْرٍ التَّمِيمِيُّ، نا عَبْدُ اللَّهِ بْنُ صَالِحٍ، حَدَّثَنِي اللَّيْثُ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَعْيَنَ الْعِجْلِيُّ الْبَصْرِيُّ، عَنِ الْحَكَمِ بْنِ أَبَانَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا نَظَرَ الْوَالِدُ إِلَى وَلَدِهِ فَسَرَّهُ كَانَ لِلْوَلَدِ عِتْقُ نَسَمَةٍ» قِيلَ: يَا رَسُولَ اللَّهِ، وَإِنْ نَظَرَ فِي الْيَوْمِ ثَلَاثَمِائَةٍ وَسِتِّينَ نَظْرَةً؟ قَالَ: «اللَّهُ أَكْبَرُ» . قَالَ عَبْدُ اللَّهِ بْنُ صَالِحٍ: وَحَدَّثَنِي بِهِ إِبْرَاهِيمُ بْنُ أَعْيَنَ

(1/74)

217 - حَدَّثَنِي أَحْمَدُ بْنُ بُجَيْرٍ، نا شُعَيْبُ بْنُ حَرْبٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَظَرُكَ إِلَيْهِمَا، وَنَظَرُهُمَا إِلَيْكَ، وَضِحْكُكَ إِلَيْهِمَا، وَضِحْكُهُمَا إِلَيْكَ، أَفْضَلُ مِنْ تَحَطُّمِ السِّيوفِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ»

(1/74)

218 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، قَالَ: أَخْبَرَنا عَبْدُ اللَّهِ قَالَ: أَخْبَرَنِي الْفَزَارِيُّ، قَالَ: سَمِعْتُ هِشَامًا، يَذْكُرُ عَنِ الْحَسَنِ، أَنَّ رَجُلَا قَالَ لَهُ: إِنِّي قَدْ حَجَجْتُ، وَقَدْ أَذِنَتْ لِي وَالِدَتِي فِي الْحَجِّ، قَالَ: «لَقَعْدَةٌ تَقْعُدُهَا مَعَهَا عَلَى مَائِدَتِهَا أَحَبُّ إِلَيَّ مِنْ حَجِّكَ»

(1/74)

219 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَبِي حَازِمٍ، «أَنَّ أَبَا هُرَيْرَةَ، لَمْ يَحُجَّ حَتَّى مَاتَتْ أُمُّهُ»

(1/75)

220 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: «إِنَّ الْعَبْدَ لَيُرْفَعُ بِدُعَاءِ وَلَدِهِ مِنْ بَعْدِهِ»

(1/75)

221 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ، نا فَرَجُ بْنُ فَضَالَةَ، نا مُعَاوِيَةُ بْنُ صَالِحٍ، قَالَ: جَاءَ رَجُلٌ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، أُمِّي عَجُوزٌ كَبِيرَةٌ، أَنَا مَطِيَّتُهَا، أَجْعَلُهَا عَلَى ظَهْرِي، وَأَنْحَنِي عَلَيْهَا بِيَدِي، وَأَلِي مِنْهَا مِثْلَ مَا كَانَتْ تَلِي مِنِّي، أَوَ أَدَّيْتُ شُكْرَهَا؟ قَالَ: «لَا» ، قَالَ: لِمَ يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: «إِنَّكَ تَفْعَلُ ذَلِكَ بِهَا وَأَنْتَ تَدْعُو اللَّهَ عَزَّ وَجَلَّ أَنْ يُمِيتُهَا، وَكَانَتْ تَفْعَلُ ذَلِكَ بِكَ وَهِيَ تَدْعُو اللَّهَ عَزَّ وَجَلَّ أَنْ يُطِيلَ عُمْرَكَ»

(1/75)

222 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا سُفْيَانُ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} [الإسراء: 24] قَالَ: «لَا تَمْتَنِعْ مِنْ شَيءٍ أَحَبَّاهُ»

(1/75)

223 - حَدَّثَنِي هَارُونُ بْنُ سُفْيَانَ، نا مُحَمَّدُ بْنُ عُمَرَ، عَنْ أَبِي يَحْيَى عَبْدِ اللَّهِ بْنِ مَيْمُونٍ، سَمِعَ عَبْدَ اللَّهِ بْنَ دِينَارٍ، عَنْ أَبِي عَمْرٍو ذَكْوَانَ، قَالَ: سَمِعْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا تَقُولُ: «رَجُلَانِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَا أَبَرَّ مَنْ كَانَ فِي هَذِهِ الْأُمَّةِ بِأُمِّهِمَا» ، فَيُقَالُ لَهَا: مَنْ هُمَا؟ فَتَقُولُ: " عُثْمَانُ بْنُ عَفَّانَ، وَحَارِثَةُ بْنُ النُّعْمَانِ رَضِيَ اللَّهُ عَنْهُمَا، فَأَمَّا عُثْمَانُ فَإِنَّهُ قَالَ: مَا قَدَرْتُ أَنْ أَتَأَمَّلَ أُمِّي مُنْذُ أَسْلَمْتُ، وَأَمَّا حَارِثَةُ فَإِنَّهُ كَانَ يُفَلِّي رَأْسَ أُمِّهِ وَيُطْعِمُهَا بِيَدِهِ، وَلَمْ يَسْتَفْهِمْهَا كَلَامًا قَطُّ تَأْمُرُ بِهِ حَتَّى يَسْأَلَ مَنْ عِنْدِهَا بَعْدَ أَنْ تَخْرُجَ: مَا قَالَتْ أُمِّي؟ "

(1/75)

224 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ وَغَيْرُهُ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ، عَنِ الزُّهْرِيِّ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " دَخَلْتُ الْجَنَّةَ فَسَمِعْتُ فِيهَا قِرَاءَةَ الْقُرْآنِ، فَقُلْتُ: مَنْ هَذَا؟ فَقِيلَ: حَارِثَةُ بْنُ النُّعْمَانِ. قَالَ: كَذَلِكُمُ الْبِرُّ، كَذَلِكُمُ الْبِرُّ "

(1/76)

225 - حَدَّثَنِي أَبُو هَمَّامٍ، نا حَجَّاجُ بْنُ نُصَيْرٍ، عَنْ قُرَّةَ، عَنْ مُحَمَّدٍ قَالَ: كَانَتِ النَّخْلَةُ تَبْلُغُ بِالْمَدِينَةِ أَلْفًا، فَعَمَدَ أُسَامَةُ بْنُ زَيْدٍ إِلَى نَخْلَةٍ فَقَطَعَهَا مِنْ أَجْلِ جُمَّارِهَا، فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: «إِنَّ أُمِّي اشْتَهَتْهُ عَلَيَّ، وَلَيْسَ شَيءٌ مِنَ الدُّنْيَا تَطْلُبُهُ أُمِّي أَقْدِرُ عَلَيْهِ إِلَّا فَعَلْتُهُ»

(1/76)

226 - حَدَّثَنِي أَبُو هَمَّامٍ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَعْيَنَ، عَنِ السَّرِيِّ بْنِ يَحْيَى، عَنْ عَبْدِ الْكَرِيمِ بْنِ رَشِيدٍ قَالَ: «كَانَ حُجْرُ بْنُ عَدِيِّ بْنِ الْأَدْبَرِ الْكِنْدِيُّ يَلْمِسُ فِرَاشَ أُمِّهِ بِيدِهِ فَيَتَّهِمُ غِلَظَ يَدِهِ، فَيَتَقَلَّبُ عَلَيْهِ عَلَى ظَهْرِهِ، فَإِذَا أَمِنَ أَنْ يَكُونَ عَلَيْهِ شَيءٌ أَضْجَعَهَا»

(1/76)

227 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: نا أَبُو النَّضْرِ، نا الْمُبَارَكُ بْنُ سَعِيدٍ، نا نُسَيْرُ بْنُ ذُعْلُوقٍ، عَنْ ظَبْيَانَ بْنِ عَلِيٍّ الثَّوْرِيِّ، وَكَانَ مِنْ أَبَرِّ النَّاسِ، قَالَ: " لَقَدْ بَاتَتْ أُمُّهُ وَفِي صَدْرِهَا عَلَيْهِ شَيْءٌ، فَقَامَ عَلَى رِجْلَيْهِ قَائِمًا يَكْرَهُ أَنْ يُوقِظَهَا وَيَكْرَهُ أَنْ يَقْعُدَ، حَتَّى إِذَا ضَعُفَ جَاءَ غُلَامَانِ مِنْ غِلْمَانِهِ فَمَا زَالَ مُعْتَمِدًا عَلَيْهِمَا حَتَّى اسْتَيْقَظَتْ مِنْ قِبَلِ نَفْسِهَا، وَإِنْ كَانَ لَيَبْتَاعُ الدَّسْتَجَةَ مِنْ الْبَقْلِ فِيُنَقِّيهَا لَهَا طَاقَةً طَاقَةً حَتَّى يَضَعَهَا بَيْنَ يَدَيْهَا، وَكَانَ يُسَافِرُ بِهَا إِلَى مَكَّةَ، فَإِذَا كَانَ يَوْمٌ حَارٌّ حَفَرَ بِئْرًا ثُمَّ جَاءَ بِنِطْعٍ فَصَبَّ فِيهِ الْمَاءَ، ثُمَّ قَالَ لَهَا: «ادْخُلِي تَبَرَّدِي فِي هَذَا» ، وَكَانَ مِنْ أَحْسَنِ النَّاسِ صَوْتًا بِالْقُرْآنِ

(1/76)

228 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا دَاوُدُ بْنُ قَيْسٍ قَالَ:، حَدَّثَنِي رَجُلٌ، أَنَّ أَبَا هُرَيْرَةَ كَانَ إِذَا غَدَا مِنْ مَنْزِلِهِ لَبِسَ ثِيَابَهُ، ثُمَّ وَقَفَ عَلَى بَابِ أُمِّهِ، فِيَقُولُ: «السَّلَامُ عَلَيْكِ، يَا أُمَّتَاهُ، وَرَحِمَةُ اللَّهِ وَبَرَكَاتُهُ» ، فَتَرُدُّ عَلَيْهِ مِثْلَ ذَلِكَ، فِيَقُولُ: «جَزَاكِ اللَّهُ عَنِّي خَيْرًا كَمَا رَبَّيْتِنِي صَغِيرًا» ، فَتَقُولُ: وَأَنْتَ يَا ابْنِي، فَجَزَاكَ اللَّهُ عَنِّي خَيْرًا كَمَا بَرَرْتِنِي كَبِيرَةً، ثُمَّ يَخْرُجُ، فَإِذَا رَجَعَ قَالَ مِثْلَ ذَلِكَ

(1/77)

229 - حَدَّثَنَا الْمُثَنَّى بْنُ مُعَاذٍ، نا أَبِي، عَنِ ابْنِ عَوْنٍ، قَالَ: «كَانَ مُحَمَّدُ بْنُ سِيرِينَ إِذَا كَانَ عِنْدَ أَمِّهِ، خَفَضَ مِنْ صَوْتِهِ، وَتَكَلَّمَ رُوَيْدًا»

(1/77)

230 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا مُوسَى بْنُ إِسْمَاعِيلَ، عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ قَالَ: " كَانَ مُحَمَّدُ بْنُ الْمُنْكَدِرِ يَضَعُ خَدَّهُ بِالْأَرْضِ ثُمَّ يَقُولُ لِأُمِّهِ: «ضَعِي قَدَمَكِ عَلَيْهِ»

(1/77)

231 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ، نا أَبُو النَّضْرِ، عَنِ الْأَشْجَعِيِّ قَالَ: «اسْتَسْقَتْ أَمُّ مِسْعَرٍ مِنْهُ مَاءً فِي اللَّيْلِ فَقَامَ فَجَاءَهَا بِهِ وَقَدْ نَامَتْ، وَكَرِهَ أَنْ يَذْهَبَ فَتَطْلُبَهُ وَلَا تَجِدَهُ، وَكَرِهَ أَنْ يُوقِظَهَا فَلَمْ يَزَلْ قَائِمًا وَالْإِنَاءُ مَعَهُ حَتَّى أَصْبَحَ»

(1/77)

232 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَلِيُّ بْنُ عَبْدِ اللَّهِ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ: «قَدِمَ رجُلٌ مِنْ سَفَرٍ فَصَادَفَ أُمَّهُ قَائِمَةً تُصَلِّي، فَكَرِهَ أَنْ يَقْعُدَ وَهِيَ قَائِمَةٌ، فَعَلِمَتْ مَا أَرَادَ فَطَوَّلَتْ لِيُؤْجَرَ»

(1/77)

233 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنِي مَعْنُ بْنُ عِيسَى، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ، عَنْ هِشَامِ بْنِ عُرْوَةَ قَالَ: بَيْنَمَا عُمَرُ يَطُوفُ بِالْكَعْبَةِ إِذَا رَجُلٌ يَحْمِلُ أُمَّهُ وَهُوَ يَقُولُ:
[البحر الرجز]
أَحْمِلُ أُمِّي وَهِيَ الْحَمَّالَهْ ... تُرْضِعُنِي الدِّرَّةَ وَالْعُلَالَهْ
هَلْ يَجْزِيَنَّ وَالِدًا فَعَالَهْ
فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «لَا، وَلَا رَضْعَةً وَاحِدَةً»

(1/77)

234 - وَحَدَّثَنَا إِسْحَاقُ، قَالَ: حَدَّثَنِي مَعْنٌ، نا ابْنُ أَبِي الزِّنَادِ، عَنْ هِشَامِ بْنِ عُرْوَةَ: " أَنَّ رَجُلًا رُئِيَ وَهُوَ يَطُوفُ بِالْكَعْبَةِ وَقَدْ حَمَلَ أُمَّهُ وَهُوَ يَقُولُ:
[البحر الرجز]
إِنِّي لَهَا مَطِيَّةٌ لَا أَنْكِرُ ... إِذَا الرِّكَابُ نُفِّرَتْ لَا أَنْفِرُ
مَا حَمَلتْ وَأَرْضَعَتْنِي أَكْثَرُ "

(1/78)

235 - حَدَّثَنَا ابْنُ جَمِيلٍ، نا عَبْدُ اللَّهِ، قَالَ: نا شُعْبَةُ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ، عَنْ أَبِيهِ قَالَ: كَانَ ابْنُ عُمَرَ يَطُوفُ بِالْبَيْتِ، فَرَأَى رَجُلَا يَطُوفُ حَامِلَا أُمَّهُ وَهُوَ يَقُولُ:
[البحر الرجز]
إِنِّي لَهَا بَعِيرُهَا الْمُذَلَّلُ ... إِنْ ذَعِرَتْ رِكَابُهَا لَمْ أَذْعَرُ
أَحْمِلُهَا وَمَا حَمَلَتْنِي أَكْثَرُ
أَوْ قَالَ: أَطْولُ. أَتُرَانِي جَزَيْتُهَا، يَا ابْنَ عُمَرَ؟ فَقَالَ: «لَا، وَلَا زَفْرَةً وَاحِدَةً»

(1/78)

236 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي مُوسَى بْنُ أَيُّوبَ، نا ابْنُ الْمُبَارَكِ، عَنْ مَعْمَرٍ، عَمَّنْ سَمِعَ عَبْدَ اللَّهِ بْنَ عُبَيْدٍ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَقَالَتْ:
[البحر الرجز]
خَلُّوا الطَّرِيقَ يَا عِبَادَ الرَّحْمَانِ ... أَخْبِرْ أَمِيرَ الْمُؤْمِنِينَ بِالشَّانِ
الْحَمْلُ حَوْلٌ وَالرَّضَاعُ حَوْلَانِ
ثُمَّ جَلَسَتْ فَقَالَتْ: «إِنَّ ابْنِي هَذَا كَانَ بَطْنِي لَهُ وُعَاءً، وَفَخْذِي لَهُ حِوَاءً، وَثَدْيِي لَهُ سَقَاءً، فَلَمَّا بَلَغَ مَنْفَعَتَهُ وَأَدْرَكَ خَيْرَهُ أَرَادَ أَبُوهُ أَنْ يَنْتَزِعَهُ مِنِّي،» فَنَظَرَ فَإِذَا هُوَ كَأَنَّهُ قَدْ شَبَّ فَخَيَّرَهُ "

(1/78)

237 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ يَحْيَى بْنِ ثَعْلَبَةَ الْأَنْصَارِيِّ، قَالَ: قَدِمَ زَمَانَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ شَابٌّ مِنْ الْيَمَنِ يُقَالُ لَهُ الْمَرَاجِلُ، فَبَدَأَ بِأُمِّهِ فَخَيَّرَهَا ثَوْبًا، ثُمَّ ثَنَّى بِامْرَأَتِهِ فَأَخَذَتْ ثَوْبًا حَسَنًا، ثُمَّ إِنَّ الْأُمَّ تَتَبَّعَتْ ثَوْبَ الْمَرْأَةِ فَقَالَتْ لَهُ: أَعْطِنِيهِ فَأَبَى، وَقَالَ لَهَا: قَدْ بَدَأْتُ بِكِ، فَغَضِبَتْ عَلَيْهِ وَأَعْرَضَتْ عَنْهُ، ثُمَّ أَتَتْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَاسْتَعْدَتْ عَلَيْهِ، فَأَرْسَلَ إِلَيْهِ عُمَرُ فَقَالَ: «أَغْضَبْتَهَا حَتَّى اسْتَعْدَتْ» . فَقَصَّ عَلَيْهِ الْقِصَّةَ، فَقَالَ عُمَرُ: «لَقَدْ جَشِعَتْ نَفْسُكِ فبأيِّ حَقٍّ؟» فَقَالَتْ:
[البحر الرجز]
يَأَيُّهَا ذَا الرَّجُلُ الْمُسَائِلْ ... بِأَيِّ حَقٍّ آخُذُ الْمَرَاجِلْ
بِتِسْعَةٍ حَمَلْتُهُ كَوَامِلْ ... فِي الْبَطْنِ لَمْ يَحْمِلْهُ عَنِّي حَامِلْ
حَتَّى إِذَا مَا اقْتَرَبَ الْقَوَابِلْ ... وَحَصْحَصَ الْحَقُّ وَزَاحَ الْبَاطِلْ
زَوَّجْتُهُ هَاتِي الَّتِي تُنَاضِلْ ... وسُقْتُ مِنْ مَالِي لَهُ الْأَمَاثِلْ
مِنْ أَعْبُدٍ كَانُوا لَنَا وَجَامِلْ ... فَذَاكَ حَقِّي وَبِهِ أُنَاضِلْ
فَهَمَلَتْ عَيْنَا عُمَرَ رَضِيَ اللَّهُ عَنْهُ، وَأَمَرَهُ بِالرَّدِّ عَلَيْهَا

(1/79)

238 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: نا أَبُو يُوسُفَ، عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ، عَنْ أَبِي الْحَسَنِ، عَنْ أَبِي الْمُثَنَّى قَالَ: جَاءَ رَجُلٌ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يُخَاصِمُ أَبَاهُ، فَقَالَ:
[البحر الهزج]
يَا أَيُّهَا الْحَاكِمُ ... هَذَا وَالِدِي حَقَّا
أَتَانِي وَهُوَ مُحْتَاجٌ ... فَمَا كُنْتُ بِهِ عَقًّا
بَذَلْتُ الْمَالَ فِي رِفْقٍ ... وَمَا كُنْتُ بِهِ نَزْقَا
فَلَمَّا خَفَّ مِنْ مَالِي ... وَقَدْ أَوْلَيْتُهُ رِفْقَا
تَوَلَّى مُعْرِضًا عَنِّي ... وَلَمَّا يُعْطِنِي حَقَّا
فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: «مَا يَقُولُ ابْنُكَ هَذَا؟» فَقَالَ:
[البحر الرجز]
قَدْ قَالَ ابْنِي مَا تَرَى فَصَدِّقُهْ ... رَبَّيْتُهُ فِي صِغَرٍ أَفَنِّقُهْ
طَوْرًا أَفَدِّيهِ وَطَوْرًا أَوْنِقُهْ ... حَتَّى إِذَا شَبَّ وَسُوِّيَ مَفْرِقُهْ
أَقْرَضَنِي مَالَا فَكُنْتُ أُنْفِقُهْ ... وَلَمْ أَكُنْ بِمَالِهِ لِأَسْبِقُهْ
لَوْلَا الصِّبَا مِنْهُ وَلَوْلَا رَهَقُهْ ... اقْضِ الْقَضَا وَاللَّهُ رَبِّي يَرْزُقُهْ
فَقَالَ أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: «
[البحر الرجز]
قَدْ سَمِعَ الْقَاضِي وَمِنَ اللَّهِ الْفَهْمَ ... الْمَالُ لِلشَّيْخِ جَزَاءٌ بِالنِّعَمْ
وَقَدْ تَسَلَّفَتْ بِتَفْضِيلِ الْقِدَمْ ... مَنْ قَالَ قَوَلَا غَيْرَ ذَا فَقَدْ ظَلَمْ
وَجَارَ فِي الْحُكْمِ وَبِئْسَ مَا حَكَمْ»

(1/79)

239 - حَدَّثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ، نا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنادِ، عَنْ أَبِيهِ، عَنِ الثِّقَةِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ رَدَّ رَجُلًا عَلَى أَبِيهِ فِي الْغَزْوِ، وَكَانَ أَبُوهُ يَبْكِي عَلَيْهِ، وَيَذْكُرُهُ فِي الشِّعْرِ، فَكَانَ فِيمَا يَقُولُ:
[البحر الوافر]
أَتَاهُ مُهَاجِرَانِ فَزَلَّجَاهُ ... عِبَادَ اللَّهِ قَدْ عَقَّا وَخَابَا
أَبِرًّا بَعْدَ ضَيْعَةِ وَالِدَيْهِ ... فَلَا وَأَبِي كِلَابٍ مَا أَصَابَا
فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: «أَجَلْ، لَا، وَأَبِي كِلَابٍ، مَا أَصَابَا
تَرَكْتَ أَبَاكَ مُرْعَشَةً يَدَاهُ ... وَأُمَّكَ مَا تُسِيغُ لَهَا شَرَابًا
إِذَا دَعَتِ الْحَمَامَةُ سَاقَ حُرٍّ ... عَلَى بَيْضَاتِهَا دَعَوْا كِلَابَا
تُنَفِّضُ مَهْدَهُ شَفَقًا عَلَيْهِ ... وَتَجْنُبُهُ أَبَاعِرَنَا الصِّعَابَا»

(1/80)

240 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، نا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: كَانَ أَمَيَّةُ بْنُ الْأَسْكَرِ الْجُنْدَعِيُّ أَدْرَكَ الْإِسْلَامَ وَهُوَ شيخٌ كبِيرٌ، وَلَهُ امْرَأَةٌ عَجُوزٌ كَبِيرَةٌ، وَلَهُ مِنْهَا بَنُونَ، فَبَيْنَا هُوَ يَمْشِي فِي مَوْسِمٍ مِنْ مَوَاسِمِ الْعَرَبِ وَأَحَدُ بَنِيهِ يَقُودُهُ، إِذْ جَذَبَ يَدَهُ مِنْهُ، فَلَحِقَ بِالْجِهَادِ، وَلَحِقَهُ أَخُوهُ، فَقَالَ أَمَيَّةُ:
[البحر الوافر]
إِذَا دَعَتِ الْحَمَامَةُ سَاقَ حُرٍّ ... عَلَى بَيْضَاتِهَا دَعَوْا كِلَابَا
تَرَكْتَ أَبَاكَ مُرْعَشَةً يَدَاهُ ... وَأُمَّكَ مَا تُسِيغُ لَهَا شَرَابَا
أَتَاهُ مُسْلِمَانِ فَزَلَّجَاهُ ... لِتَرْكِ عَجُوزِهِ عَقَّا وَحَابَا
أَرَادَا أَنْ يُفَارِقَهَا فَقَالَا ... كِتَابَ اللَّهِ لَوْ قَبِلَ الْكِتَابَا
وَقَالَ:
[البحر الطويل]
أَصَاحَبْتَنِي حَتَّى إِذَا مَا رَأَيْتَنِي ... أَرَى الشَّخْصَ كَالشَّخْصَيْنِ وَهْوَ قَرِيبُ
وَأَنِّي حَنَى ظَهْرِي حَوَانٍ تَرَكْنَهُ ... شَجَارًا فمَشْيِي فِي الرِّجَالِ دَبِيبُ
تُحَدِّثُ فِي الْأَقْوَامِ أَنْ لَمْ تَعُقَّنِي ... بَلَى حِينَ إِذْ فَارَقْتَني وَتَحُوبُ
وَقَالَ:
[البحر البسيط]
يَا ابْنَيْ أَمَيَّةَ إِنِّي عَنْكُمَا غَانِ ... وَمَا الْغِنَى غَيْرَ أَنِّي مُرْعَشٌ فَانِ
يَا ابْنَيْ أَمَيَّةَ إِلَّا تَشْهَدَا كِبَرِي ... فَإِنَّ فَقْدَكُمَا وَالْمَوْتَ عِدْلَانِ
فَبَلَغَ ذَلِكَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، فَأَرْسَلَ إِلَيْهِمَا، فَقَالَ: «وَاللَّهِ لَا تُفَارِقَانِهِ حَتَّى يَمَوْتَ»

(1/80)

241 - وَأَخْبَرِنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ مُحَرَّرِ بْنِ جَعْفَرٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: قَالَ أَمَيَّةُ أَيْضًا: «
[البحر الوافر]
أَعَاذِلَ قَدْ عَذَلْتِ بِغَيْرِ قَدْرٍ ... وهَلْ تَدْرِينَ وَيْحَكِ مَا أُلَاقِي
وَإِمَّا كُنْتِ عَاذِلَتِي فَرُدِّي ... كِلَابَا إِذْ تَوَجَّهَ لِلْعِرَاقِ
وَلَمْ أَقْضِ اللُّبَانَةَ مِنْ كِلَابٍ ... غَدَاةَ غَدَا وآذَنَ بِالْفِرَاقِ
فَتَى الْفِتْيَانِ فِي عُسْرٍ وَيُسْرٍ ... شَدِيدُ الرُّكْنِ فِي يَوْمِ التَّلَاقِي
فَلَا وَأَبِيكَ مَا بَالَيْتُ وَجْدِي ... وَلَا شَفَقِي عَلَيْكَ وَلَا اشْتِيَاقِي
وَإِلْطَافِي عَلَيْكَ إِذَا شَتَوْنَا ... وَضَمُّكِ تحْتَ نَحْرِي وَاعْتِنَاقي
فلَوْ فَلَقَ الْفِرَاقُ نِيَاطَ قَلْبٍ ... لَهَمَّ سَوَادُ قَلْبِي بِانْفِلَاقِ
سَأَسْتَعْدِي عَلَى الْفَارُوقِ ربًّا ... لَهُ دَفْعُ الْحَجِيجِ إِلَى بُسَاقِ
وَأَدْعُو اللَّهَ مُجْتَهِدًا عَلَيْهِ ... بِبَطْنِ الْأَخْشَبَيْنِ إِلَى دُفَاقِ
إِنِ الْفَارُوقُ لَمْ يَرْدُدْ كِلَابًا ... إِلَى شَيْخَيْنِ هَامُهُمَا زَوَاقِي»

(1/81)

242 - حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ، عَنْ هِشَامِ بْنِ عُرْوَةَ: أَنَّ كِلَابَ ابْنَ أَمَيَّةَ، غَزَا فِي خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، فَأَنْشَأَ أَبُوهُ يَقُولُ:
[البحر الوافر]
إِذَا بَكَتِ الْحَمَامَةُ سَاقَ حُرٍّ ... عَلَى بَيْضَاتِهَا دَعَوْا كِلَابَا
تَرَكْتَ أَبَاكَ مُرْعَشَةً يَدَاهُ ... وَأُمَّكَ مَا تُسِيغُ لَهَا شَرَابَا
فَبَلَغَ ذَلِكَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، فَكَتَبَ فَجِيءَ بِهِ، فَلَمَّا أَنْ دَخَلَ عَلَيْهِ عَلَاهُ بِالدِّرَّةِ ضَرْبًا، وَقَالَ: «أَجِهَادٌ أَفْضَلُ مِنْ أَبَوَيْكَ؟ أَجِهَادٌ أَفْضَلُ مِنْ أَبَوَيْكَ؟»

(1/82)

243 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَا، قَالَ: نا فُضَيْلُ بْنُ عِيَاضٍ، عَنْ فِطْرِ بْنِ خَلِيفَةَ، عَنْ حَمَّادٍ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ الْمُكَافِئُ بِالْوَاصِلِ، إِنَّمَا الْوَاصِلُ الَّذِي إِذَا قَطَعَتْهُ رَحِمُهُ وَصَلَهَا»

(1/82)

244 - حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ الْعِجْلِيُّ، وَغَيْرُهُ، قَالُوا: نا حَزْمُ بْنُ أَبِي حَزْمٍ، نا مَيْمُونُ بْنُ سِيَاهٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَحَبَّ أَنْ يَمُدَّ اللَّهُ فِي عُمْرِهِ، وَيَزِيدَ فِي رِزْقِهِ فَلْيَبَرَّ وَالِدَيْهِ، وَلْيَصِلَ رَحِمَهُ»

(1/82)

245 - حَدَّثَنَا أَبُو كُرَيْبٍ، نا مُحَمَّدُ بْنُ فُضَيْلٍ، نا أَبُو يَحْيَى الْفَرَّاءُ، عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: «تَعَلَّمُوا أَنَّهُ مَا مِنْ خُطْوَةٍ بَعْدَ الْفَرِيضَةِ أَعْظَمُ أَجْرًا مِنْ خُطْوَةٍ إِلَى ذِي رَحِمٍ»

(1/82)

246 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي أَبُو الْأَشْهَبِ، عَنِ الْحَسَنِ قَالَ: بَيْنَا رَجُلٌ يَطُوفُ بِأُمِّهِ قَدْ حَمَلَهَا عَلَى عُنُقِهِ رَفَعَ رَأْسَهُ إِلَيْهَا، فَقَالَ: يَا أَمَّهْ، تَرَيْنِي جَزَيْتُكِ؟ وَابْنُ عُمَرَ قَرِيبٌ مِنْهُ، فَقَالَ: «أَيْ لُكَعُ، لَا وَاللَّهِ، وَلَا طَلْقَةً وَاحِدَةً»

(1/83)

247 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، قَالَ: نا يَزِيدُ بْنُ هَارُونَ، قَالَ: نا عُمَرُ بْنُ حَفْصٍ الْقُرَشِيُّ، قَالَ: سَمِعْتُ عَطَاءً يَقُولُ: " لَدِرْهَمٌ أُضَعُهُ فِي قَرَابَةٍ أَحَبُّ إِلَيَّ مِنْ أَلْفٍ أَضَعُهَا فِي فَاقَةٍ، قَالَ: قُلْتُ: يَا أَبَا مُحَمَّدٍ، وَإِنْ كَانَ قَرَابَتِي مِثْلِي فِي الْغِنَى؟ قَالَ: «وَإِنْ كَانَ أَغْنَى مِنْكَ»

(1/83)

قَالَ:

248 - وَحَدَّثَنِي عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ هَارُونَ، قَالَ: نا عَبْدُ اللَّهِ بْنُ مَرْوَانَ، قَالَ: قُلْتُ لِمُجَاهِدٍ: إِنَّ لِي قَرَابَةً مُشْرِكًا، وَلِي عَلَيْهِ دَيْنٌ، أَفَأَتْرُكُهُ لَهُ؟ قَالَ: «نَعَمْ، وَصِلْهُ»

(1/83)

249 - حَدَّثَنِي هَاشِمُ بْنُ الْحَارِثِ، قَالَ: نا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ النُّعْمَانِ، رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ زَارَ قَبْرَ وَالِدَيْهِ، أَوْ أَحَدِهِمَا، فِي كُلِّ جُمُعَةٍ مَرَّةً، غُفِرَ لَهُ وَكُتِبَ بَرًّا»

(1/83)

250 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا حُسَيْنٌ الْجُعْفِيُّ، عَنْ مُزَاحِمِ بْنِ ذَوَّادِ بْنِ عُلْبَةَ قَالَ: " مَاتَ أَخٌ لِي وَكَانَ بَرًّا بِأَبِيهِ، فَرَأَيْتُهُ فِيمَا يَرَى النَّائِمُ، فَقُلْتُ لَهُ: " أَيْ أَخِي، إِنَّ أَبَاكَ يُحِبُّ أَنْ يَعْلَمَ إِلَى أَيِّ شَيءٍ صِرْتَ؟ فَقَالَ: إِنِّي {فِي سِدْرٍ مَخْضُودٍ وَطَلْحٍ مَنْضُودٍ وَظِلٍّ مَمْدُودٍ وَمَاءٍ مَسْكُوبٍ} [الواقعة: 29] "

(1/83)

251 - أَخْبَرَنِي أَبُو الْقَاسِمِ السُّلَمِيُّ هَارُونُ بْنُ أَبِي يَحْيَى، عَنْ بَعْضِ أَهْلِ الْعِلْمِ، قَالَ: " حَضَرَتْ رَجُلًا الْوَفَاةُ، يُقَالُ لَهُ: هُرْدَانٌ عَلَى مَاءٍ، يُقَالُ لَهُ الرَّمَادَةُ، فَقِيلَ لَهُ: يَا هُرْدَانُ، قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. فَقَالَ:
[البحر الرجز]
قَدْ كُنْتُ ذَا شَغَبٍ عَلَى الْخَصْمِ الْأَلَدِّ
قِيلَ لَهُ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. قَالَ:
قَدْ كُنْتُ أَحْيَانًا شَدِيدَ الْمُعْتَمَدْ
قِيلَ لَهُ: قُلْ: لَا إِلَهَ إِلَّا اللَّهَ. قَالَ:
قَدْ صَدَرَتْ نَفْسِي وَمَا كَادَتْ تَرِدْ
قِيلَ لَهُ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. قَالَ:
فَالْيَوْمَ قَدْ لَاقَيْتُ قِرْنًا لَا يُرَدْ
ثُمَّ خَفَتَ. فَقُلْتُ: وَاللَّهِ لَا أَشْهَدُ رَجُلًا لَمْ يُلَقَّنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ: فَأُتِيتُ فِي مَنَامِي، فَقِيلَ لِي: اشْهَدْ هُرْدَانًا، فَإِنَّهُ مِنْ أَهْلِ الْجَنَّةِ. قُلْتُ: بِمَ؟ قِيلَ: بِبِرِّهِ وَالِدَتَهُ "

(1/84)

252 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا عَبْدُ الْمَلِكِ بْنُ عِيسَى الثَّقَفِيُّ، عَنْ يَزِيدَ، مَوْلَى الْمُنْبَعِثِ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تَعَلَّمُوا مِنْ أَنْسَابِكُمْ مَا تَصِلُونَ بِهِ أَرْحَامَكُمْ، فَإِنَّ صِلَةَ الرَّحِمِ مَحَبَّةٌ فِي الْأَهْلِ، مَثْرَاةٌ فِي الْمَالِ، مَنْسَأَةٌ فِي الْأَثَرِ»

(1/84)

253 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، قَالَ: نا شُعَيْبُ بْنُ حَرْبٍ، عَنْ سَلَامِ بْنِ مِسْكِينٍ، عَنْ عِمْرَانَ بْنِ عَبْدِ اللَّهِ الْخُزَاعِيِّ، قَالَ: قَالَ رَجُلٌ يَا رَسُولَ اللَّهِ، مَنْ أَبَرُّ؟ قَالَ: «وَالِدَيْكَ» ، قَالَ: لَيْسَ لِي وَالِدَانِ، قَالَ: «بِرَّ وَلَدَكَ»

(1/85)

254 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا عَاصِمُ بْنُ سُلَيْمَانَ، عَنْ مُسْلِمٍ أَبِي عَبْدِ اللَّهِ الْحَنَفِيِّ قَالَ: «بِرَّ وَلَدَكَ، فَإِنَّهُ أَجْدَرُ أَنْ يَبَرَّكَ، فَإِنَّهُ مَنْ سَاءَ عَقَّهُ وَلَدُهُ»

(1/85)

قَالَ أَبُو بَكْرٍ:

255 - بَلَغَنِي عَنْ أَبِي هَمَّامٍ السَّكُونِيِّ، قَالَ: سَمِعْتُ الْأَشْجَعِيَّ، قَالَ: كُنَّا عِنْدَ سُفْيَانَ الثَّوْرِيِّ، فَأَقْبَلَ ابْنُهُ سَعِيدٌ، فَقَالَ: «تَرَوْنَ هَذَا، مَا جَفَوْتُهُ قَطُّ، وَإِنَّهُ لَيَدْعُونِي وَأَنَا فِي الصَّلَاةِ غَيْرِ الْمَكْتُوبَةِ فَأَقْطَعُهَا لَهُ»

(1/85)

256 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ بُرْدِ بْنِ سِنَانٍ، عَنْ سُلَيْمَانَ بْنِ مُوسَى قَالَ: " قِيلَ لِابْنِ مُحَيْرِيزٍ: مَا حَقُّ الرَّحِمِ؟ قَالَ: «تُسْتَقْبَلُ إِذَا أَقْبَلَتْ، وَتُتَّبَعُ إِذَا أَدْبَرَتْ»

(1/85)

257 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، نا زُهَيْرٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: " لَمَّا تَعَجَّلَ مُوسَى عَلَيْهِ السَّلَامُ إِلَى رَبِّهِ عَزَّ وَجَلَّ رَأَى فِي ظِلِّ الْعَرْشِ رَجُلًا فَغَبَطَهُ بِمَكَانِهِ، فَقَالَ: إِنَّ هَذَا لَكَرِيمٌ عَلَى رَبِّهِ عَزَّ وَجَلَّ، فَسَألَ رَبَّهُ عَزَّ وَجَلَّ أَنْ يُخْبِرَهُ بِاسْمِهِ، فَلَمْ يُخْبِرْهُ، وَقَالَ: أُحَدِّثُكَ مِنْ عَمَلِهِ بِثَلَاثٍ: كَانَ لَا يَحْسُدُ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ، وَكَانَ لَا يَعُقُّ وَالِدَيْهِ، وَلَا يَمْشِي بِالنَّمِيمَةِ "

(1/85)

258 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِيُّ، نا أَبِي قَالَ: نا سَعْدُ بْنُ سَلْمَانَ الْبَصْرِيُّ أَبُو حَبِيبٍ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعْوَةُ الْوَالِدِ لِوَلَدِهِ مِثْلُ دَعْوَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمَّتِهِ، وَدَعْوَةُ الْوَلَدِ لِوَالِدِهِ مِثْلُ ذَلِكَ»

(1/86)

259 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَاصِمٍ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ، قَالَ: سَمِعْتُ الشَّعْبِيَّ يَقُولُ: «مَا أَوْرَثَنِي أَبَوَايَ مَالًا أَصِلُهُمَا مِنْهُ، وَلَا اسْتَفَدْتُ بَعْدَهُمَا مَالًا أَصِلُهُمَا بِهِ، وَلَكِنِّي أَصْبِرُ عَلَى الْغَيْظِ الشَّدِيدِ، أَكْظِمُهُ أَلْتَمِسُ بِهِ بِرَّهُمَا»

(1/86)

260 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَسَدٍ، نا إِسْحَاقُ بْنُ مَنْصُورٍ، عَنِ الرَّبِيعِ بْنِ الْمُنْذِرِ الثَّوْرِيِّ، عَنْ طَرِيفٍ قَالَ: «رَأَيْتُ الرَّبِيعَ بْنَ خُثَيْمٍ يَحْمِلُ غُرْفَةً إِلَى بَيْتِ عَمَّتِهِ»

(1/86)

261 - حَدَّثَنَا عُقْبَةُ بْنُ مُكْرَمٍ، نا عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ، عَنْ شُعْبَةَ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ، إِنَّ لِي قَرَابَةً أَحْلُمُ عَنْهُمْ، وَيَجْهَلُونَ عَلَيَّ، وَأَصِلُهُمْ وَيَقْطَعُونَ، وَأُحْسِنُ إِلَيْهِمْ وَيُسِيئُونَ، قَالَ: «إِنْ كُنْتَ كَمَا تَقُولُ لَا تَزَالُ تُسِفُّهُمُ الْمَلَّ، وَلَا يَزَالُ مَعَكَ مِنَ اللَّهِ عَزَّ وَجَلَّ ظَهِيرٌ»

(1/86)

262 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، نا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ الْغَسَّانِيُّ، ثنا صَدَقَةُ بْنُ خَالِدٍ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ، قَالَ: حَدَّثَنِي مَكْحُولٍ قَالَ: قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَفْدٌ مِنَ الْأَشْعَرِيِّينَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمِنْكُمْ كَانَتْ وَحَرَةُ؟» قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ، قَالَ: «فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَدْخَلَهَا الْجَنَّةَ بِبِرِّهَا لِوَالِدَتِهَا، وَوَالِدَتُهَا مُشْرِكَةٌ، أُغِيرَ عَلَى حَيِّهَا وَتَرَكُوهَا وَأُمَّهَا، فَحَمَلَتْهَا تَشْتَدُّ بِهَا فِي الرَّمْضَاءِ، فَإِذَا احْتَرَقَتْ قَدَمَاهَا أَجْلَسَتْهَا فِي حِجْرِهَا، وَبَسَطَتْ رِجْلَيْهَا، وَجَعَلَتْ رِجْلَيْ أَمِّهَا عَلَى رِجْلَيْهَا، ثُمَّ حَنَتْ عَلَيْهَا تُظِلُّهَا مِنَ الشَّمْسِ، فَإِذَا رَاحَتْ حَمَلَتْهَا، فَلَمْ تَزَلْ كَذَلِكَ حَتَّى نَجَّتْهَا، فَأَدْخَلَهَا اللَّهُ تَبَارَكَ وَتَعَالَى بِذَلِكَ الْجَنَّةَ» . قَالَ ابْنُ جَابِرٍ: وَلَقَدْ أَدْرَكْتُ، وَإِنَّهُ لَيُقَالُ: «لَوْ كُنْتَ أَبَرَّ مِنْ وَحَرَةَ» قَالَ أَبُو مُسْهِرٍ: وَقَالَ رَجُلٌ مِنَ الْأَشْعَرِيِّينَ فِي الْجَاهِلِيَّةِ: «
[البحر المتقارب]
أَلَا أَبْلِغَنْ أَيُّهَا الْمُغْتَدِي ... بَنِيَّ جَمِيعًا وَبَلِّغْ بَنَاتِي
بِأَنَّ وَصَاتِي بِتَقْوَى الْإِلَهِ ... فَاحْفَظُوا مَا بَقِيتُمْ وَصَاتِي
وَكُونُوا كَوَحَرَةَ فِي بِرِّهَا ... تَنَالُوا الْكَرَامَةَ بَعْدَ الْمَمَاتِ
وَقَتْ أُمَّهَا بِشَوَاهَا الرَّمِيضَ ... وَقَدْ أَلْهَبَ الْقَيْظُ نَارَ الْفَلَاةِ
فَظَلَّتْ مَطِيَّتُهَا فِي الرِّمَالِ ... حَافِيَةً مِنْ حِذَارِ الْعِدَاةِ
لِتُرْضِيَ رَبًّا شَدِيدَ الْقُوَى ... وَتَظْفَرَ مِنْ نَارِهِ بِالنَّجَاةِ
فَهَذِي وَصَاتِي فَكُونُوا لَهَا ... طِوَالَ الْحَيَاةِ رُعَاةَ الرُّعَاةِ»

(1/86)

263 - حَدَّثَنِي الْحَسَنُ بْنُ عَلِيِّ بْنِ مَالِكٍ، نا أَحْمَدُ بْنُ عَمْرِو بْنِ السَّرْحِ، قَالَ: نا عَبْدُ اللَّهِ بْنُ وَهْبٍ، قَالَ: أَخْبَرَنِي ابْنُ لُهِيعَةَ، عَنْ بَكْرِ بْنِ سَوَادَةَ، عَنْ أَبِي سَالِمٍ الْجَيْشَانِيِّ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ امْرَأَةً مِنْ عَكٍّ ظَعَنُوا فِي يَوْمٍ شَدِيدِ الْحَرِّ وَمَعَهَا ابْنُهَا وَأُمٍّ لَهَا، فَانْطَلَقَتْ إِلَى ابْنِهَا فَأَعْطَتْهُ رَجُلًا مِنْ قَوْمِهَا، وَجَعَلَتْ أَمَّهَا عَلَى فَخِذَيْهَا بَيْنَهَا وَبَيْنَ الْأَرْضِ، فَغَفَرَ اللَّهُ عَزَّ وَجَلَّ لَهَا»

(1/87)

264 - حَدَّثَنا الْحَسَنُ بْنُ عَلِيِّ بْنِ مَالِكِ، نا أَحْمَدُ بْنُ عَمْرِو بْنِ السَّرْحِ، قَالَ: نا ابْنُ وَهْبٍ، أَخْبَرَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ قَالَ: " كُنْتُ جَالِسًا مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا، وَرَجُلٌ مِنْ أَهْلِ الْيَمَنِ يَطُوفُ بِأُمِّهِ يَحْمِلُهَا بَيْنَ كَتِفَيْهِ، حَتَّى إِذَا قَضَى طَوَافَهُ بِالْبَيْتِ وَضَعَهَا بِالْأَرْضِ، فَدَعَاهُ ابْنُ عُمَرَ، فَقَالَ: «مَا هَذِهِ الْمَرْأَةُ مِنْكَ؟» قَالَ: هِيَ وَالِدَتِي. فَقَالَ عَبْدُ اللَّهِ: " لَوَدِدْتُ أَنِّي أَدْرَكْتُ أُمِّي فَطُفْتُ بِهَا كَمَا طُفْتَ بِأُمِّكَ، وَلَيْسَ لِي مِنَ الدُّنْيَا إِلَّا هَذِهِ النَّعْلَانِ

(1/87)


باب ما جاء في الأمانة - مكارم الأخلاق

مكارم الأخلاق

بَابُ مَا جَاءَ فِي [ص:88] الْأَمَانَةِ

(1/87)

265 - حَدَّثَنِي أَزْهَرُ بْنُ مَرْوَانَ الرَّقَاشِيُّ، نا قَزَعَةُ بْنُ سُوَيْدٍ، قَالَ: نا دَاوُدُ بْنُ أَبِي هِنْدٍ، قَالَ: مَرَرْتُ عَلَى أَعْرَابِيٍّ بِالْجَدِيلَةِ، فَقَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَوَّلُ مَا يُرْفَعُ مِنْ هَذِهِ الْأُمَّةِ الْحَيَاءُ وَالْأَمَانَةُ، فَسَلُوهُمَا اللَّهَ عَزَّ وَجَلَّ»

(1/88)

266 - حَدَّثَنِي الْقَاسِمُ بْنُ هَاشِمٍ أَبُو مُحَمَّدٍ الْبَزَّازُ، نا مُسْلِمُ بْنُ إِبْرَاهِيمَ، نا الْحَسَنُ بْنُ أَبِي جَعْفَرٍ، نا أَبُو جَعْفَرٍ الْأَنْصَارِيُّ، عَنِ الْحَارِثِ بْنِ الْفَضْلِ، أَوِ ابْنِ الْفُضَيْلِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي قُرَادٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ سَرَّهُ أَنْ يُحِبَّهُ اللَّهُ وَرَسُولُهُ فَلْيَصْدُقْ حَدِيثَهُ إِذَا حَدَّثَ، وَلْيُؤَدِّ أَمَانَتَهُ إِذَا ائْتُمِنَ، وَلْيُحْسِنْ جِوَارَهُ إِذَا جَاوَرَ»

(1/88)

267 - حَدَّثَنَا أَبُو هِشَامٍ، نا ابْنُ فُضَيْلٍ، نا الْأَعْمَشُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ عَبْدِ اللَّهِ بْنِ هَانِئٍ أَبِي الزَّعْرَاءِ، عَنْ عَبْدِ اللَّهِ قَالَ: «أَوَّلُ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الْأَمَانَةُ، وَآخِرُ مَا تَفْقِدُونَ الصَّلَاةُ، وَلَيُصَلِيَنَّ قَوْمٌ لَا دِينَ لَهُمْ»

(1/89)

268 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ الْحُسَيْنُ بْنُ عَلِيٍّ، نا أَبُو أُسَامَةَ، نا سُفْيَانُ، عَنِ الْأَوْزَاعِيِّ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ، عَنْ ابْنِ الدَّيْلَمِيِّ، عَنْ كَعْبِ الْأَحْبَارِ قَالَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ تُرْفَعُ فِيهِ الْأَمَانَةُ، وَتُنْزَعُ فِيهِ الرَّحْمَةُ، وَتُرْسَلُ فِيهِ الْمَسْأَلَةُ، فَمَنْ سَأَلَ فأُعْطِيَ لَمْ يُبَارَكْ لَهُ»

(1/89)

269 - حَدَّثَنَا علِيُّ بْنُ شُعَيْبٍ، نا عَبْدُ الْمَجِيدِ قَالَ: حَدَّثَنِي يَزِيدُ بْنُ حَيَّانَ، أَخُو مُقَاتِلِ بْنِ حَيَّانَ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «لَا تَغُرَّنَّكُمْ طَنْطَنَةُ الرَّجُلِ بِاللَّيلِ - يَعْنِي صَلَاتَهُ - فَإِنَّ الرَّجُلَ كُلَّ الرَّجُلِ مَنْ أَدَّى الْأَمَانَةَ إِلَى مَنِ ائْتَمَنَهُ، وَمَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ»

(1/89)

270 - حَدَّثَنِي يَعْقُوبُ بْنُ إِسْمَاعِيلَ، نا حِبَّانُ بْنُ مُوسَى، نا عَبْدُ اللَّهِ، قَالَ: نا لَيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنِ ابْنِ أَبِي هِلَالٍ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ، عَنْ عُبَيْدِ بْنِ أَمِّ كِلَابٍ، أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «أَيُّهَا النَّاسُ لَا تُعْجِبَنَّكُمْ مِنَ الرَّجُلِ طَنْطَنَتُهُ، وَلَكِنْ مَنْ أَدَّى الْأَمَانَةَ، وَكَفَّ عَنْ أَعْرَاضِ النَّاسِ فَهُوَ الرَّجُلُ»

(1/89)

271 - حَدَّثَنَا هَارُونُ بْنُ عُمَرَ الْقُرَشِيُّ، نا يَحْيَى بْنُ حَسَّانَ، نا ابْنُ لَهِيعَةَ، نا الْحَارِثُ بْنُ يَزِيدَ الْحَضْرَمِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُجَيْرَةَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ إِذَا كُنَّ فِيكَ لَمْ يَضُرَّكَ مَا فَاتَكَ مِنَ الدُّنْيَا: صِدْقُ الْحَدِيثِ، وَحِفْظُ أَمَانَةٍ، وَعِفَّةٌ فِي طُعْمَةٍ "

(1/90)

272 - حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، نا يَحْيَى بْنُ حَسَّانَ، نا مُحَمَّدُ بْنُ أَبَانَ الْجُعْفِيُّ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ ادَّانَ دَيْنًا وَهُوَ يَنْوِي أَلَّا يُؤَدِّيَهُ لِصَاحِبِهِ فَهُوَ سَارِقٌ»

(1/90)

273 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، نا الْولِيدُ بْنُ مُسْلِمٍ، نا الْأَوْزَاعِيُّ، عَنِ الزُّهْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَحَبَّ أَنْ يُحِبَّهُ اللَّهُ عَزَّ وَجَلَّ وَرَسُولُهُ فَلْيَصْدُقْ حَدِيثَهُ، وَلْيُؤَدِّ أَمَانَتَهُ، وَلَا يُؤْذِ جَارَهُ»

(1/90)

274 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ، عَنْ شَدَّادِ بْنِ مَعْقِلٍ، قَالَ: قَالَ ابْنُ مَسْعُودٍ: «أَوَّلُ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الْأَمَانَةُ، وَآخِرُ مَا يَبْقَى الصَّلَاةُ، وَلَيُصَلِّيَنَّ قَوْمٌ لَا دِينَ لَهُمْ»

(1/90)

275 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ لَيْثٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: " أَوَّلُ مَا خَلَقَ اللَّهُ عَزَّ وَجَلَّ مِنْ الْإِنْسَانِ فَرْجُهُ، ثُمَّ قَالَ: هَذِهِ أَمَانَتِي عِنْدَكَ فَلَا تَضَعْهَا إِلَّا فِي حَقِّهَا. فَالْفَرْجُ أَمَانَةٌ، وَالسَّمْعُ أَمَانَةٌ، وَالْبَصَرُ أَمَانَةٌ "

(1/90)

276 - حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، نا صَالِحُ بْنُ مُوسَى، عَنْ أَبِي خَازِمٍ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: «كَيْفَ بِكَ إِذَا بَقِيتَ فِي حُثَالَةٍ مِنَ النَّاسِ قَدْ مَرِجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ، وَاخْتَلَفُوا فَصَارُوا هَكَذَا» - وَشَبَّكَ بَيْنَ أَصَابِعِهِ -؟ قَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: «اعْمَلْ بِمَا تَعْرِفُ، وَدَعْ مَا تُنْكِرُ، وَإِيَّاكَ وَالتَّلَوُّنَ فِي دِينِ اللَّهِ، وَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ، وَدَعْ أَمْرَ الْعَامَّةِ»

(1/91)

277 - حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ، نا أَبُو يَحْيَى الْحِمَّانِيُّ، عَمَّنْ، أَخْبَرَهُ، عَنِ الْأَعْمَشِ، عَنِ الْمُعَلَّى الْكِنْدِيِّ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنِ اؤْتُمِنَ عَلَى أَمَانَةٍ فَأَدَّاهَا وَهُوَ قَادِرٌ عَلَى أَلَّا يُؤَدِّيَهَا زَوَّجَهُ اللَّهُ عَزَّ وَجَلَّ بِهَا زَوْجَةً مِنْ الْحُورِ الْعِينِ، ابْنَةَ نَبِيٍّ»

(1/91)

278 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا الْحَسَنُ بْنُ مُوسَى، قَالَ: نا أَبُو هِلَالٍ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ قَالَ: قَلَّمَا خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا قَالَ: «لَا إِيمَانَ لِمَنْ لَا أَمَانَةَ لَهُ، وَلَا دِينَ لِمَنْ لَا عَهْدَ لَهُ»

(1/91)

279 - حَدَّثَنِي سَلْمُ بْنُ جُنَادَةَ، نا وَكِيعٌ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ قَالَ: «مَا نَقَصَتْ أَمَانَةُ عَبْدٍ إِلَّا نَقَصَ إِيمَانُهُ»

(1/92)

280 - حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، عَنْ زِيَادِ بْنِ الرَّبِيعِ، عَنْ إِسْمَاعِيلَ، عَنْ مُسْلمٍ الْبَطِينِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْأَمَانَةُ غِنًى»

(1/92)


باب ما جاء في التذمم للصاحب - مكارم الأخلاق

مكارم الأخلاق

بَابُ مَا جَاءَ فِي التَّذَمُّمِ لِلصَّاحِبِ

(1/92)

281 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، قَالَ: نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، قَالَ: نا حَيْوَةُ بْنُ شُرَيْحٍ قَالَ: حَدَّثَنِي شُرَحْبِيلُ بْنُ شَرِيكٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ خَيْرَ الْأَصْحَابِ عِنْدَ اللَّهِ عَزَّ وَجَلَّ خَيْرُهُمْ لِصَاحِبِهِ، وَخَيْرُ الْجِيرَانِ عِنْدَ اللَّهِ عَزَّ وَجَلَّ خَيْرُهُمْ لِجَارِهِ»

(1/92)

282 - وَحَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ قَالَ: نا سُفْيَانُ، عَنِ الْأَعْمَشِ، " أَنَّ سَعْدَ بْنَ عُبَيْدَةَ خَرَجَ عَلَيْهِ جُعْلُ مِائَتَيْ دِرْهَمٍ، فَحُبِسَ بِهَا، فَمَرَّ عَلَيْهِ عُمَارَةُ بْنُ عُمَيْرٍ فَسَأَلَ، فَأَخْبَرُوهُ، فَعَمَدَ إِلَى مُكَاتَبٍ لَهُ فَصَالَحَهُ عَلَى مِائَتَيْ دِرْهَمٍ يُعَجِّلُهَا، فَأَعْطَاهَا فَأُخْرِجَ وَلَمْ يَعْلَمْهُ، فَلَمَّا خَرَجَ قَالَ: مَنْ أَخْرَجَنِي؟ قَالُوا: عُمَارَةُ "

(1/92)

283 - حَدَّثَنَا ابْنُ جَمِيلٍ قَالَ: نا عَبْدُ اللَّهِ قَالَ: نا سُفْيَانُ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ قَالَ: «كَانَ خَيْثَمَةُ يَحْمِلُ صُرَرًا، وَكَانَ مُوسِرًا، فَيَجْلِسُ فِي الْمَسْجِدِ، فَإِذَا رَأَى رَجُلًا مِنْ أَصْحَابِهِ فِي ثِيَابِهِ رَثَاثَةٌ اعْتَرَضَ لَهُ فَأَعْطَاهُ»

(1/93)

284 - حَدَّثَنَا ابْنُ عَبَّادٍ الْمَكِّيُّ، نا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: سَمِعْتُ مُسَاوِرًا الْوَرَّاقَ يَقُولُ: «مَا كُنْتُ لِأَقُولَ لِرَجُلٍ إِنِّي أُحِبُّكَ فِي اللَّهِ عَزَّ وَجَلَّ، فَأَمْنَعَهُ شَيْئًا مِنَ الدُّنْيَا»

(1/93)

285 - وَحُدِّثْتُ، عَنْ ضَمْرَةَ بْنِ رَبِيعَةَ، عَنْ عَمْرِو بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: جَاءَتْ يَزِيدَ بْنَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ غَلَّةٌ مِنْ عَمَلَتِهِ، فَجَعَلَ يُصَرِّرُهَا، وَيَبْعَثُ بِهَا إِلَى إِخْوَانِهِ، وَقَالَ: «إِنِّي أَسْتَحْيِي مِنَ اللَّهِ عَزَّ وَجَلَّ أَنْ أَسْأَلَ الْجَنَّةَ لِأَخٍ مِنْ إِخْوَانِي، وَأَبْخَلُ عَنْهُ بِدِينَارٍ أَوْ دِرْهَمٍ»

(1/93)

286 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، نا سَعْدُ بْنُ عَمْرٍو، عَنْ أَبِي مَنْصُورٍ، عَنْ إِبْرَاهِيمَ: أَنَّهُ انْتَهَى مَعَهُ إِلَى زُقَاقٍ، فَقَالَ لَهُ إِبْرَاهِيمُ: «تقَدَّمْ» ، فأَبَى أَنْ يتقدَّمَ، فتَقَدَّمَ إِبْرَاهِيمُ، ثُمَّ قَالَ: «لَوْ كُنْتُ أَعْلَمُ أَنَّكَ أَكْبَرُ مِنِّي بِيَوْمٍ مَا تَقَدَّمْتُكَ»

(1/93)

287 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا رَوْحُ بْنُ عُبَادَةَ، عَنِ الْمُثَنَّى بْنِ سَعِيدٍ، عَنْ أَبِي إِيَاسٍ، قَالَ: «إِذَا اصْطَحَبَ الرَّجُلَانِ فَتَقَدَّمَ أَحَدُهُمَا صَاحِبَهُ فَقَدْ أَسَاءَ الصُّحْبَةَ»

(1/93)

288 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا مَالِكُ بْنُ مِغْوَلٍ، عَنْ طَلْحَةَ، قَالَ: أَخَذْتُ مَعَهُ فِي زُقَاقٍ، فَقَالَ طَلْحَةُ: «لَوْ كُنْتُ أَعْلَمُ أَنَّكَ أَكْبَرُ مِنِّي بِيَوْمٍ مَا تَقَدَّمْتُكَ»

(1/93)

289 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، نا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ، عَنْ عُثْمَانَ بْنِ الْأَسْوَدِ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ، قَالَ: «مِنْ حَقِّ الصَّاحِبِ عَلَى صَاحِبِهِ إِذَا بَالَتْ دَابَّتُهُ أَنْ يَقِفَ لَهُ»

(1/94)

290 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْقَاسِمُ بْنُ هَاشِمٍ الْبَزَّازُ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ سَلَمَةَ، قَالَ: نا ضَمْرَةُ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ قَالَ: «رَأَيْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ، وَعُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَتَسَايَرَانِ فِي أَرْضِ الرُّومِ، فَبَالَتْ دَابَّةُ أَحَدِهِمَا فَانْتَظَرَهُ صَاحِبُهُ»

(1/94)

291 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْخُزَاعِيُّ عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ: قَالَ مُحَمَّدُ بْنُ مُنَاذِرٍ: " كُنْتُ أَمْشِي مَعَ الْخَلِيلِ بْنِ أَحْمَدَ فَانْقَطَعَ شِسْعِي فَخَلَعَ نَعْلَهُ، فَقُلْتُ: مَا تَصَنْعُ؟ قَالَ: أُوَاسِيكَ فِي الْحَفَاءِ "

(1/94)

292 - حَدَّثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ، قَالَ: نا أَبُو عُبَيْدَةَ الْحَدَّادُ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي دَاوُدَ، قَالَ: سَمِعْتُ بَكْرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: «إِذَا كُنْتَ مَعَ صَاحِبٍ لَكَ يَمْشِي، فَتَخَلَّفَ يَبُولُ، فَلَمْ تَقُمْ عَلَيْهِ حَتَّى يَقْضِيَ بَوْلَهُ، فَلَسْتَ لَهُ بِصَاحِبٍ، وَإِذَا مَا انْقَطَعَ شِسْعُهُ، فَقَامَ يُصْلِحُهُ فَلَمْ تَقُمْ عَلَيْهِ فَلَسْتَ لَهُ بِصَاحِبٍ»

(1/94)

293 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: نا الْأَسْوَدُ بْنُ عَامِرٍ، قَالَ: نا حِبَّانُ بْنُ عَلِيٍّ، عَنِ الْحَسَنِ بْنِ كَثِيرٍ قَالَ: شَكَوْتُ إِلَى مُحَمَّدِ بْنِ عَلِيٍّ الْحَاجَةَ وَجَفَاءَ إِخْوَانِي، فَقَالَ: «بِئْسَ الْأَخُ أَخٌ يَرْعَاكَ غَنِيًّا، وَيَقْطَعُكَ فَقِيرًا» ، ثُمَّ أَمَرَ غُلَامَهُ فَأَخْرَجَ كِيسًا فِيهِ سَبْعُمِائَةِ دِرْهَمٍ، فَقَالَ: «اسْتَنْفِقْ هَذِهِ فَإِذَا نَفِدَتْ فَأَعْلِمْنِي»

(1/94)

294 - حَدَّثَنِي مُحَمَّدٌ، قَالَ: نا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ، نا الْفَضْلُ بْنُ دَلْهَمٍ، قَالَ: كَانَ الْحَسَنُ إِذَا فَقَدَ الرَّجُلَ مِنْ إِخْوَانِهِ أَتَى مَنْزِلَهُ، فَإِنْ كَانَ غَائِبًا وَصَلَ أَهْلَهُ وَعِيَالَهُ، وَإِنْ كَانَ شَاهِدًا سَأَلَهُ عَنْ أَمْرِهِ وَحَالِهِ، ثُمَّ دَعَا بَعْضَ وَلَدِهِ مِنْ الْأَصَاغِرِ فَأَعْطَاهُمُ الدَّرَاهِمَ وَوَهَبَ لَهُمْ، وَقَالَ: «أَبَا فُلَانٍ، إِنَّ الصِّبْيَانَ يَفْرَحُونَ بِهَذَا»

(1/95)

295 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: نا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ عَبَّادِ بْنِ الْوَلِيدِ الْقُرَشِيِّ قَالَ: كَانَ الْحَسَنُ إِذَا فَقَدَ الرَّجُلَ مِنْ إِخْوَانِهِ أَتَاهُ فَسَلَّمَ عَلَيْهِ، وَسَأَلَهُ عَنْ حَالِهِ، فَإِذَا خَرَجَ مِنْ عِنْدِهِ دَعَا الْخَادِمَ، فَأَعْطَاهَا صُرَّةً فِيهَا دَرَاهِمُ، فَقَالَ: " ادْفَعِيهَا إِلَى مَوْلَاتِكِ فَقُولِي: اسْتَنْفِقِيهَا وَلَا تُعْلِمِي سَيِّدَكِ بِهَا "

(1/95)

296 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا حَبَّانُ بْنُ هَلَالٍ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ جَمِيلِ بْنِ مُرَّةَ قَالَ: مَسَّتْنَا حَاجَةٌ شَدِيدَةٌ، فَكَانَ مُوَرِّقٌ الْعِجْلِيُّ يَأْتِينَا بِالصُّرَّةِ، فِيَقُولُ: «أَمْسِكُوا لِي هَذِهِ عِنْدَكُمْ» ، ثُمَّ يَمْضِي غَيْرَ بَعِيدٍ، فَيَقُولُ: «إِنِ احْتَجْتُمْ إِلَيْهَا فَأَنْفِقُوهَا»

(1/95)

297 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، قَالَ: قِيلَ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ: مَا بَقِيَ مِمَّا تَسْتَلِذُّ؟ قَالَ: «الْإِفْضَالُ عَلَى الْإِخْوَانِ»

(1/95)

298 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا زَكَرِيَّا بْنُ عَدِيٍّ، نا الصَّلْتُ بْنُ بِسْطَامٍ التَّيْمِيُّ، عَنْ أَبِيهِ قَالَ: كَانَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ يَزُورُنِي وَيُقِيمُ عِنْدِي سَائِرَ نَهَارِهِ، وَلَا يَطْعَمُ شَيْئًا، فَإِذَا أَرَادَ أَنْ يَنْصَرِفَ قَالَ: «انْظُرْ الَّذِي تَحْتَ الْوِسَادَةِ فَمُرْهُمْ يَنْتَفِعُونَ بِهِ» ، قَالَ: فَأَجِدُ الدَّرَاهِمَ الْكَثِيرَةَ

(1/96)

299 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، عَنِ الصَّلْتِ بْنِ بِسْطَامٍ قَالَ: «كَانَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ يُفَطِّرُ فِي كُلِّ لَيْلَةٍ مِنْ شَهْرِ رَمَضَانَ خَمْسِينَ إِنْسَانًا، فَإِذَا كَانَ لَيْلَةُ الْفِطْرِ كَسَاهُمْ ثَوْبًا ثَوْبًا»

(1/96)

300 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: حَدَّثَنِي النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنِ ابْنِ أَبِي الرِّجَالِ، «أَنَّ زُبَيْدًا، قَدِمَ مِنْ سَفَرٍ فَأَهْدَى لَهُ طَلْحَةُ سِلَالَ خَبِيصٍ، فَجَمَعَ عَلَيْهَا إِخْوَانَهُ، فَأَكَلُوا، وَكَسَاهُمْ ثَوْبًا ثَوْبًا»

(1/96)

301 - حَدَّثَنِي مُحَمَّدُ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، قَالَ: نا سَلَامُ بْنُ النَّجَاشِيِّ، قَالَ: لَقِيَ الْحَسَنُ بْنُ أَبِي الْحَسَنِ الْبَصْرِيُّ بَعْضَ إِخْوَانِهِ، فَلَمَّا أَرَادَ أَنْ يُفَارِقَهُ خَلَعَ عِمَامَتَهُ وَأَلْبَسَهَا إِيَّاهُ، وَقَالَ: «إِذَا أَتَيْتَ أَهْلَكَ فَبِعْهَا وَاسْتَنْفِقْ ثَمَنَهَا»

(1/96)

302 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَبُو عُمَرَ الضَّرِيرُ، نا فَضَالَةُ الشَّحَّامُ، قَالَ: كَانَ الْحَسَنُ إِذَا دَخَلَ عَلَيْهِ إِخْوَانُهُ أَتَاهُمْ بِمَا يَكُونُ عِنْدَهُ، وَلَرُبَّمَا قَالَ لِبَعْضِهِمْ: «أَخْرِجْ السَّلَّةَ مِنْ تَحْتِ السَّرِيرِ» ، فِيُخْرِجُهَا، فَإِذَا فِيهَا رُطَبٌ، فِيَقُولُ: «ادَّخَرْتُهُ لَكُمْ»

(1/96)

303 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: نا الْفَضْلُ بْنُ دُكَيْنٍ، نا أَبُو خَلْدَةَ، قَالَ: دَخَلْنَا عَلَى مُحَمَّدِ بْنِ سِيرِينَ أَنَا وَعَبْدُ اللَّهِ بْنُ عَوْنٍ، فَرَحَّبَ بِنَا، وَقَالَ: «مَا أَدْرِي مَا أَتْحِفُكُمْ، كُلُّ رَجُلٍ مِنْكُمْ فِي بَيْتِهِ خُبْزٌ وَلَحْمٌ، وَلَكِنْ سَأُطْعِمُكُمْ شَيْئًا لَا أَرَاهُ فِي بُيُوتِكُمْ» ، فَجَاءَ بِشَهْدَةٍ، فَكَانَ يَقْطَعُ بِالسِّكِّينِ وَيُلْقِمُنَا

(1/97)

304 - حَدَّثَنَا مُحَمَّدُ، نا عَلِيُّ بْنُ عَاصِمٍ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي زِيَادٍ قَالَ: «مَا دَخَلْتُ عَلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَطُّ إِلَّا حَدَّثَنِي بِحَدِيثٍ حَسَنٍ، وَأَطْعَمَنِي طَعَامًا طَيِّبًا»

(1/97)

305 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، نا أَبُو إِسْحَاقَ الطَّالْقَانِيُّ، عَنْ ضَمْرَةَ، عَنْ ابْنِ شَوْذَبٍ قَالَ: «كَانَ أَبَانُ بْنُ أَبِي عَيَّاشٍ يَدْعُو إِخْوَانَهُ فَيَصْنَعُ لَهُمُ الطَّعَامَ وَيُجِيزُهُمْ بِالدَّرَاهِمْ»

(1/97)

306 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ قَالَ: نا أَبُو مُسْهِرٍ الدِّمَشْقِيُّ، نا هِشَامُ بْنُ يَحْيَى بْنُ يَحْيَى الْغَسَّانِيُّ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: خَرَجَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ مِنْ الصَّخْرَةِ وَأَدْرَكَ سُلَيْمَانَ بْنَ قَيْسٍ الْغَسَّانِيَّ وَابْنَ هُبَيْرَةَ الْكِنْدِيَّ وَهُمَا يَمْشِيَانِ فِي صَحْنِ بَيْتِ الْمَقْدِسِ، قَالَ: فَمَا عَلِمَا حَتَّى وَضَعَ يَدَهُ عَلَى مَنْكِبِ سُلَيْمَانَ، وَيَدَهُ الْأُخْرَى عَلَى مَنْكِبِ ابْنِ هُبَيْرَةَ، ثُمَّ قَالَ: افْرِجَا لِمُلْكٍ لَيْسَ كَمُلْكِ غَسَّانَ وَلَا كِنْدَةَ. قَالَ: وَالْتَفَتَا فَإِذَا بِأَمِيرِ الْمُؤْمِنِينَ، فَأَرَادَا أَنْ يَفْتَخِرَا بِمُلْكِهِمَا، فَقَالَ: «عَلَى رِسْلِكُمَا أَلَيْسَ مَا كَانَ فِي الْإِسْلَامِ خَيْرٌ مِمَّا كَانَ فِي الْجَاهِلِيَّةِ؟» قَالَا: بَلَى. قَالَ: «فَمُلْكِي خَيْرٌ مِنْ مُلْكِكُمَا» . قَالَ: ثُمَّ مَشِيَا مَعَهُ حَتَّى أَتَى مَنْزِلَهُ، فَدَخَلَ وَأَذِنَ لَهُمَا، فَقَالَ لَهُمَا: " إِنَّ الشَّاعِرَ قَالَ:
[البحر الكامل]
جَاءَتْ لِتَصَرَعَنِي فَقُلْتُ لَهَا ارْفُقِي ... فَعَلَى الرَّفِيقِ مِنْ الرَّفِيقِ ذِمَامُ
وَقَدْ صَحِبْتُمَانِي مِنْ حَيْثُ رَأَيْتُمَا وَلَكُمَا بِذَلِكَ عَلَيَّ حَقٌّ وَذِمَامٌ، فَإِنْ أَحْبَبْتُمَا أَنْ تَرْفَعَا مَا كَانَتْ لَكُمَا مِنْ حَاجَةٍ السَّاعَةَ، وَإِنْ أَحْبَبْتُمَا أَنْ تَنْصَرِفَا، فَتَذَكَّرَا عَلَى مَهْلِكُمَا فَعَلْتُمَا ". قَالَا: نَنْصَرِفُ يَا أَمِيرَ الْمُؤْمِنِينَ. قَالَ: «فَمَا رَفَعَا إِلَيْهِ حَاجَةً إِلَّا قَضَاهَا»

(1/97)

307 - حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الطَّائِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَيَّاشٍ، قَالَ: حَدَّثَنِي الْأَبْرَشُ بْنُ الْوَلِيدِ الْكَلْبِيُّ قَالَ: دَخَلْتُ عَلَى هِشَامِ بْنِ عَبْدِ الْمَلِكِ فَسَأَلْتُهُ حَاجَةً، فَامْتَنَعَ عَلَيَّ، فَقُلْتُ: «يَا أَمِيرَ الْمُؤْمِنِينَ، لَا بُدَّ مِنْهَا فَإِنَّا قَدْ ثَنَيْنَا عَلَيْهَا رِجْلًا» . قَالَ: ذَاكَ أَضْعَفُ لَكَ أَنْ تَثْنِي رِجْلَكَ عَلَى مَا لَيْسَ عِنْدَكَ فَقُلْتُ: «يَا أَمِيرَ الْمُؤْمِنِينَ، مَا كُنْتُ أَظَنُّ أَنِّي أَمُدُّ يَدِي إِلَى شَيْءٍ مِمَّا قِبَلَكَ إِلَّا نِلْتُهُ» ، قَالَ: وَلِمَ؟ قُلْتُ: «لِأَنِّي رَأَيْتُكَ لِذَلِكَ أَهْلًا، وَرَأَيْتُنِي مُسْتَحِقَّهُ مِنْكَ» قَالَ: يَا أَبْرَشُ، مَا أَكْثَرَ مَنْ يَرَى أَنَّهُ يَسْتَحِقُّ أَمْرًا وَلَيْسَ لَهُ بِأَهْلٍ. فَقُلْتُ: «أُفٍّ لَكَ، إِنَّكَ وَاللَّهِ مَا عَلِمْتُ قَلِيلُ الْخَيْرِ نَكِدُهُ، وَاللَّهِ إِنْ نُصِيبُ مِنْكَ الشَّيْءَ إِلَّا بَعْدَ مَسْأَلَةٍ، فَإِذَا وَصَلَ إِلَيْنَا مَنَنْتَ بِهِ، وَاللَّهِ إِنْ أَصَبْنَا مِنْكَ خَيْرًا قَطُّ» . قَالَ: لَا وَاللَّهِ، وَلَكِنَّا وَجَدْنَا الْأَعْرَابِيَّ أَقَلَّ شَيْءٍ شُكْرًا. قُلْتُ: «وَاللَّهِ إِنِّي لَأَكْرَهُ لِلرَّجُلِ أَنْ يُحْصِيَ مَا يُعْطِي» ، وَدَخَلَ عَلَيْهِ أَخُوهُ سَعِيدُ بْنُ عَبْدِ الْمَلِكِ وَنَحْنُ فِي ذَلِكَ، فَقَالَ لِي: مَهْ يَا أَبَا مُجَاشِعٍ، لَا تَقُلْ ذَاكَ لِأَمِيرِ الْمُؤْمِنِينَ. قَالَ: فَقَالَ هِشَامٌ: أَتَرْضَى بِأَبِي عُثْمَانَ بَيْنِي وَبَيْنَكَ؟ قُلْتُ: «نَعَمْ» ، قَالَ سَعِيدٌ: مَا تَقُولُ يَا أَبَا مُجَاشِعٍ؟ فَقُلْتُ: «لَا تَعْجَلْ، صَحِبْتُ وَاللَّهِ هَذَا، وَهُوَ أَنْذَلُ بَنِي أَمَيَّةَ وَأَنَا يَوْمَئِذٍ سَيِّدُ قَوْمِي، أَكْثَرُهُمْ مَالًا وَأَوْجَهُهُمْ جَاهًا، أُدْعَى إِلَى الْأُمُورِ الْعِظَامِ مِنْ قِبَلِ الْخُلَفَاءِ وَمَا يَطْمَعُ هَذَا يَوْمَئِذٍ فِيمَا صَارَ إِلَيْهِ، حَتَّى إِذَا صَارَ إِلَى الْبَحْرِ الْأَخْضَرِ غَرَفَ لَنَا مِنْهُ غَرْفةً» ، ثُمَّ قَالَ: حَسْبُ. فَقَالَ هِشَامٌ: يَا أَبْرَشُ، اغْفِرْهَا لِي، فَوَاللَّهِ لَا أَعُودُ لِشَيْءٍ تَكْرَهُهُ أَبَدًا. صَدَقَ يَا أَبَا عُثْمَانَ. قَالَ: «فَوَاللَّهِ، مَا زَالَ مُكْرِمًا لِي حَتَّى مَاتَ»

(1/98)

308 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ، نا غَسَّانُ بْنُ الْمُفَضَّلِ قَالَ: «كُنْتُ أَرَى بِشْرَ بْنَ مَنْصُورٍ إِذَا زَارَهُ الرَّجُلُ مِنْ إِخْوَانِهِ قَامَ مَعَهُ حَتَّى يَأْخُذَ بِرِكَابِهِ» ، قَالَ: «وَفَعَلَ ذَاكَ بِي كَثِيرًا»

(1/98)

309 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنْ عَبَّادِ بْنِ الْوَلِيدِ الْقُرَشِيِّ، قَالَ: كَانَ عَمْرُو بْنُ عُبَيْدٍ يَصِلُ إِخْوَانَهُ بِالدَّنَانِيرِ وَالدَّرَاهِمِ، حَتَّى رُبَّمَا نَزَعَ ثَوْبَهُ فَيَدْفَعُهُ إِلَى بَعْضِهِمْ، وَيَقُولُ: «مَا أَعْدِلُ بِبِرِّكُمْ شَيْئًا»

(1/99)

310 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا مُحَمَّدُ بْنُ الْقَاسِمِ، عَنْ سُفْيَانَ، عَنْ يُونُسَ، عَنِ الْحَسَنِ قَالَ: «إِنْ كَانَ الرَّجُلُ لَيَخْلُفُ أَخَاهُ فِي أَهْلِهِ بَعْدَ مَوْتِهِ أَرْبَعِينَ سَنَةً»

(1/99)

311 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ مَنْصُورٍ، نا هُرَيْمُ بْنُ سُفْيَانَ، قَالَ: «كَانَ عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ يَمُرُّ بِنَا فِي كُلِّ جُمْعَةٍ وَمَعَهُ هَدِيَّةٌ قَدْ حَمَلَهَا، يَأْتِي بِهَا مَنْزِلَ مَنْصُورِ بْنِ الْمُعْتَمِرِ» ، قَالَ: «وَذَاكَ بَعْدَ مَوْتِ مَنْصُورٍ بِمَا شَاءَ اللَّهُ، فَلَمْ يَزَلْ عَلَى ذَلِكَ حَتَّى مَاتَ» ، قَالَ: فَبَلَغَنِي أَنَّ أَهْلَهُ كَانَتْ تُعَاهِدُهُمْ بِنَحْوٍ مِنْ ذَلِكَ بَعْدَمَا مَاتَ عَمْرٌو "

(1/99)

312 - حَدَّثَنِي مُحَمَّدُ، قَالَ: نا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: نا الصَّلْتُ بْنُ بِسْطَامٍ التَّيْمِيُّ، عَنْ أَبِيهِ، قَالَ: «رَأَيْتُ طَلْحَةَ بْنَ مُصَرِّفٍ يَخْرُجُ مِنْ زُقَاقٍ ضَيِّقٍ فِي التَّيْمِ» ، فَقُلْتُ: مِنْ أَيْنَ يَجِيءُ طَلْحَةُ؟ قَالُوا: " يَأْتِي أَمَّ عُمَارَةَ بْنِ عُمَيْرٍ يَبَرُّهَا بِالنَّفَقَةِ وَالْكِسْوَةِ وَالصِّلَةِ، قَالَ: وَذَاكَ بَعْدَ مَوْتِ عُمَارَةَ بِبِضْعَ عَشْرَةَ سَنَةً "، قَالَ: «وَكَانَتْ أَمُّ عُمَارَةَ أَعْجَمِيَّةً»

(1/99)

313 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا زَيْدُ بْنُ الْحُبَابِ، عَنْ مِنْدَلٍ، عَنْ سَلْمَى مَوْلَاةٍ لِأَبِي جَعْفَرٍ، قَالَتْ: «كَانَ يَدْخُلُ عَلَيْهِ إِخْوَانُهُ فَلَا يَخْرُجُونَ مِنْ عِنْدِهِ حَتَّى يُطْعِمَهُمُ الطَّيِّبَ، وَيَكْسُوَهُمُ الثِّيَابَ الْحَسَنَةَ، وَيَهَبَ لَهُمُ الدَّرَاهِمَ» ، قَالَتْ: " فَأَقُولُ لَهُ: بَعْضَ مَا تَصْنَعُ قَالَ: فَيَقُولُ: يَا سَلْمَى، مَا نُؤَمِّلُ فِي الدُّنْيَا بَعْدَ الْمَعَارِفِ وَالْإِخْوَانِ "

(1/99)

314 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا إِسْحَاقُ بْنُ مَنْصُورٍ الْأَسَدِيُّ، نا حَمَّادُ بْنُ أَبِي حَنِيفَةَ قَالَ: «كَانَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ يَدْعُو نَفَرًا مِنْ إِخْوَانِهِ كُلَّ جُمُعَةٍ، فَيُطْعِمُهُمُ الطَّعَامَ الطَّيِّبَ، وَيُطَيِّبُهُمْ، وَيُجْمِرُهُمْ، وَيَرُوحُونَ إِلَى الْمَسْجِدِ مِنْ مَنْزِلِهِ»

(1/100)

315 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا زَكَرِيَّا بْنُ عَدِيٍّ، نا هُشَيْمٌ، عَنْ مَنْصُورٍ قَالَ: قَالَ رَجُلٌ لِلْحَسَنِ: يَا أَبَا سَعِيدٍ، الرَّجُلُ يَشْتَرِي الشَّاةَ، فَيَصْنَعُهَا، وَيَدْعُو عَلَيْهَا نَفَرًا مِنْ إِخْوَانِهِ. قَالَ: «وَأَيْنَ أُولَئِكَ؟ ذَهَبَ أُولَئِكَ»

(1/100)

316 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: نا شَرِيكٌ، عَنْ أَبِي الْمُحَجَّلِ، عَنِ الْحَسَنِ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " إِنَّ مِمَّا يُصَفِّي لَكَ وُدَّ أَخِيكَ ثَلَاثًا: تَبْدَأُهُ بِالسَّلَامِ إِذَا لَقِيتَهُ، وَتَدْعُوهُ بِأَحَبِّ أَسْمَائِهِ إِلَيْهِ، وَتُوَسِّعُ لَهُ فِي الْمَجْلِسِ "

(1/100)

317 - حَدَّثَنَا يَحْيَى بْنُ عَبْدَوَيْهِ، عَنْ شَرِيكٍ، عَنْ أَبِي الْمُحَجَّلِ، عَنِ الْحَسَنِ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " ثَلَاثٌ مِنْ الشَّقَاءِ: أَنْ يَجِدَ الرَّجُلُ عَلَى أَخِيهِ فِيمَا يَأْتِي، أَوْ يَذْكُرَ مِنْ أَخِيهِ مَا يَعْرِفُ مِنْ نَفْسِهِ، أَوْ يُؤْذِيَ جَلِيسَهُ بِمَا لَا يَعْنِيهِ "

(1/100)

318 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي شُعْبَةُ، عَنْ عَبْدِ اللَّهِ بْنِ عِمْرَانَ، قَالَ: سَمِعْتُ مُجَاهِدًا يَقُولُ: «صَحِبْتُ ابْنَ عُمَرَ وَأَنَا أُرِيدُ أَنْ أَخْدُمَهُ، فَكَانَ هُوَ الَّذِي يَخْدُمُنِي»

(1/100)

319 - وَحَدَّثَنِي عَلِيُّ بْنُ دَاوُدَ، نا عَبْدُ اللَّهِ بْنُ صَالِحٍ، قَالَ: حَدَّثَنِي ابْنُ لَهِيعَةَ، عَنْ عُقَيْلٍ، عَنِ الزُّهْرِيِّ، قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ لِابْنِهِ عَبْدِ اللَّهِ: مَا الْكَرَمُ؟ قَالَ: «صِدْقُ الْإِخَاءِ فِي الشِّدَّةِ وَالرَّخَاءِ»

(1/101)


باب التذمم للجار - مكارم الأخلاق

مكارم الأخلاق

بَابُ التَّذَمُّمِ لِلْجَارِ

(1/101)

320 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي مُحَمَّدُ بْنُ طَلْحَةَ، عَنْ زُبَيْدٍ، عَنْ مُجَاهِدٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا زَالَ جِبْرِيلُ يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثُهُ»

(1/101)

321 - حَدَّثَنَا ابْنُ جَمِيلٍ، نا عَبْدُ اللَّهِ، نا بَشِيرُ بْنُ سَلْمَانَ، عَنْ مُجَاهِدٍ، قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَغُلَامٌ لَهُ يَسْلُخُ شَاةً، فَقَالَ: يَا غُلَامُ، إِذَا فَرَغْتَ فَابْدَأْ بِجَارِنَا الْيَهُودِيِّ، حَتَّى قَالْهَا ثَلَاثَ مِرَارٍ، فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ: كَمْ تَذْكُرُ الْيَهُودِيَّ؟ فَقَالَ: «سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُوصِي بِالْجَارِ حَتَّى حَسِبْنَا أَوْ رَأَيْنَا أَنَّهُ سَيُوَرِّثُهُ»

(1/101)

322 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، نا لَيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ، أَنَّ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ أَخْبَرَتْهُ، أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْبَرَتْهَا، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا زَالَ جِبْرِيلُ يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثُهُ»

(1/101)

323 - حَدَّثَنَا أَبُو إِسْحَاقَ، نا عُبَيْدُ اللَّهِ بْنُ مُوسَى، عَنْ مُوسَى بْنِ عُبَيْدَةَ، عَنْ زَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حُرْمَةُ الْجَارِ عَلَى الْجَارِ كَحُرْمَةِ أَبِيهِ»

(1/101)

324 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ، نا سُفْيَانُ بْنُ حَمْزَةَ، عَنْ كَثِيرِ بْنِ زَيْدٍ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ جَارَهُ»

(1/102)

325 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، نا لَيْثُ بْنُ سَعْدٍ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ، عَنْ أَبِي شُرَيْحٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ جَارَهُ»

(1/102)

326 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي سَلَامُ بْنُ مِسْكِينٍ، نا شَهْرُ بْنُ حَوْشَبٍ، عَنْ مُحَمَّدِ بْنِ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ، آذَانِي جَارِي. قَالَ: «اصْبِرْ» . ثُمَّ عَادَ، فَقَالَ: يَا رَسُولَ اللَّهِ، آذَانِي جَارِي. قَالَ: «اصْبِرْ» . ثُمَّ عَادَ إِلَيْهِ، فَقَالَ: يَا رَسُولَ اللَّهِ، آذَانِي جَارِي. قَالَ: " اعْمَدْ إِلَى مَتَاعِكَ فَاقْذِفْهُ فِي السِّكَّةِ، فَإِذَا أَتَى عَلَيْكَ آتٍ فَقُلْ: آذَانِي جَارِي، فَتَحِقُّ عَلَيْهِ اللَّعْنَةُ "، ثُمَّ قَالَ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ، مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ»

(1/102)

327 - حَدَّثَنِي الْفَضْلُ بْنُ جَعْفَرٍ، نا مُحَمَّدُ بْنُ الْمُصَفَّى، نا بَقِيَّةُ، حَدَّثَنِي عِيسَى بْنُ إِبْرَاهِيمَ، عَنِ الْأَسْوَدِ بْنِ شَيْبَانَ، قَالَ: سَمِعْتُ أَبَا الْعَلَاءِ يَزِيدَ بْنَ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ يُحَدِّثُ، عَنْ مُطَرِّفٍ، أَنَّهُ سَمِعَ أَبَا ذَرٍّ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ الرَّجُلَ لَهُ الْجَارُ السُّوءُ، يُؤْذِيهِ فَيَصْبِرُ عَلَى أَذَاهُ، وَيَحْتَسِبُهُ حَتَّى يَكْفِيَهُ اللَّهُ بِحَيَاةٍ أَوْ مَوْتٍ»

(1/103)

328 - حَدَّثَنَا ابْنُ جَمِيلٍ، أنا عَبْدُ اللَّهِ، أنا رِشْدِينُ بْنُ سَعْدٍ، أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَشْكُو إِلَيْهِ جَارَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كُفَّ أَذَاكَ عَنْهُ وَاصْبِرْ لِأَذَاهُ، فَكَفَى بِالْمَوْتِ مُفَرِّقًا»

(1/103)

329 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ، نا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، نا مُحَمَّدُ بْنُ مِهْزَمٍ الشَّعَّابُ، نا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ، نا الْقَاسِمُ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حُسْنُ الْجِوَارِ، وَصِلَةُ الرَّحِمِ، وَحُسْنُ الْخُلُقِ يَعْمُرْنَ الدِّيَارَ وَيَزِدْنَ فِي الْأَعْمَارِ»

(1/103)

330 - حَدَّثَنَا ابْنُ جَمِيلٍ، أنا عَبْدُ اللَّهِ، نا حَيْوَةُ بْنُ شُرَيْحٍ، حَدَّثَنِي شُرَحْبِيلُ بْنُ شَرِيكٍ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَيْرُ الْجِيرَانِ عِنْدَ اللَّهِ عَزَّ وَجَلَّ خَيْرُهُمْ لِجَارِهِ»

(1/103)

331 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَدْرٍ، نا يَزِيدُ بْنُ هَارُونَ، نا عَبْدُ الْمَلِكِ بْنُ قُدَامَةَ، عَنْ أَبِيهِ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «قُومُوا وَلَا يَقُومَنَّ مَعِي أَحَدٌ آذَى جَارَهُ» . فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، إِنِّي بُلْتُ فِي أَصْلِ جِدَارِ جَارِي، قَالَ: «لَا تَتْبَعْنَا»

(1/104)

332 - حَدَّثَنِي أَبُو يَحْيَى الْجَحْدَرِيُّ، نا أَبُو هِلَالٍ الرَّاسِبِيُّ، عَنِ الْحَسَنِ، قَالَ: " كَانَ الرَّجُلُ فِي الْجَاهِلِيَّةِ يَقُولُ: وَاللَّهِ لَا يُؤْذَى كَلْبُ جَارِي "

(1/104)

333 - حَدَّثَنِي أَبُو إِسْحَاقَ الرِّيَاحِيُّ، حَدَّثَنِي دَاوُدُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ، - جَارُ مَالِكِ بْنِ دِينَارٍ - وَكَانَ ثِقَةً قَالَ: كَانَ لِبَعْضِ جِيرَانِ مَالِكِ بْنِ دِينَارٍ كَلْبٌ ضَعِيفٌ، فَكَانَ مَالِكٌ «يُخْرِجُ لَهُ كُلَّ يَوْمٍ طَعَامًا، فَيُلْقِيهِ إِلَيْهِ»

(1/104)

334 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، نا مُوسَى بْنُ أَيُّوبَ، نا مَخْلَدٌ، عَنْ هِشَامٍ قَالَ: كَانَ حَسَّانُ بْنُ أَبِي سِنانِ بْنِ ثَابِتٍ، تَدْخُلُ الْعَنْزُ إِلَى مَنْزلِهِ فَتَأْخُذُ الشَّيْءَ، فَإِذَا طُرِدَتْ قَالَ لَهُمْ: «لَا تَطْرُدُوا عَنْزَ جَارِي، دَعُوهَا تَأْخُذُ حَاجَتَهَا»

(1/104)

335 - حَدَّثَنَا ابْنُ جَمِيلٍ، أنا عَبْدُ اللَّهِ، أنا عُبَيْدُ اللَّهِ بْنُ الشُّمَيْطِ، قَالَ: " جَاءَتِ امْرَأَةٌ إِلَى الْحَسَنِ تَشْكُو الْحَاجَةَ، فَقَالَتْ: إِنِّي جَارَتُكَ، قَالَ: «كَمْ بَيْنِي وَبَيْنَكِ؟» قَالَتْ: سَبْعُ دُورٍ، أَوْ قَالَتْ: عَشْرُ، فَنَظَرَ تَحْتَ الْفِرَاشِ فَإِذَا سِتَّةُ دَرَاهِمَ أَوْ سَبْعَةٌ، فَأَعْطَاهَا إِيَّاهَا وَقَالَ: «كِدْنَا نَهْلِكُ»

(1/104)

336 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي شُعْبَةُ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ قَالَ: سَمِعْتُ طَلْحَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّ لِي جَارَيْنِ فَإِلَى أَيِّهِمَا أَهْدِي؟ قَالَ: «إِلَى أَقْرَبِهِمَا مِنْكِ بَابًا»

(1/104)

337 - حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ، نا بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ إِبْرَاهِيمَ بْنِ أَدْهَمَ، عَمَّنْ حَدَّثَهُ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا: «إِذَا دَخَلَ عَلَيْكِ صَبِيُّ جَارِكِ فَضَعِي فِي يَدِهِ شَيْئًا، فَإِنَّ ذَلِكَ يَجُرُّ مَوَدَّةً»

(1/105)

338 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي الصَّلْتُ بْنُ حَكِيمٍ، عَنِ الصَّلْتِ بْنِ بِسْطَامٍ قَالَ: كَانَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ «يُفَطِّرُ كُلَّ لَيْلَةٍ فِي شَهْرِ رَمَضَانَ خَمْسِينَ إِنْسَانًا، فَإِذَا كَانَ لَيْلَةُ الْفِطْرِ كَسَاهُمْ ثَوْبًا ثَوْبًا، وَأَعْطَاهُمْ مِائَةً مِائَةً»

(1/105)

339 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا إِسْحَاقُ بْنُ مَنْصُورٍ، قَالَ: سَمِعْتُ دَاوُدَ الطَّائِيَّ قَالَ: كَانَ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ «سَخِيًّا عَلَى الطَّعَامِ، جَوَادًا بِالدَّنَانِيرِ وَالدَّرَاهِمِ»

(1/105)

340 - حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ، نا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، نا مُحَمَّدُ بْنُ مِهْزَمٍ، نا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ يَعْمُرْنَ الدِّيَارَ، وَيَزِدْنَ فِي الْأَعْمَارِ: حُسْنُ الْجِوَارِ، وَصِلَةُ الْأَرْحَامِ، وَحُسْنُ الْخُلُقِ "

(1/105)

341 - حَدَّثَنَا شُجَاعُ بْنُ الْأَشْرَسِ، نا لَيْثُ بْنُ سَعْدٍ، عَنْ خَالِدِ بْنِ يَزِيدَ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ، أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ - إِنْ كَانَ قَالَهُ -: " الْجِيرَانُ ثَلَاثَةٌ: فَجَارٌ لَهُ ثَلَاثَةُ حُقُوقٍ، وَجَارٌ لَهُ حَقَّانِ، وَجَارٌ لَهُ حَقٌّ. فَجَارُكَ ذُو الثَّلَاثَةِ الْحُقُوقِ: جَارُكَ الْمُسْلِمُ الَّذِي بَيْنَكَ وَبَيْنَهُ قَرَابَةٌ، فَلِلْإِسْلَامِ حَقٌّ وَلِلْقَرَابَةِ حَقٌّ وَلِلْجِوَارِ حَقٌّ. وَجَارُكَ ذُو الْحَقَّيْنِ: جَارُكَ الْمُسْلِمُ، فَلِلْإِسْلَامِ حَقٌّ وَلِلْجِوَارِ حَقٌّ. وَجَارُكَ ذُو الْحَقِّ: جَارُكَ الَّذِي لَيْسَ عَلَى دِينِكَ، فَلِلْجِوَارِ حَقٌّ "

(1/105)

342 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، نا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، وَحُمَيْدٍ، عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ عَبْدٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ»

(1/106)

343 - حَدَّثَنِي عَمْرٌو النَّاقِدُ، نا زَيْدُ بْنُ الْحُبَابِ، نا عَلِيُّ بْنُ مَسْعَدَةَ الْبَاهِلِيُّ، نا قَتَادَةُ، عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا يَدْخُلُ الْجَنَّةَ رَجُلٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ»

(1/106)

344 - حَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، نا جَعْفَرُ بْنُ سُلَيْمَانَ، نا أَسْمَاءُ بْنُ عُبَيْدٍ، قَالَ: قَالَ عَائِذُ بْنُ عَمْرٍو الْمُزَنِيُّ: «لَأَنْ يُصَبَّ طَسْتِي فِي حَجَلَتِي أَحَبُّ إِلَيَّ مِنْ أَنْ يُصَبَّ فِي طَرِيقِ الْمُسْلِمِينَ» . وَكَانَ لَا يَخْرُجُ إِلَى الطَّرِيقِ مِنْ دَارِهِ مَاءٌ وَلَا مَاءُ السَّمَاءِ. قَالَ: " فَرُئِيَ لَهُ أَنَّهُ مِنْ أَهْلِ الْجَنَّةِ، فَقِيلَ: بِمَ؟ فَقِيلَ: بِكَفِّهِ أَذَاهُ عَنِ الْمُسْلِمِينَ "

(1/106)

345 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا جَرِيرٌ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ، عَنْ أَبِيهِ قَالَ: «كَانَتْ مَرَازِيبُ شُرَيْحٍ فِي دَارِهِ، وَكَانَ إِذَا مَاتَ لَهُ سِنَّوْرٌ دَفَنَهُ فِي دَارِهِ كَرَاهِيَةَ أَنْ يُؤْذِيَ بِهِ أَحَدًا»

(1/106)

346 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ الْمَازِنِيُّ، نا سَعِيدُ بْنُ سُلَيْمَانَ، نا مُوسَى بْنُ خَلَفٍ الْعَمِّيُّ، نا أَبَانُ، عَنْ عَطَاءٍ، عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " كُمْ مِنْ جَارٍ مُتَعَلِّقٌ بِجَارِهِ، يَقُولُ: يَا رَبِّ، سَلْ هَذَا بِمَا أَغْلَقَ عَنِّي بَابَهُ، وَمَنَعَنِي مَعْرُوفَهُ "

(1/107)

347 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا الْفَضْلُ بْنُ دُكَيْنٍ، نا سُفْيَانُ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَشِيرٍ، عَنْ عَبْدِ اللَّهِ بْنِ مُسَاوِرٍ قَالَ: قَالَ ابْنُ عَبَّاسٍ وَهُوَ يُبَخِّلُ ابْنَ الزُّبَيْرِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ الْمُؤْمِنُ بِالَّذِي يَشْبَعُ وَجَارُهُ جَائِعٌ»

(1/107)

348 - وَأَخْبَرَنِي مُحَمَّدٌ، قَالَ: سَمِعْتُ أَبَا الْعَتَاهِيَةِ يَقُولُ: «
[البحر الكامل]
وَمِنَ الْجَهَالَةِ بِالْمَكَارِمِ أَنْ تَرَى ... جَارًا يَجُوعُ وَجَارُهُ شَبْعَانُ»

(1/107)

349 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا مُوسَى بْنُ إِسْمَاعِيلَ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ قَالَ: " كَانَ أَبِي يَقُولُ: الْجَارُ قَبْلَ الدَّارِ "

(1/107)

350 - وَأَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، نا مُوسَى بْنُ إِسْمَاعِيلَ، نا نُوحُ بْنُ قَيْسٍ، نا عَبْدُ الْوَاحِدِ بْنُ نَافِعٍ، قَالَ: قَالَ أَبُو الْأَسْوَدِ الدُّؤَلِيُّ: «
أَلَا مَنْ يَشْتَرِي دَارًا بِرُخْصٍ ... كَرَاهَةَ بَعْضِ جِيرَتِهَا تُبَاعُ»

(1/107)

351 - حَدَّثَنَا سَعْدَوَيْهِ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ، عَنْ سَلْمِ بْنِ عَطِيَّةَ، عَنِ الْحَسَنِ، قَالَ: " قَالَ لُقْمَانُ لِابْنِهِ: يَا بُنَيَّ، حَمَلْتُ الْجَنْدَلَ وَالْحَدِيدَ وَكُلَّ حِمْلٍ ثَقِيلٍ، فَلَمْ أَجِدْ شَيْئًا أَثْقَلَ مِنْ جَارِ السُّوءِ "

(1/108)

352 - أَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، أَخْبَرَنِي أَيُّوبُ بْنُ عُمَرَ بْنِ أَبِي عَمْرٍو، قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْفَرْوِيُّ قَالَ: اشْتَرَى عَبْدُ اللَّهِ بْنُ عَامِرِ بْنِ كُرَيْزٍ مِنْ خَالِدِ بْنِ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ دَارَهُ الَّتِي فِي السُّوقِ، لِيَشْرَعَ بِهَا بَابَهُ عَلَى السُّوقِ بِثَمَانِينَ أَوْ تِسْعِينَ أَلْفًا، فَلَمَّا كَانَ مِنْ اللَّيْلِ سَمِعَ بُكَاءً، فَقَالَ لِأَهْلِهِ: «مَا لِهَؤُلَاءِ يَبْكُونَ؟» ، قَالُوا: عَلَى دَارِهِمْ، قَالَ: «يَا غُلَامُ، ايتِهِمْ وَأَعْلِمْهُمْ أَنَّ الدَّارَ وَالْمَالَ لَهُمْ»

(1/108)

353 - وَأَخْبَرَنِي أَبُو زَيْدٍ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ، قَالَ: اشْتَرَى سَعِيدُ بْنُ الْعَاصِ دَارًا مِنْ قَوْمٍ مِنَ الْأَنْصَارِ يُقَالُ لَهُمْ: آلُ أَبِي الْمُعَلَّى مِنْ بَنِي زُرَيْقٍ بِمِائَةِ أَلْفٍ، وَهِيَ الدَّارُ الَّتِي فِيهَا الْيَوْمَ السِّجْنُ، قَالَ: فَنَدِمُوا فَاسْتَقَالُوهُ، فَأَقَالَهُمْ، ثُمَّ نَدِمُوا فَاسْتَعَادُوهُ، فَقَبِلَ الدَّارَ، وَبَعَثَ إِلَيْهِمْ بِمِائَةِ أَلْفٍ أُخْرَى "

(1/108)

354 - حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ الْأَسَدِيُّ أَنَّ أَبَا عَقِيلٍ يَحْيَى بْنَ الْمُتَوَكِلِ حَدَّثَهُمْ، عَنْ عُمَرَ بْنِ حَمْزَةَ، عَنْ عُمَرَ بْنِ هَارُونَ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " مِنْ أَشْرَاطِ السَّاعَةِ: سُوءُ الْجِوَارِ، وَقَطِيعَةُ الْأَرْحَامِ، وَتَعْطِيلُ السَّيْفِ مِنْ الْجِهَادِ، وَأَنْ تُخْتَلَ الدُّنْيَا بِالدِّينِ "

(1/108)

355 - حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ، نا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ، نا الْقَعْقَاعُ بْنُ عَمْرٍو قَالَ: صَعِدَ الْأَحْنَفُ بْنُ قَيْسٍ فَوْقَ بَيْتِهِ فَأَشْرَفَ عَلَى جَارِهِ، فَقَالَ: «سَوْءَةٌ سَوْءَةٌ دَخَلْتُ عَلَى جَارِي بِغَيْرِ إِذْنٍ، لَا صَعِدْتُ فَوْقَ هَذَا الْبَيْتِ أَبَدًا»

(1/109)


باب ما جاء في المكافأة بالصنائع - مكارم الأخلاق

مكارم الأخلاق

بَابُ مَا جَاءَ فِي الْمُكَافَأَةِ بِالصَّنَائِعِ

(1/109)

356 - حَدَّثَنِي مَهْدِيُّ بْنُ حَفْصٍ، وَأَبُو مُسْلِمٍ، وَإِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالُوا: نا عِيسَى بْنُ يُونُسَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ قَالَتْ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْبَلُ الْهَدِيَّةَ وَيُثِيبُ عَلَيْهَا»

(1/109)

357 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، نا إِبْرَاهِيمُ بْنُ الْمُخْتَارِ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ أَبِي عُبَيْدَةَ بْنِ مُحَمَّدِ بْنِ عَمَّارِ بْنِ يَاسِرٍ، عَنِ الرُّبَيِّعِ بِنْتِ مُعَوِّذِ بْنِ عَفْرَاءَ، قَالَتْ: «بَعَثَنِي مُعَوِّذُ بْنُ عَفْرَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِقِنَاعٍ مِنْ رُطَبٍ، عَلَيْهِ أَجْرٍ مِنْ قِثَّاءٍ زُغْبٍ، وَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ الْقِثَّاءَ، وَكَانَ عِنْدَهُ حُلْبَةٌ قَدْ قَدِمَتْ إِلَيْهِ مِنْ الْبَحْرَيْنِ، فَمَلَأَ يَدَهُ مِنْهَا فَأَعْطَانِيهَا، صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/109)

358 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ، قَالَ: أَخبَرَنا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا مُوسَى بْنِ عَلِيِّ بْنِ رَبَاحٍ، قَالَ: سَمِعْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْهَدِيَّةَ رِزْقٌ مِنْ اللَّهِ عَزَّ وَجَلَّ، فَمَنْ أُهْدِيَ لَهُ شَيْءٌ فَلْيَقْبَلْهُ، وَلْيُعْطِ خَيْرًا مِنْهُ»

(1/109)

359 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا أَبُو مَعْشَرٍ، قَالَ: سَمِعْتُ سَعِيدًا يُحَدِّثُ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «تَهَادَوْا، فَإِنَّ الْهَدَيَّةَ تُذْهِبُ وَحْرَ الصَّدْرِ، وَلَا تَحْقِرَنَّ جَارَةٌ لِجَارَتِهَا وَإِنْ كَانَ شِقَّ فِرْسِنِ شَاةٍ»

(1/109)

360 - حَدَّثَنَا أَبُو نَصْرٍ التَّمَّارُ، حَدَّثَنِي كَوْثَرُ بْنُ حَكِيمٍ، عَنْ مَكْحُولٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَهَادَوْا، فَإِنَّ الْهَدِيَّةَ تُذْهِبُ السَّخِيمَةَ»

(1/110)

361 - حَدَّثَنَا أَبُو كُرَيْبٍ الْهَمْدَانِيُّ، نا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ مَالِكِ بْنِ مِغْوَلٍ، عَنِ الشَّعْبِيِّ، قَالَ: حَدَّثَنِي شَيْخٌ، قَالَ: قَالَ عَلِيٌّ رِضْوَانُ اللَّهِ عَلَيْهِ: «تَهَادَوْا تَحَابُّوا، وَلَا تَمَارَوْا فَتَبَاغَضُوا»

(1/110)

362 - حَدَّثَنِي أَبُو إِسْحَاقَ إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، نا شَبَابَةُ، نا خَارِجَةُ بْنُ مُصْعَبٍ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْهَدِيَّةَ تَأْخُذُ بِالسَّمْعِ وَالْبَصَرِ وَالْقَلْبِ»

(1/110)

363 - حَدَّثَنِي أَبُو عُبَيْدِ اللَّهِ يَحْيَى بْنُ مُحَمَّدِ بْنِ السَّكَنِ، نا رَيْحَانُ بْنُ سَعِيدٍ، قَالَ: نا عَرْعَرَةُ بْنُ الْبِرِنْدِ، قَالَ: حَدَّثَنِي الْمُثَنَّى أَبُو حَاتِمٍ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْعَيْزَارِ، عَنِ الْقَاسمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَهَادَوْا تَحَابَبُوا، وَهَاجِرُوا تُوَرِّثُوا أَوْلَادَكُمْ مَجْدًا»

(1/110)

364 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، قَالَ: نا حَيْوَةُ بْنُ شُرَيْحٍ قَالَ: أَخْبَرَنِي عُقَيْلٌ، عَنِ ابْنِ شِهَابٍ، أَنَّ أَمَّ سَلَمَةَ، زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: " إِنِّي لَأُهْدِي الْهَدَيَّةَ عَلَى ثَلَاثٍ: هَدَيَّةُ مُكَافَأَةٍ، فَإِنَّا لَا نُحِبُّ أَنْ يَفْضُلَنَا أَحَدٌ، وَمَنْ أَهْدَى بِقَدْرِ مَا يَجِدُ فَقَدْ كَافَأَ، وَهَدِيَّةٌ أُرِيدُ بِهَا وَجْهَ اللَّهِ عَزَّ وَجَلَّ لَا أُرِيدُ بِهَا جَزَاءً وَلَا شُكُورًا، وَهَدِيَّةٌ أَرِيدُ بِهَا اتِّقَاءً، فَإِنِّي لَا أُحِبُّ أَنْ يُقَالَ فِيَّ إِلَّا خَيْرٌ "

(1/111)

365 - حَدَّثَنِي مَحْمُودُ بْنُ الْحَسَنِ الْمَرْوَالرُّوذِيُّ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ، قَالَا: نا عَبْدُ الرَّزَّاقِ، عَنْ بَكَّارِ بْنِ عَبْدِ اللَّهِ قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ يَقُولُ: «تَرْكُ الْمُكَافَأَةِ مِنْ التَّطْفِيفِ»

(1/111)

366 - حَدَّثَنَا ابْنُ جَمِيلٍ، قَالَ: نا عَبْدُ اللَّهِ، نا صَالِحُ بْنُ أَبِي الْأَخْضَرِ، عَنِ الزُّهْرِيِّ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أُولِيَ مَعْرُوفًا فَلْيُكَافِئْ بِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَلْيَذْكُرْهُ، فَمَنْ ذَكَرَهُ فَقَدْ شَكَرَهُ، وَمَنْ تَشَبَّعَ بِمَا لَمْ يَنَلْ كَانَ كَلَابِسِ ثَوْبَيْ زُورٍ»

(1/111)

367 - حَدَّثَنِي أَبُو بَكْرِ بْنِ سَهْلٍ التَّمِيمِيُّ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ النَّسَائِيُّ، نا الْعَلَاءُ بْنُ هِلَالٍ الرَّقِّيُّ، نا طَلْحَةُ بْنُ زَيْدٍ الرَّقِّيُّ، نا الْأَوْزَاعِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي قَتَادَةَ قَالَ: لَمَّا قَدِمَ وَفْدُ النَّجَاشِيِّ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَامَ يَخْدُمُهُمْ بِنَفْسِهِ، فَقُلَنَا: تُكْفَى ذَاكَ يَا رَسُولَ اللَّهِ، قَالَ: «إِنَّهُمْ كَانُوا لِأَصْحَابِنَا مُكْرِمِينَ»

(1/111)

368 - حَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ حَيَّانَ الْبَصْرِيُّ، نا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: نا حَبَابَةُ بِنْتُ عَجْلَانَ، عَنْ أَمِّهَا أُمِّ حَفْصٍ، عَنْ صَفِيَّةَ بِنْتِ جَرِيرٍ، عَنْ أُمِّ حَكِيمٍ بِنْتِ وَدَّاعٍ الْخُزَاعِيَّةِ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «تَهَادَوْا، فَإِنَّهَا تُضَعِّفُ الْحُبَّ، وَتَذْهَبُ بِالْغَوَائِلِ»

(1/112)

369 - حَدَّثَنَا أَبُو عَمَّارٍ الْمَرْوَزِيُّ، نا الْفَضْلُ بْنُ مُوسَى، عَنْ عَائِذِ بْنِ شُرَيْحٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَهَادَوْا، فَإِنَّ الْهَدَيَّةَ قَلَّتْ أَوْ كَثُرَتْ تَذْهَبُ بِالسَّخِيمَةِ وَتُورِثُ الْمَوَدَّةَ»

(1/112)

370 - حَدَّثَنِي الْقَاسِمُ بْنُ هِشَامٍ، نا شَاذَانُ، عَنْ إِسْرَائِيلَ، عَنْ لَيْثٍ، عَنْ مُجَاهِدٍ قَالَ: كَانَ شُرَيْحٌ «إِذَا أَهْدِيَتْ لَهُ هَدِيَّةٌ لَمْ يَرُدَّ الطَّبَقَ إِلَّا وَعَلَيْهِ شَيْءٌ»

(1/112)

371 - حَدَّثَنِي مُحَمَّدُ بْنُ هَارُونَ، نا عَمْرُو بْنُ حَفْصٍ، نا أَبُو عَلِيٍّ الْبَيْرُوتِيُّ قَالَ: «أُهْدِيَتْ إِلَى إِبْرَاهِيمَ بْنِ أَدْهَمَ هَدِيَّةٌ فَلَمْ يَكُنْ عِنْدَهُ شَيْءٌ يُكَافِئُهُ، فَنَزَعَ فَرْوَهُ، فَجَعَلَهُ فِي الطَّبَقِ، وَبَعَثَ بِهِ إِلَيْهِ»

(1/112)

372 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، عَنْ يُونُسَ بْنِ عُبَيْدٍ قَالَ: كَانَ زِيَادٌ الْأَعْلَمُ يُهْدِي إِلَى ثَابِتٍ الْبُنَانِيِّ وَإِلَى يَزِيدَ الرَّقَاشِيِّ، وَإِلَى يَزِيدَ الضَّبِّيِّ، قَالَ: «فَيُهْدِي إِلَى قَوْمٍ مُحْتَاجِينَ لَا يَقْدِرُونَ عَلَى مُكَافَأَتِهِ» ، فَلَّمَا ظَهَرَ الْحَسَنُ جَعَلَ يُهْدِي لَهُ، وَيُهْدِي لَهُ الْحَسَنُ، فَقَالَ زِيَادٌ الْأَعْلَمُ: «أَتْعَبْنَا الشَّيْخَ»

(1/112)

373 - حَدَّثَنِي عُبَيْدُ اللَّهِ الْعَتَكِيُّ، نا مُحَمَّدُ بْنُ عَمْرِو بْنِ جَبَلَةَ بْنِ أَبِي رَوَّادٍ، نا مُحَمَّدُ بْنُ مَرْوَانَ، عَنْ هِشَامٍ قَالَ: كَانَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ يُهْدِي لِمُحَمَّدِ بْنِ سِيرِينَ، فِيَقْبَلُ مِنْهُ، فَقَالَ لِمُحَمَّدٍ أَهْلُ بَيْتِهِ: هَذَا الرَّجُلُ يُهْدِي لَكَ وَلَا تُكَافِئُهُ، قَالَ مُحَمَّدٌ: «مَا يَمْنَعُنِي أَنْ أُكَافِئَهُ إِلَّا نَظَرًا لَهُ، هَذَا كَذَا يُهْدِي لَنَا، وَلَا يُهْدَى لَهُ، فَلَوْ أَهْدَيْنَا إِلَيْهِ اجْتَهَدَ»

(1/113)

374 - أَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: نا أَبُو سَلَمَةَ الْغِفَارِيُّ قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ، أَحَدُ بَنِي عَدِيِّ بْنِ كَعْبٍ قَالَ: أَقْبَلَ سَعِيدُ بْنُ الْعَاصِ يَوْمًا يَمْشِي وَحْدَهُ فِي الْمَسْجِدِ، فَقَامَ إِلَيْهِ رَجُلٌ مِنْ قُرَيْشٍ، فَمَشَى عَنْ يَمِينِهِ، فَلَّمَا بَلَغَا دَارَ سَعِيدٍ الْتَفَتَ إِلَيْهِ سَعِيدٌ فَقَالَ: «مَا حَاجَتُكَ؟» قَالَ: لَا حَاجَةَ لِي رَأَيْتُكَ تَمْشِي وَحْدَكَ فَوَصَّلْتُكَ، فَقَالَ سَعِيدٌ لِقَهْرَمَانِهِ أَبِي كَعْبٍ: «مَاذَا لَنَا عِنْدَكَ؟» قَالَ: ثَلَاثُونَ أَلْفًا، قَالَ: «ادْفَعْهَا إِلَيْهِ»

(1/113)

375 - وَحَدَّثَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ، قَالَ: أَخْبَرَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى، قَالَ: أَخْبَرَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ قَالَ: " خَرَجَتْ لِأَبِي جَائِزَتُهُ، فَأَمَرَنِي أَنْ أَكْتُبَ خَاصَّتَهُ وَأَهْلَ بَيْتِهِ، فَفَعَلْتُ، فَقَالَ لِي: «تَذَكَّرْ هَلْ بَقِيَ أَحَدٌ أَغْفَلْنَاهُ؟» قُلْتُ: لَا. قَالَ: «بَلَى، رَجُلٌ لَقِيَنِي فَسَلَّمَ عَلَيَّ سَلَامًا جَمِيلًا صِفَتُهُ كَذَا وَكَذَا، اكْتُبْ لَهُ عَشَرَةَ دَنَانِيرَ»

(1/113)

376 - حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ، نا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الصِّمَّةِ الْمُهَلَّبِيُّ، قَالَ: خَرَجَ أَبُو عُيَيْنَةَ بْنُ الْمُهَلَّبِ ذَاتَ يَوْمٍ فَتَبِعَهُ مَرْوَانُ بْنُ الْحَكَمِ الْأُسَيْدِيُّ بِكُوزٍ مِنْ مَاءٍ، فَلَمَّا فَرَغَ مِنْ وُضُوئِهِ الْتَفَتَ، فَإِذَا هُوَ بِرَجُلٍ قَائِمٍ. قَالَ: «مَا حَاجَتُكَ؟» قَالَ: جِئْتُكَ بِكُوزٍ مِنْ مَاءٍ. قَالَ: «سُبْحَانَ اللَّهِ» فَأَمَرَ لَهُ بِثَلَاثِمِائَةِ جَرِيبٍ

(1/113)


باب الجود وإعطاء السائل - مكارم الأخلاق

مكارم الأخلاق

بَابُ [ص:114] الْجُودِ وَإِعْطَاءِ السَّائِلِ

(1/113)

377 - حَدَّثَنَا زُهْيَرُ بْنُ حَرْبٍ الْعَامِرِيُّ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، ونا خَلَفُ بْنُ هِشَامٍ، نا مُنْكَدِرُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، ونا أَحْمَدُ بْنُ جَمِيلٍ، نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ سُفْيَانَ الثَّوْرِيِّ، كُلُّهُمْ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: مَا سُئِلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْئًا قَطُّ، فَقَالَ: «لَا»

(1/114)

378 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ، نا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ، عَنْ أَبِيهِ، عَنْ سَهْلِ بْنِ سَعْدٍ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَا بِبُرْدَةٍ، قَالَ سَهْلٌ: هَلْ تَدْرُونَ مَا الْبُرْدَةُ؟ قَالُوا: هِيَ الشَّمْلَةُ مَنْسُوجٌ فِيهَا حَاشِيَتَاهَا. قَالَتْ: يَا رَسُولَ اللَّهِ نَسَجْتُ هَذِهِ بِيَدِي، جِئْتُ أَكْسُوكَهَا، فَأَخَذَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُحْتَاجًا إِلَيْهَا، فَخَرَجَ عَلَيْنَا وَإِنَّهَا لَإِزَارُهُ. فَجَسَّهَا رَجُلٌ مِنَ الْقَوْمِ، فَقَالَ: اكْسُنِيهَا يَا رَسُولَ اللَّهِ؟ قَالَ: «نَعَمْ» . فَجَلَسَ مَا شَاءَ فِي الْمَجْلِسِ، ثُمَّ رَجَعَ فَطَوَاهَا، ثُمَّ أَرْسَلَ بِهَا إِلَيْهِ، فَقَالَ الْقَوْمُ: مَا أَحْسَنْتَ، سأَلْتَهُ إِيَّاهَا وَقَدْ عَلِمْتَ أَنَّهُ لَا يَرُدُّ سَائِلًا، فَقَالَ الرَّجُلُ: إِي وَاللَّهِ مَا سَأَلْتُهَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا لِتَكُونَ كَفَنِي يَوْمَ أَمَوْتُ. قَالَ سَهْلٌ: «فَكَانَتْ كَفَنَهُ»

(1/114)

379 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، قَالَ: نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ صَالٍحِ بْنِ كَيْسَانَ، عَنِ ابْنِ شِهَابٍ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ قَالَ: عَلِقَتِ الْأَعْرَابُ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَهُ مُنْصَرَفَهُ عَنْ حُنَيْنٍ، حَتَّى أَلْجَئُوهُ إِلَى شَجَرَةٍ عَظِيمَةٍ، فَخَطَفَتْ رِدَاءَهُ، فَقَالَ: «رُدُّوا عَلَيَّ رِدَائِي، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَوْ كَانَ عَدَدُ هَذِهِ الْعِضَاةِ نَعَمًا لَقَسَمْتُهُ بَيْنَكُمْ، وَلَا تَجِدُونِي كَذُوبًا، وَلَا جَبَانًا، وَلَا بَخِيلًا»

(1/114)

380 - حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: نا عُمَرُ بْنُ يُونُسَ، نا عِكْرِمَةُ بْنُ عَمَّارٍ، قَالَ إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ، حَدَّثَنِي أَنَسُ بْنُ مَالِكٍ قَالَ: بَيْنَمَا نَحْنُ قُعُودٌ فِي الْمَسْجِدِ نَنْتَظِرُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِذْ دَخَلَ مِنْ بَابِ الْمَسْجِدِ مُرْتَدِيًا بِبُرْدٍ نَجْرَانِيٍّ عَلَى إِزَارِهِ، إِذْ لَحِقَهُ أَعْرَابِيٌّ مِنْ وَرَائِهِ، فَقَبَضَ بِمَجَامِعِ الْبُرْدِ، ثُمَّ جَبَذَهُ إِلَيْهِ جَبْذَةً، فَرَجَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَحْرِ الْأَعْرَابِيِّ، فَالْتَفَتَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَيَا مُحَمَّدُ، مُرْ لِي مِنْ الْمَالِ الَّذِي عِنْدَكَ، فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثُمَّ أَمَرَ لَهُ بِشَيْءٍ

(1/115)

381 - حَدَّثَنِي الْفَضْلُ بْنُ إِسْحَاقَ بْنِ حَيَّانَ قَالَ: نا أَبُو قُتَيْبَةَ، عَنْ مُحَمَّدِ بْنِ هِلَالٍ الْمَدِينِيِّ قَالَ: حَدَّثَنِي أَبِي، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ إِلَيْنَا، فَيَتَحَدَّثُ إِلَيْنَا فِي الْمَسْجِدِ، فَخَرَجَ يَوْمَا فَتَحَدَّثَ، ثُمَّ قَامَ إِلَى مَنْزِلِهِ فَلَحِقَهُ أَعْرَابِيٌّ، وَعَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بُرْدٌ خَشِنٌ، فَجَذَبَهُ مِنْ خَلْفِهِ، حَتَّى احْمَرَّتْ عُنُقُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ، احْمِلْ لِي عَلَى بَعِيرَيَّ هَذَيْنِ، عَلَى بِعِيرٍ تَمْرًا، وَعَلَى بَعِيرٍ شَعِيرًا، فَإِنَّكَ لَا تَحْمِلُنِي مِنْ مَالِكَ، وَلَا مِنْ مَالِ أَبِيكَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا، وَأَحْمَدُ اللَّهَ، حَتَّى تُقِيدَنِي مِمَّا صَنَعْتَ بِي» فَلَمَّا رَأَيْنَا الْأَعْرَابِيَّ، وَمَا صَنَعَ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَثَبْنَا إِلَيْهِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَزَمْتُ عَلَى كُلِّ رَجُلٍ مِنْكُمْ، إِلَّا لَمْ يَبْرَحْ مَكَانَهُ» فَبَقِينَا كَأَنَّا حُبِلَ بَعْضُنَا فِي أَثَرِ بَعْضٍ، قَالَ: وَأَشَارَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى رَجُلٍ فَقَالَ: «اذْهَبْ فَاحْمِلْ لَهُ عَلَى بَعِيرٍ تَمْرًا، وَعَلَى بَعِيرٍ شَعِيرًا، وَقَدْ تَرَكْنَا لَكَ مَا صَنَعْتَ بِنَا»

(1/115)

382 - حَدَّثَنَا خَالِدُ بْنُ خِدَاشٍ، نا حَمَّادُ بْنُ زَيْدٍ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ النَّاسِ، وَكَانَ أَجْوَدَ النَّاسِ، وَكَانَ أَشْجَعَ النَّاسِ. وَلَقَدْ فَزِعَ أَهْلُ الْمَدِينَةِ، فَانْطَلَقُوا قِبَلَ الصَّوْتِ، فَتَلَقَّاهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ سَبَقَهُمْ وَهُوَ عَلَى فَرَسٍ لِأَبِي طَلْحَةَ عُرْيٍ، مَا عَلَيْهِ سَرْجٌ، وَفِي عُنُقِهِ السَّيْفُ، وَهُوَ يَقُولُ: «لَمْ تُرَاعُوا لَمْ تُرَاعُوا» ثُمَّ قَالَ: «وَجَدْنَاهُ بَحْرًا، أَوْ إِنَّهُ لَبَحْرٌ» . وَكَانَ يُبَطَّأُ، فَمَا سُبِقَ بَعْدَ يَوْمِئِذٍ

(1/115)

383 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي عَمْرُو بْنُ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو، أَنَّ وَفْدَ هَوَازِنَ أَتَوْا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِالْجِعْرَانَةِ، وَقَدْ أَسْلَمُوا فَقَالُوا: يَا رَسُولَ اللَّهِ، إِنَّا أَصْلٌ وَعَشِيرَةٌ وَقَدْ أَصَابَنَا مِنَ الْبَلَاءِ مَا لَا يَخْفَى عَلَيْكَ، فَامْنُنْ عَلَيْنَا مَنَّ اللَّهُ عَلَيْكَ. وَقَامَ رَجُلٌ مِنْهُمْ مِنْ أَحَدِ بَنِي سَعْدِ بْنِ بَكْرٍ وَكَانَ بَنُو سَعْدِ بْنِ بَكْرٍ هُمْ أَرْضَعُوا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ: زُهَيْرُ بْنُ صُرَدٍ وَيُكْنَى بِأَبِي صُرَدٍ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّمَا فِي الْحَظَائِرِ عَمَّاتُكَ وَخَالَاتُكَ وَحَوَاضِنُكَ اللَّاتِي كُنَّ يَكْفُلْنَكَ، وَلَوْ أَنَّا مَلَحْنَا لِلْحَارِثِ بْنِ أَبِي شِمْرٍ، أَوْ لِلنُّعْمَانِ بْنِ الْمُنْذِرِ، ثُمَّ نَزَلَ مِنَّا بِمِثْلِ مَا نَزَلْتَ بِهِ، رَجَوْنا عَطْفَهُ وَعَائِدَتَهُ عَلَيْنَا، وَأَنْتَ خَيْرُ الْمَكْفُولِينَ، ثُمَّ قَالَ:
[البحر البسيط]
امْنُنْ عَلَيْنَا رَسُولَ اللَّهِ فِي كَرَمٍ ... فَإِنَّكَ الْمَرْءُ نَرْجُوهُ وَنَدَّخِرُ
امْنُنْ عَلَى بَيْضَةٍ اعْتَاقَهَا قَدَرٌ ... مُمَزَّقٌ شَمْلُهَا فِي دَهْرِهَا غِيَرُ
أَبْقَتْ لَنَا الْحَرَبُ تَهْتَافًا عَلَى حَزَنٍ ... عَلَى قُلُوبِهِمُ الْغَمَّاءُ وَالْغَمَرُ
إِنْ لَمْ تَدَارَكْهُمُ نَعْمَاءُ تَنْشُرُهَا ... يَا أَرْجَحَ النَّاسِ حِلْمَا حِينَ يُخْتَبَرُ
امْنُنْ عَلَى بَيْضَةٍ قَدْ كُنْتَ تَرْضَعُهَا ... إِذْ فُوكَ يَمْلَؤُهُ مِنْ مَحْضِهَا دُرَرُ
لَا تَجْعَلْنَا كَمَنْ شَالَتْ نَعَامَتُهُ ... وَاسْتَبْقِ مِنَّا فَإِنَّا مَعْشَرٌ زُهُرُ
إِنَّا لَنَشْكُرُ آلَاءً وَإِنْ كُفِرَتْ ... وَعِنْدَنَا بَعْدَ هَذَا الْيَوْمِ مُدَّكَرُ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَبْنَاؤُكُمْ وَنِسَاؤُكُمْ أَحَبُّ إِلَيْكُمْ أَمْ أَمْوَالُكُمْ؟» قَالُوا: يَا رَسُولَ اللَّهِ، خَيَّرْتَنَا بَيْنَ أَحْسَابِنَا وَأَمْوَالِنَا فَلْتُرَدَّ عَلَيْنَا نِسَاؤُنَا وَأَبْنَاؤُنَا فَهُمْ أَحَبُّ إِلَيْنَا. فَقَالَ لَهُمْ: " أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكُمْ، وَإِذَا صَلَّيْتُ لِلنَّاسِ الظُّهْرَ فَقُومُوا فَقُولُوا: إِنَّا نَسْتَشْفِعُ بِرَسُولِ اللَّهِ إِلَى الْمُسْلِمِينَ، وَبِالْمُسْلِمِينَ إِلَى رَسُولِ اللَّهِ فِي أَبْنَائِنَا وَنِسَائِنَا، فَسَأُعْطِيكُمْ عِنْدَ ذَلِكَ وَأَسْأَلُ لَكُمْ " فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ قَامُوا، فَتَكَلَّمُوا بِالَّذِي أَمَرَهُمْ بِهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكُمْ» قَالَ الْمُهَاجِرُونَ: وَمَا كَانَ لَنَا يَا رَسُولَ اللَّهِ فَهُوَ لَكَ، وَقَالَتِ الْأَنْصَارُ: وَمَا كَانَ لَنَا فَهُوَ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَ الْأَقْرَعُ بْنُ حَابِسٍ: أَمَّا أَنَا وَبَنُو تَمِيمٍ فَلَا، وَقَالَ عُيَيْنَةُ بْنُ حِصْنٍ: أَمَا أَنَا وَبَنُو فَزَارَةَ فَلَا، وَقَالَ عَبَّاسُ بْنُ مِرْدَاسٍ: أَمَّا أَنَا وَبَنُو سُلَيْمٍ فَلَا. فَقَالَتْ بَنُو سُلَيْمٍ: مَا كَانَ لَنَا فَهُوَ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَ: يَقُولُ الْعَبَّاسُ لِبَنِي سُلَيْمٍ: وَهَّنْتُمُونِي، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَّا مَنْ تَمَسَّكَ مِنْكُمْ بِحَقِّهِ مِنْ هَذَا السَّبْيِ، فَلَهُ بِكُلِّ إِنْسَانٍ سِتُّ فَرَائِضَ مِنْ أَوَّلِ سَبْيٍ نُصِيبُهُ، فَرَدُّوا عَلَى النَّاسِ أَبْنَاءَهُمْ وَنِسَاءَهُمْ»

(1/116)

384 - حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنِي عَلِيُّ بْنُ مُسْهِرٍ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ قَالَتْ: أُسِرَ زَوْجُ ابْنَةِ خَدِيجَةَ يَوْمَ بَدْرٍ، فَأَرْسَلَتْ بِقِلَادَةِ خَدِيجَةَ لِتَفُكَّ بِهَا زَوْجَهَا، فَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قِلَادَةَ خَدِيجَةَ، فَقَالَ: «رُدُّوا عَلَيْهَا قِلَادَتَهَا، وَأَطْلِقُوا لَهَا زَوْجَهَا»

(1/117)

385 - حَدَّثَنِي أَبُو عَلِيٍّ عَبْدُ الرَّحْمَنِ بْنُ زَبَّانَ الطَّائِيُّ، قَالَ: نا مُصْعَبُ بْنُ الْمِقْدَامِ، عَنْ سُفْيَانَ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْمُنْكَدِرِ، يَقُولُ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: مَا سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْئًا قَطُّ فَقَالَ: «لَا» ، وَمَا ضَرَبَ بِيَدِهِ شَيْئًا قَطُّ

(1/117)

386 - حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ، وَكَانَ أَجْوَدَ مَا يَكُونُ فِي شَهْرِ رَمَضَانَ، إِنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ كَانَ يَلْقَاهُ كُلَّ لَيْلَةٍ فِي رَمَضَانَ حَتَّى يَنْسَلِخَ، يَعْرِضُ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنَ، فَإِذَا لَقِيَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ كَانَ أَجْوَدَ بِالْخَيْرِ مِنَ الرِّيحِ الْمُرْسَلَةِ»

(1/117)

387 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: نا أَسْبَاطُ بْنُ مُحَمَّدٍ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ شَهْرُ رَمَضَانَ أَطْلَقَ كُلَّ أَسِيرٍ، وَأَعْطَى كُلَّ سَائِلٍ، وَاللَّهِ لَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ أَجْوَدَ بِالْخَيْرِ مِنَ الرِّيحِ الْهَابَّةِ»

(1/118)

388 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، نا حُمَيْدٌ، عَنْ مُوسَى بْنِ أَنَسٍ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: «لَقَلَّمَا سُئِلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْئًا مِنْ الدُّنْيَا عَلَى الْإِسْلَامِ إِلَّا أَعْطَاهُ» ، فَسَأَلَهُ رَجُلٌ، «فَأَمَرَ لَهُ بِغَنَمٍ بَيْنَ جَبَلَيْنِ» ، فَرَجَعَ إِلَى قَوْمِهِ فَقَالَ: يَا قَوْمُ، أَسْلِمُوا، فَإِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعِطِي عَطَاءً لَا يَخْشَى الْفَاقَةَ

(1/118)

389 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عَبْدُ اللَّهِ بْنُ بَكْرٍ، نا حُمَيْدٌ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: «أَعْطَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ غَنَائِمِ حُنَيْنٍ عُيَيْنَةَ مِائَةً مِنْ الْإِبِلِ، وَالْأَقْرَعَ بْنَ حَابِسٍ مِائَةً مِنْ الْإِبِلِ»

(1/118)

390 - حَدَّثَنَا هَارُونُ بْنُ مُوسَى بْنِ أَبِي عَلْقَمَةَ الْفَرْوِيُّ قَالَ: حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنَا هِشَامُ بْنُ سَعْدٍ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ عُمَرَ بْنِ الْخَطَّابِ، أَنَّ رَجُلًا جَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُهُ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا عِنْدِي شَيْءٌ، وَلَكِنِ ابْتَعْ عَلَيَّ، فَإِذَا جَاءَنِي شَيْءٌ قَضَيْتُهُ» فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ، قَدْ أَعْطَيْتَهُ، فَمَا كَلَّفَكَ اللَّهُ مَالَا تَقْدِرُ عَلَيْهِ، فَكَرِهَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلَ عُمَرَ، فَقَالَ رَجُلٌ مِنَ الْأَنْصَارِ: يَا رَسُولَ اللَّهِ، أَنْفِقْ وَلَا تَخَفْ مِنْ ذِي الْعَرْشِ إِقْلَالَا، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعُرِفَ الْبِشْرُ فِي وَجْهِهِ لِقَوْلِ الْأَنْصَارِيِّ، ثُمَّ قَالَ: «بِهَذَا أُمِرْتُ»

(1/118)

391 - حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ: نا زُهَيْرُ بْنُ مُعَاوِيَةَ، قَالَ: حَدَّثَنِي مَوْلًى لِفَاطِمَةَ بِنْتِ الْحُسَيْنِ، عَنْ فَاطِمَةَ بِنْتِ الْحُسَيْنِ، عَنْ أَبِيهَا الْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لِلسَّائِلِ حَقٌّ، وَإِنْ جَاءَ عَلَى فَرَسٍ» قَالَ أَبُو بَكْرٍ: قَالَ لِيَ الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ مَعَنَى هَذَا الْحَدِيثِ: «السَّائِلُ يَسْأَلُ فِي الْحَمَالَةِ»

(1/119)

392 - حَدَّثَنَا يَحْيَى الْحِمَّانِيُّ، نا ابْنُ الْمُبَارَكِ، عَنْ يُونُسَ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ صَفْوَانَ بْنِ أَمَيَّةَ قَالَ: " أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مِنْ أَبْغَضِ النَّاسِ إِلَيَّ، فَأَعْطَانِي، ثُمَّ أَعْطَانِي، ثُمَّ أَعْطَانِي، فَلَهُوَ أَحَبُّ النَّاسِ إِلَيَّ

(1/119)

393 - حَدَّثَنَا أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ قَالَ: نا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ قَالَ: نا يُونُسُ، عَنِ الزُّهْرِيِّ قَالَ: أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ، وَكَانَ أَجْوَدَ مَا يَكُونُ فِي رَمَضَانَ، حِينَ يَلْقَاهُ جِبْرِيلُ، وَكَانَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ لَيَالِي، رَمَضَانَ فِيُدَارِسُهُ الْقُرْآنَ، فَلَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ بِالْخَيْرِ مِنَ الرِّيحِ الْمُرْسَلَةِ» .

394 - حَدَّثَنَا أَبُو خَيْثَمَةَ، نا عُثْمَانُ بْنُ عُمَرَ، نا يُونُسُ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنِ ابْنِ عَبَّاسٍ، نَحْوَهُ

(1/119)

395 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا يَعْلَى بْنِ عُبَيْدٍ، نا مُحَمَّدُ بْنُ إِسْحَاقَ، عَنِ الزُّهْرِيِّ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، عَنِ ابْنِ عَبَّاسٍ قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْرِضُ الْكِتَابَ عَلَى جِبْرِيلَ عَلَيْهِ السَّلَامُ كُلَّ رَمَضَانَ، فَإِذَا أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ لَيْلَتِهِ الَّتِي يَعْرِضُ فِيهَا أَصْبَحَ وَهُوَ أَجْوَدُ مِنَ الرِّيحِ الْمُرْسَلَةِ، لَا يُسْأَلُ شَيْئًا إِلَّا أَعْطَاهُ»

(1/119)

396 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْوَاسِطِيُّ، وَمُحَمَّدُ بْنُ الْحُسَيْنِ، وَيَعْقُوبُ بْنُ عُبَيْدٍ، قَالُوا: نا يَزِيدُ بْنُ هَارُونَ قَالَ: نا مِسْعَرُ بْنُ كِدَامٍ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنِ ابْنِ عُمَرَ قَالَ: «مَا رَأَيْتُ أَحَدًا أَجْوَدَ، وَلَا أَنْجَدَ، وَلَا أَشْجَعَ، وَلَا أَوْفَى مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»

(1/120)

397 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنْ حَارِثَةَ بْنِ مُحَمَّدٍ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ قَالَتْ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَلْيَنَ النَّاسِ، وَأَكْرَمَ النَّاسِ، وَكَانَ رَجُلًا مِنْ رِجَالِكُمْ إِلَّا أَنَّهُ كَانَ ضَحَّاكًا بَسَّامًا»

(1/120)

398 - حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ، وَمُحَمَّدُ بْنُ سُلَيْمٍ، قَالَا: نا أَبُو بَكْرِ بْنِ عَيَّاشٍ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، إِنَّ فُلَانًا يُثْنِي عَلَيْكَ، قَالَ: «إِنِّي أَعْطَيْتُهُ دِينَارَيْنِ لَكِنَّ فُلَانًا قَدْ أَعْطَيْتُهُ مَا بَيْنَ الْعِشْرِينَ إِلَى الْمِائَةِ فَمَا يُثْنِي» قَالَ: قُلْتُ: فَلِمَ تُعْطِيهِمْ؟ قَالَ: «يَسْأَلُونِي وَيُرِيدُونَ أَنْ أَبْخَلَ، وَيَأْبَى اللَّهُ عَزَّ وَجَلَّ لِي إِلَّا السَّخَاءَ» هَذَا لَفْظُ ابْنِ سُلَيْمٍ

(1/120)

399 - حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، نا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ عَطِيَّةَ بْنِ سَعْدٍ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَأْبَوْنَ إِلَّا أَنْ يَسْأَلُونِي، وَيَأْبَى اللَّهُ عَزَّ وَجَلَّ لِيَ الْبُخْلَ»

(1/120)

400 - حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ، نا سَلَمَةُ بْنُ الْفَضْلِ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ عِيسَى بْنِ مَعْمَرٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَلْقَمَةَ بْنِ أَبِي الْفَغْوَاءِ الْخُزَاعِيِّ، عَنْ أَبِيهِ، قَالَ: «بَعَثَنِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمَالٍ إِلَى أَبِي سُفْيَانَ بْنِ حَرْبٍ يَقْسِمُهُ فِي فُقَرَاءِ قُرَيْشٍ وَهُمْ مُشْرِكُونَ يَتَأَلَّفُهُمْ» ، فَلَمَّا قَدِمْتُ مَكَّةَ، دَفَعْتُ الْمَالَ إِلَى أَبِي سُفْيَانَ، فَجَعَلَ أَبُو سُفْيَانَ يَقُولُ: مَا رَأَيْتُ أَبَرَّ مِنْ هَذَا، وَلَا أَوْصَلَ يَعْنِي النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّا نُجَاهِدُهُ وَنَطْلُبُ دَمَهُ، وَهُوَ يَبْعَثُ إِلَيْنَا بِالصِّلَاتِ يَبَرُّنَا بِهَا "

(1/120)

401 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا يَزِيدُ بْنُ هَارُونَ، قَالَ: نا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ قَالَ: نا مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ أَبِيهِ، أَنَّ قُرَيْشًا، أَصَابَتْهُمْ سِنَةٌ شَدِيدَةٌ، فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى أَبِي سُفْيَانَ بِحِمْلِ نَوًى مِنْ ذَهَبٍ، فَقَالَ: «اقْسِمْهُ فِي قَوْمِكَ» ، فَلَمَّا قَدِمَ عَلَى أَبِي سُفْيَانَ قَالَ: أَبَى مُحَمَّدٌ إِلَّا صِلَةَ الرَّحِمِ، قَالَ مُصْعَبٌ: «بَعَثَ بِهِ إِلَيْهِمْ وَهُمْ أَشَدُّ مَا كَانُوا عَلَيْهِ»

(1/121)

402 - حَدَّثَنَا أَبُو يَحْيَى مُحَمَّدُ بْنُ سَعِيدٍ، نا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، نا عُمَرُ بْنُ فَرُّوخَ، عَنْ حَبِيبِ بْنِ الزُّبَيْرِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، «أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، احْتَجَمَ، وَأَعْطَى الْحَجَّامَ دِينَارًا»

(1/121)

403 - حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الْجَبَّارِ، نا ثَابِتٌ الْعَابِدُ، نا أَبُو بَكْرِ بْنِ عَيَّاشٍ، عَنِ الشَّيْبَانِيِّ، عَنْ حَبِيبٍ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ قَالَ: قَسَمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا قِسْمَةً، قَالَ: فَفَرَّ مِنْ النَّاسِ، فَتَبِعَهُ النَّاسُ، فَعَلِقَ ثَوْبُهُ بِشَجَرَةٍ، فَقَالَ: «رُدُّوا عَلَيَّ ثَوْبِي، أَتَخَافُونَ بُخْلِي؟ لَوْ كَانَ مَا بَيْنَهُمَا مَالٌ لَقَسَمْتُهُ»

(1/121)

404 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ قَالَ: نا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، نا مَالِكُ بْنُ أَنَسٍ، عَنِ الزُّهْرِيِّ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ نَاسًا مِنَ الْأَنْصَارِ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَعْطَاهُمْ، ثُمَّ سَأَلُوهُ فَأَعْطَاهُمْ، ثُمَّ قَالَ: «مَا يَكُونُ عِنْدِي فَلَنْ أَدَّخِرَهُ عَنْكُمْ»

(1/121)

405 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا حَاتِمُ بْنُ إِسْمَاعِيلَ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ سَائِلَا أَتَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ، أَعْطِنِي. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عِنْدِهِ سَلَفٌ؟» قَالَ رَجُلٌ مِنْ الْأَنْصَارِ: عِنْدِي قَالَ: «أَعْطِهِ أَرْبَعَةَ أَوْسُقٍ» . ثُمَّ إِنَّ الْأَنْصَارِيَّ احْتَاجَ إِلَى سَلَفِهِ، فَرَجَعَ مِرَارًا كُلَّمَا احْتَاجَ إِلَيْهِ أَتَاهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَكُونُ إِنْ شَاءَ اللَّهُ» . فَلَمَّا كَانَ فِي الثَّالِثَةِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ عِنْدَهُ سَلَفٌ؟» فَقَالَ رَجُلٌ: أَنَا. قَالَ: «كُمْ؟» قَالَ: مَا شَئِتَ. قَالَ: «أَعْطِهِ ثَمَانِيَةَ أَوْسُقٍ» فَقَالَ الرَّجُلُ: إِنَّمَا لِي أَرْبَعَةُ أَوْسُقٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَأَرْبَعَةٌ أَيْضًا»

(1/122)

406 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: حَدَّثَنِي أَبُو وَجْزَةَ يَزِيدُ بْنُ عُبَيْدٍ السَّعْدِيُّ، قَالَ: لَمَّا انْتُهِيَ بِالشَّيْمَاءِ بِنْتِ الْحَارِثِ بْنِ عَبْدِ الْعُزَّى أُخْتِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ الرَّضَاعَةِ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي أُخْتُكَ، قَالَ: «فَمَا عَلَامَةُ ذَلِكَ؟» قَالَتْ: عَضَّةٌ عَضَضْتَنِيهَا فِي ظَهْرِي وَأَنَا مُتَوَرِّكَتُكَ، قَالَ: فَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْعَلَامَةَ، فَبَسَطَ لَهَا رِدَاءَهُ، ثُمَّ قَالَ: «هَاهُنَا» وَأَجْلَسَهَا عَلَيْهِ وَخَيَّرَهَا، وَقَالَ: «إِنْ أَحْبَبْتِ فَعِنْدِي مُحَبَّةً مُكَرَّمَةً، وَإِنْ أَحْبَبْتِ أَنْ أُمَتِّعَكِ وَتَرْجِعِي إِلَى قَوْمِكَ» قَالَتْ: بَلْ تُمَتِّعُنِي وَتَرُدُّنِي إِلَى قَوْمِي: فَمَتَّعَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرَدَّهَا إِلَى قَوْمِهَا، فَزَعَمَتْ بَنُو سَعْدِ بْنِ بَكْرٍ أَنَّهُ أَعْطَاهَا غُلَامًا لَهُ يُقَالُ لَهُ: مَكْحُولٌ وَجَارِيَةً، فَزَوَّجَتْ أَحَدَهُمَا الْآخَرَ، فَلَمْ يَزَلْ فِيهِمْ مِنْ نَسْلِهُمَا بَقِيَّةٌ بَعْدُ

(1/122)

407 - حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ قَالَ: نا هِشَامُ بْنُ عَمَّارٍ، نا يَحْيَى بْنُ حَمْزَةَ، نا الْحَكَمُ بْنُ عَبْدِ اللَّهِ، عَنِ الْقَاسِمِ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتِ: اسْتَأْذَنَ الْأَسْوَدُ بْنُ وَهْبٍ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَبَسَطَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رِدَاءَهُ، فَقَالَ: «اجْلِسْ يَا خَالُ، فَإِنَّ الْخَالَ وَالِدٌ» قَالَتْ: وَمَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْعُوهُ بِاسْمِهِ إِلَّا يَا خَالُ

(1/122)

408 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنُ أَيُّوبَ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ: أَنَّ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِمَّنْ شَهِدَ مَعَهُ حُنَيْنًا قَالَ: إِنِّي وَاللَّهِ لَأَسِيرُ إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى نَاقَةٍ لِي، وَفِي رِجْلِي نَعْلٌ لِي غَلِيظَةٌ إِذْ زَحَمَتْ نَاقَتِي نَاقَةَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَيَقَعُ حَرْفُ نَعْلِي عَلَى سَاقِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَوْجَعَهُ. قَالَ: فَقَرَعَ قَدَمِي بِالسَّوْطِ، وَقَالَ: «أَوْجَعْتَنِي فَأَخِّرْ عَنِّي» قَالَ: فَانْصَرَفْتُ. فَلَمَّا كَانَ مِنَ الْغَدِ إِذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَلْتَمِسُنِي. قَالَ: قُلْتُ: هَذَا وَاللَّهِ لِمَا كُنْتُ أَصَبْتُ مِنْ رِجْلِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْأَمْسِ. قَالَ: فَجِئْتُهُ وَأَنَا أَتَوَقَّعُ، فَقَالَ لِي: «إِنَّكَ قَدْ كُنْتَ أَصَبْتَ رِجْلِي أَمْسِ بِنَعْلِكَ فَأَوْجَعَتْنِي، فَقَرَعْتُ قَدَمَكَ بِالسَّوْطِ، فَدَعَوْتُكَ لِأُعَوِّضَكَ» قَالَ: فَأَعْطَانِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَمَانِينَ نَعْجَةً بِالضَّرْبَةِ الَّتِي ضَرَبَنِي

(1/123)

409 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِوَفْدِ هَوَازِنَ: «مَا فَعَلَ مَالِكُ بْنُ عَوْفٍ؟» قَالُوا: هُوَ بِالطَّائِفِ مَعَ ثَقِيفٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَخْبِرُوا مَالِكًا أَنَّهُ إِنْ أَتَانِي مُسْلِمَا رَدَدْتُ إِلَيْهِ أَهْلَهُ وَمَالَهُ، وَأَعْطَيْتُهُ مِائَةً مِنَ الْإِبِلِ» فَأَتَى مَالِكٌ بِذَلِكَ فَخَرَجَ مِنْ الطَّائِفِ فَلَحِقَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَدْرَكَهُ بِالْجِعْرَانَةِ أَوْ بِمَكَّةَ فَرَدَّ عَلَيْهِ أَهْلَهُ وَمَالَهُ، وَأَعْطَاهُ مِائَةً مِنْ الْإِبِلِ وَأَسْلَمَ، فَحَسُنَ إِسْلَامُهُ. فَقَالَ مَالِكُ بْنُ عَوْفٍ:
[البحر الكامل]
مَا إِنْ رَأَيْتُ وَلَا سَمِعْتُ بِوَاحِدٍ ... فِي النَّاسِ كُلِّهِمْ بِمِثْلِ مُحَمَّدِ
أَوْفَى وَأَعْطَى لِلْجَزِيلِ إِذَا اجْتُدِي ... وَمَتَى تَشَأْ يُخْبِرْكَ عَمَّا فِي غَدِ
وَإِذَا الْكَتِيبَةُ عَرَّدَتْ أَبْنَاؤُهَا ... بِالْمِشْرَفِيِّ وَضَرْبِ كُلِّ مُهَنَّدِ
فَكَأَنَّهُ لَيْثٌ عَلَى أَشْبَالِهِ ... وَسْطَ الْهَبَاءَةِ خَادِرٌ فِي مَرْصَدِ

(1/123)

410 - حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، أَنَّ قَوْمًا أَتَوُا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَهُ حَاجَةً، فَلَمَّا رَآهُمْ وَأَحَسَّ بِهِمْ وَلَمْ يَكُنْ عِنْدَهُ شَيْءٌ قَامَ لِيَدْخُلَ، فَلَحِقَهُ لَاحِقٌ مِنْهُمْ، فَتَعَلَّقَ بِثَوْبِهِ فَشَقَّهُ، فَدَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا كَانَ بَعْدُ أَتَوْهُ وَقَدْ جَاءَهُ شَيْءٌ فَسَأَلُوهُ فَأَمَرَ لَهُمْ، قَالُوا: يَا رَسُولَ اللَّهِ، اجْعَلْنَا فِي حِلٍّ مِنْ تَخْرِيقِ ثَوْبِكَ، قَالَ: «هُوَ بِفَزَّتِي مِنْكُمْ»

(1/124)

411 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، نا سُفْيَانُ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، أَنَّ نَفَرًا مِنَ الْبَادِيَةِ جَاءُوا، فَلَمَّا رَآهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ طَلِعُوا مِنْ بَابِ الْمَسْجِدِ بَادَرَهُمْ لِيَدْخُلَ، وَلَمْ يَكُنْ عِنْدَهُ شَيْءٌ، فَلَحِقَهُ بَعْضُهُمْ فَجَبَذَهُ، ثُمَّ جَاءَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ فَأَعْطَاهُمْ، فَأَتَوْهُ، فَقَالُوا لَهُ: اقْتَصَّ مِنَّا، قَالَ: «هِيَ بِفَزَّتِي مِنْكُمْ»

(1/124)

412 - حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ، نا يَحْيَى بْنُ أَبِي بُكَيْرٍ، عَنِ الْعَلَاءِ بْنِ صَالِحٍ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، قَالَ: أَرْسَلَتِ امْرَأَةٌ ابْنَهَا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: ايْتِهِ فَأَقْرِهِ السَّلَامَ وَقُلْ لَهُ: إِنَّ أَمِّي تَقُولُ لَكَ: اكْسُنِي، فَإِنْ قَالَ لَكَ: حَتَّى يَأْتِيَنَا شَيْءٌ، فَقُلْ لَهُ: إِنَّهَا تَقُولُ لَكَ اكْسُنِي قَمِيصَكَ، فَأَتَاهُ فَقَالَ: «حَتَّى يَأْتِيَنَا شَيْءٌ» ، فَقَالَ لَهُ: إِنَّهَا تَقُولُ لَكَ: اكْسُنِي قَمِيصَكَ، فَنَزَعَ قَمِيصَهُ فَدَفَعَهُ إِلَيْهِ، فَأَنْزَلَ اللَّهُ تَعَالَى: {وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء: 29] "

(1/124)

413 - حَدَّثَنَا الْحَسَنُ بْنُ دَاوُدَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ التَّيْمِيُّ، نا الْحَسَنُ بْنُ حَبِيبِ بْنِ نَدَبَةَ، نا رَوْحُ بْنُ الْقَاسِمِ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، عَنْ جَابِرٍ قَالَ: أَتَيْتُ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ أَسْأَلُهُ فَمَنَعَنِي، ثُمَّ أَتَيْتُهُ أَسْأَلُهُ فَمَنَعَنِي، فَقُلْتُ: إِمَّا أَنْ تُعْطِيَنِي، وَإِمَّا أَنْ تَبْخَلَ عَلَيَّ، فَقَالَ: «وَأَيُّ دَاءٍ شَرٌّ مِنَ الْبُخْلِ؟ مَا مِنْ مَرَّةٍ تَسْأَلُنِي إِلَّا وَأَنَا أُرِيدُ أَنْ أُعْطِيَكَ أَلْفًا، فَعَدَّ لِي ثَلَاثَةَ آلَافٍ»

(1/124)

414 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، قَالَ: حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ، عَنْ أَبِيهِ، قَالَ: مَرَّ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِبِلَالٍ وَهُوَ يُعَذَّبُ، وَكَانَتْ دَارُ أَبِي بَكْرٍ فِي بَنِي جُمَحٍ، فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ لِأُمَيَّةَ بْنِ خَلَفٍ: «أَلَا تَتَّقِي اللَّهَ عَزَّ وَجَلَّ فِي هَذَا الْمِسْكِينِ؟ حَتَّى مَتَّى؟» قَالَ: أَنْتَ أَفْسَدْتَهُ فَأَنْقِذْهُ، فَقَالَ أَبُو بَكْرٍ: «أَفْعَلُ، عِنْدِي غُلَامٌ أَسْوَدُ أَجْلَدُ مِنْهُ وَأَقْوَى، عَلَى دِينِكَ، أُعْطِيكَهُ بِهِ» ، قَالَ: قَبِلْتُ، قَالَ: «هُوَ لَكَ» . فَأَعْطَاهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ غُلَامَهُ ذَلِكَ، وَأَخَذَ بِلَالًا فَأَعْتَقَهُ. ثُمَّ أَعْتَقَ مَعَهُ عَلَى الْإِسْلَامِ قَبْلَ أَنْ يُهَاجِرَ مِنْ مَكَّةَ سِتَّ رِقَابٍ، بِلَالٌ سَابِعُهُمْ: عَامِرُ بْنُ فُهَيْرَةَ شَهِدَ بَدْرًا وَأُحُدًا، وَقُتِلَ يَوْمَ بِئْرِ مَعُونَةَ شَهِيدًا، وَأُمُّ عُبَيْسٍ، وَزِنِّيرَةُ، وَالنَّهْدِيَّةُ وَابْنَتُهَا، وَجَارِيَةٌ مِنْ بَنِي مُؤَمَّلٍ، حَيٍّ مِنْ بَنِي عَدِيِّ بْنِ كَعْبٍ "

(1/125)

415 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ، نا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي عَتِيقٍ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، عَنْ بَعْضِ أَهْلِهِ، قَالَ: " قَالَ أَبُو قُحَافَةَ لِابْنِهِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: يَا بُنَيَّ، إِنِّي أَرَاكَ تَعْتِقُ رِقَابًا ضِعَافًا، فَلَوْ أَنَّكَ إِذْ فَعَلْتَ مَا فَعَلْتَ أَعْتَقْتَ رِجَالًا جُلَدَاءَ يَمْنَعُونَكَ وَيَقُومُونَ دُونَكَ، قَالَ: فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: «يَا أَبَهْ، إِنَّمَا أُرِيدُ مَا أُرِيدُ» ، قَالَ: " فَيُتَحَدَّثُ أَنَّهُ مَا نَزَلَتْ هَؤُلَاءِ الْآيَاتُ إِلَّا فِيهِ وَفِيمَا قَالَ لِأَبِيهِ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى} [الليل: 6] إِلَى آخِرِ السُّورَةِ "

(1/125)

416 - حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ نا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ، نا أَيُّوبُ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: نُبِّئْتُ أَنَّ رَجُلًا بَيْنَهُ وَبَيْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَرَابَةٌ، سَأَلَهُ فَزَبَرَهُ وَأَخْرَجَهُ، فَكُلِّمَ فِيهِ، فَقِيلَ: يَا أَمِيرَ الْمُؤْمِنِينَ فُلَانٌ سَأَلَكَ فَزَبَرْتَهُ وَأَخْرَجْتَهُ، قَالَ: «إِنَّهُ سَأَلَنِي مِنْ مَالِ اللَّهِ عَزَّ وَجَلَّ، فَمَا مَعْذِرَتِي إِنْ لَقِيتُهُ مَلِكًا خَائِنًا؟ فَلَوْلَا سَأَلَنِي مِنْ مَالِي؟ فَأَرْسَلَ إِلَيْهِ بِعَشَرَةِ آلَافٍ»

(1/125)

417 - حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ، نا ضَمْرَةُ بْنُ رَبِيعَةَ، نا عَبْدُ اللَّهِ بْنُ شَوْذَبٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ، عَنْ كَثِيرٍ، مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ، قَالَ: جَاءَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ بِأَلْفِ دِينَارٍ فِي ثَوْبِهِ حِينَ جَهَّزَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَيْشَ الْعُسْرَةِ، فَصَبَّهَا فِي حِجْرِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُقَلِّبُهَا وَيَقُولُ: «مَا ضَرَّ عُثْمَانَ مَا فَعَلَ بَعْدَ هَذَا» يُرَدِّدُ ذَلِكَ مِرَارًا

(1/126)

418 - حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ جَرِيرٍ الْعَتَكِيُّ، نا عَمْرُو بْنُ مَرْزُوقٍ، قَالَ: نا السَّكَنُ بْنُ الْمُغِيرَةِ، مَوْلًى لِآلِ عُثْمَانَ، عَنِ الْوَلِيدِ بْنِ أَبِي هِشَامٍ، عَنْ فَرْقَدٍ أَبِي طَلْحَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ خَبَّابٍ قَالَ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَحَثَّ عَلَى جَيْشِ الْعُسْرَةِ، فَقَامَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: يَا رَسُولَ اللَّهِ، عَلَيَّ مِائَةُ بَعِيرٍ بِأَحْلَاسِهَا وَأَقْتَابِهَا فِي سَبِيلِ اللَّهِ، ثُمَّ حَضَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الْجَيْشِ، فَقَامَ عُثْمَانُ، فَقَالَ: عَلَيَّ يَا رَسُولَ اللَّهِ مِائَةُ بَعِيرٍ بِأَحْلَاسِهَا وَأَقْتَابِهَا فِي سَبِيلِ اللَّهِ، ثُمَّ حَضَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الْجَيْشِ، فَقَامَ عُثْمَانُ، فَقَالَ: عَلَيَّ يَا رَسُولَ اللَّهِ مِائَةُ بَعِيرٍ بِأَحْلَاسِهَا وَأَقْتَابِهَا فِي سَبِيلِ اللَّهِ، قَالَ عَبْدُ الرَّحْمَنِ: وَأَنَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: «مَا عَلَى عُثْمَانَ مَا عَمِلَ بَعْدَ هَذِهِ أَوْ بَعْدَ الْيَوْمِ»

(1/126)

419 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، وهَارُونُ بْنُ سُفْيَانَ، قَالَا: نا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، نا عُثْمَانُ بْنُ عُثْمَانَ، قَالَ: نا عُثْمَانُ بْنُ نَائِلٍ، عَنْ أَبِيهِ قَالَ: خَرَجْتُ مَعَ مَوْلَايَ عُثْمَانَ فِي سَفْرَةٍ سَافَرَهَا فِي عُمَرَةٍ أَوْ حَجَّةٍ، قَالَ: وَكُلُّ الْقَوْمِ بَعِيرُ زَادِهِ بَعِيرُ رَحْلِهِ، إِلَّا مَا كَانَ مِنْ عُثْمَانَ، فَإِنِّي كُنْتُ عَلَى بَعِيرٍ عَلَيْهِ زَادُهُ، وَكَانَ عَلَى بَعِيرٍ عَلَيْهِ رَحْلُهُ، قَالَ: فَجَاءَهُمْ سَائِلٌ فَسَأَلَهُمْ، ثُمَّ قَالَ: «إِنِّي وَاللَّهِ مَا كُنْتُ لِأُنْزِلَ حَاجَتِي هَذِهِ بِقَوْمٍ أَوْلَى أَنْ يَصْنَعُوا بِي مَعْرُوفًا مِنْكُمْ» ، فَدَعَانِي عُثْمَانُ، فَحَوَّلَ الزَّادَ عَلَى بَعِيرِ رَحْلِهِ، وَوَطَّأَ لِي خَلْفَهُ، وَأَرْدَفَنِي وَاسْتَحْمَدَ اللَّهَ عَزَّ وَجَلَّ، وَدَفَعَ الْبَعِيرَ إِلَى السَّائِلِ

(1/126)

420 - حَدَّثَنَا الْحَارِثُ بْنُ مُحَمَّدٍ التَّيْمِيُّ، وَأَبُو جَعْفَرٍ الْمَدِينِيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ إِسْحَاقَ بْنِ يَحْيَى بْنِ طَلْحَةَ، عَنْ مُوسَى بْنِ طَلْحَةَ قَالَ: " كَانَ لِعُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ عَلَى طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ خَمْسُونَ أَلْفًا، فَخَرَجَ عُثْمَانُ إِلَى الْمَسْجِدِ، فَقَالَ لَهُ طَلْحَةُ: قَدْ تَهَيَّأَ مَالُكَ فَاقْبِضْهُ قَالَ: «هُوَ لَكَ يَا أَبَا مُحَمَّدٍ مَعُونَةً لَكَ عَلَى مُرُوَّتِكَ»

(1/127)

421 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، نا أَبُو نُعَيْمٍ، عَنْ قَيْسٍ، عَنْ أَبِي حَصِينٍ، " أَنَّ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ أَجَازَ الزُّبَيْرَ بْنَ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ بِسِتِّمِائَةِ أَلْفٍ، فَمَرَّ عَلَى أَخْوَالِهِ بَنِي كَاهِلٍ، فَقَالَ: أَيُّ الْمَالِ أَجْوَدُ؟ قَالُوا: مَالُ أَصْبَهَانَ، قَالَ: أَعْطُونِي مِنْ مَالِ أَصْبَهَانَ "

(1/127)

422 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ مُحَمَّدٍ، نا قَيْسُ بْنُ الرَّبِيعِ، عَنْ عَبْدِ اللَّهِ بْنِ عَطَاءٍ، عَنْ أَبِي جَعْفَرٍ قَالَ: «مَا مَاتَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ حَتَّى بَلَغَتْ غَلَّتُهُ مِائَةَ أَلْفٍ، وَلَقَدْ مَاتَ يَوْمَ مَاتَ وَعَلَيْهِ سَبْعُونَ أَلْفًا دَيْنًا» ، فَقُلْتُ: مِنْ أَيْنَ كَانَ عَلَيْهِ هَذَا الدَّيْنُ؟ قَالَ: «كَانَ تَأْتِيهِ حَامَّتُهُ مِنْ أَصْهَارِهِ وَمَعَارِفِهِ مِمَّنْ لَا يَرَى لَهُمْ فِي الْفَيْءِ نَصِيبًا فِيُعْطِيهِمْ، فَلَمَّا قَامَ الْحَسَنُ بْنُ عَلِيٍّ بَاعَ وَأَخَذَ مِنْ حَوَاشِي مَالِهِ حَتَّى قَضَى عَنْهُ، ثُمَّ كَانَ يَعْتِقُ عَنْهُ كُلَّ عَامٍ خِمْسِينَ نَسَمَةً حَتَّى هَلَكَ، ثُمَّ كَانَ الْحُسَيْنُ يَعْتِقُ عَنْهُ خَمْسِينَ نَسَمَةً حَتَّى قُتِلَ، ثُمَّ لَمْ يَفْعَلْهُ أَحَدٌ بَعْدَهُمَا»

(1/127)

423 - حَدَّثَنِي هَارُونُ بْنُ عَبْدِ اللَّهِ، قَالَ: نا سَعِيدُ بْنُ عَامِرٍ، عَنْ جُوَيْرِيَةَ بْنِ أَسْمَاءَ، قَالَ: قُطِعَ بِرَجُلٍ بِالْمَدِينَةِ، فَقِيلَ لَهُ: عَلَيْكَ بِحَكِيمِ بْنِ حِزَامٍ، فَأَتَاهُ وَهُوَ فِي الْمَسْجِدِ، فَذَكَرَ لَهُ حَاجَتَهُ، فَقَامَ مَعَهُ، فَانْطَلَقَ إِلَى أَهْلِهِ، فَمَرَّ بِقَطْعَةِ كِسَاءٍ أَوْ قَالَ: خِرْقَةٍ مَطْرُوحَةٍ - فِي كُسَاحَةٍ -، فَأَخَذَهَا بِيَدِهِ - ثُمَّ نَفَضَهَا، ثُمَّ عَلَّقَهَا بِيَدِهِ - قَالَ: فَقَالَ الرَّجُلُ فِي نَفْسِهِ: مَا أَرَى عِنْدَ هَذَا خَيْرًا، فَلَمَّا دَخَلَ دَارَهُ رَأَى غِلْمَانًا لَهُ يُعَالِجُونَ أَدَاةً مِنْ أَدَاةِ الْإِبِلِ، فَرَمَى بِهَا إِلَيْهِمْ، فَقَالَ: اسْتَعِينُوا بِهَذِهِ عَلَى بَعْضِ مَا تُعَالِجُونَ «، ثُمَّ أَمَرَ لَهُ بِرَاحِلَةٍ مُقَتَّبَةٍ مُحَقَّبَةٍ، وَأَحْسَبُهُ ذَكَرَ زَادًا»

(1/127)

424 - حَدَّثَنَا أَبُو مُحَمَّدٍ التَّمِيمِيُّ، عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيِّ، عَنْ يَزِيدَ بْنِ يَزِيدَ قَالَ: قَالَ حَكِيمُ بْنُ حِزَامٍ: «مَا أَصْبَحْتُ صَبَاحًا قَطُّ، فَرَأَيْتُ بِفِنَائِي طَالِبَ حَاجَةٍ قَدْ ضَاقَ بِهَا ذَرْعًا فَقَضَيْتُهَا، إِلَّا كَانَتْ مِنَ النِّعَمِ الَّتِي أَحْمَدُ اللَّهَ عَلَيْهَا، وَلَا أَصْبَحْتُ صَبَاحًا لَمْ أَرَ بِفِنَائِي طَالِبَ حَاجَةٍ إِلَّا كَانَ ذَلِكَ مِنَ الْمَصَائِبِ الَّتِي أَسْأَلُ اللَّهَ عَزَّ وَجَلَّ الْأَجْرَ عَلَيْهَا»

(1/128)

425 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، عَنْ سَوَادَةَ بْنِ أَبِي الْأَسْوَدِ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، أَنَّ رَجُلًا عَطِبَتْ رَاحِلَتُهُ، فَأَتَى أَمِيرَ الْمَدِينَةِ فَسَأَلَهُ فَلَمْ يَحْمِلْهُ، فَقِيلَ لَهُ: ايْتِ أَبَا جَعْفَرٍ، فَأَتَاهُ فَقَالَ:
[البحر الطويل]
أَبَا جَعْفَرٍ إِنَّ الْحَجِيجَ تَرَحَّلُوا ... وَلَيْسَ لِرَحْلِي فَاعْلَمَنَّ بَعِيرُ
أَبَا جَعْفَرٍ مِنْ أَهْلِ بَيْتِ نُبُوَّةٍ ... صَلَاتُهُمُ لِلْمُسْلِمِينَ طَهُورُ
أَبَا جَعْفَرٍ ضَنَّ الْأَمِيرُ بِمَالِهِ ... وَأَنْتَ عَلَى مَا فِي يَدَيْكَ أَمِيرُ «
فَأَمَرَ لَهُ بِرَاحِلَةٍ وَنَفَقَةٍ وَكِسْوَةٍ سَابِغَةٍ»

(1/128)

426 - حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، وَأَحْمَدُ بْنُ عُبَيْدٍ الْعَنْبَرِيُّ: أَنَّ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ، كَانَ فِي سَفَرٍ لَهُ، فَمَرَّ بِفِتْيَانٍ يُوقِدُونَ تَحْتَ قِدْرٍ لَهُمْ، فَقَامَ إِلَيْهِ أَحَدُهُمْ فَقَالَ:
[البحر المتقارب]
أَقُولُ لَهُ حِينَ أَلْفَيْتُهُ ... عَلَيْكَ السَّلَامُ أَبَا جَعْفَرِ
فَوَقَفَ وَقَالَ: «السَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ» . وَقَالَ:
وَهَذِي ثِيَابِي قَدْ أَخْلَقَتْ وَقَدْ عَضَّنِي زَمَنٌ مُنْكَرُ قَالَ: «فَهَذِي ثِيَابِي مَكَانَهَا، وَعَلَيْهِ جُبَّةُ خَزٍّ، وَعِمَامَةُ خَزٍّ، وَمِطْرَفُ خَزٍّ، وَتُعِينُكَ عَلَى زَمَنِكَ الْمُنْكَرِ» . قَالَ:
وَأَنْتَ كَرِيمُ بَنِي هَاشِمٍ ... وَفِي الْبَيْتِ مِنْهَا الَّذِي يُذْكَرُ
قَالَ: «يَا ابْنَ أَخِي، ذَاكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» قَالَ أَبُو بَكْرٍ: قَالَ مُصْعَبٌ الزُّبَيْرِيُّ: «الَّذِي أَنْشَدَهُ هَذَا الشِّعْرَ الْحَزِينُ الْكِنَانِيُّ»

(1/128)

427 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا الْحُمَيْدِيُّ قَالَ: سَمِعْتُ الْقَدَّاحَ، يَذْكُرُ أَنَّ رَجُلًا عَرَضَ لِعَبْدِ اللَّهِ وَقَدْ خَرَجَ مِنْ بَابِ بَنِي شَيْبَةَ، فَقَالَ: يَا ابْنَ الطَّيَّارِ فِي الْجَنَّةِ، صِلْنِي بِنَفَقَةٍ أَتَبَلَّغُ بِهَا إِلَى أَهْلِي، كَرَّمَ اللَّهُ وَجْهَكَ. قَالَ: «فَرَمَى إِلَيْهِ بِرُمَّانَةٍ مِنْ ذَهَبٍ كَانَتْ فِي يَدِهِ، فَوَزَنَهَا الرَّجُلُ فَإِذَا فِيهَا ثَلَاثُمِائَةِ مِثْقَالٍ»

(1/129)

428 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا الصَّلْتُ بْنُ حَكِيمٍ، قَالَ: نا خَالِدُ بْنُ نَافِعٍ الْأَشْعَرِيُّ، عَنْ عَلِيِّ بْنِ عُبَيْدِ اللَّهِ الْغَطَفَانِيِّ، قَالَ: سَمِعْتُ الشَّعْبِيَّ، قَالَ: كَانَ لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ عَلَى رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ خَمْسُونَ أَلْفًا، فَاسْتَعَانَ عَلَيْهِ بِعُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ فِي ذَلِكَ، فَقَالَ: «قَدْ حَطَطْتُ عَنْهُ شَطْرَهَا، وَأَخَّرْتُهُ بِالشَّطْرِ الْآخَرِ إِلَى مَيْسُورِهِ» . قَالَ: فَجَزَاهُ عُبَيْدُ اللَّهِ خَيْرًا وَانْصَرَفَ، فَأَتْبَعَهُ ابْنُ جَعْفَرٍ رَسُوَلًا: «إِنِّي قَدْ طَيَّبْتُ لَهُ النِّصْفَ الْآخَرَ»

(1/129)

429 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ عَنْ شَهْرِ بْنِ حَوْشَبٍ: أَنَّ رَجُلًا أَتَى عَبْدَ اللَّهِ بْنَ جَعْفَرٍ فَسَأَلَهُ، وَبَيْنَ يَدَيْهِ جَارِيَةٌ لَهُ تُعَاطِيهِ بَعْضَ حَوَائِجِهِ، فَقَالَ عَبْدُ اللَّهِ لِلسَّائِلِ: «خُذْ بِيَدِهَا فَهِيَ لَكَ» ، فَقَالَتِ الْجَارِيَةُ: أَمَتَّنِي يَا سَيِّدِي، قَالَ: «وَيْحَكِ وَكَيْفَ ذَاكَ؟» ، قَالَتْ: وَهَبْتَنِي لِرَجُلٍ بَلَغَتْ بِهِ الْحَاجَةُ إِلَى الْمَسْأَلَةِ، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ: «بِعْنِيهَا إِنْ شِئْتَ» ، فَقَالَ لَهُ الرَّجُلُ: خُذْهَا أَصْلَحَكَ اللَّهُ بِمَا أَحْبَبْتَ، قَالَ: «إِنَّمَا اشْتَرَيْتُهَا بِمِائَةِ دِينَارٍ، فَلَكَ مِائَتَا دِينَارٍ» ، قَالَ: فَهِيَ لَكَ، أَصْلَحَكَ اللَّهُ، قَالَ: فَأَعْطَاهُ عَبْدُ اللَّهِ مِائَتَيْ دِينَارٍ، وَقَالَ: «إِذَا نَفِدَتْ فَعُدْ إِلَيَّ» ، قَالَتْ لَهُ الْجَارِيَةُ: يَا سَيِّدِي، عَظُمَتْ مَؤُونَتِي عَلَيْكَ، فَقَالَ عَبْدُ اللَّهِ: «حُرْمَتُكَ أَعْظَمُ مِنْ مَؤُونَتِكَ»

(1/129)

قَالَ:
[ص:130]

430 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا عُبَيْدُ اللَّهِ بْنُ مُوسَى، قَال َ: حَدَّثَنِي رَجُلٌ، مِنْ أَهْلِ الْمَدِينَةِ: أَنَّ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ كَانَ إِذَا أَتَاهُ الرَّجُلُ يَسْأَلُهُ أَعْطَاهُ، فَإِنْ لَمْ يَكُنْ عِنْدَهُ قَالَ لَهُ: «اذْهَبْ فَخُذْ عَلَيَّ، إِلَى الْعَطَاءِ أَوْ إِلَى الْجُذَاذِ، وَائْتِنِي بِهِمْ أَضْمَنْ لَهُمْ»

(1/129)

431 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: نا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، نا عُبَيْدُ بْنُ أَبِي الْوَسِيمِ الْجَمَّالُ، قَالَ: " أَتَيْنَا عِمْرَانَ بْنَ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ نَسْأَلُهُ فِي دَيْنٍ عَلَى رَجُلٍ مِنْ أَصْحَابِنَا، فَأَمَرَ بِالْمَوَائِدِ فَنُصِبَتْ، ثُمَّ قَالَ: «لَا حَتَّى تُصِيبُوا مِنْ طَعَامِنَا، فَيَجِبُ عَلَيْنَا حَقُّكُمْ وَذِمَامُكُمْ» ، قَالَ: فَأَصَبْنَا مِنْ طَعَامِهِ، فَأَمَرَ لَنَا بِعَشَرَةِ آلَافِ دِرْهَمٍ فِي قَضَاءِ دَيْنِهِ وَخَمْسَةِ آلَافِ دِرْهَمٍ نَفَقَةً لِعِيَالِهِ

(1/130)

432 - حَدَّثَنِي مُحَمَّدٌ، نا دَاوُدُ بْنُ الْمُحَبَّرِ، نا سَوَادَةُ بْنُ أَبِي الْأَسْوَدِ، عَنْ أَبِيهِ قَالَ: دَخَلَ عَلَى الْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا نَفَرٌ مِنْ أَهْلِ الْكُوفَةِ وَهُوَ يَأْكُلُ طَعَامًا، فَسَلَّمُوا عَلَيْهِ وَقَعَدُوا، فَقَالَ لَهُمُ الْحَسَنُ: «الطَّعَامُ أَيْسَرُ مِنْ أَنْ يُقْسِمَ عَلَيْهِ النَّاسُ، فَإِذَا دَخَلْتُمْ عَلَى رَجُلٍ مَنْزِلَهُ، فَقَرَّبَ طَعَامَهُ، فَكُلُوا مِنْ طَعَامِهِ، وَلَا تَنْتَظِرُوا أَنْ يَقُولَ لَكُمْ هَلُمُّوا، فَإِنَّمَا يُوضَعُ الطَّعَامُ لِيُؤْكَلَ» ، قَالَ: فَتَقَدَّمَ الْقَوْمُ فَأَكَلُوا، ثُمَّ سَأَلُوهُ حَاجَتَهُمْ، فَقَضَاهَا لَهُمْ

(1/130)

433 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي أَبُو الْيَقْظَانِ، قَالَ: حَدَّثَنِي جُوَيْرِيَةُ بْنُ أَسْمَاءَ، عَنْ إِسْمَاعِيلَ بْنِ يَسَارٍ، قَالَ: لَقِيَ الْفَرَزْدَقُ حُسَيْنًا رَضِيَ اللَّهً عَنْهُ بِالصِّفَاحِ، فأَمَرَ لَهُ الْحُسَيْنُ بِأَرْبَعِمِائَةِ دِينَارٍ، فَقِيلَ: يَا أَبَا عَبْدِ اللَّهِ أَعْطَيْتَ شَاعِرًا مُبْتًهِرًا أَرْبَعَمِائَةِ دِينَارٍ، فَقَالَ: «إِنَّ مِنْ خَيْرِ مَالِكَ مَا وَقَيْتَ بِهِ عِرْضَكَ»

(1/130)

434 - قَالَ أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ: نا يُونُسُ بْنُ بُكَيْرٍ، نا مُحَمَّدُ بْنُ إِسْحَاقَ، نا سَلَمَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ أَبِي سَلَمَةَ قَالَ: حَدَّثَنِي ظِئْرٌ، كَانَ لَنَا قَالَ: قَدِمْتُ بِأَبَاعِرَ لِي عِشْرِينَ أَوْ ثَلَاثِينَ بَعِيرًا ذَا الْمُرُوَّةِ، أُرِيدُ الْمِيرَةَ مِنَ التَّمْرِ، فَقِيلَ لِي: إِنَّ عَمْرَو بْنَ عُثْمَانَ فِي مَالِهِ، وَالْحُسَيْنَ بْنَ عَلِيٍّ رَضِيَ اللَّهً عَنْهُمَا فِي مَالِهِ، قَالَ: فَجِئْتُ عَمْرَو بْنَ عُثْمَانَ فَأَمَرَ لِي بِبَعِيرَيْنِ، أَنْ يُحْمَلَ لِي عَلَيْهِمَا، فَقَالَ لِي قَائِلٌ: وَيْلَكَ ائْتِ الْحُسَيْنَ بْنَ عَلِيٍّ، فَجِئْتُهُ وَلَمْ أَكُنْ أَعْرِفُهُ، فَإِذَا رَجُلٌ جَالِسٌ بِالْأَرْضِ حَوْلَهُ عَبِيدُهُ، بَيْنَ يَدَيْهِ جَفْنَةٌ عَظِيمَةٌ فِيهَا خُبْزٌ غَلِيظٌ وَلَحْمٌ، فَهُوَ يَأْكُلُ وَهُمْ يَأْكُلُونَ مَعَهُ، فَسَلَّمْتُ فَقُلْتُ: وَاللَّهِ، مَا أَرَى أَنْ يُعْطِيَنِي هَذَا شَيْئًا. فَقَالَ: هَلُمَّ فَكُلْ، فَأَكَلْتُ مَعَهُ، ثُمَّ قَامَ إِلَى رَبِيعِ الْمَاءِ - مَجْرَاهُ - فَجَعَلَ يَشْرَبُ بِيَدِهِ، ثُمَّ غَسَلَهُمَا، وَقَالَ: «مَا حَاجَتُكَ؟» فَقُلْتُ: أَمْتَعَ اللَّهُ بِكَ، قَدِمْتُ بِأَبَاعِرَ لِي أُرِيدُ الْمِيرَةَ مِنْ هَذِهِ الْقَرْيَةِ، فَذُكِرْتَ لِي فَأَتَيْتُكَ لِتُعْطِيَنِي مِمَّا أَعْطَاكَ اللَّهُ، قَالَ: «اذْهَبْ فَأْتِنِي بِأَبَاعِرِكَ» ، فَجِئْتُ بِهَا، فَقَالَ: «دُونَكَ هَذَا الْمِرْبَدُ فَأَوْقِرْهَا مِنْ هَذَا التَّمْرِ» ، فَأَوْقَرْتُهَا وَاللَّهُ مَا حَمَلَتْ، ثُمَّ انْطَلَقْتُ فَقُلْتُ: بِأَبِي وَأُمِّي، هَذَا وَاللَّهِ الْكَرَمُ

(1/131)

435 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ أَبِي مُحَمَّدِ عَبْدِ اللَّهِ بْنِ سُفْيَانَ، مَوْلًى لِمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ قَالَ: " كُنَّا عِنْدَ هِشَامِ بْنِ عَبْدِ الْمَلِكِ، فَقَدِمَ عَلَيْهِ خُطَبَاءُ أَهْلِ الْحِجَازِ مِنْ قُرَيْشٍ وَغَيْرِهَا. قَالَ: فَحَضَرْتُ كَلَامَهُمْ رَجُلَا رَجُلَا، حَتَّى قَامَ ابْنُ أَبِي جَهْمِ بْنِ حُذَيْفَةَ الْعَدَوِيُّ مِنْ قُرَيْشٍ، وَكَانَ أَعْظَمَ الْقَوْمِ قَدْرًا، وَأَكْبَرَهُمْ سِنًّا، فَقَالَ: أَصْلَحَ اللَّهُ أَمِيرَ الْمُؤْمِنِينَ، إِنَّ خُطَبَاءَ قُرَيْشٍ قَدْ قَالَتْ فِيكَ فَاحْتَفَلَتْ، وَأَثْنَتْ فَأَطْنَبَتْ، فَوَاللَّهِ مَا بَلَغَ قَائِلُهُمْ قَدْرَكَ، وَلَا أَحْصَى مُطْنِبُهُمْ فَضْلَكَ، أَفَأُطِيلُ أَمْ أُوجِزُ؟ قَالَ: «بَلْ أَوْجِزْ» قَالَ: تَوَلَاكَ اللَّهُ بِالْحُسْنَى، وَزَيَّنَكَ بِالتَّقْوَى، وَجَمَعَ لَكَ خَيْرَ الْآخِرَةِ وَالْأُولَى، إِنَّ لِي حَوَائِجَ أَفَأَذْكُرُهَا؟ قَالَ: «اذْكُرْهَا» . قَالَ: كَبِرَتْ سِنِّي، وَرَقَّ عَظْمِي، وَنَالَ الدَّهْرُ مِنِّي، فَإِنْ رَأَى أَمِيرُ الْمُؤْمِنِينَ أَنْ يَجْبُرَ كَسْرِي، وَأَنْ يَنْفِيَ فَقْرِي فَعَلَ. قَالَ: «وَمَا الَّذِي يَجْبُرُ كَسْرَكَ، وَيَنْفِي فَقْرَكَ» ، قَالَ: أَلْفُ دِينَارٍ، وَأَلْفُ دِينَارٍ، وَأَلْفُ دِينَارٍ. قَالَ: «هَيْهَاتَ يَا ابنَ أَبِي جَهْمٍ رُمْتَ مَرَامًا صَعْبًا. بَيْتُ الْمَالِ لَا يَحْتَمِلُ مَا سَأَلْتَ» . ثُمَّ أَطْرَقَ هِشَامٌ طَوِيلًا، ثُمَّ قَالَ: «هِيهَ» . قَالَ: مَا هِيهَ وَاللَّهِ لَكَأَنَّكَ آلَيْتَ لَا تَقْضِي لِي حَاجَةً فِي مَوْقِفِي هَذَا، أَمَا وَاللَّهِ إِنَّ الْأَمْرَ لِوَاحِدٌ، وَلَكِنَّ اللَّهَ عَزَّ وَجَلَّ آثَرَكَ بِمَجْلِسِكَ هَذَا، فَإِنْ تُعْطِ فَحَقًّا أَدَّيْتَ، وَإِنْ تَمْنَعْ فَإِنِّي أَسْأَلُ الَّذِي بِيَدِهِ مَا حَوَيْتَ. إِنَّ اللَّهَ جَعَلَ الْعَطَاءَ مَحَبَّةً، وَالْمَنْعَ مَبْغَضَةً، وَاللَّهِ لَأَنْ أُحِبَّكَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُبْغِضَكَ. قَالَ: «وَأَلْفُ دِينَارٍ لِمَاذَا؟» قَالَ: أَقْضِي بِهَا دَيْنًا قَدْ أَحَمَّ قَضَاؤُهُ، وَقَدْ فَدَحَنِي حِمْلُهُ، وَأَضَرَّ بِي أَهْلُهُ. قَالَ هِشَامٌ: «فَلَا بَأْسَ تُنَفِّسُ كُرْبَةً مَعَ أَدَاءِ أَمَانَةٍ» . «وَأَلْفُ دِينَارٍ لِمَاذَا؟» قَالَ: أَزَوِّجُ بِهَا مَنْ بَلَغَ مِنْ وَلَدِي. قَالَ: «نِعْمَ الْمَسْلَكُ سَلَكْتَ، أَغْضَضْتَ بَصَرًا، وَأَعْفَفْتَ فَرْجًا، وَرَجَوْتَ نَسْلَا. وَأَلْفَ دِينَارٍ لِمَاذَا؟» قَالَ: أَشْتَرِي بِهَا أَرْضًا يَعِيشُ فِيهَا وَلَدِي، وَتَكُونُ أَصْلًا لِمَنْ بَعْدِي. قَالَ: «فَإِنَّا قَدْ أَمَرْنَا لَكَ بِمَا سَأَلْتَ» . قَالَ: فَالْمَحْمُودُ عَلَى ذَلِكَ اللَّهُ عَزَّ وَجَلَّ قَالَ: ثُمَّ أَدْبَرَ فَأَتْبَعَهُ هِشَامٌ بَصَرَهُ قَالَ: «إِذَا كَانَ الْقُرَشِيُّ فَلْيَكُنْ مِثْلَ هَذَا. مَا رأيتُ رَجُلًا أَبْلَغَ وَأَوْجَزَ فِي مَقَالِهِ، وَلَا أَبْلَغَ فِي ثَنَاءٍ مِنْهُ. أَمَا وَاللَّهِ إِنَّا لَنَعْرِفُ الْحَقَّ إِذَا نَزَلَ، وَنَكْرَهُ الْإِسْرَافَ وَالْبُخْلَ، فَمَا نُعْطِي تَبْذِيرًا، وَلَا نَمْنَعُ تَقَتُّرًا، وَمَا نَحْنُ إِلَّا خُزَّانُ اللَّهِ عَزَّ وَجَلَّ فِي بِلَادِهِ، وَأُمَنَاؤُهُ عَلَى عِبَادِهِ، فَإِذَا شَاءَ أَعْطَيْنَا، وَإِذَا مَنَعَ أَبَيْنَا، وَلَوْ أَنَّ كُلَّ قَائِلٍ يَصْدُقُ، وَكُلَّ سَائِلٍ يَسْتَحِقُّ، مَا جَبَهْنَا قَائِلًا، وَلَا رَدَدْنَا سَائِلًا، فَسَلُوا الَّذِي بِيَدِهِ مَا اسْتُحْفِظْنَا أَنْ نُجْرِيَهُ لَكُمْ عَلَى أَيدِينَا، فَإِنَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ، إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ» . قَالُوا: وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، لَقَدْ أَبْلَغْتَ، وَمَا بَلَغَ فِي قَدْرِ عُجْبِكَ بِهِ مَا كَانَ مِنْكَ فِي الرَّدِّ عَلَيْهِ، وَذِكْرِ نِعْمَةِ اللَّهِ عَلَيْهِ. قَالَ: «إِنَّهُ الْمُبْتَدِي وَلَيْسَ الْمُبْتَدِي كَالْمُقْتَدِي»

(1/131)

436 - أَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنِي عُمَرُ بْنُ مُحَمَّدِ بْنِ أَقَيْصِرَ السُّلَمِيُّ قَالَ: حَدَّثَنِي يَحْيَى بْنُ عُرْوَةَ بْنِ أَذَيْنَةَ قَالَ: أَتَى أَبِي وَجَمَاعَةٌ مِنَ الشُّعَرَاءِ هِشَامَ بْنَ عَبْدِ الْمَلِكِ فَأَنْشَدُوهُ فَنَسَبَهُمْ، فَلَمَّا عَرَفَ أَبِي قَالَ: " أَلَسْتَ الْقَائِلَ:
[البحر البسيط]
لَقَدْ عَلِمْتُ وَمَا الْإِشْرَافُ فِي طَمَعِي ... أَنَّ الَّذِي هُوَ رِزْقِي سَوْفَ يَأْتِينِي
أَسْعَى لَهُ فَيُعَنِّينِي تَطَلُّبُهُ ... وَلَوْ قَعَدْتُ أَتَانِي لَا يُعَنِّينِي
فَهَلَّا جَلَسْتَ حَتَّى يَأْتِيَكَ؟ "، فَلَمَّا خَرَجُوا مِنْ عِنْدِهِ جَلَسَ أَبِي عَلَى رَاحِلَتِهِ حَتَّى أَتَى الْمَدِينَةَ، وَتَنَبَّهُ هِشَامٌ عَلَيْهِمْ، فأَمَرَ بِجَوَائِزِهِمْ، فَفَقَدَ أَبِي، فَسَأَلَ عَنْهُ، فَأُخْبِرَ بِانْصِرَافِهِ، فَقَالَ: «لَا جَرَمَ، وَاللَّهِ لَيَعْلَمَنَّ أَنَّ ذَلِكَ سَيَأْتِيهِ فِي بَيْتِهِ» ، ثُمَّ أَضْعَفَ لَهُ مَا أَعْطَى وَاحِدًا مِنْ أَصْحَابِهِ، وَكَتَبَ لَهُ فَرِيضَتَيْنِ، فَكُنْتُ أَنَا آخُذُهُمَا

(1/132)

437 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْأَسْلَمِيُّ، قَالَ: نا ابْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، قَالَ: أَنَا بِالرَّصَافَةِ حِينَ قَدِمَ ابْنُ أُذَيْنَةَ عَلَى هِشَامٍ، فَلَمَّا دَخَلَ عَلَيْهِ قَالَ لَهُ: " أَلَسْتَ الَّذِي يَقُولُ:
[البحر البسيط]
وَلَوْ قَعَدْتُ أَتَانِي لَا يُعَنِّينِي؟ "
فَقَالَ: قَدْ خَرَجْتُ وَأَنَا أَعْلَمُ أَنَّ ذَلِكَ كَذَاكَ، قَالَ مُحَمَّدُ بْنُ عُمَرَ: قَالَ بَعْضُهُمْ: أَتْبَعَهُ هِشَامٌ حِينَ انْصَرَفَ أَرْبَعُمِائَةِ دِينَارٍ، وَقَالُوا: أَقَلَّ، وَاخْتَلَفُوا فِي ذَلِكَ

(1/133)

438 - أَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنِي عَبْدُ الْمَلِكِ الْمَاجِشُونُ قَالَ: نا أَبُو السَّائِبِ قَالَ: أَرْسَلْتُ إِلَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ أَسْأَلُهُ لَقْحَةً لِبَعْضِ أَهْلِنَا، فَإِنِّي لَجَالِسٌ إِذَا بِإِبِلٍ تُدْخَلُ، ثُمَّ إِذَا بِعَبْدٍ أَسْوَدَ مُعْتَمٍّ، فَقُلْتُ: يَا صَاحِبَ الْإِبِلِ، لَيْسَ هَذَا طَرِيقُكَ، قَالَ: فَنَاوَلَنِي كِتَابًا، فَإِذَا فِيهِ: «إِنَّكَ سَأَلْتَنَا لَقْحَةً فَجَمَعَتُ لَكَ مَا حَضَرَنِي، فَإِذَا تِسْعَ عَشْرَةَ وَرَاعِيهَا، وَهِيَ بُدْنٌ إِنْ رَدَدْتَ مِنْهَا شَيْئًا» . قَالَ: فَبِعْتُ مِنْهَا ثَمَانِيَ عَشْرَةَ، وَتَأَثَّلْتُ مِنْهَا مَالًا

(1/133)

439 - وَحَدَّثَنِي أَبُو زَيْدٍ، نا أَبُو عَاصِمٍ قَالَ: حَدَّثَنِي أَبِي، قَالَ: سَأَلَ سَائِلٌ عَبْدَ الْأَعْلَى بْنَ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كُرَيْزٍ، وَلَيْسَ عَلَيْهِ إِلَّا إِزَارٌ، فَقَالَ: «الْزَمْ بِطَرَفِ الْإِزْارِ، ثُمَّ اجْذِبْهُ إِلَيْكَ» ، فَفَعَلَ، وَتَوَارَى عَبْدُ الْأَعْلَى بِبَابِ بَيْتِهِ، وَأَغْلَقَهُ عَلَى نَفْسِهِ

(1/133)

440 - وَحَدَّثَنَا أَبُو زَيْدٍ، نا أَبُو عَاصِمٍ قَالَ: أَخْبَرَنِي أَبِي، قَالَ: أَخَذَ عَبْدُ الْأَعْلَى عَطَاءَهُ وَمَعَهُ غُلَامٌ لَهُ وَعَلَيْهِ مِطْرَفٌ، فَعَدَلَ إِلَى بَيْتِ امْرَأَةٍ مِنْ بَنِي غُدَانَةَ فَبَالَ فِي بَيْتِهَا، فَقَالَ: «يَا غُلَامُ، ادْفَعْ إِلَيْهَا عَطَاءَنَا» . قَالَتْ: وَالْمِطْرَفُ جَعَلَنِي اللَّهُ فِدَاءَكَ؟ قَالَ: «وَالْمِطْرَفُ»

(1/133)

441 - وَحَدَّثَنِي أَبُو زَيْدٍ قَالَ: حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى بْنِ عَلِيٍّ قَالَ: أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْحَسَنِ بْنِ زَيْدٍ قَالَ: كَانَ أَبِي يُغَلِّسُ بِصَلَاةِ الْفَجْرِ، فَأَتَاهُ مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَابْنُهُ عَبْدُ اللَّهِ بْنِ مُصْعَبٍ يَوْمًا حِينَ انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ وَهُوَ يُرِيدُ الرُّكُوبَ إِلَى الْغَابَةِ إِلَى مَالِهِ، فَقَالَ: اسْمَعْ مِنِّي شِعْرًا. قَالَ: «لَيْسَتْ هَذِهِ سَاعَةُ ذَاكَ، أَهَذِهِ سَاعَةُ شِعْرٍ؟» فَقَالَ: أَسْأَلُكَ بِقَرَابَتِكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا سَمِعْتَهُ، قَالَ: «فَأَنْشَدَهُ لِنَفْسِهِ» :
[البحر المديد]
يَا ابْنَ بِنْتِ النَّبِيِّ وَابْنَ عَلِيٍّ ... أَنْتَ أَنْتَ الْمُجِيرُ مِنْ ذَا الزَّمَانِ
مِنْ زَمَانٍ أَلَحَّ لَيْسَ بِنَاجٍ مِنْهُ ... مَنْ لَمْ يُجِرْهُمُ الْخَافِقَانِ
مِنْ دُيُونٍ حَفَزْنَنَا مُعْضِلَاتٍ ... بِيَدِ الشَّيْخِ مِنْ بَنِي ثَوْبَانِ
فِي صِكَاكٍ مُكَتَّبَاتٍ عَلَيْنَا ... بِمِئِينَ إِذَا عُدِدْنَ ثَمَانِ
بِأَبِي أَنْتَ إِنْ أَخِذْنَ وَأُمِّي ... ضَاقَ عَيْشُ النِّسْوَانِ وَالصِّبْيَانِ
قَالَ: فأَرْسَلَ إِلَى ابْنِ ثَوْبَانَ فَسَأَلَهُ، فَقَالَ: لِي عَلَى الشَّيْخِ سَبْعُمِائَةٍ وَعَلَى ابْنِهِ مِائَةٌ، فَقَضَى عَنْهُمَا وَأَعْطَاهُمَا مِائَتَيْ دِينَارٍ سِوَى ذَلِكَ

(1/134)

442 - وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، وَمُحَمَّدُ بْنُ عَبَّادٍ الْعُكْلِيُّ، قَالَا: نا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ، قَالَ: سَمِعْتُ أَبَا سِنَانٍ يَذْكُرُ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ قَالَ: قَدِمَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ الْبَصْرَةَ، وَنَزَلَ عَلَى ابْنِ عَبَّاسٍ فَفَرَّغَ لَهُ بَيْتَهُ الَّذِي كَانَ فِيهِ، وَقَالَ: «لَأَصْنَعَنَّ بِكَ كَمَا صَنَعْتَ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ» ، وَقَالَ: «كَمْ عَلَيْكَ مِنَ الدَّيْنِ؟» قَالَ: عِشْرُونَ أَلْفًا، قَالَ: فَأَعْطَاهُ أَرْبَعِينَ أَلْفًا، وَعِشْرِينَ مَمْلُوكًا، وَقَالَ: «لَكَ مَا فِي الْبَيْتِ كُلِّهِ»

(1/134)

443 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نا سُلَيْمَانُ بْنُ حَرْبٍ، قَالَ: نا أَبُو هِلَالٍ الرَّاسِبِيُّ، عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ: تَفَاخَرَ رَجُلَانِ مِنْ قُرَيْشٍ: رَجُلٌ مِنْ بَنِي هَاشِمٍ، وَرَجُلٌ مِنْ بَنِي أُمَيَّةَ، فَقَالَ هَذَا: قَوْمِي أَسْخَى مِنْ قَوْمِكَ، وَقَالَ هَذَا: قَوْمِي أَسْخَى مِنْ قَوْمِكَ، قَالَ: سَلْ فِي قَوْمِكَ، حَتَّى أَسْأَلَ فِي قَوْمِي، فَافْتَرَقَا عَلَى ذَلِكَ. فَسَأَلَ الْأُمَوِيُّ عَشَرَةً مِنْ قَوْمِهِ، فَأَعْطَوْهُ مِائَةَ أَلْفٍ عَشَرَةَ آلَافٍ عَشَرَةَ آلَافٍ. قَالَ: وَجَاءَ الْهَاشِمِيُّ إِلَى عُبَيْدِ اللَّهِ بْنِ الْعَبَّاسِ، فَسَأَلَهُ، فَأَعْطَاهُ مِائَةَ أَلْفٍ، ثُمَّ أَتَى الْحَسَنَ بْنَ عَلِيٍّ رِضْوَانُ اللَّهِ عَلَيْهِمَا، فَسَأَلَهُ فَقَالَ لَهُ: «هَلْ أَتَيْتَ أَحَدًا مِنْ قَوْمِي؟» قَالَ: نَعَمْ، عُبَيْدَ اللَّهِ بْنَ الْعَبَّاسِ فَأَعْطَانِي مِائَةَ أَلْفٍ، فَأَعْطَاهُ الْحَسَنُ بْنُ عَلِيٍّ مِائَةَ أَلْفٍ وَثَلَاثِينَ أَلْفًا، ثُمَّ أَتَى الْحُسَيْنَ بْنَ عَلِيٍّ رِضْوَانُ اللَّهِ عَلَيْهِمَا، فَسَأَلَهُ فَقَالَ: هَلْ أَتَيْتَ أَحَدًا قَبْلَ أَنْ تَأْتِيَنِي؟ قَالَ: نَعَمْ، أَخَاكَ الْحَسَنَ بْنَ عَلِيٍّ، فَأَعْطَانِي مِائَةَ أَلْفٍ وَثَلَاثِينَ أَلْفًا، قَالَ: «لَوْ أَتَيْتَنِي قَبْلَ أَنْ تَأْتِيَهُ لَأَعْطَيْتُكَ أَكْثَرَ مِنْ ذَلِكَ، وَلَكِنْ لَمْ أَكُنْ لِأَزِيدَ عَلَى سَيِّدِي» ، فَأَعْطَاهُ مِائَةَ أَلْفٍ وَثَلَاثِينَ أَلْفًا. قَالَ: فَجَاءَ الْأُمَوِيُّ بِمِائَةِ أَلْفٍ مِنْ عَشَرَةٍ، وَجَاءَ الْهَاشِمِيُّ بِثَلَاثِمِائَةِ أَلْفٍ وَسِتِّينَ أَلْفًا مِنْ ثَلَاثَةٍ، فَقَالَ الْأُمَوِيُّ: سَأَلْتُ عَشَرَةً مِنْ قَوْمِي فَأَعْطَوْنِي مِائَةَ أَلْفٍ، وَقَالَ الْهَاشِمِيُّ: سَأَلْتُ ثَلَاثَةً مِنْ قَوْمِي فَأَعْطَوْنِي ثَلَاثَمِائَةِ أَلْفٍ وَسِتِّينَ أَلْفًا، فَفَخَرَ الْهَاشِمِيُّ الْأُمَوِيَّ. قَالَ: فَرَجَعَ الْأُمَوِيُّ إِلَى قَوْمِهِ، فَأَخْبَرَهُمُ الْخَبَرَ وَرَدَّ عَلَيْهِمُ الْمَالَ فَقَبِلُوهُ، وَرَجِعَ الْهَاشِمِيُّ إِلَى قَوْمِهِ، فَأَخْبَرَهُمُ الْخَبَرَ وَرَدَّ عَلَيْهِمُ الْمَالَ، فَأَبَوْا أَنْ يَقْبَلُوهُ، وَقَالُوا: «لَمْ نَكُنْ لِنَأْخُذَ شَيْئًا قَدْ أَعْطَيْنَاهُ»

(1/134)

444 - حَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ الْخُزَاعِيُّ، نا أَبُو سُفِيَانَ الْحِمْيَرِيُّ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ الْأَنْصَارِيِّ، قَالَ: قَدِمَ أَعْرَابِيٌّ الْمَدِينَةَ يَطْلُبُ فِي أَرْبَعِ دِيَاتٍ حَمْلَهَا، فَقِيلَ لَهُ: عَلَيْكَ بِالْحَسَنِ بْنِ عَلِيٍّ رِضْوَانُ اللَّهِ عَلَيْهِمَا، عَلَيْكَ بِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمَا، عَلَيْكَ بِسَعِيدِ بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ، عَلَيْكَ بِعُبَيْدِ اللَّهِ بْنِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُمَا، فَدَخَلَ الْمَسْجِدَ فَرَأَى رَجُلًا يَخْرُجُ مَعَهُ جَمَاعَةٌ، فَقَالَ: مَنْ هَذَا؟ فَقِيلَ: سَعِيدُ بْنُ الْعَاصِ، قَالَ: هَذَا أَحَدُ أَصْحَابِي الَّذِينَ ذُكِرُوا لِي، فَمَشَى مَعَهُ فَأَخْبَرَهُ بِالَّذِي قَدِمَ لَهُ، وَمَنْ ذُكِرَ لَهُ، وَأَنَّهُ أَحَدُهُمْ وَهُوَ سَاكِتٌ عَنْهُ لَا يُجِيبُهُ، فَلَمَّا بَلَغَ بَابَ مَنْزِلِهِ قَالَ لِخَازِنِهِ: «قُلْ لِهَذَا الْأَعْرَابِيِّ فَلْيَأْتِ بِمَنْ يَحْمِلُ لَهُ» ، فَقِيلَ لَهُ: ائْتِ بِمَنْ يَحْمِلُ لَكَ، قَالَ: عَافَا اللَّهُ سَعِيدًا، إِنَّمَا سَأَلْنَاهُ وَرِقًا، وَلَمْ نَسْأَلْهُ تَمْرًا، قَالَ: «وَيْحَكَ، ائْتِ بِمَنْ يَحْمِلُ لَكَ» ، فَأَخْرَجَ إِلَيْهِ أَرْبَعِينَ أَلْفًا، فَاحْتَمَلَهَا الْأَعْرَابِيُّ، فَمَضَى إِلَى الْبَادِيَةِ وَلَمْ يَلْقَ غَيْرَهُ

(1/135)

445 - حَدَّثَنِي سُلَيْمَانُ، نا يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ، عَنْ أَبِيهِ، قَالَ: دَخَلَ قَوْمٌ مِنْ بَنِي أَسَدٍ عَلَى عِيسَى بْنِ عَلِيٍّ يَتَكَلَّمُونَ فِي حَمَالَاتٍ، وَكَانَ خَطِيبَهُمْ عَوْنُ بْنُ جَابِرٍ، وَكَانَ لَهُ لِسَانٌ جَيِّدٌ، فَتَكَلَّمَ عَوْنٌ وَذَكَرَ بَنِي أَسَدٍ وَقَرَابَتِهِمْ مِنْ قُرَيْشٍ، فَقَالَ لَهُ الْحَسَنُ بْنُ زَيْدِ بْنِ الْحَسَنِ، وَكَانَ عِنْدَ عِيسَى: يَا بَنِي أَسَدٍ، إِنَّكُمْ لَتَكَلَّمُونَ كَأَنَّكُمْ نَزَلْتُمْ مِنَ السَّمَاءِ، فَأَقْبَلَ عَلَيْهِ عَوْنُ بْنُ جَابِرٍ فَقَالَ: «لَوْ نَزَلَ قَوْمٌ مِنَ السَّمَاءِ جُودًا أَوْ كَرَمًا لَكُنَّا النَّازِلِينَ مِنَ السَّمَاءِ، نَحْنُ بَنُو خُزَيْمَةَ، وَنَحْنُ بَنُو بَرَّةَ يَعْنِي ابْنَةَ مُرٍّ وَهِيَ أَمُّ أَسَدٍ وَإِنْ كُنْتَ لَجَدِيرًا أَنْ تَكُونَ مَعَنَا فِي حَاجَتِنَا، فَأَلَّا - إِذْ لَمْ تَفْعَلْ - تَرَكْتَنَا وَالْأَمِيرَ» ؟ قَالَ: وَجَعَلَ عِيسَى يُسَرُّ بِمَا يُوَبِّخُ بِهِ الْحَسَنَ وَيُكَلِّمُهُ، ثُمَّ أَمَرَ لَهُمْ عِيسَى بِالْمَالِ الَّذِي طَلَبُوهُ لِلْحَمَالَاتِ، وَكَانَ أَرْبَعِينَ أَلْفًا "

(1/136)

446 - وَحَدَّثَنِي سُلَيْمَانُ بْنُ مَنْصُورٍ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحَكَمِ، عَنْ عَوَانَةَ بْنِ الْحَكَمِ، قَالَ: دَخَلَ سَعِيدُ بْنُ خَالِدِ بْنِ عَبْدِ اللَّهِ بْنِ خَالِدِ بْنِ أَسِيدِ بْنِ أَبِي الْعِيصِ عَلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ، فَلَمَّا رَآهُ دَاخِلًا تَمَثَّلَ سُلَيْمَانُ: "
[البحر الكامل]
إِنِّي سَمَعَتُ مَعَ الصَّبَاحِ مُنَادِيًا ... يَا مَنْ يُعِينُ عَلَى الْفَتَى الْمِعْوَانِ،
هَذَا وَاللَّهِ الْفَتَى فَمَنْ يُعِينُ عَلَيْهِ، ثُمَّ قَالَ: «حَاجَتُكَ يَا أَبَا خَالِدٍ؟» قَالَ: دَيْنِي تَقْضِيهِ عَنِّي، قَالَ: «وَكَمْ دَيْنُكَ؟» قَالَ: عَلَيَّ ثَلَاثُونَ أَلْفَ دِينَارٍ، قَالَ: «فَقَدْ قَضَيْتُهَا عَنْكَ» ، قَالَ: وَكَانَ سَعِيدُ بْنُ خَالِدٍ تُصِيبُهُ مُوتَةٌ نِصْفَ السَّنَةِ، فِيَكُونُ فِيهَا مَطْرُوحًا، وَيَصِحُّ نِصْفَ السَّنَةِ، فَإِذَا صَحَّ أَعْطَى وَأَطْعَمَ، فَإِنْ لَمْ يَكُنْ عِنْدَهُ وَأَتَاهُ مَنْ يَطْلُبُ نَيْلَهُ، قَالَ لَهُ: لَيْسَ عِنْدِي، وَلَكِنْ اكْتُبْ عَلَيَّ صَكًّا بِكَذَا وَكَذَا، فَيَكْتُبُ عَلَيْهِ الرَّجُلُ وَيُشْهِدُ لَهُ، فَدَخَلَ بَنُو سَعِيدٍ عَلَى هِشَامِ بْنِ عَبْدِ الْمَلِكِ وَهُوَ خَلِيفَةٌ، فَقَالُوا لَهُ: إِنَّ أَبَانَا يُتْلِفُ مَالَهُ، فَإِذَا لَمْ يَكُنْ عِنْدَهُ كَتَبَ عَلَى نَفْسِهِ الصِّكَاكَ لِمَنْ يَسْأَلُهُ، فَاحْجُرْ عَلَيْهِ، فَحَجَرَ عَلَيْهِ، وَقَالَ لِبَنِيهِ: «اجْعَلُوا لَهُ شَيْئًا لِمَائِدَتِهِ» ، فَجَعَلُوا لَهُ شَاةً فِي كُلِّ يَوْمٍ وَمَا يُصْلِحُهَا، فَجَعَلَ يَقُولُ لِبَنِيهِ: يَا بَنِيَّ، إِنَّمَا هِيَ شَاةٌ فِي الْيَوْمِ وَيَسْتَقِلُّهَا، وَقَبْلَ ذَلِكَ مَا أَرَادُوا أَنْ يُعَالِجُوهُ، فَعَزَّمُوا عَلَيْهِ، فَتَكَلَّمَتِ امْرَأَةٌ عَلَى لِسَانِهِ فَقَالَتْ: أَنَا رُقَيَّةُ بِنْتُ مِلْحَانَ سَيِّدِ الْجِنِّ، وَاللَّهِ لَئِنْ عَالَجْتُمُوهُ لَأَقْتُلَنَّهُ، فَإِنِّي لَوْ وَجَدْتُ مِنَ الْإِنْسِ أَكْرَمَ مِنْهُ لَعَلِقْتُهُ

(1/136)

447 - حَدَّثَنِي سُلَيْمَانُ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ عَبَّادِ بْنِ حَبِيبِ بْنِ الْمُهَلَّبِ، قَالَ: بَعَثَ مَرْوَانُ وَهُوَ عَلَى الْمَدِينَةِ ابْنَهُ عَبْدَ الْمَلِكِ إِلَى مُعَاوِيَةَ، فَدَخَلَ عَلَيْهِ فَقَالَ: إِنَّ لَنَا مَالًا إِلَى جَنْبِ مَالِكَ بِمَوْضِعِ كَذَا وَكَذَا مِنَ الْحِجَازِ، لَا يَصْلُحُ مَالُنَا إِلَّا بِمَالِكَ، وَمَالُكَ إِلَّا بِمَالِنَا، فَإِمَّا تَرَكْتَ لَنَا مَالَكَ فَأَصْلَحْنَا بِهِ مَالَنَا، وَإِمَّا تَرَكْنَا لَكَ مَالَنَا فَأَصْلَحْتَ بِهِ مَالَكَ، فَقَالَ لَهُ: «يَا ابْنَ مَرْوَانَ إِنِّي لَا أُخْدَعُ عَنِ الْقَلِيلِ، وَلَا يَتَعَاظَمُنِي تَرْكُ الْكَثِيرِ، وَقَدْ تَرَكْنَا لَكُمْ مَالَنَا فَأَصْلِحُوا بِهِ مَالَكُمْ»

(1/137)

448 - قَالَ سُلَيْمَانُ: وَحَدَّثَنِي مُحَمَّدُ بْنُ الْحَكَمِ، عَنْ عَوَانةَ بْنِ الْحَكَمِ، قَالَ: دَخَلَ الْوَلِيدُ بْنُ عُقْبَةَ عَلَى مُعَاوِيَةَ فَجَلَسَ مَعَهُ عَلَى السَّرِيرِ، ثُمَّ سَأَلَهُ فَأَعْطَاهُ مِائَةَ أَلْفِ دِرْهَمٍ، ثُمَّ قَالَ لَهُ مُعَاوِيَةُ: عِفَّ عَنِّي، فَقَالَ الْوَلِيدُ: «
[البحر الطويل]
أَعِفُّ وَأَسْتَغْنِي كَمَا قَدْ أَمَرْتَنِي ... فَأَعْطِ إِذَا مَا مِتُّ بَعْدِي أَوِ ابْخَلِ
فَإِنِّي امْرُؤٌ فِي الدَّارِ مِنِّيَ ثَرْوَةٌ ... وَلَيْسَ شَبَا عَجْزٍ عَلَيَّ بِمُقْفَلِ
سَأَصْرِفُ عَنْكَ الْعِيسَ إِنَّ سَجِيَّتِي ... إِذَا رَابَهَا رَيْبٌ كَسَلَّةِ مُنْصُلِ»

(1/137)

449 - قَالَ: قَالَ سُلَيْمَانُ: وَحَدَّثَنَا مُحَمَّدُ بْنُ الْحَكَمِ، عَنْ عَوَانَةَ، قَالَ: أَقَامَ الْحَارِثُ بْنُ خَالِدِ بْنِ الْعَاصِ بْنِ هِشَامٍ بِبَابِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ سَنَةً، ثُمَّ انْصَرَفَ وَهُوَ يَقُولُ:
[البحر الطويل]
تَبِعْتُكَ إِذْ عَيْنِي عَلَيْهَا غَبَاوَةٌ ... فَلَمَّا انْجَلَتْ قَطَّعْتُ نَفْسِي أَلُومُهَا
رَدَدْتُ عَلَيْكَ النَّفْسَ حَتَّى كَأَنَّمَا ... بِكَفَّيْكَ بُؤْسِي أَوْ لَدَيْكَ نَعِيمُهَا
فَمَا بِي وَإِنْ أَقْصَيْتَنِي مِنْ ضَرَاعَةٍ ... وَلَا افْتَقَرَتْ نَفْسِي إِلَى مَنْ يَسُومُهَا
فَأَرْسَلَ عَبْدُ الْمَلِكِ رَسُولًا يَرُدُّهُ، وَقَالَ: «اتْبَعْهُ حَتَّى تَرُدَّهُ عَلَيَّ، وَإِنْ بَلَغْتَ مَكَّةَ» ، فَلَمَّا دَخَلَ عَلَى عَبْدِ الْمَلِكِ قَالَ: «أَنِفْتَ مِنَ الْمُقَامِ بِبَابِي؟» قَالَ: لَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، مَا أَنِفْتُ مِنَ الْمُقَامِ بِبَابِكَ، وَمَا عَنْكَ مَرْغَبٌ، وَلَكِنِّي أَطَلْتُ الْمُقَامَ وَلِي ضَيْعَةٌ وَعَلَيَّ دَيْنٌ، قَالَ: «كَمْ دَيْنُكَ؟» قَالَ: ثَلَاثُونَ أَلْفَ دِينَارٍ، قَالَ: «إِنْ شِئْتَ قَضَيْتُ دَيْنَكَ، وَإِنْ شِئْتَ اسْتَعْمَلْتُكَ عَلَى مَكَةَ سَنَةً» ، قَالَ: اسْتَعْمِلْنِي عَلَى مَكَةَ سَنَةً فَاسْتَعْمَلَهُ ثُمَّ عَزَلَهُ

(1/137)

450 - حَدَّثَنِي سُلَيْمَانُ بْنُ أَبِي شَيْخٍ، نا أَحْمَدُ بْنُ بَشِيرٍ، قَالَ: قَدِمَ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ رَجُلٌ مِنْ حَضْرَمَوْتَ، فَنَادَاهُ:
[البحر البسيط]
دَعَوْتَ حَرَّانَ مَلْهُوفًا لِيَأْتِيَكُمْ ... فَقَدْ أَتَاكَ بَعِيدُ الدَّارِ مَظْلُومُ
قَالَ: «مَنْ ظَلَمَكَ؟» قَالَ: الْوَلِيدُ بْنُ سُلَيْمَانَ، أَخَذَ أَرْضًا لِي بِالْيَمَنِ، فَقَالَ: «اكْتُبُوا لَهُ إِلَى عَامِلِ الْيَمَنِ إِنْ أَقَامَ عِنْدَكَ شَاهِدَيْنِ ذَوَيْ عَدْلٍ فَارْدُدْ عَلَيْهِ أَرْضَهُ» ، ثُمَّ قَالَ لَهُ: «إِنِّي أَرَاكَ قَدْ كُلِّفْتَ فِي وَجْهِكَ هَذَا» ، قَالَ: كُلِّفْتُ زَادًا وَرَاحِلَةً، فَأَمَرَ لَهُ بِثَلَاثِينَ دِينَارًا

(1/138)

451 - حَدَّثَنِي سُلَيْمَانُ، نا أَبُو سُفْيَانَ، عَنْ هُشَيْمٍ، قَالَ: قَدِمَ الزُّبَيْرُ الْكُوفَةَ وَعَلَيْهَا سَعِيدُ بْنُ الْعَاصِ عَامِلًا لِعُثْمَانَ، فَبَعَثَ إِلَى الزُّبَيْرِ بِسَبْعِمِائَةِ أَلْفٍ، فَقَالَ: «لَوْ كَانَ فِي بَيْتِ الْمَالِ أَكْثَرُ مِنْ هَذَا بَعَثْتُ بِهِ إِلَيْكَ» ، فَقَبِلَهَا قَالَ سُلَيْمَانُ: فَحَدَّثْتُ بِهِ مُصْعَبًا الزُّبَيْرِيَّ، فَقَالَ: " مَا كُنَّا نَرَى الَّذِي أَعْطَاهُ الْمَالَ إِلَّا الْوَلِيدَ بْنَ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ، وَكُنَّا نَقُولُ: خَمْسُمِائَةِ أَلْفٍ وَهُشَيْمٌ أَعْلَمُ "

(1/138)

452 - قَالَ: قَالَ أَبُو عَبْدِ اللَّهِ الْعِجْلِيُّ، نا يُونُسُ بْنُ بُكَيْرٍ، نا ابنُ إِسْحَاقَ، قَالَ: حَدَّثَنِي وَالِدِي إِسْحَاقُ بْنُ يَسَارٍ، قَالَ: أَخْبَرَنِي شَيْخٌ مِنْ بَنِي سَعْدِ بْنِ بَكْرٍ، قَالَ: قَدِمَ عَلَيَّ ابْنُ عَمٍّ لِي مِنْ أَهْلِ الْبَادِيَةِ، فَقَالَ: إِنَّ ابْنَ أَخٍ لِي أَصَابَ دَمًا عَمْدًا، فَطَلَبْتُ إِلَى أَهْلِ الدَّمِ أَنْ يَقْبَلُوا مِنِّي الْعَقْلَ فَفَعَلُوا، فَأَسْلَمَتْنِي عَشِيرَتِي وَأَبَوْا أَنْ يَحْمِلُوا مَعِي، وَقَالُوا: إِنَّمَا نَحْمِلُ الْخَطَأَ، فَأَمَّا الْعَمْدُ فَلَا، فَقَدِمْتُ أَلْتَمِسُ الْمَعُونَةَ مِنْ هَذَا الْحَيِّ مِنْ قُرَيْشٍ، فَأَمَرْتُ لَهُ بِخَزِيرَةٍ فَصُنِعَتْ فَغَدَّيْنَاهُ مِنْهَا، ثُمَّ قُلْتُ لَهُ: انْطَلِقْ بِنَا إِلَى خَيْرِ الْقَوْمِ وَسَيِّدِهِمُ ابْنِ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْحُسَيْنِ بْنِ عَلِيٍّ رِضْوَانُ اللَّهِ عَلَيْهِمَا فَخَرَجْنَا نَلْتَمِسُهُ فِي بَيْتِهِ فَلَمْ نَجِدْهُ، فَخَرَجْنَا فَلَقِينَاهُ بِالْبَلَاطِ، فَقُلْتُ: عِنْدَكَ الرَّجُلُ، فَاسْتَوْقَفْنَاهُ، فَوَقَفَ وَاسْتَنَدَ إِلَى الْجِدَارِ، فَقُلْتُ: يَا ابْنَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِنَّ ابْنَ أَخٍ لِي أَصَابَ دَمًا - فَقَصَّ قِصَّتَهُ - وَقَدِمْتُ أَسْتَعِينُ هَذَا الْحَيَّ مِنْ قُرَيْشٍ عَلَى دِيَتِهِ، فَرَأَيْتُ أَنْ أَبْدَأَ بِكَ، فَقَالَ: «وَاللَّهِ الَّذِي نَفْسُ حُسَيْنٍ بِيَدِهِ، مَا أَصْبَحَ فِي بَيْتِي دِينَارٌ وَلَا دِرْهَمٌ، وَمَا غَدَوْتُ إِلَى السُّوقِ إِلَّا لِأَلْتَمِسَ الْعِينَةَ فِي بَعْضِ نَفَقَاتِنَا وَمَا لَا بُدَّ مِنْهُ، وَلَكِنِّي أَرَاكَ رَجُلًا جَلْدًا وَقَدْ حَانَ حَصَادُ مَالِي بِذِي الْمَرْوَةِ عَيْنِ يُحَنَّسَ، فَاخْرُجْ إِلَيْهَا، فَقُمْ عَلَيْهَا بِعُمَّالِهَا، ثُمَّ احْصُدْ وَدُقَّ وَبِعْ، فَإِنَّهَا مُوَدِّيَةٌ عَنْكَ، وَلَا تَسْأَلْ أَحَدًا شَيْئًا» . فَقَالَ: أَفْعَلُ بِأَبِي وَأُمِّي، وَكَتَبَ إِلَى قَيِّمِهِ: «انْظُرْ فُلَانَ بْنَ فُلَانٍ فَخَلِّ بَيْنَهُ وَبَيْنَ حَصَادِ أَرْضِكَ، فَإِنِّي قَدْ أَعْطَيْتُهُ إِيَّاهُ» ، فَخَرَجَ فَحَصَدَهَا، فَبَاعَ مِنْهَا بِعِشْرِينَ أَلْفِ دِرْهَمٍ، فَأَدَّى اثْنَيْ عَشَرَ أَلْفًا، وَاسْتَفْضَلَ ثَمَانِيَةَ آلَافٍ

(1/138)

453 - فَقَالَ الْمُقَنَّعُ مُقَنَّعٌ الْأَنْصَارِيُّ يَبْكِي حُسَيْنًا عَلَيْهِ السَّلَامُ حِينَ قُتِلَ: «
[البحر السريع]
كَانَ إِذَا شُبَّ لَهُ نَارُهُ ... يَرْفَعُهَا بِالسَّنَدِ الْمَاثِلِ،
كَيْمَا يَرَاهَا قَابِسٌ مُرْمِلٌ ... أَوْ فَرْدُ قَوْمٍ لَيْسَ بِالْآهِلِ،
مَفَارِغُ الشِّيزَى عَلَى بَابِهِ ... مِثْلَ حِيَاضِ النَّعَمِ النَّاهِلِ،
لَا تَسْتُرِي شُفْرًا عَلَى مِثْلِهِ ... فِي النَّاسِ مِنْ حَافٍ وَلَا نَاعِلِ،
ابْنُ النَّبِيِّ الْمُرْسَلِ الْمُصْطَفَى ... وَابْنُ ابْنِ عَمِّ الْمُصْطَفَى الْفَاضِلِ»

(1/139)

454 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ، نا يَحْيَى بْنُ يَعْلَى، عَنْ يُونُسَ بْنِ خَبَّابٍ، عَنْ مُجَاهِدٍ، قَالَ: جَاءَ رَجُلٌ إِلَى الْحَسَنِ وَالْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا فَسَأَلَهُمَا فَقَالَا: " إِنَّ الْمَسْأَلَةَ لَا تَصْلُحُ إِلَّا لِثَلَاثَةٍ: حَاجَةٍ مُجْحِفَةٍ، أَوْ حَمَالَةٍ مُثْقِلَةٍ، أَوْ دَيْنٍ فَادِحٍ "، وَأَعْطِيَاهُ، ثُمَّ أَتَى ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَأَعْطَاهُ وَلَمْ يَسْأَلْهُ عَنْ شَيْءٍ، فَقَالَ: أَتَيْتُ ابَنَيْ عَمِّكَ، وَهُمَا أَصْغَرُ سِنًّا مِنْكَ، فَسَأَلَانِي وَقَالَا لِي، وَأَنْتَ لَمْ تَسْأَلْنِي عَنْ شَيْءٍ، فَقَالَ: ابْنَا رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِنهُمَا كَانَا يُغَرَّانِ بِالْعِلْمِ غَرًّا

(1/139)

455 - حَدَّثَنِي أَبُو حَفْصٍ الصَّيْرَفِيُّ قَالَ: حَدَّثَنِي ابْنُ زَائِدَةَ الْبِنْدَارُ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ، عَنْ شَيْخٍ مِنْ قُرَيْشٍ، قَالَ: بَيْنَا أَبَانُ بْنُ عُثْمَانَ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ جَالِسَانِ إِذْ وَقَفَ عَلَيْهِمَا أَعْرَابِيٌّ فَسَأَلَهُمَا، فَلَمْ يُعْطِيَاهُ شَيْئًا، وَقَالَا: اذْهَبْ إِلَى ذَيْنِكَ الْفَتَيَيْنِ، وَأَشَارَا إِلَى الْحَسَنِ، وَالْحُسَيْنِ رِضْوَانُ اللَّهِ عَلَيْهِمَا وَهُمَا جَالِسَانِ، فَجَاءَ الْأَعْرَابِيُّ حَتَّى وَقَفَ عَلَيْهِمَا فَسَأَلَهُمَا، فَقَالَا: «إِنْ كُنْتَ تَسْأَلُ فِي دَمٍ مُوجِعٍ، أَوْ فَقْرٍ مُدْقِعٍ، أَوْ أَمْرٍ مُفْظِعٍ، فَقَدْ وَجَبَ حَقُّكَ» ، فَقَالَ: أَسْأَلُ وَأَخَذَنِي الثَّلَاثُ، فَأَعْطَاهُ كُلُّ وَاحِدٍ مِنْهُمَا خَمْسَمِائَةٍ خَمْسَمِائَةٍ، فَانْصَرَفَ الْأَعْرَابِيُّ فَمَرَّ عَلَى ابْنِ الزُّبَيْرِ وَأَبَانَ وَهُمَا جَالِسَانِ، فَقَالَا: مَا أَعَطَاكَ الْفَتَيَانِ، فَأَنْشَأَ الْأَعْرَابِيُّ يَقُولُ:
[البحر المتقارب]
أَعْطَيَانِي وَأَقْنَيَانِي جَمِيعًا ... إِذْ تَوَاكَلْتُمَا فَلَمْ تُعْطِيَانِي،
جَعَلَ اللَّهُ مِنْ وُجُوهِكُمَا نَعْلَيْنِ ... سِبْتًا يَطَاهُمَا الْفَتَيَانِ،
حَسَنٌ وَالْحُسَيْنُ خَيْرُ بَنِي حَوَّاءَ ... صِيغَا مِنَ الْأَغَرِّ الْهِجَانِ
فَدَعَا سُنَّةَ الْمَكَارِمِ وَالْمَجْدِ ... فَمَا مِنْكَمَا لَهَا مِنْ مُدَانِي

(1/140)

456 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي كَثِيرُ بْنُ هِشَامٍ، قَالَ: نا عِيسَى بْنُ إِبْرَاهِيمَ الْقُرَشِيُّ، قَالَ: أَخْبَرَنِي رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ، قَالَ: قَدِمْتُ الْمَدِينَةَ فَنَزَلْتُ عَلَى مُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ، فَسَأَلْتُهُ عَمَّا كَانَ يَصْنَعُ أَبُوهُ مِنْ أَخْلَاقِهِ، فَقَالَ: كَانَ قَدْ جُبِلَ عَلَى شَيْءٍ لَا يَقْدِرُ عَلَى غَيْرِهِ، قَالَ: فَأَتَاهُ أَعْرَابِيٌّ يَسْأَلُهُ، فَقَالَ: «تَمَنَّ عَلَيَّ وَاجْتَهِدْ فِي الْأَمَانِيِّ» ، فَقَالَ: بَكْرًا يَحْمِلُ رَحْلِي إِلَى أَهْلِي، وَحُلَّةً أَلْبَسُهَا يَوْمَ قُدُومِي عَلَى الْحَيِّ، وَبُرْدَةً أَمْتَهِنُهَا فِي سَفَرِي، وَنَفَقَةً تُبَلِّغُنِي إِلَيْهِمْ. قَالَ: «لَقَدْ قَصَّرَتْ بكَ نَفْسُكَ، فَهَلَّا سَأَلْتَنِي مَا أَمْلِكُ فَأُخْرِجُ لَكَ عَيْنَهُ» . قَالَ: فَأَمَرَ لَهُ بِمِائَةِ حُلَّةٍ، وَمِائَةِ نَاقَةٍ، وَمِائَةِ أَلْفِ دِرْهَمٍ "، فَقَالَ الْأَعْرَابِيُّ: أَمَّا الْأَحْجَارُ - يَعْنِي الْمَالَ - فَلَا حَاجَةَ لِي بِهَا، وَأَمَّا الْحُلَلُ فَوَاحِدَةٌ مِنْ ذَلِكَ تَكْفِينِي، وَأَمَّا الْإِبِلُ فَأَسُوقُهَا وَاللَّهِ إِلَى أَهْلِي، قَالَ: فَسَاقَ الْإِبِلَ، وَتَرَكَ الْمَالَ وَالْحُلَلَ، فَأَمَرَ بِهِ عَبْدُ اللَّهِ فَقُسِّمَ عَلَى فُقَرَاءِ أَهْلِ الْمَدِينَةِ

(1/140)

457 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ عَوْنٍ، عَنْ خَالِدٍ الزَّيَّاتِ، عَنْ رَجُلٍ، مِنْ أَهْلِ الْبَيْتِ، أَنَّ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ كَانَ لَهُ عَلَى رَجُلٍ مَالٌ، فَتَحَمَّلَ عَلَيْهِ بَابْنِ عَبَّاسٍ لِيُؤَخِّرَهُ، فَقَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ: «هِيَ لَهُ يَا ابْنَ عَمِّ» ، قَالَ: مَا أَرَدْتُ هَذَا كُلَّهُ، قَالَ ابْنُ جَعْفَرٍ: «لَكِنِّي أَنَا أَرَدْتُهُ»

(1/140)

458 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الطَّائِيُّ، قَالَ: حَدَّثَنِي الْمُجَالِدُ بْنُ سَعِيدٍ، عَنِ الشَّعْبِيِّ، قَالَ: دَخَلَ أُمَيَّةُ بْنُ أَبِي الصَّلْتِ عَلَى عَبْدِ اللَّهِ بْنِ جُدْعَانَ التَّيْمِيِّ، وَقَدْ أَخَذَتِ الْخَمْرُ مِنْ عَبْدِ اللَّهِ، فَأَنْشَأَ يَقُولُ:
[البحر الوافر]
أَأَذْكُرُ حَاجَتِي أَمْ قَدْ كَفَانِي ... حَيَاؤُكَ إِنَّ شِيمَتَكَ الْحَيَاءُ،
وَعِلْمُكَ بِالْأُمُورِ وَأَنْتَ فَرْعٌ ... لَكَ الْحَسَبُ الْمُهَذَّبُ وَالسَّنَاءُ،
كَرِيمٌ لَا يُغَيِّرُهُ صَبَاحٌ ... عَنِ الْخُلُقِ الْكَرِيمِ وَلَا مَسَاءُ،
إِذَا أَثْنَى عَلَيْكَ الْمَرْءُ يَوْمًا ... كَفَاهُ مِنْ تَعرُّضِهِ الثَّنَاءُ
قَالَ: وَعِنْدَ ابْنِ جُدْعَانَ قَيْنَتَانِ لَهُ، فَقَالَ: «انْظُرْ أَعْجَبَهُمَا إِلَيْكَ فَخُذْ بِيَدِهَا» ، قَالَ: وَكَانَتَا أَحَبَّ مَالِهِ إِلَيْهِ، فَأَخَذَ أُمَيَّةُ إِحْدَاهُمَا وَخَرَجَ، فَلَقِيَهُ فِتْيَةٌ مِنْ قُرَيْشٍ، فَقَالُوا لَهُ: مَا صَنَعْتَ؟ دَخَلْتَ إِلَى شَيْخِنَا وَسَيِّدِنَا وَقَدْ عَمِلَ فِيهِ الشَّرَابُ، فَأَخَذْتَ إِحْدَى حَظِيَّتَيْهِ وَأَحَبَّ مَالِهِ إِلَيْهِ، ارْجِعْ فَارْدُدْهَا عَلَيْهِ، فَإِنَّهُ سَيُعَوِّضُكَ أَضْعَافَهَا، قَالَ: فَرَجَعَ إِلَيْهِ، فَقَالَ: «مَا الَّذِي رَدَّكَ إِلَيْنَا يَا أُمَيَّةُ؟» قَالَ: أَحَبَّتْ أَنْ تُؤْنِسَ أُخْتَهَا، قَالَ: «لَا، وَلَكِنْ قِيلَ لَكَ فَرَّقْتَ بَيْنَ الشَّيْخِ وَأَحَبِّ مَالِهِ إِلَيْهِ، وَاللَّهِ لَتَأْخُذُنَّ بِيَدِ الْأُخْرَى» فَأَخَذَهُمَا جَمِيعًا وَخَرَجَ، وَهُوَ يَقُولُ:
[البحر الطويل]
عَطَاؤُكَ زَيْنٌ لِامْرِئٍ إِنْ حَبَوْتَهُ ... بِفَضْلٍ وَمَا كُلُّ الْعَطَاءِ يَزِينُ،
وَلَيْسَ بِشَيْنٍ لِامْرِئٍ بَذْلُ وَجْهِهِ ... إِلَيْكَ كَمَا بَعْضُ السُّؤَالِ يَشِينُ

(1/141)

459 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، نا أَبُو عَاصِمٍ، قَالَ: أَخْبَرَنِي أَبُو عَمَّارٍ، رَجُلٌ مِنْ بَنِي زُهْرَةَ، قَالَ: مَرَّ ابْنُ الزُّبَيْرِ بِنَاسٍ مِنْ قُرَيْشٍ مُجْتَمِعِينَ فِي مَجْلِسٍ، فَقَالَ: «مَا تَذَاكَرُونَ؟» ، قَالُوا: أَمْرَ الْجَاهِلِيَّةِ، قَالَ: «دَعُوهُ فَإِنَّ هَذَا شَيْءٌ هَدَمَهُ اللَّهُ، فَإِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ فَعَلَيْكُمْ بَابْنِ جُدْعَانَ، فَوَاللَّهُ مَا تُقُسِّمَ الشَّرَفُ إِلَّا مِنْ بَعْدِهِ»

(1/141)

460 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنِي بَدْرُ بْنُ سَعِيدٍ، قَالَ: سَمِعْتُ عِيسَى بْنَ يَزِيدَ بْنِ بَكْرٍ، قَالَ: سَأَلَ الْوَلِيدُ بْنُ عُقْبَةَ مَرْوَانَ وَهُوَ عَلَى الْمَدِينَةِ، فَاعْتَلَّ عَلَيْهِ، فَقَدِمَ عَلَى الْمُغِيرَةِ بْنِ شُعْبَةَ وَهُوَ عَلَى الْكُوفَةِ، فَأَمَرَ لَهُ بِعِشْرِينَ أَلْفًا، فَأَبَى أَنْ يَقْبَلَهَا، فَأَتَى ابْنَ عَامِرٍ فَشَكَا إِلَيْهِ دَيْنَهُ، فَقَالَ: كَمْ هُوَ؟ قَالَ: مِائَةُ أَلْفٍ، «فَقَضَاهُ عَنْهُ، وَأَعْطَاهُ مِائَةَ أَلْفٍ أُخْرَى» ، فَقَالَ الْوَلِيدُ:
[البحر الطويل]
أَلَا جَعَلَ اللَّهُ الْمُغِيرَةَ وَابْنَهُ ... وَمَرْوَانَ نَعْلَيْ بَذْلَةٍ لِابْنِ عَامِرٍ،
لِكَيْ تَقِيَاهُ الْحَرَّ وَالْقَرَّ وَالْأَذَى ... وَلَسْعَ الْأَفَاعِي وَاحْتِدَامَ الْهَوَاجِرِ،
يَفِيضُ الْفُرَاتُ لِلَّذِينَ يَلُونَهُ ... وَسَيْبُكَ يَأْتِي كُلَّ بَادٍ وَحَاضِرِ،
إِذَا عَبْدُ شَمْسٍ قَدَّمُوا رِفْدَ خَيْرِهِمْ ... سَمَا فَعْلَا بِالْمَجْدِ فَخْرُ الْمُفَاخِرِ
وَإِنْ دَنِسَتْ أَحَسَابُ قَوْمٍ وَجَدْتَهُ ... إِذَا مَا بَلَوْهُ طَاهِرًا وَابْنَ طَاهِرِ
قَالَ أَبُو زَيْدٍ: " الْبَيْتَانِ الْأَخِيرَانِ لَيْسَ مِمَّا سَمِعْتُ مِنْ بَدْرٍ، وَقَدْ قِيلَ: صَاحِبُ هَذَا الشِّعْرِ عَبْدُ الرَّحْمَنِ بْنُ الْحَكَمِ "

(1/142)

461 - حَدَّثَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنِي شِهَابُ بْنُ عَبَّادٍ، قَالَ: مَدَحَ ابْنُ قَيْسٍ الرُّقَيَّاتِ بِشْرَ بْنَ مَرْوَانَ، فَقَالَ:
[البحر الكامل]
يَا بِشْرُ يَا ابْنَ الْجَعْفَرِيَّةِ مَا ... خَلَقَ الْإِلَهُ يَدَيْكَ لِلْبُخْلِ،
جَاءَتْ بِهِ عُجُزٌ مُقَابَلَةٌ
... مَا هُنَّ مِنْ جَرْمٍ وَلَا عُكْلِ
قَالَ: فَقَالَ لَهُ بِشْرٌ: «احْتَكِمْ» . قَالَ: عِشْرِينَ أَلْفًا، قَالَ: «قَبَّحَكَ اللَّهُ لَكَ عِشْرُونَ وَعِشْرُونَ حَتَّى بَلَغَ مِائَةَ أَلْفٍ»

(1/142)

462 - وَحَدَّثَنِي أَبُو زَيْدٍ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَكِيمٍ، عَنْ خَالِدِ بْنِ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ، عَنْ أَبِيهِ، قَالَ: " قَحِطَ النَّاسُ فِي زَمَنِ بِشْرِ بْنِ مَرْوَانَ، فَخَرَجُوا فَاسْتَسْقَوْا وَبِشْرٌ مَعَهُمْ، فَرَجَعُوا وَقَدْ مُطِرُوا. وَوَافَقَ ذَلِكَ سَيْلَا مِنْ اللَّيْلِ، فَغَرِقَتْ نَاحِيَةُ بَارِقٍ وَبَنِي سُلَيْمٍ، فَخَرَجَ بِشْرٌ مِنْ الْغَدِ يَنْظُرُ إِلَى آثَارِ الْمَطَرِ حَتَّى انْتَهَى إِلَى بَارِقٍ، فَإِذَا الْمَاءُ فِي دَارِ سُرَاقَةَ بْنِ مِرْدَاسٍ الْبَارِقِيِّ وَسُرَاقَةُ قَائِمٌ فِي الْمَاءِ، فَقَالَ: أَصْلَحَ اللَّهُ الْأَمِيرَ، إِنَّكَ دَعَوْتَ أَمْسِ وَلَمْ تَرْفَعْ يدَيْكَ، فَجَاءَ مَا تَرَى، وَلَوْ كُنْتَ رَفَعْتَ يَدَيْكَ لَجَاءَ الطُّوفَانُ، فَضَحِكَ بِشْرٌ، فَأَنْشَأَ سُرَاقَةُ يَقُولُ:
[البحر الوافر]
دَعَا الرَّحْمَنَ بِشْرٌ فَاسْتَجَابَا ... لِدَعْوَتِهِ فَأَسْقَانَا السَّحَابَا،
وَكَانَ دُعَاءُ بِشْرٍ صَوْبَ غَيْثٍ ... يُعَاشُ بِهِ وَيُحْيِي مَا أَصَابَا،
أَغَرُّ بِوَجْهِهِ نُسْقَى وَنُحْيَى ... وَنَسْتَجْلِي بِغُرَّتِهِ الضِّبَابَا "

(1/142)

463 - حَدَّثَنَا عُمَرُ بْنُ أَبِي مُعَاذٍ، قَالَ: حَدَّثَنِي أَبُو الْحَسَنِ الْأَرْطَبَانِيُّ، شَيْخٌ مِنْ مُزَيْنَةَ، قَالَ: حَدَّثَنِي أَبُو الْبَيْدَاءِ، عَمَّنْ رَأَى الْفَرَزْدَقَ يَسِيرُ فِي جِنَازَةِ بِشْرِ بْنِ مَرْوَانَ يَقُودُ فَرَسًا كَانَ بِشْرٌ حَمَلَهُ عَلَيْهِ، حَتَّى إِذَا فَرَغَ مِنْ دَفْنِهِ عَقَرَ الْفَرَسَ وَأَنْشَأَ يَقُولُ: «
[البحر الطويل]
أَقُولُ لِمَحْبُوكِ السَّرَاةِ مُعَاوِدٍ ... سِبَاقَ الْجِيَادِ قَدْ أَمَرَّ عَلَى شَزَرِ،
أَلَسْتُ شَحِيحًا إِنْ رَكِبْتُكَ بَعْدَهُ ... لِيَوْمِ رِهَانٍ أَوْ غَدَوْتَ مَعِي تَجْرِي،
حَلَفْتُ بِأَنْ لَا تُرْكَبَ الدَّهْرَ بَعْدَهُ ... صَحِيحَ الشَّوَى حَتَّى تَكُوسَ عَلَى الْقَبْرِ»

(1/143)

464 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْخَطَّابِ الْأَزْدِيُّ، قَالَ: حَدَّثَنِي أَبُو مِسْكِينٍ مُحَرَّرُ بْنُ جَعْفَرِ بْنِ زِيَادٍ مَوْلَى أَبِي هُرَيْرَةَ: أَنَّهُ رَأَى الْفَرَزْدَقَ وَقَدْ عَرَضَ لِطَلْحَةَ النَّدَى بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ أَخِي عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، وَكَانَ جَوَادًا، وَهُوَ خَارِجٌ مِنَ الْمَسْجِدِ، فَقَالَ:
[البحر الطويل]
وَلَمَّا رَأَتْ أَنَّ الْفُرَاتَيْنِ نَضَّبَا ... فَأَصْبَحَ مُكْدَرًا عُبَابُهُمَا ضَحْلَا،
رَجَتْ فِي لِقَائِكَ النَّوَارُ وَأَهْلُهَا ... رَبِيعَ فُرَاتٍ لَا بَكِيًّا وَلَا وَحْلَا،
يَدَاكَ تَفِيضَانِ السَّمَاحَةَ وَالنَّدَى ... إِذَا مَا يَدٌ كَانَتْ عَلَى مَالِهَا قُفْلَا،
فَأَخَذَ طَلْحَةُ بِيدِ الْفَرَزْدَقِ حَتَّى أَدْخَلَهُ دَارَهُ، فَقَالَ: «خُذْ بِيَدِ هَذِهِ الْأُمَّةِ، خُذْ بِيَدِ هَذَا الْعَبْدِ زَوْجُهَا، خُذْ بِيَدِ هَذِهِ الْوَصِيفَةِ ابْنَتِهَا، ثلَاثةَ أَرْؤُسٍ بِثَلَاثَةِ أَبِيَاتٍ»

(1/143)

465 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنِي مُوسَى بْنُ أَخِي، عَنْ عَلِيِّ بْنِ الْمُنْذِرِ، عَنِ الزُّبَيْرِ بْنِ مُوسَى الْمَخْزُومِيِّ قَالَ: كَانَ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ رَجُلًا حَسُودًا لِقَوْمِهِ، فَدَخَلُوا عَلَيْهِ، فَكَانَ أَوَّلَ مَنْ بَدَرَ إِلَيْهِ عُوَيْفُ الْقَوَافِي، فَقَالَ: كَمَا أَنْتَ وَمَا بَقَّيْتَ لَنَا بَعْدَ مَا قُلْتَ لِأَخِي بَنِي زُهْرَةَ؟ أَلَمْ تَقُمْ عَلَيْنَا السَّاعَةُ يَوْمَ قَامَتْ عَلَيْهِ؟ أَلَسْتَ الَّذِي يَقُولُ:
[البحر الوافر]
إِذَا مَا جَاءَ يَوْمُكَ يَا ابْنَ عَوْفٍ ... فَلَا مَطَرَتْ عَلَى الْأَرْضِ السَّمَاءُ،
وَلَا سَارَ الْبَرِيدُ بِغُنْمِ جَيْشٍ ... وَلَا حَمَلَتْ عَلَى الطُّهْرِ النِّسَاءُ،
تَسَاقَى النَّاسُ بَعْدَكَ يَا ابْنَ عَوْفٍ ... ذَرِيعَ الْمَوْتِ لَيْسَ لَهُ شِفَاءُ
ثُمَّ قَالَ: اصْرِفْهُ، فَانْصَرَفَ، فَلَقِيَهُ الْقُرَشِيُّونَ وَالشَّامِيُّونَ، فَقَالُوا: رَجُلٌ مِنْ أَهْلِ الْحِجَازِ يَلِي صَدَقَاتِهَا، مَا الَّذِي اسْتَخَرَجَ بِهِ مِنْكَ هَذَا؟ قَالَ: " وَاللَّهِ لَقَدْ أَعْطَانِي غَيْرُهُ أَكْثَرَ مِمَّا أَعْطَانِي، وَلَكِنْ وَاللَّهِ مَا أَعْطَانِي أَحَدٌ قَطُّ عَطِيَّةَ أَبْقَى عِنْدِي شُكْرًا، وَلَا أَدْوَمَ فِي قَلْبِي لَذَّةً مِنْ عَطِيَّةٍ أَعْطَانِيهَا، وَذَلِكَ أَنِّي قَدِمْتُ الْمَدِينَةَ أُرِيدُ أَنْ أَبْتَاعَ قَعُودًا مِنْ قِعْدَانِ الصَّدَقَةِ، وَمَعِي بِضَاعَةٌ لَا تَبْلُغُ الْعَشَرَةَ الدَّنَانِيرَ، فَإِذَا رَجُلٌ بِصَحْنِ السُّوقِ، جَالِسٌ عَلَى طَنْفَسَةٍ بَيْنَ يَدَيْهِ إِبِلٌ مَعْطُونَةٌ - أَيْ مَحْبُوسَةٌ فِي الْعَطَنِ - فَظَنَنْتُهُ حِينَ رَأَيْتُهُ عَامِلَ السُّوقِ، فَسَلَّمْتُ عَلَيْهِ، فَأَثْبَتَنِي وَجَهِلْتُهُ فَقُلْتُ: «رَحِمَكَ اللَّهُ، هَلْ أَنْتَ مُعِينِي بِبَصَرِكَ عَلَى قَعُودٍ مِنْ هَذِهِ الْقِعْدَانِ تَبْتَاعُهُ لِي؟» قَالَ: نَعَمْ، أَمَعَكَ ثَمَنُهُ؟ قُلْتُ: نَعَمْ، فَأَعْطَيْتُهُ إِيَاهُ وَجَلَسْتُ طَوِيلًا، ثُمَّ قُمْتُ إِلَيْهِ، فَقُلْتُ: «رَحِمَكَ اللَّهُ، انْظُرْ فِي حَاجَتِي» ، قَالَ: مَا مَنَعَنِي مِنْكَ إِلَّا النِّسْيَانُ أَمَعَكَ حَبْلٌ؟ قُلْتُ: «نَعَمْ،» قَالَ: هَكَذَا افْرِجُوا، فَتَوَسَّعَ النَّاسُ لَهُ، فَقَالَ: «اقْتَرِنْ هَذِهِ وَهَذِهِ» ، فَمَا نَزَعَ حَتَّى «أَمَرَ لِي بِثَلَاثِينَ فَرِيضَةً أَدْنَى فَرِيضَةٍ مِنْهَا خَيْرٌ مِنْ بِضَاعَتِي» ، فَقُلْتُ: أَيْ رَحِمَكَ اللَّهُ، أَتَدْرِي مَا تَقُولُ؟ فَمَا بَقِيَ أَحَدٌ إِلَّا وَهَزَّنِي وَشَتَمَنِي، ثُمَّ رَفَعَ طَنْفَسَتَهُ وَقَالَ: «شَأَنَكَ بِبِضَاعَتِكَ فَاسْتَعِنْ بِهَا عَلَى مَنْ تَرْجِعُ إِلَيْهِ» ، وَاللَّهِ لَا أَنْسَاهُ مَا كُنْتُ حَيًّا أَبَدًا، وَقَالَ عُوَيْفُ الْقَوَافِي يَمْدُحُهُ، وَهُوَ طَلْحَةُ بْنُ عَبْدِ اللَّهِ بْنِ عَوْفٍ:
[البحر الكامل]
يَا طَلْحَ أَنْتَ أَخُو النَّدَى وَعَقِيدُهُ ... إِنَّ النَّدَى إِنْ مَاتَ طَلْحَةُ مَاتَا
إِنَّ الْفِعَالَ إِلَيْكَ أَطْلَقَ رَحْلَهُ ... فَبِحَيْثُ بِتَّ مِنَ الْمَنَازِلِ بَاتَا

(1/144)

466 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ الْقُرَشِيُّ قَالَ: حَدَّثَنِي أَبُو الْيَقْظَانِ، عَنْ جُوَيْرِيَةَ، قَالَ: جَاءَ نُصَيْبٌ الشَّاعِرُ أَبُو مَحْجَنٍ إِلَى عَبْدِ اللَّهِ بْنِ جَعْفَرٍ، فَحَمَلَهُ وَكَسَاهُ وَأَعْطَاهُ، فَقَالَ قَائِلٌ لَهُ: يَا أَبَا جَعْفَرٍ أَعْطَيْتَ هَذَا الْحَبَشِيَّ هَذِهِ الْعَطَايَا؟ قَالَ: «وَمَا ذَاكَ؟ إِنَّمَا هِيَ رَوَاحِلُ تُنْضَى، وَثِيَابٌ تَبْلَى، وَثَنَاءٌ يَبْقَى»

(1/145)

467 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى، قَالَ: حَدَّثَنِي هِشَامُ بْنُ مُحَمَّدٍ، عَنْ خَالِدِ بْنِ سَعِيدٍ، عَنْ أَبِيهِ، قَالَ: لَقِيَنِي إِيَاسُ بْنُ الْحُطَيْئَةِ، فَقَالَ: «يَا أَبَا عُثْمَانَ، مَاتَ وَاللَّهُ الْحُطَيْئَةُ وَفِي كِسْرِ الْبَيْتِ ثَلَاثُونَ أَلْفًا أَعْطَاهَا أَبُوكَ سَعِيدُ بْنُ الْعَاصِ أَبِي فَذَهَبَتْ، وَبَقِيَ مَا قُلْنَا فِيكُمْ، وَذَهَبَ مَا أَعْطَيْتُمُونَا»

(1/145)

468 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالْحٍ، عَنْ سُحَيْمِ بْنِ حَفْصٍ، قَالَ: عَلِقَ مُوسَى شَهَوَاتُ جَارِيَةٍ بِالْمَدِينَةِ، فَطَلَبَ إِلَيْهِمْ أَنْ يَبِيعُوهَا إِيَّاهُ فَبَاعُوهَا إِيَّاهُ بِأَرْبَعَةِ آلَافِ، وَأَجَّلُوهُ فِيهَا أَجَلَا، فَخَرَجَ إِلَى الشَّامِ، وَكَانَ صَدِيقُهُ سَعِيدَ بْنَ خَالِدِ بْنِ عَمْرِو بْنِ عُثْمَانَ بْنِ عَفَّانَ، فَأَتَاهُ فَحَدَّثَهُ بِقِصَّةِ الْجَارِيَةِ، فَقَالَ: إِنَّمَا خَرَجْتُ إِلَى الشَّامِ ثِقَةً بِاللَّهِ ثُمَّ بِكَ، فَقَالَ: يَرْزُقُنَا اللَّهُ وَإِيَّاكَ، فَانْطَلَقَ وَقَدِ انْقَطَعَ ظَهْرُهُ، فَأَتَى سَعِيدَ بْنَ خَالِدِ بْنِ عَبْدِ اللَّهِ بْنِ خَالِدِ بْنِ أَسِيدٍ، فَأَخْبَرَهُ، فَقَالَ: «ثَمَنُهَا عَلَيَّ، وَمَا يُصْلِحُكَ مِنْ النَّفَقَةِ وَالْمَئُونَةِ فِي السَّفَرِ عَلَيَّ» ، فَقَالَ مُوسَى:
[البحر الطويل]
فِدًى لِلْكَرِيمِ الْعَبْشَمِيِّ ابْنِ خَالِدٍ ... بَنِيَّ وَمَالِي طَارِفِي وَتَلِيدِي
أَبَا خَالِدٍ أَعْنِي سَعِيدَ بْنَ خَالِدٍ ... أَخَا الْعُرْفِ لَا أَعْنِي ابْنَ بِنْتِ سَعِيدِ
وَلَكِنَّنِي أَعْنِي ابْنَ عَائِشَةَ الَّذِي ... أَبُو أَبَوَيْهِ خَالِدُ بْنُ أَسِيدِ
عَقِيدُ النَّدَى مَا عَاشَ يَرْضَى بِهِ النَّدَى ... فَإِنْ مَاتَ لَمْ يَرْضَى النَّدَى بِعَقِيدِ
دَعُوهُ دَعُوهُ إِنَّكُمْ قَدْ رَقَدْتُمُ ... وَمَا هُوَ عَنْ أَحْسَابِكُمْ بِرَقُودِ
يُعْطِي وَلَا يُعْطَى وَيُغْشَى وَيُجْتَدَى ... وَمَا بَابُهُ لِلْمُجْتَدِي بِسَدِيدِ
فَاسْتَعْدَى عَلَيْهِ عِنْدَ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ، فَقَالَ: عَبْدٌ مِنْ أَهْلِ الْمَدِينَةِ هَجَانِي، فَبَعَثَ إِلَى مُوسَى، فَسَأَلَهُ فَحَدَّثَهُ بِقَوْلِ الْعُثْمَانِيِّ وَقَوْلِهِ: يَرْزُقُنَا اللَّهُ وَإِيَّاكَ، فَقَالَ سُلَيْمَانُ: لَا رَزَقَكَ اللَّهُ وَلَا إِيَّاهُ

(1/145)

469 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، عَنْ أَبِي عُبَيْدَةَ، قَالَ: حَدَّثَنِي الْحَارِثُ بْنُ سُلَيْمٍ، قَالَ: حَجَجْتُ فَمَرَرْتُ بِالْمَدِينَةِ فَوَافَقْتُ بِهَا سُلَيْمَانَ بْنَ عَبْدِ الْمَلِكِ، فَجَاءَ سَعِيدُ بْنُ خَالِدِ بْنِ عَمْرِو بْنِ عُثْمَانَ حَتَّى جَلَسَ بَيْنَ يَدَيْهِ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، أَعْدِنِي عَلَى مُوسَى شَهَوَاتٍ هَجَانِي، فَقَامَ سَعِيدُ بْنُ خَالِدِ بْنِ عَبْدِ اللَّهِ حَتَّى جَلَسَ مَعَهُ مَجْلِسَ الْخَصْمِ، فَقَالَ: إِنَّهُ لَمْ يَهْجُهُ وَلَكِنَّهُ مَدَحَنِي، فَقَالَ سُلَيْمَانُ: أَنْشِدُونِي مَا قَالَ، فَأَنْشَدُوهُ، فَقَالَ: مَا أَسْمَعُهُ هَجَاكَ، ثُمَّ قَالَ لِسَعِيدِ بْنِ خَالِدِ بْنِ عَبْدِ اللَّهِ: «ارْفَعْ حَوَائِجَكَ» فَرَفَعَ إِلَيْهِ فِيهَا أَلْفَ أَلْفٍ «فَأَمَرَ لَهُ بِهَا» فَاسْتَكْثَرَهَا الْقَهْرَمَانُ، فَجَاءَ يُوامِرُ سُلَيْمَانَ، فَقَالَ: أَرَدْتَ أَنْ تُبَخِّلَنِي؟ أَوَ أَسْتَكْثِرُهَا لِفَتًى مِنْ قُرَيْشٍ

(1/146)

470 - وَأَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ قَالَ: حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ قَالَ: حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي ثَابِتٍ، عَنِ الْحَكَمِ بْنِ الْقَاسِمِ الْأُوَيْسِيِّ، مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ، قَالَ: أَخْبَرَنِي أَبِي، قَالَ: قَدِمَ عَلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ رَجُلٌ مِنْ بَنِي سَهْمٍ، وَكَانَ لَهُ صَدِيقًا، فَحَيَّاهُ، ثُمَّ قَدِمَ عَلَيْهِ فَحَيَّاهُ، ثُمَّ قَدِمَ عَلَيْهِ الثَّالِثَةَ فَحَيَّاهُ، ثُمَّ قَدِمَ عَلَيْهِ الرَّابِعَةَ فَتَأَذَّى بِهِ سُلَيْمَانُ، وَقَالَ:
وَشِفَاءٌ مِنْ الْمَعِيشَةِ كُورٌ ... فَوْقَ أَصْلَابِ بَازِلٍ خَنْشَلِيلِ
فَاتِحًا فَاكَ لِلْمَعِيشَةِ تَلْقَى ... كُلَّ يَوْمٍ عَلَى شِرَاكِ سَبِيلِ
قَالَ السَّهْمِيُّ: أَمَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ أَوْلَى النَّاسِ بِسَدِّ ذَلِكَ الْفَمُ، وَحَلِّ ذَلِكَ الرَّحْلِ، وَكَشْفِ ذَلِكَ الْغَمِّ لَأَنْتَ. قَالَ سُلَيْمَانُ: «أَمَا وَاللَّهِ لَأَصِلَنَّ رَحِمَكَ وَلَأَعُودَنَّ لَكَ إِلَى مَا كُنْتُ عَلَيْهِ» قَالَ عَبْدُ الْعَزِيزِ: وَأَخْبَرَنِي الْحَكَمُ، أَنَّ أَبَاهُ أَخْبَرَهُ أَنَّ سُلَيْمَانَ قَالَ الْبَيْتَيْنِ

(1/146)

471 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبَّادِ بْنِ مُوسَى الْعُكْلِيُّ قَالَ: نا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ قَالَ [ص:147]: حَدَّثَنِي رَجُلٌ مِنْ بَنِي سُلَيْمٍ، قَالَ: كَانَ عَمْرُو بْنُ مَسْعُودٍ، رَجُلٌ مِنْ بَنِي سُلَيْمٍ ثُمَّ أَحَدُ بَنِي ذَكْوَانَ، نَزَلَ الطَّائِفَ وَكَانَ صَدِيقًا لِأَبِي سُفْيَانَ وَأَخًا، وَكَانَ لَهُ مَالٌ وَوَلَدٌ، فَذَهَبَ مَالُهُ، وَدَرَجَ وَلَدُهُ، وَأَتَى لِلشَّيْخِ عُمْرٌ، حَتَّى إِذَا اسْتُخْلِفَ مُعَاوِيَةُ أَتَاهُ بِالْخُلَّةِ الَّتِي كَانَتْ بَيْنَهُ وَبَيْنَ أَبِي سُفْيَانَ، فَقَامَ بِبَابِهِ سَنَةً وَبَعْضَ أُخْرَى لَا يَصِلُ إِلَيْهِ، قَالَ: ثُمَّ إِنَّ مُعَاوِيَةَ رَحِمَهُ اللَّهُ ظَهَرَ يَوْمًا لِلنَّاسِ، فَكَتَبَ إِلَيْهِ فِي رُقْعَةٍ:
[البحر البسيط]
يَا أَيُّهَا الْمَلِكُ الْمُبْدِي بِنَا ضَجَرَا ... لَوْ كَانَ صَخْرٌ بِعُرْضِ الْأَرْضِ مَا ضَجِرَا
مَا بَالُ شَيْخِكَ مَخْنُوقًا بِجِرَّتِهِ ... طَالَ الطِّيَالُ بِهِ دَهْرًا وَقَدْ ضَجِرَا
وَمَرَّ حَوْلٌ وَنِصْفٌ مَا يَرَى طَمَعًا ... يُدْنِيهِ مِنْكَ وَهَذَا الْمَوْتُ قَدْ حَضَرَا
قَدْ جَاءَ تَرْعَشُ كَفَّاهُ بِمِحْجَنِهِ ... لَمْ يَتْرُكِ الدَّهْرُ مِنْ أَوْلَادِهِ ذَكَرَا
قَدْ قَسَرَتْهُ أَمُورٌ فَاقْسَأَنَّ لهَا ... وَقَدْ حَنَى ظَهْرَهُ دَهْرٌ وَقَدْ كَبِرَا
نَادَى وَكَلْكَلُ هَذَا الدَّهْرِ يَعْرُكُهُ ... قَدْ كُنْتُ بَابنِ أَبِي سُفْيَانَ مُعْتَصِرَا
فَاذْكُرْ أَبَاكَ أَبَا سُفْيَانَ إِنَّ لَنَا ... حَقًّا عَلَيْهِ وَقَدْ ضَيَّعْتَنَا عُصُرَا
فَلَمَّا قَرَأَ كِتَابَهُ دَعَا بِهِ، فَقَالَ: كَيْفَ أَنْتَ وَكَيْفَ عِيَالُكَ وَحَالُكَ؟ فَقَالَ: مَا يَسْأَلُ أَمِيرُ الْمُؤْمِنِينَ عَمَّنْ ذَبُلَتْ بَشْرَتُهُ، وَقُطِعَتْ ثَمَرَتُهُ، فَابْيَضَّ الشَّعْرُ، وَانْحَنَى الظَّهْرُ، فَقَدْ كَثُرَ مِنِّي مَا كُنْتُ أُحِبُّ أَنْ يَقِلَّ، وَصَعُبَ مِنِّي مَا كُنْتُ أُحِبُّ أَنْ يَذِلَّ، فَأَجِمْتُ النِّسَاءَ وَكُنَّ الشِّفَاءَ، وَكَرِهْتُ الْمَطْعَمَ وَكَانَ الْمَنْعَمَ، وَقَصُرَ خَطْوِي، وَكَثُرَ سَهْوِي، فَسُحِلَتْ مَرِيرَتِي بِالنَّقْضٍ، وَثَقُلْتُ عَلَى وَجْهِ الْأَرْضِ، وَقَرُبَ بَعْضِي مِنْ بَعْضٍ، فَنَحُفَ وَضَعُفَ، وَذَلَّ وَكَلَّ، فَقَلَّ انْحِيَاشُهُ، وَكَثُرَ ارْتِعَاشُهُ، وَقُلِيَ مَعَاشُهُ، فَنَوْمُهُ سُبَاتٌ، وَفَهْمُهُ تَارَاتٌ، وَلَيْلُهُ هُفَاتٌ، كَمِثْلِ قَوْلِ عَمِّكَ:
أَصْبَحْتُ شَيْخًا كَبِيرًا هَامَةً لِغَدِ ... تَزْقُو لَدَى جَدَثِي أَوْ لَا فَبَعْدَ غَدِ
أَرْدَى الزَّمَانُ حَلُوبَاتِي وَمَا جَمَعَتْ ... كَفَّايَّ مِنْ سَبَدِ الْأَمْوَالِ وَاللَّبَدِ
حَتَّى إِذَا صِرْتُ مِنْ مَالِي وَمِنْ وَلَدِي ... مِثْلَ الْخَلِيَّةِ سُبْرُوتًا بِلَا عَدَدِ
أَرْسَى يَكُدُّ صَفَاتِي حَدُّ مِعْوَلِهِ ... يَا دَهْرُ قَدْنِيَ مِمَّا تَبْتَغِيهِ قَدِي
وَاللَّهِ لَوْ كَانَ يَا خَيْرَ الْخَلَائِفِ مَا ... قَاسَيْتُ فِي أُحُدٍ دَكَّتْ ذُرَا أُحُدِ
أَوْ كَانَ بِالْفَرَدِ الْحَوْلِيِّ لَانْصَدَعَتْ ... مِنْ دُونِهِ كَبِدُ الْمُسْتَعِصِمِ الْوَحَدِ
لَمَّا رَأَى يَا أَمِيرَ الْمُؤْمِنِينَ بِهِ ... تَقَلُّبَ الدَّهْرِ مِنْ جَمْعٍ إِلَى بَدَدِ
وَأَبْصَرَ الشَّيْخُ فِي حَيْزُومِهِ نَقَعَتْ ... مِنْهُ الْحُشَاشَةُ بَيْنَ الصَّدْرِ وَالْكَبِدِ
رَامَ الرَّحِيلَ وَفِي كَفَّيْهِ مِحْجَنُهُ ... يُؤَامِرُ النَّفْسَ فِي ظَعْنٍ وَفِي قَعَدِ
إِمَّا جَوَارٍ إِذَا مَا غَابَ ضَيَّعَهَا ... أَوِ الْمُقَامُ بِدَارِ الْهُونِ وَالْفَنَدِ
فَأَسْمَحَتْ نَفْسُهُ بِالسَّيْرِ مُعْتَزِمَا ... وَلَوْ تَجَرْثَمَ فِي نَامُوسِهِ الْأَسَدِ
فَقَلْبُهُ فَرِقٌ وَمَأْقُهُ شَرِقٌ ... وَدَمْعُهُ غَسِقٌ مِنْ شِدَّةِ الْكَمَدِ
لِنِسْوَةٍ عُرُبٍ أَوْلَادُهَا سُغُبٌ ... كَأَفْرُخٍ زُغُبٍ حَلُّوا عَلَى ضَمَدِ
رَامَ الرَّحِيلَ فَدَارُوا حَوْلَ شَيْخِهِمُ ... يَسْتَرْجِعُونَ لَهُ إِنْ خَاضَ فِي الْبَلَدِ
يَنْعَى أُصَيْبِيَةٌ فِقْدَانَ وَالِدِهِمْ ... وَوَالِهًا وَضَعَتْ كَفًّا عَلَى كَبِدِ
قَالُوا: أَبَانَا إِذَا مَا غِبْتَ كَيْفَ لَنَا ... بِمِثْلِ وَالِدِنَا فِي الْقُرْبِ وَالْبُعُدِ
قَدْ كُنْتَ تُرْضِعُنَا إِنْ دَرَّةٌ بَكُؤَتْ ... عَنَّا وَتَكْلَؤُنَا بِالرُّوحِ وَالْجَسَدِ
فَغَرْغَرَ الشَّيْخُ فِي عَيْنَيْهِ عَبْرَتَهُ ... أَنْفَاسُهُ مِنْ شَجِيِّ الْوَجْدِ فِي صَعَدِ
وَقَالَ يُودِعُ صِبْيَانًا وَنِسْوَتَهُ ... أُوصِيكُمُ بِاتِّقَاءِ اللَّهِ يَا وَلَدِي
فَإِنْ أَعِشْ فَإِيَابٌ مِنْ حَلُوبَتِكُمْ ... أَوْ مِتُّ فَاعْتَصِمُوا بِالْوَاحِدِ الصَّمَدِ
فَبَكَى مُعَاوِيَةُ بُكَاءً شَدِيدًا، «وَأَمَرَ لَهُ بِمِائَةِ أَلْفٍ وَكُسًى وَعُرُوضٍ وَحَمَلَهُ» ، فَوَافَى الطَّائِفَ بِعَشَرَةِ أَيَّامٍ مِنْ دِمَشْقَ قَالَ أَبُو بَكْرٍ: «وَأَرْبَعَةُ أَبْيَاتٍ مِنْ هَذَا الشِّعْرِ أَنْشَدَنِيهَا أَبِي رَحِمَهُ اللَّهُ»

(1/146)

472 - حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْبٍ الْأَصْمَعِيُّ، قَالَ: حَدَّثَنِي عَمِّي قَالَ: نا رَجُلٌ مِنْ بَنِي زُهْرَةَ، قَالَ: دَخَلَ أَعْرَابِيٌّ عَلَى هِشَامِ بْنِ عَبْدِ الْمَلِكِ فِي غِمَارِ النَّاسِ، فَشَقَّ عَلَى هِشَامٍ حِينَ دَخَلَ مِنْ غَيْرِ إِذْنٍ، فَقَامَ الْأَعْرَابِيُّ فَقَالَ: أَصَابَتْنَا ثَلَاثَةُ أَعْوَامٍ: فَعَامٌ أَكَلَ الشَّحْمَ، وَعَامٌ أَكَلَ اللَّحْمَ، وَعَامٌ انْتَقَى الْعَظْمَ، وَعِنْدَكُمْ فُضُولٌ مِنْ أَمْوَالٍ، فَإِنْ كَانَتْ لِلَّهِ فَاقْسِمُوهَا بَيْنَ عِبَادِ اللَّهِ، وَإِنْ كَانَتْ لِعِبَادِ اللَّهِ فَبِمَا تَحْبِسُهَا عَنْهُمْ، وَإِنْ كَانَتْ لَكُمْ فَتَصَدَّقُوا، {إِنَّ اللَّهَ يُجْزِي الْمُتَصَدِّقِينَ} [يوسف: 88] ، فَقَالَ لَهُ هِشَامٌ: «مَا حَاجَتُكَ؟» قَالَ: لَيْسَ لِي حَاجَةٌ، فَكَتَبَ هِشَامٌ إِلَى عَامِلِهِ بِالْمَدِينَةِ: «أَنْفِقْ عَلَى مُقْحَمِي الْمَدِينَةِ» فَرَفَعَ مِائَةَ أَلْفِ دِينَارٍ

(1/148)

473 - وَحَدَّثَنَا أَبُو مُحَمَّدٍ الْبَاهِلِيُّ قَالَ: نا عَمِّي عَبْدُ الْمَلِكِ بْنُ قُرَيْبٍ الْأَصْمَعِيُّ، قَالَ: سَمِعْتُ أَصْحَابَنَا، يَتَحَدَّثُونَ، قَالُوا: سَمِعْنَا عَلِيَّ بْنَ أَصْمَعَ، يَقُولُ: قَالَ لِيَ ابْنُ عَامِرٍ: «إِذَا طَلَبَتْ إِلَيَّ حَاجَةً فَاجْعَلْ بَيْنِي وَبَيْنَكَ سِتْرًا، فَإِنْ يَكُنْ مَنْعٌ لَمْ يَلْقَكَ، وَإِنْ يَكُنْ نُجْحٌ أَتَاكَ»

(1/149)

474 - وَقَالَ لِي زِيَادٌ: «لَا تُشْرِكْ فِي مَعْرُوفِي غَيْرِي، فَإِنِّي إِنْ أَعْطَيْتُكَ هَنَّأْتُكَ، وَإِنْ مَنَعْتُكَ أَحْسَنْتُ الْمَنْعَ، وَأَرْصَدْتُ لَكَ حَاجَةً أُخْرَى»

(1/149)

475 - وَحَدَّثَنِي أَبُو مُحَمَّدٍ الْبَاهِلِيُّ، عَنْ عَمِّهِ، قَالَ: دَخَلَ الْفَرَزْدَقُ عَلَى عَمْرِو بْنِ عُتْبَةَ وَهُوَ فِي دَارِهِ بِالزَّاوِيَةِ، فَجَعَلَ يَسْلُتُ الْعَرَقُ عَنْ وَجْهِهِ، وَقَالَ: «
[البحر البسيط]
لَوَلَا ابْنُ عُتْبَةَ عَمْرٌو وَالرَّجَاءُ لَهُ ... مَا كَانَتْ الْبَصْرَةُ الْحَمْقَاءُ لِي وَطَنا
أَعْطَانِيَ الْمَالَ حَتَّى قُلْتُ يُودِعُنِي ... أَوْ قُلْتُ أَوْدَعَ لِي مَالًا رآهُ لَنَا
فَجُودُهُ مُكْسِبٌ شُكْرًا وَمِنَّتُهُ ... وَكُلَّمَا ازْدَدْتُ شُكْرًا زَادَنِي مِنَنَا
يَرْمِي بِهِمَّتِهِ أَقْصَى مَسَافَتِهَا ... وَلَا يُرِيدُ عَلَى مَعْرُوفِهِ ثَمَنَا»

(1/149)

476 - حَدَّثَنِي أَبُو الْقَاسِمِ السُّلَمِيُّ هَارُونُ بْنُ أَبِي الْحُسَيْنِ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْقُرَشِيِّ، قَالَ: قِيلَ لِنُصَيْبٍ: هَرِمَ شِعْرُكَ، قَالَ: «لَا وَاللَّهِ وَلَكِنْ هَرِمَ الْجُودُ، لَقَدْ مَدَحْتُ الْحَكَمَ بْنَ الْمُطَّلِبِ بِقَصِيدَةٍ، فَأَعْطَانِي أَرْبَعَمِائَةِ نَاقَةٍ، وَأَرْبَعَمِائَةِ شَاةٍ، وَأَرْبَعَمِائَةِ دِينَارٍ» قَالَ: وَسَأَلَ أَعْرَابِيٌّ الْحَكَمَ بْنَ الْمُطَّلِبِ فَأَعْطَاهُ مَالَا، فَبَكَى الْأَعْرَابِيُّ، فَقَالَ الْحَكَمُ: «مَا يُبْكِيكَ؟» قَالَ: وَاللَّهُ إِنِّي أَنْفَسُ عَلَى الْأَرْضِ أَنْ تَأْكُلَ مِثْلَكَ إِذَا مِتَّ

(1/149)

477 - أَخْبَرَنِي أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنِي أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ قَالَ: أَخْبَرَنِي الْحَارِثُ بْنُ إِسْحَاقَ، قَالَ: اسْتَعْمَلَ بَعْضُ وُلَاةِ الْمَدِينَةِ الْحَكَمَ بْنَ الْمُطَّلِبِ بْنِ حَنْطَبٍ عَلَى بَعْضِ الْمَسَاعِي فَلَمْ يَرْفَعْ شَيْئًا، فَقَالَ لَهُ الْوَالِي: أَيْنَ الْإِبِلُ وَالْغَنَمُ؟ قَالَ: «أَكَلْنَا لُحُومَهَا بِالْخُبْزِ» قَالَ: فَأَيْنَ الدَّنَانِيرُ وَالدَّرَاهِمُ؟ قَالَ: «اعْتَقَدْنَا بِهَا الصَّنَائِعَ فِي رِقَابِ الرِّجَالِ» فَحَبَسَهُ، فَأَتَاهُ وَهُوَ فِي السِّجْنِ بَعْضُ وَلَدِ نَهِيكِ بْنِ يَسَافٍ الْأَنْصَارِيِّ فَمَدَحَهُ، فَقَالَ:
[البحر الطويل]
خَلِيلَيَّ، إِنَّ الْجُودَ فِي السِّجْنِ فَابْكِيَا ... عَلَى الْجُودِ إِذْ سُدَّتْ عَلَيْنَا مَرَافِقُهْ
تَرَى عَارِضَ الْمَعْرُوفِ كُلَّ عَشِيَّةٍ ... وَكُلَّ ضُحًى يَسْتَنُّ فِي السِّجْنِ بَارِقُهْ
إِذَا صَاحَ كَبْلَاهُ طَمَا فِيضُ بَحْرِهِ ... لِزُوَّارِهِ حَتَّى تَحُومَ غَرَانِقُهْ «
فَأَمَرَ لَهُ بِثَلَاثَةِ آلَافِ دِرْهَمٍ وَهُوَ مَحْبُوسٌ»

(1/149)

478 - قَالَ أَبُو بَكْرٍ: قَالَ مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ: حَدَّثَنِي مُصْعَبُ بْنُ عُثْمَانَ، عَنْ نَوْفَلِ بْنِ عُمَارَةَ، أَنَّ رَجُلًا مِنْ قُرَيْشٍ مِنْ بَنِي أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ لَهُ قَدْرٌ وَخَطَرٌ لَحِقَهُ دَيْنٌ، وَكَانَ لَهُ مَالٌ مِنْ نَخْلٍ وَزَرْعٍ، فَخَافَ أَنْ يُبَاعَ عَلَيْهِ، فَشَخَصَ مِنَ الْمَدِينَةِ يُرِيدُ الْكُوفَةَ وَيَعْمِدُ خَالِدَ بْنَ عَبْدِ اللَّهِ الْقَسْرِيَّ، وَكَانَ يَلِي لِهِشَامِ بْنِ عَبْدِ الْمَلِكِ الْعِرَاقَ، وَكَانَ يَبَرُّ مَنْ قَدِمَ عَلَيْهِ مِنْ قُرَيْشٍ، فَخَرَجَ الرَّجُلُ يُرِيدُهُ، وَأَعَدَّ لَهُ هَدَايَا مِنْ طَرَفِ الْمَدِينَةِ، حَتَّى قَدِمَ فَيْدَ، فَأَصْبَحَ بِهَا وَنَظَرَ إِلَى فُسْطَاطٍ عِنْدَهُ جَمَاعَةٌ، فَسَأَلَ عَنْهُ، فَقِيلَ: الْحَكَمُ بْنُ الْمُطَّلِبِ، فَلَبِسَ نَعْلَيْهِ ثُمَّ خَرَجَ حَتَّى دَخَلَ عَلَيْهِ، فَلَمَّا رَآهُ قَامَ إِلَيْهِ فَتَلَقَّاهُ، فَسَلَّمَ عَلَيْهِ، ثُمَّ أَجْلَسَهُ فِي صَدْرِ فِرَاشِهِ، ثُمَّ سَأَلَهُ عَنْ مَخْرَجِهِ، فَأَخْبَرَهُ بِدَيْنِهِ وَمَا أَرَادَ مِنْ إِتْيَانِ خَالِدِ بْنِ عَبْدِ اللَّهِ، فَقَالَ لَهُ الْحَكَمُ: «انْطَلِقْ بِنَا إِلَى مَنْزِلِكَ، فَلَوْ عَلِمْتُ بِمَقْدَمِكَ لَسَبَقْتُكَ إِلَى إِتْيَانِكَ» ، فَمَضَى مَعَهُ حَتَّى أَتَى مَنْزِلَهُ، فَرَأَى الْهَدَايَا الَّتِي أَعَدَّ لِخَالِدِ، فَتَحَدَّثَ مَعَهُ سَاعَةً، ثُمَّ قَالَ لَهُ: «إِنَّ مَنْزِلَنَا أَحْضَرُ عُدَّةً، وَأَنْتَ مُسَافِرٌ وَنَحْنُ مُقِيمُونَ، فَأَقْسَمْتُ عَلَيْكَ إِلَّا قُمْتَ مَعِي إِلَى الْمَنْزِلِ، وَجَعَلْتَ لَنَا مِنْ هَذِهِ الْهَدَايَا نَصِيبًا» ، فَقَامَ الرَّجُلُ مَعَهُ، فَقَالَ: خُذْ مِنْهَا مَا أَحْبَبْتَ، فَأَمَرَ بِهَا فَحُمِلَتْ كُلُّهَا إِلَى مَنْزِلِهِ، وَجَعَلَ يَسْتَحْيِي أَنْ يَمْنَعَهُ مِنْهَا شَيْئًا حَتَّى إِذَا صَارَ مَعَهُ إِلَى الْمَنْزِلِ، فَدَعَا بِالْغَدَاءِ وَأَمَرَ بِالْهَدَايَا فَفُتِحَتْ، فَأَكَلَ مِنْهَا، وَأَكَلَ مِنْهَا مَنْ حَضَرَهُ، ثُمَّ أَمَرَ بِبَقِيَّتِهَا تُرْفَعُ إِلَى خِزَانَتِهِ، فَقَامَ وَقَامَ النَّاسُ، ثُمَّ أَقْبَلَ عَلَى الرَّجُلِ، فَقَالَ: «أَنَا أَوْلَى بِكَ مِنْ خَالِدٍ وَأَقْرَبُ مِنْكَ رَحِمًا وَمَنْزِلًا، وَهَا هُنَا مَالٌ لِلْغَارِمِينَ أَنْتَ أَوْلَى النَّاسِ بِهِ، لَيْسَ لِأَحَدٍ عَلَيْكَ فِيهِ مِنَّةٌ إِلَّا لِلَّهِ، تَقْضِي بِهِ دَيْنَكَ، ثُمَّ دَعَا لَهُ بِكِيسٍ فِيهِ ثَلَاثَةُ آلَافِ دِينَارٍ فَدَفَعَهُ إِلَيْهِ» ، وَقَالَ: «لَقَدْ قَرَّبَ اللَّهُ عَلَيْكَ الْخَطْوَةَ فَانْصَرِفْ إِلَى أَهْلِكَ مُصَاحَبًا مَحْفُوظًا» فَقَامَ الرَّجُلُ مِنْ عِنْدِهِ يَدْعُو لَهُ وَيَتَشَكَّرُ، فَلَمْ يَكُنْ لَهُ هِمَّةٌ إِلَّا الرُّجُوعُ إِلَى أَهْلِهِ، وَانْطلَقَ الْحَكَمُ يُشَيِّعُهُ فَسَارَ مَعَهُ شَيْئًا، ثُمَّ قَالَ لَهُ: لَكَأَنِّي بِزَوْجَتِكَ قَدْ قَالَتْ لَكَ: أَيْنَ طَرَائِفُ الْعِرَاقِ، بَزُّهَا وَخَزُّهَا وَعُرَاضَاتِهَا؟ أَمَا كَانَ لَنَا مَعَكَ نَصِيبٌ؟ ثُمَّ أَخْرَجَ صُرَّةً قَدْ حَمَلَهَا مَعَهُ فِيهَا خَمْسُمِائَةِ دِينَارٍ، فَقَالَ: أَقْسَمْتُ عَلَيْكَ إِلَّا جَعَلْتَ هَذِهِ لَهَا عِوَضًا مِنْ هَدَايَا الْعِرَاقِ وَوَدَّعَهُ وَانْصَرَفَ قَالَ مُصْعَبُ بْنُ عُثْمَانَ: جَهِدْتُ بِنَوْفَلِ بْنِ عُمَارَةَ أَنْ يُخْبِرَنِي بِالرَّجُلِ فَأَبَى

(1/150)

479 - قَالَ زُبَيْرُ بْنُ أَبِي بَكْرٍ فِيمَا أَجَازَ لَنَا: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْعَزِيزِ الزُّهْرِيُّ، عَنْ عَمَّيْهِ مُوسَى وَإِسْمَاعِيلَ ابْنَيْ عَبْدِ الْعَزِيزِ، قَالَا: كَانَ الْقُرَشِيُّ إِذَا انْقَطَعَ شِسْعُهُ خَلَعَ النَّعْلَ الْأُخْرَى، فَانْقَطَعَ شِسْعُ الْحَكَمِ بْنِ الْمُطَّلِبِ فَخَلَعَ النَّعْلَ الْأُخْرَى وَمَضَى، فَأَخَذَ نَعْلَيْهِ إِنْسَانٌ نُوِبِيٌّ فَسَوَّى الشِّسْعَ وَجَاءَهُ بِالنَّعْلَيْنِ فِي مَنْزِلِهُ، فَقَالَ لَهُ: «سَوَّيْتُ الشِّسْعَ؟» قَالَ: نَعَمْ، «فَدَعَا جَارِيَتَهُ بِثَلَاثِينَ دِينَارًا فَدَفَعَهَا إِلَى النُّوبِيِّ» ، وَقَالَ: «ارْجِعْ بِالنَّعْلَيْنِ فَهُمَا لَكَ»

(1/151)

480 - قَالَ: وَفِيمَا أَجَازَ لَنَا زُبَيْرٌ قَالَ: وَأَخْبَرَنِي نَوْفَلُ بْنُ مَيْمُونٍ، قَالَ: أَنْشَدَنِي أَبُو مَالِكٍ مُحَمَّدُ بْنُ مَالِكِ بْنِ عَلِيِّ بْنِ هَرْمَةَ لِعَمِّهِ إِبْرَاهِيمَ بْنِ عَلِيِّ بْنِ هَرْمَةَ يَمْدَحُ الْحَكَمَ بْنَ الْمُطَّلِبِ: «
[البحر الطويل]
تَصَبَّحَ أَقْوَامٌ عَنِ الْمَجْدِ، وَالْعُلَى ... فَأَضْحَوْا نِيَامَا وَهْوَ لَمْ يَتَصَبَّحِ
إِذَا كُدِّحَتْ أَعْرَاضُ قَوْمٍ بِلُؤْمِهِمُ ... نَجَا سَالِمًا مِنْ لُؤْمِهِمْ لَمْ يُكَدَّحِ
لِيُمْنِكَ إِنَّ الْمَجْدَ أَطْلَقَ رَحْلَهُ ... لَدَيْكَ عَلَى خِصْبٍ خَصِيبٍ وَمَسْرَحِ»

(1/151)

481 - وَزَعَمْ مُحَمَّدُ بْنُ إِسْحَاقَ الْمُسَيِّبِي، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَبِي ضَمْرَةَ، قَالَ: مَرَّ الْحَكَمُ بْنُ الْمُطَّلِبِ بِسُوقِ الْغَنَمِ أَيَّامَ الْعِيدِ، فَعَرَضَ لَهُ حَرَسُ السُّوقِ فسلَّمُوا عَلَيْهِ، فَوَقَفَ عَلَيْهِمْ فَرَدَّ عَلَيْهِمُ السَّلَامَ وَسَأَلَهُمْ عَنْ أَثْمَانِ الضَّحَايَا، فَذَكَرُوا أَنَّهَا غَالِيَةٌ وَأَنَّهَا بِثَلَاثِينَ ثَلَاثِينَ. فَالْتَفَتَ إِلَى مَوْلَى أَبِيهِ، عَمْرِو بْنِ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ فَقَالَ: «اشْتَرِ لِكُلِّ رَجُلٍ مِنْهُمْ شَاتَيْنِ مِمَّا يُشِيرُونَ لَكَ إِلَيْهِ» ثُمَّ حَرَّكَ دَابَّتَهُ فَمَضَى

(1/151)

482 - وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ، حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ الْمُعْتَمِرِ بْنِ عِيَاضِ بْنِ حَمْنَنَ بْنِ عَوْفِ ابْنِ أَخِي عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، قَالَ: حَدَّثَنِي حُمَيْدُ بْنُ مَعْيُوفٍ الْحِمْصِيُّ، عَنْ أَبِيهِ، قَالَ: كُنْتُ فِيمَنْ حَضَرَ الْحَكَمَ بْنَ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ الْمُطَّلِبِ بْنِ حَنْطَبِ بْنِ الْحَارِثِ بْنِ عُبَيْدِ بْنِ عُمَرَ بْنِ مَخْزُومٍ وَهُوَ يَجُودُ بِنَفْسِهِ بِمَنْبِجَ، قَالَ: وَلَقِيَ مِنْ الْمَوْتِ شِدَّةً، فَقُلْتُ - أَوْ قَالَ رَجُلٌ مِمَّنْ حَضَرَ - وَهُوَ فِي غَشْيَتِهِ: اللَّهُمَّ هَوِّنْ عَلَيْهِ فَإِنَّهُ كَانَ، يُثْنِي عَلَيْهِ، فَأَفَاقَ، فَقَالَ: «مَنِ الْمُتُكَلِّمُ؟» فَقَالَ الْمُتَكَلِّمُ: أَنَا، قَالَ: " فَإِنَّ مَلَكَ الْمَوْتِ يَقُولُ لَكَ: إِنِّي بِكُلِّ سَخِيٍّ رَفِيقٍ " قَالَ: فَكَأَنَّمَا كَانَتْ فَتِيلَةٌ أَطْفِئَتْ قَالَ الْقَاسِمُ: فَلَمَّا بَلَغَ مَوْتُهُ ابْنَ هَرْمةَ قَالَ شِعْرًا:
[البحر البسيط]
سَالَا عَنِ الْجُودِ وَالْمَعْرُوفِ أَيْنَ هُمَا ... فَقُلْتُ إِنَّهُمَا مَاتَا مَعَ الْحَكَمِ
مَاتَا مَعَ الرَّجُلِ الْمُوفِي بِذِمَّتِهِ ... يَوْمَ الْحِفَاظِ إِذَا لَمْ يُوفَ بِالذِّمَمِ
مَاذَا بِمَنْبِجَ لَوْ تُنْبَشْ مَقَابِرُهَا ... مِنَ التَّهَدُّمِ بِالْمَعَرُوفِ وَالْكَرَمِ

(1/152)

483 - وَأَخْبَرَنِي عُمَرُ بْنُ أَبِي مُعَاذٍ الْبَصْرِيُّ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنُ عَلِيٍّ الْكِنَانِيُّ، قَالَ: قَدِمَ ابْنُ سَلْمٍ الشَّاعِرُ عَلَى حَرْبِ بْنِ خَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ، فَقَالَ يَمْدَحُهُ:
فَلَمَّا دُفِعْتُ لِأَبْوَابِهِمْ ... وَلَاقَيْتُ حَرْبًا لَقِيتُ النَّجَاحَا
وَجَدْنَاهُ يَخْبِطُهُ السَّائِلُونَ ... وَيَأْبَى عَلَى الْعُسْرِ إِلَّا سَمَاحَا
يُزَارُونَ حَتَّى تَرَى كَلْبَهُمْ ... يَهَابُ الْهَرِيرَ وَيَنْسَى النُّبَاحَا
قَالَ ابْنُ سَلْمٍ: «فَأَرْسَلَ إِلَيَّ بِرِزْمَةِ ثيَابٍ وَبِكِيسٍ» ، فَوَضَعَ رَسُولُهُ الرِّزْمَةَ، وَعَذَرَهُ بِقِلَّةِ مَا أَرْسَلَ، وَقَالَ: إِنِّي لَأَسْتَحْيِي مِنْكَ أَنْ أَعْلِمَكَ مَا بَعَثَ بِهِ، فَإِذَا نَهَضْتَ فَخُذْهُ مِنْ تَحْتِ فِرَاشِكَ، ثُمَّ وَضَعَ تَحْتَ فِرَاشِي أَلْفَ دِينَارٍ

(1/152)

484 - حَدَّثَنِي أَبُو جَعْفَرٍ الْمَدِينِيُّ، عَنْ مُحَمَّدِ بْنِ حَرْبٍ الْهِلَالِيِّ، قَالَ: حَجَّ عُتْبَةُ بْنُ أَبِي سُفْيَانَ سَنَةَ إِحْدَى وَأَرْبَعِينَ، فَصَعِدَ الْمِنْبَرَ، فَحَمِدَ اللَّهَ، ثُمَّ قَالَ: «أَيُّهَا النَّاسُ، إِنَّا قَدْ وُلِّينَا هَذَا الْمَقَامَ الَّذِي يُضَاعَفُ لِلْمُحْسِنِ فِيهِ الْأَجْرُ وَعَلَى الْمُسِيءِ الْوِزْرُ، وَنَحْنُ عَلَى طَرِيقِ مَا قَصَدْنا، فَلَا تَمُدُّوا الْأَعْنَاقَ إِلَى غَيْرِنَا، فَإِنَّهَا تُقْطَعُ دُونَنا، وَرُبَّ مُتَمَنٍّ حَتْفُهُ فِي أُمْنِيَتِهِ، فَاقْبَلُوا الْعَافِيَةَ مِنَّا مَا قَبِلْنَاهَا مِنْكُمْ، وَإِيَّاكُمْ وَقَوْلَ لَوْ، فَإِنَّهَا قَدْ أَتْعَبَتْ مَنْ قَبْلَكُمْ، وَلَنْ تُرِيحَ مَنْ بَعْدَكُمْ، نَسْأَلُ اللَّهَ أَنْ يُعِينَ كُلًّا عَلَى كُلٍّ» ، فَاعْتَرَضَهُ أَعْرَابِيٌّ، فَقَالَ: أَيُّهَا الْخَلِيفَةُ، فَقَالَ: «لَسْتُ بِهِ وَلَمْ تَبْعُدْ» ، قَالَ: فِيَا أَخَاهُ، قَالَ: «قَدْ أَسْمَعْتَ فَقُلْ» ، قَالَ: لَعَمْرِي، أَنْ تُحْسِنُوا وَقَدْ أَسَأْنَا خَيْرٌ مِنْ أَنْ تُسِيئُوا وَقَدْ أَحْسَنَّا، فَإِنْ كَانَ الْإِحْسَانُ مِنْكُمْ فَمَا أَحَقُّكُمْ بِاسْتِتْمَامِهِ، وَإِنْ كَانَ مِنَّا فَمَا أَحَقَّنَا بِمُكَافَأَتِكُمْ، قَالَ لَهُ عُتْبَةُ: «مَنْ أَنْتَ؟» قَالَ: رَجُلٌ مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ يَلْقَاكُمْ بِالْعُمُومَةِ، وَيَخْتَصُّ إِلَيْكُمْ بِالْخُؤُولَةِ، كَثَرَهُ عِيَالٌ، وَوَطِئَهُ زَمَانٌ، وَبِهِ فَقْرٌ، وَعِنْدَهُ شُكْرٌ. فَقَالَ عُتْبَةُ: «أَسْتَغْفِرُ اللَّهَ مِنْكَ، وَأَسْتَعِينُ بِاللَّهِ عَلَيْكَ، وَقَدْ أَمَرْتُ لَكَ بِغِنَاكَ، فَلَيْتَ إِسْرَاعِي إِلَيْكَ يَقَوْمُ بِإِبْطَائِي عَنْكَ»

(1/152)

485 - أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ خَالِدِ بْنِ سَعِيدِ بْنِ عَمْرٍو الْأُمَوِيِّ، قَالَ: دَخَلَ كُثَيِّرٌ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، أَرْضٌ لَكَ يُقَالَ لَهَا غُرَّبٌ، رُبَّمَا أَتَيْتُهَا وَخَرَجْتُ إِلَيْهَا بِوَلَدِي وَعِيَالِي، فَأَصَبْنَا مِنْ رُطَبِهَا وَمِنْ تَمْرِهَا شِرَاءً مَرَّةً، وَطُعْمَةً مَرَّةً، فَإِنْ رَأَى أَمِيرُ الْمُؤْمِنِينَ أَنْ يُعْرِيَنِيهَا فَعَلَ، فَقَالَ لَهُ عَبْدُ الْمَلِكِ: «ذَاكَ لَكَ» ، فَنَدَّمَهُ النَّاسُ، وَقَالُوا: أَنْتَ شَاعِرُ الْخَلِيفَةِ وَلَكَ مِنْهُ مَنْزِلَةٌ عَظِيمَةٌ، هَلَّا كُنْتَ سألْتَهُ الْأَرْضَ قَطِيعَةً؟ فَأَتَى الْوَلِيدَ، فَقَالَ: إِنَّ لِي إِلَى أَمِيرِ الْمُؤْمِنِينَ حَاجَةً، قَالَ: إِنَّكَ لَا تَسْتَمْكِنُ مِنْهُ، إِنَّمَا يُؤْتَى بِرْذَوْنُهُ فَيَرْكَبُهُ إِذَا انْصَرَفَ عَنْ مَكَّةَ، وَكَانَ بِمَكَّةَ. قَالَ: أَجْلِسْنِي قَرِيبًا مِنْ الْبِرْذَوْنِ، فَأَجْلَسَهُ قَرِيبًا مِنْهُ، فَلَمَّا اسْتَوَى عَبْدُ الْمَلِكِ عَلَى الْبِرْذَوْنِ قَامَ، فَقَالَ لَهُ عَبْدُ الْمَلِكِ: «إِيهِ» ، وَعَرَفَ أَنَّ لَهُ حَاجَةً، فَقَالَ:
[البحر الطويل]
جَزَتْكَ الْجَوَازِيَ عَنْ صَدِيقِكَ نَضْرَةً ... وَأَدْنَاكَ رَبِّي فِي الرَّفِيقِ الْمُقَرَّبِ
فَإِنَّكَ لَا تُعْطِي عَلَيْكَ ظُلَامَةٌ ... عَدُوًّا وَلَا تَأْبَى مِنْ الْمُتَقَرِّبِ
وَإِنَّكَ مَا تَمْنَعُ فَإِنَّكَ مَانِعٌ ... بِحَقٍّ وَمَا أَعْطَيْتَ لَمْ يُتَعَقَّبِ
قَالَ: «لَعَلَّكَ أَرَدْتَ غُرَّبًا؟» قَالَ: نَعَمْ، يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: «اكْتُبُوا لَهُ بِهَا كِتَابًا» ، فَفَعَلُوا

(1/153)

486 - وَأَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ خَالِدِ بْنِ سَعِيدٍ، قَالَ: دَخَلَ كُثَيِّرٌ عَلَى عَبْدِ الْعَزِيزِ بْنِ مَرْوَانَ، فَأَنْشَدَهُ:
إِذَا ابْتدَرَ النَّاسُ الْمَكَارِمَ بَذَّهَا ... عَرَاضَةُ أَخْلَاقِ ابْنِ لَيْلَى وَطُولُهَا
حَتَّى فَرَغَ مِنْهَا، فَأُعْجِبَ بِذَلِكَ عَبْدُ الْعَزِيزِ، وَقَالَ: «حُكْمَكَ يَا أَبَا صَخْرٍ» قَالَ: أَحْتَكِمُ أَنْ أَكُونَ مَكَانَ ابْنِ رُمَّانَةَ، وَكَانَ ابْنُ رُمَّانَةَ كَاتِبَهُ وَصَاحِبَ أَمْرِهِ، فَقَالَ عَبْدُ الْعَزِيزِ: «تَرَحًا لَكَ، وَمَا أَرَدْتَ إِلَى هَذَا وَلَا عِلْمَ لَكَ بِخَرَاجِهِ وَلَا بِكِتَابِهِ؟ اخْرُجْ عَنِّي» فَنَدِمَ كُثَيِّرٌ ثُمَّ لَمْ يَزَلْ حَتَّى دَخَلَ عَلَيْهِ، فَقَالَ:
[البحر الطويل]
عَجِبْتُ لِأَخْذِي خُطَّةَ الْغَيِّ بَعْدَمَا ... بَدَا لِي مِنْ عَبْدِ الْعَزِيزِ قَبُولُهَا
وَأَمِّي صَعْبَاتِ الْأُمُورِ أَرُوضُهَا ... وَقَدْ أَمْكَنَتْنِي قَبْلَ ذَاكَ ذَلُولُهَا
وَأَنْتَ امْرُؤٌ مِنْ أَهْلِ بَيْتِ عُمَارَةٍ ... أَمُورٌ بِخَيْرَاتِ الْأُمُورِ فَعُولُهَا
فَلَمْ أَرَ رَكْبًا جَاءَنَا لَكَ حَاذِيَا ... وَلَا خُلَّةً يَزْرِي عَلَيْكَ دَخِيلُهَا
ذَرَا اللَّهُ فِي أَرضِ ابنِ لَيْلَى بَنَاتِهَا ... فَأَمْرَعَ جَوْفَاهَا وَبُورِكَ نِيلُهَا
فَقَالَ: «أَمَّا الْحُكْمُ فَلَا، وَقَدْ أَمَرْنَا لَكَ بِعِشْرِينَ أَلْفًا»

(1/154)

487 - وَأَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ يَحْيَى بْنِ عُلَيْمٍ، عَنْ أَبِيهِ، قَالَ: قَدِمَ الْأَخْطَلُ الشَّامَ عَلَى بَعْضِ بَنِي أَمَيَّةَ فَامْتدَحَهُ، فَأُخْبِرَ بِعَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ الْعَاصِ، مُتَبَدِّيًا فِيمَا بَيْنَ الْمَدِينَةِ وَالشَّامِ، وَكَانَتْ جَدَّتُهُ - أَمُّ أَمِّهِ - تَغْلِبِيَّةً، وَعَبْدُ اللَّهِ يَوْمَئِذٍ غُلَامٌ، فَأَتَاهُ الْأَخْطَلُ فَأَنْشَدَهُ قَصِيدَتَهُ الَّتِي يَقُولُ فِيهَا:
[البحر الوافر]
فَمَنْ يَكُ سَائِلًا بِبَنِي سَعِيدٍ ... فَعَبْدُ اللَّهِ أَكْرَمُهُمْ نِصَابَا «
وَأَمَرَ لَهُ بِخَمْسَةِ آلَافِ دِرْهَمٍ وَنَاقَةٍ بِرَحْلِهَا» ، فَقِيلَ لَهُ: أَعْطَيْتَ أَعْرَابِيًّا نَصْرَانِيًّا مَا أَعْطَيْتَهُ وَلَمْ تَسْتَمْدِحْهُ، وَإِنَّمَا كَانَ يُرْضِيهِ الْيَسِيرُ، فَقَالَ عَبْدُ اللَّهِ: «عَلَيَّ بِالْأَخْطَلِ» ، فَجَاءَ فَقَالَ: «إِنِّي أَعْطَيْتُكَ وَلَمْ آمُرْكَ بِشَيْءٍ، فَهِيَ لَكَ فِي كُلِّ سَنَةٍ، فَإِذَا بَدَا لَكَ فَتَعَالَ»

(1/154)

488 - حَدَّثَنِي الْمُفَضَّلُ بْنُ غَسَّانَ، قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنِي أَبُو عُمَرَ الْقُرَشِيُّ الْمَكِّيُّ، قَالَ: " خَرَجَ قَوْمٌ مِنْ قُرَيْشٍ يُرِيدُونَ بَعْضَ الْخُلَفَاءِ بِالشَّامِ، فَمَرُّوا قَرِيبًا مِنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ، فَقَالُوا: لَوْ مِلْنَا إِلَى أَبِي بَكْرٍ، فَمَالْوا إِلَيْهِ فَحَبَسَهُمْ «ثُمَّ أَرْسَلَ إِلَيْهِمْ بِثَوْبٍ فِيهِ مَالٌ تَحْمِلُهُ عِدَّةٌ» وَقَالَ: «لَوْ كَانَ عِنْدَنَا أَكْثَرُ مِنْ هَذَا أَرْسَلْنَا بِهِ إِلَيْكُمْ» ، فَلَمَّا رَأَوْا ذَلِكَ قَالُوا: مَا نَحْتَاجُ إِلَى الذَّهَابِ فِي وَجْهِنَا، فِي هَذَا مَا نَكْتَفِي بِهِ، فَارْتَحَلُوا، فَلَمْ يَدْنُ مِنْهُمْ أَحَدٌ مِنْ غِلْمَانِهِ وَحَشَمِهِ يُعِينُهُمْ عَلَى رِحْلَتِهِمْ. فَلَمَّا وَدَّعُوهُ قَالُوا: لَقَدْ رَأَيْنَا مِنْ بِرِّكَ وَإِكْرَامِكَ وَصَنِيعِكَ مَا أَعْجَبَنَا، وَلَكِنَّا رَأَيْنَا شَيْئًا أَنْكَرْنَاهُ عِنْدَ رِحْلَتِنَا، لَمْ يَدْنُ مِنَّا أَحَدٌ مِنْ غِلْمَانِكَ وَحَشَمِكَ فِيُعِينَنَا عَلَى رِحْلَتِنَا حَتَّى تَكَلَّفْنَا نَحْنُ ذَلِكَ، فَضَحِكَ، وَقَالَ: «إِنَّهُمْ لَا يُعِينُونَ أَحَدًا عَلَى

1 - رِحْلَتِهِمْ عَنَّا»

(1/155)


مكائد الشيطان

مكائد الشيطان
باب أصناف الجن

(1/23)

1 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ الأَسْوَدِ الْعِجْلِيُّ، حَدَّثَنَا أَبُو أُسَامَةَ، حَدَّثَنَا يَزِيدُ بْنُ سِنَانٍ أَبُو فَرْوَةَ الرُّهَاوِيُّ، حَدَّثَنَا أَبُو مُنِيبٍ الْحِمْصِيُّ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِي الدَّرْدَاءِ قَالَ:
: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خَلَقَ اللَّهُ تَعَالَى الْجِنَّ ثلاثة أصناف: صنف حيات، وعقارب وخشاش الأرض، وصنف كالريح في الهواء، وصنف عَلَيْهِمُ الْحِسَابُ وَالْعِقَابُ.

(1/23)

تَطَوُّرُ الْجِنِّ وَتَشَكُّلِهِمْ

(1/24)

2 - رَوَى أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا فَقَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، حَدَّثَنَا هُشَيْمٌ عَنِ الشَّيْبَانِيِّ، عن يسير بن عمرو قا ل: ذَكَرْنَا الْغِيلانَ عِنْدَ عُمَرَ فَقَالَ:
: إِنَّ أَحَدًا لا يَسْتَطِيعُ أَنْ يَتَغَيَّرَ عَنْ صُورَتِهِ الَّتِي خلقه الله تعالى عليه، وَلَكِنْ لَهُمْ سَحَرَةٌ كَسَحَرَتِكُمْ، فَإِذَا رَأَيْتُمْ مِنْ ذلك شيئا فآذنوه.

(1/24)

3 - حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ الآدَمِيُّ، حَدَّثَنَا مَعْنُ بْنُ عِيسَى، عَنْ جَرِيرِ بْنِ حَازِمٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ، قَالَ:
: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الغيلان؟ قال: هم سحرة الجن.

(1/24)

مَسَاكِنُ الْجِنِّ وَطَعَامُهُمْ

(1/25)

4 - قَالَ أَبُو بَكْرِ بْنُ عُبَيْدٍ: حَدَّثَنَا هِشَامُ بْنُ الْقَاسِمِ، حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ الْوَلِيدِ بْنِ أَبِي السَّائِبِ الْقُرَشِيُّ، عَنْ أَبِيهِ، عَنْ يَزِيدَ بْنِ جَابِرٍ قَالَ:
: مَا مِنْ أَهْلِ بَيْتٍ مِنَ الْمُسْلِمِينَ إِلا وَفِي سَقْفِ بَيْتِهِمْ مِنَ الْجِنِّ مِنَ المسلمين، إذا وضع غذائهم نَزَلُوا فَتَغَدَّوْا مَعَهُمْ، وَإِذَا وَضَعُوا عَشَاءَهُمْ نَزَلُوا فَتَعَشَّوْا مَعَهُمْ، يَدْفَعُ اللَّهُ بِهِمْ عَنْهُمْ.

(1/25)

فِرَاشُ إِبْلِيسَ لَعَنَهُ اللَّهُ

(1/26)

5 - قَالَ الْقُرَشِيُّ: حَدَّثَنَا أَبِي، حَدَّثَنَا هُشَيْمٌ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ:
: مَا مِنْ فِرَاشٍ يَكُونُ فِي بَيْتٍ مَفْرُوشًا لا يَنَامُ عَلَيْهِ أَحَدٌ إِلا نَامَ عَلَيْهِ الشَّيْطَانُ.

(1/26)

مَنْعُ بَعْضِ الْجِنِّ بَعْضًا مِنَ التَّعَرُّضِ لِنِسَاءِ الإنس

(1/26)

6 - قَالَ الْقُرَشِيُّ، حَدَّثَنِي أَبُو سَعِيدٍ الْمَدِينِيُّ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ، حَدَّثَنِي مُحَمَّدُ بْنُ حَسَنٍ، حَدَّثَنِي إِبْرِاهِيمُ بْنُ هَارُونَ بْنِ مُوسَى بْنِ مُحَمَّدِ بْنِ إِيَاسِ بْنِ الْبُكَيْرِ اللَّيْثِيُّ، حَدَّثَنِي أَبِي، عَنْ حَسَنِ بْنِ حَسَنٍ قَالَ:
: دَخَلْتُ عَلَى الرُّبَيِّعِ بِنْتِ مُعَوَّذِ بْنِ عَفْرَاءَ أَسْأَلُهَا عَنْ بَعْضِ الشَّيْءِ، فَقَالَتْ: بَيْنَمَا أَنَا فِي مَجْلِسِي إِذِ انْشَقَّ سَقْفُ بَيْتِي، فَهَبَطَ عَلَيَّ مِنْهُ أَسْوَدُ، مِثْلُ الْجَمَلِ، أَوْ مِثْلُ الْحِمَارِ، لَمْ أَرَ مِثْلَ سَوَادِهِ، وَخَلْقِهِ، وَفَظَاعَتِهِ، قَالَتْ: فَدَنَا مِنِّي يُرِيدُنِي، وَتَبِعَتْهُ صَحِيفَةٌ صَغِيرَةٌ فَفَتَحْتُهَا فَقَرَأْتُهَا فَإِذَا فِيهَا: مِنْ رَبِّ عكب إِلَى عكب، أَمَّا بَعْدُ فَلا سَبِيلَ لَكَ إِلَى الْمَرْأَةِ الصَّالِحَةِ بِنْتِ الصَّالِحِينَ.
قَالَ: فَرَجَعَ مِنْ حَيْثُ جَاءَ، وَأَنَا أَنْظُرُ إِلَيْهِ، قَالَ حَسَنُ بْنُ حَسَنٍ: فَأَرَتْنِي الْكِتَابَ، وَكَانَ عِنْدَهُمْ.

(1/26)

7 - حَدَّثَنِي أَبُو جَعْفَرٍ الْكِنْدِيُّ، حَدَّثَنَا إِبْرِاهِيمُ بْنُ صِرْمَةَ الأَنْصَارِيُّ، عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ:
: لَمَّا حَضَرَتْ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ الْوَفَاةُ اجْتَمَعَ عِنْدَهَا أُنَاسٌ مِنَ التَّابِعِينَ، فِيهِمْ عُرْوَةُ بْنُ الزُّبَيْرِ، وَالْقَاسِمُ بْنُ مُحَمَّدٍ، وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، فَبَيْنَا هُمْ عِنْدَهَا وَقَدْ أُغْمِيَ عَلَيْهَا، إِذْ سَمِعُوا نَقِيضًا مِنَ السَّقْفِ إذ ثُعْبَانٌ أَسْوَدُ قَدْ سَقَطَ كَأَنَّهُ جِذْعٌ عَظِيمٌ، فَأَقْبَلَ يَهْوِي نَحْوَهَا إِذْ سَقَطَ رِقٌّ أَبْيَضُ، مَكْتُوبٌ فِيهِ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، مِنْ رَبِّ عكب إِلَى عكب، لَيْسَ لَكَ عَلَى بَنَاتِ الصَّالِحِينَ سَبِيلٌ، فَلَمَّا نَظَرَ إِلَى الْكِتَابِ سَمَا حَتَّى خَرَجَ مِنْ حَيْثُ نَزَلَ.

(1/27)

8 - حَدَّثَنِي مُحَمَّدُ بْنُ قُدَامَةَ، حَدَّثَنَا عُمَرُ بْنُ يُونُسَ الْيَمَامِيُّ الْحَنَفِيُّ قَالَ: حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ قَالَ: حَدَّثَنِي أَنَسُ بْنُ مَالِكٍ قَالَ:
: كَانَتِ ابْنَةُ عَوْفِ بْنِ عَفْرَاءَ مُسْتَلْقِيَةً عَلَى فِرَاشِهَا، فَمَا شَعَرَتْ إِلا بِزِنْجِيٍّ قَدْ وَثَبَ عَلَى صَدْرِهَا، وَوَضَعَ يَدَهُ فِي حَلْقِهَا، فَإِذَا صَحِيفَةٌ صَفْرَاءُ تَهْوِي بَيْنَ السَّمَاءِ وَالأَرْضِ حَتَّى وَقَعَتْ عَلَى صَدْرِي، فَأَخَذَهَا فَقَرَأَهَا فَإِذَا فِيهَا: مِنْ رَبِّ لكين إِلَى لكين: اجْتَنِبِ ابنة العبد الصالح، فإنه لاسبيل لَكَ عَلَيْهَا، فَقَامَ وَأَرْسَلَ بِيَدِهِ مِنْ حَلْقِي، وضرب بيده على ركبيت فستورمت حَتَّى صَارَتْ مِثْلَ رَأْسِ الشَّاةِ، قَالَتْ: فَأَتَيْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَذَكَرْتُ ذَلِكَ لَهَا فقالت: يا ابنة أَخِي إِذَا خِفْتِ، فَاجْمَعِي عَلَيْكِ ثِيَابَكِ، فَإِنَّهُ لَنْ يَضُرَّكِ إِنْ شَاءَ اللَّهُ.
قَالَ: فَحَفِظَهَا اللَّهُ بِأَبِيهَا فَإِنَّهُ كَانَ قُتِلَ يَوْمَ بَدْرٍ شهيدا.

(1/28)

العاصم مِنْ مَكَائِدِ الشَّيْطَانِ.

(1/29)

9 - حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا الْحَارِثُ بْنُ مِسْكِينٍ، حَدَّثَنَا ابْنُ وَهْبٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ قَالَ:
: قَدِمَ رَجُلانِ مِنْ أَشْجَعَ إِلَى عَرُوسٍ لَهُمَا، حَتَّى إِذَا كَانَا مِنْ نَاحِيَةِ كَذَا بِمَوْضِعٍ ذكره إذا امرأة قَالَتْ: مَا تُرِيدَانِ؟ قَالا: عَرُوسًا لَنَا نُجَهِّزُهَا، قَالَتْ: إِنَّ لِي بِأَمْرِهَا كُلِّهِ عِلْمًا فَإِذَا فَرَغْتُمَا فَمُرَّا عَلَيَّ.
فَلَمَّا فَرَغَا مَرَّا عَلَيْهَا.
قالت: فإني متبعتكما فحملاها على أحد بعيرهما، وَجَعَلا يَتَعَاقَبَانِ الآخَرَ حَتَّى أَتَوْا كَثِيبًا مِنَ الرَّمْلِ.
فَقَالَتْ: إِنَّ لِي حَاجَةً فَأَنَاخَا بِهَا فَانْتَظَرَاهَا سَاعَةً فَأَبْطَأَتْ فَذَهَبَ أَحَدُهُمَا فِي أَثَرِهَا فَأَبْطَأَ.
قَالَ: فَخَرَجْتُ أَطْلُبُهُ فَإِذَا أَنَا بِهَا عَلَى بَطْنِهِ تَأْكُلُ كَبِدَهُ.
فَلَمَّا رَأَيْتُ ذَلِكَ رَجَعْتُ فَرَكِبْتُ وَأَخَذْتُ طَرِيقًا وَأَسْرَعْتُ فَاعَتَرَضَتْ لِي.
فَقَالَتْ: لَقَدْ أَسْرَعْتَ.
قُلْتُ: رَأَيْتُكَ أَبْطَأْتِ فَارْكَبِي فرأتني أزفر.
فقالت: مالك؟ قُلْتُ: إِنَّ بَيْنَ أَيْدِينَا سُلْطَانًا ظَالِمًا جَائِرًا.
قَالَتْ: أَفَلا أُخْبِرُكَ بِدُعَاءٍ إِنْ دَعَوْتَ بِهِ عَلَيْهِ أَهْلَكْتَهُ وَأَخَذَ لَكَ حَقَّكَ مِنْهُ؟ قُلْتُ: مَا هُوَ؟ قَالَتْ: قُلِ اللَّهُمَّ رَبَّ السَّمَوَاتِ وَمَا أَظَلَّتْ، وَرَبَّ الأَرْضِينَ وَمَا أَقَلَّتْ، وَرَبَّ الرِّيَاحِ وَمَا أَذْرَتْ، وَرَبَّ الشَّيَاطِينِ وَمَا أَضَلَّتْ، أَنْتَ الْمَنَّانُ بَدِيعُ السَّمَوَاتِ وَالأَرْضِ، ذُو الْجَلالِ وَالإِكْرَامِ، تَأْخُذُ لِلْمَظْلُومِ مِنَ الظَّالِمِ حَقَّهُ، فَخُذْ لِي حَقِّي مِنْ فُلانٍ فَإِنَّهُ ظَلَمَنِي.
قُلْتُ: فَرَدِّدِيهَا عَلَيَّ فَجَعَلَتْ تُرَدِّدُهَا عَلَيَّ حَتَّى إِذَا أَحْصَاهَا دَعَا بِهَا عَلَيْهَا.
قَالَ: اللَّهُمَّ إِنَّهَا ظَلَمَتْنِي، وَأَكَلَتْ أَخِي.
قَالَ: فَنَزَلَتْ نَارٌ مِنَ السماء في سوأتها فَشَقَّتْهَا اثْنَتَيْنِ، فَوَقَعَتْ شِقَّةٌ هَهُنَا وَشِقَّةٌ هَهُنَا.
قَالَ: وَهِيَ السَّعلي تَأْكُلُ النَّاسَ، وَأَمَّا الْغُولُ فمن الجن تبطل، وتلعب بالناس، وتضرط لاتزيد على ذلك.

(1/29)

ماذا تَفْعَلُ عِنْدَ رُؤْيَةِ الْغِيلانِ.

(1/30)

10 - حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ، حَدَّثَنَا أَبُو شِهَابٍ، عَنْ يُونُسَ، عَنِ الْحَسَنِ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ:
: أَمَرَنَا إِذَا رَأَيْنَا الْغُولَ أَنْ نُنَادِيَ بِالصَّلاةِ.

(1/30)

11 - قَالَ أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا عِيسَى بْنُ أَبِي فَاطِمَةَ الرَّازِيُّ، حَدَّثَنَا مُعَاوِيَةُ بْنُ نُفَيْلٍ الْعجلِيُّ قَالَ:
: كُنْتُ عِنْدَ عَنْبَسَةَ بْنِ سَعِيدٍ قَاضِي الرَّيِّ فَدَخَلَ عَلَيْهِ ثَعْلَبَةُ بْنُ سُهَيْلٍ فَقَالَ لَهُ عَنْبَسَةُ: مَا أَعْجَبُ مَا رَأَيْتَ؟ قَالَ: كنت أضع شرابا فِي السَّحَرِ، فَإِذَا جَاءَ السَّحَرُ جِئْتُ فَلَمْ أَجِدْ مِنْهُ شَيْئًا، فَوَضَعْتُ شَرَابًا وَقَرَأْتُ عَلَيْهِ يس، فَلَمَّا كَانَ السَّحَرُ جِئْتُهُ فَرَأَيْتُهُ عَلَى حَالِهِ، وَإِذَا الشَّيْطَانُ أَعْمَى يَدُورُ حَوْلَ الْبَيْتِ.

(1/31)

آيَةُ الْكُرْسِيِّ تَعْصِمُ مِنَ الشَّيْطَانِ.

(1/31)

12 - حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ إِبْرِاهِيمَ الْبَارُودِيُّ، حَدَّثَنَا مُعَاوِيَةُ بْنُ هِشَامٍ الْقَصَّارُ، حَدَّثَنَا سُفْيَانُ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَبِي أَيُّوبَ الأَنْصَارِيِّ قَالَ:
: قُلْتُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ الْغُولَ تَدْخُلُ عَلَيَّ مِنْ سَهْوَةٍ لِي؟ قَالَ: إِذَا رَأَيْتَهَا فَقُلْ: أَجِيبِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَقَالَ فَرَأَيْتُهَا فَأَخَذْتُهَا فَخَدَعَتْنِي، وَقَالَتْ: لا أَعُودُ فَخَلَّيْتُهَا فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَقَالَ: مَا فَعَلَ أَسِيرُكَ؟ فَقُلْتُ: أَخْلَيْتُهَا حَلَفَتْ لِي أَنْ لا تَعُودَ، فَقَالَ: كَذَبَتْ وَهِيَ مُعَاوِدَةٌ لِلْكَذِبِ.
فَأَخَذَهَا مرة أخرى فحلفت أن لاتعود، فخليتها فأتيت النبي صلى الله عليه وسلم.
فَقَالَ: مَا فَعَلَ أَسِيرُكَ؟ فَقُلْتُ: أَخَذْتُهَا فَحَلَفَتْ أَنْ لا تَعُودَ فَخَلَّيْتُهَا، قَالَ: كَذَبَتْ سَتَعُودُ.
فَعَادَتْ فَأَخَذْتُهَا.
فَقَالَتْ خَلِّ عَنِّي وَأُخْبِرُكَ بِشَيْءٍ إِذَا قُلْتَهُ لَمْ يَقْرَبْكَ شَيْطَانٌ فَخَلَّيْتُهَا.
فَقَالَتِ: اقْرَأْ آيَةَ الْكُرْسِيِّ.
قَالَ: فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مَا فَعَلَ أَسِيرُكَ؟ فَأَخْبَرْتُهُ.
فَقَالَ: صَدَقَتْ وَهِيَ كَذُوبٌ.

(1/31)

13 - حَدَّثَنَا إِبْرِاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ إِسْحَاقَ قَالَ: سَمِعْتُ مِنْ أَبِي أُمِّي مَالِكِ بْنِ حَمْزَةَ بْنِ أَبِي أُسَيْدٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ أَبِي أُسَيْدٍ السَّاعِدِيِّ الْخَزْرَجِيِّ:
: أَنَّهُ قَطَعَ ثَمَرَةَ حَائِطِهِ فَجَعَلَهُ فِي غُرْفَةٍ فَكَانَتِ الْغُولُ تُخَالِفُهُ إِلَى مَشْرَبَتِهِ، فَتَسْرِقُ ثَمَرَهُ وَتُفْسِدُ عَلَيْهِ، فَشَكَا ذَلِكَ إِلَى النَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: تِلْكَ الْغُولُ فَاسْتَمِعْ مِنْهَا فَإِذَا سَمِعْتَ اقْتِحَامَهَا [قَالَ: يَعْنِي وَجْبَهَا فَقُلْ: بِاسْمِ الله أجيب رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَفَعَلَ.
فقالت: ياأسيد إِنْ تُكَلِّفْنِي أَذْهَبُ إِلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُعْطِيكَ مَوْثِقًا مِنَ اللَّهِ تَعَالَى لا أُخَالِفُكَ إِلَى بَيْتِكَ، وَلا أَسْرِقُ ثَمَرَكَ، وَأَدُلُّكَ عَلَى آيَةٍ تَقْرَؤُهَا عَلَى بَيْتِكَ فَلا تُخَالِفُ أَهْلَكَ، وَتَقْرَؤُهَا عَلَى إِنَائِكَ فَلا يكشف غطاؤه.
قال: فأعطته الْمَوْثِقَ الَّذِي رَضِيَ بِهِ مِنْهَا، وَقَالَ الآيَةَ التي قالت: أدلك على آيَةَ الْكُرْسِيِّ.
ثُمَّ حَلَّتْ اسْتِهَا تَضْرُطُ.
فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَصَّ عَلَيْهِ قصتها حين ولت وله ضَرِيطٌ.
قَالَ: صَدَقَتْ وَهِيَ كَذُوبٌ.

(1/32)

14 - قَالَ أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ: حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانُ، عَنْ زَيْدِ بْنِ الْحُبَابِ، حَدَّثَنِي عَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ مِنْ أَهْلِ مَرْوَ، أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ الأَسْلَمِيُّ، عَنْ أَبِي الأَسْوَدِ الدُّؤَلِيِّ قَالَ:
: قُلْتُ لِمُعَاذِ بْنِ جَبَلٍ: أَخْبِرْنِي عَنْ قِصَّةِ الشَّيْطَانِ حِينَ أَخَذْتَهُ فَقَالَ: جَعَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَدَقَةِ الْمُسْلِمِينَ فَجَعَلْتُ التَّمْرَ فِي غُرْفَةٍ.
قَالَ: فَوَجَدْتُ فِيهِ نقاصا، فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ، فَقَالَ: هَذَا الشَّيْطَانُ يَأْخُذُهُ.
فَدَخَلْتُ الْغُرْفَةَ وَأَغْلَقْتُ الْبَابَ فَجَاءَتْ ظُلْمَةٌ عَظِيمَةٌ فَغَشِيَتِ الْبَابَ، ثُمَّ تُصُوِّرَ فِي صُورَةٍ، ثُمَّ تُصُوِّرَ فِي صُورَةٍ أُخْرَى فَدَخَلَ مِنْ شِقِّ الْبَابِ فَشَدَدْتُ إِزَارِي عَلَيَّ، فَجَعَلَ يَأْكُلُ مِنَ التَّمْرِ فَوَثَبْتُ عَلَيْهِ فَضَبَطْتُهُ فَالْتَفَّتْ يَدَايَ عَلَيْهِ، فَقُلْتُ: يَا عَدُوَّ اللَّهِ.
فَقَالَ: خَلِّ عَنِّي، فَإِنِّي كَبِيرٌ، ذُو عِيَالٍ وَأَنَا فَقِيرٌ، وَأَنَا مِنْ جِنِّ نَصِيبِينَ، وَكَانَتْ لَنَا هَذِهِ الْقَرْيَةُ قَبْلَ أَنْ يُبْعَثَ صَاحِبُكُمْ، فَلَمَّا بُعِثَ أُخْرِجْنَا مِنْهَا فَخَلِّ عَنِّي، فَلَنْ أَعُودَ إِلَيْكَ فَخَلَّيْتُهُ، وَجَاءَ جِبْرِيلُ عَلَيْهِ السَّلامُ فَأَخْبَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا كَانَ، فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ فَنَادَى مُنَادِيهِ: أين معاذ بن جبل؟ فقمت إليه، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا فَعَلَ أَسِيرُكَ؟ فَأَخْبَرْتُهُ فَقَالَ: أَمَا إِنَّهُ سَيَعُودُ فَعُدْ، قَالَ: فَدَخَلْتُ الْغُرْفَةَ، وَأَغْلَقْتُ عَلَيَّ الْبَابَ، فَجَاءَ فَدَخَل مِنْ شِقِّ الْبَابِ، فَجَعَلَ يَأْكُلُ مِنَ التَّمْرِ، فَصَنَعْتُ بِهِ كَمَا صَنَعْتُ فِي الْمَرَّةِ الأُولَى فَقَالَ: خَلِّ عَنِّي، فَإِنِّي لَنْ أَعُودَ إِلَيْكَ.
فَقُلْتُ: يَا عَدُوَّ اللَّهِ أَلَمْ تَقُلْ: إِنَّكَ لَنْ تَعُودَ؟ قَالَ: فَإِنِّي لَنْ أَعُودَ وَآيَةُ ذَلِكَ: أَنَّهُ لا يَقْرَأُ أَحَدٌ مِنْكُمْ خَاتِمَةَ الْبَقَرَةِ، فَيَدْخُلُ أَحَدٌ مِنَّا فِي بَيْتِهِ تِلْكَ اللَّيْلَةَ.

(1/33)

15 - قَالَ أَبُو بَكْرٍ الْقُرَشِيُّ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا أَبُو أُسَامَةَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، حَدَّثَنَا أَبُو إِسْحَاقَ قَالَ:
: خَرَجَ زَيْدُ بْنُ ثَابِتٍ إِلَى حَائِطٍ لَهُ فَسَمِعَ فِيهِ جَلَبَةً فَقَالَ: مَا هَذَا؟ قَالَ رَجُلٌ مِنَ الْجِنِّ: أَصَابَتْنَا السَّنَةُ فَأَرَدْنَا أَنْ نُصِيبَ مِنْ ثِمَارِكُمْ أَفَتَطِيبُونَهُ؟ قَالَ: نَعَمْ، ثُمَّ خَرَجَ الليلة التالية، فسمع فيه أيضا جَلَبَةً، فَقَالَ: مَا هَذَا؟ قَالَ: رَجُلٌ مِنَ الْجِنِّ أَصَابَتْنَا السَّنَةُ فَأَرَدْنَا أَنْ نُصِيبَ مِنْ ثِمَارِكُمْ أَفَتَطِيبُونَهُ؟ قَالَ: نَعَمْ، فَقَالَ لَهُ زَيْدُ بْنُ ثَابِتٍ: أَلا تُخْبِرُنِي مَا الَّذِي يُعِيذُنَا منكم؟ قال: آية الكرسي.

(1/35)

آيَةُ الْكُرْسِيِّ دَوَاءٌ لِلْمَرْضَى

(1/39)

16 - وَحَدَّثَنَا إِبْرِاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ، حَدَّثَنَا عَلِيُّ بن عثمان اللاحقي، حدثتني عُبَيْدَةُ بِنْتُ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنِ الْوَلِيدِ أَبِيهَا
: أَنَّ رَجُلا أَتَى شَجَرَةً أَوْ نَخْلَةً فَسَمِعَ فِيهَا حَرَكَةً فَتَكَلَّمَ فَلَمْ يُجَبْ، فَقَرَأَ آيَةَ الْكُرْسِيِّ، فَنَزَلَ إِلَيْهِ فَقَالَ: إِنَّ لَنَا مَرِيضًا فَبِمَ تُدَاوِيهِ؟ قَالَ: بِالَّذِي أَنْزَلْتَنِي بِهِ من الشجرة.

(1/39)

17 - قَالَ ابْنُ أَبِي الدُّنْيَا، حُدِّثْتُ عَنْ إِسْحَاقَ بْنِ إِبْرِاهِيمَ، حَدَّثَنِي مُحَمَّدُ بْنُ مُنِيبٍ، عَنِ السَّرِيِّ بْنِ يَحْيَى، عَنْ أَبِي الْمُنْذِرِ قَالَ:
: حَجَجْنَا فَنَزَلْنَا فِي أَصْلِ جَبَلٍ عَظِيمٍ، فَزَعَمَ النَّاسُ أَنَّ الْجِنَّ تَسْكُنُهُ فَإِذَا شَيْخٌ قَدْ أَقْبَلَ مِنَ الماء فقلت: يَا أَبَا شُمَيْرٍ مَا تَذْكُرُونَ مِنْ جَبَلِكُمْ هَذَا؟ هَلْ رَأَيْتَ مِنْ ذَلِكَ شَيْئًا قَطُّ؟ قَالَ: نَعَمْ أَخَذْتُ يَوْمًا قَوْسًا لِي وَأَسْهُمًا فَصَعِدْتُ الْجَبَلَ عَلَى وَجَلٍ فَابْتَنَيْتُ بَيْتًا مِنْ شَجَرَةٍ عِنْدَ عَيْنِ مَاءٍ، فَمَكَثْتُ فِيهِ فَإِذَا الأَرْوَى قَدْ أَقْبَلَتْ، نزيل لا تَخَافُ شَيْئًا فَشَرِبَتْ مِنْ تِلْكَ الْعَيْنِ وَرَبَضَتْ حَوْلَهَا، فَرَمَيْتُ كَبْشًا مِنْهَا فَمَا أَخْطَأْتُ قَلْبَهُ، فَصَاحَ صَائِحٌ فَمَا بَقِيَ فِي الْجَبَلِ شَيْءٌ إِلا ذَهَبَ يَعْدُو عَلَى خَيَالِهِ وَقَدْ أُخِيفَ وَعِيرًا أَوْرَدَهَا حَبْسُ الطَّيْرِ عَلَى أَبِي شُمَيْرٍ فَوَقَّ لَهُ سَهْمًا مِثْلَ السَّيْرِ أَبْيَضَ بَرَّاقَ الْعَيْنِ فَقِيلَ ابْنُ الأُصْبُعِ.
فَقَالَ لَهُ قَائِلٌ: وَيْلَكَ أَلا تَقْتُلُهُ.
قَالَ: وَيْلَكَ لا أَسْتَطِيعُ.
قَالَ: وَيْلَكَ لِمَ؟ قَالَ: لأَنَّهُ تَعَوَّذَ بِاللَّهِ حِينَ أَسْنَدَ إِلَى الْجَبَلِ.
فَلَمَّا سَمِعَتْ ذَلِكَ اطْمَأَنَّتْ.

(1/39)

مِنْ آثَارِ الْقُرْآنِ عَلَى الشَّيْطَانِ

(1/40)

18 - قَالَ ابْنُ أَبِي الدُّنْيَا، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي يَحْيَى بْنُ إِسْحَاقَ الْبَجَلِيُّ وَحَاتِمُ بْنُ أَبِي حَوْثَرَةَ، عَنِ ابْنِ لَهِيعَةَ، عَنْ قَيْسِ بْنِ الْحَجَّاجِ قَالَ:
: قَالَ شَيْطَانِي: دَخَلْتُ فيك وأنا مثل الجذور، وَأَنَا فِيكَ الْيَوْمَ مِثْلُ الْعُصْفُورِ.
قَالَ: قُلْتُ: وَلِمَ ذَاكَ؟ قَالَ: تُذِيبُنِي بِكِتَابِ اللَّهِ عَزَّ وجل.

(1/40)

شَيْطَانُ الْمُؤْمِنِ مَهْزُولٌ

(1/41)

19 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنَا أَبُو الأَحْوَصِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الأَحْوَصِ، عَنْ عَبْدِ اللَّهِ قَالَ:
: شَيْطَانُ الْمُؤْمِنِ مَهْزُولٌ.

(1/41)

الصِّرَاعُ بَيْنَ الْمُؤْمِنِ وَالشَّيْطَانِ

(1/41)

20 - حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي مُجَّاعَةُ بْنُ ثَابِتٍ وَيَحْيَى بْنُ إِسْحَاقَ قَالا: حَدَّثَنَا ابْنُ لَهِيعَةَ، عَنْ مُوسَى بْنِ وَرْدَانَ، عَنْ أَبِي هُرَيْرَةَ قَالَ:
: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ الْمُؤْمِنَ يُنْضِي شَيْطَانَهُ كَمَا يُنْضِي أَحَدُكُمْ بَعِيرَهُ فِي السَّفَر.

(1/41)

21 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنِ الأَعْمَشِ، عَنْ مَالِكِ بْنِ الْحَارِثِ، عَنْ أَبِي خَالِدٍ الْوَابِلِيِّ قَالَ:
: خَرَجْتُ وَافِدًا إِلَى عُمَرَ رَحِمَهُ اللَّهُ وَمَعِي أَهْلِي فَنَزَلْنَا مَنْزِلا، وَأَهْلِي خَلْفِي فَسَمِعْتُ أَصْوَاتَ الْغِلْمَانِ، وَجَلَبَتَهُمْ، فَرَفَعْتُ صَوْتِي بِالْقُرْآنِ فَسَمِعْتُ وَجْبَةَ شَيْءٍ طُرِحَ، فَسَأَلْتُهُمْ فَقَالُوا: أَخَذَتْنَا الشَّيَاطِينُ فَلَعِبَتْ بِنَا فَلَمَّا رَفَعْتَ صَوْتَكَ بِالْقُرْآنِ أَلْقَوْنَا وَذَهَبُوا.

(1/42)

الشَّيْطَانُ وَقَلْبُ ابْنِ آدَمَ

(1/43)

22 - قَالَ ابْنُ أَبِي الدُّنْيَا وَحَدَّثَنِي الْحُسَيْنُ بْنُ السَّكَنِ، حَدَّثَنَا مُعَلَّى بْنُ أَسَدٍ، حَدَّثَنَا عَدِيُّ بْنُ أَبِي عُمَارَةَ، حَدَّثَنَا زِيَادٌ النُّمَيْرِيُّ، عَنْ أَنَسِ بْنِ مَالِكٍ
: عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ الشَّيْطَانَ وَاضِعٌ خَطْمَهُ عَلَى قَلْبِ ابْنِ آدَمَ فَإِنْ ذَكَرَ اللَّهَ خَنَسَ وَإِنْ نَسِيَ اللَّهَ الْتَقَمَ قَلْبَهُ.

(1/43)

لا إِلَهَ إِلا اللَّهُ تَطْرُدُ الشَّيْطَانَ مِنَ القلب

(1/44)

23 - قَالَ ابْنُ أَبِي الدُّنْيَا حَدَّثَنَا مُحَمَّدُ بْنُ الحارث المقري، حَدَّثَنَا سَيَّارُ بْنُ حَاتِمٍ، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا عَمْرُو بْنُ مَالِكٍ النُّكْرِيُّ، سَمِعْتُ أَبَا الْجَوْزَاءِ يَقُولُ:
: وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ الشَّيْطَانَ لازِمٌ بِالْقَلْبِ، مَا يَسْتَطِيعُ صَاحِبُهُ أَنْ يَذْكُرَ اللَّهَ تَعَالَى.
أَمَا تَرَوْنَهُمْ فِي مَجَالِسِهِمْ، وَأَسْوَاقِهِمْ، يَأْتِي عَلَى أَحَدِهُمْ عَامَّةُ يَوْمِهِ لا يذكر الله تعالى إلا حالفا، ماله مِنَ الْقَلْبِ طَرْدٌ إِلا قَوْلُهُ لا إِلَهَ إِلا اللَّهُ.
ثُمَّ قَرَأَ: {وَإِذَا ذَكَرْتَ رَبَّكَ في القرآن وحده ولوا على أدبارهم نفورا} .

(1/44)

مَوْضِعُ الشَّيْطَانِ مِنَ ابْنِ آدَمَ

(1/44)

24 - قَالَ الْقُرَشِيُّ وَحَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ خَالِدِ بْنِ مَعْدَانَ، قَالَ:
: مَا مِنْ إِنْسَانٍ إِلا وَشَيْطَانٌ مُتَبَطِّنٌ فِقَارَ ظَهْرِهِ، لاوٍ عُنُقَهُ عَلَى عَاتِقِهِ، فَاغِرٌ فَاهُ عَلَى قلبه.

(1/44)

25 - قَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ قَالَ: حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ ثَابِتٍ قَالَ: قَالَ مُطَرِّفٌ:
: نَظَرْتُ فَإِذَا ابْنُ آدَمَ مُلْقًى بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ وَبَيْنَ إِبْلِيسَ فَإِنْ شَاءَ أَنْ يعصمه عصمه، وإن تركه ذهب به إبليس.

(1/45)

هل للزلزال صلة بالشيطان؟

(1/46)

26 - حَدَّثَنَا أَبُو بَكْرِ بْنُ مَنْصُورٍ، حَدَّثَنَا ابْنُ عُفَيْرٍ، حَدَّثَنِي ابْنُ لَهِيعَةَ، عَنْ أَبِي قَبِيلٍ أَنَّهُ سَمِعَ حَيْوَةَ بْنَ شُرَيْحٍ مِنْ بَنِي سريع يقول: سمعت عبد الله بن عمرو يَقُولُ:
: إِنَّ إِبْلِيسَ مَوْثُوقٌ فَإِذَا تَحَرَّكَ فَكُلُّ شَرٍّ يَكُونُ بَيْنَ اثْنَيْنِ فَصَاعِدًا عَلَى وَجْهِ الأرض فمن تحريكه.

(1/46)

مَكِيدَةُ الشَّيْطَانِ الْكُبْرَى

(1/49)

28 - قَالَ ابْنُ أَبِي الدُّنْيَا حَدَّثَنَا أَبُو سَلَمَةَ الْمَخْزُومِيُّ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أبيه، عن عائشة رضي الله عَنْهَا
: عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ الشَّيْطَانَ يَأْتِي أَحَدَكُمْ فَيَقُولُ مَنْ خَلَقَكَ؟ فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى.
فَيَقُولُ مَنْ خَلَقَ اللَّهَ؟ فَإِذَا وَجَدَ أَحَدُكُمْ ذَلِكَ فَلْيَقُلْ: آمَنْتُ بِاللَّهِ وَرَسُولِهِ فَإِنَّ ذَلِكَ يُذْهِبُ عَنْهُ.

(1/49)

الولهان شيطان الوضوء
الْوَلَهَانُ: شَيْطَانُ الْوُضُوءِ

(1/50)

29 - رَوَى ابْنُ أَبِي الدُّنْيَا بِسَنَدِهِ إِلَى الْحَسَنِ قَالَ:
: شَيْطَانُ الْوُضُوءِ يُدْعَى الولهان، يضحك باالناس في الوضوء.

(1/50)

بَيَانُ شِدَّةِ الْعَالِمِ عَلَى الشَّيْطَانِ

(1/50)

30 - قال ابن عبيد: حدثنا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ بُجَيْرٍ، حَدَّثَنَا عَلِيُّ بْنُ عَاصِمٍ، عَنْ بَعْضِ الْبَصْرِيِّينَ قَالَ:
: كَانَ عَالِمٌ وَعَابِدٌ مُتَوَاخِيَيْنِ فِي اللَّهِ، فَقَالَتِ الشَّيَاطِينُ لإِبْلِيسَ: إِنَّا لا نَقْدِرُ عَلَى أَنْ نُفَرِّقَ بَيْنَهُمَا.
فَقَالَ إِبْلِيسُ لَعَنَهُ اللَّهُ: أَنَا لَهُمَا.
فَجَلَسَ بِطَرِيقِ الْعَابِدِ إِذْ أَقْبَلَ الْعَابِدُ حَتَّى إِذَا دَنَا مِنْ إِبْلِيسَ قَامَ إِلَيْهِ فِي مِثَالِ شَيْخٍ كَبِيرٍ بَيْنَ عَيْنَيْهِ أَثَرُ السُّجُودِ.
فَقَالَ لِلْعَابِدِ: إِنَّهُ قَدْ حَاكَ فِي صَدْرِي شَيْءٌ أَحْبَبْتُ أَنْ أَسْأَلَكَ عَنْهُ.
فَقَالَ لَهُ الْعَابِدُ: سَلْ، فَإِنْ يَكْنُ عِنْدِي عِلْمٌ، أَخْبَرْتُكَ عَنْهُ.
فَقَالَ لَهُ إِبْلِيسُ: هَلْ يَسْتَطِيعُ اللَّهُ عَزَّ وَجَلَّ أَنْ يَجْعَلَ السَّمَوَاتِ وَالأَرْضَ وَالْجِبَالَ وَالشَّجَرَ وَالْمَاءَ فِي بَيْضَةٍ مِنْ غَيْرِ أَنْ يَزِيدَ فِي الْبَيْضَةِ شَيْئًا، وَمِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ هَذَا شَيْئًا؟ فَقَالَ لَهُ الْعَابِدُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ هَذَا شَيْئًا، وَمِنْ غَيْرِ أَنْ يَزِيدَ فِي هَذَا شَيْئًا كَالْمُتَعَجِّبِ، فَوَقَفَ الْعَابِدُ فَقَالَ لَهُ إِبْلِيسُ: امْضِهِ، ثُمَّ الْتَفَتَ إِلَى أَصْحَابِهِ فَقَالَ: أَمَّا هَذَا فَقَدْ أَهْلَكْتُهُ جَعَلْتُهُ شَاكًّا فِي اللَّهِ تَعَالَى.
ثُمَّ جَلَسَ عَلَى طَرِيقِ الْعَالِمِ فَإِذَا هُوَ مُقْبِلٌ حَتَّى إِذَا دَنَا مِنْ إِبْلِيسَ قَامَ إِلَيْهِ إِبْلِيسُ فَقَالَ: يَا هَذَا إِنَّهُ قَدْ حَاكَ فِي صَدْرِي شَيْءٌ أَحْبَبْتُ أَنْ أَسْأَلَكَ عَنْهُ.
فَقَالَ لَهُ الْعَالِمُ: سَلْ، فَإِنْ يَكُنْ عِنْدِي عِلْمٌ أَخْبَرْتُكَ.
فَقَالَ لَهُ إِبْلِيسُ: هَلْ يَسْتَطِيعُ اللَّهُ عَزَّ وَجَلَّ أَنْ يَجْعَلَ السَّمَوَاتِ وَالأَرْضَ وَالْجِبَالَ وَالشَّجَرَ وَالْمَاءَ فِي بَيْضَةٍ مِنْ غَيْرِ أَنْ يَزِيدَ فِي الْبَيْضَةِ شَيْئًا، وَمِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ هَذَا شَيْئًا؟ فَقَالَ لَهُ الْعَالِمُ: نَعَمْ.
قَالَ: فَرَدَّ عَلَيْهِ إِبْلِيسُ كَالْمُنْكِرِ مِنْ غَيْرِ أَنْ يَزِيدَ فِي هَذَا شَيْئًا، وَمِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ هَذَا شَيْئًا؟ فَقَالَ لَهُ الْعَالِمُ: نَعَمْ بِانْتِهَارٍ، وَقَالَ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يقول له كن فيكون} .
فَقَالَ إِبْلِيسُ لأَصْحَابِهِ: مِنْ قِبَلِ هَذَا أُتِيتُمْ.

(1/50)

بُكَاءُ الشَّيْطَانِ عَلَى الْمُؤْمِنِ إِذَا لَمْ يَفْتِنْهُ

(1/52)

31 - قَالَ الْقُرَشِيُّ: حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا أَبُو الْيَمَانِ، حَدَّثَنَا صَفْوَانُ، عَنْ بَعْضِ الأَشْيَاخِ قَالَ:
: الشَّيْطَانُ أَشَدُّ بُكَاءً عَلَى الْمُؤْمِنِ إِذَا مَاتَ مِنْ بَعْضِ أَهْلِهِ لِمَا فَاتَهُ مِنْ افتتانه إِيَّاهُ فِي الدُّنْيَا.

(1/52)

إِبْلِيسُ أَبُو الْجِنِّ

(1/52)

32 - عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ إِبْرِاهِيمَ: حَدَّثَنَا ابو صالح، حدثني مُعَاوِيَةُ بْنُ صَالِحٍ أَنَّ الْعَلاءَ بْنَ الْحَارِثِ حَدَّثَهُ عَنِ ابْنِ شِهَابٍ قَالَ:
: إِبْلِيسُ أَبُو الْجِنِّ، كَمَا أَنَّ آدَمَ أَبُو الإِنْسِ، وَآدَمُ مِنَ الإِنْسِ، وَهُوَ أَبُوهُمْ، وَإِبْلِيسُ مِنَ الْجِنِّ وهو أبوهم.

(1/52)

رَنَّاتُ إِبْلِيسَ لَعَنَهُ اللَّهُ

(1/53)

33 - قَالَ ابْنُ أَبِي الدُّنْيَا، حَدَّثَنَا إِبْرِاهِيمُ بْنُ رَاشِدٍ، حَدَّثَنَا دَاوُدُ بْنُ مِهْرَانَ، حَدَّثَنَا يَعْقُوبُ الْقُمِّيُّ، عَنْ جَعْفَرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ:
: لَمَّا لَعَنَ اللَّهُ تَعَالَى إِبْلِيسَ تَغَيَّرَتْ صُورَتَهُ عَنْ صُورَةِ الْمَلائِكَةِ، فَجَزِعَ فَرَنَّ رَنَّةً فَكُلُّ رَنَّةٍ إِلَى يَوْمِ الْقِيَامَةِ مِنْهَا.
قَالَ سَعِيدٌ: وَلَمَّا رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمًا يُصَلِّي بِمَكَّةَ رَنَّ رَنَّةً أُخْرَى.
قَالَ سَعِيدٌ وَلَمَّا افْتَتَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ رَنَّ رَنَّةً أُخْرَى اجْتَمَعَتْ إليه ذريته.
فقال: ايأسوا أَنْ تَرُدُّوا أُمَّةَ مُحَمَّدٍ إِلَى الشِّرْكِ، وَلَكِنِ افْتِنُوهُمْ فِي دِينِهِمْ، وَأَفْشُوا بَيْنَهُمْ النَّوْحَ وَالشِّعْرَ.

(1/53)

34 - قَالَ ابْنُ أَبِي الدُّنْيَا، حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: سَمِعْتُ شَيْخَنَا يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ:
: لَمَّا خَلَقَ اللَّهُ تَعَالَى إِبْلِيسَ نَخَرَ لَعَنَهُ اللَّهُ تَعَالَى.

(1/54)

إبليس وذريته

(1/54)

35 - قَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ: حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ الْكِنْدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ طَلْحَةَ، عَنْ زُبَيْدٍ، عَنْ مُجَاهِدٍ قَالَ:
: لإِبْلِيسَ خَمْسَةٌ مِنْ وَلَدِهِ قَدْ جَعَلَ كُلَّ وَاحِدٍ مِنْهُمْ عَلَى شَيْءٍ مِنْ أَمْرِهِ ثُمَّ سَمَّاهُمْ فَذَكَرَ: ثَبْرَ، وَالأَعْوَرَ، وَمِسْوَطَ، وَدَاسِمَ، وَزَلَنْبُورَ.
فَأَمَّا ثَبْرُ فَهُوَ صَاحِبُ الْمُصِيبَاتِ الَّذِي يَأْمُرُ بِالثُّبُورِ، وَشَقِّ الْجُيُوبِ، وَلَطْمِ الْخُدُودِ، وَدَعْوَى الْجَاهِلِيَّةِ.
وَأَمَّا الأَعْوَرُ فَهُوَ صَاحِبُ الزِّنَا الَّذِي يَأْمُرُ به ويزنيه.
وَأَمَّا مِسْوَطُ هُوَ صَاحِبُ الْكَذِبِ الَّذِي يَسْمَعُ فَيَلْقَى الرَّجُلَ فَيُخْبِرُهُ بِالْخَبَرِ، فَيَذْهَبُ الرَّجُلُ إِلَى الْقَوْمِ فَيَقُولُ لَهُمْ: قَدْ رَأَيْتُ رَجُلا أَعْرِفُ وَجْهَهُ، وَمَا أَدْرِي مَا اسْمُهُ حَدَّثَنِي بِكَذَا وَكَذَا.
وَأَمَّا دَاسِمُ فَهُوَ الَّذِي يَدْخُلُ مَعَ الرَّجُلِ إِلَى أَهْلِهِ يُرِيهِ الْعَيْبَ فِيهِمْ وَيُغْضِبُهُ عَلَيْهِمْ.
وَأَمَّا زَلَنْبُورُ فَهُوَ صَاحِبُ السُّوقِ، الَّذِي يَرْكِزُ رَايَتَهُ فِي السُّوقِ.

(1/54)

أَيُّ الْمَكَائِدِ أَحَبُّ إِلَى إِبْلِيسَ

(1/55)

36 - قال القرشي: وأخبرني أَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ، نا ابْنُ الْمُبَارَكِ، نا سُفْيَانُ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ، عَنْ أَبِي مُوسَى قَالَ:
: إِذَا أَصْبَحَ إِبْلِيسُ بَثَّ جُنُودَهُ فِي الأَرْضِ فَيَقُولُ: مَنْ أَضَلَّ مُسْلِمًا أَلْبَسْتُهُ التَّاجَ.
فَيَقُولُ لَهُ الْقَائِلُ: لَمْ أَزَلْ بِفُلانٍ حَتَّى طَلَّقَ امْرَأَتَهُ، قَالَ: يُوشِكُ أَنْ يَتَزَوَّجَ.
وَيَقُولُ آخَرُ: لَمْ أَزَلْ بِفُلانٍ حَتَّى عَقَّ، قَالَ: يُوشِكُ أَنْ يَبَرَّ.
وَيَقُولُ آخَرُ: لَمْ أَزَلْ بِفُلانٍ حَتَّى زَنَى، قَالَ: أَنْتَ.
وَيَقُولُ آخَرُ: لَمْ أَزَلْ بِفُلانٍ حَتَّى شَرِبَ الْخَمْرَ.
قَالَ: أَنْتَ.
قَالَ: وَيَقُولُ آخَرُ لَمْ أَزَلْ بِفُلانٍ حتى قتل.
فيقول: أنت أنت.

(1/55)

المرأة سهم إبليس الذي لا يخطأ

(1/59)

37 - قال القرشي: وحثني مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا أَحْمَدُ بْنُ يُونُسَ، ثنا الْحَسَنُ بْنُ صَالِحٍ قَالَ:
: سَمِعْتُ أَنَّ الشَّيْطَانَ قَالَ لِلْمَرْأَةِ: أَنْتِ نِصْفُ جُنْدِي، وَأَنْتِ سهمي الذي أرمي به فلا أخطأ، وَأَنْتِ مَوْضِعُ سِرِّي وَأَنْتِ رَسُولِي فِي حَاجَتِي.

(1/59)

شِدَّةُ الْغَضَبِ مِنْ مَصَائِدِ إِبْلِيسَ

(1/59)

38 - قَالَ الْقُرَشِيُّ: وَحَدَّثَنَا إِسْحَاقُ بْنُ إِبْرِاهِيمَ، ثنا هِشَامُ بْنُ يُوسُفَ، عَنْ عَقِيلِ بْنِ مَعْقَلِ بن أَخِي وَهْبِ بْنِ مُنَبِّهٍ قَالَ: سَمِعْتُ وَهْبًا يَقُولُ:
: قَالَ رَاهِبٌ لِلشَّيْطَانِ وَقَدْ بَدَا لَهُ: أي أخلاق بني آدَمَ أَعْوَنُ لَكَ عَلَيْهِمْ؟ قَالَ: الْحِدَّةُ، إِنَّ العبد إذا كان حديديا قَلَبْنَاهُ كَمَا يَقْلِبُ الصِّبْيَانُ الْكُرَةَ.

(1/59)

الدُّنْيَا مِنْ مَصَائِدِ إِبْلِيسَ

(1/60)

39 - قَالَ الْقُرَشِيُّ: وَحَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ، عَنْ سُلَيْمَانَ بْنِ الْمُغِيرَةِ، عَنْ ثَابِتٍ قَالَ:
: لَمَّا بُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ إِبْلِيسُ لَعَنَهُ اللَّهُ يُرْسِلُ شَيَاطِينَهُ إِلَى أصحاب النبي صلى الله عليه وسلم فجيئون إِلَيْهِ بِصُحُفِهِمْ لَيْسَ فِيهَا شَيْءٌ، فَيَقُولُ لَهُمْ: مَا لَكُمْ لا تُصِيبُونَ مِنْهُمْ شَيْئًا؟ فَقَالُوا: مَا صَحِبْنَا قَوْمًا مِثْلَ هَؤُلاءِ.
فَقَالَ: رُوَيْدًا بِهِمْ، فَعَسَى أَنْ تُفْتَحَ لَهُمُ الدُّنْيَا، هُنَالِكَ تُصِيبُونَ حَاجَتَكُمْ مِنْهُمْ.

(1/60)

هَلِ الشَّيْطَانُ يَجْرِي مِنَ ابْنِ آدَمَ مَجْرَى الدم؟

(1/60)

40 - قَالَ ابْنُ أَبِي الدُّنْيَا، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ، حَدَّثَنَا حَسَّانُ بْنُ إِبْرِاهِيمَ، عَنْ سَعِيدٍ يَعْنِي ابْنَ مَسْرُوقٍ، عَنْ مُحَارِبِ بْنِ دِثَارٍ، عَنِ ابْنِ عُمَرَ قَالَ:
: كَيْفَ نَنْجُو مِنَ الشَّيْطَانِ وَهُوَ يَجْرِي مِنَّا مَجْرَى الدَّمِ؟!.

(1/60)

لِلشَّيْطَانِ لَمَّةٌ وَلِلْمَلَكِ لَمَّةٌ

(1/61)

41 - قَالَ الْقُرَشِيُّ: ثنا هَنَّادُ بْنُ السَّرِيِّ، ثنا أَبُو الأَحْوَصِ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ مُرَّةَ الْهَمْدَانِيِّ، عَنِ ابْنِ مَسْعُودٍ يَرْفَعُهُ قَالَ:
: إِنَّ لِلشَّيْطَانِ لَمَّةً بِابْنِ آدَمَ، وَلِلْمَلَكِ لَمَّةً، فَأَمَّا لَمَّةُ الشَّيْطَانِ فَإِيعَادٌ بِالشَّرِّ، وَتَكْذِيبٌ بِالْحَقِّ، وَأَمَّا لَمَّةُ الْمَلَكِ فَإِيعَادٌ بِالْخَيْرِ وَتَصْدِيقٌ بِالْحَقِّ، فَمَنْ وَجَدَ مِنْ ذَلِكَ شَيْئًا فَلْيَعْلَمْ أَنَّهُ مِنَ اللَّهِ فَلْيَحْمَدِ اللَّهِ، وَمَنْ وَجَدَ الأُخْرَى فَلْيَتَعَوَّذْ مِنَ الشَّيْطَانِ، ثُمَّ قَرَأَ {الشَّيْطَانُ يَعِدُكُمُ الفقر ويأمركم بالفحشاء} .

(1/61)

مِنْ أَشَدِّ مَكَائِدِ إِبْلِيسَ

(1/62)

42 - قَالَ الْقُرَشِيُّ: وَحَدَّثَنَا أَبُو حَفْصٍ الصَّفَّارُ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ، ثنا شُعْبَةُ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ:
: ما بعث الله نبيا إلا لم ييأس إِبْلِيسُ أَنْ يُهْلِكَهُ بِالنِّسَاءِ.

(1/62)

حَدِيثُ إِبْلِيسَ إِلَى رَبِّهِ عَزَّ وَجَلَّ

(1/63)

43 - قَالَ ابْنُ أَبِي الدُّنْيَا، حَدَّثَنَا أَبُو بَكْرٍ التَّمِيمِيُّ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا ابْنُ زَحْرٍ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ،
: عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ إِبْلِيسَ لَمَّا أُنْزِلَ إِلَى الأَرْضِ قال: يارب أَنْزَلْتَنِي إِلَى الأَرْضِ وَجَعَلْتَنِي رَجِيمًا، فَاجْعَلْ لِي بَيْتًا، قَالَ: الْحَمَّامَ.
قَالَ: فَاجْعَلْ لِي مَجْلِسًا.
قَالَ: الأَسْوَاقَ وَمَجَامِعَ الطُّرُقَاتِ، قَالَ: فَاجْعَلْ لِي طعاما، قال: كُلَّ مَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ، قَالَ: فَاجْعَلْ لِي شَرَابًا، قَالَ: كُلَّ مُسْكِرٍ، قَالَ: فَاجْعَلْ لِي مُؤَذِّنًا، قَالَ: الْمِزْمَارَ، قَالَ: فَاجْعَلْ لِي قُرْآنًا، قَالَ: الشِّعْرَ، قَالَ: فَاجْعَلْ لِي كِتَابًا، قَالَ: الْوَشْمَ، قَالَ: فَاجْعَلْ لِي حَدِيثًا، قَالَ: الْكَذِبَ، قَالَ: فَاجْعَلْ لِي رُسُلا، قَالَ: الْكَهَنَةَ، قَالَ: فَاجْعَلْ لِي مَصَائِدَ، قَالَ: النِّسَاءَ.

(1/63)

مَكَائِدُ الشَّيْطَانِ مَعَ نُوحٍ عَلَيْهِ السَّلامُ

(1/65)

44 - قَالَ أَبُو بَكْرِ بْنُ عُبَيْدٍ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مُوسَى، حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ، حَدَّثَنَا عَمْرُو بْنُ دِينَارٍ قَهْرَمَانُ آلِ الزُّبَيْرِ، حَدَّثَنَا سَالِمُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِيهِ قَالَ:
: لَمَّا رَكِبَ نُوحٌ السَّفِينَةَ رَأَى فِيهَا شَيْخًا لَمْ يَعْرِفْهُ، قَالَ لَهُ نُوحٌ: مَا أَدْخَلَكَ؟ قَالَ: دَخَلْتُ لأُصِيبَ قُلُوبَ أَصْحَابِكَ فَتَكُونَ قُلُوبُهُمْ مَعِي، وَأَبْدَانُهُمْ مَعَكَ.
قَالَ نُوحٌ: اخْرُجْ يَا عَدُوَّ اللَّهِ.
فَقَالَ: خَمْسٌ أُهْلِكُ بِهِنَّ النَّاسَ، وَسَأُحَدِّثُكَ مِنْهُنَّ بِثَلاثٍ، وَلا أُحَدِّثُكَ بِاثْنَتَيْنِ، فَأُوحِيَ إِلَى نُوحٍ لا حَاجَةَ بِكَ إِلَى الثَّلاثِ، مُرْهُ يُحَدِّثُكَ بِالاثْنَتَيْنِ، فَإِنَّ بِهِمَا أَهْلَكَ النَّاسَ فَقَالَ هُمَا: الْحَسَدُ، وَبِالْحَسَدِ لُعِنْتُ، وَجُعِلْتُ شَيْطَانًا رَجِيمًا، وَالْحِرْصُ أَبَاحَ لآدَمَ الْجَنَّةَ كُلَّهَا فَأَصَبْتُ حَاجَتِي مِنْهُ بِالْحِرْصِ.
قَالَ: وَلَقِيَ إِبْلِيسُ مُوسَى فَقَالَ: يَا مُوسَى أَنْتَ الَّذِي اصْطَفَاكَ اللَّهُ بِرِسَالَتِهِ، وَكَلَّمَكَ تَكْلِيمًا، وَأَنَا مِنْ خَلْقِ اللَّهِ أَذْنَبْتُ، وَأَنَا أُرِيدُ أَنْ أَتُوبَ، فَاشْفَعْ لِي عِنْدَ رَبِّكَ عَزَّ وَجَلَّ أَنْ يَتُوبَ عَلَيَّ، فَدَعَا مُوسَى رَبَّهُ.
فَقِيلَ يَا مُوسَى قَدْ قَضَيْتُ حَاجَتَكَ، فَلَقِيَ مُوسَى إِبْلِيسَ، فَقَالَ: قَدْ أُمِرْتَ أَنْ تَسْجُدَ لِقَبْرِ آدَمَ وَيُتَابَ عَلَيْكَ، فَاسْتَكْبَرَ وَغَضِبَ، وَقَالَ: لَمْ أَسْجُدْ لَهُ حَيًّا، أَأَسْجُدُ لَهُ مَيِّتًا؟ ثُمَّ قَالَ إِبْلِيسُ: يَا مُوسَى إِنَّ لَكَ عَلَيَّ حَقًّا بِمَا شَفَعْتَ لِي رَبَّكَ، فَاذْكُرْنِي عِنْدَ ثَلاثٍ وَلا هَلاكَ إِلا فِيهِنَّ: اذْكُرْنِي حِينَ تَغْضَبُ فَإِنَّ وَحْيِي فِي قَلْبِكَ، وَعَيْنِي فِي عَيْنِكَ، وَأَجْرِي مِنْكَ مَجْرَى الدَّمِ.
اذْكُرْنِي حِينَ تَلْقَى الزَّحْفَ فَإِنِّي آتِي ابْنَ آدَمَ، حِينَ يَلْقَى الزَّحْفَ فَأُذَكِّرُهُ وَلَدَهُ وَزَوْجَتَهُ وَأَهْلَهُ حَتَّى يُوَلِّيَ.
وَإِيَّاكَ أَنْ تُجَالِسَ امْرَأَةً لَيْسَتْ بِذَاتِ مَحْرَمٍ، فَإِنِّي رَسُولُهَا إِلَيْكَ وَرَسُولُكَ إِلَيْهَا.

(1/65)

45 - وَقَالَ ابْنُ عُبَيْدٍ، حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا جَرِيرٌ، عَنِ الأَعْمَشِ، عَنْ زِيَادِ بْنِ الْحُصَيْنِ، عَنْ أَبِي الْعَالِيَةِ قَالَ:
: لَمَّا رَسَتِ السَّفِينَةُ سَفِينَةُ نُوحٍ إِذَا هُوَ بِإِبْلِيسَ عَلَى كَوْثَلِ السَّفِينَةِ، فَقَالَ لَهُ نُوحٌ: وَيْلَكَ قَدْ غَرِقَ أَهْلُ الأَرْضِ مِنْ أَجْلِكَ وَقَدْ أَهْلَكْتَهُمْ؟ قَالَ إِبْلِيسُ، فَمَا أَصْنَعُ؟ قَالَ لَهُ: تَتُوبُ.
قَالَ: فَسَلْ رَبَّكَ عَزَّ وَجَلَّ، هَلْ لِي مِنْ تَوْبَةٍ؟ فَدَعَا نُوحٌ رَبَّهُ فَأَوْحَى اللَّهُ إِلَيْهِ أَنَّ تَوْبَتَهُ أَنْ يَسْجُدَ لِقَبْرِ آدَمَ.
فَقَالَ لَهُ نُوحٌ: قَدْ جُعِلَتْ لَكَ تَوْبَةٌ.
قَالَ: وَمَا هِيَ؟ قَالَ: أَنْ تَسْجُدَ لِقَبْرِ آدَمَ.
قَالَ: تَرَكْتُهُ حَيًّا وَأَسْجُدُ لَهُ مَيِّتًا!! .

(1/66)

46 - حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ، حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ الْبَزَّازُ الْحِمْصِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ، عَنِ اللَّيْثِ قَالَ:
: بَلَغَنِي أَنَّ إِبْلِيسَ لَقِيَ نُوحًا عَلَيْهِ السَّلامُ فَقَالَ لَهُ إِبْلِيسُ: يَا نُوحُ اتَّقِ الْحَسَدَ وَالشُّحَّ، فَإِنِّي حَسَدْتُ فَخَرْجُت مِنَ الْجَنَّةِ، وَشَحَّ آدَمُ عَلَى شَجَرَةٍ واحدة منعها حتى خرج من الجنة.

(1/66)

مَكَائِدُ الشَّيْطَانِ مَعَ مُوسَى عَلَيْهِ السَّلامُ

(1/71)

47 - قَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الأَعْلَى الصَّنْعَانِيُّ، حَدَّثَنَا فَرَجُ بْنُ فَضَالَةَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادِ بْنِ أَنْعُمَ قَالَ:
: بَيْنَمَا مُوسَى جَالِسٌ فِي بَعْضِ مَجَالِسِهِ إِذْ أَقْبَلَ إِبْلِيسُ وَعَلَيْهِ بُرْنُسٌ لَهُ يَتَلَوَّنُ فِيهِ أَلْوَانًا، فَلَمَّا دَنَا مِنْهُ خَلَعَ الْبُرْنُسَ فَوَضَعَهُ ثُمَّ أَتَاهُ فَقَالَ لَهُ: السَّلامُ عَلَيْكَ يَا مُوسَى.
قَالَ لَهُ مُوسَى: مَنْ أَنْتَ؟ قَالَ: إِبْلِيسُ.
قَالَ: فَلا حَيَّاكَ اللَّهُ، مَا جَاءَ بِكَ؟ قَالَ: جِئْتُ لأُسَلِّمَ عَلَيْكَ لِمَنْزِلَتِكَ عِنْدَ اللَّهِ وَمَكَانَتِكَ مِنْهُ.
قَالَ: مَاذَا الَّذِي رَأَيْتُ عَلَيْكَ؟ قَالَ: بِهِ أَخْتَطِفُ قُلُوبَ بَنِي آدم.
قال: فماذا إذا صَنَعَهُ الإِنْسَانُ اسْتَحْوَذْتَ عَلَيْهِ؟ قَالَ: إِذَا أَعْجَبَتْهُ نَفْسُهُ وَاسْتَكْثَرَ عَمَلُهُ، وَنَسِيَ ذُنُوبَهُ، وَأُحَذِّرُكَ ثَلاثًا: لا تَخْلُ بِامْرَأَةٍ لا تَحِلُّ لَكَ، فَإِنَّهُ مَا خَلا رَجُلٌ بِامْرَأَةٍ لا تَحِلُّ لَهُ إِلا كُنْتَ صَاحِبَهُ دُونَ أَصْحَابِي، حَتَّى أَفْتِنَهُ بِهَا، وَلا تُعَاهِدِ اللَّهَ عَهْدًا إِلا وَفَّيْتَ بِه، فَإِنَّهُ مَا عَاهَد اللَّهَ أَحَدٌ عَهْدًا إِلا وَكُنْتُ صَاحِبَهُ حَتَّى أَحُولَ بَيْنَهُ وَبَيْنَ الْوَفَاءِ بِهِ، وَلا تُخْرِجَنَّ صَدَقَةً إِلا أَمْضَيْتَهَا فَإِنَّهُ مَا أَخْرَجَ رَجُلٌ صَدَقَةٌ فَلَمْ يُمْضِهَا إِلا كُنْتُ دُونَ أَصْحَابِي حَتَّى أَحُولَ بَيْنَهُ وَبَيْنَ الْوَفَاءِ بِهَا.
ثُمَّ وَلَّى وَهُوَ يَقُولُ: يَا وَيْلَهُ ثَلاثًا، عَلِمَ مُوسَى مَا يُحَذِّرُ بِهِ بَنِي آدَمَ.

(1/71)

48 - حَدَّثَنِي هَاشِمُ بْنُ قَاسِمٍ، عَنْ إِبْرِاهِيمَ بْنِ الأَشْعَثِ، عَنْ فُضَيْلِ بْنِ عِيَاضٍ، قَالَ: حَدَّثَنَا بَعْضُ أَشْيَاخِنَا:
: أَنَّ إِبْلِيسَ جَاءَ إِلَى مُوسَى، وَهُوَ يُنَاجِي رَبَّهُ عَزَّ وَجَلَّ فَقَالَ لَهُ الْمَلَكُ وَيْلَكَ مَا تَرْجُو مِنْهُ وَهُوَ عَلَى ذَلِكَ الْحَالِ يُنَاجِي رَبَّهُ؟ قَالَ: أَرْجُو مِنْهُ مَا رَجَوْتُ مِنْ أَبِيهِ آدَمَ وَهُوَ فِي الْجَنَّةِ.

(1/72)

مَكَائِدُ الشَّيْطَانِ مَعَ أَيُّوبَ عَلَيْهِ السَّلامُ

(1/72)

49 - قَالَ أَبُو بَكْرِ بْنُ مُحَمَّدٍ: حَدَّثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ الْعَنْبَرِيُّ، حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ لَيْثٍ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ قَالَ:
: قَالَ إِبْلِيسُ: مَا أَصَبْتُ مِنْ أَيُّوبَ شَيْئًا أَفْرَحُ بِهِ إِلا أَنِّي كُنْتُ إِذَا سَمِعْتُ أَنِينَهُ عَلِمْتُ أَنِّي قَدْ أَوْجَعْتُهُ.

(1/72)

50 - حَدَّثَنَا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ ابْنِ وَهْبِ بْنِ مُنَبِّهٍ، عَنْ أَبِيهِ قَالَ:
: قَالَ إِبْلِيسُ لامْرَأَةِ أَيُّوبَ عَلَيْهِ السَّلامُ: بِمَ أَصَابَكُمْ مَا أَصَابَكُمْ؟
قَالَتْ: بِقَدَرِ اللَّهِ تَعَالَى.
قَالَ: فَاتَّبِعِينِي، فَاتَّبَعَتْهُ فَأَرَاهَا جَمِيعَ مَا ذَهَبَ مِنْهُمْ فِي وَادٍ.
فَقَالَ: اسْجُدِي لِي وَأَرُدُّهُ عَلَيْكُمْ.
فَقَالَتْ: إِنَّ لِي زَوْجًا أَسْتَأْمِرُهُ فَأَخْبَرَتْ أَيُّوبَ فَقَالَ: أَمَا آنَ لَكِ أَنْ تَعْلَمِي ذَاكَ الشَّيْطَانُ، لَئِنْ بَرِئْتُ لأَضْرِبَنَّكِ مِائَةَ جَلْدَةٍ.

(1/73)

مَكَائِدُ الشَّيْطَانِ مَعَ ذِي الْكِفْلِ عَلَيْهِ السَّلامُ

(1/73)

51 - قَالَ ابْنُ أَبِي الدُّنْيَا: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا قَبِيصَةُ، حَدَّثَنَا سُفْيَانُ، عَنِ الأَعْمَشِ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ فِي ذِي الْكِفْلِ قَالَ:
: قَالَ نَبِيٌّ مِنَ الأَنْبِيَاءِ لِمَنْ مَعَهُ: هَلْ مِنْكُمْ مَنْ يَكْفُلُ لِي أَلا يَغْضَبَ، وَيَكُونَ مَعِي فِي دَرَجَتِي، وَيَكُونَ بَعْدِي فِي قَوْمِي؟ فَقَالَ شَابٌّ مِنَ الْقَوْمِ: أَنَا.
ثُمَّ أَعَادَ عَلَيْهِ.
فَقَالَ الشَّابُّ: أَنَا، فَلَمَّا مَاتَ قَامَ الشَّابُّ بَعْدَهُ فِي مَقَامِهِ فَأَتَاهُ إِبْلِيسُ لِيُغْضِبَهُ.
فَقَالَ الرَّجُلُ: اذْهَبْ مَعَهُ فَجَاءَ فَأَخْبَرَهُ أَنَّهُ لَمْ يَرَ شَيْئًا، ثُمَّ أَتَاهُ فَأَرْسَلَ مَعَهُ آخَرَ فَجَاءَ فَقَالَ: لَمْ أَرَ شَيْئًا.
ثُمَّ أَتَاهُ فَأَخَذَهُ بِيَدِهِ، فَانْفَلَتَ مِنْهُ.
فَسُمِّيَ ذَا الْكِفْلِ لأَنَّهُ كَفَلَ أَلا يَغْضَبَ.

(1/73)

مكائد الشيطان مع يحيى بن زكريا عليه السلام

(1/74)

52 - قَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ: أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرِاهِيمَ الْعَبْدِيُّ، حَدَّثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ قَالَ:
: بَلَغَنَا أَنَّ الْخَبِيثَ إِبْلِيسَ تَبَدَّى لِيَحْيَى بْنِ زَكَرِيَّا فَقَالَ: إِنِّي أُرِيدُ أَنْ أَنْصَحَكَ؟ قَالَ: كَذْبَتَ أَنْتَ لا تَنْصَحُنِي، وَلَكِنْ أَخْبِرْنِي عَنْ بَنِي آدَمَ.
قَالَ: هُمْ عِنَدْنَا عَلَى ثَلاثَةِ أَصْنَافٍ: أَمَّا صِنْفٌ مِنْهُمْ فَهُمْ أَشَدُّ الأَصْنَافِ عَلَيْنَا نُقْبِلُ عَلَيْهِ حَتَّى نَفْتِنَهُ، وَنَسْتَكِنُ مِنْهُ ثُمَّ يَتَفَرَّغُ لِلاسْتِغْفَارِ وَالتَّوْبَةِ فَيُفْسِدُ عَلَيْنَا كُلَّ شَيْءٍ أَدْرَكْنَاهُ مِنْهُ، ثُمَّ نَعُودُ له فيعود، فلا نحن نيأس منه، ولا نحن ندرك منه حاجتنا، فنحن مِنْ ذَلِكَ فِي عَنَاءٍ، وَأَمَّا الصِّنْفُ الثَّانِي فهم في أيدينا بمنزلة الكرة في أيدي صِبْيَانِكُمْ نَتَلَقَّفُهُمْ كَيْفَ شِئْنَا قَدْ كَفَوْنَا أَنْفُسَهُمْ، وأما الصنف الآخر فهم مثلك معصومون، لانقدر مِنْهُمْ عَلَى شَيْءٍ.
قَالَ يَحْيَى عَلَى ذَلِكَ: هَلْ قَدَرْتَ مِنِّي عَلَى شَيْءٍ؟ قَالَ: لا إِلا مَرَّةً وَاحِدَةً، فَإِنَّكَ قَدِمْتَ طَعَامًا تَأْكُلُهُ فَلَمْ أَزَلْ أُشَهِّيهِ إِلَيْكَ حَتَّى أَكَلْتَ مِنْهُ أَكْثَرَ مِمَّا تُرِيدُ فَنِمْتَ تِلْكَ اللَّيْلَةَ فَلَمْ تَقُمْ إِلَى الصَّلاةِ كَمَا كُنْتَ تَقُومُ إِلَيْهَا، فَقَالَ لَهُ يَحْيَى: لا جَرَمَ لا شَبِعْتُ مِنْ طَعَامٍ أَبَدًا.
قَالَ لَهُ الْحَدِيث: لا جَرَمَ لا نَصَحْتُ نَبِيًّا بَعْدَكَ.

(1/74)

53 - قَالَ ابْنُ أَبِي الدُّنْيَا: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْمَرْوَزِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ خُبَيْقٍ قَالَ:
: لَقِيَ يَحْيَى بْنُ زَكَرِيَّا عَلَيْهِمَا الصَّلاةُ وَالسَّلامُ إِبْلِيسَ فِي صُورَتِهِ فَقَالَ لَهُ: يَا إِبْلِيسُ أَخْبِرْنِي مَا أَحَبُّ النَّاسِ إِلَيْكَ وَأَبْغَضُ النَّاسِ إِلَيْكَ؟ قَالَ: أَحَبُّ النَّاسِ إِلَيَّ الْمُؤْمِنُ الْبَخِيلُ، وَأَبْغَضُهُمْ إِلَيَّ الْفَاسِقُ السَّخِيُّ.
قَالَ يَحْيَى: وَكَيْفَ ذَلِك؟ قَالَ: لأَنَّ الْبَخِيلَ قَدْ كَفَانِي بُخْلَهُ، وَالْفَاسِقُ السَّخِيُّ أَتَخَوَّفُ أَنْ يَطَّلِعَ اللَّهُ عليه في سخاه فَيَقْبَلَهُ، ثُمَّ وَلَّى وَهُوَ يَقُولُ: لَوْلا أَنَّكَ يَحْيَى لَمْ أُخْبِرْكَ.

(1/75)

مكائد الشيطان مع عيسى بن مَرْيَمَ عَلَيْهِمَا السَّلامُ

(1/75)

54 - قَالَ أَبُو بَكْرٍ مُحَمَّدٌ: حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى الْبَصْرِيُّ، حَدَّثَنَا إِبْرِاهِيمُ بْنُ بَشَّارٍ قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ يَقُولُ:
: لَقِيَ عِيسَى بن مَرْيَمَ عَلَيْهِمَا السَّلامُ إِبْلِيسَ فَقَالَ لَهُ إِبْلِيسُ: أَنْتَ الَّذِي بَلَغَ مِنْ عِظَمِ رُبُوبِيَّتِكَ، أَنَّكَ تَكَلَّمْتَ فِي الْمَهْدِ صَبِيًّا، وَلَمْ يَتَكَلَّمْ فِيهِ أَحَدٌ قَبْلَكَ؟ قَالَ: بَلِ الرُّبُوبِيَّةُ وَالْعَظَمَةُ لِلإِلَهِ الذي أنطقني، ثم يميتني ثم يحيني،.
قَالَ: فَأَنْتَ الَّذِي بَلَغَ مِنْ عِظَمِ رُبُوبِيَّتِكَ أنك تحي الْمَوْتَى؟ قَالَ: بَلِ الرُّبُوبِيَّةُ للَّهِ الَّذِي يُمِيتُنِي، ويميت من أحييت ثم يحيني.
قَالَ: وَاللَّهِ إِنَّكَ لإِلَهٌ فِي السَّمَاءِ وَإِلَهٌ فِي الأَرْضِ.
قَالَ: فَصَكَّهُ جِبْرِيلُ عَلَيْهِ الصَّلاةُ وَالسَّلامُ بِجَنَاحِهِ صَكَّةً فَمَا تَنَاهَى دُونَ قَرْنِ الشَّمْسِ، ثُمَّ صَكَّهُ أُخْرَى فَمَا تَنَاهَى دُونَ الْعَيْنِ الْحَامِيَةِ، ثُمَّ صَكَّهُ صَكَّةً فَأَدْخَلَهُ بِحَارَ السَّابِعَةِ فَأَسَاخَهُ فِيهَا حَتَّى وَجَدَ طَعْمَ الْحَمْأَةِ، فَخَرَجَ مِنْهَا وَهُوَ يَقُولُ: مَا لَقِيَ أَحَدٌ من أحد ما لقيت منك يا ابن مريم.

(1/76)

55 - حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ وَعَمْرُو بْنُ مُحَمَّدٍ قَالا: حَدَّثَنَا سُفْيَانُ، عَنْ عَمْرِو بْنِ دِينَارٍ، عن طاووس قال:
: لقي الشيطان عيسى بن مربم فقال: يا ابن مَرْيَمَ إِنْ كُنْتَ صَادِقًا فَارْقَ عَلَى هَذِهِ الشَّاهِقَةِ، فَأَلْقِ نَفْسَكَ مِنْهَا؟! فَقَالَ: وَيْلَكَ أَلَمْ يقل الله يا ابن آدَمَ لا تَخْتَبَرْنِي بِهَلاكِكَ، فَإِنِّي أَفْعَلُ مَا أشاء.

(1/76)

56 - حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ، حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ، عَنْ خَطَّابِ بْنِ الْقَاسِمِ، عَنْ أَبِي عُثْمَانَ قَالَ:
: كَانَ عِيسَى عَلَيْهِ الصَّلاةُ وَالسَّلامُ يُصَلِّي عَلَى رَأْسِ جَبَلٍ فَأَتَاهُ إِبْلِيسُ فَقَالَ: أَنْتَ الَّذِي تَزْعُمُ أَنَّ كُلَّ شَيْءٍ بِقَضَاءٍ وَقَدَرٍ؟ قَالَ: نَعَمْ، قَالَ: أَلْقِ نَفْسَكَ مِنَ الجبل وقل: قدر علي.
قال: يالعين! اللَّهُ يَخْتَبِرُ الْعِبَادَ، وَلَيْسَ لِلْعِبَادِ أَنْ يَخْتَبِرُوا الله عز وجل.

(1/77)

57 - حثني الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، حَدَّثَنَا ابْنُ مُسْهِرٍ، حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ،
: أَنَّ عيسى بن مَرْيَمَ عَلَيْهِ الصَّلاةُ وَالسَّلامُ نَظَرَ إِلَى إِبْلِيسَ فقال: هذا أركون الدنيا إليها خَرَجَ وَإِيَّاهَا سَأَلَ، لا أَشْرِكُهُ فِي شَيْءٍ مِنْهَا، وَلا حَجَرٍ أَضَعُهُ تَحْتَ رَأْسِي، وَلا أَكُونُ فِيهَا ضَاحِكًا حَتَّى أَخْرُجَ مِنْهَا.

(1/77)

58 - حَدَّثَنَا الْحَسَنُ، حَدَّثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ، عَنِ ابْنِ حَلْبَسٍ قَالَ:
: قَالَ عِيسَى عَلَيْهِ الصَّلاةُ وَالسَّلامُ إِنَّ الشَّيْطَان مَعَ الدُّنْيَا، وَمَكْرَهُ مَعَ الْمَالِ وتزيينه عند الهوى واستمكانه عند الشهوات.

(1/78)

مَكَائِدُ الشَّيْطَانِ مَعَ قَارُونَ

(1/78)

59 - قَالَ أَبُو بَكْرٍ الْقُرَشِيُّ: حَدَّثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ، حَدَّثَنَا أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ قَالَ: سَمِعْتُ أَبَا سُلَيْمَانَ وَغَيْرَهُ قَالَ:
: تَبَدَّى إِبْلِيسُ لِقَارُونَ قَالَ: وَقَدْ كَانَ قَارُونُ أَقَامَ فِي جَبَلٍ أَرْبَعِينَ سَنَةً يَتَعَبَّدُ فِيهِ قَدْ فَاقَ بَنِي إِسْرَائِيلَ فِي الْعِبَادَةِ، قَالَ: فَبَعَثَ إِلَيْهِ بِشَيَاطِينَ لَهُ، فَلَمْ يَقْدِرُوا عَلَيْهِ فَتَبَدَّى لَهُ فَجَعَلَ يَتَعَبَّدُ مَعَهُ، وَجَعَلَ قَارُونُ يُفْطِرُ وَهُوَ لا يُفْطِرُ، وَجَعَلَ هُوَ يُظْهِرُ مِنَ الْعِبَادَةِ مَا لا يَقْوَى عَلْيَهَا قَارُونُ.
قَالَ: فَتَوَاضَعَ لَهُ قَارُونُ، فَقَالَ لَهُ إِبْلِيسُ: قَدْ رَضِيتُ بِهَذَا يَا قَارُونَ، لا تَشْهَدْ لِبَنِي إِسْرَائِيلَ جِنَازَةً، وَلا جَمَاعَةً.
قَالَ: فَأَحْذَرَهُ مِنْ مُبَارَحَةِ الْجَبَلِ حَتَّى أَدْخَلَهُ الْبَيْعَةَ.
قَالَ: فَجَعَلُوا يَحْمِلُونَ إِلَيْهِمَا الطَّعَامَ.
قَالَ: فَقَالَ لَهُ: قَدْ رَضِينَا بِهَذَا يَا قَارُونُ صِرْنَا كَلا عَلَى بَنِي إِسْرَائِيلَ، قَالَ: فَأَيُّ شَيْءٍ الرَّأْيُ؟ قَالَ: نَكْسِبُ يَوْمًا، وَنَتَعَبَّدُ بَقِيَّةَ الْجُمُعَةِ.
قَالَ: نَعَمْ.
ثُمَّ قَالَ لَهُ بَعْدُ: قَدْ رَضِينَا بِذَا، أَنْ لا نَتَصَدَّقَ وَلا نَفْعَلَ.
قَالَ: فَأَيُّ شَيْءٍ الرَّأْيُ؟ قَالَ: نَكْسِبُ يَوْمًا، وَنَتَعَبَّدُ يَوْمًا، فَلَمَّا فَعَلَ ذَلِكَ خَنَسَ عَنْهُ وَتَرَكَهُ وَفُتِحَتْ عَلَى قَارُونَ الدُّنْيَا نَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ وَشَرِّهِ.

(1/78)

مَكَائِدُ الشَّيْطَانِ مَعَ الْعُبَّادِ

(1/79)

60 - قَالَ أَبُو بَكْرِ بْنُ مُحَمَّدٍ: سَمِعْتُ سَعِيدَ بْنَ سُلَيْمَانَ يُحَدِّثُ عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ، عَنِ الْحَسَنِ قَالَ:
: كَانَتْ شَجَرَةٌ تُعْبَدُ مِنْ دُونِ اللَّهِ فَجَاءَ إِنْسَانٌ إِلَيْهَا فَقَالَ: لأَقَطْعَنَّ هَذِهِ الشَّجَرَةَ فَجَاءَ لِيَقْطَعَهَا غَضَبًا للَّهِ فَلَقِيَهُ الشَّيْطَانُ فِي صُورَةِ إِنْسَانٍ، فَقَالَ: مَا تُرِيدُ؟ قَالَ: أُرِيدُ أَنْ أَقْطَعَ هَذِهِ الَّتِي تُعْبَدُ مِنْ دُونِ اللَّهِ.
قَالَ: إِذَا أَنْتَ لَمْ تَعْبُدْهَا فَمَا يَضُرُّكَ مِنْ عَبْدِهَا؟ قَالَ: لأَقْطَعَنَّهَا.
فَقَالَ لَهُ الشَّيْطَانُ: هَلْ لَكَ فِيمَا هُوَ خَيْرٌ لَكَ، لا تَقْطَعْهَا وَلَكَ دِينَارَانِ كُلَّ يَوْمٍ إِذَا أَصْبَحْتَ عِنْدَ وِسَادَتِكَ.
قَالَ: فَمَنْ لِي بِذَلِكَ؟ قَالَ: أَنَا لَكَ.
فَرَجَعَ فَأَصْبَحَ فَوَجَدَ دِينَارَيْنِ عِنْدَ وِسَادَتِهِ، ثُمَّ أَصْبَحَ فَلَمْ يَجِدْ شَيْئًا فَقَامَ غَضَبًا لِيَقْطَعَهَا، فَتَمَثَّلَ لَهُ الشَّيْطَانُ فِي صُورَتِهِ، فَقَالَ: مَا تُرِيدُ؟ قَالَ: أُرِيدُ أَنْ أَقْطَعَ هَذِهِ الشَّجَرَةَ الَّتِي تُعْبَدُ مِنْ دُونِ اللَّهِ.
قَالَ: كَذَبْتَ، مَا لَكَ إِلَى ذَلِكَ مِنْ سَبِيلٍ، فَذَهَبَ لِيَقْطَعَهَا فَضَرَبَ بِهِ الأَرْضَ وَخَنَقَهُ حَتَّى كَادَ يَقْتُلُهُ.
قَالَ: أَتَدْرِي مَنْ أَنَا؟ أَنَا الشَّيْطَانُ، جِئْتَ أَوَّلَ مَرَّةٍ غَضَبًا للَّهِ فَلَمْ يَكُنْ لِي سَبِيلٌ فَخَدَعْتُكَ بِالدِّينَارَيْنِ فَتَرَكْتَهَا، فَلَمَّا جِئْتَ غَضَبًا لِلدِّينَارَيْنِ سلطت عليك.

(1/79)

مَكَائِدُ الشَّيْطَانِ مَعَ أَحَدِ الرُّهْبَانِ

(1/80)

61 - نا أَبُو بَكْرِ بْنُ عُبَيْدٍ نا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، نا سُفْيَانُ بْنُ عُيَيْنَةَ، قَالَ: سَمِعَ عَمْرُو بْنُ دِينَارٍ أَنَّ عُرْوَةَ بْنَ عَامِرٍ سَمِعَ عُبَيْدَ بْنَ رِفَاعَةَ يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ:
: كَانَ رَاهِبٌ فِي بَنِي إِسْرَائِيلَ فَأَخَذَ الشَّيْطَانُ جَارِيَةً فَخَنَقَهَا، وَأَلْقَى فِي قُلُوبِ أَهْلِهَا أَنَّ دَوَاءَهَا عِنْدَ الرَّاهِبِ.
فَأُتِيَ بِهَا الرَّاهِبُ فَأَبَى أَنْ يَقْبَلَهَا، فَمَا زَالُوا بِهِ حَتَّى قَبِلَهَا فَكَانَتْ عِنْدَهُ، فَأَتَاهُ الشَّيْطَانُ فَسَوَّلَ لَهُ إِيقَاعَ الْفِعْلِ بِهَا فَأَحْبَلَهَا، ثُمَّ أَتَاهُ فَقَالَ لَهُ: الآنَ تَفْتَضِحُ، يَأْتِيكَ أَهْلُهَا فَاقْتُلْهَا فَإِنْ أَتَوْكَ فَقُلْ مَاتَتْ، فَقَتَلَهَا وَدَفَنَهَا.
فَأَتَى الشَّيْطَانُ أَهْلَهَا فَوَسْوَسَ لَهُمْ وَأَلْقَى فِي قُلُوبِهِمْ أَنَّهُ أَحْبَلَهَا، ثُمَّ قَتَلَهَا وَدَفَنَهَا، فَأَتَاهُ أَهْلُهَا يَسْأَلُونَهُ عَنْهَا، فَقَالَ: مَاتَتْ، فَأَخَذُوهُ فَأَتَاهُ الشَّيْطَانُ، فَقَالَ: أَنَا الَّذِي ضَرَبْتُهَا وَخَنَقْتُهَا، وَأَنَا الَّذِي أَلْقَيْتُ فِي قُلُوبِ أَهْلِهَا، وَأَنَا الَّذِي أَوْقَعْتُكَ فِي هَذَا فأطعني تنجو، اسْجُدْ لِي سَجْدَتَيْنِ، فَسَجَدَ لَهُ سَجْدَتَيْنِ، فَهُوَ الَّذِي قَالَ اللَّهُ عَزَّ وَجَلَّ {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ العالمين} .

(1/80)

مكائد الشيطان مع رسول الله صلى الله عليه وسلم

(1/85)

62 - قَالَ ابْنُ أَبِي الدُّنْيَا: حَدَّثَنَا بِشْرُ بْنُ الْوَلِيدِ، حَدَّثَنَا عُثْمَانُ بْنُ مَطَرٍ، عَنْ ثَابِتٍ، عَنْ أَنَسٍ قَالَ:
: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاجِدًا بِمَكَّةَ، فَجَاءَ إِبْلِيسُ فَأَرَادَ أَنْ يَطَأَ عُنُقَهُ فَلَفَحَهُ جِبْرِيلُ عَلَيْهِ السلام بِجَنَاحِهِ لَفْحَةً، فَمَا اسْتَقَرَّتْ قَدَمَاهُ حَتَّى بَلَغَ الأُرْدُنَّ.

(1/85)

مَكَائِدُ الشَّيْطَانِ مَعَ عُمَرَ بْنِ الْخَطَّابِ

(1/85)

63 - قَالَ ابْنُ أَبِي الدُّنْيَا: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، قَالَ: أَخْبَرَنِي عِكْرِمَةُ بْنُ عَمَّارٍ، عَنْ عَاصِمٍ قَالَ: حَدَّثَنِي زِرٌّ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ يَقُولُ:
: خَرَجَ رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَقِيَ الشَّيْطَانَ فَاشْتَجَرَ فَاصْطَرَعَا فَصَرَعَهُ الَّذِي مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَقَالَ الشَّيْطَانُ: أَرْسِلْنِي أُحَدِّثْكَ حَدِيثًا عَجِيبًا يُعْجِبُكَ؟
قَالَ: فَأَرْسَلَهُ، قَالَ: فَحَدِّثْنِي.
قَالَ: لا.
قَالَ: فَاتَّخَذَا الثَّانِيَةَ، فَاصْطَرَعَا، فَصَرَعَهُ الَّذِي مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قَالَ: أَرْسِلْنِي فَلأُحَدِّثْكَ حَدِيثًا يُعْجِبُكَ فَأَرْسَلَهُ.
قال: فحدثني؟ فَقَالَ: لا.
قَالَ: فَاتَّخَذَا الثَّالِثَةَ، فَصَرَعَهُ الَّذِي مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ جَلَسَ عَلَى صَدْرِهِ وَأَخَذَ بِإِبْهَامِهِ يَلُوكُهَا، فقال: أرسلني.
فقال: لا أُرْسِلُكَ حَتَّى تُحَدِّثَنِي.
قَالَ: سُورَةُ الْبَقَرَةِ، فَإِنَّهُ لَيْسَ مِنْهَا آيَةٌ تُقْرَأُ فِي وَسَطِ شَيَاطِينَ إِلا تَفَرَّقُوا، وَلا تُقْرَأُ فِي بَيْتٍ فَيَدْخُلُ ذَلِكَ الْبَيْتَ شَيْطَانٌ.
قَالُوا: يَا أَبَا عَبْدِ الرَّحْمَنِ فَمَنْ ذَلِكَ الرَّجُلُ؟
قَالَ: فَمَنْ تَرَوْنَهُ إِلا عُمَرَ بْنَ الْخَطَّابِ.

(1/85)

مَكَائِدُ الشَّيْطَانِ مَعَ عَمَّارِ بْنِ يَاسِرٍ

(1/86)

64 - قَالَ أَبُو بَكْرِ بْنُ عُبَيْدٍ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنَا أَبِي، عَنِ الْحَسَنِ، عَنْ عَمَّارِ بْنِ يَاسِرٍ قَالَ:
: قَاتَلْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْجِنَّ وَالإِنْسَ.
قِيلَ: وَكَيْفَ قَاتَلْتَ الْجِنَّ وَالإِنْسَ؟ قَالَ: كُنَّا مَعَ رَسُولِ اللَّه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَنَزَلْنَا مَنْزِلا فَأَخَذْتُ قِرْبَتِي وَدَلْوِي لأَسْتَقِيَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَمَا إِنَّهُ سَيَأْتِيكَ عَلَى الْمَاءِ آتٍ يَمْنَعُكَ مِنْهُ، فَلَمَّا كُنْتُ عَلَى رَأْسِ الْبِئْرِ إِذَا رَجُلٌ أَسْوَدُ كَأَنَّهُ مَرِسٌ، فَقَالَ: وَاللَّهِ لا تَسْقِي مِنْهَا الْيَوْمَ ذَنُوبًا وَاحِدًا، فَأَخَذَنِي وَأَخَذْتُهُ فَصَرَعْتُهُ، ثُمَّ أَخَذْتُ حَجَرًا فَكَسَرْتُ بِهِ وَجْهَهُ، وَأَنْفَهُ، ثُمَّ مَلأْتُ قِرْبَتِي، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: هَلْ أَتَاكَ عَلَى الْمَاءِ مِنْ أَحَدٍ؟ فَقُلْتُ: نَعَمْ.
فَقَصَصْتُ عَلَيْهِ الْقِصَّةَ.
فَقَالَ: أَتَدْرِي مَنْ هُوَ؟ قُلْتُ: لا.
قَالَ: ذَاكَ الشيطان.

(1/86)

الشَّيْطَانُ وَغَسِيلُ الْمَلائِكَةِ

(1/87)

65 - قَالَ ابْنُ عُبَيْدٍ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، حَدَّثَنِي قُدَامَةُ بْنُ مُحَمَّدٍ الْخَشْرَمِيُّ، حَدَّثَنِي مُحَمَّدُ بْنُ حَوْطٍ وَكَانَ مِنْ خِيَارِ أَهْلِ الْمَدِينَةِ أَنَّهُ عَنْ صَفْوَانَ بْنِ سُلَيْمٍ قَالَ:
: يَتَحَدَّثُ أَهْلُ الْمَدِينَةِ عَنْ عَبْدِ اللَّهِ بْنِ حَنْظَلَةَ بْنِ الْغَسِيلِ لَقِيَهُ الشَّيْطَانُ، وَهُوَ خَارِجٌ مِنَ الْمَسْجِدِ فَقَالَ:
تَعْرِفُنِي يَابْنَ حَنْظَلَةَ؟ فَقَالَ: نَعَمْ.
فَقَالَ: مَنْ أَنَا؟ قَالَ: أَنْتَ الشَّيْطَانُ.
قَالَ: فكيف علمت ذاك؟ قال: خرجت وأما أَذْكُرُ اللَّهَ فَلَمَّا بَدَأْتُ أَنْظُرُ إِلَيْكَ فَشَغَلَنِي النَّظَرُ إِلَيْكَ عَنْ ذِكْرِ اللَّهِ، فَعَلِمْتُ أَنَّكَ الشيطان.
قال: صدقت يا بن حَنْظَلَةَ فَاحْفَظْ عَنِّي شَيْئًا أُعَلِّمُكَهُ قَالَ: لا حَاجَةَ لِي بِه.
قَالَ: تَنْظُرُ فَإِنْ كَانَ خيرا قبلت، وإن كان شرا رددت، يا بن حَنْظَلَةَ لا تَسْأَلْ أَحَدًا غَيْرَ اللَّهِ سُؤَالَ رَغْبَةٍ، وَانْظُرْ كَيْفَ تَكُونُ إِذَا غَضِبْتَ.

(1/87)

إِبْلِيسُ وَرَجُلٌ يَمُوتُ

(1/88)

66 - وَقَالَ ابْنُ أَبِي الدُّنْيَا: حَدَّثَنِي أَبِي، حَدَّثَنَا أَبُو خَالِدٍ الْقُرَشِيُّ، عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ رَجُلٍ، عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ:
: تَبَدَّى إِبْلِيسُ لِرَجُلٍ عِنْدَ الْمَوْتِ، فَقَالَ: مَا نَجَوْتَ مني بعد.

(1/88)

الشَّيْطَانُ يَكِيدُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/88)

67 - عَنِ الْحَسَنِ
: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ جِبْرِيلَ أَتَانِي فَقَالَ: إِنَّ عِفْرِيتًا مِنَ الْجِنِّ يَكِيدُكَ، فَإِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الْكُرْسِيِّ.

(1/88)

68 - عَنِ الشَّعْبِيِّ قَالَ:
: قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وسلم: لقد أتاني الشيطان فَنَازَعَنِي، ثُمَّ نَازَعَنِي، فَأَخَذْتُ بِحَلْقِهِ، فَوَالَّذِي بَعَثَنِي بِالْحَقِّ، مَا أَرْسَلْتُهُ حَتَّى وَجَدْتُ بَرْدَ لِسَانِهِ عَلَى يَدِي، وَلَوْلا دَعْوَةُ سُلَيْمَانَ لأَصْبَحَ طَرِيحًا في المسجد.

(1/89)

شَيْطَانٌ يُرِيدُ حَرْقَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وسلم

(1/89)

69 - وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ:
: كَانَ شَيْطَانٌ يَأْتِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ شُعْلَةٌ مِنْ نَارٍ فَيَقُومُ بَيْنَ يَدَيْهِ وَهُوَ يُصَلِّي فَيَقُومُ وَيَتَعَوَّذُ فَلا يَذْهَبُ، فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلامُ فَقَالَ لَهُ: قُلْ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لا يُجَاوِزُهُنَّ بَرٌّ وَلا فَاجِرٌ مِنْ شَرِّ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا، وَمِنْ فِتَنِ الليل والنهار، فقال ذلك فطفأت شُعْلَتُهُ، وَخَرَّ عَلَى وَجْهِهِ.

(1/89)

70 - عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ:
: إِنَّ الْوَسْوَاسَ لَهُ بَابٌ فِي صُدُورِ ابْنِ آدَمَ يوسوس منه.

(1/91)

إِبْلِيسُ قَبْلَ السَّخْطِ عَلَيْهِ

(1/91)

71 - عَنْ أَبِي الْمُثَنَّى قَالَ:
: كَانَ اسْمُ إِبْلِيسَ نائل، فَلَمَّا سَخِطَ اللَّهُ عَلَيْهِ سُمِّيَ شَيْطَانًا.

(1/91)

هَلْ كَانَ إِبْلِيسُ مِنْ أَشْرَافِ الْمَلائِكَةِ؟

(1/91)

72 - عَنِ ابْنِ عَبَّاسٍ قَالَ:
: كَانَ إِبْلِيسُ اسْمُهُ عِزَازِيلُ، وَكَان مِنْ أَشْرَافِ الْمَلائِكَةِ مِنْ ذَوِي الأَجْنِحَةِ الأربعة، ثم أبلس بعد.

(1/91)

حَدِيثٌ بَيْنَ آدَمَ عَلَيْهِ السَّلامُ وَإِبْلِيسَ

(1/95)

73 - عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ:
: إِنَّ آدَمَ لَمَّا أُهْبِطَ إِلَى الأَرْضِ هَبَطَ بِالْهِنْدِ، وَإِنَّ رَأْسَهُ كَانَ يَنَالُ السَّمَاءَ وَإِنَّ الأَرْضَ شَكَتْ إِلَى رَبِّهَا ثِقَلَ آدَمَ فَوَضَعَ الْجَبَّارُ يَدَهُ عَلَى رَأْسَهُ فَانْحَطَّ مِنْهَا سَبْعُونَ ذِرَاعًا، وَهَبَطَ مَعَهُ بِالْعَجْوَةِ وَالأُتْرُنْجِ، وَالْمَوْزِ.
فَلَمَّا أُهْبِطَ قَالَ: رَبِّ هَذَا الْعَبْدُ الَّذِي جَعَلْتَ بَيْنِي وَبَيْنَهُ عَدَاوَةً إِنْ لَمْ تُعِنِّي عَلَيْهِ، لا أَقْوَى عَلَيْهِ، قَالَ: لا يُولَدُ لَكَ وَلَدٌ إِلا وَكَّلْتُ بِهِ مَلَكًا.
قَالَ: رَبِّ زِدْنِي.
قَالَ: أُجَازِي بِالسَّيِّئَةِ السَّيِّئَةَ، وَبِالْحَسَنَةِ عَشْرَ أَمْثَالِهَا إِلَى مَا أُرِيدُ.
قَالَ: رَبِّ زِدْنِي.
قَالَ: بَابُ التَّوْبَةِ لَهُ مَفْتُوحٌ مَا دَامَ الرُّوحُ فِي الْجَسَدِ.
قَالَ إِبْلِيسُ: يَا رَبِّ هَذَا الْعَبْدُ الَّذِي أَكْرَمْتَهُ إِنْ لَمْ تُعِنِّي عَلَيْهِ لا أَقْوَى عَلَيْهِ، قَالَ: لا يُولَدُ لَهُ وَلَدٌ إلا ولد لك ولد، قال: يارب زِدْنِي، قَالَ: تَجْرِي مِنْهُ مَجْرَى الدَّمِ، وَتَتَّخِذُ فِي صُدُورِهِمْ بُيُوتًا.
قَالَ: رَبِّ زِدْنِي.
قَالَ: أَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجْلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ والأولاد.

(1/95)

74 - عَنْ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ:
: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ الشَّيْطَانَ يَجْرِي مِنَ ابْنِ آدَمَ مَجْرَى الدَّمِ.

(1/95)

مَلائِكَةُ الرَّحْمَنِ تَحْفَظُ الْمُؤْمِنَ مِنَ الْجَانِّ.

(1/96)

75 - وَعَنْ أَبِي أُمَامَةَ قَالَ:
: قَالَ رَسُولُ اللَّهِ صَلَّى الله عليه وسلم: وكل بالمؤمن ثلثمائة وَسِتُّونَ مَلَكًا يَدْفَعُونَ عَنْهُ مَا لَمْ يَقْدِرْ عَلَيْهِ مِنْ ذَلِكَ الْبَصَرُ سَبْعَةُ أَمْلاكٍ يَذُبُّونَ عَنْهُ كَمَا يُذَّبُ عَنْ قَصْعَةِ الْعَسَلِ مِنَ الذُّبَابِ فِي الْيَوْمِ الصَّائِفِ وَمَا لَوْ بَدَا لَكُمْ لَرَأَيْتُمُوهُ عَلَى كُلِّ سَهْلٍ وَجَبَلٍ كُلُّهُمْ بَاسِطٌ يَدَيْهِ فَاغِرٌ فَاهُ، وَمَا لَوْ وُكِلَ الْعَبْدُ فِيهِ إِلَى نَفْسِهِ طَرْفَةَ عَيْنٍ لاخْتَطَفَتْهُ الشياطين.

(1/96)

76 - عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ:
: لِكُلِّ عَبْدٍ حَفَظَةٌ يَحْفَظُونَهُ لا يَخِرُّ عَلَيْهِ حَائِطٌ، أَوْ يَتَرَدَّى فِي بِئْرٍ أوتُصِيبُهُ دَابَّةٌ، حَتَّى إِذَا جَاءَ الْقَدَرُ الَّذِي قُدِّرَ لَهُ خَلَّتْ عَنْهُ الْحَفَظَةُ فَأَصَابَهُ مَا شَاءَ اللَّهُ أَنْ يُصِيبَهُ.

(1/96)

كُحْلُ الشَّيْطَانِ وَلَعُوقُهُ

(1/97)

77 - عَنْ سَمُرَةَ قَالَ:
: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ لِلشَّيْطَانِ كُحْلا وَلَعُوقًا، فَإِذَا كَحَّلَ الإِنْسَانَ مِنْ كُحْلِهِ نَامَتْ عَيْنَاهُ عَنِ الذِّكْرِ، وَإِذَا لَعَّقَهُ مِنْ لَعُوقِهِ ذَرِبَ لسانه بالشر.

(1/97)

78 - وَقَالَ سَالِمُ بْنُ عَبْدِ اللَّهِ:
: أَبْطَأَ خَبَرُ عُمَرَ عَلَى أَبِي مُوسَى، فَأَتَى امْرَأَةً فِي بَطْنِهَا شَيْطَانٌ، فَسَأَلَهَا عَنْهُ، فَقَالَتْ: حَتَّى يَجِيءَ شَيْطَانِي، فَجَاءَ فَسَأَلَتْهُ عَنْهُ، فَقَالَ: تَرَكْتُهُ مُؤْتَزِرًا بِكِسَاءٍ يَهْنَا إِبِلَ الصَّدَقَةِ، وَذَاكَ رَجُلٌ لا يراه شيطان إلا خر لمنخريه، الملك بَيْنَ عَيْنَيْهِ، وَرُوحُ الْقُدُسِ يَنْطِقُ عَلَى لِسَانِهِ.

(1/97)


من عاش بعد الموت

1 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ الْأَمِينُ تَقِيُّ الدِّينِ أَحْمَدُ بْنُ حَمْزةَ بْنِ عَلِيِّ بْنِ الْحَسَنِ السُّلَمِيُّ الدِّمَشْقِيُّ قِرَاءَةً عَلَيْهِ فِي جَامِعِ دِمَشْقٍ حَرَسَهَا اللَّهُ تَعَالَى بِتَارِيخِ. . . قَالَ: أَخْبرَنَا الشَّيْخَانِ أَبُو عَبْدِ اللَّهِ يَحْيَى، وَأَبُو غَالِبٍ أَحْمَدُ ابْنَا أَبِي عَلِيٍّ الْحَسَنِ بْنِ عَبْدِ اللَّهِ بْنِ الْبَنَّا فِي كَتَابَيْهِمَا، وَأَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ الْمَكِّيُّ رَضِيَ اللَّهُ عَنْهُ قَالَا: أَخْبَرَنَا وَالِدُنَا الشَّيْخُ الْإِمَامُ أَبُو عَلِيٍّ الْحَسَنُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ الْبَنَّا قَالَ: أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ بِشْرَانَ قَالَ: أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ صَفْوَانَ الْبَرْذَعِيُّ قِرَاءَةً عَلَيْهِ فِي ذِي الْقِعْدَةِ مِنْ سَنَةِ تِسْعٍ وَعِشْرِينَ وَثَلَاثِمِائَةٍ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّه ابْنُ أَبِي الدُّنْيَا قال: حَدَّثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ الْمُهَلَّبِيُّ، وَإِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ بَسَّامٍ، قَالَا: نا صَالِحٌ الْمُرِّيُّ، عَنْ ثَابِتٍ الْبُنَانِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: " عُدْتُ شَابًّا مِنَ الْأَنْصَارِ فَمَا كَانَ بِأَسْرَعَ مَنْ أَنْ مَاتَ، فَأَغْمَضْنَاهُ وَمَدَدْنَا عَلَيْهِ الثَّوْبَ، فَقَالَ بَعْضُنَا لِأُمِّهِ: احْتَسِبِيهِ، قَالَتْ: وَقَدْ مَاتَ؟ قُلْنَا: نَعَمْ، قَالَتْ: أَحَقٌّ مَا تَقُولُونَ؟ قُلْنَا: نَعَمْ، فَمَدَّتْ يَدَيْهَا إِلَى السَّمَاءِ، وَقَالَتْ: اللَّهُمَّ إِنِّي آمَنْتُ بِكَ، وَهَاجَرْتُ إِلَى رَسُولِكَ، فَإِذَا أَنْزَلْتَ بِي شِدَّةً شَدِيدَةً دَعَوْتُكَ، فَفَرَّجْتَهَا، فَأَسْأَلُكَ اللَّهُمَّ لَا تَحْمِلْ عَلَيَّ هَذِهِ الْمُصِيبَةَ الْيَوْمَ. قَالَ: فَكَشَفَ الثَّوْبَ عَنْ وَجْهِهِ فَمَا بَرِحْنَا حَتَّى أَكَلْنَا وَأَكَلَ مَعَنَا "

(1/12)

2 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: فَحَدَّثَنِي مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْأَسْوَدِ التَّمِيمِيُّ، عَنْ أَبِي النَّضْرِ هَاشِمِ بْنِ الْقَاسِمِ، عَنْ صَالِحٍ الْمُرِّيِّ، قَالَ: حَدَّثْتُ بِهَذَا، حَفْصَ بْنَ النَّضْرِ السُّلَمِيَّ فَعَجِبَ مِنْهُ، ثُمَّ لَقِيَنِي الْجُمُعَةَ الثَّانِيَةَ، فَقَالَ: إِنِّي عَجِبْتُ مِنْ حَدِيثِكَ فَلَقِيتُ رَبِيعَةَ بْنَ كُلْثُومٍ فَحَدَّثَنِي: " أَنَّ رَجُلًا حَدَّثَهُ أَنَّهُ كَانَتْ لَهُ جَارَةٌ عَجُوزٌ كَبِيرَةٌ صَمَّاءُ عَمْيَاءُ مُقْعَدَةٌ، لَيْسَ لَهَا أَحَدٌ مِنَ النَّاسِ إِلَّا ابْنٌ لَهَا، هُوَ السَّاعِي عَلَيْهَا، فَمَاتَ فَأَتَيْنَاهَا فَنَادَيْنَاهَا: احْتَسِبِي مُصِيبَتَكِ عَلَى اللَّهِ تَبَارَكَ وَتَعَالَى، فَقَالَتْ: وَمَا ذَاكَ؟ أَمَاتَ ابْنِي؟ مَوْلَايَ أَرْحَمُ بِي، لَا يَأْخُذُ مِنِّي ابْنِي، وَأَنَا صَمَّاءُ عَمْيَاءُ مُقْعَدَةٌ، لَيْسَ لِي أَحَدٌ، مَوْلَايَ أَرْحَمُ بِي مِنْ ذَاكَ [ص:13]، قَالَ: قُلْتُ: ذَهَبَ عَقْلُهَا، فَانْطَلَقْتُ إِلَى السُّوقِ فَاشْتَرَيْتُ كَفَنَهُ وَجِئْتُ بِهِ وَهُوَ قَاعِدٌ "

(1/12)

3 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، قَالَ: جَاءَنَا يَزِيدُ بْنُ النُّعْمَانِ بْنِ بَشِيرٍ إِلَى حَلْقَةِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ بِكِتَابِ أَبِيهِ النُّعْمَانِ بْنِ بَشِيرٍ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنَ النُّعْمَانِ بْنِ بَشِيرٍ إِلَى أُمِّ عَبْدِ اللَّهِ بِنْتِ أَبِي هَاشِمٍ، سَلَامٌ عَلَيْكِ، فَإِنِّي أَحْمَدُ إِلَيْكِ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ، فَإِنَّكِ كَتَبْتِ إِلَيَّ لَأَكْتُبَ إِلَيْكِ بِشَأْنِ زَيْدِ بْنِ خَارِجَةَ، وَإِنَّهُ كَانَ مِنْ شَأْنِهِ أَنَّهُ أَخَذَهُ وَجَعٌ فِي حَلْقِهِ وَهُوَ يَوْمَئِذٍ مِنْ أَصَحِّ أَهْلِ الْمَدِينَةِ، فَتُوُفِّيَ بَيْنَ صَلَاةِ الْأُولَى، وَصَلَاةِ الْعَصْرِ، فَأَضْجَعْنَاهُ لِظَهْرِهِ وَغَشَّيْنَاهُ بِبُرْدَيْنِ وَكِسَاءٍ، فَأَتَانِي آتٍ فِي مَقَامِي وَأَنَا أُسَبِّحُ بَعْدَ الْمَغْرِبِ، فَقَالَ: إِنَّ زَيْدًا قَدْ تَكَلَّمَ بَعْدَ وَفَاتِهِ، فَانْصَرَفْتُ إِلَيْهِ مُسْرِعًا وَقَدْ حَضَرَهُ قَوْمٌ مِنَ الْأَنْصَارِ وَهُوَ يَقُولُ أَوْ يُقَالُ عَلَى لِسَانِهِ: الْأَوْسَطُ أَجْلَدُ الْقَوْمِ الَّذِي كَانَ لَا يُبَالِي فِي اللَّهِ لَوْمَةَ لَائِمٍ، كَانَ لَا يَأْمُرُ النَّاسَ أَنْ يَأْكُلَ قَوِيُّهُمْ ضَعِيفَهُمْ عَبْدُ اللَّهِ أَمِيرُ الْمُؤْمِنِينَ صِدْقٌ صِدْقٌ، كَانَ ذَلِكَ فِي الْكِتَابِ الْأَوَّلِ. قَالَ [ص:14]: ثُمَّ قَالَ: عُثْمَانُ أَمِيرُ الْمُؤْمِنِينَ، وَهُوَ يُعَافِي النَّاسَ مِنْ ذُنُوبٍ كَثِيرَةٍ، خَلَتْ لَيْلَتَانِ وَبَقِيَ أَرْبَعٌ، ثُمَّ اخْتَلَفَ النَّاسُ وَأَكَلَ بَعْضُهُمْ بَعْضًا؛ فَلَا نِظَامَ، وَأُبِيحَتِ الْأَحِمَّاءُ، ثُمَّ ارْعَوَى الْمُؤْمِنُونَ، فَقَالُوا: كِتَابُ اللَّهِ وَقَدَرُهُ، أَيُّهَا النَّاسُ أَقْبِلُوا عَلَى أَمِيرِكُمْ وَاسْمَعُوا وَأَطِيعُوا، فَمَنْ تَوَلَّى فَلَا يَعْهَدَنَّ دَمًا، كَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا، اللَّهُ أَكْبَرُ، هَذِهِ الْجَنَّةُ وَهَذِهِ النَّارُ، وَيَقُولُ النَّبِيُّونَ وَالصِّدِّيقُونَ: سَلَامٌ عَلَيْكُمْ. يَا عَبْدَ اللَّهِ بْنَ رَوَاحَةَ، هَلْ أَحْسَسْتَ لِي خَارِجَةَ لِأَبِيهِ وَسَعْدًا؟ اللَّذَيْنِ قُتِلَا يَوْمَ أُحُدٍ، {كَلَّا إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} [المعارج: 16] ثُمَّ خَفَتَ صَوْتُهُ، فَسَأَلْتُ الرَّهْطَ عَمَّا سَبَقَنِي مِنْ كَلَامِهِ، فَقَالُوا: سَمِعْنَاهُ يَقُولُ: أَنْصِتُوا أَنْصِتُوا، فَنَظَرَ بَعْضُنَا إِلَى بَعْضٍ، فَإِذَا الصَّوْتُ مِنْ تَحْتِ الثِّيَابِ، فَكَشَفْنَا عَنْ وَجْهِهِ، فَقَالَ: هَذَا أَحْمَدُ رَسُولُ اللَّهِ، سَلَامٌ عَلَيْكَ يَا رَسُولَ اللَّهِ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، ثُمَّ قَالَ: أَبُو بَكْرٍ الصِّدِّيقُ الْأَمِينُ خَلِيفَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَانَ ضَعِيفًا فِي جِسْمِهِ، قَوِيًّا فِي أَمْرِ اللَّهِ، صِدْقٌ صِدْقٌ، وَكَانَ فِي الْكِتَابِ الْأَوَّلِ "

4 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ، أَخْبَرَنِي عِكْرِمَةُ بْنُ إِبْرَاهِيمَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: قَرَأْتُ كِتَابًا كَانَ عِنْدَ حَبِيبِ بْنِ سَالِمٍ كَتَبَهُ النُّعْمَانُ بْنُ بَشِيرٍ إِلَى أُمِّ خَالِدٍ: أَمَّا بَعْدَ، فَإِنَّكِ كَتَبْتِ تَسْأَلِينِي عَنْ حَدِيثِ زَيْدِ بْنِ خَارِجَةَ الَّذِي تَكَلَّمَ بَعْدَ وَفَاتِهِ، فَذَكَرَ نَحْوَهُ

(1/13)

5 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا زِيَادُ بْنُ أَيُّوبَ، قَالَ: حَدَّثَنَا شَبَابَةُ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنْ مُبَشِّرٍ مَوْلَى آلِ سَعِيدِ بْنِ الْعَاصِ، عَنِ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ: حَضَرَتِ الْوَفَاةُ رَجُلًا مِنَ الْأَنْصَارِ فَمَاتَ، فَسَجَّوْهُ، ثُمَّ تَكَلَّمَ، فَقَالَ: «أَبُو بَكْرٍ الْقَوِيُّ فِي أَمْرِ اللَّهِ الضَّعِيفُ فِيمَا تَرَى الْعَيْنُ، وَعُمَرُ الْأَمِينُ، وَعُثْمَانُ عَلَى مِنْهَاجِهِمْ، انْقَطَعَ الْعَدْلُ، أَكَلَ الشَّدِيدُ الضَّعِيفَ»

(1/15)

6 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ حَمَّادٍ الرَّازِيُّ، قَالَ: سَمِعْتُ هِشَامَ بْنَ عُبَيْدِ اللَّهِ، عَنْ رَوَاحِ بْنِ عَطَاءٍ الْأَنْصَارِيِّ، قَالَ: حَدَّثَنِي أَبِي، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: " لَمَّا مَاتَ زَيْدُ بْنُ خَارِجَةَ تَنَافَسَتِ الْأَنْصَارُ فِي غُسْلِهِ حَتَّى كَادَ يَكُونُ بَيْنَهُمْ شَيءٌّ، ثُمَّ اسْتَقَامَ رَأْيُهُمْ عَلَى أَنْ يُغَسِّلَهُ الْغُسْلَتَيْنِ الْأُولَيَيْنِ، ثُمَّ يَدْخُلُ مِنْ كُلِّ فَخِذِ سَيِّدِهَا فَيَصُبُّ عَلَيْهِ الْمَاءَ صَبَّةً فِي الْغُسْلَةِ الثَّالِثَةِ، وَأُدْخِلْتُ أَنَا فِيمَنْ دَخَلَ، فَلَمَّا ذَهَبْنَا نَصُبُّ عَلَيْهِ تَكَلَّمَ، فَقَالَ: مَضَتِ اثْنَتَانِ وَغَبَرَ أَرْبَعٌ، فَأَكَلَ غَنِيُّهُمْ فَقِيرَهُمْ، فَانْفَضُّوا فَلَا نِظَامَ لَهُمْ، أَبُو بَكْرٍ لَيِّنٌ رَحِيمٌ بِالْمُؤْمِنِينَ، شَدِيدٌ عَلَى الْكُفَّارِ، لَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ، وَعُمَرُ لَيِّنٌ رَحِيمٌ، شَدِيدٌ عَلَى الْكُفَّارِ، لَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ، وَعُثْمَانُ لَيِّنٌ رَحِيمٌ بِالْمُؤْمِنِينَ، وَأَنْتُمْ عَلَى مِنْهَاجِ عُثْمَانَ فَاسْمَعُوا وَأَطِيعُوا، ثُمَّ خَفَتَ، فَإِذَا اللِّسَانُ يَتَحَرَّكُ وَإِذَا الْجَسَدُ مَيِّتٌ "

(1/15)

7 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، قَالَ [ص:16]: حَدَّثَنَا أَبُو هَمَّامٍ الصَّلْتُ بْنُ مُحَمَّدٍ، قَالَ: حَدَّثَنَا مَسْلَمَةُ بْنُ عَلْقَمَةَ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ، عَنْ يَزِيدَ بْنِ نَافِعٍ، عَنْ حَبِيبِ بْنِ سَالِمٍ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ، قَالَ: " كَانَ زَيْدُ بْنُ خَارِجَةَ مِنْ سَرَوَاتِ الْأَنْصَارِ وَكَانَ أَبُوهُ خَارِجَةُ بْنُ سَعْدٍ، حِينَ هَاجَرَ أَبُو بَكْرٍ نَزَلَ عَلَيْهِ فِي دَارِهِ، وَتَزَوَّجَ ابْنَتَهُ ابْنَةَ خَارِجَةَ، وَكَانَ لَهَا زَوْجٌ يُقَالُ لَهُ: سَعْدٌ، فَقُتِلَ أَبُوهُ وَأَخُوهُ سَعْدُ بْنُ خَارِجَةَ يَوْمَ أُحُدٍ، فَمَكَثَ بَعْدَهُمْ حَيَاةَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَخِلَافَةَ أَبِي بَكْرٍ وَعُمَرَ وَسِنِينَ مِنْ خِلَافَةِ عُثْمَانَ، فَبَيْنَا هُوَ يَمْشِي فِي طَرِيقٍ مِنْ طُرُقِ الْمَدِينَةِ، بَيْنَ الظُّهْرِ وَالْعَصْرِ، إِذْ خَرَّ فَتُوُفِّيَ، فَأُعْلِمَتْ بِهِ الْأَنْصَارُ، فَأَتَوْهُ، فَاحْتَمَلُوهُ إِلَى بَيْتِهِ فَسَجَّوْهُ بِكِسَاءٍ وَبُرْدَيْنِ، وَفِي الْبَيْتِ نِسَاءٌ مِنْ نِسَاءِ الْأَنْصَارِ يَبْكِينَ عَلَيْهِ، وَرِجَالٌ مِنْ رِجَالِهُمْ، فَمَكَثَ عَلَى حَالِهِ، حَتَّى إِذَا كَانَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ الْآخِرَةِ سَمِعُوا صَوْتًا يَقُولُ: أَنْصِتُوا. فَنَظَرُوا، فَإِذَا الصَّوْتُ مِنْ تَحْتِ الثِّيَابِ، فَحَسِرُوا عَنْ وَجْهِهِ وَصَدْرِهِ، فَإِذَا الْقَائِلُ يَقُولُ عَلَى لِسَانِهِ: مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْأُمِّيُّ، خَاتَمُ النَّبِيِّينَ، لَا نَبِيَّ بَعْدَهُ كَانَ ذَلِكَ فِي الْكِتَابِ الْأَوَّلِ، ثُمَّ قَالَ الْقَائِلُ عَلَى لِسَانِهِ: صِدْقٌ صِدْقٌ صِدْقٌ، ثُمَّ قَالَ الْقَائِلُ عَلَى لِسَانِهِ: أَبُو بَكْرٍ خَلِيفَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصِّدِّيقُ الْأَمِينُ، الَّذِي كَانَ ضَعِيفًا فِي جَسَدِهِ، قَوِيًّا فِي أَمْرِ اللَّهِ، كَانَ ذَلِكَ فِي الْكِتَابِ الْأَوَّلِ، ثُمَّ قَالَ الْقَائِلُ عَلَى لِسَانِهِ: صِدْقٌ صِدْقٌ صِدْقٌ، ثُمَّ قَالَ: الْأَوْسَطُ أَجْلَدُ الْقَوْمِ، الَّذِي كَانَ لَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ، الَّذِي كَانَ يَمْنَعُ النَّاسَ أَنْ يَأْكُلَ قَوِيُّهُمْ ضَعِيفَهُمْ، عَبْدُ اللَّهِ عُمَرُ أَمِيرُ الْمُؤْمِنِينَ، كَانَ ذَلِكَ فِي الْكِتَابِ الْأَوَّلِ، ثُمَّ قَالَ الْقَائِلُ عَلَى لِسَانِهِ: صِدْقٌ صِدْقٌ صِدْقٌ، ثُمَّ قَالَ: عُثْمَانُ أَمِيرُ الْمُؤْمِنِينَ، وَهُوَ رَحِيمٌ بِالْمُؤْمِنِينَ، وَهُوَ يُعَافِي [ص:17] النَّاسَ فِي ذُنُوبٍ كَثِيرَةٍ، خَلَتْ لَيْلَتَانِ، جُعِلَتِ السَّنَتَانِ لَيْلَتَيْنِ وَبَقِيَتْ أَرْبَعٌ يَعْنِي: أَرْبَعَ سِنِينَ، وَلَا نِظَامَ لَهُمْ، وَأُبِيحَتِ الْأَحِمَّاءُ، وَدَنَتِ السَّاعَةُ، وَأَكَلَ النَّاسُ بَعْضُهُمْ بَعْضًا، ثُمَّ ارْعَوَى الْمُؤْمِنُونَ، وَقَالُوا: يَا أَيُّهَا النَّاسُ، كِتَابَ اللَّهِ وَقَدَرَهُ، فَأَقْبِلُوا عَلَى أَمِيرِكُمْ، فَاسْمَعُوا لَهُ وَأَطِيعُوا، فَإِنَّهُ عَلَى مِنْهَاجِهِمْ، فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَلَا يَعْهَدَنَّ دَمًا، كَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا مَرَّتَيْنِ ثُمَّ قَالَ: هَذِهِ النَّارُ، وَهَذِهِ الْجَنَّةُ، وَهَؤُلَاءِ النَّبِيُّونَ وَالشُّهَدَاءُ، السَّلَامُ عَلَيْكُمْ يَا عَبْدَ اللَّهِ بْنَ رَوَاحَةَ أَحْسَسْتَ لِي خَارِجَةَ وَسَعْدًا لِأَبِيهِ، وَأَخِيهِ اللَّذَيْنِ قُتِلَا يَوْمَ أُحُدٍ ثُمَّ قَالَ: {كَلَّا إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} [المعارج: 16] ثُمَّ قَالَ: هَذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ " قَالَ النُّعْمَانُ: " فَقِيلَ لِي: إِنَّ زَيْدَ بْنَ خَارِجَةَ قَدْ تَكَلَّمَ بَعْدَ مَوْتِهِ، فَجِئْتُ أَتَخَطَّى رِقَابَ النَّاسِ، فَقَعَدْتُ عِنْدَ رَأْسِهِ، فَأَدْرَكْتُ مِنْ كَلَامِهِ وَهُوَ يَقُولُ: الْأَوْسَطُ أَجْلَدُ الْقَوْمِ حَتَّى انْقَضَى الْحَدِيثُ، وَسَأَلْتُ الْقَوْمَ: مَا كَانَ قَبْلِي؟ فَأَخْبَرُونِي "

(1/15)

8 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ الْبَزَارُ، نَا خَالِدٌ الطَّحَّانُ، عَنْ حُصَيْنٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدٍ الْأَنْصَارِيِّ، أَنَّ رَجُلًا مِنْ قَتْلَى مُسَيْلِمَةَ تَكَلَّمَ فَقَالَ: «مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَبُو بَكْرٍ الصِّدِّيقُ، عُثْمَانُ، اللَّيِّنُ، الرَّحِيمُ»

(1/17)

9 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، ثُمَّ قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ، قَالَ: حَدَّثَنَا حَفْصُ بْنُ عُمَرَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، وَهَذَا لَفْظُ ابْنِ بَكَّارٍ، قَالَ: " كُنَّا إِخْوَةً ثَلَاثَةً، وَكَانَ أَعْبَدَنَا وَأَصْوَمَنَا وَأَفْضَلَنَا الْأوْسَطُ مِنَّا، فَغِبْتُ غَيْبَةً إِلَى السَّوَادِ، ثُمَّ قَدِمْتُ عَلَى أَهْلِي، فَقَالُوا: أَدْرِكْ أَخَاكَ، فَإِنَّهُ فِي الْمَوْتِ، فَخَرَجْتُ أَسْعَى إِلَيْهِ، فَانْتَهَيْتُ وَقَدْ قُضِيَ وَسُجِّيَ بِثَوْبٍ، فَقَعَدْتُ عِنْدَ رَأْسِهِ أَبْكِيهِ، قَالَ: فَرَفَعَ يَدَهُ، فَكَشَفَ الثَّوْبَ عَنْ وَجْهِهِ، وَقَالَ: السَّلَامُ عَلَيْكُمْ، قُلْتُ: أَيْ أَخِي أَحْيَاةٌ بَعْدَ الْمَوْتِ؟ قَالَ: نَعَمْ، إِنِّي لَقِيتُ رَبِّي عَزَّ وَجَلَّ فَلَقِيَنِي بِرَوْحٍ وَرَيْحَانٍ، وَرَبٍّ غَيْرِ غَضْبَانَ، وَإِنَّهُ كَسَانِي ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ، وَإِنِّي وَجَدْتُ الْأَمْرَ أَيْسَرَ مِمَّا تَحْسَبُونَ ثَلَاثًا، فَاعْمَلُوا وَلَا تَفْتُرُوا ثَلَاثًا، إِنِّي لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَقْسَمَ أَنْ لَا يَبْرَحَ حَتَّى آتِيَهُ، فَعَجِلُوا جَهَازِي، ثُمَّ طُفِئَ فَكَانَ أَسْرَعَ مِنْ حَصَاةٍ لَوْ أُلْقِيَتْ فِي الْمَاءِ، قَالَ: فَقُلْتُ: عَجِّلُوا جَهَازَ أَخِي "
[ص:19]

10 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي يَعْقُوبُ بْنُ عُبَيْدٍ، قَالَ: أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ، أَنَا الْمَسْعُودِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ، قَالَ: مَاتَ أَخٌ لِي، كَانَ أَصْوَمَنَا فِي الْيَوْمِ الْحَارِّ، وَأَقْوَمَنَا فِي اللَّيْلَةِ الْبَارِدَةِ. . . فَذَكَرَ الْقِصَّةَ وَزَادَ فِيهَا، قَالَ: فَبَلَغَ ذَلِكَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَصَدَّقَتْهُ وَقَالَتْ: «كُنَّا نَسْمَعُ أَنَّ رَجُلًا مِنْ هَذِهِ الْأُمَّةِ سَيَتَكَلَّمُ بَعْدَ مَوْتِهِ»

(1/18)

11 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا سُرَيْجُ بْنُ يُونُسَ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ نَافِعٍ، قَالَ: حَدَّثَنَا عَلِيُّ بْنُ عُبَيْدِ اللَّهِ الْغَطَفَانِيُّ، وَحَفْصُ بْنُ يَزِيدَ، قَالَا: بَلَغَنَا أَنَّ ابْنَ حِرَاشٍ، كَانَ حَلَفَ أَنْ لَا، يَضْحَكَ أَبَدًا حَتَّى يَعْلَمَ هُوَ فِي الْجَنَّةِ أَوْ فِي النَّارِ، فَمَكَثَ كَذَلِكَ، لَا يُضْحِكُهُ أَحَدٌ فَضَحِكَ حِينَ مَاتَ. . . فَذَكَرَ نَحْوَ حَدِيثِ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، غَيْرَ أَنَّهُ قَالَ: فَبَلَغَ ذَلِكَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَقَالَتْ: صَدَقَ أَخُو بَنِي عَبْسٍ رَحِمَهُ اللَّهُ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «يَتَكَلَّمُ رَجُلٌ مِنْ أُمَّتِي بَعْدَ الْمَوْتِ مِنْ خِيَارِ التَّابِعِينَ»

(1/19)

12 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ عَوْنٍ، قَالَ: أَخْبَرَنِي بَكْرُ بْنُ مُحَمَّدٍ الْعَابِدُ، عَنِ الْحَارِثِ الْغَنَوِيِّ، قَالَ: آلَى رَبِيعُ بْنُ حِرَاشٍ أَلَّا، تَفْتُرَ أَسْنَانُهُ ضَاحِكًا حَتَّى يَعْلَمَ أَيْنَ مَصِيرُهُ؟ قَالَ: فَمَا ضَحِكَ إِلَّا بَعْدَ مَوْتِهِ، قَالَ: وَآلَى أَخُوهُ رِبْعِيٌّ بَعْدَهُ أَنْ لَا يَضْحَكَ حَتَّى يَعْلَمَ أَفِي الْجَنَّةِ هُوَ أَمْ فِي النَّارِ؟ قَالَ الْحَارِثُ الْغَنَوِيُّ: «فَلَقَدْ أَخْبَرَنِي غَاسِلُهُ أَنَّهُ لَمْ يَزَلْ مُتَبَسِّمًا عَلَى سَرِيرِهِ وَنَحْنُ نَغْسِلُهُ حَتَّى فَرَغْنَا مِنْهُ»

(1/20)

13 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو زَيْدٍ النُّمَيْرِيُّ، قَالَ: حَدَّثَنَا أَبُو عَاصِمٍ، قَالَ: أَخْبَرَنِي أَبِي، قَالَ: أُغْمِيَ عَلَى خَالِي فَسَجَّيْنَاهُ بِثَوْبٍ، وَقُمْنَا نَغْسِلُهُ، فَكَشَفَ الثَّوْبَ عَنْ وَجْهِهِ وَقَالَ: " اللَّهُمَّ لَا تُمِتْنِي حَتَّى تَرْزُقَنِي غَزْوًا فِي سَبِيلِكَ، قَالَ: فَعَاشَ بَعْدَ ذَلِكَ حَتَّى قُتِلَ مَعَ الْبَطَّالِ "

(1/20)

14 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا أَبُو أُسَامَةَ، قَالَ: حَدَّثَنِي عُقْبَةُ بْنُ عَمَّارٍ الْعَبْسِيُّ، نَا مُغِيرَةُ بْنُ حَذَفٍ، عَنْ رُؤْبَةَ ابْنَةِ بِيجَانَ، أَنَّهَا مَرِضَتْ مَرَضًا شَدِيدًا حَتَّى مَاتَتْ فِي أَنْفُسِهِمْ، فَغَسَّلُوهَا وَكَفَّنُوهَا، ثُمَّ إِنَّهَا تَحَرَّكَتْ فَنَظَرَتْ إِلَيْهِمْ، فَقَالَتْ: «أَبْشِرُوا فَإِنِّي وَجَدْتُ الْأَمْرَ أَيْسَرَ مِمَّا كُنْتُمْ تُخَوِّفُونِي، وَوَجَدْتُ لَا يَدْخُلُ الْجَنَّةَ قَاطِعُ رَحِمٍ، وَلَا مُدْمِنُ خَمْرٍ، وَلَا مُشْرِكٌ»

(1/20)

15 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ، قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْأَشْعَثِ، عَنْ سُفْيَانِ بْنِ عُيَيْنَةَ، قَالَ: سَمِعْتُ صَالِحَ بْنَ حَيٍّ، يَقُولُ: أَخْبَرَنِي جَارٌ لِي أَنَّ رَجُلًا، عُرِجَ بِرُوحِهِ فَعُرِضَ عَلَيْهِ عَمَلُهُ، قَالَ: " فَلَمْ أَرَنِي اسْتَغْفَرْتُ مِنْ ذَنْبٍ إِلَّا غُفِرَ لِي، وَلَمْ أَرَ ذَنْبًا لَمْ أَسْتَغْفِرْ مِنْهُ إِلَّا وَجَدْتُهُ كَمَا هُوَ، قَالَ: حَتَّى حَبَّةَ رُمَّانٍ كُنْتُ الْتَقَطْتُهَا يَوْمًا، فَكُتِبَتْ لِي بِهَا حَسَنَةٌ، وَقُمْتُ لَيْلَةً أُصَلِّي فَرَفَعْتُ صَوْتِي فَسَمِعَ جَارٌ لِي، فَقَامَ فَصَلَّى فَكُتِبَتْ لِي بِهَا حَسَنَةٌ، وَأَعْطَيْتُ يَوْمًا مِسْكِينًا دِرْهَمًا عِنْدَ قَوْمٍ، لَمْ أُعْطِهِ إِلَّا مِنْ أَجْلِهِمْ، فَوَجَدْتُهُ لَا لِي وَلَا عَلَيَّ "

(1/21)

16 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ، قَالَ [ص:22]: حَدَّثَنَا شُعَيْبُ بْنُ صَفْوَانَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، قَالَ: كَانَ بِالْكُوفَةِ رَجُلٌ يُعْطِي الْأَكْفَانَ، فَمَاتَ رَجُلٌ، فَقِيلَ لَهُ، فَأَخَذَ كَفَنًا وَانْطَلَقَ حَتَّى دَخَلَ عَلَى الْمَيِّتِ وَهُوَ مُسَجًّى، فَتَنَفَّسَ وَأَلْقَى الثَّوْبَ، عَنْ وَجْهِهِ وَقَالَ: «غَرُّونِي، أَهْلَكُونِي، النَّارَ، أَهْلَكُونِي، النَّارَ» فَقُلْنَا لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: «لَا أَسْتَطِيعُ أَنْ أَقُولَهَا» ، قِيلَ: وَلِمَ؟ قَالَ: «لِشَتْمِي أَبَا بَكْرٍ وَعُمَرَ»

(1/21)

17 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: وَحَدَّثَنِي الْوَلِيدُ بْنُ شُجَاعِ بْنِ الْوَلِيدِ السَّكُونِيُّ، قَالَ: حَدَّثَنَا أَبِي، قَالَ: سَمِعْتُ خَلَفَ بْنَ حَوْشَبٍ، يَقُولُ: «مَاتَ رَجُلٌ بِالْمَدَائِنِ، فَلَمَّا غَطَّوْا عَلَيْهِ ثَوْبَهُ، قَامَ بَعْضُ الْقَوْمِ وَبَقِيَ بَعْضُهُمْ، فَحَرَّكَ الثَّوْبَ، أَوْ فَتَحَرَّكَ الثَّوْبُ، فَقَالَ بِهِ فَكَشَفَهُ عَنْهُ» فَقَالَ: " قَوْمٌ مُخَضَّبَةٌ لِحَاهُمْ فِي هَذَا الْمَسْجِدِ يَعْنِي: مَسْجِدَ الْمَدَائِنِ يَلْعَنُونَ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَيَتَبَرَّءُونَ مِنْهُمَا، الَّذِينَ جَاءُونِي يَقْبِضُونَ رُوحِي يَلْعَنُونَهُمْ وَيَتَبَرَّءُونَ مِنْهُمْ "، قُلْنَا: يَا فُلَانُ لَعَلَّكَ بُلِيتَ مِنْ ذَلِكَ بِشَيْءٍ، فَقَالَ: «أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ، ثُمَّ كَانَ كَأَنَّمَا كَانَتْ حَصَاةٌ فَرُمِيَ بِهَا»

(1/22)

18 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبِي رَحِمَهُ اللَّهُ، وَالْحُسَيْنُ بْنُ [ص:23] الْحَسَنِ، قَالَا: حَدَّثَنَا وَضَّاحُ بْنُ حَسَّانَ الْأَنْبَارِيُّ، قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ الْمُحَارِبِيُّ، قَالَ: حَدَّثَنِي أَبُو الْخَصِيبِ، قَالَ: " كُنْتُ بِجَازِرَ، وَكُنْتُ لَا أَسْمَعُ بِمَيِّتٍ مَاتَ إِلَّا كَفَّنْتُهُ، قَالَ: فَأَتَانِي رَجُلٌ، فَقَالَ: إِنَّ هَا هُنَا مَيِّتًا قَدْ مَاتَ وَلَيْسَ عَلَيْهِ كَفَنٌ، قَالَ: فَقُلْتُ لِصَاحِبٍ لِي: انْطَلَقَ بِنَا، فَانْطَلَقْنَا، فَأَتَيْنَاهُمْ، فَإِذَا هُمْ جُلُوسٌ وَبَيْنَهُمْ مَيِّتٌ مُسَجًّى وَعَلَى بَطْنِهِ لَبِنَةٌ، أَوْ طِينَةٌ، فَقُلْتُ: أَلَا تَأْخُذُونَ فِي غُسْلِهِ، فَقَالُوا: لَيْسَ لَهُ كَفَنٌ، فَقُلْتُ لِصَاحِبِي: انْطَلِقْ فَجِئْنَا بِكَفَنٍ، فَانْطَلَقَ، وَجَلَسْتُ مَعَ الْقَوْمِ، فَبَيْنَا نَحْنُ جُلُوسٌ إِذْ وَثَبَ فَأَلْقَى اللَّبِنَةَ، أَوِ الطِّينَةَ، عَنْ بَطْنِهِ وَجَلَسَ وَهُوَ يَقُولُ: النَّارَ النَّارَ فَقُلْتُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: إِنَّهَا لَيْسَتْ بِنَافِعَتِي، لَعَنَ اللَّهُ مَشْيَخَةً بِالْكُوفَةِ، غَرُّونِي حَتَّى سَبَبْتُ أَبَا بَكْرٍ وَعُمَرَ، ثُمَّ خَرَّ مَيِّتًا فَقُلْتُ وَاللَّهِ لَا أُكَفِّنُهُ، فَقُمْتُ وَلَمْ أُكَفِّنْهُ " قَالَ: فَأَرْسَلَ إِلَيَّ ابْنُ هُبَيْرَةَ الْأَكْبَرُ، فَسَأَلَنِي أَنْ أُحَدِّثَهُ بِهَذَا الْحَدِيثِ، فَحَدَّثْتُهُ

(1/22)

19 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: نَا إِسْمَاعِيلُ بْنُ أَسَدٍ، نَا خَلَفُ بْنُ تَمِيمٍ، حَدَّثَنَا بَشِيرٌ أَبُو الْخَصِيبِ، قَالَ: كُنْتُ رَجُلًا مُوسِرًا تَاجِرًا، وَكُنْتُ أَسْكُنُ مَدَائِنَ كِسْرَى وَذَلِكَ فِي زَمَانِ طَاعُونِ ابْنِ هُبَيْرَةَ، فَأَتَانِي أَجِيرٌ لِي يُدْعَى أَشْرَفَ، فَقَالَ: إِنَّ هَا [ص:24] هُنَا فِي بَعْضِ خَانَاتِ الْمَدَائِنِ رَجُلًا مَيِّتًا لَيْسَ يُوجَدُ لَهُ كَفَنٌ، قَالَ: " فَمَضَيْتُ عَلَى دَابَّتِي حَتَّى دَخَلْتُ ذَلِكَ الْخَانَ، فَدُفِعْتُ إِلَى رَجُلٍ مَيِّتٍ، عَلَى بَطْنِهِ لَبِنَةٌ، وَحَوْلَهُ نَفَرٌ مِنْ أَصْحَابِهِ، فَذَكَرُوا مِنْ عِبَادَتِهِ وَفَضْلِهِ، قَالَ: فَبَعَثْتُ إِلَى كَفَنٍ يُشْتَرَى لَهُ، وَبَعَثْتُ إِلَى حَافِرٍ يَحْفِرُ قَبْرًا، قَالَ: وَهَيَّأْنَا لَهُ لَبِنًا وَجَلَسْنَا نُسَخِّنُ لَهُ الْمَاءَ لِنَغْسِلَهُ، فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ وَثَبَ الْمَيِّتُ وَثْبَةً نَدَرَتِ اللَّبِنَةَ عَنْ بَطْنِهِ، وَهُوَ يُنَادِي بِالْوَيْلِ وَالثُّبُورِ، فَلَمَّا رَأَى ذَلِكَ أَصْحَابُهُ تَصَدَّعَ عَنْهُ بَعْضُهُمْ، قَالَ: فَدَنَوْتُ مِنْهُ فَأَخَذْتُ بِعَضُدِهِ فَهَزَزْتُهُ، فَقُلْتُ: مَا رَأَيْتَ؟ وَمَا حَالُكَ؟ فَقَالَ: صَحِبْتُ مَشْيَخَةً مِنْ أَهْلِ الْكُوفَةِ فَأَدْخَلُونِي فِي دِينِهِمْ أَوْ قَالَ: فِي رَأْيِهِمْ أَوْ أَهْوَائِهِمْ عَلَى سَبِّ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَالْبَرَاءَةِ مِنْهُمَا، قَالَ: قُلْتُ: فَاسْتَغْفِرِ اللَّهَ وَلَا تَعُدْ، فَقَالَ: وَمَا يَنْفَعُنِي وَقَدِ انْطُلِقَ بِي إِلَى مُدْخَلِي مِنَ النَّارِ فَأُرِيتُهُ، ثُمَّ قِيلَ لِي: إِنَّكَ سَتَرْجِعُ إِلَى أَصْحَابِكَ، فَتُحَدِّثُهُمْ بِمَا رَأَيْتَ، ثُمَّ تَعُودُ إِلَى حَالَتِكَ الْأُولَى، فَمَا أَدْرِي أَنْقَضَتْ كَلِمَتُهُ أَوْ عَادَ مَيِّتًا عَلَى حَالِهِ الْأُولَى فَانْتَظَرْتُ حَتَّى أُوتِيتُ بِالْكَفَنِ، فَأَخَذْتُهُ ثُمَّ قُلْتُ: لَا كَفَّنْتُهُ وَلَا غَسَّلْتُهُ وَلَا صَلَّيْتُ عَلَيْهِ، ثُمَّ انْصَرَفْتُ، فَأُخْبِرْتُ أَنَّ النَّفْرَ الَّذِينَ كَانُوا مَعَهُ هُمُ الَّذِينَ وَلَوْا غُسْلَهُ، وَدَفَنَهُ، وَالصَّلَاةَ عَلَيْهِ، وَقَالُوا لِقَوْمٍ، سَمِعُوا مِثْلَ الَّذِي سَمِعْتُ وَتَجَنَّبُوا مِثْلَ الَّذِي تَجَنَّبْتُ: مَا الَّذِي اسْتَنْكَرْتُمْ مِنْ صَاحِبِنَا؟ إِنَّمَا كَانَتْ خَطْفَةً مِنَ شَيْطَانٍ تَكَلَّمَ عَلَى لِسَانِهِ " [ص:25]، قَالَ خَلَفٌ: قُلْتُ: يَا أَبَا الْخَصِيبِ، هَذَا الْحَدِيثُ الَّذِي حَدَّثْتَنِي بِمَشْهَدٍ مِنْكَ؟ قَالَ: نَعَمْ، بَصُرَ عَيْنِي وَسَمِعَ أُذُنِي، قَالَ خَلَفٌ: فَسَأَلْتُ عَنْهُ، فَذَكَرُوا خَيْرًا

20 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: وَحَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ، عَنْ خَلَفِ بْنِ تَمِيمٍ، قَالَ: رَأَيْتُ سُفْيَانَ الثَّوْرِيَّ يَسْأَلُ هَذَا الشَّيْخَ عَنْ هَذَا الْحَدِيثِ

(1/23)

21 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، قَالَ: حَدَّثَنَا مُجَالِدٌ، عَنْ عَامِرٍ، قَالَ: انْتَهَيْنَا إِلَى أَفْنِيَةِ جُهَيْنَةَ، فَإِذَا شَيْخٌ جَالِسٌ فِي بَعْضِ أَفْنِيَتِهِمْ، فَجَلَسْتُ إِلَيْهِ فَحَدَّثَنِي، قَالَ: " إِنَّ رَجُلًا مِنَّا فِي الْجَاهِلِيَّةِ اشْتَكَى، فَأُغْمِيَ عَلَيْهِ فَسَجَّيْنَاهُ، وَظَنَنَّا أَنَّهُ قَدْ مَاتَ وَأَمَرْنَا بِحُفْرَتِهِ أَنْ تُحْفَرَ، فَبَيْنَا نَحْنُ عِنْدَهُ إِذْ جَلَسَ فَقَالَ: إِنِّي أَتَيْتُ حَيْثُ رَأَيْتُمُونِي أُغْمِيَ عَلَيَّ، فَقِيلَ لِي:
أُمُّكَ هُبَلْ ... أَلَا تَرَى حُفْرَتَكَ تُنْتَثَلْ
وَقَدْ كَادَتْ أُمُّكَ تُثْكَلْ ... أَرَأَيْتَ إِنْ حَوَّلْنَاهَا عَنْكَ بِمِحْوَلْ
وَقَذَفْنَا فِيهَا الْقَصْلَ [ص:26] ... الَّذِي مَشَى فَأَجْزَلْ
أَتَشْكُرُ لِرَبِّكَ وَتُصَلْ ... وَتَدَعُ سَبِيلَ مَنْ أَشْرَكَ وَأَضَلْ "
فَقُلْتُ: نَعَمْ، فَأُطْلِقْتُ، فَانْظُرُوا مَا فَعَلَ الْقَصْلُ؟ قَالُوا: «مَرَّ آنِفًا، فَذَهَبُوا يَنْظُرُونَ، فَوَجَدُوهُ قَدْ مَاتَ، فَدُفِنَ فِي الْحُفْرَةِ، وَعَاشَ الرَّجُلُ حَتَّى أَدْرَكَ الْإِسْلَامَ»

22 - حَدَّثَنَا عَبْدُ اللَّهِ، نَا سَعِيدُ بْنُ يَحْيَى الْقُرَشِيُّ، قَالَ: حَدَّثَنَا عَمِّي عَبْدُ اللَّهِ بْنُ سَعِيدٍ، نَا زِيَادُ بْنُ عَبْدِ اللَّهِ، قَالَ: حَدَّثَنَا مُجَالِدٌ، عَنِ الشَّعْبِيِّ، قَالَ: حَدَّثَنِي شَيْخٌ، مِنْ جُهَيْنَةَ. . . فَذَكَرَ الْقِصَّةَ، قَالَ: فَرَأَيْتُ الْجُهَنِيَّ بَعْدَ ذَلِكَ «يُصَلِّي وَيَسُبُّ الْأَوْثَانَ وَيَقَعُ فِيهَا»

23 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو الرَّقِّيِّ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ، قَالَ: مَرِضَ رَجُلٌ مِنْ جُهَيْنَةَ فِي بَدْءِ الْإِسْلَامِ حَتَّى ظَنَّ أَهْلُهُ أَنَّهُ قَدْ مَاتَ، وَحُفِرَتْ حُفْرَتُهُ فَذَكَرَ الْقِصَّةَ، وَزَادَ فِي الشِّعْرِ
ثُمَّ قَذَفْنَا فِيهَا الْقَصْلَ ... ثُمَّ مَلَأْنَاهَا عَلَيْهِ بِالْجَنْدَلْ
إِنَّهُ ظَنَّ أَنْ لَنْ يُفْعَلْ
قَالَ: وَزَادَنِي الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ فِي هَذَا الشِّعْرِ بَيْتًا آخَرَ:
أَتُؤْمِنُ بِالنَّبِيِّ الْمُرْسَلْ

(1/25)

25 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عُبَيْدُ بْنُ إِسْحَاقَ، قَالَ: حَدَّثَنَا عَاصِمُ بْنُ مُحَمَّدٍ الْعُمَرِيُّ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، قَالَ: بَيْنَا عُمَرُ بْنُ الْخَطَّابِ يَعْرِضُ النَّاسَ، إِذْ مَرَّ بِهِ رَجُلٌ مَعَهُ ابْنٌ لَهُ عَلَى عَاتِقِهِ، فَقَالَ عُمَرُ: «مَا رَأَيْتُ غُرَابًا بِغُرَابٍ أَشْبَهُ مِنْ هَذَا بِهَذَا» فَقَالَ الرَّجُلُ: أَمَا وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ وَلَدَتْهُ أُمُّهُ وَهِيَ مَيِّتَةٌ، قَالَ: «وَيْحَكَ وَكَيْفَ ذَاكَ؟» قَالَ: خَرَجْتُ فِي بَعْثِ كَذَا وَكَذَا وَتَرَكْتُهَا حَامِلًا، وَقُلْتُ: أَسْتَوْدِعُ اللَّهَ مَا فِي بَطْنِكِ، فَلَمَّا قَدِمْتُ مِنْ سَفَرِي أُخْبِرْتُ أَنَّهَا قَدْ مَاتَتْ، فَبَيْنَا أَنَا ذَاتَ لَيْلَةٍ قَاعِدٌ فِي الْبَقِيعِ مَعَ بَنِي عَمٍّ لِي إِذْ نَظَرْتُ، فَإِذَا ضَوْءٌ شَبِيهٌ بِالسِّرَاجِ فِي الْمَقَابِرِ، فَقُلْتُ: لِبَنِي عَمِّي مَا هَذَا؟ قَالُوا: لَا نَدْرِي، إِلَّا أَنَّا نَرَى هَذَا الضَّوْءَ كُلَّ لَيْلَةٍ عِنْدَ قَبْرِ فُلَانَةٍ، فَأَخَذْتُ مَعِي فَأْسًا، ثُمَّ انْطَلَقْتُ نَحْوَ الْقَبْرِ، فَإِذَا الْقَبْرُ مَفْتُوحٌ، وَإِذَا هُوَ فِي حِجْرِ أُمِّهِ، فَدَنَوْتُ فَنَادَانِي مُنَادٍ أَيُّهَا الْمُسْتَوْدِعُ رَبَّهُ، خُذْ وَدِيعَتَكَ، إِنَّكَ لَوِ اسْتَوْدَعْتَهُ أُمَّهُ لَوَجَدْتَهَا، فَأَخَذْتُ الصَّبِيَّ وَانْضَمَّ الْقَبْرُ " قَالَ أَبُو جَعْفَرٍ: سَأَلْتُ عُثْمَانَ بْنَ زُفَرَ عَنْ هَذَا الْحَدِيثِ، فَقَالَ: قَدْ سَمِعْتُهُ مِنْ عَاصِمٍ

(1/27)

26 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ دَاوُدَ بْنِ شَابُورَ، عَنْ أَبِي قَزَعَةَ، رَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ عَنْهُ أَوْ عَنْ غَيْرِهِ قَالَ [ص:28]: مَرَرْنَا فِي بَعْضِ الْمِيَاهِ الَّتِي بَيْنَنَا وَبَيْنَ الْبَصْرَةِ، فَسَمِعْنَا نَهِيقَ حِمَارٍ، فَقُلْنَا لَهُمْ: مَا هَذَا النَّهِيقُ؟ قَالُوا: " هَذَا رَجُلٌ كَانَ عِنْدَنَا، كَانَتْ أُمُّهُ تُكَلِّمُهُ بِشَيْءٍ، فَيَقُولُ لَهَا: انْهَقِي نَهِيقَكِ «،» وَكَانَتْ أُمُّهُ تَقُولُ: جَعَلَكَ اللَّهُ حِمَارًا، فَلَمَّا مَاتَ سُمِعَ هَذَا النَّهِيقُ عِنْدَ قَبْرِهِ كُلَّ لَيْلَةٍ "

(1/27)

27 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ عَمَّارٍ، قَالَ: حَدَّثَنَا أَبُو الصَّلْتِ شِهَابُ بْنُ خِرَاشٍ، عَنْ عَمِّهِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ مُجَاهِدٍ، قَالَ: أَرَدْتُ حَاجَةً، فَبَيْنَمَا أَنَا فِي الطَّرِيقِ، إِذْ فَاجَأَنِي حِمَارٌ قَدْ أَخْرَجَ عُنُقَهُ مِنَ الْأَرْضِ، فَنَهِقَ فِي وَجْهِي ثَلَاثًا، ثُمَّ دَخَلَ، فَأَتَيْتُ الْقَوْمَ الَّذِينَ أُرِيدُهُمْ، قَالُوا: «مَا لَنَا نَرَى لَوْنَكَ قَدْ حَالَ» فَأَخْبَرَهُمُ الْخَبَرَ، فَقَالُوا: «مَا تَعْلَمُ مَنْ ذَاكَ؟» قُلْتُ: لَا، قَالُوا: " ذَاكَ غُلَامٌ مِنَ الْحَيِّ، وَتِلْكَ أُمُّهُ فِي ذَلِكَ الْخِبَاءُ، وَكَانَتْ إِذَا أَمَرَتْهُ بِشَيْءٍ شَتَمَهَا وَقَالَ: مَا أَنْتِ إِلَّا حِمَارٌ، ثُمَّ نَهِقَ فِي وَجْهِهَا وَقَالَ: هَا هَا هَا، فَمَاتَ يَوْمَ مَاتَ فَدَفَنَّاهُ فِي تِلْكَ الْحَفِيرَةِ، فَمَا مِنْ يَوْمٍ إِلَّا وَهُوَ يُخْرِجُ رَأْسَهُ فِي الْوَقْتِ الَّذِي دَفَنَّاهُ فِيهِ فَيَنْهِقُ إِلَى نَاحِيَةِ الْخِبَاءِ ثَلَاثَ مَرَّاتٍ، ثُمَّ يَدْخُلُ "

(1/28)

28 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُغِيرَةِ الشَّهْرُزُورِيُّ، قَالَ: حَدَّثَنَا أَبُو تَوْبَةَ، قَالَ: حَدَّثَنَا شِهَابُ بْنُ خِرَاشٍ، عَنْ عَمِّهِ الْعَوَّامِ بْنِ حَوْشَبٍ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، قَالَ: " كَانَ رَجُلٌ إِذَا كَلَّمَتْهُ أُمُّهُ نَهِقَ فِي وَجْهِهَا ثَلَاثًا، ثُمَّ قَالَ لَهَا: إِنَّمَا أَنْتِ حِمَارٌ، فَمَاتَ فَكَانَ يَخْرُجُ مِنْ قَبْرِهِ كُلَّ يَوْمٍ بَعْدَ صَلَاةِ الْعَصْرِ، يَخْرُجُ مِنْ قَبْرِهِ رَأْسُ حِمَارٍ إِلَى صَدْرِهِ فَيَنْهِقُ ثَلَاثًا ثُمَّ يَعُودُ إِلَى قَبْرِهِ "

(1/28)

29 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، وَأَحْمَدُ بْنُ بُجَيْرٍ وَغَيْرُهُمَا قَالُوا: نَا مُحَمَّدُ بْنُ عُبَيْدٍ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ، أَنَّ قَوْمًا، أَقْبَلُوا مِنَ الْيَمَنِ مُتَطَوِّعِينَ فِي سَبِيلِ اللَّهِ، فَنَفِقَ حِمَارُ رَجُلٍ مِنْهُمْ، فَأَرَادُوا أَنْ يَنْطَلِقَ مَعَهُمْ فَأَبَى، فَقَامَ فَتَوَضَّأَ وَصَلَّى، ثُمَّ قَالَ: «اللَّهُمَّ إِنِّي جِئْتُ مِنَ الدثينةِ مُجَاهِدًا فِي سَبِيلِكِ وَابْتِغَاءَ مَرْضَاتِكَ، وَإِنِّي أَشْهَدُ أَنَّكَ تُحْيِي الْمَوْتَى وَتَبْعَثُ مَنْ فِي الْقُبُورِ، فَلَا تَجْعَلْ لِأَحَدٍ عَلَيَّ مِنَّةً، وَإِنِّي أَطْلُبُ إِلَيْكَ أَنْ تَبْعَثَ لِي حِمَارِي، ثُمَّ قَامَ إِلَى الْحِمَارِ فَضَرَبَهُ، فَقَامَ الْحِمَارُ يَنْفُضُ أُذُنَيْهِ فَأَسْرَجَهُ وَأَلْجَمَهُ، ثُمَّ رَكِبَهُ فَأَجْرَاهُ، فَلَحِقَ بِأَصْحَابِهِ» فَقَالُوا: مَا شَأْنُكَ؟ قَالَ: «شَأْنِي أَنَّ اللَّهَ بَعَثَ لِي حِمَارِي» قَالَ الشَّعْبِيُّ: «فَأَنَا رَأَيْتُ الْحِمَارَ بِيعَ أَوْ يُبَاعُ بِالْكُنَاسَةِ»
[ص:30]

30 - حَدَّثَنَا عَبْدُ اللَّهِ، نَا الْحَسَنُ بْنُ عَرَفَةَ، نَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ أَبِي سَبْرَةَ النَّخَعِيِّ، نَحْوَهُ

(1/29)

31 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: أَخْبَرَنِي الْعَبَّاسُ بْنُ هِشَامٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ مُسْلِمِ بْنِ عَبْدِ اللَّهِ بْنِ شَرِيكٍ النَّخَعِيِّ، " أَنَّ صَاحِبَ الْحِمَارِ رَجُلٌ مِنَ النَّخَعِ، يُقَالُ لَهُ: نُبَاتَةُ بْنُ يَزِيدَ خَرَجَ فِي زَمَنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ غَازِيًا، حَتَّى إِذَا كَانَ بِشَنِّ عَمِيرَةَ نَفِقَ حِمَارُهُ " فَذَكَرَ الْقِصَّةَ غَيْرَ أَنَّهُ قَالَ: " فَبَاعَهُ بَعْدُ بِالْكُنَاسَةِ، فَقِيلَ لَهُ: تَبِيعُ حِمَارًا أَحْيَاهُ اللَّهُ لَكَ قَالَ: فَكَيْفَ أَصْنَعُ؟ فَقَالَ رَجُلٌ مِنْ رَهْطِهِ ثَلَاثَةَ أَبْيَاتٍ، فَحَفِظْتُ هَذَا الْبَيْتَ:
[البحر الطويل]
وَمِنَّا الَّذِي أَحْيَا الْإِلَهُ حِمَارَهُ ... وَقَدْ مَاتَ مِنْهُ كُلُّ عُضْوٍ وَمَفْصِلِ "

(1/30)

32 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي أَبُو سُلَيْمَانَ دَاوُدُ بْنُ سُلَيْمَانَ الْجُرْجَانِيُّ، مَوْلَى قُرَيْشٍ، قَالَ: حَدَّثَنَا حَمَّادُ بْنُ عَمْرٍو، عَنْ يَزِيدَ بْنِ سَعِيدٍ الْقُرَشِيِّ، عَنْ أَبِي عَبْدِ اللَّهِ الشَّامِيِّ، قَالَ: " غَزَوْنَا الرُّومَ فَعَسْكَرْنَا، فَخَرَجَ مِنَّا نَاسٌ يَطْلُبُونَ أَثَرَ الْعَدُوِّ وَانْفَرَدَ مِنْهُمْ رَجُلَانِ قَالَا: فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ لَقِيَنَا شَيْخٌ مِنَ الرُّومِ، يَسُوقُ حِمَارًا لَهُ عَلَيْهِ إِكَافٌ وَبَرْذَعَةٌ، وَخُرْجٌ، فَلَمَّا نَظَرَ إِلَيْنَا اخْتَرَطَ سَيْفَهُ، ثُمَّ هَزَّهُ فَضَرَبَ حِمَارَهُ، فَقَدَّ الْخُرْجَ وَالْإِكَافَ وَالْبَرْذَعَةَ وَالْحِمَارَ، حَتَّى وَصَلَ إِلَى الْأَرْضِ، ثُمَّ نَظَرَ إِلَيْنَا: قَدْ رَأَيْتُمْ مَا صَنَعْتُ؟ قُلْنَا: نَعَمْ، قَالَ: فَابْرِزُوا، قَالَ: فَحَمَلْنَا عَلَيْهِ، فَاقْتَتَلْنَا سَاعَةً، فَقُتِلَ مِنَّا رَجُلٌ، ثُمَّ قَالَ: لِلْبَاقِي مِنَّا: هَا قَدْ رَأَيْتَ مَا لَقِيَ صَاحِبُكَ؟ قَالَ: نَعَمْ، فَرَجَعَ، يُرِيدُ أَصْحَابَهُ، قَالَ: فَبَيْنَا أَنَا رَاجِعٌ، إِذْ قُلْتُ لِنَفْسِي: ثَكِلَتْنِي أُمِّي سَبَقَنِي صَاحِبِي إِلَى الْجَنَّةِ وَأَرْجِعُ أَنَا هَارِبًا إِلَى أَصْحَابِي [ص:32]، قَالَ: فَرَجَعْتُ إِلَيْهِ فَنَزَلْتُ، عَنْ فَرَسِي، وَأَخَذْتُ تِرْسِي وَسَيْفِي، فَمَشَيْتُ إِلَيْهِ فَضَرَبْتُهُ فَأَخْطَأْتُهُ، وَضَرَبَنِي فَأَخْطَأَنِي، فَأَلْقَيْتُ سِلَاحِي وَاعْتَنَقْتُهُ، فَحَمَلَنِي وَضَرَبَ بِيَ الْأَرْضَ، وَجَلَسَ عَلَى صَدْرِي، فَجَعَلَ يَتَنَاوَلُ شَيْئًا مَعَهُ لِيَقْتُلَنِي، فَجَاءَ صَاحِبِيَ الْمَقْتُولُ فَأَخَذَ بِشَعْرِ قَفَاهُ فَأَلْقَاهُ عَنِّي وَأَعَانَنِي عَلَى قَتْلِهِ، فَقَتَلْنَاهُ جَمِيعًا، ثُمَّ أَخَذْنَا سَلَبَهُ، وَجَعَلَ صَاحِبِي يَمْشِي وَيُحَدِّثُنِي حَتَّى انْتَهَى إِلَى شَجَرَةٍ، فَاضْطَجَعَ مَقْتُولًا كَمَا كَانَ، فَجِئْتُ إِلَى أَصْحَابِي، فَأَخْبَرْتُهُمْ، فَجَاءُوا كُلُّهُمْ حَتَّى نَظَرُوا إِلَيْهِ فِي ذَلِكَ الْمَوْضِعِ "

(1/31)

33 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْعَتَكِيُّ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ حَيَّانَ أَبُو يَزِيدَ الرَّقِّيُّ، عَنْ كُلْثُومِ بْنِ جَوْشَنٍ الْقُشَيْرِيِّ، عَنْ يَحْيَى الْمَدَنِيِّ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، قَالَ: خَرَجْتُ مَرَّةً لِسَفَرٍ فَمَرَرْتُ بِقَبْرٍ مِنْ قُبُورِ الْجَاهِلِيَّةِ، فَإِذَا رَجُلٌ قَدْ خَرَجَ مِنَ الْقَبْرِ يَتَأَجَّجُ نَارًا، فِي عُنُقِهِ سِلْسِلَةٌ مِنْ نَارٍ، وَمَعِي إِدَاوَةٌ مِنْ مَاءٍ، فَلَمَّا رَآنِي قَالَ: يَا عَبْدَ اللَّهِ، اسْقِنِي، قَالَ: فَقُلْتُ: عَرَفَنِي فَدَعَانِي بِاسْمِي، أَوْ كَلِمَةٌ تَقُولُهَا الْعَرَبُ، يَا عَبْدَ اللَّهِ، إِذْ خَرَجَ عَلَى أَثَرِهِ رَجُلٌ مِنَ الْقَبْرِ، فَقَالَ: يَا عَبْدَ اللَّهِ لَا تَسْقِهِ فَإِنَّهُ كَافِرٌ، ثُمَّ أَخَذَ السِّلْسِلَةَ فَاجْتَذَبَهُ وَأَدْخَلَهُ الْقَبْرَ، قَالَ: ثُمَّ أَضَافَنِيَ اللَّيْلَ إِلَى بَيْتِ عَجُوزٍ، إِلَى جَانِبِ بَيْتِهَا قَبْرٌ، فَسَمِعْتُ مِنَ الْقَبْرِ صَوْتًا يَقُولُ: بَوْلٌ وَمَا بَوْلٌ، شَنٌّ وَمَا شَنٌّ فَقُلْتُ لِلْعَجُوزِ: مَا هَذَا؟ [ص:33] قَالَتْ: كَانَ هَذَا زَوْجًا لِي، وَكَانَ إِذَا بَالَ لَمْ يَتَّقِ الْبَوْلَ، وَكُنْتُ أَقُولُ لَهُ: وَيْحَكَ إِنَّ الْجَمَلَ إِذَا بَالَ تَفَاجَّ، فَكَانَ يَأْبَى، فَهُوَ يُنَادِي مُنْذُ يَوْمِ مَاتَ: بَوْلٌ وَمَا بَوْلٌ، قُلْتُ: فَمَا الشَّنُّ؟ قَالَتْ: جَاءَهُ رَجُلٌ عَطْشَانُ فَقَالَ: اسْقِنِي، فَقَالَ: دُونَكَ الشَّنُّ، فَإِذَا لَيْسَ فِيهِ شَيْءٌ، فَخَرَّ الرَّجُلُ مَيِّتًا، فَهُوَ يُنَادِي مُنْذُ يَوْمِ مَاتَ: شَنٌّ وَمَا شَنٌّ، فَلَمَّا قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَخْبَرْتُهُ، «فَنَهَى أَنْ يُسَافَرَ الرَّجُلُ وَحْدَهُ»

(1/32)

34 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ، عَنْ ضَمْرَةَ، عَنِ ابْنِ شَوْذَبٍ، عَنْ أَبِي يَحْيَى عَمْرِو بْنِ دِينَارٍ مَوْلًى لِآلِ الزُّبَيْرِ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ، عَنْ أَبِيهِ، قَالَ: " خَرَجْتُ حَاجًّا أَوْ مُعْتَمِرًا، حَتَّى إِذَا كُنْتُ بِالرُّوَيْثَةِ وَمَضَى ثِقَلِي أَتَيْتُ الْمَاءَ، فَسَقَيْتُ رَاحِلَتِي وَمَلَأَتُ إِدَاوَتِي، وَسَمِعَ بِي أَهْلُ الْمَاءِ، فَاجْتَمَعُوا إِلَيَّ يُسَائِلُونِي، فَقَالَ رَجُلٌ مِنْهُمْ: دَعُوا الرَّجُلَ فَقَدْ مَضَى ثِقَلُهُ، فَتَرَكُونِي، فَمَرَرْتُ بِقُبُورٍ مُوَجَّهَةٌ إِلَى الْقِبْلَةِ، فَخَرَجَ إِلَيَّ مِنْهَا رَجُلٌ فِي عُنُقِهِ سِلْسِلَةٌ تَشْتَعِلُ نَارًا، وَالسِّلْسِلَةُ فِي يَدِ شَخَصٍ، فَلَمَّا رَأَتْهُ الرَّاحِلَةُ نَفَرَتْ [ص:34] فَجَعَلَ يُنَادِي: يَا عَبْدَ اللَّهِ، صُبَّ عَلَيَّ مِنَ الْمَاءِ، فَجَعَلَ الشَّخْصَ يَقُولُ: يَا عَبْدَ اللَّهِ، لَا تَصُبَّ عَلَيْهِ، فَلَا أَدْرِي أَعْرِفَ اسْمِي أَوْ كَقَوْلِ الرِّجَالِ لِلرِّجَالِ، يَا عَبْدَ اللَّهِ، فَالْتَفَتُّ فَإِذَا هُوَ قَدْ أَهْوَى إِلَيْهِ فَضَرَبَهُ "

(1/33)

35 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ، قَالَ: حَدَّثَنَا ابْنُ عُفَيْرٍ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ، قَالَ: سَمِعْتُ عَطَاءً الْخُرَاسَانِيَّ، قَالَ: " اسْتُقْضِيَ رَجُلٌ مِنْ بَنِي إِسْرَائِيلَ أَرْبَعِينَ سَنَةً، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ: إِنِّي أَرَى أَنِّي هَالِكٌ فِي مَرَضِي هَذَا، فَإِنْ هَلَكَتُ فَاحْبِسُونِي عِنْدَكُمْ أَرْبَعَةَ أَيَّامٍ، أَوْ خَمْسَةَ أَيَّامٍ فَإِنْ رَابَكُمْ مِنِّي شَيْءٌ فَلْيَنَادِنِي رَجُلٌ مِنْكُمْ، فَلَمَّا قَضَى جُعِلَ فِي تَابُوتٍ، فَلَمَّا كَانَ ثَلَاثَةُ أَيَّامٍ آذَاهُمْ رِيحُهُ، فَنَادَاهُ رَجُلٌ مِنْهُمْ: يَا فُلَانُ، مَا هَذِهِ الرِّيحُ؟ فَأُذِنَ لَهُ فَتَكَلَّمَ، فَقَالَ: قَدْ وُلِّيتُ الْقَضَاءَ فِيكُمْ أَرْبَعِينَ سَنَةً فَمَا رَابَنِي شَيْءٌ إِلَّا رَجُلَيْنِ أَتَيَانِي فَكَانَ لِي فِي أَحَدِهِمَا هَوًى، فَكُنْتُ أَسْمَعُ مِنْهُ بِأُذُنِيَ الَّتِي تَلِيهِ أَكْثَرَ مِمَّا أَسْمَعُ بِالْأُخْرَى، فَهَذِهِ الرِّيحُ مِنْهَا، وَضَرَبَ اللَّهُ عَلَى أُذُنِهِ فَمَاتَ "

(1/34)

36 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي زَكَرِيَّا بْنُ يَحْيَى، نَا كَثِيرُ بْنُ يَحْيَى بْنِ كَثِيرٍ، قَالَ: حَدَّثَنَا شَيْخٌ، مِنْ بَلْعَمَ يُقَالُ لَهُ: مَعْمَرٌ الْعَمِّيُّ، قَالَ: " إِنَّا لَعِنْدَ مَرِيضٍ لَنَا، وَهَذَا سَنَةَ سِتٍّ وَسِتِّينَ، يُقَالُ لَهُ: عَبَّادٌ، نَرَى أَنَّهُ [ص:35] قَدْ مَاتَ فَبَعْضُنَا يَقُولُ: مَاتَ، وَبَعْضُنَا يَقُولُ: عُرِجَ بِرُوحِهِ إِذْ قَالَ، بِيَدِهِ هَكَذَا أَمَامَهُ وَفَرَّجَ بِيَدِهِ: فَأَيْنَ أَبِي؟ فَقَدْتُكُمَا جَمِيعًا، ثُمَّ فَتَحَ عَيْنَيْهِ، قَالَ: فَقُلْنَا: كُنَّا نَرَى أَنَّكَ قَدْ مِتَّ، قَالَ: فَإِنِّي رَأَيْتُ الْمَلَائِكَةَ تَطُوفُ مِنْ فَوْقِ رُؤُوسِ النَّاسِ بِالْبَيْتِ، فَقَالَ مَلَكٌ مِنْهُمْ: اللَّهُمَّ اغْفِرْ لِعِبَادِكَ الشُّعْثِ الْغُبْرِ الَّذِينَ جَاءُوا مِنْ كُلِّ فَجٍّ عَمِيقِ، قَالَ: فَأَجَابَهُ مَلَكٌ آخَرُ بِأَنْ قَدْ غُفِرَ لَهُمْ، فَقَالَ مَلَكٌ مِنَ الْمَلَائِكَةِ: يَا أَهْلَ مَكَّةَ، لَوْلَا مَا يَأْتِيكُمْ مِنَ النَّاسِ لَأَضْرَمْتُ مَا بَيْنَ الْجَبَلَيْنِ نَارًا ثُمَّ، قَالَ: أَجْلِسُونِي، فَأَجْلَسُوهُ، فَقَالَ يَا غُلَامُ: اذْهَبْ فَجِئْهُمْ بِفَاكِهَةٍ، فَقُلْنَا: لَا حَاجَةَ لَنَا بِالْفَاكِهَةِ، قَالَ: وَقَالَ بَعْضُنَا لِبَعْضٍ: لَئِنْ كَانَ رَأَى الْمَلَائِكَةَ كَمَا يَقُولُ لَا يَعِيشُ، قَالَ: فَاخْضَرَّتْ أَظَافِيرُهُ مَكَانَهُ، قَالَ: ثُمَّ أَضْجَعْنَاهُ، فَمَاتَ "

(1/34)

37 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الْعِجْلِيُّ، قَالَ: حَدَّثَنَا عَمْرُو بْنُ خَالِدٍ الْأَسَدِيُّ، قَالَ: حَدَّثَنَا دَاوُدُ بْنُ أَبِي هِنْدَ، قَالَ: " مَرِضْتُ مَرَضًا شَدِيدًا، حَتَّى ظَنَنْتُ أَنَّهُ الْمَوْتُ، فَكَانَ بَابُ بَيْتِي قُبَالَةَ بَابِ حُجْرَتِي، وَكَانَ بَابُ حُجْرَتِي قُبَالَةَ بَابِ دَارِي، قَالَ: فَنَظَرْتُ إِلَى رَجُلٍ قَدْ أَقْبَلَ، ضَخْمِ الْهَامَةِ، ضَخْمِ الْمَنَاكِبِ، كَأَنَّهُ مِنْ هَؤُلَاءِ الَّذِينَ يُقَالُ لَهُمْ: الزُّطُّ [ص:36] قَالَ: فَلَمَّا رَأَيْتُهُ شَبَّهْتُهُ بِهَؤُلَاءِ الَّذِينَ يَعْمَلُونَ الرَّبَّ، فَاسْتَرْجَعْتُ وَقُلْتُ: يَقْبِضُنِي وَأَنَا كَافِرٌ قَالَ: وَسَمِعْتُ أَنَّهُ يَقْبِضُ أَنْفَسَ الْكُفَّارِ مَلَكٌ أَسْوَدُ قَالَ: فَبَيْنَا أَنَا كَذَلِكَ إِذْ سَمِعْتُ سَقْفَ الْبَيْتِ يَنْتَقِضُ، ثُمَّ انْفَرَجَ حَتَّى رَأَيْتُ السَّمَاءَ، قَالَ: ثُمَّ نَزَلَ عَلَيَّ رَجُلٌ عَلَيْهِ ثِيَابٌ بِيضٌ، ثُمَّ اتَّبَعَهُ آخَرُ، فَصَارَا اثْنَيْنِ، فَصَاحَا بِالْأَسْوَدِ فَأَدْبَرَ وَجَعَلَ يَنْظُرُ إِلَيَّ مِنْ بَعِيدٍ، قَالَ: وَهُمَا يَزْجُرَانِهِ، قَالَ دَاوُدُ: وَقَلْبِي أَشَدُّ مِنَ الْحِجَارَةِ، قَالَ: فَجَلَسَ وَاحِدٌ عِنْدَ رَأْسِي، وَجَلَسَ وَاحِدٌ عِنْدَ رِجْلَيَّ قَالَ: فَقَالَ صَاحِبُ الرَّأْسِ لِصَاحِبِ الرِّجْلَيْنِ: الْمَسْ، فَلَمَسَ بَيْنَ أَصَابِعِي، ثُمَّ قَالَ لَهُ: كَثِيرَ النَّقْلِ بِهِمَا إِلَى الصَّلَوَاتِ، ثُمَّ قَالَ صَاحِبُ الرِّجْلَيْنِ لِصَاحِبِ الرَّأْسِ: الْمَسْ، قَالَ: فَلَمَسَ لَهَوَاتِي، ثُمَّ قَالَ: رَطْبَةٌ بِذِكْرِ اللَّهِ، قَالَ: ثُمَّ قَالَ أَحَدُهُمَا لِصَاحِبِهِ: لَمْ يَأْنِ لَهُ بَعْدُ، قَالَ: ثُمَّ انْفَرَجَ السَّقْفُ فَخَرَجَا، ثُمَّ عَادَ السَّقْفُ كَمَا كَانَ "

(1/35)

38 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو عَلِيٍّ الْمَرْوَزِيُّ حَمْزَةُ بْنُ الْعَبَّاسِ، أَنَا عَلِيُّ بْنُ الْحَسَنِ، وَعَبْدُ اللَّهِ بْنُ عُثْمَانَ، قَالَا: أَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ الْمِصْرِيِّ، قَالَ: حَدَّثَنِي عَبْدُ الْكَرِيمِ بْنُ الْحَارِثِ الْحَضْرَمِيُّ، قَالَ: حَدَّثَنِي أَبُو إِدْرِيسَ الْمَدِينِيُّ، قَالَ: " قَدِمَ عَلَيْنَا رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ يُقَالُ لَهُ: زِيَادٌ، فَغَزَوْنَا سِقِلِّيَّةَ مِنْ أَرْضِ الرُّومِ [ص:37]، قَالَ: فَحَاصَرْنَا مَدِينَةً، وَكُنَّا ثَلَاثَةً مُتَرَافِقِينَ، أَنَا وَزِيَادٌ وَرَجُلٌ آخَرُ مِنْ أَهْلِ الْمَدِينَةِ، قَالَ: فَإِنَّا لَمُحَاصِرُوهَا يَوْمًا، وَقَدْ وَجَّهْنَا أَحَدَنَا لِيَأْتِيَنَا بِطَعَامٍ إِذْ أَقْبَلَتْ مَنْجَنِيقَةٌ فَوَقَعَتْ قَرِيبًا مِنْ زِيَادٍ، فَوَقَعَتْ مِنْهُ شَظِيَّةٌ فَأَصَابَتْ رُكْبَةَ زِيَادٍ، فَأُغْمِيَ عَلَيْهِ، فَاجْتَرَرْتُهُ، وَأَقْبَلَ صَاحِبِي، فَنَادَيْتُهُ فَجَاءَنِي، فَمَرَرْنَا بِهِ حَيْثُ لَا يَنَالُهُ النَّبْلُ وَلَا الْمَنْجَنِيقُ، فَمَكَثْنَا طَوِيلًا مِنْ صَدْرِ نَهَارِنَا لَا يَتَحَرَّكُ مِنْهُ شَيْءٌ، ثُمَّ إِنَّهُ افْتَرَّ ضَاحِكًا حَتَّى بَدَتْ نَوَاجِذُهُ، ثُمَّ خَمَدَ، ثُمَّ بَكَى حَتَّى سَالَتْ دُمُوعُهُ، ثُمَّ خَمَدَ، ثُمَّ ضَحِكَ مَرَّةً أُخْرَى، ثُمَّ بَكَى مَرَّةً أُخْرَى، ثُمَّ خَمَدَ سَاعَةً، ثُمَّ أَفَاقَ فَاسْتَوَى جَالِسًا فَقَالَ: مَا لِي هَاهُنَا؟ قُلْنَا لَهُ: أَمَا عَلِمْتَ مَا أَمْرُكَ؟ قَالَ: لَا، قُلْنَا: أَمَا تَذْكُرُ الْمَنْجَنِيقَ الَّذِي وَقَعَ إِلَى جَنْبِكَ؟ قَالَ: بَلَى، قُلْنَا: فَإِنَّهُ أَصَابَكَ مِنْهُ شَيْءٌ فَأُغْمِيَ عَلَيْكَ فَرَأَيْنَاكَ صَنَعْتَ كَذَا وَكَذَا، قَالَ: نَعَمْ، أُخْبِرُكُمْ أَنَّهُ أُفْضِيَ بِي إِلَى غُرْفَةٍ مِنْ يَاقُوتَةٍ أَوْ زَبَرْجَدَةٍ، فَأُفْضِيَ بِي إِلَى فُرُشٍ مَوْضُونَةٍ، بَعْضُهَا إِلَى بَعْضٍ، بَيْنَ يَدَيْ ذَلِكَ سِمَاطَانِ مِنْ نَمَارِقَ، فَلَمَّا اسْتَوَيْتُ قَاعِدًا عَلَى الْفُرُشِ سَمِعْتُ صَلْصَلَةَ حُلِيٍّ عَنْ يَمِينِي، فَخَرَجَتِ امْرَأَةٌ لَا أَدْرِي أَهِيَ أَحْسَنُ أَمْ ثِيَابُهَا أَمْ حُلِيُّهَا؟ فَأَخَذْتُ إِلَى طَرَفِ السِّمَاطِ فَلَمَّا اسْتَقْبَلَتْنِي رَحَّبَتُ وَسَهَّلَتُ، فَقَالَتْ: مَرْحَبًا بِالْجَافِي الَّذِي لَمْ يَكُنْ يَسْأَلُنَا اللَّهَ وَلَسْنَا كَفُلَانَةٍ امْرَأَتِهِ فَلَمَّا ذَكَّرْتُهَا بِمَا ذَكَّرْتُهَا ضَحِكْتُ وَأَقْبَلَتْ حَتَّى جَلَسَتْ، عَنْ يَمِينِي، فَقُلْتُ: مَنْ أَنْتِ؟ قَالَتْ: أَنَا خُودُ زَوْجَتُكَ، فَلَمَّا مَدَدْتُ يَدِي، قَالَتْ: عَلَى رِسْلِكَ، إِنَّكَ سَتَأْتِينَا عِنْدَ الظُّهْرِ، فَبَكَيْتُ حِينَ فَرَغَتْ مِنْ كَلَامِهَا، فَسَمِعْتُ صَلْصَلَةً، عَنْ يَسَارِي فَإِذَا أَنَا بِامْرَأَةٍ مِثْلِهَا، فَوَصَفَ نَحْوَ [ص:38] ذَلِكَ، فَصَنَعَتْ كَمَا صَنَعَتْ صَاحِبَتُهَا، فَضَحِكْتُ حِينَ ذَكَرْتُ الْمَرْأَةَ، وَقَعَدَتْ عَلَى يَسَارِي، فَمَدَدْتُ يَدِي فَقَالَتْ: عَلَى رِسْلِكَ إِنَّكَ سَتَأْتِينَا عِنْدَ الظُّهْرِ، فَبَكَيْتُ، قَالَ: فَكَانَ قَاعِدًا مَعَنَا يُحَدِّثُنَا، فَلَمَّا أَذَّنَ الْمُؤَذِّنُ مَالَ فَمَاتَ قَالَ عَبْدُ الْكَرِيمِ: كَانَ رَجُلٌ يُحَدِّثُنَا بِهِ عَنْ أَبِي إِدْرِيسَ الْمَدِينِيِّ، ثُمَّ قَدِمَ فَقَالَ لِيَ الرَّجُلُ: هَلْ لَكَ فِي أَبِي إِدْرِيسَ تَسْمَعُهُ مِنْهُ؟ فَأَتَيْتُهُ، فَسَمِعْتُهُ مِنْهُ

(1/36)

39 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ وَلِيدٍ، قَالَ: حَدَّثَنِي أَحْمَدُ بْنُ أَبِي دَاوُدَ، بِطَرَسُوسَ، قَالَ: حَدَّثَنَا أَبُو يَعْقُوبَ الْحُنَيْنِيُّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، قَالَ: " كَانَ فِيمَا مَضَى فِتْيَةٌ يَخْرُجُونَ إِلَى أَرْضِ الرُّومِ وَيُصِيبُونَ مِنْهُمْ، فَقُضِيَ عَلَيْهِمُ الْأَسْرُ، فَأُخِذُوا جَمِيعًا، فَأَتَى بِهِمْ مَلِكُهُمْ فَعَرَضَ عَلَيْهِمْ دِينَهُ أَنْ يَدْخُلُوا فِيهِ، فَقَالُوا: لَا مَا كُنَّا نَفْعَلُ ذَلِكَ وَنَحْنُ لَا نُشْرِكُ بِاللَّهِ شَيْئًا، فَقَالَ لِأَصْحَابِهِ: شَأْنُكُمْ بِهِمْ، وَقَعَدَ مَلِكُهُمْ عَلَى تَلٍّ إِلَى جَانِبِ نَهَرٍ، فَدَعَاهُمْ فَضَرَبَ عُنُقَ رَجُلٍ مِنْهُمْ فَوَقَعَ فِي النَّهَرِ، فَإِذَا رَأْسُهُ قَدْ قَامَ بِحِيَالِهِمْ، وَاسْتَقْبَلَهُمْ بِوَجْهِهِ، وَهُوَ يَقُولُ: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً، فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 28] ، فَفَزِعُوا وَقَامُوا "

(1/38)

40 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، نَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ، قَالَ: سَمِعْتُ عَبْدَ الْوَاحِدِ بْنَ زَيْدٍ، قَالَ: " كُنَّا فِي غَزَاةٍ لَنَا، فَلَقِيَنَا الْعَدُوُّ، فَلَمَّا تَفَرَّقْنَا فَقَدْنَا رَجُلًا مِنْ أَصْحَابِنَا، فَطَلَبْنَاهُ فَوَجَدْنَاهُ فِي أَجَمَةٍ مَقْتُولًا حَوَالَيْهِ جَوَارٍ يَضْرِبْنَ عَلَى رَأْسِهِ بِالدُّفُوفِ، قَالَ: فَلَمَّا رَأَيْنَنَا تَفَرَّقْنَ فِي الْغَيْضَةِ، فَلَمْ نَرَهُنَّ "

(1/38)

41 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعِيدٍ، قَالَ: حَدَّثَنِي الْحَكَمُ بْنُ نَافِعٍ، قَالَ: نَا الْعَطَّافُ بْنُ خَالِدٍ، قَالَ: حَدَّثَتْنِي خَالَتِي، قَالَتْ: " رَكِبْتُ يَوْمًا إِلَى قُبُورِ الشُّهَدَاءِ وَكَانَتْ لَا تَزَالُ تَأْتِيهِمْ قَالَتْ: فَنَزَلْتُ عِنْدَ قَبْرِ حَمْزَةَ، فَصَلَّيْتُ مَا شَاءَ اللَّهُ أَنْ أُصَلِّيَ، وَمَا فِي الْوَادِي دَاعٍ وَلَا مُجِيبٌ يَتَحَرَّكُ إِلَّا غُلَامٌ قَائِمٌ آخِذٌ بِرَأْسِ دَابَّتِي، فَلَمَّا فَرَغْتُ مِنْ صَلَاتِي قُلْتُ هَكَذَا بِيَدِي: السَّلَامُ عَلَيْكُمْ، فَسَمِعْتُ رَدَّ السَّلَامِ عَلَيَّ يَخْرُجُ مِنْ تَحْتِ الْأَرْضِ أَعْرِفُهُ كَمَا أَعْرِفُ أَنَّ اللَّهَ خَلَقَنِي وَكَمَا أَعْرِفُ اللَّيْلَ مِنَ النَّهَارِ فَاقْشَعَرَّتْ كُلُّ شَعْرَةٍ مِنِّي "

(1/39)

42 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي يَحْيَى بْنُ جَعْفَرٍ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ عُثْمَانَ ابْنُ أَخِي عَلِيِّ بْنِ عَاصِمٍ، نَا مُحَمَّدُ بْنُ يَزِيدَ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ يَزِيدَ بْنِ طَرِيفٍ، قَالَ: " مَاتَ أَخِي فَلَمَّا أُلْحِدَ وَانْصَرَفَ النَّاسُ وَضَعْتُ رَأْسِي عَلَى قَبْرِهِ، فَسَمِعْتُ صَوْتًا ضَعِيفًا أَعْرِفُ أَنَّهُ صَوْتُ أَخِي وَهُوَ يَقُولُ: اللَّهُ، فَقَالَ لَهُ الْآخَرُ: فَمَا دِينُكَ؟ قَالَ: الْإِسْلَامُ "

(1/39)

43 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي أَبُو زَيْدٍ شُجَاعُ بْنُ الْوَلِيدِ السَّكُونِيُّ، قَالَ: أَخْبَرَنِي الْعَلَاءُ بْنُ عَبْدِ الْكَرِيمِ، قَالَ: " مَاتَ رَجُلٌ وَكَانَ لَهُ أَخٌ ضَعِيفُ الْبَصَرِ، قَالَ أَخُوهُ: فَدَفَنَّاهُ فَلَمَّا انْصَرَفَ النَّاسُ وَضَعْتُ رَأْسِي عَلَى الْقَبْرِ فَإِذَا أَنَا بِصَوْتٍ مِنْ دَاخِلِ الْقَبْرِ يَقُولُ: مَنْ رَبُّكَ؟ وَمَنْ نَبِيُّكَ؟ فَسَمِعْتُ صَوْتَ أَخِي وَعَرَفْتُهُ وَعَرَفْتُ صِفَتَهُ، فَقَالَ: اللَّهُ رَبِّي، وَمُحَمَّدٌ نَبِيِّي، ثُمَّ ارْتَفَعَ شَبِيهُ سَهْمٍ مِنْ دَاخِلِ الْقَبْرِ إِلَى أُذُنِي فَاقْشَعَرَّ جِلْدِي فَانْصَرَفْتُ "

(1/39)

44 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الْأَعْمَشِ، أَظُنُّهُ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " بُعِثَ عِيسَى ابْنُ مَرْيَمَ، وَيَحْيَى بْنُ زَكَرِيَّا عَلَيْهِمَا السَّلَامُ فِي اثْنَيْ عَشَرَ مِنَ الْحَوَارِيِّينَ يُعَلِّمَونَ النَّاسَ، فَكَانُوا فِيمَا يُعَلِّمُونَهُمْ أَنْ يَنْهَوْهُمْ عَنْ نِكَاحِ ابْنَةِ الْأُخْتِ، وَكَانَ لِمَلِكِهِمِ ابْنَةُ أُخْتٍ تُعْجِبُهُ وَكَانَ يُرِيدُ أَنْ يَتَزَوَّجَهَا وَكَانَ لَهَا كُلَّ يَوْمٍ حَاجَةٌ يَقْضِيهَا، فَلَمَّا بَلَغَ ذَلِكَ أُمَّهَا أَنَّهُمْ نُهُوا عَنْ نِكَاحِ ابْنَةِ الْأُخْتِ قَالَتْ لَهَا: إِذَا دَخَلْتِ عَلَى الْمَلِكِ فَقَالَ: أَلَكِ حَاجَةٌ؟ فَقُولِي لَهُ: حَاجَتِي أَنْ تَذْبَحَ يَحْيَى بْنَ زَكَرِيَّا فَلَمَّا دَخَلَتْ عَلَيْهِ فَسَأَلَهَا حَاجَتَهَا قَالَتْ: حَاجَتِي أَنْ تَذْبَحَ يَحْيَى بْنَ زَكَرِيَّا فَقَالَ: سَلِينِي سِوَى هَذَا، قَالَتْ: مَا أَسْأَلُكَ إِلَّا هَذَا، فَلَمَّا أَبَتْ عَلَيْهِ دَعَا بِطِسْتٍ وَدَعَا بِهِ، فَذَبَحَهُ فَبَدَرَتْ قَطْرَةٌ مِنْ دَمِهِ عَلَى الْأَرْضِ فَلَمْ تَزَلْ تَغْلِي حَتَّى بَعَثَ اللَّهُ [ص:41] بُخْتُنَصَّرَ عَلَيْهِمْ فَأَلْقَى فِي نَفْسِهِ أَنْ يَقْتُلَ عَلَى ذَلِكَ الدَّمِ مِنْهُمْ حَتَّى يَسْكُنَ فَقَتَلَ عَلَيْهِ مِنْهُمْ سَبْعِينَ أَلْفًا "

45 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ نَصْرِ بْنِ الْوَلِيدِ، عَنْ أَبِي سَعِيدٍ الشَّقَرِيِّ، عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ، عَنْ شَهْرِ بْنِ حَوْشَبٍ، قَالَ: " لَمَّا قَتَلَهُ دَفَعَ إِلَيْهَا رَأْسَهُ فَجَعَلَتْهُ فِي طِسْتٍ مِنْ ذَهَبٍ وَأَهْدَتْهُ إِلَى أُمِّهَا، فَجَعَلَ الرَّأْسُ يَتَكَلَّمُ فِي الطِّسْتِ: إِنَّهَا لَا تَحِلُّ لَهُ وَلَا يَحِلُّ لَهَا ثَلَاثَ مَرَّاتٍ فَلَمَّا رَأَتِ الرَّأْسَ قَالَتِ: الْيَوْمَ قَرَّتْ عَيْنِي وَأَمِنْتُ عَلَى مُلْكِي فَلَبِسَتْ دِرْعًا مِنْ حَرِيرٍ وَخِمَارًا مِنْ حَرِيرٍ، وَمِلْحَفَةً مِنْ حَرِيرٍ، ثُمَّ صَعِدَتْ قَصْرًا لَهَا وَكَانَتْ لَهَا كِلَابٌ تَضْرِبُهَا بِلُحُومِ النَّاسِ، فَجَعَلَتْ تَمْشِي عَلَى قَصْرِهَا، فَبَعَثَ اللَّهُ عَلَيْهَا عَاصِفًا مِنَ الرِّيحِ فَلَفَّتْهَا فِي ثِيَابِهَا وَأَلْقَتْهَا إِلَى كِلَابِهَا، فَجَعَلْنَ يَنْهَشْنَهَا وَهِيَ تَنْظُرُ، وَكَانَ آخِرُ مَا أَكَلْنَ مِنْهَا عَيْنَيْهَا "

(1/40)

46 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي عِيسَى بْنُ سَالِمٍ، قَالَ: حَدَّثَنَا أَبُو الْمَلِيحِ الرَّقِّيُّ، عَنِ الْحَسَنِ بْنِ دِينَارٍ، قَالَ: حَدَّثَنِي ثَابِتٌ الْبُنَانِيُّ وَرَجُلٌ آخَرُ: دَخَلَا عَلَى مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ يَعُودَانِهِ، فَوَجَدَاهُ مُغْمًى عَلَيْهِ، قَالَ: " فَسَطَعَ مِنْهُ ثَلَاثَةُ أَنْوَارٍ أَوَّلُهَا مِنْ رَأْسِهِ، وَأَوْسَطُهَا مِنْ وَسَطِهِ، وَآخِرُهَا مِنْ رِجْلِهِ، قَالَ: فَهَالَنَا ذَلِكَ [ص:42]، فَلَمَّا أَفَاقَ قُلْنَا لَهُ: كَيْفَ أَنْتَ أَبَا عَبْدِ اللَّهِ؟ لَقَدْ رَأَيْنَا شَيْئًا هَالَنَا قَالَ: وَمَا هُوَ؟ فَأَخْبَرْنَاهُ، قَالَ: وَرَأَيْتُمْ ذَلِكَ؟ قُلْنَا: نَعَمْ، قَالَ: تِلْكَ تَنْزِيلُ السَّجْدَةِ وَهِيَ تِسْعٌ وَعِشْرُونَ آيَةً سَطَعَ أَوَّلُهَا مِنْ رَأْسِي وَأَوْسَطُهَا مِنْ وَسَطِي وَآخِرُهَا مِنْ رِجْلِي، وَقَدْ صَعِدَتْ تَشْفَعُ لِي، وَهَذِهِ تَبَارَكَ تَحْرُسُنِي، قَالَ: فَمَاتَ رَحِمَهُ اللَّهُ "

(1/41)

47 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ عَبْدِ الْأَعْلَى الشَّيْبَانِيُّ، قَالَ: حَدَّثَنَا عِصَامُ بْنُ طَلِيقٍ، عَنْ شَيْخٍ، مِنْ أَهْلِ الْبَصْرَةِ، عَنْ مُوَرِّقٍ الْعِجْلِيِّ، قَالَ: " عُدْنَا رَجُلًا وَقَدْ أُغْمِيَ عَلَيْهِ، فَخَرَجَ نُورٌ مِنْ رَأْسِهِ حَتَّى أَتَى السَّقْفَ فَمَزَّقَهُ فَمَضَى، ثُمَّ خَرَجَ مِنْ سُرَّتِهِ حَتَّى فَعَلَ مِثْلَ ذَلِكَ، ثُمَّ خَرَجَ نُورٌ مِنْ رِجْلَيْهِ حَتَّى فَعَلَ مِثْلَ ذَلِكَ، ثُمَّ أَفَاقَ فَقُلْنَا: لَهُ هَلْ عَلِمْتَ مَا كَانَ مِنْكَ؟ قَالَ: نَعَمْ، أَمَّا النُّورُ الَّذِي خَرَجَ مِنْ رَأْسِي: فَأَرْبَعُ عَشْرَةَ آيَةً مِنْ أَوَّلِ الم تَنْزِيلُ السَّجْدَةِ، وَأَمَّا النُّورُ الَّذِي خَرَجَ مِنْ سُرَّتِي فَآيَةُ السَّجْدَةِ، وَأَمَّا النُّورُ الَّذِي خَرَجَ مِنْ رِجْلِي فَآخِرُ سُورَةِ السَّجْدَةِ، ذَهَبْنَ يَشْفَعْنَ لِي، وَبَقِيَتْ تَبَارَكَ عِنْدِي تَحْرُسُنِي وَكُنْتُ اقْرَأْهُمَا فِي كُلِّ لَيْلَةٍ "

(1/42)

48 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي أَبُو يَعْقُوبَ التَّمِيمِيُّ يُوسُفُ بْنُ [ص:43] يَعْقُوبَ، قَالَ: حَدَّثَنَا ابْنُ أَخِي عَبْدُ اللَّهِ بْنُ وَهْبٍ، وَابْنُ أَبِي نَاجِيَةَ، جَمِيعًا قَالَا: نَا زِيَادُ بْنُ يُونُسَ الْحَضْرَمِيُّ، عَنْ عَبْدِ الْمَلِكِ بْنِ قُدَامَةَ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنْ أَبِي أَيُّوبَ الْيَمَانِيِّ، عَنْ رَجُلٍ مِنْ قَوْمِهِ يُقَالُ لَهُ: عَبْدُ اللَّهِ أَنَّهُ وَنَفَرٌ مِنْ قَوْمِهِ رَكِبُوا الْبَحْرَ، وَأَنَّ الْبَحْرَ أَظْلَمَ عَلَيْهِمْ أَيَّامًا، ثُمَّ انْجَلَتْ عَنْهُمْ تِلْكَ الظُّلْمَةُ وَهُمْ قُرْبَ قَرْيَةٍ، قَالَ عَبْدُ اللَّهِ: " فَخَرَجْتُ أَلْتَمِسُ الْمَاءَ فَإِذَا الْأَبْوَابُ مُغْلَقَةٌ تُجَأْجَأُ فِيهَا الرِّيحُ، فَهَتَفْتُ فِيهَا فَلَمْ يُجِبْنِي أَحَدٌ، فَبَيْنَا أَنَا عَلَى ذَلِكَ إِذْ طَلَعَ عَلَيَّ فَارِسَانِ تَحْتَ كُلِّ وَاحِدٍ مِنْهُمَا قَطِيفَةٌ بَيْضَاءُ، فَسَأَلَانِي عَنْ أَمْرِيِ فَأَخْبَرْتُهُمَا الَّذِي أَصَابَنَا فِي الْبَحْرِ وَأَنِّي خَرَجْتُ أَطْلُبُ الْمَاءَ فَقَالَا لِي: يَا عَبْدَ اللَّهِ اسْلُكْ فِي هَذِهِ السِّكَّةِ فَإِنَّهَا سَتَنْتَهِي بِكَ إِلَى بِرْكَةٍ فِيهَا مَاءٌ فَاسْتَقِ مِنْهَا وَلَا يَهُولَنَّكَ مَا تَرَى فِيهَا، قَالَ: فَسَأَلْتُهُمَا عَنْ تِلْكَ الْبُيُوتِ الْمُغْلَقَةِ الَّتِي تُجَأْجَأُ فِيهَا الرِّيحُ، فَقَالَا: هَذِهِ بُيُوتٌ فِيهَا أَرْوَاحُ الْمَوْتَى، قَالَ فَخَرَجْتُ حَتَّى انْتَهَيْتُ إِلَى الْبِرْكَةِ، فَإِذَا فِيهَا رَجُلٌ مُعَلَّقٌ مُصَوِّبُ عَلَيَّ رَأْسَهُ يُرِيدُ أَنْ يَتَنَاوَلَ الْمَاءَ بِيَدِهِ وَهُوَ لَا يَنَالُهُ، فَلَمَّا رَآنِي هَتَفَ بِي، وَقَالَ: يَا عَبْدَ اللَّهِ اسْقِنِي، قَالَ: فَغَرَفْتُ بِالْقَدَحِ لِأُنَاوِلَهُ إِيَّاهُ فَقُبِضَتْ يَدِي، فَقَالَ لِي: بُلَّ الْعِمَامَةَ ثُمَّ ارْمِ بِهَا إِلَيَّ فَبَلَلْتُ الْعِمَامَةَ لِأَرْمِيَ بِهَا إِلَيْهِ فَقُبِضَتْ يَدِي، فَقُلْتُ يَا عَبْدَ اللَّهِ: قَدْ رَأَيْتَ مَا صَنَعْتُ، غَرَفْتُ بِالْقَدَحِ لِأُنَاوِلَكَ فَقُبِضَتْ يَدِي، وَبَلَلْتُ الْعِمَامَةَ لِأَرْمِيَ بِهَا إِلَيْكَ فَقُبِضَتْ يَدِي، فَأَخْبِرْنِي مَا أَنْتَ؟ [ص:44] قَالَ: أَنَا ابْنُ آدَمَ، أَنَا أَوَّلُ مَنْ سَفَكَ دَمًا فِي الْأَرْضِ "

(1/42)

49 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا حَمَّادُ بْنُ مُحَمَّدِ الْفَزَارِيُّ، قَالَ: بَلَغَنِي عَنِ الْأَوْزَاعِيِّ، أَنَّهُ سَأَلَهُ رَجُلٌ بِعَسْقَلَانَ عَلَى السَّاحِلِ فَقِيلَ لَهُ: يَا أَبَا عَمْرٍو إِنَّا نَرَى طَيْرًا أَسْوَدَ يَخْرُجُ مِنَ الْبَحْرِ وَإِذَا كَانَ الْعَشِيُّ عَادَ مِثْلَهَا بِيضًا، قَالَ: وَفَطَنْتُمْ لِذَلِكَ؟ قَالُوا: نَعَمْ، قَالَ: «تِلْكَ طَيْرٌ فِي حَوَاصِلْهَا أَرْوَاحُ آلِ فِرْعَوْنَ تُعْرَضُ عَلَى النَّارِ، فَتَلْفَحُهَا فَيَسْوَدُّ رِيشُهَا، ثُمَّ يُلْقَى ذَلِكَ الرِّيشُ ثُمَّ تَعُودُ إِلَى أَوْكَارِهَا فَتَلْفَحُهَا النَّارُ، فَذَلِكَ دَأْبُهَا حَتَّى تَقُومَ السَّاعَةُ» ، فَيُقَالُ: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46]

(1/44)

50 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ، قَالَ: حَدَّثَنِي شُعَيْبُ بْنُ مُحْرِزٍ الْأَزْدِيُّ، قَالَ: حَدَّثَنَا شَيْبَانُ بْنُ الْحَسَنِ، قَالَ: " خَرَجَ أَبِي وَعَبْدُ الْوَاحِدِ بْنُ زَيْدٍ يُرِيدَانِ الْغَزْوَ، فَهَجَمُوا عَلَى رَكِيَّةٍ وَاسِعَةٍ عَمِيقَةٍ فَأَدْلُوا حِبَالَهُمْ بِقِدْرٍ فَإِذَا الْقِدْرُ قَدْ وَقَعَتْ فِي الرَّكِيَّةِ، قَالَ: فَقَرَنُوا حِبَالَهُمْ وَحِبَالِ الرُّفْقَةِ بَعْضَهَا إِلَى بَعْضٍ، ثُمَّ دَخَلَ أَحَدُهُمَا إِلَى الرَّكِيَّ فَلَمَّا صَارَ فِي بَعْضِهِ إِذَا هُوَ بِهَمْهَمَةٍ فِي الرَّكِيِّ، فَرَجَعَ فَصَعِدَ فَقَالَ: أَتَسْمَعُ مَا أَسْمَعُ قَالَ: نَعَمْ، فَنَاوَلَنِي الْعَمُودَ، قَالَ: فَأَخَذَ الْعَمُودَ ثُمَّ دَخَلَ الرَّكِيَّةَ فَإِذَا هُوَ بِالْهَمْهَمَةِ وَالْكَلَامِ يَقْرُبُ [ص:45] مِنْهُ، فَإِذَا هُوَ بِرَجُلٍ عَلَى أَلْوَاحٍ جَالِسٍ وَتَحْتَهُ الْمَاءُ فَقَالَ: أَجِنِّيٌّ أَمْ إِنْسِيٌّ؟ قَالَ: بَلْ إِنْسِيٌّ، قَالَ: مَا أَنْتَ؟ فَقَالَ: أَنَا رَجُلٌ مِنْ أَهْلِ أَنْطَاكْيَةَ، وَإِنِّي مِتُّ فَحَبَسَنِي رَبِّي هَا هُنَا بِدَيْنٍ عَلَيَّ، وَإِنَّ وَلَدِي بِأَنْطَاكْيَةَ مَا يَذْكُرُونِي وَلَا يَقْضُونَ عَنِّي، فَخَرَجَ الَّذِي كَانَ فِي الرَّكِيَّةِ فَقَالَ لِأَصْحَابِهِ: غَزْوَةٌ بَعْدَ غَزْوَةٍ، فَدَعْ أَصْحَابَنَا يَذْهَبُونَ، فَتَكَارُوا إِلَى أَنْطَاكْيَةَ فَسَأَلُوا عَنِ الرَّجُلِ وَعَنْ بَنِيهِ فَقَالُوا: نَعَمْ وَاللَّهِ إِنَّهُ لَأَبُونَا وَقَدْ بِعْنَا ضَيْعَةً لَنَا فَامْشُوا مَعَنَا حَتَّى نَقْضِيَ عَنْهُ دَيْنَهُ، قَالَ: فَذَهَبُوا مَعَهُمْ حَتَّى قَضَوْا ذَلِكَ الدَّيْنَ، قَالَ: ثُمَّ رَجَعْنَا مِنْ أَنْطَاكْيَةَ حَتَّى أَتَوْا مَوْضِعَ الرَّكِيَّةِ وَلَا يَشْكُونَ أَنَّهَا ثَمَّ فَلَمْ تَكُنْ رَكِيَّةٌ وَلَا شَيْءٌ فَأَمْسُوا هُنَاكَ فَإِذَا الرَّجُلُ قَدْ أَتَاهُمْ فِي مَنَامِهِمْ، فَقَالَ لَهُمَا: جَزَاكُمَا اللَّهُ خَيْرًا، فَإِنَّ رَبِّي قَدْ حَوَّلَنِي إِلَى مَوْضِعِ كَذَا وَكَذَا مِنَ الْجَنَّةِ حَيْثُ قُضِيَ عَنِّي دَيْنِي "

(1/44)

51 - حَدَّثَنَا عَبْدُ اللَّهِ , ذَكَرَ مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ، نا أَبُو بَكْرٍ الْحَنَفِيُّ، نا عُمَرُ بْنُ سُلَيْمٍ الْمَدَنِيُّ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ، فِي قَوْلِ اللَّهِ تَعَالَى: " {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا} [الأعراف: 155] قَالَ: اخْتَارَ مِنْ صَالِحِيهِمْ سَبْعِينَ رَجُلًا، ثُمَّ خَرَجَ بِهِمْ فَقَالُوا: أَيْنَ تَذْهَبُ بِنَا؟ قَالَ: أَذْهَبُ بِكُمْ إِلَى رَبِّي، وَعَدَنِي أَنْ يُنَزِّلَ عَلَيَّ التَّوْرَاةَ قَالُوا: فَلَا نُؤْمِنُ بِهَا حَتَّى نَنْظُرَ إِلَيْهِ [ص:46]، قَالَ: فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ فَبَقِيَ مُوسَى قَائِمًا بَيْنَ أَظْهُرِهِمْ لَيْسَ مَعَهُ مِنْهُمْ أَحَدٌ، قَالَ: {رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا} [الأعراف: 155] مَاذَا أَقُولُ لِبَنِي إِسْرَائِيلَ إِذَا رَجَعْتُ إِلَيْهِمْ وَلَيْسَ مَعِي رَجُلٌ مِمَّنْ خَرَجَ مَعِي؟ ثُمَّ قَرَأَ: {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [البقرة: 56] فَقَالُوا: هُدْنَا إِلَيْكَ، قَالَ: فَبِهَذَا تَعَلَّقَتِ الْيَهُودُ فَتَهَوَّدَتْ بِهَذِهِ الْكَلِمَةِ "

(1/45)

52 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ هِلَالِ بْنِ يَسَافٍ، فِي قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ} [البقرة: 243] قَالَ: " كَانَ أُنَاسٌ مِنْ بَنِي إِسْرَائِيلَ إِذَا وَقَعَ فِيهِمِ الْوَجَعُ ذَهَبَ أَغْنِيَاؤُهُمْ وَأَشْرَافُهُمْ وَأَقَامَ فُقَرَاؤُهُمْ وَسَقْطَتُهُمْ، فَاسْتَحَرَّ الْمَوْتُ عَلَى هَؤُلَاءِ الَّذِينَ أَقَامُوا وَلَمْ يُصِبِ الْآخَرِينَ شَيْءٌ، فَلَمَّا كَانَ عَامٌ مِنْ تِلْكَ الْأَعْوَامِ قَالُوا: إِنْ أَقَمْنَا كَمَا أَقَامُوا هَلَكْنَا كَمَا هَلَكُوا، وَقَالَ هَؤُلَاءِ: لَوْ ظَعَنَّا كَمَا ظَعَنَ هَؤُلَاءِ نَجَوْنَا كَمَا نَجَوْا، فَأَجْمَعُوا فِي عَامٍ عَلَى أَنْ يَفِرُّوا، فَفَعَلُوا، حَتَّى بَلَغُوا حَيْثُ شَاءَ اللَّهُ أَنْ يَبْلُغُوا فَأَرْسَلَ اللَّهُ عَلَيْهِمِ الْمَوْتَ حَتَّى صَارُوا عِظَامًا تَبْرُقُ، فَكَنَسَهَا أَهْلُ الدِّيَارِ وَأَهْلُ الطُّرُقِ فَجَمَعُوهَا فِي مَكَانٍ وَاحِدٍ فَمَرَّ نَبِيٌّ لَهُمْ عَلَيْهِمْ. قَالَ حُصَيْنٌ: حَسِبْتُ أَنَّهُ قَالَ: حِزْقِيلُ [ص:47] قَالَ: يَا رَبِّ لَوْ شِئْتَ أَحْيَيْتَ هَؤُلَاءِ فَيَعْبُدُوكَ وَيُعَمِّرُوا بِلَادَكَ وَيَلِدُوا عِبَادَكَ، قَالَ: وَأَحَبُّ إِلَيْكَ أَنْ أَفْعَلَ؟ قَالَ: نَعَمْ قَالَ: قِيلَ لَهُ: قُلْ كَذَا وَكَذَا، فَتَكَلَّمَ بِأَمْرٍ أُمِرَ بِهِ، فَنَظَرَ إِلَى الْعِظَامِ تُكْسَى لَحْمًا وَعَصَبًا، ثُمَّ تَكَلَّمَ بِأَمْرٍ أُمِرَ بِهِ فَإِذَا هُمْ صِوَرٌ يُكَبِّرُونَ وَيُسَبِّحُونَ وَيُهَلِّلُونَ فَعَاشُوا مَا شَاءَ اللَّهُ أَنْ يَعِيشُوا "

(1/46)

53 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، وَغَيْرُهُ، قَالُوا: حَدَّثَنَا حَزْمُ بْنُ أَبِي حَزْمٍ، قَالَ: سَمِعْتُ الْحَسَنَ، فِي هَذِهِ الْآيَةِ: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ} قَالَ: «ذُكِرَ لِي أَنَّهُ أَمَاتَهُ ضَحْوَةً ثُمَّ بَعَثَهُ حِينَ سَقَطَتِ الشَّمْسُ مِنْ قَبْلِ أَنْ تَغْرُبَ» : {قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ} قَالَ: «إِنَّ حِمَارَهُ لَيُجْنِبُهُ وَطَعَامَهُ وَشَرَابَهُ قَدْ مُنِعَ مِنْهُ الطَّيْرُ وَالسِّبَاعُ مِنْ طَعَامِهِ وَشَرَابِهِ» {وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا} [البقرة: 259] قَالَ: «لَقَدْ ذُكِرَ لِي أَنَّ أَوَّلَ مَا خُلِقَ مِنْهُ عَيْنَاهُ، فَجَعَلَ يَنْظُرُ إِلَى الْعِظَامِ [ص:48] عَظْمًا عَظْمًا كَيْفَ يَرْجِعُ إِلَى مَكَانِهِ» ، فَلَمَّا تَبَيَّنَ لَهُ قَالَ: {أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 259]

(1/47)

54 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، قَالَ: حَدَّثَنَا قَبِيصَةُ، عَنْ سُفْيَانَ، عَنِ الْأَعْمَشِ، {وَلِنَجْعَلَكِ آيَةً لِلنَّاسِ} [البقرة: 259] قَالَ: «جَاءَ شَابًّا وَأَوْلَادُهُ شُيُوخٌ»

(1/48)

55 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو خَيْثَمَةَ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ، عَنْ رَبِيعَةَ بْنِ كُلْثُومٍ، قَالَ: حَدَّثَنِي أَبِي، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: " كَانَتْ مَدِينَتَانِ فِي بَنِي إِسْرَائِيلَ إِحْدَاهُمَا حَصِينَةٌ وَلَهَا أَبْوَابٌ، وَالْأُخْرَى خَرِبَةٌ فَكَانَ أَهْلُ الْمَدِينَةِ الْحَصِينَةِ إِذَا أَمْسَوْا أَغْلَقُوا أَبْوَابَهَا وَإِذَا أَصْبَحُوا قَامُوا عَلَى سُورِ الْمَدِينَةِ فَنَظَرُوا، هَلْ حَدَثَ فِيمَا حَوْلَهُ حَدَثٌ؟ فَأَصْبَحُوا يَوْمًا فَإِذَا شَيْخٌ قَتِيلٌ مَطْرُوحٌ بِأَصْلِ مَدِينَتِهِمْ، فَأَقْبَلَ أَهْلُ الْمَدِينَةِ الْخَرِبَةِ فَقَالُوا: أَقَتَلْتُمْ صَاحِبَنَا؟ وَابْنُ أَخٍ لَهُ شَابٌّ يَبْكِي عِنْدَهُ وَيَقُولُ: قَتَلْتُمْ عَمِّي قَالُوا: وَاللَّهِ مَا فَتَحْنَا مَدِينَتَنَا مُنْذُ أَغْلَقْنَاهَا وَمَا نُدِينَا مِنْ دَمِ صَاحِبِكُمْ هَذَا بِشَيْءٍ فَأَتَوْا مُوسَى عَلَيْهِ السَّلَامُ فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ، قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ} [البقرة: 68] حَتَّى بَلَغَ {فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ} [البقرة: 71] قَالَ: وَكَانَ فِي بَنِي إِسْرَائِيلَ غُلَامٌ شَابٌّ يَبِيعُ فِي حَانُوتٍ لَهُ، وَكَانَ لَهُ أَبٌ شَيْخٌ كَبِيرٌ، فَأَقْبَلَ رَجُلٌ مِنْ بَلَدٍ آخَرٍ يَطْلُبُ سِلْعَةً لَهُ عِنْدَهُ فَأَعْطَاهُ بِهَا ثَمَنًا فَانْطَلَقَ مَعَهُ لِيَفْتَحَ حَانُوتَهُ فَيُعْطِيَهُ الَّذِي طَلَبَ وَالْمُفْتَاحُ مَعَ أَبِيهِ فَإِذَا أَبُوهُ نَائِمٌ فِي ظِلِّ الْحَانُوتِ، فَقَالَ أَيْقِظْهُ فَقَالَ: وَاللَّهِ إِنَّ أَبِي لَنَائِمٌ كَمَا تَرَى وَإِنِّي أَكْرَهُ أَنْ أُرَوِّعَهُ مِنْ نَوْمِهِ فَانْصَرَفَا، إِلَى الشَّيْخِ يَغِطُّ نَوْمًا قَالَ: أَيْقِظْهُ قَالَ: وَاللَّهِ إِنِّي لَأَكْرَهُ أَنْ أُرَوِّعَهُ مِنْ نَوْمَتِهِ فَانْصَرَفَا، فَأَعْطَاهُ ضِعْفَ مَا أَعْطَاهُ فَعَطَفَ عَلَى أَبِيهِ فَإِذَا هُوَ أَشَدُّ مَا كَانَ نَوْمًا، فَقَالَ: أَيْقِظْهُ قَالَ: لَا وَاللَّهِ لَا أُوقِظُهُ أَبَدًا وَلَا أُرَوِّعُهُ مِنْ نَوْمِهِ، قَالَ: فَلَمَّا انْصَرَفَ وَذَهَبَ طَالِبُ السِّلْعَةِ اسْتَيْقَظَ الشَّيْخُ فَقَالَ لَهُ ابْنُهُ: يَا أَبَتَاهُ وَاللَّهِ لَقَدْ جَاءَ هَاهُنَا رَجُلٌ يَطْلُبُ سِلْعَةَ كَذَا وَكَذَا فَكَرِهْتُ أَنْ أُرَوِّعَكَ مِنْ نَوْمِكِ، فَلَامَهُ الشَّيْخُ، فَعَوَّضَهُ اللَّهُ مِنْ بِرِّهِ لِوَالِدِهِ أَنْ نَتَجَتْ بَقَرَةٌ مِنْ بَقَرَهِ تِلْكَ الْبَقَرَةُ الَّتِي يَطْلُبُهَا بَنُو إِسْرَائِيلَ، فَأَتَوْهُ فَقَالُوا: بِعْنَاهَا، فَقَالَ: لَا أُبِيعُكُمُوهَا، قَالُوا: إِذَنْ نَأْخُذُهَا مِنْكَ، قَالَ: إِنْ غَصَبْتُمُونِي سِلْعَتِي فَأَنْتُمْ أَعْلَمُ، فَأَتَوْا مُوسَى عَلَيْهِ السَّلَامُ، فَقَالَ: اذْهَبُوا فَأَرْضُوهُ مِنْ سِلْعَتِهِ، فَقَالُوا: حُكْمُكَ؟ قَالَ: حُكْمِي أَنْ تَضَعُوا الْبَقَرَةَ فِي كِفَّةِ الْمِيزَانِ وَتَضَعُوا ذَهَبًا صَامَتًا فِي الْكِفَّةِ الْأُخْرَى، فَإِذَا مَالَ الذَّهَبُ أَخَذْتُهُ، قَالَ: فَفَعَلُوا وَأَقْبَلُوا بِالْبَقَرَةِ حَتَّى أَتَوْا بِهَا إِلَى قَبْرِ الشَّيْخِ وَهُوَ بَيْنَ الْمَدِينَتَيْنِ، وَاجْتَمَعَ أَهْلُ الْمَدِينَتَيْنِ وَابْنُ أَخِيهِ عِنْدَ قَبْرِهِ يَبْكِي، فَذَبَحُوهَا فَضَرَبَ بِبَضْعَةٍ مِنْ لَحْمِهَا الْقَبْرَ، فَقَامَ الشَّيْخُ يَنْفُضُ رَأْسَهُ يَقُولُ: قَتَلَنِي ابْنُ أَخِي طَالَ عَلَيْهِ عُمْرِي وَأَرَادَ أَخْذَ مَالِي، وَمَاتَ "

(1/48)

56 - حَدَّثَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ الْمَدِينِيُّ، قَالَ: حَدَّثَنَا ابْنُ عُفَيْرٍ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ، عَنِ ابْنِ الْهَادِ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، عَنِ الْحُوَيْرِثِ بْنِ الرِّئَابِ، قَالَ: بَيْنَا أَنَا بِالْأُثَاثَةِ، إِذْ خَرَجَ عَلَيْنَا إِنْسَانٌ مِنْ قَبْرِهِ يَلْتَهِبُ وَجْهُهُ وَرَأْسُهُ نَارًا وَهُوَ فِي جَامِعَةٍ مِنْ حَدِيدٍ فَقَالَ: اسْقِنِي اسْقِنِي مِنَ الْإِدَاوَةِ، وَخَرَجَ إِنْسَانٌ فِي إِثْرِهِ فَقَالَ: لَا تَسْقِ الْكَافِرَ لَا تَسْقِ الْكَافِرَ فَأَدْرَكَهُ فَأَخَذَ بِطَرَفِ السِّلْسِلَةِ، فَجَذَبَهُ فَكَبَّهُ، ثُمَّ جَرَّهُ حَتَّى دَخَلَا الْقَبْرَ جَمِيعًا قَالَ الْحُوَيْرِثُ: فَضَرَبَتْ بِي النَّاقَةُ لَا أَقْدِرُ مِنْهَا عَلَى شَيْءٍ حَتَّى الْتَوَتْ [ص:51] بِعَرَقِ الظَّبْيَةِ، فَبَرَكَتْ فَنَزَلْتُ فَصَلَّيْتُ الْمَغْرِبَ وَالْعِشَاءَ الْآخِرَةَ، ثُمَّ رَكِبْتُ حَتَّى أَصْبَحْتُ بِالْمَدِينَةِ فَأَتَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَأَخْبَرْتُهُ الْخَبَرَ فَقَالَ يَا حُوَيْرِثُ: «وَاللَّهِ مَا أَتَّهِمُكَ وَلَقَدْ أَخْبَرْتَنِي خَبَرًا شَدِيدًا» ثُمَّ أَرْسَلَ عُمَرُ إِلَى مَشْيَخَةٍ مِنْ كَنَفِي الصَّفْرَاءِ قَدْ أَدْرَكُوا الْجَاهِلِيَّةَ ثُمَّ دَعَا الْحُوَيْرِثَ فَقَالَ: «إِنَّ هَذَا قَدْ أَخْبَرَنِي حَدِيثًا وَلَسْتُ أَتَّهِمُهُ حَدِّثْهُمْ يَا حُوَيْرِثُ مَا حَدَّثْتَنِي» ، فَحَدَّثْتُهُمْ فَقَالُوا: قَدْ عَرَفْنَا يَا أَمِيرَ الْمُؤْمِنِينَ هَذَا رَجُلٌ مِنْ بَنِي غِفَارٍ مَاتَ فِي الْجَاهِلِيَّةِ، «فَحَمِدَ اللَّهَ عُمَرُ» وَسُرَّ بِذَلِكَ حَيْثُ أَخْبَرُوا أَنَّهُ مَاتَ فِي الْجَاهِلِيَّةِ، وَسَأَلَهُمْ عُمَرُ عَنْهُ، فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ كَانَ رَجُلًا مِنْ رِجَالِ الْجَاهِلِيَّةِ وَلَمْ يَكُنْ يَرَى لِلضَّيْفِ حَقًّا

(1/50)

57 - حَدَّثَنَا عَبْدُ اللَّهِ، قَالَ أَبُو حَفْصٍ الصَّفَّارُ: قَالَ جَعْفَرُ بْنُ سُلَيْمَانَ، عَنْ عَمْرِو بْنِ مَالِكٍ النُّكْرِيِّ، عَنْ أَبِي الْجَوْزَاءِ، {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ: أَوَلَمْ تُؤْمِنْ قَالَ بَلَى، وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة: 260] قَالَ: " فَقِيلَ لَهُ: خُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ؛ أَيْ: فَعَلِّمْهُنَّ [ص:52] حَتَّى يُجْبِنَكَ قَالَ: ثُمَّ أَمَرَ بِذَبْحِهَا حِينَ أَجْبَنَهُ قَالَ: فَذَبَحَهُنَّ ثُمَّ نَتَفَهُنَّ وَقَطَّعَهُنَّ، قَالَ: فَخَلَطَ دِمَاءَهِنَّ بَعْضُهَا بِبَعْضٍ، وَرِيشَهُنَّ وَلُحُومَهُنَّ خَلَطَهُ كُلَّهُ، قَالَ: ثُمَّ قِيلَ لَهُ: اجْعَلْ عَلَى أَرْبَعَةِ أَجْبُلٍ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا، ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا، قَالَ: فَفَعَلَ ثُمَّ دَعَاهُنَّ، قَالَ: فَجَعَلَ الدَّمُ يَذْهَبُ إِلَى الدَّمِ، وَالرِّيشُ إِلَى الرِّيشِ، وَاللَّحْمُ إِلَى اللَّحْمِ، وَكُلُّ شَيْءٍ إِلَى مَكَانِهِ حَتَّى أَجْبَنَهُ " فَقَالَ: {أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 259]

(1/51)

58 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ، حَدَّثَنَا وَكِيعٌ، وَعَبْدُ اللَّهِ بْنُ نُمَيْرٍ، عَنِ الرَّبِيعِ بْنِ سَعْدٍ الْجُعْفِيِّ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَدِّثُوا عَنْ بَنِي إِسْرَائِيلَ فَإِنَّهُ كَانَتْ فِيهِمُ الْأَعَاجِيبُ» ثُمَّ أَنْشَأَ يُحَدِّثُ قَالَ: " خَرَجَتْ رُفْقَةٌ مَرَّةً يَسِيرُونَ فِي الْأَرْضِ فَمَرُّوا بِمَقْبَرَةٍ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: لَوْ صَلَّيْنَا رَكْعَتَيْنِ ثُمَّ دَعَوْنَا اللَّهَ لَعَلَّهُ يُخْرِجُ لَنَا بَعْضَ أَهْلِ هَذِهِ الْمَقْبَرَةِ فَيُخْبِرُنَا عَنِ الْمَوْتِ " قَالَ: " فَصَلُّوا رَكْعَتَيْنِ ثُمَّ دَعَوْا، فَإِذَا هُمْ بِرَجُلٍ خِلَاسِيٍّ قَدْ خَرَجَ مِنْ قَبْرٍ يَنْفُضُ رَأْسَهُ، بَيْنَ عَيْنَيْهِ أَثَرُ السُّجُودِ، فَقَالَ: يَا هَؤُلَاءِ مَا أَرَدْتُمْ إِلَى هَذَا؟ لَقَدْ مِتُّ مُنْذُ مِائَةِ سَنَةٍ [ص:53] فَمَا سَكَنَتْ عَنِّي حَرَارَةُ الْمَوْتِ إِلَى السَّاعَةِ، فَادْعُوا اللَّهَ أَنْ يُعِيدَنِي كَمَا كُنْتُ "

(1/52)

59 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ، قَالَ: حَدَّثَنَا عَوْنُ بْنُ مُوسَى، سَمِعَ مُعَاوِيَةَ بْنَ قُرَّةَ، قَالَ: " سَأَلَتْ بَنُو إِسْرَائِيلَ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ السَّلَامُ قَالُوا: يَا رَوْحَ اللَّهِ وَكَلِمَتَهُ إِنَّ سَامَ بْنَ نُوحٍ دُفِنَ هَاهُنَا قَرِيبًا فَادْعُ اللَّهَ أَنْ يَبْعَثَهُ لَنَا قَالَ: فَهَتَفَ نَبِيُّ اللَّهِ بِهِ فَلَمْ يَرَ شَيْئًا وَهَتَفَ فَلَمْ يَرَ شَيْئًا، فَقَالُوا: لَقَدْ دُفِنَ هَاهُنَا قَرِيبًا فَهَتَفَ نَبِيُّ اللَّهِ فَخَرَجَ أَشْمَطُ قَالُوا: يَا رَوْحَ اللَّهِ وَكَلِمَتَهُ، نُبِّئْنَا أَنَّهُ مَاتَ وَهُوَ شَابٌّ فَمَا هَذَا الْبَيَاضُ؟ فَقَالَ لَهُ عِيسَى عَلَيْهِ السَّلَامُ: مَا هَذَا الْبَيَاضُ؟ قَالَ: «ظَنَنْتُ أَنَّهَا مِنَ الصَّيْحَةِ فَفَزِعْتُ»

(1/53)

60 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَدِيٍّ الطَّائِيُّ، أَنَّهُ سَمِعَ شَيْخًا، بِالْكُوفَةِ فِي بَنِي كَوْرٍ يَذْكُرُ أَنَّهُ شَهِدَ جِنَازَةَ امْرَأَةٍ فَلَمَّا انْتَهَى بِهَا إِلَى الْقَبْرِ تَحَرَّكَتْ، قَالَ: «فَرُدَّتْ فَعَاشَتْ بَعْدَ ذَلِكَ دَهْرًا وَوَلَدَتْ»

(1/53)

61 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا أَبُو كُرَيْبٍ، قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ عَدِيٍّ، قَالَ: حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْهَدَادِيُّ، عَنْ ثَابِتٍ الْبُنَانِيِّ " [ص:54] أَنَّ امْرَأَةً، مِنْ بَنِي إِسْرَائِيلَ كَانَتْ حَسَنَةُ التَّبَعُّلِ لِزَوْجِهَا فَتَرَدَّى ابْنَانِ لَهَا فِي بِئْرٍ فَمَاتَا، فَأَمَرَتْ بِهِمَا فَأُخْرِجَا وَطُهِّرَا وَنُظِّفَا وَوُضِعَا عَلَى فِرَاشٍ وَسُجِّيَ عَلَيْهِمَا بِثَوْبٍ، ثُمَّ تَقَدَّمَتْ إِلَى خَدَمِهَا وَأَهْلِ دَارِهَا أَنْ لَا يُعْلِمُوا أَبَاهُمَا بِشَيْءٍ مِنْ أَمْرِهِمَا حَتَّى أَكُونَ أَنَا أُحَدِّثُهُ فَلَمَّا جَاءَ أَبُوهُمَا وُضِعَ الطَّعَامُ بَيْنَ يَدَيْهِ قَالَ: أَيْنَ ابْنَايَ؟ قَالَتْ: قَدْ رَقَدَا وَاسْتَرَاحَا قَالَ: لَا لَعَمْرُ اللَّهِ، يَا فُلَانُ وَفُلَانُ، فَأَجَابَا وَرَدَّ اللَّهُ عَلَيْهِمَا أَرْوَاحَهُمَا شُكْرًا لِمَا صَنَعَتْ "

(1/53)

62 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ إِدْرِيسَ، قَالَ: حَدَّثَنَا سَعِيدٌ الْعَمِّيُّ، قَالَ: " خَرَجَ قَوْمٌ غُزَاةٌ فِي الْبَحْرِ فَجَاءَ شَابٌّ كَانَ بِهِ رَهَقٌ لِيَرْكَبَ مَعَهُمْ فَأَبَوْا عَلَيْهِ، ثُمَّ إِنَّهُمْ حَمَلُوهُ مَعَهُمْ، فَلَقَوْا: الْعَدُوَّ فَكَانَ الشَّابُّ مِنْ أَحْسَنِهِمْ بَلَاءً، ثُمَّ إِنَّهُ قُتِلَ فَقَامَ رَأْسُهُ وَاسْتَقْبَلَ أَهْلَ الْمَرْكَبِ وَهُوَ يَتْلُو: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [القصص: 83] ثُمَّ انْغَمَسَ فَذَهَبَ "

(1/54)

63 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنِي أَبُو بَكْرٍ عَبْدُ اللَّهِ، قَالَ: ذَكَرَ عَلِيُّ بْنُ نَصْرٍ الْجَهْضَمِيُّ، قَالَ: حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْهَدَادِيُّ، قَالَ: حَدَّثَنَا أَشْعَثُ بْنُ جَابِرٍ الْحُدَّانِيُّ، عَنْ خُلَيْدِ بْنِ سُلَيْمَانَ الْعَصَرِيِّ، قَالَ: خَالِدٌ: فَلَقِيتُ خُلَيْدًا فَحَدَّثَنِي: أَنَّ امْرَأَةً حَدَّثَتْهُ فِي طَاعُونِ الْفَتَيَاتِ قَالَتْ: " مَاتَ زَوْجٌ لِي وَهُوَ مَعِي فِي الْبَيْتِ فَلَمْ نَدْفِنْهُ، فَلَمَّا جَنَّنَا اللَّيْلُ سَمِعْنَا صَوْتًا أَذْعَرَنَا وَمَعِيَ ابْنٌ لِي فِيهِ رَهَقٌ، فَجَاءَ حَتَّى دَخَلَ مَعِي فِي إِزَارِي وَجَعَلَ الصَّوْتُ يَدْنُو حَتَّى تَسَوَّرَ عَلَيْنَا رَأْسٌ مَقْطُوعٌ وَهُوَ يُنَادِي: " يَا فُلَانُ أَبْشِرْ بِالنَّارِ [ص:55] قَتَلْتَ نَفْسًا مُؤْمِنَةً بِغَيْرِ حَقٍّ، حَتَّى دَخَلَ مِنْ تَحْتِ رِجْلَيْهِ فَخَرَجَ مِنْ عِنْدِ رَأْسِهِ وَهُوَ يُنَادِي: ثُمَّ دَخَلَ مِنْ عِنْدِ رَأْسِهِ حَتَّى خَرَجَ مِنْ تَحْتِ رِجْلَيْهِ وَهُوَ يُنَادِي: يَا فُلَانُ أَبْشِرْ بِالنَّارِ ثُمَّ صَعِدَ الْحَائِطَ وَهُوَ يُنَادِي ثُمَّ انْقَطَعَ عَنَّا صَوْتُهُ "

(1/54)

64 - حَدَّثَنَا عَبْدُ اللَّهِ , قَالَ: حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى، قَالَ: حَدَّثَنَا كَثِيرُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْبَصْرِيُّ، قَالَ: حَدَّثَنِي أَبِي، قَالَ: حَدَّثَنَا أَبُو مَسْعُودٍ الْجُرَيْرِيُّ، قَالَ: حَدَّثَنِي شَيْخٌ، فِي مَسْجِدِ الْأَشْيَاخِ كَانَ يُحَدِّثُنَا عَنْ أَبِي هُرَيْرَةَ، قَالَ: " بَيْنَا نَحْنُ حَوْلَ مَرِيضٍ لَنَا إِذْ هَدَأَ وَسَكَنَ حَتَّى مَا يَتَحَرَّكُ مِنْهُ عِرْقٌ فَسَجَّيْنَاهُ وَأَغْمَضْنَاهُ وَأَرْسَلْنَا إِلَى ثِيَابِهِ وَسِدْرِهِ وَسَرِيرِهِ، فَلَمَّا ذَهَبْنَا لِنَحْمِلُهُ لِنُغَسِّلَهُ تَحَرَّكَ فَقُلْنَا: سُبْحَانَ اللَّهِ سُبْحَانَ اللَّهِ مَا كُنَّا نَرَاكَ إِلَّا قَدْ مِتَّ قَالَ: فَإِنِّي قَدْ مِتُّ وَذُهِبَ بِي إِلَى قَبْرِي فَإِذَا إِنْسَانٌ حَسَنُ الْوَجْهِ طَيِّبُ الرِّيحِ قَدْ وَضَعَنِي فِي لَحْدِي وَطَوَاهُ بِالْقَرَاطِيسِ، إِذْ جَاءَتْ إِنْسَانَةُ سَوْدَاءُ مُنْتِنَةُ الرِّيحِ فَقَالَتْ: هَذَا صَاحِبُ كَذَا وَهَذَا صَاحِبُ كَذَا أَشْيَاءُ وَاللَّهِ أَسْتَحْيِي مِنْهَا كَأَنَّمَا أَقْلَعْتُ مِنْهَا سَاعَتَئِذٍ قَالَ: قُلْتُ: أُنْشِدُكَ اللَّهَ أَنْ تَدَعَنِي وَهَذِهِ قَالَتْ: نُخَاصِمُكَ قَالَ: فَانْطَلَقْنَا إِلَى دَارٍ فَيْحَاءَ وَاسِعَةٍ فِيهَا مِصْطَبَةٌ كَأَنَّهَا مِنْ فِضَّةٍ فِي نَاحِيَةٍ مِنْهَا مَسْجِدٌ وَرَجُلٌ قَائِمٌ يُصَلِّي فَقَرَأَ سُورَةَ النَّحْلِ، فَتَرَدَّدَ فِي مَكَانٍ مِنْهَا فَفَتَحْتُ عَلَيْهِ، فَانْفَتَلَ فَقَالَ: السُّورَةُ مَعَكَ؟ قُلْتُ: نَعَمْ [ص:56]، قَالَ: أَمَا إِنَّهَا سُورَةُ النِّعَمِ قَالَ: وَرَفَعَ وِسَادَةً قَرِيبَةً مِنْهُ فَأَخْرَجَ صَحِيفَةً فَنَظَرَ فِيهَا فَبَدَرَتْهُ السَّوْدَاءُ، فَقَالَتْ: فَعَلَ كَذَا وَفَعَلَ كَذَا قَالَ: وَجَعَلَ الْحَسَنُ الْوَجْهِ يَقُولُ: وَفَعَلَ كَذَا وَفَعَلَ كَذَا وَفَعَلَ كَذَا، يَذْكُرُ مَحَاسِنِي قَالَ: فَقَالَ الرَّجُلُ: عَبْدٌ ظَالِمٌ لِنَفْسِهِ، وَلَكِنَّ اللَّهَ عَزَّ وَجَلَّ تَجَاوَزَ عَنْهُ لَمْ يَجِئْ أَجَلُ هَذَا بَعْدُ، أَجَلُ هَذَا يَوْمَ الْإِثْنَيْنِ، قَالَ: فَقَالَ لَهُمُ: انْظُرُوا فَإِنْ مِتُّ يَوْمَ الْإِثْنَيْنِ فَارْجِعُوا لِي مَا رَأَيْتُ وَإِنْ لَمْ أَمُتْ يَوْمَ الْإِثْنَيْنِ فَإِنَّمَا هُوَ هَذَيَانُ الْوَجَعِ، قَالَ: فَلَمَّا كَانَ يَوْمُ الْإِثْنَيْنِ صَحَّ حَتَّى حَدَرَ بَعْدَ الْعَصْرِ، ثُمَّ أَتَاهُ أَجَلُهُ فَمَاتَ، وَفِي الْحَدِيثِ: فَلَمَّا خَرَجْنَا مِنْ عِنْدِ الرَّجُلِ قُلْتُ لِلرَّجُلِ الْحَسَنِ الْوَجْهِ الطَّيِّبِ الرِّيحِ مَا أَنْتَ؟ قَالَ: أَنَا عَمَلُكَ الصَّالِحُ، قُلْتُ: فَمَا الْإِنْسَانَةُ السَّوْدَاءُ الْمُنْتِنَةُ الرِّيحِ؟ قَالَ: ذَاكَ عَمَلُكَ الْخَبِيثُ أَوْ كَلَامٌ

1 - يُشْبِهُ هَذَا "

(1/55)


كتاب التهجد وقيام الليل، باب الدعاء عند القيام للتهجد - التهجد ج

التهجد وقيام الليل ج

التهجد وقيام الليل لابن أبي الدنيا بسم الله الرحمن الرحيم رب يسر

(1/1)

الحث على قيام الليل والفضل في ذلك

(1/2)

1 - أخبرتنا الشيخة الصالحة أم الفضل كريمة بنت الشيخ الأمين أبي محمد عبد الوهاب بن علي القرشية قراءة عليها وأنا أسمع في يوم السبت ثامن عشر جمادى الأولى سنة أربع وثلاثين وستمائة قيل لها : أخبرك الشيخان أبو الخير محمد بن أحمد بن عمر الباغبان ، وأبو الفرج مسعود بن الحسن الثقفي قالا : أخبرنا أبو عمرو عبد الوهاب بن منده قال : أخبرنا أبو محمد الحسن بن يوه قال : أخبرنا أبو الحسن أحمد بن محمد العبدي قال : حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي حدثنا أبو جعفر أحمد بن منيع بن عبد الرحمن ، حدثنا هاشم بن القاسم أبو النضر ، حدثنا بكر بن خنيس ، عن محمد القرشي ، عن ربيعة بن يزيد ، عن أبي إدريس الخولاني ، عن بلال قال : قال رسول الله صلى الله عليه وسلم : « عليكم بقيام الليل فإنه دأب (1) الصالحين قبلكم ، وإن قيام الليل قربة إلى الله تعالى ومنهاة عن الإثم وتكفير للسيئات ومطردة للداء عن الجسد » حدثنا أبو الحسن ، حدثنا الحارث بن أبي أسامة ، حدثنا أبو النضر مثله
__________
(1) الدأب : الشأن والعادة

(1/3)

2 - وحدثني محمد بن سهل التميمي ، حدثنا عبد الله بن صالح ، عن معاوية بن صالح ، عن ربيعة بن يزيد ، عن أبي إدريس الخولاني ، عن أبي أمامة الباهلي قال : قال رسول الله صلى الله عليه وسلم : « عليكم بقيام الليل ، فإنه دأب (1) الصالحين قبلكم ، وهو مقربة لكم إلى ربكم ، ومكفرة للسيئات ، ومنهاة عن الإثم »
__________
(1) الدأب : الشأن والعادة

(1/4)

3 - حدثنا إسماعيل بن إبراهيم بن بسام ، حدثنا سعد بن سعيد الجرجاني ، عن نهشل أبي عبد الله القرشي ، عن الضحاك ، عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : « أشراف أمتي حملة القرآن وأصحاب الليل »

(1/5)

4 - وحدثني المثنى بن معاذ العنبري ، حدثنا أبي ، عن شعبة ، عن يزيد بن خمير ، عن عبد الله بن أبي موسى قال : قالت لي عائشة رضي الله عنها : « عليك بقيام الليل فإن رسول الله صلى الله عليه وسلم كان يقوم إلا أن يمرض فيقرأ قاعدا »

(1/6)

5 - حدثني علي بن مسلم ، حدثنا أبو داود الطيالسي قال : حدثنا شعبة ، حدثنا عن يزيد بن خمير ، سمعت عبد الله بن أبي موسى مولى لبني نضر بن معاوية قال : قالت لي عائشة : « لا تدع قيام الليل فإن رسول الله صلى الله عليه وسلم كان لا يدعه (1) ، وكان إذا كسل أو مل صلى جالسا »
__________
(1) يدع : يترك

(1/7)

6 - حدثنا أحمد بن جميل ، حدثنا عبد الله بن المبارك ، أخبرنا عوف ، عن زرارة بن أوفى قال : قال عبد الله بن سلام : لما قدم النبي صلى الله عليه وسلم المدينة انجفل الناس إليه وقيل : قدم رسول الله صلى الله عليه وسلم فجئت أنظر في الناس ، فلما تبينت وجه رسول الله صلى الله عليه وسلم عرفت أنه ليس وجه كذاب ، فكان أول شيء سمعته يتكلم أن قال : « يا أيها الناس أفشوا السلام ، وأطعموا الطعام ، وصلوا الأرحام ، وصلوا بالليل والناس نيام ، تدخلوا الجنة بسلام »

(1/8)

7 - حدثني محمد بن الحسين ، حدثنا يزيد بن هارون ، أخبرنا همام بن يحيى ، عن قتادة ، عن أبي ميمونة ، عن أبي هريرة قال : قلت : يا رسول الله ، إذا رأيتك طابت نفسي وقرت عيني ، فأنبئني عن شيء إذا فعلته دخلت الجنة ، قال : « أطعم الطعام ، وأفش السلام ، وصل بالليل والناس نيام ، وادخل الجنة بسلام »

(1/9)

8 - حدثني إسماعيل بن عبد الله بن زرارة الرقي ، حدثني عبد الحكيم بن منصور ، عن عطاء بن السائب ، عن أبيه ، عن عبد الله بن عمرو قال : قال رسول الله صلى الله عليه وسلم : « أطعموا الطعام ، وأفشوا السلام ، وصلوا بالليل والناس نيام ، تدخلوا الجنة بسلام »

(1/10)

9 - حدثني محمد بن العباس بن محمد ، حدثنا عبد الله بن كريم ، حدثنا إلياس الضحاك ، عن عثمان بن سنان ، عن السري بن مخلد قال : قال رسول الله صلى الله عليه وسلم لأبي ذر : « يا أبا ذر لو أردت سفرا لأعددت له عدته ، فكيف بسفر طريق يوم القيامة ؟ ألا أنبئك يا أبا ذر بما ينفعك ذلك اليوم ؟ » قال : بلى بأبي وأمي ، قال : « صم يوما شديدا حره ليوم النشور ، وصل ركعتين في ظلمة الليل لوحشة القبور ، وحج حجة لعظام الأمور ، وتصدق بصدقة على مسكين ، أو كلمة حق تقولها ، أو كلمة سوء تسكت عنها »

(1/11)

10 - حدثنا إسحاق بن إسماعيل ، حدثنا محمد بن كثير ، عن الأوزاعي قال : « بلغني أنه من أطال قيام الليل خفف الله عنه يوم القيامة »

(1/12)

11 - حدثنا خلف بن هشام البزار ، حدثنا عبيس بن ميمون ، بصري ، عن معاوية بن قرة قال : دخلت على الحسن وهو متكئ على سريره فقلت : « يا أبا سعيد أي الأعمال أحب إلى الله ؟ قال : الصلاة في جوف (1) الليل والناس نيام »
__________
(1) جوف الليل : ثلثه الأخير

(1/13)

12 - حدثنا إسحاق بن إسماعيل ، حدثنا وكيع ، عن مسعر ، وسفيان ، عن زبيد ، عن مرة ، عن عبد الله قال : « فضل صلاة الليل على صلاة النهار كفضل صدقة السر على صدقة العلانية »

(1/14)

13 - قال أبو نصر التمار : حدثنا حماد بن سلمة ، عن يعلى بن عطاء ، عن عمته سلمى قالت : قال لي عمرو بن العاص : « يا سلمى ركعة بالليل خير من عشر بالنهار »

(1/15)

14 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، عن سعيد بن أبي عروبة ، عن قتادة قال : قال رسول الله صلى الله عليه وسلم : « لا بد من قيام الليل ولو قدر حلب شاة »

(1/16)

15 - حدثني محمد بن الحسين ، حدثنا أبو المنير بدل بن المحبر اليربوعي ، حدثنا المبارك بن فضالة قال : قال رجل للحسن : يا أبا سعيد ما أفضل ما يتقرب به العبد إلى الله تعالى من الأعمال ؟ قال : « ما أعلم شيئا يتقرب به المتقربون إلى الله أفضل من قيام العبد في جوف (1) الليل إلى الصلاة »
__________
(1) جوف الليل : ثلثه الأخير

(1/17)

16 - حدثني عثمان بن صالح ، حدثنا أبو داود الطيالسي ، حدثنا أبو حرة ، عن الحسن قال : « ما نعلم عملا أشد من مكابدة هذا الليل ونفقة المال »

(1/18)

17 - حدثني محمد بن الحسين ، حدثنا موسى بن داود ، حدثنا مندل ابن علي ، عن خالد بن سليمان الزعافري ، عن عبد الله بن أبي الهذيل قال : « قيام العبد في جوف (1) الليل إلى الصلاة نور له يسعى بين يديه يوم القيامة »
__________
(1) جوف الليل : ثلثه الأخير

(1/19)

18 - حدثني محمد بن الحسين ، حدثنا يحيى بن عبد الله ، حدثنا أبو بكر عبد الله بن حكيم ، عن عطاء بن عجلان ، عن شهر بن حوشب قال : « إذا قام العبد من الليل تبشبشت (1) له الأرض واستنار له موضع مصلاه ، وفرح به عمار داره من مسلمي الجن ، فاستمعوا لقراءته وأمنوا على دعائه ، فإذا انقضت عنه ليلته أوصت به الليلة المستأنفة ، فقالت : كوني عليه خفيفة نبهيه لساعته وارحمي طول سهره إذا نام البطالون على فرشهم ، ثم تتولى عنه ليلته تلك وتسلمه إلى النهار ، وتقول له عند فراقها إياه أستودعك الذي استعملك في بطاعته ، وجعلني لك في القيامة شهيدا . قال : ويقول له النهار في آخره مثل ذلك »
__________
(1) البَشُّ والبشاشة : فرح الصديق بالصديق، واللطفُ في المسألة والإقبال عليه

(1/20)

19 - حدثني محمد بن الحسين ، حدثنا بدل بن المحبر اليربوعي ، حدثنا حرب بن سريج قال : سمعت الحسن يقول : « قيام الليل شرف المؤمنين ، وعزهم الاستغناء عما في أيدي الناس »

(1/21)

20 - حدثني محمد بن الحسين ، حدثني إبراهيم بن بكر ، حدثنا عثمان بن عطاء الخراساني ، عن أبيه قال : « كان يقال : قيام الليل محياة للبدن ، ونور في القلب ، وضياء في البصر ، وقوة في الجوارح ، وإن الرجل إذا قام من الليل متهجدا أصبح فرحا يجد لذلك فرحا في قلبه ، وإذا غلبته عيناه فنام عن جزئه أصبح لذلك حزينا منكسر القلب كأنه قد فقد شيئا ، وقد فقد أعظم الأمور له نفعا »

(1/22)

21 - حدثني محمد بن الحسين ، حدثنا أبو عمر الضرير ، حدثني الحارث بن زياد الأزدي قال : قال يزيد الرقاشي : « قيام الليل نور للمؤمن يوم القيامة يسعى بين يديه ومن خلفه ، وصيام النهار يبعد العبد من حر السعير »

(1/23)

22 - حدثني محمد بن الحسين ، حدثنا حسين بن علي الجعفي ، حدثنا هلال أبو أيوب ، حدثني طلحة بن مصرف قال : « بلغني أن العبد ، إذا قام من الليل ليتهجد (1) ناداه ملكاه طوباك ، سلكت منهاج العابدين قبلك »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/24)

23 - حدثني محمد بن الحسين ، حدثنا يحيى بن إسحاق ، حدثنا أبو معشر ، عن محمد بن قيس قال : « بلغني أن العبد إذا قام من الليل للصلاة تناثر (1) عليه البر من عنان السماء إلى مفرق رأسه وهبطت عليه الملائكة تستمع لقراءته واستمع له عمار داره وسكان الهواء ، فإذا فرغ من صلاته وجلس في الدعاء أحاطت به الملائكة وتؤمن على دعائه ، فإن هو اضطجع بعد ذلك نودي : نم قرير (2) العين مسرورا ، نم فخير نائم على خير عمل »
__________
(1) تناثر : تساقط
(2) قرة العين : هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان

(1/25)

24 - حدثني محمد بن الحسين ، حدثنا عمرو بن محمد العنقزي ، سمعت عمر بن ذر يذكر ، عن أبيه قال : « بلغني أن العبد إذا قام من الليل للصلاة لم يسمعه شيء من خلق الله إلا استحلى تهجده (1) فدعا له بخير » قال : وإن سكان الهواء وجنان البيوت يستمعون لقراءته ويصلون بصلاته ، وإن ليلته تلك لتوصي به الليلة المستقبلة فتقول : كوني عليه خفيفة وتيقظيه لساعته ، فنعم الصاحب ونعم الناظر لنفسه ، وإن البر ليتناثر على رأسه إذا هو قام إلى التهجد
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/26)

25 - حدثني محمد بن الحسين ، حدثني الوليد بن الأغر ، عن الزنجي بن خالد ، عن عمرو بن دينار قال : كان يقال : « الصلاة رأس العبادة »

(1/27)

26 - قال الزنجي : وحدثني رجل ، من أهل صنعاء ، عن وهب بن منبه قال : « أشرف أعمال المؤمن التهجد (1) وقيام الليل »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/28)

27 - حدثني محمد بن الحسين ، حدثنا أبو ظفر ، عن يحيى بن كثير قال : قال وهب بن منبه : « قيام الليل يشرف به الوضيع ويعز به الذليل ، وصيام النهار يقطع عن صاحبه الشهوات ، وليس للمؤمن راحة دون دخول الجنة »

(1/29)

28 - حدثني محمد بن الحسين ، حدثني حكيم بن جعفر ، حدثني مرثد أبو يحيى الهنائي قال : سمعت يزيد الرقاشي يقول في كلامه : « بطول التهجد (1) تقر عيون العابدين ، وبطول الظمأ تفرح قلوبهم عند لقاء الله عز وجل »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/30)

29 - حدثني محمد بن الحسين ، حدثني عبد الله بن صالح بن مسلم ، حدثنا إسرائيل ، عن أبي إسحاق ، عن البراء بن عازب قال : بينا رجل يصلي بالليل وفي الدار فرس حصان مربوط فجعل الفرس ينفر وجعل ينظر فلا يرى شيئا ، فجعل يفزع ، فأصبح فأتى النبي صلى الله عليه وسلم فذكر ذلك له ، فقال : « تلك السكينة تنزل للقرآن »

(1/31)

30 - حدثني محمد بن الحسين ، حدثنا أبو عبد الرحمن المقرئ ، حدثنا داود أبو بحر ، عن صهر له يقال له مسلم بن مسلم ، عن مورق العجلي ، عن عبيد بن عمير ، عن عبادة بن الصامت قال : « إذا قام أحدكم من الليل فليجهر بقراءته فإنه يطرد بجهر قراءته مردة (1) الشياطين ، وفتاني الجن ، وإن الملائكة الذين هم في الهواء وسكان الدار يستمعون إلى قراءته ، ويصلون بصلاته ، فإذا مضت عنه الليلة أوصت به الليلة المستأنفة فتقول : نبهيه لساعته ، وكوني عليه خفيفة فإذا حضرته الوفاة جاء القرآن فوقف عند رأسه وهم يغسلونه فإذا فرغوا منه دخل القرآن حتى صار بين صدره وكفنه فإذا وضع في حفرته وجاء منكر ونكير خرج القرآن حتى صار بينه وبينهما » فيقولان : إليك عنا فإنا نريد أن نسأله فيقول : ما أنا بمفارقه قال أبو عبد الرحمن : « وكان في كتاب معاوية بن حماد إلي : حتى أدخله الجنة ، فإن كنتما أمرتما فيه بشيء فشأنكما ، ثم ينظر فيقول : هل تعرفني ؟ فيقول : لا ، فيقول : أنا القرآن الذي كنت أسهر ليلك وأظمئ نهارك ، وأمنعك شهوتك وسمعك وبصرك ، فستجدني اليوم من الأخلاء خليل صدق ، ومن الإخوان أخا صدق فأبشر فما عليك بعد مسألة منكر ونكير من هم ، ولا حزن ، ثم يخرجان من عنده فيصعد القرآن إلى ربه فيسأله له دثارا وفراشا ونورا من الجنة ، فيؤمر له بقنديل وفراش من نور الجنة ، وياسمين من ياسمين الجنة ، فيحمله ألف ملك من مقربي سماء الدنيا ، فيسبقهم القرآن إليه ، فيقول : هل استوحشت بعدي ؟ فإني لم أزل بربك حتى أمر لك بفراش ودثار ونور من نور الجنة ، فيدخل عليه الملائكة فيحملونه ويفرشون له ذلك الفراش ويضعون الدثار تحت رجليه والياسمين عند صدره ، ثم يحملونه حتى يضعوه على شقه الأيمن ، ثم يصعدون عنه فيستلقي عليه فلا يزال ينظر إليهم حتى يلجوا في السماء ، ثم يدفع القرآن في قبلة القبر فيتسع عليه ما شاء الله » قال أبو عبد الرحمن : وكان في كتاب معاوية : « فيتسع عليه مسيرة أربعمائة عام ، ثم يحمل الياسمين من عند صدره فيضعه عند أنفه فيشمه غضا كما جيء به إلى أن ينفخ في الصور ، ثم يأتي أهله كل يوم مرة أو مرتين فيأتيه بخبرهم فيدعو لهم بالخير والإقبال ، فإن تعلم أحد من ولده القرآن بشره بذلك ، وإن كان عقبه عقب سوء أتى الدار غدوة وعشية ، فبكى عليه حتى ينفخ في الصور » . أو كما قال حدثنا أبو الحسن ، حدثنا أبو محمد الحارث بن محمد بن أبي أسامة ، إملاء من كتابه ، حدثنا أبو عبد الرحمن عبد الله بن يزيد المقرئ ، حدثنا داود أبو بحر ، عن صهر له يقال له مسلم بن مسلم ، عن مورق العجلي ، عن عبيد بن عمير الليثي قال : قال عبادة بن الصامت : إذا قام أحدكم . بنحو ذلك
__________
(1) المردة : جمع مارد ، وهو العاتي الشديد

(1/32)

31 - حدثنا هاشم بن الوليد الهروي ، حدثنا أبو بكر بن عياش ، عن الأجلح قال : رأيت سلمة بن كهيل في النوم فقلت : « أي الأعمال وجدت أفضل ؟ قال : قيام الليل »

(1/33)

32 - حدثنا محمد بن الحسين قال : حدثت عن عبد السلام بن حرب ، عن خلف بن حوشب قال : « كأن الليل كان في يد سلمة بن كهيل »

(1/34)

33 - حدثنا خالد بن خداش ، حدثنا حماد بن زيد ، عن إسحاق بن سويد قال : « كانوا يرون السياحة صيام النهار وقيام الليل »

(1/35)

34 - حدثني محمد بن الحسين ، حدثنا موسى بن داود ، حدثنا مندل بن علي ، عن خالد بن سليمان الزعافري ، عن عبد الله بن أبي الهذيل قال : « قيام العبد في جوف الليل إلى الصلاة نور يسعى بين يديه يوم القيامة »

(1/36)

35 - حدثنا محمد بن عمارة الأسدي ، حدثنا مالك بن إسماعيل ، حدثنا مسلمة بن جعفر ، عن عمرو بن عامر البجلي قال : كان وهب بن منبه يقول : « ثلاث من روح الدنيا : لقي الإخوان ، وإفطار الصائم ، والتهجد من آخر الليل »

(1/37)

باب الدعاء عند القيام للتهجد

(1/38)

36 - حدثنا أبو خيثمة ، حدثنا سفيان بن عيينة ، عن سليمان ، عن طاوس ، عن ابن عباس قال : كان النبي صلى الله عليه وسلم إذا قام يتهجد (1) من الليل قال : « اللهم لك الحمد ، وأنت نور السماوات والأرض ومن فيهن ، ولك الحمد أنت قيم السماوات والأرض ومن فيهن ، ولك الحمد ، لك ملك السماوات والأرض ومن فيهن ، اللهم لك أسلمت ، وبك آمنت ، وعليك توكلت ، وإليك أنبت (2) ، وبك خاصمت ، وإليك حاكمت ، فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت ، أنت المقدم وأنت المؤخر لا إله إلا أنت ولا إله غيرك »
__________
(1) تهجد : استيقظ لقيام الليل بالصلاة وقراءة القرآن
(2) الإنابة : الرجوع إلى اللَّه بالتَّوبة

(1/39)

37 - حدثنا أبو خيثمة ، حدثنا عبد الرحمن بن مهدي ، حدثنا سفيان ، عن سلمة ، عن كريب ، عن ابن عباس قال : بت عند خالتي ميمونة فقام رسول الله صلى الله عليه وسلم يصلي من الليل وكان من دعائه : « اللهم اجعل في قلبي نورا ، وفي بصري نورا ، وفي سمعي نورا ، وعن يميني نورا ، وعن شمالي نورا ، ومن فوقي نورا ، ومن تحتي نورا ، وأمامي نورا ، وخلفي نورا ، وأعظم لي نورا »

(1/40)

38 - حدثنا أبو خيثمة ، حدثنا يحيى بن سعيد ، عن سفيان ، حدثني عمرو بن مرة ، حدثني عبد الله بن الحارث ، حدثني طليق بن قيس ، عن ابن عباس قال : كان من دعاء رسول الله صلى الله عليه وسلم : « رب أعني ولا تعن علي ، وانصرني ولا تنصر علي ، واهدني ويسر الهدى لي ، وانصرني على من بغى علي ، رب اجعلني شاكرا لك ذاكرا لك مطواعا إليك راغبا إليك مخبتا (1) لك ، أواها (2) منيبا ، رب تقبل توبتي ، واغسل حوبتي (3) ، وأجب دعوتي ، واهد قلبي ، وثبت حجتي ، وسدد لساني ، واسلل سخيمة (4) قلبي »
__________
(1) الإخْبَات : الخُشوع والتَّواضُع
(2) الأوّاه : المتأوّه المُتضَرّع وقيل هو الكثير البكاء، وقيل الكثير الدعاء.
(3) الحوبة : الخطيئة
(4) السخيمة : الحقد والضغينة

(1/41)

39 - حدثنا إسحاق بن إسماعيل ، حدثنا حسين الجعفي ، عن طعمة بن غيلان ، عن ميكائيل أبي عبد الرحمن قال : كان عمر إذا قام من الليل قال : « اللهم قد ترى مكاني وتعلم حاجتي ، فارجعني الليلة من عندك مفلحا منجحا مستجيبا مستجابا لي ، قد رحمتني وغفرت لي » ، فإذا قضى صلاته قال : « اللهم إني لا أرى شيئا من أمر الدنيا يدوم ولا أرى حالا فيها يستقيم ، فاجعلني أنطق فيها بعلم ، وأصمت فيها بحلم ، اللهم لا تكثر لي من الدنيا فأطغى ، ولا تقل لي منها فأنسى ، فإنه ما قل وكفى خير مما كثر وألهى »

(1/42)

40 - حدثني محمد بن الحسين ، حدثني عبد الله بن محمد ، سمعت زهير بن نعيم قال : كان يزيد الرقاشي يقول إذا قام لصلاة الليل : « اللهم فراري إلى رحمتك من النار بطيء فقرب رحمتك مني يا أرحم الراحمين ، وطلبي لجنتك ضعيف فقو ضعفي في طاعتك يا أكرم المسئولين » ثم يفتتح للصلاة

(1/43)

41 - حدثني محمد بن الحسين ، حدثنا يحيى بن عيسى بن ضرار السعدي ، حدثني هلال بن دارم بن قيس بن عجف الدارمي قال : كان خليفة العبدي جارا لنا بالبحرين فكان يقوم إذا هدأت العيون فيقول : « اللهم إليك قمت أبتغي ما عندك من الخيرات » ثم يعمد إلى محرابه فلا يزال يصلي حتى يطلع الفجر ، قال : وحدثتني عجوز كانت تكون معه في الدار قالت : كنت أسمعه يدعو في السجود يقول : هب لي إنابة إخبات وإخبات منيب ، وزيني في خلقك بطاعتك ، وحسني لديك بحسن خدمتك ، وأكرمني إذا وفد إليك المتقون ، فأنت خير مسئول ، وخير معبود ، وخير مشكور ، وخير محمود «

(1/44)

42 - حدثني محمد بن الحسين ، حدثني يحيى بن عيسى بن ضرار قال : وحدثني هلال بن دارم بن قيس ، حدثتني عجوز كانت تكون معه في الدار قالت : فكنت أسمعه إذا دعا في السحر يقول : « قام الطالبون وقمت معهم ، قمنا إليك ونحن متعرضون لجودك ، وكم من ذي جرم عظيم قد صفحت له عن جرمه (1) ، وكم من ذي كرب عظيم قد فرجت له عن كربه ، وكم من ذي ضر كثير قد كشفت له عن ضره ، فبعزتك ما دعانا إلى مسألتك بعد ما انطوينا عليه من معصيتك إلا الذي عرفتنا من جودك وكرمك ، فأنت المؤمل لكل خير والمرجو عند كل نائبة »
__________
(1) الجرم : الإثم والذنب

(1/45)

43 - وحدثني محمد بن الحسين ، حدثنا الحجاج بن نصير ، حدثني سهيل ، أخو حزم القطعي ، حدثنا رجاء بن مسلم العبدي قال : كنا نكون مع عجردة العمية في الدار قال : فكانت تحيي الليل صلاة ، قال : « وربما كانت تقوم من أول الليل إلى السحر ، فإذا كان السحر نادت بصوت لها محزون إليك قطع العابدون دجى الليالي بتبكير الدلج إلى ظلم الأسحار ، يستبقون إلى رحمتك وفضل مغفرتك ، فبك إلهي لا بغيرك أسألك أن تجعلني في أول زمرة السابقين إليك ، وأن ترفعني إليك في درجة المقربين ، وأن تلحقني بعبادك الصالحين ، فأنت أكرم الكرماء ، وأرحم الرحماء ، وأعظم العظماء ، يا كريم » . قال : ثم تخر ساجدة يسمع وجبة سقوطها فلا تزال تبكي وتدعو في سجودها حتى يطلع الفجر ، وكان ذلك دأبها (1) ثلاثين سنة
__________
(1) الدأب : الشأن والعادة

(1/46)

44 - أخبرني سليمان بن منصور بن سليمان الخزاعي ، حدثني أبي ، عن الحسن بن عمارة ، عن داود بن علي ، عن أبيه ، عن ابن عباس ، عن النبي صلى الله عليه وسلم أنه كان يدعو بهذه الدعوات من الليل وهو جالس حين يفرغ من الوتر : « اللهم إني أسألك رحمة تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي (1) وترد بها غائبي ، وترفع بها شاهدي وتزكي بها عملي ، وتبيض بها وجهي وتلهمني بها رشدي ، وتعصمني بها من كل سوء ، اللهم إني أسألك إيمانا صادقا ويقينا ليس بعده كفر ، ورحمة أنال بها شرف كرامتك في الدنيا والآخرة ، اللهم إني أسألك الفوز عند القضاء ومنازل الشهداء وعيش السعداء والنصر على الأعداء ومرافقة الأنبياء ، اللهم إني أسألك وإن قصر عملي وضعف رأيي وافتقرت إلى رحمتك فإني أسألك يا قاضي الأمور ويا شافي الصدور كما تجير بين في البحور أن تجيرني من عذاب السعير ، ومن دعوة الثبور (2) ومن فتنة القبور ، اللهم وما قصر عنه عملي ولم تبلغه مسألتي من خير وعدته أحدا من عبادك أو من خير أنت معطيه أحدا من خلقك فإني أسألك وأرغب إليك فيه برحمتك يا رب العالمين ، اللهم اجعلنا هداة مهتدين غير ضالين ولا مضلين ، حربا لأعدائك سلما لأوليائك ، نحب بحبك الناس ، ونعادي بعداوتك من خالفك ، اللهم ذا الأمر الرشيد والحبل الشديد أسألك الأمن يوم الوعيد والجنة يوم الخلود مع المقربين الشهود الركع السجود الموفين بالعهود إنك رحيم ودود وأنت تفعل ما تريد ، اللهم ربي وإلهي هذا الدعاء وعليك الاستجابة وهذا الجهد وعليك التكلان ولا حول ولا قوة إلا بالله ، اللهم اجعل لي نورا في قلبي ، ونورا في قبري ، ونورا في بصري ، ونورا في شعري ، ونورا في بشري ، ونورا في لحمي ، ونورا في دمي ، ونورا في عظامي ، ونورا من بين يدي ، ونورا من خلفي ، ونورا عن يميني ، ونورا عن شمالي ، ونورا من فوقي ، ونورا من تحتي ، اللهم زدني نورا ، وأعطني نورا » قال : ثم يرفع صوته : « سبحان الذي لبس العز وقال به سبحانه الذي تعطف المجد وتكرم به سبحان الذي لا ينبغي التسبيح إلا له سبحان الذي أحصى كل شيء بعلمه سبحان ذي الطول والفضل سبحانه ذي المن (3) والنعم سبحان ذي القدرة والتكرم »
__________
(1) الشعث : تغير الشعر وتلبده من قلة تعهده بالدهن
(2) الثبور : الهلاك والخسران
(3) المن : الإحسان والإنعام

(1/47)

45 - حدثت عن سلمة بن شبيب ، حدثنا محمد بن منيب ، حدثنا السري بن يحيى ، عن عنبسة بن الأزهر قال : كان محارب بن دثار قاضي أهل الكوفة قريب الجوار مني فربما سمعته في بعض الليل يقول ويرفع صوته يقول : « أنا الصغير الذي ربيته فلك الحمد ، وأنا الضعيف الذي قويته فلك الحمد ، وأنا الفقير الذي أغنيته فلك الحمد ، وأنا الصعلوك (1) الذي مولته فلك الحمد ، وأنا العزب الذي زوجته فلك الحمد ، وأنا الساغب الذي أشبعته فلك الحمد ، وأنا العاري الذي كسوته فلك الحمد ، وأنا المسافر الذي صاحبته فلك الحمد ، وأنا الغائب الذي أديته فلك الحمد ، وأنا الراجل الذي حملته فلك الحمد ، وأنا المريض الذي شفيته فلك الحمد ، وأنا السائل الذي أعطيته فلك الحمد ، وأنا الداعي الذي أجبته فلك الحمد ، ربنا ولك الحمد ، ربنا حمدا على حمد »
__________
(1) الصعلوك : الفقير

(1/48)


باب من قام بآية ليلة جميعا يرددها، باب من كان يقوم الليل جميعا - التهجد ج

التهجد وقيام الليل ج

باب من قام بآية ليلة جميعا يرددها

(1/49)

46 - حدثنا أبو خيثمة ، حدثنا يحيى بن سعيد ، عن قدامة ، حدثتني جسرة بنت دجاجة قالت : سمعت أبا ذر قال : « قام رسول الله صلى الله عليه وسلم قيام ليلة بآية يرددها ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم (1) ) »
__________
(1) سورة : المائدة آية رقم : 118

(1/50)

47 - حدثنا علي بن الجعد ، حدثنا شعبة ، عن عمرو بن مرة ، سمعت أبا الضحى ، عن مسروق قال : « قال لي رجل من أهل مكة : هذا مقام أخيك تميم الداري لقد رأيته ذات ليلة حتى أصبح أو كرب أن يصبح يقرأ بآية يركع فيها ويسجد فيها ويسجد ويبكي ( أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون (1) ) »
__________
(1) سورة : الجاثية آية رقم : 21

(1/51)

48 - حدثني محمد بن الحسين ، حدثنا محمد بن عمير ، حدثنا محمد بن خوط ، عن صفوان بن سليم قال : « قام تميم الداري في المسجد بعد أن صلى العشاء فمر بهذه الآية ( وهم فيها كالحون (1) ) فما خرج منها حتى سمع أذان الصبح »
__________
(1) سورة : المؤمنون آية رقم : 104

(1/52)

49 - حدثنا محمد بن الحسين ، حدثنا عمار بن عثمان ، حدثنا عمران بن خالد الخزاعي قال : « كان هارون بن رئاب الأسيدي يقوم من الليل للتهجد (1) وربما ردد هذه الآية حتى يصبح ( فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين (2) ) قال : ويبكي فهو كذلك حتى يصبح أو قال : يذهب ليل طويل وكان إذا قام للتهجد قام مسرورا »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) سورة : الأنعام آية رقم : 27

(1/53)

50 - حدثني محمد بن الحسين ، حدثنا موسى بن داود ، حدثنا حبان بن علي ، عن يحيى بن عبد الرحمن قال : سمعت سعيد بن جبير ، « يردد هذه الآية حتى يصبح ( وامتازوا اليوم أيها المجرمون (1) ) »
__________
(1) سورة : يس آية رقم : 59

(1/54)

51 - حدثني محمد بن الحسين ، حدثني عبد الله بن محمد بن إسماعيل ، حدثني رجل من قيس يكنى أبا عبد الله قال : « بينا أنا ذات ليلة عند الحسن فقام من الليل يصلي فلم يزل يردد هذه الآية حتى أسحر ( وإن تعدوا نعمة الله لا تحصوها (1) ) فلما أصبح قلنا : يا أبا سعيد لم تكن تجاوز هذه الآية ساير الليلة قال : إن فيها معتبرا ما ترفع طرفا ولا ترد إلا وقع على نعمة وما لا نعلم من نعم الله أكثر »
__________
(1) سورة : إبراهيم آية رقم : 34

(1/55)

52 - حدثنا سلمة بن شبيب ، حدثنا أحمد بن أبي الحواري ، عن أبي سليمان قال : « ما رأيت أحدا الخوف أظهر على وجهه والخشوع أبين من الحسن بن حي قام ليلة حتى الصباح بعم يتساءلون يرددها مر بآية فيها ثم غشي عليه ثم عاد فعاد إليها فغشي عليه فلم يختمها حتى طلع الفجر »

(1/56)

باب من كان يقوم الليل جميعا

(1/57)

53 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن عطاء بن السائب قال : قال عبدة بن هلال الثقفي : « لله علي ألا يشهد علي ليل بنوم ولا شمس بأكل » قال : فأقسم عليه عمر بن الخطاب أن يفطر العيدين

(1/58)

54 - حدثني محمد بن منصور ، حدثنا إسماعيل بن عمر ، حدثنا سعيد بن ميمون قال : قيل لامرأة عامر بن عبد قيس يعني خادمه : كيف كانت عبادة عامر ؟ قالت : « ما صنعت له طعاما قط (1) بالنهار أكله إلا بالليل ، ولا فرشت له فراشا بالليل فاضطجع عليه »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/59)

55 - حدثنا محمد بن أبان ، وغيره قالوا : حدثنا محمد بن الفضيل بن غزوان ، حدثني أبي قال : كان عامر بن عبد قيس يقول : « ما رأيت مثل الجنة ، نام طالبها وما رأيت مثل النار نام هاربها » قال : فكان إذا جاء الليل قال : « أذهب حر النار النوم ، فما ينام حتى يصبح ، وإذا جاء النهار قال : » أذهب حر النار النوم ، فما ينام حتى يمسي ، فإذا جاء الليل قال : من خاف أدلج ، بعد الصباح يحمد القوم السرى «

(1/60)

56 - حدثنا محمد بن أبان ، حدثنا محمد بن فضيل ، حدثنا العلاء بن سالم وكان من أهل الخير عمن حدثه قال : صحبت عامر بن عبد قيس أربعة أشهر ما رأيته نام بليل ولا نهار حتى فارقته قال : « وكان له رغيفان قد جعل عليهما ودكا (1) قال : فيفطر على واحد ويتسحر بالآخر ، وكان إذا جاء الليل قام يصلي حتى يصبح وإذا جاء النهار علمنا القرآن حتى تمكن له الصلاة ثم يقوم فلا يزال يصلي حتى العصر ثم يعلمنا القرآن حتى يمسي فإذا جاء الليل قام فصلى حتى يصبح ، وكان يفعل ذلك أربعة أشهر فما رأيته نائما بليل ولا نهار »
__________
(1) الوَدَك : دَسَم اللَّحْمِ ودُهْنُه الذي يُسْتَخْرَج منه.

(1/61)

57 - حدثنا هارون بن عبد الله ، حدثنا سيار ، حدثنا جعفر ، حدثنا مالك بن دينار قال : قالت المرأة التي نزل عليها عامر بن عبد قيس : مالي أرى الناس ينامون ولا أراك تنام ؟ قال : « إن ذكر جهنم لا يدعني أنام »

(1/62)

58 - حدثنا هارون بن عبد الله ، حدثنا سيار ، عن جعفر ، حدثنا مالك قال : قالت بنت الربيع بن خثيم لأبيها : يا أبتاه مالي أرى الناس ينامون ولا أراك تنام ؟ قال : « إن أباك يخاف البيات »

(1/63)

59 - حدثنا محمد بن علي بن الحسن ، حدثنا أبو عمرو نوح ، أخبرنا شراحيل ، أخبرنا هشام ، صاحب الدستوائي قال : « إن لله عبادا يدفعون النوم مخافة أن يموتوا في منامهم »

(1/64)

60 - حدثنا الحسن بن حماد الضبي ، حدثنا أبو خالد الأحمر ، عن سفيان ، عن أبي سنان ، عن أبي عثمان قال : لا أدري من هو قال : « أدركت أقواما يستحيون من الله في سواد الليل أن يناموا »

(1/65)

61 - حدثني القاسم بن هاشم ، حدثنا المسيب بن واضح ، عن محمد بن الوليد ، عن جويبر ، عن الضحاك قال : « أدركت أقواما يستحيون من الله في سواد الليل أن يناموا من طول الضجعة »

(1/66)

62 - حدثنا محمد بن بشار العبدي ، حدثنا زيد بن الحباب ، وعبد القدوس بن بكر بن خنيس قالا : كان الحسن بن صالح يقول : « إني لأستحي من الله أن أنام تكلفا حتى يكون النوم هو الذي يصرعني (1) » قال : وكان يقال له حية الوادي
__________
(1) الصرع : الطَّرْحُ على الأرْض

(1/67)

63 - حدثنا هارون ، حدثنا سيار قال : سمعت جعفرا يقول : سمعت مالكا يقول : « لو استطعت ألا أنام لم أنم مخافة أن ينزل العذاب وأنا نائم »

(1/68)

64 - حدثنا أحمد بن إبراهيم ، حدثنا العلاء بن عبد الجبار ، حدثنا أسلم بن عبد الملك وكان شيئا عجبا قال : صحب رجل رجلا شهرين فلم يره نائما ليلا ولا نهارا فقال : مالي لا أراك تنام قال : « إن عجائب القرآن أطرن نومي ما أخرج من أعجوبة إلا وقعت في غيرها »

(1/69)

65 - حدثني محمد بن الحسين ، حدثنا داود بن المحبر ، حدثنا جعفر بن سليمان ، حدثنا أبو غالب قال : « صحبنا شيخ في بعض المغازي وكان يحيي الليل حيث كان على ظهر دابته أو على الأرض وكان إذا نظر إلى الفجر قد سطع ضوءه نادى يا إخوتاه عند بلوغ الماء يفرح الواردون بتعجيل الرواح هنالك تنقطع كل همة »

(1/70)

66 - حدثني المفضل بن غسان أنه حدث عن مؤمل بن إسماعيل ، حدثنا القاسم بن راشد الشيباني قال : كان زمعة نازلا عندنا بالحصيب وكان له أهل وبنات وكان يقوم فيصلي ليلا طويلا فإذا كان السحر نادى بأعلى صوته : « يا أيها الركب المعرسون كل هذا الليل ترقدون ألا تقوم فترحلون » قال : فيتواثبون فتسمع من هاهنا باكيا ومن هاهنا داعيا ومن هاهنا قارئا ومن هاهنا متوضئا فإذا طلع الفجر نادى بأعلى صوته « عند الصباح يحمد القوم السرى »

(1/71)

67 - حدثنا علي بن الجعد ، أخبرنا شعبة ، عن أبي إسحاق قال : « حج مسروق فما بات إلا ساجدا »

(1/72)

68 - حدثني أبي ، أخبرنا عاصم بن علي ، أخبرنا أبو فضالة ، عن أسد بن وداعة قال : كان شداد بن أوس إذا أوى إلى فراشه كأنه حبة على مقلى فيقول : « اللهم إن ذكر جهنم لا يدعني أنام » فيقوم إلى مصلاه

(1/73)

69 - حدثني محمد بن الحسين ، حدثنا محمد بن سنان العوقي ، حدثنا أيوب بن محمد اليمامي ، حدثني أبو عبد الرحمن العجلي ، وأثنى عليه خيرا أنه رأى رجلا قائما خلف المقام يصلي فافتتح القرآن فلم يزل يقرأ حتى أتى على آخر القرآن ونودي النداء الأول فجلس فسلم ثم قام فركع ركعة قال : حسبتها وتره ثم قال وهو يرى أنه لا يسمعه أحد : « عند ورود المنهل يغبط (1) الركب الدلجة (2) » قال : ثم تنحى من مكانه فاختلط بالناس
__________
(1) الغبطة : أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(2) الدلج والدلجة : السير في أول الليل ، وقيل في آخره ، أو فيه كله

(1/74)

70 - حدثني محمد بن الحسين ، حدثنا أبو سعيد موسى بن هلال العبدي ، حدثنا أبو مدرك عثمان بن وكيع العبدي قال : جاء رجل إلى بيت المقدس فمد كساءه من ناحية المسجد وكان فيه الليل والنهار له طعيمة خلف ذلك الكساء الذي قد مده قال : فيبيت ليلته أجمع يصلي فإذا طلع الفجر مد بصوت له : « عند الصباح يغبط (1) القوم السرى » قال : وكان يقال له ألا ترفق بنفسك ؟ فيقول : « إنما هي نفس أبادرها أن تخرج »
__________
(1) الغبطة : أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه

(1/75)

71 - حدثنا علي بن الجعد ، حدثنا شعبة ، عن إسماعيل بن أبي خالد ، سمعت سعيد بن جبير يقول : قال مسروق : « ما آسى على شيء من الدنيا إلا السجود في الصلاة »

(1/76)

72 - حدثني محمد بن الحسين ، حدثنا رستم بن أسامة ، عن عبد السلام بن حرب قال : « ما رأيت أصبر على السهر من خلف بن حوشب سافرت معه إلى مكة فما رأيته نائما بليل حتى رجعنا إلى الكوفة »

(1/77)

73 - حدثني محمد بن الحسين ، حدثنا أبو جابر المكي ، حدثني محمد بن أبي سارة قال : « رأيت سالم بن عبد الله قدم علينا حاجا فصلى العشاء ثم مال إلى ناحية مما يلي باب بني سهم فافتتح الصلاة فلم يزل يميل يمينا وشمالا حتى طلع الفجر ثم جلس فاحتبى بثوبه »

(1/78)

74 - حدثني محمد بن الحسين ، حدثنا عبد العزيز بن عبد الله الأويسي ، سمعت عبد الرحمن بن داود الخشاب يذكر ، عن مولى لعبد الله بن حنظلة يقال له سعد قال : « لم يكن لعبد الله بن حنظلة فراش ينام عليه إنما كان يلقي نفسه هكذا إذا أعيا من الصلاة توسد رداءه وذراعه يهجع شيئا »

(1/79)

75 - حدثني محمد بن الحسين ، حدثنا يعقوب بن محمد بن عيسى الزهري ، حدثنا إسماعيل بن داود بن عبد الله ، حدثني عبد الله بن أبي زينب قال : قالت لي أمي : « يا بني ما توسد أبوك فراشا منذ أربعين سنة في بيتي » قلت : أما كان ينام ؟ قالت : « بلى هجعة (1) خفيفة وهو قاعد قبل الفجر »
__________
(1) الهجعة : النومة في وقت من الليل

(1/80)

76 - حدثني محمد بن الحسين ، حدثني الحميدي ، عن سفيان قال : كانوا يقولون في ذلك الزمان إن أطول أهل الكوفة تهجدا (1) طلحة وزبيد وعبد الجبار بن وائل ، قال الحميدي : فقلت : فمنصور ؟ قال : « نعم إنما كان الليل عنده مطية (2) من المطايا (3) متى شئت أصبته قد ارتحله (4) »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) المطية : الدابة التي يركب مطاها أي ظهرها ، أو هي التي تمط في سيرها أي تمدُّ
(3) المطايا : جمع مطية وهي الدابة التي يركب مطاها أي ظهرها ، أو هي التي تمط في سيرها أي تمدُّ
(4) ارتحله : اتخذه راحلة بالركوب على ظهره، وارتحله الأمرُ أي كان سببا في سفره ورحيله

(1/81)

77 - حدثني محمد ، حدثنا رويم أبو الحسن المقرئ ، حدثنا المنذر أبو عبد الله ، من أهل الكوفة قال : قال لي محمد بن سوقة : « لو رأيت طلحة وزبيدا لعلمت أن وجههما قد أخلقهما سهر الليل وطول القيام ، كانا والله ممن لا يتوسد (1) القرآن »
__________
(1) توسد القرآن : النوم عنه وعدم قراءته

(1/82)

78 - حدثني محمد بن الحسين ، حدثنا سليمان أبو أيوب مولى قريش ، عن بعض أشياخه قال : « قام زبيد الإيامي ذات ليلة للتهجد (1) فعمد إلى مطهرة له قد كان يتوضأ منها فغمس (2) يديه في المطهرة فوجد الماء باردا شديدا كاد أن يجمد من شدة برده فذكر الزمهرير ويده في المطهرة فلم يخرجها منها حتى أصبح فجاءت الجارية وهو على تلك الحال » فقالت : ما شأنك يا سيدي لم تصل الليلة كما كنت تصلي وأنت هاهنا قاعد على هذه الحال ؟ قال : ويحك (3) إني أدخلت يدي في هذه المطهرة فاشتد علي برد الماء فذكرت به الزمهرير ، فوالله ما شعرت بشدة برده حتى وقفت علي انظري أن لا تحدثي بها أحدا مادمت حيا قال : فما علم بذلك أحد حتى مات رحمه الله
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) غمس : غمر وأدخل
(3) ويْح : كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب

(1/83)

79 - حدثنا محمد بن أبان البلخي ، حدثنا ابن فضيل ، عن أبيه قال : كانت معاذة العدوية إذا جاء الليل تقول : « هذه ليلتي التي أموت فيها » فما تنام حتى تصبح ، فإذا جاء النهار قالت : « هذا يومي الذي أموت فيه » . فما تنام حتى تمسي وإذا جاء البرد لبست الثياب الرقاق حتى يمنعها البرد من النوم

(1/84)

80 - حدثني محمد بن الحسين ، حدثنا عبد الرحمن بن عمرو بن جبلة الباهلي ، حدثني الحكم بن سنان الباهلي ، حدثتني امرأة كانت تخدم معاذة العدوية قالت : كانت تحيي الليل صلاة ، فإذا غلبها النوم قامت فجالت (1) في الدار وهي تقول : « يا نفس النوم أمامك لو قدمت لطالت رقدتك في القبر على حسرة أو سرور » قالت : فهي كذلك حتى الصبح
__________
(1) جال : تحرك ، وسار ، وتجول

(1/85)

81 - حدثني محمد ، حدثنا محمد بن سنان الباهلي ، حدثنا سلمة بن حسان العدوي ، حدثنا الحسن ، « أن معاذة العدوية لم تتوسد فراشا بعد أبي الصهباء حتى ماتت »

(1/86)

82 - حدثني محمد بن الحسين ، حدثنا عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب رضي الله عنه قال : سمعت أبا عبد الرحمن العمري يذكر أن « صفوان بن سليم لم يكن يتوسد بالليل وسادا ولا كان يضع جنبه على فراش بالليل إنما كان يصلي فإذا غلبته عيناه احتبى (1) قاعدا »
__________
(1) الاحْتبَاء : هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب

(1/87)

83 - حدثنا إسحاق بن إسماعيل ، حدثني جرير ، عن ابن شبرمة قال : كان زبيد الإيامي يجعل الليل ثلاثة أثلاث بينه وبين ابنيه وكان ربما نادى أحدهما فيقول : « قم إلى جزئك فيكسل فيتم جزءه وربما كسل الآخر فيتم ثلثيهما »

(1/88)

84 - حدثنا يوسف بن موسى ، حدثنا علي بن قادم ، أخبرنا عطاء بن مسلم ، عن يحيى بن كثير قال : « رأيت زبيدا الإيامي في المنام فقلت : إلى ما صرت يا أبا عبد الرحمن ؟ قال : إلى رحمة الله قلت : فأي عملك وجدت أفضل ؟ قال : الصلاة وحب علي بن أبي طالب »

(1/89)

85 - حدثنا محمد بن يحيى بن أبي حاتم الأزدي ، حدثنا سعيد بن عمرو بن سهل بن إسحاق الكندي ثم عبثر قال : كان محمد بن النضر عندي مختفيا فكان لا ينام ليلا ولا نهارا قال : فقلت له : لو قلت فقد جاء في القائلة : « قيلوا فإن الشياطين لا تقيل » فجعل لا يرد علي فألححت عليه فقال : إني لأنفس عليها بالنوم وقال غيره : « إني لأكره أن أعطي نفسي سؤلها في النوم »

(1/90)

86 - حدثنا الحسن بن الصباح ، حدثنا العلاء بن عبد الجبار ، عن نافع بن عمر قال : قالت أم عمر بن المنكدر لعمر : إني لأشتهي أن أراك نائما فقال : « يا أمه والله إن الليل ليرد علي فيهولني فينقضي عني وما قضيت منه أربي »

(1/91)

87 - حدثني محمد بن يحيى ، حدثنا الحسن بن مالك ، حدثنا بكر العابد قال : كان عابد من أهل الشام قد حمل على نفسه في العبادة فقالت له أمه : يا بني عملت ما لم يعمل الناس أما تريد أن تهجع فأقبل يرد عليها وهو يبكي ويقول : « ليتك كنت بي عقيما إن لبنيك في القبر حبسا طويلا »

(1/92)

88 - حدثني سلمة بن شبيب ، عن زهير بن عباد ، حدثني أبو كثير البصري قال : قالت أم محمد بن كعب القرظي لمحمد : يا بني لولا أني أعرفك صغيرا طيبا وكبيرا طيبا لظننت أنك قد عملت ذنبا موبقا لما أراك تصنع بنفسك بالليل والنهار ، قال : يا أمتاه وما يؤمني أن يكون الله قد اطلع علي وأنا في بعض ذنوبي فمقتني (1) فقال : « اذهب فلا أغفر لك مع أن عجائب القرآن ترد بي على أمور حتى إنه لينقضي الليل ولم أفرغ من حاجتي »
__________
(1) المقت : أشد البُغْض

(1/93)

89 - حدثني سلمة بن شبيب ، حدثنا أحمد بن أبي الحواري ، سمعت أبا سليمان قال : كان طاوس يفرش فراشه ثم يضطجع فيتقلى كما تتقلى الحبة على المقلى ثم يثب فيدرجه ويستقبل القبلة حتى الصباح ويقول : « طير ذكر جهنم نوم العابدين »

(1/94)

90 - حدثني محمد بن يحيى ، حدثني جعفر بن أبي جعفر ، عن أبي جعفر السائح قال : كان صفوان بن محرز إذا جنه الليل يخور كما يخور الثور ويقول : « منع خوف النار مني الرقاد »

(1/95)

91 - حدثني محمد بن يحيى ، حدثني عبد الله بن داود ، حدثني رجل منذ خمسين سنة أو نحو خمسين سنة قال : كان مملوكا لامرأة فكان يصلي الليل كله فقالت له : ليس تدعنا ننام بالليل ، فقال لها : « لك النهار ولي الليل إذا ذكرت النار طار نومي وإذا ذكرت الجنة طال حزني »

(1/96)

92 - حدثنا إسحاق بن إبراهيم ، أخبرنا عبد الرزاق ، أخبرني همام بن نافع ، سمعت وهبا يقول : « إني لأصلي العشاء والصبح أحيانا بوضوء واحد . يعني أنه لا ينام الليل حتى يصبح »

(1/97)

93 - حدثني محمد بن أبي حاتم الأزدي ، حدثني الهيثم أبو علي المفلوج قال : « صلى سليمان التيمي الغداة (1) بوضوء العتمة (2) أربعين سنة »
__________
(1) الغداة : الصبح
(2) العتمة : صلاة العشاء

(1/98)

94 - حدثني محمد بن يحيى ، حدثني عبد الله بن يحيى الثقفي قال : قالت ابنة سليمان التيمي : « لو لم يكن لأبي من العبادة إلا ما كان الليل كله يراعي النجوم يخرج فينظر إليها »

(1/99)

95 - حدثني محمد بن يحيى ، حدثنا إبراهيم بن بشار ، حدثنا سفيان بن عيينة قال : « رأيت سليمان التيمي شيخا كبيرا في كمه صحف يطلب العلم وأخبروني أنه كان من المصلين وكانت له درجة ثمانين مرقاة (1) فكان يصعدها فإذا انتهى إلى أولها يقوم فيصلي قبل أن يقعد »
__________
(1) المرقاة : الدرجة التي يُرتقى عليها

(1/100)

96 - حدثنا إسحاق بن إبراهيم ، حدثنا حميد بن عبد الرحمن بن حميد ، حدثنا أبو الأحوص قال : كان أبو إسحاق يقول : « يا معشر الشباب اغتنموا قل ما تمر بي ليلة إلا وأنا أقرأ فيها ألف آية »

(1/101)

97 - حدثني سلمة بن شبيب ، حدثنا سهل بن عاصم ، حدثنا إبراهيم أبو إسحاق النهدي ، حدثنا العلاء بن سالم العبدي قال : « ضعف أبو إسحاق عن القيام وكان لا يقدر أن يقوم إلى الصلاة حتى يقام ، فإذا أقاموه فاستتم قائما قرأ ألف آية وهو قائم »

(1/102)

98 - حدثني سلمة ، حدثنا سهل ، عن إسماعيل بن عبد الله بن حبيب بن أبي ثابت ، حدثني أبو بكر بن عياش ، سمعت أبا إسحاق السبيعي يقول : « ذهبت الصلاة مني وضعفت ورق عظمي إني اليوم أقوم في الصلاة فما أقرأ إلا البقرة وآل عمران »

(1/103)

99 - قال سهل بن عاصم : وسمعت الحويطي يقول : سمعت سفيان بن عيينة يقول : « كان أبو إسحاق يقوم ليلة الصيف كله ، فأما الشتاء فأوله وآخره وبين ذلك هجعة (1) »
__________
(1) الهجعة : النومة في وقت من الليل

(1/104)

100 - حدثني محمد بن الحسين ، حدثنا علي بن عبد الله ، عن سفيان قال : قال عون بن عبد الله : يا أبا إسحاق ما الذي بقي منك ؟ قال : أقوم فأقرأ البقرة في ركعة وأنا قائم قال : « بقي فيك الخير وذهب منك الشر »

(1/105)

101 - حدثني محمد بن الحسين ، حدثني محمد بن عمران بن محمد قال : سمعت أبا بكر بن عياش يقول : سمعت أبا إسحاق يقول : « ما أقلت عيني غمضا منذ أربعين سنة »

(1/106)

102 - حدثني محمد بن الحسين ، حدثني الحميدي ، عن سفيان قال : قال أبو إسحاق : « أما أنا فإذا استيقظت لم أقلها »

(1/107)

103 - حدثنا محمد بن بشير الكندي ، حدثنا سعيد بن عصام المازني ، عن أبيه قال : قال مسلم بن يسار : « إذا نمت ثم استيقظت ثم عدت نائما فلا أرقد الله عينك »

(1/108)

104 - حدثني محمد بن الحسين ، حدثنا داود بن المحبر ، حدثنا عيسى بن عمر النحوي قال : كان عمرو بن عتبة بن فرقد يخرج فيركب فرسه في جنح الليل فيأتي المقابر فيقول : « يا أهل القبور طويت (1) الصحف ورفعت الأقلام لا يستعتبون من سيئة ولا يستزيدون في حسنة . ثم يبكي ثم ينزل عن فرسه فيصف بين قدميه فيصلي حتى يصبح فإذا طلع الفجر ركب فرسه حتى يأتي مسجد حيه فيصلي مع القوم كأنه لم يكن في شيء مما كان فيه »
__________
(1) طويت : ضُمَّت على بعضها

(1/109)

105 - حدثنا أحمد بن عمران ، حدثنا حفص بن غياث ، حدثنا محمد بن إسحاق قال : قدم علينا عبد الرحمن بن الأسود بن يزيد حاجا فاعتلت إحدى قدميه فقام يصلي حتى أصبح على قدم قال : « وصلى الفجر بوضوء العشاء قال : وقدم علينا ليث بن أبي سليم فصنع مثلها »

(1/110)

106 - حدثني محمد بن الحسين ، حدثنا الحميدي ، حدثنا سفيان قال : كان قيس بن مسلم يصلي حتى السحر ثم يجلس فيهيج البكاء ساعة بعد ساعة ويقول : « لأمر ما خلقنا ، لأمر ما خلقنا ، لئن لم نأت الآخرة بخير لنهلكن »

(1/111)

107 - حدثني محمد بن الحسين ، حدثنا الحميدي ، عن سفيان قال : زار قيس بن مسلم محمد بن جحادة ذات ليلة قال : فأتاه وهو في المسجد بعد صلاة العشاء قال : ومحمد قائم يصلي قال : فقام قيس بن مسلم في الناحية الأخرى يصلي فلم يزالا على ذلك حتى طلع الفجر قال : وكان قيس بن مسلم إمام مسجده قال : فرجع إلى الحي فأمهم ولم يلتقيا ولم يعلم محمد بمكانه ، قال : فقال له أهل المسجد زارك أخوك قيس بن مسلم البارحة فلم تنفتل إليه قال : ما علمت بمكانه ، قال : « فغدا عليه فلما رآه قيس بن مسلم مقبلا قام إليه فاعتنقه ثم حلوا جميعا فجعلا يبكيان »

(1/112)

108 - حدثني محمد بن الحسين ، حدثني يحيى بن أبي بكير ، حدثنا نعيم بن ميسرة ، عن عبد الرحمن بن يزيد الضبي قال : كان أبي يزيد الضبي إذا قام من الليل أطال القيام وكان له وتد في محرابه يعتمد عليه من طول القيام قال : ولربما غلبه النوم وهو قائم حتى يسقط قال : وكان يقول : « لا أحب أن أعمد للنوم أجهد ألا أنام فإن غلبني كان أعذر لنفسي عندي »

(1/113)

109 - حدثني محمد بن الحسين ، حدثني عبيس بن مرحوم بن عبد العزيز ، حدثتني عبدة بنت أبي شوال وكانت من خيار إماء الله قال : قالت : كانت رابعة تصلي الليل كله فإذا طلع الفجر هجعت (1) في مصلاها هجعة خفيفة حتى يسفر الفجر ، قالت : فكنت أسمعها تقول : « إذا وثبت (2) من رقدتها ذلك : يا نفس كم تنامين وإلى كم لا تقومين أوشك أن تنامي نومة لا تقومين منها إلا بصرخة يوم النشور ، قالت : فكان هذا دأبها دهرها حتى ماتت »
__________
(1) هجعت : نامت
(2) الوثب : النُهوض والقِيام والقفز

(1/114)

110 - حدثني محمد بن الحسين ، حدثنا أبو سعيد موسى بن هلال العبدي ، حدثنا رجل كان جليسا لنا وكانت امرأة حسان بن أبي سنان مولاة له وقال : وحدثتني امرأة حسان قالت كان يجيء فيدخل معي في فراشي قالت : ثم يخادعني كما تخادع المرأة صبيها فإذا علم أني قد نمت سل نفسه فخرج ثم يقوم فيصلي « فقلت له : يا أبا عبد الله كم تعذب نفسك ؟ ارفق بنفسك فقال لي : اسكتي ويحك (1) فأوشك أن أرقد رقدة لا أقوم منها »
__________
(1) ويْح : كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب

(1/115)

111 - حدثني محمد بن الحسين ، حدثنا شهاب بن عباد ، حدثني سويد بن عمرو الكلبي قال : كانت امرأة عابدة في غنى وكانت لا تنام من الليل إلا يسيرا قال : فعوتبت في ذلك فقالت : « كفى بطول الرقدة في القبور للمؤمنين رقادا »

(1/116)

112 - حدثني محمد ، حدثني عبد الله بن محمد بن حميد بن أبي الأسود ، حدثني أبو سلمة رجل من بني سدوس قال : كانت لنا عجوز في الحي لم ندركها ولكن أدركها أشياخنا وكان يقال لها منيرة فكانت إذا جاء الليل تقول : « قد جاء الهول قد جاءت الظلمة قد جاء الخوف وما أشبه هذا بيوم القيامة قال : ثم تقوم فلا تزال تصلي حتى تصبح »

(1/117)

113 - حدثني محمد بن الحسين ، حدثني محمد بن عبد العزيز بن سلمان ، حدثتني أمي قالت : قال أبوك : « ما للعابدين وما للنوم لا نوم والله في دار الدنيا إلا نوم غالب قالت : فكان والله كذلك ما له فراش وما يكاد ينام إلا مغلوبا »

(1/118)

114 - حدثنا أحمد بن إبراهيم ، حدثني عبد الرحمن بن مهدي قال : « كان محمد بن يوسف لا يضع جنبه بالليل »

(1/119)

115 - حدثني محمد بن الحسين ، حدثني رستم بن أسامة ، عن عبد السلام بن حرب قال : « ما رأيت أحدا قط (1) أصبر على سهر بليل من خلف بن حوشب سافرت معه إلى مكة فما رأيته نائما بليل حتى رجعنا إلى الكوفة »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/120)

116 - حدثني محمد ، حدثني أبو عبد الرحمن المقرئ قال : « ما رأيت أحدا قط (1) أصبر على طول القيام من عبد العزيز بن أبي رواد »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/121)

117 - حدثني محمد ، حدثني يحيى بن بسطام ، حدثني محمد بن مروان الضبي ، عن هشام قال : قال لي ثابت البناني : « ما رأيت أحدا أصبر على طول القيام والسهر من يزيد بن أبان يعني الرقاشي »

(1/122)

118 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، أخبروني عن عمرو بن قيس قال : ما رفعت رأسي بليل قط (1) إلا رأيت موسى بن أبي عائشة قائما يصلي قال غير إسحاق : « وكان يدعى المتهجد من شدة تغير لونه »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/123)

119 - حدثني أبو الوليد العبدي قال : « ما رأيت أحدا أعلم بليل من معمر بن المبارك »

(1/124)

120 - وحدثني أبو الوليد قال : « ربما رأيت فاطمة بنت بزيع مولاة الحسن بن يوسف وكانت امرأة الأغر أبي عثمان ربما رأيتها تصلي من أول الليل إلى آخره »

(1/125)

121 - وحدثني أبو الوليد قال : « ربما رأيت غضنة وعالية تقوم إحداهما من الليل فتقرأ البقرة وآل عمران والنساء والمائدة والأنعام والأعراف في ركعة » . وكان محمد بن الحسين حدثني بهذه الأحاديث عن أبي الوليد فلقيت أبا الوليد فحدثني بها

(1/126)

122 - حدثنا محمد بن الحسين ، حدثنا إسماعيل بن زياد أبو يعقوب قال : قد رأيت العباد والمتهجدين فما رأيت أحدا قط (1) أصبر على صلاة بليل ولا نهار وطول السهر والقيام من مسرور بن أبي عوانة كان يصلي الليل والنهار لا يفتر (2) قال : « وقدم علينا مرة فاعتل فقال : أخرجوني إلى الساحل أنظر إلى الماء حتى لا أنام »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان
(2) الفتور : الكسل والضعف

(1/127)

123 - حدثني محمد ، حدثني الفضيل بن عبد الوهاب ، حدثني أبو المساور ، ختن (1) أبي عوانة قال : « كان أبو عوانة من أكثر الناس صلاة بالليل وأطوله اجتهادا فلما قدم علينا مسرور بن أبي عوانة قال لي أبو عوانة : يا أبا المساور احتقرت والله نفسي أو تصاغرت والله إلي نفسي »
__________
(1) الختن : قريب الزوجة كأبيها وأخيها ، وزوج الابنة ، وزوج الأخت

(1/128)

124 - حدثني محمد بن الحسين ، حدثنا عمار بن عثمان ، سمعت حصين بن القاسم الوزان يقول : « لو قسم بث عبد الواحد بن زيد على أهل البصرة لوسعهم فإذا أقبل سواد الليل نظرت إليه كأنه فرس رهان مضمر متحزم ثم يقوم إلى محرابه وكأنه رجل يخاطب »

(1/129)

125 - حدثني محمد بن الحسين ، حدثنا عبيد بن سعد الهمداني ، حدثنا أبو الأحوص ، « أن منصور بن المعتمر كان إذا جاء الليل اتزر وارتدى إن كان صيفا ، وإن كان شتاء التحف فوقه ثيابه ثم قام إلى محرابه فكأنه خشبة منصوبة حتى يصبح »

(1/130)

126 - حدثني محمد ، حدثنا خلف بن تميم ، سمعت زائدة يقول : « صام منصور سنة صام نهارها وقام ليلها وكان يبكي الليل فإذا أصبح ادهن (1) واكتحل وبرق شفته فتقول له أمه : ما شأنك ، أقتلت نفسا ؟ فيقول : أنا أعلم بما صنعت نفسي »
__________
(1) ادهن : تطلى بالدهن

(1/131)

127 - حدثنا إسحاق بن إسماعيل ، سمعت جريرا قال : بلغ منصورا حديث عبد الله بن مسعود : من يقم الحول يصب ليلة القدر قال : « فقام سنة يصوم النهار ويقوم الليل حتى بلي فصار مثل الجرادة »

(1/132)

128 - حدثني محمد ، حدثنا الحميدي ، عن سفيان قال : « كان الليل عند منصور مطية (1) من المطايا (2) متى شئت أصبته قد ارتحله (3) »
__________
(1) المطية : الدابة التي يركب مطاها أي ظهرها ، أو هي التي تمط في سيرها أي تمدُّ ، والمعنى كنائي
(2) المطايا : جمع مطية وهي الدابة التي يركب مطاها أي ظهرها ، أو هي التي تمط في سيرها أي تمدُّ
(3) ارتحله : اتخذه راحلة بالركوب على ظهره، وارتحله الأمرُ أي كان سببا في سفره ورحيله

(1/133)

129 - حدثني محمد ، حدثنا خلف بن تميم ، سمعت أبي تميم بن مالك يقول : « كان منصور بن المعتمر إذا صلى الغداة (1) أظهر النشاط لأصحابه فيحدثهم ويكثر إليهم ، ولعله إنما بات قائما على أطرافه كل ذلك ليخفي عنهم العمل »
__________
(1) الغداة : الصبح

(1/134)

130 - حدثني محمد ، حدثنا إبراهيم بن مهدي ، سمعت أبا الأحوص قال : قالت جارية ابنه لجار منصور : يا أبه أين الخشبة التي كانت في سطح منصور ؟ قال : « يا بنية ذاك منصور كان يقوم الليل »

(1/135)

131 - حدثت عن أبي عمار ، سمعت عطاء بن جبلة يقول : سألوا أم منصور بن المعتمر عن عمله ، قالت : « كان ثلث الليل يقرأ ، وثلثه يبكي ، وثلثه يدعو »

(1/136)

132 - حدثني محمد بن الحسين ، حدثني محمد بن جعفر بن عون ، حدثني عبد الله بن إدريس قال : « ما رأيت الليل على أحد من الناس أخف منه على أبي حيان التيمي صحبناه مرة إلى مكة فكان إذا أظلم الليل فكأنه هذه الزنابير إذا هيجت من عشها »

(1/137)

133 - حدثني محمد بن الحسين ، حدثني عبد الله بن غالب قال : كنت أخدم الربيع بن صبيح وكنت آتيه بطهوره إذا قام للتهجد (1) فأسمع من نواحي الدار أصوات المتهجدين كأنها أصوات النحل إذا هي هيجت ، قال : « فكان الربيع لما اتخذ عبادان قل ما يفارقها وكان طويل الليل جدا »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/138)

134 - حدثني سلمة بن شبيب ، حدثنا سهل بن عاصم ، عن محمد بن أبي منصور قال : كان صفوان بن سليم أعطى الله عهدا لا أضع جنبي على فراش حتى ألحق بربي قال : فبلغني أن صفوان عاش بعد ذلك أربعين سنة لم يضع جنبه فلما نزل به الموت قيل له : رحمك الله ألا تضطجع ؟ قال : ما وفيت لله بالعهد إذا ، قال : فأسند فما زال كذلك حتى خرجت نفسه قال : « ويقول أهل المدينة : إنه ثقبت جبهته من كثرة السجود »

(1/139)

135 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن طلق بن معاوية قال : « قدم رجل منا يقال له هند بن عوف من سفر فمهدت له امرأته فراشا فنام عليه وكانت له ساعة من الليل يصليها فنام عنها فحلف ألا ينام على فراش أبدا »

(1/140)

136 - حدثني محمد بن الحسين ، حدثني يونس بن يحيى الأموي ، حدثنا المنكدر بن محمد بن المنكدر ، عن أبيه ، « أن تميما الداري نام ليلة لم يتهجد (1) فيها حتى أصبح فقام سنة لم ينم فيها عقوبة للذي صنع »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/141)

137 - حدثني محمد بن الحسين ، حدثنا حكيم بن جعفر ، حدثنا مطرف بن أبي بكر الهذلي ، عن رجل ، من أهل البصرة قال : أظنه عبد النور السليطي قال : تعبد رجل من بني تميم فكان يحيي الليل صلاة ، فقالت له أمه : يا بني لو نمت من الليل شيئا ، فقال : « ما شئت يا أمه إن شئت نمت اليوم ولم أنم غدا في الآخرة وإن شئت لم أنم اليوم لعلي أدرك اليوم غدا في الآخرة مع المستريحين من عسر الحساب » قالت : يا بني والله ما أريد لك إلا الراحة ، فراحة الآخرة أحب إلي لك من راحة الدنيا ، فدونك يا بني فحالف السهر أيام الحياة لعلك تنجو من عسر ذلك اليوم وما أراك ناجيا ، قال : فصرخ الفتى صرخة فسقط بين يديها ميتا فاجتمعت عندها رجالات من بني تميم يعزونها قالت وهي تقول : وابنياه قتيل يوم القيامة وابنياه قتيل يوم الآخرة ، قال : وكانوا يقولون : إنها كانت أفضل من ابنها

(1/142)

138 - حدثني محمد ، حدثني الصلت بن حكيم ، حدثني أبو عاصم العباداني قال : كان رجل من بني سعد يقدم علينا في أول ما اتخذت عبادان وكانت إذ ذاك وبيئة قال : « فكان يصلي الليل والنهار ولا يكاد أن يفتر فإذا كان السحر احتبى (1) واستقبل البحر فجعل يبكي وينوح على نفسه ، قال : فإذا أحس بإنسان أمسك قال : فخرجت ذات ليلة إلى الساحل فإذا أنا بصوته وإذا هو يبكي ويقول في بكائه : ألا يا عين ويحك (2) أسعديني بطول الدمع في ظلم الليالي لعلك في القيامة أن تفوزي بخير الدهر في تلك العلالي قال : فلما أحس بجيئتي أمسك قال : فرجعت وتركته »
__________
(1) الاحْتبَاء : هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(2) ويْح : كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب

(1/143)

139 - حدثني محمد بن الحسين ، حدثنا إسحاق بن منصور الأسدي ، حدثنا عمار بن عمرو البجلي قال : « خرجنا مع محمد بن النضر الحارثي إلى مكة فما كنا نستيقظ ساعة من الليل إلا وهو على بعيره قاعد يقرأ قال : فكنا نرى أنه لم ينم حتى دخل مكة قال : وكان إذا نزل فإنما هو في خدمة أصحابه » ، فيقال له : يا أبا عبد الرحمن نحن نكفيك ، فيأبى (1) عليهم ويقول : أتنفسون علي بالثواب
__________
(1) يأبى : يمتنع ويرفض

(1/144)

140 - حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي قال : حدثني سريج بن يونس وغيره عن الوليد بن مسلم ، حدثنا عبد الرحمن بن يزيد بن جابر ، قال : كنا نغازي مع عطاء الخراساني قال : « فكان يحيي الليل صلاة فإذا ذهب من الليل ثلثه أو نصفه نادى وهو في فسطاطه : يا عبد الرحمن بن يزيد بن جابر ، ويا هشام بن الغاز ويا فلان ويا فلان قوموا فتوضأوا وصلوا فلقيام هذا الليل وصيام هذا النهار أيسر من مقطعات الحديد وشراب الصديد ، الوحاء الوحاء ثم يقبل على صلاته »

(1/145)

141 - حدثنا أحمد بن إبراهيم ، حدثنا أبو إسحاق ، حدثنا السكن بن إسماعيل الأصم ، حدثنا عاصم قال : « بلغني أن أبا عثمان كان يصلي بين المغرب والعشاء مائتي ركعة فأتيته فجلست ناحية وهو يصلي فجعلت أعد ثم قلت : هذا والله هو الغبن قال : فقمت فجعلت أصلي معه »

(1/146)

142 - حدثنا أحمد بن إبراهيم ، حدثنا سعيد بن عامر ، سمعت معتمرا يقول : « كان أبو عثمان يصلي حتى يغشى عليه »

(1/147)

143 - حدثني سلمة بن شبيب ، حدثنا سهل بن عاصم ، عن عبد الله بن غالب ، عن عامر بن يساف ، سمعت المعلى بن زياد قال : « كان عامر بن عبد الله قد فرض على نفسه في كل يوم وليلة ألف ركعة وكان إذا صلى جلس وقد انتفخت ساقاه من طول القيام فيقول : يا نفس لهذا خلقت ، وبهذا أمرت يوشك أن يذهب العناء قال : وكان يتلوى كما يتلوى الحب على المقلى ثم يقوم فينادي : اللهم إن النار قد منعتني من النوم فاغفر لي »

(1/148)

144 - حدثني محمد بن يحيى بن أبي حاتم الأزدي ، حدثنا جعفر بن أبي جعفر ، عن رياح القيسي قال : كان عندنا رجل مسلم بات يصلي كل يوم وليلة ألف ركعة حتى أقعد من رجليه وكان يصلي جالسا ألف ركعة فإذا صلى العصر احتبى (1) فاستقبل القبلة ويقول : « عجبت للخليقة كيف أنست بسواك ، بل عجبت للخليقة كيف استنارت قلوبها بذكر سواك »
__________
(1) الاحْتبَاء : هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب

(1/149)

145 - حدثني محمد بن الحسين ، حدثني عبد الرحمن بن عمرو بن جبلة الباهلي ، حدثتنا دلال بنت أبي المدل قال : حدثتني آسية بنت عمرو العدوية قالت : كانت معاذة تصلي في كل يوم ستمائة ركعة وتقرأ جزءها من الليل تقوم منه وكانت تقول : « عجبت لعين تنام وقد عرفت طول الرقاد في ظلمات القبور »

(1/150)

146 - حدثني الحسن بن الصباح ، أنه يحدث عن سعيد بن عفير ، حدثني بكر بن مضر ، « أن الحارث بن يزيد الحضرمي كان يصلي في اليوم والليلة ستمائة ركعة »

(1/151)

147 - حدثني محمد بن الحسين ، حدثني محمد بن سنان الباهلي ، سمعت ابن شعبة بن دخان ، « يذكر أن أم طلق كانت تصلي في كل يوم وليلة أربعمائة ركعة وتقرأ من القرآن ما شاء الله »

(1/152)

148 - حدثني سلمة بن شبيب ، حدثنا سهل بن عاصم ، عن عمرو بن سفيان ، حدثنا سهل بن أسلم قال : « كان ثابت البناني يصلي في كل ليلة ثلاثمائة ركعة فإذا أصبح ضمرت قدماه فيأخذهما بيده فيعصرهما ثم يقول : مضى العابدون وقطع بي والهفاه »

(1/153)

149 - حدثني محمد بن الحسين ، حدثنا روح بن عبادة ، عن شعبة قال : « كان ثابت البناني يقرأ القرآن في كل ليلة ويصوم الدهر »

(1/154)

150 - حدثني محمد بن الحسين ، حدثني يحيى بن بسطام ، حدثني محمد بن مروان الضبي ، عن هشام قال : « ما رأيت أحدا قط (1) أصبر على طول القيام والسهر من ثابت صحبناه مرة إلى مكة فكنا إن نزلنا ليلا فهو قائم يصلي حتى يصبح وإلا فمتى شئت أن تراه أو تحس به مستيقظا ونحن نسير إما باكيا وإما تاليا »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/155)

151 - حدثني محمد بن الحسين ، حدثني داود بن محبر ، حدثني مبارك بن فضالة قال : « كان ثابت البناني يقوم الليل ويصوم النهار وكان يقول : ما شيء أجده في قلبي ألذ عندي من قيام الليل »

(1/156)

152 - حدثنا محمد ، حدثني عبد الصمد بن عبد الوارث ، حدثنا حماد بن سلمة ، سمعت ثابتا يقول : « اللهم إن كنت أعطيت أحدا الصلاة في قبره فأعطنيها »

(1/157)

153 - حدثنا محمد ، حدثنا خالد بن يزيد القسام ، حدثنا الربيع بن صبيح ، عن جسر أبي جعفر قال : « أنا والله الذي لا إله إلا هو رأيته الليلة في منامي يعني ثابتا وعليه ثياب خضر قائما يصلي في قبره »

(1/158)

154 - حدثنا أحمد بن إبراهيم ، حدثنا محمد بن مالك العنبري ، حدثنا محمد بن عبد الله الأنصاري ، حدثني إبراهيم بن الصمة المهلبي ، حدثني الذين كانوا يمرون بالجص بالأسحار قال : « كنا إذا مررنا بجنبات قبر ثابت سمعنا قراءة القرآن »

(1/159)

155 - حدثنا أحمد بن إبراهيم ، حدثني سلمة بن عقار ، عن محمد بن فضيل ، أظنه عن أبيه قال : « كان كرز بن وبرة يختم القرآن في اليوم والليلة ثلاث مرات وكان قد حفر حفرتين ثم جعل يملؤها تبنا ثم ألقى عليه كساء فيقوم فيصلي ويجعل قدميه على الحفرتين »

(1/160)

156 - حدثنا أبو جعفر الأدمي ، حدثنا محمد بن فضيل ، عن أبيه قال : « رأيت في مسجد كرز بن وبرة وتدا يتعلق به إذا صلى ورأيت حفرة فيها تبن عليها كسي يقوم عليها في الصلاة ، وكان كرز يخرج من جرجان محرما »

(1/161)

157 - حدثنا أبو جعفر الأدمي ، حدثنا ابن فضيل ، سمعت أبي يقول : « ما رأيت كرز بن وبرة قط (1) في ساعة إلا يصلي ، وكنا إذا نزلنا المنزل قال بالمحمل فأطبقه ثم قام يصلي فصادفنا منزلا ليس فيه ماء فقلنا : إن ترك الصلاة فاليوم ، فضرب بيده على التراب فتيمم ثم قام يصلي »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/162)

158 - قال ابن فضيل : وحدثني حيان العطار قال : أقبلت مع كرز بن وبرة من القادسية فكان يقرأ ويصلي على حماره وينزل فيصلي ركعتين ثم يركب فيصلي على حماره ثم يسير هنية (1) ثم ينزل فيصلي ركعتين وقال لي : « أتحب أن تصبر لي نفسك ؟ قلت : اصنع ما شئت فما زال يفعل ذلك حتى دخل الكوفة »
__________
(1) الهنية : القليل من الزمان .

(1/163)

159 - حدثني إبراهيم بن سعيد الجوهري ، حدثنا موسى بن أيوب ، حدثنا مخلد ، عن هشام قال : « كان منصور بن زاذان يجيء يوم الجمعة فيختم قبل أن يروح الإمام وكان يروح يصلي الظهر فيقوم يصلي فيختم القرآن من الظهر إلى العصر وكان يختم القرآن فيما بين المغرب والعشاء »

(1/164)

160 - حدثني محمد بن الحسين ، حدثني يحيى بن أبي بكير ، حدثنا شعبة ، عن هشام بن حسان قال : « صليت ذات ليلة إلى جنب منصور بن زاذان بواسط فيما بين المغرب والعشاء فقرأ القرآن وبلغ في الثانية إلى النحل » قال محمد : فحدثت بهذا الحديث عبد العزيز بن أبان فقال : « عندنا بالكوفة في بني البكاء فتيان يصلون المغرب ثم يدخلون فيتعشون ثم يخرجون فيختمون القرآن قبل صلاة العشاء »

(1/165)

161 - حدثنا أحمد بن حاتم ، سمعت شعيب بن حرب ، عن أبي عوانة قال : « لو قيل لمنصور بن زاذان : إنك تموت غدا أو بعد غد ما كان عنده مزيد »

(1/166)

162 - حدثني الحسن بن الصباح ، أنه حدث عن سعيد بن عفير ، حدثني ابن لهيعة ، عن الحارث بن يزيد ، أن سليم بن عتر ، « كان يقرأ القرآن كل ليلة ثلاث مرات »

(1/167)

163 - حدثني محمد بن الحسين ، حدثنا محمد بن عبد الوهاب ، حدثنا فضيل ، عن منصور ، عن إبراهيم قال : « كان الأسود يختم القرآن في كل ليلتين من رمضان وكان ينام ما بين المغرب والعشاء »

(1/168)

164 - حدثني محمد بن الحسين ، حدثني يحيى بن إسحاق ، حدثنا قيس بن الربيع ، حدثنا الصعب بن عثمان ، سمعت سعيد بن جبير يقول : « ما أتت علي ليلتان إلا وأنا أختم فيها القرآن »

(1/169)

165 - حدثني محمد ، حدثني الوليد بن شجاع ، حدثنا ضمرة قال ابن شوذب : سمعته يذكر قال : كان عروة بن الزبير يقرأ ربع القرآن في المصحف ناظرا قال : « ويقوم به الليل قال : فما ترك ذلك إلا ليلة نشر رجله ثم عاود جزأه من الليلة المستقبلة »

(1/170)

166 - حدثني محمد بن الحسين ، حدثني عبد الصمد بن النعمان ، حدثنا يوسف بن عطية الكوفي ، وليس بالصفار ، عن الحجاج بن يزيد قال : كان طلق بن حبيب يقول : « إني لأحب أن أقوم حتى يشتكي ظهري ، فيقوم فيبتدئ بالقرآن حتى يبلغ الحجر ثم يركع »

(1/171)

167 - حدثني محمد ، حدثنا داود بن المحبر ، حدثنا عيسى بن عمر النحوي قال : « كان عوف بن عبد الله يقوم من الليل فيقرأ سبعا في ركعة ثم يقول : اللهم أنمه ، اللهم زكه وكان إذا صلى بالنهار قرأ سبعا في ركعة ثم يقول : اللهم أنمه وزكه »

(1/172)

168 - حدثني محمد بن الحسين ، حدثني سعد بن عباد ، حدثني محمد بن مسعر قال : « كان أبي لا ينام حتى يقرأ نصف القرآن فإذا فرغ من ورده لف رداءه ثم هجع (1) عليه هجعة (2) خفيفة ، ثم يثب كالرجل الذي قد ضل منه شيء فهو يطلبه فإنما هو السواك والطهور ثم يستقبل المحراب فكذلك إلى الفجر وكان يجهد على إخفاء ذلك جدا »
__________
(1) هجع : نام ليلا
(2) الهجعة : النومة في وقت من الليل

(1/173)

169 - حدثني محمد ، حدثني يحيى بن بسطام ، حدثني عبد الكريم بن معاوية قال : ذكر لي عن حفصة « أنها كانت تقرأ نصف القرآن في كل ليلة وكانت تصوم الدهر وتفطر العيدين وأيام التشريق (1) »
__________
(1) أيام التشريق : الأيام الثلاثة التي تلي يوم عيد الأضحى

(1/174)

170 - حدثني محمد ، حدثنا رستم بن أسامة ، حدثني عبد الله بن مسعر قال : قال مالك بن مغول : « قيام الليل أيسر من خوض النيران ومن شرب الحميم »

(1/175)

171 - حدثني محمد ، حدثني رستم بن أسامة ، حدثني أبو خالد الأحمر قال : قال داود الطائي : « ما حسدت أحدا على شيء إلا أن يكون رجل يقوم من الليل فإني أحب أن أرزق قيام الليل . قال أبو خالد : وبلغني أنه كان لا ينام الليل فإذا غلبته عيناه احتبى (1) قاعدا »
__________
(1) الاحْتبَاء : هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب

(1/176)

172 - حدثني محمد ، حدثني إسحاق بن منصور ، حدثتني أم سعيد بن علقمة النخعي ، وكانت أمه طائية قالت : كان بيننا وبين داود الطائي حائط قصير أسمع حسه عامة الليل لا يهدأ ، قالت : وربما سمعته يقول : « همك عطل علي الهموم وحالف بيني وبين السهاد وشوقي إلى النظر إليك أوبق مني الشهوات وحال بيني وبين اللذات فأنا في سجنك أيها الكريم مطلوب » قالت : وربما ترنم بالآية فأرى أن جميع نعيم الدنيا جمع في ترنمه ، وكان يكون في الدار وحده وكان لا يصبح فيها أي كان لا يسرج

(1/177)

173 - حدثني محمد بن الحسين ، حدثني الصلت بن حكيم ، حدثنا أبو المغيرة النضر بن إسماعيل قال : كان « في تيم الله شيخ متعبد قد لصق به فتية متنسكون قال : كان المسجد مأواه وكانوا يلزمونه ويأخذون بأدبه قال : فكان إذا كان الليل نام من أوله هجعة (1) خفيفة ثم يقوم فيقول : من لقرة العين وخطبة الكواعب الأتراب » قال : فيثب أولئك النساك من مضاجعهم ، كالليوث تقوم إلى أقرانها ، قال : فهم كذلك في تهجد (2) ونحيب ودعاء إلى الفجر قال : فلم يزالوا على ذلك حتى ماتوا عليه قال أبو المغيرة : وقد أدركت أنا هذا الشيخ ورأيته كنت إذا رأيته رأيت رجلا طويلا من أولئك العرب الأول شديد الأدمة قد غلب التهيج والاصفرار عليه ، وكنت إذا نظرت إليه رأيت هولا (3) ولونا حائلا قال : وكان شيخا طويلا عظيم الأركان
__________
(1) الهجعة : النومة في وقت من الليل
(2) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(3) الهول : الخَوْفُ والرعب والأمْرُ الشَّديدُ .

(1/178)

174 - حدثني محمد ، حدثنا قبيصة قال : قال عطوان بن عمرو التميمي وكان شيخا مؤذنا هاهنا عابدا قال قبيصة : « قد أدركته وأنا صبي قال إني لأبيت ليلي ساهرا متفكرا في أمر الناس وغفلتهم عما يردون عليه من القيامة ومن الأهوال والأفزاع ثم إلى أين يكون منصرفهم من بين يدي الله قال : فأبيت ليلتي ساهرا مفكرا في ذلك ثم أظل نهاري مفكرا في بكرتي ما أدري ما يصنع الله بي فيها » قال أبو عامر : وحدثني أنه كان إذا كان الليل جال في الجبابين والأحياء

(1/179)

175 - حدثنا داود بن رشيد ، حدثنا صالح بن عمر ، عن عبد الملك ، أن سعيد بن جبير ، « كان يختم القرآن في ليلتين »

(1/180)

176 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن مغيرة قال : كان عروة بن أدية إذا نام الناس بالبصرة خرج فنادى في سككها (1) : « يا أهل البصرة الصلاة الصلاة . ثم يتلو هذه ( أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون (2) ) »
__________
(1) السكك : جمع سكة وهي الطريق
(2) سورة : الأعراف آية رقم : 97

(1/181)

177 - حدثني محمد بن الحسين ، حدثنا محمد بن عمرو ، حدثنا مخرمة بن بكير ، عن أبيه قال : كان بشر بن سعيد يوقظ أهله بالليل فيقول : الصلاة . ثم يقول : « إن السفر لا يقطع إلا بالدلج وإن الدنيا سفر نصب حتى يفضي العبد إلى رحمة الله »

(1/182)

178 - حدثني محمد ، حدثني معلى بن أسد ، سمعت معتمرا يقول : كان أبي يوقظ كل من في الدار إذا دخل شهر رمضان ويقول : « قوموا فلعلكم لا تدركوه بعد عامكم هذا »

(1/183)

179 - حدثني محمد بن الحسين ، حدثني خالد بن يزيد بن الطبيب ، حدثنا محمد بن طلحة بن مصرف قال : كان أبي يأمر نساءه وخدمه وبناته بقيام الليل ويقول : « صلوا ولو ركعتين في جوف (1) الليل فإن الصلاة في جوف الليل تحط الأوزار وهي أشرف أعمال الصالحين »
__________
(1) جوف الليل : ثلثه الأخير

(1/184)

180 - حدثني محمد بن يحيى بن أبي حاتم ، حدثنا جعفر بن أبي جعفر ، حدثني أبو جعفر السائح ، أن الهيثم بن جماز قال : كانت لي امرأة لا تنام الليل وكنت لا أصبر معها على السهر فكنت إذا نعست ترش علي الماء في أثقل ما أكون من النوم وتنبهني برجلها وتقول : « ما تستحي من الله كم هذا الغطيط فوالله إن كنت لأستحي مما تصنع »

(1/185)

181 - حدثني الحسين بن عبد الرحمن ، حدثني بعض أصحابنا قال : قالت امرأة حبيب أبي محمد : « انتبهت ليلة وهو نائم فأنبهته في السحر وقالت له : قم يا رجل سوء فقد ذهب الليل وجاء النهار وبين يديك طريق بعيد وزادنا قليل وقوافل الصالحين قد ساروا قدامنا ونحن قد بقينا »

(1/186)

182 - حدثني محمد بن الحسين ، حدثني أبو يوسف البزاز قال : تزوج رياح القيسي امرأة فبنى بها فلما أصبح قامت إلى عجينها فقال : لو نظرت امرأة تكفيك هذا قالت : « إنما تزوجت رياحا القيسي لم أرني أني تزوجت جبارا عنيدا فلما كان الليل نام ليختبرها فقامت ربع الليل ثم نادته : قم يا رياح فقال : أقوم فقامت الربع الآخر ، ثم نادته فقالت : قم يا رياح فقال : أقوم ولم يقم فقامت الربع الآخر ثم نادته فقالت قم يا رياح فقال : أقوم فقالت : مضى الليل وعسكر المحسنون وأنت نائم ليت شعري من غرني بك يا رياح قال : وقامت الربع الباقي »

(1/187)

183 - حدثني محمد بن الحسين ، حدثني بعض أصحابنا قال : كان عمر بن ذر إذا نظر إلى الليل قد أقبل قال : « جاء الليل ولليل مهابة ، والله أحق أن يهاب »

(1/188)

184 - حدثني محمد ، حدثني بعض أصحابنا قال : كان رجل من أهل خراسان متعبدا وكان إذا جاء الليل تحزم ولبس ثيابه وخفيه فيقول له أهله : « الناس إذا أصبحوا لبسوا ثيابهم وذهبوا إلى أسواقهم وأنت إنما تلبس بالليل فيقول لهم : وأنا أيضا أذهب إلى السوق قال : فيقوم إلى محرابه »

(1/189)

185 - حدثني أحمد بن عمران بن عبد الملك ، حدثني محمد بن فضيل ، حدثني حصين ، عن إبراهيم ، أن هماما كان يقول في سجوده : « اشفني من النوم باليسير واجعل سهري في طاعتك » . فكان لا ينام إلا هنية وهو جالس

(1/190)

186 - حدثني إبراهيم بن سعيد ، حدثنا أبو أسامة ، عن الأعمش ، عن عمارة ، عن شريح بن هانئ قال : « ما فقد رجل شيئا أهون من نعسة تركها فما ذكرتها من قوله إلا نفعني الله بها »

(1/191)

187 - حدثنا أحمد بن عمران ، حدثنا المحاربي ، حدثنا ليث ، أن بلالا العبسي كان يقوم في شهر رمضان فيقرأ بهم الربع من القرآن ثم ينصرف فيقولون : « قد خففت بنا الليلة »

(1/192)

188 - حدثنا أحمد بن إبراهيم ، حدثنا وهب بن جرير ، حدثنا هشام ، عن الحسن ، أن هرم بن حيان قال : « لم أر مثل الجنة نام طالبها ولا مثل النار نام هاربها »

(1/193)

189 - حدثني محمد بن الحسين ، حدثني الحميدي ، عن سفيان قال : كان زبيد يحيي الليل صلاة فإذا طلع الفجر قعد في مصلاه يقول : « سبحان الملك القدوس رب الملائكة والروح » . يردد هذا التسبيح ، قال : وكانت له جارية أعجمية وكانت إذا سمعته يردد هذا التسبيح قالت روزامد روزامد

(1/194)

190 - حدثني محمد بن الحسين ، حدثني يحيى بن بسطام ، حدثنا زهير السلولي قال : « كان محمد بن واسع يصلي من الليل على ظهر سطح قال : فربما سقط من طول القيام »

(1/195)

191 - حدثني سلمة بن شبيب ، حدثنا إبراهيم بن الحكم بن أبان قال : « كان أبي إذا أخذه النوم بالليل دخل البحر فيسبح فتجتمع إليه حيتان البحر »

(1/196)


باب من كان يغل نفسه بالليل استكانة لربه، باب السواك للقيام للتهجد - التهجد ج

التهجد وقيام الليل ج

باب من كان يغل نفسه بالليل استكانة لربه

(1/197)

192 - حدثنا علي بن الجعد ، حدثنا أبو المغيرة الأحمسي ، عن حكيم بن محمد الأخنسي قال : بلغني أن داود ، وسليمان عليهما السلام لم يؤتيا الملك ليتنعما إنما أوتيا الملك ليتعبدا فلم يكن أحد في زمانهما أشد اجتهادا في العبادة منهما ما كان طيبهما إلا الكندر ، وما كان دهنهما إلا الزيت ، وكان سليمان إذا جنه الليل غل نفسه ولبس مدرعا من شعر وطول الليل قائما وقاعدا وباكيا وداعيا فإذا أصبح تصفح وجوه الأشراف حتى يجيء إلى المساكين فيقعد معهم ويقول : « يا رب مسكين مع المساكين »

(1/198)

193 - حدثنا إسحاق بن إسماعيل ، حدثنا معن بن عيسى ، حدثني عبد الله بن عمرو ، عن أبيه قال : « أوصى عمر بن عبد العزيز بصندوق مقفل أن يطرح في البحر فقيل لزوجته : أي شيء فيه ؟ قالت : جامعة وأطمار كان يطرح نفسه فيها بالليل »

(1/199)

194 - حدثني محمد بن الحسين ، حدثنا الوليد بن صالح ، عن عبد الرحمن بن زيد بن أسلم ، عن أبيه قال : كان لعمر بن عبد العزيز سفط فيه دراعة من شعر وغل وكان له بيت في جوف (1) بيت يصلي فيه لا يدخل فيه أحد قال : « فإذا كان في آخر الليل فتح ذلك السفط فلبس تلك الدراعة ووضع الغل في عنقه فلا يزال يناجي ربه ويبكي حتى يطلع الفجر ثم يعيده في السفط »
__________
(1) جوف الشيء : داخله وباطنه

(1/200)

195 - حدثني محمد ، حدثني عبيد الله بن محمد ، حدثني محمد بن مسعر قال : « كان لرياح القيسي غل من حديد قد اتخذه فكان إذا جنه الليل وضعه في عنقه وجعل يبكي ويتضرع (1) حتى يصبح »
__________
(1) التضرع : التذلل والمبالغة في السؤال والرغبة

(1/201)

باب السواك للقيام للتهجد

(1/202)

196 - حدثنا عثمان بن محمد بن أبي شيبة ، أخبرنا شريك ، عن الأعمش ، عن أبي سفيان ، عن جابر بن عبد الله قال : قال رسول الله صلى الله عليه وسلم : « إذا أراد أحدكم أن يصلي بالليل فليستاك »

(1/203)

197 - حدثنا أبو خيثمة ، حدثنا جرير ، عن منصور ، عن أبي وائل ، عن حذيفة قال : « كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص (1) فاه بالسواك »
__________
(1) يشوص : يدلك أسنانه وينقيها

(1/204)

198 - حدثني محمد بن الحسين ، حدثنا الوليد بن القاسم الهمذاني ، حدثنا عمر بن ذر ، عن أبيه قال : « كان نفال السواك قبل التهجد من أعمال الصالحين »

(1/205)

199 - حدثني محمد ، حدثني محمد بن يزيد قال : سمعت عبد العزيز بن أبي رواد يقول : « خلقان كريمان من أحسن أخلاق المرء المسلم : التهجد والمداومة على السواك »

(1/206)

200 - حدثني محمد بن الحسين ، حدثنا محمد بن جعفر بن عون ، سمعت محمد بن صبيح قال : قال لي محمد بن النضر الحارثي وذكر قيام الليل والسواك قبله فقال : « ذاك عبادة المتهجدين (1) »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/207)

201 - حدثني الفضل بن جعفر ، أخبرنا عبيد الله بن موسى ، أخبرنا المثنى بن إبراهيم ، عن جده مسلم ، عن ابن عمر قال : « كان رسول الله صلى الله عليه وسلم لا ينام حتى يعد السواك عند رأسه فإذا قام بدأ بالسواك »

(1/208)

202 - حدثني إبراهيم بن سعيد ، حدثنا موسى بن إسماعيل ، حدثنا أبو البشر المزلق ، عن ثابت البناني ، عن أنس بن مالك قال : « كان للنبي صلى الله عليه وسلم إناء يعرض عليه سواكه فإذا قام من الليل خلا واستنجى واستاك وتوضأ ثم بعث يطلب الطيب في رباع نسائه »

(1/209)

باب

(1/210)

203 - حدثنا علي بن الجعد ، أخبرني عمرو بن شمر ، عن السدي ، عن أبي أراكة قال : صليت مع علي بن أبي طالب رضي الله عنه صلاة الفجر ، فلما سلم انفتل (1) عن يمينه ثم مكث كأن عليه كآبة حتى إذا كانت الشمس على حائط المسجد قيد رمح قال وحائط المسجد أقصر مما هو الآن قال : ثم قلب يده ، وقال : « والله لقد رأيت أصحاب محمد فما أرى اليوم شيئا يشبههم لقد كانوا يصبحون صفرا غبرا بين أعينهم أمثال ركب المعزى قد باتوا سجدا وقياما يتلون كتاب الله يراوحون بين جباههم وأقدامهم ، فإذا أصبحوا فذكروا الله مادوا كما تميد الشجر في يوم الريح ، وهملت أعينهم حتى تبل ثيابهم ، والله لكأن القوم باتوا غافلين ثم نهض فما رئي (2) يضحك حتى ضربه ابن ملجم عدو الله الفاسق »
__________
(1) الانفتال : الانصراف
(2) رئي : شوهد

(1/211)

204 - حدثنا علي بن مسلم ، حدثنا أبو داود الطيالسي ، حدثنا ورقاء ، عن محمد بن المنكدر ، عن سعيد بن جبير ، عن عائشة ، أن النبي صلى الله عليه وسلم قال : « من كانت له صلاة بليل فغلبه عليها نوم فنام عنها كتب الله له أجر صلاته وكان نومه صدقة من الله تصدق به عليه »

(1/212)

205 - حدثنا خلف بن هشام ، وخالد بن خداش قالا : حدثنا حماد بن زيد ، عن أيوب ، عن نافع ، عن ابن عمر قال : « رأيت كأن آتيا أتاني ينطلق بي إلى النار قال : فلقاه ملك فقال : لن يراع دعه نعم الرجل لو كان يصلي من الليل . قال نافع : فكان عبد الله بعد ذلك يطيل الصلاة من الليل »

(1/213)

206 - حدثني يعقوب بن عبيد ، أخبرني يزيد بن هارون ، أخبرنا محمد بن إسحاق ، عن عبد الرحمن بن الحارث ، عن إياس بن معاوية المزني قال : قال رسول الله : « لا بد من صلاة الليل ولو حلب ناقة ولو حلب شاة وما كان بعد صلاة العشاء الآخرة فهو من الليل »

(1/214)

207 - حدثنا خلف بن هشام ، حدثنا حماد بن زيد ، عن أنس بن سيرين ، قال : « كان لمحمد بن سيرين سبعة أوراد يقرؤها من الليل فإذا فاته منها شيء قرأه بالنهار في الصلاة »

(1/215)

208 - وحدثنا خلف ، حدثنا حماد ، عن أيوب ، عن محمد ، « أن تميما الداري اشترى حلة بألف فكان يقوم فيها بالليل إلى صلاته »

(1/216)

209 - حدثنا خلف ، حدثنا حماد بن زيد ، عن يحيى بن سعيد ، عن أبي بكر بن محمد قال : أتتنا عمرة ليلة فباتت عندنا فقمت من الليل أصلي فجعلت أخافت ، فقالت لي : « يا ابن أخي لم لا تجهر بالقرآن فما كان يوقظنا بالليل إلا قراءة معاذ القارئ وقراءة أفلح مولى أبي أيوب »

(1/217)

210 - حدثنا خلف ، حدثنا حماد ، عن عاصم بن أبي النجود قال : « أدركت أقواما كانوا يتخذون هذا الليل جملا منهم زر وأبو وائل »

(1/218)


باب ذكر القائمين حتى تورمت أقدامهم، باب من كان يقوم بقيامه عمار داره - التهجد ج

التهجد وقيام الليل ج

باب ذكر القائمين حتى تورمت أقدامهم

(1/219)

211 - حدثنا أبو خيثمة وغير واحد قالوا : حدثنا سفيان بن عيينة ، عن زياد بن علاقة ، سمع المغيرة بن شعبة قال : قام النبي صلى الله عليه وسلم حتى تورمت قدماه فقيل : يا رسول الله ، قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أفلا أكون عبدا شكورا »

(1/220)

212 - حدثني أبو حفص الصيرفي ، حدثنا صالح بن مهران ، حدثنا النعمان بن عبد السلام ، عن سفيان الثوري ، عن عاصم بن كليب ، عن أبيه ، عن أبي هريرة ، « أن النبي صلى الله عليه وسلم كان يصلي حتى تزلغ (1) قدماه »
__________
(1) زلع : تشقق

(1/221)

213 - حدثنا عبد الله بن عون الخراز ، حدثنا محمد بن بشر ، حدثنا مسعر ، عن قتادة ، عن أنس قال : قام النبي صلى الله عليه وسلم حتى تورمت قدماه أو ساقاه قال : فقيل : يا رسول الله ، قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أفلا أكون عبدا شكورا »

(1/222)

214 - حدثني محمد بن يزيد الأدمي ، حدثنا يحيى بن يمان ، عن الأعمش ، عن أبي صالح ، عن أبي هريرة قال : كان النبي صلى الله عليه وسلم يصلي حتى تورم قدماه فقيل : قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أفلا أكون عبدا شكورا »

(1/223)

215 - وحدثني علي بن الجعد ، حدثني مزاحم بن زفر ، عن مسعر قال : « لما قيل لهم : ( اعملوا آل داود شكرا (1) ) لم يأت عليهم ساعة إلا وفيهم مصلى »
__________
(1) سورة : سبأ آية رقم : 13

(1/224)

216 - وحدثنا عمران بن عبد الملك قال : سألت عبد الله بن إدريس ، فحدثني عن أبيه ، عن مجاهد قال : لما قيل لها : ( يا مريم اقنتي لربك (1) ) قال : « قامت حتى تورمت كعباها »
__________
(1) سورة : آل عمران آية رقم : 43

(1/225)

217 - حدثني إبراهيم بن سعيد ، حدثنا أبو أسامة ، حدثنا مسعر ، حدثني بعض ، آل عبد الله بن يزيد ، « أن عبد الله بن يزيد كان لا ينام آخر أهل الدار حتى يقوم فيصلي فكان يصلي حتى تنقع رجلاه في الماء الحار »

(1/226)

218 - حدثني إبراهيم ، حدثنا أبو أسامة ، حدثنا مسعر ، حدثنا إبراهيم بن محمد قال : « كان لمسروق ستر بينه وبين أهله فيقبل على صلاته أو عبادته ويخلي بينهم وبين دنياهم »

(1/227)

219 - وحدثني أزهر بن مروان الأنطاكي ، حدثنا حماد بن زيد ، عن أنس بن سيرين ، عن امرأة مسروق قالت : « كان تعني مسروقا يصلي حتى ترم قدماه فربما جلست خلفه أبكي مما أراه يصنع بنفسه »

(1/228)

220 - حدثني عيسى بن عبد الله التميمي ، أخبرنا شجاع بن الوليد ، عن العلاء بن عبد الكريم قال : كنا نأتي مرة الهمداني فيخرج إلينا فنرى أثر السجود في جبهته وكفيه وركبته وقدميه قال شجاع : « وحدثني بعض إخوتي أنه كان يصلي في اليوم والليلة ستمائة ركعة »

(1/229)

221 - حدثني محمد بن الحسين ، حدثنا يحيى بن بسطام قال : قال ضيغم : « صلى خليفة العبدي حتى انشقت قدماه »

(1/230)

222 - حدثنا الوليد بن شجاع ، حدثنا ضمرة ، عن ابن شوذب ، عن معاذة العدوية قالت : « كان صلة بن أشيم يقوم من الليل حتى يفتر فما يجيء إلى فراشه إلا حبوا (1) »
__________
(1) الحبو : الزحف كمشي الطفل على الأيدي والركب

(1/231)

223 - حدثنا أبو عبيد الله يحيى بن محمد بن السكن البصري ، حدثنا عبد الله بن عبد المجيد ، حدثنا كثير بن زيد ، حدثني يزيد بن زياد ، عن كريب ، عن ابن عباس قال : « بت عند خالتي ميمونة فاضطجع رسول الله صلى الله عليه وسلم وأهله في طول الوسادة ، واضطجعت في عرضها فقام رسول الله صلى الله عليه وسلم فتوضأ ونحن نيام قال : » يا هذين الصلاة « ثم رش عليهما من وضوئه قال : ثم قام فصلى فقمت عن يمينه فأخذني فجعلني عن يساره فلما صلى قلت : يا رسول الله أخبرني عن مقامي : قال » أخبرتك عن مقام جبريل « قال : فسمعته يدعو بهذا الدعاء : » اللهم هب لي نورا في سمعي ، وهب لي نورا في بصري ، وهب لي نورا من خلفي ، وهب لي نورا عن يميني ، وعن يساري ، وهب لي نورا في لحمي وشعري ودمي « فعد رسول الله صلى الله عليه وسلم ست عشرة مرة يرددها ثم قال في السبع عشرة : » اللهم هب لي نورا إلى نور «

(1/232)

باب من كان يقوم بقيامه عمار داره

(1/233)

224 - حدثني محمد بن الحسين ، حدثني عبد الرحمن بن عمرو بن جبلة الباهلي ، سمعت السري بن يحيى ، يذكر عن يزيد الرقاشي أن صفوان بن محرز المازني ، كان إذا قام إلى تهجده (1) من الليل قام معه سكان داره من الجن فصلوا بصلاته واستمعوا لقراءته . قال السري : فقلت ليزيد : وأنى علم ذلك ؟ قال : كان إذا قام سمع لهم ضجة فاستوحش لذلك فنودي : لا ترع يا أبا عبد الله فإنما نحن إخوانك نقوم للتهجد كما تقوم فنصلي بصلاتك . قال : فكأنه أنس بعد ذلك إلى حركتهم
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/234)

225 - وحدثني محمد ، حدثنا أبو إسحاق الضرير ، حدثنا مهدي بن ميمون قال : كان واصل مولى أبي عيينة جارا لنا وكان يسكن في غرفة فكنت أسمع قراءته من الليل وكان لا ينام من الليل إلا يسيرا ، قال : « فغاب غيبة إلى مكة فكنت أسمع القراءة من غرفته على نحو من صوته كأني لا أنكر من الصوت شيئا قال : وباب الغرفة مغلق ، قال : فلم نلبث أن قدم من سفره فذكرت ذلك له ، فقال : وما أنكرت من ذلك هؤلاء سكان الدار يصلون بصلاتنا ويستمعون لقراءتنا ، قال : قلت : أفتراهم ؟ قال : لا ، ولكني أحس بهم وأسمع تأمينهم عند الدعاء ، وربما غلب علي النوم فيوقظوني »

(1/235)

226 - وحدثني محمد ، حدثني خلف بن تميم قال : كان فتى من أهل الكوفة يحيي الليل صلاة قال : فاستزاره بعض إخوانه ذات ليلة فاستأذن أمه في زيارته فأذنت له ، قالت العجوز : « فلما كان من الليل إذا أنا في منامي برجال قد وقفوا علي فقالوا : يا أم عرفجة لم أذنت لإمامنا الليلة ؟ »

(1/236)

227 - حدثني محمد بن الحسين ، حدثنا عبيد الله بن عمر ، حدثني أبو عمران التمار قال : غدوت يوما قبل الفجر إلى مسجد الحسن الجعفري فإذا باب المسجد مغلق وإذا حسن جالس يدعو وإذا ضجة في المسجد وجماعة يؤمنون على دعائه وحسن يدعو قال : فجلست على باب المسجد حتى فرغ من دعائه ثم قام فأذن وفتح باب المسجد فدخلت فلم أر في المسجد أحدا فلما أصبح وتفرق من عنده قلت له : « يا أبا سعيد إني والله رأيت عجبا قال : وما رأيت ؟ فأخبرته بالذي رأيت وسمعت فقال : أولئك جن من أهل نصيبين يحبون يشهدون معي ختم القرآن كل ليلة جمعة ثم ينصرفون »

(1/237)

228 - وحدثني محمد ، حدثني محمد بن عبد العزيز بن سلمان العابد قال : « كان أبي إذا قام من الليل يتهجد (1) سمعت في الدار جلبة (2) شديدة واستقاء للماء كبيرا قال : فنرى أن الجن كانوا يستيقظون لتهجده فيصلون معه »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) الجلبة : اختلاط الأصوات وارتفاعها

(1/238)

229 - حدثني محمد بن الحسين ، حدثني أبو عبد الملك بن الفارسي ، حدثني عبد الله بن سليمان من أهل عسقلان وكان ما علمته خيرا فاضلا قال : حدثني رجل من العابدين ممن قدم علينا مرابطا بعسقلان قال : فقمت ذات ليلة للتهجد (1) على بعض السطوح فإذا أنا بهاتف يهتف من البحر : « إليكم معاشر العابدين وأبناء السالفين من الأمم قبلكم قسمت العبادة ثلاثة أجزاء : فأولها قيام الليل وثانيها صيام النهار وثالثها الدعاء والتسبيح هذا جزء القيامة فخذوا منه بالحظ الأوفر » قال : فسقطت والله لوجهي مما دخلني من ذلك
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/239)

230 - حدثني محمد بن الحسين ، حدثنا يحيى بن إسحاق ، حدثنا أبو معشر ، عن محمد بن قيس قال : « بلغني أن العبد إذا قام من الليل للصلاة هبطت عليه الملائكة تستمع لقراءته واستمع له عمار الدار وسكان الهواء »

(1/240)

231 - حدثنا هارون بن عمر القرشي ، حدثنا الوليد بن مسلم ، حدثني شيبان أبو معاوية ، عن الأعمش ، عن علي بن الأقمر ، عن الأغر ، عن أبي سعيد الخدري ، وأبي هريرة ، عن النبي صلى الله عليه وسلم قال : « إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كتبا ليلتئذ (1) من الذاكرين الله كثيرا والذاكرات »
__________
(1) ليلتئذ : المراد : في تلك الليلة

(1/241)

232 - حدثنا أبو خيثمة ، حدثنا يحيى بن سعيد ، عن ابن عجلان ، حدثني القعقاع بن حكيم ، عن أبي صالح ، عن أبي هريرة ، عن النبي صلى الله عليه وسلم قال : « رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فصلت فإن أبت نضح (1) في وجهها الماء رحم الله امرأة قامت من الليل فصلت ثم أيقظت زوجها فصلى فإن أبى نضحت في وجهه الماء »
__________
(1) النضح : الرش بالماء

(1/242)

233 - حدثنا علي بن الجعد ، أخبرني محمد بن طلحة ، عن زبيد ، عن مرة ، عن عبد الله قال : « فضل صلاة الليل على فضل صلاة النهار كفضل صدقة السر على صدقة العلانية »

(1/243)

234 - حدثنا عبد الرحمن بن صالح ، حدثنا حفص بن غياث ، عن عيسى بن المسيب ، عن القاسم بن عبد الرحمن في قوله ( فإذا فرغت فانصب (1) ) قال : « إذا فرغت من الفريضة فانصب في قيام الليل »
__________
(1) سورة : الشرح آية رقم : 7

(1/244)

أفضل ساعات الليل للتهجد

(1/245)

235 - حدثنا أبو خيثمة ، حدثنا روح بن عبادة ، حدثنا عوف ، حدثنا المهاجر أبو مخلد ، عن أبي العالية ، حدثني أبو مسلم قال : قلت لأبي ذر : أي قيام الليل أفضل ؟ قال : فقال أبو ذر : سألت رسول الله صلى الله عليه وسلم عما سألتني قال : فإما قال : « نصف الليل أو جوف (1) الليل وقليل فاعله »
__________
(1) جوف الليل : ثلثه الأخير

(1/246)

236 - حدثنا خلف بن هشام ، حدثنا أبو عوانة ، عن عبد الملك بن عمير ، عن محمد بن المنتشر ، عن حميد بن عبد الرحمن ، عن أبي هريرة ، عن النبي صلى الله عليه وسلم قال : « إن أفضل الصلاة بعد الفريضة في جوف (1) الليل »
__________
(1) جوف الليل : وسط الليل أو ثلثه الأخير

(1/247)

237 - حدثنا أبو بكر الباهلي ، حدثنا ابن أبي عدي ، عن شعبة ، عن يعلى ، عن يزيد بن طلق ، عن عبد الرحمن بن البيلماني ، عن عمرو بن عبسة ، قال : قلت : يا رسول الله ، هل من ساعة من الليل أقرب إلى الله من ساعة أخرى ؟ قال : « جوف (1) الليل الآخر ، ثم صل ما بدا لك حتى تصلي الصبح »
__________
(1) جوف الليل : ظلام الليل وأي وقت في ظلمته أوله أو أوسطه أو آخره

(1/248)

238 - حدثنا محمد بن حميد ، حدثنا الفضل بن موسى ، حدثنا ابن جريج ، عن عبد الرحمن بن سابط ، عن أبي أمامة قال : جاء رجل إلى النبي صلى الله عليه وسلم فقال : أي الصلاة أفضل ؟ فقال : « جوف (1) الليل الأوسط » قال : أي الدعاء أسمع ؟ قال : « دبر المكتوبات »
__________
(1) جوف الليل : ثلثه

(1/249)

239 - حدثني محمد بن الحسين ، حدثنا أبو إسحاق مولى بني هاشم ، عن مزرع أبي القرشي ، عن فرقد السبخي قال : قال داود : رب أي الساعات أقوم لك ؟ قال : « فأوحى إليه نصف الليل الأول إذا نام القانتون ولم يقم بعد المتهجدون (1) المستغفرون قال فرقد : فعند ذلك ينظر الله إليك برحمته إن شاء »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/250)

240 - وحدثني محمد ، حدثنا حكيم بن جعفر ، حدثنا عصام بن طليق قال : قال الحسن البصري وسأله رجل : أي القيام أفضل ؟ قال : « جوف الليل الغابر إذا نام من قام من أوله ولم يقم بعد من يتهجد (1) في آخره فعند ذلك نزول الرحمة وحلول المغفرة » ، قال حكيم : فحدثت بذلك مسمع بن عاصم فبكى ثم قال : إلهي في كل سبيل يبتغي المؤمن رضوانك
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/251)

241 - حدثني محمد بن الحسين ، حدثني خالد بن يزيد بن الطبيب ، حدثني محمد بن طلحة بن مصرف قال : كان أبي يأمر نساءه وخدمه وبناته بقيام الليل ، ويقول : « صلوا ولو ركعتين في جوف (1) الليل فإن الصلاة في جوف الليل تحط الأوزار وهي من أشرف أعمال الصالحين »
__________
(1) جوف الليل : ثلثه الأخير

(1/252)

242 - حدثنا سعيد بن محمد الجرمي ، حدثنا معن ، حدثني معاوية بن صالح ، عن ضمرة بن حبيب ، سمعت أبا أمامة الباهلي يحدث عن عمرو بن عبسة يقول : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرب أقرب ما يكون من العبد في جوف (1) الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن »
__________
(1) جوف الليل : ظلام الليل وأي وقت في ظلمته أوله أو أوسطه أو آخره

(1/253)

243 - حدثنا أحمد بن إبراهيم العبدي ، حدثنا خلف بن تميم ، حدثنا سمير بن واصل الضبي ، عن جويبر ، عن الضحاك قال : « شرف المؤمن صلاته في جوف (1) الليل وعزه استغناؤه عن الناس »
__________
(1) جوف الليل : ثلثه الأخير

(1/254)

244 - حدثنا خلف بن هشام ، حدثنا أبو عوانة ، عن أبي إسحاق ، عن الأغر أبي مسلم قال : أشهد على أبي سعيد الخدري وأبي هريرة أنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال : « إن الله تعالى يهبط إذا ذهب ثلث الليل الأول وبقي ثلث الليل ، فيقول : هل من سائل فيعطى هل من تائب فيتاب عليه هل من مستغفر من ذنب »

(1/255)

245 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن الأعمش ، عن أبي سفيان ، عن جابر قال : سمعت النبي صلى الله عليه وسلم يقول : « إن في الليل لساعة لا يوافقها رجل مسلم يسأل الله فيها خيرا من الدنيا والآخرة إلا أعطاه إياه وذلك كل ليلة »

(1/256)

246 - حدثنا علي بن أحمد الرقي ، حدثنا أسد بن موسى ، حدثنا حماد بن سلمة ، عن عاصم بن بهدلة ، عن شهر بن حوشب ، عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال في قوله ( تتجافى جنوبهم عن المضاجع (1) ) قال : « قيام الليل »
__________
(1) سورة : السجدة آية رقم : 16

(1/257)

247 - حدثنا خلف بن هشام ، حدثنا خالد بن عبد الله ، عن عطاء يعني ابن السائب ، عن مرة ، عن عبد الله بن مسعود قال : « يعجب الله من خصلتين يعملهما العباد : رجل قام من الليل فتوضأ فأحسن الوضوء ثم قام إلى الصلاة قال : فيقول الله : انظروا إلى عبدي هذا قام من بين أهل داره رغبة فيما عندي وشفقة مما عندي ورجل يلقى العدو في الزحف (1) ففر أصحابه وأقام ، فيقول الله : انظروا إلى عبدي فر أصحابه وأقام رغبة فيما عندي وشفقة مما عندي »
__________
(1) الزحف : الجهاد ولقاء العدو في الحرب

(1/258)

248 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، عن الزهري ، عن عروة ، عن عبد الرحمن بن عبد القاري قال : قال عمر : الساعة التي تنامون فيها أحب إلي من الساعة التي تقومون فيها . قال سفيان : « كانوا يقومون أول الليل وينامون آخره »

(1/259)


باب من نام عن تهجده فنبه لذلك من رقدته، باب صفة المتهجدين ونعتهم - التهجد ج

التهجد وقيام الليل ج

باب من نام عن تهجده فنبه لذلك من رقدته

(1/260)

249 - حدثني محمد بن الحسين ، حدثني يحيى بن راشد أبو بكر ، حدثنا مضر القارئ قال : كان رجل من العباد قلما ينام من الليل قال : فغلبته عينه ذات ليلة فنام عن جزئه قال : فرأى فيما يرى النائم كأن جارية وقفت عليه كأن وجهها القمر المستتم ، قال : ومعها رق فيه كتاب فقالت : أتقرأ أيها الشيخ ؟ قال : نعم ، قالت : فاقرأ لي هذا الكتاب ، قال : فأخذته من يدها ففتحته فإذا فيه مكتوب أألهتك لذة نوم عن خير عيش مع الخيرات في غرف الجنان (1) تعيش مخلدا لا موت فيها وتنعم في الخيام مع الحسان تيقظ من منامك إن خيرا من النوم التهجد (2) بالقرآن قال : فوالله ما ذكرتها قط (3) إلا ذهب عني النوم
__________
(1) الجنان : جمع الجنَّة وهي دَارُ النَّعِيم في الدار الآخرة
(2) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(3) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/261)

250 - حدثني محمد بن الحسين ، حدثنا داود بن المحبر ، حدثنا صالح المري ، ونحن في مسجد بني مرة ، حدثني زياد النميري ، منذ زمن طويل قال : « أتاني آت في منامي فقال : قم يا زياد إلى عادتك من التهجد (1) وحظك من قيام الليل فوالله خير لك من نومة توهن بدنك وينكسر لها قلبك قال : فاستيقظت فزعا ، قال : ثم غلبني والله أيضا النوم فأتاني ذاك أو غيره فقال : قم يا زياد فلا خير في الدنيا إلا للعابدين ، قال : فوثبت فزعا »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/262)

251 - وحدثني محمد ، حدثنا العباس بن الفضل الأزرق ، حدثنا عبد الواحد بن صفوان ، حدثنا يحيى بن سعيد بن أبي الحسن قال : « كان أبي سعيد بن أبي الحسن إذا جن عليه الليل قام فتوضأ ، ثم عمد إلى محرابه فلم يزل قائما فيه يصلي حتى يصبح قال : قال : إني نمت ذات ليلة عن وقتي الذي كنت أقوم فيه فإذا شاب جميل قد وقف علي فقال : قم يا سعيد إلى خير ما أنت قائم إليه قال : قلت : وما هو رحمك الله ؟ قال : قم إلى تهجدك (1) فإن فيه رضاء ربك وحظ نفسك وهو شرف المؤمنين عند ملكهم يوم القيامة قال : فحدثت به أخي الحسن ، فقال : قد طاف بي هذا الشاب الذي طاف بك قديما فما ذكرته لأحد حتى الآن ولولا أنك ذكرته ما أخبرتك به »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/263)

252 - وحدثني محمد ، حدثنا يحيى بن عيسى بن ضرار السعدي ، حدثني دارم الحنفي ، عن عون بن أبي شداد ، أن رجلا كان يقوم من الليل فيحييه صلاة ففتر عن ذلك قال : فأتاه آت في منامه ، فقال : قد كنت يا فلان نديب الخطبة فما الذي قصر بك عن ذلك ؟ قال : وما ذاك ؟ قال : « كنت تقوم من الليل أوما علمت أن المتهجد إذا قام إلى تهجده (1) قالت الملائكة : قد قام الخاطب إلى خطبته »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/264)

253 - حدثني محمد بن الحسين ، حدثني أزهر بن مغيث بن ثابت التغلبي ، حدثنا أبي ، وكان من القوامين لله في سواد هذا الليل المظلم قال : « رأيت في منامي امرأة لا تشبه نساء أهل الدنيا فقلت : من أنت ؟ قالت : حوراء أمة الله ، قال : قلت : زوجيني نفسك قالت : اخطبني إلى سيدي وامهرني قال : قلت : وما مهرك ؟ قالت : طول التهجد (1) »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/265)

254 - حدثني محمد بن الحسين ، حدثني حكيم بن جعفر ، حدثنا حبان الأسود ، حدثني عبد الواحد بن زيد قال : أصابتني علة في ساقي فكنت أتحامل عليها للصلاة قال : « فقمت عليها من الليل فأجهدت وجعا فجلست ثم لففت إزاري (1) في محرابي ووضعت رأسي عليه فنمت فبينا أنا كذلك إذا أنا بجارية تفوق الدمى حسنا تخطر بين جوار مزينات حتى وقفت علي وهن خلفها فقالت لبعضهن : ارفعنه ولا تهجنه قال : فأقبلن نحوي فاحتملنني عن الأرض وأنا أنظر إليهن في منامي ثم قالت لغيرهن من الحواري الذين معها : افرشنه ومهدنه ووطئن له ووسدنه ، قال : ففرشن تحتي سبع حشايا لم أر لهن في الدنيا مثلا ، ووضعن تحت رأسي مرافق حصرا حسانا ، ثم قالت للذين حملنني : اجعلنه على الفرش رويدا لا تهجنه ، قال : فجعلت على تلك الفرش وأنا أنظر إليها وما تأمر به من شأني ، ثم قالت : احففنه بالريحان ، قال : فأتي بياسمين فحفت به الفرش ، ثم قامت إلي فوضعت يدها على موضع علتي التي كنت أجد في ساقي فمسحت ذلك المكان بيدها ثم قالت : قم شفاك الله إلى صلاتك غير مضرور قال : فاستيقظت والله وكأني قد أنشطت من عقال فما اشتكيت تلك العلة بعد ليلتي تلك ولا ذهب حلاوة منطقها من قلبي : قم شفاك الله إلى صلاتك غير مضرور »
__________
(1) الإزار : ثوب يحيط بالنصف الأسفل من البدن

(1/266)

255 - وحدثني محمد بن الحسين ، حدثني هشام بن عبيد الله الرازي ، حدثني فروة الزاهد ، حدثني رجل من أهل الأردن قال : « كنا مرابطين بالصيرفية وكنا لا نكاد أن ننام عامة الليل نتحارس فيها بالتكبير والتهليل قال : ثم ينام من ينام ويقوم المتهجدون (1) إلى صلاتهم ، فنمت ذات ليلة في آخر الليل فإذا أنا بقوم قد هبطوا على أهل المسجد ومعهم حلل فهم يقفون على كل مصل فيلبسونه حلة من حللهم فإذا انتهوا إلى نائم جاوزوه إلى غيره حتى انتهوا إلي فقلت : ألا تلبسونني من حللكم هذه حلة ؟ فقالوا لي : إنها ليست حلل لباس إنما هو رضوان الله يحل عليهم »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/267)

256 - وحدثني محمد ، حدثنا روح بن سلمة الوراق ، حدثني أبو يحيى الزراد قال : حدثت عن ميسرة القيسي ، « أنه كان ذات ليلة قائما يصلي وقد قهورت النجوم فمرت به آية فاستبكى لها فبكى ، ثم سجد فنام في سجوده فرأى قائلا يقول له : ماذا تريد يا ميسرة ؟ قال : أريد رضى ربي ، قال : عليك حل رضوانه فماذا تريد ؟ قال : أريد جوارح قوية وهمة مساعدة على طاعة الله قال : هما لك فماذا تريد ؟ قال : أريد ميتة سريعة وميتة طيبة قال : وذاك لك ، فأصبح فقص رؤياه على أهله ، قال : فلم يلبث بعد ذلك إلا يسيرا حتى مات مطعونا »

(1/268)

257 - وحدثني محمد بن الحسين ، حدثنا يحيى بن بسطام ، حدثني محمد بن رزين بن أحمر العجلي قال : « كان ميسرة القيسي إذا قام لصلاة الليل سمع نحيبه الجيران حتى يرون أن ميتا فيهم حتى عرف ذلك بعد أنه كان بكاء ميسرة »

(1/269)

258 - حدثني محمد ، حدثني الخليل بن عمر بن إبراهيم ، حدثني شيخ ، من مزينة ، عن أبيه قال : كانت لي ساعة من الليل أقوم فيها فنمت عنها فإذا قائل يقول لي : « قم قد فاتك القرآن فإذا الوقت قد فات شيئا »

(1/270)

259 - حدثني محمد بن الحسين ، حدثنا يحيى بن بسطام ، حدثني عبد الملك بن صبيح العبدي ، عن أبيه ، عن هرم بن حيان قال : « قمت من الليل فقرأت ثلثا من الحواميم (1) ثم غلبت فنمت فإذا أنا في منامي بجوار أربع قد وقفن علي مزينات ، فقلن : يا هرم بن حيان ما كنت خليقا أن تفرق بيننا وبين أخواتنا قلت : ومن أنتن ؟ قلن : نحن الأربع البواقي من الحواميم اللواتي لم تقرأنا قال : فاستيقظت فزعا »
__________
(1) الحواميم : السور المبدوءة بكلمة : حم

(1/271)

260 - حدثني محمد ، حدثنا منصور بن سقير ، حدثنا أبو معشر ، عن محمد بن كعب ، « أن رجلا رأى في المنام سبع جوار مزينات فقال : ما أحسنكن لمن أنتن ؟ فقلن : إن شئت فنحن لك فاقرأنا قلت : ومن أنتن ؟ قلن : نحن الحواميم (1) »
__________
(1) الحواميم : السور المبدوءة بكلمة : حم

(1/272)

261 - حدثني محمد بن الحسين ، حدثني عبد الرحمن بن عمرو بن جبلة الباهلي ، حدثني أبو عاصم العباداني ، حدثني عبد الواحد بن زيد قال : كنا في غداة لنا ونحن في العسكر الأعظم فنزلنا منزلا فنام أصحابي وقمت أقرأ جزئي قال : فجعلت عيناي تغلباني وأغالبهما حتى استتممت جزئي فلما فرغت وأخذت مضجعي قلت : لو كنت نمت كما نام أصحابي كان أروح لبدني فإذا أصبحت قرأت جزئي قال : فقلت هذه المقالة في نفسي والله ما تحركت بها شفتاي ولا سمعها أحد من الناس مني قال : ثم نمت فرأيت في منامي كأني أرى شابا جميلا قد وقف علي وبيده ورقة بيضاء كأنها الفضة فقلت : يا فتى ما هذه الورقة التي أراها بيدك ؟ قال : فدفعها إلي فنظرت فإذا فيها مكتوب : ينام من شاء على غفلة والنوم أخو الموت فلا تتكل تنقطع الأعمال فيه كما تنقطع الدنيا عن المنتقل قال : وتغيب الفتى عني فلم أره قال : فكان عبد الواحد يردد هذا الكلام كثيرا ويبكي ويقول : فرق الموت بين المصلين وبين لذتهم في الصلاة وبين الصائمين وبين لذتهم في الصيام ويذكر أصناف الخير

(1/273)

262 - وحدثني محمد بن الحسين ، حدثني إبراهيم بن داود ، حدثني سهل بن حاتم ، وكان من العابدين ، حدثني أبو سعيد ، رجل من أهل الإسكندرية قال : كنت أبيت في مسجد بيت المقدس ، قال : فكان قل من يخلو من المتهجدين (1) ، قال : فقمت ذات ليلة بعدما قد مضى ليل طويل ، فنظرت فلم أر في المسجد متهجدا ، فقلت : ما حال الناس الليلة لا أرى منهم أحدا يصلي ؟ قال : فوالله إني لأفكر في ذلك في نفسي إذ سمعت قائلا يقول من نحو القبة التي على الصخرة كلمات كاد والله أن يصدع بهن قلبي كمدا أو احتراقا وحزنا ، قال : قلت : يا أبا سعيد وما قال ؟ قال : سمعته يقول بصوت حرف : يا عجبا للناس لذت عيونهم مطاعم غمض بعده الموت منتصب وطول قيام الليل أيسر مؤنة وأهون من نار تفور وتلتهب قال : « فسقطت والله لوجهي وذهب عقلي فلما أفقت نظرت فإذا لم يبق متهجد إلا قام »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/274)

263 - وحدثني محمد ، حدثني موسى بن عيسى السباط ، حدثني رجل ، من العابدين قال : قرأت ذات ليلة البقرة ثم نمت فإذا أنا بقوم يريدون سفرا فكأني أردت الخروج معهم فإذا نحن بوعورة ومفاوز (1) وإذا القوم قد أعدوا مراكب ومحامل ، قال : فقلت في نفسي : فكيف أصنع أنا مع هؤلاء ؟ قال : فإذا أنا والله ببقرة تتورك لي كأنها تريد أن تحملني ، فجعلت أحيد عنها وجعلت تتبعني فتتورك لي أي اركبني ، فلما رأيت ذلك ركبتها قال : فجعلت والله أتقدم في أصحاب النجائب والمراكب حتى جعلوا ينظرون إلي من بعد قال : فاستيقظت وأنا على ذلك قال : « فوالله ما تركت قراءتها في كل ليلة بعد هذه الرؤيا إذا قرأت جزئي أو قبل ذلك »
__________
(1) المفازة : البرية القفر والصحراء ، سميت مفازة تفاؤلا

(1/275)

264 - حدثني محمد بن الحسين ، حدثني عمار بن عثمان الحلبي ، حدثني مسمع بن عاصم المسمعي قال : قالت لي رابعة العابدة : اعتللت علة قطعتني عن التهجد (1) وقيام الليل فمكثت أياما أقرأ جزئي إذا ارتفع النهار لما يذكر فيه أنه يعدل بقيام الليل قال : ثم رزقني الله العافية فاعتادتني فترة في عقب العلة فكنت قد سكنت إلى قراءة جزئي بالنهار وانقطع عني قيام الليل قالت : فبينا أنا ذات ليلة راقدة أريت في منامي كأني دفعت إلى روضة خضراء ذات قصور وبيت حسن فبينا أنا أجول فيها أتعجب من حسنها إذا أنا بطائر أخضر وجارية تطارده كأنها تريد أخذه قالت : فشغلني حسنها عن حسنه فقلت : ماذا تريدين منه دعيه فوالله ما رأيت طائرا قط (2) هو أحسن منه ، قالت : فقالت : فهلا أريك شيئا هو أحسن منه ؟ قال : قلت : بلى قالت : فأخذت بيدي فأدارت بي في تلك الروضة حتى انتهت بي إلى باب قصر فيها ، فاستفتحت ففتح لنا ، ثم قالت : افتحوا لي بيت رابعة ، قالت : ففتح لها باب شاع منه شعاع واستنار من ضوئه ما بين يدي وما خلفي ، قالت : فدخلت وقالت : فادخلي قالت فدخلت في بيت يحار فيه البصر تلألؤا وحسنا ما أعرف له في الدنيا شبيها أشبهه به قالت : فبينا نحن نجول فيه إذ رفع لنا باب يخرق إلى بستان قالت : فأهوت نحوه وأنا معها فتلقانا فيه وصفاء كأن وجوههم اللؤلؤ بأيديهم المجامر ، فقالت لهم : أين تريدون ؟ قالوا : نريد فلانا قتل في البحر شهيدا ، قالت : أفلا تجمروا هذه المرأة ؟ قالوا : قد كان لها في ذلك حظ فتركته ، قالت : فأرسلت يدها من يدي ثم أقبلت علي فقالت : صلاتك نور والعباد رقود ونومك ضد للصلاة عنيد وعمرك غنم إن عقلت ومهلة يسير ويفنى دائبا ويبيد قالت : ثم غابت من بين عيني واستيقظت بعد الفجر قالت : فوالله ما ذكرتها فتوهمتها إلا طاش عقلي وأنكرته بعيني قال : ثم سقطت رابعة مغشيا عليها
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/276)

265 - حدثني محمد ، حدثنا عمار بن عثمان ، حدثني دهثم العجلي قال : « ما نامت رابعة بعد هذه الرؤيا بليل حتى ماتت »

(1/277)

266 - حدثني محمد بن الحسين ، حدثني صدقة المقرئ قال : حدثني صاحب ، لنا يكنى أبا سعيد من حملة القرآن قال : نمت ذات ليلة عن جزئي فأريت في منامي كأن قائلا يقول لي : عجبت من جسم ومن صحة ومن فتى نام إلى الفجر والموت لا تؤمن خطفاته في ظلم الليل إذا يسري من بين منقول إلى حفرة يفترش الأعمال في القبر وبين مأخوذ على غرة (1) بات طويل الكبر والفخر عاجله الموت على غفلة فمات محسورا إلى الحشر قال : « فكأنها والله حجر ألقمته فما نسيتها بعد »
__________
(1) الغِرَّة : غفلة في اليقظة

(1/278)

267 - حدثني عون بن إبراهيم ، حدثني أحمد بن أبي الحواري ، حدثني علي بن أبي الحر قال : « شبع يحيى بن زكريا ليلة شبعة من خبز شعير فنام عن جزئه حتى أصبح فأوحى الله إليه : يا يحيى هل وجدت دارا خيرا لك من داري ؟ أم جوارا خيرا لك من جواري ؟ وعزتي يا يحيى لو اطلعت إلى الفردوس اطلاعة لذاب جسمك وذهبت نفسك اشتياقا ، ولو اطلعت إلى جهنم اطلاعة لبكيت الصديد بعد الدموع وللبست الحديد بعد المسوح »

(1/279)

268 - حدثنا أبو علي أحمد بن إبراهيم ، حدثنا حماد بن زيد ، عن يزيد بن حازم ، عن سليمان بن يسار ، قال : أصبح أبو أسيد وهو يسترجع فقيل : ما لك ؟ فقال : « نمت عن وردي الليلة وكان وردي البقرة فأريت كأن بقرة تنطحني »

(1/280)

باب رفع الصوت بالقرآن في التهجد

(1/281)

269 - حدثنا إسحاق بن إسماعيل ، حدثنا عيسى بن يونس ، حدثنا عمران بن زائدة بن نشيط ، عن أبيه ، عن أبي خالد الوالبي قال : « كان أبو هريرة إذا قام يصلي من الليل يخفض صوته طورا ويرفعه طورا ويذكر أن النبي صلى الله عليه وسلم كان يفعل ذلك »

(1/282)

270 - حدثني محمد بن الحسين ، حدثنا أبو أحمد الزبيري ، حدثنا عمران بن زايدة بن نشيط ، عن أبيه ، عن أبي خالد الوالبي ، عن أبي هريرة قال : « كان النبي صلى الله عليه وسلم إذا قام من الليل يرفع صوته طورا ويخفض طورا »

(1/283)

271 - حدثني محمد بن الحسين ، حدثنا عمار بن عثمان ، سمعت عبد الواحد بن سلمة الفراء يقول : « كان عتبة الغلام إذا قام للتهجد (1) أبكي من سمعه وكان حسن الصوت محزونا وكان يجهر بقراءته »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/284)

272 - حدثني محمد ، حدثني أبو عثمان الوراق ، حدثني عمرو بن شيرويه الفارسي قال : نزل رجل بالشرقي فقام الضيف يصلي من الليل فقال له صاحب المنزل : « يا هذا لا ترفع صوتك فيرى جيراني أني أقوم فأصلي من الليل »

(1/285)

273 - حدثني محمد ، حدثني عبد الله بن الزبير الحميدي ، حدثنا سفيان ، حدثنا أبو يحيى قال : قال رجل : « إني أراني أقوم من الليل أصلي فيسمعني جاري فيقوم أيضا فيصلي فيكتب لي حسنة »

(1/286)

274 - حدثني عبد الرحمن بن صالح الأزدي ، حدثنا حسين الجعفي ، عن الضحاك بن الطيب الجعفي ، عن أبي سهل الخراساني قال : كان شاب يقرأ عند الحسن وكان يعجبه صوته فقال : « يا أبا سعيد إني قد رزقت هذا الصوت وإني أقوم من الليل فيجيئني الشيطان ، فيقول : إنما تريد أن تسمع ، فقال الحسن : نيتك حين تقوم من فراشك »

(1/287)

275 - حدثنا عبد المتعال بن طالب ، حدثنا عبد الله بن وهب ، حدثني حرملة بن عمران ، عن حميد بن أفلح الخولاني ، عن عبد الرحمن بن شريح قال : « من قام إلى شيء من الخير لا يريد به إلا الله ثم عرض له من يريد أن يرائيه (1) بذلك أعطاه الله بالأصل ووضع عنه الفرع ، ومن قام إلى شيء من الخير لا يريد به إلا المراءاة ثم فكر أو بدا له فجعل آخر ذلك لله أعطاه الله الفرع ووضع عنه الأصل »
__________
(1) المرائي : يُرَائي الناس بقوله وعمله، لا يكون وعْظُه وكلامه حقيقة

(1/288)

باب صفة المتهجدين ونعتهم

(1/289)

276 - حدثني محمد بن الحسين ، حدثني عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب قال : حدثني عمار بن عمرو البجلي ، سمعت عمر بن ذر ، يقول : « لما رأى العابدون الليل قد هجم عليهم ونظروا إلى أهل السآمة (1) والغفلة قد سكنوا إلى فرشهم ورجعوا إلى ملاذهم من الضجعة والنوم قاموا إلى الله فرحين مستبشرين بما قد وهب لهم من حسن عبادة السهر وطول التهجد (2) ، فاستقبلوا الليل بأبدانهم وباشروا ظلمته بصفاح وجوههم ، فانقضى عنهم الليل وما انقضت لذتهم من التلاوة ولا ملت أبدانهم من طول العبادة فأصبح الفريقان وقد ولى عنهم الليل بربح وغبن ، أصبح هؤلاء قد ملوا النوم والراحة وأصبح هؤلاء متطلعين إلى مجيء الليل للعبادة شتان ما بين الفريقين فاعملوا لأنفسكم رحمكم الله في هذا الليل وسواده فإن المغبون من غبن خير الليل والنهار ، والمحروم من حرم خيرهما إنما جعلا سبيلا للمؤمنين إلى طاعة ربهم ووبالا على الآخرين للغفلة عن أنفسهم فأحيوا الله أنفسكم بذكره فإنما تحيى القلوب بذكر الله كم من قائم لله في هذا الليل قد اغتبط (3) بقيامه في ظلمة حفرته وكم من نائم في هذا الليل قد ندم على طول نومه عندما يرى من كرامة الله للعابدين غدا فاغتنموا ممر الساعات والليالي والأيام رحمكم الله »
__________
(1) السآمة : الملل
(2) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(3) الغَبْط : حَسَدٌ خاصٌّ، يقال : غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه

(1/290)

277 - حدثني محمد بن الحسين ، حدثني عمرو بن مرزوق ، حدثنا الربيع بن عبد الرحمن قال : قال الحسن : « لقد صحبت أقواما يبيتون لربهم في سواد هذا الليل سجدا وقياما يقومون هذا الليل على أطرافهم تسيل دموعهم على خدودهم فمرة ركعا ومرة سجدا يناجون ربهم في فكاك رقابهم لم يملوا كلال السهر لما قد خالط قلوبهم من حسن الرجاء في يوم المرجع ، فأصبح القوم بما أصابوا من النصب لله في أبدانهم فرحين وبما يأملون من حسن ثوابه مستبشرين فرحم الله امرأ نافسهم في مثل هذه الأعمال ولم يرض من نفسه لنفسه بالتقصير في أمره واليسير من فعله فإن الدنيا عن أهلها منقطعة ، والأعمال على أهلها مردودة » قال : ثم يبكي حتى تبتل لحيته بالدموع

(1/291)

278 - حدثنا سلمة بن شبيب ، حدثنا سهل بن عاصم ، عن رجل ، عن إسماعيل بن مسلم قال : قيل للحسن : ما بال المتهجدين (1) من أحسن الناس وجوها ؟ قال : « لأنهم خلوا بالرحمن فألبسهم من نوره نورا »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/292)

279 - وحدثني سلمة بن سهل ، عن أبي الحسن الإسفذني قال : قال يحيى بن أبي كثير : « والله ما رجل تخلى بأهله عروسا أقر ما كانت نفسه وأسر ما كان بأشد سرورا منهم بمناجاته إذا خلوا به »

(1/293)

280 - حدثنا أبو زكريا البلخي ، حدثنا معمر بن سليمان يعني الرقي ، عن الفرات بن سلمان ، أن الحسن كان يقول : إن لله عبادا هم والجنة كمن رآها فهم فيها متكئون ، وهم والنار كمن رآها فهم فيها معذبون قلوبهم محزونة وشرورهم مأمونة وحاجاتهم خفيفة وأنفسهم عفيفة أما الليل فصافي أقدامهم مفترشي جباههم يناجون ربهم في فكاك رقابهم وأما النهار فحكماء علماء أبرار أتقياء قد براهم الخوف فهم أمثال القداح (1) فينظر إليهم الناظر فيقول : مرضى وما بهم من مرض : ويقول : « قد خولطوا وقد خالط القوم أمر عظيم »
__________
(1) القداح : السهام حين تبرى واحدتها قِدْح

(1/294)

281 - حدثني محمد بن الحسين ، حدثني محمد بن أبي عبد الله الخزاعي ، حدثني بعض ، أشياخنا قال : رثا عباد بن تميم بن زياد التميمي ، « وذكر إخوانا له متعبدين جاء الطاعون فاخترمهم فرثاهم عباد فقال : فتية يعرف التخشع فيهم كلهم أحكم القرآن غلاما قد برى جلده التهجد (1) حتى عاد جلدا مصفرا وعظاما تتجافى عن الفراش من الخوف إذا الجاهلون باتوا نياما بأنين وعبرة ونحيب ويظلون بالنهار صياما يقرءون القرآن لا ريب فيه ويبيتون سجدا وقياما »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/295)

282 - حدثني محمد بن الحسين ، حدثني محمد بن أبي بكر ، عن ابن المبارك ، « أنه ذكر العباد فقال : وما فرشهم إلا أيا من أزرهم (1) وما وسدهم إلا ملاء وأذرع وما ليلهم فيهن إلا تخوف ولا نومهم إلا عشاش مروع وألوانهم صفر كأن وجوههم عليها جساد عل بالورس (2) مشبع نواحل قد أزرى لها الجهد والسرى إلى الله في الظلماء والناس هجع (3) ويبكون أحيانا كأن عجيجهم إذا نوم الناس الحنين المرجع ومجلس ذكر فيهم قد شهدته وأعينهم من رهبة الله تدمع »
__________
(1) الأزر : جمع إزار وهو ثوب يحيط بالنصف الأسفل من البدن
(2) الورس : نبت أصفر يُصبغ به
(3) هجع : نام ليلا

(1/296)

283 - حدثني محمد بن علي بن الحسن بن شقيق قال : سمعت خاقان قال : سمعت ابن المبارك يقول : « وحملوا الليل أبدانا مذللة وأنفسا لا دنيا ولا دونا تمري قوارع في القرآن أعينهم مري المري أكف المستدرينا »

(1/297)

284 - حدثني محمد بن علي ، قال : قال ابن المبارك : « إذا ما الليل أظلم كابدوه فيسفر عنهم وهم ركوع أطار الخوف نومهم فقاموا وأهل الأمن في الدنيا هجوع »

(1/298)


باب ثواب المتهجدين، باب القيام من السحر - التهجد ج

التهجد وقيام الليل ج

باب ثواب المتهجدين

(1/299)

285 - حدثنا أبو الحسن أحمد بن محمد بن عمر الأصبهاني ، حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي يوم الثلاثاء لخمس عشر خلون من ذي القعدة سنة تسع وسبعين ومائتين ، حدثني محمد بن الحسين ، حدثنا سعيد بن ربيعة الجرمي ، سمعت أبا عاصم العباداني ، يذكر عن إبراهيم بن محمد الصنعاني ، عن وهب بن منبه ، قال : لن يبرح المتهجدون (1) من عرصة القيامة حتى يؤتوا بنجائب من اللؤلؤ قد نفخ فيها الروح فيقال لهم : « انطلقوا إلى منازلكم من الجنة ركبانا ، قال : فيركبونها فتطير بهم متعالية والناس ينظرون إليهم فيقول بعضهم لبعض : من هؤلاء الذين قد من الله عليهم من بيننا ؟ قال : فلا يزالون كذلك حتى تنتهي بهم إلى مساكنهم وأفنيتهم من الجنة »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/300)

286 - حدثني محمد ، حدثني صدقة بن بكر السعدي ، حدثني مرجى بن وداع الراسبي ، عن المغيرة بن حبيب قال : قال عبد الله بن غالب الحداني لما برز العدو : على ما آسى من الدنيا فوالله ما فيها للبيب جزل ، والله لولا محبتي بمباشرة السهر بصفحة وجهي وافتراش الجبهة لك يا سيدي والمراوحة بين الأعضاء والكراديس في ظلم الليالي رجاء ثوابك وحلول رضوانك لقد كنت متمنيا لفراق الدنيا وأهلها قال : ثم كسر جفن سيفه ثم تقدم فقاتل حتى قتل ، قال : فحمل من المعركة وإن به لرمقا ، فمات دون العسكر ، قال : فلما دفن أصابوا من قبره رائحة المسك قال : فرآه رجل من إخوانه فيما يرى النائم فقال : يا أبا فراس ما صنعت ؟ قال : خير الصنيع قال : إلام صرت ؟ قال : إلى الجنة قال : بم ؟ قال : بحسن اليقين وطول التهجد (1) وظمأ الهواجر (2) قال : فما هذه الرائحة الطيبة التي توجد من قبرك ؟ قال : تلك رائحة التلاوة والظمأ قال : قلت : أوصني قال : بكل خيرا وصيتك ، قلت : أوصني قال : « اكسب لنفسك خيرا لا تخرج عنك الليالي والأيام عطلا فإني رأيت الأبرار نالوا البر بالبر »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) الهواجر : مفردها الهاجِرة وهي اشتدادُ الحَرِّ نصفَ النهار

(1/301)

287 - حدثني محمد بن الحسين ، حدثنا بشر بن مصلح العتكي ، حدثني إبراهيم بن خالد بن ميناس ، وكان والله ممن يخاف الله عندنا سرا وعلانية قال : حدثني صاحب لنا من الصوريين قال : مثلت لي القيامة في منامي فجعلت أنظر إلى قوم من إخواني قد نضرت وجوههم وأشرقت ألوانهم وعليهم الحلل دون ذلك الجمع فقلت : ما بال هؤلاء مكتسون والناس عراة ووجوههم مشرقة نضرة والناس غبر كما نشروا من القبور ؟ قال : فقال لي قائل : أما الذي رأيت من الكسوة فإن أول ما يكسى من الخلائق بعد النبيين المؤذنون وأهل القرآن ، وأما ما رأيت من إشراق الوجوه فذلك ثواب السهر والتهجد مع عظيم ما يدخر لهم في الجنة قال : ورأيت قوما على نجائب ، فقلت : ما بال هؤلاء ركبان والناس حفاة مشاة ؟ قال : فقيل لي : هؤلاء الذين قاموا لله على أقدامهم تقربا إليه أثابهم بذلك خير الثواب مراكب لا تروث ولا تبول وأزواجا لا يمتن ولا يهرمن قال : فصحت والله في منامي واها للعابدين ما أشرف اليوم مقامهم قال : « واستيقظت والله وأنا وجل القلب مما كنت فيه »

(1/302)

288 - حدثني محمد بن الحسين ، حدثنا الحميدي ، عن سفيان قال : كان محمد بن جحادة من العابدين وكان يقال : « إنه لا ينام من الليل إلا أيسره قال : فرأت امرأة من جيرانه كأن حللا فرقت على أهل مسجدهم فلما انتهى الذي يفرقها إلى محمد بن جحادة دعا بسفط مختوم فأخرج حلة خضراء قالت : لم يقم لها بصري قالت : فكساه إياها وقال : هذه لك بطول السهر قالت تلك المرأة : فوالله لقد كنت أراه بعد ذلك فأتخايلها عليه تعني الحلة »

(1/303)

289 - حدثني محمد بن الحسين ، حدثنا أبو نعيم ، حدثنا إبراهيم أبو إسحاق الصنعاني ، سمعت محمد بن أبي سعيد ، عن وهب بن منبه قال : « من قرأ في ليلة الجمعة سورة البقرة وآل عمران كانا له نورا ما بين عجيباء و غريباء ، فقلت لمحمد : ما عجيباء ؟ قال : عجيباء أسفل الأرضين ، وغريباء العرش »

(1/304)

290 - حدثنا علي بن الجعد ، أخبرني محمد بن طلحة ، عن زبيد ، عن عبد الرحمن بن الأسود قال : « من قرأ سورة البقرة في ليلة توج بها تاجا في الجنة »

(1/305)

291 - حدثنا محمد بن الحسين ، حدثني يحيى بن عيسى بن ضرار السعدي ، حدثنا عبد العزيز بن سلمان العابد ، وكان يرى الآيات والأعاجيب قال : حدثني مطهر السعدي ، وكان قد بكى شوقا إلى الله ستين عاما قال : أريت كأني على ضفة نهر يجري بالمسك الأذفر (1) ، حافتاه شجر ولؤلؤ ، ونبت من قضبان الذهب ، وإذا أنا بجوار مزينات يقلن بصوت واحد : سبحان المسبح بكل لسان سبحانه سبحان الموجود بكل مكان سبحانه ، سبحان الدائم في كل الأزمان سبحانه قال : فقلت : من أنتن ؟ فقلن : خلق من خلق الرحمن سبحانه فقلت : ما تصنعن هاهنا ؟ فقلن : ذرأنا إله الناس رب محمد لقوم على الأطراف بالليل قوم يناجون (2) رب العالمين إلههم وتسري هموم القوم والناس نوم قال : « قلت : بخ بخ (3) لهؤلاء من هؤلاء ، لقد أقر الله أعينهم بكن قال : فقلن : أوما تعرفهم ؟ قلت : لا والله ما أعرفهم ، قلن : بلى هؤلاء المتهجدون (4) أصحاب القرآن والسهر »
__________
(1) أذفر : جيد إلى الغاية رائحته شديدة
(2) المناجاة : حديث العبد لربه سرا بالتضرع أو الدعاء أو ما يشاء
(3) بخ : كلمة تدل على الاستحسان
(4) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/306)

باب القيام من السحر

(1/307)

292 - حدثنا إسحاق بن إبراهيم ، أخبرنا عبد الله بن المبارك ، حدثنا الأوزاعي ، عن حسان بن عطية قال : قال رسول الله صلى الله عليه وسلم : « ركعتان يركعهما العبد في جوف (1) الليل خير له من الدنيا وما فيها ولولا أن أشق على أمتي لفرضتها عليهم »
__________
(1) جوف الليل : ثلثه الأخير

(1/308)

293 - حدثنا أبو حفص الصيرفي ، حدثنا أبو قتيبة ، حدثنا موسى بن محمد الأنصاري ، عن عبد الرحمن بن إسحاق ، عن محارب بن دثار ، عن عمه قال : مررت بابن مسعود بسحر وهو يقول : « اللهم دعوتني فأجبتك وأمرتني فأطعتك وهذا سحر فاغفر لي فلما أصبحت غدوت (1) عليه فقلت له : فقال : إن يعقوب لما قال لبنيه ( سوف أستغفر لكم (2) ) أخرهم إلى السحر »
__________
(1) الغُدُو : السير أول النهار
(2) سورة : يوسف آية رقم : 98

(1/309)

294 - وحدثنا أبو حفص ، حدثنا عبد الأعلى ، حدثنا برد ، عن نافع قال : « كان ابن عمر يكثر الصلاة من الليل وكنت أقوم على الباب فأفهم عامة قراءته فربما ناداني : يا نافع هل كان السحر بعد فإن قلت نعم نزع عن القراءة فأخذ في الاستغفار »

(1/310)

295 - وحدثنا أبو حفص ، حدثنا أبو قتيبة ، حدثنا عبد الملك بن عتبة الباهلي ، عن الربيع بن عتبة قال : جاء رجل إلى أبي أمامة فقال : إني أتاني آت فقال : اعمل مثل عمل أبي أمامة ، فقال أبو أمامة : « وما عسى يبلغ عمل أبي أمامة ؟ أصلي الخمس وأصوم رمضان وثلاثة أيام من كل شهر ، وإذا صوتت الطير صوت معها يعني من السحر »

(1/311)

296 - وحدثنا أبو حفص ، حدثنا أبو قتيبة ، حدثنا الحسن بن أبي جعفر ، عن محمد بن جحادة ، عن مرزوق مولى أنس ، عن أنس بن مالك ( وبالأسحار هم يستغفرون (1) ) قال : « كنا نؤمر بالسحر وبالاستغفار سبعين مرة »
__________
(1) سورة : الذاريات آية رقم : 18

(1/312)

297 - حدثنا أبو حفص ، حدثنا عبد الأعلى ، حدثنا هشام ، عن الحسن ، ( وبالأسحار هم يستغفرون (1) ) قال : « مدوا الصلاة إلى السحر ثم حبسوا في الدعاء والاستكانة والاستغفار »
__________
(1) سورة : الذاريات آية رقم : 18

(1/313)

298 - حدثنا أبو حفص ، حدثني عبد الواحد بن سليمان البراء ، حدثنا ابن عون ، عن الحسن قال : ( كانوا قليلا من الليل ما يهجعون (1) ) قال : « مدوا الصلاة إلى السحر »
__________
(1) سورة : الذاريات آية رقم : 17

(1/314)

299 - حدثنا أبو حفص ، حدثنا يحيى بن سعيد ، حدثنا عوف ، عن سعيد بن أبي الحسن ، ( كانوا قليلا من الليل ما يهجعون (1) ) قال : « قل ليلة أتت عليهم إلا هجعوها (2) »
__________
(1) سورة : الذاريات آية رقم : 17
(2) هجع : نام ليلا

(1/315)

300 - حدثنا أبو حفص ، حدثنا وكيع ، حدثنا سفيان ، عن منصور ، عن إبراهيم : « كانوا قليلا من الليل ما ينامون »

(1/316)

301 - حدثنا أبو حفص ، حدثنا وكيع ، حدثنا ابن أبي ليلى ، عن المنهال بن عمرو ، عن سعيد بن جبير ، عن ابن عباس قال : « كانوا قل ليلة تمر بهم إلا صلوا فيها »

(1/317)

302 - وحدثنا أبو حفص ، حدثنا خالد بن يزيد ، عن أبي جعفر الرازي ، عن الربيع بن أنس ، عن أبي العالية قال : « كانوا يصيبون حظا من الليل »

(1/318)

303 - وحدثنا أبو حفص ، حدثنا محمد بن جعفر ، حدثنا شعبة ، عن قتادة ، عن مطرف بن عبد الله قال : قل ليلة إلا صلوا فيها . وقال الحسن : قيام الليل وقال قتادة : قال رجل من أهل مكة : « صلاة العتمة (1) »
__________
(1) العتمة : صلاة العشاء

(1/319)

304 - حدثنا أبو حفص ، حدثنا عبد الأعلى ، عن سعيد ، عن قتادة ، عن أنس بن مالك ، قال : « ما بين المغرب والعشاء لا ينامون »

(1/320)

305 - حدثنا أبو حفص ، حدثنا عبد العزيز بن عبد الصمد ، حدثنا مالك بن دينار ، سألت سالم بن عبد الله عن النوم قبل العشاء ، فانتهرني (1) وقال : ( كانوا قليلا من الليل ما يهجعون (2) ) قال : « ما بين المغرب والعشاء يصلون »
__________
(1) انتهره : زجره ونهاه وعنفه
(2) سورة : الذاريات آية رقم : 17

(1/321)

306 - حدثنا أبو حفص ، حدثنا وكيع ، وعبد الرحمن قالا : حدثنا سفيان ، عن الزبير بن عدي ، عن الضحاك بن مزاحم قال : « كانوا من الناس قليلا »

(1/322)

307 - حدثنا محمد بن الحسين ، حدثنا أسود بن سالم العابد ، وإبراهيم بن الشماس السمرقندي قالا : حدثنا حفص بن ميسرة أبو عمر الصنعاني ، عن أبي هشام قال : ينادي مناد من أول الليل : أين العابدون ؟ قال : فيقوم أناس فيصلون بين المغرب والعشاء ثم يأتي في وسط الليل فيقول : أين القانتون ؟ فيقوم ناس فيصلون لله في وسط الليل ثم يأتي بالسحر فيقول : أين العاملون ؟ قال : « هم المستغفرون بالأسحار »

(1/323)

308 - حدثني محمد ، حدثنا عبد الله بن الزبير ، حدثنا سفيان قال : بلغنا أنه إذا كان من أول الليل نادى مناد : ألا ليقم العابدون قال : فيقومون فيصلون ما شاء الله ثم ينادي ذلك أو غيره في شطر (1) الليل : ألا ليقم القانتون قال : فيقومون قال : فهم كذلك يصلون إلى السحر ، فإذا كان السحر نادى مناد : أين المستغفرون ؟ قال : فيستغفر أولئك ويقوم آخرون يسبحون قال : يعني يصلون قال : فيلحقونهم قال : فإذا طلع الفجر وأسفر نادى مناد : ألا ليقم الغافلون ، قال : فيقومون من فرشهم كالموتى نشروا من قبورهم قال سفيان : فتراه كسلان ضجرا قد بات ليله جيفة (2) على فراشه وأصبح نهاره يخطب على نفسه لعبا ولهوا قال : « وترى صاحب الليل منكسر الطرف فرح القلب »
__________
(1) الشطر : النصف
(2) الجيفة : تشبيه له بالميِّت المنتن

(1/324)

309 - حدثني محمد ، حدثنا يحيى بن إسحاق البجلي ، حدثنا الليث بن سعد ، عن معاوية بن صالح ، حدثني أبو مريم ، أنه سمع أبا هريرة يقول : « نوم أول الليل غنيمة لآخره »

(1/325)

310 - حدثني أبو بكر الباهلي ، حدثنا الأصمعي ، عن ابن أبي الزناد ، عن أبيه قال : « كنت أخرج من السحر إلى مسجد النبي صلى الله عليه وسلم فلا أمر ببيت إلا وفيه قارئ »

(1/326)

311 - وحدثني أبو بكر الباهلي ، وحدثني الأصمعي ، عن ابن أبي الزناد ، عن أبيه قال : « كنا ونحن فتيان نريد أن نخرج لحاجة فنقول : موعدكم قيام القراء »

(1/327)

312 - حدثني أبو بكر ، حدثنا الأصمعي ، حدثنا الدمشقي قال : « ربما كان المطر وقراء القرآن من الليل يقرءون فلا ندري أي الصوتين أرفع المطر أم قراءة القرآن »

(1/328)

313 - وحدثني أبو بكر الباهلي ، حدثنا الأصمعي ، حدثنا ابن أبي الزناد ، سمعت إبراهيم بن عقبة ، سمعت أم خالد بنت خالد بن سعيد بن العاص ، تقول لنسائها في الليل : « احللن عقد الشيطان ليس هذا ساعة نوم »

(1/329)

314 - حدثني محمد بن الحارث ، حدثنا سيار ، حدثنا جعفر ، حدثنا الجريري قال : بلغنا أن داود سأل جبريل عليهما السلام : « أي الليل أفضل ؟ قال : ما أدري إلا أن العرش يهتز من السحر »

(1/330)

315 - حدثني محمد بن مرزوق بن عامر البجلي ، حدثنا أبو داود عن قيس بن الربيع ، عن سلمة بن كهيل ، عن أبي وائل ، عن عبد الله قال : قيل : يا رسول الله إن فلانا نام البارحة حتى أصبح قال : « بال الشيطان في أذنيه »

(1/331)

316 - حدثني إسحاق بن حاتم المدائني ، حدثنا محمد بن كثير ، عن الأوزاعي ، عن عبدة ، عن زر قال : « من قرأ آخر سورة الكهف لساعة يريد أن يقومها من الليل قامها . قال عبدة : فجربنا ذلك فوجدناه كذلك »

(1/332)


باب من كان يلبس صالح ثيابه عند القيام لتهجده، باب القول إذا تعار العبد من النوم - التهجد ج

التهجد وقيام الليل ج

باب من كان يلبس صالح ثيابه عند القيام لتهجده

(1/333)

317 - حدثني محمد بن الحسين ، حدثنا محمد بن يزيد بن خنيس قال : سمعت عبد العزيز بن أبي رواد ، يذكر أن المغيرة بن حكيم الصنعاني ، « كان إذا أراد أن يقوم للتهجد (1) لبس من أحسن ثيابه وتناول من طيب أهله وكان من المتهجدين »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/334)

318 - حدثني محمد بن الحسين ، حدثنا أبو حفص الحبطي ، حدثنا أبو بكر بن عبد الله الغساني ، عن المشيخة ، أن عمرو بن الأسود ، « كان يشتري الحلة بمائتين ويصبغها بدينار ويجمرها النهار كله ويقوم فيها الليل كله »

(1/335)

319 - حدثني الفضل بن سهل ، حدثنا عارم ، حدثنا عبد الواحد بن زياد ، حدثنا أبو فروة ، سمعت عبد الرحمن بن أبي ليلى قال : كان تميم الداري « إذا قام من الليل دعا بسواكه ودعا بطيب ولبس حلة كان لا يلبسها إلا إذا قام من الليل يتهجد (1) »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/336)

320 - حدثنا علي بن الجعد ، أخبرنا همام ، عن قتادة ، عن محمد بن سيرين ، أن تميما الداري ، « اشترى رداء بألف درهم فكان يلبسه ويخرج فيه إلى الصلاة »

(1/337)

321 - حدثني فضل بن سهل ، حدثنا روح بن عبادة ، حدثنا حماد بن زيد ، حدثنا ثابت ، عن تميم الداري ، « أنه كان يلبس في الليلة التي يرجى من رمضان ليلة القدر حلة اشتراها بأربعة آلاف »

(1/338)

322 - حدثنا أبو بكر بن يزيد ، أخبرنا عثمان بن عمر ، أخبرنا يونس ، أخبرني مولى لابن محيريز أن ابن محيريز ، كان « إذا قام إلى الصلاة من الليل دعا بالغالية فتضمخ بها حتى تردع ثيابه »

(1/339)

باب القول إذا تعار العبد من النوم

(1/340)

323 - حدثني محمد بن الحسين ، حدثنا عبد الرحمن أبو سعيد الدمشقي دحيم ، حدثنا الوليد بن مسلم ، حدثنا الأوزاعي ، حدثني عمير بن هانئ ، حدثنا جنادة بن أبي أمية ، عن عبادة بن الصامت قال : قال رسول الله صلى الله عليه وسلم : « من تعار من الليل فقال حين يستيقظ لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله ثم دعا رب اغفر لي غفر له » قال الوليد : أو قال : دعا استجيب له فإن قام فتوضأ ثم صلى قبلت صلاته حدثني عبد الكريم بن أبي عمير ، حدثنا الوليد بن مسلم ، حدثني أبو عمرو الأوزاعي ، حدثني عمير بن هانئ ، حدثني جنادة بن أبي أمية ، حدثني عبادة بن الصامت ، سمعت رسول الله صلى الله عليه وسلم فذكر نحوه

(1/341)

324 - حدثنا عبد المتعال بن طالب ، حدثنا عبد الله بن وهب ، أخبرني سعيد بن أبي أيوب ، عن عبد الله بن الوليد ، عن سعيد بن المسيب ، عن عائشة ، أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال : « لا إله إلا الله سبحانك اللهم إني أستغفرك لذنبي وأسألك رحمتك ، اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب »

(1/342)

325 - حدثني محمد بن الحسين ، حدثنا معاوية بن عمرو ، حدثنا رشدين بن سعد ، عن القعقاع بن عمارة ، عن أبيه ، عن أبي زرعة ، عن أبي هريرة ، عن النبي صلى الله عليه وسلم أنه كان إذا تعار من الليل قال : « يا مثبت القلوب ثبت قلبي على دينك »

(1/343)

326 - حدثنا مؤمل بن هشام ، حدثنا ربعي بن إبراهيم ، حدثنا سلام بن أبي مطيع ، عن الجريري ، عن الحجاج بن فرافصة ، عن أبي عبد الله الشقري ، عن إبراهيم ، عن علقمة ، عن عبد الله قال : « من قال في قيام الليل : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله كان له مثل أجر - أو قال من الأجر كألف ألف حسنة » آخر الجزء الثاني ولله الحمد ، ويتلوه في الثالث إن شاء الله جامع من التهجد وقيام الليل

(1/344)


باب جامع من التهجد وقيام الليل - التهجد ج

التهجد وقيام الليل ج

باب جامع من التهجد وقيام الليل

(1/345)

327 - حدثنا إسحاق بن إبراهيم ، أخبرنا حجاج بن محمد ، عن ليث بن سعد ، عن معاوية بن صالح ، أن عبد الملك ، حدثه يرفع الحديث ، « إن في الجنة شجرة يخرج من أصلها خيل بلق (1) مسرجة (2) ملجمة (3) بالزمرد والياقوت ذوات الأجنحة لا تبول ولا تروث فيركبها أولياء الله فتطير بهم من الجنة حيث شاءوا فيناديهم الذين أسفل منهم فيقولون : يا أهل الجنة أنصفونا يا رب بما نال عبادك منك هذه الكرامة ؟ فيقول لهم الرب : » إنهم كانوا يقومون الليل وكنتم تنامون ، وكانوا يصومون وكنتم تأكلون ، وكانوا ينفقون وكنتم تبخلون ، وكانوا يقاتلون وكنتم تجبنون «
__________
(1) البلق : جمع أبلق وهو الذي فيه سواد وبياض
(2) أسرج الدابة : شد عليها السرج
(3) ملجم : موضوع فيه اللجام : وهو الحديدة التي توضع في فم الفرس وما يتصل بها من سيور

(1/346)

328 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، عن مسعر ، عن يعقوب بن عتبة ، « أن النبي صلى الله عليه وسلم كان إذا قام من الليل أيقظ أهله »

(1/347)

329 - حدثنا داود بن رشيد ، حدثنا عباد بن العوام ، أخبرنا حصين ، عن مجاهد ، قال : « صحبت ابن عمر فأكثرت صحبته فكان يصلي من الليل ثم يوتر ثم يحتبي (1) فإذا طلع الفجر قام فصلى ركعتين فربما غمزني (2) »
__________
(1) الاحْتبَاء : هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(2) الغمز : الإشارة والجس والضغط باليد أو العين

(1/348)

330 - حدثنا عبد الرحمن بن واقد ، حدثنا ضمرة ، عن الأوزاعي ، وعلي بن أبي حملة قالا : كان علي بن عبد الله بن عباس يصلي كل يوم ألف سجدة . قال ابن أبي حملة : « وكان آدما جسيما ودخلت عليه منزله بدمشق فكان مسجده في منزله كبيرا »

(1/349)

331 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، حدثنا مولى لابن عباس يقال له رزين كان على السقاية ، قال : كتب إلي علي بن عبد الله بن عباس : أرسل إلي بلوح من المروة أسجد عليه ، قال سفيان : « زعموا أنه كان يصلي كل يوم أربعمائة ركعة »

(1/350)

332 - حدثنا عمر بن إسماعيل الهمداني ، حدثنا محمد بن سعيد الأموي ، عن معاوية بن إسحاق قال : لقيت سعيد بن جبير عند الميضأة (1) بمكة فرأيته ثقيل اللسان فقلت له : مالي أراك ثقيل اللسان ، قال : « قرأت القرآن البارحة (2) مرتين ونصف »
__________
(1) الميضأة : مِطْهَرَةٌ كَبيرة يُتَوَضَّأ منها. والإناء الذي يُتوضأ منه كالإبريق وغيره، وهي اسم لمكان الوضوء
(2) البارحة : أقرب ليلة مضت

(1/351)

333 - وحدثنا عمر بن إسماعيل ، حدثنا أبو معاوية ، عن موسى الصغير ، عن حماد ، أن سعيد بن جبير قرأ القرآن في ركعة في الكعبة وقرأ في الركعة الثانية بقل هو الله أحد

(1/352)

334 - وحدثنا عمر ، حدثنا أبو معاوية ، عن عاصم الأحول ، عن محمد بن سيرين ، أن تميما الداري ، « كان يختم القرآن في ركعة »

(1/353)

335 - حدثنا أبو بكر بن يزيد ، حدثنا أبو خالد الأحمر ، عن الأعمش ، عن شمر قال : قال أبو عبد الرحمن لرجل : كيف صلاتك بالليل ؟ قال : ما شاء الله قال : « والله إن كنت لأبتدئ الليل ثم أصبح وأنا أبسط من أول الليل »

(1/354)

336 - حدثني أبو جعفر الأدمي ، حدثنا أبو اليمان ، عن أبي بكر بن أبي مريم ، عن عطية قال : « أدركت المصلين ومنهم من له العروة يدخل فيها يده فإذا نعس استرخت يده فأوجعه ومنهم المتوسد شماله أو يمينه فإذا أخدرت نهض إلى صلاته ، ومنهم من يجعل المهراس تحت فراشه فإذا أوجعه قام إلى صلاته »

(1/355)

337 - حدثنا سويد بن سعيد ، حدثنا عبد الرحيم بن زيد العمي ، عن أبيه ، عن أنس أن رسول الله صلى الله عليه وسلم قال : « إن في الجنة غرفا يرى بطونها من ظهورها ، وظهورها من بطونها » قيل : لمن هي يا رسول الله ؟ قال : لمن طيب الكلام وأفشى السلام وأدام الصيام وأطعم الطعام وصلى بالليل والناس نيام «

(1/356)

338 - وحدثنا سويد ، حدثنا علي بن مسهر ، عن عبد الرحمن بن إسحاق ، عن شهر بن حوشب ، عن أسماء بنت يزيد قالت : قال رسول الله صلى الله عليه وسلم : « إذا جمع الله الأولين والآخرين يوم القيامة نادى مناد ليقم الذين كانت تتجافى (1) جنوبهم عن المضاجع ، فيقومون وهم قليل ، ثم يحاسب سائر (2) الناس »
__________
(1) تتجافى : ترتفع وتتنحى إلى أعلى والمراد اجتهادهم بالطاعة في أوقات النوم والراحة
(2) سائر : باقي

(1/357)

339 - حدثنا خلف بن هشام ، حدثنا أبو عوانة ، عن معاوية بن قرة ، أنه حدث القوم فقرأ هذه الآية ( إن ناشئة الليل (1) ) فقال : « أتدرون ما ناشئة الليل ؟ قال : قيام الليل »
__________
(1) سورة : المزمل آية رقم : 6

(1/358)

340 - حدثنا خلف ، حدثنا أبو عوانة ، عن إسحاق مولى عبد الله بن عمر ، عن هلال بن يساف ، عن سعيد بن جبير ، « أنه دخل الكعبة فقرأ القرآن في ركعة »

(1/359)

341 - حدثنا الحسين بن سلمة بن أبي كبشة اليحمدي ، حدثنا سلم بن قتيبة ، عن الأصبغ ، عن القاسم بن أبي أيوب قال : « كان سعيد بن جبير يبكي بالليل حتى عمش وفسدت عيناه »

(1/360)

342 - حدثنا زياد بن أيوب ، حدثنا سعيد بن عامر ، حدثنا هشام ، صاحب الدستوائي قال : لما مات عمرو بن عتبة بن فرقد دخل بعض أصحابه على أخته ، فقال : خبرينا عنه قالت : « قام ذات ليلة فاستفتح سورة آل حم فأتى على هذه الآية ( وأنذرهم يوم الآزفة (1) ) قالت : فما جاوزها حتى أصبح »
__________
(1) سورة : غافر آية رقم : 18

(1/361)

343 - حدثنا علي بن مسلم ، حدثنا يحيى بن حماد ، حدثني العلاء بن خالد القرشي ، حدثني يزيد الرقاشي ، قال : أتيت أنس بن مالك أنا وثابت وناس فقلنا : أخبرنا ما سمعت رسول الله صلى الله عليه وسلم يقول في قيام الليل ؟ قال : كان يقول : « من قرأ من القرآن بخمسين آية لم يكن من الغافلين ، ومن قرأ مائة كتب له قيام ليلة كاملة ، ومن قرأ بمائتي آية ومعه القرآن كله فقد أدى حقه ، ومن قرأ خمسمائة آية إلى ألف آية فإن أجره كمن تصدق بقنطار قبل أن يصبح » والقنطار ألف دينار

(1/362)

344 - حدثنا محمد بن عمرو الباهلي ، حدثنا عمر بن أبي خليفة ، سمعت ضرار بن مسلم الباهلي ، يذكر عن أنس بن مالك ، أن النبي صلى الله عليه وسلم قال : « يا أنس أكثر الصلاة بالليل والنهار تحفظك الحفظة »

(1/363)

345 - حدثنا محمد بن عمرو الباهلي ، حدثنا سعيد بن عامر ، عن شعبة قال : « كان سعد بن إبراهيم يصوم الدهر ويختم كل ثلاث أو كل يوم وليلة »

(1/364)

346 - حدثنا محمد بن عمرو ، حدثنا سعيد بن عامر ، عن جار ، له يقال له العلاء قال : « أتيت مسجد واسط فأذن المؤذن الظهر وجاء منصور بن زاذان فافتتح الصلاة فرأيته سجد إحدى عشرة سجدة قبل أن تقام الصلاة »

(1/365)

347 - حدثنا محمد بن الحسين ، أخبرني شعيث بن محرز الأسدي ، أو الأودي حدثنا الهيثم بن جماز البكاء قال : قال حبيب أبو محمد ، ليزيد الرقاشي كلاما بالفارسية معناه : بأي شيء تقر عيون العابدين في الدنيا وبأي شيء تقر عيونهم في الآخرة ؟ قال له يزيد : « يا أبا محمد أما الذي يقر عيونهم في الدنيا فما أعلم شيئا أقر لعيون العابدين في دار الدنيا من التهجد (1) في ظلم الليل وأما الذي تقر عيونهم به في الآخرة فما أعلم شيئا من نعيم الجنان (2) وخيرها وسرورها ألذ عند العابدين ولا أقر لعيونهم من النظر إلى ذي الكبرياء العظيم إذا رفعت تلك الحجب وتجلى لهم الكريم قال : فصاح حبيب عند ذلك صيحة خر مغشيا عليه »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر
(2) الجنان : جمع الجنَّة وهي دَارُ النَّعِيم في الدار الآخرة

(1/366)

348 - حدثنا محمد بن الحسين ، حدثنا الفضل بن دكين ، حدثنا هشام بن سعد ، عن زيد بن أسلم ، أخبرني أبي قال : كنا نبيت عند عمر رضي الله عنه أنا ويرفا قال : فكانت له ساعة من الليل يصليها فربما لم يقل فنقول : « لا يقوم كما كان يقوم فيكون أبكر ما كان قائما وكان إذا استيقظ قرأ هذه الآية ( وأمر أهلك بالصلاة واصطبر عليها (1) ) الآية ، قال : حتى إذا كان ذات ليلة قام فصلى ثم انصرف قال : قوما فصليا فوالله ما أستطيع أن أصلي وما أستطيع أن أرقد ، وإني لأفتتح السورة فلا أدري في أولها أو في آخرها قلنا : ولم يا أمير المؤمنين ؟ قال : من همي بالناس منذ جاءني هذا الخبر عن أبي عبيدة رحمهما الله »
__________
(1) سورة : طه آية رقم : 132

(1/367)

349 - حدثنا فضيل بن عبد الوهاب ، حدثنا جعفر بن سليمان ، أراه عن هشام ، عن الحسن قال : « كان عمر بن الخطاب رضوان الله عليه يمر بالآية من ورده بالليل فيسقط حتى يعاد منها كما يعاد من المرض »

(1/368)

350 - حدثنا محمد بن هارون ، حدثني أبو عمير ، عن ضمرة ، عن السري بن يحيى قال : « أدركت عواتق الحي يقمن الليل »

(1/369)

351 - وحدثنا محمد بن هارون ، حدثني أبو عمير ، حدثنا ضمرة ، عن سفيان قال : « أدركت الجفاة وهم يقومون الليل »

(1/370)

352 - حدثنا أحمد بن منيع ، حدثنا القاسم ، عن مجالد ، عن أبي الوداك ، عن أبي سعيد رفع الحديث قال : « ثلاث يضحك الله عز وجل إليهم : الرجل إذا قام من الليل يصلي ، والقوم إذا صفوا في الصلاة ، والقوم إذا صفوا في قتال العدو »

(1/371)

353 - حدثنا محمد بن إسماعيل البخاري ، حدثنا إسماعيل بن أبي أويس ، أخبرني أخي ، عن سليمان يعني ابن بلال ، عن يحيى بن سعيد ، عن سعيد بن المسيب ، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : « يعقد الشيطان على قافية رأس أحدكم ثلاث عقد إذا هو نام فإذا استيقظ فذكر الله عز وجل انحلت عقدة فإذا توضأ انحلت عقدة فإذا صلى انحلت العقد كلها وأصبح نشيطا طيب النفس وإلا أصبح خبيث (1) النفس كسلان »
__________
(1) خبيث النفس : مكتئب يلوم نفسه على تقصيره في ترك الخير والقيام في الليل

(1/372)

354 - حدثنا أبو معمر صالح بن حرب مولى بني هاشم ، حدثنا سلام بن أبي خبزة ، عن يونس ، عن الحسن ، عن سمرة بن جندب قال : « أمرنا رسول الله صلى الله عليه وسلم أن نصلي من الليل ما قل أو كثر ، وأن نجعل أظنه قال : آخر ذلك وترا »

(1/373)

355 - حدثنا رجاء بن رافع المروزي ، حدثني أبو اليمان ، حدثنا أبو بكر بن أبي مريم الغساني ، عن المهاجر بن حبيب ، عن الحارث بن معاوية ، أنه سأل عمر بن الخطاب رضي الله عنه عن الوتر في أول الليل أو وسطه أو آخره ؟ فقال : « كل ذاك قد عمل به رسول الله صلى الله عليه وسلم »

(1/374)

356 - حدثنا صالح بن حرب ، حدثنا عبد الأعلى بن عبد الأعلى ، حدثنا عبيد الله بن عمر ، عن سعيد بن أبي سعيد المقبري ، عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « إن الله تبارك وتعالى إذا مضى ثلث الليل أو نصف الليل نزل إلى السماء الدنيا فيقول : هل من داع أستجيب له ؟ هل من مستغفر أغفر له ؟ هل من تائب أتوب عليه ؟ حتى يطلع الفجر »

(1/375)

357 - حدثنا محمد بن إسماعيل بن سمرة الأحمسي ، حدثنا عمرو العنقزي ، حدثنا خلاد الصفار ، عن عمرو بن قيس : ( سوف أستغفر لكم ربي (1) ) قال : « في صلاة الليل »
__________
(1) سورة : يوسف آية رقم : 98

(1/376)

358 - حدثنا الخليل بن عمرو ، حدثنا ابن السماك ، عن أبي جري ، عن الحجاج الصواف قال : قيل لعبد الله بن مسعود : « ما نستطيع قيام الليل ؟ قال : أقعدتكم ذنوبكم »

(1/377)

359 - حدثنا محمد بن علي بن الحسين ، حدثنا النضر بن شميل ، عن صالح ، عن ابن شهاب ، عن عطاء الليثي ، وأبي عبد الله الأغر ، عن أبي هريرة ، عن رسول الله صلى الله عليه وسلم قال : « إن الله عز وجل ينزل كل ليلة إذا بقي ثلث الليل الآخر إلى سماء الدنيا فيقول : من يدعوني أستجيب له من يستغفرني أغفر له »

(1/378)

360 - حدثنا عيسى بن عبد الله التميمي ، أخبرني الوليد بن مسلم ، سمعت صالحا المري ، عن الحسن قال : « إن العبد ليذنب الذنب فيحرم به قيام الليل »

(1/379)

361 - حدثني سلمة بن شبيب ، حدثنا سهل بن عاصم ، عن مسلم ، عن كرز بن وبرة قال : بلغني أن كعبا قال : « إن الملائكة ينظرون من السماء إلى الذين يصلون بالليل في بيوتهم كما تنظرون أنتم إلى نجوم السماء »

(1/380)

362 - حدثني سلمة بن شبيب ، حدثنا سهل بن عاصم السجستاني ، عن زهير بن عباد الرواسي ، حدثنا داود بن هلال النصيبي ، عن بعض ، أهل العلم قال : قال عيسى ابن مريم : « طوبى للذين يتهجدون (1) من الليل أولئك الذين يرثون النور الدائم من أجل أنهم قاموا في ظلمة الليل فتمشوا على أرجلهم والتمسوا بأيديهم مساجدهم في بيوتهم ، يتضرعون في سواد الليل إلى ربهم زرعوا في مساجدهم وكان سقي زرعهم دموع أعينهم حتى أنبتوا وأدركوا الحصاد ليوم فقرهم فوجدوا عاقبة ذلك قلوبهم عند ربهم معلقة وأجسادهم في الدنيا منتصبة قد غلبهم النوم فخروا على وجوههم لما رهبوا منه يرجون رحمته ويخافون عذابه »
__________
(1) التهجد : قيام الليل بالصلاة أو القراءة أو الذكر

(1/381)

363 - حدثني سلمة ، حدثنا سهل ، عن سلم بن ميمون الخواص سمعت عبد العزيز بن مسلم المروزي ، سمعت سفيان الثوري يقول : « كل ما شئت ولا تشرب فإنك إذا لم تشرب لم يجئك النوم »

(1/382)

364 - حدثنا خلف بن هشام ، حدثنا حماد بن زيد ، عن يحيى بن سعيد ، عن محمد بن إبراهيم التيمي ، أن عائشة قالت : فقدت رسول الله صلى الله عليه وسلم من مضجعه فقمت ألتمسه بيدي فوقعت يداي على قدميه فأصابتهما وهو ساجد فسمعته يقول : « اللهم إني أعوذ برضاك من سخطك (1) ، وأعوذ بمعافاتك من عقوبتك ، وأعوذ بك منك ، لا أحصي ثناء عليك ، أنت كما أثنيت على نفسك »
__________
(1) سخطك : غضبك

(1/383)

365 - حدثنا يوسف بن موسى ، حدثنا جرير ، عن واصل بن سليم قال : « صحبت عطاء بن السائب إلى مكة فكان يختم القرآن في كل ليلتين »

(1/384)

366 - حدثنا علي بن محمد بن أحمد بن إبراهيم قال : حدثنا أسد بن موسى ، حدثنا عبد العزيز بن أبي سلمة الماجشون ، عن عمه الماجشون قال : سمعت طلق بن حبيب يقول : « والله ما أحب الذين لا يصلون بالليل »

(1/385)

367 - وحدثنا علي بن محمد ، حدثنا أسد ، حدثنا ضمرة ، عن ابن شوذب ، عن مطر ، قال : « كان الحسن صاحب ليل »

(1/386)

368 - حدثنا علي بن محمد ، حدثنا أسد ، حدثنا شعيب بن حرب ، حدثنا بعض ، أصحابنا عن الحسن ، « أنه قعد ليلة حتى الصبح فقيل له : فقال : غلبتني نفسي عن الصلاة فقلت لها فاقعدي فلم يدعها تنام حتى الصبح »

(1/387)

369 - حدثنا علي بن محمد ، حدثنا أسد ، حدثنا ضمرة ، عن عمرو بن عبد الرحمن بن محيريز ، وحدثتني جدتي قالت : « كان جدي ابن محيريز يختم القرآن في سبع وكان يفرش له فراشه فيوجد على حاله إذا أصبح »

(1/388)

370 - وحدثنا علي ، حدثنا أسد ، حدثنا ضمرة ، حدثني مولى لأبي جمعة يكنى أبا الليث قال : « كان لأبي جمعة حبل معلق في مسجده يتعلق به إذا صلى بالليل »

(1/389)

371 - وحدثنا علي ، حدثنا أسد ، حدثنا الوليد بن مسلم ، عن عثمان بن أبي العاتكة ، أن أبا مسلم الخولاني كان يعلق سوطا (1) في مسجده يخوف به نفسه فإذا دخلته الفترة تناوله فضرب به ساقيه ثم قال : « أنت أحق بالضرب من دابتي فإذا غلبه النوم قال : منك لا مني »
__________
(1) السوط : أداة جِلْدية تستخدم في الجَلْد والضرب

(1/390)

372 - حدثنا علي ، حدثنا أسد ، حدثنا ضمرة ، عن ابن شوذب قال : « كان لمحمد بن واسع علية فإذا كان الليل صعد فدخل فيها ثم أغلقها عليه »

(1/391)

373 - حدثنا علي ، حدثنا أسد ، حدثنا إسرائيل ، عن أبي إسحاق ، عن شيخ من قريش يقال له عامر بن مسعود قال : قال رسول الله صلى الله عليه وسلم : « الصوم في الشتاء الغنيمة الباردة أما ليله فطويل وأما نهاره فقصير »

(1/392)

374 - حدثنا علي ، حدثنا أسد ، حدثنا عبد الله بن إدريس ، عن حصين ، عن مجاهد ، عن عبيد بن عمير ، أنه كان إذا دخل الشتاء قال : « يا أهل القرآن طال الليل لصلاتكم وقصر النهار لصيامكم ، فاغتنموا »

(1/393)

375 - حدثنا الحسن بن الصباح ، حدثنا إسحاق بن منصور ، عن إسحاق بن سعيد القرشي ، عن أبيه ، أن « ابن الزبير كان يقرأ القرآن في ليلة »

(1/394)

376 - حدثنا الحسن بن عبد العزيز الجروي ، حدثنا يحيى بن حسان ، حدثنا ابن لهيعة ، حدثنا محمد بن زيد ، قال : « كان عبد الله بن الزبير يحيي الدهر أجمع ، فكان يحيي ليلة قائما حتى يصبح وليلة يحييها راكعا حتى الصباح وليلة يحييها ساجدا حتى الصباح »

(1/395)

377 - حدثني مؤمل بن هشام ، حدثنا إسماعيل بن إبراهيم ، عن منصور بن عبد الرحمن ، عن أبي إسحاق الهمداني ، عن الأسود بن يزيد ، أنه دخل على عائشة فسألها عن صلاة رسول الله صلى الله عليه وسلم بالليل ، فقالت : « كان يصلي ثلاث عشرة ركعة من الليل ، ثم إنه صلى إحدى عشرة ركعة وترك ركعتين ثم قبض حين قبض وكان يصلي من الليل تسع ركعات ، آخر صلاته من الليل الوتر ثم ربما جاء إلى فراشه هذا فيأتيه بلال فيؤذنه بالصلاة وقد أحدث الجنابة (1) فيثب ، قال الأسود : فما نسيت قولها فيثب وليست من لغتي ثم يخرج فيفيض عليه من الماء فما نسيت قولها فيفيض عليه من الماء وليست من لغتي ثم يخرج إلى الصلاة ورأسه يقطر فيصبح صائما »
__________
(1) الجُنُب : الذي يجب عليه الغُسْل بالجِماع وخُروجِ المّنيّ، والجنَابة الاسْم، وهي في الأصل : البُعْد. وسُمّي الإنسان جُنُبا لأنه نُهِيَ أن يَقْرَب مواضع الصلاة ما لم يَتَطَهَّر. وقيل لمُجَانَبَتِه الناسَ حتى يَغْتَسل

(1/396)

378 - حدثنا أبو طالب ، حدثنا موسى بن أعين ، عن الأعمش ، عن إبراهيم ، عن الأسود ، عن عائشة ، « أن رسول الله صلى الله عليه وسلم كان يوتر بتسع ركعات »

(1/397)

379 - حدثنا علي بن الجعد ، أخبرنا قيس بن الربيع ، عن الأعمش ، عن أبي سفيان ، عن جابر قال : قيل : يا رسول الله إن فلانا يقوم الليل فإذا أصبح سرق فقال رسول الله صلى الله عليه وسلم : « ستنهاه صلاته »

(1/398)

380 - حدثنا الحسن بن داود بن محمد بن المنكدر ، سمعت أبا بكر بن عياش يقول : « من قام من الليل لم يأت فاحشة ، ألا تسمع إلى قول الله ( إن الصلاة تنهى عن الفحشاء والمنكر (1) ) »
__________
(1) سورة : العنكبوت آية رقم : 45

(1/399)

381 - حدثنا يوسف بن موسى ، حدثنا ثابت بن موسى ، عن شريك ، عن الأعمش ، عن أبي سفيان ، عن جابر قال : قال رسول الله صلى الله عليه وسلم : « من صلى بالليل حسن وجهه بالنهار »

(1/400)

382 - حدثنا أبو خيثمة زهير بن حرب ، حدثنا عبد الرحمن بن مهدي ، حدثني سفيان ، عن سلمة بن كهيل ، عن كريب ، عن ابن عباس ، قال : بت عند خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فقضى حاجته ، ثم غسل وجهه ويديه ، ثم نام ، ثم قام فأتى القربة فأطلق شناقها (1) ثم توضأ وضوءا بين الوضوءين لم يكثر وقد أبلغ ، ثم قام يصلي فقمت فتمطيت (2) كراهية أن يرى أني كنت أتقيه فقمت فتوضأت فقام يصلي فقمت عن يساره فأخذ بأذني فأدارني عن يمينه فتتامت صلاة رسول الله صلى الله عليه وسلم من الليل ثلاث عشرة ركعة ، ثم اضطجع فنام حتى نفخ وكان إذا نام نفخ فأتاه بلال فآذنه بالصلاة فقام فصلى ولم يتوضأ وكان في دعائه : « اللهم اجعل في قلبي نورا ، وفي بصري نورا ، وفي سمعي نورا ، وعن يميني نورا ، وعن يساري نورا ، وفوقي نورا ، وتحتي نورا ، وأمامي نورا ، وخلفي نورا ، وأعظم لي نورا » قال كريب : وسبع في التابوت (3) قال كريب : فلقيت بعض ولد العباس فحدثني بهن فذكر عصبي ولحمي ودمي وشعري وبشري وذكر خصلتين
__________
(1) الشناق : الحبل أو السير يُشَدُّ به الشيءُ ويُعلَّق
(2) تمطى : تمدد كأنه كان نائما
(3) التابوت : الصندوق الذي يحفظ فيه المتاع

(1/401)

383 - حدثنا علي بن الجعد ، أخبرنا شعبة ، عن الحكم ، عن سعيد بن جبير ، عن ابن عباس قال : بت عند خالتي ميمونة فصلى رسول الله صلى الله عليه وسلم العشاء ثم دخل فصلى أربع ركعات ثم نام ، ثم قام ، فقال : « نام الغليم (1) » ثم قام يصلي فقمت عن يساره ، فأخذني فجعلني عن يمينه فصلى خمس ركعات ثم صلى ركعتين ، ثم نام حتى سمعت غطيطه (2) - أو خطيطه (3) ثم خرج إلى الصلاة «
__________
(1) الغليم : تصغير غلام ، يقال للصبي حين يولد إلى أن يحتلم
(2) الغطيط : الصوت الذي يخرج مع نفس النائم
(3) الخطيط : صوت نفس النائم ، وقيل الغطيط أشد من الخطيط

(1/402)

384 - حدثنا أبو خيثمة ، حدثنا يزيد بن هارون ، أخبرنا عباد بن منصور ، عن عكرمة بن خالد المخزومي ، عن سعيد بن جبير ، عن ابن عباس قال : أتيت خالتي ميمونة بنت الحارث فبت عندها فوجدت ليلتها تلك من رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم العشاء ثم دخل بيته فوضع رأسه على وسادة من أدم حشوها ليف وجئت فوضعت رأسي على ناحية منها ، فاستيقظ صلى الله عليه وسلم ، فنظر فإذا عليه ليل فعاد فسبح وكبر حتى نام واستيقظ وقد ذهب شطر (1) الليل أو قال : ثلثاه ، فقام رسول الله صلى الله عليه وسلم فقضى حاجته ثم جاء إلى قربة على شجب (2) فيها ماء ، فقلت : ما الشجب ؟ قال : السقاء قال : وإذا قربة ذات شعر فأخذ رسول الله صلى الله عليه وسلم منها ماء فمضمض ثلاثا واستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ، ومسح برأسه وأذنيه مرة ، ثم غسل قدميه ، قال يزيد : حسبته ثلاثا ثلاثا ، ثم أتى مصلاه فقمت فصنعت كما صنع ، ثم جئت فقمت على يساره وأنا أريد أن أصلي بصلاته ، فأمهل رسول الله صلى الله عليه وسلم حتى إذا عرف أني أريد أن أصلي بصلاته لفت يمينه فأخذ بأذناي حتى أقامني عن يمينه فصلى رسول الله صلى الله عليه وسلم ما رأى أن عليه ليلا ركعتين ركعتين ، فلما ظن أن الفجر قد دنا (3) قام فصلى سبع ركعات ، ثم أوتر بالسابعة ، حتى إذا أضاء الفجر وقام فصلى ركعتين ، ثم وضع جنبه فنام حتى سمعت بحيحه وجاء بلال فآذنه بالصلاة فخرج فصلى وما مس ماء فقلت لسعيد بن جبير : ما أحسن هذا ، فقال سعيد : أما والله لقد قلت ذلك لابن عباس ، فقال : « مه (4) إنها ليست لك ولا لأصحابك إنها لرسول الله صلى الله عليه وسلم ، إنه كان يحفظ »
__________
(1) الشطر : النصف
(2) الشجب : العمود الذي تعلق عليه الأشياء
(3) الدنو : الاقتراب
(4) مه : كلمة زجر بمعنى كف واسكت وانته

(1/403)

385 - وحدثنا علي بن الجعد ، أخبرني شعبة ، عن عمرو بن مرة ، سمعت أبا حمزة الأنصاري ، عن رجل ، من بني عبس عن حذيفة ، أنه انتهى إلى رسول الله صلى الله عليه وسلم حين قام في صلاته من الليل فلما دخل في الصلاة قال : « الله أكبر ذو الملكوت والجبروت والكبرياء والعظمة » ثم قرأ البقرة ثم ركع وكان ركوعه نحوا من قيامه يقول في ركوعه : « سبحان ربي العظيم سبحان ربي العظيم » ثم رفع رأسه فكان قيامه بعد الركوع نحوا من ركوعه ، يقول : « لربي الحمد لربي الحمد » ثم سجد فكان سجوده نحوا من قيامه بعد الركوع يقول : « سبحان ربي الأعلى سبحان ربي الأعلى » ثم يرفع رأسه فكان بين السجدتين نحوا من سجوده يقول : « رب اغفر لي رب اغفر لي » حتى صلى أربع ركعات قرأ فيهن البقرة وآل عمران والنساء والمائدة والأنعام

(1/404)

386 - حدثنا علي بن الجعد ، أخبرنا شعبة ، عن عمرو بن مرة ، سمعت سالم بن أبي الجعد قال : قيل لثوبان : حدثنا عن رسول الله صلى الله عليه وسلم قال : قد كذبتم علي ، قلتم علي ما لم أقل ، قالوا : حدثنا قال : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من عبد سجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة »

(1/405)

387 - حدثنا شجاع بن مخلد ، حدثنا هشيم ، أخبرنا خالد ، حدثنا عبد الله بن شقيق العقيلي ، عن عائشة قال : سألتها عن صلاة رسول الله صلى الله عليه وسلم عن تطوعه فقالت : « كان يصلي في بيتي أربعا قبل الظهر ، ثم يخرج فيصلي بالناس ثم يدخل بيتي فيصلي ركعتين ، ويصلي بالناس المغرب ثم يدخل بيتي فيصلي ركعتين قالت : وكان يصلي بالليل تسع ركعات فيهن الوتر وكان يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو جالس ركع وسجد وهو جالس وكان يصلي ركعتين إذا طلع الفجر ثم يخرج فيصلي بالناس »

(1/406)

388 - حدثنا إسحاق بن إسماعيل ، حدثنا محمد بن فضيل بن غزوان ، عن عبد الرحمن بن إسحاق ، عن النعمان بن سعد ، عن علي قال : قال رسول الله صلى الله عليه وسلم : « إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها » فقام أعرابي فقال : يا رسول الله ، لمن هي ؟ قال : « هي لمن طيب الكلام ، وأطعم الطعام ، وأدام الصيام وقام بالليل والناس نيام »

(1/407)

389 - حدثني الحسن بن محبوب ، حدثنا أبو توبة ، حدثنا الهيثم بن حميد ، عن زيد بن واقد ، عن سليمان بن موسى ، عن كثير بن مرة ، عن تميم الداري قال : قال رسول الله صلى الله عليه وسلم : « من قرأ مائة آية في ليلة كتب له قنوت (1) ليلة »
__________
(1) القنوت : القيام في الصلاة مع الدعاء والتضرع

(1/408)

390 - حدثنا إسحاق بن إسماعيل ، حدثنا أبو معاوية ، ووكيع قالا : حدثنا الأعمش ، عن أبي صالح ، عن كعب قال : « من قرأ في ليلة مائة آية كتب من القانتين (1) »
__________
(1) القانت : المطيع العابد الذاكر لله تعالى القائم بأمره

(1/409)

391 - حدثني الحارث بن محمد ، حدثنا كثير بن هشام ، حدثنا الحكم بن هشام ، حدثنا الحسن بن أبي حسينة ، عن أبي إسحاق السبيعي قال : « من قرأ في ليلة مائة آية رفعت عنه الغفلة ومن قرأ مائتي آية كتب من القانتين (1) ، ومن قرأ ثلاثمائة آية كتب من العابدين ومن قرأ بخمسمائة آية ومن قرأ بألف آية كتب له قنطار من والقنطار أعظم من أحد »
__________
(1) القانت : المطيع العابد الذاكر لله تعالى القائم بأمره

(1/410)

392 - حدثنا إسحاق بن إسماعيل ، حدثنا أبو يحيى الحماني ، حدثنا الأعمش ، عن شمر بن عطية قال : أخذ بيدي أبو عبد الرحمن فقال : كيف قوتك للصلاة ؟ قال : فذكرت من الضعف ما شاء الله أن أذكر فقال أبو عبد الرحمن : « وأنا مثلك أصلي العشاء ثم أقوم فأنا حين أصلي الفجر أبسط مني أول ما بدأت »

(1/411)

393 - حدثني أحمد بن بحير ، حدثنا عبد الوهاب بن عطاء ، عن سعيد بن أبي عروبة ، سمعت الحسن يقول : « نعم الشتاء للمؤمن ليله طويل يقومه ونهاره قصير يصومه »

(1/412)

394 - حدثنا شجاع بن مخلد ، حدثنا هشيم ، حدثنا أبو عامر المزني ، حدثنا الحسن قال : قال رسول الله صلى الله عليه وسلم : « صلوا من الليل صلوا أربعا صلوا ولو ركعتين ما من أهل بيت تعرف لهم الصلاة من الليل إلا نادى مناد : يا أهل البيت قوموا لصلاتكم »

(1/413)

395 - حدثنا هشيم ، أخبرنا أبو الأشهب ، عن الحسن قال : « صلوا من الليل ولو قدر حلب شاة »

(1/414)

396 - حدثنا شجاع ، حدثنا هشيم ، أخبرنا أبو حرة ، حدثنا الحسن ، عن سعد بن هشام ، عن عائشة قالت : « كان رسول الله صلى الله عليه وسلم إذا قام من الليل يصلي افتتح صلاته بركعتين خفيفتين »

(1/415)

397 - وحدثنا شجاع ، حدثنا هشيم ، أخبرنا هشام بن حسان ، عن محمد بن سيرين ، عن أبي هريرة قال : « إذا قام أحدكم يصلي من الليل فليفتتح صلاته بركعتين خفيفتين »

(1/416)

398 - حدثنا شجاع ، حدثنا هشيم ، عن إسماعيل بن أبي خالد ، عن قيس بن أبي حازم قال : قال عبد الله بن مسعود : « بحسب الرجل من الخيبة أو قال : من الشر أن يبيت ليلته لا يذكر الله حتى يصبح ، فيصبح وقد بال الشيطان في أذنه »

(1/417)

399 - حدثنا شجاع ، حدثنا هشيم ، أخبرنا داود بن أبي هند ، عن الوليد بن عبد الرحمن الجرشي ، عن جبير بن نفير الحضرمي ، عن أبي ذر قال : شهدنا مع رسول الله صلى الله عليه وسلم شهر رمضان فلم يقم بنا في شيء من الشهر حتى كانت ليلة سابعة بقيت فقام بنا إلى نحو من ثلث الليل ، قال : ثم لم يقم ليلة سادسة بقيت فلما كانت ليلة خامسة بقيت قام إلى نحو من شطر (1) الليل فقلت له : يا رسول الله ، لو نفلتنا (2) قيام هذه الليلة ؟ فقال : « إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة » قال : ثم لم يقم بنا ليلة رابعة بقيت فلما كانت ليلة ثالثة بقيت قام بنا حتى خشينا أن يفوتنا الفلاح قلت : وما الفلاح ؟ قال : السحور وأيقظ في تلك الليلة أهله وبناته ونساءه
__________
(1) الشطر : النصف
(2) نفلتنا : زِدْتنَا من صلاة النَّافلة

(1/418)

400 - حدثنا الحسن بن محبوب ، حدثنا الحجاج بن محمد ، أخبرنا ابن جريج ، عن أبيه ، أخبرنا عبد الله بن أبي مليكة ، أن يعلى بن مملك ، أخبره أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن صلاة النبي صلى الله عليه وسلم بالليل فقالت : كان « يصلي العتمة (1) ثم يسبح ثم يصلي ما شاء الله من الليل ثم ينصرف فيرقد مثل ما صلى ، ثم يستيقظ من نومته تلك فيصلي مثل ما نام »
__________
(1) العتمة : صلاة العشاء

(1/419)

401 - حدثنا محمد بن عثمان العجلي ، حدثنا حسين الجعفي ، عن زايدة ، عن عبد الملك بن عمير ، أخبرني ابن أخي حذيفة ، عن حذيفة قال أتيت النبي صلى الله عليه وسلم ذات ليلة لأصلي بصلاته فافتتح الصلاة فقرأ قراءة ليست بالخفيفة ولا بالرفيعة ، يرتل ويسمعنا ثم ركع فكان ركوعه نحوا من سورة ثم رفع رأسه فقال : « سمع الله لمن حمده » فقال : « الحمد لله ذي الجبروت والملكوت والكبرياء والعظمة » قدر سورة ثم سجد نحوا من سورة وقضى صلاته وعليه سواد من الليل قال عبد الملك : وهي تطوع الليل

(1/420)

402 - حدثني محمد بن عثمان ، حدثنا أبو أسامة ، عن حميد بن العلاء التيمي ، عن إبراهيم بن أبي عبلة ، سمعت ثابتا البناني يقول : « الصلاة خدمة الله في الأرض ولو علم الله شيئا أفضل من الصلاة ما قال : ( فنادته الملائكة وهو قائم يصلي في المحراب (1) ) »
__________
(1) سورة : آل عمران آية رقم : 39

(1/421)

403 - حدثني محمد بن عثمان ، حدثنا حسين بن علي الجعفي ، عن زائدة ، حدثنا شيخ من أهل البصرة عن أنس قال : قال رسول الله صلى الله عليه وسلم : « إن الله يباهي الملائكة بالعبد إذا نام وهو ساجد يقول : انظروا إلى عبدي هذا ، نفسه عندي وجسده في طاعتي »

(1/422)

404 - حدثني محمد بن عثمان ، حدثنا حسين ، عن زائدة ، عن سفيان ، عن علي بن الأقمر ، عن الأغر ، عن أبي سعيد قال : « إذا أيقظ الرجل أهله من الليل فصليا ركعتين كتبا من الذاكرين الله كثيرا والذاكرات »

(1/423)

405 - حدثني العباس بن جعفر ، حدثنا أحمد بن عبد الملك الحراني ، حدثنا عبيد الله بن عمرو ، عن عبد الملك بن عمير ، عن جندب بن سفيان قال : قال رسول الله صلى الله عليه وسلم : « أفضل الصلاة بعد الصلاة المفروضة الصلاة في جوف (1) الليل وأفضل الصيام بعد شهر رمضان شهر الله الذي تدعونه المحرم »
__________
(1) جوف الليل : ثلثه الأخير

(1/424)

406 - حدثنا حجاج بن يوسف ، حدثنا أبو أحمد ، عن سفيان ، عن رجل ، عن الحسن ، « أنه كان إذا قرأ هذه الآية ( والذين يبيتون لربهم سجدا وقياما (1) ) قال : لأمر ما أسهر ليلهم وخشع نهارهم »
__________
(1) سورة : الفرقان آية رقم : 64

(1/425)

407 - حدثنا يوسف بن موسى ، حدثنا عبد الله بن الجهم الرازي ، حدثنا ابن المبارك ، عن جعفر بن حيان ، عن الحسن ، ( والذين يبيتون لربهم سجدا وقياما (1) ) قال : « هذا ليلهم إذا خلوا فيما بينهم وبين ربهم يراوحون (2) بين أطرافهم »
__________
(1) سورة : الفرقان آية رقم : 64
(2) يراوح : يَعْتَمِد على إحدَاهما مرةً وعلى الأخرى مرةً ليُوصل الراحةَ إلى كل منهما

(1/426)

408 - حدثنا أحمد بن صالح بن مالك ، حدثنا أبو عبيدة الناجي ، عن الحسن قال : « قد والله تعجبت من كان قبلكم كانوا إذا جنهم الليل فقيام على أطرافهم يفترشون وجوههم تجري دموعهم على خدودهم يناجون الذي خلقهم في فكاك رقابهم فنعتهم في كتابه أحسن النعت فقال : ( وعباد الرحمن الذين يمشون على الأرض هونا (1) ) والهون في كلام العرب السكينة والوقار (2) ( وإذا خاطبهم الجاهلون قالوا سلاما والذين يبيتون لربهم سجدا وقياما ) هذه والله صفتهم وهذه والله حليهم والله ما سلموا من الذنوب ولا نجوا إلا بالمغفرة »
__________
(1) سورة : الفرقان آية رقم : 63
(2) الوقار : الرزانة والحلم والهيبة

(1/427)

409 - حدثنا خلف بن هشام ، حدثنا عبد المؤمن المفلوج البصري قال : قال الحسن : كان والله من أدركت من صدر هذه الأمة ما قالوا بألسنتهم فكذلك في قلوبهم كانوا والله موافقين لكتاب ربهم ولسنة نبيهم صلى الله عليه وسلم فإذا جنهم الليل فقيام على أطرافهم يفترشون وجوههم تجري دموعهم على خدودهم يرغبون إلى ربهم في فكاك رقابهم إذا أشرف لهم من الدنيا شيء أخذوا منه قوتهم ووضعوا الفضل في معادهم وأدوا إلى الله فيه الشكر وإن زوي عنهم استبشروا وقالوا : « هذا نظر من الله واختبار منه لنا ، إن عملوا بالحسنى سرتهم ودعوا الله أن يتقبلها منهم وإن عملوا بالسيئة ساءتهم واستغفروا الله منها »

(1/428)

410 - حدثنا هارون بن عبد الله ، حدثنا سيار بن حاتم ، حدثنا جعفر بن سليمان ، سمعت المغيرة بن حبيب أبا صالح ، ختن (1) مالك بن دينار قال : قلت لنفسي : يموت مالك وأنا معه في الدار ولا أعلم ما عمله ؟ قال : « فصليت معه عشاء الآخرة ثم جئت فلبست قطيفة في أطول ما يكون من الليل وجاء مالك فدخل فقرب رغيفه فأكل ثم قام إلى الصلاة فاستفتح ثم أخذ بلحيته فجعل يقول : يا رب إذا جمعت الأولين والآخرين فحرم شيبة مالك على النار قال : فوالله ما زال كذلك حتى غلبتني عيني قال : ثم انتبهت فإذا هو على تلك الحال يقدم رجلا ويؤخر رجلا ، ويقول : يا رب إذا جمعت الأولين والآخرين فحرم شيبة مالك على النار قال : فما زال كذلك حتى طلع الفجر قال : فقلت لنفسي والله لئن خرج مالك فرآني لا تبلني عنده بالة أبدا قال : فجئت إلى المنزل وتركته »
__________
(1) الختن : قريب الزوجة كأبيها وأخيها ، وزوج الابنة ، وزوج الأخت

(1/429)

411 - حدثنا هارون بن عبد الله ، حدثنا سيار ، عن جعفر ، سمعت ثابتا البناني مالا أحصي يقول في دعائه : « اللهم إن كنت أذنت لأحد أن يصلي في قبره فأذن لي أن أصلي في قبري »

(1/430)

412 - حدثنا هارون ، حدثنا سيار ، عن جعفر ، سمعت ثابتا يقول في دعائه : « يا باعث يا وارث لا تدعني في قبري فردا وأنت خير الوارثين »

(1/431)

413 - أخبرنا أحمد بن إبراهيم ، حدثنا محمد بن مالك العنبري ، حدثنا محمد بن عبد الله الأنصاري ، حدثني إبراهيم بن الصمة المهلبي قال : حدثني الذين كانوا يمرون بالجص قال : « كنا إذا مررنا بجنبات قبر ثابت يعني البناني سمعنا قراءة القرآن »

(1/432)

414 - حدثنا إسحاق بن إبراهيم ، حدثنا حميد بن عبد الرحمن ، حدثنا أبو الأحوص قال : كان أبو إسحاق يقول : « يا معشر الشباب اغتنموا قل ما تمر بي ليلة إلا وأنا أقرأ فيها ألف آية »

(1/433)

415 - حدثنا أحمد بن إبراهيم ، حدثنا سيار بن حاتم ، حدثنا جعفر بن سليمان ، حدثنا ثابت قال : كان رجل من العباد يقول : « إذا أنا نمت ثم استيقظت ثم أردت أن أعود إلى النوم فلا أنام الله عيني إذا قال : كنا نراه يعني نفسه »

(1/434)

416 - حدثنا الفضل بن موسى القرشي ، حدثنا إبراهيم بن بشار ، حدثنا سفيان ، عن عطاء بن السائب ، قال : كان مرة الهمداني يصلي كل يوم ستمائة ركعة قال عطاء : « ودخلوا عليه فرأوا موضع سجوده كأنه مبرك البعير (1) »
__________
(1) البعير : ما صلح للركوب والحمل من الإبل ، وذلك إذا استكمل أربع سنوات ، ويقال للجمل والناقة

(1/435)

417 - حدثنا الفضل بن موسى ، حدثنا إبراهيم بن بشار الرمادي ، سمعت أبا سليمان يقول : كان عامر بن عبد الله يصلي كل يوم ألف ركعة ثم يقبل على نفسه فيقول : « يا مأوى كل سوء أما والله لأردنك إلى زحف البعير (1) »
__________
(1) البعير : ما صلح للركوب والحمل من الإبل ، وذلك إذا استكمل أربع سنوات ، ويقال للجمل والناقة

(1/436)

418 - وحدثنا الفضل بن موسى ، حدثنا إبراهيم بن بشار ، حدثنا سفيان ، عن عباد بن كثير قال : « للمصلي ثلاث : تحف به الملائكة من قدميه إلى عنان السماء ويتناثر عليه البر من عنان السماء إلى مفرق رأسه وينادي مناد لو يعلم المصلي من يناجي ما انفتل (1) »
__________
(1) الانفتال : الانصراف

(1/437)

419 - حدثنا الفضل بن موسى مولى بني هاشم ، حدثنا عبد الرحمن بن مهدي ، حدثنا حسين بن محمد ، عن شعبة ، عن سليمان التيمي ، عن أبي عثمان قال : قال عمر : « الشتاء غنيمة العابدين »

(1/438)

420 - حدثني إبراهيم بن راشد ، حدثنا داود بن مهران ، حدثنا عبد الله بن جعفر ، عن محمد بن يوسف الأعرج ، عن عبد الله بن الفضل ، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام ، عن صفوان بن المعطل قال : « رأيت رسول الله صلى الله عليه وسلم صلى العشاء الآخرة ثم نام حتى إذا كان نصف الليل استيقظ فتلا هذه الآيات العشر من سورة آل عمران وأخذ سواكا يتسوك به ثم توضأ ثم قام فصلى ركعتين لا أدري أقيامه أو ركوعه أو سجوده أطول ثم نام ثم استيقظ فتلا آيات ثم تسوك ثم توضأ ثم قام ففعل كما فعل أول مرة ، ثم لم يزل ينام ثم يصلي ركعتين يفعل ذلك في كل ركعتين مثل ما فعل في الأوليين حتى صلى إحدى عشرة ركعة »

(1/439)

421 - حدثنا خالد بن خداش ، حدثنا حماد بن زيد ، عن ثابت ، عن عبد الرحمن بن أبي ليلى ، أن رجلا تزوج امرأة عبد الله بن رواحة فقال لها : إني لم أتزوجك التماس الباءة ولكني أردت أن تخبريني بما كان يخلو عليه عبد الله بن رواحة من العمل لعلي أقتدي به قالت : « كان إذا توضأ صلى صلاة وإذا دخل بيته صلى وإذا خرج من بيته إلى حجرته صلى وإذا رجع صلى في الحجرة وإذا دخل بيته صلى في بيته »

(1/440)

422 - حدثنا نوح بن حبيب ، ومحمد بن حماد قالا : حدثنا عبد الرزاق ، أخبرني أبي ، عن هارون بن قيس ، عن سالم بن عبد الله قال : قال رسول الله صلى الله عليه وسلم : « رحم الله عبد الله بن رواحة كان ينزل في السفر عند وقت كل صلاة »

(1/441)

423 - حدثنا محمد بن حاتم ، حدثنا عبيد الله بن موسى ، عن شيبان ، عن الأعمش ، عن علي بن الأقمر ، عن الأغر أبي مسلم ، عن أبي سعيد ، وأبي هريرة قالا : قال رسول الله صلى الله عليه وسلم : « من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات »

(1/442)

424 - حدثني يعقوب بن عبيد ، حدثنا أبو زيد الهروي ، عن شعبة ، عن أبي إسحاق ، سمعت حارثة بن مضرب ، سمعت عليا ، رضي الله عنه قال : « ما كان فينا فارس يوم بدر غير المقداد ولقد رأيتنا تلك الليلة وما من أحد من القوم إلا نائم غير رسول الله صلى الله عليه وسلم فإنه قائم إلى سمرة أو شجرة بين يديه يصلي في جوف (1) الليل حتى أصبح »
__________
(1) جوف الليل : ثلثه الأخير

(1/443)

425 - حدثنا أبو بكر المديني ، حدثنا إسحاق بن منصور ، حدثنا إبراهيم بن الخطاب الليثي ، عن إسحاق بن خليفة ، عن رجل من أهل الرباط عن النبي صلى الله عليه وسلم قال : « من قرأ القرآن في سبع كتب من العابدين »

(1/444)

426 - حدثنا أبو جعفر الأدمي ، حدثنا عبيدة ، عن منصور ، عن مجاهد قال : كان علي الأزدي ، « يختم القرآن في رمضان كل ليلة وينام بين المغرب والعشاء »

(1/445)

427 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن منصور ، عن إبراهيم ، عن الأسود ، « أنه كان يختم القرآن في رمضان في ليلتين وينام بين المغرب والعشاء »

(1/446)

428 - حدثنا داود بن عمرو الضبي ، حدثنا محمد بن مسلم الطائفي ، عن عمرو بن دينار ، سمعت عمرو بن أوس ، يحدث عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال : « خير الصيام صيام داود كان يصوم نصف الدهر وخير الصلاة صلاة داود كان يرقد نصف الليل الأول ويصلي آخر الليل حتى إذا بقي سدس الليل رقده »

(1/447)

429 - حدثنا أبو مسلم عبد الرحمن بن يونس ، حدثنا عبد الله بن إدريس ، عن ليث ، عن عبد الرحمن بن الأسود قال : « كانوا يحبون أن يرجعوا بالآية من آخر الليل »

(1/448)

430 - حدثني من ، سمع عمرو بن عون ، سمعت هشيما يقول : مكث منصور بن زاذان يصلي الفجر بوضوء العشاء الآخرة عشرين سنة قال عمرو : « ومكث هشيم يصلي الفجر بوضوء عشاء الآخرة قبل أن يموت عشر سنين »

(1/449)

431 - حدثنا علي بن الجعد ، حدثنا علي بن علي الرفاعي ، عن الحسن قال : كان رسول الله صلى الله عليه وسلم إذا قام من الليل قال : « لا إله إلا الله ثلاثا الله أكبر كبيرا ثلاثا اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه » قال : فسئل عنها قال : « همزه موتة الجنون ، وأما نفثه (1) فالشعر ، وأما نفخه فالكبر »
__________
(1) النفث : النفث شبيه بالنفخ من الفم ، ونفث الشيطان : السحر والشعر المذموم يلقيه للإنسان

(1/450)

432 - حدثنا علي بن الجعد ، حدثنا شعبة ، عن عمرو بن مرة ، سمعت عاصما العنزي ، يحدث عن ابن جبير بن مطعم ، عن أبيه أنه رأى رسول الله صلى الله عليه وسلم يصلي فكبر فقال : « الله أكبر كبيرا ثلاث مرار والحمد لله كثيرا ثلاث مرار وسبحان الله بكرة وأصيلا ثلاث مرار اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه » . قال عمرو بن مرة : نفخه الكبر ، ونفثه الشعر ، وهمزه الموتة

(1/451)

433 - حدثني الحسين بن علي ، حدثنا محمد بن حميد ، حدثنا جرير ، عن محمد بن خالد الضبي ، عن أنس قال : كان النبي صلى الله عليه وسلم يقول في جوف (1) الليل : « نامت العيون وغارت النجوم وأنت الحي القيوم لا يواري منك ليل ساج ولا سماء ذات أبراج ولا أرض ذات مهاد ولا بحر لجي ولا ظلمات بعضها فوق بعض تعلم خائنة الأعين وما تخفي الصدور اللهم إني أشهد لك بما شهدت به على نفسك وشهدت به ملائكتك وأنبياؤك وأولو العلم ومن لم يشهد بما شهدت به فاكتب شهادتي مكان شهادته أنت السلام ومنك السلام تباركت ذا الجلال والإكرام اللهم إني أسألك فكاك رقبتي من النار »
__________
(1) جوف الليل : ثلثه الأخير

(1/452)

434 - حدثني الحسين بن الحسن ، حدثنا أبو أسامة قال عبيد الله بن عمر : أخبرني محمد بن يحيى بن حبان ، عن عبد الرحمن الأعرج ، عن أبي هريرة ، عن عائشة قالت : فقدت النبي صلى الله عليه وسلم ذات ليلة فالتمسته بيدي فوقعت يدي على قدميه وهما منصوبتان (1) وهو ساجد يقول : « اللهم إني أعوذ بمعافاتك من عقوبتك وأعوذ برضاك من سخطك (2) وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك »
__________
(1) منصوبتان : قائمتان على أطراف الأصابع
(2) سخطك : غضبك

(1/453)

435 - حدثنا عبيد الله بن جرير العتكي ، حدثنا الحجاج بن المنهال ، حدثنا حماد بن سلمة ، عن حجاج ، عن حبيب بن أبي ثابت ، عن محمد بن علي ، عن علي ، أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يستاك ويقول : « ( إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب (1) ) وكان يقول في آخر وتره : » اللهم اجعل في بصري نورا ، ومن خلفي نورا ، ومن تحتي نورا ، ومن فوقي نورا ، وعن يميني نورا ، وأعطني نورا «
__________
(1) سورة : آل عمران آية رقم : 190

(1/454)

436 - حدثنا إسحاق بن كعب ، حدثنا عباد بن العوام ، حدثنا يحيى ، عن عمرة ، عن عائشة قالت : صلى رسول الله صلى الله عليه وسلم ذات ليلة في بعض حجره فرآه ناس فجاءوا فصلوا بصلاته من وراء الحجاب فلما كانت الليلة الثانية فعلوا مثل ذلك حتى فعلوا ثلاث ليال فلما كانت الليلة الرابعة لم يصل رسول الله صلى الله عليه وسلم مكانه ذلك فلما أصبحوا قالوا : يا رسول الله ، انتظرناك رجاء أن تخرج فقال : « إني خشيت أن يكتب عليكم قيام الليل »

(1/455)

437 - حدثنا أبو بكر الباهلي ، حدثنا أبو عامر ، حدثنا عبد الله بن عمر ، عن سالم أبي النضر ، عن أبي سلمة ، عن عائشة ، « أن النبي صلى الله عليه وسلم كان يصلي بالليل عشر ركعات ويوتر بواحدة »

(1/456)

438 - حدثنا أبو عبد الرحمن القرشي ، حدثنا ابن فضيل ، عن الأعمش ، عن حبيب ، عن كريب مولى ابن عباس ، عن ابن عباس قال : بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة فلما أتاه وكانت ليلة ميمونة وكانت ميمونة خالة ابن عباس ، قال : فأتى المسجد فصلى العشاء ثم جاء فطرح ثوبه قال : ثم دخل مع امرأته في ثيابها ، قال : فأخذت ثوبي فجعلت أطويه تحتي ثم اضطجعت عليه ، ثم قلت : لا أنام الليلة حتى أنظر ما يصنع رسول الله صلى الله عليه وسلم فنام حتى نفخ حتى ذهب من الليل ما شاء الله أن يذهب قال : « ثم قام فخرج فبال ثم أتى سقاء موكا فحل وكاءه ثم صب على يديه الماء ، ثم وطى على فم السقاء فجعل يغسل يديه ثم توضأ حتى فرغ ، فأردت أن أقوم إليه فأصب عليه فخفت أن يدع شيئا الليلة من أجلي ثم قام فصلى فقمت ففعلت مثل الذي فعل فقمت عن يساره فتناولني بيده فأقامني عن يمينه فصلى ثلاث عشرة ركعة ثم جاء بلال فأذن بالصلاة فقام فصلى ركعتين قبل الفجر »

(1/457)

439 - حدثنا أبو بكر الباهلي ، حدثنا سعيد بن عامر ، عن شعبة ، قال : « كان سعد بن إبراهيم يصوم الدهر ويختم كل ثلاث أو قال : كل يوم وليلة »

(1/458)

440 - حدثني أسد بن عمار التميمي ، حدثنا مالك بن عبد الواحد ، حدثنا محمد بن إسماعيل بن سدوس ، عن أبي معبد ، جار المعتمر قال : « زففنا عروسا إلى بني سليم وكان الناس إذ ذاك يزفون في جوف (1) الليل قال : وسليمان التيمي يصلي وهو يقرأ هذه الآية ( وترى كل أمة جاثية (2) ) ( وترى كل أمة جاثية ) ، وترى قال : فذهبنا بالعروس إلى بني سليم ورجعنا وهو يقرأ هذه الآية ( وترى كل أمة جاثية ) وترى »
__________
(1) جوف الليل : ثلثه الأخير
(2) سورة : الجاثية آية رقم : 28

(1/459)

441 - وحدثني أسد بن عمار ، حدثني مالك بن عبد الواحد ، حدثني مغيرة بن فضال ، عن معتمر قال : « كان أبي إذا غلبه النعاس في الشتاء خرج إلى الدار »

(1/460)

442 - حدثني أسد بن عمار ، حدثنا مسلم بن إبراهيم ، حدثنا شعبة ، عن قتادة ، عن مطرف ، في قوله ( كانوا قليلا من الليل ما يهجعون (1) ) قال : « لا ينتبهون إلا قاموا يصلون قال : وقال الحسن : يكابدون »
__________
(1) سورة : الذاريات آية رقم : 17

(1/461)

443 - حدثنا أبو عبد الرحمن القرشي ، حدثنا عبد الله بن المبارك ، عن الزبير بن عبد الله ، حدثتني جدتي ، أن عثمان بن عفان كان « لا يوقظ أحدا من أهله من الليل إلا أن يجده يقظان فيدعوه فيناوله وضوءه وكان يصوم الدهر »

(1/462)

444 - حدثني هارون بن عبد الله ، حدثنا إبراهيم بن عبد الرحمن بن مهدي ، حدثني السكن بن إسماعيل الأصم ، حدثنا عاصم الأحول قال : بلغني أن أبا عثمان كان يصلي بين المغرب والعشاء مائتي ركعة قال : « فأتيته فجلست ناحية وهو يصلي فجعلت أعد : ثم قلت : هذا والله الغبن ثم قمت فجعلت أصلي معه »

(1/463)

445 - حدثني إبراهيم بن راشد ، حدثنا أبو عمر الضرير ، حدثنا معتمر بن سليمان ، عن أبيه قال : « إني لأحسب أبا عثمان لا يصيب دنيا كان ليله قائما ونهاره صائما وإن كان ليصلي حتى يغشى عليه »

(1/464)

446 - حدثني أحمد بن الفتح ، سمعت بشر بن الحارث يقول : « كان كهمس يصلي حتى يغشى عليه »

(1/465)

447 - حدثنا محمد بن مسعود ، حدثنا عبد الرزاق ، سمعت أبي يقول : كان وهب ربما صلى الصبح بوضوء العشاء وكان يقول : ما أحدثت لرمضان شيئا قط (1) يعني أنه زاد في عمله وكان يقول إذا دخل عليه ثقل : « كأنه أثقل علي من الجبل الجاثي »
__________
(1) قط : بمعنى أبدا ، وفيما مضى من الزمان

(1/466)

448 - حدثنا الحارث بن محمد ، حدثنا سعيد بن عامر ، عن سلام قال : « كان أيوب يقوم من الليل فيخفي نفسه فإذا كان قبيل الصبح رفع صوته »

(1/467)

449 - حدثني هارون بن عبد الله ، حدثنا سيار قال : « قلت لبكر بن أيوب : يا أبا يحيى أكان أبوك يجهر بالقراءة من الليل ؟ قال : نعم جهرا شديدا وكان يقوم من السحر الأعلى »

(1/468)

450 - حدثنا أبو بكر المديني ، حدثنا أبو داود الحفري ، عن موسى بن أكيل ، عن أبان بن تغلب ، عن امرأة من آل عمرو بن عتبة قالت : كان عمرو بن عتبة لا يتطوع في المسجد قالت : « فصلى العشاء ثم جاء فقام يصلي حتى بلغ ( وأنذرهم يوم الآزفة (1) ) قالت : فبكى ثم سقط فمكث كما شاء الله ثم أفاق فقرأ ( وأنذرهم يوم الآزفة ) قالت : فبكى ثم سقط فما زال كذلك حتى أصبح ما صلى ولا ركع »
__________
(1) سورة : غافر آية رقم : 18

(1/469)

451 - حدثني هارون بن عبد الله ، حدثنا إبراهيم بن عبد الرحمن بن مهدي ، حدثنا عمرو بن عاصم ، حدثنا سليمان بن المغيرة قال : كان أبو رفاعة العدوي يقول : « ما عزبت عني سورة البقرة منذ علمنيها الله أخذتها مع ما أخذت من القرآن وما وجعت ظهري من قيام الليل قط »

(1/470)

452 - وحدثني هارون ، حدثني إبراهيم بن عبد الرحمن ، حدثنا عمرو بن عاصم ، حدثنا سليمان بن المغيرة ، حدثنا حميد بن هلال قال : قال رجل : « أتيت في المنام فقيل لي : قم فقد قام مطيع فقمت فإذا صوت أبي رفاعة من الليل »

(1/471)

453 - وحدثني هارون ، حدثنا إبراهيم بن عبد الرحمن ، حدثني يحيى ، حدثنا هشام بن زياد ، أخو العلاء بن زياد قال : كان العلاء بن زياد رجلا بساما يحيي كل ليلة جمعة قال : فوجد ليلة فترة فنام وقال لأسماء : « إذا كان ساعة كذا وكذا فأيقظيني قالت : نعم فأتاه آت في منامه فأخذ بناصيته ، فقال : يا ابن زياد قم فاذكر الله يذكرك قال : فما زالت تلك الشعرات قائمة حتى مات »

(1/472)

454 - حدثني هارون بن عبد الله ، حدثنا إبراهيم بن عبد الرحمن ، سمعت سيار بن حاتم قال : « كان ورد ضيعم كل يوم أربعمائة ركعة قال : وربما أتيته فتقول الجارية : هو في طحينه لم يفرغ منه بعد »

(1/473)

455 - حدثني هارون ، حدثنا إبراهيم بن عبد الرحمن قال : قال سيار : رأيت ضيعم صلى نهاره وليله حتى بقي راكعا لا يقدر أن يسجد فرأيته رفع رأسه إلى السماء ثم قال : « قرة (1) عيني ثم خر ساجدا فسمعته يقول وهو ساجد : إلهي كيف عزفت قلوب الخليقة عنك قال : وربما أصابته فترة فإذا وجد ذلك اغتسل ثم دخل بيتا وأغلق بابه وقال : إلهي إليك جئت قال : فيعود إلى ما كان عليه من الركوع والسجود »
__________
(1) قرة العين : هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان

(1/474)

456 - حدثنا الحسن بن يحيى ، أخبرنا عبد الرزاق ، أخبرنا معمر ، عن ابن طاوس ، عن أبيه قال : قال النبي صلى الله عليه وسلم : « ألا رجل يقوم من الليل بعشر آيات فيصبح وقد كتب الله له بها مائة حسنة ألا رجل صالح يوقظ امرأته من الليل فإن قامت وإلا نضح في وجهها الماء فقاما لله ساعة ألا امرأة صالحة توقظ زوجها من الليل فإن قام وإلا نضحت في وجهه الماء ثم قاما لله ساعة من الليل »

(1/475)

457 - حدثنا الحسن بن يحيى ، أخبرنا عبد الرزاق ، عن داود بن إبراهيم ، أن الأسد حبس الناس ليلة في طريق حج فدق الناس بعضهم بعضا فلما كان في وجه السحر ذهب عنهم فنزل الناس يمينا وشمالا فألقوا أنفسهم وقام طاوس يصلي ، فقال ابن طاوس : « ألا تنام قد نصبت الليل ، فقال طاوس : ومن ينام السحر »

(1/476)

458 - حدثنا أبو عبد الرحمن القرشي ، حدثنا محمد بن فضيل ، عن فليت العامري ، عن جسرة ، عن أبي ذر قال : سمعت رسول الله صلى الله عليه وسلم يصلي ويردد آية حتى أصبح بها يركع وبها يسجد ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم (1) ) قال : فقلت : يا رسول الله ، ما زلت تردد هذه الآية حتى أصبحت فقال : « إني سألت ربي الشفاعة لأمتي فأعطانيها وهي نائلة (2) من لا يشرك بالله شيئا »
__________
(1) سورة : المائدة آية رقم : 118
(2) نائلة : واقعة وواصلة ومستحقة

(1/477)

459 - حدثنا عبيد الله بن عمر الجشمي ، حدثنا حماد بن زيد ، حدثنا هشام بن عروة قال : قال عمر : « إذا رأيتم الرجل يضيع الصلاة فهو والله لغيرها من حق الله أشد تضييعا »

(1/478)

460 - حدثنا عبيد الله بن عمر ، حدثنا حماد بن زيد ، حدثنا بديل بن ميسرة قال : « إن الرجل إذا صلى الصلاة لا يتم ركوعها ولا سجودها تلف كما يلف الرداء (1) ثم يضرب بها وجهه »
__________
(1) الرداء : ما يوضع على أعالي البدن من الثياب

(1/479)

461 - حدثنا عبيد الله بن عمر حدثنا سفيان بن عيينة ، عن أبي نصر ، عن سالم بن أبي الجعد قال : قال سليمان : « الصلاة مكيال فمن أوفى أوفي له ، ومن طفف فقد علمتم ما قال الله في المطففين »

(1/480)

462 - حدثنا عبيد الله بن عمر ، حدثنا وكيع ، حدثنا عريف بن درهم ، عن زيد بن وهب قال : « رأى حذيفة رجلا لا يقيم صلبه في ركوعه وسجوده فقال : لو مت لمت على غير الفطرة »

(1/481)

463 - حدثنا عبيد الله بن عمر ، حدثنا عبد الله بن داود ، عن الأعمش ، عن عمارة ، عن أبي معمر ، عن أبي مسعود قال : قال رسول الله صلى الله عليه وسلم : « لا تقبل صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود »

(1/482)

464 - حدثنا عبيد الله بن عمر ، حدثنا حمزة بن نجيح الرقاشي ، سمعت الحسن يقول : « يا ابن آدم ، ماذا يعز عليك من أمر دينك إذا هانت عليك صلاتك »

(1/483)

465 - حدثنا علي بن الجعد ، حدثنا أبو المغيرة الأحمسي ، عن الأعمش ، عن يحيى بن وثاب قال : « كان عبد الله بن الزبير يسجد حتى تجيء العصافير فتقع على ظهره ما تحسب إلا أنه جذم (1) حائط »
__________
(1) الجذم : الأصل

(1/484)

466 - حدثنا إسحاق بن إسماعيل ، حدثنا أبو معاوية ، عن الأعمش ، عن يزيد بن حيان ، عن عنبس بن عقبة قال : « كان إذا سجد كأنه جذم (1) حائط ويطيل سجوده حتى تقع العصافير عليه من طول سجوده »
__________
(1) الجذم : الأصل

(1/485)

467 - حدثنا أبو بكر بن أبي النضر ، حدثنا عبيد الله بن ثور العتكي ، حدثنا بعض ، أصحابنا أن مالك بن دينار قام في الليل يصلي فأخذ بلحيته فقال : « ارحم شيبتي من النار فلم يزل في هذا حتى طلع عمود الفجر »

(1/486)

468 - حدثني أبي رحمه الله ، أخبرنا عبد الوهاب بن عطاء ، أخبرنا سعيد ، عن قتادة قال : كان يقال : « قل ما ساهر بالليل منافق »

(1/487)

469 - حدثنا خلف بن هشام ، حدثنا أبو شهاب ، عن حميد ، عن أنس ، أن رسول الله صلى الله عليه وسلم أبصر حبلا ممدودا فقال : « ما هذا ؟ » فقالوا : لفلانة تصلي من الليل فإذا غلبت تعلقت ، قال : « فلتصل ما عقلت فإذا غلبت فلتنم »

(1/488)

470 - حدثنا خلف ، حدثنا أبو شهاب ، عن حميد ، عن أنس قال : « ما كنا نشاء أن نرى رسول الله صلى الله عليه وسلم مصليا إلا رأيناه ، ولا نشاء أن نراه نائما إلا رأيناه »

(1/489)

471 - حدثنا محمد بن عمرو بن العباس الباهلي ، حدثنا أبو داود ، حدثنا أبو حرة ، عن الحسن ، عن سعد بن هشام الأنصاري أنه سأل عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل ، فقالت : « كان رسول الله صلى الله عليه وسلم إذا صلى العشاء الآخرة تجوز بركعتين فينام فيضع عند رأسه سواكه وطهوره ، فيقوم فيتسوك ويتوضأ ، ثم يتجوز بركعتين ، ثم يقوم فيصلي ثمان ركعات ، يسوي بينهن في القراءة ، ويوتر بالتاسعة ، ويصلي ركعتين وهو جالس ، فلما أسن (1) رسول الله صلى الله عليه وسلم وأخذه اللحم جعل تلك الثمان ست ركعات ، ويوتر بالسابعة ، ويصلي ركعتين وهو جالس ، يقرأ فيهما بقل يا أيها الكافرون وإذا زلزلت »
__________
(1) أَسَن : كَبِرَتْ سِنُّه

(1/490)

472 - حدثنا الحسن بن يحيى ، حدثنا عبد الرزاق ، أخبرنا مالك ، عن سعيد بن أبي سعيد ، عن أبي سلمة بن عبد الرحمن أنه سأل عائشة رضي الله عنها : كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان ؟ فقالت : ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا ، قالت عائشة : فقلت : يا رسول الله ، تنام قبل أن توتر ؟ قال : « يا عائشة إن عيني تنامان ولا ينام قلبي »

(1/491)

473 - حدثنا الحسن بن يحيى ، أخبرنا عبد الرزاق ، حدثنا مالك ، عن عبد الله بن أبي بكر ، عن أبيه ، عن عبد الله بن قيس بن مخرمة ، عن زيد بن خالد الجهني أنه قال : لأرمقن (1) صلاة رسول الله صلى الله عليه وسلم قال : « فتوسدت عتبته أو فسطاطه (2) فقام النبي صلى الله عليه وسلم فصلى ركعتين خفيفتين ثم صلى ركعتين طويلتين ، ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين وهما دون اللتين قبلهما ، ثم صلى ركعتين وهما دون اللتين قبلهما ، ثم أوتر بثلاث فتلك ثلاث عشرة ركعة »
__________
(1) رمق : نظر وتأمل وراقب
(2) الفسطاط : بيت من شعر ، وضرب من الأبنية ، والجماعة من الناس

(1/492)

474 - حدثنا الحسن بن يحيى ، حدثنا عبد الرزاق ، أخبرنا مالك ، عن زيد بن أسلم ، عن أبيه ، « أن عمر كان يصلي من الليل ما شاء الله حتى إذا كان من آخر الليل أيقظ أهله ويقول : الصلاة الصلاة ويتلو هذه الآية ( وأمر أهلك بالصلاة (1) ) الآية »
__________
(1) سورة : طه آية رقم : 132

(1/493)

475 - حدثنا خلاد بن أسلم ، أخبرنا النضر بن شميل ، أخبرنا شعبة ، عن أبي إسحاق ، سمعت أبا كنود قال : قال عبد الله : ما من عبد يحدث نفسه بساعة من الليل يقومها إلا أتاه آت فقال : قم فاذكر ربك وصل ما قدر لك قال : فيقول الشيطان نم فإن عليك ليلا هل تسمع صوتا ؟ قال : فيختصم الشيطان والملك قال : « يقول الملك : فاتح خير ويقول الشيطان : فاتح بشر فإن قام فصلى أصاب خيرا وإن نام حتى يصبح أتاه الشيطان ففاج حتى يبول في أذنيه فينظر الصبح فيصبح حزينا مهموما »

(1/494)

476 - حدثنا خلاد بن أسلم ، حدثنا النضر بن شميل ، أخبرنا شعبة ، عن أبي إسحاق ، عن هبيرة بن يريم ، سمعت عليا ، أن رسول الله صلى الله عليه وسلم كان « يوقظ أهله في العشر الأواخر من رمضان »

(1/495)

477 - حدثنا الحسن بن الصباح ، حدثنا مؤمل بن إسماعيل ، عن سليمان بن المغيرة ، حدثنا ثابت ، عن أنس ، قال : وجد رسول الله صلى الله عليه وسلم شيئا فلما أصبح قيل : يا رسول الله ، إن أثر الوجع عليك لبين ، قال : « إني على ما ترون قد قرأت البارحة (1) السبع الطوال »
__________
(1) البارحة : أقرب ليلة مضت

(1/496)

478 - حدثنا أبو موسى الهروي ، حدثنا سفيان بن عيينة ، عن أيوب ، عن محمد بن سيرين ، عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « إذا قام أحدكم يصلي من الليل فليصل ركعتين خفيفتين يفتتح بهما صلاته »

(1/497)

479 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن منصور ، عن إبراهيم ، عن علقمة قال : قالوا له : كيف كانت قراءة عبد الله بالليل ؟ قال : « كان يسمع إلى عتبة أحيانا وكانوا في حجرة بين يديه وكان علقمة ممن يبايته »

(1/498)

480 - حدثنا داود بن عمرو الضبي ، حدثنا عفيف بن سالم الموصلي ، أخبرنا إبراهيم بن أبي حنيفة اليمامي ، عن إسماعيل بن عبيد الله الدمشقي ، عن يزيد بن نمران قال : قام عمر خطيبا فقال : والله إن الرجل ليشيب عوارضه في الإسلام لا يأتي الله بصلاة تامة فقام إليه رجل يسأله ، فأشار إليه بيده أن اجلس ثم قال عمر : « اللهم لا يتم ركوعها ولا سجودها ولا خشوعها ولا رغبتها ولا رهبتها »

(1/499)

481 - حدثنا ابن أبي شيبة ، حدثنا أبو خالد الأحمر ، عن عيسى بن ميسرة ، عن أبي الزناد ، عن أنس قال : قال رسول الله صلى الله عليه وسلم : « الصلاة نور المؤمن »

(1/500)

482 - حدثني عبيد الله بن جرير ، حدثنا عبد العزيز بن السري ، حدثنا بشر بن منصور ، عن وهيب بن الورد قال : قال كعب : « إن العبد لتحط عنه الخطايا ما دام ساجدا »

(2/1)

483 - حدثنا زياد بن أيوب ، حدثنا سعيد بن عامر ، حدثنا هشام ، صاحب الدستوائي قال : لما مات عمرو بن عتبة بن فرقد دخل بعض أصحابه على أخته فقالوا : أخبرينا عنه قالت : « قام ذات ليلة فاستفتح سورة آل حم فأتى على هذه الآية ( وأنذرهم يوم الآزفة (1) ) فما جاوزها حتى أصبح »
__________
(1) سورة : غافر آية رقم : 18

(2/2)

484 - حدثنا أحمد بن عمران الأخنسي ، حدثنا يحيى بن اليمان ، حدثنا سفيان ، عن جبلة بن سحيم ، سمع ابن عمر ، ( وبالأسحار هم يستغفرون (1) ) قال : « يصلون »
__________
(1) سورة : الذاريات آية رقم : 18

(2/3)

485 - حدثنا أحمد بن عمران ، سمعت حفص بن غياث ، حدثنا عمران بن سليمان ، عن عدي بن ثابت قال : « كان يقال قربان المتقين الصلاة »

(2/4)

486 - حدثنا أحمد بن عمران ، سمعت حفص بن غياث ، حدثنا هشام بن عروة ، « أن أباه كان إذا دخل على أحد من أهل الدنيا فرأى من دنياهم ما يرى ذهب إلى منزله فقرأ ( ولا تمدن عينيك إلى ما متعنا به أزواجا منهم (1) ) إلى قوله ( واصطبر عليها (2) ) ويقول : الصلاة الصلاة »
__________
(1) سورة : طه آية رقم : 131
(2) سورة : طه آية رقم : 132

(2/5)

487 - حدثنا عبيد الله بن جرير العتكي ، حدثنا محمد بن أبي بكر المقدمي ، حدثنا محرز أبو سعيد ، عن موسى الخياط ، حدثنا أبو خزيمة قال : كنت بالأسكندرية فأتاني آت في منامي ، فقال : « قم فصل ، ثم قال : أما علمت أن مفاتيح الجنة مع أصحاب الليل هم خزانها هم خزانها ثلاث مرات »

(2/6)

488 - حدثنا سريج بن يونس ، حدثنا حفص بن غياث ، حدثنا عاصم ، عن أبي العالية ، ( كانوا قليلا من الليل ما يهجعون (1) ) قال : « قليلا ما ينامون »
__________
(1) سورة : الذاريات آية رقم : 17

(2/7)

489 - وحدثنا سريج ، حدثنا حفص بن غياث ، حدثنا سعيد بن أبي عروبة ، عن قتادة ، عن أنس ، ( تتجافى جنوبهم عن المضاجع (1) ) قال : « يدعون ربهم ما بين المغرب والعشاء »
__________
(1) سورة : السجدة آية رقم : 16

(2/8)

490 - حدثنا الحسن بن الصباح ، حدثنا سنيد بن داود ، عن يوسف بن محمد بن المنكدر ، عن أبيه ، عن جابر بن عبد الله قال : قال رسول الله صلى الله عليه وسلم : « قالت أم سليمان لسليمان : يا بني لا تكثر النوم بالليل فإن كثرة النوم بالليل تدع الرجل فقيرا يوم القيامة »

(2/9)

491 - حدثني الحسن بن الصباح ، حدثنا زيد بن الحباب ، عن موسى بن عبيدة ، عن أبي سعيد مولى عبد الله بن عامر بن كريز قال : ما نام داود وسليمان بن داود الليل حتى فرق الموت بينهما قال داود لسليمان : « إما أن تكفيني أول الليل وأكفيك آخره وإما أن تكفيني آخره وأكفيك أوله ، فكان القائم يقوم فإذا فرغ قام الآخر »

(2/10)

492 - حدثني الحسن بن الصباح ، حدثنا يزيد بن هارون ، أخبرنا المسعودي ، عن عون قال : كان لبني إسرائيل قيم يقوم عليهم يقول : « لا تأكلوا كثيرا فإنكم إن أكلتم كثيرا نمتم كثيرا وإن نمتم كثيرا صليتم قليلا »

(2/11)

493 - حدثني الحسن بن الصباح ، حدثنا مبشر بن إسماعيل ، عن الأوزاعي ، سمعت ثابت بن معبد قال : « ثلاث أعين لا يسهرن في جهنم أبدا : عين حرست في سبيل الله ، وعين بكت من خشية الله ، وعين سهرت بكتاب الله »

(2/12)

494 - حدثنا أبو عبد الرحمن عبد الله بن محمد بن إسحاق الأذرمي ، حدثنا زيد بن الحباب ، حدثنا إسرائيل ، عن ميسرة بن حبيب ، عن المنهال بن عمرو ، عن زر بن حبيش ، عن حذيفة بن اليمان قال : أتيت النبي صلى الله عليه وسلم فصليت معه المغرب فلما فرغ صلى فلم يزل يصلي حتى صلى العشاء ثم خرج فتبعته فقال : « من هذا ؟ » قلت : حذيفة ، قال : « اللهم اغفر لحذيفة ولأمه »

(2/13)

495 - حدثنا محمد بن عبد العزيز بن أبي رزمة ، أخبرنا الفضل بن موسى ، عن حنظلة ، عن عبد الكريم ، عن سعيد مولى ، حذيفة ، عن حذيفة أن النبي صلى الله عليه وسلم صلى فاستفتح سورة البقرة حتى ختمها وقال : « اللهم ربنا لك الحمد » نحوا من ست مرار أو سبع مرات ثم آل عمران هكذا ، ثم النساء ، ثم المائدة ، ثم الأنعام ثم ركع فقال في ركوعه : « سبحان ربي العظيم » وفي سجوده : « سبحان ربي الأعلى »

(2/14)

496 - حدثنا عثمان بن صالح ، حدثنا سعيد بن عامر ، حدثنا شعبة ، عن سليمان ، عن سعيد بن عبيدة ، عن مستورد ، عن صلة بن زفر ، عن حذيفة ، أنه صلى مع رسول الله صلى الله عليه وسلم ذات ليلة فكان يقول في ركوعه : « سبحان ربي العظيم » وفي سجوده : « سبحان ربي الأعلى » وما أتى عليه آية رحمة إلا وقف عندها وسأل ولا آية عذاب إلا تعوذ «

(2/15)

497 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن ليث ، عن شهر بن حوشب ، عن أم الدرداء ، عن أبي الدرداء قال : « من قرأ عشر آيات في ليلة لم يكتب من الغافلين ، ومن قرأ خمسين آية كتب من الذاكرين ، ومن قرأ مائة آية كتب من القانتين (1) ، ومن قرأ ألف آية كتب له قنطار »
__________
(1) القانت : المطيع العابد الذاكر لله تعالى القائم بأمره

(2/16)

498 - حدثنا إسحاق بن إبراهيم ، أخبرنا عبد الواحد أبو عبيدة ، حدثنا عبد الجليل بن عطية ، عن هارون بن رئاب ، حدثني مجاهد أبو الحجاج قال : « إذا صوتت الطير من آخر الليل نادى مناد من السماء : هل من سائل يعطى ومن داع يستجاب له ومن مستغفر يغفر له »

(2/17)

499 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، عن صدقة بن يسار ، سمع أبا سلمة بن عبد الرحمن يقول : « كانوا يعدون الهجير (1) جوف (2) الليل فمن فاته شيء من صلاة الليل فأدركه بالهجير (3) ما بينه وبين الظهر فقد أدرك »
__________
(1) صلاة الهجير : صلاة الظهر، والهجير اشتدادُ الحَرِّ نصفَ النهار
(2) جوف الليل : ثلثه الأخير
(3) الهَجير والهاجِرة : اشتدادُ الحَرِّ نصفَ النهار

(2/18)

500 - حدثنا أحمد بن عمران ، حدثنا محمد بن فضيل ، حدثنا حصين بن عبد الرحمن ، عن إبراهيم ، أن هماما كان يقول في سجوده : « اشفني من النوم باليسير واجعل سهري في طاعتك فكان لا ينام إلا هنيهة (1) وهو جالس »
__________
(1) الهنيهة : القليل من الزمان .

(2/19)

501 - حدثنا أحمد بن عمران ، حدثنا وهب بن إسماعيل الأسدي ، حدثنا وقاء بن إياس ، سمعت سعيد بن جبير ، « يردد آية حتى أصبح ( فسوف يعلمون إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون (1) ) »
__________
(1) سورة : غافر آية رقم : 70

(2/20)

502 - حدثنا أحمد بن عمران ، حدثنا عبد الرحمن بن محمد المحاربي ، حدثنا ليث ، « أن بلالا العبسي كان يقوم في شهر رمضان فيقرأ بهم ربع القرآن ثم ينصرف ، فيقولون : لقد خففت بنا الليلة »

(2/21)

503 - حدثنا المثنى بن معاذ العنبري ، حدثنا أبي ، عن ابن جريج ، عن عطاء قال : « بلغني أن العبد إذا التفت في صلاته قال الله تبارك وتعالى : ابن آدم ، إلى من تلتفت ؟ أنا خير لك مما تلتفت إليه »

(2/22)

504 - حدثنا إسحاق بن إبراهيم ، أخبرنا حجاج ، عن ابن لهيعة قال : سئل عطاء عن صفة الخشوع والقنوت في الصلاة ، فقال : « الخشوع خفض الجناح ، والقنوت الطاعة »

(2/23)

505 - حدثنا محمد بن حسان الأزرق ، حدثنا إسحاق بن سليمان ، حدثنا إبراهيم الخوزي ، عن عطاء بن أبي رباح ، سمعت أبا هريرة قال : قال رسول الله صلى الله عليه وسلم : « إن العبد إذا قام في الصلاة فإنه بين عيني الرحمن عز وجل فإذا التفت قال له الرب عز وجل : ابن آدم ، إلى من تلتفت إلى خير لك مني تلتفت ؟ ابن آدم ، أقبل إلى خير لك ممن تلتفت إليه »

(2/24)

506 - حدثني محمد بن حسان ، حدثنا إسحاق بن سليمان ، حدثنا أبو جعفر ، عن الربيع بن أنس قال : إن « العبد إذا التفت في الصلاة قال له الرب : ابن آدم أقبل إلي ، فإن التفت الثانية قال له : ابن آدم أقبل إلي ، فإن التفت الثالثة أو الرابعة شك أبو يحيى قال له الله : ابن آدم لا حاجة لي فيك »

(2/25)

507 - حدثنا أبو بكر المديني ، حدثنا عبد الله بن صالح ، حدثني الليث بن سعد ، عن يحيى بن سعيد ، سمعت القاسم بن محمد يقول : « خصلتان (1) كانتا في الناس ذهبتا منهم : الجود بما رزقهم الله وقيام الليل »
__________
(1) الخصلة : خلق في الإنسان يكون فضيلة أو رزيلة

(2/26)

508 - حدثنا إسحاق بن إسماعيل ، حدثنا جرير ، عن منصور ، عن حبيب بن أبي ثابت قال : قال عمر : « عليكم بالغنيمة الباردة الصيام في الشتاء وقيام الليل »

(2/27)

509 - حدثنا إسحاق ، حدثنا وكيع ، حدثنا سفيان ، عن أبي إسحاق ، عن نمير بن عريب ، عن عامر بن مسعود الجمحي قال : قال رسول الله صلى الله عليه وسلم : « الصوم في الشتاء الغنيمة الباردة »

(2/28)

510 - حدثني عبيد الله بن جرير ، حدثنا موسى بن إسماعيل ، حدثنا مبارك بن فضالة ، سمعت الحسن قال : قال رجل من أصحاب النبي صلى الله عليه وسلم أو من المسلمين لأخيه : « يا أخي أخبرني عنك إذا أصبت من الليل حظا أليس تصبح أخف ظهرا وأثلج صدرا وأمثل رجاء منك إذا لم تصبه ؟ قال : بلى قال : فإنه كذاك »

(2/29)

511 - حدثنا عبيد الله بن عمر ، حدثنا يزيد بن زريع ، حدثنا حجاج الصواف ، حدثني أبو الزبير ، عن جابر بن عبد الله قال : « إذا دخل الرجل بيته وأوى إلى فراشه ابتدره (1) ملك وشيطان ، فقال الملك : اختم بخير ، وقال الشيطان : اختم بشر ، فإن حمد الله وذكره طرده ثم بات يكلؤه (2) وإذا استيقظ ابتدره ملك وشيطان ، فقال الملك : افتح بخير ، وقال الشيطان : افتح بشر ، فإن ذكر الله وقال : الحمد لله الذي رد إلي نفسي بعد موتها ولم يمتها في منامها الحمد لله الذي ( يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا (3) ) ، الحمد لله الذي ( يمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرءوف رحيم ) فإن مات مات شهيدا وإن قام فصلى صلى في فضائل » حدثنا أبو خيثمة ، حدثنا شبابة ، حدثنا المغيرة بن مسلم ، عن أبي الزبير ، عن جابر بن عبد الله ، عن النبي صلى الله عليه وسلم قال : « إن العبد إذا دخل بيته » فذكر نحوه
__________
(1) ابتدر الشيءَ وله وإليه : عجل إليه واستبق وسارع
(2) يكلأ : يحرس ويراقب
(3) سورة : فاطر آية رقم : 41

(2/30)

512 - حدثنا أبو خيثمة ، حدثنا شبابة بن سوار ، حدثنا يونس بن أبي إسحاق ، عن المنهال بن عمرو ، عن علي بن عبد الله بن عباس ، عن أبيه قال : قال لي العباس : بت بآل رسول الله صلى الله عليه وسلم واحفظ صلاة النبي صلى الله عليه وسلم وتقدم إلي أن لا تنام حتى تحفظ صلاة النبي صلى الله عليه وسلم قال : فصلى العشاء وخرج من في المسجد حتى لم يبق فيه أحد غيري قال : فنظر إلي النبي صلى الله عليه وسلم فقال : « من هذا ؟ عبد الله ؟ » قال : قلت : نعم قال : « ما لك ؟ » قلت : أمرني العباس أن أبيت بكم الليلة قال : « فانطلق إذا » قال : فلما دخل رسول الله صلى الله عليه وسلم بيته قال : « أفرشا عبد الله » قال : فأتيت بوسادة من سوح حشوها ليف ، قال : ثم تقدم النبي صلى الله عليه وسلم فصلى ركعتين ليستا بطويلتين ولا قصيرتين ، ثم أتى فراشه فنام حتى سمعت غطيطه (1) أو خطيطه (2) ثم استيقظ فاستوى على فراشه قاعدا ثم رفع رأسه إلى السماء فقرأ ( إن في خلق السموات والأرض (3) ) حتى ختم السورة ، ثم سبح ثلاثا ، ثم قام فبال ثم استن (4) بسواكه ، ثم توضأ ، ثم قام فصلى ركعتين ليستا بطويلتين ولا قصيرتين ثم عاد إلى فراشه فنام حتى سمعت غطيطه أو خطيطه ثم استيقظ ثم استوى على فراشه ، وفعل كما فعل في المرة الأولى سبح ثلاثا وقرأ الآيات من آخر سورة آل عمران ( إن في خلق السموات والأرض ) حتى ختم السورة ، ثم قام فاستن بسواكه ، ثم توضأ ، ثم صلى ركعتين ليستا بطويلتين ولا قصيرتين ثم عاد إلى فراشه فنام حتى سمعت غطيطه أو خطيطه ثم استيقظ ففعل مثل ما فعل في المرتين الأوليين فصلى ست ركعات ، ثم أوتر بثلاث ، ثم صلى ركعتين قبل الفجر فلما فرغ من صلاته قال : « اللهم اجعل في بصري نورا ، وفي سمعي نورا ، وفي قلبي نورا ، ومن أمامي نورا ، ومن خلفي نورا ، ومن فوقي نورا ، ومن تحتي نورا ، وعن يميني نورا ، وعن يساري نورا ، واجعل لي يوم ألقاك نورا ، وعظم لي نورا »
__________
(1) الغطيط : الصوت الذي يخرج مع نفس النائم
(2) الخطيط : صوت نفس النائم ، وقيل الغطيط أشد من الخطيط
(3) سورة : آل عمران آية رقم : 190
(4) الاسْتِنان : اسْتعمال السِّواك، وهو افْتِعاَل من الأسْنان : أي يُمِرُّه عليها

(2/31)

513 - حدثنا الحسن بن داود بن محمد بن المنكدر ، حدثنا سالم بن أبي اليسع المدني ، عن محمد بن أبي حميد ، عن محمد بن المنكدر قال : قال رسول الله صلى الله عليه وسلم : « طول القيام في الصلاة يهون من سكرات الموت »

(2/32)

514 - حدثني إسماعيل بن أبي الحارث ، حدثنا أبو بدر ، عن زياد بن خيثمة ، حدثنا أبو إسحاق ، أن الحكم بن عتيبة قال : « إذا قام الرجل فتسوك ، ثم قام فصلى فأثنى على الله ، وصلى على رسول الله صلى الله عليه وسلم ، ثم قرأ آيات ، أتاه ملك حتى يقبله »

(2/33)


كتاب التهجد وقيام الليل، باب الدعاء عند القيام للتهجد - التهجد وقيام الليل

كتاب التهجد وقيام الليل

- كتاب التهجد وقيام الليل -
للإمام أبي بكر بن أبي الدنيا المتوفى 281ه
تحقيق ودراسة
مصلح بن جزاء بن فدغوش الحارثي

(1/101)

بسم الله الرحمن الرحيم
رب يسر
1 - الحث على قيام الليل والفضل في ذلك
1 - أخبرتنا الشيخة الصالحة أم الفضل كريمة بنت الشيخ الأمين أبي محمد عبد الوهاب بن علي القرشية قراءة عليها وأنا أسمع في يوم السبت ثامن عشر جمادى الأولى سنة أربع وثلاثين وستمائة قيل لها أخبرك الشيخان أبو الخير محمد بن أحمد بن عمر الباغبان وأبو الفرج مسعود بن الحسن الثقفي قالا أخبرنا أبو عمرو عبد الوهاب بن مندة قال أخبرنا أبو محمد الحسن بن يوه قال أخبرنا أبو الحسن أحمد بن محمد العبدي قال حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي
1 - حدثنا أبو جعفر أحمد بن منيع بن عبد الرحمن حدثنا هاشم ابن القاسم أبو النضر

(1/102)

حدثنا بكر بن خنيس عن محمد القرشي عن ربيعة بن يزيد عن أبي إدريس الخولاني عن بلال قال قال رسول الله ( عليكم بقيام الليل فإنه دأب الصالحين قبلكم وإن قيام الليل قربة إلى الله تعالى ومنهاة عن الإثم وتكفير للسيئات ومطردة للداء عن الجسد ) // إسناده ضعيف جدا //

(1/104)

2 - حدثنا أبو الحسن حدثنا الحارث بن أبي أسامة حدثنا أبو النضر مثله

(1/105)

3 - وحدثني محمد بن سهل التميمي حدثنا عبد الله بن صالح عن معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي أمامة الباهلي قال قال رسول الله ( عليكم بقيام الليل فإنه دأب الصالحين قبلكم وهو مقربة لكم إلى ربكم ومكفرة للسيئات ومنهاة عن الإثم ) // إسناده ضعيف //

(1/106)

4 - حدثنا إسماعيل بن إبراهيم بن بسام حدثنا سعد بن سعيد الجرجاني عن نهشل أبي عبد الله القرشي عن الضحاك عن ابن عباس

(1/107)

قال قال رسول الله ( أشراف أمتي حملة القرآن وأصحاب الليل ) // إسناده ضعيف جدا //
5 - وحدثني المثنى بن معاذ العنبري حدثنا أبي عن شعبة عن يزيد بن خمير

(1/108)

عن عبد الله بن أبي موسى قال قالت لي عائشة رضي الله عنها عليك بقيام الليل فإن رسول الله كان يقوم إلا أن يمرض فيقرأ قاعدا // إسناده صحيح //
6 - حدثني علي بن مسلم حدثنا أبو داود الطيالسي قال حدثنا شعبة حدثنا عن يزيد بن خمير سمعت عبد الله بن أبي موسى مولى لبني نضر بن معاوية قال قالت لي عائشة لا تدع قيام الليل فإن رسول الله كان لا يدعه وكان إذا كسل أو مل صلى جالسا // إسناده فيه واسطة بين شعبة ويزيد بن خمير ولكن شعبة صرح بالسماع من يزيد عند ابن خزيمة والحاكم كما تقدم فيكون الحديث صحيحا //

(1/109)

7 - حدثنا أحمد بن جميل حدثنا عبد الله بن المبارك أخبرنا عوف عن زرارة بن أوفى قال قال عبد الله بن سلام لما قدم النبي المدينة انجفل الناس إليه وقيل قدم رسول الله فجئت أنظر في الناس

(1/110)

فلما تبينت وجه رسول الله عرفت أنه ليس وجه كذاب فكان أول شيء سمعته يتكلم أن قال ( يا أيها الناس أفشوا السلام وأطعموا الطعام وصلوا الأرحام وصلوا بالليل والناس نيام تدخلوا الجنة بسلام ) // إسناده حسن والحديث صحيح لغيره //

(1/111)

8 - حدثني محمد بن الحسين حدثنا يزيد بن هارون أخبرنا همام بن يحيى عن قتادة عن أبي ميمونة عن أبي هريرة قال قلت يا رسول الله إذا رأيتك طابت نفسي وقرت عيني فأنبئني عن شيء إذا فعلته دخلت الجنة قال ( أطعم الطعام وأفش السلام وصل بالليل والناس نيام

(1/112)

وادخل الجنة بسلام )
9 - حدثني إسماعيل بن عبد الله بن زرارة الرقي حدثني عبد الحكيم ابن منصور عن عطاء بن السائب

(1/113)

عن أبيه عن عبد الله بن عمرو قال قال رسول الله ( أطعموا الطعام وأفشوا السلام وصلوا بالليل والناس نيام تدخلوا الجنة بسلام ) // إسناده ضعيف جدا //

(1/114)

10 - حدثني محمد بن العباس بن محمد حدثنا عبد الله بن كريم حدثنا إلياس الضحاك عن عثمان بن سنان عن السري بن مخلد قال قال رسول الله لأبي ذر ( يا أبا ذر لو أردت سفرا لأعددت له عدته فكيف بسفر طريق يوم القيامة ألا أنبئك يا أبا ذر بما ينفعك ذلك اليوم ) قال بلى بأبي وأمي قال ( صم يوما شديد حره ليوم النشور وصل ركعتين في ظلمة الليل لوحشة القبور وحج حجة لعظام الأمور وتصدق بصدقة على مسكين أو كلمة حق تقولها أو كلمة سوء تسكت عنها ) // إسناده مرسل ضعيف //

(1/115)

11 - حدثنا إسحاق بن إسماعيل حدثنا محمد بن كثير عن الأوزاعي قال بلغني أنه من أطال قيام الليل خفف الله عنه يوم القيامة // إسناده ضعيف //
12 - حدثنا خلف بن هشام البزار حدثنا عبيس بن ميمون بصري

(1/116)

عن معاوية بن قرة قال دخلت على الحسن وهو متكئ على سريره فقلت يا أبا سعيد أي الأعمال أحب إلى الله قال الصلاة في جوف الليل والناس نيام // إسناده ضعيف //

(1/117)

13 - حدثنا إسحاق بن إسماعيل حدثنا وكيع عن مسعر وسفيان عن زبيد عن مرة عن عبد الله قال فضل صلاة الليل على صلاة النهار كفضل صدقة السر على صدقة العلانية // إسناده صحيح //

(1/118)

14 - قال أبو نصر التمار حدثنا حماد بن سلمة عن يعلي بن عطاء عن عمته سلمى قالت قال لي عمرو بن العاص يا سلمى ركعة بالليل خير من عشر بالنهار // إسناده فيه سلمى عمة عطاء ذكرها ابن حبان في الثقات ولم أجد لغيره فيها جرحا أو تعديلا //
15 - حدثنا إسحاق بن إسماعيل حدثنا سفيان عن سعيد بن أبي عروبة عن قتادة قال قال رسول الله ( لا بد من قيام الليل ولو قدر

(1/119)

حلب شاة ) // إسناده مرسل //

(1/120)

16 - حدثني محمد بن الحسين حدثنا أبو المنير بدل بن المحبر اليربوعي حدثنا المبارك بن فضالة قال قال رجل للحسن يا أبا سعيد ما أفضل ما يتقرب به العبد إلى الله تعالى من الأعمال قال ما أعلم شيئا يتقرب به المتقربون إلى الله أفضل من قيام العبد في جوف الليل إلى

(1/121)

الصلاة ) // إسناده فيه المبارك بن فضالة وهو مدلس من الطبقة الثالثة كما قال ابن حجر //
17 - حدثني عثمان بن صالح حدثنا أبو داود الطيالسي حدثنا أبو حرة عن الحسن قال ما نعلم عملا أشد من مكابدة هذا الليل ونفقة المال // إسناده ضعيف //
18 - حدثني محمد بن الحسين حدثنا موسى بن داود حدثنا مندل

(1/122)

ابن علي عن خالد بن سليمان الزعافري عن عبد الله بن أبي الهذيل قال قيام العبد في جوف الليل إلى الصلاة نور له يسعى بين يديه يوم القيامة // إسناده ضعيف //
19 - حدثني محمد بن الحسين حدثنا يحيى بن عبد الله حدثنا أبو بكر عبد الله بن حكيم عن عطاء بن عجلان عن شهر بن

(1/123)

حوشب قال إذا قام العبد من الليل تبشبشت له الأرض واستنار له موضع مصلاه وفرح به عمار داره من مسلمي الجن فاستمعوا لقراءته وأمنوا على دعائه فإذا انقضت عنه ليلته أوصت به الليلة المستأنفة فقالت كوني عليه خفيفة نبهيه لساعته وارحمي طول سهره إذ نام البطالون على فرشهم ثم تتولى عنه ليلته تلك وتسلمه إلى النهار وتقول له عند فراقها إياه أستودعك الذي استعملك في بطاعته وجعلني لك في القيامة شهيدا قال ويقول له النهار في آخره مثل ذلك // إسناده ضعيف جدا //
20 - حدثني محمد بن الحسين حدثنا بدل بن المحبر اليربوعي حدثنا حرب بن سريج قال سمعت الحسن يقول قيام

(1/124)

الليل شرف المؤمنين وعزهم الاستغناء عما في أيدي الناس // إسناده ضعيف //

(1/125)

21 - حدثني محمد بن الحسين حدثني إبراهيم بن بكر حدثنا عثمان بن عطاء الخراساني عن أبيه قال كان يقال قيام الليل محياة

(1/127)

للبدن ونور في القلب وضياء في البصر وقوة في الجوارح وإن الرجل إذا قام من الليل متهجدا أصبح فرحا يجد لذلك فرحا في قلبه وإذا غلبته عيناه فنام عن جزئه أصبح لذلك حزينا منكسر القلب كأنه قد فقد شيئا وقد فقد أعظم الأمور له نفعا // إسناده ضعيف جدا //
22 - حدثني محمد بن الحسين حدثنا أبو عمر الضرير حدثني الحارث بن زياد الأزدي قال قال يزيد الرقاشي قيام الليل نور للمؤمن يوم القيامة يسعى بين يديه ومن خلفه وصيام النهار يبعد العبد من حر السعير // إسناده فيه الحارث بن زياد لم أجد له ترجمة //
23 - حدثني محمد بن الحسين حدثنا حسين بن علي الجعفي حدثنا

(1/128)

هلال أبو أيوب حدثني طلحة بن مطرف قال بلغني أن العبد إذا قام من الليل ليتهجد ناداه ملكاه طوباك سلكت منهاج العابدين قبلك // إسناده فيه هلال الصيرفي لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات //
24 - حدثني محمد بن الحسين حدثنا يحيى بن إسحاق حدثنا أبو معشر عن محمد بن قيس قال بلغني أن العبد إذا قام من الليل للصلاة

(1/129)

تناثر عليه البر من عنان السماء إلى مفرق رأسه وهبطت عليه الملائكة تستمع لقراءته واستمع له عمار داره وسكان الهواء فإذا فرغ من صلاته وجلس في الدعاء أحاطت به الملائكة وتؤمن على دعائه فإن هو اضطجع بعد ذلك نودي نم قرير العين مسرورا نم فخير نائم على ير عمل // إسناده ضعيف //
25 - حدثني محمد بن الحسين حدثنا عمرو بن محمد العنقزي سمعت عمر بن ذر يذكر عن أبيه قال بلغني أن العبد إذا قام من الليل

(1/130)

للصلاة لم يسمعه شيء من خلق الله إلا استحلى تهجده فدعا له بخير قال وإن سكان الهواء وجنان البيوت يستمعون لقراءته ويصلون بصلاته وإن ليلته تلك لتوصي به الليلة المستقبلة فتقول كوني عليه خفيفة وتيقظيه لساعته فنعم الصاحب ونعم الناظر لنفسه وإن البر ليتناثر على رأسه إذا هو قام إلى التهجد // إسناده صحيح إلى ذر بن عبد الله //
26 - حدثني محمد بن الحسين حدثني الوليد بن الأغر عن الزنجي بن خالد عن عمرو بن دينار قال كان يقال الصلاة

(1/131)

رأس العبادة // إسناده ضعيف //
27 - قال الزنجي وحدثني رجل من أهل صنعاء عن وهب بن منبه قال أشرف أعمال المؤمن التهجد وقيام الليل // إسناده ضعيف //
28 - حدثني محمد بن الحسين حدثنا أبو ظفر عن يحيى بن كثير قال قال وهب بن منبه قيام الليل يشرف به الوضيع ويعز به الذليل وصيام النهار يقطع عن صاحبه الشهوات وليس للمؤمن راحة دون دخول الجنة // إسناده فيه يحيى بن كثير لم أعرفه //

(1/132)

29 - حدثني محمد بن الحسين حدثني حكيم بن جعفر حدثني مرثد أبو يحيى الهنائي قال سمعت يزيد الرقاشي يقول في كلامه بطول التهجد تقر عيون العابدين وبطول الظمأ تفرح قلوبهم عند لقاء الله عز و جل // إسناده ضعيف //
30 - حدثني محمد بن الحسين حدثني عبد الله بن صالح بن مسلم حدثنا إسرائيل

(1/133)

عن أبي إسحاق عن البراء بن عازب قال بينا رجل يصلي بالليل وفي الدار فرس حصان مربوط فجعل الفرس ينفر وجعل ينظر فلا يرى شيئا فجعل يفزع فأصبح فأتى النبي فذكر ذلك له فقال ( تلك السكينة تنزل للقرآن ) // إسناده فيه أبو إسحاق وهو مختلط //

(1/134)

31 - حدثني محمد بن الحسين حدثنا أبو عبد الرحمن المقرئ حدثنا داود أبو بحر عن صهر يقال له مسلم بن مسلم عن مورق العجلي عن عبيد بن عمير عن عبادة بن الصامت قال إذا قام أحدكم من الليل فليجهر بقراءته فإنه يطرد بجهر قراءته مردة الشياطين وفتاني الجن وإن الملائكة الذين هم في الهواء وسكان الدار يستمعون إلى قراءته ويصلون

(1/135)

بصلاته فإذا مضت عنه ساعة الليلة أوصت به الليلة المستأنفة فتقول نبهيه لساعته وكوني عليه خفيفة فإذا حضرته الوفاة جاء القرآن فوقف عند رأسه وهم يغسلونه فإذا فرغوا منه دخل القرآن حتى صار بين صدره وكفنه فإذا وضع في حفرته وجاء منكر ونكير خرج القرآن حتى صار بينه وبينهما فيقولان إليك عنا فإنا نريد أن نسأله فيقول ما أنا بمفارقه
قال أبو عبد الرحمن وكان في كتاب معاوية بن حماد إلى حتى أدخله الجنة فإن كنتما أمرتما فيه بشيء فشأنكما ثم ينظر فيقول هل تعرفني فيقول لا فيقول أنا القرآن الذي كنت أسهر ليلك وأظمئ نهارك وأمنعك شهوتك وسمعك وبصرك فستجدني اليوم من اليوم الأخلاء خليل صدق ومن الإخوان أخا صدق فأبشر فما عليك بعد مسألة منكر ونكير من هم ولا حزن

(1/136)

ثم يخرجان من عنده فيصعد القرآن إلى ربه فيسأله له دثارا وفراشا ونورا من الجنة فيؤمر له بقنديل وفراش من نور الجنة ويا سمين من ياسمين الجنة فيحمله ألف ملك من مقربي سماء الدنيا فيسبقهم القرآن إليه فيقول ها استوحشت بعدي فإني لم أزل بربك حتى أمر لك بفراش ودثار ونور من نور الجنة فيدخل عليه الملائكة فيحملونه ويفرشون له ذلك الفراش ويضعون الدثار تحت رجليه والياسمين عند صدره ثم يحملونه حتى يضعونه على شقه الأيمن ثم يصعدون عنه فيستلقي عليه فلا يزال ينظر إليهم حتى يلجوا في السماء
ثم يدفع القرآن في قبلة القبر فيتسع عليه ما شاء الله قال أبو عبد الرحمن وكان في كتاب معاوية فيتسع عليه مسيرة أربعمائة عام ثم يحمل الياسمين من عند صدره فيضعه عند أنفه فيشمه غضا كما جيء به إلى أن ينفخ في الصور ثم يأتي أهله كل يوم مرة أو مرتين فيأتيه بخبرهم فيدعو لهم

(1/137)

بالخير والإقبال فإن تعلم أحد من ولده القرآن بشره بذلك وإن كان عقبه عقب سوء أتى الدار غدوة وعشية فبكى عليه حتى ينفخ في الصور أو كما قال // إسناده ضعيف جدا //

(1/138)

32 - حدثنا أبو الحسن حدثنا أبو محمد الحارث بن محمد بن أبي أسامة إملاء من كتابه حدثنا أبو عبد الرحمن عبد الله بن يزيد المقرئ حدثنا داود أبو بحر عن صهر له يقال له مسلم بن مسلم عن مورق العجلي عن عبيد بن عمير الليثي قال قال عبادة بن الصامت إذا قام أحدكم . . . بنحو ذلك // إسناده ضعيف جدا //
33 - حدثنا هاشم بن الوليد الهروي حدثنا أبو بكر بن عياش عن الأجلح قال رأيت سلمة بن كهيل في النوم فقلت أي الأعمال وجدت

(1/139)

أفضل قال قيام الليل // إسناده حسن //
34 - حدثنا محمد بن الحسين قال حدثت عن عبد السلام بن حرب عن خلف بن حوشب قال كأن الليل كان في يد سلمة بن كهيل // في سنده انقطاع لا يعرف عمن أخذ محمد بن الحسين //
35 - حدثنا خالد بن خداش حدثنا حماد بن زيد عن إسحاق بن سويد قال كانوا يرون السياحة صيام النهار وقيام الليل // إسناده حسن //

(1/140)

36 - حدثني محمد بن الحسين حدثنا موسى بن داود حدثنا مندل بن علي عن خالد بن سليمان الزعافري عن عبد الله بن أبي الهذيل قال قيام العبد في جوف الليل إلى الصلاة نور يسعى بين يديه يوم القيامة // تقدم هذا الأثر بهذا الإسناد والمتن تحت رقم 18 //
37 - حدثنا محمد بن عمارة الأسدي حدثنا مالك بن إسماعيل حدثنا مسلمة بن جعفر عن عمرو بن عامر البجلي قال كان وهب بن منبه يقول ثلاث من روح الدنيا لقي الإخوان وإفطار الصائم والتهجد من آخر الليل // إسناده ضعيف //

(1/141)

2 - اب الدعاء عند القيام للتهجد
38 - حدثنا أبو خيثمة حدثنا سفيان بن عيينة عن سليمان عن طاوس عن ابن عباس قال كان النبي إذا قام يتهجد من الليل قال ( اللهم لك الحمد وأنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيم السموات والأرض ومن فيهن ولك الحمد لك ملك السماوات والأرض ومن فيهن اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت المقدم وأنت المؤخر لا إله إلا أنت ولا إله غيرك ) // إسناده صحيح //

(1/143)

39 - حدثنا أبو خيثمة حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن سلمة عن كريب عن ابن عباس قال بت عند خالتي ميمونة فقام رسول الله يصلي من الليل وكان من دعائه
( اللهم اجعل في قلبي نورا وفي بصري نورا وفي سمعي نورا وعن يميني نورا وعن شمالي نورا ومن فوقي نورا ومن تحتي نورا وأمامي نورا وخلفي نورا وأعظم لي نورا ) // إسناده صحيح //

(1/145)

40 - حدثنا أبو خيثمة حدثنا يحيى بن سعيد عن سفيان حدثني عمرو بن مرة حدثني عبد الله بن الحارث حدثني طليق بن قيس عن ابن عباس قال كان من دعاء رسول الله ( رب أعني ولا تعن علي وانصرني ولا تنصر علي واهدني ويسر الهدى لي وانصرني على من بغى علي رب اجعلني شاكرا لك ذاكرا لك مطواعا إليك راغبا إليك مخبتا لك أواها منيبا رب تقبل توبتي واغسل حوبتي وأجب دعوتي واهد قلبي وثبت حجتي وسدد لساني واسلل سخيمة قلبي ) // إسناده صحيح //

(1/146)

41 - حدثنا إسحاق بن إسماعيل حدثنا حسين الجعفي عن طعمة بن غيلان عن ميكائيل أبي عبد الرحمن قال كان عمر إذا قام من الليل قال اللهم قد ترى مكاني وتعلم حاجتي فارجعني الليلة من عندك مفلحا منجحا مستجيبا مستجابا لي قد رحمتني وغفرت لي
فإذا قضى صلاته قال اللهم إني لا أرى شيئا من أمر الدنيا يدوم ولا أرى حالا فيها يستقيم فاجعلني أنطق فيها بعلم وأصمت فيها بحلم اللهم لا تكثر لي من الدنيا فأطغى ولا تقل لي منها فأنسى فإنه ما قل وكفى خير مما كثر وألهى // إسناده ضعيف //

(1/147)

42 - حدثني محمد بن الحسين حدثني عبد الله بن محمد سمعت زهير ابن نعيم قال كان يزيد الرقاشي يقول إذا قام لصلاة الليل اللهم فراري إلى رحمتك من النار بطيء فقرب رحمتك مني يا أرحم الراحمين وطلبي لجنتك ضعيف فقو ضعفي في طاعتك يا أكرم المسئولين ثم يفتتح للصلاة // إسناده ضعيف //
43 - حدثني محمد بن الحسين حدثنا يحيى بن عيسى بن ضرار السعدي حدثني هلال بن دارم بن قيس بن عجف الدرامي قال كان خليفة العبدي جارا لنا بالبحرين فكان يقوم إذا هدأت العيون فيقول اللهم إليك قمت أبتغي ما عندك من الخيرات ثم يعمد إلى محرابه فلا يزال

(1/148)

يصلي حتى يطلع الفجر
قال وحدثتني عجوز كانت تكون معه في الدار قالت كنت أسمعه يدعو في السجود يقول هب لي إنابة إخبات وإخبات منيب وزيني في خلقك بطاعتك وحسني لديك بحسن خدمتك وكرمني إذا وفد إليك المتقون فأنت خير مسئول وخير معبود وخير مشكور وخير محمود // إسناده فيه يحيى بن عيسى وشيخه لم أجد لهما ترجمة //
44 - حدثني محمد بن الحسين حدثني يحيى بن عيسى بن ضرار قال وحدثني هلال بن دارم بن قيس حدثتني عجوز كانت تكون معه في الدار قالت فكنت أسمعه إذا دعا في السحر يقول قام الطالبون وقمت معهم قمنا إليك ونحن متعرضون لجودك وكم من ذي جرم عظيم قد صفحت له عن جرمه وكم من ذي كرب عظيم قد فرجت له عن كربه وكم من ذي ضر كثير قد كشفت له عن ضره فبعزتك ما دعانا إلى مسألتك بعد ما انطوينا عليه من معصيتك إلا الذي عرفتنا من جودك وكرمك فأنت المؤمل لكل خير والمرجو عند كل نائبة // إسناده ضعيف //

(1/149)

45 - وحدثني محمد بن الحسين حدثنا الحجاج بن نصير حدثني سهيل أخو حزم القطعي حدثنا رجاء بن مسلم العبدي قال كنا نكون مع عجرده العمية في الدار قال فكانت تحيي الليل صلاة قال وربما كانت تقوم من أول الليل إلى السحر فإذا كان السحر نادت بصوت لها محزون إليك قطع العابدون دجى الليالي بتبكير الدلج إلى ظلم الأسحار يستبقون إلى رحمتك وفضل مغفرتك فبك إلهي لا بغيرك أسألك أن تجعلني في أول زمرة السابقين إليك وان ترفعني إليك في درجة المقربين وان تلحقني بعبادك الصالحين فأنت أكرم الكرماء وأرحم الرحماء وأعظم

(1/150)

العظماء يا كريم قال ثم تخر ساجدة يسمع وجبة سقوطها فلا تزل تبكي وتدعو في سجودها حتى يطلع الفجر وكان ذلك دأبها ثلاثين سنة // إسناده ضعيف //
46 - أخبرني سليمان بن منصور بن سليمان الخزاعي حدثني أبي عن الحسن بن عمارة عن داود بن علي عن أبيه عن ابن عباس عن النبي أنه كان يدعو بهذه الدعوات من الليل وهو جالس حين يفرغ من الوتر ( اللهم إني أسألك رحمة تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي وترد بها غائبي وترفع بها شاهدي وتزكي بها عملي وتبيض بها وجهي

(1/151)

وتلهمني بها رشدي وتعصمني بها من كل سوء اللهم إني أسألك إيمانا صادقا ويقينا ليس بعده كفر ورحمة أنال بها شرف كرامتك في الدنيا والآخرة
اللهم إني أسألك الفوز عند القضاء ومنازل الشهداء وعيش السعداء والنصر على الأعداء ومرافقة الأنبياء اللهم إني أسألك وإن قصر عملي وضعف رأيي وافتقرت إلى رحمتك فإني أسألك يا قاضي الأمور ويا شافي الصدور كما تجير من بين في البحور أن تجيرني من عذاب السعير ومن دعوة الثبور ومن فتنة القبور اللهم وما قصر عنه عملي ولم تبلغه مسألتي من خير وعدته أحدا من عبادك أو من خير أنت معطيه أحدا من خلقك فإني أسألك وأرغب إليك فيه برحمتك يا رب العالمين
اللهم اجعلنا هداة مهتدين غير ضالين ولا مضلين حربا لأعدائك سلما لأوليائك نحب بحبك الناس ونعادي بعداوتك من خالفك اللهم ذا الأمر الرشيد والحبل الشديد أسألك الأمن يوم الوعيد والجنة يوم الخلود مع المقربين الشهود والركع السجود الموفين بالعهود إنك رحيم ودود وأنت تفعل ما تريد ربي الآخر وإلهي هذا الدعاء وعليك الاستجابة وهذا الجهد وعليك التكلان ولا حول ولا قوة إلا بالله
اللهم اجعل لي نورا في قلبي ونورا في قبري ونورا في بصري ونورا في شعري ونورا في بشري ونورا في لحمي ونورا في دمي ونورا في عظامي ونورا من بين يدي ونورا خلفي ونورا عن يميني ونورا عن شمالي ونورا من فوقي ونورا من تحتي اللهم زدني نورا وأعطني نورا ) قال ثم يرفع

(1/152)

صوته ( سبحان الذي لبس العز وقال به سبحانه الذي تعطف المجد وتكرم به سبحان الذي لا ينبغي التسبيح إلا له سبحان الذي أحصى كل شيء بعلمه سبحان ذي الطول والفضل سبحانه ذي المن والنعمة سبحان ذي القدرة والتكرم ) // إسناده ضعيف جدا //
47 - حدثت عن سلمة بن شبيب حدثنا محمد بن منيب حدثنا

(1/153)

السري بن يحيى عن عنبسة بن الأزهر قال كان محارب بن دثار قاضي أهل الكوفة قريب الجوار مني فربما سمعته في بعض الليل يقول ويرفع صوته يقول أنا الصغير الذي ربيته فلك الحمد وأنا الضعيف الذي قويته فلك الحمد وأنا الفقير الذي أغنيته فلك الحمد وأنا الصعلوك الذي مولته فلك الحمد وأنا العزب الذي زوجته فلك الحمد وأنا الساغب الذي أشبعته فلك الحمد أنا العاري الذي كسوته فلك الحمد وأنا المسافر الذي صاحبته فلك الحمد وأنا الغائب الذي أديته فلك الحمد وأنا الراجل الذي حملته فلك الحمد وأنا المريض الذي شفيته فلك الحمد وأنا السائل الذي أعطيته فلك الحمد وأنا الداعي الذي أجبته فلك الحمد ربنا ولك الحمد ربنا حمدا على حمد // إسناده ضعيف //

(1/154)

3 - اب من قام بآية ليلة جميعا يرددها
48 - حدثنا أبو خيثمة حدثنا يحيى بن سعيد عن قدامة حدثتني جسرة بنت دجاجة قالت سمعت أبا ذر قال قام رسول الله ( قيام الليلة ) 5 بآية يرددها ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ) المائدة 118

(1/155)

49 - حدثنا علي بن الجعد حدثنا شعبة عن عمرو بن مرة سمعت أبا الضحى عن مسروق قال قال لي رجل من أهل مكة هذا

(1/156)

مقام أخيك تميم الداري لقد رأيته ذات ليلة حتى أصبح أو كرب أن يصبح يقرأ بآية يركع فيها ويسجد فيها ويسجد ويبكي ( أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون ) الجاثية 21
50 - حدثني محمد بن الحسين حدثنا محمد بن عمير حدثنا محمد ابن فوط عن صفوان بن سليم قال قام تميم الداري في المسجد بعد أن صلى العشاء فمر بهذه الآية ( وهم فيها كالحون ) المؤمنون 104 فما

(1/157)

خرج منها حتى سمع أذان الصبح // إسناده فيه محمد بن عمير إن كان هو الطبري فإسناده حسن //
51 - حدثنا محمد بن الحسين حدثنا عمار بن عثمان حدثنا عمران ابن خالد الخزاعي قال كان هارون بن رئاب الأسيدي يقوم من الليل للتهجد وربما ردد الآية حتى يصبح ( فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين ) الأنعام 27 قال ويبكي فهو كذلك حتى يصبح أو قال يذهب ليل طويل وكان إذا قام للتهجد قام مسرورا إسناده ضعيف جدا //
52 - حدثني محمد بن الحسين حدثنا موسى بن داود حدثنا حبان بن علي عن يحيى بن عبد الرحمن قال سمعت سعيد بن جبير يردد هذه

(1/158)

الآية حتى يصبح ( وامتازوا اليوم أيها المجرمون ) يس 59 // إسناده ضعيف //
53 - حدثني محمد بن الحسين حدثني عبد الله بن محمد بن إسماعيل حدثني رجل من قيس يكنى أبا عبد الله قال بينا أنا ذات ليلة عند الحسن فقام من الليل يصلي فلم يزل يردد هذه الآية حتى أسحر ( وإن تعدوا نعمت الله لا تحصوها ) إبراهيم 34 فلما أصبح قلنا يا أبا سعيد لم تكن تجاوز هذه الآية ساير الليلة قال إن فيها معتبرا ما ترفع طرفا ولا ترد إلا وقع على نعمة وما لا نعلم من نعم الله أكثر // إسناده فيه من لم أعرفهم //
54 - حدثنا سلمة بن شبيب حدثنا أحمد بن أبي الحواري عن أبي

(1/159)

سليمان قال ما رأيت أحدا الخوف أظهر على وجهه والخشوع أبين من الحسن بن في قام ليلة حتى الصباح بعم يتساءلون يرددها مر بآية فيها ثم غشي عليه ثم عاد فعاد إليها فغشي عليه فلم يختمها حتى طلع الفجر // إسناده حسن //

(1/160)


باب من قام بآية ليلة جميعا يرددها، باب من كان يقوم الليل جميعا - التهجد وقيام الليل

كتاب التهجد وقيام الليل

4 - باب من كان يقوم الليل جميعا
55 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن عطاء بن السائب قال قال عبده بن هلال الثقفي لله علي ألا يشهد علي ليل بنوم ولا شمس بأكل قال فأقسم عليه عمر بن الخطاب أن يفطر العيدين // إسناده ضعيف //
56 - حدثني محمد بن منصور حدثنا إسماعيل بن عمر حدثنا سعيد بن ميمون

(1/161)

قال قيل لامرأة عامر بن عبد قيس يعني خادمه كيف كانت عبادة عامر قالت ما صنعت له طعاما قط بالنهار أكله إلا بالليل ولا فرشت له فراشا بالليل فاضطجع عليه // إسناده ضعيف //
57 - حدثنا محمد بن أبان وغيره قالوا حدثنا محمد بن الفضيل بن غزوان حدثني أبي قال كان عامر بن عبد قيس يقول ما رأيت مثل الجنة نام طالبها وما رأيت مثل النار نام هاربها قال فكان إذا جاء الليل

(1/162)

قال أذهب حر النار النوم فما ينام حتى يصبح وإذا جاء النهار قال أذهب حر النار النوم فما ينام حتى يمسي فإذا جاء الليل قال من خاف أدلج بعد الصباح يحمد القوم السرى // إسناده حسن //
58 - حدثنا محمد بن أبان حدثنا محمد بن فضيل حدثنا العلاء بن

(1/163)

سالم وكان من أهل الخير عمن حدثه قال صحبت عامر بن عبد قيس أربعة أشهر ما رأيته نام بليل ولا نهار حتى فارقته قال وكان له رغيفان قد جعل عليهما ودكا قال فيفطر على واحد ويتسحر بالآخر وكان إذا جاء الليل قام يصلي حتى يصبح وإذا جاء النهار علمنا القرآن حتى تمكن له الصلاة ثم يقوم فلا يزال يصلي حتى العصر ثم يعلمنا القرآن حتى يمسي فإذا جاء الليل قام فصلى حتى يصبح وكان يفعل ذلك أربعة أشهر فما رأيته نائما بليل ولا نهار
59 - حدثنا هارون بن عبد الله حدثنا سيار حدثنا جعفر

(1/164)

حدثنا مالك بن دينار قال قالت المرأة التي نزل عليها عامر بن عبد قيس مال أرى الناس ينامون ولا أراك تنام قال إن ذكر جهنم لا يدعني أنام
60 - حدثنا هارون بن عبد الله حدثنا سيار عن جعفر حدثنا مالك قال قالت بنت الربيع بن خثيم لأبيها يا أبتاه مالي أرى الناس ينامون ولا أراك تنام قال إن أباك يخاف البيات
61 - حدثنا محمد بن علي بن الحسن حدثنا أبو عمرو نوح أخبرنا شراحيل أخبرنا هشام صاحب الدستوائي قال إن لله عبادا

(1/165)

يدفعون النوم مخافة أن يموتوا في منامهم
62 - حدثنا الحسن بن حماد الضبي حدثنا أبو خالد الأحمر عن سفيان عن أبي سنان عن أبي عثمان قال لا أدري من هو قال أدركت أقواما يستحيون من الله في سواد الليل أن يناموا
63 - حدثني القاسم بن هاشم حدثنا المسيب بن واضح عن

(1/166)

محمد بن الوليد عن جويبر عن الضحاك قال أدركت أقواما يستحيون من الله في سواد الليل أن يناموا من طول الضجعة
64 - حدثنا محمد بن بشار العبدي حدثنا زيد بن الحباب وعبد القدوس بن بكر بن خنيس

(1/167)

قالا كان الحسن بن صالح يقول إني لأستحي من الله أن أنام تكلفا حتى يكون النوم هو الذي يصرعني
قال وكان يقال له حية الوادي
65 - حدثنا هارون حدثنا سيار قال سمعت جعفر يقول سمعت مالكا يقول لو استطعت ألا أنام لم أنم مخافة أن ينزل العذاب وأنا نائم
66 - حدثنا أحمد بن إبراهيم حدثنا العلاء بن عبد الجبار حدثنا

(1/168)

أسلم بن عبد الملك وكان شيئا عجبا قال صحب رجل رجلا شهرين فلم يره نائما ليلا ولا نهارا فقال مالي لا أراك تنام قال إن عجائب القرآن أطرن نومي ما أخرج من أعجوبة إلا وقعت في غيرها
67 - حدثني محمد بن الحسين حدثنا داود بن المحبر حدثنا جعفر بن سليمان حدثنا أبو غالب قال صحبنا شيخ في بعض المغازي وكان يحيي الليل حيث كان على ظهر دابته أو على الأرض وكان إذا نظر إلى الفجر قد سطع ضوؤه نادى يا إخوتاه عند بلوغ الماء يفرح الواردون بتعجيل الرواح هنالك تنقطع كل همة
68 - حدثني المفضل بن غسان

(1/169)

أنه حدث عن مؤمل بن إسماعيل حدثنا القاسم بن راشد الشيباني قال كان زمعة نازلا عندنا بالحصيب وكان له أهل وبنات وكان يقوم فيصلي ليلا طويلا فإذا كان السحر نادى بأعلى صوته يا أيها الركب المعرسون كل هذا الليل ترقدون ألا تقوم فترحلون قال فيتواثبون فتسمع من هاهنا باكيا ومن هاهنا داعيا ومن هاهنا قارئا ومن هاهنا متوضئا فإذا طلع الفجر نادى بأعلى صوته عند الصباح يحمد القوم السرى

(1/170)

69 - حدثنا علي بن الجعد أخبرنا شعبة عن أبي إسحاق قال حج مسروق فما بات إلا ساجدا
70 - حدثني أبي أخبرنا عاصم بن علي أخبرنا أبو فضالة

(1/171)

عن أسد بن وداعة قال كان شداد بن أوس إذا أوى إلى فراشه كأنه حبة على مقلى فيقول اللهم إن ذكر جهنم لا يدعني أنام فيقوم إلى مصلاه
71 - حدثني محمد بن الحسين حدثنا محمد بن سنان العوقي حدثنا أيوب بن محمد اليمامي

(1/172)

حدثني أبو عبد الرحمن العجلي وأثنى عليه خيرا أنه رأى رجلا قائما خلف المقام يصلي فافتتح القرآن فلم يزل يقرأ حتى أتى على آخر القرآن ونودي النداء الأول فجلس فسلم ثم قام فركع ركعة قال حسبتها وتره ثم قال وهو يرى أنه لا يسمعه أحد عند ورود المنهل يغبط الركب الدلجة قال ثم تنحى من مكانه فاختلط بالناس
72 - حدثني محمد بن الحسين حدثنا أبو سعيد موسى بن هلال العبدي حدثنا أبو مدرك عثمان بن وكيع العبدي قال جاء رجل إلى بيت المقدس فمد كساءه من ناحية المسجد وكان فيه الليل والنهار له طعيمة خلف ذلك الكساء الذي قد مده قال فيبيت ليلته أجمع يصلي فإذا طلع الفجر مد بصوت له عند الصباح يغبط القوم السرى

(1/173)

قال وكان يقال له ألا ترفق بنفسك فيقول إنما هي نفس أبادرها أن تخرج
73 - حدثنا علي بن الجعد حدثنا شعبه عن إسماعيل بن أبي خالد سمعت سعيد بن جبير يقول قال مسروق ما آسى على شيء من الدنيا إلا السجود في الصلاة
74 - حدثني محمد بن الحسين حدثنا رستم بن أسامه عن عبد السلام بن حرب قال ما رأيت أصبر على السهر من خلف بن حوشب سافرت معه إلى مكة فما رأيته نائما بليل حتى رجعنا إلى الكوفة

(1/174)

75 - حدثني محمد بن الحسين حدثنا أبو جابر المكي حدثنا محمد بن أبي سارة قال رأيت سالم بن عبد الله قدم علينا حاجا فصلى العشاء مال ثم مال إلى ناحية مما يلي باب بني سهم فافتتح الصلاة فلم يزل يميل يمينا وشمالا حتى طلع الفجر ثم جلس فاحتبى بثوبه
76 - حدثني محمد بن الحسين حدثنا عبد العزيز بن عبد الله

(1/175)

الأويسي سمعت عبد الرحمن بن داود الخشاب يذكر عن مولى لعبد الله بن حنظلة يقال له سعد قال لم يكن لعبد الله بن حنظلة فراش ينام عليه إنما كان يلقى نفسه هكذا إذا أعيا من الصلاة توسد رداءه وذراعه يهجع شيئا
77 - حدثني محمد بن الحسين حدثنا يعقوب بن محمد بن عيسى الزهري حدثنا

(1/176)

إسماعيل بن داود بن عبد الله حدثني عبد الله بن أبي زينب قال قالت لي أمي يا بني ما توسد أبوك فراشا منذ أربعين سنة في بيتي قلت أما كان ينام قالت بلى هجعة خفيفة وهو قاعد قبل الفجر
78 - حدثني محمد بن الحسين حدثني الحميدي عن سفيان قال

(1/177)

كانوا يقولون في ذلك الزمان إن أطول أهل الكوفة تهجدا طلحة وزبيد وعبد الجبار بن وائل قال الحميدي فقلت فمنصور قال نعم إنما كان الليل عنده مطية من المطايا متى شئت أصبته قد ارتحله
79 - حدثني محمد حدثنا رويم ابو الحسن المقرئ حدثنا المنذر أبو عبد الله من أهل الكوفة قال قال لي محمد بن سوقة لو رأيت طلحة وزبيدا لعلمت أن وجههما قد أخلقهما سهر الليل وطول القيام كانا والله ممن لا يتوسد القرآن

(1/178)

80 - حدثني محمد بن الحسين حدثنا سليمان أبو أيوب مولى قريش عن بعض أشياخه قال قام زبيد الأيامي ذات ليلة للتهجد فعمد إلى مطهرة له قد كان يتوضأ منها فغمس يديه في المطهرة فوجد الماء باردا شديدا كاد أن يجمد من شدة برده فذكر الزمهرير ويده في المطهر فلم يخرجها منها حتى أصبح
فجاءت الجارية وهو علي تلك الحال فقالت ما شأنك يا سيدي لم تصل الليلة كما كنت تصلي وأنت هاهنا قاعد على هذه الحال قال ويحك إني أدخلت يدي في هذه المطهرة فاشتد علي برد الماء فذكرت به الزمهرير فوالله ما شعرت بشدة برده حتى وقفت علي انظري أن لا تحدثي بها أحدا مادمت حيا قال فما علم بذلك أحد حتى مات رحمه الله
81 - حدثنا محمد بن أبان البلخي حدثنا ابن فضيل عن أبيه

(1/179)

قال كانت معاذة العدوية إذا جاء الليل تقول هذه ليلتي التي أموت فيها فما تنام حتى تصبح فإذا جاء النهار قالت هذا يومي الذي أموت فيه فما تنام حتى تمسي وإذا جاء البرد لبست الثياب الرقاق حتى يمنعها البرد من النوم
82 - حدثني محمد بن الحسين حدثنا عبد الرحمن بن عمرو بن جبلة الباهلي حدثني الحكم بن سنان الباهلي حدثتني امرأة كانت تخدم معاذة العدوية قالت كانت تحيي الليل صلاة فإذا غلبها النوم قامت فجالت في الدار وهي تقول يا نفس النوم أمامك لو قدمت لطالت رقدتك في القبر

(1/180)

على حسرة أو سرور قالت فهي كذلك حتى الصبح
83 - حدثني محمد حدثنا محمد بن سنان الباهلي حدثنا سلمة بن حسان العدوي حدثنا الحيي أن معاذة العدوية لم تتوسد فراشا بعد أبي الصهباء حتى ماتت
84 - حدثني محمد بن الحسين حدثنا عبد الله بن عثمان بن حمزة بن

(1/1781)

عبد الله بن عمر بن الخطاب رضي الله عنه قال سمعت أبا عبد الرحمن العمري يذكر أن صفوان بن سليم لم يكن يتوسد بالليل وسادا ولا كان يضع جنبه على فراش بالليل إنما كان يصلي فإذا غلبته عيناه احتبى قاعدا
85 - حدثنا إسحاق بن إسماعيل حدثني جرير عن ابن شبرمة قال كان زبيد الإيامي يجعل الليل ثلاثة أثلاث بينه وبين ابنيه وكان ربما نادى أحدهما فيقول قم إلى جزئك فيكسل فيتم جزءه وربما كسل

(1/182)

الآخر فيتم ثلثيهما
86 - حدثنا يوسف بن موسى حدثنا علي بن قادم أخبرنا عطاء ابن مسلم عن يحيى بن كثير قال رأيت زبيد الايامي في المنام فقلت

(1/183)

إلى ما صرت يا أبا عبد الرحمن قال إلى رحمة الله قلت فأي عملك وجدت أفضل قال الصلاة وحب علي بن أبي طالب
87 - حدثنا محمد بن يحيى بن أبي حاتم الأزدي حدثنا سعيد بن عمرو بن سهل بن إسحاق الكندي ثم عبثر قال كان محمد بن النضر عندي مختفيا فكان لا ينام ليلا ولا نهار قال فقلت له لو قلت

(1/184)

فقد جاء في القائلة قيلوا فإن الشياطين لا تقيل فجعل لا يرد علي

(1/185)

فألححت عليه فقال إني لأنفس عليها بالنوم
وقال غيره إني لأكره أن أعطي نفسي سؤلها في النوم
88 - حدثنا الحسن بن الصباح حدثنا العلاء بن عبد الجبار عن نافع بن عمر قال قالت أم عمر بن المنكدر لعمر إني لأشتهي أن

(1/186)

أراك نائما فقال يا أمه والله إن الليل ليرد علي فيهولني فينقضي عني وما قضيت منه أربي
89 - حدثني محمد بن يحيى حدثنا الحسن بن مالك حدثنا بكر العابد قال كان عابد من أهل الشام قد حمل على نفسه في العبادة فقالت له أمه يا بني عملت ما لم يعمل الناس أما تريد أن تهجع فأقبل يرد عليها وهو يبكي ويقول ليتك كنت بي عقيما إن لبنيك في القبر حبسا طويلا
90 - حدثني سلمة بن شبيب عن زهير بن عباد حدثني أبو كثير

(1/187)

البصري قال قالت أم محمد بن كعب القرظي لمحمد يا بني لولا أني أعرفك صغيرا طيبا وكبيرا طيبا لظننت أنك قد عملت ذنبا موبقا لما أراك تصنع بنفسك بالليل والنهار قال يا أمتاه وما يؤمني أن يكون الله قد اطلع علي وأنا في بعض ذنوبي فمقتني فقال اذهب فلا أغفر لك مع أن عجائب القرآن ترد بي على أمور حتى إنه لينقضي الليل ولم أفرغ من حاجتي

(1/188)

91 - حدثني سلمة بن شبيب حدثنا أحمد بن أبي الحواري سمعت أبا سليمان قال كان طاوس يفرش فراشه ثم يضطجع فيتقلى كما تتقلى الحبة على المقلى ثم يثب فيدرجه ويستقبل القبلة حتى الصباح ويقول طير ذكر جهنم نوم العابدين
92 - حدثني محمد بن يحيى حدثني جعفر بن أبي جعفر عن أبي جعفر السائح قال كان صفوان بن محرز إذا جنه الليل يخور كما

(1/189)

يخور الثور ويقول منع خوف النار مني الرقاد
93 - حدثني محمد بن يحيى حدثني عبد الله بن داود حدثني رجل منذ خمسين سنة أو نحو خمسين سنة قال كان مملوكا لامرأة فكان يصلي الليل كله فقلت له ليس تدعنا ننام بالليل فقال لها لك النهار ولي الليل إذا ذكرت النار طار نومي وإذا ذكرت الجنة طال حزني
94 - حدثنا إسحاق بن إبراهيم أخبرنا عبد الرزاق أخبرني همام

(1/190)

ابن نافع سمعت وهبا يقول إني لأصلي العشاء والصبح أحيانا بوضوء واحد يعني أنه لا ينام الليل حتى يصبح
95 - حدثني محمد بن أبي حاتم الأزدي حدثني الهيثم أبو علي المفلوج قال صلى سليمان التيمي الغداة بوضوء العتمة أربعين سنة

(1/191)

96 - حدثني محمد بن يحيى حدثني عبد الله بن يحيى الثقفي قال قالت ابنة سليمان التيمي لو لم يكن لأبي من العبادة إلا ما كان الليل كله يراعي النجوم يخرج فينظر إليها
97 - حدثني محمد بن يحيى حدثنا إبراهيم بن بشار حدثنا

(1/192)

سفيان بن عيينة قال رأيت سليمان التيمي شيخا كبيرا في كمه صحف يطلب العلم وأخبروني أنه كان من المصلين وكانت له درجة ثمانين مرقاة فكان يصعدها فإذا انتهى إلى أولها يقوم فيصلي قبل أن يقعد
98 - حدثنا إسحاق بن إبراهيم حدثنا حميد بن عبد الرحمن بن حميد

(1/193)

حدثنا أبو الأحوص قال كان أبو إسحاق يقول يا معشر الشباب اغتنموا قل ما تمر بي ليلة إلا وأنا أقرأ فيها ألف آية
99 - حدثني سلمة بن شبيب حدثنا سهل بن عاصم حدثنا إبراهيم أبو إسحاق النهدي حدثنا العلاء بن سالم العبدي قال ضعف أبو إسحاق عن القيام وكان لا يقدر أن يقوم إلى الصلاة حتى يقام فإذا أقاموه فاستتم قائما قرأ ألف آيه وهو قائم

(1/194)

100 - حدثني سلمة حدثنا سهل عن إسماعيل بن عبد الله بن حبيب بن أبي ثابت حدثني أبو بكر بن أبي عياش سمعت أبا إسحاق السبيعي يقول ذهبت الصلاة مني وضعفت ورق عظمي إني اليوم أقوم في الصلاة فما أقرأ إلا البقرة وآل عمران
101 - قال سهل بن عاصم وسمعت الحويطي يقول سمعت سفيان بن عيينة يقول كان أبو إسحاق يقوم ليلة الصيف كله فأما الشتاء فأوله وآخره وبين ذلك هجعة
102 - حدثني محمد بن الحسين حدثنا علي بن عبد الله عن

(1/195)

سفيان قال قال عون بن عبد الله يا أبا إسحاق ما الذي بقي منك قال أقوم فأقرأ البقرة في ركعة وأنام قائم قال بقي فيك الخير وذهب منك الشر
103 - حدثني محمد بن الحسين حدثني محمد بن عمران بن محمد قال سمعت أبا بكر عياش يقول سمعت أبا إسحاق يقول ما أقلت عيني غمضا منذ أربعين سنة

(1/196)

104 - حدثني محمد بن الحسين حدثني الحميدي عن سفيان قال أبو إسحاق أما أنا فإذا استيقظت لم أقلها
105 - حدثنا محمد بن بشير الكندي حدثنا سعيد بن عصام المازني عن أبيه قال قال مسلم بن يسار إذا نمت ثم استيقظت ثم عدت نائما فلا ارقد الله عينك
106 - حدثني محمد بن الحسين حدثنا داود بن المحبر حدثنا عيسى

(1/197)

ابن عمر النحوي قال كان عمرو بن عتبة بن فرقد يخرج فيركب فرسه في جنح الليل فيأتي المقابر فيقول يا أهل القبور طويت الصحف ورفعت الأقلام لا يستعتبون من سيئة ولا يستزيدون في حسنة ثم يبكي ثم ينزل عن فرسه فيصف بين قدميه فيصلي حتى يصبح فإذا طلع الفجر ركب فرسه حتى يأتي مسجد حيه فيصلي مع القوم كأنه لم يكن في شيء مما كان فيه
107 - حدثنا أحمد بن عمران حدثنا حفص بن غياث حدثنا

(1/198)

محمد بن إسحاق قال قدم علينا عبد الرحمن بن الأسود بن يزيد حاجا فاعتلت إحدى قدميه فقام يصلي حتى أصبح على قدم قال وصلى الفجر بوضوء العشاء قال وقدم علينا ليث بن أبي سليم فصنع مثلها
108 - حدثني محمد بن الحسين حدثنا الحميدي حدثنا سفيان قال كان قيس بن مسلم يصلي حتى السحر ثم يجلس فيهيج البكاء

(1/199)

ساعة بعد ساعة ويقول لأمر ما خلقنا لأمر ما خلقنا لئن لم نأت الآخرة بخير لنهلكن // إسناده حسن //
109 - حدثني محمد بن الحسين حدثنا الحميدي عن سفيان قال زار قيس بن مسلم محمد بن جحادة ذات ليلة قال فأتاه وهو في المسجد بعد صلاة العشاء قال ومحمد قائم يصلي قال فقام قيس بن مسلم في الناحية الأخرى يصلي فلم يزالا على ذلك حتى طلع الفجر
قال وكان قيس بن مسلم إمام مسجده قال فرجع إلى الحي فأمهم ولم يلتقيا ولم يعلم محمد بمكانه قال فقال له أهل المسجد زارك أخوك قيس بن مسلم البارحة فلم تنفتل إليه قال ما علمت بمكانه قال فغدا عليه فلما رآه قيس بن مسلم مقبلا قام إليه فاعتنقه ثم حلوا جميعا فجعلا يبكيان // إسناده حسن //
110 - حدثني محمد بن الحسين حدثني يحيى بن أبي بكير

(1/200)

حدثنا نعيم بن ميسرة عن عبد الرحمن بن يزيد الضبي قال كان أبي يزيد الضبي إذا قام من الليل أطال القيام وكان له وتد في محرابه يعتمد عليه من طول القيام قال ولربما غلبه النوم وهو قائم حتى يسقط قال وكان يقول لا أحب أن أعمد للنوم أجهد ألا أنام فإن غلبني كان أعذر لنفسي عندي // إسناده فيه عبد الرحمن بن يزيد الضبي لم أجد له ترجمة //
111 - حدثني محمد بن الحسين حدثني عبيس بن مرحوم بن عبد العزيز حدثتني عبده بنت أبي شوال وكانت من خيار إماء الله قال قالت

(1/201)

كانت رابعة تصلي الليل كله فإذا طلع الفجر هجعت في مصلاها هجعة خفيفة حتى يسفر الفجر قالت فكنت أسمعها تقول إذا وثبت من رقدتها ذلك يا نفس كم تنامين وإلى كم لا تقومين أوشك أن تنامي نومة لا تقومين منها إلا بصرخة يوم النشور قالت فكان هذا دأبها دهرها حتى ماتت // إسناده فيه عبده بنت أبي شوال لم أجد لها ترجمه //
112 - حدثني محمد بن الحسين حدثنا أبو سعيد موسى بن هلال العبدي حدثنا رجل كان جليسا لنا وكانت امرأة حسان بن أبي سنان مولاة له وقال وحدثتني امرأة حسان قالت كان يجيء فيدخل

(1/202)

معي في فراشي قالت ثم يخادعني كما تخادع المرأة صبيها فإذا علم أني قد نمت سل نفسه فخرج ثم يقوم فيصلي فقلت له يا أبا عبد الله كم تعذب نفسك ارفق بنفسك فقال لي اسكتي ويحك فأوشك أن أرقد رقدة لا أقوم منها // إسناده ضعيف //
113 - حدثني محمد بن الحسين حدثنا شهاب بن عباد حدثني سويد بن عمرو الكلبي قال كانت امرأة عابدة في غنى وكانت لا تنام من الليل إلا يسيرا قال فعوتبت في ذلك فقالت كفى بطول الرقدة في

(1/203)

القبور للمؤمنين رقادا // إسناده حسن //
114 - حدثني محمد حدثني عبد الله بن محمد محمد بن حميد بن أبي الأسود حدثني أبو سلمة رجل من بني سدوس قال كانت لنا عجوز في الحي لم ندركها ولكن أدركها أشياخنا وكان يقال لها منيرة فكانت إذا جاء الليل تقول قد جاء الهول قد جاءت الظلمة قد جاء الخوف وما أشبه هذا بيوم القيامة قال ثم تقوم فلا تزال تصلي حتى تصبح // إسناده ضعيف //

(1/204)

115 - حدثني محمد بن الحسين حدثني محمد بن عبد العزيز بن سلمان حدثتني أمي قالت قال أبوك ما للعابدين وما للنوم لا نوم والله في دار الدنيا إلا نوم غالب قالت فكان والله كذلك ما له فراش وما يكاد ينام إلا مغلوبا // إسناده فيه أم محمد عبد العزيز لم أجد لها ترجمة //

(1/205)

116 - حدثنا أحمد بن إبراهيم حدثني عبد الرحمن بن مهدي قال كان محمد بن يوسف لا يضع جنبه بالليل // إسناده صحيح //
117 - حدثني محمد بن الحسين حدثني رستم بن أسامة عن عبد السلام بن حرب قال ما رأيت أحدا قط أصبر على سهر بليل من خلف بن حوشب سافرت معه إلى مكة فما رأيته نائما بليل حتى رجعنا إلى الكوفة // إسناده حسن //

(1/206)

118 - حدثني محمد حدثني أبو عبد الرحمن المقرئ قال ما رأيت أحدا قط أصبر على طول القيام من عبد العزيز بن أبي راود // إسناده حسن //
119 - حدثني محمد حدثني يحيى بن بسطام حدثني محمد بن

(1/207)

مروان الضبي عن هشام قال قال لي ثابت البناني ما رأيت أحدا أصبر على طول القيام والسهر من يزيد بن أبان يعني الرقاشي // إسناده فيه محمد بن مروان الضبي فإ كان هو العقيلي فإسناده حسن //
120 - حدثنا إسحاق بن إسماعيل حدثنا سفيان أخبروني عن

(1/208)

عمرو بن قيس قال ما رفعت رأسي بليل قط إلا رأيت موسى بن أبي عائشة قائما يصلي قال غير إسحاق وكان يدعى المتهجد من شدة تغير لونه // إسناده ضعيف //
121 - حدثني أبو الوليد العبدي قال ما رأيت أحدا أعلم بليل من معمر بن المبارك // إسناده صحيح //
122 - وحدثني أبو الوليد قال ربما رأيت فاطمة بنت بزيع مولاة الحسن ابن يوسف وكانت امرأة الأغر أبي عثمان ربما رأيتها تصلي من أول الليل

(1/209)

إلى آخره // إسناده صحيح //
123 - وحدثني أبو الوليد قال ربما رأيت غضنة وعالية تقوم إحداهما من الليل فتقرأ البقرة وآل عمران والنساء والمائدة والأنعام والأعراف في في ركعة // إسناده صحيح //
وكان محمد بن الحسين حدثني بهذه الأحاديث عن أبي الوليد فلقيت أبا الوليد فحدثني بها
124 - حدثنا محمد بن الحسين حدثنا إسماعيل بن زياد أبو يعقوب قال قد رأيت العباد والمتهجدين فما رأيت أحدا قط أصبر على صلاة بليل ولا نهار وطول السهر والقيام من مسرور بن أبي عوانه كان

(1/210)

يصلي الليل والنهار لا يفتر قال وقدم علينا مرة فاعتل فقال أخرجوني إلى الساحل أنظر إلى الماء حتى لا أنام // إسناده ضعيف جدا //
125 - حدثني محمد حدثني الفضيل بن عبد الوهاب حدثني أبو المساروختن أبي عوانه قال كان أبو عوانه من أكثر الناس صلاة بالليل وأطوله اجتهادا فلما قدمك علينا مسرور بن أبي عوانه قال لي أبو عوانه يا أبا المساور احتقرت والله نفسي أو تصاغرت والله إلي نفسي // إسناده حسن //
126 - حدثني محمد بن الحسين حدثنا عمار بن عثمان

(1/211)

سمعت حصين بن القاسم الوزان يقول لو قسم بث عبد الواحد بن زيد على أهل البصرة لوسعهم فإذا أقبل سواد الليل نضرت إليه كأنه فرس رهان مضمر متحزم ثم يقوم إلى محرابه وكأنه رجل يخاطب // إسناده فيه حسين بن القاسم الوزان لم أجد فيه جرحا ولا تعديلا //
127 - حدثني محمد بن الحسين حدثنا عبيد بن سعد الهمذاني حدثنا أبو الأحوص أن منصور بن المعتمر كان إذا جاء الليل أتزر وارتدا إن كان صيفا وإن كان شتاء التحف فوقه ثيابه ثم قام إلى محرابه فكأنه

(1/212)

خشبة منصوبة حتى يصبح // إسناده فيه عبيد بن سعد لم أجد له ترجمة //
128 - حدثني محمد حدثنا خلف بن تميم سمعت زائدة يقول صام منصور سنة صام نهارها وقام ليلها وكان يبكي الليل فإذا أصبح ادهن واكتحل وبرق شفته فتقول له أمه ما شأنك أقتلت نفسا فيقول أنا أعلم بما صنعت نفسي // إسناده حسن //
129 - حدثنا إسحاق بن إسماعيل سمعت

(1/213)

جريرا قال بلغ منصور عبد الله بن مسعود من يقم الحول يصب ليلة القدر قال فقام سنة يصوم النهار ويقوم الليل حتى بلي فصار مثل الجرادة // إسناده من رواية إسحاق بن إسماعيل عن جرير وقد تكلموا في سماعته منه ولكن تشهد له الرواية السابقة فيكون الأثر صحيحا لغيره //
130 - حدثني محمد حدثني الحميدي عن سفيان قال كان الليل عند منصور مطية من المطايا متى شئت أصبته قد ارتحله // إسناده حسن //
131 - حدثني محمد حدثنا خلف بن تميم سمعت أبي تميم بن مالك يقول كان منصور بن المعتمر إذا صلى الغداة أظهر النشاط لأصحابه فيحدثهم ويكثر إليهم ولعله إنما بات قائما على أطرافه كل ذلك ليخفي

(1/214)

عنهم العمل // إسناده فيه تميم بن خلف لم أجد فيه جرحا ولا تعديلا إلا ذكر اين حبان له في الثقات //
132 - حدثني محمد حدثنا إبراهيم بن مهدي سمعت أبا الأحوص قال قالت جارية ابنة لجار منصور يا أبة ابن الخشبة التي كانت في سطح منصور قال يا بنية ذاك منصور كان يقوم الليل // إسناده حسن //
133 - حدثت عن أبي عمار

(1/215)

سمعت عطاء بن جبلة يقول سألوا أم منصور بن المعتمر عن عمله قالت كان ثلث الليل يقرأ وثلثه يبكي وثلثه يدعو // إسناده ضعيف //
134 - حدثني محمد بن الحسين حدثني محمد بن جعفر بن عون حدثني عبد الله بن إدريس قال ما رأيت الليل على أحد من الناس أخف منه على أبي حيان التيمي صحبناه مرة إلى مكة فكان إذا أظلم الليل فكأنه هذه الزنابير إذا هيجت من عشها // إسناده فيه محمد بن جعفر لم أجد فيه إلا ذكر ابن حبان له في الثقات //

(1/216)

135 - حدثني محمد بن الحسين حدثني عبد الله بن غالب قال كنت أخدم الربيع بن صبيح وكنت آتيه بطهوره إذا قام للتهجد فأسمع من نواحي الدار أصوات المتهجدين كأنها أصوات النحل إذا هي هيجت قال فكان الربيع لما اتخذ عبادان قل ما يفارقها وكان طويل الليل جدا // إسناده ضعيف //
136 - حدثني سلمة بن شبيب حدثنا سهل بن عاصم عن محمد بن أبي منصور قال كان صفوان بن سليم أعطى الله عهدا لا أضع

(1/217)

جنبي على فراش حتى ألحق بربي قال فبلغني أن صفوان عاش بعد ذلك أربعين سنة لم يضع جنبه فلما نزل به الموت قيل له رحمك الله ألا تضطجع قال ما وفيت لله بالعهد إذا قال فأسند فما زال كذلك حتى خرجت نفسه قال ويقول أهل المدينة أنه ثقبت جبهته من كثرة السجود // إسناده فيه محمد بن أبي منصور لم أجد له ترجمة //
137 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن طلق بن معاوية قال قدم رجل منا يقال له هند بن عوف

(1/218)

من سفر فمهدت له امرأته فراشا فنام عليه وكانت له ساعة من الليل يصليها فنام عنها فحلف ألا ينام على فراش أبدا // إسناده ضعيف //
138 - حدثني محمد بن الحسين حدثني يونس بن يحيى الأموي حدثنا المنكدر بن محمد بن المنكدر عن أبيه أن تميما الداري نام ليلة لم يتهجد فيها حتى أصبح فقام سنة لم ينم فيها عقوبة للذي صنع // إسناده ضعيف //

(1/219)

139 - حدثني محمد بن الحسين حدثنا حكيم بن جعفر حدثنا مطرف بن أبي بكر الهذلي عن رجل من أهل البصرة قال أظنه عبد النور السليطي قال تعبد رجل من بني تميم فكان يحيي الليل صلاة فقالت له أمه يا بني لو نمت من الليل شيئا فقال ما شئت يا أمة إن شئت نمت اليوم ولم أنم غدا في الآخرة وإن شئت لم أنم اليوم لعلي أدرك اليوم غدا في الآخرة مع المستريحين من عسر الحساب
قالت يا بني والله ما أريد لك إلا الراحة فراحة الآخرة أحب إلي لك من راحة الدنيا فدونك يا بني فحالف السهر أيام الحياة لعلك تنجو من عسر ذلك اليوم وما أراك ناجيا قال فصرخ الفتى صرخة فسقط بين يديها ميتا فاجتمعت عندها رجالات من بني تميم يعزونها قالت وهي تقول وابنياه قتيل يوم القيامة وابنياه قتيل يوم الآخرة قال وكانوا يقولون إنها كانت أفضل من ابنها // إسناده ضعيف //

(1/220)

140 - حدثني محمد حدثني الصلت بن حكيم حدثني أبو عاصم العباداني قال كان رجل من بني سعد يقدم علينا في أول ما اتخذت عبادان وكانت إذ ذاك وبيئة قال فكان يصلي الليل والنهار ولا يكاد أن يفتر فإذا كان السحر احتبى واستقبل البحر فجعل يبكي وينوح على نفسه قال فإذا أحس بإنسان أمسك قال فخرجت ذات ليلة إلى الساحل فإذا أنا بصوته وإذا هو يبكي ويقول في بكائه
( ألا يا عين ويحك أسعديني ... بطول الدمع في ظلم الليالي )
( لعلك في القيامة أن تفوزي ... بخير الدهر في تلك العلالي )
قال فلما أحس بجيئتي أمسك قال فرجعت وتركته // إسناده فيه الصلت بن حكيم لم أجد فيه جرحا ولا تعديلا إلا قول الخطيب //

(1/221)

141 - حدثني محمد بن الحسين حدثنا إسحاق بن منصور الأسدي حدثنا عمار بن عمرو البجلي قال خرجنا مع محمد بن النضر الحارثي إلى مكة فما كنا نستيقظ ساعة من الليل إلا وهو على بعيره قاعد يقرأ قال فكنا نرى أنه لم ينم حتى دخل مكة قال وكان إذا نزل فإنما هو في خدمة اصحابه فيقال له يا أبا عبد الرحمن نحن نكفيك فيأبى عليهم ويقول أتنفسون على بالثواب // إسناده فيه عمار بن عمرو ولم أجد فيه جرحا ولا تعديلا //
آخر الجزء الأول ويتلوه في الثاني إن شاء الله حدثني سريج بن يونس وغيره كتبه لنفسه العبد الضعيف أحمد عبد الله بن أبي الغنائم المسلم بن حماد بن ميسرة الأزدي غفر لله له ولأبويه ولمن استغفر لهم أجمعين في شهور سنة أربع وثلاثين وستمائة بمدينة دمشق حرسها الله تعالى وسائر بلاد الإسلام

(1/222)

؟ 2 ؟ الجزء الثاني

(1/223)

142 - حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي قال حدثني سريج بن يونس وغيره عن الوليد بن مسلم حدثنا عبد الرحمن بن يزيد بن جابر قال كنا نغازي مع عطاء الخراساني قال فكان يحيي الليل صلاة فإذا ذهب من الليل ثلثه أو نصفه نادى وهو في فسطاطه يا عبد الرحمن ابن يزيد بن جابر ويا هشام بن الغاز ويا فلان ويا فلان قوموا فتوضؤوا وصلوا فلقيام هذا الليل وصيام هذا النهار أيسر من مقطعات الحديد وشراب الصديد الوحاء الوحاء ثم يقبل على صلاته // إسناده صحيح //

(1/225)

143 - حدثنا أحمد بن إبراهيم حدثنا أبو إسحاق حدثنا السكن بن إسماعيل الأصم حدثنا عاصم قال بلغني أن أبا عثمان كان يصلي بين المغرب والعشاء مائتي ركعة فأتيته فجلست ناحية وهو يصلي فجعلت أعد ثم قلت هذا والله هو الغبن قال فقمت فجعلت

(1/226)

أصلي معه // إسناده حسن //
144 - حدثنا أحمد بن إبراهيم حدثنا سعيد بن عامر سمعت معتمرا يقول كان أبو عثمان يصلي حتى يغشى عليه // إسناده ضعيف //
145 - حدثني سلمة بن شبيب حدثنا سهل بن عاصم عن عبد الله ابن غالب عن عامر بن يساف

(1/227)

سمعت المعلي بن زياد قال كان عامر بن عبد الله قد فرض على نفسه في كل يوم وليلة ألف ركعة وكان إذا صلى جلس وقد انتفخت ساقاه من طول القيام فيقول يا نفس لهذا خلقت وبهذا أمرت يوشك أن يذهب العناء قال وكان يتلوى كما يتلوى الحب على المقلى ثم يقول فينادي اللهم إن النار قد منعتني من النوم فاغفر لي // إسناده ضعيف //

(1/228)

146 - حدثني محمد بن يحيى بن أبي حاتم الأزدي حدثنا جعفر بن أبي جعفر عن رياح القيسي قال كان عندنا رجل مسلم بات يصلي كل يوم وليلة ألف ركعة حتى أقعد من رجليه وكان يصلي جالسا ألف ركعة فإذا صلى العصر احتبى فاستقبل القبلة ويقول عجبت للخليقة كيف أنست بسواك بل عجبت للخليقة كيف استنارت قلوبها بذكر سواك // إسناده ضعيف جدا //
147 - حدثني محمد بن الحسين حدثني عبد الرحمن بن عمرو بن جبلة الباهلي حدثتنا دلال بنت أبي المدل قال حدثتني آسية بنت عمرو العدوية قالت كانت معاذة تصلي في كل يوم ستمائة ركعة وتقرأ

(1/229)

جزءها من الليل تقوم منه وكانت تقول عجبت لعين تنام وقد عرفت طول الرقاد في ظلمات القبور // إسناده ضعيف جدا //
148 - حدثني الحسن بن الصباح أنه يحدث عن سعيد بن عفير حدثني بكر بن مضر أن الحارث بن يزيد الحضرمي كان يصلي في اليوم والليلة ستمائة ركعة // إسناده ضعيف لجهالة شيخ الحسن بن الصباح //

(1/230)

149 - حدثني محمد بن الحسين حدثني محمد بن سنان الباهلي سمعت ابن شعبة بن دخان يذكر أن أم طلق كانت تصلي في كل يوم

(1/231)

وليلة أربعمائة ركعة وتقرأ من القرآن ما شاء الله // إسناده فيه شعبة بن دخان الضبي لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات //
150 - حدثني سلمة بن شبيب حدثنا سهل بن عاصم عن عمرو بن سفيان حدثنا سهل بن أسلم قال كان ثابت البناني يصلي في كل ليلة ثلاثمائة ركعة فإذا أصبح ضمرت قدماه فيأخذهما بيده فيعصرهما ثم يقول مضى العابدون وقطع بي والهفاة // إسناده فيه عمرو بن سفيان لم أجد له ترجمة //
151 - حدثني محمد بن الحسين حدثنا روح بن عبادة عن شعبة قال كان ثابت البناني يقرأ القرآن في كل ليلة ويصوم الدهر // إسناده حسن //

(1/232)

152 - حدثني محمد بن الحسين حدثني يحيى بن بسطام حدثني محمد بن مروان الضبي عن هشام قال ما رأيت أحدا قط أصبر على طول القيام والسهر من ثابت صحبناه مرة إلى مكة فكنا إن نزلنا ليلا فهو قائم يصلي حتى يصبح وإلا فمتى شئت أن تراه أو وتحس به مستيقظا ونحن نسير إما باكيا وإما تاليا // إسناده فيه محمد بن مروان فإن كان هو العقيلي فإسناده حسن وإلا بحسب حاله //
153 - حدثني محمد بن الحسين حدثني داود بن محبر حدثني مبارك بن فضالة قال كان ثابت البناني يقوم الليل ويصوم النهار وكان يقول ما شيء أجده في قلبي ألذ عندي من قيام الليل // إسناده ضعيف جدا //
154 - حدثنا محمد حدثني عبد الصمد بن عبد الوارث حدثنا حماد بن سلمة سمعت ثابتا يقول اللهم إن كنت أعطيت أحدا الصلاة

(1/233)

في قبره فأعطنيها // إسناده فيه حماد بن سلمة تغير حفظه بآخره //
155 - حدثنا محمد حدثنا خالد بن يزيد القسام حدثنا الربيع بن صبيح عن جسر أبي جعفر قال أنا والله الذي لا إله إلا هو رأيته الليلة في

(1/234)

منامي يعني ثابتا وعليه ثياب خضر قائما يصلي في قبره // إسناده ضعيف //
156 - حدثنا أحمد بن إبراهيم حدثنا محمد بن مالك العنبري حدثنا محمد بن عبد الله الأنصاري حدثني إبراهيم بن الصمة المهلبي حدثني الذين كانوا يمرون بالجص بالأسحار قال كنا إذا مررنا بجنبات قبر ثابت سمعنا قراءة القرآن // إسناده فيه من لم أجد به ترجمة //
157 - حدثنا أحمد بن إبراهيم حدثني سلمة بن عقار عن محمد بن

(1/235)

فضيل أظنه عن أبيه قال كان كرز بن وبرة يختم القرآن في اليوم والليلة ثلاث مرات وكان قد حفر حفرتين ثم جعل يملؤها تبنا ثم ألقى عليه كساء فيقوم فيصلي ويجعل قدميه على الحفرتين // إسناده حسن //

(1/236)

158 - حدثنا أبو جعفر الآدمي حدثنا محمد بن فضيل عن أبيه قال رأيت في مسجد كرز بن وبرة وتدا يتعلق به إذا صلى ورأيت حفرة فيها تبن عليها كسى يقوم عليها في الصلاة وكان كرز يخرج من جرجان محرما // إسناده حسن //
159 - حدثنا أبو جعفر الآدمي حدثنا ابن فضيل سمعت أبي يقول ما رأيت كرز بن وبرة قط في ساعة إلا يصلي وكنا إذا نزلنا المنزل قال بالمحمل فأطبقه ثم قام يصلي فصادفنا منزلا ليس فيه ماء فقلنا إن ترك الصلاة فاليوم فضرب بيده على التراب فتيمم ثم قام يصلي // إسناده حسن //
160 - قال ابن فضيل وحدثني حيان العطار قال أقبلت مع كرز بن وبرة من القادسية فكان يقرأ ويصلي على حماره وينزل فيصلي ركعتين ثم

(1/237)

يركب فيصلي على حماره ثم يسير هنية ثم ينزل فيصلي ركعتين وقال لي أتحب أن تصبر لي نفسك قلت اصنع ما شئت فما زال يفعل ذلك حتى دخل الكوفة // إسناده فيه حيان العطار لم أجد له ترجمة //
161 - حدثني إبراهيم بن سعيد الجوهري حدثنا موسى بن أيوب حدثنا مخلد عن هشام قال كان منصور بن زادان يجيء يوم الجمعة فيختم قبل أن يروح الإمام وكان يروح يصلي الظهر فيقوم فيختم القرآن من الظهر إلى العصر وكان يختم القرآن فيما بين المغرب والعشاء // إسناده حسن //

(1/238)

162 - حدثني محمد بن الحسين حدثني يحيى بن أبي بكير حدثنا شعبة عن هشام بن حسان قال صليت ذات ليلة إلى جنب منصور بن زادان بواسط فيما بين المغرب والعشاء فقرأ القرآن وبلغ في الثانية إلى النحل // إسناده حسن //
قال محمد فحدثت بهذا الحديث عبد العزيز بن أبان فقال عندنا

(1/239)

بالكوفة في بني البكاء فتيان يصلون المغرب ثم يدخلون فيتعشون ثم يخرجون فيختمون القرآن قبل صلاة العشاء // إسناده ضعيف جدا //
163 - حدثنا أحمد بن حاتم سمعت شعيب بن حرب عن أبي عوانه قال لو قيل لمنصور بن زاذان إنك تموت غدا أو بعد غد ما كان عنده مزيد // إسناده صحيح //
164 - حدثني الحسن بن الصباح أنه حدث عن سعيد بن عفير حدثني ابن لهيعة

(1/240)

عن الحارث بن يزيد أن سليم بن عتر كان يقرأ القرآن كل ليلة ثلاث مرات // إسناده ضعيف //
165 - حدثني محمد بن الحسين حدثنا محمد بن عبد الوهاب حدثنا فضيل عن منصور عن إبراهيم قال كان الأسود يختم القرآن

(1/241)

في كل ليلتين من رمضان وكان ينام ما بين المغرب والعشاء // إسناده حسن //
166 - حدثني محمد بن الحسين حدثني يحيى بن إسحاق حدثنا قيس بن الربيع حدثنا

(1/242)

الصعب بن عثمان سمعت سعيد بن جبير يقول ما أتت علي ليلتان إلا وأنا أختم فيها القرآن // إسناده ضعيف //
167 - حدثني محمد حدثني الوليد بن شجاع حدثنا

(1/243)

ضمرة قال ابن شوذب سمعته يذكر قال كان عروة بن الزبير يقرأ ربع القرآن في المصحف ناظرا قال ويقوم به الليل قال فما ترك ذلك إلا ليلة نشر رجله ثم عاود جزأه من الليل المستقبلة // إسناده حسن //

(1/244)

168 - حدثني محمد بن الحسين 1حدثني عبد الصمد بن النعمان حدثنا يوسف بن عطية الكوفي وليس بالصفار عن الحجاج بن يزيد قال كان طلق بن حبيب يقول إني لأحب أن أقوم حتى يشتكي ظهري فيقوم فيبتدئ بالقرآن حتى يبلغ الحجر ثم يركع // إسناده ضعيف جدا //
169 - حدثني محمد حدثنا داود بن المحبر حدثنا عيسى بن عمر

(1/245)

النحوي قال كان عوف بن عبد الله قال من الليل فيقرأ سبعا في ركعة ثم يقول اللهم أنمه اللهم زكه وكان إذا صلى بالنهار قرأ سبعا في ركعة ثم يقول اللهم أنمه اللهم وكه // إسناده ضعيف جدا //
170 - حدثني محمد بن الحسين حدثني سعد بن عباد حدثني محمد بن مسعر قال كان أبي لا ينام يقرأ حتى نصف القرآن فإذا فرغ من ورده لف رداءه ثم هجع عليه هجعة حفيفة ثم يثب كالرجل الذي قد ضل منه شيء فهو يطلبه فإنما هو السواك والطهور ثم يستقبل المحراب فكذلك إلى

(1/246)

الفجر وكان يجهد على إخفاء ذلك جدا // إسناده فيه محمد بن مسعر ولم أجد فيه إلا ما تقدم عن الذهبي //
171 - حدثني محمد حدثني يحيى بن بسطام حدثني عبد الكريم ابن معاوية قال ذكر لي عن حفصة أنها كانت تقرأ نصف القرآن في كل ليلة وكانت تصوم الدهر وتفطر العيدين وأيام التشريق // إسناده ضعيف //
172 - حدثني محمد حدثنا رستم بن أسامة حدثني عبد الله بن مسعر قال قال مالك بن مغول قيام الليل أيسر من خوض النيران

(1/247)

ومن شرب الحميم // إسناده ضعيف جدا //
173 - حدثني محمد حدثني رستم بن أسامة حدثني أبو خالد الأحمر قال قال داود الطائي ما حسدت أحدا على شيء إلا أن يكون رجل يقوم من الليل فإني أحب أن أرزق قيام الليل // إسناده حسن //
قال أبو خالد وبلغني أنه كان لا ينام الليل فإذا غلبته عيناه احتبى قاعدا // إسناد هذه الزيادة ضعيف لجهالة من بلغ خالدا //
174 - حدثني محمد حدثني إسحاق بن منصور حدثتني أم سعيد بن علقمة النخعي وكانت أمة طائية قالت كان بيننا وبين داود الطائي حائط قصير أسمع حسه عامة الليل لا يهدأ قالت وربما سمعته يقول

(1/248)

همك عطل على الهموم وحالف بيني وبين السهاد وشوقي إلى النظر إليك أوبق مني الشهوات وحال بيني وبين اللذات فأنا في سجنك أيها الكريم مطلوب قالت وربما ترنم بالآية فأرى أن جميع نعيم الدنيا جمع في ترنمه وكان يكون في الدار وحده وكان لا يصبح فيها أي كان لا يسرج // إسناده فيه أم سعيد لم أجد لها ترجمة //
175 - حدثني محمد بن الحسين حدثني الصلت بن حكيم حدثنا أبو المغيرة النضر بن إسماعيل قال كان في تيم الله شيخ متعبد قد لصق به فتية متنسكون قال كان المسجد مأواه وكانوا يلزمونه ويأخذون بأدبه

(1/249)

قال فكان إذا كان الليل نام من أوله هجعة خفيفة ثم يقوم فيقول من لقرة العين وخطبة الكواعب الأتراب
قال فيثب أولئك النساك من مضاجعهم كالليوث تقوم إلى أقرانها قال فهم كذلك في تهجد ونحيب ودعاء إلى الفجر قال فلم يزالوا على ذلك حتى ماتوا عليه
قال أبو المغيرة وقد أدركت أنا هذا الشيخ ورأيته كنت إذا رأيته رأيت رجلا طويلا من أولئك العرب الأول شديد الأدمة قد غلب التهيج والاصفرار عليه وكنت إذا نظرت إليه رأيت هولا ولونا حائلا قال وكان شيخا عظيم الأركان // إسناده ضعيف //
176 - حدثني محمد حدثنا قبيصة قال قال عطوان بن عمرو التميمي وكان شيخا طويلا مؤذنا هاهنا عابدا قال قبيصة قد أدركته وأنا صبي قال إني لأبيت ليلي ساهرا متفكرا في أمر الناس وغفلتهم عما يردون عليه من القيامة ومن الأهوال والأفزاع ثم إلى أين يكون منصرفهم من بين يدي الله قال فأبيت ليلتي ساهرا مفكرا في ذلك ثم أظل نهاري مفكرا في بكرتي ما أدري ما يصنع الله بي فيها قال أبو عامر وحدثني أنه كان إذا كان الليل

(1/250)

جال في الجبابين والأحياء // إسناده حسن //
177 - حدثنا داود بن رشيد حدثنا صالح بن عمر عن عبد الملك أن سعيد بن جبير كان يختم القرآن في ليلتين // إسناده صحيح //
178 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن مغيرة قال كان عروة بن أدية إذا نام الناس بالبصرة خرج فنادى في سككها يا أهل

(1/251)

البصرة الصلاة الصلاة ثم يتلو هذه ( أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون ) الأعراف 97 // إسناده من رواية إسحاق بن إسماعيل وقد تكلموا في سماعه من جرير //
179 - حدثني محمد بن الحسين حدثنا محمد بن عمرو حدثنا مخرمة بن بكير عن أبيه قال كان بشر بن سعيد يوقظ أهله بالليل فيقول الصلاة ثم يقول إن السفر لا يقطع إلا بالدلج وإن الدنيا سفر نصب حتى يفضي العبد إلى رحمة الله // إسناده ضعيف //

(1/252)

180 - حدثني محمد حدثني معلي بن أسد سمعت معتمرا يقول كان أبي يوقظ كل من في الدار إذا دخل شهر رمضان ويقول قوموا فلعلكم لا تدركوه بعد عامكم هذه // إسناده حسن //
181 - حدثني محمد بن الحسين حدثني خالد بن يزيد بن الطبيب حدثنا محمد بن طلحة بن مصرف قال كان أبي يأمر نساءه وخدمه وبناته بقيام الليل ويقول صلوا ولو ركعتين في جوف الليل فإن الصلاة في جوف الليل تحط الأوزار وهي أشرف أعمال الصالحين // إسناده ضعيف //
182 - حدثني محمد بن يحيى بن أبي حاتم حدثنا جعفر بن أبي

(1/253)

جعفر حدثني أبو جعفر السائح أن الهيثم بن جماز قال كانت لي امرأة لا تنام الليل وكنت لا أصبر معها على السهر فكنت إذا نعست ترش علي الماء في أثقل ما أكون من النوم وتنبهني برجلها وتقول ما تستحي من الله كم هذا الغطيط فوالله إن كنت لأستحي مما تصنع // إسناده ضعيف جدا //
183 - حدثني الحسين بن عبد الرحمن حدثني بعض أصحابنا قال قالت امرأة حبيب أبي محمد انتبهت ليلة وهو نائم فأنبهته في السحر

(1/254)

وقالت له قم يا رجل سوء فقد ذهب الليل وجاء النهار وبين يديك طريق بعيد وزادنا قليل وقوافل الصالحين قد ساروا قدامنا ونحن قد بقينا // إسناده ضعيف //
184 - حدثني محمد بن الحسين حدثني أبو يوسف البزاز قال تزوج رياح القيسي امرأة فبنى بها فلما أصبح قامت إلى عجينها فقال لو نظرت امرأة تكفيك هذا قالت إنما تزوجت رياحا القيسي لم أرني أني تزوجت جبارا عنيدا فلما كان الليل نام ليختبرها فقامت ربع الليل ثم نادته قم يا رياح فقال أقوم فقامت الربع الآخر ثم نادته فقالت قم يا رياح فقال أقوم ولم يقم فقامت الربع الآخر ثم نادته فقالت قم يا رياح فقال أقوم فقالت مضى الليل وعسكر المحسنون وأنت نائم ليت شعري من غرني بك يا رياح قال وقامت الربع الباقي // إسناده فيه أبو يوسف البزاز لم أعرفه //
185 - حدثني محمد بن الحسين حدثني بعض أصحابنا قال كان عمر ابن ذر إذا نظر إلى الليل قد أقبل قال جاء الليل ولليل مهابة والله أحق أن

(1/2255)

يهاب // إسناده ضعيف //
186 - حدثني بعض محمد حدثني بعض أصحابنا قال كان رجل من أهل خراسان متعبدا وكان إذا جاء الليل تحزم ولبس ثيابه وخفيه فيقول له أهله الناس إذا أصبحوا لبسوا ثيابهم وذهبوا إلى أسواقهم وأنت إنما تلبس بالليل فيقول لهم وأنا أيضا أذهب إلى السوق قال فيقوم إلى محرابه // إسناده ضعيف //
187 - حدثني أحمد بن عمران بن عبد الملك حدثني محمد بن فضيل حدثني حصين عن إبراهيم أن هماما كان يقول في سجوده أشفني من النوم باليسير واجعل سهري في طاعتك فكان لا ينام إلا هنية وهو جالس // إسناده ضعيف جدا //

(1/256)

188 - حدثني إبراهيم بن سعيد حدثنا أبو أسامة عن الأعمش عن عمارة عن شريح بن هاني قال ما فقد رجل شيئا أهون من نعسة تركها فما ذكرتها من قوله إلا نفعني الله بها // إسناده فيه عنعنة الأعمش ورجاله ثقات //
189 - حدثنا أحمد بن عمران حدثنا المحاربي

(1/257)

حدثنا ليث أن بلالا العبسي كان يقوم في شهر رمضان فيقرأ بهم الربع من القرآن ثم ينصرف فيقولون قد خففت بنا الليلة // إسناده ضعيف جدا //
190 - حدثنا أحمد بن إبراهيم حدثنا وهب بن جرير حدثنا هشام عن الحسن أن هرم بن حيان قال لم أر مثل الجنة نام طالبها ولا مثل النار نام هاربها // إسناده فيه هشام بن حسان اختلف في سماعه من الحسن //

(1/258)

191 - حدثني محمد بن الحسين حدثني الحميدي عن سفيان قال كان زبيد يحيي الليل صلاة فإذا طلع الفجر قعد في مصلاه يقول سبحان الملك القدوس رب الملائكة والروح يردد هذا التسبيح قال وكانت له جارية أعجمية وكانت إذا سمعته يردد هذا التسبيح قالت روزامد روزامد // إسناده حسن //
192 - حدثني محمد بن الحسين حدثني يحيى بن بسطام حدثنا زهير السلولي قال كان محمد بن واسع يصلي من الليل على ظهر سطح قال فربما سقط من طول القيام // إسناده حسن //

(1/259)

193 - حدثني سلمة بن شبيب حدثنا إبراهيم بن الحكم بن أبان قال كان أبي إذا أخذه النوم بالليل دخل البحر فيسبح فتجتمع إليه حيتان البحر // إسناده ضعيف //

(1/260)


باب من كان يغل نفسه بالليل استكانة لربه، باب السواك للقيام للتهجد - التهجد وقيام الليل

كتاب التهجد وقيام الليل

5 - اب من كان يغل نفسه بالليل استكانة لربه
194 - حدثنا علي بن الجعد حدثنا أبو المغيرة الأحمسي عن حكيم بن محمد الأخنسي قال بلغني أن داود وسليمان عليهما السلام لم يؤتيا الملك ليتنعما إنما أوتيا الملك ليتعبدا فلم يكن أحد في زمانهما أشد اجتهادا في العبادة منهما ما كان طيبهما إلا الكندر وما كان دهنهما إلا الزيت وكان سليمان إذا جنه الليل غل نفسه ولبس مدرعا من شعر وطول الليل قائما وقاعدا وباكيا وداعيا فإذا أصبح تصفح وجوه الأشراف حتى يجيء إلى المساكين فيقعد معهم ويقول يا رب مسكين مع المساكين // إسناده ضعيف //
195 - حدثنا إسحاق بن إسماعيل حدثنا معن بن عيسى حدثني

(1/261)

عبد الله بن عمرو عن أبيه قال أوصى عمر بن عبد العزيز بصندوق مقفل أن يطرح في البحر فقيل لزوجته أي شيء فيه قالت جامعه وأطمار كان يطرح نفسه فيها بالليل // إسناده فيه عمرو الهذلي لم أجد فيه جرحا ولا تعديلا //
196 - حدثني محمد بن الحسين حدثنا الوليد بن صالح عن عبد الرحمن بن زيد بن أسلم عن أبيه قال كان لعمر بن عبد العزيز سفط فيه دراعة من شعر وغل وكان له بيت في جوف بيت يصلي فيه لا يدخل فيه أحد قال فإذا كان آخر الليل فتح ذلك السفط فلبس تلك الدراعة ووضع الغل في

(1/262)

عنقه فلا يزال يناجي ربه ويبكي حتى يطلع الفجر ثم يعيده في السفط // إسناده ضعيف //
197 - حدثني محمد حدثني عبيد الله بن محمد حدثني محمد ابن مسعر قال كان لرياح القيسي غل من حديد قد اتخذه فكان إذا جنه الليل وضعه في عنقه وجعل يبكي ويتضرع حتى يصبح // إسناده ضعيف //

(1/263)

6 - باب السواك للقيام للتهجد
198 - حدثنا عثمان بن محمد بن أبي شيبة أخبرنا شريك عن الأعمش عن أبي سفيان عن جابر بن عبد الله قال رسول الله ( إذا أراد أحدكم أن يصلي بالليل فليستاك ) // إسناده ضعيف //

(1/265)

199 - حدثنا أبو خيثمة حدثنا جرير عن منصور عن أبي وائل عن حذيفة قال كان رسول الله إذا قام من الليل يشوص فاه بالسواك // إسناده صحيح //

(1/266)

200 - حدثني محمد بن الحسين حدثنا الوليد بن القاسم الهمذاني حدثنا عمر بن ذر عن أبيه قال كان نفال السواك قبل التهجد من أعمال الصالحين // إسناده حسن //

(1/267)

201 - حدثني محمد حدثني محمد ين يزيد قال سمعت عبد العزيز ابن أبي رواد يقول خلقان كريمان من أحسن أخلاق المرء المسلم التهجد والمداومة على السواك // إسناده حسن //
202 - حدثني محمد بن الحسين حدثنا محمد بن جعفر بن عون سمعت محمد بن صبيح قال قال لي محمد بن النضر الحارثي وذكر قيام الليل والسواك قبله فقال ذاك عبادة المتهجدين // إسناده فيه محمد بن جعفر بن عون لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات //

(1/268)

203 - حدثني الفضل بن جعفر أخبرنا عبيد الله بن موسى أخبرنا المثنى بن إبراهيم عن جده مسلم عن ابن عمر قال كان رسول الله لا ينام حتى يعد السواك عند رأسه فإذا قام بدأ بالسواك // إسناده حسن //

(1/269)

204 - حدثني إبراهيم بن سعيد حدثنا موسى بن إسماعيل حدثنا أبو البشر المزلق عن ثابت البناني عن أنس بن مالك قال كان للنبي إناء يعرض عليه سواكه فإذا قام من الليل خلا واستنجى واستاك وتوضأ ثم بعث يطلب الطيب في رباع نسائه // إسناده ضعيف //

(1/270)

7 - باب
205 - حدثنا علي بن الجعد أخبرني عمرو بن شمر عن السدي عن أبي أراكة قال صليت مع علي بن أبي طالب رضي الله عنه صلاة الفجر فلما سلم انفتل عن يمينه ثم مكث كأن عليه كآبة حتى إذا كانت الشمس على حائط المسجد قيد رمح قال وحائط المسجد أقصر مما هو الآن قال ثم

(1/271)

قلب يده وقال والله لقد رأيت أصحاب محمد فما أرى اليوم شيئا يشبههم لقد كانوا يصبحون صفرا غبرا بين أعينهم أمثال ركب المعزى قد باتوا سجدا وقياما يتلون كتاب الله يراوحون بين جباههم وأقدامهم فإذا أصبحوا فذكر الله مادوا كما تميد الشجر في يوم ريح وهملت أعينهم حتى تبل ثيابهم والله لكأن القوم باتوا غافلين ثم نهض فما رئي يضحك حتى ضربه ابن ملجم عدو الله الفاسق // إسناده ضعيف جدا //
206 - حدثنا علي بن مسلم حدثنا أبو داود الطيالسي حدثنا ورقا

(1/272)

عن محمد بن المنكدر عن سعيد بن جبير عن عائشة أن النبي قال ( من كانت له صلاة بليل فغلبه عليها نوم فنام كتب عنها كتب الله له أجر صلاته وكان نومه صدقة من الله تصدق به عليه ) // إسناده منقطع لعدم سماع سعيد من عائشة لوجود واسطة بينهما كما سيأتي //

(1/273)

207 - حدثنا خلف بن هشام وخالد بن خداش قالا حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر قال رأيت كأن آتيا أتاني ينطلق بي إلى النار قال فلقاه ملك فقال لن يراع دعه نعم الرجل لو كان يصلي من الليل قال نافع فكان عبد الله بعد ذلك يطيل الصلاة من الليل // إسناده صحيح //

(1/274)

208 - حدثني يعقوب بن عبيد أخبرني يزيد بن هارون أخبرنا محمد بن إسحاق عن عبد الرحمن بن الحارث عن إياس بن معاوية

(1/275)

المزني قال قال رسول الله ( لا بد من صلاة الليل ولو حلب ناقة ولو حلب شاة وما كان بعد صلاة العشاء الآخرة فهو من الليل ) // إسناده مرسل //
209 - حدثنا خلف بن هشام حدثنا حماد بن زيد عن انس بن سيرين قال كان لمحمد بن يرين سبعة أوراد يقرؤها من الليل فإذا فاته منها شيء قرأه بالنهار في الصلاة // إسناده صحيح //
210 - وحدثنا خلف حدثنا حماد عن أيوب عن محمد أن

(1/276)

تميما الداري اشترى حلة بألف فكان يقوم فيها بالليل إلى صلاته // إسناده صحيح //
211 - حدثنا خلف حدثنا حماد بن زيد عن يحيى بن سعيد عن أبي بكر بن محمد قال أتتنا عمرة ليلة فباتت عندنا فقمت من الليل أصلي فجعلت أخافت فقالت لي يا ابن أخي لم لا تجهر بالقرآن فما كان يوقظنا بالليل إلا قراءة معاذ القارئ

(1/277)

وقراءة أفلح مولى أبي أيوب // إسناده صحيح //
212 - حدثنا خلف حدثنا حماد عن عاصم بن أبي النجود قال أدركت أقواما كانوا يتخذون هذا الليل جملا منهم زر وأبو وائل // إسناده حسن //

(1/278)


باب ذكر القائمين حتى تورمت أقدامهم، باب من كان يقوم بقيامه عمار داره - التهجد وقيام الليل

كتاب التهجد وقيام الليل

8 - باب ذكر القائمين حتى تورمت أقدامهم
213 - حدثنا أبو خيثمة وغير واحد قالوا حدثنا سفيان بن عيينة عن زياد بن علاقة سمع المغيرة بن شعبة قال قام النبي حتى تورمت قدماه فقيل يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر قال ( أفلا أكون عبدا شكورا ) // إسناده صحيح //

(1/279)

214 - حدثني أبو حفص الصيرفي حدثنا صالح بن مهران حدثنا النعمان بن عبد السلام عن سفيان الثوري عن عاصم بن كليب عن أبيه

(1/280)

عن أبي هريرة أن النبي كان يصلي حتى تزلغ قدماه // إسناده حسن //
215 - حدثنا عبد الله بن عون الخراز حدثنا محمد بن بشر حدثنا مسعر عن قتادة عن انس قال قام النبي حتى تورمت قدماه أو ساقاه قال فقيل يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر قال ( أفلا أكون عبدا شكورا ) // إسناده فيه تدليس قتادة ورجاله ثقات //

(1/281)

وحدثني محمد بن يزيد الآدمي حدثنا يحيى بن يمان عن الأعمش عن أبي صالح عن أبي هريرة قال كان النبي يصلي حتى تورم قدماه فقيل قد غفر الله لك ما تقدم من ذنبك وما تأخر قال ( أفلا أكون عبدا

(1/282)

شكورا ) // إسناده ضعيف //
217 - وحدثني علي بن الجعد حدثني مزاحم بن زفر عن مسعر قال لما قيل لهم ( اعملوا آل داود شكرا ) سبأ 13 لم يأت عليهم ساعة إلا وفيهم مصلي // إسناده حسن //
218 - وحدثنا عمران بن عبد الملك قال سألت عبد الله بن إدريس

(1/283)

فحدثني عن أبيه عن مجاهد قال لما قيل لها ( يا مريم اقنتي لربك ) آل عمران 43 قال قامت حتى تورمت كعباها // إسناده فيه شيخ المصنف لم أجد له ترجمة //
219 - حدثني إبراهيم بن سعيد حدثنا أبو أسامة حدثنا مسعر حدثني بعض آل عبد الله بن يزيد أن عبد الله بن يزيد كان لا ينام آخر أهل الدار حتى يقوم فيصلي فكان يصلي حتى تنقع رجلاه في الماء الحار // إسناده ضعيف //

(1/284)

220 - حدثني إبراهيم حدثنا أبو أسامة حدثنا مسعر حدثنا إبراهيم بن محمد قال كان لمسروق ستر بينه وبين أهله فيقبل على صلاته أو عبادته ويخلي بينهم وبين دنياهم // إسناده صحيح //
221 - وحدثني أزهد بن مروان الأنطاكي حدثنا حماد بن زيد عن انس بن سيرين عن امرأة مسروق قالت كان تعني مسروق يصلي حتى ترم قدماه فربما جلست خلفه أبكي مما أراه يصنع بنفسه // إسناده حسن //

(1/285)

222 - حدثني عيسى بن عبد الله التميمي أخبرنا شجاع بن الوليد عن العلا بن عبد الكريم قال كنا نأتي مرة الهمذاني فيخرج إلينا فنرى أثر السجود في جبهته وكفيه وركبته وقدميه قال شجاع وحدثني بعض اخوتي أنه كان يصلي في اليوم والليلة ستمائة ركعة // إسناده فيه شيخ المصنف لم أعرفه //

(1/286)

223 - حدثني محمد بن الحسين حدثنا يحيى بن بسطام قال قال ضيغم صلى خليفة العبدي حتى انشقت قدماه
224 - حدثنا الوليد بن شجاع حدثنا ضمرة عن ابن شوذب عن

(1/287)

معاذه العدوية قالت كان صلة بن اشيم يقوم من الليل حتى يفتر فما يجيء إلى فراشه إلا حبوا // إسناده صحيح //
225 - حدثنا أبو عبيد الله يحيى بن محمد بن السكن البصري حدثنا عبد الله بن عبد المجيد حدثنا كثير بن زيد

(1/288)

حدثني يزيد بن زياد عن كريب عن ابن عباس قال بت عند خالتي ميمونة فاضطجع رسول الله وأهله في طول الوسادة واضطجعت في عرضها فقام رسول الله فتوضأ ونحن نيام قال يا هذين الصلاة ثم رش عليهما من وضوئه قال ثم قام فصلى فقمت عن يمينه فأخذني فجعلني عن يساره فلما صلى قلت يا رسول الله أخبرني عن مقامي قال ( أخبرتك عن مقام جبريل ) قال فسمعته يدعو بهذا الدعاء ( اللهم هب لي نورا في سمعي وهب لي ونورا في بصري وهب لي نورا من خلفي وهب لي نورا عن يميني وعن يساري وهب لي نورا في لحمي وشعري ودمي ) فعد رسول الله ست عشرة مرة يرددها ثم في السبع عشرة ( اللهم هب لي نورا إلى نور ) // إسناده ضعيف //

(1/289)

9 - باب من كان يقوم بقيامه عمار داره
226 - حدثني محمد بن الحسين حدثني عبد الرحمن بن عمرو بن جبلة الباهلي سمعت السري بن يحيى يذكر عن يزيد الرقاشي أن صفوان ابن محرز المازني كان إذا قام إلى تهجده من الليل قام معه سكان داره من الجن فصلوا بصلاته واستمعوا لقراءته قال السري فقلت ليزيد وأنى علم ذلك قال كان إذا قام سمع لهم ضجة فاستوحش لذلك فنودي لا ترع يا أبا عبد الله فإنما نحن إخوانك نقوم للتهجد كما تقوم فنصلي بصلاتك قال فكأنه أنس بعد ذلك إلى حركتهم // إسناده ضعيف جدا //
227 - وحدثني محمد حدثنا أبو إسحاق الضرير حدثنا مهدي بن

(1/291)

ميمون قال كان واصل مولى أبي عيينة جارا لنا وكان يسكن في غرفة فكنت أسمع قراءته من الليل وكان لا ينام من الليل إلا يسيرا قال فغاب غيبة إلى مكة فكنت أسمع القراءة من غرفته على نحو من صوته كاني لا أنكر من الصوت شيئا قال وباب الغرفة مغلق قال فلم نلبث أن قدم من سفره فذكرت ذلك له فقال وما أنكرت من ذلك هؤلاء سكان الدار يصلون بصلاتنا ويستمعون لقراءتنا قال قلت أفتراهم قال لا ولكني أحس بهم وأسمع تأمينهم عند الدعاء وربما غلب علي النوم فيوقظوني // إسناده حسن //
228 - وحدثني محمد حدثني خلف بن تميم قال كان فتى من أهل الكوفة يحيي الليل صلاة قال فاستزاره بعض إخوانه ذات ليلة فاستأذن أمه في زيارته فأذنت له قالت العجوز فلما كان من الليل إذا أنا في منامي برجال قد وقفوا علي فقالوا يا أم عرفجة لم أذنت لإمامنا الليلة // إسناده حسن //

(1/292)

229 - حدثني محمد بن الحسين حدثنا عبيد الله بن عمر حدثني أبو عمران التمار قال غدوت يوما قبل الفجر إلى مسجد الحسن الجعفري فإذا باب المسجد مغلق وإذا حسن جالس يدعو وإذا ضجة في المسجد وجماعة يؤمنون على دعائه وحسن يدعو قال فجلست على باب المسجد حتى فرغ من دعائه ثم قام فأذن وفتح باب المسجد فدخلت فلم أر في المسجد أحدا فلما أصبح وتفرق من عنده قلت له يا أبا سعيد إني والله رأيت عجبا قال وما رأيت فأخبرته بالذي رأيت وسمعت فقال أولئك جن من أهل نصيبين يحبون يشهدون معي ختم القرآن كل ليلة جمعة ثم ينصرفون // إسناده فيه أبو عمران التمار فإن كان هو المكي فإسناده حسن وإلا فبحسبه //
230 - وحدثني محمد حدثني محمد بن عبد العزيز بن سلمان العابد قال كان أبي إذا قام من الليل يتهجد سمعت في الدار جلبة شديدة واستقاء للماء كبير قال فنرى أن الجن كانوا يستيقظون لتهجده فيصلون معه // إسناده حسن //

(1/293)

231 - حدثني محمد بن الحسين حدثني أبو عبد الملك بن الفارسي حدثني عبد الله بن سليمان من أهل عسقلان وكان ما علمته خيرا فاضلا قال حدثني رجل من العبادين ممن قدم علينا مرابطا بعسقلان قال فقمت ذات ليلة للتهجد على بعض السطوح فإذا أنا بهاتف يهتف من البحر إليكم معاشر العابدين وأبناء السالفين من الأمم قبلكم قسمت العبادة ثلاثة أجزاء فأولها قيام الليل وثانيها صيام النهار وثالثها الدعاء والتسبيح هذا جزء القيامة فخذوا منه بالحظ الأوفر قال فسقطت والله لوجهي مما دخلني من ذلك // إسناده ضعيف //
232 - حدثني محمد بن الحسين حدثنا يحيى بن إسحاق حدثنا أبو معشر عن محمد بن قيس قال بلغني أن العبد إذا قام من الليل للصلاة هبطت عليه الملائكة تستمع لقراءته واستمع له عمار الدار وسكان الهواء // تقدم هذا الأثر بهذا الإسناد رقم 24 //
233 - حدثنا هارون بن عمر القرشي حدثنا الوليد بن مسلم حدثني شيبان أبو معاوية عن الأعمش

(1/294)

عن علي بن الأقمر عن الأغر عن أبي سعيد الخدري وأبي هريرة عن النبي قال ( إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كتبا ليلتئذ من الذاكرين الله كثيرا والذكرات ) // إسناده حسن //

(1/295)

234 - حدثنا أبو خيثمة حدثنا يحيى بن سعيد عن ابن عجلان حدثني القعقاع بن حكيم عن أبي صالح عن أبي هريرة عن النبي قال ( رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فصلت فإن أبت

(1/296)

نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت ثم أيقظت زوجها فصلى فإن أبى نضحت في وجهه الماء ) // إسناده حسن //
235 - حدثنا علي بن الجعد أخبرني محمد بن طلحة عن

(1/297)

زبيد عن مرة عن عبد الله قال فضل صلاة الليل على فضل صلاة النهار كفضل صدقة السر على صدقة العلانية // إسناده حسن //
236 - حدثنا عبد الرحمن بن صالح حدثنا حفص بن غياث عن عيسى بن المسيب عن القاسم بن عبد الرحمن في قوله ( فإذا فرغت فانصب ) قال إذا فرغت من الفريضة فانصب في قيام الليل // إسناده ضعيف //

(1/298)

10 - أفضل ساعات الليل للتهجد
237 - حدثنا أبو خيثمة حدثنا روح بن عبادة حدثنا عوف حدثنا المهاجر أبو مخلد عن أبي العالية حدثني أبو مسلم قال قلت لأبي ذر أي قيام الليل أفضل قال فقال أبو ذر سألت رسول الله عما سألتني قال فإما قال ( نصف الليل أو جوف الليل وقليل فاعله ) // إسناده حسن //

(1/299)

238 - حدثنا خلف بن هشام حدثنا أبو عوانة عن عبد الملك بن عمير عن محمد بن المنتشر عن حميد بن عبد الرحمن عن أبي هريرة عن النبي قال ( إن أفضل الصلاة بعد الفريضة في جوف الليل ) // إسناده فيه عبد الملك بن عمير وفيه ما تقدم من كلام النقاد //

(1/300)

239 - حدثنا أبو بكر الباهلي حدثنا ابن أبي عدي عن شعبة عن يعلي عن يزيد بن طلق عن عبد الرحمن بن البيلماني عن عمرو بن عبسة قال قلت يا رسول الله هل من ساعة من الليل أقرب إلى الله من

(1/301)

ساعة أخرى قال ( جوف الليل الآخر ثم صل ما بدا لك حتى تصلي الصبح ) // إسناده ضعيف //

(1/302)

240 - حدثنا محمد بن حميد حدثنا الفضل بن موسى حدثنا ابن

(1/303)

جريج عن عبد الرحمن بن سابط عن أبي أمامة قال جاء رجل إلى النبي فقال أي الصلاة أفضل فقال ( جوف الليل الأوسط ) قال أي الدعاء أسمع قال ( دبر المكتوبات // إسناده ضعيف //
241 - حدثني محمد بن الحسين حدثنا أبو إسحاق مولى بني هاشم عن مزرع أبي القرشي عن فرقد السبخي قال قال داود رب أي الساعات أقوم لك قال فأوحى إليه نصف الليل الأول إذا نام القانتون ولم يقم بعد المتهجدون المستغفرون قال فرقد فعند ذلك ينظر الله إليك برحمته إن شاء // إسناده فيه من لم أجد لهم ترجمة //

(1/304)

242 - وحدثني محمد حدثنا حكيم بن جعفر حدثنا عصام بن طليق قال الحسن البصري وسأله رجل أي القيام أفضل قال جوف الليل الغابر إذا نام من قام من اوله ولم يقم بعد من يتهجد في آخره فعند ذلك نزول الرحمة وحلول المغفرة
قال حكيم فحدثت بذلك مسمع بن عاصم فبكى ثم قال إلهي في كل سبيل يبتغي المؤمن رضوانك // إسناده ضعيف //
243 - حدثني محمد بن الحسين حدثني خالد بن يزيد بن الطبيب حدثني محمد بن طلحة بن مصرف قال كان أبي يأمر نساءه وخدمه وبناته بقيام الليل ويقول صلوا ولو ركعتين في جوف الليل فإن الصلاة في جوف

(1/305)

الليل تحط الأوزار وهي من أشرف أعمال الصالحين
244 - حدثنا سعيد بن محمد الجرمي حدثنا معن حدثني معاوية ابن صالح عن ضمرة بن حبيب سمعت أبا أمامة الباهلي يحدث عن عمرو بن عبسة يقول سمعت رسول الله يقول ( إن الرب أقرب ما يكون من العبد في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن ) // إسناده حسن //
245 - حدثنا أحمد بن إبراهيم العبدي حدثنا خلف بن تميم حدثنا سمير بن واصل الضبي عن جويبر عن الضحاك قال

(1/306)

شرف المؤمن صلاته في جوف الليل وعزه استغناؤه عن الناس // إسناده ضعيف //
246 - حدثنا خلف بن هشام حدثنا أبو عوانة عن أبي إسحاق عن الأغر أبي مسلم قال أشهد على أبي سعيد الخدري وأبي هريرة أنهما شهدا على رسول الله أنه قال ( إن الله تعالى يهبط إذا ذهب ثلث الليل الأول وبقي ثلث الليل فيقول هل من سائل فيعطى هل من تائب فيتاب عليه هل من مستغفر من ذنب ) // إسناده صحيح //

(1/307)

247 - حدثنا إسحاق بن إسماعيل حدثنا علي جرير عن الأعمش عن أبي سفيان عن جابر قال سمعت النبي يقول ( إن في الليل لساعة لا يوافقها رجل مسلم يسأل الله فيها خيرا من الدنيا والآخرة إلا أعطاه إياه

(1/311)

وذلك كل ليلة ) // إسناده حسن //
248 - حدثنا علي بن أحمد الرقي حدثنا أسد بن موسى حدثنا حماد بن سلمة عن عاصم بن بهدلة عن شهر بن حوشب عن معاذ بن

(1/312)

جبل أن رسول الله قال في قوله ( تتجافى جنوبهم عن المضاجع ) السجدة 16 قال ( قيام الليل ) // إسناده ضعيف //
249 - حدثنا خلف بن هشام حدثنا خالد بن عبد الله عن عطاء يعني ابن السائب عن مرة عن عبد الله بن مسعود قال يعجب الله من خصلتين يعملهما العباد رجل قام من الليل فتوضأ فأحسن الوضوء ثم قام إلى الصلاة قال فيقول الله انظروا إلى عبدي هذا قام من بين أهل داره رغبة فيما عندي وشفقة مما عندي ورجل يلقى العدو في الزحف ففر أصحابه وأقام فيقول الله انظروا إلى عبدي فر أصحابه وأقام رغبة فيما عندي وشفقة مما عندي // إسناده ضعيف //

(1/313)

250 - حدثنا إسحاق بن إسماعيل حدثنا سفيان عن الزهري عن عروة عن عبد الرحمن بن عبد القاري قال قال عمر الساعة التي تنامون فيها أحب إلي من الساعة التي تقومون فيها قال سفيان كانوا يقومون أول الليل وينامون آخره // إسناده صحيح //

(1/314)


باب من نام عن تهجده فنبه لذلك من رقدته، باب صفة المتهجدين ونعتهم - التهجد وقيام الليل

كتاب التهجد وقيام الليل

11 - باب من نام عن تهجده فنبه لذلك من رقدته
251 - حدثني محمد بن الحسين حدثني يحيى بن راشد أبو بكر حدثنا مضر القارئ قال كان رجل من العباد قلما ينام من الليل قال فغلبته عينه ذات ليلة فنام عن جزئه قال فرأى فيما يرى النائم كأن جارية وقفت عليه كان وجهها القمر المستتم قال ومعها رق فيه كتاب فقالت أتقرأ أيها الشيخ قال نعم قالت فاقرأ لي هذا الكتاب قال فأخذته من يدها ففتحته فإذا فيه مكتوب
( أألهتك لذة نوم عن خير عيش ... مع الخيرات في غرف الجنان )
( تعيش مخلدا لا موت فيها ... وتنعم في الخيام مع الحسان )
( تيقظ من منامك إن خيرا ... من النوم التهجد بالقرآن )
قال فوالله ما ذكرتها قط إلا ذهب عني النوم // إسناده حسن //

(1/317)

252 - حدثني محمد بن الحسين حدثنا داود بن المحبر حدثنا صالح المري ونحن في مسجد بني مرة حدثني زياد النميري منذ زمن طويل قال أتاني آت في منامي فقال قم يا زياد إلى عادتك من التهجد وحظك من قيام الليل فوالله خير لك من نومة توهن بدنك وينكسر لها قلبك قال فاستيقظت فزعا قال ثم غلبني والله أيضا النوم فأتاني ذاك أو غيره فقال قم يا زياد فلا خير في الدنيا إلا للعابدين قال فوثبت فزعا // إسناده ضعيف جدا //
253 - وحدثني محمد حدثنا العباس بن الفضل الأزرق حدثنا

(1/318)

عبد الواحد بن صفوان حدثنا يحيى بن سعيد بن أبي الحسن قال كان أبي سعيد بن أبي الحسن إذا جن عليه الليل قام فتوضأ ثم عمد إلى محرابه فلم يزل قائما فيه يصلي حتى يصبح قال قال إني نمت ذات ليلة عن وقتي الذي كنت أقوم فيه فإذا شاب جميل قد وقف علي فقال قم يا سعيد إلى خير ما أنت قائم إليه قال قلت وما هو رحمك الله قال قم إلى تهجدك فإن فيه رضاء ربك وحظ نفسك وهو شرف المؤمنين عند ملكهم يوم القيامة قال فحدثت به أخي الحسن فقال قد طاف بي هذا الشاب الذي طاف بك قديما فما ذكرته لأحد حتى الآن ولولا أنك ذكرته ما أخبرتك به // إسناده ضعيف جدا //
254 - وحدثني محمد حدثنا يحيى بن عيسى بن ضرار السعدي

(1/319)

حدثني دارم الحنفي عن عون بن أبي شداد أن رجلا كان يقوم من الليل فيحييه صلاة ففتر عن ذلك قال فأتاه آت في منامه فقال قد كنت يا فلان . . . . . الخطبة فما الذي قصر بك عن ذلك قال وما ذاك قال كنت تقوم من الليل أو ما علمت أن المتهجد إذا قام إلى تهجده قالت الملائكة قد قام الخاطب إلى خطبته // إسناده فيه شيخ البرجلاني لم أجد له ترجمة //
255 - حدثني محمد بن الحسين حدثني أزهر بن مغيث بن ثابت التغلبي حدثنا أبي وكان من القوامين لله في سواد هذا الليل المظلم قال رأيت في منامي امرأة لا تشبه نساء أهل الدنيا فقلت من أنت قالت حوراء امة الله قال قلت زوجيني نفسك قالت اخطبني إلى سيدي وامهرني قال قلت وما مهرك قالت طول التهجد // إسناده راويه لم أجد له ترجمة //

(1/320)

256 - حدثني محمد بن الحسين حدثني حكيم بن جعفر حدثنا حبان الأسود حدثني عبد الواحد بن زيد قال أصابتني علة في ساقي فكنت أتحامل عليها للصلاة قال فقمت عليها من الليل فأجهدت وجعا فجلست ثم لففت إزاري في محرابي ووضعت رأسي عليه فنمت فبينا أنا كذلك إذا بجارية تفوق الدمى حسنا تخطر بين جوار مزينات حتى وقفت علي وهن خلفها فقالت لبعضهن ارفعنه ولا تهجنه قال فأقبلن نحوي فاحتملنني عن الأرض وأنا أنظر إليهن في منامي ثم قالت لغيرهن من الحواري الذين معها افرشنه ومهدنه ووطئن له ووسدنه قال ففرشن تحتي سبع حشايا لم أر لهن في الدنيا مثلا ووضعن تحت رأسي مرافق حصرا حسانا ثم قالت للذين حملنني اجعلنه على الفرش رويدا لا تهجنه قال فجعلت على تلك الفرش وأنا أنظر أليها وما تأمر به من شأني ثم قالت احففنه بالريحان قال فأتي بياسمين فحفت به الفرش ثم قامت إلي فوضعت يدها على موضع علتي التي كنت أجد في ساقي فمسحت ذلك المكان بيدها ثم قالت قم شفاك الله إلى صلاتك غير مضرور قال فاستيقظت والله وكأني قد أنشطت من عقال فما اشتكيت تلك العلة بعد ليلتي تلك ولا ذهب حلاوة منطقها من قلبي قم شفاك الله إلى صلاتك غير مضرور // إسناده فيه حبان الأسود لم أجد له ترجمة //

(1/321)

257 - حدثني محمد بن الحسين حدثني هشام بن عبيد الله الرازي حدثني فروة الزاهد حدثني رجل من أهل الأردن قال كنا مرابطين بالصيرفية وكنا لا نكاد أن ننام عامة الليل نتحارس فيها بالتكبير والتهليل قال ثم ينام من ينام ويقوم المتهجدون إلى صلاتهم فنمت ذات ليلة في آخر الليل فإذا أنا بقوم قد هبطوا على أهل المسجد ومعهم حلل فهم يقفون على كل مصلي فيلبسونه حلة من حللهم فإذا انتهوا إلى نائم جاوزوه إلى غيره حتى انتهوا إلي فقلت ألا تلبسونني من حللكم هذه حلة فقالوا لي إنها ليست حلل لباس إنما هو رضوان الله يحل عليهم // إسناده ضعيف // 3258وحدثني محمد حدثنا روح بن سلمة الوراق حدثني أبو يحيى الزراد قال حدثت عن ميسرة القيسي أنه كان ذات ليلة قائما يصلي وقد قهورت النجوم فمرت به آية فاستبكى لها فبكى ثم سجد فنام في سجوده فرأى قائلا يقول له ماذا تريد يا ميسرة قال أريد رضى ربي قال عليك

(1/322)

حل رضوانه فماذا تريد قال أريد جوارح قوية وهمة مساعدة على طاعة الله قال هما لك فماذا تريد قال أريد ميتة سريعة وميتة طيبة قال وذاك لك فأصبح فقص رؤياه على أهله قال فلم يلبث بعد ذلك إلا يسيرا حتى مات مطعونا // إسناده فيه من لم أجد له ترجمة //
259 - وحدثني محمد بن الحسين حدثنا يحيى بن بسطام حدثني محمد بن رزين بن أحمر العجلي قال كان ميسرة القيسي إذا قام لصلاة الليل سمع نحيبه لجيران حتى يرون أن ميتا فيهم حتى عرف ذلك بعد أنه كان بكاء ميسرة
260 - حدثني محمد حدثني الخليل بن عمر بن إبراهيم حدثني شيخ من مزينة عن أبيه قال كانت لي ساعة من الليل أقوم فيها فنمت عنها فإذا

(1/323)

قائل يقول لي قم قد فاتك القرآن فإذا الوقت قد فات شيئا // إسناده ضعيف //
261 - حدثني محمد بن الحسين حدثنا يحيى بن بسطام حدثني عبد الملك بن صبيح العبدي عن أبيه عن هرم بن حيان قال قمت من الليل فقرأت ثلثا من الحواميم ثم غلبت فنمت فإذا أنا في منامي بجوار أربع قد وقفن علي مزينات فقلن يا هرم بن حيان ما كنت خليقا أن تفرق بيننا وبين أخواتنا قلت ومن انتن قلن نحن الأربع البواقي من الحواميم اللواتي لم تقرأنا قال فاستيقظت فزعا // إسناده فيه من لم أجد له ترجمة //
262 - حدثني محمد حدثنا منصور بن سقير حدثنا أبو معشر عن محمد بن كعب أن رجلا رأى في المنام سبع جوار مزينات فقال ما

(1/324)

أحسنكن لمن أنتن فقلن إن شئت فنحن لك فاقرأنا قلت ومن أنتن قلن نحن الحواميم // إسناده ضعيف //
263 - حدثني محمد بن الحسين حدثني عبد الرحمن بن عمرو بن جبلة الباهلي حدثني أبو عاصم العباداني حدثني عبد الواحد بن زيد قال كنا في غداة لنا ونحن في العسكر الأعظم فنزلنا منزلا فنام أصحابي وقمت أقرأ جزئي قال فجعلت عيناي تغلباني وأغالبهما حتى استتممت جزئي فلما فرغت وأخذت مضجعي قلت لو كنت نمت كما نام أصحابي كان أروح لبدني فإذا أصبحت قرأت جزئي قال فقلت هذه المقالة في نفسي والله ما تحركت بها شفتاي ولا سمعها أحد من الناس مني قال ثم نمت فرأيت في منامي كأني أرى شابا جميلا قد وقف علي وبيده ورقة بيضاء كأنها الفضة فقلت يا فتى ما هذه الورقة التي أراها بيدك قال فدفعها إلي فنظرت فإذا فيها مكتوب
( ينام من شاء على غفلة ... والنوم أخو الموت فلا تتكل )
( تنقطع الأعمال فيه كما ... تنقطع الدنيا عن المنتقل )
قال وتغيب الفتى عني فلم أره قال فكان عبد الواحد يردد هذا الكلام كثيرا ويبكي ويقول فرق الموت بين المصلين وبين لذتهم في الصلاة وبين

(1/325)

الصائمين وبين لذتهم في الصيام ويذكر أصناف الخير // إسناده ضعيف جدا //
264 - وحدثني محمد بن الحسين حدثني إبراهيم بن داود حدثني سهل بن حاتم وكان من العابدين حدثني أبو سعيد رجل من أهل الإسكندرية قال كنت أتيت في مسجد بيت المقدس قال فكان قل من يخلو من المتهجدين قال فقمت ذات ليلة بعدما قد مضى ليل طويل فنظرت فلم أر في المسجد متهجدا فقلت ما حال الناس الليلة لا أرى منهم أحدا يصلي قال فوالله إني لأفكر في ذلك في نفسي إذ سمعت قائلا يقول من نحو القبة التي على الصخرة كلمات كاد والله أن يصدع بهن قلبي كمدا أو احتراقا وحزنا قال قلت يا أبا سعيد وما قال قال سمعته يقول بصوت حرف
( يا عجبا للناس لذت عيونهم ... مطاعم غمض بعده الموت منتصب )
( وطول قيام الليل أيسر مؤنة ... وأهون من نار تفور وتلتهب )
قال فسقطت والله لوجهي وذهب عقلي فلما أفقت نظرت فإذا لم يبق

(1/326)

متهجد إلا قام // إسناده فيه من لم أجد له ترجمة //
265 - وحدثني محمد حدثني موسى بن عيسى السباط حدثني رجل من العابدين قال قرأت ذات ليلة البقرة ثم نمت فإذا أنا بقوم يريدون سفرا فكأني أردت الخروج معهم فإذا نحن بوعورة ومفاوز وإذا القوم قد أعدوا مراكب ومحامل قال فقلت في نفسي فكيف أصنع أنا مع هؤلاء قال فإذا أنا والله ببقرة تتورك لي كأنها تريد أن تحملني فجعلت أحيد عنها وجعلت تتبعني فتتورك لي أي اركبني فلما رأيت ذلك ركبتها قال فجعلت والله أتقدم في أصحاب النجائب والمراكب حتى جعلوا ينظرون إلي من بعد قال فاستيقظت وأنا على ذلك قال فوالله ما تركت قراءتها في كل ليلة بعد هذه الرؤيا إذا قرأت جزئي أو قبل ذلك // إسناده ضعيف //
266 - حدثني محمد بن الحسين حدثني عمار بن عثمان الحلبي حدثني مسمع بن عاصم المسمعي قال قالت لي رابعة العابدة اعتللت علة

(1/327)

قطعتني عن التهجد وقيام الليل فمكثت أياما أقرأ جزئي إذا ارتفع النهار لما يذكر فيه أنه يعدل بقيام الليل قال ثم رزقني الله العافية فاعتادتني فترة في عقب العلة فكنت قد سكنت إلى قراءة جزئي بالنهار وانقطع عني قيام الليل قالت فبينا أنا ذات ليلة راقدة أريت في منامي كأني دفعت إلى روضة خضراء ذات قصور وبيت حسن فبينا أنا أجول فيها أتعجب من حسنها إذا أنا بطائر أخضر وجارية تطارده كأنها تريد أخذه قالت فشغلني حسنها عن حسنه فقلت ماذا تريدين منه دعيه فوالله ما رأيت طائرا قط هو أحسن منه قالت فقالت فهلا أريك شيئا هو أحسن منه قال قلت بلى قالت فأخذت بيدي فأدارت بي في تلك الروضة حتى انتهت بي إلى باب قصر فيها فاستفتحت ففتح لنا ثم قالت افتحوا لي بيت رابعة قالت ففتح لها باب شاع منه شعاع واستنار من ضوئه ما بين يدي وما خلفي قالت فدخلت وقالت فادخلي قالت فدخلت في بيت يحار فيه البصر تلألؤا وحسنا ما أعرف له في الدنيا شبيها أشبهه به قالت فبينا نحن نجول فيه إذ رفع لنا باب يخرق إلى بستان قالت فأهوت نحوه وأنا معها فتلقانا فيه وصفاء كأن وجوههم اللؤلؤ بأيديهم المجامر فقالت لهم أين تريدون
قالوا نريد فلانا قتل في البحر شهيدا قالت أفلا تجمروا هذه المرأة

(1/328)

قالوا قد كان لها في ذلك حظ فتركته قالت فأرسلت يدها من يدي ثم أقبلت علي فقالت
( صلاتك نور والعباد رقود ... ونومك ضد للصلاة عنيد )
( وعمرك غنم إن عقلت ومهلة ... يسير ويفنى دائبا ويبيد )
قالت ثم غابت من بين عيني واستيقظت بعد الفجر قالت فوالله ما ذكرتها فتوهمتها إلا طاش عقلي وأنكرته بعيني قال ثم سقطت رابعة مغشيا عليها // إسناده ضعيف //
267 - حدثنا محمد حدثني عمار بن عثمان حدثني دهثم العجلي قال ما نامت رابعة بعد هذه الرؤيا بليل حتى ماتت // إسناده فيه عمار بن عثمان لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات وشيخه لم أجد له ترجمة //
268 - حدثني محمد بن الحسين حدثني صدقة المقرئ قال حدثني صاحب لنا يكنى أبا سعيد من حملة القرآن قال نمت ذات ليلة عن جزئي فأريت في منامي كأن قائلا يقول لي

(1/329)

( عجبت من جسم ومن صحة ... ومن فتى نام إلى الفجر )
( والموت لا تؤمن خطفاته ... في ظلم الليل إذا يسري )
( من بين منقول إلى حفرة ... يفترش الأعمال في القبر )
( وبين مأخوذ على غرة ... بات طويل الكبر والفخر )
( عاجله الموت على غفلة ... فمات محسورا إلى الحشر )
قال فكأنها والله حجر ألقمته فما نسيتها بعد // إسناده فيه صدقة المقرئ لم أجد له ترجمة //
269 - حدثني عون بن إبراهيم حدثني أحمد بن أبي الحواري حدثني علي بن أبي الحر قال شبع يحيى بن زكريا ليلة شبعة من خبز شعير فنام عن جزئه حتى أصبح فأوحى الله إليه يا يحيى هل وجدت دارا خيرا لك من داري أم جوارا خيرا لك من جواري وعزتي يا يحيى لو اطلعت إلى الفردوس اطلاعة لذاب جسمك وذهبت نفسك اشتياقا ولو اطلعت إلى جهنم اطلاعة لبكيت الصديد بعد الدموع وللبست الحديد بعد المسوح // إسناده فيه شيخ المصنف لم أجد له ترجمة //

(1/330)

270 - حدثنا أبو علي أحمد بن إبراهيم حدثنا حماد بن زيد عن يزيد بن حازم عن سليمان بن يسار قال أصبح أبو أسيد وهو يسترجع فقيل مالك فقال نمت عن وردي الليلة وكان وردي البقرة فأريت كأن بقرة تنطحني // إسناده حسن //

(1/331)

12 - باب رفع الصوت بالقرآن في التهجد
271 - حدثنا إسحاق بن إسماعيل حدثنا عيسى بن يونس حدثنا عمران بن زائدة بن نشيط عن أبيه عن أبي خالد الوالبي قال كان أبو هريرة إذا قام يصلي من الليل يخفض صوته طورا ويرفعه طورا ويذكر أن النبي كان يفعل ذلك // إسناده فيه زائدة ذكره ابن حبان في الثقات وفيه ما تقدم من قول الذهبي وابن حجر //

(1/333)

272 - حدثني محمد بن الحسين حدثنا أبو أحمد الزبيري حدثنا عمران بن زايدة بن نشيط عن أبيه عن أبي خالد الوالبي عن أبي هريرة قال كان النبي إذا قام من الليل يرفع صوته طورا ويخفض طورا // إسناده فيه ما تقدم ولكنه حسن لغيره //
273 - حدثني محمد بن الحسين حدثنا عمار بن عثمان سمعت عبد الواحد ابن سلمة الفراء يقول كان عتبة الغلام إذا قام للتهجد أبكى من سمعه

(1/334)

وكان حسن الصوت محزونا وكان يجهر بقراءته // إسناده فيه من لم أجد له ترجمة //
274 - حدثني محمد حدثني أبو عثمان الوراق حدثني عمرو بن شيرويه الفارسي قال نزل رجل . . . . . فقام الضيف يصلي من الليل فقال له صاحب المنزل يا هذا لا ترفع صوتك فيرى جيراني أني أقوم فأصلي من الليل // إسناده فيه من لم أجد له ترجمة //
275 - حدثني محمد حدثني عبد الله بن الزبير الحميدي حدثنا سفيان حدثنا أبو يحيى قال قال رجل إني أراني أقوم من الليل أصلي

(1/335)

فيسمعني جاري فيقوم أيضا فيصلي فيكتب لي حسنة // إسناده أبو في إسناده أبو يحيى فإن كان هو زكريا أو مالك بن دينار فالأثر حسن وإلا فبحسبه //
276 - حدثني عبد الرحمن بن صالح الأزدي حدثنا حسين الجعفي عن الضحاك بن الطيب الجعفي عن أبي سهل الخراساني قال كان شاب يقرأ عند الحسن وكان يعجبه صوته فقال يا أبا سعيد إني قد رزقت هذا الصوت وإني أقوم من الليل فيجيئني الشيطان فيقول إنما تريد أن تسمع فقال الحسن نيتك حين تقوم من فراشك // إسناده فيه الضحاك بن الطيب لم أجد له ترجمة //

(1/336)

277 - حدثنا عبد المتعال بن طالب حدثنا عبد الله بن وهب حدثني حرملة بن عمران عن حميد بن أفلح الخولاني عن عبد الرحمن بن شريح قال من قام إلى شيء من الخير لا يريد به إلا الله ثم عرض له من يريد أن يرائيه بذلك أعطاه الله بالأصل ووضع عنه الفرع ومن قام إلى شيء من الخير لا يريد به إلا المراءاة ثم فكر أو بدا له فجعل آخر ذلك لله أعطاه الله الفرع ووضع عنه الأصل // إسناده فيه حميد بن أفلح لم أجد له ترجمة //

(1/337)

13 - باب صفة المتهجدين ونعتهم
278 - حدثني محمد بن الحسين حدثني عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب قال حدثني عمار بن عمرو البجلي سمعت عمر بن ذر يقول لما رأى العابدون الليل قد هجم عليهم ونظروا إلى أهل السآمة والغفلة قد سكنوا إلى فرشهم ورجعوا إلى ملاذهم من الضجعة والنوم قاموا إلى الله فرحين مستبشرين بما قد وهب لهم من حسن عبادة السهر وطول التهجد فاستقبلوا الليل بأبدانهم وباشروا ظلمته بصفاح وجوههم فانقضى عنهم الليل وما انقضت لذتهم من التلاوة ولا ملت أبدانهم من طول العبادة فأصبح الفريقان وقد ولى عنهم الليل بربح وغبن أصبح هؤلاء قد ملوا النوم والراحة وأصبح هؤلاء متطلعين إلى مجيء الليل للعبادة شتان ما بين الفريقين فاعملوا لأنفسكم رحمكم الله في هذا الليل وسواده فإن المغبون من غبن خير الليل والنهار والمحروم من حرم خيرهما إنما

(1/339)

جعلا سبيلا للمؤمنين إلى طاعة ربهم ووبالا على الآخرين للغفلة عن أنفسكم فأحيوا الله أنفسهم بذكره فإنما تحيى القلوب بذكر الله كم من قائم لله في هذا الليل قد اغتبط بقيامه في ظلمة حفرته وكم من نائم في هذا الليل قد ندم على طول نومه عندما يرى من كرامة الله للعابدين غدا فاغتنموا ممر الساعات والليالي والأيام رحمكم الله // إسناده فيه عبد الله بن عثمان لم أجد له ترجمة //
279 - حدثني محمد بن الحسين حدثني عمرو بن مرزوق حدثنا الربيع بن عبد الرحمن قال قال الحسن لقد صحبت أقواما يبيتون لربهم في سواد هذا الليل سجدا وقياما يقومون هذا الليل على أطرافهم

(1/340)

تسيل دموعهم على خدودهم فمرة ركعا ومرة سجدا يناجون ربهم في فكاك رقابهم لم يملوا كلال السهر لما قد خالط قلوبهم من حسن الرجاء في يوم المرجع فأصبح القوم بما أصابوا من النصب لله في أبدانهم فرحين وبما يأملون من حسن ثوابه مستبشرين فرحم الله امرءا نافسهم في مثل هذه الأعمال ولم يرض من نفسه لنفسه بالتقصير في أمره واليسير من فعله فإن الدنيا عن أهلها منقطعة والأعمال على أهلها مردودة قال ثم يبكي حتى تبتل لحيته بالدموع // إسناده حسن //
280 - حدثنا سلمة بن شبيب حدثنا سهل بن عاصم عن رجل عن إسماعيل بن مسلم قال قيل للحسن ما بال المتهجدين من احسن

(1/341)

الناس وجوها قال لأنهم خلوا بالرحمن فألبسهم من نوره نورا // إسناده ضعيف //
281 - وحدثني سلمة بن سهل عن أبي الحسن الأسفذني قال قال يحيى بن أبي كثير والله ما رجل تخلى بأهله عروسا أقر ما كانت نفسه وأسر ما كان بأشد سرورا منهم بمناجاته إذا خلوا به // إسناده حسن //
282 - حدثنا أبو البلخي حدثنا معمر بن سليمان

(1/342)

يعني الرقي عن الفرات بن سلمان أن الحسن كان يقول إن لله عبادا هم والجنة كمن رآها فهم فيها متكئون وهم والنار كمن رآها فهم فيها معذبون قلوبهم محزونة وشرورهم مأمونة وحاجاتهم خفيفة وأنفسهم عفيفة أما الليل فصافي أقدامهم مفترشي جباههم يناجون ربهم في فكاك رقابهم وأما النهار فحكماء علماء أبرار أتقياء قد براهم الخوف فهم أمثال القداح فينظر إليهم الناظر فيقول مرضى وما بهم من مرض ويقول قد خولطوا وقد خالط القوم أمر عظيم // إسناده فيه شيخ المصنف لم أعرفه //
283 - حدثني محمد بن الحسين حدثني محمد ين أبي عبد الله

(1/343)

الخزاعي حدثني بعض أشياخنا قال رثا عباد بن تميم بن زياد التميمي وذكر إخوانا له متعبدين جاء الطاعون فاخترمهم فرثاهم عباد فقال
( فتية يعرف التخشع فيهم ... كلهم أحكم القرآن غلاما )
( قد برى جلده التهجد حتى ... عاد جلدا مصفرا وعظاما )
( تتجافى عن الفراش من الخوف ... إذا الجاهلون باتوا نياما )
( بأنين وعبرة ونحيب ... ويظلون بالنهار صياما )
( يقرؤون القرآن لا ريب فيه ... ويبيتون سجدا وقياما ) // إسناده ضعيف //
284 - حدثني محمد بن الحسين حدثني محمد بن أبي بكر عن ابن المبارك أنه ذكر العباد فقال
( وما فرشهم إلا أيا من أزرهم ... وما وسدهم إلا ملاء وأذرع )

(1/344)

( وما ليلهم فيهن إلا تخوف ... ولا نومهم إلا عشاش مروع )
( وألوانهم صفر كأن وجوههم ... عليها جساد عل بالورس مشبع )
( نواحل قد أزرى لها الجهد والسرى ... إلى الله في الظلماء والناس هجع )
( ويبكون أحيانا كأن عجيجهم ... إذا نوم الناس الحنين المرجع )
( ومجلس ذكر فيهم قد شهدته ... وأعينهم من رهبة الله تدمع ) // إسناده حسن //
285 - حدثني محمد بن علي بن الحسن بن شقيق قال سمعت خاقان قال سمعت ابن المبارك يقول
( وحملوا الليل أبدانا مذللة ... وأنفسا لا دنيا ولا دونا )

(1/345)

( تمرى قوارع في القرآن أعينهم ... مري المري أكف المستدرينا ) // إسناده صحيح //
286 - حدثني محمد بن علي قال قال ابن المبارك
( إذا ما الليل أظلم كابدوه ... فيسفر عنهم وهم ركوع )
( أطار الخوف نومهم فقاموا ... وأهل الأمن في الدنيا هجوع ) // إسناده لعله بالإسناد السابق //

(1/346)


باب ثواب المتهجدين، باب القيام من السحر - التهجد وقيام الليل

كتاب التهجد وقيام الليل

14 - باب ثواب المتهجدين
287 - حدثنا أبو الحسن أحمد بن محمد بن عمر الأصبهاني حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي يوم الثلاثاء عشر لخمس خلون من ذي القعدة سنة تسع وسبعين ومائتين حدثني محمد بن الحسين حدثنا سعيد بن ربيعة الجرمي سمعت أبا عاصم العباداني يذكر عن إبراهيم بن محمد الصنعاني عن وهب بن منبه قال لن يبرح المتهجدون من عرصة القيامة حتى يؤتوا بنجائب من اللؤلؤ قد نفح فيها الروح فيقال لهم انطلقوا إلى منازلكم من الجنة ركبانا قال فيركبونها فتطير بهم متعالية والناس ينظرون إليهم فيقول بعضهم لبعض من هؤلاء الذين قد من الله عليهم من بيننا قال فلا يزالون كذلك حتى تنتهي بهم إلى مساكنهم وأفنيتهم من الجنة // إسناده ضعيف //

(1/347)

288 - حدثني محمد حدثني صدقة بن بكر السعدي حدثني مرجي بن وداع الراسبي عن المغيرة بن حبيب قال قال عبد الله بن غالب الحداني لما برز العدو على ما آسى من الدنيا فوالله ما فيها للبيب جزل والله لولا محبتي بمباشرة السهر بصفحة وجهي وافتراش الجبهة لك يا سيدي والمراوحة بين الأعضاء والكراديس في ظلم الليالي رجاء ثوابك وحلول رضوانك لقد كنت متمنيا لفراق الدنيا وأهلها قال ثم كسر جفن سيفه ثم تقدم فقاتل حتى قال فحمل من المعركة وإن به لرمقا فمات دون العسكر قال فلما دفن أصابوا من قبره رائحة المسك قال فرآه رجل من إخوانه فيما يرى النائم فقال يا أبا فراس ما صنعت قال خير الصنيع

(1/348)

قال إلام صرت قال إلى الجنة قال بم قال بحسن اليقين وطول التهجد وظمأ الهواجر قال فما هذه الرائحة الطيبة التي توجد من قبرك قال تلك رائحة التلاوة والظمأ قال قلت أوصني قال بكل خيرا وصيتك قلت أوصني قال اكسب لنفسك خيرا لا تخرج عنك الليالي والأيام عطلا فإني رأيت الأبرار نالوا البر بالبر // إسناده فيه صدقة بن بكر لم أجد فيه جرحا ولا تعديلا //
289 - حدثني محمد بن الحسين حدثنا بشر بن مصلح العتكي حدثني إبراهيم بن خالد بن ميناس وكان والله ممن يخاف الله عندنا سرا

(1/349)

وعلانية قال حدثني صاحب لنا من الصوريين قال مثلت لي القيامة في منامي فجعلت أنظر إلى قوم من إخواني قد نضرت وجوههم وأشرقت ألوانهم وعليهم الحلل دون ذلك الجمع فقلت ما بال هؤلاء مكتسون والناس عراة ووجوههم مشرقة نضرة والناس غبر كما نشروا من القبور
قال فقال لي قائل أما الذي رأيت من الكسوة فإن أول ما يكسى من الخلائق بعد النبيين المؤذنون وأهل القرآن وأما ما رأيت من إشراق الوجوه فذلك ثواب السهر والتهجد مع عظيم ما يدخر لهم في الجنة قال ورأيت قوما على نجائب فقلت ما بال هؤلاء ركبان والناس حفاة مشاة
قال فقيل لي هؤلاء الذين قاموا لله على أقدامهم تقربا إليه أثابهم بذلك خير الثواب مراكب لا تروث ولا تبول وأزواجا لا يمتن ولا يهرمن قال فصحت والله في منامي واها للعابدين ما أشرف اليوم مقامهم قال واستيقظت والله وأنا وجل القلب مما كنت فيه // إسناده فيه من لم أجد لهم ترجمة //

(1/350)

290 - حدثني محمد بن الحسين حدثنا الحميدي عن سفيان قال كان محمد بن جحادة من العابدين وكان يقال أنه لا ينام من الليل إلا أيسره قال فرأيت امرأة من جيرانه كأن عليه حللا فرقت على أهل مسجدهم فلما انتهى الذي يفرقها إلى محمد بن جحادة دعى بسفط مختوم فأخرج حلة خضراء قالت لم يقم لها بصري قالت فكساه إياها وقال هذه لك بطول السهر قالت تلك المرأة فوالله لقد كنت أراه بعد ذلك فأتخايلها عليه تعني الحلة // إسناده فيه المراة صاحبة الرؤيا لم أعرفها //
291 - حدثني محمد بن الحسين حدثنا أبو نعيم حدثنا إبراهيم أبو إسحاق الصنعاني سمعت محمد بن أبي سعيد عن وهب بن منبه قال

(1/351)

من قرأ في ليلة الجمعة سورة البقرة وآل عمران كانا له نورا ما بين عجيباء وغريباء فقلت لمحمد ما عجيباء قال عجيباء أسفل الأرضين وغريباء العرش // إسناده فيه محمد بن أبي سعيد لم أجد فيه جرحا ولا تعديلا //
292 - حدثنا علي بن الجعد أخبرني محمد بن طلحة عن زبيد عن عبد الرحمن بن الأسود قال من قرأ سورة البقرة في ليلة توج بها تاجا في الجنة // إسناده حسن //
293 - حدثنا محمد بن الحسين حدثني يحيى بن عيسى بن ضرار

(1/352)

السعدي حدثنا عبد العزيز بن سلمان العابد وكان يرى الآيات والأعاجيب قال حدثني مطهر السعدي وكان قد بكى شوقا إلى الله ستين عاما قال أريت كأني على ضفة نهر يجري بالمسك الأذفر حافتاه شجر ولؤلؤ ونبت من قضبان الذهب وإذا أنا بجوار مزينات يقلن بصوت واحد
سبحان المسبح بكل لسان سبحانه سبحان الموجود بكل مكان سبحانه سبحان الدائم في كل الأزمان سبحانه

(1/353)

قال فقلت من أنتن فقلن خلق من خلق الرحمن سبحانه فقلت ما تصنعن هاهنا فقلن
( ذرأنا إله الناس رب محمد ... لقوم على الأطراف بالليل قوم )
( يناجون رب العالمين إلههم ... وتسري هموم القوم والناس نوم )
قال قلت بخ بخ لهؤلاء من هؤلاء لقد أقر الله أعينهم بكن قال فقلن أوما تعرفهم قلت لا والله ما أعرفهم قلن بلى هؤلاء المتهجدون أصحاب القرآن والسهر // إسناده فيه يحيى بن عيسى لم أجد له ترجمة //

(1/354)

15 - باب القيام من السحر
294 - حدثنا إسحاق بن إبراهيم أخبرنا عبد الله بن المبارك حدثنا الأوزاعي عن حسان بن عطية قال قال رسول الله ( ركعتان يركعهما العبد في جوف الليل خير له من الدنيا وما فيها ولولا أن أشق على أمتي لفرضتها عليهم ) // إسناده مرسل ورجاله ثقات //
295 - حدثنا أبو حفص الصيرفي حدثنا أبو قتيبة حدثنا موسى

(1/355)

أبو محمد الأنصاري عن عبد الرحمن بن إسحاق عن محارب بن دثار عن عمه قال مررت بابن مسعود بسحر وهو يقول اللهم دعوتني فأجبتك وأمرتني فأطعتك وهذا سحر فاغفر لي فلما أصبحت غدوت عليه فقلت له فقال إن يعقوب لما قال لبنيه ( سوف استغفر لكم ) يوسف 98 أخرهم إلى السحر // إسناده ضعيف //

(1/356)

296 - وحدثنا أبو حفص حدثنا عبد الأعلى حدثنا برد عن نافع قال كان ابن عمر يكثر الصلاة من الليل وكنت أقوم على الباب فأفهم عامة قراءته فربما ناداني يا نافع هل كان السحر بعد فإن قلت نعم نزع عن القراءة فأخذ في الاستغفار // إسناده حسن //
297 - وحدثنا أبو حفص حدثنا أبو قتيبة حدثنا عبد الملك بن

(1/357)

عتبة الباهلي عن الربيع بن عتبة قال جاء رجل إلى أبي أمامة فقال إني أتاني آت فقال اعمل مثل عمل أبي أمامة فقال أبو أمامة وما عسى يبلغ عمل أبي أمامة أصلي الخمس وأصوم رمضان وثلاثة أيام من كل شهر وإذا صوتت الطير صوت معها يعني من السحر // إسناده فيه عبد الملك بن عتبة وشيخه لم أجد فيهما جرحا ولا تعديلا إلا ذكر ابن حبان لهما في الثقات //
298 - وحدثنا أبو حفص حدثنا أبو قتيبة حدثنا الحسن بن أبي جعفر عن محمد بن جحادة عن مرزوق مولى انس عن أنس بن مالك ( وبالأسحار هم يستغفرون ) الذاريات 18 قال كنا نؤمر بالسحر وبالاستغفار سبعين مرة // إسناده ضعيف //

(1/358)

299 - حدثنا أبو حفص حدثنا عبد الأعلى حدثنا هشام عن الحسن ( وبالأسحار هم يستغفرون ) الذاريات 18 قال مدوا الصلاة إلى السحر ثم حبسوا في الدعاء والاستكانة والاستغفار // إسناده صحيح //
300 - حدثنا أبو حفص حدثني عبد الواحد بن سليمان البراء حدثنا أبن عون

(1/359)

عن الحسن قال ( كانوا قليلا من الليل ما يهجعون ) الذاريات 17 قال مدوا الصلاة إلى السحر // إسناده ضعيف //
301 - حدثنا أبو حفص حدثنا يحيى بن سعيد حدثنا عوف عن سعيد بن أبي الحسن ( كانوا قليلا من الليل ما يهجعون ) الذاريات 17 قال قل ليلة أتت عليهم هجعوها // إسناده صحيح //
302 - حدثنا أبو حفص حدثنا وكيع حدثنا سفيان عن منصور عن إبراهيم كانوا قليلا من الليل ما ينامون // إسناده صحيح //
303 - حدثنا أبو حفص حدثنا وكيع حدثنا ابن أبي ليلى عن المنهال

(1/360)

ابن عمرو عن سعيد بن جبير عن ابن عباس قال كانوا قل ليلة تمر بهم إلا صلوا فيها // إسناده ضعيف //
304 - وحدثنا أبو حفص حدثنا خالد بن يزيد عن أبي جعفر الرازي

(1/361)

عن الربيع بن أنس عن أبي العالية قال كانوا يصيبون حظا من الليل // إسناده حسن //
305 - وحدثنا أبو حفص حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن
أ مطرف بن عبد الله قال قل ليلة إلا صلوا فيها
ب وقال الحسن قيام الليل

(1/362)

ج وقال قتادة قال رجل من أهل مكة صلاة العتمة // إسناده صحيح //
306 - حدثنا أبو حفص حدثنا عبد الأعلى عن سعيد عن قتادة عن أنس بن مالك قال ما بين المغرب والعشاء لا ينامون // إسناده فيه سعيد بن أبي عروبة وهو مختلط //

(1/363)

307 - حدثنا أبو حفص حدثنا عبد العزيز بن عبد الصمد حدثنا مالك بن دينار سألت سالم بن عبد الله عن النوم قبل العشاء فانتهرني وقال ( كانوا قليلا من الليل ما يهجعون ) الذاريات 17 قال ما بين المغرب والعشاء يصلون // إسناده حسن //
308 - حدثنا أبو حفص حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان عن الزبير بن عدي عن الضحاك بن مزاحم قال كانوا من الناس

(1/364)

قليلا // إسناده صحيح //
309 - حدثنا محمد بن الحسين حدثنا أسود بن سالم العابد وإبراهيم بن الشماس السمرقندي قالا حدثنا حفص بن ميسرة أبو عمر الصنعاني عن أبي هشام قال ينادي مناد من أول الليل أين العابدون قال فيقوم أناس فيصلون بين المغرب والعشاء ثم يأتي في وسط الليل فيقول أين القانتون فيقوم ناس فيصلون لله في وسط الليل ثم يأتي بالسحر فيقول أين العاملون قال هم المستغفرون بالأسحار // إسناده حسن //
310 - حدثني محمد حدثنا عبد الله بن الزبير حدثنا

(1/365)

سفيان قال بلغنا أنه إذا كان من أول الليل نادى مناد ألا ليقم العابدون قال فيقومون فيصلون ما شاء الله ثم ينادي ذلك أو غيره في شطر الليل ألا ليقم القانتون قال فيقومون قال فهم كذلك يصلون إلى السحر فإذا كان السحر نادى مناد أين المستغفرون قال فيستغفر أولئك ويقوم آخرون يسبحون قال يعني يصلون قال فيلحقونهم قال فإذا طلع الفجر وأسفر نادى مناد ألا ليقم الغافلون قال فيقومون من فرشهم كالموتى نشروا من قبورهم قال سفيان فتراه كسلان ضجرا قد بات ليلة جيفة على فراشه وأصبح نهاره يخطب على نفسه لعبا ولهوا قال وترى صاحب الليل منكسر الطرف فرح القلب // إسناده حسن //
311 - حدثني محمد حدثنا يحيى بن إسحاق البجلي حدثنا الليث بن سعد عن معاوية بن صالح حدثني أبو مريم أنه سمع أبا هريرة يقول نوم أول الليل غنيمة لآخره // إسناده حسن //
312 - حدثني أبو بكر الباهلي حدثنا الأصمعي عن

(1/366)

ابن أبي الزناد عن أبيه قال كنت أخرج من السحر إلى مسجد النبي فلا أمر ببيت إلا وفيه قارئ // إسناده ضعيف //
313 - وحدثني أبو بكر الباهلي وحدثني الأصمعي عن ابن أبي الزناد عن أبيه قال كنا ونحن فتيان نريد أن نخرج لحاجة فنقول موعدكم قيام القراء // إسناده ضعيف //
314 - حدثني أبو بكر حدثنا الأصمعي حدثنا الدمشقي قال

(1/367)

ربما كان المطر وقراء القرآن من الليل يقرءون فلا ندري أي الصوتين أرفع المطر أم قراءة القرآن // إسناده حسن //
315 - وحدثني أبو بكر الباهلي حدثنا الأصمعي حدثنا ابن أبي الزناد سمعت إبراهيم بن عقبة سمعت أم خالد بنت خالد بن سعيد ابن العاص تقول لنسائها في الليل احللن عقد الشيطان ليس هذا ساعة نوم // إسناده ضعيف //
316 - حدثني محمد بن الحارث حدثنا سيار حدثنا جعفر حدثنا الجريري قال بلغنا أن داود سأل جبريل عليهما السلام

(1/368)

أي الليل افضل قال ما أدري إلا أن العرش يهتز من السحر // إسناده فيه محمد بن الحارث لم أجد فيه جرحا ولا تعديلا //
317 - حدثني محمد بن مرزوق بن عامر البجلي حدثنا أبو داود قيس بن الربيع عن سلمة بن كهيل عن أبي وائل عن عبد الله قال قيل يا رسول الله إن فلانا نام البارحة حتى أصبح قال ( بال الشيطان في أذنيه ) // إسناده فيه شيخ المصنف لم أجد له ترجمة //

(1/369)

318 - حدثني إسحاق بن حاتم المدائني حدثنا محمد بن كثير الأوزاعي عن عبدة عن زر قال من قرأ آخر سورة الكهف لساعة يريد أن يقومها من الليل قامها
قال عبدة فجربنا ذلك فوجدناه كذلك // إسناده فيه محمد بن كثير لم يتبين لي وبقية رجاله ثقات //

(1/370)


باب من كان يلبس صالح ثيابه عند القيام لتهجده، باب القول إذا تعار العبد من النوم - التهجد وقيام الليل

كتاب التهجد وقيام الليل

16 - باب من كان يلبس صالح ثيابه عند القيام لتهجده
319 - حدثني محمد بن الحسين حدثنا محمد بن يزيد بن خنيس قال سمعت عبد العزيز بن أبي رواد يذكر أن المغيرة بن حكيم الصنعاني كان إذا أراد أن يقوم للتهجد لبس من احسن ثيابه وتناول من طيب أهله وكان من المتهجدين // إسناده حسن //
320 - حدثني محمد بن الحسين حدثنا أبو حفص الحبطي حدثنا أبو بكر بن عبد الله الغساني عن المشيخة أن عمرو بن الأسود كان يشتري

(1/371)

الحلة بمائتين ويصبغها بدينار ويجمرها النهار كله ويقوم فيها الليل كله // إسناده ضعيف //
321 - حدثني الفضل بن سهل حدثنا عارم حدثنا عبد الواحد ابن زياد حدثنا أبو فروة سمعت عبد الرحمن بن أبي ليلى قال كان تميم الداري إذا قام من الليل دعا بسواكه ودعا بطيب ولبس حلة كان لا يلبسها إلا إذا قام من الليل يتهجد // إسناده فيه عارم مختلط //

(1/372)

322 - حدثنا علي بن الجعد أخبرنا همام عن قتادة عن محمد بن سيرين أن تميما الداري اشترى رداء بألف درهم فكان يلبسه ويخرج فيه إلى الصلاة // إسناده صحيح //
333 - حدثني فضل بن سهل حدثنا روح بن عبادة حدثنا حماد بن زيد حدثنا ثابت عن تميم الداري أنه كان يلبس في الليلة التي يرجى من رمضان ليلة القدر حلة اشتراها بأربعة آلاف // إسناده حسن //
324 - حدثنا أبو بكر بن يزيد

(1/373)

أخبرنا عثمان بن عمر أخبرنا يونس أخبرني مولى لابن محيريز أن ابن محيريز كان إذا قام إلى الصلاة من الليل دعا بالغالية فتضمخ بها حتى تردع ثيابه // إسناده ضعيف //

(1/374)

17 - باب القول إذا تعار العبد من النوم
325 - حدثني محمد بن الحسين حدثنا عبد الرحمن أبو سعيد الدمشقي دحيم حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني عمير بن هاني حدثنا جنادة بن أبي أمية عن عبادة بن الصامت قال قال رسول الله ( من تعار من الليل فقال حين يستيقظ لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله ثم دعا رب اغفر لي غفر له ) قال الوليد أو قال دعا استجيب له فإن قام فتوضأ

(1/375)

ثم صلى قبلت صلاته // إسناده حسن //
326 - حدثني عبد الكريم بن أبي عمير حدثنا الوليد بن مسلم حدثني أبو عمرو الأوزاعي حدثني عمير بن هاني حدثني جنادة بن أبي أمية حدثني عبادة بن الصامت سمعت رسول الله فذكر نحوه // إسناده ضعيف //
327 - حدثنا عبد المتعال بن طالب حدثنا عبد الله بن وهب أخبرني

(1/376)

سعيد بن أبي أيوب عن عبد الله بن الوليد عن سعيد بن المسيب عن عائشة أن رسول الله كان إذا استيقظ من الليل قال ( لا إله إلا الله سبحانك اللهم إني أستغفرك لذنبي وأسألك رحمتك اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب ) // إسناده ضعيف //
328 - حدثني محمد بن الحسين حدثنا معاوية بن عمرو حدثنا رشدين بن سعد عن القعقاع بن عمارة

(1/377)

عن أبيه عن أبي زرعة عن أبي هريرة عن النبي أنه كان إذا تعار من الليل قال ( يا مثبت القلوب ثبت قلبي على دينك ) // إسناده ضعيف //

(1/378)

329 - حدثنا مؤمل بن هشام حدثنا ربعي بن إبراهيم حدثنا سلام

(1/379)

ابن أبي مطيع عن الجريري عن الحجاج بن فرافصة عن أبي عبد الله الشقري عن إبراهيم عن علقمة عن عبد الله قال من قال في قيام الليل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله كان له مثل أجر أو قال من الأجر كألف ألف حسن // إسناده حسن //
آخر الجزء الثاني ولله الحمد ويتلوه في الثالث إن شاء الله جامع من التهجد وقيام الليل

(1/380)


باب جامع من التهجد وقيام الليل - التهجد وقيام الليل

كتاب التهجد وقيام الليل

الجزء الثالث

(1/381)

18 - اب جامع من التهجد وقيام الليل
330 - حدثنا إسحاق بن إبراهيم أخبرنا حجاج بن محمد عن ليث بن سعد عن معاوية بن صالح أن عبد الملك حدثه يرفع الحديث ( أن في الجنة شجرة يخرج من أصلها خيل بلق مسرجة ملجمة بالزمرد والياقوت ذوات الأجنحة لا تبول ولا تروث فيركبها أولياء الله فتطير بهم من الجنة حيث شاءوا فيناديهم الذين أسفل منهم فيقولون يا أهل الجنة انصفونا يا رب بما نال عبادك منك هذه الكرامة فيقول لهم الرب إنهم كانوا يقومون الليل وكنتم تنامون وكانوا يصومون وكنتم تأكلون وكانوا ينفقون وكنتم تبخلون وكانوا يقاتلون وكنتم تجبنون // إسناده مرسل حسن //

(1/383)

331 - حدثنا إسحاق بن إسماعيل حدثنا سفيان عن مسعر عن يعقوب بن عتبة أن النبي كان إذا قام من الليل أيقظ أهله // إسناده مرسل ورجاله ثقات //

(1/384)

332 - حدثنا داود بن رشيد حدثنا عباد بن العوام أخبرنا حصين عن مجاهد قال صحبت ابن عمر فأكثرت صحبته فكان يصلي من الليل ثم يوتر ثم يحتبي فإذا طلع الفجر قام فصلى ركعتين فربما غمزني // إسناده صحيح //
333 - حدثنا عبد الرحمن بن واقد حدثنا ضمرة عن الأوزاعي وعلي بن أبي حملة قالا كان علي بن عبد الله بن عباس يصلي كل يوم ألف سجدة قال ابن أبي حمله وكان آدميا جسيما ودخلت عليه منزله

(1/385)

بدمشق فكان مسجده في منزله كبيرا // إسناده حسن //
334 - حدثنا إسحاق بن إسماعيل حدثنا سفيان حدثنا مولى لابن عباس يقال له رزين

(1/386)

كان على السقاية قال كتب إلي علي بن عبد الله بن عباس أرسل إلي بلوح من المروة أسجد عليه قال سفيان زعموا أنه كان يصلي كل يوم أربعمائة ركعة // إسناده فيه مولى ابن عباس لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات //
335 - حدثنا عمر بن إسماعيل الهمذاني حدثنا محمد بن سعيد الأموي عن معاوية بن إسحاق قال لقيت سعيد بن جبير عند الميضأة بمكة فرأيته ثقيل اللسان فقلت له مالي أراك ثقيل اللسان قال قرأت القرآن البارحة مرتين ونصف // إسناده ضعيف جدا //
336 - وحدثنا عمر بن إسماعيل

(1/387)

حدثنا أبو معاوية عن موسى الصغير عن حماد أن سعيد بن جبير قرأ القرآن في ركعة في الكعبة وقرأ في الركعة الثانية ب ( قل هو الله أحد ) // إسناده ضعيف جدا //
337 - وحدثنا عمر حدثنا أبو معاوية عن عاصم الأحول عن محمد بن سيرين أن تميما الداري كان يختم القرآن في ركعة // إسناده ضعيف جدا //

(1/388)

338 - حدثنا أبو بكر بن يزيد حدثنا أبو خالد الأحمر عن الأعمش عن شمر قال قال أبو عبد الرحمن لرجل كيف صلاتك بالليل قال ما شاء الله قال والله إن كنت لأبتدئ الليل ثم أصبح وأنا أبسط من أول الليل // إسناده فيه شيخ المصنف لم أجد له ترجمة //
339 - حدثني أبو جعفر الأدمي حدثنا أبو اليمان عن أبي بكر بن أبي مريم

(1/389)

عن عطية قال أدركت المصلين ومنهم من له العروة يدخل فيها يده فإذا نعس استرخت يده فأوجعه ومنهم المتوسد شماله أو يمينه فإذا أخدرت نهض إلى صلاته ومنهم من يجعل المهراس تحت فراشه فإذا أوجعه قام إلى صلاته // إسناده ضعيف //
340 - حدثنا سديد بن سعيد حدثنا عبد الرحيم بن زيد العمي عن أبيه عن انس أن رسول الله قال ( إن في الجنة غرفا يرى بطونها من ظهورها وظهورها من بطونها ) قيل لمن هي يا رسول الله قال ( لمن طيب الكلام وأفشى السلام وأدام الصيام وأطعم الطعام وصلى بالليل والناس نيام ) // إسناده ضعيف جدا //

(1/390)

341 - وحدثنا سويد حدثنا علي بن مسهر عن عبد الرحمن بن إسحاق عن شمر بن حوشب عن أسماء بنت يزيد قالت قال رسول الله ( إذا جمع الله الأولين والآخرين يوم القيامة نادى مناد ليقم الذين كانت تتجافى جنوبهم عن المضاجع فيقومون وهم قليل ثم يحاسب سائر الناس ) // إسناده ضعيف //
342 - حدثنا خلف بن هشام حدثنا أبو عوانة عن معاوية بن قرة

(1/391)

أنه حدث القوم فقرأ هذه الآية ( إن ناشئة الليل ) المزمل 6 فقال أتدرون ما ناشئة الليل قال قيام الليل // إسناده صحيح //
343 - حدثنا خلف حدثنا أبو عوانة عن إسحاق مولى عبد الله بن عمر عن هلال بن يساف عن سعيد بن جبير أنه دخل الكعبة فقرأ القرآن في ركعة // إسناده صحيح //

(1/392)

344 - حدثنا الحسين بن سلمة بن أبي كبشة اليحمدي حدثنا سلم بن قتيبة عن الأصبغ عن القاسم بن أبي أيوب قال كان سعيد بن جبير يبكي بالليل حتى عمش وفسدت عيناه // إسناده حسن //

(1/393)

345 - حدثنا زياد بن أيوب حدثنا سعيد بن عامر حدثنا هشام صاحب الدستوائي قال لما مات عمرو بن عتبة بن فرقد دخل بعض أصحابه على أخته فقال خبرينا عنه قالت قام ذات ليلة فاستفتح سورة ال ( حم ) فأتى على هذه الآية ( وأنذرهم يوم الآزفة ) غافر 18 قالت فما جاوزها حتى أصبح // إسناده فيه أخت عمرو بن عتبة لم أعرفها //
346 - حدثنا علي بن مسلم حدثنا يحيى بن حماد حدثني العلاء ابن خالد القرشي حدثني

(1/394)

يزيد الرقاشي قال أتيت أنس بن مالك أنا وثابت وناس فقلنا أخبرنا ما سمعت رسول الله يقول في قيام الليل قال كان يقول ( من قرأ من القرآن بخمسين آية لم يكن من الغافلين ومن قرأ مائة كتب له قيام ليلة كاملة ومن قرأ بمائتي آية ومعه القرآن كله فقد أدى حقه ومن قرأ خمسمائة آية إلى ألف آية فإن أجره كمن تصدق بقنطار قبل أن يصبح والقنطار ألف دينار ) // إسناده ضعيف //

(1/395)

347 - حدثنا محمد بن عمرو الباهلي حدثنا عمر بن أبي خليفة سمعت ضرار بن مسلم الباهلي يذكر عن أنس بن مالك أن النبي قال ( يا أنس أكثر الصلاة بالليل والنهار تحفظك الحفظة ) // إسناده فيه ضرار بن مسلم لم أجد له ترجمة //
348 - حدثنا محمد بن عمرو الباهلي حدثنا سعيد بن عامر عن شعبة قال كان سعد بن إبراهيم يصوم الدهر ويختم كل ثلاث أو كل يوم وليلة // إسناده صحيح //

(1/396)

حدثنا محمد بن عمرو حدثنا سعيد بن عامر عن جار له يقال له العلاء قال أتيت مسجد واسط فأذن المؤذن الظهر وجاء منصور بن زاذان فافتتح الصلاة فرأيته سجد إحدى عشرة سجدة قبل أن تقام الصلاة // إسناده فيه العلاء جار سعيد لم أعرفه //
350 - حدثنا محمد بن الحسين أخبرني شعيث بن محرز الأسدي أو الأودي حدثنا الهيثم بن جماز البكاء قال قال حبيب أبو محمد ليزيد الرقاشي كلاما بالفارسية معناه بأي شيء تقر عيون العابدين في الدنيا وبأي شيء تقر عيونهم في الآخرة
قال له يزيد يا أبا محمد أما الذي يقر عيونهم في الدنيا فما أعلم شيئا أقر لعيون العابدين في دار الدنيا من التهجد في ظلم الليل وأما الذي تقر عيونهم به في الآخرة فما أعلم شيئا من نعيم الجنان وخيرها وسرورها ألذ عند العابدين ولا أقر لعيونهم من النظر إلى ذي الكبرياء العظيم إذا رفعت تلك الحجب

(1/397)

وتجلى لهم الكريم قال فصاح حبيب عند ذلك صيحة خر مغشيا عليه // إسناده ضعيف جدا //
351 - حدثنا محمد بن الحسين حدثنا الفضل بن دكين حدثنا هشام ابن سعد عن زيد بن اسلم أخبرني أبي قال كنا نبيت عند عمر رضي الله عنه أنا ويرفا قال فكانت له ساعة من الليل يصليها فربما لم يقل فنقول لا يقوم كما كان يقوم فيكون أبكر ما كان قائما وكان إذا استيقظ قرأ هذه الآية ( وأمر أهلك بالصلاة واصطبر عليها ) طه 132الآية
قال حتى إذا كان ذات ليلة قام فصلى ثم انصرف قال قوما فصليا فوالله ما أستطيع أن أصلي وما أستطيع أن أرقد وإني لأفتتح السورة فلا أدري في أولها أو في آخرها قلنا ولم يا أمير المؤمنين قال من همي بالناس منذ جاءني هذا الخبر عن أبي عبيدة رحمهما الله // إسناده حسن //

(1/398)

352 - حدثنا فضيل بن عبد الوهاب حدثنا جعفر بن سليمان أراه عن هشام عن الحسن قال كان عمر بن الخطاب رضوان الله عليه يمر بالآية من ورده بالليل فيسقط حتى يعاد منها كما يعاد من المرض // إسناده حسن //
353 - حدثنا محمد بن هارون حدثني أبو عمير عن ضمرة عن السري بن يحيى قال أدركت عواتق الحي يقمن الليل // إسناده حسن //
354 - وحدثنا محمد بن هارون حدثني أبو عمير حدثنا ضمرة عن سفيان

(1/399)

قال أدركت الجفاة وهم يقومون الليل // إسناده حسن //
355 - حدثنا أحمد بن منيع حدثنا القاسم عن مجالد عن أبي الوداك عن أبي سعيد رفع الحديث قال ( ثلاث يضحك الله عز و جل إليهم الرجل إذا قام من الليل يصلي والقوم إذا صفوا في الصلاة والقوم إذا صفوا في قتال العدو ) // إسناده ضعيف //

(1/400)

356 - حدثنا محمد بن إسماعيل البخاري حدثنا إسماعيل بن أبي أويس أخبرني أخي عن سليمان يعني ابن بلال عن يحيى بن سعيد عن سعيد بن المسيب عن أبي هريرة أن رسول الله قال ( يعقد الشيطان على قافية رأس أحدكم ثلاث عقد إذا هو نام فإذا استيقظ فذكر الله عز و جل انحلت عقده فإذا توضأ انحلت عقدة فإذا صلى انحلت العقد كلها واصبح نشيطا " طيب النفس وإلا اصبح خبيث النفس كسلان ) // إسناده فيه إسماعيل بن أبي اويس تكلم فيه //

(1/401)

357 - حدثنا أبو معمر صالح بن حرب مولى بني هاشم حدثنا سلام بن أبي خبزة عن يونس عن الحسن عن سمرة بن جندب قال أمرنا رسول الله أن نصلي من الليل ما قل أو كثر

(1/402)

وأن نجعل أظنه قال ( آخر ذلك وترا ) // إسناده ضعيف جدا //
358 - حدثنا رجاء بن رافع المروزي حدثني أبو اليمان حدثنا أبو بكر بن أبي مريم الغساني عن المهاجر بن حبيب عن الحارث بن معاوية أنه سأل عمر بن الخطاب رضي الله عنه عن الوتر في أول الليل أو أوسطه

(1/403)

أو آخره فقال كل ذاك قد عمل به رسول الله // إسناده ضعيف //
359 - حدثنا صالح بن حرب حدثنا عبد الأعلى بن عبد الأعلى حدثنا عبيد الله بن عمر عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال رسول الله ( إن الله تبارك وتعالى إذا مضى ثلث الليل أو نصف الليل نزل إلى السماء الدنيا فيقول هل من داع أستجيب له هل من مستغفر أغفر له هل من تائب أتوب عليه في حتى يطلع الفجر ) // إسناده حسن //
360 - حدثنا محمد بن إسماعيل بن سمرة الأحمسي حدثنا عمرو

(1/404)

العنقري حدثنا خلاد الصفار عن عمرو بن قيس ( سوف أستغفر لكم ربي ) يوسف 98 قال في صلاة الليل // إسناده حسن //
361 - حدثنا الخليل بن عمرو حدثنا ابن السماك عن أبي جري عن الحجاج الصواف قال قيل لعبد الله بن مسعود ما نستطيع قيام الليل قال أقعدتكم ذنوبكم // إسناده منقطع //
262 - حدثنا محمد بن علي بن الحسين حدثنا النضر بن شميل

(1/405)

عن صالح عن ابن شهاب عن عطاء الليثي وأبي عبد الله الأغر عن أبي هريرة عن رسول الله قال ( إن الله عز و جل ينزل كل ليلة إذا بقي ثلث الليل الآخر إلى سماء الدنيا فيقول من يدعوني أستجيب له من يستغفرني أغفر له ) // إسناده ضعيف //
363 - حدثنا عيسى بن عبد الله التميمي أخبرني الوليد بن مسلم سمعت صالح المري عن الحسن قال إن العبد ليذنب الذنب فيحرم به قيام الليل // إسناده ضعيف //
364 - حدثني سلمة بن شبيب حدثنا سهل بن عاصم

(1/406)

عن مسلم عن كرز بن وبرة قال بلغني أن كعبا قال إن الملائكة ينظرون من السماء إلى الذين يصلون بالليل في بيوتهم كما تنظرون انتم إلى نجوم السماء // إسناده فيه مسلم شيخ سهل بن عاصم لم أعرفه //
365 - حدثني سلمة بن شبيب حدثنا سهل بن عاصم السجستاني عن زهير بن عباد الرؤسي حدثنا داود بن هلال النصيبي عن بعض أهل العلم قال قال عيسى بن مريم طوبى للذين يتهجدون من الليل أولئك الذين يرثون النور الدائم من أجل أنهم قاموا في ظلمة الليل فتمشوا على أرجلهم والتمسوا بأيديهم مساجدهم في بيوتهم يتضرعون في سواد الليل إلى ربهم زرعوا في مساجدهم وكان سقي زرعهم

(1/407)

دموع أعينهم حتى أنبتوا وأدركوا الحصاد ليوم فقرهم فوجدوا عاقبة ذلك قلوبهم عند ربهم معلقة وأجسادهم في الدنيا منتصبة قد غلبهم النوم فخروا على وجوههم لما رهبوا منه يرجون رحمته ويخافون عذابه // إسناده ضعيف //
366 - حدثني سلمة حدثنا سهل عبن سلم بن ميمون الخواص سمعت عبد العزيز بن مسلم الرازي سمعت سفيان الثوري يقول كل ما شئت ولا تشرب فإنك إذا لم تشرب لم يجئك النوم // إسناده ضعيف //
367 - حدثنا خلف بن هشام حدثنا حماد بن زيد عن يحيى بن سعيد عن محمد بن إبراهيم التيمي أن عائشة قالت

(1/408)

فقدت رسول الله من مضجعه فقمت ألتمسه بيدي فوفقعن يداي على قدميه فأصابتهما وهو ساجد فسمعته يقول ( اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك ) إسناده منقطع //

(1/409)

368 - حدثنا يوسف بن موسى حدثنا جرير عن واصل بن سليم قال صحبت عطاء بن السائب إلى مكة فكان يختم القرآن في كل ليلتين // إسناده فيه واصل بن سليم لم أجد فيه جرحا ولا تعديلا إلا وذكر ابن حبان له في الثقات //
369 - حدثنا علي بن محمد بن أحمد بن إبراهيم قال حدثنا أسد ابن موسى حدثنا عبد العزيز بن أبي سلمة الماجشون عن عمه الماجشون قال سمعت طلق بن حبيب يقول والله ما احب الذين لا

(1/410)

يصلون بالليل // إسناده فيه شيخ المصنف لم أجد له ترجمة //
370 - وحدثنا علي بن محمد حدثنا أسد حدثنا ضمرة عن ابن شوذب عن مطر قال كان الحسن صاحب ليل // إسناده فيه شيخ المصنف لم أجد له ترجمة //
371 - حدثنا علي بن محمد حدثنا أسد حدثنا شعيب بن حرب حدثنا بعض أصحابنا عن الحسن أنه قعد ليلة حتى الصبح فقيل له فقال غلبتني نفسي عن الصلاة فقلت لها فاقعدي فلم يدعها تنام حتى الصبح // إسناده ضعيف //
372 - حدثنا علي بن محمد حدثنا أسد حدثنا ضمرة عن

(1/411)

عمرو بن عبد الرحمن بن محيريز وحدثتني جدتي قالت كان جدي ابن محيريز يختم القرآن في سبع وكان يفرش له فراشه فيوجد على حاله إذا أصبح // إسناده ضعيف //
373 - وحدثنا علي حدثنا أسد حدثنا ضمرة حدثني مولى لأبي جمعة يكنى أبا الليث قال كان لأبي جمعة حبل معلق في مسجده يتعلق به إذا صلى بالليل // إسناده فيه مولى أبي جمعة لم أجد فيه جرحا ولا تعديلا //

(1/412)

374 - وحدثنا علي حدثنا أسد حدثنا الوليد بن مسلم عن عثمان بن أبي العاتكة أن أبا مسلم الخولاني كان يعلق سوطا في مسجده يخوف به نفسه فإذا دخلته الفترة تناوله فضرب به ساقيه ثم قال أنت أحق بالضرب من دابتي فإذا غلبه النوم قال منك لا مني // إسناده ضعيف //
375 - حدثنا علي حدثنا أسد حدثنا ضمرة عن ابن شوذب قال كان لمحمد بن واسع علية فإذا كان الليل صعد فدخل فيها ثم أغلقها عليه // إسناده فيه شيخ المصنف لم أجد له ترجمة //

(1/413)

376 - حدثنا علي حدثنا أسد حدثنا إسرائيل عن أبي إسحاق عن شيخ من قريش يقال له عامر بن مسعود قال قال رسول الله ( الصوم في الشتاء الغنيمة الباردة أما ليله فطويل وأما نهاره فقصير ) // إسناده مرسل //

(1/414)

377 - حدثنا علي حدثنا أسد حدثنا عبد الله بن إدريس عن حصين عن مجاهد عن عبيد بن عمير أنه كان إذا دخل الشتاء قال يا أهل القرآن طال الليل لصلاتكم وقصر النهار لصيامكم فاغتنموا // إسناده فيه شيخ المصنف لم أجد له ترجمة //
378 - حدثنا الحسن بن الصباح حدثنا إسحاق بن منصور عن إسحاق بن سعيد القرشي عن أبيه

(1/415)

أن ابن الزبير كان يقرأ القرآن في ليلة // إسناده حسن //
379 - حدثنا الحسن بن عبد العزيز الجروي حدثنا يحيى بن حسان حدثنا ابن لهيعة حدثنا محمد بن زيد قال كان عبد الله بن الزبير يحيي الدهر أجمع فكان يحيي ليلة قائما حتى يصبح وليلة يحييها راكعا حتى الصباح وليلة يحييها ساجدا حتى الصباح // إسناده ضعيف //
380 - حدثني مؤمل بن هشام حدثنا إسماعيل بن إبراهيم عن منصور بن عبد الرحمن عن أبي إسحاق الهمذاني عن الأسود بن

(1/416)

يزيد أنه دخل على عائشة فسألها عن صلاة رسول الله بالليل فقالت كان يصلي ثلاث عشرة ركعة من الليل ثم أنه صلى إحدى عشرة ركعة وترك ركعتين ثم قبض حين قبض وكان يصلي من الليل تسع ركعات آخر صلاته من الليل الوتر ثم ربما جاء إلى فراشه هذا فيأتيه بلال فيؤذنه بالصلاة وقد أحدث الجنابة فيثب
قال الأسود فما نسيت قولها فيثب وليست من لغتي ثم يخرج فيفيض عليه من الماء فما نسيت قولها فيفيض عليه من الماء وليست من لغتي ثم يخرج إلى الصلاة ورأسه يقطر فيصبح صائما // إسناده من رواية أبي إسحاق السبيعي وهو مدلس وقد اختلط بآخره //
381 - حدثنا أبو طالب حدثنا موسى بن أعين عن الأعمش عن

(1/417)

إبراهيم عن الأسود عن عائشة أن رسول الله كان يوتر بتسع ركعات // إسناده فيه عنعنة الأعمش //
382 - حدثنا علي بن الجعد أخبرنا قيس بن الربيع عن الأعمش عن أبي سفيان عن جابر قال قيل يا رسول الله إن فلانا يقوم الليل فإذا أصبح سرق فقال رسول الله ( ستنهاه صلاته ) // إسناده ضعيف //

(1/418)

383 - حدثنا الحسن بن داود بن محمد بن المنكدر سمعت أبا بكر بن عياش يقول من قام من الليل لم يأت فاحشة ألا تسمع إلى قول الله ( إن الصلاة تنهى عن الفحشاء والمنكر ) العنكبوت 45 // إسناده حسن //
384 - حدثنا يوسف بن موسى حدثنا ثابت بن موسى عن شريك عن الأعمش عن أبي سفيان عن جابر قال

(1/419)

قال رسول الله ( من صلى بالليل حسن وجهه بالنهار ) // إسناده ضعيف //

(1/420)

385 - حدثنا أبو خيثمة زهير بن حرب حدثنا عبد الرحمن بن مهدي حدثني سفيان عن سلمة بن كهيل عن كريب عن ابن عباس قال بت عند خالتي ميمونة فقام رسول الله من الليل فقضى حاجته ثم غسل وجهه ويديه ثم نام ثم قام فأتى القربة فأطلق شناقها ثم توضأ وضوءا بين الوضوءين لم يكثر وقد أبلغ ثم قام يصلي فقمت فتمطيت كراهية أن يري أني كنت أتقيه فقمت فتوضأت فقام يصلي فقمت عن يساره فأخذ بأذني فأدارني عن يمينه فتتامت صلاة رسول الله من الليل ثلاث عشرة ركعة
ثم اضطجع فنام حتى نفخ وكان إذا نام نفخ فأتاه بلال فآذنه بالصلاة فقام فصلى ولم يتوضأ وكان في دعائه ( اللهم اجعل في قلبي نورا في بصري نورا وفي سمعي نورا وعن يميني نورا وعن يساري تنورا وفوقي نورا وتحتي نورا وأمامي نورا وخلفي نورا وأعظم لي نورا ) قال كريب وسبع في التابوت
قال كريب فلقيت بعض ولد العباس فحدثني بهن فذكر عصبي ولحمي ودمي وشعري وبشري وذكر خصلتين // إسناده صحيح //

(1/421)

386 - حدثنا علي بن الجعد أخبرنا شعبة عن الحكم عن سعيد بن جبير عن ابن عباس قال بت عند خالتي ميمونة فصلى رسول الله العشاء ثم دخل فصلى أربع ركعات ثم نام ثم قام فقال نام الغليم ثم قام يصلي فقمت عن يساره فأخذني فجعلني عن يمينه فصلى خمس ركعات ثم صلى ركعتين ثم نام حتى سمعت غطيطه أو خطيطه ثم خرج إلى الصلاة // إسناده صحيح // 3387حدثنا أبو خيثمة حدثنا يزيد بن هارون أخبرنا عباد بن منصور عن عكرمة بن خالد المخزومي عن سعيد بن جبير عن ابن عباس قال أتيت خالتي ميمونه بنت الحارث فبت عندها فوجدت ليلتها تلك من

(1/422)

رسول الله فصلى رسول الله العشاء ثم دخل بيته فوضع رأسه على وسادة من أدم حشوها ليف
وجئت فوضعت رأسي على ناحية منها فاستيقظ فنظر فإذا عليه ليل فعاد فسبح وكبر حتى نام واستيقظ وقد ذهب شطر الليل أو قال ثلثاه فقام رسول الله فقضى حاجته ثم جاء إلى قربة على شجب فيها ماء فقلت ما الشجب قال السباي قال وإذا قربه ذات شعر فأخذ رسول الله منها ماء فمضمض ثلاثا واستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ومسح برأسه وأذنيه مرة ثم غسل قدميه قال يزيد حسبته ثلاثا ثلاثا ثم أتى مصلاه فقمت فصنعت كما صنع
ثم جئت فقمت على يساره وأنا أريد ان أصلي بصلاته فأمهل رسول الله حتى إذا عرف أني أريد أن أصلي بصلاته لفت يمينه فأخذ بأذناي حتى أقامني عن يمينه فصلى رسول الله ما رأى أن عليه ليلا ركعتين ركعتين فلما ظن أن الفجر قد دنا قام فصلى سبع ركعات ثم أوتر بالسابعة حتى إذا أضاء الفجر وقام فصلى ركعتين
ثم وضع جنبه فنام حتى سمعت بحيحه وجاء بلال فآذنه بالصلاة فخرج فصلى وما مس ماء فقلت لسعيد بن جبير ما أحسن هذا فقال سعيد أما والله لقد قلت ذلك لابن عباس فقال مه إنها ليست لك ولا لأصحابك إنها لرسول الله إنه كان يحفظ // إسناده ضعيف //

(1/423)

388 - وحدثنا علي بن الجعد أخبرني شعبة عن عمرو بن مرة سمعت أبا حمزة الأنصاري عن رجل من بني عبس عن حذيفة أنه انتهى إلى رسول الله حين قام في صلاته من الليل فلما دخل في الصلاة قال الله أكبر ذو الملكوت والجبروت والكبرياء والعظمة ثم قرأ البقرة ثم ركع وكان ركوعه نحوا من قيامه يقول في ركوعه سبحان ربي العظيم سبحان ربي العظيم ثم رفع رأسه فكان قيامه بعد الركوع نحوا من ركوعه يقول لربي الحمد لربي الحمد
ثم سجد فكان سجوده نحوا من قيامه بعد الركوع يقول سبحان ربي الأعلى سبحان ربيا الأعلى ثم يرفع رأسه فكان بين السجدتين نحوا من سجوده يقول رب اغفر لي رب اغفر لي حتى صلى أربع ركعات قرأ فيهن البقرة وآل عمران والنساء والمائدة والأنعام // إسناده فيه شيخ أبي حمزة فإن كان هو صلة فالحديث صحيح وإلا فلا //

(1/424)

389 - حدثنا علي بن الجعد أخبرنا شعبة عن عمرو بن مرة سمعت سالم بن أبي الجعد قال قيل لثوبان حدثنا عن رسول الله قال قد كذبتم علي قلتم علي ما لم أقل قالوا حدثنا قال سمعت رسول الله يقول ( ما من عبد سجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة ) // إسناده رجاله ثقات //

(1/426)

390 - حدثنا شجاع بن مخلد حدثنا هشيم أخبرنا خالد حدثنا

(1/427)

عبد الله بن شقيق العقيلي عن عائشة قال سألتها عن صلاة رسول الله عن تطوعه فقالت كان يصلي في بيتي أربعا قبل الظهر ثم يخرج فيصلي بالناس ثم يدخل بيتي فيصلي ركعتين ويصلي بالناس المغرب ثم يدخل بيتي فيصلي ركعتين قالت وكان يصلي بالليل تسع ركعات فيهن الوتر وكان يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو جالس ركع وسجد وهو جالس وكان يصلي ركعتين إذا طلع الفجر ثم يخرج فيصلي بالناس // إسناده صحيح //
391 - حدثنا إسحاق بن إسماعيل حدثنا محمد بن فضيل بن غزوان عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي قال قال رسول الله ( إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها فقام أعرابي فقال يا رسول الله لمن هي قال ( هي لمن

(1/428)

طيب الكلام وأطعم الطعام وأدام الصيام وقام بالليل والناس نيام ) // إسناده ضعيف //
392 - حدثني الحسن بن محبوب حدثنا أبو توبة حدثنا الهيثم بن حميد عن زيد بن واقد عن سليمان بن موسى عن كثير بن مرة عن تميم الداري قال قال رسول الله ( من قرأ مائة آيه في ليلة كتب له قنوت ليلة ) // إسناده حسن //

(1/429)

393 - حدثنا إسحاق بن إسماعيل حدثنا أبو معاوية ووكيع قالا حدثنا الأعمش عن أبي صالح عن كعب قال من قرأ في ليلة مائة آية كتب من القانتين // إسناده صحيح //
394 - حدثني الحارث بن حدثنا كثير بن هشام حدثنا الحكم بن

(1/430)

هشام حدثنا الحسن بن أبي حسينة عن أبي إسحاق السبيعي قال من قرأ في ليلة مائة آيه رفعت عنه الغفلة ومن قرأ مائتي آيه كتب من القانتين ومن قرأ ثلاثمائة آيه كتب من العابدين ومن قرأ بخمسمائة آياه من قرأ بألف آيه كتب له قنطار من . . . . . . . والقنطار أعظم من أحد // إسناده فيه شيخ المصنف فإن كان هو بن أبي أسامة فالأثر حسن وإلا فحبسبه //
395 - حدثنا إسحاق بن إسماعيل حدثنا أبو يحيى الحماني حدثنا الأعمش عن شمر بن عطية قال

(1/431)

أخذ بيدي أبو عبد الرحمن فقال كيف قوتك للصلاة قال فذكرت من الضعف ما شاء الله أن أذكر فقال أبو عبد الرحمن وأنا مثلك أصلي العشاء ثم أقوم فأنا حين أصلي الفجر أبسط مني أول ما بدأت // إسناده حسن //
396 - حدثني أحمد بن بحير حدثنا عبد الوهاب بن عطاء عن سعيد بن أبي عروبة سمعت الحسن يقول نعم الشتاء للمؤمن ليلة طويل يقومه ونهاره قصير يصومه // إسناده أحمد فيه أحمد بن بحير لم يتبين لي من هو //

(1/432)

397 - حدثنا شجاع بن مخلد حدثنا هشيم حدثنا أبو عامر المزني حدثنا الحسن قال قال رسول الله ( صلوا من الليل صلوا أربعا صلوا ولو ركعتين ما من أهل بيت تعرف لهم لهم الصلاة من الليل إلا نادى مناد يا أهل البيت قوموا لصلاتكم ) // إسناده مرسل //
398 - حدثنا هشيم أخبرنا أبو الأشهب عن الحسن قال صلوا

(1/433)

من الليل ولو قدر حلب شاة // إسناده سقط من أوله شيخ المصنف //
399 - حدثنا شجاع حدثنا هشيم أخبرنا أبو حرة حدثنا الحسن عن سعد بن هشام عن عائشة قالت كان رسول الله إذا قام من الليل يصلي افتتح صلاته بركعتين خفيفتين // إسناده حسن //
400 - وحدثنا شجاع حدثنا هشيم أخبرنا هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال إذا قام أحدكم يصلي من الليل فليفتتح صلاته بركعتين خفيفتين // إسناده حسن //

(1/434)

401 - حدثنا شجاع حدثنا هشيم عن إسماعيل بن أبي خالد عن قيس ابن أبي حازم قال قال عبد الله بن مسعود بحسب الرجل من الخيبة أو قال من الشر أن يبيت ليلته لا يذكر الله حتى يصبح فيصبح وقد بال الشيطان في أذنه // إسناده حسن //

(1/435)

402 - حدثنا شجاع حدثنا هشيم أخبرنا داود بن أبي هند عن الوليد ابن عبد الرحمن الجرشي عن جبير بن نفير الحضرمي عن أبي ذر قال شهدنا مع رسول الله شهر رمضان فلم يقم بنا في شيء من الشهر حتى كانت ليلة سابعة بقيت فقام بنا إلى نحو من ثلث الليل قال ثم لم يقم ليلة سادسة بقيت فلما كانت ليلة خامسة بقيت قام إلى نحو من شطر الليل فقلت له يا رسول الله لو نفلتنا قيام هذه هشام الليلة فقال ( إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة )
قال ثم لم يقم بنا ليلة رابعة بقيت فلما كانت ليلة ثالثة بقيت قام بنا حتى خشينا أن يفوتنا الفلاح قلت وما الفلاح قال السحور وأيقظ في تلك الليلة أهله وبناته ونساءه // إسناده حسن //

(1/436)

403 - حدثنا الحسن بن محبوب حدثنا الحجاج بن محمد أخبرنا ابن جريج عن أبيه أخبرنا عبد الله بن أبي مليكة أن يعلي بن مملك أخبره أنه سأل أم سلمة زوج النبي عن صلاة النبي بالليل فقالت كان يصلي العتمة ثم يسبح ثم يصلي ما شاء الله من الليل ثم ينصرف فيرقد مثل ما صلى ثم يستيقظ من نومته تلك فيصلي مثل ما نام // إسناده ضعيف //

(1/437)

404 - حدثنا محمد بن عثمان العجلي حدثنا حسين الجعفي عن زايدة عن عبد الملك بن عمير أخبرني ابن أخي حذيفة عن حذيفة قال أتيت النبي ذات ليلة لأصلي بصلاته فافتتح الصلاة فقرأ قراءة ليست بالخفيفة ولا بالرفيعة يرتل ويسمعنا ثم ركع فكان ركوعه نحوا من سورة ثم رفع رأسه فقال ( سمع الله لمن حمده ) فقال ( الحمد لله ذي الجبروت والملكوت والكبرياء والعظمة ) قدر سورة ثم سجد نحوا من سورة وقضى صلاته وعليه سواد من الليل قال عبد الملك وهي تطوع الليل // إسناده فيه عبد الملك بن عمير وهو مختلط //
405 - حدثني محمد بن عثمان حدثنا أبو أسامة عن حميد بن العلاء

(1/438)

التيمي عن إبراهيم بن أبي عبلة سمعت ثابتا البناني يقول الصلاة خدمة الله في الأرض ولو علم الله شيئا افضل من الصلاة ما قال ( فنادته الملائكة وهو قائم يصلي في المحراب ) آل عمران 39 // إسناده حسن //
406 - حدثني محمد بن عثمان حدثنا حسين بن علي الجعفي عن زائدة حدثنا شيخ من أهل البصرة عن أنس قال قال رسول الله ( إن الله يباهي الملائكة بالعبد إذا نام وهو ساجد يقول انظروا إلى عبدي هذا نفسه عندي وجسده في طاعتي ) // إسناده ضعيف //

(1/439)

407 - حدثني محمد بن عثمان حدثنا حسين عن زائدة عن سفيان عن علي بن الأقمر عن الأغر عن أبي سعيد قال إذا أيقظ الرجل أهله من الليل فصليا ركعتين كتبا من الذاكرين الله كثيرا والذاكرات // إسناده حسن //
408 - حدثني العباس بن جعفر حدثنا أحمد بن عبد الملك الحراني حدثنا عبيد الله بن عمرو عن عبد الملك بن عمير عن جندب بن سفيان قال قال رسول الله ( أفضل الصلاة بعد الصلاة المفروضة الصلاة في

(1/440)

جوف الليل وأفضل الصيام بعد شهر رمضان شهر الله الذي تدعونه المحرم ) // إسناده فيه عبد الملك بن عمير وهو مختلط //
409 - حدثنا حجاج بن يوسف حدثنا أبو أحمد عن سفيان عن رجل عن الحسن أنه كان إذا قرأ هذه الآية ( والذين يبيتون لربهم سجدا وقياما ) الفرقان 64 قال لأمر ما أسهر ليلهم وخشع نهارهم // إسناده ضعيف //
410 - حدثنا يوسف بن موسى حدثنا عبد الله بن الجهم الرازي

(1/441)

حدثنا ابن المبارك عن جعفر بن حيان عن الحسن ( والذين يبيتون لربهم سجدا وقياما ) الفرقان 64 قال هذا ليلهم خلوا إذا فيما بينهم وبين ربهم يراوحون بين أطرفهم // إسناده حسن //
411 - حدثنا أحمد بن صالح بن مالك حدثنا أبو عبيدة الناجي عن الحسن قال قد والله تعجبت من كان قبلكم كانوا إذا جنهم الليل فقيام على أطرافهم يفترشون وجوههم تجري دموعهم على خدودهم يناجون الذي خلقهم في فكاك رقابهم فنعتهم في كتابه أحسن النعت فقال ( وعباد الرحمن الذين يمشون على الأرض هونا ) والهون في كلام العرب السكينة والوقار ( وإذا خاطبهم الجاهلون قالوا سلاما والذين يبيتون لربهم سجدا وقياما ) الفرقان 63 - 64 هذه والله صفتهم وهذه والله حليهم والله ما سلموا من الذنوب ولا نجوا إلا بالمغفرة // إسناده ضعيف جدا //

(1/442)

412 - حدثنا خلف بن هشام حدثنا عبد المؤمن المفلوج البصري قال قال الحسن كان والله من أدركت من صدر هذه الأمة ما قالوا بألسنتهم فكذلك في قلوبهم كانوا والله موافقين لكتاب ربهم ولسنة نبيهم فإذا جنهم الليل فقيام على أطرافهم يفترشون وجوههم تجري دموعهم على خدودهم يرغبون إلى ربهم في فكاك رقابهم إذا أشرف لهم من الدنيا شيء أخذوا منه قوتهم ووضعوا الفضل في معادهم وأدوا إلى الله فيه الشكر وإن زوي عنهم استبشروا وقالوا هذا من الله واختبار منه لنا إن عملوا بالحسنى سرتهم ودعوا الله أن يتقبلها منهم وإن عملوا بالسيئة ساءتهم واستغفروا الله منها // إسناده صحيح //
413 - حدثنا هارون بن عبد الله حدثنا سيار بن حاتم حدثنا جعفر ابن سليمان سمعت المغيرة بن حبيب أبا صالح ختن مالك بن دينار قال قلت لنفسي يموت مالك وأنا معه في الدار ولا أعلم ما عمله قال فصليت معه عشاء الآخرة ثم جئت فلبست قطيفة في أطول ما يكون من الليل وجاء

(1/443)

مالك فدخل فقرب رغيفه فأكل ثم قام إلى الصلاة فاستفتح ثم أخذ بلحيته فجعل يقول يا رب إذا جمعت الأولين والآخرين فحرم شيبة مالك على النار
قال فوالله ما زال كذلك حتى غلبتني عيني قال ثم انتبهت فإذا هو على تلك الحال يقدم رجلا ويؤخر رجلا ويقول يا رب إذا جمعت الأولين والآخرين فحرم شيبة مالك على النار قال فما زال كذلك حتى طلع الفجر قال فقلت لنفسي والله لئن خرج مالك فرآني لا تبلني عنده بالة أبدا قال فجئت إلى المنزل وتركته // إسناده حسن //
414 - حدثنا هارون بن عبد الله حدثنا سيار عن جعفر سمعت ثابتا البناني مالا أحصي يقول في دعائه اللهم إن كنت أذنت لأحد أن يصلي في قبره فأذن لي أن اصلي في قبري // إسناده حسن //
415 - حدثنا هارون حدثنا سيار عن جعفر سمعت ثابتا يقول في دعائه يا باعث يا وارث لا تدعني في قبري فردا وأنت خير الوارثين // إسناده حسن //

(1/444)

416 - أخبرنا أحمد بن إبراهيم حدثنا محمد بن مالك العنبري حدثنا محمد بن عبد الله الأنصاري حدثني إبراهيم بن الصمة المهلبي قال حدثني الذين كانوا يمرون بالجص قال كنا إذا مررنا بجنبات قبر ثابت يعني البناني سمعنا قراءة القرآن // تقدم هذا الأثر بهذا الإسناد رقم 156 //
417 - حدثنا إسحاق بن إبراهيم حدثنا حميد بن عبد الرحمن حدثنا أبو الأحوص قال كان أبو إسحاق يقول يا معشر الشباب اغتنموا قل ما تمر بي ليلة إلا وأنا أقرأ فيها ألف آيه // إسناده حسن //
418 - حدثنا أحمد بن إبراهيم حدثنا سيار بن حاتم حدثنا جعفر بن سليمان حدثنا ثابت قال كان رجل من العباد يقول إذا أنا نمت ثم استيقظت ثم أردت أن أعود إلى النوم فلا أنام الله عيني إذا قال كنا نراه يعني نفسه // إسناده حسن //

(1/445)

419 - حدثنا الفضل بن موسى القرشي حدثنا إبراهيم بن بشار حدثنا سفيان عن عطاء بن السائب قال كان مرة الهمداني يصلي كل يوم ستمائة ركعة قال عطاء ودخلوا عليه فرأوا موضع سجوده كأنه مبرك البعير // إسناده حسن //
420 - حدثنا الفضل بن موسى حدثنا إبراهيم بن بشار الرمادي سمعت أبا سليمان يقول كان عامر بن عبد الله يصلي كل يوم ألف ركعة ثم يقبل على نفسه فيقول يا مأوى كل سوء أما والله لأردنك إلى زحف البعير // إسناده ضعيف //
421 - وحدثنا الفضل بن موسى حدثنا إبراهيم بن بشار حدثنا

(1/446)

سفيان عن عباد بن كثير قال للمصلي ثلاث تحف به الملائكة من قدميه إلى عنان السماء ويتناثر عليه البر من عنان السماء إلى مفرق رأسه وينادي مناد لو يعلم المصلي من يناجي ما انفتل // إسناده إلى عباد حسن //
422 - حدثنا الفضل بن موسى مولى بني هاشم حدثنا عبد الرحمن ابن مهدي حدثنا حسين بن محمد عن شعبة عن سليمان التيمي عن أبي عثمان قال قال عمر الشتاء غنيمة العابدين // إسناده فيه حسين بن محمد بن عربي لم أجد فيه جرحا ولا تعديلا //

(1/447)

423 - حدثني إبراهيم بن راشد حدثنا داود بن مهران حدثنا عبد الله بن جعفر عن محمد بن يوسف الأعرج عن عبد الله بن الفضل عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن صفوان بن المعطل قال رأيت رسول الله صلى العشاء الآخرة ثم نام حتى إذا كان

(1/448)

نصف الليل استيقظ فتلى هذه الآيات العشر من سورة آل عمران
وأخذ سواكا يتسوك به ثم توضأ ثم قام فصلى ركعتين لا أدري أقيامه أو ركوعه أو سجوده أطول ثم نام ثم استيقظ فتلى آيات ثم تسوك ثم توضأ ثم قام ففعل كما فعل أول مرة ثم لم يزل ينام ثم يصلي ركعتين يفعل ذلك في كل ركعتين مثل ما فعل في الأوليين حتى صلى إحدى عشرة ركعة // إسناده ضعيف //
424 - حدثنا خالد بن خداش حدثنا حماد بن زيد عن ثابت عن عبد الرحمن بن أبي ليلى أن رجلا تزوج امرأة عبد الله بن رواحة فقال لها إني لم أتزوجك التماس الباءة ولكني أردت أن تخبريني بما كان يخلو عليه عبد الله بن رواحة من العمل لعلي أقتدي به قالت كان إذا توضأ صلى صلاة وإذا دخل بيته صلى وإذا خرج من بيته إلى حجرته صلى وإذا رجع صلى في الحجرة وإذا دخل بيته صلى في بيته // إسناده حسن //

(1/449)

425 - حدثنا نوح بن حبيب ومحمد بن حماد قالا حدثنا عبد الرزاق أخبرني أبي عن هارون بن قيس عن سالم بن عبد الله قال قال رسول الله ( رحم الله عبد الله بن رواحة كان ينزل في السفر عند وقت كل صلاة ) // إسناده مرسل //
426 - حدثنا محمد بن حاتم حدثنا عبيد الله بن موسى عن شيبان عن الأعمش عن علي بي الأقمر عن الأغر أبي مسلم عن أبي سعيد

(1/450)

وأبي هريرة قالا قال رسول الله ( من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات ) // إسناده صحيح //
427 - حدثني يعقوب بن عبيد حدثنا أبو زيد الهروي عن شعبة عن أبي إسحاق سمعت حارثة بن مضرب سمعت عليا رضي الله عنه قال ما كان فينا فارس يوم بدر غير المقداد ولقد رأيتنا تلك الليلة وما من أحد من القوم إلا نائم غير رسول الله فإنه قائم إلى سمرة أو شجرة بين يديه يصلي في جوف الليل حتى أصبح // إسناده حسن //

(1/451)

428 - حدثنا أبو بكر المديني حدثنا إسحاق بن منضور حدثنا إبراهيم بن الخطاب الليثي عن إسحاق بن خليفة عن رجل من أهل الرباط عن النبي قال ( من قرأ القرآن في سبع كتب من العابدين ) // إسناده مرسل ضعيف //
429 - حدثنا أبو جعفر الأدمي حدثنا عبيدة عن منصور عن مجاهد قال

(1/452)

كان علي الأزدي يختم القرآن في رمضان كل ليلة وينام بين المغرب والعشاء // إسناده حسن //
430 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن منصور عن إبراهيم عن الأسود أنه كان يختم القرآن في رمضان في ليلتين وينام بين المغرب والعشاء // إسناده فيه إسحاق بن إسماعيل يروي عن جرير وقد تكلم في سماعه منه //
431 - حدثنا داود بن عمرو الضبي حدثنا محمد بن مسلم

(1/453)

الطائفي عن عمرو بن دينار سمعت عمرو بن أوس يحدث عن عبد الله بن عمرو بن العاص أن رسول الله قال ( خير الصيام صيام داود كان يصوم نصف الدهر وخير الصلاة صلاة داود كان يرقد نصف الليل الأول ويصلي آخر الليل حتى إذا بقي سدس الليل رقده ) // إسناده صحيح //

(1/454)

432 - حدثنا أبو مسلم عبد الرحمن بن يونس حدثنا عبد الله بن إدريس عن ليث عن عبد الرحمن بن الأسود قال كانوا يحبون أن يرجعوا بالآية من آخر الليل // إسناده ضعيف //
433 - حدثني من سمع عمرو بن عون سمعت هشيما يقول مكث منصور بن زاذان يصلي الفجر بوضوء العشاء الآخرة عشرين

(1/455)

سنة قال عمرو ومكث هشيم يصلي الفجر بوضوء عشاء الآخرة قبل أن يموت عشر سنين // إسناده ضعيف //
434 - حدثنا علي بن الجعد حدثنا علي بن علي الرفاعي عن الحسن قال كان رسول الله إذا قام من الليل قال ( لا إله إلا الله ثلاثا الله اكبر كبيرا ثلاثا اللهم إني أعوذ بك من الشيطان الرجيم من همزة ونفخه ونفثه ) قال فسئل عنها قال همزه موته الجنون وأما نفثه فالشعر وأما نفخه فالكبر // إسناده مرسل //
435 - حدثنا علي بن الجعد حدثنا شعبة عن عمرو بن مرة سمعت

(1/456)

عاصم العنزي يحدث عن أبن جبير بن مطعم عن أبيه أنه رأى رسول الله يصلي فكبر فقال ( الله أكبر كبيرا ثلاث مرار والحمد لله كثيرا ثلاث مرار وسبحان الله بكرة وأصيلا ثلاث مرار اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه ) // إسناده فيه عاصم العنزي لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات // قال عمرو بن مرة نفخه الكبر ونفثه الشعر وهمزه الموتة

(1/457)

436 - حدثني الحسين بن علي حدثنا محمد بن حميد حدثنا جرير عن محمد بن خالد الضبي عن أنس قال كان النبي يقول في جوف الليل ( نامت العيون وغارت النجوم وأنت الحي القيوم لا يواري منك ليل ساج ولا سماء ذات أبراج ولا أرض ذات مهاد ولا بحر لجي ولا ظلمات

(1/458)

بعضها فوق بعض تعلم خائنة الأعين وما تخفي الصدور اللهم إني أشهد لك بما شهدت به علي نفسك وشهدت به ملائكتك وأنبياؤك وأولو العلم ومن لم يشهد بما شهدت به فاكتب شهادتي مكان شهادته أنت السلام ومنك السلام تباركت ذا الجلال والإكرام اللهم إني أسألك فكان رقبتي من النار ) // إسناده ضعيف //
437 - حدثنا الحسين بن الحسن حدثنا أبو أسامة قال عبيد الله ابن عمر أخبرني محمد بن يحيى بن حبان عن عبد الرحمن الأعرج عن أبي هريرة عن عائشة قالت فقدت النبي ذات ليلة فالتمسته بيدي فوقعت يدي على قدميه وهما منصوبتان وهو ساجد يقول

(1/459)

( اللهم إني أعوذ بمعافاتك من عقوبتك وأعوذ برضاك من سخطك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك ) // إسناده حسن //
438 - حدثنا عبيد الله بن جرير العتكي حدثنا الحجاج بن المنهال حدثنا حماد بن سلمة عن حجاج عن حبيب بن أبي ثابت عن محمد بن علي عن علي أن رسول الله كان إذا قام من الليل

(1/460)

يستاك ويقول ( إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب ) آل عمران 190 وكان يقول في آخر وتره ( اللهم اجعل في بصري فورا ومن خلفي نورا ومن تحتي نورا ومن فوقي نورا وعن يميني نورا وأعطني نورا ) // إسناده مرسل ضعيف //
439 - حدثنا إسحاق بن كعب حدثنا عباد بن العوام حدثنا يحيى عن عمرة عن عائشة قالت صلى رسول الله ذات ليلة في

(1/461)

بعض حجره فرآه ناس فجاءوا فصلوا بصلاته من وراء الحجاب فلما كانت الليلة الثانية فعلوا مثل ذلك حتى فعلوا ثلاث ليال فلما كانت الليلة الرابعة لم يصل رسول الله مكانه ذلك فلما أصبحوا قالوا يا رسول الله انتظرناك رجاء أن تخرج فقال ( إني خشيت أن يكتب عليكم قيام الليل ) // إسناده حسن //

(1/462)

440 - حدثنا أبو بكر الباهلي حدثنا أبو عامر حدثنا عبد الله بن عمر عن سالم أبي أبي النضر عن أبي سلمة عن عائشة أن النبي كان يصلي بالليل عشر ركعات ويوتر بواحدة // إسناده ضعيف //

(1/463)

441 - حدثنا أبو عبد الرحمن القرشي حدثنا ابن فضيل عن الأعمش عن حبيب عن كريب مولى ابن عباس عن ابن عباس قال بعثني أبي إلى النبي في إبل أعطاها إياه من الصدقة فلما أتاه وكانت ليلة ميمونة وكانت ميمونة خالة ابن عباس قال فأتى المسجد فصلى العشاء ثم جاء فطرح ثوبه قال ثم دخل مع امرأته في ثيابها قال فأخذت ثوبي فجعلت أطويه تحتي ثم اضطجعت عليه ثم قلت لا أنام الليلة حتى انظر ما يصنع رسول الله فنام حتى نفخ حتى ذهب من الليل ما شاء الله أن يذهب قال ثم قام فخرج فبال ثم أتى سقاء موكا فحل وكاءه ثم صب على يديه الماء ثم وطى على فم السقاء فجعل يغسل يديه ثم توضأ حتى فرغ فأردت أن أقوم إليه فأصب عليه فخفت أن يدع شيئا الليلة من أجلي ثم قام فصلى فقمت ففعلت مثل الذي فعل فقمت عن يساره فتناولني بيده فأقامني عن يمينه فصلى ثلاث عشرة ركعة ثم جاء بلال فأذن بالصلاة فقام فصلى ركعتين قبل الفجر // إسناده حسن //

(1/464)

442 - حدثنا أبو بكر الباهلي حدثنا سعيد بن عامر عن شعبة قال كان سعد بن إبراهيم يصوم الدهر ويختم كل ثلاث أو قال كل يوم وليلة // إسناده صحيح //
443 - حدثني أسد بن عمار التميمي حدثنا مالك بن عبد الواحد حدثنا محمد بن إسماعيل بن سدوس عن أبي معبد جار المعتمر قال زففنا عروسا إلى بني سليم وكان الناس إذ ذاك يزفون في جوف الليل قال وسليمان التيمي يصلي وهو يقرأ هذه الآية ( وترى كل أمة جاثية ) الجاثية 28 ( وترى كل أمة جاثية ) وترى قال فذهبنا بالعروس إلى بني

(1/465)

سليم ورجعنا وهو يقرأ هذه الآية ( وترى كل أمة جاثية ) وترى // إسناده فيه محمد بن إسماعيل بن سدوس لم أجد له ترجمة //
444 - وحدثني أسد بن عمار حدثني مالك بن عبد الواحد حدثني مغيرة بن فضال عن معتمر قال كان أبي إذا غلبه النعاس في الشتاء خرج إلى الدار // إسناده فيه المغيرة بن فضاله لم أجد له ترجمة //
445 - حدثني أسد بن عمار حدثنا مسلم بن إبراهيم حدثنا

(1/466)

شعبة عن قتادة عن مطرف في قوله ( كانوا قليلا من الليل ما يهجعون ) الذاريات 17 قال لا ينتبهون إلا قاموا يصلون قال وقال الحسن يكابدون // إسناده فيه شيخ المصنف لم أجد فيه جرحا ولا تعديلا وبقية رجاله ثقات //
446 - حدثنا أبو عبد الرحمن القرشي حدثنا عبد الله بن المبارك عن الزبير بن عبد الله حدثتني جدتي أن عثمان بن عفان كان لا

(1/467)

يوقظ أحدا من أهله من الليل إلا أن يجده يقظان فيدعوه فيناوله وضوءه وكان يصوم الدهر // إسناده ضعيف //
447 - حدثني هارون بن عبد الله حدثنا إبراهيم بن عبد الرحمن بن مهدي حدثني السكن بن إسماعيل الأصم حدثنا عاصم الأحول قال بلغني أن أبا عثمان كان يصلي بين المغرب والعشاء مائتي ركعة قال فأتيته فجلست ناحية وهو يصلي فجعلت أعد ثم قلت هذا والله الغبن ثم قمت فجعلت أصلي معه // إسناده حسن //
448 - حدثني إبراهيم بن راشد حدثنا

(1/468)

أبو عمر الضرير حدثنا معتمر بن سليمان عن أبيه قال إني لأحسب أبا عثمان لا يصيب دنيا كان ليله قائما ونهاره صائما وإن كان ليصلي حتى يغشى عليه // إسناده حسن //
449 - حدثني أحمد بن الفتح سمعت بشر بن الحارث يقول كان كهمس يصلي حتى يغشى عليه // إسناده فيه شيخ المصنف لم أجد فيه جرحا ولا تعديلا //
450 - حدثنا محمد بن مسعود حدثنا عبد الرزاق سمعت

(1/469)

أبي يقول كان وهب ربما صلى الصبح بوضوء العشاء وكان يقول ما أحدثت لرمضان شيئا قط يعني أنه زاد في عمله وكان يقول إذا دخل عليه ثقل كأنه أثقل علي من الجبل الجاني // إسناده حسن //
451 - حدثنا الحارث بن محمد حدثنا سعيد بن عامر عن سلام قال كان أيوب يقوم من الليل فيخفي نفسه فإذا كان قبيل الصبح رفع صوته // إسناده حسن //
452 - حدثني هارون بن عبد الله حدثنا سيار قال قلت لبكر

(1/470)

ابن أيوب يا أبا يحيى أكان أبوك يجهر بالقراءة من الليل قال نعم جهرا شديدا وكان يقوم من السحر الأعلى // إسناده حسن إلى سيار //
453 - حدثنا أبو بكر المديني حدثنا أبو داود الحفري عن موسى بن أكيل عن أبان بن تغلب عن امرأة من آل عمرو بن عتبة قالت كان عمرو بن عتبة لا يتطوع في المسجد قالت فصلى العشاء ثم جاء فقام يصلي حتى بلغ ( وأنذرهم يوم الآزفة ) غافر 18 قالت فبكى

(1/471)

ثم سقط فمكث كما شاء الله ثم أفاق فقرأ ( وأنذرهم يوم الآزفة ) قالت فبكى ثم سقط فما زال كذلك حتى أصبح ما صلى ولا ركع // إسناده ضعيف //
455 - وحدثني هارون حدثني إبراهيم بن عبد الرحمن حدثنا عمرو بن عاصم حدثنا سليمان بن المغيرة حدثنا حميد بن هلال قال قال رجل أتيت في المنام فقيل لي قم فقد قام مطيع فقمت فإذا صوت أبي رفاعة من الليل // إسناده فيه جهالة شيخ حميد //
456 - وحدثني هارون حدثنا إبراهيم بن عبد الرحمن حدثني يحيى حدثنا هشام بن زياد أخو العلاء بن زياد قال كان العلاء بن زياد رجلا بساما يحيي كل ليلة جمعة قال فوجد ليلة فترة فنام

(1/472)

وقال لأسماء إذا كان ساعة كذا وكذا فأيقظيني قالت نعم فأتاه آت في منامه فأخذ بناصيته فقال يا ابن زياد قم فاذكر الله يذكرك قال فما زالت تلك الشعيرات قائمة حتى مات // إسناده فيه يحيى لم اعرفه //
457 - حدثني هارون بن عبد الله حدثنا إبراهيم بن عبد الرحمن سمعت سيار بن حاتم قال كان ورد ضيعم كل يوم أربعمائة ركعة قال وربما أتيته فتقول الجارية هو في طحينه لم يفرغ منه بعد // إسناده حسن //

(1/473)

454 - حدثني هارون بن عبد الله حدثنا إبةاهيم بن عبد الرحمن بن مهدي حدثنا عمرو بن عاصم حدثنا سليمان بن المغير قال كان أبو رفاعة العدوي يقول ما عزبت عني سورة البقرة منذ علمنيها الله أخذتها مع ما أخذت من القرآن وما وجهت ظهري من قيام الليل قط // إسناده معضل //
455 - وحدثني هارون حدثني إبراهيم بن عبد الرحمن حدثنا عمرو بن العاص حدثنا سليمان بن المغيرة حدثنا حميد بن هلال

(1/474)

قال قال رجل أتيت في المنام فقيل لي قم فقد قام مطيع فقمت فإذا صوت أبي رفاعة من الليل // إسناده فيه جهالة شيخ حميد //
456 - وحدثني هارون حدثنا إبراهيم بن عبد الرحمن حدثني يحيى حدثنا هشام بن زياد أخو العلاء بن زياد قال كان العلاء بن زياد رجلا بساما يحيى كل ليلة جمعة قال فوجد ليلة فترة فنام وقال لأسماء إذا كان ساعة كذا وكذا فأيقظيني قالت نعم فأتاه آت في منامه فأخذ بناصيته فقال يا ابن زياد قم فاذكر الله يذكرك قال فما زالت

(1/475)

تلك الشعرات قائمة حتى مات // إسناده فيه يحيى لم اعرفه وهشام بن العلاء لم أجد فيه جرحا ولا تعديلا إلا ذكر ابن حبان له في الثقات //
457 - حدثني هارون بن عبد الله حدثنا إبراهيم بن عبد الرحمن سمعت سيار بن حاتم قال كان ورد ضيعم كل يوم أربعمائة ركعة قال وربما أتيته فتقول الجارية هو في طحينه لم يفرغ منه بعد // إسناده حسن //
458 - حدثني هارون حدثنا إبراهيم بن عبد الرحمن قال قال سيار رأيت ضيعم صلى نهاره وليله حتى بقي راكعا لا يقدر أن يسجد فرأيته رفع رأسه إلى السماء ثم قال قرة عيني ثم خر ساجدا فسمعته يقول وهو ساجد إلهي كيف عزفت قلوب الخليقة عنك قال وربما أصابته فترة فإذا وجد ذلك اغتسل ثم دخل بيتا وأغلق بابه وقال إلهي إليك جئت قال فيعود

(1/476)

إلى ما كان عليه من الركوع والسجود // إسناده حسن //
459 - حدثنا الحسن بن يحيى أخبرنا عبد الرزاق أخبرنا معمر عن ابن طاوس عن أبيه قال قال النبي ( ألا رجل يقوم من الليل بعشر آيات فيصبح وقد كتب الله له بها مائة حسنة ألا رجل صالح يوقظ امرأته من الليل فإن قامت وإلا نضح في وجهها الماء فقاما لله ساعة ألا امرأة صالحة توقظ زوجها من الليل فإن قام وإلا نضحت في وجهه الماء ثم قاما لله ساعة من الليل ) // إسناده مرسل //

(1/477)

460 - حدثنا الحسن بن يحيى أخبرنا عبد الرزاق عن داود بن إبراهيم أن الأسد حبس الناس ليلة في طريق حج فدق الناس بعضهم بعضا فلما كان في وجه السحر ذهب عنهم فنزل الناس يمينا وشمالا فألقوا أنفسهم وقام طاوس يصلي فقال ابن طاوس ألا تنام قد نصبت الليل فقال طاوس ومن ينام السحر // إسناده حسن //
461 - حدثنا أبو عبد الرحمن القرشي حدثنا محمد بن فضيل عن فليت العامري عن

(1/478)

جسرة عن أبي ذر قال سمعت رسول الله يصلي ويردد آية حتى أصبح بها يركع وبها يسجد ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ) المائدة 118 قال فقلت يا رسول الله ما زلت تردد هذه الآية حتى أصبحت فقال ( أني سألت ربي الشفاعة لأمتي فأعطانيها وهي نائلة من لا يشرك بالله شيئا ) // إسناده ضعيف //
462 - حدثنا عبيد الله بن عمر الجشمي حدثنا حماد بن زيد حدثنا هشام بن عروة قال قال عمر إذا رأيتم الرجل يضيع الصلاة فهو والله لغيرها من حق الله أشد تضييعا // إسناده ضعيف //
463 - حدثنا عبيد الله بن عمر حدثنا حماد بن زيد حدثنا بديل بن ميسرة قال إن الرجل إذا صلى الصلاة لا يتم ركوعها ولا سجودها تلف

(1/479)

كما يلف الرداء ثم يضرب بها وجهه // إسناده صحيح //

(1/480)

حدثنا عبيد الله بن عمر حدثنا سفيان بن عيينة عن أبي نصر عن سالم بن أبي الجعد قال قال سليمان الصلاة مكيال فمن أوفى أوفي له ومن طفف فقد علمتم ما قال الله في المطففين // إسناده من رواية سالم بن أبي الجعد عن سلمان ولم أجد من صرح بسماعه منه //

(1/464)

465 - حدثنا عبيد الله بن عمر حدثنا وكيع حدثنا عريف بن درهم عن زيد بن وهب قال رأى حذيفة رجلا لا يقيم صلبه في ركوعه وسجوده فقال لو مت لمت على غير الفطرة // إسناده حسن //

(1/481)

466 - حدثنا عبيد الله بن عمر حدثنا عبد الله بن داود عن الأعمش عن عمارة عن أبي معمر عن أبي مسعود قال قال رسول الله ( لا تقبل صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود ) // إسناده فيه تدليس الأعمش //

(1/482)

467 - حدثنا عبيد الله بن عمر حدثنا حمزة بن نجيح الرقاشي سمعت الحسن يقول يا ابن آدم ماذا يعز عليك من أمر دينك إذا هانت عليك صلاتك // إسناده ضعيف //
468 - حدثنا علي بن الجعد حدثنا أبو المغيرة الأحمسي عن

(1/483)

الأعمش عن يحيى بن وثاب قال كان عبد الله بن الزبير يسجد حتى تجيء العصافير فتقع على ظهره ما تحسب إلا أنه جذم حائط // إسناده ضعيف //
469 - حدثنا إسحاق بن إسماعيل حدثنا أبو معاوية عن الأعمش عن يزيد بن حيان عن عنبس بن عقبة قال كان إذا سجد كأنه جدم حائط ويطيل سجوده حتى تقع العصافير عليه من طول سجوده // إسناده صحيح //

(1/484)

470 - حدثنا أبو بكر بن أبي النضر حدثنا عبيد الله بن ثور العتكي حدثنا بعض أصحابنا أن مالك بن دينار قام في الليل يصلي فأخذ بلحيته فقال ( ارحم شيبتي من النار فلم يزل في هذا حتى طلع عمود الفجر ) // إسناده ضعيف //
471 - حدثني أبي رحمه الله أخبرنا عبد الوهاب بن عطاء أخبرنا سعيد عن قتادة قال كان يقال قل ما ساهر بالليل منافق // إسناده حسن //

(1/485)

472 - حدثنا خلف بن هشام حدثنا أبو شهاب عن حميد عن أنس أن رسول الله أبصر حبلا ممدودا فقال ما هذا فقالوا لفلانة تصلي من الليل فإذا غلبت تعلقت قال فلتصل ما عقلت فإذا غلبت فلتنم ) // إسناده حسن //

(1/486)

473 - حدثنا خلف حدثنا أبو شهاب عن حميد عن أنس قال ما كنا نشاء أن نرى رسول الله مصليا إلا رأيناه ولا نشاء أن نراه نائما إلا رأيناه // إسناده حسن //

(1/487)

474 - حدثنا محمد بن عمرو بن العباس الباهلي حدثنا أبو داود حدثنا أبو حرة عن الحسن عن سعد بن هشام الأنصاري أنه سأل عائشة عن صلاة رسول الله بالليل فقالت كان رسول الله إذا صلى العشاء الآخرة تجوز بركعتين فينام فيضع عند رأسه سواكه وطهوره فيقوم فيتسوك ويتوضأ ثم يتجوز بركعتين ثم يقوم فصلي ثمان ركعات يسوي بينهن في القرآءة ويوتر بالتاسعة ويصلي ركعتين وهو جالس فلما أسن رسول الله وأخذه اللحم جعل تلك الثمان سلت ركعات ويوتر بالسابعة ويصلي ركعتين وهو جالس يقرأ فيهما ب ( قل يا أيها الكافرون ) و ( وإذا زلزلت ) // إسناده ضعيف //

(1/488)

475 - حدثنا الحسن بن يحيى حدثنا عبد الرزاق أخبرنا مالك عن سعيد بن أبي سعيد عن أبي سلمة بن عبد الرحمن أنه سأل عائشة رضي الله عنها كيف كانت صلاة رسول الله في رمضان فقالت ما كان رسول الله يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا قالت عائشة فقلت يا رسول الله تنام قبل أن توتر قال ( يا عائشة إن عيني تنامان ولا ينام قلبي ) // إسناده حسن //

(1/489)

476 - حدثنا الحسن بن يحيى أخبرنا عبد الرزاق حدثنا مالك عن عبد الله بن أبي بكر عن أبيه عن عبد الله بن قيس بن مخرمة عن زيد بن خالد الجهني أنه قال لأرمقن صلاة رسول الله قال فتوسدت عتبته أو فسطاطه فقام النبي فصلى ركعتين خفيفتين ثم صلى ركعتين طويلتين ثم صلى ركعتين وهما دون اللتين قلبهما ثم صلى ركعتين وهما دون اللتين قلبهما

(1/490)

ثم صلى ركعتين وهما دون اللتين قبلهما ثم أوتر بثلاث فتلك ثلاث عشرة ركعة // إسناده حسن //
477 - حدثنا الحسن بن يحيى حدثنا عبد الرزاق أخبرنا مالك عن زيد بن أسلم عن أبيه أن عمر كان يصلي من الليل ما شاء الله حتى إذا كان من آخر الليل أيقظ أهله ويقول الصلاة الصلاة ويتلو هذه الآية ( وأمر أهلك بالصلاة . . . . . ) طه 132 الآية // إسناده حسن //

(1/491)

478 - حدثنا خلاد بن أسلم أخبرنا النضر بن شميل أخبرنا شعبة عن أبي إسحاق سمعت أبا كنود قال قال عبد الله ما من عبد يحدث نفسه بساعة من الليل يقومها إلا أتاه آت فقال قم فاذكر ربك وصل ما قدر لك قال فيقول الشيطان نم فإن عليك ليلا هل تسمع صوتا قال فيختصم الشيطان والملك قال يقول الملك فاتح خير ويقول الشيطان فاتح بشر فإن قام فصلى أصاب خيرا وإن نام حتى يصبح أتاه الشيطان ففاج حتى يبول في أذنيه فينظر الصبح فيصبح حزينا مهموما // إسناد صحيح //

(1/492)

479 - حدثنا خلاد بن أسلم حدثنا النضر بن شميل أخبرنا شعبة عن أبي إسحاق عن هبيرة بن يريم سمعت عليا أن رسول الله كان يوقظ أهل في العشر الأواخر من رمضان // إسناده حسن //
480 - حدثنا الحسن بن الصباح حدثنا مؤمل بن إسماعيل عن سليمان بن المغيرة حدثنا ثابت عن أنس قال وجد رسول الله شيئا فلما أصبح قيل يا رسول الله إن أثر الوجع عليك لبين قال ( إني على ما ترون قد قرأت البارحة السبع الطوال ) // إسناده ضعيف //

(1/493)

481 - حدثنا أبو موسى الهروي حدثنا سفيان بن عيينة عن أيوب عن محمد بن سيرين عن أبي هريرة قال قال رسول الله ( إذا قام أحدكم يصلي من الليل فليصل ركعتين خفيفتين يفتتح بهما صلاته ) // إسناده حسن //
482 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن منصور عن إبراهيم عن علقمة قال قالوا له كيف كانت قراءة عبد الله بالليل قال كان يسمع إلى عتبه أحيانا وكانوا في حجرة بين يديه وكان علقمة ممن يبايته // إسناده فيه إسحاق بن إسماعيل وقد تكلموا في سماعه من جرير ولكن الأثر صحيح //

(1/494)

483 - حدثنا داود بن عمرو الضبي حدثنا عفيف بن سالم الموصلي أخبرنا إبراهيم بن أبي حنيفة اليمامي عن إسماعيل بن عبيد الله الدمشقي عن يزيد بن نمران قال

(1/495)

قام عمر خطيبا فقال والله أن الرجل ليشيب عوارضه في الإسلام لا يأتي الله بصلاة تامة فقام إليه رجل يسأله فأشار إليه بيده أن اجلس ثم قال عمر اللهم لا يتم ركوعها ولا سجودها ولا خشوعها ولا رغبتها ولا رهبتها // إسناده ضعيف //
484 - حدثنا ابن أبي شيبة حدثنا أبو خالد الأحمر عن عيسى بن ميسرة عن أبي الزناد عن أنس قال قال رسول الله ( الصلاة نور المؤمن ) // إسناده ضعيف جدا //

(1/496)

485 - حدثني عبيد الله بن جرير حدثنا عبد العزيز بن السري حدثنا بشر بن منصور عن وهيب بن الورد قال قال كعب بن العبد لتحط عنه الخطايا ما دام ساجدا // إسناده فيه عبد العزيز بن السري قال فيه ابن حجر مقبول //
486 - حدثنا زياد بن أيوب حدثنا سعيد بن عامر حدثنا هشام صاحب الدستوائي قال لما مات عمرو بن عتبة بن فرقد دخل بعض أصحابه

(1/497)

على أخته فقالوا أخبرينا عنه قالت قام ذات ليلة فاستفتح سورة ال حم فأتى على هذه الآية ( وأنذرهم يوم الآزفة ) غافر 18 فما جاوزها حتى أصبح // إسناده ضعيف //
487 - حدثنا أحمد بن عمران الأخنسي حدثنا يحيى بن اليمان حدثنا سفيان عن جبلة بن سحيم سمع ابن عمر ( وبالأسحار هم يستغفرون ) الذاريات 18 قال يصلون // إسناده ضعيف جدا //
488 - حدثنا أحمد بن عمران سمعت حفص بن غياث حدثنا عمران بن سليمان عن عدي بن ثابت قال كان يقال قربان المتقين

(1/498)

الصلاة // إسناده ضعيف جدا //
489 - حدثنا أحمد بن عمران سمعت حفص بن غياث حدثنا هشام بن عروة أن أباه كان إذا دخل على أحد من أهل الدنيا فرأى من دنياهم ما يرى ذهب إلى منزله فقرأ ( ولا تمدن عينيك إلى ما متعنا به أزواجا منهم ) طه 131 إلى قوله ( واصطبر عليها ) طه 132 ويقول الصلاة الصلاة // إسناده ضعيف جدا //
490 - حدثنا عبيد الله بن جرير العتكي حدثنا محمد بن أبي بكر المقدمي حدثنا محرز أبو سعيد عن موسى الخياط حدثنا أبو خزيمة قال كنت بالأسكندرية فأتاني آت في منامي فقال قم فصل ثم قال أما

(1/499)

علمت أن مفاتيح الجنة مع أصحاب الليل هم خزانها هم خزانها ثلاث مرات // إسناده حسن //
491 - حدثنا سريج بن يونس حدثنا حفص بن غياث حدثنا عاصم عن أبي العالية ( كانوا قليلا من الليل ما يهجعون ) الذاريات 17 قال قليلا ما ينامون // إسناده صحيح //
492 - وحدثنا سريج حدثنا حفص بن غياث حدثنا سعيد بن أبي عروبة عن قتادة عن انس ( تتجافي جنوبهم عن المضاجع ) السجدة 16 قال يدعون ربهم ما بين المغرب والعشاء // إسناده فيه سعيد بن أبي عروبة وهو مختلط //

(1/500)

493 - حدثنا الحسن بن الصباح حدثنا سنيد بن داود عن يوسف ابن محمد بن المنكدر عن أبيه عن جابر بن عبد الله قال قال رسول الله ( قالت أم سليمان لسليمان يا بني لا تكثر النوم بالليل فإن كثرة النوم بالليل تدع الرجل فقيرا يوم القيامة ) // إسناده ضعيف //
494 - حدثني الحسن بن الصباح حدثنا زيد بن الحباب عن موسى بن عبيدة عن أبي سعيد مولى عبد الله بن عامر بن

(1/501)

كريز قال ما نام داود وسليمان بن داود الليل حتى فرق الموت بينهما قال داود لسليمان إما أن تكفيني أول الليل وأكفيك آخره وإما أن تكفيني آخره وأكفيك أوله فكان القائم يقوم فإذا فرغ قام الآخر // إسناده ضعيف //
495 - حدثني الحسن بن الصباح حدثنا يزيد بن هارون أخبرنا المسعودي عن عون قال كان لبني إسرائيل قيم يقوم عليهم يقول لا تأكلوا كثيرا فإنكم إن أكلتم كثيرا نمتم كثيرا وإن نمتم كثيرا صليتم قليلا // إسناده ضعيف //
496 - حدثني الحسن بن الصباح حدثنا مبشر بن إسماعيل عن

(1/502)

الأوزاعي سمعت ثابت من معبد قال ثلاث أعين لا يسهرن في جهنم أبدا عين حرست في سبيل الله وعين بكت من خشية الله وعين سهرت بكتاب الله // إسناده حسن //
497 - حدثنا أبو عبد الرحمن عبد الله بن محمد بن إسحاق الأذمي حدثنا زيد بن الحباب حدثنا إسرائيل عن ميسرة بن حبيب عن المنهال بن عمرو عن زر بن حبيش عن حذيفة بن اليمان قال أتيت

(1/503)

فصليت النبي فصليت معه المغرب فلما فرغ صلى فلم يزل يصلي حتى صلى العشاء ثم خرج فتبعته فقال ( من هذا قلت حذيفة قال اللهم اغفر لحذيفة ولأمه ) // إسناده حسن //
498 - حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا الفضل بن موسى عن حنظلة عن عبد الكريم عن سعيد مولى حذيفة عن حذيفة

(1/504)

أن النبي صلى فاستفتح سورة البقرة حتى ختمها وقال ( اللهم ربنا لك الحمد ) نحوا من ست مرار أو سبع مرات ثم آل عمران هكذا ثم النساء ثم المائدة ثم الأنعام ثم ركع فقال في ركوعه ( سبحان ربي العظيم ) وفي سجوده سبحان ربي الأعلى // إسناده ضعيف جدا //
499 - حدثنا عثمان بن صالح حدثنا سعيد بن عامر حدثنا شعبة عن سليمان عن سعيد بن عبيدة عن مستورد عن صلة بن زفر عن حذيفة أنه صلى مع رسول الله ذات ليلة فكان يقول في ركوعه

(1/505)

سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما أتى عليه آيه رحمه إلا وقف عندها وسأل ولا آية عذاب إلا تعوذ // إسناده صحيح //
500 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن ليث عن شهر ابن حوشب عن أم الدرداء عن أبي الدرداء قال من قرأ عشر آيات في ليلة لم يكتب من الغافلين ومن قرأ خمسين آية كتب من الذاكرين ومن قرأ مائة آيه كتب من القانتين ومن قرأ ألف آيه كتب له قنطار // إسناده ضعيف //

(1/506)

حدثنا إسحاق بن إبراهيم أخبرنا عبد الواحد أبو

(1/501)

عبيدة حدثنا عبد الجليل بن عطية عن هارون بن رئات حدثني مجاهد أبو الحجاج قال إذا صوتت الطير من آخر الليل نادى مناد من السماء هل من سائل يعطي ومن داع يستجاب له ومن مستغفر يغفر له // إسناده حسن //
502 - حدثنا إسحاق بن إسماعيل حدثنا سفيان عن صدقة بن يسار سمع أبا سلمة بن عبد الرحمن يقول كانوا يعدون الهجير

(1/507)

جوف الليل فمن فاته شيء من صلاة الليل فأدركه بالهجير ما بينه وبين الظهر فقد أدرك // إسناده صحيح //

(1/508)

503 - حدثنا أحمد بن عمران حدثنا محمد بن فضيل حدثنا حصين ابن عبد الرحمن عن إبراهيم أن هماما كان يقول في سجوده اشفني من النوم باليسير واجعل سهري في طاعتك فكان لا ينام إلا هنيهة وهو جالس // تقدم الأثر بهذا الإسناد رقم 187 //
504 - حدثنا أحمد بن عمران حدثنا وهب بن إسماعيل الأسدي حدثنا وقاء بن إياس سمعت سعيد بن جبير يردد آية حتى أصبح ( فسوف يعلمون إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون ) غافر 70 - 72 // إسناده ضعيف جدا //
505 - حدثنا أحمد بن عمران حدثنا عبد الرحمن بن محمد المحاربي حدثنا ليث أن بلالا العبسي كان يقوم في شهر رمضان فيقرأ بهم ربع القرآن ثم ينصرف فيقولون لقد خففت بنا الليلة // تقدم هذا الأثر بهذا الإسناد رقم 189 //

(1/509)

506 - حدثنا المثنى بن معاذ العنبري حدثنا أبي عن ابن جريج عن عطاء قال بلغني أن العبد إذا التفت في صلاته قال الله تبارك وتعالى ابن آدم إلى من تلتفت أنا خير لك مما تلتفت إليه ) // إسناده فيه عبد الملك بن جريج وهو مدلس //
507 - حدثنا إسحاق بن إبراهيم أخبرنا حجاج عن

(1/510)

ابن لهيعة قال سئل عطاء عن صفة الخشوع والقنوت في الصلاة فقال الخشوع خفض الجناح والقنوت الطاعة // إسناده ضعيف جدا //
508 - حدثنا محمد بن حسان الأزرق حدثنا إسحاق بن سليمان حدثنا إبراهيم الخوزي عن عطاء بن أبي رباح سمعت أبا هريرة قال قال رسول الله ( إن العبد إذا قام في الصلاة فإنه بين عيني الرحمن عز و جل فإذا التفت قال له الرب عز و جل ابن آدم إلى من تلتفت إلى خير لك مني تلتفت ابن آدم أقبل إلى خير لك ممن تلتفت إليه ) // إسناده ضعيف جدا //
509 - حدثني محمد بن حسان حدثنا إسحاق بن سليمان حدثنا أبو

(1/511)

جعفر عن الربيع بن أنس قال إن العبد إذا التفت في الصلاة قال له الرب ابن آدم أقبل إلي فإن التفت الثانية قال له أبن آدم إلى أقبل إلي فإن التفت الثالثة أو الرابعة شك أبو يحيى قال له الله ابن آدم لا حاجة لي فيك // إسناده حسن //
510 - حدثنا أبو بكر المديني حدثنا عبد الله بن صالح حدثني الليث بن سعد عن يحيى بن سعيد سمعت القاسم بن محمد يقول خصلتان كانتا في الناس ذهبتا منهم الجود بما رزقهم الله وقيام

(1/512)

الليل // إسناده فيه شيخ المصنف لم أعرفه //
511 - حدثنا إسحاق بن إسماعيل حدثنا جرير عن منصور عن حبيب بن أبي ثابت قال قال عمر عليكم بالغنيمة الباردة الصيام في الشتاء وقيام الليل // إسناده منقطع //
512 - حدثنا إسحاق حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن نمير بن عريب عن عامر بن مسعود الجمحي قال قال رسول الله ( الصوم في الشتاء الغنيمة الباردة ) // إسناده مرسل ضعيف //

(1/513)

513 - حدثني عبيد الله بن جرير حدثنا موسى بن إسماعيل حدثنا مبارك بن فضالة سمعت الحسن قال قال رجل من أصحاب النبي أو من المسلمين لأخيه يا أخي أخبرني عنك إذا أصبت من الليل حظا أليس تصبح أخف ظهرا وأثلج صدرا وامثل رجاء منك إذا لم تصبه قال بلى قال فإنه كذاك // إسناده حسن //
514 - حدثنا عبيد الله بن عمر حدثنا يزيد بن زريع حدثنا حجاج الصواف حدثني أبو الزبير عن جابر بن عبد الله قال إذا دخل الرجل بيته وأوى إلى فراشه ابتدره ملك وشيطان فقال الملك اختم بخير وقال الشيطان اختم بشر فإن حمد الله وذكره طرده ثم بات يكلؤه

(1/514)

وإذا استيقظ ابتدره ملك وشيطان فقال الملك افتح بخير وقال الشيطان افتح بشر فإن ذكر الله وقال الحمد لله الذي رد الي نفسي بعد موتها ولم يمتها في منامها الحمد لله الذي ( يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا ) فاطر 41 الحمد لله الذي ( يمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرءوف رحيم ) الحج 65 فإن مات مات شهيدا وإن قام فصلى صلى في فضائل // إسناده فيه أبو الزبير المكي وهو مدلس من الطبقة الثالثة //
515 - حدثنا أبو خيثمة حدثنا

(1/515)

شبابة حدثنا المغير بن مسلم عن أبي الزبير عن جابر بن عبد الله عن النبي قال ( إن العبد إذا دخل بيته . . . ) فذكر نحوه // إسناده فيه أبو الزبير وهو مدلس //
516 - حدثنا أبو خيثمة حدثنا شبابة بن سوار حدثنا يونس بن أبي إسحاق عن المنهال بن عمرو عن علي بن عبد الله بن عباس عن أبيه قال قال لي العباس بت بآل رسول الله واحفظ صلاة النبي وتقدم إلي أن لا تنام حتى تحفظ صلاة النبي قال فصلى العشاء وخرج من في المسجد حتى لم يبق فيه أحد غيري قال فنظر إلى النبي فقال

(1/516)

من هذا عبد الله قال قلت نعم قال مالك قلت أمرني العباس أن أبيت بكم الليلة قال فانطلق إذا
قال فلما دخل رسول الله بيته قال أفرشا عبد الله قال فأتيت بوسادة من سوح حشوها ليف قال ثم تقدم النيسابوري فصلى ركعتين ليستا بطويلتين ولا قصيرتين ثم أتى فراشه فنام حتى سمعت غطيطه أو خطيطه
ثم استيقظ فاستوى على فراشه قاعدا ثم رفع رأسه إلى السماء فقرأ ( إن في خلق السموات والأرض ) آل عمران 190 حتى ختم السورة ثم سبح ثلاثا ثم قام فبال ثم استن بسواكه ثم توضأ ثم قام فصلى ركعتين ليستا بطويلتين ولا قصيرتين ثم عاد إلى فراشه فنام حتى سمعت غطيطه أو خطيطه
ثم استيقظ ثم استوى على فراشه وفعل كما فعل في المرة الأولى سبح ثلاثا وقرأ الآيات من آخر سورة آل عمران ( إن في خلق السموات والأرض ) حتى ختم السورة ثم قام فاستن بسواكه ثم توضأ ثم صلى ركعتين ليستا بطويلتين ولا قصيرتين ثم عاد إلى فراشه فنام حتى سمعت غطيطه أو خطيطه ثم استيقظ ففعل مثل ما فعل في المرتين الأوليين فصلى ست ركعات ثم أوتر بثلاث ثم صلى ركعتين قبل الفجر
فلما فرغ من صلاته قال ( اللهم اجعل في بصري نورا وفي سمعي نورا وفي قلبي نورا ومن أمامي نورا ومن خلفي نورا ومن فوقي نورا ومن تحتي

(1/517)

نورا وعن يميني نورا وعن يساري نورا واجعل لي يوم ألقاك نورا وعظم لي نورا ) // إسناده حسن //
517 - حدثنا الحسن بن داود بن محمد بن المنكدر حدثنا سالم بن أبي اليسع المدني عن محمد بن أبي حميد عن محمد بن المنكدر قال قال رسول الله ( طول القيام في الصلاة يهون من سكرات الموت ) // إسناده مرسل ضعيف //
518 - حدثني إسماعيل بن أبي الحارث حدثنا أبو بدر عن زياد بن خيثمة حدثنا أبو إسحاق أن الحكم بن عتيبة قال إذا قام الرجل فتسوك ثم قام فصلى فأثنى على الله وصلى على رسول الله ثم قرأ

(1/518)

آيات أتاه ملك حتى يقبله // إسناده فيه أبو إسحاق وهو مختلط //

(1/519)


الرضا عن الله بقضائه والتسليم بأمره

1 - حدثنا سعيد بن سليمان الواسطي ، عن منصور بن أبي الأسود@

(1/15)

عن الحسن بن عبيد الله عن ثعلبة البصري قال : قال لنا أنس بن مالك : لأحدثنكم بحديث لا يحدثكم به أحد بعدي : كنا عند رسول الله صلى الله عليه وسلم جلوسا فضحك وقال : " أتدرون مم ضحكت ؟ " قالوا : الله ورسوله أعلم قال : " عجبت للمؤمن إن الله تبارك وتعالى لا يقضي له قضاء إلا كان خيرا له "
2 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن عبد المجيد@

(1/16)

التميمي ، قال : حدثنا النضر بن إسماعيل ، عن محمد بن إبراهيم ، عن ابن جريج ، عن رجل ، من الأنصار قال : قيل لعائشة : ما كان أكثر كلام رسول الله صلى الله عليه وسلم في بيته إذا خلا ؟ قالت : كان أكثر كلامه إذا خلا في بيته " ما يقضى من أمر يكون "
الصبر رضا
3 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا عون بن إبراهيم ، قال : @

(1/17)

حدثني محمد بن المصفى ، قال : حدثنا بقية ، عن إسماعيل بن عياش ، عن عاصم بن رجاء بن حيوة ، عن أبي عمران ، عن أبي سلام الحبشي ، عن ابن غنم الأشعري ، عن أبي موسى الأشعري ، قال : سمعت رسول الله صلى الله عليه وسلم يقول : " الصبر رضا "@

(1/18)

(1/19)

4 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا داود بن رشيد ، قال : حدثنا أبو المليح ، قال : حدثنا فرات بن سلمان ، عن أنس بن مالك ، قال : خدمت رسول الله صلى الله عليه وسلم وأنا ابن ثمان سنين وخدمته عشر سنين ، فما لامني لائم من أهله إلا قال : " دعوه فإنه لو قضي شيء كان "@

(1/20)

إياك أن تتهم الله في قضائه
5 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا إسحاق بن حاتم المدائني ، قال : حدثنا يحيى بن سليم ، عن محمد بن مسلم ، قال : بلغني أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله أوصني ولا تكثر علي قال : " لا تتهم الله في شيء قضاه لك "@

(1/21)

محبة الله للراضي بقضائه
6 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا داود بن رشيد ، قال : حدثنا الوليد بن مسلم ، عن سعيد بن عبد العزيز ، عن إسماعيل بن عبيد الله ، عن أبي مسلم ، أنه دخل على أبي الدرداء في اليوم الذي قبض فيه وكان عندهم في العز كأنفسهم ، فجعل أبو مسلم يكبر فقال أبو الدرداء : " أجل فهكذا فقولوا فإن الله تبارك وتعالى إذا قضى قضاء أحب أن يرضى به "@

(1/22)

7 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا علي بن الجعد ، قال : أخبرنا أبو معاوية ، عن الأعمش ، عن أبي ظبيان ، عن علقمة ، ومن يؤمن بالله يهد قلبه@

(1/23)

قال : " هي المصيبة تصيب الرجل فيعلم أنها من عند الله فيسلم لها ويرضى "
الراضون لهم منار في الجنة
8 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني علي بن الحسين العامري ، قال : حدثني أبو بدر ، قال : حدثنا عمر بن ذر ، قال : بلغنا أن أم الدرداء ، كانت تقول : " إن الراضين بقضاء الله الذين ما قضى لهم@

(1/24)

رضوا به ، لهم في الجنة منار ليغبطهم بها الشهداء يوم القيامة "
أحب الأعمال إلى الله الرضا
9 - حدثنا الحسين قال : حدثنا عبد الله قال : أخبرنا المفضل بن غسان ، قال : حدثنا عمر بن السكن ، ، عن سليمان بن المغيرة ، قال : " كان فيما أوحى الله سبحانه وتعالى إلى داود عليه السلام : يا داود إنك لن تلقاني بعمل هو أرضى لي عنك ، ولا أحط لوزرك من الرضا بقضائي ، ولن تلقاني بعمل هو أعظم لوزرك ، ولا أشد لسخطي عليك من البطر ، فإياك يا داود والبطر "
محبة عمر بن عبد العزيز لقضاء الله
10 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا إسحاق بن إبراهيم ،@

(1/25)

قال : حدثنا حماد بن زيد ، عن يحيى بن سعيد ، قال : قال عمر بن عبد العزيز : " ما لي في الأمور هوى سوى مواقع قضى الله عز وجل فيها "
من صور الرضا عن الله
11 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن عباد بن موسى ، عن الحسن بن علي البصري ، قال :@

(1/26)

" أصبح أعرابي وقد مات له أباعر كثير فقال :
لا والذي أنا عبد في عبادته
لولا شماتة أعاديه أظن
ما سرني أن إبلي في مباركها
وأن شيئا قضاه الله لم يكن "
12 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني أحمد بن العباس النمري ، قال : حدثني يونس بن محمد المكي ، قال : زرع رجل من أهل الطائف زرعا ، فلما بلغ أصابته آفة فاحترق ، فدخلنا عليه نواسيه عنه فبكى وقال : " والله ما عليه أبكي ولكني سمعت الله تبارك وتعالى يقول : كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته فأخاف أن أكون من هذه الصفة فذلك الذي أبكاني "
13 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن إدريس ، عن زهير بن عباد ، عن السري بن حيان ، قال قال عبد الواحد بن زيد :@

(1/27)

" الرضا باب الله الأعظم ، وجنة الدنيا ، ومستراح العابدين "
من كلمات الراضين وأحوالهم
14 - حدثنا الحسين قال : حدثنا عبد الله قال : وحدثني محمد بن إدريس الرازي ، قال : حدثني أحمد بن أبي الحواري ، قال : سمعت أبا سليمان الداراني ، قال : " أرجو أن أكون قد رزقت من الرضا طرفا لو أدخلني النار لكنت بذلك راضيا "
15 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني المفضل بن غسان ،@

(1/28)

قال : حدثنا أبي ، عن أبي زيد العنزي ، قال : عن سماك ، عن الأغر قال : نظر علي بن أبي طالب عليه السلام إلى عدي بن حاتم كئيبا فقال : " يا عدي ، ما لي أراك كئيبا حزينا ؟ " قال : وما يمنعني وقد قتل ابناي وفقئت عيني ؟ ، فقال : يا عدي ، " إنه من رضي بقضاء الله جرى عليه وكان له أجر ، ومن لم يرض بقضاء الله جرى عليه وحبط عمله "@

(1/29)

هل يتمنى الراضي فوق منزلته
16 - حدثنا الحسين ، قال : حدثنا عبد الله ، قال : حدثنا محمد بن علي بن الحسن ، قال : حدثنا إبراهيم بن الأشعث ، قال : سمعت الفضيل ، يقول : " الراضي لا يتمنى فوق منزلته "@

(1/30)

17 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الحسن بن عبد العزيز ، عن ضمرة بن ربيعة ، عن ابن شوذب ، قال : اجتمع مالك بن دينار ومحمد بن واسع فتذاكرا العيش فقال مالك : " ما شيء أفضل من أن يكون للرجل غلة يعيش فيها " ، وقال محمد : " طوبى لمن وجد غداء ولم يجد عشاء ، ووجد عشاء ولم يجد غداء وهو عن الله عز وجل راض " ، أو فقال : " والله عنه راض "
متى يصل العبد إلى الرضا ؟
18 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني زياد بن أيوب ،@

(1/31)

قال : حدثنا أحمد بن أبي الحواري ، قال : سمعت أبا سليمان ، يقول : " إذا سلا العبد عن الشهوات فهو راض "
19 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا زياد بن أيوب ، قال : حدثنا أحمد بن أبي الحواري ، قال : حدثني أبو عمرو الكندي ، قال : أغارت الروم على جواميس لبشير الطبري نحو من أربعمائة جاموس قال : فاستركبني فركبت معه أنا وابن له قال : فلقينا عبيده الذين كانوا مع الجواميس معهم عصيهم قالوا : يا مولانا ذهبت الجواميس فقال : " وأنتم أيضا فاذهبوا معها فأنتم أحرار لوجه الله " ، فقال له ابنه : يا أباه أفقرتنا فقال : " اسكت يا بني إن ربي عز وجل اختبرني فأحببت أن أزيده "
20 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني زياد بن أيوب ، قال : حدثنا أحمد بن أبي الحواري ، قال : حدثني أحمد بن صاعد ، قال : سمعت عبد@

(1/32)

العزيز بن عمير ، يقول : كان في خرابات القبائل بمصر رجل مجذوم وكان شاب من أهل مصر يختلف إليه يتعاهده ويغسل خرقه ويخدمه فتعرى فتى من أهل مصر فقال للذي كان يخدمه : إنه بلغني أنه يعرف اسم الله الأعظم وأنا أحب أن أجيء معك إليه فأتاه فسلم عليه وقال : يا عم إنه بلغني أنك تعرف اسم الله الأعظم فلو سألته أن يكشف ما بك قال : " يا ابن أخي هو الذي ابتلاني فأنا أكره أن أرده "
21 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني زياد بن أيوب ، قال : حدثنا أحمد بن أبي الحواري ، قال : حدثني جعفر بن محمد ، من الأنباء قال : ذكروا عند رابعة العدوية عابدا كان في بني إسرائيل لا ينزل إلا في كل سنة مرة ، ينزل من متعبده فيأتي مزبلة على باب الملك فيتقمم من فضول مائدته فقال رجل عندها : وما على هذا إذا كان في هذه المنزلة أن يسأل الله أن يجعل رزقه من غير هذا ، فقالت رابعة : " يا هذا إن أولياء الله إذا قضي لهم قضاء لم يتسخطوه "
22 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني أبو عبد الله المروزي ، رجل من أهل مرو قال : قال حفص بن حميد : كنت عند عبد الله بن @

(1/33)

المبارك بالكوفة حين ماتت امرأته فسألته ما الرضا ؟ قال : " الرضا لا يتمنى خلاف حاله " فجاء أبو بكر بن عياش فعزى عبد الله قال حفص : ولم أعرفه فقال عبد الله : سله عما كنا فيه فسألته فقال : من لم يتكلم بغير الرضا فهو راض قال حفص : وسألت الفضيل بن عياض فقال : ذلك للخواص
من الراضي عن الله ؟
23 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثني قادم الديلمي العابد ، قال : قلت للفضيل بن عياض : من الراضي عن الله ؟ قال : " الذي لا يحب أن يكون على غير منزلته التي جعل فيها "@

(1/34)

أرفع درجات الآخرة للراضين
24 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثني حكيم بن جعفر ، قال : سمعت أبا عبد الله البراثي ، يقول : " لن يرد الآخرة أرفع درجات من الراضين عن الله عز وجل على كل حال "
حكايات عن الراضين
25 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثني محمد بن معاوية الأزرق ، قال : حدثنا شيخ لنا قال : " التقى يونس وجبريل صلى الله عليهما فقال يونس : يا جبريل دلني على أعبد أهل الأرض ، قال : فأتى به على رجل قد قطع الجذام على يديه ورجليه وهو يقول : متعني بهما حيث شئت واسلبنيهما حيث شئت فأبقيت لي فيك الأمل يا بار بي يا وصول ، فقال يونس : يا جبريل إنما سألتك أن ترينيه صواما قواما قال جبريل : إن هذا كان قبل البلاء هكذا ، وقد أمرت أن أسلبه بصره@

(1/35)

قال : فأشار إلى عينيه بإصبعه فسلبتا فقال : متعني بهما حيث شئت واسلبنيهما حيث شئت وأبقيت لي فيك الأمل يا بار يا وصول فقال جبريل : هلم تدعو وندعو معك فيرد عليك يديك ورجليك وبصرك فتعود إلى العبادة التي كنت فيها ، قال : ما أحب ذلك قال : ولم ؟ قال : إذا كان محبته في هذا فمحبته أحب إلي من ذلك . قال : فقال يونس صلى الله عليه : يا جبريل يا الله ما رأيت أحدا أعبد من هذا قط ؟ فقال جبريل : يا يونس إن هذا الطريق لا يوصل إلى رضا الله بشيء أفضل منه "
26 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الحسن بن يحيى بن كثير العنبري ، عن خزيمة أبي محمد العابد ، قال : " مر نبي من الأنبياء برجل قد نبذه أهله من البلاء فقال : يا رب عبدك هذا لو نقلته من حاله ، فأوحى الله إليه أن سله يحب أن أنقله ؟ فقال له : يا هذا ما تحب أن ينقلك الله من حالك هذه إلى غيرها ؟ فقال الرجل : أتخير على الله ذلك إليه "
27 - حدثنا الحسين ، قال : حدثنا عبد الله ، قال : حدثني محمد بن الحسين ،@

(1/36)

قال : حدثني عبيد الله بن محمد التيمي ، قال : حدثنا أصحابنا ، عن رجالهم ، قال : " قام موسى صلى الله عليه وسلم في بني إسرائيل بخطبة أحسن فيها فأعجب بها فقالت له بنو إسرائيل : أفي الناس أعلم منك ؟ قال : لا قال : فأوحى الله إليه إن في الناس من هو أعلم منك قال : يا رب ومن أعلم مني وقد آتيتني التوراة فيها علم كل شيء قال : فأوحى الله إليه : أعلم منك عبد من عبادي حملته الرسالة ثم بعثته إلى ملك جبار عنيد فقطع يديه ورجليه وجدع أنفه فأعدت إليه ما قطع منه ثم أعدته إليه رسولا ثانية وهو يقول : رضيت لنفسي بما رضيت لي ولم يقل كما قلت أنت أول وهلة : فأخاف أن يقتلون@

(1/37)

28 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني إبراهيم بن سعيد الجوهري ، قال : حدثنا أبو أسامة ، قال : حدثنا الأعمش ، عن مسلم ، عن مسروق ، قال : " كان رجل بالبادية له كلب وحمار وديك فالديك يوقظهم للصلاة والحمار ينقلون عليه الماء ويحمل لهم خباءهم والكلب يحرسهم@

(1/38)

قال : فجاء ثعلب فأخذ الديك فحزنوا لذهاب الديك وكان الرجل صالحا فقال : عسى أن يكون خيرا ثم مكثوا ما شاء الله ثم جاء ذئب فخرق بطن الحمار فقتله فحزنوا لذهاب الحمار فقال الرجل الصالح : عسى أن يكون خيرا ثم مكثوا ما شاء الله بعد ذلك ثم أصيب الكلب فقال الرجل الصالح : عسى أن يكون خيرا ثم مكثوا بعد ذلك ما شاء الله ، فأصبحوا ذات يوم فنظروا فإذا قد سبي من حولهم وبقوا هم قال : وإنما أخذوا أولئك بما كان عندهم من الصوت والجلبة ولم يكن عند أولئك شيء يجلب ، قد ذهب كلبهم وحمارهم وديكهم "
29 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني أحمد بن إبراهيم بن كثير العبدي ، قال : حدثنا خلف بن الوليد ، عن عبد الرحمن بن زيد بن أبي الحواري ، عن أبيه ، عن سعيد بن المسيب ، قال : قال لقمان لابنه :@

(1/39)

" لا ينزلن بك أمر رضيته أو كرهته إلا جعلت في الضمير منك أن ذلك خير لك . قال : أما هذه فلا أقدر أن أعطيكها دون أن أعلم ما قلت أنه كما قلت قال : يا بني فإن الله قد بعث نبيا ، هلم حتى نأتيه فعنده بيان ما قلت لك قال : اذهب بنا إليه قال : فخرج وهو على حمار وابنه على حمار وتزودوا ما يصلحهم من زاد ثم سارا أياما وليالي حتى تلقتهما مفازة فأخذا أهبتهما لها فدخلاها فسارا ما شاء الله أن يسيرا حتى ظهرا وقد تعالى النهار واشتد الحر ونفد الماء والزاد واستبطآ حماريهما فنزل لقمان ونزل ابنه فجعلا يشتدان على سوقهما فبينما هما كذلك إذ نظر لقمان أمامه فإذا هو بسواد ودخان فقال في نفسه : السواد شجر والدخان عمران وناس فبينما هما كذلك يسيران إذ وطئ ابن لقمان على عظم ناتئ على الطريق فدخل في باطن القدم حتى ظهر من أعلاها فخر ابن لقمان مغشيا عليه فحانت من لقمان التفاتة فإذا هو بابنه صريع فوثب إليه فضمه إلى صدره واستخرج العظم بأسنانه واشتق عمامة كانت عليه فلاث بها رجله ثم نظر إلى وجه ابنه فذرفت عيناه فقطرت قطرة من دموعه على خد الغلام فانتبه لها فنظر إلى أبيه وهو يبكي فقال : يا أبت أنت تبكي وأنت تقول : هذا خير لي ؟ كيف يكون هذا خيرا لي وأنت تبكي وقد نفد الطعام والماء وبقيت أنا وأنت في هذا المكان فإن ذهبت وتركتني على حالي ذهبت بهم وغم ما بقيت وإن أقمت معي متنا جميعا ؟ فكيف عسى أن يكون هذا خيرا لي وأنت تبكي ؟ قال : أما بكائي يا بني فوددت أني أفتديك بجميع حظي من الدنيا ولكني والد ومني رقة الوالد وأما ما قلت : كيف يكون هذا خيرا لي ؟ فلعل ما صرف عنك يا بني أعظم مما ابتليت به ولعل ما ابتليت به أيسر مما صرف عنك ، فبينا هو يحاوره @

(1/40)

إذ نظر لقمان هكذا أمامه فلم ير ذلك الدخان والسواد فقال في نفسه : لم أر شيئا ثم قال : قد رأيت ولكن لعل أن يكون قد أحدث ربي بما رأيت شيئا فبينا هو يتفكر في هذا إذ نظر أمامه فإذا هو بشخص قد أقبل على فرس أبلق عليه ثياب بياض وعمامة بيضاء يمسح الهواء مسحا فلم يزل يرمقه بعينه حتى كان منه قريبا فتوارى عنه ثم صاح به فقال : أنت لقمان ؟ قال : نعم قال : أنت الحكيم ؟ قال : كذلك يقال وكذلك نعتني ربي قال : ما قال لك ابنك هذا السفيه ؟ قال : يا عبد الله من أنت ؟ أسمع كلامك ولا أرى وجهك قال : أنا جبريل لا يراني إلا ملك مقرب أو نبي مرسل ، لولا ذلك لرأيتني فما قال لك ابنك هذا السفيه ؟ قال : قال لقمان في نفسه : إن كنت أنت جبريل فأنت أعلم بما قاله ابني مني فقال جبريل صلى الله عليه وسلم : ما لي بشيء من أمركما على أن حفظتكما ائتيني فقد أمرني ربي بخسف هذه المدينة وما يليها ومن فيها فأخبروني أنكما تريدان هذه المدينة فدعوت ربي أن يحبسكما عني بما شاء فحبسكما الله عني بما ابتلى به ابنك ولولا ما ابتلي به ابنك لخسفت بكما مع من خسفت . قال : ثم مسح جبريل يده على قدم الغلام فاستوى قائما ومسح يده على الذي كان فيه الطعام فامتلأ طعاما ومسح يده على الذي كان فيه الماء فامتلأ ماء ثم حملهما وحماريهما فزجل بهما كما يزجل الطير فإذا هما في الدار التي خرجا منها بعد أيام وليال "
حديث عمر بن الخطاب عن الرضا
30 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا علي بن الجعد ، قال :@

(1/41)

أخبرنا ابن عيينة ، عن أبي السوداء ، عن أبي مجلز لاحق بن حميد قال : قال عمر بن الخطاب : " ما أبالي على أي حال أصبحت على ما أحب أو على ما أكره ، لأني لا أدري ، الخير فيما أحب أو فيما أكره ؟ "
من أحوال أهل الرضا في الآخرة
31 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثني حكيم بن جعفر ، قال : سمعت أبا عبد الله البراثي يقول : " من وهب له الرضا فقد بلغ أفضل الدرجات "@

(1/42)

32 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا محمد بن الحسين ، قال : حدثني مسكين بن عبد الله ، قال : سمعت هدابا ، يقول : قال لي بعض العباد : " إن أنت رضيت مهما أعطيت خف الحساب عليك فيما أوتيت "
33 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني سريج بن يونس ،@

(1/43)

قال : حدثنا مروان بن معاوية ، عن شيخ ، من أهل البصرة ، عن مالك بن دينار ، عن الحسن قال : " من رضي من الله بالرزق اليسير رضي الله منه بالعمل القليل "
34 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا محمد بن إدريس ، قال : حدثنا ابن أبي الحواري ، قال : سمعت أبا عبد الله النباجي يقول :@

(1/44)

" إن أعطاك أغناك ، وإن منعك أرضاك "
35 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن إدريس ، قال : حدثنا أحمد بن أبي الحواري ، عن أبي عبد الله النباجي ، قال : " إن أحببتم أن تكونوا أبدالا فأحبوا ما شاء الله ومن أحب ما شاء الله لم ينزل به من مقادير الله وأحكامه شيء إلا أحبه "
هل أنت من أهل الصبر أو الرضا ؟
36 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد ، قال : حدثنا أحمد ، عن أبي عبد الله النباجي ، قال : " إن في خلق الله خلقا يستحيون من الصبر لو يعلمون مواقع أقداره تلقفوها تلقفا "
37 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثني إبراهيم بن داود ، قال : قال بعض الحكماء : " إن لله عبادا يستقبلون المصائب بالبشر ، أولئك الذين صفت من الدنيا قلوبهم "@

(1/45)

أسرع الناس مرا على الصراط
38 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحارث الخزاز ، قال : حدثنا سيار ، قال : @

(1/46)

حدثنا جعفر ، قال : حدثنا عبد الصمد بن معقل ، عن وهب بن منبه ، قال : وجدت في زبور داود : " يا داود هل تدري من أسرع الناس مرا على الصراط ؟ الذين يرضون بحكمي ألسنتهم رطبة من ذكرى "
39 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا العباس بن يزيد ، قال : حدثنا يعلى بن عبد الرحمن العنبري ، قال : حدثنا سيار ابن سلامة قال : دخل رجل على أبي العالية في مرضه الذي مات فيه فقال : " إن أحبه إلي أحبه إلى الله عز وجل "
40 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أبو كريب ، قال : حدثنا المحاربي ، عن سفيان ، قال : كنا نعود زبيدا اليامي فنقول : استشف الله فيقول : " اللهم خر لي اللهم خر لي "@

(1/47)

41 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني سلمة بن شبيب ، قال : حدثنا سهل بن عاصم ، قال : حدثنا محمد بن عيينة ، عن مخلد بن حسين ، قال : كان بالبصرة رجل يقال : له شداد أصابه الجذام فتقطع فدخل عليه عواده من أصحاب الحسن فقالوا له : كيف تجدك ؟ قال : " بخير " قال : " أما إنه ما فاتني جزئي بالليل منذ سقطت وما بي إلا أنى لا أقدر على أن أحضر صلاة الجماعة "
الحياة الطيبة في الدنيا هي الرضا
42 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن إدريس @

(1/48)

، قال : حدثني عمرو بن أسلم العابد ، قال : سمعت أبا معاوية الأسود ، يقول في قوله فلنحيينه حياة طيبة قال : " الرضا والقناعة "
من جلساء الرحمن يوم القيامة ؟
43 حدثنا الحسين قال حدثنا عبد الله ، قال : حدثنا عمران بن موسى ، قال : حدثنا أسد بن موسى ، بإسناد رفعه جلساء الرحمن تبارك وتعالى يوم القيامة الخائفون الراضون المتواضعون الشاكرون الذاكرون "@

(1/49)

أي الخلق أعظم ذنبا ؟
43 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا عبد الرحمن بن يونس ، قال : حدثنا حاتم بن إسماعيل ، عن عبد الملك بن حسن ، عن محمد بن كعب ، قال : " قال موسى النبي صلى الله عليه وسلم : أي رب أي خلقك أعظم ذنبا ؟ قال : الذي يتهمني قال : أي رب وهل يتهمك أحد ؟ قال : نعم ، الذي يستخير بي ولا يرضى بقضائي "
أخبار ضعيفة في أحوال أهل الرضا
44 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن قدامة ،@

(1/50)

قال : حدثني موسى بن داود ، قال : حدثني رياح القيسي أبو المهاجر ، عن الحسن ، قال : " كانت الدودة تقع من جسد أيوب فيأخذها فيعيدها إلى مكانها ويقول : كلي من رزق الله "
45 - حدثنا أبو سعيد المديني ، قال : حدثني إسحاق بن محمد الفروي ،@

(1/51)

قال : حدثنا مالك ، عن يحيى بن سعيد ، أن عمر بن عبد العزيز ، كان يقول : " لقد تركتني هؤلاء الدعوات وما لي في شيء من الأمور كلها إرب إلا في مواقع قدر الله قال : وكان كثيرا مما يدعو بها اللهم رضني بقضائك وبارك لي في قدرك حتى لا أحب تعجيل شيء أخرته ولا تأخير شيء عجلته "
46 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أبو سعيد المديني ، قال : حدثنا إسماعيل بن أبي أويس ، قال : حدثني مالك ، أنه بلغه ، أن أبا الدرداء ،@

(1/52)

دخل على رجل وهو يموت وهو يحمد الله ، فقال أبو الدرداء : " أصبت إن الله إذا قضى قضاء أحب أن يرضى به "
47 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أحمد بن إبراهيم ، قال : حدثنا محمد بن كثير ، عن سليمان الخواص ، قال مات ابن لرجل فحضره عمر بن عبد العزيز فكان الرجل حسن العزاء فقال رجل من القوم : هذا والله الرضا فقال عمر بن عبد العزيز : أو الصبر . قال سليمان : " الصبر دون الرضا ، الرضا أن يكون الرجل قبل نزول المصيبة راضيا بأي ذلك كان والصبر أن يكون بعد نزول المصيبة يصبر "
أي العمل أفضل ؟
48 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني علي بن إبراهيم اليشكري ، قال : حدثنا يعقوب بن محمد الزهري ، قال : حدثنا عبد الله بن@

(1/53)

وهب ، عن الحارث بن يزيد ، عن علي بن رباح ، عن جنادة بن أبي أمية ، أنه سمع عبادة بن الصامت ، قال :@

(1/54)

جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله أي العمل أفضل ؟ قال : " إيمان بالله وتصديق برسوله وجهاد في سبيله " قال : أريد أهون من هذا قال : " لا تتهمه في شيء قضاه "
49 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني عبد الرحيم بن يحيى ، قال : حدثني عثمان بن عمارة ، عن عبد الواحد بن زيد ، قال : خرجنا أنا وفرقد السبخي ، ومحمد بن واسع ، ومالك بن دينار ، نزور أخا لنا من فارس فلما جاوزنا رامهرمز إذ نحن بصوت في سفح جبل فتراكضنا نحوه فإذا نحن برجل مجذوم يتفطر قيحا ودما فقال له بعضنا : يا هذا لو دخلت هذه المدينة فتداويت وتعالجت من ذلك ، فرفع طرفه إلى السماء ثم قال : " إلهي أتيت بهؤلاء ليسخطوني عليك لك الكرامة والعتبى بأن لا أخالفك أبدا "@

(1/55)

من الأمة المرحومة ؟
50 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثنا يزيد بن هارون ، قال : أخبرنا محمد بن مطرف ، عن زيد بن أسلم ، قال : " قال موسى صلى الله عليه وسلم : يا رب ، من الأمة المرحومة ؟ قال : أمة أحمد يرضون بالقليل من العطاء وأرضى منهم بالقليل من العمل وأدخلهم الجنة بأن يقولوا لا إله إلا الله "
51 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا الحسين بن عبد الرحمن ، عن بعض رجاله قال : " قال عزير :@

(1/56)

إلهي ما جعلت لمن اختصيته مودتك ؟ قال : أرضيه باليسير وأجره الخطر العظيم "
المؤمن القوي خير وأحب إلى الله
52 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أبو عبد الله محمد بن عمرو بن سليمان قال : حدثنا عبد الله بن إدريس ، قال : أخبرنا ربيعة بن عثمان المديني ، عن محمد بن يحيى بن حبان ، عن الأعرج ، عن أبي هريرة ، قال :@

(1/57)

قال رسول الله صلى الله عليه وسلم : " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجز فإن أصابك شيء فلا تقل : لو أني فعلت كذا وكذا ولكن قل : قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان "
ارض بما قسم الله لك لتنال الغنى
53 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا خلف بن هشام ، قال : حدثنا حماد بن زيد ، عن يونس ، عن أبي العلاء بن عبد الله بن الشخير ، عن رجل ، من بني سليم قال : وأحسبه قد رأى النبي صلى الله عليه وسلم رفع الحديث قال :@

(1/58)

" إن الله عز وجل يبتلي عبده فيما أعطاه فمن رضي بما قسم الله له بارك الله له فيه ووسعه ومن لم يرض لم يبارك له فيه "
54 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا حمزة بن العباس ، قال : أخبرنا عبدان بن عثمان ، قال : أخبرنا عبد الله بن المبارك ، قال : أخبرنا عبد الله بن بجير ، قال : حدثني أبو العلاء بن الشخير ، حديثا رفعه ، أن النبي صلى الله عليه وسلم@

(1/59)

قال : " إذا أراد الله بعبد خيرا أرضاه بما قسم له وبارك له فيه وإذا لم يرد به خيرا لم يرضه بما قسم له ولم يبارك له فيه "
55 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا حمزة بن العباس ، قال : أخبرنا عبدان ، قال : أخبرنا عبد الله ، قال : أخبرنا عمارة بن زاذان ، عن مكحول ، قال : سمعت ابن عمر ، يقول : " إن الرجل ليستخير الله فيختار له فيتسخط على ربه فلا يلبث أن ينظر في العاقبة فإذا هو قد خير له "@

(1/60)

من محبة الله تعالى لعبده
56 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني حمزة ، قال : حدثنا عبدان ، قال : أخبرنا عبد الله ، قال : أخبرنا سفيان ، عن سليمان ، عن خيثمة ، عن عبد الله ، قال : " إن الرجل ليشرف على الأمر من التجارة أو الإمارة حتى يرى أنه قد قدر عليه ذكره الله فوق سبع سموات فيقول للملك : اذهب فاصرف عن عبدي هذا فإني إن أيسره له أدخله جهنم ، فيجيء الملك ، فيعوقه فيصرف عنه فيظل يتطير بجيرانه إنه دهاني فلان سبقني فلان وما صرفه عنه إلا الله "
أربع خلال ذروة الإيمان
57 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني حمزة بن العباس ، قال : أخبرنا عبدان ، قال : أخبرنا عبد الله ، قال : أخبرنا بقية بن الوليد ، قال : حدثني بحير بن سعد ، عن خالد بن معدان ، قال : حدثنا يزيد بن مرثد@

(1/61)

الهمداني ، أن أبا الدرداء ، قال : " ذروة الإيمان أربع خلال : الصبر للحكم والرضا بالقدر والإخلاص للتوكل والاستسلام للرب عز وجل "
الصحابة والرضا عن الله
58 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني حمزة ، قال : أخبرنا عبدان ، قال : أخبرنا عبد الله ، قال : أخبرنا هشام ، عن الحسن ، قال : قال عبد الله بن مسعود : " ما أبالي إذا رجعت إلى أهلي على أي حال أراهم أبسراء أم بضراء وما أصبحت على حال فتمنيت أني على سواها "@

(1/62)

59 - حدثنا الحسين قال : حدثنا عبد الله قال : وحدثني حمزة ، قال : أخبرنا عبدان ، قال : حدثنا عبد الله ، قال : أخبرنا جرير بن حازم ، قال : سمعت حميد بن هلال يحدث قال : حدثني مطرف ، قال :@

(1/63)

أتيت عمران بن حصين يوما فقلت له : والله إني لأدع إتيانك لما أراك فيه ولما أراك تلقى قال : " فلا تفعل فوالله إن أحبه إلي أحبه إلى الله " قال جرير : وكان سقى بطنه فمكث ثلاثين سنة على سرير مثقوب
60 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أحمد بن إبراهيم ، قال : حدثنا إسماعيل بن إبراهيم ، عن يونس ، عن الحسن ، قال : اشتكى عمران بن حصين فدخل عليه جار له فاستبطأه في العيادة فقال له : يا أبا نجيد إن بعض ما يمنعني عن عيادتك ما أرى بك من الجهد ، قال : " فلا تفعل فإن أحبه إلي أحبه إلى الله ولا تبتئس لي بما ترى ، أرأيت إذا كان ما ترى مجازاة بذنوب قد مضت وأنا أرجو عفو الله على ما بقي فإنه قال : وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير
61 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أحمد بن إبراهيم ،@

(1/64)

قال : حدثنا روح بن عبادة ، قال : حدثنا هشام ، عن الحسن ، عن عمران بن حصين ، " أنه سقى بطنه فنقب له سرير فصير عليه ثلاثين سنة قال : وكانت الملائكة تسلم عليه حتى اكتوى قبل وفاته بسنتين فلما اكتوى فقد التسليم عليه ثم عاد إليه "
62 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أحمد بن إبراهيم ، قال : حدثنا وكيع ، قال : حدثنا أبي ، عن منصور ، عن إبراهيم ،@

(1/65)

أن أم الأسود ، قعدت من رجليها فجزعت ابنة لها فقالت : " لا تجزعي اللهم إن كان خيرا فزد "
كيف أصبحت ؟
63 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا علي بن الحسن بن موسى ، قال : قال رجل : لأمتحنن أهل البلاء فقال : فدخلت على رجل بطرطوس وقد أكلت الأكلة أطرافه فقلت له : كيف أصبحت ؟ قال : " أصبحت والله وكل عرق وكل عضو يألم على حدته من الوجع لو أن الروم في كفرها وشركها اطلعت علي لرحمتني مما أنا فيه وإن ذلك لبعين الله ، أحبه إلي أحبه إلى الله ، وما قدر ما أخذ ربي مني وددت أن ربي قطع مني الأعضاء التي اكتسبت بها الإثم وإنه لم يبق مني إلا لساني يكون له ذاكرا " ، فقال له رجل : متى بدأت بك هذه العلة ؟ قال : " أما كفاك الخلق كلهم عبيد الله وعياله فإذا نزلت بالعباد علة فالشكوى إلى الله ليس يشتكى الله إلى العباد "
ملك الدنيا بالمصيصة
64 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني علي بن الحسين ، قال : كان رجل بالمصيصة ذاهب النصف الأسفل لم يبق منه إلا روحه في بعض جسده ضرير على سرير مثقوب فدخل عليه داخل فقال له كيف أصبحت يا أبا محمد ؟ قال : " ملك الدنيا منقطع إلى الله ما لي إليه من حاجة إلا أن يتوفاني على الإسلام "@

(1/66)

65 - حدثنا الحسين قال : حدثنا عبد الله قال : قال محمد بن الحسين ، حدثني خلف بن إسماعيل ، قال : سمعت رجلا مبتلى من هؤلاء الزمنى يقول : " وعزتك لو أمرت الهوام فقسمتني مضغا ما ازددت لك بتوفيقك إلا صبرا وعنك بمنك وحمدك إلا رضا " قال خلف : وكان الجذام قد قطع يديه ورجليه وعامة بدنه
66 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن أبي القاسم ، مولى بني هاشم وكان قد قارب المائة قال : وعظ عابد جبارا فأمر به فقطعت يداه ورجلاه وحمل إلى متعبده فجاء إخوانه يعزونه فقال : " لا تعزوني ولكن هنئوني بما ساق الله إلي ثم قال : إلهي أصبحت في منزلة الرغائب أنظر إلى العجائب ، إلهي أنت تودد بنعمتك إلى من يؤذيك ، فكيف توددني إلى من يؤذى فيك ؟ "
من صور أهل الرضا الطيبة
67 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن عباد بن موسى ، عن محمد بن مسعر اليربوعي ، قال : حدثنا عطية بن سليمان ، قال : صليت الجمعة ثم انصرفت فجلست إلى يونس بن عبيد حتى صلينا العصر فقال : هل لكم في جنازة فلان فمشينا ناحية بني سعد فصلينا على جنازة ثم قال : هل لكم في فلان العابد نعوده ؟ فأتينا رجلا قد وقعت في فيه الخبيثة حتى أبدت عن@

(1/67)

أضراسه فكان إذا أراد أن يتكلم دعا بقعب من ماء وبقطنة فيبل لسانه حتى يبتل ثم يتكلم بكلمات يحسن فيهن فلما دخلنا عليه دعا بالقدح ليفعل ما كان يفعل فبينا هو يبل لسانه إذ سقطت حدقتاه في القدح فأخذ بهما فمسهما بيده ثم قال : " إنى لأجد فيهما دسما وما كنت أظنه بقي فيهما ثم استقبل القبلة فقال : الحمد لله الذي أعطانيها فأمتعني بهما شبابي وصحتي حتى إذا أفنيت أيامي وحضر أجلى أخذهما مني ليبدلني بهما إن شاء الله خيرا منهما " فقال له يونس : قد كنا تهيأنا لنعزيك فنحن الآن نستهنئك فقال خيرا ودعا ثم خرجنا من عنده حتى أتينا أبا رجاء العطاردي فحدثناه بقصتنا فقال : شهدتم خيرا وعقبتم حين صليتم جماعة ثم شيعتم جنازة ثم عدتم مريضا ثم زرتم أخا لقد أصبتم خيرا لقد أصبتم خيرا وأنا والله لقد أصبت خيرا قد قرأت البارحة أكثر من ألف آية
من وصايا الراضين
68 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني علي بن الحسن بن موسى ، عن محمد بن سعيد ، قال : أخبرنا أشعث بن شعبة ، قال : قال ابن عون :@

(1/68)

" ارض بقضاء الله على ما كان من عسر ويسر فإن ذلك أقل لهمك وأبلغ فيما تطلب من آخرتك واعلم أن العبد لن يصيب حقيقة الرضا حتى يكون رضاه عند الفقر ، والبلاء كرضاه عند الغنى والبلاء ، كيف تستقضي الله في أمرك ثم تسخط إن رأيت قضاءه مخالفا لهواك ولعل ما هويت من ذلك لو وفق لك لكان فيه هلكتك وترضى قضاءه إذا وافق هواك وذلك لقلة علمك بالغيب وكيف تستقضيه إن كنت كذلك ما أنصفت من نفسك ولا أصبت باب الرضا "
أبغض العباد إلى الله
69 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني أبو حاتم الرازي ، قال : حدثنا علي بن صالح بن وسيم الرازي ، قال : حدثنا محمد بن الحسن الصنعاني ، قال : أخبرنا عمر بن عبد الرحمن ، قال : سمعت وهب بن منبه ، يقول : " قال داود عليه السلام : رب أي عبادك أبغض إليك ؟ قال : عبد استخارني في أمر فخرت له فلم يرض به "@

(1/69)

70 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا محمد بن إدريس ، قال : حدثنا عمرو بن أسلم ، قال : سمعت أبا معاوية الأسود ، في قوله عز وجل فلنحيينه حياة طيبة قال : " الرضا والقناعة "
71 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحسين ، قال : حدثني عمار بن عثمان ، قال : حدثني بشر بن بشار المجاشعي ، وكان من العابدين قال : لقيت عبادا ثلاثة ببيت المقدس فقلت لأحدهم : أوصني قال : " ألق نفسك مع القدر حيث ألقاك فهو أحرى أن يفرغ قلبك ويقل همك وإياك أن تسخط ذلك فيحل بك السخط وأنت عنه في غفلة لا تشعر به قال : وقلت للآخر : أوصني قال : ما أنا بمستوص فأوصيك قلت : علي ذلك عسى الله أن ينفع بوصيتك قال : أما إذا أبيت إلا الوصية فاحفظ عني : التمس رضوانه في ترك مناهيه فهو أوصل لك إلى الزلفى لديه " ، قال : فقلت لآخر : أوصني ، فبكى واستحر سفوحا يعني بالدموع ثم قال : " أي أخي لا تبتغي في أمرك تدبيرا غير تدبيره فتهلك فيمن هلك وتضل فيمن ضل "
يبكي مع استشهاد ابنه
72 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الحسن بن الصباح @

(1/70)

، قال : قال أبو عبد الرحمن حاتم الجرجاني : بلغني أن لله تبارك وتعالى عبادا إلا أن بعضهم أرفع من بعض ، ذهبت أعزي رجلا وقد قتلت الترك ابنه فبكى حيث رآني فقلت : ما يبكيك وقد قتل ابنك في سبيل الله ؟ قال : " يا أبا عبد الرحمن أنت تظن أني أبكي لقتله إنما أبكي كيف كان رضاه عن الله حيث أخذته السيوف "
من وصايا عيسى عليه السلام
73 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن إدريس ، قال : حدثنا روح بن عبد الواحد الحراني ، قال : حدثنا خليد بن دعلج ، عن الحسن ، قال : " أوحى الله عز وجل إلى عيسى عليه السلام أن قل لبني إسرائيل يحفظوا عني حرفين : أن يرضوا بدنيء الدنيا مع سلامة دينهم كما أن أهل الدنيا رضوا بدنيء الدين لسلامة دنياهم "@

(1/71)

74 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني المثنى بن عبد الكريم ، قال : أخبرنا زافر بن سليمان ، عن إسماعيل بن إبراهيم ، عن سفيان ، عن سالم ، عن الحسن ، عن أبي هريرة ، يرفعه قال : " من وعك ليلة فصبر ورضي بها عن الله خرج من ذنوبه كيوم ولدته أمه "
75 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أبو كريب ، قال : حدثنا المحاربي ، قال : حدثنا الأعمش ، عن عمرو بن مرة ، قال : كان الربيع بن خيثم قد أصابه فالج قال : فسال من فيه ماء فجرى على لحيته فرفع يده فلم يستطع أن يمسحه فقام إليه بكر بن ماعز فمسحه عنه فلحظه ربيع ثم قال :@

(1/72)

" يا بكر والله ما أحب أن هذا الذي بي بأعتى الديلم على الله "
76 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أبو كريب ، قال : حدثنا المحاربي ، عن سفيان ، قال كنا نعود زبيدا اليامي فنقول : استشف الله ، فيقول : " اللهم خر لي ، اللهم خر لي "
77 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا إسحاق بن إسماعيل ، قال : حدثنا وكيع ، عن سفيان ، عن أبي حيان التيمي ، قال : دخلوا على سويد بن مثعبة وكان من أفاضل أصحاب عبد الله ، وأهله يقول له : نفسي فداؤك أما نطعمك ؟ أما نسقيك ؟ قال : فأجابه بصوت له ضعيف : " دبرت الحراقف وطالت الضجعة والله ما يسرني أن الله نقصني منه قدر قلامة "@

(1/73)

78 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا علي بن الحسن ، عن مصعب بن ماهان ، عن سفيان ، في قوله : وبشر المخبتين قال : " المطمئنين الراضين بقضائه المستسلمين له "
من أحوال الخليل عليه السلام وابنه
80 حدثنا الحسين قال : حدثنا عبد الله قال : حدثني إبراهيم بن موسى المؤدب ، قال : حدثنا معمر بن سليمان ، عن علي بن صالح البكاء ، " أن إبراهيم ، صلى الله عليه لما أضجع ابنه ليذبحه قال : يا أبه شد وثاقي فإني أخاف أن تنظر إلي وأنت تذبحني فلا تمضي لأمر ربك أو أنظر إليك وأنت تذبحني فلا أدعك تمضي لأمر ربك قال : فكبه على وجهه " قال ، فذلك قول الله : فلما أسلما وتله للجبين
79 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا يوسف بن موسى ،@

(1/74)

قال : حدثنا مسلم بن إبراهيم ، قال : حدثنا محمد بن دينار ، قال : حدثنا أبو رجاء محمد بن سيف قال : سمعت الحسن ، يقول في قوله : وإذ ابتلى إبراهيم ربه بكلمات قال : ابتلاه بالكوكب فرضي عنه وابتلاه بذبح ابنه فرضي عنه وابتلاه بالهجرة فرضي عنه وابتلاه بالنار فرضي عنه وابتلاه بالختان "@

(1/75)

وصف حالة عمر بن عبد العزيز بعد موت ابنه
80 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا أحمد بن إبراهيم العبدي ، قال : حدثنا يعلى بن الحارث المحاربي ، قال : حدثنا أبي ، عن سليمان بن حبيب ، قال : لما مات عبد الملك بن عمر بن عبد العزيز دخل عليه هشام بن الغاز فعزاه ، فقال عمر : " وأنا أعوذ بالله أن يكون لي محبة في شيء من الأمور تخالف محبة الله فإن ذلك لا يصلح لي في بلائه عندي وإحسانه إلي "
81 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الحكم بن موسى ،@

(1/76)

قال : حدثنا سبرة بن عبد العزيز بن سبرة ، قال : حدثني أبي ، عن أبيه ، قال : لما هلك عبد الملك بن عمر بن عبد العزيز وسهل بن عبد العزيز ومزاحم مولى عمر في أيام متتابعة دخل عليه الربيع بن سبرة فقال : عظم الله أجرك يا أمير المؤمنين فما رأيت أحدا أصيب بأعظم من مصيبتك في أيام متتابعة والله ما رأيت مثل ابنك ابنا ولا مثل أخيك أخا ولا مثل مولاك مولى قط فطأطأ رأسه فقال لي رجل معه على الوساد : لقد هيجت عليه قال : ثم رفع رأسه فقال : " كيف قلت لى يا ربيع ؟ " فأعدت عليه ما قلت أولا فقال : " لا والذي قضى عليه أو قال : عليهم الموت ما أحب أن شيئا كان من ذلك لم يكن "
82 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا إسحاق بن إسماعيل ، وأحمد بن إبراهيم ، قالا : حدثنا إسماعيل بن إبراهيم ، قال : أخبرني زياد بن أبي حسان ، أنه شهد عمر بن عبد العزيز حين دفن ابنه عبد الملك قال :@

(1/77)

فلما سوي عليه قبره بالأرض وجعلوا في قبره خشبتين من زيتون إحداهما عند رأسه والأخرى عند رجليه ثم جعل بينه وبين القبلة ثم استوى قائما وأحاط به الناس فقال : " رحمك الله يا بني فقد كنت برا بأبيك ، وما زلت منذ وهبك الله لي مسرورا بك ولا والله ما كنت قط أشد سرورا ولا أرجى لحظي من الله فيك منذ وضعتك في الموضع الذي صيرك الله فرحمك الله وغفر لك ذنبك وجزاك بأحسن عملك وتجاوز عن سيئه ورحم كل شافع يشفع لك بخير من شاهد وغائب ورضينا بقضاء الله وسلمنا لأمره والحمد لله رب العالمين " ثم انصرف
83 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا الحسين بن علي بن يزيد ، قال : قال رجل لفتح الموصلي : ادع الله ، فقال : " اللهم هبنا عطاءك ولا تكشف عنا غطاءك وارضنا بقضائك "
84 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن الحارث المقرئ ، قال : حدثنا سيار ، قال : حدثنا جعفر ، عن عبد الصمد بن معقل ،@

(1/78)

عن وهب بن منبه ، قال : " وجدت في زبور داود صلى الله عليه وسلم : يا داود هل تدري أي العباد أفضل ؟ قال : الذين يرضون بحكمي وبقسمتي ويحمدوني على ما أنعمت عليهم ، هل تدري يا داود أي المؤمنين أعظم عندي منزلة ؟ الذي هو بما أعطى أشد فرحا منه بما حبس "
85 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثنا محمد بن يزيد الآدمي ، قال : حدثنا ابن عيينة ، عن رجل ، عن محمد بن علي ، أن بعض أهله اشتكى فوجد عليه ثم أخبر بموته فسري عنه فقيل له فقال : " ندعو الله فيما نحب فإذا وقع ما نكره لم نخالف الله فيما أحب "
رجل لا يبالي ما فاته في الدنيا
86 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني هارون بن عبد الله ،@

(1/79)

قال : حدثنا محمد بن الحسن المخزومي ، قال : حدثني القاسم بن نافع ، عن جسر ، عن عامر بن عبد قيس ، قال : " ما أبالي ما فاتني من الدنيا بعد آيات في كتاب الله قوله : وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين وقوله : ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وقوله : وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير
87 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني هاشم بن قاسم ،@

(1/80)

قال : حدثنا إسحاق بن عباد بن موسى ، عن أبي علي الرازي ، قال : صحبت فضيل بن عياض ثلاثين سنة ما رأيته ضاحكا ولا مبتسما إلا يوم مات علي ابنه فقلت له في ذلك فقال : " إن الله عز وجل أحب أمرا فأحببت ما أحب الله "
الجزاء من جنس العمل
88 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الفضل بن جعفر ، قال : حدثنا يحيى بن عمير العنزي ، قال : حدثنا الربيع بن صبيح ، قال : كان الحسن يقول : " ارض عن الله يرض الله عنك وأعط الله الحق من نفسك أما سمعت ما قال تبارك وتعالى : رضي الله عنهم ورضوا عنه@

(1/81)

كن مسرتي فيك
89 - ثنا الحسين قال : حدثنا أبو بكر ، قال : حدثنا الحكم بن موسى ، قال : حدثنا الخليل بن أبي الخليل ، عن صالح بن أبي شعيب ، قال : " أوحى الله إلى عيسى ابن مريم : اصبر على البلاء وارض بالقضاء وكن كمسرتي فيك فإن مسرتي أن أطاع فلا أعصى "
90 - حدثنا الحسين قال : حدثنا أبو بكر قال : حدثني علي بن أبي جعفر قال : حدثنا أسد بن موسى قال : حدثنا عبد العزيز بن محمد قال : حدثنا حفص بن عمر ، قال : نظر رسول الله صلى الله عليه وسلم إلى رجل سيئ الهيئة وقال : " ما أمرك ؟ وما شأنك ؟ "@

(1/82)

، قال : يا رسول الله يهمني ما مضى من الدنيا إذ لم أصنع فيه ويهمني ما بقي منها كيف حالي ؟ قال : " أنت من نفسك في عناء " قال : ثم لقيه بعد وقد حسنت هيئته فقال : يا رسول الله أتاني آت في المنام فوضع كفه بين كتفي حتى وجدت بردها على قلبي ثم قال : قل : اللهم ارزقني نفسا مطمئنة توقن بوعدك وتسلم لأمرك وترضى بقضائك فوالله ما يهمني شيئا مضى ولا بقي فقال رسول الله صلى الله عليه وسلم : " فقد رأيت خيرا فالزم "
الروح والفرح في اليقين والرضا
91 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الحسن بن الصباح ، قال : حدثنا سفيان بن عيينة ، عن أبي هارون المديني ، قال : قال ابن مسعود : " إن الله تبارك وتعالى بقسطه وحلمه جعل الروح والفرح في اليقين والرضا ، وجعل الهم والحزن في الشك والسخط "@

(1/83)

الروح والفرح في اليقين والرضا
92 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني الحسن بن الصباح ، عن سفيان ، قال : قال الحسن : " من رضي بما قسم الله له ، وسعه وبارك الله له فيه ، ومن لم يرض لم يسعه ولم يبارك له فيه "
93 - حدثنا الحسين قال : حدثنا عبد الله قال : وحدثني الحسن ، عن سفيان ، قال : سمعت المفسرين من كل جانب يقولون في قوله : أغنى قال : " أرضى " قال سفيان : " لا يكون غنيا أبدا حتى يرضى بما قسم الله له فذلك الغني
94 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني أحمد بن إبراهيم ، قال : حدثنا أبو إسحاق الطالقاني ، قال : حدثنا زافر ، عن أبي رجاء ، عن عباد@

(1/84)

بن منصور ، قال : سئل الحسن عن التوكل ، فقال : " الرضا عن الله "
لما وقع أمر الله رضينا به
95 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني أسد بن عمار التيمي ، قال : حدثنا سعيد بن عامر ، عن جويرية بن أسماء ، عن نافع ، قال : اشتكى ابن لعبد الله بن عمر فاشتد وجده عليه حتى قال بعض القوم : لقد خشينا على هذا الشيخ أن يحدث بهذا الغلام حدث فمات الغلام فخرج ابن عمر في جنازته وما رجل أبدى سرورا منه فقيل له في ذلك فقال ابن عمر : " إنما كان رحمة له فلما وقع أمر الله رضينا به "
طوبى لرجل في قلبه الرضا
96 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني علي بن الحسن@

(1/85)

، قال : قال عبد الواحد بن حبيب الدمشقي " في زبور داود صلى الله عليه : طوبى لرجل اطلع الله في قلبه على الرضا ليستوجب عظيما من الجزاء طوبى لمن لم يهمه هم الناس وإذا عرض له غضب فيه معصية كظم الغيظ بالحلم "
97 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني عبيد الله بن جرير العتكي ، قال : حدثنا علي بن عثمان بن عبد الحميد ، قال : حدثني أبي قال : عن زياد بن زاذان ، قال : قال عمر بن عبد العزيز : " ما كنت على حالة من حالات الدنيا فسرني أني على غيرها "
ثلاث تكفي العبد دنياه وآخرته
98 - حدثنا الحسين قال : حدثنا عبد الله قال : قال نصر بن علي ، حدثنا@

(1/86)

أبي ، عن شداد بن سعيد الراسبي ، عن غيلان بن جرير ، قال : " من أعطي الرضا والتوكل والتفويض فقد كفي "
منزلة الورع من الزهد
99 - حدثنا الحسين قال : حدثنا عبد الله قال : حدثني محمد بن إسحاق الثقفي ، عن أحمد بن أبي الحواري ، قال : سمعت أبا سليمان يعني الداراني ، يقول : " ما أعرف للرضا حدا ولا للزهد حدا ولا للورع حدا ما أعرف من كل شيء إلا طريقه " قال أحمد : فحدثت به سليمان ابنه فقال : لكني أعرفه :@

(1/87)

" من رضي في كل شيء فقد بلغ حد الرضا ومن زهد في كل شيء فقد بلغ حد الزهد ومن تورع في كل شيء فقد بلغ حد الورع "
100 - قال أحمد : وسمعت أبا سليمان : يقول : " الورع من الزهد بمنزلة القناعة من الرضا "
101 - حدثنا الحسين قال : حدثنا عبد الله قال : وحدثني محمد بن إسحاق ، قال : قيل لبعض العلماء : بما يبلغ أهل الرضا الرضا ؟ قال : " بالمعرفة ، وإنما الرضا غصن من أغصان المعرفة "@

(1/88)


الشكر لله عز وجل

1 -حدثني أبو بكر عبدالله بن محمد بن أبي الدنيا قال حدثني الحسن بن الصباح ، ثنا عمر بن يونس ، ثنا عيسى بن عون الحنفي ، عن حفص بن الفرافصة الحنفي ، عن عبد الملك بن زرارة ، عن أنس بن مالك ، قال : قال رسول الله صلى الله عليه وسلم : " ما أنعم الله على عبده نعمة في أهل أو مال أو ولد فيقول : ما شاء الله لا قوة إلا بالله ، فيرى فيه آفة دون الموت "
2 - حدثنا حاجب بن الوليد ، ثنا الوليد بن محمد ، عن الزهري ، عن عروة ، عن عائشة ، قالت : دخل النبي فرأى كسرة ملقاة ، فمسحها فقال : " يا عائشة ،@@@

(1/10)

أحسني جوار نعم الله ، فإنها قلما نفرت عن أهل بيت فكادت أن ترجع إليهم "
3 - حدثنا علي بن داود ، ثنا عبد الله بن صالح ، ثنا أبو زهير يحيى بن عطارد القرشي ، عن أبيه ، قال : قال رسول الله صلى الله عليه وسلم : " لا يرزق الله عبدا الشكر فيحرمه الزيادة ، لأن الله يقول : لئن شكرتم لأزيدنكم "
4 - حدثنا إسحاق بن إسماعيل ، ثنا أبو معاوية ، وجعفر بن عون ، عن هشام بن عروة ، عن ابن المنكدر ، قال : كان من دعاء رسول الله : " اللهم أعني على ذكرك ، وشكرك ، وحسن عبادتك "
5 - حدثنا إسماعيل بن إبراهيم بن بسام ، حدثني صالح المري ، عن أبي عمران الجوني ، عن أبي الجلد ، قال :@@@

(1/11)

قرأت في مسألة داود عليه السلام أنه قال : أي رب ، كيف لي أن أشكرك ، وإني لا أصل شكرك إلا بنعمتك ؟ قال : فأتاه الوحي : أن يا داود ، أليس تعلم أن الذي بك من النعم مني ؟ " قال : بلى يا رب ، قال : " فإني أرضى بذلك منك "
6 - حدثنا إسماعيل بن إبراهيم المري ، عن أبي عمران الجوني ، عن أبي الجلد ، قال : قرأت في مسألة موسى عليه السلام أنه قال : " يا رب ، كيف لي أن أشكرك وأصغر نعمة وضعتها عندي من نعمك لا يجازي بها عملي كله ؟ قال : فأتاه الوحي : " أن يا موسى ، الآن شكرتني "
7 - حدثنا عبد العزيز بن بحر ، أنا أبو عقيل ، عن بكر بن عبد الله ، قال : سمعته يقول : " ما قال عبد قط : الحمد لله إلا وجبت عليه نعمة بقوله الحمد لله فما جزاء تلك النعمة ؟ جزاؤها أن يقول : الحمد لله ، فحاز أخرى ، ولا تنفد نعم الله عز وجل "
8 - حدثنا محمد بن الصباح ، حدثنا أبو يحيى الباهلي ، قال : قال سليمان التيمي : " إن الله أنعم على العباد على قدره ، وكلفهم الشكر على قدرهم "@@@

(1/12)

9 - حدثنا محمد بن عبد الله المديني ، حدثنا المعتمر بن سليمان ، سمعت أبا الأشهب ، عن الحسن ، قال : سمع نبي الله رجلا يقول : الحمد لله بالإسلام ، فقال : " إنك لتحمد الله على نعمة عظيمة "
10 - حدثني محمد بن الفرج الفراء ، حدثنا محمد بن الزبرقان ، عن ثور ، عن خالد بن معدان ، سمعت عبد الملك بن مروان ، يقول : " ما قال عبد كلمة أحب إليه وأبلغ في الشكر عنده من أن يقول : الحمد لله الذي أنعم علينا ، وهدانا للإسلام "
11 - حدثنا إسماعيل بن إبراهيم ، حدثني عبد المؤمن بن عبيد الله السدوسي أبو عبيدة ، قال : كان الحسن يقول إذا ابتدأ حديثه : " الحمد لله ، اللهم ربنا لك الحمد كما خلقتنا ، ورزقتنا ، وهديتنا ، وعلمتنا ، وأنقذتنا ، وفرجت عنا ، لك الحمد بالإسلام ، والقرآن ، ولك الحمد بالأهل والمال والمعافاة ، كبت عدونا ، وبسطت رزقنا ، وأظهرت أمننا ، وجمعت فرقتنا ، وأحسنت معافاتنا ، ومن كل والله ما سألناك ربنا أعطيتنا ، فلك الحمد على ذلك حمدا كثيرا ، لك الحمد بكل نعمة أنعمت بها علينا في قديم وحديث ، أو سرا أو علانية ، أو خاصة أو عامة ، أو حي أو@@@

(1/13)

ميت ، أو شاهد أو غائب ، لك الحمد حتى ترضى ، ولك الحمد إذا رضيت "
12 - حدثنا عمر بن إسماعيل الهمداني ، حدثنا محمد بن عبيد ، عن يوسف الصباغ ، عن الحسن ، قال : قال موسى عليه السلام : " يا رب ، كيف يستطيع آدم أن يؤدي شكر ما صنعته إليه ؟ خلقته بيدك ، ونفخت فيه من روحك ، وأسكنته جنتك ، وأمرت الملائكة فسجدوا له ، فقال : " يا موسى ، علم أن ذلك مني فحمدني ، فكان ذلك شكرا لما صنعته له "
13 - حدثنا إسماعيل بن إبراهيم ، حدثنا حبان بن علي العمري ، عن سعد يعني ابن طريف ، عن الأصبع بن نباتة ، قال : كان علي إذا دخل الخلاء قال : بسم الله الحافظ المؤدي ، وإذا خرج مسح بيديه بطنه ثم قال : يا لها من نعمة لو يعلم العباد شكرها "
14 - حدثنا أبو محمد عبد الرحمن بن صالح ، حدثنا أبو بكر بن عياش ،@@@

(1/14)

عن أبي حصين ، عن سعد بن مسعود الثقفي ، قال : " إنما سمي نوح عليه السلام عبدا شكورا ؛ لأنه لم يلبس جديدا ، ولم يأكل طعاما إلا حمد "
15 - حدثنا عبد الأعلى بن حماد النرسي ، وأزهر بن مروان الرقاشي ، قالا : حدثنا بشر بن منصور ، وأزهر السليمي ، عن زهير بن محمد ، عن سهيل ، عن أبيه ، عن أبي هريرة ، قال : دعا رجل من الأنصار من أهل قباء النبي ، فانطلق معه ، فلما طعم وغسل يده قال : " الحمد لله الذي يطعم ولا يطعم ، من علينا فهدانا ، وأطعمنا وسقانا ، وكل بلاء حسن أبلانا ، الحمد لله غير مودع ربي ولا مكافأ ، ولا مكفور ولا مستغنى عنه ، الحمد لله الذي أطعم من الطعام ، وسقى من الشراب ، وكسى من العري ، وهدى من الضلالة ، وبصر من العمى ، وفضلنا على كثير من خلقه تفضيلا ، الحمد لله رب العالمين "
16 - حدثنا محمد بن إدريس ، حدثنا محمد بن مقاتل المروزي ، حدثنا@@@

(1/15)

هاشم بن مخلد المروزي ، عن ورقاء ، عن عمرو بن دينار ، عن طاوس ، عن ابن عباس ، عن النبي أنه كان يقول : " اللهم إني أعوذ بك من زوال نعمتك ، وفجأة نقمتك ، وتحول عافيتك ، وجميع سخطك "
17 - حدثنا محمد بن إدريس ، حدثنا يزيد بن أبي يزيد الضبعي ، أنا الفضل بن سلمة ، عن المبارك ، عن الحسن ، قال : إن الله ليمتع بالنعمة ما شاء ، فإذا لم يشكر قلبها عليهم عذابا "
18 - حدثني محمد بن إدريس ، قال : يروى عن علي ، أنه قال لرجل من همدان : " إن النعمة موصلة بالشكر ، والشكر معلق بالمزيد ، وهما مقرونان في قرن ، فلن ينقطع المزيد من الله حتى ينقطع الشكر من العبد "
19 - حدثني محمد بن إدريس ، قال : سمعت عبدة بن سليمان ، سمعت مخلد بن حسين ، يقول : كان يقال : " الشكر ترك المعاصي "
20 - حدثنا إسحاق بن حاتم المدائني ، حدثنا محمد بن كثير ، حدثنا بعض أهل الحجاز ، قال أبو حازم : "@@@

(1/16)

كل نعمة لا تقرب من الله فهي بلية "
21 - حدثني محمد بن إدريس ، سمعت أحمد بن أبي الحواري ، سمعت عبد العزيز بن عمير ، يقول : سمعت أبا سليمان الواسطي ، يقول : " ذكر النعمة يورث الحب لله "
22 - حدثنا عبيد الله بن عمر الجشمي ، ثنا حماد بن زيد ، حدثنا ليث ، عن أبي بردة ، قال : قدمت المدينة فلقيت عبد الله بن سلام فقال لي : " ألا تدخل بيتا دخله رسول الله صلى الله عليه وسلم ونطعمك سويقا وتمرا ؟ ثم قال : إن الله عز وجل إذا جمع الناس غدا ذكرهم ما أنعم عليهم فيقول العبد : بآية ماذا ؟ فيقول : إنه ذاك أنك كنت في كربة كذا وكذا فدعوتني فكشفتها عنك ، وإنه ذاك أنك كنت في سفر كذا فاستصحبتني فصحبتك ، قال : ويذكره حتى يذكر يقول : وإنه ذاك أنك خطبت فلانة بنت فلان وخطبها معك خاطب فزوجتك ورددتهم "
23 - قال نصر بن علي : وحدث محمد بن عباد ، عن@@@

(1/17)

أبي أحمد الزبيري ، عن إسرائيل ، عن أبي إسحاق ، عن أبي بردة ، عن عبد الله بن سلام : " أن الله ، عز وجل يقعد عبده بين يديه فيعدد عليه نعمه ، هذا الحديث ، فبكى ثم بكى ثم قال : " إني لأرجو أن لا يقعد الله عبدا بين يديه فيعذبه "
24 - حدثنا سويد بن سعيد ، ثنا صالح بن موسى ، عن أنس بن مالك ، قال : قال رسول الله صلى الله عليه وسلم : " يؤتى بالنعم يوم القيامة والحسنات والسيئات فيقول لنعمة من نعمه : خذي حقك من حسناته ، فما تترك له حسنة إلا ذهبت بها "
25 - حدثنا عبيد الله بن عمر الجشمي ، ثنا معاوية بن عبد الكريم ، ثنا الحسن ، قال : قال داود عليه السلام : " إلهي ، لو أن لكل شعرة مني لسانين يسبحانك الليل والنهار ما قضيت نعمة من نعمك "
26 - حدثنا عبيد الله بن عمر ، ثنا عون بن موسى ، سمعت بكر بن عبد الله المزني ، يقول : " ينزل بالعبد الأمر فيدعو فيصرفه عنه ، فيأتيه الشيطان فيضعف شكره ، فيقول : إن الأمر كان أيسر مما تذهب إليه ، قال : ويقول العبد : كان الأمر بأشد مما أذهب إليه ، ولكن الله صرفه عني@@@

(1/18)

"
27 - حدثنا محمد بن صدران الأزدي ، ثنا عبد الله بن خراش ، ثنا يزيد بن أبي يزيد ، سمعت عمر بن عبد العزيز ، يقول : " قيدوا النعم بالشكر "
28 - حدثنا خلف بن هشام ، ثنا أبو عوانة ، عن قتادة ، عن مطرف بن عبد الله ، قال : " لأن أعافى فأشكر أحب إلي من أن أبتلى فأصبر "
29 - حدثني محمد بن عبد المجيد التميمي ، ثنا سفيان ، قال : رأى وهيب قوما يضحكون يوم الفطر فقال : " إن كان هؤلاء تقبل منهم صيامهم فما هذا فعل الشاكرين ، وإن كان هؤلاء لم يتقبل منهم صيامهم فما هذا فعل الخائفين "
30 - حدثنا محمد بن إدريس ، قال : سمعت أبا صالح كاتب الليث يذكر عن الهقل بن زياد ، عن الأوزاعي ، أنه وعظ فقال في موعظته : " أيها الناس ، تقووا بهذه النعم التي أصبحتم فيها على الهرب من نار الله الموقدة ، التي تطلع على الأفئدة ، فإنكم في دار الثواء فيها قليل ، وأنتم تؤجلون خلائف بعد الذين استقبلوا من الدنيا أنفها وزهرتها ،@@@

(1/19)

فهم كانوا أطول منكم أعمارا ، وأمد أجساما ، وأعظم آثارا ، فجردوا الجبال ، وجابوا الصخور ، ونقبوا البلاد ، مؤثرين ببطش شديد ، وأجسام كالعماد ، فما لبثت الأيام والليالي أن طوت مدنهم ، وعفت آثارهم ، وأخوت منازلهم ، وأنست ذكراهم ، فما تحس منهم من أحد أو تسمع لهم ركزا ، كانوا بلهو الأمل آمنين ، لبيات قوم غافلين ، ولصباح قوم نادمين ، ثم إنكم قد علمتم الذين نزل بساحتهم بياتا من عقوبة الله ، فأصبح كثير منهم في ديارهم جاثمين ، وأصبح الباقون ينظرون في آثار نعمة ، وزوال نعمة ، ومساكن خاوية ، فيها آية للذين يخافون العذاب الأليم ، وعبرة لمن يخشى ، وأصبحتم من بعدهم في أجل منقوص ، ودنيا منقوصة ، في زمان قد ولى عفوه ، وذهب رجاؤه ، فلم يبق منه إلا حمة شر ، وصبابة كدر ، وأهاويل عبد ، وعقوبات عبد ، وإرسال فتن ، وتتابع زلازل ، ورذالة خلف ، بهم ظهر الفساد في البر والبحر ، فلا تكونوا أشباها لمن خدعه الأمل ، وغره طول الأجل ، وتبلغ بالأماني ، نسأل الله أن يجعلنا وإياكم ممن وعى نفسه فانتهى ، وعقل مسراه فمهد لنفسه "
31 - حدثني محمد بن إدريس ، حدثنا عبدة بن سليمان ، عن ابن المبارك ، أنا داود بن عبد الرحمن ، عن عمر بن سعيد بن أبي حسين ، عن أبي حازم ، قال : " إذا رأيت سابغ نعمه عليك وأنت تعصيه ، فاحذره "@@@

(1/20)

32 - حدثنا يعلى بن عبد الله الهذلي ، نا بشر بن عمار ، حدثنا ابن لهيعة ، حدثنا عقبة بن مسلم ، عن عقبة بن عامر ، قال : قال رسول الله صلى الله عليه وسلم : " إذا رأيت الله عز وجل يعطي العباد على ما يشاءون على معاصيهم إياه ، فذلك استدراج منه لهم "
33 - حدثنا حمزة بن العباس ، ثنا عبدان ، أنا المبارك ، عن الحسن ، قال : " أكثروا ذكر هذه النعمة ، فإن ذكرها شكر "
34 - حدثنا محمود بن غيلان المروزي ، حدثنا المؤمل بن إسماعيل ، نا@@@

(1/21)

حماد بن سلمة ، حدثنا حميد الطويل ، عن طلق بن حبيب ، عن ابن عباس ، أن رسول الله قال : " أربع من أعطيهن فقد أعطي خير الدنيا والآخرة : قلب شاكر ، ولسان ذاكر ، وبدن على البلاء صابر ، وزوجة لا تبغيه خوفا في نفسها ولا ماله "
35 - حدثنا محمد بن بشير الكندي ، حدثنا عبد المجيد المكي ، عن أبيه ، عن صدقة بن يسار ، قال : " بينا داود عليه السلام في محرابه إذ مرت به دودة فنظر إليها ، وفكر في خلقها ، وعجب منها ، وقال : ما يعبأ الله بهذه ، قال : فأنطقها الله فقالت : يا داود ، أتعجبك نفسك ، فوالذي نفسي بيده ، لأنا على ما أتاني الله من فضله أشكر منك على ما أتاك الله من فضله "
36 - حدثنا محمود بن غيلان ، حدثنا أبو أسامة ، حدثني خالد بن محدوج أبو روح ، سمعت أنس بن مالك ، يقول : " إن داود نبي الله ظن في نفسه أن أحدا لم يمدح خالقه أفضل مما مدحه ، وأن ملكا نزل وهو قاعد في المحراب ، والبركة إلى جانبه فقال : يا داود ، افهم إلى ما تصوته الضفدع ، فأنصت فإذا الضفدع يمدحه بمدحة لم يمدحه بها داود ، فقال له الملك : كيف ترى يا داود ؟ أفهمت ما قالت ؟ قال : نعم ، قال : فماذا قالت ؟ قال : سبحانك وبحمدك ، منتهى علمك يا رب ، قال داود : والذي جعلني نبيه ، إني لم أمدحه بهذا "
37 - حدثنا علي بن الجعد ، سمعت سفيان بن سعيد وذكر داود النبي صلى الله عليه وسلم فقال : قال "@@@

(1/22)

الحمد لله حمدا كما ينبغي لكرم وجه ربي عز جلاله ، فأوحى الله إليه : يا داود ، أتعبت الملائكة "
38 - حدثنا محمد بن علي بن الحسن ، عن بشر بن السري ، عن همام بن يحيى ، عن إسحاق بن عبد الله بن أبي طلحة ، أن رجلا كان يأتي النبي فيسلم عليه ، فيقول النبي : " كيف أصبحت ؟ " فيقول الرجل : إليك أحمد الله ، أو أحمد الله إليك ، فكان النبي يدعو له ، فجاء الرجل يوما فقال له النبي : " كيف أنت يا فلان ؟ " قال : بخير إن شكرت ، فسكت النبي ، فقال الرجل : يا رسول الله ، كنت تسألني فتدعو لي ، وإنك سألتني اليوم فلم تدع لي ، قال : " إني كنت أسألك فتشكر الله ، وإني سألتك اليوم فشككت في الشكر "
39 - حدثني حمزة بن العباس ، أنا عبد الله بن عثمان ، أنا عبد الله ، أخبرني ابن أبي ذئب ، عن ابن سعيد المقبري ، عن أبيه ، عن عبد الله بن سلام : " أن موسى عليه السلام قال :@@@

(1/23)

يا رب ، ما الشكر الذي ينبغي لك ؟ " قال : " يا موسى ، لا يزال لسانك رطبا من ذكري "
40 - حدثني محمد بن إدريس ، حدثني خالد بن خداش ، حدثنا حماد بن زيد ، عن عبد الله بن عمر التغلبي ، عن يونس بن عبيد ، قال : " قال رجل لأبي تميمة : كيف أصبحت ؟ قال : أصبحت بين نعمتين لا أدري أيهما أفضل ؟ : ذنوب سترها الله فلا يستطيع أن يعيرني بها أحد ، ومودة قذفها الله في قلوب العباد ولم يبلغها عملي "
41 - حدثني إبراهيم بن سعيد ، حدثنا موسى بن أيوب ، حدثنا مخلد بن حسين ، عن محمد بن لوط : كان يقال : " الشكر ترك المعصية "
42 - حدثني عيسى بن عبد الله التميمي ، قال : أخبرني وليد بن صالح ، حدثني شيخ من أهل المدينة قال : كان علي بن حسين بمنى ، فظهر من دعائه أن قال : " كم من نعمة أنعمتها علي قل لك عندها شكري ، وكم من بلية ابتليتني بها قل لك عندها صبرى ، فيا من قل شكري عند نعمته فلم يحرمني ، ويا من قل صبري عند بلائه فلم يخذلني ، ويا من رآني على الذنوب العظام فلم يفضحني ولم يهتك ستري ، ويا ذا المعروف الذي لا ينقصني ، ويا ذا النعمة التي لا تحول ولا تزول ، صل على محمد وعلى آل محمد ، واغفر لنا وارحمنا "@@@

(1/24)

43 - حدثني أبو علي المدائني ، حدثني إبراهيم بن الحسن ، عن شيخ يكنى أبا جعفر ، عن مالك بن دينار ، قال : " قرأت في بعض الكتب : أن الله يقول : يا ابن آدم ، خيري ينزل إليك ، وشرك يصعد إلي ، وأتحبب إليك بالنعم ، وتتبغض إلي بالمعاصي ، ولا يزال ملك كريم قد عرج إلي منك بعمل قبيح "
44 - وحدثني أبو علي المدائني ، قال : كنت أسمع جارا لي يقول في الليل : " يا إلهي ، خيرك إلي نازل ، وشري إليك صاعد ، وكم ملك كريم قد صعد إليك بعمل قبيح ، أنت مع غنائك عني تتحبب إلي بالنعم ، وأنا مع فقري إليك وفاقتي إليك أتمقت إليك بالمعاصي ، وأنت في ذلك تجبرني ، وتسترني ، وترزقني "
45 - حدثني محمد بن الحسين ، ثنا إبراهيم بن عبد الرحمن بن مهدي ، حدثني صغدي بن أبي الحجر ، قال : " كنا ندخل على المغيرة بن محمد فنقول : كيف أصبحت يا أبا محمد ؟ قال : أصبحنا مغرقين في النعم ، موقرين من الشكر ، يتحبب إلينا ربنا وهو عنا غني ، ونتمقت إليه ونحن إليه محتاجون "
46 - حدثني محمد بن إدريس ، ثنا عبد الصمد بن محمد ، عن أبيه ، قال : قال عبد الله بن ثعلبة : " إلهي ، من كرمك أنك تطاع فلا تعصى ، ومن حلمك أنك تعصى@@@

(1/25)

كأنك لا ترى ، وأي زمن من لم يعصك فيه سكان أرضك ، فكنت والله عليهم بالخير عوادا "
47 - حدثني الحسن بن الصباح البزار ، حدثني محمد بن سليمان ، قال : أنبأ هشام بن زياد ، عن أبي الزناد ، عن القاسم بن محمد ، عن عائشة ، عن النبي قال : " ما أنعم الله على عبد نعمة فعلم أنها من عند الله إلا كتب له شكرها ، وما علم من عبد ندامة على ذنب إلا غفر له قبل أن يستغفره ، وإن الرجل ليشتري الثوب بالدينار فيلبسه فيحمد الله فما يبلغ ركبتيه حتى يغفر له "
48 - حدثني الحسن بن الصباح ، حدثني زيد بن الحباب ، حدثني زياد بن عبد الله السعدي ، سمعت معاوية بن قرة ، يقول : " من لبس ثوبا جديدا فقال : بسم الله والحمد لله ، غفر له ، وسمعته يقول :@@@

(1/26)

من أكل طعاما فقال : بسم الله والحمد لله ، غفر له ، ومن شرب فقال : بسم الله والحمد لله ، غفر له "
49 - حدثني الهيثم بن خارجة ، ثنا عبد ربه بن عبد الله الفلسطيني ، عن هلال بن يزيد المدني ، عن أنس بن مالك ، عن النبي قال : " ما من عبد توكل بعبادة الله إلا غرم السماوات والأرض ، يعني رزقه ، فجعله في يدي بني آدم يعملونه حتى يدفعوه إليه ، فإن العبد قبله أوجب عليه الشكر ، وإن أباه وجد الغني الحميد عبادا فقراء يأخذون رزقه ويشكرون له "
50 - حدثني أبو خيثمة ، وابن إبراهيم بن سعيد قالا : ثنا روح بن عبادة ، ثنا شعبة ، عن الفضل بن فضالة رجل من قيس ، عن أبي رجاء العطاردي ، قال : " خرج علينا عمران بن حصين وعليه مطرف خز لم نره عليه من قبل ولا بعد ، فقال : إن رسول الله قال : " إذا أنعم الله على عبده نعمة أحب أن يرى أثر نعمته على عبده "
51 - حدثنا أبو عبيدة بن الفضيل بن عياض ، ثنا أبو سعيد ، مولى بني هاشم ، عن همام ، عن قتادة ، عن عمرو بن شعيب ، عن أبيه ، عن جده ، عن النبي قال : "@@@

(1/27)

كلوا ، واشربوا ، وتصدقوا في غير مخيلة ولا سرف ؛ فإن الله يحب أن يرى أثر نعمته على عبده "
52 - حدثني عبيد الله بن عمر القواريري ، ثنا هشام بن عبد الملك ، ثنا شعبة ، عن أبي إسحاق ، عن أبي الأحوص ، عن أبيه ، قال : أتيت رسول الله وأنا قشف الهيئة ، فقال : " " هل لك مال ؟ " " قلت : نعم قال : " " من أي المال ؟ " " قلت من كل المال ، قد آتاني الله من الإبل ، والخيل ، والرقيق ، والغنم ، قال : " " فإذا آتاك الله مالا فلير عليك " "
53 - حدثنا علي بن شعيب ، ثنا عبد المجيد بن عبد العزيز ، عن ابن جريج ، عن علي بن زيد بن جدعان ، قال : قال رسول الله صلى الله عليه وسلم : " إن الله يحب أن يرى أثر نعمته على عبده في مأكله ومشربه "@@@

(1/28)

54 - حدثني سويد بن سعيد ، حدثني عبد الله بن يزيد المقرئ ، عن أبي معمر ، عن بكر بن عبد الله ، يرفعه : " من أعطي خيرا فرؤي عليه سمي حبيب الله ، محدثا بنعمة الله ، ومن أعطي خيرا فلم ير عليه سمي بغيض الله ، معاديا لنعمة الله "
55 - حدثنا علي بن الجعد ، وإبراهيم بن سعيد ، قالا : ثنا سفيان بن عيينة ، عن محمد بن سوقة ، قال : " مررت مع عون بن عبد الله بالكوفة على قصر الحجاج فقلت : لو رأيت ما نزل بنا هاهنا زمن الحجاج ؟ فقال : مررت كأنك لم تدع إلى ضر مسك ، أرجع فاحمد الله واشكره ، ألم تسمع إلى قول الله عز وجل : مر كأن لم يدعنا إلى ضر مسه "
56 - حدثنا محمد بن علي بن شقيق ، ثنا إبراهيم بن الأشعث ، سمعت فضيل بن عياض ، يقول : " كان يقال : من عرف نعمة الله بقلبه ، وحمده بلسانه ، لم يستتم ذلك حتى يرى الزيادة ، لقول الله عز وجل : لئن شكرتم لأزيدنكم وقال : سمعته يعني فضيل بن عياض يقول : كان يقال : من شكر النعمة أن تحدث بها "
57 - حدثنا محمد بن علي ، ثنا إبراهيم بن الأشعث ، سمعت الفضيل ، يقول : قال الله عز وجل : " يا ابن آدم ، إذا كنت تتقلب في نعمتي وأنت تتقلب في معصيتي فاحذرني لا أصرعك بين معاصيك ، يا ابن آدم اتقني ونم حيث شئت "@@@

(1/29)

58 - حدثنا محمد بن عبد الملك القرشي ، ثنا أبو عوانة ، عن المغيرة بن عامر ، قال : " الشكر نصف الإيمان ، والصبر نصف الإيمان ، واليقين الإيمان كله "
59 - حدثنا سريج بن يونس ، ثنا عبد الوهاب الثقفي ، عن أيوب ، عن أبي قلابة ، قال : " لا تضركم دنيا إذا شكرتموها "
60 - حدثنا سريج ، ثنا روح ، ثنا عون ، عن الحسن ، قال : " بلغني أن الله عز وجل إذا أنعم على قوم سألهم الشكر ، فإذا شكروه كان قادرا على أن يزيدنهم ، فإذا كفروا كان قادرا على أن يقلب نعمته عليهم عذابا "
61 - حدثنا سريج ، ثنا روح بن عبادة ، ثنا شعبة ، عن قتادة ، قال : ذكر لنا أن أبا الدرداء ، كان يقول : "@@@

(1/30)

رب شاكر نعمة غيره ومنعم عليه ولا يدري ، ويا رب حامل فقه غير فقيه "
62 - حدثنا خالد بن خداش ، ثنا مهدي بن ميمون ، عن شعيب بن الحبحاب ، عن الحسن بن أبي الحسن : " إن الإنسان لربه لكنود قال : يعدد المصائب ، وينسى النعم " أنشدنا محمود الوراق في ذلك :
يا أيها الظالم في فعله
والظلم مردود على من ظلم
إلى متى أنت وحتى متى
تشكو المصيبات وتنسى النعم ؟
63 - حدثنا عمر بن إسماعيل الهمداني ، ثنا إسحاق بن عيسى ، عن أبي عبد الرحمن الشامي ، عن الشعبي ، عن النعمان بن بشير ، قال : قال رسول الله صلى الله عليه وسلم : " التحدث بالنعم شكر ، وتركها كفر ، ومن لا يشكر القليل لا يشكر الكثير ، ومن لا يشكر الناس لا يشكر الله ، والجماعة بركة ، والفرقة عذاب "
64 - حدثنا خالد بن خداش ، ثنا مهدي بن ميمون ، عن غيلان بن جرير ، سمعت مطرف بن عبد الله ، يقول : " لأن أعافى وأشكر أحب إلي من أن أبتلى فأصبر "@@@

(1/31)

65 - حدثني عصمة بن الفضل ، حدثني يحيى بن يحيى ، عن محمد بن نشيط ، عن بكر يعني ابن عبد الله ، أنه لحق حمالا عليه حمله وهو يقول : " الحمد لله ، استغفر الله ، قال : فانتظرته حتى وضع ما على ظهره ، وقلت له : ما تحسن غير ذا ؟ قال : بلى ، أحسن خيرا كثيرا : أقرأ كتاب الله ، غير أن العبد بين نعمة وذنب ، فأحمد الله على نعمائه السابغة ، وأستغفره لذنوبي ، فقلت : الحمال أفقه من بكر "
66 - قال داود بن رشيد ، ثنا الوليد بن مسلم ، عن ابن جابر ، حدثني عبد الله بن عمر بن عبد العزيز ، قال : ما قلب عمر بن عبد العزيز بصره على نعمة أنعم الله بها عليه إلا قال : " اللهم إني أعوذ بك أن أبدل نعمك كفرا ، أو أكفرها بعد معرفتها ، أو أنساها فلا أثني بها "
67 - حدثني محمد بن عباد بن موسى من كنانة ، حدثني يحيى بن سليم الطائفي ، عن إسماعيل بن أمية ، عن عمرو بن سعد بن العاصي ، عن نافع ، عن ابن عمر ، أن رسول الله قرأ سورة الرحمن أو قرئت عنده ، فقال : " ما لي أسمع الجن خيرا منكم جوابا لردها منكم ؟ ما أتيت على قول فبأي آلاء ربكما تكذبان إلا قالت الجن : ولا بشيء من نعمة ربنا نكذب "
68 - كتب إلي عبد الرحمن بن واقد ، ثنا@@@

(1/32)

الوليد بن مسلم ، عن زهير ، عن محمد بن المنكدر ، عن جابر بن عبد الله ، قال : لما قرأ رسول الله صلى الله عليه وسلم سورة الرحمن على أصحابه قال حين فرغ منها : " ما لي أراكم سكوتا ؟ للجن كانوا أحسن منكم ردا ، ما قرأت عليهم من مرة : فبأي آلاء ربكما تكذبان إلا قالوا : ولا بشيء من نعمك ربنا نكذب " . قال : ولا أعلمه إلا قال : فلك الحمد "
69 - حدثنا علي بن الجعد ، أنا فضيل بن مرزوق ، عن جابر ، عن أبي جعفر ، قال : كان رسول الله صلى الله عليه وسلم إذا شرب الماء قال : " الحمد لله الذي جعله عذبا فراتا برحمته ، ولم يجعله أجاجا "
70 - حدثنا إسحاق بن إسماعيل ، ثنا جرير ، عن عبد الله بن شبرمة : " أن الحسن كان يقول ذلك إذا شرب الماء "
71 - حدثنا أحمد بن إبراهيم ، حدثني روح بن قاسم ، أن رجلا من أهله تنسك ، فقال : " لا آكل الخبيص ، أو الفالوذج ، لا أقوم@@@

(1/33)

بشكره ، قال : فلقيت الحسن فقلت له في ذلك ، فقال الحسن : هذا إنسان أحمق ، وهل يقوم بشكر الماء البارد ؟ "
72 - وحدثنا خلف بن هشام ، ثنا أبو عوانة ، عن زياد بن علاقة ، عن المغيرة بن شعبة ، قال : " قام رسول الله صلى الله عليه وسلم حتى انتفخت قدماه ، فقيل له : يا نبي الله تكلف هذا وقد غفر لك ؟ قال : " أفلا أكون عبدا شكورا "
73 - حدثنا علي بن الجعد ، ثنا مزاحم بن زفر ، عن مسعر ، قال : " لما قيل لهم : اعملوا آل داود شكرا ، قال : لم تأت على القوم إلا وفيهم مصل "
74 - حدثنا علي بن الجعد ، ثنا ياسين الزيات ، عن عبيد الله بن زحر ، عن علي بن يزيد ، عن القاسم بن عبد الرحمن ، عن أبي أمامة ، أن عمر بن الخطاب لبس قميصا ، فلما بلغ ترقوته قال : " الحمد لله الذي كساني ما أواري به عورتي ، وأتجمل به في حياتي " ، ثم مد يده فنظر إلى كل شيء يزيد على بدنه فقطعه ثم أنشأ يحدث قال :@@@

(1/34)

سمعت رسول الله يقول : " من لبس ثوبا " أحسبه قال : " جديدا فقال حين يبلغ ترقوته " أو قال : " قبل أن يبلغ ترقوته مثل ذلك ثم عمد إلى ثوبه الخلق فكساه مسكينا لم يزل في جوار الله ، وفي ذمة الله ، وفي كنف الله حيا وميتا ، حيا وميتا ، حيا وميتا " ، ثلاثا ، ما بقي من الثوب شلو " قال ياسين الزيات : فقلت لعبيد الله : من أي الثوبين ؟ قال : لا أدري
75 - حدثني محمد بن الحسين ، ثنا خالد بن عمرو ، عن مسعر ، عن عون بن عبد الله ، قال : " لبس رجل قميصا جديدا فحمد الله فغفر له ، فقال رجل : " لا أرجع حتى أشتري قميصا جديدا وألبسه وأحمد الله " . قال مسعر : يرجو الثواب بذلك
76 - حدثنا محمد بن الحسين ، ثنا يزيد بن هارون ، أنا المسعودي ، عن عون بن عبد الله ، قال : قال بعض الفقهاء : " إني روأت في أمري فلم أر خيرا لا شرا معه إلا المعافاة والشكر ، فرب شاكر بلاء في بلاء ، ورب معافى غير شاكر ، فإذا سألتم فسلوهما جميعا "
77 - حدثني أبو حاتم الرازي ، ثنا عيسى بن يونس الرملي ، ثنا مؤمل بن إسماعيل ، سمعت سفيان الثوري ، يقول : " الستر من العافية "
78 - حدثني أبو حاتم ، ثنا إبراهيم بن موسى الرازي ، ثنا محمد بن ثور ، عن معمر ، عن أيوب ، قال : "@@@

(1/35)

إن من نعم الله على العبد أن يكون مأمونا على ما جاء به "
79 - حدثنا المفضل بن غسان الغلابي ، ثنا أبو مسهر ، عن سعيد بن عبد العزيز ، قال : قال شريح : " ما أصيب عبد بمصيبة إلا كان لله عليه فيها ثلاث نعم : أن لا تكون كانت في دينه ، وأن لا تكون أعظم مما كانت ، وأنها كائنة ، فقد كانت "
80 - حدثنا أحمد بن إبراهيم ، ثنا علي بن الحسن بن شقيق ، ثنا عبد الله بن المبارك عن سفيان ، قال : كان يقال : " ليس بفقيه من لم يعد البلاء نعمة ، والرخاء مصيبة "
81 - حدثني محمد بن يونس القرشي الكديمي ، حدثني أبو سفيان المقدسي ، قال : قال زياد : " إن مما يجب لله على ذي النعمة بحق نعمته ألا يتوصل بها إلى معصيته "
82 - أنشدني 127340 محمود الوراق :
إذا كان شكري نعمة الله نعمة
علي وفي أمثالها يجب الشكر
فكيف وقوع الشكر إلا بفضله
وإن طالت الأيام واتصل العمر
إذا مس بالسراء عم سرورها
وإن مس بالضراء أعقبها الأجر
ولا منها إلا له فيه منة
تضيق بها الأوهام والبر والبحر
83 - حدثني علي بن إبراهيم اليشكري ، حدثنا يعقوب بن محمد ،@@@

(1/36)

عن عبد العزيز بن محمد ، عن عمرو بن أبي عمرو ، عن سعيد المقبري ، عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : " إن المؤمن عندي بمنزلة كل خير ، يحمدني وأنا أنزع نفسه من بين جنبيه "
84 - حدثنا أحمد بن عبيد التميمي ، قال : قال أعرابي : " الحمد لله الذي لا يحمد على مكروه سواه "
85 - حدثنا أبو عبد الرحمن الأزدي ، عن علي بن عثام الكلابي ، عن أبيه ، قال : " مر محمد بن المنكدر بشاب يقاوم امرأة ، فقال : يا بني ، ما هذا أجر أنعم الله عليك "
86 - حدثنا أبو بكر الصيرفي ، قال : قال عباية أبو غسان : " حممت بنيسابور فانطبقت علي الحمى ، فدعوت بهذا الدعاء : إلهي ، كلما أنعمت علي نعمة قل عندها شكري ، وكلما ابتليتني ببلية قل عندها صبرى ، فيا من قل شكري عند نعمه فلم يخذلني ، ويا من قل عند بلائه صبرى فلم يعاقبني ، ويا من رآني على المعاصي فلم يفضحني ، اكشف ضري ، قال : فذهبت عني "
87 - حدثني هارون بن سفيان ، حدثنا ابن عائشة ، حدثنا حماد بن سلمة ، عن ثابت ، قال : قال رفيع أبو العالية : "@@@

(1/37)

إني لأرجو أن لا يهلك عبد بين اثنتين : نعمة يحمد الله عليها ، وذنب يستغفر منه "
88 - حدثني هارون بن سفيان ، حدثني عبد الله بن صالح بن مسلم العجلي ، حدثني ابن السماك ، قال : كتب إلي محمد بن الحسن حين ولي القضاء بالرقة : " أما بعد ، فلتكن التقوى من بالك على كل حال ، وخف الله في كل نعمة عليك لقلة الشكر عليها مع المعصية بها ، فإن النعمة حجة ، وفيها تبعة ، فأما الحجة فيها بالمعصية بها ، وأما التبعة فيها فقلة الشكر عليها ، فعفى الله عنك كلما ضيعت من شكر ، أو ركبت من ذنب ، أو قصرت من حق "
89 - حدثني محمد بن الحسين ، حدثنا يحيى بن إسحاق ، حدثنا النضر بن إسماعيل ، قال : " مر الربيع بن أبي راشد برجل به زمانة ، فجلس يحمد الله ويبكي ، فمر به رجل فقال : ما يبكيك رحمك الله ؟ قال : ذكرت أهل الجنة ، وأهل النار ، فشبهت أهل الجنة بأهل العافية ، وأهل النار بأهل البلاء ، فذلك الذي أبكاني "
90 - حدثني حمزة بن العباس ، حدثنا عبدان بن عثمان ، حدثنا عبد الله ، أنا يحيى بن عبيد الله ، قال : سمعت أبي قال : سمعت أبا هريرة ، يقول : قال رسول الله صلى الله عليه وسلم : "@@@

(1/38)

إذا أحب أحدكم أن يعلم قدر نعمة الله عليه فلينظر إلى من تحته ، ولا ينظر إلى من هو فوقه "
91 - حدثني حمزة بن العباس ، حدثنا عبدان ، حدثنا يزيد بن إبراهيم ، عن الحسن ، قال : قال أبو الدرداء : " من لم يعرف نعمة الله عليه إلا في مطعمه ومشربه فقد قل علمه ، وحضر عذابه "
92 - حدثني حمزة ، حدثنا عبدان ، أنا مالك بن أنس ، عن إسحاق بن عبد الله بن أبي طلحة ، عن أنس بن مالك ، قال : سمعت عمر بن الخطاب سلم على رجل فرد عليه السلام ، فقال عمر للرجل : كيف أنت ؟ قال الرجل : أحمد الله إليك ، قال عمر : هذا أردت منك "
93 - حدثني حمزة ، حدثنا عبدان ، أنا عبد الله ، أنا مسعر ، عن علقمة بن مرثد ، عن ابن عمر ، قال : " لعلنا نلتقي في اليوم مرارا نسأل بعضنا ببعض ، وأن نتقرب بذلك إلا لنحمد الله "
94 - حدثنا أبو بكر بن أبي النضر ، حدثنا يحيى بن أبي بكير ، حدثنا شبل بن عباد ، عن ابن أبي نجيح ، عن مجاهد :@@@

(1/39)

وأسبغ عليكم نعمه ظاهرة وباطنة قال : " لا إله إلا الله "
95 - حدثنا إسحاق بن إبراهيم ، سمعت سفيان بن عيينة ، قال : " ما أنعم الله على العباد نعمة من أن عرفهم أن لا إله إلا الله ، قال : وإن لا إله إلا الله لهم في الآخرة كالماء في الدنيا "
96 - حدثنا إسحاق بن داود ، حدثنا يزيد بن هارون ، أنا حريز بن عثمان ، حدثنا عبد الرحمن بن أبي عوف الجرشي ، سمعت عبد الله بن محمد يقول على المنبر وقد نظر إلى الناس قد صفروا ، وحمروا ، واستراشوا ، ولبسوا ، فأقبل عليهم فقال : يا حسناه ، ويا جمالاه ، بعد العدم الخيام من الأدم ، والحوتكية ، والبرود ، وهي ثياب تصنع باليمن ليس لها عرض ، أصبحتم زهرا وأصبح الناس غبرا ، وأصبح الناس ينسجون وأنتم تلبسون ، وأصبح الناس يعطون وأنتم تأخذون ، وأصبح الناس ينتجون وأنتم تركبون ، وأصبح الناس يزرعون وأنتم تأكلون ، فبكى وأبكاهم "
97 - حدثني إبراهيم بن عبد الملك ، ثنا هشام بن عمار ، ثنا صدقة بن خالد ، ثنا عبد الرحمن بن يزيد بن جابر ، حدثني سليم بن عامر@@@

(1/40)

، سمعت عبد الله بن قرط الأزدي وكان من أصحاب النبي وهو يقول على المنبر في يوم أضحى أو فطر ورأى على الناس ألوان الثياب ، فقال : " يا لها من نعمة ما أسبغها ، يا لها من كرامة ما أظهرها ، وأنه ما زال عن جادة قوم شيء أشد عليهم من نعمة لا يستطيعون ردها ، وإنما تثبت النعمة لشكر المنعم عليه للنعم "
98 - حدثنا حمدون بن الخليل ، ثنا كثير بن هشام ، عن عقبة يعني ابن أبي الصهباء ، سمعت بكر بن عبد الله المزني ، يقول : ما قال عبد الحمد لله ، إلا وجبت عليه نعمة بقوله : الحمد لله ، قال : فما جزاء تلك النعمة ؟ قال : جزاؤها أن تقول : الحمد لله ، فجاءت نعمة أخرى فلا تنفد نعم الله عز وجل "
99 - حدثني عمر بن أبي الحارث ، ثنا سعيد بن أشعث ، أنا المعتمر بن سليمان ، سمعت أبي يحدث ، عن أبي عثمان ، عن سليمان : " أن رجلا بسط له في الدنيا فانتزع ما في يديه ، فجعل يحمد الله ويثني عليه حتى لم يكن له فراش إلا باري فجعل يحمد الله ويثني عليه ، وبسط لآخر في الدنيا فقال لصاحب الباري : أرأيتك أنت علام تحمد الله ؟ قال : أحمده على ما لو أعطى به الخلق لم أعطهم إياه به ، قال : وما ذاك ؟ قال : أرأيت بصرك ؟ أرأيت لسانك ؟ أرأيت يديك ؟ أرأيت رجليك ؟ "
100 - حدثني قاسم بن هاشم ، أنه حدث عن سعيد بن عامر أو غيره من البصريين قال :@@@

(1/41)

جاء رجل إلى يونس بن عبيد يشكو ضيق حاله ، فقال له يونس : " أيسرك ببصرك هذا الذي تبصر به مائة ألف درهم ؟ قال : الرجل لا ، قال : فبيديك مائة ألف ؟ قال الرجل : لا ، قال : فبرجليك ؟ قال الرجل : لا ، قال : فذكره بنعم الله عليه وقال يونس : أرى عندك مئين ألوف وأنت تشكو الحاجة "
101 - حدثنا قاسم بن هاشم ، ثنا الخطاب بن عثمان الفوزي ، أنا إسماعيل بن عياش ، عن شرحبيل ، أن أبا الدرداء ، كان يقول : " الصحة غنى الجسد "
102 - حدثنا إبراهيم بن المنذر الحزامي ، ثنا موسى بن إبراهيم الأنصاري ، ثنا طلحة بن خراش ، عن جابر بن عبد الله ، قال : قال رسول الله صلى الله عليه وسلم : " أفضل الدعاء لا إله إلا الله ، وأفضل الذكر الحمد لله "
103 - حدثني عبد الرحمن بن صالح ، حدثني يحيى بن آدم ، عن مفضل ، عن منصور ، عن إبراهيم ، قال : يقال : " إن الحمد أكثر الكلام تضعيفا "
104 - حدثنا عبد الله بن شبيب المدني ، ثنا يعقوب بن محمد ، حدثني سليمان بن سالم مولى جحش ، عن سعد بن إسحاق بن@@@

(1/42)

كعب بن عجرة ، عن أبيه ، عن جده ، قال : " بعث رسول الله صلى الله عليه وسلم بعثا من الأنصار وقال : " إن سلمهم الله وغنمهم فإن لله علي في ذلك شكرا " فقال : فلم يلبثوا أن غنموا وسلموا ، فقال بعض أصحابه : سمعناك تقول : " إن سلمهم الله وغنمهم فإن علي في ذلك شكرا " ، قال : لقد فعلت ، قد قلت : " اللهم لك الحمد شكرا ، ولك المن فضلا "
105 - حدثنا سوار بن عبد الله ، ثنا محمد بن مسعود ، قال : قال جعفر بن محمد : فقد أبي بغلة له فقال : " لئن ردها الله علي لأحمدنه بمحامد يرضاها ، فما لبث أن أتي بها بسرجها ولجامها ، فركبها ، فلما استوى عليها ضم إليه ثيابه ، رفع رأسه إلى السماء ثم قال : الحمد لله ، ولم يزد عليها ، فقيل له في ذلك ، فقال : وهل تركت شيئا ؟ أو قال : أبقيت شيئا ، جعلت الحمد لله كله عز وجل "
106 - حدثني الحسن بن عبد العزيز الجروي ، ثنا معاذ بن خالد ، أن رجلا من أهل بلخ يقال له : يحيى بن سعيد قال : " من قال : الحمد لله رب العالمين على كل نعمة كانت أو هي كائنة ، خاصة أو عامة ، فقد حمد الله على كل نعمة كانت أو هي كائنة ، خاصة أو عامة ،
@

(1/43)

107 - حدثنا الجروي ، ثنا الحارث بن مسكين ، أنا ابن وهب ، ثنا عبد الرحمن بن زيد بن أسلم ، قال : قال ابن المنكدر لأبي حازم : " ما أكثر من يلقاني فيدعو لي بالخير ، ما أعرفهم ، وما صنعت إليهم خيرا قط ، فقال أبو حازم : لا تظن أن ذلك من قبلك ، ولكن انظر إلى الذي جاءك ذلك من قبله فاشكره ، وقرأ ابن زيد : إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا @@@

(1/44)

الجزء الثاني

(1/45)

(1/46)

مقدمة

(1/47)

عن أبي عبد الرحمن الحبلي ، عن الصنابحي ، عن معاذ ، قال : قال لي النبي : " إني أحبك ، فقل : اللهم أعني على ذكرك ، وشكرك ، وحسن عبادتك " ، قال الصنابحي : قال لي معاذ : إني أحبك ، فقل هذا الدعاء ، قال أبو عبد الرحمن : وأنا أحبك فقل ، قال حيوة : قال لي عقبة : وأنا أحبك فقل ، قال أبو عبيدة : قال لي حيوة : وأنا أحبك فقل ، قال لي عمرو : قال لي أبوعبدة : وأنا أحبك فقل ، فقال لي حسن يعني الجروي : وأنا أحبك فقل ، قال لنا أبو بكر بن أبي الدنيا : وأنا أحبكم فقولوا ، قال لنا أبو بكر النجاد : وأنا أحبكم فقولوا ، قال الشريف : قال لنا الحرقي : وأنا أحبكم فقولوا ، وقال ابن أبي خشيش : وقال لنا ابن شاذان : وأنا أحبكم فقولوا ، وقال لنا الشريف وابن أبي خشيش : ونحن نحبكم فقولوا ، وقال الهمداني : قال لنا شيخنا الإمام أبو طاهر أحمد بن محمد : وأنا أحبكم فقولوا ، وقال لنا شيخنا أبو الفضل جعفر : وأنا أحبكم فقولوا ، وقال لنا شيخنا ناصر الدين أبو نصر محمد بن عربشاه : وأنا أحبكم فقولوا
109 - حدثنا علي بن الجعد ، أنا عبد العزيز بن أبي سلمة الماجشون ، حدثني من أصدقه ، أن أبا بكر الصديق كان يقول في دعائه : " أسألك تمام النعمة في الأشياء كلها ، والشكر لك عليها حتى ترضى وبعد الرضا ، والخيرة في جميع ما تكون فيه الخيرة ، بجميع ميسور الأمور كلها لا بمعسورها يا كريم "@@@

(1/48)

110 - حدثنا أبو السائب ، ثنا وكيع ، عن يوسف الصباغ ، عن الحسن ، قال : " ما أنعم الله على عبد نعمة فقال : الحمد لله ، إلا كان ما أعطى أكثر مما أخذ " ، وبلغني عن سفيان بن عيينة أنه سئل عن هذا فقال : هذا خطأ ؛ لا يكون فعل العبد أفضل من فعل الله ، فقال بعض أهل العلم : إنما تفسيرها أن الرجل إذا أنعم الله عليه نعمة وهو ممن يحب أن يحمده عرفه ما صنع به فيشكر لله كما ينبغي له أن يشكره ، فذهب لله شكر العبادة التي في النعمة ، وكان الحمد له فضلا
111 - حدثني محمد بن خداش ، عن أشعث بن عبد الرحمن بن زبيد ، عن مجمع الأنصاري ، عن رجل من أهل الخير قال : " لنعم الله فيما زوى عنا من الدنيا من نعمة أفضل مما بسط لنا منها ، وذلك أن الله لم يرضها لنبيه فأكون فيما زوى لنبيه أحب إلي من أن أكون فيما كره وسخط "
112 - وبلغني عن 1131 بعض العلماء ، قال : " ينبغي للعالم أن يحمد الله على ما أعطاه ، وأين يقع ما أعطاه ، والحسنات تأتي عليه إلى ما عافاه ، فلم يبتله به فيشغل قلبه ، ويتعب جوارحه ، فيشكر الله على سكون قلبه وجميع بدنه "@@@

(1/49)

113 - حدثت ، عن أبي الحواري ، قال : " جلس فضيل بن عياض ، وسفيان بن عيينة ليلة إلى الصباح يتذاكران النعم ، فجعل سفيان يقول : " أنعم الله علينا في كذا ، فعل بنا كذا ، فعل بنا كذا "
114 - حدثني محمد بن يحيى بن أبي حاتم ، ثنا عبد الله بن داود ، عن سفيان ، في قوله : سنستدرجهم من حيث لا يعلمون قال : " نسبغ عليهم النعم ، ونمنعهم الشكر " فقال غير سفيان : كلما أحدثوا ذنبا أحدثت لهم نعمة . قال ابن داود : وينسوا
115 - حدثني علي بن الحسين ، عن شيخ له أن ثابتا البناني سئل عن الاستدراج ، فقال : " ذلك مكر الله بالعباد المضيعين " قال : فقال يونس : إن العبد إذا كانت له عند الله منزلة فحفظها وأبقى عليها ثم شكر الله ما أعطاه أعطاه الله أشرف منها ، وإذا ضيع الشكر استدرجه الله ، وكان تضييعه للشكر استدراجا "
116 - حدثني أبو بكر بن أبي النضر ، ثنا سعيد بن عامر ، عن بعض أصحابه ، قال أبو حازم : " نعمة الله فيما زوى عني من الدنيا أعظم من نعمته علي فيما أعطاني منها ، إني رأيته أعطاها قوما فهلكوا "
117 - حدثني عمر بن أبي الحارث الهمذاني ، ثنا مسلم بن@@@

(1/50)

قادم ، ثنا معاوية بن هاشم بن عيسى الحمصي ، أنا الحارث بن مسلم ، عن الزهري ، عن أنس بن مالك ، قال : كان رسول الله صلى الله عليه وسلم إذا نظر وجهه في المرآة قال : " الحمد لله الذي سوى خلقه فعدله ، وكرم صورة وجهي وحسنها ، وجعلني من المسلمين "
118 - حدثني إبراهيم بن عبد الله ، حدثني محمد بن إسماعيل بن عياش ، حدثني أبي ، حدثني صفوان بن عمرو ، عن شريح بن عبيد وغيره قال : " كان مروان بن الحكم إذا ذكر الإسلام قال : بنعمة ربي ، لا بما قدمت يداي ، ولا بإرادتي ، إنني كنت خاطئا "
119 - حدثني قاسم بن هشام ، حدثنا أبو النضر بن صقير ، حدثنا عبد الرحمن بن زيد بن أسلم ، عن أبيه ، عن وهب بن منبه ، قال : " مكتوب في حكمة آل داود : العافية الملك الخفي "
120 - أنشدني 105147 أحمد بن موسى الثقفي :
وكم من مدخل لو مت فيه
لكنت به نكالا في العشيره
وقيت السوء والمكروه فيه
ورحت بنعمة فيه ستيره
وكم من نعمة لله تمسي
وتصبح ليس تعرفها كبيره
121 - حدثني محمد بن يزيد الآدمي ، حدثنا أبو اليمان ، عن أبي بكر بن أبي مريم ، عن راشد بن سعد ، قال : دعي عثمان إلى قوم اجتمعوا على ميتة لهم ، فانطلق ليأخذهم ، فتفرقوا قبل أن يبلغهم ، فأعتق رقبة شكرا ألا يكون جرى على يديه خزي مسلم "@@@

(1/51)

122 - حدثني الهيثم بن خالد ، حدثنا الهيثم بن جميل ، حدثنا عقبة بن عبد الله الرفاعي ، قال : " دخلت أنا وبكر بن عبد الله المزني على أبي تميمة الهجني نعوده ، فقال له بكر : كيف أصبحت يا أبا تميمة ؟ قال : أصبحت بين نعمتين أميل بينهما ، لا أدري أيهما أفضل ، ذنب ستره الله فأصبحت لا أخاف أن يعيرني به أحد ، ومودة جعلها الله لي في صدور الناس لم أبلغها "
123 - حدثني عبد الله بن محمد بن شاكر أبو البختري ، ثنا مصعب بن المقدام ، ثنا سفيان ، عن جعفر بن برقان ، عن صالح بن مسمار ، قال : " نعمة الله فيما زوى عني من الدنيا أفضل من نعمته فيما أعطاني "
124 - حدثني العباس بن جعفر ، ثنا شاذ بن فياض ، عن الحارث بن شبل ، حدثتنا أم النعمان ، أن عائشة ، حدثتها ، عن النبي قال : " إن نوحا عليه السلام لم يقم عن خلاء قط إلا قال : الحمد لله الذي أذاقني لذته ، وأبقى منفعته في جسدي ، وأخرج عني أذاه "
125 - حدثني يحيى بن جعفر ، أنا يزيد بن هارون ، أنا أصبغ بن زيد : "@@@

(1/52)

أن نوحا عليه السلام كان إذا خرج من الكنيف قال ذلك ، فسمي عبدا شكورا "
126 - حدثني محمد بن يحيى بن أبي حاتم الأزدي ، حدثني محمد بن هانئ ، عن بعض ، أصحابه ، قال : قال رجل لأبي حازم : " ما شكر العينين يا أبا حازم ؟ قال : إن رأيت بهما خيرا أعلنته ، وإن رأيت بهما شرا سترته ، قال : فما شكر اليدين ؟ قال : لا تأخذ بهما ما ليس لهما ، ولا تمنع حقا لله هو فيهما ، قال : فما هو شكر البطن ؟ قال : أن يكون أسفله طعاما ، وأعلاه علما ، قال : فما شكر الفرج ؟ قال : كما قال : إلا على أزواجهم ، أو ما ملكت أيمانهم ، فإنهم غير ملومين إلى قوله : فأولئك هم العادون قال : فما شكر الرجلين ؟ قال : إذا رأيت حيا غبطته استعملت بهما عمله ، وإن رأيت ميتا مقته كففتهما عن عمله ، وأنت شاكر لله ، فأما من شكر بلسانه ولم يشكر بجميع أعضائه فمثله كمثل رجل له كساء ، فأخذ بطرفه ولم يلبسه ، فلم ينفعه ذلك من الحر ، والبرد ، والثلج ، والمطر "
127 - حدثني حمزة بن العباس ، ثنا عبدان بن عثمان ، أنا عبد الرحمن بن يزيد بن جابر ، عن عبد الرحمن رجل من صنعاء ، قال : " أرسل النجاشي ذات يوم إلى جعفر بن أبي طالب وأصحابه فدخلوا عليه وهو في بيت عليه خلقان وهو جالس على التراب ، قال جعفر : وأشفقنا منه حين رأيناه على تلك الحال ، فلما رأى ما@@@

(1/53)

في وجوهنا قال : إني أبشركم بما يسرني ، أنه جاءني من نحو أرضكم عين لي فأخبرني أن قد نصر نبيه ، وأهلك عدوه ، وأسر فلان وفلان وفلان ، وقتل فلان وفلان ، التقوا بواد يقال له بدر كثير الأراك كأني أنظر إليه ، كنت أرعى به لسيدي رجل من بني ضمرة إبله ، فقال له جعفر : ما لك جالس على التراب ليس تحتك بساط وعليك هذه الأخلاق ؟ قال : إنا نجد فيما أنزل على عيسى عليه السلام : أن حقا على عباد الله أن يحدثوا لله تواضعا عندما يحدث لهم نعمة ، فلما أحدث الله لي نصر نبيه أحدثت له هذا التواضع "
128 - قال منصور بن أبي مزاحم ، ثنا أبو سعيد المؤدب ، عن حريز بن عثمان ، عن حبيب بن عبيد ، قال : " ما ابتلى الله عبدا ابتلاء إلا كان لله عليه فيه نعمة ألا يكون ابتلاه بأشد منه "
129 - وقال أبو عبد الرحمن القدسي : حدثنا حسين بن علي الجعفي ، عن عبد الملك بن أبجر ، قال : " ما من الناس إلا مبتلى بعافية لينظر كيف شكره ؟ ويبتليه لينظر كيف صبره ؟ "
130 - حدثنا خلف بن هشام ، ثنا أبو شهاب ، عن ليث ، عن وهب بن منبه ، قال : " ينزل البلاء ليستخرج الدعاء "@@@

(1/54)

131 - حدثني الحسين بن عبد الرحمن ، عن شيخ ، له قال : قال سفيان الثوري : " لقد أنعم الله على عبد في حاجته أكثر من تضرعه إليه فيها "
132 - حدثني يعقوب بن عبيد ، ثنا أبو عاصم ، عن بكار بن عبد العزيز بن أبي بكرة ، عن أبيه ، عن أبي بكرة : " أن النبي كان إذا جاءه أمر يسره خر ساجدا شكرا لله "
133 - حدثنا الحسين بن عمرو بن محمد القرشي ، ثنا أبي ، ثنا خلاد الصفار ، عن عبد الله بن عيسى ، عن عبد الرحمن بن كعب بن مالك ، عن أبيه ، قال : " لما تاب الله عليه سجد وألقى رداءه إلى الذي بشره "
134 - حدثنا الحسين بن عمرو ، حدثنا عيسى بن حنيفة ، ثنا العلاء بن المغيرة ، قال : " بشرت الحسن بموت الحجاج وهو مختف ، فسجد "@@@

(1/55)

135 - حدثني الحسن بن الصباح ، ثنا خالد بن مخلد القطواني ، عن سليمان بن بلال ، أخبرني عمرو بن أبي عمرو ، عن عاصم بن عمر بن قتادة الأنصاري ، عن عبد الواحد بن محمد ، عن عبد الرحمن بن عوف ، أن رسول الله قال : " أراني لقيت جبريل ليه السلام فبشرني وقال : إن الله يقول لك : من صلى عليك صليت عليه ، ومن سلم عليك سلمت عليه ، فسجدت شكرا "
136 - حدثت ، عن سعيد بن عامر ، قال : قال سلام بن أبي مطيع : " متى شئت أن ترى ، من النعمة عليك أكثر منها عليه رأيته ، قال سلام : إي والله ، إذا أغلقت عليك بابك جاءك من يسألك يدق عليك ليعرفك نعمته عليك " هذا الكلام عن سعيد بن عامر
137 - قال : وبلغني عن أبي خيثمة ، عن زهير البابي ، عن سلام بن أبي مطيع ، قال : " دخلت على مريض فإذا هو يئن فقلت له : اذكر المطروحين في الطريق ، اذكر الذين لا مأوى لهم ، ولا من يخدمهم ، قال : ثم دخلت عليه@@@

(1/56)

بعد ذلك فلم أسمعه يئن ، قال : وجعل يقول : اذكر المطروحين في الطريق ، اذكر من لا مأوى له ، ولا من يخدمه "
138 - قال محمد بن الحسن : حدثني حكيم بن جعفر ، عن عبد الله بن أبي نوح ، قال : قال لي رجل على بعض السواحل : " كم عاملته تبارك اسمه بما يكره فعاملك بما تحب ، قلت : ما لا أحصي ذلك كثرة ، قال : فهل قصدت إليه في أمر كربك فخذلك ؟ قلت : لا والله ، ولكنه أحسن إلي فأعانني ، قال : فهل سألته شيئا قط فأعطاك ؟ قلت : وهل منعني شيئا سألته ، ما سألته شيئا قط إلا أعطاني ، ولا استعنت به إلا أعانني قال : أرأيت لو أن ابن آدم فعل بك بعض هذه الخلال ما كان جزاؤه عندك ؟ قلت : ما كنت أقدر له على مكافأة ولا جزاء ، قال : فربك أحق وأحرى أن بذلت نفسك له في أداء شكر نعمه عليك ، وهو المحسن قديما وحديثا إليك ، والله لشكره أيسر من مكافأة عباده ، أنه تبارك وتعالى رضي بالحمد من العباد شكرا "
139 - حدثني أبو حاتم الرازي ، حدثني القاسم بن عثمان الدمشقي ، قال : قلت ليمان بن معاوية الأسود العابد : رأيت إبراهيم بن أدهم ؟ فضحك وقال : وأكبر من إبراهيم قلت : من ؟ قال : سفيان الثوري ، ثم قال : سمعت أخي سفيان بن سعيد الثوري يقول : " ما كان الله لينعم على عبد في الدنيا فيفضحه في الآخرة ، وحق على المنعم أن يتم على من أنعم عليه "@@@

(1/57)

140 - حدثني أبو حاتم ، ثنا أحمد بن أبي الحواري ، قال : قلت لأبي معاوية الأسود : يا أبا معاوية ، ما أعظم النعم علينا في التوحيد ، نسأل الله أن لا يسلبناه ، قال : " يحق على المنعم أن يتم على من أنعم عليه "
141 - وحدثني أبو حاتم ، ثنا أحمد بن أبي الحواري ، سمعت محمد بن إسحاق من أهل عكا قال : سمعت أبا معاوية الأسود اليمان العابد ، يقول : " الله أكرم من أن ينعم بنعمة إلا أتمها ، أو يستعملها بعمل إلا قبله "
142 - وبلغني عن ابن أبي الحواري ، قال : قالت مؤمنة المتعبدة : " أنا في شيء قد شغل قلبي ، قلت : ما هو ؟ قالت : أريد أن أعرف نعمة الله علي طرفة عين ، أو أعذب بتقصيري عن شكري النعمة طرفة عين ، فقلت لها : أنت تريدين ما لا نهتدي إليه بعقولنا "
143 - حدثني الحسن بن عبد العزيز الجروي ، ثنا الحارث بن مسكين@@@

(1/58)

، ثنا عبد الله بن وهب ، ثنا عبد الرحمن بن زيد بن أسلم ، قال : " إنه ليكون في المجلس الرجل الواحد يحمد الله فتنقضي لأهل ذلك المجلس حوائجهم كلهم "
144 - حدثني الحسن ، حدثني الحارث ، ثنا عبد الله بن وهب ، ثنا عبد الرحمن بن زيد بن أسلم ، قال : ذكر بعض أهل العلم في بعض الكتب التي أنزلها الله أن الله قال : " سروا عبدي المؤمن " فكان لا يأتيه شيء يحبه إلا قال : الحمد لله ، الحمد لله ، ما شاء الله ، قال : " روعوا عبدي المؤمن " قال : فلا تطلع عليه طليعة من طلائع المكروه إلا قال : الحمد لله ، الحمد لله ، قال : " إني أرى عبدي يحمدني حين روعته كما يحمدني حين سررته ، أدخلوا عبدي دار عدن كما يحمدني على كل حالاته "
145 - قال الحجاج بن يوسف ، ثنا عبد الله بن إبراهيم بن عمر بن كيسان ، حدثني عبد الله بن صفوان وهو ابن بنت وهب قال : قال وهب بن منبه : " عبد الله عابد خمسين عاما ، وأوحى الله : أني قد غفرت لك قال : يا رب ، وما تغفر لي ولم أذنب ، فأذن لعرق في عنقه فضرب عليه ، فلم ينم ولم يصل ، ثم سكن فنام ، فأتاه ملك فشكا إليه ، فقال : ما لقيت من ضربان العرق ؟ فقال الملك : إن ربك يقول : عبادتك خمسين سنة تعدل سكون هذا العرق "
146 - حدثني 10664 أبو أيوب القرشي مولى بني هاشم قال : قال : داود عليه السلام : " رب ، أخبرني ما أدنى نعمتك علي ، فأوحى الله إليه : يا داود ،@@@

(1/59)

تنفس " فتنفس فقال : " هذا أدنى نعمتي عليك "
147 - حدثني محمد بن عباد بن موسى ، ثنا أبي ، عن عبيد الله بن أبي حميد ، قال : سمعت بكر بن عبد الله المزني ، يقول : " لقيت أخا لي من إخواني الضعفاء ، فقلت : يا أخي ، أوصني ، فقال : ما أدري ما أقول ، غير أنه ينبغي لهذا العبد أن لا يفتر عن الحمد والاستغفار ، وابن آدم بين نعمة وذنب ، ولا تصلح النعمة إلا بالحمد والشكر ، ولا الذنب إلا بالتوبة والاستغفار ، قال : فأوسعني علما ما شئت "
148 - حدثني محمد بن عباد بن موسى ، ثنا أبي ، عن عبيد الله بن أبي حميد ، عن أبي المليح ، قال : قال موسى عليه السلام : " رب ، ما أفضل الشكر ؟ قال : أن تشكرني على كل حال "
149 - حدثني أحمد بن إبراهيم ، حدثني أبو جعفر ، قال : سمعت يحيى بن سليمان ، ذكر عن عبد العزيز بن أبي رواد ، قال : " رأيت في محمد بن واسع قرحة ، قال : فكأنه رأى ما شق علي منها ، فقال : أتدري ماذا لله تعالى علي من هذه القرحة من نعمة ؟ فأسكت قال : إذ لم يجعلها على حدقتي ، ولا على طرف لساني ، ولا على طرف ذكري ، فهانت علي قرحته "
150 - حدثنا سعيد بن سليمان ، عن عباد بن العوام ، عن هلال بن خباب ، عن عكرمة ، عن ابن عباس ،@@@

(1/60)

أن رسول الله قال : " يا عباس ، يا عم النبي ، أكثر الدعاء بالعافية "
151 - حدثنا أحمد بن عمر المقدمي ، ثنا حسين بن علي ، عن زائدة ، عن عاصم ، عن أبي صالح ، عن أبي هريرة ، قال : قام أبو بكر على المنبر فقال : " لقد علمتم ما قام به فيكم رسول الله صلى الله عليه وسلم عام أول في مقامي هذا ، ثم أعادها ، ثم بكى ، ثم أعادها ثم بكى ، فقال : " إن الناس لم يعطوا في هذه الدنيا شيئا أفضل من العفو والعافية ، فسلوهما "
152 - حدثنا محمد بن يزيد الرفاعي ، ثنا أبو بكر بن عياش ، حدثني الكلبي ، عن أبي صالح ، عن ابن عباس ، حدثني جابر بن عبد الله ، أن النبي قرأ : وإذا سألك عبادي عني فإني قريب ، أجيب دعوة الداع إذا دعان فقال النبي : " اللهم إنك أمرت بالدعاء ، وتوكلت بالإجابة ، لبيك اللهم لبيك لبيك ، لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك ، أشهد أنك فرد أحد صمد ، لم يلد ، ولم يولد ، ولم يكن له كفوا أحد ، وأشهد أن وعدك حق ، ولقاءك حق ، والجنة حق ، والنار حق ، والساعة آتية لا ريب فيها ، وأنك تبعث من في القبور "
153 - حدثني أبي ، ثنا إسماعيل ابن علية ، ثنا سعيد الجريري ،@@@

(1/61)

عن أبي الورد بن ثمامة ، عن اللجلاج ، عن معاذ ، أن رسول الله أتى على رجل وهو يقول : " اللهم إني أسألك تمام النعمة ، فقال : " ابن آدم ، هل تدري ما تمام النعمة ؟ " قال : يا رسول الله ، دعوة دعوت بها ، أرجو الخير بها ، فقال : " إن من تمام النعمة فوزا من النار ، ودخولا إلى الجنة "
154 - حدثني أبو عبد الله التيمي ، حدثني أبي ، حدثني سفيان بن عيينة ، عن مسعر ، قال : كان عبد الأعلى التيمي يقول : " أكثروا سؤال العافية ، فإن المبتلى وإن اشتد بلاؤه ليس بأحق بالدعاء من المعافى الذي لا يأمن البلاء ، وما المبتلون اليوم إلا من أهل العافية بالأمس ، وما المبتلون بعد اليوم إلا من أهل العافية اليوم ، ولو كان بلاء يجره إلى خير ما كنا من رجال البلاء ، إنه رب بلاء في الدنيا قد أجهد في الدنيا ، وأجزى في الآخرة ، فما يأمن من أطال المقام على معصية الله أن يكون قد بقي له في بقية عمره من البلاء ما يحذره في الدنيا ، ويفضحه في الآخرة ، ثم يقول عند ذلك : الحمد لله الذي إن نعد نعمه لا نحصيها ، وإن ندأب له عملا لا نجريها ، وإن نعمر فيها لا نبلى "
155 - حدثنا أبو عبد الله التيمي ، قال : قال لي سفيان بن عيينة : إني سمعت مسعرا يذكر عن عبد الأعلى حديثا في سؤال العافية فهل تحفظه ؟ فقال : فقلت : أحدثك بما أحفظ ، فقرأت عليه ، فقال : هو هو "@@@

(1/62)

156 - حدثنا خلف بن هشام ، ثنا أبو الأحوص ، عن منصور ، عن تميم بن سلمة ، قال : " حدثت أن الرجل إذا ذكر اسم الله على طعامه ، وحمده على آخره ، لم يسئل عن نعيم ذلك الطعام "
157 - حدثني أبو عبد الله التيمي ، حدثني شريح الصائدي ، سمعت يحيى بن بليق الحمال وهو مولى لبني وديعة بن عبد الله بن لوني ، قال : " كنا بطريق مكة فأصابنا عطش شديد ، فاكترينا دليلا يخرج بنا إلى موضع ذكر لنا أن فيه ماء ، فبينما نحن نسير بنادر الماء بعد طلوع الفجر إذا بصوت نسمعه وهو يقول : ألا تقولون ؟ قال يحيى : فأجبته وماذا نقول ؟ فقال : اللهم ما أصبح بنا من نعمة ، أو عافية ، أو كرامة في دين أو دنيا جرت علينا فيما مضى ، أو هي جارية علينا فيما بقي ، فهي منك وحدك لا شريك لك ، فلك الحمد عليها ، ولك المن ، ولك الفضل ، ولك الحمد عدد ما أنعمت علينا ، وعلى جميع خلقك ، من لدنك إلى منتهى علمك ، لا إله إلا أنت ، ثم قال : هذا من البداء إلى البقاء "
158 - وحدثنا أبو عبد الله محمد بن صالح بن خلف التيمي ، ثنا أبو يوسف الأعشى ، عن سفيان ، قال : كان الحسن إذا جلس مجلسا يقول : " اللهم لك الحمد بالإسلام ، ولك الحمد بالقرآن ، ولك الحمد بالأهل والمال ، بسطت رزقنا ، وأظهرت أمننا ، وأحسنت معافاتنا ، ومن كل ما سألناك ربنا أعطيتنا ، فلك الحمد كثيرا ، كما تنعم كثيرا ، وصرفت شرا كثيرا ، فلوجهك الجليل الباقي@@@

(1/63)

الدائم الحمد ، الحمد لله رب العالمين "
159 - حدثنا إسحاق بن إسماعيل ، ثنا جرير ، وأبو معاوية ، عن الأعمش ، عن أبي صالح ، عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : " انظروا إلى من هو أسفل منكم ، فإنه أجدر ألا تزدروا نعمة الله عليكم "
160 - حدثنا خلف بن هشام ، ثنا خالد ، عن حصين ، عن مجاهد ، قال : كان ابن عمر إذا كان في سفر فطلع الفجر رفع صوته ونادى : " سمع حامد بحمد الله ، ونعمته ، وحسن بلائه علينا ، ثلاثا ، اللهم صاحبنا فأفضل علينا ، ثلاثا ، عائذا بالله من النار ، ثلاثا ، لا حول ولا قوة إلا بالله ، ثلاثا "
161 - حدثني محمد بن الحسين ، وخلف بن تميم ، قالا : ثنا سلام بن سليم ، ثنا محمد بن النضر الحارثي ، قال : " بلغني أن الله أوحى إلى موسى : أن يا موسى بن عمران ، كن يقظانا ، مرتادا لنفسك أخدانا ، وكل خدن لا تؤتيك على مسرتي فلا تصحبه ، فإنه لك عدو ، وهو يقسي قلبك ، وأكثر من ذكري حتى تستوجب الشكر ، وتستكمل المزيد "@@@

(1/64)

162 - حدثنا خلف بن هشام ، حدثنا الحكم بن سنان ، عن حوشب ، عن الحسن ، قال : " خلق الله آدم حين خلقه فأخرج أهل الجنة من صفحته اليمنى ، وأخرج أهل النار من صفحته اليسرى ، فدبوا على وجه الأرض ، فيهم الأعمى ، والأصم ، والمبتلى ، فقال آدم : يا رب ، ألا سويت بين ولدي ، قال : " يا آدم ، أردت أن أشكر "
163 - حدثني محمد بن الحسين ، حدثني عبد الله بن مسلمة ، وابن أبي أويس ، حدثنا سليمان بن بلال ، عن ربيعة بن أبي عبد الرحمن ، عن عبد الله بن عنبسة ، عن ابن غنام ، قال : قال رسول الله صلى الله عليه وسلم : " من قال حين يصبح : اللهم ما أصبحت بي من نعمة ، أو بأحد من خلقك ، فمنك وحدك ، لا شريك لك ، فلك الحمد ، ولك الشكر ، إلا أدى شكر ذلك اليوم "
164 - حدثني محمد بن الحسين ، حدثني علي بن بحر ، حدثني محمد بن المعلى الكوفي ، عن زياد بن خيثمة ، عن أبي داود ، عن عبد الله بن سخبرة ، قال :@@@

(1/65)

قال رسول الله صلى الله عليه وسلم : " من ابتلي فصبر ، وأعطي فشكر ، وظلم فغفر ، ثم شكر " ثم سكت قالوا : ما له يا رسول الله ؟ قال : " أولئك لهم الأمن وهم مهتدون "
165 - حدثنا إسحاق بن إسماعيل ، حدثنا سفيان ، حدثني رجل من أسناننا أن النبي أوصى رجلا بثلاث ، قال : " أكثر ذكر الموت يسلك عما سواه ، وعليك بالدعاء ؛ فإنك لا تدري متى يستجاب لك ، وعليك بالشكر ؛ فإن الشكر زيادة "
166 - حدثنا علي بن حرب الطائي ، حدثنا حسين بن علي الجعفي ، عن أبي موسى ، قال : " كان عمرو إذا أتي بطعامه لم يزل مخمرا حتى يقول هؤلاء الكلمات : الحمد لله الذي هدانا ، وأطعمنا ، وسقانا ، ونعمنا ، الله أكبر ، اللهم ألفتنا نعمك ونحن بكل شر ، فأصبحنا وأمسينا فيها بكل خير ، شاء لك عامها وشكرها ، لا خير إلا خيرك ، ولا إله غيرك ، إله الصالحين ، ورب العالمين ، الحمد لله ، لا إله إلا أنت ، ما شاء الله ، لا قوة إلا بالله ، اللهم بارك لنا فيما رزقتنا ، وقنا عذاب النار "
167 - حدثنا محمد بن إدريس الحنظلي ، حدثنا بشر بن محمد@@@

(1/66)

الواسطي ، حدثنا خالد بن محدوج أبو روح ، عن أنس بن مالك ، قال : كان رسول الله صلى الله عليه وسلم إذا أكل قال : " الحمد لله الذي أطعمني ، وسقاني ، وهداني ، وكل بلاء حسن أبلاني ، الحمد لله الرازق ذي القوة المتين ، اللهم لا تنزع منا صالح ما أعطيتناه ، ولا صالح ما رزقتناه ، واجعلنا لك من الشاكرين "
168 - حدثنا الفضل بن سهل ، حدثنا عبد الله بن عمارة ، حدثنا مخرمة بن بكير ، عن أبيه ، عن زهرة بن معبد ، عن أبي عبد الرحمن الحبلي ، عن أبي أيوب ، عن النبي أنه كان إذا أكل قال : " الحمد لله الذي أطعم وسقى ، وسوغه وجعل له مخرجا "
169 - حدثنا عبد الله بن محمد بن عون ، حدثنا روح بن عبد الرحمن ، عن شيخ من بني تميم ، عن وهب بن منبه ، قال : " رءوس النعم ثلاث ، فأولها نعمة الإسلام التي لا تتم نعمة إلا بها ، والثانية نعمة العافية التي لا تطيب الحياة إلا بها ، والثالثة نعمة الغنى التي لا يتم العيش إلا بها "
170 - حدثني محمد بن الحسين ، حدثنا عبد الله بن محمد ، عن سعيد بن عامر ، عن سلام بن أبي مطيع@@@

(1/67)

أتينا الحويرث ، وكان من مشايخ أهل البصرة وكان قد قدم من الحج ، فجعل يقول : " أبلانا الله في سفرنا كذا ، ثم قال : وإن تعداد النعم من الشكر "
171 - حدثنا الحسن بن يحيى بن كثير العنبري ، حدثنا خزيمة أبو محمد ، قال : مر وهب بن منبه بمبتلى أعمى مجذوم مقعد عريان به وضح ، وهو يقول : " الحمد لله على نعمته ، فقال رجل مع وهب : أي شيء بقي عليك من النعمة تحمد الله عليها ؟ فقال له المبتلى : ارم بصرك إلى أهل المدينة فانظر إلى كثرة أهلها ، أولا أحمد الله أنه ليس فيهم أحد يعرفه غيري "
172 - حدثنا علي بن شعيب ، ثنا محمد بن إسماعيل ، عن أبي مدين ، ثنا محمد بن عمرو ، سمعت السري بن عبد الله وهو على الطائف وأصابنا مطر ، فخطب الناس فقال : " أيها الناس ، احمدوا الله على ما وضع لكم من رزقه فإنه بلغني عن النبي أنه قال : " إذا أنعم الله على عبده نعمة فحمده عندها فقد أدى شكرها "
173 - حدثني القاسم بن هاشم ، ثنا علي بن عياش ، ثنا إسماعيل بن عياش ، ثنا أبو سفيان القرشي ، عن عبد الملك بن@@@

(1/68)

سليمان ، عن عمرو بن مرة ، عن أبي البختري الطائي ، عن علي بن أبي طالب ، قال : " أتي بختنصر بدانيال النبي عليه السلام فأمر به فحبس وضرى أسدين فألقاهما في جب معه ، وطين عليه وعلى الأسدين ، ثم حبسه خمسة أيام مع الأسدين ، ثم فتح عنه بعد خمسة أيام ، فوجد دانيال قائما يصلي والأسدان في ناحية الجب لم يعرضا له ، فقال له بختنصر : أخبرني ماذا قلت فدفع عنك ؟ قال : قلت : الحمد لله الذي لا ينسى من ذكره ، الحمد لله الذي لا يخيب من رجاه ، الحمد لله الذي لا يكل من توكل عليه إلى غيره ، الحمد لله الذي هو يقينا حين تنقطع عنا الحيل ، الحمد لله الذي هو رجاؤنا يوم تسوء ظنوننا وأعمالنا ، الحمد لله الذي يكشف حزننا عن كربنا ، الحمد لله الذي يجزي بالإحسان إحسانا ، الحمد لله الذي يجزي بالصبر نجاة "
174 - حدثنا علي بن شعيب ، ثنا ابن أبي فديك ، قال : بلغني عن جعفر بن محمد ، عن أبيه ، قال : كان رسول الله صلى الله عليه وسلم إذا نظر في المرآة قال : " الحمد لله الذي خلقني فأحسن خلقي وخلقي ، وزان مني ما شان من غيري "
175 - حدثنا إسماعيل بن أسد ، ثنا يعلى بن عبيد ، ثنا محمد بن عون الخرساني ، عن ابن سيرين ، قال : كان ابن عمر يكثر النظر في المرآة وتكون معه في الأسفار ، فقلت : ولم ؟ قال : " أنظر فما كان في وجهي زين وهو في غيري شين أحمد الله عليه "@@@

(1/69)

176 - حدثنا أحمد بن إبراهيم ، ثنا يحيى بن المثنى الحلبي ، سمعت سفيان بن عيينة ، يقول : " عمل رجل من أهل الكوفة بخلق دنيء فأعتق جارية له إذ عافاه الله من ذلك الخلق "
177 - قال : " وأمطر أهل الكوفة مطرا فهدمت منه البيوت فأعتق ابن أبي داود جارية له ؛ شكرا لله إذ عافاه من ذلك "
178 - حدثني قاسم بن هاشم ، حدثني أبو عيينة الحسن بن علي بن سلمة البزاز ، سمعت أبا بكر بن عبد الله بن أبي مريم ، وسأله رجل فقال : " ما تمام النعمة ؟ قال : أن تضع رجلا على الصراط ورجلا في الجنة "
179 - حدثني إبراهيم بن راشد ، ثنا أبو ربيعة ، ثنا سالم أبو غياث ، سمعت بكر بن عبد الله المزني ، يقول : " يا ابن آدم ، إذا أردت أن تعلم قدر ما أنعم الله عليك فغمض عينيك "
180 - حدثني محمد بن إدريس ، ثنا روح بن عبد الواحد الحراني ، ثنا ابن السماك ، عن مقاتل بن حيان : وأسبغ عليكم نعمه ظاهرة وباطنة ، قال : أما الظاهرة فالإسلام ، وأما الباطنة فستره عليكم بالمعاصي "
181 - وحدثني محمد بن إدريس ، ثنا محمد بن مخلد الحراني ، ثنا ضمرة ، عن ابن شوذب ، قال عبد الله : "@@@

(1/70)

إن لله عز وجل على أهل النار منة ، ولو شاء أن يعذبهم بأشد من النار لعذبهم "
182 - حدثنا إسماعيل بن عبد الله بن زيد ، حدثنا حماد ، عن بديل بن ميسرة ، أن مطرفا ، كان يقول : " لأن أعافى وأشكر أحب إلي من أن أبتلى فأصبر "
183 - حدثنا موسى بن عمران الجصاص ، سمعت أبا سليمان الداراني ، قال : " جلساء الرحمن يوم القيامة من جعل فيه خصال الكرام ، والسخاء ، والحلم ، والرحمة ، والرأفة ، والشكر ، والبر ، والصبر "
184 - حدثني القاسم بن هاشم ، ثنا محمد بن سنان العوقي ، ثنا عبد الله بن عمر ، عن سهيل بن أبي صالح ، عن أبيه ، عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : " من رأى صاحب بلاء فقال : الحمد لله الذي عافاني مما ابتلاك به ، وفضلني عليك ، وعلى جميع من خلق تفضيلا ، فقد أدى شكر تلك النعمة "@@@

(1/71)

185 - حدثنا الحسن بن عبد العزيز الجروي ، ثنا الحارث بن مسكين ، ثنا عبد الله بن وهب ، سمعت عبد الرحمن بن زيد بن أسلم ، يقول : " الشكر يأخذ بحزم الحمد وأصله وفرعه ، وينظر في نعم من الله في بدنه ، وسمعه ، وبصره ، ويديه ، ورجليه ، وغير ذلك ، ليس من هذا شيء إلا فيه نعمة من الله ، حق على العبد أن يعمل بالنعم الاتي هي في بدنه لله في طاعته ، ونعمة أخرى في الرزق حق عليه أن يعمل لله بما أنعم به عليه من الرزق في طاعته ، فمن عمل بهذا فقد كان قد أخذ بحزم الشكر ، وفرعه ، وأصله "
186 - حدثني عبد الله بن أبي بدر ، ثنا إسماعيل بن إبراهيم ، عن الجريري ، عن أبي الورد بن ثمامة ، عن عمرو بن مرداس ، عن كعب ، قال : " ما أنعم الله على عبد من نعمة في الدنيا فشكرها لله ، وتواضع بها لله ، إلا أعطاه نفعها في الدنيا ، ويرفع الله له بها درجة في الآخرة ، وما أنعم الله على العبد من نعمة في الدنيا فلم يشكر لله ، ولم يتواضع بها لله ، إلا منعه الله نفعها في الدنيا ، وفتح له طبقا من النار ، يعذبه إن شاء ، أو يتجاوز عنه "
187 - حدثني أبو إسحاق الآدمي ، ثنا عيسى بن موسى العبدي ، ثنا رجاء صاحب السقط ، قال الحسن : " من لا يرى لله نعمة إلا في مطعم ، أو مشرب ، أو لباس ، فقد قصر علمه ، وحضر عذابه "
188 - حدثني سلمة بن شبيب ، ثنا سهل بن عاصم ، ثنا أبو ربيعة ، ثنا هشام بن سلمان ، قال@@@

(1/72)

: " كنت قاعدا عند الحسن وبكر بن عبد الله المزني ، فقال له الحسن : هات يا أبا عبد الله دعوات لإخوانك ، فحمد الله ، وأثنى عليه ، وصلى على النبي صلى الله عليه وسلم ، ثم قال : والله ما أدري أي النعمتين أفضل علي وعليكم ؟ نعمة المسلك ، أم نعمة المخرج ، إذ أخرجه الله منا ، قال الحسن : لقد قلت عجبا يا بكر ، إنها من نعمه العظام "
189 - حدثني إبراهيم بن عبد الملك ، ثنا هشام بن عمار عن عمرو بن واقد ، ثنا يزيد بن أبي مالك ، عن شهر بن حوشب ، سمعت عائشة ، تقول : " ما من عبد يشرب من الماء القراح ، فيدخل بغير أذى ، ويخرج بغير أذى ، إلا وجب عليه الشكر "
190 - حدثنا أحمد بن إبراهيم ، ثنا سعيد بن عامر ، حدثني أسماء بن عبيد ، عن الحسن ، قال : " يا لها من نعمة ، تأكل بلذة ، وتخرج سرحا ، لقد كان ملك من ملوك هذه القرية يرى الغلام من غلمانه يأتي الحب فيكتاز ، ثم يجرجر قائما فيقول : يا ليتني كنت مثلك ، ما يشرب حتى يقطع عيفة العطش ، فإذا شرب كان له في تلك الشربة موتات ، يا لها من نعمة ، تأكل بلذة ، وتخرج سرحا "
191 - حدثني الحسن بن علي العجلي ، حدثني علي بن عبد الرحمن ، قال : " كتب بعض الحكماء إلى أخ له : أما بعد ، يا أخي ، فقد أصبح بنا من نعم الله ما لا نحصيه ، مع كثرة ما نعصيه ، فما ندري أيها نشكر ؟ أجميل ما ظهر ، أم قبيح ما ستر "@@@

(1/73)

192 - حدثني سلمة بن شبيب ، ثنا سهل بن عاصم ، ثنا إسحاق بن بهلول ، سمعت عباءة بن كليب ، يقول : كتب إلي ابن السماك : " أما بعد ، فإني كتبت إليك وأنا مسرور مستور ، فأنا بهما مغرور ، ذنب ستره علي فقد طابت نفسي لي كأنه مغفور ، ونعم أبلاها فأنا بها مسرور ، كأني فيها على تأدية الحقوق ، فليت شعري ما عواقب هذه الأمور ؟ "، عن إبراهيم بن عبد الله المديني قيل هو ابن ميمون ؟ ، قال : نعم ، فهل قال : نعم ؟ ، قال : قيل للحسن : " هاهنا رجل لم نره قط جالسا إلى أحد ، ولا رأينا أحدا جالسا إليه ، إنما هو أبدا خلف سارية وحده ، قال الحسن : إذا رأيتموه فأخبروني به ، فمروا به ذات يوم ومعهم الحسن ، فأشاروا إليه فقالوا : ذاك الرجل الذي أخبرناك به ، فقال : امضوا حتى آتيه ، فلما جاءه قال : يا عبد الله ، أراك حببت إليك العزلة ، فما يمنعك من مخالطة الناس ؟ فقال : ما أشغلني عن الناس ، قال : فأت ذا الرجل الحسن لتجلس إليه ، قال : ما أشغلني عن الحسن وعن الناس ، قال له الحسن : فما الذي يشغلك يرحمك الله عن ذلك ؟ قال : إني أصبح وأمسي بين ذنب ونعمة ، فرأيت أن أشغل نفسي عن الناس بالاستغفار من الذنب ، وشكر الله على النعمة ، فقال الحسن : أنت عندي يا عبد الله أفقه من الحسن ، فالزم ما أنت عليه "
193 - حدثني هارون بن عبد الله ، ثنا محمد بن يزيد بن خنيس@@@

(1/74)

انصرف الناس ذات يوم من العيد ، فرأى وهيب الناس وهم يمرون في ذلك الزي ، فنظر إليهم ساعة ، ثم قال : عفا الله عنا وعنكم ، لئن كنتم أصبحتم مستيقنين أن قد تقبل منكم هذا الشهر لقد كان لكم أن تصبحوا مشاغيل عما أنتم فيه بطلب الشكر ، وإن كانت الأخرى خائفين أن لا يكون قد تقبل منكم لقد كان ينبغي لكم أن تكونوا أشغل فكرا عما أنتم فيه اليوم "
195 - حدثني حمزة بن العباس ، ثنا عبدان بن عثمان ، أنا عبد الله ، سمعت علي بن صالح ، في قوله : لئن شكرتم لأزيدنكم قال : أي من طاعتي "
196 - قال سلمة بن شبيب ، ثنا محمد بن منيب ، حدثني السري بن يحيى ، عن عنبسة بن الأزهر ، قال : " كان محارب بن دثار قاضي أهل الكوفة قريب الجوار مني ، فربما سمعته في بعض الليل يقول ويرفع صوته : " أنا الصغير الذي ربيته فلك الحمد ، وأنا الضعيف الذي قويته فلك الحمد ، وأنا الفقير الذي أغنيته فلك الحمد ، وأنا الغريب الذي وصيته فلك الحمد ، وأنا الصعلوق الذي مولته فلك الحمد ، وأنا الساغب الذي أشبعته فلك الحمد ، وأنا العاري الذي كسوته فلك الحمد ، وأنا المسافر الذي صاحبته فلك الحمد ، وأنا الغائب الذي أديته فلك الحمد ، وأنا الراجل الذي حملته فلك الحمد ، وأنا المريض الذي شفيته فلك الحمد ، وأنا الداعي الذي أجبته فلك الحمد ربنا ، ولك الحمد ربنا حمدا لك@@@

(1/75)

على كل نعمة "
197 - حدثني علي بن الحسن ، سمعت أبا طالب ، يقول في كلامه : " اختط لك الأنف فأقامه وأتمه ، وحسن تمامه ، ثم أدار منك الحدقة فجعلها بجفون مطبقة ، وبأشفار مغلقة ، ونقلك من طبقة إلى طبقة ، وحنن عليك الوالدين برقة ومقة ، فنعمه عليك مورقة ، وأياديه بك محدقة "
198 - حدثنا أحمد بن إبراهيم ، ثنا موسى بن إسماعيل ، ثنا عبد الواحد بن صفوان ، سمعت الحسن ، إذا قعد في مجلسه قال : " اللهم لك الحمد بما بسطت في رزقنا ، وأظهرت أمننا ، وأحسنت معافاتنا ، ومن كل ما سألناك من صالح أعطيتنا ، فلك الحمد بالإسلام ، ولك الحمد بالأهل والمال ، ولك الحمد باليقين والمعافاة "
199 - حدثنا 41541 محمد بن صالح التميمي ، قال : كان بعض العلماء إذا تلا : وإن تعدوا نعمة الله لا تحصوها قال : " سبحان من لم يجعل في أحد من معرفة نعمته إلا المعرفة بالتقصير عن معرفتها ، كما لم يجعل في أحد من إدراكه أكثر من العلم أنه لا يدركه ، فجعل معرفة نعمه بالتقصير عن معرفتها شكرا ، كما شكر علم العالمين أنهم لا يدركونه فجعله إيمانا ، علما منه أن العباد لا يجاوزون ذلك "
200 - حدثني حمزة بن العباس ، حدثنا عبدان بن عثمان ، حدثنا عبد الله ، عن معمر ،@@@

(1/76)

سمعت صالح بن مسمار ، يقول : " ما أدري أنعمته علي فيما بسط علي أفضل ، أم نعمته فيما زوى عني "
201 - حدثني حمزة ، حدثنا عبدان ، حدثنا عبد الله ، أنا المثنى بن الصباح ، عن عمرو بن شعيب ، عن أبيه ، عن جده ، قال : سمعت رسول الله صلى الله عليه وسلم يقول : " خصلتان من كانتا فيه كتبه الله صابرا شاكرا ، ومن لم يكونا فيه لم يكتبه صابرا ولا شاكرا ، من نظر في دينه إلى من هو فوقه فاقتدى به ، ومن نظر في دنياه إلى من هو دونه فحمد الله على ما فضله به عليه ، كتبه الله صابرا شاكرا ، ومن نظر في دينه إلى من هو دونه ، ونظر في دنياه إلى من هو فوقه فأسف على ما فاته ، لم يكتبه الله صابرا ولا شاكرا "
202 - حدثني حمزة ، ثنا عبدان ، ثنا عبد الله ، أخبرني المثنى بن الصباح ، عن عمرو بن شعيب ، عن أبيه ، عن عبد الله بن عمرو بن العاص ، قال : " أربع خصال من كن فيه بنى الله له بيتا في الجنة ، من كان عصمة أمره لا إله إلا الله ، وإذا أصابته مصيبة قال : إنا لله وإنا إليه راجعون ، وإذا أعطي شيئا قال : الحمد لله ، وإذا أذنب ذنبا قال : أستغفر الله "@@@

(1/77)

203 - حدثني حمزة بن العباس ، أنا عبدان ، أنا عبد الله ، عن شبل ، عن ابن أبي نجيح ، عن مجاهد : إنه كان عبدا شكورا قال : " لم يأكل شيئا قط إلا حمد الله ، ولم يشرب شرابا قط إلا حمد الله ، ولم يمش مشيا قط إلا حمد الله عليه ، ولا يبطش بشيء قط إلا حمد الله عليه ، فأثنى الله عليه : إنه كان عبدا شكورا "
204 - وحدثني حمزة ، أنا عبد الله ، أنا هشام بن سعد ، سمعت محمد بن كعب ، قال : " كان نوح عليه السلام إذا أكل قال : الحمد لله ، وإذا شرب قال : الحمد لله ، وإذا لبس قال : الحمد لله ، وإذا ركب قال : الحمد لله ، فسماه الله عبدا شكورا "
205 - بلغني عن بعض الحكماء ، قال : " لو لم يعذب الله على معصيته ، لكان ينبغي أن لا يعصى لشكر نعمته "@@@

(1/78)


العزلة ت مشهور

العزلة والإنفراد لابن أبي الدنيا ت مشهور

بسم الله الرحمن الرحيم رب يسر برحمتك
أخبرنا الشيخ الأعز ، الصالح ، الزاهد ، المعمر ، ابو الحسن بن ابي عبيد الله بن أبي الحسن بن المقير المؤدب قراءة عليه ، وأنا أسمع في يوم السبت رابع عشري رمضان المبارك عام ثلاث وست مئة بجامع دمشق - عمره الله بتلاوة ذكره - : قيل له : أخبركم الشيخ ، الفقيه ، الإمام ، العالم ، الحافظ ، جمال الإسلام ، أبي الكرم المبارك بن الحسن بن أحمد بن الشهرزوري إجازة كتب لكم بها ؛ قال : أخبرنا الشيخ الإمام أبو محمد رزق الله بن عبد الوهاب بن عبد العزيز بن الحارث التميمي رضي الله عنه في شوال سنة سبع وثمانين وأربع مئة ؛ قال : أخبرنا أبو عبد الله أحمد بن محمد بن يوسف بن محمد بن دوست العلاف قراءة عليه ؛ قال : أخبرنا أبو علي الحسين بن صفوان البرذعي ؛ قال : ثنا أبو بكر عبد الله بن محمد بن أبي الدنيا :
____________________

(1/47)

1 - ثنا داود بن عمرو بن زهير الضبي ؛ قال : ثنا عبد الله بن المبارك ، عن يحيى بن أيوب ، عن عبيد الله بن زحر ، عن علي بن يزيد ، عن القاسم ، عن أبي أمامة ؛ قال عقبة بن عامر : قلت : يا رسول الله ! ما النجاة ؟ قال : ' املك عليك لسانك ، وليسعك بيتك ، وابك على خطيئتك ' .
____________________

(1/48)

2 - حدثنا عبد الله ؛ قال : حدثني محمد بن عبد الحميد التميمي ؛ قال : ثنا إسماعيل بن عياش ، عن شرحبيل بن مسلم الخولاني ، عن ثوبان مولى رسول الله [ ] ؛ قال : ' طوبى لمن ملك لسانه ، ووسعه بيته ، وبكى على خطيئته ' .
____________________

(1/49)

3 - حدثنا عبد الله ، ثنا علي بن الجعد ، أنا شريك ، عن عبد الملك بن عمير ، عن عبد الرحمن بن عبد الله ؛ قال : ' قال لي أبي : يا بني ! اتق ربك ، وليسعك بيتك ، واملك عليك لسانك ، وابك من ذكر خطيئتك '
____________________

(1/50)

4 - حدثنا عبد الله ، حدثني محمد بن عبد المجيد التميمي ، ثنا إسماعيل ابن عياش ، عن أبي عبد الله الأفناني ؛ أن أبا الدرداء كان يقول : ' املك لسانك ، وابك على خطيئتك ، وليسعك بيتك ' .
5 - حدثنا عبد الله ، حدثني إبراهيم بن عبد الملك ، ثنا يحيى بن بكير ، حدثني ابن لهيعة ، حدثني بكر بن سوادة ، عن سهل بن سعد الساعدي ؛ قال : سمعت رسول الله [ ] يقول : ' إن أعجب الناس إلي رجل يؤمن بالله ورسوله ، ويقيم الصلاة ، ويؤتي الزكاة ، ويعمر ماله ، ويحفظ دينه ، ويعتزل الناس ' .
____________________

(1/51)

6 - حدثنا عبد الله ، ثنا علي بن الجعد ، أنا أبو معاوية ، عن الأعمش ، عن مسلم البطين ، عن عدسة الطائي ؛ قال : أتى عبد الله بطير صيد في شراف ؛ فقال : لوددت أني كنت حيث صيد الطير ، لا اكلم بشرا ولا يكلمني حتى ألقى الله عز وجل ' .
____________________

(1/52)

7 - حدثنا عبد الله ؛ قال : حدثني محمد بن إدريس ، ثنا أصبغ ؛ قال : أخبرني ابن وهب ، عن مالك ؛ قال : سمعت يحيى بن سعيد ؛ قال : ' كان أبو الجهيم الحارث بن الصمة لا يجالس الأنصار ، فإذا ذكرت له الوحدة ؛ قال : الناس شر من الوحدة ' .
8 - حدثنا عبد الله ، حدثني دهثم بن الفضل القرشي ؛ قال : أنا محمد ابن عكيم ، ثنا مالك بن أنس ، عن رجل ، عن ابن عباس ؛ قال : لولا مخافة الوسواس ؛ لدخلت إلى بلاد لا أنيس بها ، وهل يفسد الناس إلا الناس ؟ ! ' .
9 - حدثنا عبد الله ، ثنا محمد بن أبي حاتم ، ثنا موسى بن داود ، ثنا ابن لهيعة ، عن سيار بن عبد الرحمن ، قال : ' قال لي بكير بن عبد الله بن الأشج : ما فعل عمك ؟ قال : قلت : لزم البيت منذ كذا وكذا . فقال : إن رجالا من أهل بدر لزموا بيوتهم بعد قتل عثمان نضر الله وجهه ، فلم يخرجوا ؛ إلا إلى قبورهم ' .
____________________

(1/53)

10 - حدثنا عبد الله ، ثنا إبراهيم بن سعيد ، حدثني يحيى بن صالح ، ثنا مالك بن أنس ، ثنا يحيى بن سعيد ؛ قال : كان أبو جهيم الأنصاري بدريا ، وكان لا يجالس الناس ، وكان يعتزل في بيته ، فقالوا له : لو جالست الناس وجالسوك ؟ ! ّ فقال : وجدت مقارفة الناس شرا . وكان عبد الله بن عمرو أكثر الناس مجالسة له ، وكان يحدثه عن الفتن ، فلما كان من أمر عبد الله بن عمرو ما كان بالشام ؛ قال : تحدثني ما تحدثني - وكان هذا من أمره - ، لله علي أن لا أكلمه أبدا ' .
11 - حدثنا عبد الله ؛ قال : ثنا إسحاق بن إسماعيل ؛ قال : ثنا محمد بن
____________________

(1/54)

عبيد ، عن الأعمش ، عن موسى بن عبد الله بن يزيد الأنصاري ؛ قال : قال حذيفة : ' والله ؛ لوددت أن لي إنسانا يكون في مالي ، ثم أغلق علي بابا ؛ فلا يدخل علي أحد حتى ألحق بالله عز وجل '
12 - حدثنا عبد الله ، حدثني سليمان بن عمر بن خالد ؛ قال : ثنا محمد ابن سلمة ، عن محمد بن إسحاق ، عن ابن ابي نجيح ، عن مجاهد ، عن أم مبشر الأنصارية ؛ قالت : سمعت رسول الله [ ] يقول لأصحابه : ' ألا أخبركم بخير الناس رجلا ؟ ' . قالوا : بلى يا رسول الله . فأومأ بيده نحو المغرب ، فقال : ' رجل آخذ بعنان فرسه في سبيل الله ، ينتظر أن يغير او يغار عليه ؛ أفلا أخبركم بأخير الناس رجلا بعده ؟ ' . قالوا : بلى يا رسول الله . فأومأ بيده نحو الحجاز ، فقال : ' رجل في غنيمه يقيم الصلاة ويؤتي الزكاة ، قد علم حق الله تعالى في ماله واعتزل شرور الناس ' .
____________________

(1/55)

13 - حدثنا عبد الله ، وثنا محمد بن أبي حاتم الأزدي ، ثنا عبد الله بن أبي داود ؛ قال ثنا شعبة ، عن خبيب بن عبد الرحمن ، عن حفص بن عاصم ، قال : قال عمر بن الخطاب رضي الله عنه : ' خذوا بحظكم من العزلة ' .
14 - حدثنا عبد الله ؛ قال : حدثني إبراهيم بن سعيد الجوهري ، وثنا موسى بن أيوب ؛ قال : ثنا علي بن بكار ، عن عمير بن الريان ، عن ابن سيرين ؛ قال :
____________________

(1/56)

' العزلة عبادة ' .
15 - حدثنا عبد الله ؛ قال : حدثني المثنى بن معاذ ؛ قال : ثنا مؤمل بن إسماعيل ؛ قال : ثنا حماد بن زيد وحماد بن سلمة وسفيان بن عيينة ، عن يحيى ابن سعيد ، عن عبد الرحمن بن أبي صعصعة ، عن أبيه ، عن أبي سعيد الخدري ؛ قال : قال رسول الله [ ] : ' يوشك أن يكون خير مال المسلم شاة يتتبع بها صاحبها شعف الجبال ومواقع القطر ، يفر بدينه من الفتن ' .
____________________

(1/57)

16 - حدثنا عبد الله ، ثنا سعيد بن سليمان الأحول المخزومي ؛ قال : ثنا عبد العزيز بن أبي حازم ، عن أبيه ، عن بعجة بن عبد الله ، عن أبي هريرة ؛ قال : قال رسول الله [ ] : ' إن من خير معايش الناس لهم : رجل ممسك بعنان فرسه يطير على متنه ، كلما سمع هيعة أو فزعة ؛ طار على متنه يلتمس الموت والقتل مكانه ، أو رجل في راس شعفة من الشعاب او بطن وادي من هذه الأودية ؛ يقيم الصلاة ، ويؤتي الزكاة ، ويعبد ربه حتى يأتيه اليقين ، ليس من الناس إلا في سبيل خير ' .
____________________

(1/58)

17 - حدثنا عبد الله ، ثنا أبو خيثمة ؛ قال : ثنا يونس بن محمد ، وثنا فليح ، عن عبد الله بن عبد الرحمن ، عن سعيد بن يسار ، عن ابي هريرة ؛ قال : قال رسول الله [ ] : ' ألا أخبركم بخير الناس منزلة ؟ رجل آخذ بعنان فرسه في سبيل الله عز وجل ، ألا أخبركم بخير الناس منزلة بعده ؟ رجل معتزل في غنيمة له ؛ يقيم الصلاة ، ويؤتي الزكاة ، ويعبد الله لا يشرك به شيئا ' .
18 - حدثنا عبد الله ، ثنا أبو خيثمة ، وثنا وكيع ؛ قال : ثنا أسامة بن زيد ، عن بعجة بن عبد الله الجهني ، عن أبي هريرة ؛ قال : قال رسول الله [ ] : ' يأتي على الناس زمان يكون احسن الناس فيه منزلة : رجل آخذ بعنان فرسه في سبيل الله ، كلما سمع هيعة استوى على متنه ثم طلب الموت مكانه ، او رجل في شعب من هذه الشعاب ؛ يقيم الصلاة ، ويؤتي الزكاة ، ويدع الناس إلا من خير ' .
____________________

(1/59)

19 - حدثنا عبد الله ، وثنا إسحاق بن إبراهيم ؛ قال : ثنا يحيى بن سليم ؛ قال : سمعت إسماعيل بن أمية ؛ قال : بلغني أن عمر بن الخطاب رضي الله عنه ؛ قال : ' العزلة راحة من أخلاط السوء ' .
20 - حدثنا عبد الله ؛ قال : حدثني محمد بن أبي حاتم ، ثنا عبد الله بن داود ؛ قال : سمعت سعيد بن عبد الرحمن أخا أبي حرة ، عن محمد بن سيرين ؛
____________________

(1/60)

قال : قال عمر بن الخطاب رضي الله عنه : ' اتقوا الله ، واتقوا الناس ' .
21 - حدثنا عبد الله ؛ قال : حدثني الحسين بن علي بن الأسود ؛ قال : حدثني حسن بن مالك ، عن بكر العابد ؛ قال : سمعت داود الطائي يقول : ' توحش من الناس كما تتوحش من السباع ' . قال وكان داود يقول : ' كفى باليقين زهدا ، وكفى بالعلم عبادة ، وكفى بالعبادة شغلا ' .
____________________

(1/61)

22 - حدثنا عبد الله ؛ قال : وحدثني الحسين بن علي ؛ قال : حدثني أحمد بن يونس ؛ قال : سمعت سفيان الثوري يقول : ' ما شيء خير للإنسان من جحر يدخل فيه ' .
23 - حدثنا عبد الله ؛ قال : ثنا إسحاق بن إبراهيم ؛ قال : أنا محمد بن أبي عدي ، عن يونس ، عن الحسن ؛ قال : قال رسول الله [ ] : ' صوامع المسلمين بيوتهم ' .
____________________

(1/62)

24 - حدثنا عبد الله ؛ قال : ثنا إسحاق بن إسماعيل ؛ قال : ثنا وكيع ، عن إسماعيل بن أبي خالد ، عن قيس ؛ قال : قال طلحة بن عبيد الله : ' إن اقل العيب على امرء أن يجلس في بيته ' .
25 - حدثنا عبد الله ؛ قال : ثنا إسحاق بن إبراهيم ؛ قال : ثنا يحيى بن سعيد ، عن ثور بن يزيد ، عن سليم بن عامر ، عن أبي الدرداء ؛ قال : ' نعم صومعة المرء المسلم بيته ، يكف لسانه وفرجه وبصره ، وإياكم ومجالس الأسواق تلهي وتلغي ' .
____________________

(1/63)

26 - ثنا عبد الله ؛ قال : حدثني محمد بن أبي حاتم الأزدي ؛ قال : سمعت عبد الله بن داود يذكر عن الأوزاعي ، عن مكحول ؛ قال : إن كان الفضل في الجماعة ؛ فإن السلامة في العزلة ' .
27 - حدثنا عبد الله ؛ قال : ثنا حمزة بن العباس المروزي ، قال : أنا
____________________

(1/64)

عبدان بن عثمان ؛ قال أنا عبد الله بن المبارك ؛ قال : أنا ابن لهيعة ؛ قال : حدثني بكر بن سوادة ؛ قال : كان رجل يعتزل الناس إنما هو وحده ، فجاءه ابو الدرداء ؛ فقال : أنشدك الله ! ما يحملك على ان تعتزل الناس ؟ قال : إني اخشى أن أسلب ديني وأنا لا أشعر . قال : أترى في الجند مئة يخافون ما تخاف ؟ فلم يزل ينقص حتى بلغ عشرة ، فحدثت بذلك رجلا من أهل الشام ؛ فقال : ذلك شرحبيل ابن السمط ' .
28 - حدثنا عبد الله ؛ قال : وحدثني حمزة بن العباس ؛ قال : أنا عبدان ؛ قال : أنا عبد الله ، وثنا يحيى بن أيوب ، عن ابن غزية ؛ قال : ' كان ابو الجهيم الحارث بن الصمة لا يجالس الأنصار ، فإذا قيل له ؛ قال : الناس شر من الوحدة . وكان يقول : لا أؤم أحدا على ما عشت ، ولا أركب دابة إلا وأنا ضامن ( يريد على الله ) . قال : وكان - زعموا - من أعبد الناس وأشده اجتهادا ، وكان لا يفارق المسجد ' .
____________________

(1/65)

29 - حدثني محمد بن علي بن الحسن ، بن شقيق ، أنا إبراهيم بن الأشعث ؛ قال : سمعت الفضيل يقول : ' من استوحش من الوحدة ، واستأنس بالناس ؛ لم يسلم من الرياء ' . قال : وسمعته يقول : ' من خالط الناس ؛ لم يسلم ولم ينج من إحدى اثنتين :
____________________

(1/66)

- إما أن يخوض معهم إذا خاضوا في باطل . - وإما أن يسكت إذا رأى منكرا او سمعه من جلسائه ، فلا يغير ؛ فيأثم ، ويشركهم فيه ' .
30 - حدثني محمد بن منصور ؛ قال : ثنا يحيى بن سعيد ؛ قال : قال نصر ابن يحيى بن أبي كثير : ' من خالط الناس داراهم ، ومن داراهم راءاهم ' .
31 - حدثني محمد بن الحسن ؛ قال : حدثني أبو الوليد عياش بن عاصم الكلبي ؛ قال : حدثني سعيد بن صدقة أبو مهلهل ؛ قال : ' أخذ بيدي سفيان الثوري رحمه الله ؛ فأخرجني إلى الجبان ، فاعتزلنا ناحية عن طريق الناس ، فبكى ، ثم قال : يا ابا مهلهل ! إن استطعت ان لا
____________________

(1/67)

تخالط في زمانك هذا احدا فافعل ؛ فليكن همك مرمة جهازك ، واحذر إتيان هؤلاء الأمراء ، وارغب إلى الله عز وجل في حوائجك لديه ، وافرغ إليه فيما ينوء بك ، وعليك بالاستغناء عن جميع الناس ؛ فارفع حوائجك إلى من لا تعظم الحوائج عنده ؛ فوالله ؛ ما أعلم اليوم بالكوفة أحدا لو فزعت إليه في قرض عشرة دراهم فأقرضني لم يكتمها علي حتى يذهب ويجيء ، ويقول : جاءني سفيان فاستقرضني فأقرضته ' .
32 - حدثني محمد ؛ قال : حدثني الفضيل بن عبد الوهاب ؛ قال : حدثتني أختي - وكانت أكبر من محمد - ؛ قالت ' ' أتيت داود لأسلم عليه ، فأذن لي ، فقعدت على باب الحجرة ، فقلت : أنت وحدك ها هنا ؟ فقال : رحمك الله ! وهل الأنس اليوم إلا في الوحدة والانفراد ؟ ! إما متجمل لك ، أو متجمل له ؛ ففي أي ذلك من خير ' .
33 - حدثني محمد ؛ قال : حدثني رستم بن أسامة أبو النعمان ؛ قال : حدثني عمير بن صدقة ؛ قال : ' كان داود الطائي لي صديقا ، وكنا نجلس جميعا في حلقة أبي حنيفة ، حتى اعتزل وبعد ، فأتيته ، فقلت : يا ابا سليمان ! جفوتنا . قال : يا ابا محمد ! ليس مجلسكم ذلك من أمر الآخرة في شيء . ثم قال : استغفر الله ، استغفر الله . ثم قام وتركني ' .
____________________

(1/68)

34 - حدثني محمد ، ثنا مالك بن إسماعيل ؛ قال : حدثني عبد السلام ابن حرب ، عن خلف بن حوشب ؛ قال : قال الربيع بن أبي راشد : ' اقرأ علي : ( يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ) [ الحج : 5 ] قال : فقرأتها عليه ، فبكى ، ثم قال : والله ؛ الولا أن تكون بدعة ؛ لسحت ( أو قال : لهمت ) في الجبال ' .
35 - حدثني بشر بن معاذ العقدي ؛ قال : ثنا حماد بن واقد ، عن ابي أيوب الزنادي ، عن الأوزاعي ؛ قال : ' العافية عشرة أجزاء : تسعة أجزاء منها صمت ، وجزء منها اعتزالك عن الناس ' .
____________________

(1/69)

36 - حدثني العباس العنبري ؛ قال : ثنا عبد الرحمن بن مهدي ، عن محمد بن النضر الحارثي ؛ قال : قال الربيع بن خثيم : ' تفقه ثم اعتزل ' .
____________________

(1/70)

37 - حدثني العباس ؛ قال : حدثني عبد الرحمن بن مهدي ، عن جعفر ابن سليمان ، عن المعلى بن زياد ؛ قال : ' كان لصفوان بن محرز سرب يبكي فيه '
38 - حدثني إسحاق بن إبراهيم ؛ قال : حدثني محمد بن بشر العدني ، عن بكر بن محمد ؛ قال : قال لي داود الطائي : ' فر من الناس كما تفر من الأسد ' .
39 - حدثني الحسن بن الصباح ؛ قال : ثنا المؤمل بن إسماعيل ، ثنا سفيان ؛ قال : ثنا الوليد بن المغيرة ؛ قال : قال سعيد بن المسيب : ' عليك بالعزلة ؛ فإنها عبادة ' .
____________________

(1/71)

40 - حدثني محمد ؛ قال : حدثني الصلت بن حكيم ؛ قال : حدثني عبد الله بن مرزوق ؛ قال : ' استشرت سفيان الثوري رحمه الله . قال : قلت : اين ترى أن أنزل ؟ قال : بمر الظهران حيث لا يعرفك إنسان ' .
41 - حدثني محمد بن الحسن ؛ قال : حدثني خلف بن إسماعيل
____________________

(1/72)

البرزاني ؛ قال : سمعت سفيان الثوري يقول : ' أقل من معرفة الناس ؛ تقل غيبتك ' .
42 - حدثني محمد ؛ قال : ثنا زكريا بن عدي ؛ قال : سمعت عابدا باليمن ، يقول : ' سرور المؤمن ولذته في الخلوة بمناجاة سيده ' .
43 - حدثني حمد ؛ قال : حدثني بشر بن مصلح العتكي ؛ قال : حدثني عطاء بن مسلم الخفاف ؛ قال : قال لي سفيان :
____________________

(1/73)

' يا عطاء ! احذر الناس ، واحذرني ؛ فلو خالفت رجلا في رمانة ، فقال : حامضة ، وقلت : حلوة ، أو قال : حلوة ، وقلت : حامضة ؛ لخشيت أن يشيط بدمي ' .
44 - حدثني الحسين بن عبد الرحمن ؛ قال : قال بعض الحكماء : ' ألم تر إلى ذي الوحدة ما أحلى ورعه ، وأرفع عيشه ، وأقنع نفسه بالقصد ، وآمنه للناس ، وأبعده وإن بدا بالحرص مستعدا لو لصروف الأيام مستكينا ؟ ! إن منع قلت هموم ، وإن طرق قل أسفه ، وإن اخذ لم تكثر الحقوق عليه ، وإن أكدى لم يكبر الصبر عليه ، وإن قنع لم يحصره الموت ، وإن طلب لم تذلله الكثرة ، لا يشتكي ألم غيره ، ولا يحاذر إلا على نفسه . ' وذو الكثرة غرض الأيام المقصودة ، وثأرها للمطلوب وصريح مصايبها وآفاتها ، ما أدوم نصبه ، وأقل راحته ، وأخس من ماله نصيبه وحظه ، وأشد من الأيام حذره ، وأعيى الزمان بكلمه ونقصه ، ثم هو بين سلطان يرعاه ، وعدو يبغي عليه ، وحقوق تستريبه ، وأكفاء ينافسونه ، وولد يودون موته ، قد بعث عليه من سلطانه بالعنت ، ومن أكفائه الحسد ، ومن اعدائه البغي ، ومن الحقوق الذم ، لا يحدث البلغة قنع فدام له السرور ، ورفض الدنيا فسلم من الحسد ، ورضي بالكفاف فتنكبته الحقوق ' .
45 - حدثنا عبد الله ؛ قال : وانشدني الحسين بن عبد الرحمن :
____________________

(1/74)

( توحشت لكي أتسر بالوحشة أحيانا ** وفي الوحشة ما يؤنس من صحة من خانا )
46 - حدثنا عبد الله ؛ قال وأنشدني الحسين : ( يا حبذا الوحشة من أنيس ** إذا خشيت من أذى الجليس )
47 - حدثنا عبد الله ؛ قال : وأنشدني الحسين : ( طب عن الأمة نفسا ** وارض بالوحدة أنسا ) ( ما رأينا أحدا يسوى ** على الخبرة فلسا )
47 / م - وأنشدني : ( من حمد الناس ولم يبلهم ** ثم بلاهم ذم من يحمد ) ( وصار بالوحدة مستأنسا ** يوحشه الأقرب وألابعد )
48 - حدثنا عبد الله ؛ قال : حدثني الحسين ؛ قال : قالت اعرابيه مرة : ' يا حبذا الوحدة ؛ أليس خلقي وارعا أنقى ؟ ! ) .
49 - حدثنا عبد الله ؛ قال : حدثني سلمة بن شبيب ، عن محمد بن أبي روح ، عن شعيب بن حرب ؛ قال :
____________________

(1/75)

' دخلت على مالك بن مغول بالكوفة ، وهو في داره وحده جالس ، فقلت له : أما تستوحش في هذه الدار وحدك ؟ فقال : ما كنت أرى أن أحدا يستوحش مع الله عز وجل ' . قال ابن أبي روح : قال السري بن يحيى : ' أنست بالوحدة من بعد ما قد كنت بالوحشة مستوحشا ' .
50 - حدثنا عبد الله ؛ قال : حدثني سلمة بن شبيب ؛ قال : ثنا سهل بن عاصم ؛ قال : ' قيل لرجل بطرسوس : ما هنا أحد تستأنس إليه ؟ قال : نعم . قلت : فمن ؟ فمد يده إلى المصحف ووضعه في حجره ، وقال : هذا ' .
51 - حدثنا عبد الله ؛ قال : حدثني سلمة ؛ قال : ثنا سهل ؛ قال سمعت سلم بن ميمون يقول : سمعت فضيل بن عياض يقول :
____________________

(1/76)

' من لم يستأنس بالقرآن ؛ فلا آنس الله وحشته ' .
52 - حدثنا عبد الله ؛ قال : حدثني الحسين بن عبد الرحمن عن رجل ؛ قال : ' دخلت على رجل بالمصيصة في بيت فيه فرسه وعلفه وقماشه ؛ فقلت : أما تضيق نفسك من هذا ؟ فبكى ، وقال : إذا ذكرت القبر وضيقه وظلمته ؛ أتسع هذا عندي ، ولهيت عن غيره ' .
53 - حدثنا عبد الله ؛ قال : حدثني محمد بن هارون ، ثنا يعقوب بن كعب ؛ قال : حدثني رجل يقال له : إسحاق من أهل الشام ؛ قال : ' كان سليمان الخواص ببيروت ، فدخل عليه سعيد بن عبد العزيز ، فقال : مالي أراك في الظلمة ؟ ! قال : ظلمة القبر أشد . قال : ما لي أراك وحدك ليس لك رفيق ؟ ! فقال : أكره أن يكون لي رفيق لا اقدر أن أقوم بحقه . قال له سعيد : خذ هذه الدراهم ؛ فإنا لك بها يوم القيامة . قال : يا سعيد ! إن نفسي لم تجبني إلى هذا الذي أجابتني إليه إلا بعد كدك ، وأنا أكره أن اعودها مثل دراهمك هذه ؛ فمن لي بمثلها إذا أنا أصبحت ؟ لا حاجة لي فيها - قال - . قال : فذكر ذلك سعيد للأوزاعي ؛ فقال : دع سليمان ؛ فإنه لو كان في السلف لكان علامة '
____________________

(1/77)

54 - حدثنا عبد الله ؛ قال : حدثني محمد بن هارون ، ثنا يعقوب بن كعب ، ثنا أبي ، عن سليمان الخواص ؛ قال : ' قيل له : إن الناس قد شكوك انك تمر ولا تسلم عليهم ! فقال : والله ؛ ما ذاك لفضل أراه عندي ، ولكني شبه الحش ؛ إذا ثورته ثار ، وإذا قعدت مع الناس جاء مني ما أريد ومالا أريد ' .
55 - حدثنا عبد الله ؛ قال : ثنا إبراهيم بن عبد الملك ؛ قال : ' جاء رجل إلى شعيب بن حرب وهو بمكة ؛ قال : ما جاء بك ؟ قال : جئت أؤنسك . قال : جئت تؤنسني وأنا أعالج الوحدة منذ أربعين سنة ؟ ! ' .
____________________

(1/78)

56 - قال : وجاء رجل إلى ابن الصياد ، فقال : ما جاء بك ؟ قال : أكون معك . قال : يا أخي ! إن العبادة لا تكون بالشركة ، ومن لم يأنس بالله تعالى ؛ لم يأنس بشيء ' .
57 - حدثنا عبد الله ؛ قال : حدثت عن إبراهيم بن محمد بن عرعرة ، عن ابن أبي عبيدة ؛ قال : حدثني أبي ، عن الأعمش ، عن شمر بن عطية ؛ قال : قال سعد بن أبي وقاص ؛ قال : ' والله ؛ لوددت أن بيني وبين الناس بابا من حديد ، لا يكلمني أحد ولا أكلمه ؛ حتى ألحق بالله سبحانه .
____________________

(1/79)

58 - حدثنا عبد الله ؛ قال : وحدثت عن حرملة بن يحيى ، عن ابن وهب ؛ قال : حدثني ابن لهيعة ، عن عبيد الله بن ابي جعفر ، عن بكير او يعقوب ابن الأشج : ' أن سعد بن أبي وقاص وسعيد بن زيد لزما بيوتهما بالعقيق ، ولم يكونا يأتيان المدينة لجمعة ولا لغيرها ؛ حتى ماتا بالعقيق ' .
____________________

(1/80)

59 - حدثنا عبد الله ؛ قال : حدثت عن بدر بن معاذ ؛ قال : ' سمعت أبي يقول لكرز بن وبرة : لو قعدت في المسجد ! قال : إني أكره أن أقعد ؛ فإما أن أسمع كلمة تسرني فأصغي إليها اذني ، وإما أن أسمع كلمة تسؤني فيشغل علي قلبي ، ولقد عجبت بمن عنده القرآن كيف يشتاق إلى حديث الرجال ؟ ! ' .
60 - حدثنا عبد الله ؛ قال : حدثني الحسن بن الصباح ؛ قال : ثنا ميسرة ابن إسماعيل ، عن أبي عبد الله الأنطاكي : قال عمر بن عبد العزيز :
____________________

(1/81)

' كانت المساجد على ثلاثة أصناف : فصنف ساكت سالم ، وصنف في ذكر الله عز وجل والذكر معروج به ، وصنف في صلاة والصلاة لها من الله نور ، فخلفت خلوف من أفناء الدور وأندية الأسواق ؛ فكان معدن خوضهم ، ومراجم ظنونهم يتفكهون بالغيبة ، ويفيد بعضهم بعضا النميمة ' .
61 - حدثنا عبد الله ؛ قال : حدثني الحسن بن الصباح ، عن شعيب بن حرب ؛ قال : قال داود الطائي : ' لمن تجلس ؟ ! لرجل يحفظ سقطك ، أو غلام يتعنتك ! ' .
62 - ثنا عبد الله ؛ قال : حدثني الحسن بن الحسين ، عن ابن السماك ؛ قال : ' كلمت داودا الطائي ؛ قال : قلت : لو جالست الناس ! قال : إنما أنت بين اثنين : بين صغير لا يوقرك ، وكبير يحصي عليك عيوبك ' .
63 - حدثنا عبد الله ، حدثني الحسن بن الصباح ؛ قال : سمعت شعيب
____________________

(1/82)

ابن حرب يقول : ' لا تجلس إلا مع أحد رجلين : رجل جلست إليه يعلمك خيرا فتقبل منه ، أو رجل تعلمه خيرا فيقبل منك ، والثالث اهرب منه ' .
64 - حدثنا عبد الله ؛ قال : حدثني الحسن بن الصباح ؛ قال : ثنا شعيب ابن حرب ، عن مالك بن مغول ، عن الشعبي ؛ قال : ' لم يجلس الربيع بن خثيم في طريق منذ اتزر بإزار ، قال : أخاف أن يفتري رجل على رجل ؛ فأتكلف الشهادة ، أو تقع حمولة فأغض البصر ' .
65 - حدثنا عبد الله ؛ قال : حدثني محمد بن الحسين ؛ قال : حدثني سعيد بن محمد البزاز ؛ قال : حدثني ابن أبي عبيدة ؛ قال : سمعت أبا سعيد البقال يقول : ' رأيت رجلا بالكوفة قد استعد للموت منذ ثلاثين سنة ، قال : ما لي على أحد شيء ، ولا لأحد عندي شيء ، وما أريد أن أكلم احدا ولا يكلمني احد من الناس إلا بذكر الله تعالى ، وكان يأوي الجبان والمقابر ' .
____________________

(1/83)

66 - حدثنا عبد الله ؛ قال : حدثني محمد بن الحسين ؛ قال : حدثنا رستم أبو النعمان ؛ قال : ثنا سليمان بن حيان أبو خالد الأحمر قال : ' كان عطوان بن عمرو التميمي رجلا منقطعا ، وكان يلزم الجبان بظهر الكوفة ، فأتاه قوم يسلمون عليه ، فوجدوه مغشيا عليه بين القبور ، فلم يزالوا عنده حتى أفاق ( أو قال : استحيى منهم ) ، وجعل كهيئة المعتذر يقول لهم : ربما غلب علي النوم ، وربما أصابني الإعياء ؛ فألقي نفسي هكذا ' .
67 - حدثنا عبد الله ، ثنا أبو خيثمة ، ثنا يحيى بن سعيد ، ثنا حبيب بن شهاب ، ثنا أبي ؛ قال : سمعت ابن عباس قال : قال رسول الله [ ] يوم خطب بتبوك : ' ما في الناس مثل رجل يأخذ برأس فرسه يجاهد في سبيل الله ويجتنب شرور الناس ، ومثل رجل بادي في غنمه يقري ضيفه ويعطي حقه ' .
____________________

(1/84)

68 - حدثنا عبد الله ، ثنا العباس بن جعفر ، ثنا الحارث بن مسكين ، أخبرنا عبد الله بن وهب ، حدثني مالك بن أنس ؛ قال : ' كان الناس الذين مضوا يحبون العزلة والانفراد من الناس ، ولقد كان سالم أبو النضر يفعل ذلك ، وكان يأتي مجلس ربيعة فيجلس فيه ، وكانوا يحبون ذلك منه ، فإذا كثر فيه الكلام ، وكثر فيه الناس ؛ قام عنهم . قال مالك : وكان الناس اصحاب عزلة ، وكان محمد بن عبد الرحمن يتيم عروة صاحب عزلة وحج وغزو ' .
69 - حدثنا عبد الله ، ثنا العباس بن جعفر ، ثنا الحارث بن مسكين ، أخبرنا عبد الله بن وهب ، أخبرنا مالك بن أنس ؛ قال : ' كان زياد مولى ابن عياش معتزلا ، لا يكاد يجلس مع أحد ، إنما هو أبدا يخلو وحده بعد العصر وبعد الصبح ' .
____________________

(1/85)

70 - حدثنا عبد الله ، ثنا هارون بن عبد الله ، حدثني محمد بن يزيد بن خنيس ؛ قال : قال شرحبيل : ' كان رجل يقال له : إبراهيم بن عبد الله المديني ، قيل له : ابن ميمون هو ؟ قال : نعم . قيل للحسن : ها هنا رجل لم نراه قط جالسا إلى أحد ، إنما هو ابدا خلف سارية وحده ! فقال الحسن : إذا رأيتموه ؛ فأخبروني به . قال : فمروا به ذات يوم ومعهم الحسن ، فاشاروا له إليه ، فقالوا : ذاك الرجل الذي أخبرناك به . فقال : أمضوا حتى آتيه . فلما جاءه ؛ قال : يا عبد الله ّ أراك قد حببت إليك العزلة ؛ فما يمنعك من مخالطة الناس ؟ قال : ما أشغلني عن الناس . قال : فتأتي هذا الرجل الذي يقال له الحسن ، فتجلس إليه ؟ قال : ما أشغلني عن الحسن وعن الناس . قال له الحسن : فما الذي شغلك رحمك الله عن الناس وعن الحسن ؟ قال : إني أمسي وأصبح بين ذنب ونعمة ؛ فرأيت أن أشغل نفسي عن الناس بالاستغفار للذنب ، والشكر لله على النعمة . فقال له الحسن : أنت يا عبد الله ! أفقه عندي من الحسن ، الزم ما أنت عليه ' .
71 - حدثنا عبد الله ؛ قال : وحدثني هارون بن عبد الله ؛ قال : حدثني محمد بن يزيد بن خنيس ؛ قال : قال إبراهيم بن عبد الله : قال الحسن :
____________________

(1/86)

' قدم علينا رجل من الأنصار ، فقال لأصحابي : هل لكم في الذهاب إلى هذا الرجل الصالح ؛ فنؤدي من حقه ، وأسال الله أن يسمعنا منه كلمة ينفعنا الله بها . فجئنا إلى رجل مشغول بنفسه ، كثير حديث النفس ، ضارب بذقنه في صدره ؛ فسلمنا ، فرد السلام ، ورفع رأسه إلينا ، ثم عاد لحاله الأولى ، فمكثنا طويلا لا يكلمنا ، ولا نجترئ أن نكلمه ؛ فأشرت إلى أصحابي بالقيام ، فلما أحسنا قد قمنا ؛ رفع إلينا رأسه ، فإذا هو يرى زيا غير زي اصحابه الذين أدرك ؛ قال : حتى متى أنتم على ما أرى ؟ ما أصبحتم إلا كالبهائم . ثم قال : لقد أتعبتم الواعظين . ثم عاد لحاله الأولى ؛ فوالله ؛ ما زادنا عليها ، ولا ازددنا منه أكثر منها ' .
72 - حدثنا عبد الله ، حدثني هارون بن عبد الله ، ثنا محمد بن يزيد ؛ قال : ' قال رجل : مررت ذات يوم بالفضيل بن عياض وهو خلف سارية وحده ، وكان لي صديقا فجئته ، فسلمت وجلست ، فقال لي : يا أخي ! ما أجلسك إلي ؟ قلت : رأيتك وحدك ، فاغتنمت وحدتك . قال : أما إنك لو لم تجلس إلي ؛ لكان خير لك وخير لي ، فاختر إما أن أقوم عنك ؛ فهو والله خير لي ، وخير لك ، وإما أن تقوم عني . فقلت : لا ، بل أنا أقوم عنك ، يا أبا علي ! فأوصني بوصية ينفعني الله بها . قال : يا عبد الله ! اخف مكانك ، واحفظ لسانك ، واستغفر الله لذنبك وللمؤمنين والمؤمنات كما أمرك ' .
____________________

(1/87)

73 - حدثنا عبد الله ؛ قال : وحدثني الحسن بن عبد العزيز الجروي ، ثنا أيوب بن سويد ، ثنا أبو الهيثم ، عن عبد الله بن عبيد بن عمير الليثي قال : ' كنت مع أبي في سفر ؛ فركبنا مفازة ، فلما ان كنا في وسط منها إذا رجل قائم يصلي ، فتلومه أبي أن ينصرف إليه فما فعل ؛ فقال له : يا هذا ! قد نراك في هذا المكان ، ولا نرى معك طعاما ولا شرابا ، وقد أردنا أن نخلف لك طعاما وشرابا . قال : فأومأ إلينا أن لا . قال : فوالله ؛ ما برحنا حتى جاءت سحابة نشأت فأمطرت حتى أسقاه وما حوله . وقال : فانطلقنا ، فلما انتهينا إلى أول العمران ؛ ذكره أبي لهم فعرفوه ، وقالوا : ذاك فلان ، لا يكون في أرض إلا سقوا ' .
____________________

(1/88)

74 - حدثنا عبد الله ، ثنا الحسن بن عبد العزيز ، ثنا أيوب بن سويد ، ثنا أبو الهيثم ، عن عبد الله بن غالب ؛ أنه حدثه ؛ قال : ' خرجت إلى جزيرة ، فركبنا السفينة ، قال : فأرفت بنا إلى ناحية قرية عارية في سفح جبل خراب ، ليس فيها أحد . قال : فخرجت ؛ فطوفت في ذلك الخراب أتأمل آثارهم ، وما كانوا فيه إذا دخلت بيتا يشبه أن يكون مأهولا . قال : فقلت : إن لهذا لشأنا . قال : فرجعت إلى أصحابي ، فقلت : إن لي إليكم حاجة . قالوا : وما هي ؟ قلت : تقيمون علي ليلة . قالوا : نعم . ' فدخلت ذلك البيت ، فقلت : إن يكن له أهل فسيؤون إليه إذا جاء الليل ، فلما أن جن الليل ؛ سمعت عليه صوتا قد انحط من رأس الجبل يسبح الله ويكبره ويحمده ؛ فلم يزل الصوت يدنو بذلك حتى دخل البيت . قال : ولم أر في ذلك البيت شيئا إلا جرة ليس فيها شيء ، ووعاء ليس له فيها طعام ، فصلى ما شاء الله أن يصلي ، ثم انصرف إلى ذلك الوعاء فاكل منه طعاما ، ثم حمد
____________________

(1/89)

الله تعالى ، ثم أتى تلك الجرة فشرب منها شرابا ، ثم قام فصلى حتى أصبح ، فلما أصبح ؛ أقام الصلاة ، فصليت معه ، فقال : رحمك الله ! دخلت بيتي بغير إذن ؟ ! قال : قلت : رحمك الله ! لم أرد إلا الخير . قلت : رأيتك أتيت هذا الوعاء فأكلت منه طعاما ، وقد نظرت قبل ذلك فلم ار فيه شيئا ! وأتيت تلك الجرة فشربت منها شرابا ، وقد نظرت قبل ذلك فلم أر شيئا ! قال : أجل ، ما من طعام اريده من طعام الناس ؛ إلا أكلته من هذا الوعاء ، ولا شرابا أريده من شراب الناس ؛ إلا شربته من هذه الجرة . قال : قلت : وإن اردت السمك الطري ؟ ! قال : وإن اردت السمك الطري . فقلت : رحمك الله ! إن هذه الأمة لم تؤمر بالذي صنعت ، أمرت بالجماعة والمساجد بفضل الصلوات في الجماعة ، وعيادة المريض ، واتباع الجنائز . قال : ها هنا قرية فيها كل ما ذكرت ، وأنا منتقل إليها . قال : فكائبني حينا ثم انقطع كآبه ؛ فظننت أنه مات ، وكان عبد الله بن غالب لما مات ؛ وجد من قترة ريح المسك ' .
75 - حدثنا عبد الله بن محمد ، ثنا إسماعيل بن عبد الله العجلي ، ثنا سليمان بن حرب ، ثنا السدي بن يحيى الصدوق المأمون ، ثنا عبد الله ، بن عبيد ابن عمير ؛ قال : ' خرجت مع أبي فكنا في أرض فلاة ؛ رفع لنا سواد فظنناه شجرة ، فلما
____________________

(1/90)

دنونا ؛ إذا برجل قائم يصلي ، فانتظرناه لينصرف فيرشدنا إلى القرية التي نريد ، فلما لم ينصرف ؛ قال له أبي : إنا نريد قرية كذا وكذا ؛ فأومىء لنا قبلها بيدك . قال : ففعل . قال : فإذا له حوض محوض يابس ليس فيه ماء ، وإذا قربة يابسة فقال له أبي : إنا نراك في أرض فلاة ، وليس عندك ماء فتجعل في قربتك من هذا الماء الذي عندنا ! فأومأ أن لا ، فلم يبرح ؛ حتى جاءت سحابة فمطرت ، فامتلأ حوضه ذلك ، فلما أن دخلنا القرية ذكرناه لهم ؛ قالوا : نعم ، ذاك فلان ، لا يكون في موضع إلا سقي . قال : فقال أبي : كم من عبد لله صالح لا نعرفه ؟ ! ' .
76 - حدثنا عبد الله ، ثنا إسحاق بن إبراهيم ، ثنا عامر بن يساف ، عن يحيى بن أبي كثير ؛ قال : قال عبد الله بن مسعود : ' كونوا ينابيع العلم ، جدد القلب ، خلقان الثياب ، سرج الليل ؛ كي تعرفوا في أهل السماء ، وتخفوا على أهل الارض ' .
77 - حدثنا عبد الله ؛ قال : حدثني محمد بن الحسين ؛ قال : حدثني روح بن سلمة الوراق ، حدثني قثم العابد ، حدثني عبد الواحد بن زيد ؛ قال :
____________________

(1/91)

' هبطت مرة واديا ، فإذا انا براهب قد حبس نفسه في بعض غيرانه ، فراعني ذلك ، فقلت : أجني أم إنسي ؟ فبكى ، وقال : وفيم الخوف من غير الله ؟ ! رجل أوبقته ذنوبه ؛ فهرب منها إلى ربه ، ليس بجني ، ولكن إنسي مغرور . قلت : منذ كم أنت ها هنا ؟ قال : منذ أربع وعشرين سنة . قلت : فمن أنسك ؟ قال : الوحشة . قلت : فما طعامك ؟ قال : الثمار ونبات الأرض . قلت : فما تشتاق إلى الناس ؟ ! قال : منهم هربت . قلت : فعلى الأسلام أنت ؟ قال : ما أعرف غيره . قال أبو عبيد : فحسدته والله على مكانه ذلك ' .
78 - حدثنا عبد الله ، حدثني محمد بن الحسين ، حدثني محمد بن موسى بن عامر الأزدي ؛ قال : ' سألت راهبا عن قائم له من حديد ، قلت : ما أشد ما يصيبك في موضعك هذا من الوحدة ؟ فقال : ليس في الوحدة شدة ، إنما الوحدة أنس المريدين ' .
____________________

(1/92)

79 - حدثنا عبد الله ، حدثني محمد ؛ قال : حدثني محمد بن عبد الله الخزاعي ، حدثني رجل من أهل الشام : ' أنه دخل كهف جبل في ناحية عن طريق الناس ؛ فإذا هو بشيخ مكبوب على وجهه ، وإذا هو يقول : إن كنت ظمئت جهدي في دار الدنيا ، وتطيل شقائي في الآخرة ، لقد أهملتني وأسقطتني من عينك أيها الكريم . قال : فسلمت ؛ خ فرفع رأسه ، فإذا دموعه قد بلت الأرض . فقال : ألم تكن الدنيا لكم واسعة ، و اهلها لكم أناسا ؟ ! فلما رأيت من عقله ما رأيت ؛ قلت له : رحمك الله ! اعتزلت الناس ، واغتربت في هذا الموضع ؟ ! فقال : فأنت أي أخي ؛ فحيث ما ظننت أنه اقرب لك إلى الله ؛ فابتغ إلى ذلك سبيلا ، فلن يجد مبتغوه من غيره عوضا . قال : قلت : فالمطعم ؟ قال : أقبل ذاك عند الحاجة إليه . قال : قلت : فالقلة ؟ قال : إذا أردنا ذلك ؛ فينبت الأرض وقلوب الشجر . قال : قلت : ألا أخرجك من هذا الموضع فآتي بك أرض الريف والخصب ؟ ! قال : فبكى ، ثم قال : إنما الريف والخصب حيث يطاع الله عز وجل ، وأنا شيخ كبير أموت الآن ، لا حاجة لي بالناس ' .
80 - حدثنا عبد الله ، ثنا إسماعيل بن أبي الحارث ، ثنا يحيى بن أيوب ، حدثني بعض أصحابنا ؛ قال : ' كتب مالك بن أنس إلى العمري : إنك بدوت ثم ؛ فلو كنت عند مسجد
____________________

(1/93)

رسول الله [ ] ؟ ! فكتب إليه العمري : إني أكره مجاورة مثلك ، إن الله تعالى لم يرك متغير الوجه فيه ساعة قط ' .
81 - حدثنا عبد الله ، حدثني محمد بن يحيى المروزي ؛ قال : ' لما تبدا ( يعني : العمري ) ؛ كان يلزم الجبان كثيرا ، وكان لا يخلو من كتاب يكون معه ينظر فيه ، فقيل له في ذلك ؛ فقال : إنه ليس شيء أوعظ من قبر ، ولا أسلم من وحدة ، ولا أنس من كتاب ' .
82 - حدثنا عبد الله ؛ قال : حدثت عن سعيد بن سليمان ، عن إبراهيم ابن عنبسة ؛ قال سمعت خالتي أم إسماعيل ابنة نعيم بن أبي المتئد ، عن أبيها نعيم بن أبي المتئد ؛ قال : ' كان من دعائه : اللهم ! إني اعوذ بك من قرب من يزيدني قربه بعدا منك ' .
____________________

(1/94)

83 - حدثنا عبد الله ؛ قال : وحدثت عن مصعب بن سلام ، ثنا عيينة بن عبد الرحمن ، عن أبيه ، عن عثمان بن أبي العاص ؛ قال : ' لولا الجمعة وصلاة الجميع ؛ لبنيت في أعلى داري هذه بيتا ثم دخلته فلم أخرج منه ؛ حتى أخرج إلى قبري ' .
84 - حدثنا عبد الله ، حدثني عبد الله بن محمد البلخي ؛ قال : سمعت إبراهيم بن شماس ؛ قال : سمعت حفص بن حميد ؛ قال :
____________________

(1/95)

' قال لي : كيف أنت ؟ قلت : بخير . قال : كيف قدمت ؟ قلت : بخير . قال : قد تكلم أهل مرو بقدومك . فقلت : لا أدري . قال : جاءني غير واحد ، فقال : قد قدم إبراهيم . ثم قال لي : من بنى مدينة مرو ' قلت : لا أدري . قال : رجل بنى مدينة مثل هذه لا يدرى من بناها ؟ ! فغدا من يكون حفص ؟ من يكون إبراهيم ؟ لا يغتر بهذا القول . ثم قال : جربت الناس منذ خمسين سنة فما وجدت لي أخا يستر لي عورة ، ولا غفر لي دينا فيما بيني وبينه ، ولا وصلني إذا قطعته ، ولا أمنته إذا غضب ؛ فالاشتغال بهؤلاء حمق كبير ، كلما أصبحت اقول : أتخذ اليوم صديقا ، ثم تنظر ما يرضيه عنك أي هدية ، أي تسليم ، أي دعوة ؟ فأنت أبدا مشغول ' .
85 - حدثنا عبد الله ؛ قال : حدثت عن سعيد بن سليمان ، عن وهب بن إسماعيل ، عن عمر بن ذر ؛ قال : ' قيل للربيع بن أبي راشد : ما لك لا تخالط الناس وتحدثهم ؟ قال : لا والله ؛ حتى أعلم ما صنعت الواقعة ' .
____________________

(1/96)

86 - حدثنا عبد الله ؛ قال : حدثني سريج بن يونس ، ثنا الحسن بن موسى ، ثنا شعبة ، عن حبيب بن الشهيد ؛ قال : سمعت أبا بشر ( يعني : الوليد ) يحدث عن سهم بن شقيق ' قال : ' أتيت عامر بن عبد قيس ، فقعدت ببابه ، فخرج وقد اغتسل ؛ فقلت : إني أرى الغسل يعجبك ! قال : ربما اغتسلت . قال : ما جاء بك ؟ قال : قلت : الحديث . قال : عهدتني أحب الحديث ؟ ! ' .
87 - حدثنا عبد الله ، حدثني هارون بن عبد الله البزاز ، ثنا محمد بن يزيد بن خنيس ، عن وهيب بن الورد ؛ قال : ' كان يقال : الحكمة عشرة أجزاء ؛ فتسعة منها في الصمت ، والعاشرة عزلة الناس ' .
____________________

(1/97)

88 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم ، ثنا أبو إسحاق الطالقاني ، عن عبد الله بن المبارك ؛ [ قال ] : قال لي بعضهم في تفسير العزلة . ' هو أن يكون مع القوم ، فإن خاضوا في ذكر الله ؛ فخض معهم ، وإن خاضوا في غير ذلك ؛ فأمسك ' .
89 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم ، عن محمد بن مزاحم ، عن وهيب بن الورد ؛ قال : ' وجدت العزلة [ في ] اللسان ' .
____________________

(1/98)

90 - حدثنا عبد الله ؛ قال : حدثني إبراهيم بن عبد الملك ؛ قال : ' قال بعض الحكماء لابنه : يا بني ! اعتزل الناس ؛ فإنه لن يضرك ما لم يسمع ، ولن يؤذيك من لم تر ، يا بني ! إن الدنيا لا توافق من أحبها ولا من أبغضها ؛ غير أنها لمن أبغضها أوفق ؛ لأنها تأتيه بغير شغل قلب ولا تعب بدن ' .
91 - حدثنا عبد الله ؛ قال : وأنشدني إبراهيم بن عبد الملك : ( ' ومن حمد الناس ولم يبلهم ** ثم بلاهم ذم من يحمد ) ( وصار بالوحدة مستأنسا ** يوحشه الأقرب والأبعد ' )
92 - حدثنا عبد الله ؛ قال : وحدثني إبراهيم بن عبد الملك ؛ قال : قال سميط بن عجلان : ' إن الله تعالى وسم الدنيا بالوحشة ؛ ليكون أنس المطيعين به ' .
____________________

(1/99)

93 - حدثنا عبد الله حدثني إبراهيم بن عبد الملك ؛ قال : قال بعض العلماء : ' إذا رأيت الله عز وجل يوحشك من خلقه ؛ فاعلم أنه يريد يؤنسك به ' .
94 - حدثنا عبد الله ؛ قال : حدثت عن ابن السماك ؛ قال : ' قال رجل لسفيان الثوري : أوصني . قال : هذا زمان السكوت ولزوم البيوت ' .
95 - حدثنا عبد الله ؛ قال : حدثت عن [ أبي ] جعفر الكندي ؛ قال : ثنا سعيد بن عصام ؛ قال : سمعت مالك بن دينار يقول :
____________________

(1/100)

' كان الأبرار يتواصون بثلاث : بسجن اللسان ، وكثرة الاستغفار ، والعزلة ' . 96 - حدثنا عبد الله ، حدثني القاسم بن هاشم ، ثنا علي بن عياش ، ثنا الليث بن سعد ، ثنا يحيى بن سعيد ؛ قال : قال أبو أيوب الأنصاري : ' من أراد أن يكثر علمه ، ويعظم حلمه ؛ فليجلس في غير مجلس عشيرته ' .
97 - حدثنا عبد الله ؛ قال : وحدثني القاسم بن هاشم ، حدثني علي بن عياش ، ثنا أبو مطيع ، عن نصر بن علقمة ، عن أخيه محفوظ ، عن ابن عائد ؛ قال : ' لأن تغزو مع غير قومك أحسن ، وأحق أن يحتفى بك 0 يعني : تجل وتكرم ' .
____________________

(1/101)

98 - حدثنا عبد الله ، ثنا القاسم بن هاشم ، ثنا آدم بن أبي إياس ، ثنا ابن أبي ذئب ، عن إسماعيل بن عبد الرحمن ، عن عطاء بن يسار ، عن ابن عباس ؛ قال : ' خرج رسول الله عليه السلام على أصحابه وهم جلوس ؛ فقال : ' الا أخبركم بخير الناس منزلا ؟ ' . قالوا : بلى يا رسول الله . قال : ' رجل ممسك برأس فرسه في سبيل الله عز وجل ؛ حتى يموت أو يقتل ، ألا أخبركم بالذي يليه ؟ ' . قالوا : بلى يا رسول الله قال : ' امرء يعتزل في شعب ؛ يقيم الصلاة ، ويؤتي الزكاة ، ويعتزل شرور الناس ، ألا أخبركم بشر الناس منزلا ؟ ' . قالوا : بلى يا رسول الله . قال : ' الذي يسأل بالله عز وجل ولا يعطى به ' .
____________________

(1/102)

99 - حدثنا عبد الله ، حدثني علي بن أبي جعفر ؛ قال ثنا ابو صالح عبد الله بن صالح ثنا نافع بن يزيد ، عن عامر بن مرة ؛ قال : كان ابن منبه يقول : ' المؤمن يخالط ليعلم ، ويسكت ليسلم ، ويتكلم ليفهم ، ويخلو ليغنم ' .
____________________

(1/103)

100 - حدثنا عبد الله ؛ قال : ثنا أسد بن عمار التميمي ، ثنا عبيد الله بن محمد التميمي ، ثنا أصحابنا ؛ قال : ' كان حبيب أبو محمد يخلو في بيته ، فيقول : من لم تقر عينه بك ؛ فلا قرت ، ومن لم يأنس بك فلا أنس ' .
101 - حدثنا عبد الله ؛ قال : وحدثني أسد بن عمار ، ثنا محمد بن سابق ، ثنا مالك بن مغول ، سمعت أبا صخرة قال : قيل لعامر بن عبد قيس : ' رضيت من حسبك وشرفك ببيتك هذا وهذه لبسك ؟ ! فقال : إن الله تعالى جعل قرة عين عامر في هذا ' .
102 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم ، حدثني إبراهيم بن عبد الرحمن بن مهدي ، حدثني عبد الخالق أبو همام الزهراني ؛ قال : قال بشر ابن منصور لرجل : ' أقل من معرفة الناس ؛ فإنك لا تدري ما يكون ، فإن كان سيء ( يعني : فضيحة في الدنيا ) ؛ كان من يعرفك قليل ' .
____________________

(1/104)

103 - حدثنا عبد الله ؛ قال : أنشدني أبو زكريا الخثعمي : ( ' لا دردر زمانك المسكين ** الجاعل الأذناب فوق الأدرسي ) ( إن كنت عندك في المقالة كاذبا ** فإذا مررت بمحفل أو مجلس ) ( فارمي بطرفك هل ترى من سيد ** تسمو إليه فراسة المتفرس ) ( أم هل ترى من أهله من يشتري ** للمجد مكرمة بخمسة افلس ) ( يا رب إن عنى البخيل يسؤني ** فانقل عناك إلى الجوار المفلس ' )
104 - حدثنا عبد الله ؛ قال : وأنشدني حسان - أعرابي من بني أسد - : ( ' ألا ذهب التذمم والوفاء ** وباد رجاله وبقي الغثاء ) ( وأسلمني الزمان إلى أناس ** كأنهم الذئب لهم عواء ) ( إذا ما جئتهم يتدافعوني ** كأني اجرب اعداه داء ) ( صديق لي إذا استغنيت عنهم ** وأعداء إذا نزل البلاء ) ( اقول ولا ألام على مقال ** على الإخوان كلهم العفاء ' ) .
____________________

(1/105)

105 - حدثنا عبد الله ؛ قال : وحدثني عبد المؤمن المصولي ؛ قال : ' قيل لراهب : بما خلوت ؟ قال : بطول مكثي ' .
105 / م - ثنا عبد الله ؛ قال : وحدثني عون بن إبراهيم ؛ قال : ' قال أبو سليمان الداراني لراهب : ما دعاك إلى التخلي والانفراد ؟ قال وبه الأكياس : من فخ الدنيا ثم ادخل رأسه .
106 - حدثنا عبد الله ، حدثني عون بن إبراهيم ، حدثني محمد بن روح ، عن القاسم بن كبير ؛ قال : قال إبراهيم بن أدهم : ' سيأتي على الناس زمان يرى الناس في صورة أناس وقلوبهم قلوب الذئاب ، شابهم شاطر ، وصبيهم عارم ، وشيخهم لا يأمر بالمعروف ولا ينهى عن المنكر ، الفاسق فيهم عزيز ، والمؤمن فيهم حقير ' .
____________________

(1/106)

107 - حدثنا عبد الله ؛ قال : وحدثني إبراهيم بن سعيد ؛ قال : ثنا محمد ابن بشير ؛ قال : سمعت علي بن صالح ؛ قال : ' أتينا ابا سنان قال : فسألني عن منزلي ، فقلت : ببني ثور . قال : المحل ؟ قال : قلت : لا ثور همذان ها هنا في بطن الكوفة . قال : فأسر إلي ، فقال : إن منزلك بعيد ؛ فاذكر الله عز وجل فيما بينك وبين أن تبلغ ' .
108 - حدثنا عبد الله ؛ قال : وحدثني محمد بن هارون ؛ قال : ثنا الفريابي ، ثنا سفيان ؛ قال : ' كان طاوس يجلس في بيته ؛ فقيل له في ذلك ، فقال : هبت حيف الأمير وفساد الناس ' .
108 / م - حدثنا عبد الله ؛ قال : حدثت عن أشهب بن عبد العزيز ، عن مالك بن أنس ؛ قال :
____________________

(1/107)

' كان طاوس يرجع من الحج فيدخل بيته ؛ فلا يخرج منه حتى يخرج إلى الحج من قابل . قال : وكان طاوس يصنع الطعام ويدعو لها المساكين أصحاب الصفة ، فيقال له : لو صنعت طعاما دون هذا ؟ فيقول : إنهم لا يكادون يجدونه ' .
109 - حدثنا عبد الله ، ثنا عبد الله بن عيسى الطفاوي سنة اربع وعشرين ومئتين ، ثنا عبيد الله بن شميط ، عن أبيه شميط ؛ أنه سمع أسلم العجلي يقول : حدثني أبو الضحاك الجرمي عن هرم بن حيان العبدي ؛ قال : ' قدمت الكوفة ؛ فلم يكن لي هم إلا أويس القرني أطلبه وأسال عنه ، حتى سقطت عليه جالسا وحده على شاطىء الفرات نصف النهار يتوضأ ويغسل ثوبه ، فعرفته بالنعت الذي نعت لي ؛ فإذا رجل لحيم ، آدم شديد الآدمة ، أشعر محلوق الرأس ، كث اللحية ، عليه إزار من صوف ورداء من صوف ، بغير حذاء ، كريم الوجه ، مهيب المنظر جدا ، فسلمت عليه ؛ فرد علي ونظر إلي ، فقال : حياك الله من رجل . ومددت يدي إليه لأصافحه ؛ فأبى أن يصافحني ، فقال : وأنت فحياك الله .
____________________

(1/108)

فقلت : رحمك الله يا أويس وغفر لك ! كيف أنت يرحمك الله ثم خنقتني العبرة من رحمتي إياه ، ورقتي له إذا رأيت من حاله ما رأيت ؟ ! حتى بكيت وبكى ، ثم قال : وأنت يرحمك الله يا هرم بن حيان ! كيف أنت يا أخي من دلك علي ؟ قال : قلت : الله . قال : لا إله إلا الله ( سبحان ربنا إن كان وعد ربنا لمفعولا ) [ الإسراء : 108 ] . فعجبت منه حين عرفني وسماني ، ولا والله ما رأيته قط ولا رآي ، قلت : من أين عرفتني وعرفت اسم أبي ؟ ! والله ما رأيتك قط قبل اليوم ! قال : ( نبأني العليم الخبير ) [ التحريم : 3 ] ، عرفت روحي روحك حيث كلمت نفسي نفسك ، إن الأرواح لها أنفس كأنفس الأجساد ، إن المؤمنين يعرف بعضهم بعضا ، ويتحابون بروح الله عز وجل وإن لم يلتقوا ويتعارفوا ويتكلموا ، وإن نأت بهم الديار ، وتفرقت بهم المنازل . قلت : حدثني عن رسول الله [ ] بحديث معه عنك . قال : إني لم أدرك رسول الله [ ] ، ولم تكن لي صحبة ، ولكن قد رأيت رجالا قد رأوه ، وقد بلغني من حديثه كبعض ما بلغكم ، ولست أحب أن أفتح هذا الباب على نفسي ، لا
____________________

(1/109)

أحب أن أكون محدثنا ولا قاصا ولا مفتيا ، لي في نفسي شغل عن الناس يا هرم ابن حيان . قال : قلت : أي أخي ! اقرأ علي آيات من كتاب الله عز وجل أسمعهن منك ؛ فإني أحبك في الله حبا شديدا ، أو ادعو لي بدعوات ، أو اوصني بوصية أحفظها عنك ! فأخذ بيدي على شاطىء الفرات ، ثم قال : أعوذ بالله السميع العليم من الشيطان الرجيم ، بسم الله الرحمن الرحيم . قال : ثم شهق شهقة ؛ قال : ثم بكى مكانه ، ثم قال : قال ربي وأحق القول قول ربي واصدق الحديث حديثه وأحسن الكلام كلامه : ( وما خلقنا السماوات والأرض وما بينهما لاعبين . . ) حتى بلغ : ( إنه هو العزيز الرحيم ) [ الدخان : 38 - 42 ] . قال : ثم شهق شهقة ، ثم سكن ؛ فنظرت إليه ، وإنما أحسبه قد غشي عليه ، ثم قال : يا هرم بن حيان ! مات أبوك ، ويوشك أن تموت ، ومات أبو حيان ؛ فإما إلى الجنة ، وإما إلى النار ، ومات آدم ، وماتت حواء يا ابن حيان ، ومات نوح وإبراهيم خليل الرحمن يا ابن حيان ، ومات موسى نجي الرحمن يا ابن حيان ، ومات داود خليفة الرحمن ، ومات محمد رسول الله [ ] ، ومات أبو بكر خليفة المسلمين يا ابن حيان ، ومات أخي وصديقي وصفيي عمر بن الخطاب . ثم قال : واعمراه ! رحم الله عمر ، وعمر يومئذ حي وذلك في آخر خلافته . فقلت : رحمك الله ! إن عمر حي لم يمت . قال : بلى ، إن ربي قد نعاه إلي ، إن كنت تفهم ؛ فقد علمت ما قلت ، وأنا وأنت في الموتى غدا . ثم صلى على النبي [ ] ودعا بدعوات خفاف ، ثم قال : هذه وصيتي إياك يا هرم ابن حيان : كتاب الله عز وجل ، وبقايا الصالحين من المؤمنين ، نعيت لك نفسي ونفسك ؛ فعليك بذكر الموت ؛ فلا يفارقن قلبك طرفة عين ما بقيت ، وأنذر قومك إذا رجعت إليهم ، وانصح لأهل ملتك جميعا ، واكدح لنفسك ، وإياك وإياك أن تفارق الجماعة ، فتفارق دينك وأنت لا تعلم ، فتدخل النار يوم القيامة يا هرم بن
____________________

(1/110)

حيان . ثم قال : اللهم إن هذا يزعم انه يحبني فيك ، وزارني فيك ، من أجلك عرفني وجهه في الجنة ، وأدخله علي زائرا في دارك دار السلام ، واحفظه ما دام في الدنيا حيث ما كان ، وضم عليه ضيعته ، ورضه من الدنيا باليسير ، وما أعطيته من الدنيا ؛ فيسره له ، واجعله لما تعطيه من نعمك من الشاكرين ، وأجزه عني خير الجزاء ، استودعك الله يا هرم بن حيان ، والسلام عليك ورحمة الله . ثم قال : لا أراك بعد اليوم رحمك الله ؛ فإني أكره الشهرة ، والوحدة أحب إلي ؛ لأني كثير الغم ، شديد الهم ما دمت مع هؤلاء الناس حيا في الدنيا ، ولا تسأل عني ولا تطلبني ، واعلم أنك مني على بال وإن لم أرك ولم ترني ؛ فاذكرني وادع لي ؛ فإني سأذكرك ، وأدع لك إن شاء الله ، انطلق ها هنا حتى آخذ انا ها هنا . فحرصت على أن أمشي معه ساعة ، فأبى علي ، ففارقته يبكي وأبكي ؛ فجعلت انظر في قفاه حتى دخل بعض السكك ، فكم طلبته بعد ذلك وسألت عنه ؛ فما وجدت أحدا يخبرني عنه بشيء ؛ فرحمه الله وغفر له ، وما أتت علي جمعة إلا وأنا أراه في منامي مرة أو مرتين ، أو كما قال ' . آخر الجزء الاول من الأصل ، ويتلوه إن شاء الله في الجزء الثاني : حدثنا عبد الله ؛ قال : ثنا إسحاق بن إسماعيل ، ثنا وكيع . والحمد لله ، وصلى الله على محمد وآله وسلم . كتبه لنفسه بعد سماعه العبد الضعيف أحمد بن عبد الله بن أبي الغنائم المسلم بن حماد بن ميسرة الأزدي ، غفر الله له ولأبويه ولمن استغفر لهم أجمعين .
____________________

(1/111)

صفحة فارغة
____________________

(1/112)

الجزء الثاني من كتاب ' العزلة والانفراد ' تأليف الشيخ الإمام أبي بكر عبد الله بن محمد بن عبيد بن أبي الدنيا القرشي رحمه الله رواية أبي علي الحسين بن صفوان البرذعي عنه . رواية أبي عبد الله أحمد بن محمد بن يوسف بن دوست عنه رواية أبي محمد رزق الله بن عبد الوهاب التميمي عنه رواية أبي الكرم المبارك بن الحسن الشهرزوري عنه رواية أبي الحسن بن أبي عبيد الله بن أبي الحسن البغدادي عنه سماعا منه لكاتبه ومالكه العبد الضعيف أحمد بن عبد الله بن أبي الغنائم المسلم بن حماد بن ميسرة الأزدي غفر الله له ولأبويه ولمن استغفر لهم أجمعين .
____________________

(1/113)

صفحة فارغة
____________________

(1/114)

بسم الله الرحمن الرحيم رب يسر برحمتك أخبرنا الشيخ ، الصالح ، المعمر ، المسند ، أبو الحسن بن أبي عبيد الله ابن أبي الحسن بن المقير ، البغدادي ، النجار ، المؤدب قراءة عليه وأنا أسمع في الرابع والعشرين من شهر رمضان عام ثلاث وثلاثين وست مئة بجامع دمشق . قيل له : أخبرك الشيخ أبو الكرم المبارك بن الحسن بن أحمد الشهرزوري إجازة ؛ قال : أخبرنا أبو محمد رزق الله بن عبد الوهاب بن عبد العزيز بن الحارث التميمي رضي الله عنه في شوال سنة سبع وثمانين واربع مئة ؛ قال : أخبرنا أبو عبد الله أحمد بن محمد بن يوسف بن محمد بن دوست العلاف قراءة عليه : ثنا أبو علي الحسين بن صفوان البرذعي ، ثنا أبو بكر عبد الله بن محمد بن أبي الدنيا :
110 - ثنا إسحاق بن إسماعيل ، ثنا وكيع ومعتمر بن سليمان ويزيد بن هارون ، عن إسماعيل بن أبي خالد ، عن قيس ؛ قال : قال طلحة بن عبيد الله :
____________________

(1/115)

' إن أقل العيب على المرء أن يجلس في داره ' . وقال وكيع : ' في بيته ' .
111 - حدثنا علي بن الجعد ، أخبرنا زكريا الأحمر ، عن إسماعيل بن أبي خالد ، عن قيس ؛ قال : قال طلحة بن عبيد الله : ' إن اقل العيب للمرء أن يجلس في داره ' وكان يقال : إنه من حكماء قريش .
112 - حدثني محمد بن عباد العكلي ، ثنا كبير بن هشام ، عن الحكم ابن هشام الثقفي ، عن عبد الملك بن عمير ؛ قال : قال طلحة بن عبيد الله : ' جلوس المرء ببابه مروءة ' .
113 - حدثنا محمد بن يزيد أبو جعفر الأدمي ، ثنا أبو ضمرة ، عن هشام ابن عروة ؛ قال :
____________________

(1/116)

لما اتخذ عروة قصره بالعقيق ؛ قال له الناس : جفوت مسجد رسول الله [ ] ؟ قال : إني رأيت مساجدهم لاهية ، وأسواقهم لاغية ، والفاحشة في فجاجهم ( أظنه قال : ظاهره ) ، وكان فيما هنالك عما هم فيه في عافية ' .
114 - حدثنا محمد بن عباد العكلي ، ثنا سفيان ؛ قال : قيل لعبد الله بن عروة : ' ما يمنعك أن تنزل المدينة ؟ قال : إن الناس بها اليوم بين حاسد لنعمة ، وفارح بنكبة ' .
115 - حدثني محمد بن يحيى بن أبي حاتم ، حدثني جعفر بن النعمان الرازي ؛ قال : قال إبراهيم بن أدهم ذات يوم : ' يا أهل الشام ! تعجبون مني ؟ وإنما العجب من الرجل الإسكندراني ؛
____________________

(1/117)

فإني طلبته في جبال الإسكندرية حتى وقعت عليه بعد ثمانية أيام وهو يصلي كأنه مدهوش ، ثم حانت منه التفاتة إلي ؛ فقال لي : من أنت ؟ قلت : أعرابي . قال : هل عندك شيء تحدثنا به ؟ قال : فحدثته بخمسة أحرف ؛ فغشي عليه وأنا أنظر إليه ، ثم أفاق ، فقال : خذ أنت ها هنا حتى آخذ أنا ها هنا . فطلبته بعد ذلك ؛ فلم أقدر عليه ' .
116 حدثني محمد بن الحسين ، حدثني عمار بن عثمان ، عن معن أبي سعيد ، عن عبد الرحمن بن زيد ؛ قال : : لم أر مثل قوم رأيتهم هجمنا مرة على نفر من العباد في بعض سواحل البحر ، فتفرقوا حين رأونا ، فبتنا تلك الليلة وارفأنا في تلك الجزيرة ؛ فما كنت أسمع عامة الليل إلا الصراخ والتعوذ من النار ، فلما أصبحنا طلبناهم ، وأتبعنا آثارهم ؛ فلم نر منهم أحدا ' .
117 - حدثني محمد ، حدثني عمار بن عثمان الحلبي ، حدثني الحصين ابن القاسم الوراق ؛ قال : سمعت عبد الواحد بن زيد يقول :
____________________

(1/118)

' خرجت إلى الشام في طلب العباد ؛ فجعلت أجد الرجل بعد الرجل شديد الاجتهاد ؛ حتى قال لي رجل : قد كان ها هنا رجل من اهل النحو الذي تريد ، ولكنا فقدنا من عقله ؛ فلا ندري يريد أن يحتجز من الناس بذلك ، أم هو شيء أصابه ؟ قلت : وما أنكرتم منه ؟ قال : إذا كلمه أحدنا ؛ قال : الوليد وعاتكة ؛ لا يزيد عليه . قال : قلت : فكيف لي به ؟ قال : هذه مدرجته . فانتظرته ؛ فإذا برجل واله ، كريه الوجه ، كريه المنظر ، وافر الشعر ، متغير اللون . وإذا الصبيان حوله وخلفه ، وهو ساكت يمشي وهم خلفه سكوت يمشون ، عليه أطمار له دنسة . قال : فتقدمت إليه ، فسلمت عليه فالتفت إلي ، فرد علي السلام ؛ فقلت : رحمك الله ! إني أريد أن أكلمك . فقال : الوليد وعاتكة ! قلت : قد أخبرت بقصتك . فقال : الوليد وعاتكة ! قلت : أخبرت بقصتك . قال : الوليد وعاتكة ! قلت : أخبرت بقصتك . قال : الوليد وعاتكة ! ثم مضى حتى دخل المسجد ، ورجع الصبيان الذين كانوا معه يتبعونه ؛ قال : فاعتزل إلى سارية فركع ، فأطال الركوع ، ثم سجد [ فأطال السجود ] ، فدنوت منه ، فقلت : رحمك الله ! رجل غريب يريد أن يكلمك ويسألك عن شيء ؛ فإن شئت فأطل ، وإن شئت فأقصر ، ولست ببارح حتى تكلمني . قال وهو في سجوده يدعو ويتضرع ؛ قال : ففهمت عنه وهو يقول وهو ساجد : سترك سترك . قال : فأطال السجود حتى سئمت ، قال : فدنوت منه فلم اسمع له نفسا ولا حركة ، قال : فحركته ؛ فإذا هوميت ، كأنه قد مات من دهر طويل . قال : فخرجت إلى صاحبي الذي دلني عليه ، فقلت : تعال فانظر إلى الذي زعمت أنك انكرت من عقله . قال : فقصصت عليه قصته ، قال : فهيأناه ودفناه ' .
____________________

(1/119)

118 - حدثنا القاسم بن هاشم ، ثنا ابن عياش الحمصي ، ثنا إسماعيل ابن عياش ، حدثني أبو بكر بن عبد الله بن حبيب بن عبيد الرحبي ، عن عمرو ابن عبسة ؛ قال : ' ليأتين على الناس زمان يكون للرجل من الوحدة ما لكم اليوم في الجماعة ' .
119 - حدثني القاسم بن هاشم ؛ قال : حدثني علي بن عياش ، عن إسماعيل بن عياش ، ثنا أبو بكر بن عبد الله ، عن حبيب بن عبيد ، عن العرباض ابن سارية ؛ أنه كان يقول : ' لولا أن يقال : فعل أبو نجيح ؛ لألحقت مالي سبله ، ثم لحقت واديا من اودية لبنان ، فعبدت الله عز وجل حتى أموت ' .
____________________

(1/120)

120 - حدثنا فضيل بن عبد الوهاب ، ثنا شريك ، عن منصور ، عن عطاء في قوله عز وجل : ( إن أرضي واسعة فإياي فاعبدون ) [ العنكبوت : 56 ] ؛ قال : ' إذا أردتم علي معصيتي ؛ فاهربوا ؛ فإن في أرضي سعة ' .
121 - حدثنا عبد الله ، ثنا زياد بن أيوب ، ثنا سعيد بن عامر ، عن صالح ابن رستم ، عن حميد بن هلال ، عن الأحنف بن قيس ؛ قال : ' جلست إلي أبي ذر وهو يسبح ؛ فأقبل علي ، فقال : أمل الخير تملىء خيرا ؛ أليس خيرا ؟ قلت : بلى والله أصلحك الله . ثم أقبل على التسبيح ، قال : والسكوت خير من إملاء الشر ، أليس كذلك ؟ قلت : بلى . ثم قال : والجليس الصالح خير من الوحدة ، أليس كذلك ؟ قلت : بلى . قال : والوحدة خير من جليس السوء ، أليس كذلك ؟ قلت : بلى ' .
122 - حدثنا عبد الله ، حدثني عبيد الله بن جرير العتكي ، ثنا علي بن
____________________

(1/121)

عثمان اللاحقي ، حدثني أبي عثمان بن عبد الحميد بن لاحق ؛ قال : سمعت أبا حمزة الكوفي يقول للفضل بن لاحق : يا ابا بشر ! احذر الناس ؛ فإن منهم من لو أعطي درهم على أن يقتل إنسانا قتله بعد أن يختبأ له ؛ فلا تتخذ من الخدم إلا ما لا بد لك منه ، فإن مع كل إنسان منهم شيطانا ' .
123 - حدثنا عبد الله ، حدثني محمد بن الحسين ، حدثني أحمد بن سهل الأردني ، حدثني عباد أبو عتبة الخواص ؛ قال : حدثني رجل من الزهاد ممن يسيح في الجبال ؛ قال : ' لم تكن لي همة في شيء من الدنيا ولا لذة إلا في لقياهم ( يعني : الأبدال والزهاد ) . قال : فبينا أنا ذات يوم على ساحل من سواحل البحر ليس
____________________

(1/122)

يسكنه الناس ، ولا ترفأ إليه السفن ؛ إذا أنا برجل قد خرج من تلك الجبال ، فلما رآني هرب وجعل يسعى ، واتبعته أسعى خلفه ، فسقط على وجهه وأدركته ، فقلت : ممن تهرب رحمك الله ؟ فلم يكلمني ، فقلت : إني أريد الخير ؛ فعلمني . قال : عليك بلزوم الحق حيث كنت ؛ فوالله ما أنا بحامد لنفسي فأدعوك إلى مثل عملها . ثم صاح صيحة فسقط ميتا ، فمكثت لا أدري كيف أصنع به . قال : وهجم الليل علينا ، فتنحيت ونمت ناحية عنه ؛ فأريت في منامي اربعة نفر هبطوا عليه من السماء على خيل لهم ؛ فحفروا له ، وكفنوه ، وصلوا عليه ، ثم دفنوه ، فاستيقظت فزعا للذي رأيت ، فذهبت عني وسنة النوم بقية الليل ، فلما أصبحت انطلقت إلى موضعه ؛ فلم أره فيه ، فلم أزل أطلب أثره وأنظر ؛ حتى رأيت قبرا جديدا ظننت أنه القبر الذي رأيت في منامي ' .
124 - حدثنا عبد الله ، ثنا محمد ، ثنا زكريا بن عدي ؛ قال : سمعت عابدا باليمن يقول : ' سرور المؤمن ولذته في الخلوة ومناجاته سيده ' .
125 - حدثنا عبد الله ، حدثني محمد ، ثنا حسين بن علي الجعفي ، ثنا مالك بن مغول ؛ قال :
____________________

(1/123)

' مر رجل بربيع بن أبي راشد وهو جالس على صندوق من صناديق الحذائين ، فقال له رجل : لو دخلت المسجد فجالست إخوانك ! قال لو فارق ذكر الموت قلبي ساعة ؛ لخشيت أن يفسد علي قلبي ' .
126 - حدثنا عبد الله ، ثنا محمد بن يزيد الأدمي أبو جعفر ، ثنا سفيان بن عيينة ، عن خلف بن حوشب ؛ قال : ' كنت مع ابن أبي راشد في جبانة ؛ فقرأ رجل : ( يا أيها الناس إن كنتم في ريب من البعث . . ) الآية [ الحج : 5 ] ؛ فقال ربيع بن أبي راشد : حال ذكر الموت بيني وبين كثير مما أريد من التجارة ، ولو فارق ذكر الموت قلبي ساعة ؛ لخشيت أن يفسد علي قلبي ، ولولا أن اخالف من كان قبلي ؛ لكانت الجبانة مسكني حتى أموت ' .
127 - حدثنا عبد الله ، ثنا حاتم أبو عبد الرحمن الخزاعي ؛ قال : سمعت [ أبي ، سمعت ] الحسن بن رشيد يقول : سمعت سفيان الثوري يقول : ' يا حسن ! لا تعرفن إلى من لا يعرفك ، وأنكر معرفة من يعرفك ' .
____________________

(1/124)

128 - حدثنا عبد الله ، ثنا حاتم أبو عبد الرحمن الأزدي ؛ أنه حدث عن المؤمل بن إسماعيل ؛ قال : قال سفيان الثوري رحمه الله لرجل : ' أخبرني ؛ يأتيك ما تكره ممن تعرف أو ممن لا تعرف ؟ قال : لا ، بل ممن أعرف . قال : فما قل من هؤلاء ؛ فهو خير ' .
129 - حدثنا عبد الله ؛ قال : وحدثنا أبو عبد الرحمن ؛ قال : قال أبو وهب محمد بن مزاحم : ' ليس للنضر بن محمد إخوان ، فبلغ ذلك النضر ؛ فقال : لم أعلم لمحمد ابن ثابت أخا واحدا ، وكان بالحال التي كان عند الناس ( أي : من الحب ) ' .
____________________

(1/125)

130 - حدثنا عبد الله ؛ قال : حدثني محمد بن عبد المجيد ، عن مؤمل بن إسماعيل ؛ قال : سمعت سفيان رحمه الله يقول : ' أحب أن أعرف الناس ولا يعرفوني '
131 - حدثنا عبد الله ، حدثني محمد بن عبد الحميد ، ثنا عبيد الله بن إدريس الأودي ؛ قال : ' قلت لداود الطائي : أوصني . قال : أقل من معرفة الناس ' .
132 - حدثنا عبد الله ، حدثني محمد بن عبد المجيد ، ثنا عبد الرحمن بن مهدي ، ثنا طالوت ؛ قال : سمعت إبراهيم بن أدهم يقول : ' ما صدق الله عبد أحب الشهرة . قال : ولم أره يحرك شفتيه بالتسبيح قط ' .
133 - حدثنا عبد الله ؛ قال : قال محمد بن الحسين : حدثني أحمد بن
____________________

(1/126)

سهل ، حدثني ابو فروة السائح - وكان والله من العاملين لله بمحبته - ؛ قال : ' بينا أنا أطوف في بعض الجبال ؛ إذ سمعت صدى صوت فقلت : إن ها هنا لأمر ، فاتبعت الصوت ؛ فإذا أنا بهاتف يهتف : يا من آنسني بذكره ، وأوحشني من خلقه ، وكان لي عند مسرتي ! أرحم اليوم عبرتي ، وهب لي من معرفتك ما أزداد به تقربا إليك ، يا عظيم الصنيعة إلى أوليائه ! اجعلني اليوم من أوليائك المتقين . قال : ثم سمعت صرخة فلم أر أحدا ، فأقبلت نحوها ؛ فإذا أنا بشيخ ساقط مغشيا عليه ، قد بدا بعض جسده ؛ فغطيت عليه ، ثم لم أزل عنده حتى أفاق ، فقال : من أنت رحمك الله ؟ قلت : رجل من بني آدم . قال : إليكم عني ؛ فمنكم هربت . قال : ثم بكى ، وقام ، فانطلق وتركني ؛ فقلت : رحمك الله ! دلني على الطريق ؛ فأومأ بيده إلى السماء ، فقال : ها هنا ' .
134 - حدثنا عبد الله ؛ قال : حدثت عن إبراهيم بن بشار ، عن ابن عيينة ؛ قال : ' كان عمر بن محمد بن المنكدر قد اعتزل الناس ؛ فنزل بذي طوى ، فقال لغلامه ذات يوم : يا غلام ! افتح افتح ، يا لها من ليلة لم أكلم فيها أحدا ولم يكلمني ' .
135 - حدثنا عبد الله ، ثنا هارون بن عبد الله ، عن سعيد بن عامر ، عن عون بن معمر ؛ قال : قال معاذ بن جبل :
____________________

(1/127)

' لتسعكم بيوتكم ، ولا يضركم ألا يعرفكم أحد ، وسابقوا الناس إلى الله عز وجل ' .
136 - ثنا عبد الله ؛ قال : قال محمد بن الحسين ، حدثني حكيم بن جعفر ، حدثني عبد الله بن أبي نوح ؛ قال : ' لقيت رجلا من العباد في بعض الجزائر منفردا ؛ فقلت : يا أخي ! ما تصنع ها هنا وحدك ؛ اما تستوحش ؟ ! قال : الوحشة في غير هذا الموضع أعم . قلت : منذ كم أنت هاهنا ؟ قال : منذ ثلاثين سنة . قلت : من أين المطعم ؟ قال : من عند المنعم . قلت : فها هنا في القرب منك شيء تعول عليه إذا احتجت إليه من المطعم رجعت إليه ؟ قال : ما أكربك بما قد كفيته وضمن لك . قلت : أخبرني بأمرك . قال : ما لي أمر غير ما ترى ؛ غير أني أظل في هذا الليل والنهار متكلا على كرم من لا تأخذه سنة ولا نوم . قال : ثم صاح صيحة أفزعني ؛ فوثبت ، وسقط مغشيا عليه ؛ فتركته على تلك الحال ، ومضيت ' .
137 - حدثنا عبد الله ، حدثني عبد الرحمن بن صالح الأزدي ، ثنا يعلى
____________________

(1/128)

ابن عبيد ، عن محمد بن عون ، عن إبراهيم بن عيسى ، عن عبد الله بن مسعود ؛ قال : ' كونوا ينابيع العلم ، مصابيح الهدى ، أحلاس البيوت ، سرج الليل ، جدد القلوب ، خلقان الثياب ، تعرفون في أهل السماء ، وتخفون في أهل الأرض ' .
138 - حدثنا عبد الله ؛ قال : ثنا محمد بن علي بن شقيق ، اخبرنا إبراهيم ابن الأشعث ، حدثني شيخ من النخع ، عن أشياخ له من أصحاب عبد الله ؛ أن عبد الله بن مسعود ؛ قال : ' كفى به دليلا على سخافة دين الرجل كثرة صديقه ' .
____________________

(1/129)

139 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم بن كثير العبدي ، حدثني زهير السجستاني أبو عبد الرحمن ؛ قال : سمعت بشر بن منصور يقول : ' ما جلست إلى أحد ، ولا جلس إلي أحد فقمت من عنده أو قام من عندي ؛ إلا علمت أني لو لم أقعد إليه أو يقعد إلي ؛ كان خيرا لي ' .
140 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم ، ثنا عبد الرحمن بن مهدي ؛ قال : ' واعدت بشر بن منصور أنا وأبو الخصيب وعبد الله بن ثعلبة وبشر بن السري أن نأتيه ، فلما أتيناه ؛ قال : وقد استخرت الله في صحبتكم ؛ فكان الغالب على قلبي أن لا تجيئوا .
141 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم ، حدثني محمد بن عبيد الله الأنصاري ، ثنا أيوب بن عبد الله الأنصاري ؛ قال : ' كنا عند بشر بن منصور ؛ فحدثنا ، ثم قال : لقد فاتني منذ كنت معكم خير كثير ' .
____________________

(1/130)

142 - حدثنا عبد الله ، ثنا أحمد بن إبراهيم ، ثنا عباس بن الوليد بن نصر ؛ قال : قال لنا ( يعني : بشر بن منصور ) : ' ما أكاد أن ألقى أحدا ؛ فأربح عليه شيئا '
143 - حدثنا عبد الله ، ثنا محمد بن إدريس ، ثنا أحمد بن أبي الحواري ، ثنا أبو مسهر ، عن سهل بن هاشم ؛ قال : قال إبراهيم بن أدهم : ' اياك وكثرة الإخوان والمعارف '
144 - ثنا عبد الله ، ثنا إسحاق بن إبراهيم ، ثنا جرير ، عن مغيرة ؛ قال : قال لي سماك بن سلمة : ' يا فل ! إياك وكثرة الأخلاء ' .
145 - حدثنا عبد الله ، حدثني أبو حاتم الرازي ؛ قال : ثنا ابن عفير ، ثنا يحيى بن أيوب ، عن موسى بن علي ، عن أبيه ، عن عمرو بن العاص ؛ قال : ' إذا كثر الأخلاء كثر الغرماء . قلت لموسى : ما الغرماء ؟ قال : الحقوق ' .
____________________

(1/131)

146 - حدثنا عبد الله ، ثنا محمد بن إدريس الحنظلي ، ثنا أحمد بن أبي الحواري ، ثنا أبو عبد الرحمن الأزدي ؛ قال : ' كنت أدور على حائط ببيروت ، فمررت برجل متدلي الرجلين في البحر وهو يكبر ، فاتكأت إلى الشرافة التي إلى جنبه ، فقلت : يا شاب ! ما لك جالسا وحدك ؟ قال : اتق الله ولا تقل إلا حقا ، ما كنت وحدي منذ ولدتني أمي ، إن
____________________

(1/132)

معي ربي حيث ما كنت ، ومعي ملكان يحفظان علي ، وشيطان ما يفارقني ، فإذا عرضت لي حاجة إلى ربي عز وجل ؛ سألته إياها بقلبي ولم اسأله بلساني ، فجاءني بها '
147 - ثنا عبد الله ، ثنا إسحاق بن إبراهيم ، ثنا جرير ، عن ليث ، عن طاوس ، عن أم مالك البهزية ؛ قالت : ' ذكر رسول الله [ ] الفتن ؛ فقال : ' خيركم فيها أو خير الناس فيها : رجل معتزل في ماله يعبد ربه عز وجل ، أو رجل آخذ برأس فرسه يخيف العدو ويخيفونه ' .
____________________

(1/133)

148 - حدثنا عبد الله ، ثنا أحمد بن عبدة الضبي ، ثنا سفيان ، عن سعيد ابن حسان ، عن مجاهد ؛ قال : ' أخبر الناس ثم أقلهم ' .
____________________

(1/134)

149 - حدثنا عبد الله ، ثنا إسحاق بن إسماعيل ، ثنا بكر بن محمد العائد ، ثنا برد أبو زهير ، عن الحسن ؛ قال : ' أرى رجالا ولا أرى عقولا ، اسمع أصواتا ولا أرى انيسا ، أخصب ألسنة وأجدب قلوبا ' .
150 - حدثنا عبد الله ، ثنا محمد بن عمرو الباهلي ، ثنا سعيد بن عامر ، عن حزم ، عن مغيرة بن أبي صالح ختن مالك بن دينار ؛ قال : كان مالك بن دينار يقول لي : ' احفظ عني كل أخ وجليس وصاحب لا تستفيد منه خيرا في أمر دينك ؛ ففر منه ' .
____________________

(1/135)

151 - حدثنا عبد الله ، ثنا أزهر بن مروان ؛ قال : سمعت جعفر بن سليمان ؛ قال : قال لي الحارث بن شهاب : ' يا ابا سليمان ! لا تخرجن إلى أحد في هذا الزمان ، كن كمؤمن آل فرعون ' .
152 - حدثنا عبد الله ، ثنا العباس العنبري ، ثنا عبد الرحمن بن مهدي ، عن جعفر بن سليمان ، عن المعلى بن زياد ؛ قال :
____________________

(1/136)

كان لصفوان بن محرز سرب يبكي فيه ' .
153 - حدثنا عبد الله ؛ قال : حدثت عن عبد السلام بن مطهر ؛ قال : ثنا جعفر بن سليمان ، عن هشام بن حسان ، عن أوفى بن دلهم ؛ قال : ' كان للعلاء بن زياد مال ورقيق ؛ فأعتق بعضهم ، [ ووصل بعضهم ] ، وباع بعضهم ، وأمسك علاما أو اثنين يأكل غلتهما ؛ فتعبد فكان يأكل كل يوم رغيفين ، وترك مجالسة الناس ، فلم يكن يجالس أحدا ، يصلي في جماعة ، ثم يرجع إلى أهله [ ويجمع ثم يرجع إلى أهله ] ، ويشيع الجنائز [ ثم يرجع إلى أهله ] ، ويعود المريض ثم يرجع إلى أهله ، فطفىء وبلغ ذلك إخوانه ، فاجتمعوا ، فأتوه أنس بن مالك والحسن والناس ؛ فقالوا : رحمك الله ! أهلكت نفسك لا يسعك هذا ، فكلموه وهو ساكت ، حتى إذا فرغوا من كلامهم ؛ قال : إنما أتذلل لله عز وجل لعله ان يرحمني ' .
____________________

(1/137)

154 - حدثنا عبد الله ، ثنا علي بن مسلم ، ثنا سفيان رحمه الله ، ثنا رياح ابن عمرو القيسي ؛ قال : سمعت مالك بن دينار يقول : ' لا يبلغ الرجل منزلة الصديقين ؛ حتى يترك زوجته كأنها أرمله ، ويأوي إلى مزابل الكلاب ' .
____________________

(1/138)

155 - حدثنا عبد الله ، ثنا عمرو الناقد ، ثنا خلف بن تميم ، حدثني موسى بن مطير ، عن أبيه ، عن أبي هريرة ؛ أن أبا بكر الصديق رضي الله عنه قال لابنه : ' يا بني ! إن حدث في الناس حدث ؛ فائت الغار الذي رأيتني اختبأت فيه أنا ورسول الله [ ] ، فكن فيه ؛ فإنه سيأتيك رزقك فيه بكرة وعشية ' .
____________________

(1/139)

156 - حدثنا عبد الله ، ثنا علي بن الجعد ، أخبرنا شعبة ، عن عوف ، عن أبي رجاء ؛ قال : ' رأى طلحة قوما يمشون معه نحو من عشرة ؛ فقال : ذبان طمع وفراش نار ' .
157 - حدثنا عبد الله ، ثنا الحسن بن الصباح ، ثنا روح بن عبادة ، عن شعبة ، ثنا حصين ؛ قال : سمعت هلال بن يساف يقول : ' ليس بشر للمسلم أن يخلو بنفسه ' .
158 - حدثنا عبد الله ، ثنا محمد بن عثمان العجلي ، ثنا أبو أسامة ،
____________________

(1/140)

أخبرني سفيان ، عن أبي المحجل ، عن ابن عمران بن حطان ، عن أبيه ؛ قال : قال أبو ذر : ' الصاحب الصالح خير من الوحدة ، والوحدة خير من صاحب السوء ، وممل الخير خير من الصامت ، والصامت خير من ممل الشر ، والأمانة خير من الخائن ، والخائن خير من ظن السوء ' .
____________________

(1/141)

صفحة فارغة
____________________

(1/142)

159 - حدثنا عبد الله ، ثنا الحسن بن محبوب ، ثنا الفيض بن إسحاق ؛ قال : ذكر عند حذيفة المرعشي الوحدة وما يكره منها ؛ قال : ' إنما يكره ذلك الجاهل ، فأما عالم يعرف ما ، نأتي أي فلا ' .
160 - حدثنا عبد الله ، ثنا الحسن بن محبوب ، ثنا الفيض ؛ قال : قال حذيفة المرعشي : ' ما أعلم شيئا من أعمال البر افضل من لزومك بيتك ، ولو كانت لك حيلة لهذه الفرائض ؛ كان ينبغي لك أن تحتال لها ' .
161 - حدثنا عبد الله ، حدثني عبد الرحمن بن صالح ، ثنا أبن أبي غنية ، عن داود بن أبي السوداء ؛ قال : قال كعب لعلي عليه السلام :
____________________

(1/143)

' ألا أخبرك بثلاث منجيات جاء بهن موسى [ ] ؟ لزومك بيتك ، وبكاؤك على خطيئتك وكفك لسانك . قال : فعارضه علي رضي الله عنه ؛ فقال : ألا أخبرك بثلاث مهلكات ؟ نكث الصفقة ، وترك السنة ، ومفارقة الجماعة ' .
162 - حدثنا عبد الله ، حدثني داود بن عمرو الضبي ، ثنا عبد الله بن المبارك ، أخبرني عاصم الأحول ، عن رجل من بني سدوس ، عن أبي موسى الأشعري ؛ قال : ' جليس الصدق خير من الوحدة ، والوحدة خير من جليس السوء ، ومثل الجليس الصالح مثل صاحب العطر ؛ إن لم يحذك يعبقك من ريحه ، ومثل الجليس السوء مثل القين إن لم يحرقك يعبقك من ريحه ، وإنما سمي القلب
____________________

(1/144)

لتقلبه ، ومثل القلب مثل ريشة في الفلاة ألجأتها الريح إلى شجرة ؛ فالريح تصفقها ظهرا لبطن ، وإن بعدكم فتن كقطع الليل المظلم ، يصبح الرجل فيها مؤمنا ويمسي كافرا ، ويمسي مؤمنا ويصبح كافرا . قالوا : فما تأمر من أدرك منا ذلك ؟ قال : كونوا أحلاس البيوت ' .
163 - حدثنا عبد الله ، ثنا عون بن إبراهيم ، حدثني محمد بن روح المصري ، عن إبراهيم بن عمرو البصري ؛ قال : ' لما علموا أن العطب في المؤانسة ؛ الزموا أنفسهم ترك المخالطة ' .
____________________

(1/145)

164 - حدثنا عبد الله ، حدثني هارون بن سفيان ، حدثني إسحاق بن منيب المصيصي ؛ قال : سمعت مخلد بن حسين يقول : ' ما أحب الله عز وجل عبدا وأحب أن يعرف الناس مكانه . قال : فقال سفيان بن عيينة : لم يعرفوا حتى أحبوا أن لا يعرفوا ' .
165 - حدثنا عبد الله ، حدثني هارون بن سفيان ، حدثني أبو عبد الله الجشمي ؛ قال : قال سفيان الثوري رحمه الله : ' ما رأيت الزهد في شيء أقل منه في الرياسة ' .
166 - حدثنا عبد الله ، ثنا محمد بن إسحاق الباهلي ؛ [ قال : أخبرني أبي ] ؛ قال : ' قلت لإبراهيم : أوصني . قال : ( اتخذ الله صاحبا ** ودع الناس جانبا )
____________________

(1/146)

167 - ثنا عبد الله ، حدثني حمزة بن العباس ، ثنا عبدان بن عثمان ، أخبرنا عبد الله بن المبارك ، أخبرنا جرير بن حازم ؛ قال :
____________________

(1/147)

' دخلنا على الحسن يوما ، فملأنا عليه سطحه ؛ فنظر في وجوه القوم ، فقال : أرى أعينا ولا أرى أنيسا معرفة ولا صدق قول ولا فعل ، صورة تلبس الثياب .
168 - حدثنا عبد الله ، ثنا هارون بن معروف ، ثنا يحيى بن عيسى ، عن الأعمش ، عن عدي بن ثابت الأنصاري ، عن زر بن حبيش ؛ قال : قال حذيفة : ' لوددت أني قدرت على مئة رجل قلوبهم من ذهب ، فأقوم على صخرة ، فأحدثهم حديثا لا تضرهم فتنة أبدا ثم أفر ؛ فلا يقدرون علي ' .
169 - حدثنا عبد الله ، ثنا هارون بن عبد الله ، ثنا محمد بن يزيد بن خنيس ؛ قال : قال وهيب بن الورد : ' كان يقال : الحكمة عشرة أجزاء ؛ فتسعة منها في الصمت ، والعاشرة عزلة الناس . قال : فعالجت نفسي على الصمت ؛ فلم أجدني أضبط كلما أريد
____________________

(1/148)

منه ؛ فرأيت أن هذه الأجزاء العشرة عزلة الناس ' .
170 - حدثنا عبد الله ، ثنا هارون بن عبد الله ، ثنا محمد بن يزيد بن خنيس ، عن عبد العزيز بن أبي رواد ؛ قال : ' قال رجل لسلمان رضي الله عنه : أوصني . قال : لا تخالط الناس . قال : وكيف يعيش مع الناس من لا يخالطهم ؟ ! قال : فإن كان لا بد من مخالطتهم ؛ فاصدق الحديث ، وأد الأمانة ' .
171 - حدثنا عبد الله ، ثنا هارون بن عبد الله ، ثنا محمد بن يزيد بن خنيس ؛ قال : قال وهيب ؛ قال رجل ممن أعطاه الله الحكمة : ' إني لأخرج من منبر لي ، وإني لأطمع في الربح في أمر الدين ؛ فوالله ؛ ما أنقلب إلا بالوضيعة ' .
172 - حدثنا عبد الله ، ثنا محمد بن عباد العكلي ، ثنا محمد بن سليمان ابن مسمول ؛ قال : سمعت القاسم بن مخول البهزي ثم السلمي يقول : سمعت أبي - وكان قد أدرك الجاهلية والإسلام - يقول :
____________________

(1/149)

نصبت حبائل لي بالأبواء ، فوقع في حبل منها ظبي ، فأفلت به ، فخرجت في أثره ، فوجدت رجلا قد أخذه ، فتنازعنا فيه ، فتساوقنا فيه إلى رسول الله [ ] ، فوجدناه نازلا بالأبواء تحت شجرة مستظلا بنطع ، فاختصمنا إليه ، فقضى به بيننا شطرين ، ثم أنشأ رسول الله [ ] يحدثنا ؛ قال : ' سيأتي على الناس زمان خير المال فيه غنم بين المسجين ، تأكل من الشجر وترد الماء ، يأكل صاحبها من رسلها ، ويشرب من ألبانها ، ويلبس من أشعارها ( أو قال : أصوافها ) ، والفتن ترتكس بين جراثيم العرب ، والله ؛ ما تفتنون ( يقولها رسول الله [ ] ثلاثا ) ' . قلت : يا رسول الله ! أوصني ! قال : ' اقم الصلاة ، وآت الزكاة ، وصم شهر رمضان ، وحج البيت ، واعتمر ، وبر والديك ، وصل رحمك ، وأقر الضيف ، ومر بالمعروف ، وانه عن المنكر ، وزل مع الحق حيث زال ' .
173 - حدثنا عبد الله ، ثنا محمد بن الحسين ، حدثني داود بن المحبر ، ثنا عبد الواحد بن زيد ؛ قال :
____________________

(1/150)

' كان أصحاب غزوان يقولون له : هبك لا تضحك ، ما يمنعك من مجالسة إخوانك ؟ فيبكي غزوان عند ذلك ويقول : أصبت راحة قلبي في مجالسة من لديه حاجتي '
174 - حدثنا عبد الله ، حدثني علي بن أبي مريم ، عن ثابت بن محمد ؛ قال : سمعت سفيان الثوري يقول : ' وددت أني في مكان لا أعرف ، ولا أرى الناس ولا يروني ؛ حتى أموت ' .
175 - حدثنا عبد الله ، حدثني أبو بكر بن إسحاق ؛ قال : سمعت عبد الله بن داود الخريبي ، ثنا ابن السماك ؛ قال : ' كان يحيى بن زكريا عليه السلام إذا دخل قرية ، فصلى فيها ، فعرف ؛ تحول منها إلى غيرها ' .
____________________

(1/151)

176 - حدثنا عبد الله ، ثنا محمد بن إدريس ، ثنا أحمد بن أبي الحواري ، ثنا عمر بن أبي سلمة ؛ قال : قال مسلم بن يسار : ' ما تلذذ المتلذذون بمثل الخلوة بمناجاة الله عز وجل ' .
177 - حدثنا عبد الله ، ثنا محمد ، ثنا أحمد ، ثنا عبد العزيز بن عمير ؛ قال : ' قيل لعبد العزيز الراسبي - وكانت رابعة تسميه سيد العابدين _ : ما بقي مما تتلذذ به ؟ قال : سرداب أخلو فيها ' .
178 - حدثنا عبد الله ، حدثني محمد بن إدريس ، ثنا أحمد ؛ قال :
____________________

(1/152)

سمعت أحمد بن صاعد الصوري يقول : ' كانت الراحة قبل اليوم في لقاء الأخوان ، وإنما الراحة اليوم في الخلوة به ' .
179 - حدثنا عبد الله ، ثنا الفضل بن سهل ، ثنا يزيد بن هارون ، أخبرنا نوح بن قيس ، ثنا سعيد القطعي ؛ قال : قال عبد الله بن مسعود : ' كونوا ينابيع العلم ، مصابيح الليل ، أحلاس البيوت ، جدد القلوب ، خلقان الثياب ؛ تعرفون في أهل السماء ، وتخفون في أهل الأرض ' .
180 - حدثنا عبد الله ، ثنا إسماعيل بن إسحاق الأزدي ، ثنا إسحاق بن محمد الفروي ، وثنا عبد الله بن عمر ، عن خبيب بن عبد الرحمن ، عن حفص ابن عاصم ، عن أبي هريرة ، عن النبي [ ] ؛ قال : ' يوشك أن يأتي على الناس زمان يكون خير أن يكون أحدكم في شعب جبل في غنيمة ؛ يقيم الصلاة ، ويؤتي الزكاة ، ويعبد الله لا يشرك به شيئا ؛ حتى يأتيه اليقين ' .
____________________

(1/153)

181 - حدثنا عبد الله : أنشدني أبو بكر العنبري : ( ' ليت السباع لنا كانت مجاورة ** وإننا لا نرى ممن نرى أحدا ) ( إن السباع لتهدأ في مواطنها ** والناس ليس بهاد شرهم أبدا ) ( فاهرب بنفسك واستأنس بوحدتها ** تلفى السعيد إذا ما كنت منفردا ' )
182 - حدثنا عبد الله ؛ قال : وأنشدني أبو عبد الله التيمي بعض هذا الشعر لحنتم بن جحشة العجلي - وكان عابدا - : ( وأنبئكم ليت لي بقراء ** دهري مثل من قد مضى من الفتيان ) ( من رجال كانت لهم أخلاق ** وحفاظ في نائب الحدثان ) 5 ( طرح للخناء إذ سمعوه ** قطف عن مظالم الجيران ) ( ينصفون الذليل إذ نازعوه ** ويجلون شيبة الإنسان ) ( ليت لي بالكثير من دهرنا اليوم قليلا من أهل ذاك الزمان )
____________________

(1/154)

183 - حدثنا عبد الله ، حدثني الفضل بن سهل ، ثنا أبو عاصم ، عن أشعث ، عن الحسن ، عن أنس ؛ قال : ' لما أن كان من أمر الناس ما كان ؛ قال أبو موسى : لوددت أني وأهلي أو من يبايعني من أهل هذين المصرين لنا ما يغنينا حتى يدفن آخرنا أولنا ' .
184 - حدثنا عبد الله ، ثنا علي بن الحسن ، عن موسى بن داود ؛ قال : ' لقيت بكرا العابد منذ نحو ثلاثين سنة ، فقلت له : لم أرك من أيام ! فقال : : أي أخي ! ليس هذا زمان تلاقي ، [ لم يبق من الدنيا إلا الهموم والأحزان ] . وتركني ' .
185 - حدثنا عبد الله ، ثنا علي بن الحسن ، عن ثابت بن محمد العابد ؛ قال :
____________________

(1/155)

' سمعت سلمة العابد يقول : لولا الجماعة ( يعني : الصلاة في الجمع ) ؛ ما خرجت من بابي أبدا حتى أموت ، وسمعته يقول : ما وجد المطيعون لله عز وجل لذة في الدنيا أحلى من الخلوة بمناجاة سيدهم ، ولا أحب لهم في الآخرة من عظيم الثواب أكثر في صدورهم وألذ في قلوبهم من النظر إليه . قال : ثم غشي عليه . وكان سلمة يفطر في كل ليلة من السحر إلى السحر ، ويتوضأ وضوءه للصلاة في ذلك الوقت قبل الفجر إلى مثلها '
186 - حدثنا عبد الله ؛ قال : حدثني محمد بن الحسين ، حدثني عمار ابن عثمان الحلبي ، حدثني حصين بن القاسم الوراق ؛ قال : ' قال لي عابد كان قد تخلى في بلاد الشام وعاتبته على التفرد والتوحش ؛ فقال : أي أخي ! قلة الصبر على الحق أحلني هذا المحل . قال : قلت : فكيف ذلك ؟ ! قال : كنت أرى أمورا يجب علي تغييرها ؛ فلا أقدر على ذلك ، فلما كبر علي ؛ خفت أن يضيق علي ترك الإقدام عليه ، وكان في ذلك التلف ؛ فهممت به ، ثم خفت فأكون على نفسي متقيا ، وقد وسع لي في النقلة والهرب منهم . قال : ثم أسبل دموعه وهو يقرأ هذه الآية : ( يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون ) [ العنكبوت : 56 ] ' .
____________________

(1/156)

187 - حدثنا عبد الله ، ثنا يعقوب بن عبيد ، ثنا عبد الله بن رجاء ، ثنا إسرائيل ، عن شيح ، عن أبي الدرداء ؛ قال : ' المجالس ثلاثة : مجلس في سبيل الله ، ومجلس في بيت من بيوت الله عز وجل يذكر الله فيه فذكر به ، ومجلس في بيتك لا تؤذي ولا تؤذى ' .
188 - حدثنا عبد الله ، حدثني محمد بن هارون ، ثنا الحسن بن موسى ، ثنا مهدي بن ميمون ، ثنا واصل مولى أبي عيينة ؛ قال :
____________________

(1/157)

' دفع إلي يحيى بن عقيل صحيفة ؛ فقال : هذه خطبة عبد الله بن مسعود ، أنبئت أنه كان يقوم كل عشية خميس يخطب بهذه الخطبة على أصحابه ، فيها : إنه سيأتي على الناس زمان تمات فيه الصلاة ، ويشرف فيه البنيان ، ويكثر فيه الحلف والتلاعن ، وتفشو فيه الرشى والزنا ، وتباع الآخرة بالدنيا ، فإذا رأيتم ذلك ؛ فالنجاة فالنجاة ! قالوا : وكيف النجاة ؟ قال : كن حلسا من احلاس بيتك ، وكف لسانك ويدك ' .
189 - حدثنا عبد الله ، ثنا أبو خيثمة ، ثنا محمد بن يوسف ، عن الأوزاعي ، عن عطاء بن يزيد الليثي ، عن أبي سعيد الخدري ؛ قال : ' جاء رجل إلى النبي [ ] ، فقال : أي الناس خير ؟ قال : ' رجل جاهد بنفسه وماله ، ورجل في شعب ، من الشعاب يعبد ربه عز وجل ويدع الناس ' .
____________________

(1/158)

190 - حدثنا عبد الله ، حدثني محمد بن عمرو بن عيسى العبري ؛ قال : ' كنت أسمع جدي في السحر يبكي ويقول : ترجح بي للأماني وخليله إبراهيم عليه السلام يقول : ( والذي أطمع أن يغفر لي خطيئتي يوم الدين ) [ الشعراء : 82 ] . قال : ويبكي ' .
191 - حدثنا عبد الله ، ثنا هاشم بن القاسم القرشي ، ثنا عبد الله بن وهب ، عن عمرو بن الحارث ، حدثني أبو عشانة المعافري ، عن عقبة بن عامر قال : قال رسول الله [ ] : ' يعجب ربك عز وجل من راعي غنم في رأس شظية في الجبل يؤذن بالصلاة فيصلي ، ويقول الله عز وجل لملائكته : انظروا إلي عبدي هذا ؛ يؤذن ويقيم الصلاة يخاف مني ، أشهدكم أني قد غفرت له وأدخلته الجنة ' .
____________________

(1/159)

192 - حدثنا عبد الله ، أخبرني أبي وأبو خيثمة ؛ قالا : ثنا الويد بن مسلم ، حدثني عبد الرحمن بن يزيد بن جابر ، حدثني بسر بن عبيد الله الحضرمي ؛ أنه سمع أبا إدريس الخولاني ؛ أنه سمع حذيفة بن اليمان يقول : : كان الناس يسألون رسول الله [ ] عن الخير ، وكنت أسأله عن الشر مخافة أن يدركني ؛ فقلت له : يا رسول الله ! إنا كنا في جاهلية وشر ، فجاءنا الله تعالى بهذا الخير ؛ فهل بعد الخير من شر ؟ قال : ' نعم ' . فقلت : هل بعد ذلك الشر من خير ؟ قال : ' نعم ، وفيه دخن ' . قلت : وما دخنه ؟ قال : ' قوم يهدون بغير هديي ، تعرف منهم وتنكر ' . قلت : فهل بعد الخير من شر ؟ قال : ' نعم ، دعاة على أبواب جهنم ، من أجابهم إليها قذفوه فيها ' . قلت : يا رسول الله ! صفهم لنا . قال : ' هم من جلدتنا ، يتكلمون بألسنتنا ' . قلت : يا رسول الله ! فما تأمرني إن أدركني ذلك ؟ قال : ' ألزم جماعة المسلمين وإمامهم ، فإن لم يكن لهم جماعة ولا إمام ؛ فاعتزل تلك الفرق ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت كذلك ' .
____________________

(1/160)

193 - حدثنا عبد الله ، ثنا عبد الرحمن بن صالح ، حدثني عبد الرحمن بن محمد المحاربي ، عن عبد الله بن الوليد ، عن مكحول ؛ قال : قال رجل : متى قيام الساعة يا رسول الله ؟ قال : ' ما المسؤول عنها بأعلم من السائل ؟ ! ولكن لها أشراط وتقارب أسواق ' . قال : يا رسول الله ! وما تقارب أسواقها . قال : ' كسادها ، ومطر ولا نبات ، وأن تفشوا الغيبة ، ويكثر أولاد البغية ، وأن يعظم رب المال ، وأن تعلو أصوات الفسقة في المساجد وأن يظهر أهل المنكر على أهل الحق ' . قال رجل : فما تأمرني ؟ قال : ' فر بدينك ، وكن حلسا من أحلاس بيتك ' .
____________________

(1/161)

194 - حدثنا عبد الله ، حدثني إبراهيم بن عبد الله ، أخبرنا هشيم ، عن عبد الرحمن بن يحيى ، عن موسى بن الأشعث ، عن رجل من قريش يقال له الحارث بن خالد أو خالد بن الحارث ؛ قال : ' كنت مع رسول الله [ ] في غزوة تبوك ، فأتيته بوضوء ؛ فتوضأ وقال : ' إن خير الناس رجل آمن بالله واليوم الآخر ، وأقام الصلاة ، وآتى الزكاة ، وعمر ما له واعتزل الناس ' .
____________________

(1/162)

195 - حدثنا عبد الله ، ثنا أحمد بن محمد بن أبي بكر ، ثنا إسحاق بن محمد الفروي ، ثنا عبد الله بن عمر ، عن خبيب بن عبد الرحمن ، عن حفص ابن عاصم ، عن أبي هريرة ، عن النبي [ ] ؛ قال : ' يوشك أن يأتي على الناس زمان خير أن يكون أحدكم في شعب جبل في غنيمة له ؛ يقيم الصلاة ، ويؤتي الزكاة ، ويعبد الله لا يشرك به شيئا ؛ حتى يأتيه اليقين ' .
196 - حدثنا عبد الله ، ثنا إبراهيم بن سعيد الجوهري ، ثنا يحيى بن يزيد ابن عبد الملك بن المغيرة النوفلي ، عن أبيه ، عن يزيد بن خصيفة ، عن أبيه ، عن أبي هريرة ؛ قال : ' إذا كان الشتاء قيظا ، وكان الولد غيظا ، وفاض اللئام فيضا ، وغاض الكرام غيضا ؛ فشويهات عفر بجبل وعر خير من ملك بني النضير ' .
____________________

(1/163)

197 - حدثنا عبد الله ، حدثني أبو نصر الكشي ، ثنا عبد الله بن خبيق الأنطاكي - وكان من أهل الكوفة - ؛ قال : سمعت أبا عبد الله الساجي قال : ' كتب عبد الله بن داود إلى أخ له : أما آن لك أن تستوحش من الناس ؟ ! ' .
198 - حدثنا عبد الله ، ثنا محمد بن حماد الطهراني ؛ قال : سمعت عبد الرزاق ، عن معمر ، عن الزهري ، عن عبيد الله بن عبد الله بن عتبة أو عطاء ابن يزيد ، عن أبي سعيد الخدري ؛ قال : ' قال رجل : أي الناس افضل يا رسول الله ؟ قال : ' مؤمن يجاهد بنفسه وماله في سبيل الله ' . قال : ثم من ؟ قال : ' رجل معتزل في شعب من الشعاب يعبد ربه عز وجل ويدع الناس من شره ' .
____________________

(1/164)

199 - حدثنا عبد الله ، ثنا محمد بن حماد ؛ قال : سمعت أبا نعيم ، ثنا يونس بن أبي إسحاق ، عن هلال بن خباب أبي العلاء ، حدثني عكرمة ؛ قال : حدثني عبد الله بن عمرو بن العاص ؛ قال : بينما نحن حول رسول الله [ ] ؛ إذ ذكر الفتنة أو ذكرت عنده ؛ فقلت : كيف أفعل جعلني الله فداك ؟ قال : ' الزم بيتك ، واملك عليك لسانك ' .
____________________

(1/165)

200 - حدثنا عبد الله ، ثنا محمد بن حماد ؛ قال : سمعت مسلم بن إبراهيم ، ثنا بشير بن عقبة ؛ قال : ' قلت ليزيد بن عبد الله بن العلاء : ما كان يصنع مطرف إذا هاج في الناس هيج ؟ قال : كان يلزم قعر بيته ولا يأتي لهم صفا ولا جماعة ؛ حتى تنجلي عما انجلت ' .
____________________

(1/166)

201 - ثنا عبد الله ، ثنا محمد بن حماد ؛ قال : سمعت أبا نعيم ، عن سيف بن هارون البرجمي ، عن منصور بن مسلم بن سابور ؛ قال : حدثني شيخ من بني حرام ، عن هرم بن حيان ؛ قال : قال أويس القرني : ' الوحدة أحب إلي ' .
202 - حدثنا عبد الله ، ثنا محمد بن حماد ؛ قال : سمعت أبا النعمان قال : ثنا جرير ابن حازم ؛ قال : سمعت الحسن قال
____________________

(1/167)

' كان رجل من أهل المصر يغشي السلطان ، ويصيب منهم ، فترك ذلك ، وجلس في بيته ، فأتاه أهله وبنوه ، فقالوا : تركت السلطان وحظك منه ؟ ! فجعل لا يلتفت إليهم ؛ فقالوا : والله ؛ لو فعلت لتموتن هرسا . فقال : يا بني ! والله لأن أموت مؤمنا مهروسا أحب إلي من أن أموت منافقا سمينا . قال الحسن رحمه الله : ' علم والله أن القبر يأكل الشحم واللحم ولا يأكل الإيمان ' .
203 - قال الحسين : قال لنا أبو بكر بن أبي الدنيا : كتب إلي أبو عبد الله الباهلي ؛ قال : حدثني أحمد بن محمد ، ثنا يحيى بن سعيد ؛ قال : قال نصر بن يحيى بن أبي كثير - وكان من الحكماء - : ' لم نجد شيئا ابلغ في الزهد في الدنيا من ثبات حزن الآخرة في قلب
____________________

(1/168)

العبد ، ومن ثبت ذلك في قلبه ؛ آنسه بالوحدة ، فأنس بها ، واستوحش من المخلوقين ، وذلك حين يرى عذوبة حب الخلوة في أعضائه كما يجري الماء في أصول الشجر ؛ فأورقت أغصانها ، وأثمرت عيدانها ، ولزمه حزن ما يحزنه يوم القيامة ، وخالط سويداء قلبه ؛ فهاج من الخلوة فنون من أصول الزهد في الدنيا ، وإذا صار العبد إلى درجة الخلوة ، وصبر على ذلك ، ودام عليه ؛ نقله ذلك إلى حب الخلوة : فأول ما يهيج من حب الخلوة : طلب العبد الإخلاص والصدق في جميع قوله فيما بينه وبين ربه ، وورثته الخلوة راحة القلب من غموم الدنيا ، وترك معاملة المخلوقين في الأخذ والإعطاء ، وسقط عنه وجوب الأمر بالمعروف والنهي عن المنكر ، ومداهنة الناس . ويهيج من حب الخلوة : خمول النفس ، والأغماض في الناس ، وهو أول طريق الصدق ، ومنه الإخلاص . ويهيج من حب الخلوة : الزهد في معرفة الناس ، والأنس بالله ، والاستثقال بمجالسة غير أهل اذكر . ويورث حب الخلوة : طول الصمت في غير تكلف ، وغلبة الهوى وهو الصبر ، ومنها يظهر الحلم وألاناة . ويهيج من حب الخلوة : شغل العبد بنفسه ، وقلة اشتغاله بذكر غيره ، وطلب السلامة مما فيه الناس . ويهيج من حب الخلوة : كثرة الهموم والأحزان ، ومنه ما يهيج الفكر وهو افضل العبادة ، ومخرجه من خالص الذكر . ويهيج من حب الخلوة : الأعمال التي تغيب عن أعين العباد وتظهر لله ،
____________________

(1/169)

وقليل ذاك كثير ، ومخرجه من الصدق . ويهيج من حب الخلوة : التيقظ من غفلة أهل الدنيا ، وفقد أخبار ما يذكر منها في الخاص والعام . ويورث حب الخلوة : قلة الرياء ، والتزين للمخلوقين ، وذلك من دواعي الإخلاص ، وهو محض الصدق . ويورث حب الخلوة : ترك الخصومة والجدال ، وهما ينفيان طلب الرئاسة ، ويسلمان إلى الصدق . ويهيج من حب الخلوة : إماتة الطمع ودواعيه من الحرص والرغبة في الدنيا ، وفيه قوة للعمل . ويورث حب الخلوة : قلة الغضب ، والقوة على كظم الغيظ ، وترك الحقد والشحناء ، والعمل بسلامة الصدر . ويهيج من حب الخلوة : رقة القلوب والرحمة ، وهما ينفيان الغلظة والقسوة . ويهيج من حب الخلوة : تذكر النعم ، وطلب الإلهام لتشكر ، والزيادة من الطاعة . ويهيج من حب الخلوة : وجود حلاوة العمل ، والنشاط في الدعاء بحزن من القلب وتضرع واستكانة . ويهيج من حب الحلوة : القنوع ، والتوكل ، والرضى بالكفاف ، والاستغناء بالعفاف عن الناس . ويهيج من حب الخلوة : عزوف النفس عن الدنيا ، والشوق إلى لقاء الله
____________________

(1/170)

عز وجل ، وذلك من طريق حسن الظن بالله ، وخوف النقص في الدين . ويهيج من حب الخلوة : حياة القلب ، وضياء نوره ، ونفاذ بصره بعيوب الدنيا ، ومعرفته بالنقص والزيادة في دينه . ويهيج من حب الخلوة : الإنصاف للناس ، والإقرار بالحق ، وإذلال النفس بالتواضع ، وترك العدوان . ويهيج من حب الخلوة : خوف ورود الفتن التي فيها ذهاب الدين ، والشوق إلى الموت خوفا من أن يسلب الإسلام . ويهيج من حب الخلوة : الوحشة من الناس ، والاستثقال لكلامهم ، والأنس بكلام رب العالمين وهو القرآن الذي جعله الله نورا وشفاء للمؤمنين وحجة ووبالا على المنافقين ؛ فاجعله مفزعك الذي إليه تلجأ ، وحصنك الذي به تعتصم ، وكهفك الذي إليه تأوي ، ودليلك الذي به تهتدي ، وشعارك ودثارك ومنهجك وسبيلك . وإذا التبست عليك الطرق ، واشتبهت عليك الأمور ، وصرت في حيرة من أمرك ، وضاق بها صدرك ؛ فارجع إلى عجب القرآن الذي لا حيرة فيه ؛ فقف على دلائله من الترغيب والترهيب والوعد والوعيد والتشويق ، وإلى ما ندب الله إليه المؤمنين من الطاعة وترك المعصية ؛ فإنك تخرج من حيرتك ، وترجع عن جهالتك ، وتأنس بعد وحدتك ، وتقوى بعد ضعفك ، فليكن دليلك دون المخلوقين ؛ تفز مع الفائزين ، ولا تهذه كهذ الشعر ، وقف عند عجائبه ، وما أشكل عليك ؛ فرده إلى عالمه ، ولا قوة إلا بالله العلي العظيم ' . آخر الجزء الثاني من كتاب ' العزلة ' ، وهو آخر الكتاب . والحمد لله ، وصلى الله على محمد وآله وسلم .
____________________

(1/171)

كتبه لنفسه بعد سماعه والذي قبله العبد الضعيف الراجي عفو الله تعالى أحمد بن عبد الله بن أبي الغنائم المسلم بن حماد بن ميسرة الأزدي ، غفر الله له ولأبويه ولمن استغفر لهم اجمعين . ووافق الفراغ من تعليقه في ليلة يسفر صباحها عن يوم الخميس ثالث عشري جمادى الأولى عام 624 هـبدمشق حرسها الله تعالى وسائر بلاد الإسلام .
____________________

(1/172)


كتاب الهواتف - الهواتف ط الثقافية

الهواتف لابن أبي الدنيا الكتب الثقافية

كتاب الهواتف

(1/1)

بسم الله الرحمن الرحيم
قال أبو بكر بن أبي الدنيا رحمه الله تعالى
1 - حدثنا أبو خيثمة بن حرب ثنا عبد الله بن معاذ الصنعاني ثنا معمر عن الزهري حدثني أبو سلمة بن عبد الرحمن أن جابر بن عبد الله رضي الله عنهما قال سمعت رسول الله وهو يحدث قال بينا أنا أمشي إذ سمعت صوتا في السماء فرفعت بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فجئثت منه رعبا فرجعت فقلت زملوني زملوني فدثروني فأنزل الله عز و جل يأيها المدثر إلى قوله والرجز فاهجر
2 - حدثنا خالد بن خداش ثنا عبد الله بن وهب أنا يونس عن ابن شهاب حدثني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه و سلم أنها قالت لرسول الله صلى الله عليه و سلم يا رسول

(1/17)

الله ما أتى عليك يوم كان أشد عليك من يوم أحد قال لقد لقيت من قومك وكان أشد ما لقيت منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل فلم يجبني فانطلقت وأنا مهموم على وجهي فلما كنت بموضع كذا رفعت رأسي فإذا أنا قد أظلتني سحابة فنظرت فإذا فيها جبريل فناداني فقال إن الله عز و جل قد سمع قول فومك وما ردوا عليك وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم فناداني ملك الجبال فسلم علي ثم قال يا محمد إن الله عز و جل قد سمع قول قومك وأنا ملك الجبال وقد بعثني ربك إليك لتأمرني بأمرك فيما شئت إن شئت أطبق عليهم الأخشبين
فقال له رسول الله صلى الله عليه و سلم أرجو أن يخرج الله من أصلابهم من يعبد الله لا شريك له
3 - حدثنا بندار بن بشار ثنا أبو داود ثنا جعفر بن عبد الله القرشي أخبرني عمر بن عبد الله بن عروة بن الزبير عن أبيه عروة بن الزبير عن أبي ذر الغفاري رضي الله عنه قال قلت يا رسول الله كيف علمت أنك نبي وبما علمت حتى استيقنت فقال يا أبا ذر أتاني ملكان وأنا ببطحاء مكة فوقع أحدهما بالأرض وكان الآخر

(1/18)

بين السماء والأرض فقال أحدهما لصاحبه أهو هو قال هو هو قال فزنه برجل قال فوزنني برجل فرجحته ثم قال زنه بعشرة فوزنني بعشرة فرجحتهم ثم قال زنه بمائة فوزنني بمائة فرجحتهم حتى جعلوا يتنثرون علي من كفة الميزان فقال أحدهما لصاحبه شق بطنه فشق بطني فأخرج قلبي فأخرج منه مغمز الشيطان وعلق الدم فطرحهما فقال أحدهما لصاحبه اغسل بطنه غسل الإناء واغسل قلبه غسل الملاء ثم قال أحدهما لصاحبه خط بطنه فخاط بطني وجعل الخاتم بين كتفي كما هو الآن ووليا عني فكأني أعاين الأمر معاينة
4 - حدثنا أحمد بن محمد بن أيوب ثنا إبراهيم بن سعد عن محمد بن إسحاق عن عبد الله بن أبي بكر أنه حدث عن ابن عباس قال حدثني رجل من بني غفار قال أقبلت وابن عم لي حتى صعدنا على جبل يشرف بنا على بدر ونحن مشركان لننتظر للوفود على من تكن الدائرة فننتهب مع من ينتهب فبينا نحن في الجبل إذ دانت مثل السحابة فسمعنا فيها مثل حمحمة الخيل سمعت قائلا يقول أقدم حيزوم فأما بن عمي فانكشف قناع قلبه فمات وأما أنا فكدت أهلك ثم تماسكت

(1/19)

5 - حدثني أبي أنا عمار أبو اليقظان عن سعد بن طريف عن أبي جعفر قال نادى مناد يوم بدر يقال له رضوان لا سيف إلا ذو الفقار ولا فتى إلا علي
6 - حدثنا محمد بن بكار ثنا الوليد بن أبي ثور الهمداني ثنا السدي عن عباد ابن أبي يزيد عن علي بن أبي طالب رضي الله عنه قال كنت مع رسول الله صلى الله عليه و سلم بمكة فخرجنا في بعض نواحيها خارجا من مكة بين الجبال والشجر فلم نمر بشجر ولا جبل إلا قال السلام عليك يا رسول الله

(1/20)

7 - حدثنا الحسين بن محمد ثنا إبراهيم بن سعد عن محمد بن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة رضي الله عنها قالت لما أرادوا غسل رسول الله صلى الله عليه و سلم اختلفوا فيه فقالت والله ما ندري أنجرد رسول الله صلى الله عليه و سلم من ثيابه أو نغسله وعليه ثيابه فلما اختلفوا ألقى الله عز و جل عليهم النوم حتى ما فيهم رجل إلا وذقنه في صدره ثم كلمهم مكلم من ناحية البيت أن اغسلوا النبي صلى الله عليه و سلم وعليه ثيابه فقاموا إلى رسول الله عليه وسلم فغسلوه وعليه قميصه بصنبور الماء فوق القميص ويدلكونه والقميص دون أيديهم وكانت عائشة رضي الله عنها تقول لو استقبلت من أمري ما استدبرت ما غسله إلا نساؤه
8 - حدثني محمد بن صالح القرشي حدثني محمد بن جعفر بن محمد عن أبيه عن جده عن علي بن حسين عن علي بن أبي طالب رضي الله عنه قال لما قبض رسول الله صلى الله عليه و سلم جاء آت يسمع حسه ولا يرى شخصه فقال السلام عليكم ورحمة الله وبركاته إن في الله عز و جل عوضا عن كل مصيبة وخلفا من كل هالك ودركا من كل ما فات فبالله عز و جل فثقوا وإياه فارجلوا فإن المحروم من حرم الثواب والسلام عليكم

(1/21)

9 - حدثني الحسين بن يحيى الدعاء جار أبي همام ثنا حازم بن جبلة عن أبى نطرة العبدي عن خارجة بن مصعب عن زيد بن أسلم عن سويد بن غفلة عن علي بن أبي طالب رضي الله عنه قال لما قبض النبي وسجي بثوب هتف هاتف من ناحية البيت يسمعون صوتا ولا يرون شخصا السلام عليكم ورحمة الله وبركاته والسلام عليكم أهل البيت فردوا عليه فقال كل نفس ذائقة الموت الآية إن في الله عز و جل خلفا من كل هالك وعزاء من كل مصيبة ودركا من كل ما فات فبالله فثقوا وإياه فارجوا فإن المصاب من حرم الثواب
10 - حدثني إسماعيل بن أبي محمد بن بسام حدثني صالح المروزي عن حازم المديني قال لما قبض رسول الله صلى الله عليه و سلم دخل المهاجرون فوجا فوجا يصلون ويخرجون ثم دخلت الأنصار فوجا فوجا فيصلون ويخرجون ثم دخل أهل بيته حتى إذا فرغت الرجال دخلت النساء فكان فيهن صوت وجزع كبعض ما يكون منهن فسمعن هدة في البيت فسكتن فسمعن قائلا يقول ولا يرين شيئا في الله عز و جل عزاء من هالك وعوض من كل مصيبة وخلف من كل ما فات فالمحبور من حبره الثواب والمصاب من لم يحبره الثواب

(1/22)

11 - حدثنا خالد بن خداش ثنا حماد بن زيد عن عبد الله بن المختار أن رسول صلى الله عليه و سلم قال مر بي جعفر الليلة يطير مع الملائكة له جناحان بيض القوادم مضرج بالدماء
12 - حدثنا خالد بن خداش ثنا إسحاق بن الفرات بإسناد له نحوه وزاد فيه يبشرون أهل بيته بالمطر
13 - حدثنا خالد بن خداش ثنا مهدي بن ميمون عن واصل مولى أبي عيينة عن لقيط عن أبي بردة عن أبي موسى رضي الله عنه قال خرجنا غازين في البحر فبينما نحن والريح لنا طيبة والشراع لنا مرفوع إذ سمعنا مناديا ينادي يا أهل السفينة قفوا أحدكم حتى والى بين سبع أصوات قال فقام أبو موسى على صدر السفينة فقال من أنت وإلى أنت أين إلا ترى أين

(1/23)

نحن وهل تستطيع وقوفا فأجابه الصوت فقال ألا أخبركم بقضاء الله عز و جل على نفسه فقال بلى قال إن الله عز و جل قضى على نفسه أنه من عطش نفسه لله عز و جل في يوم حار كان حقا على الله عز و جل أن يرويه يوم القيامة
قال فكان أبو موسى رضي الله عنه يتوخى اليوم الشديد الحر الذي يكاد الإنسان أن ينسلخ حرا فيصومه
14 - حدثنا عيسى بن عبد الله التميمي أخبرني فهير بن زياد الأسدي عن موسى بن وردان عن الكلبي وليس بصاحب التفسير عن الحسن عن أنس بن مالك قال كان رجلا من أصحاب النبي صلى الله عليه و سلم من الأنصار يكنى أبا معلق وكان تاجرا يتجر بماله ولغيره يضرب به في الآفاق وكان يزن بسدد وورع فخرج مرة فلقيه لص مقنع في السلاح فقال له ضع ما معك فإني قاتلك قال ما تريد إلى دمي شأنك بالمال فقال أما المال فلي ولست أريد إلا دمك قال أما إذا أبيت فذرني أصلي أربع ركعات قال صل ما بدا لك قال فتوضأ ثم صلى أربع ركعات فكان من دعائه في أخر سجدة أن قال يا ودود يا ذا العرش المجيد يا فعال لما يريد أسألك بعزك الذي لا يرام وملكك الذي لا يضام وبنورك الذي ملأ أركان عرشك أن تكفيني شر هذا اللص يا مغيث أغثني يا مغيث ثلاث مرار قال دعا بها ثلاث مرات فإذا هو بفارس قد أقبل بيده حربة واضعها بين أذني فرسه فلما بصر به اللص أقبل نحوه فطعنه فقتله ثم أقبل إليه فقال قم قال من أنت بأبي أنت وأمي فقد أغاثني الله بك اليوم قال أنا ملك من أهل السماء

(1/24)

الرابعة دعوت بدعائك الأول فسمعت لأبواب السماء فعقعة ثم دعوت بدعائك الثاني فسمعت لأهل السماء ضجة ثم دعوت بدعائك الثالث فقيل لي دعاء مكروب فسألت الله تعالى أن يوليني قتله
قال أنس رضي الله عنه فاعلم أنه من توضأ وصلى أربع ركعات ودعا بهذا الدعاء استجيب له مكروبا كان او غير مكروب
15 - حدثنا علي بن الجعد أنا أبو معاوية عن الأعمش عن شقيق عن مسروق قال قال عبد الله بينا رجل ممن كان قبلكم في أرض يشقها إذ مرت به عثانة فسمع فيها صوتا اذهبي إلى أرض فلان فاسقيه فخرج الرجل يمشي في ظلها حتى انتهى إلى أرض الرجل وقد تفقأت في نواحيها وهو قائم يسيل الماء فيها فقال له أي شيء تصنع في أرضك قال إذا أدرك الزرع قسمته ثلاثة أثلاث فرددت في الأرض ثلثا وتصدقت بثلث وحبست لعيالي ثلثا
قال مسروق فكان عبد الله يرسلني على أرضه كل عام راذان فأصنع فيها مثل هذا
16 - حدثنا عبد الله بن عفان حدثني عطاء بن مسلم الحلبي عن العمري قال قال خوات بن جبير وكانت له صحبة رضي الله عنه أصاب الناس قحط شديد على عهد عمر بن الخطاب رضي الله عنه فخرج عمر بالناس يصلي بهم ركعتين

(1/25)

وخالف بين طرفي ردائه جعل اليمين على اليسار واليسار على اليمين ثم بسط يده فقال اللهم إنا نستغفرك ونستسقيك
قال فما برح من مكانه حتى مطروا فبينا فم كذلك إذا أعراب قدموا المدينة فأتوا عمر بن الخطاب رضي الله عنه فقالوا يا أمير المؤمنين بينا نحن بوادينا في يوم كذا وكذا في ساعة كذا وكذا إذ أظلنا غمام وسمعنا بها صوتا ينادي أتاك الغوث أبا حفص أتاك الغوث أبا حفص
17 - حدثني محمد بن عثمان العجلي حدثني سليمان بن أحمد حدثني محمد ابن حبيب الرملي عن ابن لهيعة عن مالك بن الأزهر عن نافع عن ابن عمر رضي الله عنهما أن عمر بعث سعد بن أبي وقاص رضي الله عنه على العراق فسار حتى إذا كان بجلواز أدركته صلاة العصر وهو في سفح جبلها فأمر مؤذنه نضلة فنادى بالآذان فقال الله أكبر الله أكبر فأجابه مجيب من الجبل كبرت يا نضلة كبيرا قال أشهد أن لا إله إلا الله قال كلمة الإخلاص قال أشهد أن محمدا رسول الله قال بعث النبي قال حي على الصلاة قال البقاء لأنه محمد قال حي على الفلاح قال كلمة مقولة قال الله أكبر الله أكبر قال كبرت كبيرا قال لا إله إلا الله فانفلق الجبل فإذا شيخ أبيض الرأس واللحية هامته مثل الرحا فقال له من أنت قال أنا زريب بن برتملا وصي العبد الصالح عيسى ابن مريم

(1/26)

دعا ربه عز و جل لي بطول البقاء وأسكنني هذا الجبل على نزوله من السماء فيكسر الصليب ويقتل الخنزير ويتبرأ مما فعله النصارى ما فعل النبي قلنا قبض فبكى بكاء شديدا حتى خضب لحيته بالدموع قال من قام فيكم بعده قلنا أبو بكر قال ما فعل قلنا قبض قال فمن قام فيكم بعده قلنا عمر قال فأقرؤه مني السلام وقولوا له يا عمر سدد وقارب فإن الأمر قد تقارب خصال إذا رأيتها في أمة محمد فالهرب الهرب إذا استغنى الرجال بالرجال والنساء بالنساء وكان الولد غيظا والمطر قيظا وزخرفت المساجد وزوقت المساجد وتعلم عالمهم ليأكل به دنياهم وخرج الغبي فقام له من هو خير منه وكان آكل الربا فيهم شرفاء والقتل فيهم عزا فالهرب
قال فكتب بها سعد إلى عمر فكتب عمر صدقت سمعت رسول الله صلى الله عليه و سلم يقول في بيت الجبل وصي عيسى ابن مريم فأقره مني السلام فأقام سعد بنفس المكان أربعين صباحا ينادي يا برتملا فلا يجاب
18 - حدثنا الصلت بن مسعود الجحدري ثنا حماد بن زيد ثنا عبيد الله بن يحيى عن أبي جعفر محمد بن علي قال لما ظهر سعد على جلواز العراق بعث جعونة بن نضلة في الطلب قال فأتينا على غار أو ثقب فحضرت الصلاة قال فأذنت فقلت الله أكبر الله أكبر فأجابني مجيب من الجبل هبرت هبيرا قال فاختبأت جزعا قال فقلت أشهد أن لا إله إلا الله قال أخلصت فالتفت يمينا وشمالا فلم أر أحدا قال قلت أشهد أن محمدا رسول الله قال نبي بعث قلت حي على الصلاة قال فريضة وضعت قلت حي على الفلاح قال قد أفلح من أجابها استجاب لها كل ملك يقول

(1/27)

فالتفت فلم أر أحدا قال قلت جني أنت أم أنسي إئت فأشرف علي شيخ أبيض الرأس واللحية فقال أنا زريب بن برتملا من حواري عيسىابن مريم وأنا اشهد أن لا إله إلا الله وأن محمدا رسول الله وأنه الحق وأنه جاء بالحق من عند الحق وقد علمت مكانه فأردته فحالت بيني وبينه كفار فارس فأقرئ صاحبك السلام
فكتب سعد إلى عمر فكتب عمر ابغونيه الرجل فطلب فلم يجد
19 - حدثني عبد الرحمن بن صالح الأزدي ثنا حسين بن علي الجعفي عن ابن جريج عن عطاء أن رجلا أهل هلالا بفلاة من الأرض فسمع قائلا يقول اللهم أهله علينا بالأمن والأمان والسلام والإسلام والهدى والمغفرة والتوفيق لما ترضى والحفظ لما يسخط ربي وربك الله فلم يزل يلقنهن حتى حفظتهن ولم أر أحدا
20 - حدثني القاسم بن هاشم ثنا آدم بن أبي إياس ثنا إسماعيل بن عياش ثنا معان بن رفاعة السلامي عن إبراهيم بن عبد الرحمن قال مر يحيى بن زكريا عليهما السلام على قبر دانيال فسمع صوتا والقبر يقول سبحان من تعزز بالعزة وقهر العباد بالموت ثم مضى يحيى فإذا هو بصوت من السماء يقول أنا الذي تعززت بالعزة وقهرت العباد بالموت من قالهن استغفرت له السموات والأرضون ومن فيهن

(1/28)

21 - حدثني محمد بن الحسين وعلي بن إبراهيم السهمي وغيرهما قالوا ثنا داود ابن المحبر عن عبد الواحد الخطاب قال أقبلنا قافلين من بلاد الروم نريد البصرة حتى إذا كنا بين الرصافة وحمص سمعنا صائحا يصيح من تلك الرمال سمعته الآذان ولم تره الأعين يقول يا مستور يا محفوظ اعقل في ستر من أنت فإذا كنت لا تعقل في ستر من أنت فاتق الدنيا فإنها جمر الله عز و جل فإن كنت لا تتقيها فاجعلها شركا ثم انظر أين تضع قدميك منها
22 - حدثنا سعيد بن سليمان وهارون بن عبد الله قالا ثنا محمد بن يزيد بن خنيس قال قال وهيب بن الورد قال رجل بينا أسير في أرض الروم ذات يوم سمعت هاتفا فوق رأس الجبل وهو يقول يا رب عجبت لمن يعرفك كيف يرجو أحدا غيرك ثم دعا الثانية فقال يا رب عجبت لمن يعرفك كيف يستعين على أمره غيرك ثم دعا الثالثة فقال يا رب عجبت لمن يعرفك كيف يتعرض لشيء من عضبك يرضي غيرك قال فناديته فقلت أجني أنت أم إنسي قال قال بل إنسي اشغل نفسك بما يعنيك بما لا يعنيك

(1/29)

23 - حدثني محمد بن عبد المجيد التميمي ثنا سفيان بن عيينة عن وهيب بن الورد قال بينما أنا في السوق إذ أخذ أحد بقفاي فقال يا وهيب خف الله على قدرته عليك واستحيي من الله في قربه منك فالتفت فلم أر أحدا
24 - حدثني محمد بن العباس وإسماعيل بن أبي الحارث قالا ثنا داود بن المحبر ثنا المبارك بن فضالة عن ثابت البناني قال إنا لوقوف بجبل عرفات وإذا شابان عليهما العباء القطواني ينادي أحدهما صاحبه يا حبيب فيقول الآخر أينك أيها المحب قال ترى الذي تحاببنا فيه وتواددنا له معذبنا غدا في القبر قال فسمعنا مناديا سمعته الآذان ولم تره الأعين يقول لا ليس بفاعل وهذا لفظ محمد بن العباس
25 - حدثني مشرف بن أبان أبو ثابت حدثني عبد العزيز بن أبان وليس بالقرشي قال كنت أصلي ذات ليلة أو كنت نائما فهتف بي هاتف يا عبد العزيز كم منظف الثوب حسن الصورة ينقلب بين الجب وجهنم غدا
26 - حدثني أبو ثابت الخطاب حدثني رجاء بن عيسى قال قال لي عمرو بن جرير تدري أي شيء كان سبب توبتي خرجت مع أحداث بالكوفة فلما أردت أتي المعصية هتف بي هاتف كل نفس بما كسبت رهينة

(1/30)

27 - حدثني علي بن الحسن بن أبي مريم عن إسحاق بن منصور بن حبان حدثني محمد بن الفضل عن ابن أبي أسماء أن رجلا دخل غيضة فقال لو خلوت ههنا بمعصية من كان يراني فسمع صوتا يملأ ما بين ضافتي الغيضة ألا يعلم من خلق وهو اللطيف الخبير
28 - حدثني علي بن الجعد عن علي بن عاصم ثنا المستلم بن سعيد قال كان رجلا بأرض طبرستان قال وصل أرضا شبه كثيرة الشجرة قال فبينما هو يسير إذ نظر إلى ورق الشجر قد خف فتساقط وتراكم بعضه على بعض فجعل يفكر في نفسه وهو يسير أترى الله عز و جل يحصي هذا كله فسمع مناديا ينادي ألا يعلم من خلق وهو اللطيف الخبير
29 - حدثنا أبو نصر التمار ثنا مسكين أبو فاطمة عن مزرع بن موسى عن عمرو بن قيس الملائي قال بينما أنا أطوف بالكعبة إذا برجل نأى عن الناس وهو يقول من أتى الجمعة وصلى قبل الإمام وصلى مع الإمام وصلى بعد الإمام كتب من القانتين ومن أتى الجمعة فلم يصل قبل الإمام ولا مع الإمام ولا بعد الإمام كتب من الفائزين ثم غاب فلم أره فلما كان في الجمعة الثانية رأيته نائيا من الناس وهو يقول مثل مقالته ثم غاب فلم أره فدخلت من باب الصفا فطلبته بأبطح مكة فلم أجده فسألت عليه أصحابي قال فأخبرتهم فقالوا الخضر قلت الخضر

(1/31)

30 - حدثنا أحمد بن إبراهيم العبدي حدثني محرز بن أبي خديج عن سفيان بن عيينة قال رأيت رجلا في الطواف حسن الوجه حسن الثياب منيفا على الناس قال فقلت في نفسي ينبغي أن يكون عند هذا علم قال فأتيته فقلت له تعلمنا شيئا فقل شيئا فلم يكلمني حتى فرغ من طوافه ثم أتى المقام فصلى خلفه ركعتين خفف فيهما ثم أقبل علينا فقال أتدرون ماذا قال ربكم قلنا وماذا قال ربنا قال الهاتف اسمه أنا الله الملك الذي لا يزول فهلموا إلي أجعلكم ملوكا لا تزولون ثم قال أتدرون ماذا قال ربكم قلنا وماذا قال ربنا قال أنا الله الحي الذي لا يموت فهلموا إلي أجعلكم أحياء لا تموتون ثم قال أتدرون ماذا قال ربكم قلنا ماذا قال ربنا قال أنا الله الملك الذي إذا أردت أمرا أقول له كن فيكون فهلموا إلي أجعلكم إذا أردتم أن تقولوا للشيء كن فيكون
قال ابن عيينة فذكرته لسفيان الثوري فقال كان ذلك الخضر ولكن لم تعقل
31 - حدثنا عبيد الله بن عمر الجشمي ثنا جعفر بن سليمان عن مالك بن دينار قال سمع صوت يوم أصيب عمر بتبالة ليلا ... ليبك على الإسلام من كان باكيا ... فقد أوشكوا هلكى وما قدم العهد

(1/32)

أدبرت الدنيا وأدبر خيرها ... وقد ملها من كان يوقن بالوعد ...
32 - حدثني محمد بن نصر بن الوليد عن أبي عبد الرحمن الطائي عن أبي حمزة الثمالي عن رجل قال بينما أنا في جبال مكة إذ وجدت قرطاسا فيه كتاب بسم الله الرحمن الرحيم براءة لعمر بن عبد العزيز من النار وسمعت قائلا يقول دان الزمان وذل السلطان وخسر الشيطان لعمر بن عبد العزيز قال فوالله ما لبثنا إلا أياما حتى أنبئنا بوفاته فلما مات أتيت هذا الموضع الذي وحدت فيه القرطاس فإذا أنا بصوت أسمع ولا أرى الوجه يقول ... عنا فداك مليك الناس صالحة ... في جنة الخلد والفردوس يا عمر ... أنت الذي لا نرى عدلا يسر به ... من بعده ما جرت شمس ولا قمر ...
33 - حدثني محمد بن الحسين حدثني سليمان بن أيوب سمعت عباد بن عباد المهلبي يذكر أن رجلا من أهل البصرة تنسك ثم مال إلى الدنيا والسلطان فبنى دارا وشيدها وأمر بها ففرشت له وجهزت فاتخذ مأدبة وصنع طعاما ودعا الناس فجعلوا يدخلون عليه فيأكلون ويشربون وينظرون إلى بنائه ويتعجبون منه ويدعون

(1/33)

ويتفرقون
قال فمكث بذلك أياما حتى فرغ من أمر الناس ثم جلس ونفر من خاصة إخوانه فقال قد تزايد سروري بداري هذه وقد حدثت نفسي أن أتخذ لكل واحد من ولدي مثلها فأقيموا عندي أياما استمتع بحديثكم وأشاوركم فيما أريد من هذا البناء لولدي فأقاموا عنده أياما يلهون ويشاورهم كيف يبني لولده وكيف يريد أن يصنع فبينا هم ذات يوم في لهوهم حدث إذ سمعوا قائلا يقول من أقاصي الدار ... يا أيها الباني الناسي ميتته ... لا تنس فإن الموت مكتوب ... على الخلائق ليرشدوا ولينزجروا ... فالموت حتف لذي الآمال منصوب ... لا تبنين دار لست تسكنها ... وراجع النسك كي يغفر الحوب ...
قال ففزع هذا وفزع أصحابه فزعا شديدا وراعهم ما سمعوا من هذا فقال لأصحابه هل سمعتم ما سمعت قالوا نعم قال فهل تجدون ما أجد قالوا وما تجده قال أجد والله مسكة على بدني ما أراها إلا علة الموت قالوا كلا بل البقاء والعافية
قال فبكى ثم أقبل عليهم فقال أنتم أخلائي وإخواني فما لي عندكم قالوا مرنا بما أحببت من أمرك قال فأمر بالشراب فأهريق ثم أمر بالملاهي فأخرجت ثم قال اللهم إني أشهدك ومن حضر من عبادك أني تائب إليك من جميع ذنوبي نادم على ما فرطت أيام مهلتي وإياك أسأل إذا هديتني أن تتم علي نعمتك باقي أيامي في طاعتك وإن أنت قبضتني إليك أن تغفر لي ذنوبي تفضلا منك علي واشتد به الأمر فلم يزل يقول الموت والله الموت والله حتى خرجت نفسه فكان الفقهاء يرون أنه مات على توبة
34 - حدثني محمد بن الحسين حدثني يوسف بن الحكم الرقي حدثني فياض

(1/34)

ابن محمد الرقي أن عمر بن عبد العزيز بينا هو يسير على بغلة ومعه ناس من أصحابه إذا هو بجان ميت على قارعة الطريق فنزل عمر فأمر به فعدل به عن الطريق ثم حفر له فدفنه وواراه ثم مضى فإذا هو بصوت عالي يسمعونه ولا يرون أحدا وهو يقول ليهنئك البشارة من الله يا أمير المؤمنين أنا وصاحبي هذا الذي دفنته آنفا من النفر من الجن الذين قال الله عز و جل وإذ صرفنا إليك نفرا من الجن يستمعون القرآن وإنا لما أسلمنا وآمنا بالله وبرسوله قال رسول الله صلى الله عليه و سلم لصاحبي هذا أما إنك ستموت في أرض غربة يدفنك فيها يومئذ خير أهل الأرض
35 - حدثني محمد بن الحسين حدثني أبو الوليد الكندي ثنا كثير بن عبد الله أبو هاشم الناجي قال قال الحسن دخلنا على أبي الرجاء العطاردي فسألناه هل عندك علم بالجن ممن بايع النبي صلى الله عليه و سلم فتبسم وقال أخبركم بالذي رأيت وبالذي سمعت كنا في سفر حتى إذا نزلنا على الماء وضربنا أخبيتنا وذهبت أقيل إذا أنا بحية دخلت الخباء وهي تضطرب فعمدت إلى إداوتي فنضحت عليها من الماء فلما نضحت عليها سكنت وكلما حبست عنها الماء اضطربت حتى أذن المؤذن بالرحيل فقلت لأصحابي انتظروني حتى أعلم علم هذه الحية إلى ما يصير فلما مكثنا للعصر ماتت فعدت إلى عيبتي فأخرجت منها خرقة بيضاء فلفقتها وحفرت لها فدفنتها وسرنا بقية يومنا هذا وليلتنا حتى إذا أصبحنا ونزلنا على الماء وضربنا أخبيتنا وذهبت أقيل فإذا أنا بأصوات سلام عليك لا واحد ولا عشرة ولا مائة ولا ألف أكثر من ذلك فقلت من أنتم قالوا نحن الجن بارك الله عليك قد اصطنعت إلينا ما لا نستطيع

(1/35)

أن نجازيك قلت وما اصطنعت إليكم قالوا إن الحية التي ماتت عندك كان ذلك آخر من بقي ممن بايع النبي صلى الله عليه و سلم من الجن
36 - حدثني محمد بن عباد بن موسى العكلي ثنا مطلب بن زياد الثقفي ثنا ابن إسحاق أن ناسا من أصحاب الرسول صلى الله عليه و سلم كانوا في مسير لهم وإن حيتين اقتتلتا فقتلت إحداهما الأخرى فعجبوا لطيب ريحها وحسنها فقام بعضهم فلفها في خرقة ثم دفنها فإذا قوم يقولون السلام عليكم لا يرونهم أيكم دفن عمرا إن مسلمينا وكفارنا اقتتلوا فقتل مسلمنا وكان من الرهط الذين أسلموا مع النبي صلى الله عليه و سلم
37 - حدثنا خالد بن خداش حدثني معلى الوراق عن مالك بن دينار قال دخلت على جار لنا مريض أعوده فقلت له عاهد الله عز و جل أن تتوب لعله أن يشفيك قال هيهات يا أبا يحيى أنا ميت ذهبت أعاهد كما كنت أعاهد فإذا هاتف من ناحية البيت يقول عاهدناك مرارا قد وجدناك كذابا قال فما خرج مالك من الدار حتى سمع النائحة عليه
38 - حدثني محمد بن الحسين حدثني يحيى بن السكن ثنا الهيثم بن جماز عن يحيى بن أبي كثير قال دخلت على رجل أعوده فوجدته جزعا من الذنوب نادما على ما سلف من عمله قلت استعتبت قال هيهات هيهات قد سألته مرة بعد مرة واستقلته مرة من بعد أخرى فأقالني فلما كانت مرضتي هذه قلت أقلني فلن أعود أبدا فسمعت صوتا من ناحية بيتي يا هذا قد أقلناك فوجدناك كذابا

(1/36)

39 - حدثني عبيد الله بن عمرو ثنا يحيى عن الحسن بن عطية حدثني موسى ابن أبي حبيب عن عبد المجيد صاحب مصر الذي مدحه أبو نواس قال قال لي أبو نواس خرجت إلى الكوفة فلما صرت بطزناباذ حضرني عنب قلت ... بطزناباذ كرم ما مررت به ... إلا تعجبت مما يشرب الماء ... فجاءني هاتف من تحت الشجرة ... وفي جهنم ماء ما تجرعه ... خلق فأبقى له في البطن أمعاء ...
40 - حدثني محمد بن الحسين حدثني داود بن المحبر ثنا سوادة بن أبي الأسود قال أبا خليفة العبدي قال

(1/37)

مات ابن لي صغير فوجدت عليه وجدا شديدا فارتفع عني النوم فوالله إني ذات ليلة في بيتي على سريري وليس في البيت أحد وإني مفكر في أبني إذ نادى مناد من ناحية البيت السلام عليكم ورحمة الله يا أبا خليفة قلت وعليك السلام ورحمة الله قال ورعبت رعبا شديدا قال فتعوذ ثم قرأ آيات من آخر سورة آل عمران حتى انتهى إلى هذه الآية وما عند الله خير للأبرار ثم قال يا أبا خليفة قلت لبيك قال ماذا تريد تريد أن تخص بالحياة في ولدك دون الناس أنت أكرم على الله أم محمد صلى الله عليه و سلم قد مات ابنه إبراهيم فقال تدمع العين ويحزن القلب ولا نقول ما يسخط الرب أم تريد أن يرفع الموت عن ولدك وقد كتبه الله على جميع الخلق أم ماذا تريد تريد أن تسخط على الله في تدبير خلقه والله لولا الموت ما وسعتهم الأرض ولولا الأسى ما انتفع المخلوقون بعيش ثم قال ألك حاجة قلت من أنت يرحمك الله قال امروء من جيرانك من الجن
41 - حدثني أبو محمد الحسن بن علي ثنا أبو بكر بن زبريق ثنا أيوب بن سويد حدثني يحيى بن زيد الباهلي عن عمر بن عبد الله الليثي عن واثلة بن الأسقع قال كان إسلام الحجاج بن علاط الهزار ثم السلمي أنه خرج في ركب من قومه يريد مكة فلما جن عليهم الليل في واد مخوف موحش فقال له أصحابه يا أبا كلاب قم فخذ لنفسك وأصحابك أمانا فقام الحجاج فجعل يطوف حولهم ويكلؤهم ويقول ... أعيذ نفسي وأعيذ صحبي ... من كل جن بهذا النقب ... حتى أؤوب سالما وركبي

(1/38)

قال فسمعت صوتا قائلا يقول يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا لا تنفذون إلا بسلطان قال فلما قدموا المدينة خبر به في نادي قريش فقالوا صبأت والله يا أبا كلاب إن هذا مما يزعم محمد أنه أنزل عليه قال قد والله سمعته وسمعه هؤلاء معي فبينا هم كذلك إذ جاء العاص بن وائل فقالوا له يا أبا هشام ما تسمع ما يقول أبو كلاب قال وما يقول فأخبر بذلك فقال ما يعجبكم من ذلك إن الذي سمع هناك هو الذي ألقي على لسان محمد فنهتني القوم عنه ولم يزدني في الأمر إلا بصيرة فقال ابن عم النبي صلى الله عليه و سلم فأخبرت أنه خرج من مكة إلى المدينة فركبت راحلتي وانطلقت حتى أتيت النبي صلى الله عليه و سلم بالمدينة فأخبرته بما سمعت فقال سمعت والله الحق هو والله من كلام ربي الذي أنزل علي ولقد سمعت حقا يا أبا كلاب فقلت يا رسول الله علمني الإسلام فشهدني كلمة الإخلاص وقال سر إلى قومك فادعهم إلى مثل ما أدعوك إليه فإنه الحق

(1/39)


باب هواتف القبور - الهواتف ط الثقافية

الهواتف لابن أبي الدنيا الكتب الثقافية

باب هواتف القبور
42 - حدثنا أحمد بن إبراهيم بن كثير العبدي حدثني محمد بن عيسى أبو عبد الله الوابشي قال سمعت شيخا من الكوفيين اسمه محمد بن عبد الله قال خرج عمر بن عبد العزيز مع جنازة فلما دفنها قال لأصحابه دعوني حتى آتي قبر الأحبة قال فأتاهم فجعل يدعو ويبكي إذ هتف به التراب فقال يا عمر ألا تسألني ما فعلت بالأحبة قال فما فعلت بهم قال مزقت الأكفان وأكلت اللحم وشدخت المقلتين وأكلت الحدقتين ونزعت الكفين من الساعدين والساعدين من العضدين والعضدين من المنكبين والمنكبين من الصلب والقدمين من الساقين والساقين من الفخذين والفخذين من الورك والورك من الصلب قال وعمر يبكي فلما أراد ن ينهض قال له التراب ألا أدلك على أكفان لا تبلى قال وما هي قال تقوى الله عز و جل والعمل الصالح
43 - حدثني أبو عبد الرحمن القرشي حدثني العلاء بن أبي الصهباء التيمي عن سوار بن مصعب الهمداني عن أبيه أن أخوين كانا جارين وكان كل واحد منهما يجد بصاحبه وجدا لم ير مثله فخرج الأكبر إلى أصفهان فقدم وقد مات الأصغر فاختلف إلى قبره سبعة أشهر فلما حضر أجله إذا هاتف هتف من خلفه يقول ... يا أيها الباكي على غيره ... نفسك أصلحها ولا تبكه

(1/41)

إن الذي تبكي على أثره يوشك يوشك يوشك أن تسلك في سلكه فالتفت فلم ير خلفه أحد فاقشعر وحم فهرع إلى أهله فلم يلبث إلا ثلاثا حتى مات فدفن إلى جنبه فكانت كل واحدة من قوله يوشك يوما
44 - حدثني سعيد بن يحيى القرشي قال سمعت أبي يذكر عن شرقي بن قطامي قال كان رجلان بينهما إخاء ومودة فتصارما فمات أحدهما في الصرم فدفن بالدوم فمر الباقي بقبر الميت فلم يعرج عليه ولم يسلم فهتف به هاتف من القبر ... أجدك تطوي الدوم ولا ترى ... عليك لأهل الدوم أن تكلما ... وبالدوم ثاو لو ثويت مكانه ... فمر بأهل الدوم عاج فسلما ... تجدد صرما أنت كنت بدأته ... ولا أنا فيه كنت أسوأ وأظلما ...
45 - حدثني الحسن بن سليمان ثنا روح بن عبد المؤمن المقرئ حدثني إبراهيم ابن عبد الله النميري عن بقية الزهراني قال سمعت ثابتا البناني قال بينا أنا أمشي في المقابر إذا بها هاتف يهتف من ورائي يقول يا ثابت لا يغرنك سكونها فكم من مغموم فيه قال فالتفت فلم أر أحدا
46 - حدثني سلمة بن شبيب ثنا سهل بن عاصم ثنا وداع بن مرجي بن وداع قال سمعت بشر بن منصور يقول قال لي عطاء الأزرق إذا حضرت المقابر فليكن قلبك فيما أنت بين ظهرانيه فإني بينا أنا نائم ذات ليلة في المقابر إذ تفكرت في شيء فإذا أنا بصوت يقول إليك يا غافل إنما أنت بين ناعم في نعيمه مدلل أو معذب في سكراته يتقلب

(1/42)

47 - حدثني محمد بن الحسين ثنا حكيم بن جعفر قال سمعت صالحا المري يقول دخلت المقابر يوما في شدة الحر فنظرت إلى القبور خامدة كأنهم قوم صموت فقلت سبحان من يجمع بين أرواحكم وأجسادكم بعد افتراقها ثم يحييكم وينشركم من بعد طول البلى قال فناداني مناد من بين تلك الحفر يا صالح ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون
قال فسقطت والله لوجهي جزعا من ذلك الصوت
48 - حدثني محمد بن الحسين ثنا داود بن المحبر ثنا ليث بن سعيد بن هاشم عن أبيه قال أعرس رجل في الحي على ابنه فاتخذ لذلك لهوا وكانت منازلهم إلى جانب المقابر قال فوالله إنهم لفي لهوهم ذلك إذ سمعوا صوتا منكرا أفزعهم قال فأصغوا مطرقين فإذا هاتف من بين القبور يقول ... يا أهل لذات لهو لا تدوم لهم ... إن المنايا تبيد اللهو واللعبا ... كم قد رأيناه مسرورا بلذته ... أمسى فريدا من الأهلين مغتربا

(1/43)

قال فوالله إن لبثت بعد ذلك إلا أياما حتى مات الفتى المتزوج
49 - حدثنا أبو الحسن البصري حدثني رباح شيخ كان ينزل بالعدوية عن جار له قال مررت بالمقابر فترحمت عليهم فهتف هاتف نعم فترحم عليهم فإن فيهم المهموم والمحزون
50 - حدثني أبو الحسن البصري حدثني سعيد بن حسان قال بينا ركب في فلاة من الأرض في ليلة ظلماء وورائهم تحيط المقابر إذا هاتف يقول لهم ... أيها الركب المحبون على الأرض محدون ... كما أنتم كنا وكما نحن تكونون ...
51 - حدثني محمد بن يحيى المروزي عن محمد بن إسماعيل الجعفري عن عمه موسى بن جعفر بن إبراهيم قال سمع ليلة مات علي بن عبد الله بن جعفر في جانب بيته شهيق كشهيق المرأة الحسنة الصوت وهو يقول ... لقد فارق الدنيا علي فأعولي ... بني هاشم إن كان ينفعك الحزن ... لقد مات خير الناس إلا محمدا ... ربيع اليتامى والصحيح من الابن

(1/44)

52 - حدثني القاسم بن هاشم بن سعيد ثنا أبو اليمان ثنا صفوان بن عمرو عن سليمان بن يسار الحضرمي قال كان ناس يسيرون ليلا عند باب الشرق مما يلي المقابر فسمعوا صوتا من قبر يقول ... يا أيها الركب سيروا ... من قبل أن لا تسيروا ... فكما كنتم كنا فغيرنا ريب المنون وسوف كما كنا تكونون
53 - حدثني عمار بن نصر أبو ياسر المروزي ثنا بقية بن الوليد ثنا صفوان عن عبد الرحمن بن جبير عن يزيد بن شريح أنه سمع صوت من قبل إن ترون اليوم أمثالنا بعدها أمثالكم وكنا أقرانا في الحياة كشكلكم فتلك البيداء تسفى رياحها ونحن في مقصورة لا ننالكم فمن يك منا فليس براجع فتلك ديارنا وهي مصيركم

(1/45)

54 - حدثني الحسن بن عبد العزيز الجروي حدثني سحيم بن ميمون وكان من جلساء الليث بن سعد قال كان رجل نائما في مقبرة فسمع هاتفا يقول ... نعم الله بالخليلين عينا ... وبمسراك يا أميم إلينا ... فأجابه مجيب فقال وما ينفعها وأبوها ساخط عليها فلما أصبح الرجل إذا بقبر يحفر ورجل هناك فسأل عن القبر وأخبره بما سمع فقال هذان قبرا ابني وهذه الميتة أمهما وقد كنت ساخطا عليها أما لأقرن أعينهما بالرضى عنها قال فرضي عنها وولي أمرها حتى واراها
55 - حدثني سعيد بن يحيى الأموي قال سمعت أبي يذكر عن أبي بكر بن عياش عن حفار كان في بني أسد قال فمررت بالحفار فحدثني كما حدثني أبو بكر عنه قال كنت أنا وشريك نتحارس مقبوري أسد ليلا في المقابر إذ سمعت قائلا يقول قبر من يا عبد الله قال ما لك يا جابر قال غدا تأتينا أمنا قال وما تنفعنا لا تصل إلينا إن أبي قد غضب عليها وحلف ن لا يصلي عليها قال فجعل يكرران ذلك مرارا فجئت لشريكي فجعل يسمع الصوت ولا يفهم الكلام فلقنته إياه

(1/46)

ثم يفهم بفهمه فلما كان من غد جاءني رجل فقال احفر لي ههنا قبرا بين القبرين الذين سمعت منهما الكلام فقلت اسم هذا جابر واسم هذا عبد الله فقال نعم فأخبرته بما سمعت فقال نعم قد كنت حلفت أن لا أصلي عليها ولا جرم لأكفرن عن يميني ولأصلين عليها ولأترحمن عليها قال ثم مر بي بعد ذلك على عكاز ومعه إداوة فقال إني أريد الحفر لمكان عيني تلك
56 - حدثني محمد بن المثنى العنزي قال وجدت في كتاب جدي علي بن طارق بن زيد الجعفي ثنا الثمالي أن رجلا خرج يتنزه فإذا هو بصوت من قبر ينادي ... هذا أبونا قد أتانا زائرا ... أحبب به زورا إلينا باكرا ... وخير ميت ضمن المقابرا ... جد إلينا عتبة سائرا ... قد وحد الله زمانا صابرا ... عوض من توحيده أساورا ... في جنة الفردوس نزلا فاخرا ... قال فقلت لا أبرح اليوم حتى أعلم ما هذا الصوت الذي سمعت وعن الميت فجيء بجنازة رجل فسألتهم عنه فقيل هذا رجل من الأنصار من بني سلمة وهذا ابنه عتبة وهذه ابنته عبيدة فدفنوه بينهما ثم انصرفوا
57 - وحدثني محمد بن المثنى قال ومن كتاب جدي ثنا الكلبي أن رجلا مات بالمدينة فوله أبوه ولها شديدا وإن أباه أري في منامه أن ائت قبر ابنك فودعه فخرج يمشي حتى أتى قبره وهو رجل يقول الشعر فألقي على لسانه أن قال ... يا صاحب القبر الذي قد استوى ... هجت لي حزنا على طول البلى ... حزنا طويلا يأتي ما انقضى ... مر غصص الموت وغم قد برى ... وضغطة القبر التي فيها الأذى

(1/47)

ثم إن الرجل انصرف فنودي من خلفه ... اسمع أحدثك بأمر قد أصابنا ... بخبر أوضح من ضوء الضحى ... عن غصص الموت وهم قد جلى ... وفرج نفسه بعد الرضى ... للقول بالتوحيد فيما قد خلا ... أثبت من ذاك جزيلا وعى ... جنان فردوس رضى للفتى ... يدعو فيها بائعها بما اشتهى ... ثم ان الصوت خمد وانصرف الرجل فما خطر له ابنه على باله حتى مات
58 - حدثني إبراهيم بن عبد الله عن سعيد بن محمد الجرمي ثنا أبو تميلة ثنا زيد بن عمر التيمي ثنا مجالد بن سعيد عن الشعبي قال كان صفوان بن أمية في بعض المقابر فإذا أنوار قد أقبلت ومعها جنازة فلما دنوا من المقبرة قال أنظروا قبر كذا وكذا قال فسمع رجل صوتا من القبر حزينا موجعا يقول ... أنعم الله بالظعينة عينا ... وبمسراك يا أمين إلينا ... جزعا ما جزعت من ظلمة القبر ... ومن مسك التراب أمينا

(1/48)

قال فأخبر القوم بما سمع فبكوا حتى أخضلوا لحاهم ثم قال هل تدري من أمينة قلت لا قالوا صاحبة السرير وهذه أختها ماتت عام أول فقال صفوان قد عملنا أن الميت لا يتكلم فمن أين هذا الصوت
59 - حدثني محمد بن الحسين ثنا عبيد بن إسحاق الضبي ثنا عاصم بن محمد العمري عن زيد بن أسلم عن أبيه قال بينا عمر بن الخطاب رضي الله عنه يعرض للناس إذ مر به رجل معه ابن له على عاتقه فقال عمر ما رأيت غرابا أشبه بغراب من هذا بهذا فقال الرجل أما والله يا أمير المؤمنين لقد ولدته أمه وهي ميتة قال ويحك وكيف ذلك قال خرجت في بعث كذا وكذا وتركتها حاملا به فقلت استودع الله ما في بطنك فلما قدمت من سفري أخبرت أنها قد ماتت فبينا أنا ذات ليلة قاعد في البقيع مع بني عم لي إذ نظرت فإذا ضوء شبه السراج في المقابر فقلت لبني عمي ما هذا فقالوا ما ندري غير إنا نرى هذا الضوء كل ليلة عند قبر فلانة فأخذت معي فأسا ثم انطلقت نحو القبر فإذا القبر مفتوح وإذا هو بحجر أمه فدنوت فناداني مناد أيها المستودع ربه خذ وديعتك أما لو استودعته أمه لوجدتها قال فأخذت الصبي وانضم القبر
قال محمد بن الحسين فسألت عثمان بن زفر عن هذا الحديث فقال سمعته من عاصم بن محمد

(1/49)


باب هواتف الدعاء - الهواتف ط الثقافية

الهواتف لابن أبي الدنيا الكتب الثقافية

باب هواتف الدعاء
60 - حدثنا عبيد الله بن جرير العتكي ثنا أبو سلمة موسى بن إسماعيل ثنا همام عن الحجاج بن فرافصة قال حدثني رجل من أهل فدك عن حذيفة قال بينما أنا أصلي إذ سمعت متكلما يقول اللهم لك الحمد كله ولك الملك كله وبيدك الخير كله وإليك يرجع الأمر كله علانيته وسره أهل الحمد أنت وعلى كل شيء قدير اللهم اغفر لي جميع ما مضى من ذنوبي واعصمني فيما بقي من عمري وارزقني عملا يرضيك عني إنك على كل شيء قدير
فقلت للنبي صلى الله عليه و سلم بينما أنا أصلي إذ سمعت متكلما يقول كذا وكذا فنظرت فلم أر أحدا فقال النبي صلى الله عليه و سلم ذلك ملك أتاك يعلمك تحميد ربك
61 - حدثنا عبيد الله بن جرير ثنا عمرو بن كنيز أبو حفص حدثني يحيى بن حماد الهباري عن رجل عن رجل الذي أخذ وكان الحجاج بن يوسف قد طلبه فأتي به الحجاج عشية فأمر به فقيد بقيود كثيرة وأمر الحرس فأدخل في ثلاثة أبيات وأقفلت عليه وقال إذا كان غدوة فآتوني به قال فبينا أنا مكب على وجهي إذ سمعت مناديا ينادي في الزاوية يا فلان قلت من هذا قال ادع بهذا الدعاء قلت بأي شيء أدعو قال قل يا من لا يعلم

(1/51)

كيف هو إلا هو يا من لا يعلم قدرته إلا هو فرج عني ما أنا فيه قال والله ما فرغت منها حتى تساقطت القيود من رجلي ونظرت إلى الأبواب مفتحة فخرجت إلى صحن الدار فإذا الباب الكبير مفتوح وإذا الحرس نيام عن يميني وعن شمالي فخرجت حتى كنت بأقصى واسط فلبثت في مسجدها حتى أصبحت
62 - حدثنا أبو إسحاق يعقوب بن يوسف مولى بني أسد ثنا مالك بن إسماعيل ثنا صالح بن أبي الأسود عن محفوظ بن عبد الله عن شيخ من حضرموت عن محمد بن يحيى قال قال علي بن أبي طالب رضي الله عنه
بينا أنا أطوف بالبيت إذ أنا برجل متعلق بأستار الكعبة وهو يقول يا من لا يشغله سمع عن سمع يا من لا يغلطه السائلون يا من لا يتبرم بإلحاح الملحين أذقني برد عفوك وحلاوة رحمتك
قال قلت دعاءك هذا عافاك الله قال لي وقد سمعته قلت نعم قال فادع به في دبر كل صلاة فوالذي نفس الخضر بيده لو أن عليك من الذنوب عدد نجوم السماء وحصى الأرض لغفر الله عز و جل لك أسرع من طرفة عين
63 - حدثني أبو ثابت مشرف بن أبان ثنا محمد بن الحسن الهمداني عن عبيد الله الجزري قال ألح رجل ذات ليلة على الدعاء فهتف به هاتف يا هذا قل يا سامع كل صوت يا بارئ النفوس بعد الموت ويا من لا تغشيه الظلمات ويا من لا تشتت عليه الأصوات ويا من لا يشغله صوت عن صوت قال فما دعوت الله عز و جل قط بهذا الدعاء إلا استجاب لي

(1/52)

64 - حدثني الحسن بن أبي مريم عن شعبة بن أبي الروحاء الحمال قال خرجت من الكوفة وأنا أريد المغيثة في نحو من ستين سنة قال وكان الطريق إذ ذاك مخوفا فأتيت العذيب فقال أهله أين تريد قلت المغيثة قالوا إنه لم يمر بنا منذ ثلاثة أيام أحد يذهب ولا يجيء وإنا نخاف عليك فهذا الليل قد اقبل قال قلت لا لا أجد بدا من المضي قال فخرجت من العذيب قال وذلك عند المغرب فسرت أميالا قال وجاء علي الليل وأنا على قعود لي فبينا أنا كذلك إذا أنا بشخص يريدني فاستوحشت منه ثم دنوت فسمعته يقرأ القرآن قال فسلمت فرد علي وقال ما يحملك على التوحيد قلت طلب الخير قال إن طلبت الخير فخير قال قلت من أنت رحمك الله قال أقبلت من المصيصة وأنا أريد البصرة ثم هذا وجهي من البصرة قال ثم قال لي أراك ذعرت قال قلت أجل قال أفلا أدلك على سر إذا أنت قلته آنست إذا استوحشت وأهتديت به إذا ضللت ونمت إذا أرقت
قال أي والله فعلمني رحمك الله قال قل بسم الله ذو شأن عظيم البرهان شديد السلطان كل يوم هو في شأن لا حول ولا قوة إلا بالله فلم يزل يرددهن حتى حفظتهن
قال ثم عدل شيئا عن الطريق كأنه يبول أو يقضي حاجة وتفاج الجمل فبال فذهبت أنظر فلم أر شيئا قال فاستوحشت وحشة شديدة بعد ما كنت قد أنست به قال ثم ذكرت الكلمات فقلتهن قال فآنست قليلا ورجعت إلى نفسي

(1/53)

65 - حدثني أبو عبد الله محمد بن خلف صالح التميمي وكان عابدا قال قال بكر العابد حججت فلما صرت إلى خراب المدينة إذا بشخص شيخ حسن الهيئة طيب الريح شديد بياض الثياب فلما دنوت منه قال لي يا بكر قل قلت ما أقول قال قل يا عظيم يا واسع المغفرة يا قريب الرحمة يا ذا الجلال والإكرام اجعلنا من أهل العافية في الدنيا والآخرة ثم لم أره
66 - حدثني أبو عبد الله التيمي حدثني شريح حدثني جليس كان لبكر بن محمد قال قال لي بكر دعوت الله عز و جل في ليلة جمعة فأكثرت وكنت أقول اللهم ارزقني غدا إذا توجهت إلى المسجد الجامع رجلا أنتفع بصحبته فخرجت أريد المسجد فلم يصحبني أحد حتى إذا صرت إلى الجدارين إذا شيخ ما أدري كيف أصف حسن وجهه أو حسن بياضه أو طيب ريحه فدنوت منه فقلت يا هذا أي شيء خير فتبسم في وجهي وقال طوبى لمن طال عمره وحسن عمله ثم مر يماشيني ما أكلمه ولا يكلمني فلما صرنا في رحبة المسجد والناس يزدحمون على أبواب المسجد قال بيده فأدارني فقال اعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما قال ثم لم أره
67 - حدثني أبو عبد الله التيمي حدثني شريح قال سمعت يحيى بن بليق الجمال وهو مولى لبني وديعة بن عبد الله بن لؤي قال كنا بطريق مكة فأصابنا عطش شديد قال فشرينا دليلا يخرج بنا إلى موضع ذكر لنا أن فيه ماء فبينا نحن نسير نبادر الماء بعد طلوع الفجر إذا صوت نسمعه وهو

(1/54)

يقول ألا يقولون قال يحيى ما جئته فقلت وما نقول فقال اللهم ما أصبح بنا من نعمة أو عافية أو كرامة في دين أو دنيا جرت علينا فيما مضى أو هي جارية علينا فيما بقي فإنها منك وحدك لا شريك لك ولك الحمد علينا ولك المن ولك الفضل ولك الحمد عدد ما أنعمت به علينا وعلى جميع خلقك من لدنك إلى منتهى علمك لا إله إلا أنت ثم قال هذا من البدء إلى البقاء
68 - حدثني إسماعيل بن إبراهيم حدثني صالح المري عن عبد العزيز بن أبي رواد أنه كان خلف المقام جالسا فسمع داعيا دعا بأربع كلمات فعجب منهن وحفظهن قال فالتفت فلم أر أحدا وهو يقول اللهم فرغني لما خلقتني له ولا تشغلني بما تكفلت لي به ولا تحرمني وأنا أسألك ولا تعذبني وأنا أستغفرك
69 - حدثنا أحمد بن إبراهيم ثنا بشر بن مبشر العتكي عن حماد بن سلمة عن ثابت قال كنت عند سرادق مصعب بن الزبير في موته لا تمر به الدواب فاستفتحت حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير فمر شيخ على بغلة فقال يا غافر الذنب اغفر لي ذنبي فلما قلت وقابل التوب قال قل يا قابل التوب اقبل توبتي فلما قلت شديد العقاب قال قل يا شديد العقاب أعف عني فلما قلت ذا الطول قال قل يا ذا الطول طل علي بخير قال فنظرت يمينا وشمالا فلم أر أحدا

(1/55)

70 - حدثني أبو الخطاب زياد بن يحيى حدثني عبد الله بن بكر السهمي حدثني رجاء بن سفيان قال كان رجل على عهد عبد الملك بن مروان إذ جاءه عبد الملك فجعل يسيح في البلاد ولا يؤويه أحد فبينا هو في سياحة إذا هو برجل في حفرة أو في واد يصلي فلما رآه يطيل الصلاة استأنس به فجاء حتى قام خلفه فصلى ركعتين ثم قعد وصلى الآخر ثم أقبل علي فقال يا عبد الله من أنت أو ما أنت قال أنا رجل من هؤلاء الناس قد أخافني الخليفة وطردني فليس أحد يؤويني وأنا شيخ كما ترى
قال فأين أنت من السبع قال أي سبع رحمك الله
قال أن تقول سبحان الواحد الأحد الذي ليس غيره إله سبحانه الدائم الذي لا نفاد له سبحان القديم الذي لا بدء له سبحان الله يحيي ويميت سبحان الله كل يوم هو في شأن سبحان الله خلق ما يرى وما لا يرى سبحان الذي علم كل شيء من غير تعليم اللهم إني أسألك بحق هذه الكلمات وحرمتهن أن تعطيني كذا وكذا قال فأعادهن علي حتى حفظتهن
قال ففقد صاحبه من مكانه وألقى الأمن في قلبه فخرج وهو كذلك حتى وصل إلى عبد الملك فاستأذن عليه فأذن له فلما رآه قال أو قد تعلمت علي السحر أيضا قال لا والله يا أمير المؤمنين ما تعلمت عليك سحرا ولكنه كان من شأني كذا وكذا فأخبره بالذي كان منه فأجازه وكساه
71 - حدثني بعض أصحابنا عن محمد بن مقاتل العباداني قال قال هشيم كنت يوما في منزلي فدخل علي رجل فقال قال الحمد الله على كل نعمة واستغفر الله من كل ذنب وأسأل الله من كل خير وأعود بالله من كل شر ثم خرج فطلب فلم يوجد فكنا نراه الخضر عليه السلام

(1/56)

72 - حدثني هاشم بن القاسم ثنا آدم بن أبي إياس حدثني أبو عمر الصنعاني حدثني الثقة أن عمر بن الخطاب رضي الله عنه كان جالسا في ظل الكعبة إذ سمع رجلا يدعو الله خمسا أو سبعا يا من لا يشغله سمع عن سمع ولا تغلطه المسائل وإلحاح الملحين أذقني برد عفوك وحلاوة رحمتك
فقال عمر رضي الله عنه لأصحابه قوموا لعلنا نرحم بدعائه فكلمه عمر وكلهم يرى أنه الخضر عليه السلام

(1/57)


باب هواتف الجن - الهواتف ط الثقافية

الهواتف لابن أبي الدنيا الكتب الثقافية

باب هواتف الجن
73 - حدثنا محمد بن إسحاق المسيبي ثنا موسى بن جعفر أخو إسماعيل بن جعفر عن عبد العزيز عن عبد الله بن أبي سلمة عن ربيعة بن عثمان بن ربيعة فيما اعلم قال لما أذن لرسول الله صلى الله عليه و سلم في الهجرة فخرج هو وأبو بكر رضي الله عنه من الغار لم تدر قريش بمخرجه حتى سمعوا متكلما ينشد أبيات وهو لا يرى فاجتمع الناس عل صوته من أعلى مكة حتى جاء أسفلها يقول ... جزى الله رب الناس خير جزائه ... رفيقين قالا خيمتي أم معبد ... هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد ... ليهن بني كعب مكان فتاتهم ... ومقعدها للمؤمنين بمرصد ...
74 - حدثني محمد بن عباد بن موسى العكلي حدثني محمد بن زياد بن زبار الكلبي حدثني أبو مصبح الأسدي حدثني يحيى بن صالح عن أبي بكر بن عبد الله بن أبي الجهم عن حذيفة بن غانم العدوي قال خرج حاطب بن أبي بلتعة من حائط له يقال له قران يريد النبي صلى الله عليه و سلم حتى إذا كان بالمسحاء التفت عليه عجاجتان ثم انجلتا عن حية لين الحوران يعني الجلد فنزل ففحص له بسية قوسه ثم واراه فلما كان الليل إذا هاتف يهتف

(1/58)

يا أيها الراكب المزجي مطيته ... أربع عليك سلام الواحد الصمد ... واريت عمرا وقد ألقى كلاكله ... دون العشيرة كالضرغام الأسد ... وأشجع حاذر في الجيش منزله ... وفي الحياء من العذراء في الخدر ... فأتى النبي فأخبره فقال ذاك عمرو بن الحرماية وافد نصيبين لقيه محصن بن جوشن النصراني فقتله أما إني قد رأيتها يعني نصيبين فرفعها إلى جبريل عليه السلام فسألت الله عز و جل أن يعذب نهرها ويطيب ويكثر ثمرها
75 - حدثني أبي عن هشام بن محمد ثنا عبد المجيد بن أبي عبس بن محمد ابن عيسى بن جبر عن أبيه عن جده قال سمعت قريش صائحا يصيح على أبي قبيس ... فإن يسلم السعدان يصبح محمد ... بمكة لا يخشى خلاف مخالف ... فقال أبو سفيان وأشراف قريش من السعود سعد بن بكر وسعد بن زيد مناة وسعد بن قضاعة فلما كان في الليلة الثانية سمعوا صوته على أبي قبيس ... أبا سعد سعد الأوس كن أنت ناصرا ... ويا سعد سعد الخزرجين الغطارف ... أجيبا إلى داعي الهدى وتمنيا ... على الله في الفردوس منية عارف ... فإن ثواب الله لطالب الهدى ... جنان في الفردوس ذات رفارف ...
قال فقالوا هذا سعد بن عبادة وسعد بن معاذ
76 - وحدثني العباس بن هشام حدثني هشام بن محمد عن عبد المجيد بن أبي عبس قال سمع بالمدينة في بعض الليل هاتف يقول ... خير كهلين في بني الخزرج الغربين ... سعد بن عبادة ... المجيبان إذ دعا أحمد الخير ... فنالتهما هناك السعادة ... ثم عاشا مهديين جميعا ... ثم لقاهما المليك الشهادة

(1/59)

77 - حدثني حاتم بن الليث الجوهري حدثني سليمان بن عبد العزيز الزهري حدثني أبي عبد العزيز بن عمران عن عمه محمد بن عبد العزيز عن أبيه عمر بن عبد الرحمن بن عوف عن عبد الرحمن بن عوف رضي الله عنه قال لما ولد رسول الله صلى الله عليه و سلم هتف الجن على أبي قبيس وعلى الجبل الذي بالحجون الذي بأصله المقبرة وكانت تئد فيه قريش بناتها فقال الذي عليه ... فأقسم لا أنثى من الناس أنجبت ... ولا ولدت أنثى من الناس واحدة ... كما ولدت زهرية ذات مفخر ... مجنبة لوم القبائل ماجدة ... فقد ولدت خير القبائل أحمدا ... فأكرم بمولود واكرم بوالدة ... وقال الذي على أبي قبيس ... يا ساكني البطحاء لا تغلطوا ... وميزوا الأمر بفعل مضى ... إن بني زهرة من سركم ... في غابر الدهر وعند البدى ... واحدة منكم فهاتوا لنا ... فيمن مضى في الناس أو من بقى ... واحدة من غيركم مثلها ... جنينها مثل النبي التقى ...
78 - حدثنا محمد بن صدران الأزدي حدثنا نوح بن قيس حدثنا قيس حدثنا نعمان بن سهل الحراني قال بعث عمر بن الخطاب رضي الله عنه رجلا إلى البادية فرأى ظبية مصرورة فطاردها حتى أخذها فإذا رجل من الجن يقول ... يا صاحب الكنانة المكسورة ... خل سبيل الظبية المصرورة ... فإنها لصبية مضرورة ... غاب أبوهم غيبة مذكورة ... في كورة لا بورك مذكورة

(1/60)

79 - وحدثني العباس بن هشام حدثني هشام بن محمد عن أيوب بن خوط عن حميد بن هلال أو غيره قال كنا نتحدث أن الظباء ماشية الجن فأقبل غلام ومعه قوس ونبل فاستتر بأرطاة وبين يديه قطيع من الظباء وهو يريد أن يرمي بعضه فهتف هاتف لا يرى ... إن غلاما ثقف اليدين ... يسعى بكبد أو بلهذمين ... متخذ الأرطاة جنتين ... ليقتل التيس مع العنزين ... فلما سمعت الظباء ذلك تفرقت
80 - حدثني العباس بن هشام حدثني هشام بن محمد حدثني ابن مسعر بن كدام عن أبيه قال قتل رجل من بني عمرو بن عبد مناف بن هلال بن عامر مع علي بن أبى طالب رضي الله عنه يوم صفين فسمعوا نائحة وهي تقول ... ألا فاسألوا العمرين عن صاحب الجمل ... فتى غير مسهام ولا خائف نكل ... يكسر الركائب في المكاره كلها ... ويعلم أن الأمر منقطع الأمل

(1/61)

81 - حدثني محمد بن عباد بن موسى ثنا عمي خليفة بن موسى ثنا محمد بن ثابت البناني عن أبيه قال قالت عائشة رضي الله عنها إذا سركم أن يحسن المجلس فأكثروا ذكر عمر بن الخطاب رضي الله عنه ثم قالت والله إنا لوقوف بالمحصب إذ أقبل راكب حتى إذا كان قدر ما يسمع صوته قال ... أبعد قتيل بالمدينة أشرقت ... له الأرض واهتز الغضاة بأسوق ... جزى الله خيرا من إمام وباركت ... يد الله في ذاك الأديم الممزق ... قضيت أمورا ثم غادرت بعدها ... نوائح في أكمامها لم تفتق ... وكنت نشرت العدل بالبر والتقى ... وحكم صليب الدين غير مزوق ... فمن يسع او يركب جناحي نعامة ... ليدرك ما قدمت بالأمس يسبق ... أمين النبي حبه وصفيه ... كساه المليك جبة لم تمزق ... من الدين والإسلام والعدل والتقى ... وبابك عن كل الفواحش مغلق ... ترى الفقراء حوله في مفازة ... شباعا رواء ليلهم لم يؤرق ... قالت ثم انصرف فلم نر شيئا فقال الناس هذا مزرد ثم أقبلنا حتى انتهينا إلى المدينة فوثب إليه أبو لؤلؤة الخبيث فقتله فوالله إنه لمسجى بيننا إذ سمعنا صوتا من جانب البيت لا ندري من أين يجيء ... ليبك على الإسلام من كان باكيا ... فقد أوشكوا هلكى وما قدم العهد وأدبرت الدنيا وأدبر خيرها ... وقد ملها من كان يوقن بالوعد فلما ولي عثمان لقي مزردا فقال أنت صاحب الأبيات قال لا والله يا أمير

(1/62)

المؤمنين ما قلتهن
قال فيرون أن بعض الجن رثاه
82 - حدثني أبي عن هشام بن محمد قال أخبرني معروف بن خربوذ المكي عن أبي الطفيل عامر بن واثلة الكناني قال أخبرني شيخ من أهل مكة عن الأعشى بن النباش بن زرارة التيمي حليف بني عبد الدار قال خرجت في نفر من قريش نريد الشام فنزلنا بوادي يقال له وادي غول فعرسنا به فاستيقظت في بعض الليل فإذا أنا بقائل يقول ... ألا هلك النساك غيث بني فهر ... وذو الباع والمجد التليد وذو الفخر ... فقلت في نفسي والله لأجيبنه فقلت ... إلا أيها الناعي أخا الجود والفخر ... من المرء تنعاه لنا من بني فهر ... فقال ... نعيت ابن جدعان بن عمرو أخا الندى ... وذا الحسب القدموس والمنصب القهر ... فقلت ... لعمري لقد نوهت بالسيد الذي ... له الفضل معروفا على ولد النضر ... فقال ... مررت بنسوان يخمشن أوجها ... صياحا عليه بين زمزم والحجر ... فقلت

(1/63)

متى إن عهدي به منذ عروبة ... وتسعة أيام لغرة ذا الشهر ... فقال ... ثوى منذ أيام ثلاث كوامل ... مع الليل أو في الليل أو وضح الفجر ...
فاستيقظت الرفقة فقالوا من تخاطب فقلت هذا هاتف ينعي ابن جدعان فقالوا والله لوبقي أحد بشرف أو عز أو كثرة مال لبقي عبد الله جدعان فقال ذلك الهاتف ... أرى الأيام لا تبقي عزيزا ... لعزته ولا تبقي ذليلا ... قال فقلت ... ولا تبقي من الثقلين شغرا ... ولا تبقي الحزون ولا السهولا ...
قال فنظرنا في تلك الليلة فرجعنا إلى مكة فوجدناه مات كما قال لنا
83 - حدثنا أبو زيد النميرى حدثني أبو غسان محمد بن يحيى الكناني حدثني بعض آل الزبير قال لما قتل أهل الحرة هتف هاتف بمكة على أبي قبيس مساء تلك الليلة وابن الزبير جالس في الحجر يسمع ذلك ... قتل الخيار بنو الخيا ... ر ذوو المهابة والسماح ... الصائمون القائمون ... القانتون أولو الصلاح ... المهتدون المتقو ... ن السابقون إلى الفلاح ... ماذا بواقم والبقيع ... من الجحاجحة الصباح ... وبقاع يثرب تجهر ... من النوائح والصياح ... فقال ابن الزبير لأصحابه يا هؤلاء قد قتل أصحابكم فإنا لله وإنا إليه

(1/64)

راجعون
84 - حدثني يعقوب بن عبيد قال مر رجل على باب دار خرب فنظر فإذا فيه لن يرحل الميت عن دار يحل بها حتى يرحل عنها صاحب الدار قال فهتف به هاتف ... الموت كأس وكل الناس شاربه ... شربا حثيثا له ورد وإصدار لا تركنن إلى الدنيا وزينتها ... كل يزول فإن الموت مقدار ...
85 - وحدثني يعقوب بن عبيد قال مر رجل على باب قصر خرب غادي فنظر فإذا عليه مكتوب ... أتى الدهر منا على مطعم ... كذا ... وكنا من الدهر من موعد ... فأجلى لنا الدهر عما زعم ... وإذا هاتف يقول ... كذاك الزمان وتكراره ... ومر الليالي وطول القدم ... يشيب الصغير ويفني الكبير ... ويبلي الشباب ويفني الهرم ... فيوم رجاء ويوم بلاء ... ويوم مسار ويوم عدم ...
86 - حدثني العباس بن هشام بن محمد عن أبيه عن جده قال سمعت أشياخ النخع يذكرون قالوا لما أصيب النخع بالقادسية سمعوا نواح الجن في واد من أودية اليمن وهم يقولون ... ألا فاسلمي يا عكرم ابنة خالد ... وما خير زاد بالقليل المصرد ... فحيتك عني الشمس عند طلوعها ... وحياك عني كل ركب مفرد ... وحيتك عني عصبة نخعية ... حسان الوجوه آمنوا بمحمد ... أقاموا لكسرى يضربون جنوده ... بكل رقيق الشفرتين مهند ... إذا ثوب الداعي أقاموا بكلكل ... من الموت مغبر الفياطل أسود

(1/65)

قال فجاءهم ما أصاب النخع يوم القادسية من القتل
87 - وحدثني العباس بن هشام حدثني هشام بن محمد عن أبيه عن محمد بن سعيد بن راشد مولى النخع عن رجل أهل الطائف قال لما أبطأ على عمر بن الخطاب رضي الله عنه خبر أبي عبيدة بن مسعود وأصحابه وكانوا بقس الناطف اشتد همه وجعل يسأل عن خبرهم فقدم المدينة رجل من أهل الطائف فحدث في مسجد رسول الله صلى الله عليه و سلم أنهم كانوا بواد من أودية الطائف يقال له سهر سمار فسمعوا نائحة يحسبون أنها بالقرب منهم وسمعوا نساء ينحن ويقلن ... مت على الخيرات ميتة خالد ... إذا ما صبرت يوم اللقا ... قدس الله معركا شهدوه ... والملأ الأبرار خير الملا ... معركا فيه ظلت الجن تبكي ... مبسمات الأبكار فيه بيض الملا ... كم كريم مجدل غادروه ... مؤمن القلب مستجاب الدعا ... يقطع الليل لا ينام صلاة ... وجوادا يمده ببكا ... ثم يقلن يا أبا عبيده يا سليطاه قال الطائفي فجعلنا نتبع الصوت ونسمع الأبيات وما يقلن بعدها ونحن منه في البعد على حال واحدة فقدم الطائفي على عمر فأخبره فكتب عمر اليوم الذي سمع فيه فوجدوا أبا عبيدة وأصحابه قتلوا في

(1/66)

ذلك اليوم
سليط بن قيس الأنصاري كان على الناس هو وأبو عبيدة
88 - حدثني الحسين بن عبد الرحمن ثنا محمد بن أنس الأسدي قال مر قوم بأبرق العراق فسمعوا هاتفا يقول ... وإن امرءا دنياه أكبر همه ... لمستمسك منها بحبل غرور ...
89 - حدثني محمد بن الحسين قال بلغني أن سفيان الثورى كان نائما فهتف به هاتف ... أخبر الناس أن النفوس رهائن بكسوتها ... فاعمل فإن فكاكهن الدوب ...
90 - حدثني العباس بن هشام حدثني هشام بن محمد عن جبلة بن مالك الغساني حدثني رجل من الحي قال سمع رجل في الحي قائلا يقول على سور دمشق ... ألا يالقوم السفاهة والوهن ... وللعاجز الموهون والرأي ذي الأفن ... ولا بن سعيد بينا هو قائم ... على قدميه خر للوجه والبطن ... رأى الحصن منجاة من الموت فالتجا ... الله فزارته المنية في الحصن ...
فأتى عبد الملك فأخبره فقال لي ويحك سمعها منك أحد قال لا قال ضعها تحت قدميك ثم طلب عمرو بن سعيد بعد ذلك فقتله عبد الملك
91 - حدثني عبد العزيز بن معاوية القرشي ثنا أبو عمر الضرير ثنا حماد بن

(1/67)

سلمة عن داود بن أبي هند عن سماك بن حرب عن جرير بن عبد الله قال إني لأسير بتستر في طريق من طرقها زمن فتحت إذ قلت لا حول ولا قوة إلا بالله قال فسمعني هربد من أولئك الهرابدة فقال ما سمعت هذا الكلام من أحد منذ سمعته من السماء قال قلت وكيف ذلك قال إني كنت رجلا أفد على الملوك افد على كسرى وقيصر فوفدت عاما كسرى فخلفني في أهلي شيطان تصور على صورتي فلما قدمت لم يهش إلي أهلي كما يهش أهل الغائب على غائبهم فقلت لهم ما شأنكم فقالوا إنك لم تغب قال قلت وكيف ذلك قال فظهر لي فقال اخترت أن يكون لك منها يوم ولي يوم وإلا أهلكتك فاخترت أن يكون له يوم ولي يوم فال فأتاني يوما فقال إنه ممن يسترق السمع وإن استراق السمع بيننا نوب وإن نوبتي الليلة فهل لك أن تجيء معنا قلت نعم فلما أمسى أتاني فحملني على ظهره فإذا له معرفة كمعرفة الخنزير فقال لي استمسك فإنك ترى أمور وأهوالا فلا تفارقني فتهلك قال ثم عرجوا حتى لصقوا بالسماء قال فسمعت قائلا يقول لا حول ولا قوة إلا بالله ما شاء الله كان وما لم يشأ لا يكون قال فلبج بهم فوقعوا من وراء الغمرات في غياض وشجر قال وحفظت الكلمات فلما أن أصبحت أتيت أهلي فكان إذا جاء قلتهن فيضطرب حتى يخرج من كوة البيت فلم أزل أقولهن حتى انقطع
92 - حدثني عبيد الله بن جرير العتكي ثنا الوليد بن هشام القحذمي قال كان عبيد بن الأبرص وأصحاب له في سفر فمروا بحية وهي تتقلب في الرمضاء فهم بعضهم بقتلها فقال عبيد هي إلى من يصب عليها نقطة من الماء أحوج قال فنزل فصب عليها الماء قال ثم إنهم مضوا فأصابهم ضلال شديد حتى ذهب عنهم الطريق قال فبينا هو كذلك إذا هاتف يهتف بهم يقول ... يا أيها الركب المضل مذهبه ... دونك هذا البكر منا فاركبه ... حتى إذا الليل تولى مغربه ... وسطع الفجر ولاح كوكبه ... فخل عنه رجله وسبسبه

(1/68)

قال فسار به الليل حتى طلع الفجر مسيرة عشيرة أيام بلياليهن فقال عبيد ... يا أيها المرء قد أنجيت من غم ... من فياف يضل الراكب الهادي ... هلا تخبرنا بالحق نعرفه ... من الذي جاد بالنعماء في الوادي فقال ... أنا الشجاع الذي أبصرته رمضا ... في ضحضح نازح يسري به صادي ... فجدت بالماء لما ضن شاربه ... رويت منه ولم تبخل بإنجاد ... الخير يبقى وإن طال الزمان به ... والشر أخبث ما أوعيت من زاد ...
93 - حدثني المغيرة بن محمد حدثني هارون بن موسى حدثني عبد الملك بن عبد العزيز وغيره قالوا أخر الوليد بن عبد الملك صلاة العصر بمنى حتى صارت الشمس على روؤس الجبال كالغمام على رؤوس الجبال فسمع صائحا من الجبال صل لا صلى الله عليك صل لا صلى الله عليك
94 - حدثني الحسن بن علي ثنا إسحاق بن إبراهيم بن زبريق حدثني ابن

(1/69)

الحارث حدثني عبد الله بن سالم عن الزبيدي أخبرني محمد بن مسلم ان عمر بن الخطاب رضي الله عنه قال يوما لمن حضر من جلسائه اذكروا شيئا من حديث الجن فقال رجل يا أمير المؤمنين خرجت وصاحبان لي نريد الشام فأصبنا ظبية عضباء فأدركنا راكب من خلفنا وكنا أربعة فقال خل سبيلها فقلت لا لعمرك لا أخلي سبيلها قال فوالله لربما رأيتنا في هذه الطريق ونحن أكثر من عشرة فيخطف بعضنا بعضا فأذهلني ما كان يا أمير المؤمنين حتى نزلنا ديرا يقال له دير العنين فارتحلنا وهي معنا فإذا هاتف يهتف يقول ... يا أيها الركب السراع الأربعة ... خلوا سبيل النافر المروعة ... مهلا عن العضباء ففي الأرض سعة ... ولا أقول ما قال كذوب إمعة ...
قال فخليت سبيلها يا أمير المؤمنين فعرض لازمة ركابنا فأميل بنا إلى حي عظيم فأميل علينا طعام وشراب ثم مضينا حتى أتينا الشام وقضينا حوائجنا ثم رجعنا حتى إذا كنا بالمكان الذي ميل بنا إليه إذا أرض قفر ليس بها سفر فايقنت يا أمير المؤمنين أنهم حي من الجن فأقبلت سائرا إلى الدير فإذا هاتف يهتف ... إياك لا تعجل وخذها عن ثقة ... أسير سير الجد يوم الحقحقة ... قد لاح نجم واستوى بمشرقه ... ذو ذنب كالشعلة المحرقة ... يخرج من ظلماء عسر موبقة ... إني امرؤ أنباؤه مصدقة ...
فأقبلت يا أمير المؤمنين فإذا النبي صلى الله عليه و سلم قد ظهر ودعا إلى الإسلام فأسلمت
قال رجل وأنا يا أمير المؤمنين خرجت انا وصاحب لي نريد حاجة لنا فإذا شخص راكب حتى إذا كان منا عن مزجر الكلب هتف بأعلى صوته أحمد يا أحمد الله أعلى وأمجد محمد أتانا بإله يوحد يدعو إلى الخير فإليه فاعمد فراعنا ذلك فأجابه صوت عن يساره

(1/70)

أنجز ما وعد من شق القمر ... الله أكبر النبي ظهر ...
فأقبلت فإذا النبي صلى الله عليه و سلم قد ظهر ودعا إلى الإسلام فأسلمت
فقال عمر رضي الله عنه أنا كنت عند ذبح لهم هتف هاتف من جوفه يالذريح يالذريح صائح يصيح بأمر فليح ورشد نجيح يقول لا إلا إله إلا الله فأقبلت فإذا النبي صلى الله عليه و سلم حين ظهر ودعا إلى الإسلام فأسلمت
وقال خريم بن فاتك وأنا أظللت إبلا لي فخرجت في طلبهن حتى كنت ببارق العزاف فأنخت راحلتي ثم عقلتها ثم أنشأت أقول أعوذ بسيد هذا الوادي أعوذ بعظيم هذا الوادي ثم وضعت رأسي على جملي فإذا هاتف من الليل يهتف ويقول ... ألا فعذ بالله ذي الجلال ... ثم اقرأ آيات من الأنفال ... ووحد الله وتبال ... ما هول الجن من الأهوال ... فانتبهت فزعا فقلت ... يا أيها الهاتف ما تقول ... أرشد عندك أم تضليل ... فأجابني ... هذا رسول الله ذو الخيرات ... بيثرب يدعو إلى النجاة ... وينزع الناس عن الهنات ... يأمر بالصوم وبالصلاة ... فوقع قوله في قلبي فقمت إلى جملي فحللت عقاله ثم استويت عليه وقلت ... أرشدنا رشدا هديتا ... لا جعت ما عشت ولا عريتا ... بين لي الرشد الذي أوتيتا ... فأجابني ... صاحبك الله وسلم نفسكا ... وعظم الأجر واد رحلكا ... آمن به أفلح ربي كعبكا ... وابذل له حتى الممات نصركا ... قال فقلت من أنت قال أنا مالك بن مالك سيد أهل نجد أتيت النبي صلى الله عليه و سلم فآمنت به وأسلمت على يديه وأرسلني إلى جن نجد أدعوهم إلى عبادة الله عز و جل وطاعته فالحق بهم يا خريم وآمن به فأما إبلك فقد كفيتها حتى تأتيك في

(1/71)

أهلك
قال فانطلقت حتى أتيت المدينة وجئت يوم الجمعة فوافيت النبي صلى الله عليه و سلم وهو يخطب على المنبر فقلت أنيخ بباب المسجد فإذ صلى دخلت فأخبرته الخبر فلما أنخت راحلتي إذ أبو ذر قد خرج إلي فقال يا خريم مرحبا بك النبي صلى الله عليه و سلم بعثني إليك وهو يقول مرحبا قد بلغني إسلامك ادخل فصل مع الناس فدخلت فصليت مع الناس ثم أتيته فأخبرته الخبر فقال قد وفى لك صاحبك وقد بلغ لك الإبل وهي بمنزلك
95 - حدثني أبو الحسن الشيباني ثنا عصام بن طليق عن شيخ من أهل المدينة عن مجاهد عن ابن عمر رضي الله عنهما أن رجلا من بني تميم كان أجرأ شيء على الليل و إنه نزل بأرض مجنة فاستوحش فأناخ راحلته وعقلها وتوسدها وقال أعوذ بعزيز هذا الوادي من شر أهله فأجاره رجل منهم يقال له معيكر فغضب فتى منهم كان أبوه سيدهم فأخذ حربة مسمومة ومشى بها إلى الناقة لينحرها فلقيه معيكر دونها فقال ... يا مالك بن مهلهل لا تبتئس ... مهلا فدى لك محجري ... عن ناقة الإنسي لا تعرض لها ... واختر إذا ورد أيها أثواري ... ماذا أردت لي امرؤ قد أجرته ... وجعلته في ذمتي وقراري ... تسعى إليه بحربة مسمومة ... أف لقربك يا أبا العقار ... فأجابه الفتى ... أأردت أن تعلو وتخفض ذكرنا ... في غير مرزئة أبا العيزار

(1/72)

منتحلا شرفا لغيرك ذكره ... فارحل فإن المجد للمسرار ... من كان منكم سيد فيما مضى ... إن الخيار هم بنو الأخيار ... فاقصد لقصدك يا معيكر إنما ... كان المجير مهلهل بن أثار ... لولا الإله فلن أهلك جيره ... لنمزقك بقوة الحفاري ...
فقال دعه لا أعازل بواحد بعده ففعل وقدم الرجل إلى النبي صلى الله عليه و سلم فحدثه الحديث فقال إذا أصابت أحدكم وحشة بليل فليقل أعوذ بكلمات الله التامات اللاتي لا يجاورهن بار ولا فاجر من شر ما ذرأ في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها ومن شر كل طارق إلا طارق بخير يا رحمن فأنزل الله عز و جل وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا أي إثما
96 - حدثني الفضل بن جعفر ثنا عمر بن عثمان بن سعيد بن كثير بن دينار حدثني أبي حدثني عبد الله بن عبد العزيز الزهري حدثني أخي محمد بن عبد العزيز عن الزهري عن عبد الرحمن بن أنس السلمي عن العباس بن مرداس رضي الله عنه أنه كان في لقاح له نصف النهار إذ طلعت عليه نعامة بيضاء عليها راكب عليه ثياب بيض فقال لي يا عباس بن مرداس ألم تر أن السماء خفت أحلاسها وأن الجن جزعت أنفاسها وأن الخيل وضعت أحلاسها وأن الذي

(1/73)

نزل بالبر والتقوى يوم الأثنين ليلة الثلاثاء صاحب الناقة القصواء قال فخرجت مرعوبا قد راعني ما رأيت وسمعت حتى أتيت وثنا لنا يقال له الضمار كنا نعبده ونكلم من جوفه فكنست ما حوله ثم تمسحت به فإذا صائح يصيح من جوفه ... قل للقبائل من سليم كلها ... هلك الضمار وفاز أهل المسجد ... هلك الضمار وكان يعبد مرة ... قبل الصلاة على النبي محمد ... إن الذي جاء بالنبوة والهدى ... بعد ابن مريم من قريش مهتدي ...
قال فخرجت مذعورا حتى جئت قومي فقصصت عليهم القصة وأخبرتهم الخبر فخرجت في ثلثمائة من قومي من بني الحارث إلى رسول الله صلى الله عليه و سلم بالمدينة فدخلنا المسجد فلما رآني رسول الله صلى الله عليه و سلم تبسم وقال يا عباس كيف إسلامك فقصصت عليه فقال صدقت فأسلمت أنا وقومي
97 - حدثني أبي عن هشام بن محمد ثنا مالك بن نصر الدالاني من همدان قال سمعت شيخا لنا يذكر قال خرج مالك بن خريم الدالاني في نفر من قومه في الجاهلية يريدون عكاظ فاصطادوا صيدا واصابهم عطش شديد فانتهوا إلى موضع يقال له أجيرة فقصدوا الظبي وجعلوا يشربون من دمه من العطش فلما ذهب دمه ذبحوه وخرجوا في طلب الحطب وكمن مالك في خبائه فأثار بعضهم شجاعا فأقبل منسابا حتى دخل رحل مالك فلاذ به وأقبل الرجل في أثره فقال يا مالك اقتل الشجاع عنك فاستيقظ مالك فنظر إليه فلاذ به فقال مالك للرجل عزمت عليك ألا تركته فكف عنه وانساب الشجاع إلى مأمنه وأنشأ مالك يقول ... وأوصاني الخريم بعز جاري ... وأمنحه وليس به امتناع ... وأدفع ضيمه وأذب عنه ... وأمتع إذا امتنع المتاع ... درا لله أنى عنه ينحو ... لشيء ما استجارني الشجاع

(1/74)

ولا تبخلوا دم مستجير ... تضمنه أجيرة فالتلاع ... فإن لما ترون غب أمر ... له من دون إعينكم قناع ... فارتحلوا واشتد بهم العطش فإذا هاتف يهتف بهم ... يا أيها القوم لا ماء أمامكم ... حتى تسوموا المطايا يومها التعبا ... ثم اعدلوا شامة فالماء عن كثب ... عين رواء وماء يذهب اللغبا ... حتى إذا ما أصبتم منه ريكم ... فاسقوا المطايا ومنه فاملئوا القربا ...
فعدلوا شامة فإذا هم بعين خرارة في أصل جبل فشربوا وسقوا إبلهم وحملوا ريهم حتى أتوا عكاظ ثم أقبلوا حتى انتهوا إلى ذلك الموضع فلم يروا شيئا وإذا هاتف يقول ... يا مال عني جزاك الله صالحة ... هذا وداع لكم مني والسلام ... لا تزهدن في اصطناع العرف مع أحد ... إن الذي يحرم المعروف محروم ... من يفعل الخير لا يعدم مغبته ... ما عاش والكفر بعد الغدر مذموم ... أنا الشجاع الذي أنجيت من زهق ... شكرت ذلك إن الشكر مقسوم ... فطلبوا العين فلم يصيبوها
98 - وحدثني أبي عن هشام بن محمد أنا فروة بن سعيد بن عفيف بن معدي كرب عن أبيه عن جده قال بينا نحن عند رسول الله صلى الله عليه و سلم إذ أقبل إليه وفد من اليمن فقالوا أنجانا الله عز و جل ببيتين من الشعر لامرئ القيس قال وكيف ذلك قالوا أقبلنا نريدك حتى إذا كنا ببعض الطريق أخطأنا الماء فمكثنا ثلاثا لا نقدر عليه فلما جهدنا تفرقنا إلى أصول طلح وسمر ليموت كل رجل منا في ظل شجرة فبينا نحن بآخر رمق إذ راكب مقبل على بعير متلثم بعمامة فلما رآه بعضنا أنشأ يقول ... لما رأت أن الشريعة همها ... وأن البياض من فرائصها دامي

(1/75)

تيممت العين التي عند ضارج ... يفي عليها الظل عرمضها طامي ...
فقال الراكب من يقول هذا الشعر وقد رأى ما بنا من الجهد فقلنا امرئ القيس فقال والله ما كذب امرؤ القيس وإن هذا الضارج عندكم فنظرنا فإذا بيننا وبينه نحو من خمسين ذراعا فحبونا إليه على الركب فإذا هو كما وصف على العرمض يفيء على الظل فقال رسول الله صلى الله عليه و سلم ذاك رجل مذكور في الدنيا منسي في الآخرة شريف في الدنيا خامل في الآخرة يجيء يوم القيامة معه لواء الشعراء يقودهم إلى النار
99 - حدثني إبراهيم بن سعيد الجوهري ثنا أبو أحمد الزبيري حدثني قطري عن ذكران يعني أبا عمرو مولى عائشة قال خرجت في الركب الذي خرجوا إلى محمد بن علي فبينا نحن نسير إذ عرض لنا عارض فأنشأ يرتجز بالآخر كلمة على كلمة ليلة جمعة ... يا أيها الركب إلى المهدي ... على عناجيج من المطي ... إعناقها كخشب الخطى ... لتنصروا عاقبة النبي ... محمد رأس بني علي ... سمي أيما سمي ... فأصبحنا فالتمسناه فلم نر شيئا
100 - حدثني محمد بن العباس ثنا مطهر بن النعمان عن محمد بن جبير أن عمر بن الخطاب مر ببقيع الغرقد فقال السلام عليكم يا أهل القبور أخبار ما عندنا أن نساءكم قد تزوجن ودوركم قد سكنت وأموالكم قد فرقت فأجابه هاتف يا عمر بن الخطاب أخبار ما عندنا أن ما قدمناه فقد وجدناه وما أنفقناه فقد ربحناه وما خلفناه فقد خسرناه

(1/76)

101 - حدثني محمد بن صالح القرشي حدثني أبو سلمة محمد بن عبد الله الأنصاري وكان قد رأى الحسن ثنا مالك بن دينار عن أنس بن مالك رضي الله عنه قال كنت مع رسول الله صلى الله عليه و سلم خارجا نم جبال مكة إذ أقبل شيخ متوكئا على عكازة فقال رسول الله صلى الله عليه و سلم مشية جني ونغمته قال أجل قال من أي الجن أنت قال أنا هامة بن أهيم بن لاقيص بن أبليس قال لا أرى بينك وبينه إلا أبوين قال أجل قال كم أتى عليك قال أكلت عمر الدنيا إلا أقلها لبثت ليالي قبل قابيل وهابيل غلاما ابن أعوام أمشي بين الأكام وأصطاد الهام وآمر بفساد الطعام وأورش بين الناس وأغري بينهم
فقال رسول الله صلى الله عليه و سلم بئس عمل الشيخ المتوسم والفتى المتلوم فقال دعني من اللوم والعذل فقد جرت توبتي على يد نوح فكنت معه فيمن آمن معه من المسلمين فعاتبته في دعائه على قومه فبكى وأبكاني فقال لا جرم أني من النادمين وأعوذ بالله أن أكون من الجاهلين ولقيت هودا فعاتبته في دعائه على قومه فبكى وأبكاني وقال لا جرم أني من النادمين وأعوذ بالله أن أكون من الجاهلين ولقيت صالحا فعاتبته في دعائه على قومه فبكى وأبكاني وقال إني من النادمين وأعوذ بالله أن أكون من الجاهلين ولقيت شعيبا فعاتبته في دعائه على قومه فبكى وأبكاني

(1/77)

وقال إني من النادمين وأعوذ بالله أن أكون من الجاهلين وكنت مع إبراهيم خليل الرحمن إذ ألقي في النار فكنت بينه وبين المنجنيق حتى أخرجه الله عز و جل منها وجعلها عليه بردا وسلاما وكنت مع يوسف الصديق في الجب فسبقته على وعره وكنت معه في محبسه حتى أخرجه الله عز و جل منه ولقيت موسى بالمكان الأثير وكنت مع عيسى ابن مريم فقال لي عيسى إن لقيت محمدا فأقرئه مني السلام يا رسول الله قد بلغتك السلام وقد آمنت بك فقال رسول الله صلى الله عليه و سلم وعلى عيسى السلام وعليك يا هامة حاجتك قال إن موسى علمني التوراة وعيسى علمني الإنجيل فعلمني القرآن فعلمه رسول الله صلى الله عليه و سلم ولم ينعه إليه وما أراه إلا حيا
102 - حدثني إبراهيم بن سعيد الجوهري ثنا يزيد بن يزيد الموصلي التيمي مولى لهم ثنا أبو إسحاق الجرشي عن الأوزاعي عن مكحول عن أنس بن مالك رضي الله عنه قال غزونا مع رسول الله صلى الله عليه و سلم حتى إذا كنا بفج الناقة عند الحجر إذا نحن بصوت يقول اللهم اجعلني من أمة محمد المرحومة المغفور لها المتاب عليها المستجاب لها فقال رسول الله صلى الله عليه و سلم يا أنس أنظر ما هذا الصوت فدخلت الجبل فإذا أنا برجل أبيض الرأس واللحية عليه ثياب بيض طوله أكبر من ثلاثمائة ذراع فلما نظر إلي قال أنت رسول النبي قلت نعم قال ارجع إليه فأقرئه مني السلام وقل له هذا أخوك الياس

(1/78)

يريد أن يلقاك فجاء النبي صلى الله صلى الله عليه و سلم وأنا معه حتى إذا كنت قريبا منه تقدم وتأخرت فتحدثا طويلا فنزل عليهما شيء من السماء شبيه السفرة فدعواني فأكلت معهما فإذا فيه كمأة ورمان وكرفس فلما أكلت قمت فتنحيت وجاءت سحابة فاحتملته أنظر إلى بياض ثيابه فيها تهوي به قبل الشام فقلت للنبي صلى الله عليه و سلم بأبي أنت وأمي هذا الطعام الذي أكلنا من السماء نزل عليك فقال النبي صلى الله عليه و سلم سألته عنه فقال لي أتاني به جبريل في كل أربعين يوما أكلة وفي كل حول شربة من ماء زمزم وربما رأيته على الجب يمسك بالدلو فيشرب وربما سقاني
103 - حدثني أبي أنا محمد بن مصعب القرقساني ثنا أبو بكر بن أبي مريم قال حج قوم فمات صاحب لهم بأرض فلاة فطلبوا الماء فلم يقدروا عليه فأتاهم رجل فقالوا دلنا على الماء قال إن حلفتم لي ثلاثا وثلاثين يمينا أنه لم يكن صرافا ولامكاسا ولا عريفا ولا بريدا دللتكم على الماء فحلفوا له ثلاثا وثلاثين يمينا فدلهم على الماء وكان منهم غير بعيد قالوا عاونا على غسله فقال إن حلفتم لي ثلاثا وثلاثين يمينا إنه لم يكن صرافا ولا مكاسا ولا عريفا ولا بريدا أعنتكم على غسله فحلفوا له ثلاثا ثلاثين يمينا فأعانهم على غسله ثم قالوا له تقدم فصل عليه فقال لا إلا أن تحلفوا أربعا وثلاثين يميمنا أنه لم يكن صرافا ولا مكاسا ولا عريفا ولا بريدا فحلفوا له أربعا وثلاثين يمينا أنه لم يكن

(1/79)

صرافا ولا مكاسا ولا عريفا ولا بريدا فصلى عليه ثم ذهبوا ينظرون فلم يروا أحدا فكانوا يرون أنه ملك
104 - حدثني أبي أنا عبد العزيز القرشي أنا إسرائيل عن السدي عن مولى عبد الرحمن بن بشر قال خرج قوم حجاجا في إمرة عثمان فأصابهم عطش فانتهوا إلى ماء مالح فقال بعضهم لو تقدمتهم فإنا نخاف أن يهلكنا هذا الماء فإن أمامكم الماء فساروا حتى أمسوا فلم يصيبوا الماء فقال بعضهم لبعض لو رجعتم إلى الماء المالح فأدلجوا حتى انتهوا إلى شجيرات سمر فخرج عليهم رجل أسود شديد السواد جسيم فقال يا معشر الركب إني سمعت رسول الله صلى الله عليه و سلم يقول من كان يؤمن بالله واليوم الآخر فليحب للمسلمين ما يحب لنفسه ويكره للمسلمين ما يكره لنفسه فسيروا حتى تنتهوا إلى أكمة فخذوا عن يسارها فإذا الماء ثم فقال بعضهم والله إنا لنرى أنه شيطان وقال بعضهم ما كان الشيطان ليتكلم بمثل ما تلكم به فساروا حتى انتهوا إلى المكان الذي وصف لهم فوجدوا الماء ثم
105 - وحدثني أبي أنا يحيى بن أبي بكير ثنا عمارة بن زاذان قال كنت مع زياد النميري في طريق مكة فضلت ناقة لصاحب لنا فطلبناها فلم نقدر عليها فأخذنا نقتسم متاعه فقلنا لزياد ألا تقول شيئا قال سمعت أنسا رضي الله عنه يقول تقرأ حم السجدة وتسجد وتدعو فقلنا بلى فقرأ حم السجدة ودعا فرفعنا رؤوسنا فإذا رجل معه الناقة التي ذهبت فقال زياد أعطوه من طعامكم فلم يقبل قال أطعموه قال إني صائم قال فنظرنا فلم نر شيئا قال فلا أدري من كان

(1/80)

106 - حدثني محمد بن الحسين حدثني أبو عبد الملك بن الفارسي حدثني عبد الله بن سليمان من أهل عسقلان وكان ما علمته فاضلا حدثني رجل من العابدين ممن قدم علينا مرابطا بعسقلان قال قمت ذات ليلة للتهجد على بعض السطوح فإذا أنا بهاتف يهتف من البحر إليكم معاشر العابدين إننا نفر من الأمم قبلكم قسمت العبادة ثلاثة أجزاء فأولها قيام الليل وثانيها صيام النهار وثالثها التسبيح وهذا خير القسمة فخذوا منه بالحظ الأوفر قال فسقطت والله لوجهي مما دخلني من ذلك
107 - حدثني محمد بن الحسين حدثني عبد الرحمن بن عمرو الباهلي عن السري بن إسماعيل يذكر عن يزيد الرقاشي أن صفوان بن محرز المازني كان إذا قام إلى تهجده في الليل قام معه سكان داره من الجن فصلوا بصلاته واستمعوا القرآن قال السري فقلت ليزيد وأنى علم ذلك قال كان إذا قام سمع لهم ضجة فاستوحش لذلك فنودي لا تفزع يا أبا عبد الله فإنما إخوانك نقوم للتهجد كما تقوم فنصلي بصلاتك قال فكأنه أنس بعد ذلك على حركتهم

(1/81)

108 - حدثني أبي ثنا علي بن الحسن بن شقيق أنا عبد الله بن المبارك أنا عمر بن محمد بن المنكدر قال بينا رجل بمنى يبيع شيئا ويحلف إذ قام عليه شيخ فقال يا هذا بع ولا تحلف فعاد يحلف فقال بع ولا تحلف قال أقبل على ما يعنيك فقال هذا مما يعنيني فلما رآه لا يكف عنه اعتذر فقال له الشيخ آثر الصدق على ما يضرك على الكذب فيما ينفعك وتكلم فإذا انقطع علمك فاسكت واتهم الكاذب فيما يحدثك به غيرك قال رحمك الله أكتبني هذا الكلام فقال إن يقدر شيء يكن ثم لم يره فكانوا يرون أنه الخضر عليه السلام
109 - حدثنا هارون بن عبد الله ثنا أبو أسامة عن الأعمش عن عمرو بن مرة عن أبي البختري قال بينا أبو الدرداء يوقد تحت قدر له إذ سمع في القدر صوتا ثم ارتفع الصوت يسبح كهيئة صوت الصبر ثم انكفأت القدر ثم رجعت إلى مكانها ولم ينضب منها شيء فجعل أبو الدرداء ينادي يا سلمان أنظر إلى العجب أنظر إلى ما لم تنظر إلى مثله أنت ولا أبوك فقال له سلمان أما إنك لو سكت لسمعت من آيات الله الكبرى قال الأعمش وكان النبي صلى الله عليه و سلم آخى بين سلمان وأبي الدرداء رضي اله عنهما

(1/82)

110 - حدثنا أبو بكر محمد بن أحمد بن السكن ثنا محمد بن زياد بن زبار الكلبي ثنا العلاء بن برد بن سنان عن الفضل بن حبيب السراج عن مجالد عن الشعبي عن النضر بن عمرو الحارثي قال إنا كنا في الجاهلية إلى جانبنا غدير فأرسلت ابنتي بصحفة لتأتيني بماء فأبطأت علينا فطلبناها فأعيتنا فسلونا عنها قال فوالله إني ذات ليلة جالس بفناء مظلتي إذ طلع علي شيخ فلما دنا مني إذا ابنتي قلت ابنتي قالت ابنتك قلت أين كنت أي بنية قالت أرأيت ليلة بعثتني إلى الغدير إن جنيا استطار بي فلم أزل عنده حتى وقع بينه وبين فريقين من الجن حرب فأعطى الله عز و جل عهدا إن ظفر بهم أن يردني عليك فظفر بهم فردني عليك وإذا هي قد شحب لونها وتمرط شعهرها وذهب لحمها فأقامت عندنا فصلحت فخطبها بنو عمها فزوجناها وقد كان الجني جعل بينه وبينها أمارة إذا رابها ريب أن تدخن له وإن ابن عمها ذلك عيب عليها فقال جنية شيطانة ما أنت بأنسية فدخنت فناداه مناد مالك ولهذه لو كنت تقدمت إليك لفقأت عينيك رعيتها في الجاهلية بحبي وفي الإسلام بديني فقال له الرجل إلا تظهر حتى نراك قال ليس ذاك لنا إن أبانا سأل لنا ثلاثا أن

(1/83)

نرى ولا نرى وأن نكون بين أطباق الثرى وأن يعمر أحدنا حتى تبلغ ركبتاه حنكه ثم يعود فتى قال فقال يا هذا ألا تصف لنا دواء حمى الربع قال بلى قال أما رأيت تلك الدويبة على الماء كأنها عنكبوت قال بلى قال خذها ثم اشدد على بعض قوائمها خيطا من عهن فشده على عضدك اليسرى ففعل فكأنما نشط من عقال قال فقال الرجل يا هذا ألا تصف لنا من رجل يريد ما تريد النساء قال هل ألمت به الرجال قال نعم قال لو لم يفعل لوصفت لك
111 - حدثنا إبراهيم بن عبد الله الهروي أنا هيثم أنا مجالد عن الشعبي قال عرض جان لإنسان مرة وكان الذي عرض له مسلم فعولج فتركه وتلكم فقالوا هل لديك عن حمى الربع شيء قال نعم يعمد إلى ذباب الماء فيعقد فيه خيط من عهن ثم يجعل في عضده فهذا من حمى الربع
112 - حدثني محمد بن عمر بن الحكم الهروي حدثني الهيثم بن عدي أنا أبو يعقوب إسحاق بن إبراهيم الثقفي عن عبد الملك بن عمير عن الشعبي ثنا زياد ابن النضر الحارثي قال كنا في غدير لنا في الجاهلية ومعنا رجل من الحي يقال له عمرو بن مالك ومعه ابنة له شابة رواد فقال أي بنية خذي هذه الصحفة فأتي الغدير فأتيني من مائه فوافاها عليه جان فاختطفها فذهب بها ففقدها أبوها فنادى في الحي فخرجنا على كل صعب وذلول وسلكنا كل شعب ونقب وطريق فلم نجد لها أثرا فلما كان في

(1/84)

زمن عمر بن الخطاب رضي الله عنه إذا هي قد جاءت قد عفا شعرها وأظفارها فقام إليها أبوها يلثمها ويقول أي بنية أين كنت وأين نبأت بك الأرض قالت أتذكر ليلة الغدير قال نعم قالت وافاني عليه جان فاختطفني فذهب بي فلم أزل فيهم والله ما نال مني محرما حتى إذا جاء الله بالإسلام غزوا قوما مشركين فيهم أو غزاهم قوم مشركون منهم فجعل لله عز و جل عليه إن هو ظفر وأصحابه أن يردني على أهلي فظفر هو وأصحابه فحملني فأصبحت وأنا أنظر إليكم وجعل بيني وبينه أمارة إذا أنا احتجت إليه أن أولول بصوتي فأخذوا من شعرها وأظفارها ثم زوجها أبوها شابا من الحي فوقع بينه وبينها ما يقع بين الرجل وزوجته فقال يا مجنونة إنما نشأت في الجن فولولت بصوتها فإذا هاتف يهتف يا معشر بني الحارث اجتمعوا وكونوا أحباء كراما قلنا يا هذا نسمع صوتا ولا نرى شيئا فقال أنا رب فلانة رعيتها في الجاهلية بحبي وحفظتها في الإسلام بديني والله ما نلت منها محرما قط إني كنت في أرض بني فلان نباءة من صوتها فتركت ما كنت فيه ثم أقبلت فسألتها فقالت عيرني صاحبي أني كنت فيكم قال والله لو كنت تقدمت إليه لفقأت عينيه فتقدموا إليه أي فل اظهر لنا نكافئك فلك عندنا الجزاء والمكافأة فقال إن أبانا سأل فيما سأل أن نرى ولا نرى وأن لا نخرج من تحت الثرى وأن يعود شيخنا فتى فقالت له عجوز من الحي أي فل بنية لي عريس أصابتها حمى الربع فهل لها عندك دواء قال على الخبير سقطت أنظري إلى ذباب الماء الطويل القوائم الذي يكون على أفواه الأنهار فخذي سبعة ألوان عهن من أصفره وأحمره وأخضره وأسوده فاجعليه في وسط ذلك ثم افتليه بين إصبعيك تم أعقديه على عضدها اليسرى ففعلت فكأنما أنشطت من عقال
113 - حدثنا إسحاق بن إسماعيل ثنا خالد بن الحارث الهجيمي ثنا سعيد بن أبي عروة عن قتادة عن أبي نضرة عن عبد الرحمن بن أبي ليلى أن رجلا من قومه خرج ليصلي مع قومه صلاة العشاء ففقد فانطلقت امرأته إلى عمر بن الخطاب رضي الله عنه فحدثته بذلك فسأل عن ذلك قومها

(1/85)

فصدقوها فأمرها أن تتربص أربع سنين فتربصت ثم أتت عمر رضي الله عنه فأخبرته بذلك فسأل عن ذلك قومها فصدقوها فأمرها أن تتزوج ثم إن زوجها الأول قدم فارتفعوا إلى عمر بن الخطاب رضي الله عنه فقال عمر يغيب أحدكم الزمان الطويل لا يعلم أهله حياته قال إن لي عذرا قال وما عذرك قال خرجت أصلي مع قومي صلاة العشاء فسبتني الجن أو قال أصابتني الجن فكنت فيهم زمانا طويلا فغزاهم جن مؤمنون فقاتلوهم فظهروا عليهم وأصابوا سبايا فكنت فيمن أصابوا فقالوا ما دينك قلت مسلم قالوا أنت على ديننا لا يحل لنا سباؤك فخيروني بين المقام وبين القفول فاخترت القفول فأقبلوا معي بالليل بشر يحدثونني وبالنهار إعصار ريح أتبعها قال فما كان طعامك قال قلت كل ما لم يذكر اسم الله عليه قال فما شرابك قال الجدف الجدف ما لم يخمر من الشراب قال فخيره عمر رضي الله عنه بين المرأة وبين الصداق
114 - حدثنا أبو مسلم عبد الرحمن بن يونس ثنا سفيان بن عيينة عن عمرو بن دينار عن يحيى بن جعدة قال انتسفت الجن رجلا على عهد عمر رضي الله عنه فلم يدروا أحي هو أم ميت فأتت امرأته عمر رضي الله عنه فأمرها أن تتربص أربع سنين ثم أمر وليه أن يطلق ثم أمرها أن تعتد وتتزوج فإن جاء زوجها خير بينها وبين الصداق
115 - حدثنا منذر بن عمار الكاهلي أنا عمرو بن أبي المقدام أنا الجصاصون أنهم كانوا يسمعون نوح الجن على الحسين رحمة الله عليه ... مسح النبي جبينه ... فله بريق في الخدود

(1/86)

أبوه من عليا قريش ... وجده خير الجدود ...
116 - حدثني سويد بن سعيد ثنا عمرو بن ثابت عن حبيب بن أبي ثابت عن أم سلمة رضي الله عنها قالت ما سمعت نوح الجن على أحد منذ قبض النبي صلى الله عليه و سلم حتى قبض الحسين فسمعت جنية تنوح تقول ... ألا يا عين فاحتفلي بجهد ... ومن يبكي على الشهداء بعدي ... على رهط تقودهم المنايا ... إلى متجبر في الملك عبد ...
117 - حدثني محمد بن عباد بن موسى ثنا هشام بن محمد ثنا أبو حيزوم الكلبي عن أمه قالت لما قتل الحسين سمعت مناديا ينادي في الجبال وهو يقول ... أيها القوم قاتلون حسينا ... أبشروا بالعذاب والتنكيل ... كل أهل السماء يدعو عليكم ... من نبي وملك وقبيل ... قد لعنتم على لسان ابن داو ... دوموسى وحامل الإنجيل ...
118 - وحدثني محمد بن أبي عتاب أبو بكر الأعين ثنا أبو عاصم النبيل عن عثمان بن مرة عن أمه قالت لما قتل عثمان بن عفان رضي الله عنه ناحت الجن عليه فقالوا ... ليلة للجن إذ يرمون ... بالضخر الصلاب

(1/87)

إذ أقاموا بكرة ينعون ... صقرا كالشهاب ... زينهم في الحي والمجلس ... فكاك الرقاب ...
119 - حدثني أبو سعيد المديني ثنا إبراهيم بن المنذر ثنا عبد العزيز بن عمران عن الحكم عن القاسم عن أبيه عن عياض بن عبد الله بن أبي سرح قال نزل جن من الغرب شعبا من شعاب اليمن فتشاحنوا فيه وأعدوا للقتال فإذا صائح يصيح يا هؤلاء على رسلكم علام القتال في فوالله لقد سبعون أعور كلهم اسمه عمرو
120 - حدثنا خالد بن خداش ثنا محمد بن يزيد الواسطي عن الأصبع بن زيد عن أبي بلج قال خرجت بعد المغرب فرأيت طائرا قال إبراهيم أحسبه قال أبيض ضخما وهو يقول سبحان الله على خير فعله في الناس
121 - حدثنا عبد الرحمن بن صالح الأزدي ثنا أبو أسامة عن مسعر عن معن عن عون بن عبد الله قال بينا رجل في بستان بمصر في فتنة ابن الزبير مهموم حزين ينكت بشي معه في الأرض إذ شيخ له صاحب مسحاة فقال له ما لي أراك مهموما حزينا فرفع

(1/88)

رأسه فلما رأه كأنه ازدراه فقال لاشيء فقال صاحب المسحاة أللدنيا فإن الدنيا عرض حاضر يأكل منه البر والفاجر والآخرة أجل صادق يحكم فيها ملك قادر يفصل بين الحق والباطل حتى ذكر أنها مفاصل كمفاصل اللحم من أخطأ شيئا أخطأ الحق قال فلما سمع ذلك منه كأنه أعجبه قال فقال اهتمامي لما فيه المسلمون قال فإن الله سينجيك بشفقتك على المسلمين وسل فمن ذا الذي سأل فلم يعطه ودعاه فلم يجبه وتوكل عليه فلم يكفه أو وثق به فلم ينجه قال فطفقت أقول اللهم سلمني وسلم مني قال فتجلت ولم أصب فيها بشيء
قال مسعر يرون أنه الخضر عليه السلام
122 - حدثنا سويد بن سعيد ثنا خالد بن عبد الله الرومي اليامي قال استودع عند محمد بن المنكدر وديعة فاحتاج إليها فأنفقها فجاء صاحبها يطلبها فقام محمد بن المكندر فصلى ودعا فكان من دعائه أن قال يا ساد الهواء بالسماء ويا كابس الأرض على الماء ويا واحدا قبل كل أحد كان ويا واحدا بعد كل أحد كان ويا واحدا بعد كل أحد يكون أد عني أمانتي فإذا هاتف يهتف خذ هذه فأدها عن أمانتك واقصر في الخطبة فإنك لن تراني
123 - حدثني محمد بن الحسين ثنا إبراهيم بن داود حدثني سهل بن حاتم وكان من العابدين حدثني أبو سعيد رجل من أهل الإسكندرية أنه قال كنت أبيت في مسجد بيت المقدس فكان قل ما يخلو من المتهجدين قال قمت ذات ليلة بعدما قد مضى ليل طويل فنظرت فلم أر في المسجد متهجدا فقلت ما بال الناس الليلة لا أرى منهم أحدا يصلي فوالله إني لأفكر في ذلك في نفسي إذ سمعت قائلا يقول من نحو القبة التي على الصخرة كلمات كاد والله أن يصدع بهن قلبي كمدا واحتراقا وحزنا قلت يا أبا سعيد وما قال قال سمعته يقول بصوت حزين ... يا عجبا للناس لذت عيونهم ... مطاعم غمص بعده الموت منقضب

(1/89)

فطول قيام الليل أيسر مؤنة ... وأهون من نار تفور وتلتهب ...
قال فسقطت والله لوجهي وذهب عقلي فلما أفقت نظرت فإذا لم يبق متهجد إلا قام
124 - حدثني سليمان بن أبي شيخ ثنا حسين الجعفي عن الحسن بن الحر مولى بن أسد عن ميمون بن أبي شبيب وكان كوفيا عن عائذ الله قال أردت أن أكتب كتابا فكنت إن كتبت كذبت وحبس كتابي وإن تركته صدقت وفتح كتابي فاعتزمت على تركه فسمعت مناديا من جانب البيت يقول يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا
125 - حدثني سليمان بن أبي شيخ ثنا الحسين بن علي الجعفي عن الحسن بن الحر عن ميمون بن أبي شبيب قال أردت الجمعة في إمرة الحجاج فجعلت أقول أحيانا أذهب وأحيانا لا أذهب فسمعت مناديا ينادي من جانب البيت إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله
126 - حدثني عبد الله بن عمرو البلخي حدثني محمد بن أبي الوزير حدثني إسماعيل بن إبراهيم الهاشمي حدثني المريمي قال كنت أقنص الحمر فخرجت ذات يوم فبنيت كوخا في الموضع الذي ترده للشرب فلما وردت سددت سهاما فإذا أنا بهاتف يقول يا منهلة أحمرك فنفرت

(1/90)

الحمر كلها قال فانصرفت ومعي جارية لي يقال لها مرجانة وحماران فشددتهما من وراء الجبل وفوقت سهمي وجلست أرقبهما فلما طلعت الحمر لم أحتج إلى تلبث فرميتها فصرعت حمارا منها ثم قلت ... قد فقد حمارها منهلة ... أتبعتها سخيلة منسلة ... كذبت النحلة يعلو الجلة فأجابني مجيب ... قد فقدت حمارها مرجانة ... اتبعتها سخيلة حسبانة ... من قبضة عسراء في شريانة ... فقالت الجارية يا مولاي قد مات والله أحد الحمارين
127 - حدثني أبو بكر التيمي رجل من ولد أبي بكر الصديق قال سمعت رجلا من بني عقيل قال صدت يوما تيسا من الظباء فجئت به إلى منزلي فأوثقته هناك فلما كان من الليل سمعت هاتفا يقول أيا فلان هل رأيت حمل الشامي قال نعم أخبرني جني أن الإنسي أخذه قال أما ورب البيت لئن كان أحدث فيه شيئا لأحدثن فيه مثله فلما سمعت ذلك جئت إلى التيس فأطلقته فسمعته يدعوه فأقبل نحو الصوت وله حنين وإرزام كحنين الحمل وإرزامه
128 - وحدثني أبو بكر التيمي قال صاد رجل قنفذا فكفأ عليه برمة فبينا هو على الماء إذ نظر إلى رجلين عريانيين وأحدهما يقول واكبده إن كان عفارا ذبح فقال الآخر ثكلت بعل عمتي إن لم أنح فلما سمعت ذلك جئت إلى البرمة وله جلبة تحتها فكشفت عنه فمر يخطر
129 - حدثني أبي أنا علي بن عاصم أنا التيمي عن أبي عثمان النهدي عن حذيفة قال خرج فتية يتحدثون فرأوا إبلا معقلة فقال بعضهم كأن هذه الإبل ليس معها أربابها قال فأجابهم تبعد منها إن أر بابها حشروا ضحى

(1/91)

130 - حدثني هارون بن عبد الله حدثني محمد بن أبي لبشة قال سمعت هاتفا في البحر ليلا فقال كذب المريسي على الله عز و جل ثم هتف ثانية فقال لا إله إلا الله على ثمامة والمريسي لعنه الله قال وكان معنا في المركب رجل من أصحاب بشر المريسي فخر ميتا
131 - حدثني يوسف بن موسى ثنا جرير عن ابن خالد بن مسلمة القرشي قال لما مات الحسين بن الحسين بن علي اعتكفت فاطمة بنت الحسين على قبره سنة وكانت امرأته ضربت على قبره فسطاطا فكانت فيه فلما مضت السنة قلعوا الفسطاط ودخلت المدينة فسمعوا صوتا من جانب البقيع هل وجدوا ما فقدوا فسمع من الجانب الآخر بل يئسوا فانقلبوا
132 - حدثني الحسن بن جمهور حدثني ابن أبي إلياس حدثني أبي عن عباد ابن إسحاق عن إبراهيم بن محمد طلحة عن سعد بن أبي وقاص رضي الله عنه قال بينا أنا بفناء داري إذ جاءني رسول زوجتي فقالت أجب فلانة فاستنكرت ذلك فدخلت فقلت مه فقالت إن هذه الحية وأشارت إليها كنت أراها بالبادية إذا خلوت ثم مكثت لا أراها حتى رأيتها الآن وهي هي أعرفها بعينها قال فخطب سعد خطبة فحمد الله عز و جل وأثنى عليه ثم قال أما بعد فإنك قد آذيتني وإني أقسم لك بالله عز و جل إن رأيتك بعد هذا لأقتلنك فخرجت اللحية فانسابت من باب البيت ثم من باب الدار وأرسل معها سعد إنسانا فقال أنظر

(1/92)

أين تذهب فتبعها حتى جاء المسجد ثم جاءت منبر رسول الله صلى الله علية وسلم فرقت فيه مصعدة إلى السماء حتى غابت
133 - حدثنا الحسن بن عرفة العبدي حدثني إبراهيم بن سليمان أبو إسماعيل المؤدب عن الأعمش عن زيد بن وهب قال غزونا فنزلنا في جزيرة فإذا حجرة كبيرة فقال رجل من القوم إني أرى حجرة كبيرة فلعلكم تؤذون من فيها فحولوا نيرانهم فأتى من الليل فقيل له إنك دفعت عن ديارنا فسنعلمك طبا تصيب به خيرا إذا ذكر لك المريض وجعه فما وقع في نفسك أنه دواؤه فهو دواؤه قال فكان يؤتى في مسجد الكوفة قال فأتاني رجل عظيم البطن فقال انعت لي دواء فإني كما ترى إن أكلت وإن لم آكل فقال ألا تعجبون لهذا يسألني وهو ميت في هذا اليوم من قائل قال فرجع ثم أتاه عند وفاء ذلك الوقت والناس عنده فقال إن هذا كذاب فقال سلوه ما فعل وجعه قال ذهب قال أنا خوفته بذلك
134 - حدثني هارون بن سفيان ثنا أبو عاصم عن حسام بن مصك عن أبي معشر عن إبراهيم أنه كره التبول في الحجر وقال هي مساكن الجن
135 - حدثنا هارون بن عبد الله ثنا أبو أسامة عن الأعمش عن عمرو بن مرة

(1/93)

عن أبي البختري قال بينا أبو الدرداء يوقد تحت قدر له إذ سمع في القدر صوتا ثم ارتفع الصوت ينشج كهيئة صوت العير ثم انكفأت القدر ثم رجعت إلى مكانها ولم ينضب منها شيء فجعل أبو الدرداء ينادي يا سلمان أنظر إلى العجب انظر إلى ما لم تنظر إلى مثله أنت ولا أبوك فقال له سلمان أما إنك لو سكت لسمعت من آيات الله الكبرى
قال الأعمش وكان النبي صلى الله عليه و سلم آخى بين سلمان وأبي الدرداء رضي الله عنهما
136 - حدثنا هارون بن عبد الله ثنا أبو أسامة عن إسماعيل بن أبي خالد عن قيس قال كان أبو الدرداء وسلمان رضي الله عنهما يأكلان في صفحة إن سبح سلمان سبحت الصفحة بما فيها قال فكان أحدهما يكتب إلى صاحبه يذكر إياه الصفحة
137 - حدثنا هارون بن عبد الله ثنا أبو بكر الحنفي ثنا سفيان الثوري عن منصور عن إبراهيم قال الطعام يسبح
138 - هارون بن عبد الله ثنا أبو النضر ثنا سليمان بن المغيرة قال كان مطرف إذا دخل بيته فسبح سبحت معه آنية بيته
139 - حدثنا هارون بن عبد الله ثنا أبو أسامة عن مسعر عن الأعمش عن أبي صالح أنه سمع نقيض باب فقال هذا من تسبيح
140 - حدثني إبراهيم بن عبد الله الهروي أنا إسماعيل بن إبراهيم أبو عبد الله الصنعاني حدثني عبد العزيز بن جوران قال قلنا لوهب بن منبه يا أبا عبد الله إنا لنسمع الله عز و جل يقول وإن من شيء إلا يسبح بحمده فعظام المسلمين التي في القبور هي من الشيء قال نعم

(1/94)

141 - حدثني عبد الله بن عمرو حدثني محمد بن علي بن حمزة المروزي أنا علي بن الحسن أنا عبد الله يعني ابن المبارك عن رباح بن زيد قال قال أبو عوسجة وكان أحد العباد لوهب بن منبه ما آسى على شيء من الدنيا إلا فراقي العبادة فقال له وهب فإن جسدك يسبح في قبرك
142 - حدثنا خلف بن هشام ثنا حماد بن زيد عن يزيد بن حازم عن عكرمة في قوله عز و جل وإن من شيء إلا يسبح بحمده قال كل شيء حي
143 - حدثنا عبد الرحمن بن نافع ثنا أبو تميلة عن جرير أبي الخطاب العدوي قال كنت مع الحسن على خوان فقال له يزيد الرقاشي يسبح هذا الخوان قال قد كان يسبح مرة
144 - حدثنا أحمد بن حاتم الطويل ثنا عمر بن هارون البلخي عن ربيعة بن عثمان أن حيي قال قلت لأبي هريرة رضي الله عنه أسمع نقعقعا ونقيضا قال ذلك تسبيح الجدر

(1/95)

145 - حدثنا عبد الرحمن بن نافع ثنا أبو تميلة عن عيسى بن عبيد سمعت عكرمة يقول لا يعيبن أحدكم ثوبه ولا دابته فإن كل شيء يسبح الله عز و جل
قال يحيى فحدثت به الحسين بن واقد فقال حدثني يزيد النحوي عن عكرمة قال الشجر تسبح والأسطوانة تسبح
146 - حدثني عبد الرحمن بن نافع ثنا زيد بن الحباب عن الأشجعي عن مسعر عن الأعمش عن أبي صالح قال صرير الباب تسبيح
147 - حدثني علي بن شعيب ثنا معن بن عيسى حدثني أبو سلام مولى بني زهرة قال سمعت علي بن عبد الله يكره وسخ الثوب ويقول الثوب يسبح
148 - حدثني يعقوب بن عبيد أنا الضحاك بن مخلد أبو عاصم عن ابن جريج عن عطاء قال بينا رجل يمشي في فلاة من الأرض أهل الهلال فسمع قائلا يقول اللهم أهله علينا باليمن والإيمان والسلامة والإسلام والهدى والمغفرة والتوفيق لما ترضى والحفظ لما تسخط ربي وربك الله فجعل يردده علي حتى حفظته

(1/96)

149 - حدثني سريج بن يونس ثنا عبد الله بن إدريس قال سمعت ليثا عن معروف بن أبي معروف قال لما أصيب عمر سمع قائل يقول ... ليبك على الإسلام من كان باكيا ... فقد أوشكوا هلكى وما قدم العهد ... وأدبرت الدنيا وأدبر خيرها ... وقد ملها من كان يوقن بالوعد ...
150 - حدثنا خالد بن خداش ثنا عبيد الله بن وهب عن سفيان عن إبراهيم عن عروة بن رويم عن العرباض بن سارية قال دخلت مسجد دمشق فصليت فيه ركعتين وقلت اللهم كبرت سني وضعفت قوتي فاقبضني إليك وإلى جانبي شاب لم أر أجمل منه على دواج أخضر فقال لي ما هذا الذي تقول قلت فكيف أقول قال قل اللهم حسن العمل وبلغ الأجل قلت من أنت قال أنا زنائيل الذي يسلي الحزن من صدور المؤمنين ثم التفت فلم أر أحدا
151 - حدثنا رجاء بن السندي ثنا عبد الله بن بكر عن محمد بن ذكوان عن رجاء بن حيوة قال كنت واقفا على باب سليمان بن عبد الملك فأتاني آت لم أره قبل ولا بعد فقال إنك قد ابتليت بهذا وفي دنوك منه الزيغ يا رجاء عليك بالمعروف وعون الضعيف يا رجاء إنه من رفع حاجة لضعيف إلى سلطان لا يقدر على رفعها ثبت الله قدميه على الصراط يوم تزول الأقدام
152 - حدثني أحمد بن إبراهيم ثنا خلف بن تميم حدثني محمد بن طلحة القرشي أنه عاد مريضا بالمصيصة فسمعه يقول ... بادرت الدار ذا المال الذي ... جمع الدنيا بحرص ما فعل

(1/97)

قال فأجبت ... كأن في دار سواها داري ... عللته بالمنى ثم انتقل ...
153 - حدثني الحسن بن حماد الضبي أنا محمد بن الحسن بن أبى يزيد الهمداني عن عمرو بن قيس عن زاذان قال تخلفت عن الجمعة أيام الحجاج جمعا فلما كان ذات جمعة تهيأت للصلاة فهتف بي هاتف جانب البيت يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة
154 - حدثني إبراهيم بن محمد حدثني الحسن بن عرفة حدثني أبي عرفة بن يزيد عن أبي الأسمر العبدي ولقيته بالموصل قال

(1/98)

خرج رجل في جوف الليل إلى ظهر الكوفة فإذا هو بشيء كهيئة العرش وإذا حوله جمع قد أحدقوا به قال فكمن الرجل ينظر إليهم إذ جاء شيء حتى جلس على ذلك العرش ثم قال والرجل يسمع كيف لي بعروة بن المغيرة فقام شخص من ذلك الجمع فقال أنا لك به فقال علي به الساعة قال فتوجه نحو المدينة فمكث مليا ثم جاء حتى وقف بين يديه فقال ليس لي بعروة بن المغيرة سبيل فقال الذي على العرش ولم قال لأنه يقول كلاما حين يصبح وحين يمسي فليس لي إليه سبيل قال فتفرق ذلك الجمع وانصرف الرجل إلى منزله فلما أصبح غدا إلى الكناسة فاشترى جملا ثم مضى حتى أتى المدينة ولقى عروة بن المغيرة فسأله عن الكلام الذي يقوله حين يصبح وحين يمسي وقص عليه الرجل القصة قال فإني أقول حين أصبح وحين أمسي آمنت بالله وكفرت بالجبت والطاغوت واستمسكت بالعروة الوثقى لا انفصام لها والله سميع عليم ثلاث مرت
155 - حدثني إبراهيم بن سعيد الجوهري ثنا علي بن عثمان اللاحقي حدثتني عبيدة بنت الوليد بن مسلم أبي بشر عن الوليد أبيها أبي بشر أن رجلا أتى شجرة أو نخلة فسمع فيها حركة فتكلم فلم يجب فقرأ آية الكرسي فنزل إليه شيطان فقال له إن لنا مريضا فبم نداوية قال بالذي أنزلتني به من الشجرة
156 - حدثني الحسين بن علي الأسود ثنا أبو أسامة ثنا يزيد بن سنان أبو فروة الرهاوي عن أبي المنيب الحمصي عن يحيى بن أبي كثير عن أبي سلمة عن أبي الدرداء رضي الله عنه قال قال رسول الله صلى الله عليه و سلم الجن ثلاثة أصناف صنف حيات وعقارب وخشاش الأرض وصنف كالريح في الهواء وصنف عليهم الحساب والعقاب

(1/99)

157 - حدثني الحسين بن علي العجلي ثنا أبو أسامة عن الأجلح عن أبي الزبير قال بينا صفوان بن عبد الله قريبا من البيت إذ أقبلت حية من باب العراق حتى طافت بالبيت سبعا ثم أتت الحجر فاستلمته فنظر إليها عبد الله بن صفوان فقال أيها الجان قد قضيت عمرتك وإنا نخاف عليك بعض صبياننا فانصرفي فخرجت راجعة من حيث جاءت
158 - حدثني الحسن بن جمهور حدثني ابن أبي إلياس عن عبد العزيز بن أبي سلمة الماجشون عن عمه عن معاذ بن عبيد الله بن معمر قال كنت جالسا عند عثمان بن عفان رضي الله عنه فجاءه رجل فقال ألا أخبرك يا أمير المؤمنين عجبا بينا أنا بفلاة كذا وكذا إذا إعصاران قد أقبلا أحدهما من ههنا والآخر من ههنا فالتقيا فتعاركا ثم تفرقا وإذا أحدهما أكبر من الآخر فجئت معتركهما فإذا من الحيات شيء ما رأت عيناي مثله قط كثرة وإذا ريح

(1/100)

المسك من بعضها فقمت قلبت الحيات كيما أنظر من أيها هو فإذا ذلك من حية صفراء دقيقة فظننت أن ذلك لخير فيها فلففتها في عمامتي ثم دفنتها فأخبرته بالذي رأيت ووجدت فقال إنك قد هديت ذانك حيان من الجن بنو الشيعان وبنو أقيش التقوا فاقتتلوا وكان بينهم من القتل ما قد رأيت واستشهد الذي دفنت وكان أحد الذين سمعوا الوحي من رسول الله صلى الله عليه و سلم
159 - أخبرني أبي أنا محمد بن جعفر ثنا مستلم يعني ابن سعيد عن حبيب قال رأت عائشة رضي الله عنها حية في بيتها فأمرت بقتلها فأتيت في تلك الليلة في المنام فقيل لها إنها من النفر الذين سمعوا الوحي من النبي صلى الله عليه و سلم فأرسلت إلى اليمن فابتيع لها أربعون رأسا فأعتقتهم
160 - حدثني محمد بن حسان السمتي ثنا أبو الحكم الخراساني ثنا زيد العمي حدثني ثمامة بن عبد الله بن أنس قال بينا عمر بن الخطاب رضي الله عنه يسير فيما بين مكة والمدينة في أحد إذ سمع هاتفا يهتف أتلوا الآيات فطلب فلم يوجد

(1/101)

161 - وحدثني عبد الحميد عن عبد الرحمن بن زيد عن عائشة قالت ناحت الجن على عمر رضي الله عنه قبل أن يقتل بثلاث قالت ... جزى الله خيرا من أمير وباركت ... يد الله في ذاك الأديم الممزق ... وليت أمورا ثم غادرت بعدها ... نوائح في أكمامها لم تفتق ... فمن يسع أو يركب جناحي نعامة ... ليدرك ما قدمت بالأمس يسبق ... وما كنت أخشى أن تكون وفاته ... بكفي سليفا أزرق العين مطرق ... فيما لقتيل بالمدينة أظلمت ... له الأرض واهتز الغضاة بأسوق ... فلقاك ربك بالجنان تحية ... ومن كسوة الفردوس لا تتخرق ...
162 - حدثني محمد بن صالح عن يحيى التميمي عن شيخ من باهلة حدثه قال كان بالمدينة أخوان بينهما إخاء ومودة فتصارما فمات أحدهما في الصرم فدفن بالدوم فمر الباقي بقبر الميت فلم يعرج عليه ولم يسلم فهتف به هاتف من القبر ... أجدك تطوي الدوم ليلا ولا ترى ... عليك لأهل الدوم أن تكلما ... وبالدوم ثاو لو ثويت مكانه ... فمر بأهل الدوم عاج فسلما ... فأجيب ... أعد ذنوبا فيك كنت أجترء منها ... فلا أنا فيها كنت أسوا وأظلما ... تركتك في طول الحياة وأبتغي ... كلامك لما كنت رسما وأعظما ...
قال فكان أحدهما قد آل على نفسه أن لا يكلم صاحبه فمات قبل أن يكلمه
163 - حدثني يعقوب بن عبيد ثنا علي بن عاصم عن سوار بن عبد الله عن

(1/102)

أبي ياسين قال كنا مع الحسن قعودا في المسجد فقام فانصرف إلى أهله وقعدنا بعده نتحدث في مشيخة من أصحابه قال فدخل بدوي من بعض أعراب بني سليم المسجد فجعل يسأل من يدلني على الحسن البصري فقلت له أقعد فقعد فقلت ما حاجتك قال إني رجل من أهل البادية وكان لي أخ من أشد قومه فعرض له بلاء فلم يزل به حتى شددناه في الحديد وكنا معه في عباء فبينا نحن نتحدث في نادينا إذا هاتف يقول السلام عليكم ولا نرى أحدا فرددنا عليه فقال يا هؤلاء إنا جاورناكم فلم نر بجواركم بأسا ولم نر منكم إلا خيرا وإن سفيها لنا تعرض لصاحبكم هذا فأردناه على تركه فأبى فلما رأينا ذلك أحببنا أن نعتذر إليكم يا فلان لأخيه أنظر إذا كان يوم كذا وكذا فاجمع قومك ثم شده واستوثقوا منه فإنه إن يفلتكم لم تقدروا عليه أبدا ثم احمله على بعير فأت به وادي كذا وكذا ثم خذ من بقلة الوادي قرصة ثم أوجره إياه وإياك أن ينفلت منكم فإنه إن ينقلب لم تقدروا عليه أبدا فاستوثقوا منه فقلت رحمك الله فمن يدلني على هذا الوادي وعلى هذا البقل قال إذ كان ذلك اليوم فإنك تسمع صوتا أمامك فاتبع الصوت فلما كان ذلك اليوم جمعت قومي فإذا أخي ليس بالذي كان قوة وشدة فلم نزل نعالجه حتى استوثقناه ثم حملته على بعير فإذا أنا بصوت أمامي إلي فلم نزل نتبع الصوت وهو يقول إلي فلان استوثقوا منه فإنه إن ينفلت منه فلن تقدروا عليه أبدا ثم قال اهبط هذا الوادي وقال أنخ واستوثقوا منه فإذا صاحبنا ليس بالذي كان شدة وقوة فاستوثقنا منه فقال يا فلان قم فخذ من هذا البقل فافعل كذا وكذا حتى فعلنا ما أمرنا وهو يقول استوثقوا منه فإنه إن ينفلت لم تقدروا عليه قال فإذا نحن لا نطيق صاحبنا فجعل ينادي استوثقوا منه حتى أوثقناه فلما وقع في جوفه جلا عنا وعن نفسه وفتح عينيه فأقبل إلينا فقال يا أخي ما بلغ من أمري حتى فعلتم بي هذا قال قلت يا أخي لا تسالنا قال يا أخي أخبرني ما

(1/103)

الذي بلغ من أمري حتى صرت إلى ما أرى قال قلت يا أخي لا تسألنا فقال خلوا سبيله وأطلقوه من الحديد الذي هو فيه قال فقلت له قد رأيت الذي لقينا منه وأخاف أن يذهب على وجهه قال لا والله لا يعود إليه إلى يوم القيامة فأطلقوه فأطلقناه فأقبل علي بعدما أطلقناه فقال يا أخي ما كان من أمري حتى صرت إلى ما أرى قلت لا تسألني قال خلوا عنه فقلت له رحمك الله أحسنت إلينا ولكن بقي شيء أخبرني به قال ما هو قلت إنك حين قلت لنا ما قلت نذرت إن الله عز و جل عافى أخي أن أحج ما شيا مزموما قال والله إن هذا لشيء ما لنا به علم ولكن أدلك اهبط هذا الموضع موضعا قد سماه فأت البصرة فاسأل عن الحسن ابن أبي الحسن فاسأله عن هذا وانته إلى قوله فإنه رجل صالح قال فجئنا إلى باب الحسن فاستأذنت فخرجت الجارية ثم رجعت إليه فقالت هذا أبو ياسين بالباب قال قولي له فليدخل فدخلت فإذا هو في غرفة أظنها من قصب وإذا في الغرفة سرير مرمول من شريط وإذا الحسن قاعد عليه فسلمت فرد علي السلام فقال يا أبا ياسين إنما عهدي بك من ساعة فما حاجتك قلت يا أبا سعيد معي غيري فأذن له قال نعم فقال للخدم ائذنوا له قال فدخل إليه فسلم ثم قعد معه فقلت له أعد حديثك كما حدثتني فأخذ في أوله والحسن مستقبله حتى انتهى إلى قوله أئته فاسأله فإنه رجل صالح فبكى والله الحسن وقال أما الزمام فمن طاعة الشيطان فلا تزم نفسك وكفر عن يمينك وأما المشي فامش إلى بيت الله عز و جل وأوف بنذرك
164 - حدثنا إسحاق بن إسماعيل ثنا أبو أسامة عن إسماعيل بن أبي خالد ثنا أبو إسحاق قال خرج زيد بن ثابت إلى حائط له فسمع فيه جلبة فقال ما هذا قال ما هذا قال رجل من الجن أصابتنا السنة فأردنا أن نصيب من ثماركم أفتطيبونه قال نعم ثم خرج الليلة الثانية فسمع فيه أيضا جلبة فقال ما هذا قال رجل من الجن أصابتنا السنة فأردنا أن نصيب من ثماركم أفتطيبونه قال نعم فقال له زيد بن ثابت ألا تخبرني ما الذي يعيذنا منكم قال آية الكرسي

(1/104)

165 - حدثني عبد الله بن أبي بدر حدثني يحيى بن اليمان عن سفيان عن عمر بن محمد عن سالم بن عبد الله قال أبطأ خبر عمر على أبي موسى فأتى امرأة في بطنها شيطان فسألها عنه فقالت حتى يجيء إلي الشيطان فجاء فسألته عنه فقال تركته مؤتزرا بكساء يهنأ إبل الصدقة وذاك لا يراه شيطان إلا خر لمنخره الملك بين يديه وروح القدس ينطق بلسانه
166 - حدثني عبيد الله بن عمرو حدثني المؤمل بن حماد بن الموصل الكلبي حدثني عمرو بن شيبان قال كنت ليلة قتل المتوكل في منزلي بالشام ولم أعلم أنها الليلة التي قتل فيها جعفر فلم أشعر إلا وهاتف يهتف في زوايا الدار يقول ... يا نائم الليل في جثمان يقظان ... أفض دموعك يا عمرو بن شيبان ... ففزعت لذلك ثم إني نمت فأعاد الصوت فما زال علي هذا ثلاث مرار كأنه يفهمني فقلت للجارية أعطيني دواة وقرطاسا فوضعته بجنبي فاندفع يقول يا نائم الليل البيت ... أما ترى العصبة الأنجاس ما فعلوا ... بالهاشمي وبالفتح بن خاقان ... وافى إلى الله مظلوما فعج له ... أهل السموات من مثنى ووحدان ... فالطير ساهمة والغيب منحبس ... والنبت منتقص في كل إبان

(1/105)

والسعر ينقص والأنهار يابسة ... والأرض هامدة في كل أوطان ... وسوف تأتيكم أخرى مسومة ... توقعوها لها شأن من الشان ... فابكوا على جعفر وارثوا خليفتكم ... فقد بكاه جميع الإنس والجان ...
167 - وحدثني ميسرة بن حسان حدثني جعفر بن مسعدة قال كنت بسامراء بعد قتل المتوكل فرأيت في المنام كأن قائلا يقول ... لقد خلوك وانصدعوا ... فما ألووا ولا ربعوا ... ولم يوفوا بعهدهم ... فتبا للذي صنعوا ... ألا يا معشر الموتى ... إلى من كنتم تقع ... ليطلبها فإن القلب ... قد أودى به الوجع ... ولم نعرف لكم خبرا ... فقلبي حشوة الجزع ... فبكيت في يوم أشد البكاء وانتبهت وقد حفظت الأبيات فقال لي صاحب كان معي ما قصتك ما زلت سائر ليلتك تبكي في نومك
168 - حدثنا بشر بن بشار عن عبد الله ثنا أبو الجنيد الضرير ثنا عقبة بن عبد الله أن رجلا أتى الحسن بن أبي الحسن فقال يا أبا سعيد إن رجلا من الجن يخطب فتاتنا فقال الحسن لا تزوجوه ولا تكرموه فأتى قتادة فقال يا أبا الخطاب إن رجلا من الجن يخطب فتاة لنا فقال لا تزوجوه ولكن إذا جاء فقولوا إنا نخرج عليك إن كنت مسلما لما انصرفت عنا ولم تؤذنا فلما كان الليل جاء الجني حتى

(1/106)

قام على الباب فقال أتيتم الحسن فسألتموه فقال لكم لا تزوجوه ولا تكرموه ثم أتيتم قتادة فسألتموه فقال لا تزوجوه ولكن قولوا له إنا نخرج عليك إن كنت مسلما لما انصرفت عنا ولم تؤذنا قالوا نعم فإنا نخرج عليك إن كنت رجلا مسلما لما انصرفت عنا ولم تؤذنا فانصرف عنهم ولم يؤذهم
169 - حدثني الفضل بن إسحاق حدثني أبو قتيبة عن سفيان عن الحجاج عن الحكم أنه كره تزويج الجن
170 - حدثنا الفضل بن إسحاق حدثني أبو قتيبة عن عقبة الأصم سمع الحسن وقتادة وسئلا عن تزويج الجن فكرهاه
171 - حدثني محمد بن إدريس ثنا أحمد بن خالد سمعت سهلا الخراساني أو غيره قال كنا في غزاة فمن الله عز و جل على شاب بالشهادة فجعل يقول اسقوني شربة من ماء الفرات فسمعوا صوتا بل نسقيك من ماء غير آسن ومن لبن لم يتغير طعمه ومن عسل مصفى ومن خمر لذة للشاربين
172 - وحدثني محمد بن إدريس ثنا أحمد بن خالد سمعت محمد بن مخلد قال قدمت من مكة مع قوم فدعتني نفسي إلى أمر سوء فسمعت هاتفا من ناحية البيت ويلك ألم تحج ويلك ألم تحج فعصمني الله عز و جل إلى الساعة

(1/107)

173 - وحدثت عن إسحاق بن إسماعيل عن بكر العابد قال كنت بقزوين فسمعت هاتفا يهتف بالليل ... قسى قلبي فيأبى أن يلينا ... أنام وأغبط المتهجدينا ...
174 - حدثني الحسن بن الصباح ثنا مبشر بن إسماعيل عن الأوزاعي عن عبدة ابن أبي لبابة عن عبد الله بن أبي بن كعب أن أباه أخبره أنه كان له جرن فيه تمر وكان يتعاهده فوجده ينقص فحرسه ذات ليلة فإذا هو بدابة تشبه الغلام المحتلم قال فسلمت فرد السلام فقلت ما أنت أجني أم أنسي قال جني قلت ناولني يدك فناولني يده فإذا يد كلب وشعر كلب قلت هكذا خلق الجن قال لقد علمت الجن ما فيهم أشد مني قلت ما حملك على ما صنعت قال بلغني أنك رجل تحب الصدقة فأحببنا أن نصيب من طعامك قال فقال له أبي فما الذي يجيرنا منكم قال هذه الآية آية الكرسي فغدا أبي رضي الله عنه إلى النبي صلى الله عليه و سلم فأخبره فقال النبي صلى الله عليه و سلم صدق الخبيث
175 - حدثنا أبو عثمان سعيد بن عثمان الجرجاني ثنا زيد بن الحباب العكلي حدثني عبد المؤمن بن خالد الحنفي من أهل مرو أنا عبد الله بن بريدة الأسلمي عن أبي الأسود الدؤلي قال قلت لمعاذ بن جبل رضي الله عنه أخبرني عن قصة الشيطان حين أخذته قال جعلني رسول الله صلى الله عليه و سلم على صدقة المسلمين فجعلت التمر في غرفة قال فوجدت فيه نقصانا فأخبرت رسول الله صلى الله عليه و سلم بذلك فقال هذا الشيطان يأخذه قال فدخلت الغرفة وأغلقت الباب علي فجاءت ظلمة عظيمة فغشيت الباب ثم تصور في صورة ثم تصور في صورة أخرى فدخل من شق

(1/108)

الباب فشددت إزاري علي فجعل يأكل من التمر فوثبت إليه فضبطته فالتفت يداي عليه فقلت يا عدو الله قال خل عني فإني كبير ذو عيال كثير وأنا من جن نصيبين وكانت لنا هذه القرية قبل أن يبعث صاحبكم فلما بعث أخرجنا منها خل عني فلن أعود إليك فخليت عنه فجاء جبريل عليه السلام فأخبر رسول الله صلى الله عليه و سلم بما كان فصلى رسول الله صلى الله عليه و سلم الصبح ونادى مناديه أين معاذ بن جبل فقمت إليه فقال رسول الله صلى الله عليه و سلم ما فعل أسيرك فأخبرته فقال أما إنه سيعود فعد قال فدخلت الغرفة وأغلقت علي الباب فجاء فدخل من شق الباب فجعل يأكل من التمر فصنعت به كما صنعت في المرة الأولى فقال خل عني فإني لن أعود إليك فقلت يا عدو الله ألم تقل أنك لن تعود قال فإني لن أعود وآية ذلك أنه لا يقرأ أحد منكم خاتمة البقرة فيدخل أحد منا في بيته تلك الليلة
176 - حدثني يعقوب بن إبراهيم بن كثير ثنا الحارث بن مرة ثنا عمر بن عامر السلمي قال عاتب صاحب شرطة معاوية ابنا له حتى أخرجه من البيت ثم قام حتى أغلق الباب بينه وبينه وابنه في الصفة فأرق الفتى من سخط أبيه فبينا هو كذلك إذا مناد ينادي على الباب يا سويد يا سويد فقال الفتى والله ما في دارنا سويد حر ولا عبد قال فانخرط لنا سنور أسود من شرجع لنا في الصفة قال فأتى الباب قال من هذا قال أنا فلان قال من أين جئت قال من العراق قال فما حدث فيها قال قتل علي بن أبي طالب رضي الله عنه قال فهل عندك شيء تطعمنيه فإني غرثان قال لا والله لقد خمروا آنيتهم وسموا عليها غير أن ههنا سفودا شووا عليه شوية لهم وعليه وضر فهل لك فيه قال نعم قال فجاء سويد السنور والسفود مسند في زاوية الصفة قال فغمض الفتى عينيه فأخذ سويد

(1/109)

السفود فأخرجه إليه من ذلك الباب قال فعرقه حتى سمعت عرقه إياه قال ثم جاء به فأسنده في زاوية الصفة قال فقام الفتى فضرب على أبيه الباب حتى أيقظه فقال من هذا قال فلان أخرج إلي قال لا قال إنه قد حدث أمر عظيم ففتح له قال أسرج لي فأسرج له فأتى باب معاوية رضي الله عنه فطلب الإذن حتى وصل إليه فحدثه الحديث قال من سمع هذا قال يا أمير المؤمنين سمعه ابن أخيك فلان قال ومعك هو قال نعم قال فأدخله عليه فحدثه الحديث قال فكتب تلك الساعة وتلك الليلة فكانت كذلك
177 - حدثني عيسى بن عبد الله التميمي حدثنا ابن إدريس حدثني أبي عن وهب بن منبه قال كان يلتقي هو والحسن البصري في الموسم في كل عام في مسجد الخيف إذا هدأت الرجل ونامت العيون ومعهما جلاس لهم يتحدثون إليهم فبينا هما ذات ليلة يتحدثان مع جلسائهما إذا أقبل طائر له خفيف حتى وقع إلى جانب وهب في الحلقة فسلم فرد وهب عليه السلام وعلم أنه من الجن ثم أقبل عليه يحدثه فقال وهب من الرجل قال رجل من الجن من مسلميهم قال وهب فما حاجتك قال أو تنكر علينا أن نجالسكم ونحمل عنكم العلم إن لكم فينا رواة كثيرة وإنا لنحضركم في أشياء كثيرة من صلاة وجهاد وعيادة مريض وشهادة جنازة وحج وعمرة وغير ذلك ونحمل عنكم العلم ونسمع منكم القرآن فقال له وهب فأي رواة الجن عندكم أفضل قال رواة هذا الشيخ وأشار إلى الحسن فلما رأى الحسن وهبا قد شغل عنه قال يا أبا عبد الله من تحدث قال بعض جلسائنا فلما قاما من مجلسهما سأل الحسن وهبا فأخبره وهب خبر الجني وكيف فضل رواة الحسن على غيرهم قال الحسن لوهب أقسمت عليك أن لا تذكر هذا الحديث لأحد فإني لا آمن أن ينزله الناس على غير ما جاء قال وهب فكنت ألقى ذلك الجني في الموسم كل عام فيسألني وأخبره ولقد لقيني عاما في الطواف

(1/110)

فلما قضينا طوافنا قعدت أنا وهو في ناحية المسجد فقلت له ناولني يدك فمد إلي يده فإذا هي مثل برثن الهرة وإذا عليها وبر ثم مددت يدي حتى بلغت منكبه فإذا مرجع جناح قال فاغمز يده غمزة ثم تحدثنا ساعة ثم قال لي يا أبا عبد الله ناولني يدك كما ناولتك يدي قال فأقسم بالله عز و جل لقد غمز يدي غمزة حين ناولتها إياه حتى كاد يصيحني وضحك قال وهب فكنت ألقى ذلك الجني في كل عام في المواسم ثم فقدته فظننت أنه مات أو قتل قال وسأل وهب الجني أي جهادكم أفضل قال جهاد بعضنا بعضا

(1/111)


المقدمة - حسن السمت

حسن السمت في الصمت

حُسْنُ السَّمْتِ
فِي الصَّمْتِ

تأليف
الإمام جلال الدين عبد الرحمن السيوطي
اخْتَصَرَ فِيهِ كِتَابَ الصَّمْتِ
للإمام
أبي بكر عبد الله مُحمَّد بن عُبَيد بن سفيان القُرَشي
المعروف بابن أبي الدنيا
وزاد عليه

تحقيق ودراسة
دكتور
أحمد محمد سليمان

العلم والإيمان للنشر والتوزيع

(/)

إهداء
إلى روح أبي في مثواه
اللهم اغفر له خطاياه
اللهم أعطه كتابه بيمينه
اللهم لا تخزه يوم العرض عليك

آمين آمين

(1/3)

المقدمة
إن الحمد لله , نحمده , ونستعينه , ونستغفره , ونعوذ بالله من شرور أنفسنا , ومن سيئات أعمالنا , من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} (آل عمران: 102)
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} (النساء: 1)
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71)} (الأحزاب: 70 - 71)
وبعد: الحمد لله الذي أحسن خَلْقََنا , وعدَّل خُلُقنا , ونوَّر بصائرنا , الحمد لله على نعمه المتعددة , ومننه المتجددة , نحمدك يا ربنا غير مستكثري الحمد ولا كافِّين نحمدك على نعمة اللسان فبه نشكرك , وبه نحمدك , وبه نقرأ كلامك فتُشفى صدورنا وتُروى عقولنا , ولخطر جُرم هذا اللسان نرجو منك الإعانة على ألا نستبيح به عرض أحد ولا ننهش به لحم إخواننا , ولا نتكلم إلا بما يُرضيك عنَّا, أنت ولي ذلك والقادر عليه.
واعلم أيها الإنسان أن مغبة الإفراط في ذنوب اللسان تؤول بك إلى النار , فخف من لسانك وارق به عن فتات الكلام , ولا تتكلم إلا إذا نُدِبت إلى الكلام , ولا تتكلم إلا فيما يعنيك , ولا تتكلم إلا بما لابد لك منه , فمن خاف سلم , واعلم أن باللسان قد تكفر

(1/7)

وباللسان قد تؤمن , فاحترز من اللسان , واعلم أن أول فريسة يفترسها اللسان صاحبه فلا تكن في غفلة عن هذا وضع خطر اللسان نصب عينيك.
واحذر أن تكون قتيل لسانك , فقتيل اللسان ليس شهيدًا , فلو قتلك لسانك فعقوبتك النار إلا أن يرحمك الله , فلا تكن ممن سينكبون على مناخرهم يوم القيامة.
واعلم أن اللسان زارع لسيئاتك وحسناتك , فإما أن تحصد به نار جهنم وأعوذ بالله لي ولك منها , وإما أن تحصد به نعيم الدنيا والآخرة ونسأل الله هذا.
ونصيحتي لك أخي إذا هممت بكلام ترى فيه معصية لله , أو نهش لحم أخيك , أو غير ذلك من آفات اللسان , أن تبدل هذا الكلام بذكر الله وتسبيحه , فالكلام وإن كان في بعض الأحيان ضروري , فالسكوت في كثير من الأحيان أفضل من الكلام , ولو كنت فصيحا فهذه نعمة , فلا تستخدم نعم الله عليك في غير طاعته , أَيَمُنُّ عليك بنعمه فتستبيحها في معصية من وهبك إياها؟! ولو كنت حقًّا فصيحا فعليك أن تعلم أن من الفصاحة قلة الكلام , فالعاقل الفطن من أغلق فمه وألجمه بلجام , فيا أخي لا تطلق العنان للسانك فتندم أشد الندم يوم عرضك على خالقك.
واعلم أن للسان آفات ومحاسن , فاتق آفاته وتنعم في محاسنه , فآفاته كالكذب والنميمة , والغيبة , وذكر الناس بالباطل , ورمي المحصنات الغافلات, وسب المسلم ولعنه والجدال والمراء , وغير ذلك مما يوقعك في معصية الله , فاتق هذه الآفات , ومن محاسن اللسان ذكر الله وتسبيحه , ودعوة الناس إلى الإسلام وحث المجاهدين على الحرب , وقراءة القرآن والجهر به , فعليك أن تنعم بهذه المحاسن.
ويا أخي حسن السمت في الصمت لا يعني ألا تتكلم أبدًا , بل أن تتبع قواعد الكلام وتسير على نهج نبيك (صلى الله عليه وسلم) والصحابة رضي الله عنهم والسلف الصالح في الكلام.

(1/8)

وقواعد الكلام كثيرة , منها على سبيل المثال لا الحصر: ألا تتكلم إلا فيما يعنيك وتترك ما لا يعنيك , ولا تتكلم إلا عندما تٌستدعى إلى الكلام ولا تجيب إلا عندما تسأل , ولا تجيب إلا عن علم , فالسلف الصالح كانوا يميلون إلى السكوت لا إلى الكلام , بل منهم من كان يغضب عندما يسأله شخص عن مسألة هو - أي المسئول - على علم بها , أما ما نراه اليوم من لغط الكلام وكثرته على علم وبدون علم وتعدى الناس اليوم وجرأتهم على كتاب الله وسنة نبيه , فهم يفتون في الدين بغير علم ويكذبون على رسول الله وينسبون إليه أقوالًا وأحاديث وفتاوى لم تثبت عنه , فليتبوءوا مقاعدهم من النار.
كان السلف الصالح يخافون من الكلام والفتوى وهم على علم , ونحن نتكلم من غير علم - رحمنا الله وغفر لنا - ألا تعلم أنه إن كان السكوت في بعض الأحيان من الأشياء التي تندم عليها , فإن ندمك على الكلام سيكون أكبر وأعظم , بل إنك قد لا تندم على سكوتك وتندم على كلامك في كثير من الأحيان وجُلها.
أما بالنسبة لطالب العلم فإن عليه أن يميل إلى السكوت أكثر من العامة , وعليه أن يتحلى بآداب الصمت وحسن السمت أكثر من غيره , " فأدب العلم أكثر من العلم" (1) أي أن تعلم السمت الصالح في العلم أفضل من تعلم العلم نفسه , فالسلف كانوا يتعلمون من شيوخهم هديهم قبل أن يأخذوا عنهم علمهم , فكانوا إذا أتوا الرجل ليأخذوا العلم عنه نظروا إلى صلاته وسمته وهيئته ثم يأخذون عنه فعن الأعمش - رضي الله عنه - ... قال: " كانوا يتعلمون من الفقيه كل شيء حتى لباسه ونعليه " (2)
_________
(1) السفاريني في " غذاء الألباب في شرح منظومة الآداب " (1/ 36) , ط: دار الكتب العلمية بيروت - لبنان.
(2) " الآداب الشرعية في شرح منظومة الآداب " لابن مفلح المقدسي: (2/ 145) , تحقيق: شعيب الأرناؤوط وعمر القيام , طبعة: مؤسسة الرسالة بيروت الطبعة الثالثة , 1419هـ / 1999م.

(1/9)

وعلى المتعلم بعد أن يصير عالمًا أن يٌرى حسن السمت في كل حياته وأن يتحلي به ففي شعب الإيمان " قد كان الرجل يطلب العلم فلا يلبث أن يٌرى ذلك في تخشعه وهديه ولسانه وبصره ويده " (1).
وخير من اهتدينا بهديه وسمته ودله ومشيه وحركاته ونومه وكل أفعاله نبينا - صلى الله عليه وسلم - , وكانت السيدة فاطمة - رضي الله عنها وأرضاها - أقرب الناس من سمت النبي - صلى الله عليه وسلم - , كما قالت السيدة عائشة أم المؤمنين - رضي الله عنها - (2).
من هنا ترجع أهمية هذا الكتاب الذي يحث فيه ابن أبي الدنيا على التحلي بالصمت وقام السيوطي - رحمه الله - باختصاره وأضاف كثيرًا من الأحاديث والأبيات الشعرية إليه لتكتمل الفائدة , فقمت بإخراج هذا الكتاب مرة أخرى وبشكل جديد معتمدًا فيه على نسختين مخطوطتين , بعد أن أخرجه نجم عبد الحمن خلف عام 1987 م وطبعته دار المأمون للتراث بدمشق , أما كتاب الصمت فقد حقق أكثر من مرة تحت اسم ... " الصمت وحفظ اللسان " تحقيق وتعليق محمد أحمد عاشور طبعته دار الاعتصام سنة 1406 هـ , في 365 ص.
ومرة تحت اسم " الصمت وآداب اللسان " دراسة وتحقيق نجم عبد الرحمن خلف طبعته دار الغرب الإسلامي سنة 1406 هـ بيروت في 754 ص.
وأخرى قام بتحقيقه أبو إسحاق الحويني , وطبعته: دار الكتاب العربي 1410هـ , تحت اسم "الصمت وآداب اللسان " , واعتمدت في مقابلة " حسن السمت في الصمت " بكتاب " الصمت على طبعة مؤسسة الكتب الثقافية 1414هـ - 1993م بتحقيق: محمد عبد القادر عطا.
_________
(1) " شعب الإيمان " للبيهقي (2/ 291) , تحقيق: محمد السعيد بسيوني زغلول , ط: دار الكتب العلمية - بيروت / لبنان , الطبعة الأولى 1410هـ , (1 - 7).
(2) سنن الترمذي (3872) , تحقيق: أحمد محمد شاكر وآخرون , ط: دار إحياء التراث العربي - بيروت ... (1 - 5).

(1/10)


الدراسة، السيدة فاطمة رضي الله عنها، حث العلماء على التزام الصمت والتحلي بحسن السمت - حسن السمت

حسن السمت في الصمت

الدراسة

(1/11)

ارتكزت هذه الدراسة على عدة ركائز أساسية:
أولا: تناولت في دراستي لهذا الكتاب - بإذن الله وعونه - الحديث عن معنى السمت وكيف تكون حَسَن السمت؟ ,ومن تَحَلَّى بالسمت الحسن من الصحابة والسلف الصالح وفضيلة التحلي بالسمت الحسن والفائدة من التزامنا حسن السمت , وكيف أن الله سبحانه وتعالى أثنى على من حَسُنَ سمته , وذكرت ما ورد عن النبي صلى الله عليه وسلم في حسن السمت , وكذا آراء العلماء في ذلك أيضًا , ومن اقترب سمته وهديه بالنبي صلى الله عليه وسلم.
ثم قمت بالحديث عن منهج السيوطي في كتبه عامة , ثم في هذا الكتاب مدار التحقيق.
*وترجمت للإمامين ابن أبي الدنيا والسيوطي.
وقمت بالحديث عن الكتاب ونسبته للمصنف ووضحت رموز النسخ الخطية.
هذا ما يتعلق بالدراسة , أما عن المنهج المتبع في تحقيق المخطوطتين:
(1) -قمت بمقابلة النسخ الخطية معتمدًا على مطبوعة دار الكتب العلمية في " ب " ... و "ت" , والتي بدورها اعتمدت على مطبوعة " دار المأمون " , وفي فروق " ل" و "ط" اعتمدت على مطبوعة دار الكتب العلمية , وفي فروق " م1 " و "م2 " اعتمدت على نسختين خطيتين الاولى التي بدار الكتب المصرية " م1 " تحت رقم (530 مجاميع) والثانية " م2 " وهي نسخة المكتبة الأزهرية برقم (334 , 10135).
فصار تحقيقي لهذا الكتاب على ستة نسخ خطية ومطبوعتين.
وعن العمل في هامش التحقيق:
قمت بتخريج الأحاديث.

(1/13)

(1) وضعت ترجمة مختصرة لجل الأعلام الموجودة في الكتاب , موضحًا المصادر التي تكلمت عنهم والتي وردت فيها أخبارهم.
(2) قمت بالتعليق على بعض الفوائد في الكتاب.
(3) صححت الأخطاء التي وردت في الأحاديث والآثار معتمدا في ذلك على المصادر التي نقل عنها السيوطي.
(4) طابقت بين متن الكتاب وكتاب الصمت لابن أبي الدنيا باعتباره الأصل الذي اعتمد عليه السيوطي.
(5) كما قمت بتوضيح ما زاده السيوطي على كتاب الصمت.
(6) وما يخص عملي في الأبيات الشعرية قمت بذكر المصادر التي وردت فيها ناسبًا إياها إلى قائليها , أما الأبيات التي لم أقف على قائليها تركتها دون ذكر قائلها , كما صححت الأخطاء الواقعة في هذه الأبيات من قبل الناسخ أو من قبل السيوطي نفسه.
(7) قمت بوضع فهرسة شاملة للكتاب من آيات قرآنية إلى أحاديث نبوية وآثار إلى أعلام مرتبة ترتيبًا هجائيًّا إلى الكتب التي وردت في المتن نفسه ثم قمت بعمل فهارس للأبيات الشعرية كل حسب قافيته , ثم قمت بعمل فهارس الموضوعات.
وأرجو من الله تعالى أن ينفعنا وإياكم بهذا الكتاب وغيره من الكتب , وأرجو ممن يقرأ هذا الكتاب أن يدعو لوالدي بالجنة - رحمه الله -.

(1/14)

بسم الله الرحمن الرحيم
والصلاة والسلام على الهادي الأمين , المبعوث رحمة للعالمين سيدنا محمد بن عبد الله , بعثه الله هاديًا ومبشرًا ونذيرا , وداعيًا إلى الله وسراجًا منيرا , ونسأل الله منزل الغيث , مخرج اللبن من الفرث , موزع للناس الإرث , واهب الإناث والذكور , جاعل من شاء عقيمًا أن يرحمنا ويجعلنا ممن يستمعون القول فيتبعون أحسنه.
وبعد:
بدايةً أريد أن أوضح معنى حسن السمت كما ورد في كتب اللغة حتى يتيسر لنا أن نعرف مغزى الكتاب من عنوانه , كما أريد أن أوضح ثناء الله على من يتحلى بحسن السمت من الناس , وكيف وصف الله تعالى نبيه محمدًا بأنه حسن السمت , ووٌصف نبي الله يوسف بحسن السمت كما ورد في بعض كتب التفاسير وكذلك توضيح معنى الصمت
يقول ابن منظور: " السَّمْتُ: حُسْنُ النَّحْو في مَذْهَبِ الدِّينِ، والفعلُ سَمَتَ يَسْمُتُ سَمْتاً، وإِنه لحَسَنُ السَّمْت أَي حَسَنُ القَصْدِ والمَذْهَب في دينه ودنْياه" (1).
يقول الصاحب ابن عباد في معنى السمت: " السمْتُ: فِعْلُ الخَيْرِ وحُسْنُ النَحْوِ، سَمَتَ يَسْمُت ويَسْمِتُ سَمْتاً. وهو - أيضاً -: السيْرُ بالحَدْسِ والظَّنِّ. وسَمَتَ الطرِيْقَ: لَزِمَه. وتَسَمتَه: تَعَمدَه. والتسْمِيْتُ: ذِكْرُ اللهِ على الشيءِ. وسَمتَ لهم شيئاً: أي بَينَ. وفي الحَدِيث: "سَموا وسَمتُوا" أي ادْعُوا وصَلُّوا. وسَمَت الحَق: قَصَدْته (2).
يقول الزمخشري: " خذ في هذا السمت وهو النحو والطريق، وما أحسن سمته، وقد سمت نحوه يسمت سمتاً.
_________
(1) انظر لسان العرب لابن منظور مادة " سمت " (2/ 46) , ط: دار صادر - بيروت لبنان الطبعة الأولى ... (1 - 15).
(2) انظر المحيط في اللغة مادة " سمت ".

(1/15)

قال:
خواضع بالركبان خوضاً عيونها ... وهن إلى البيت العتيق سوامت
وسامته مسامتة. وتسمته: تعمده وقصد نحوه " (1)
يقول الجوهري: " السَمْتُ: الطريق. وسَمَتَ يَسْمُت بالضم، أي قصد. والسَمْتُ: هيئة أهل الخير؛ يقال: ما أحسن سَمْتَه، أي هَدْيه. والسَمْتُ: السير بالظنّ والحدس. وقال:
ليس بها رِيعٌ لِسَمْت السامت وتَسَمَّتَهُ، أي قَصَدَهُ " (2)
هذا ما ورد في كتب اللغة من معنى للسمت أما ما ورد في الكتب التي وضحت غريب الحديث وبينت ما اشتبه علينا من ألفاظ , " يقول الهروي أن السمت له معنيين: ألا وأن أولهما: أن يكون الإنسان حسن الهيئة في مذهب دينه , وليس بأن يكون حسن الهيئة في جمال شكله وحسن زينته , فحسن السمت أن يكون له هيئة أهل الخير ومنظرهم والمعنى الآخر أن السمت يعني الطريق , يقال: الزم هذا السمت , فمعنى السمت أن تلتزم طريقة أهل الإسلام وهيئتهم " (3)
* هذا وقد أثنى الله تبارك وتعالى على السمت الحسن وعلى أهله في غيرما آية , يقول تعالى:
{يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26)} (الأعراف: 26).
_________
(1) انظر أساس البلاغة.
(2) انظر الصحاح للجوهري.
(3) انظر غريب الحديث لأبي عبيد الهروي: (3/ 384) , تحقيق: د. محمد عبد المعيد خان , ط: دار الكتاب العربي - بيروت - لبنان , الطبعة الأولى 1396هـ , (1 - 4) , وانظر: " غريب الحديث " لابن الجوزي: ... (1/ 495) , تحقيق: د. عبد المعطي أمين قلعجي , ط: دار الكتب العلمية - بيروت , الطبعة الأولى 1985م (1 - 2).

(1/16)

روى الطبري في تفسيره عن ابن عباس - رضي الله عنهما - بعد أن ذكر معانٍ كثيرة لمعنى قوله تعالى: " وَلِبَاسُ 3 {وَلِبَاسُ التَّقْوَى}.
" وقال آخرون: بل ذلك هو السمت الحسن. ذكر من قال ذلك: حدثني زكريا بن يحيى بن أبي زائدة , قال: حدثنا عبد الله بن داود , عن محمد بن موسى , عن الزباء بن عمرو, عن ابن عباس: وَلِباسُ التّقْوَى قال: السمت الحسن في الوجه " (1)
وروى القرطبي _ رحمه الله _هذا القول أيضًا عن ابن عباس:" وقال ابن عباس: "لباس التقوى" هو العمل الصالح. وعنه أيضا: السمت الحسن في الوجه ".
فالسمت الحسن من التقوى وخشية الله فاللهم ألبسنا لباس التقوى في الدنيا واجعله سببًا من أسباب السعادة لنا في الآخرة , اللهم آمين آمين.
ووصف الله سبحانه وتعالى نبيه محمد - صلى الله عليه وسلم - ومن معه من الصحابة بأنهم أشداء أقوياء على الكفار رحماء مع بعضهم بعضا , ووصفهم بأنهم يكثرون الركوع والسجود لله , كما وصف نبيه ووصف من معه بأنهم ممن حسُن سمتهم يقول تعالى:
{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (29)} (سورة الفتح: 29)
_________
(1) " جامع البيان في تأويل القرآن " محمد بن جرير الطبري: (12/ 367) , تحقيق: أحمد محمد شاكر , ط: مؤسسة الرسالة , الطبعة الأولى , 1420هـ - 2000م , (1 - 24).

(1/17)

* قال الطبري في تفسيره: " وقال ابن عباس ومجاهد: السيما في الدنيا وهو السمت الحسن " (1).
* ونقل ابن كثير هذا القول عن ابن عباس أيضًا قال:
" قال علي بن أبي طلحة عن ابن عباس - رضي الله عنهما -: سيماهم في وجوههم يعني السمت الحسن " (2).
* كما وصف الله سبحانه وتعالى نبيه يوسف بحسن السمت كما ورد عن ابن كثير في تفسيره للآية (36) من سورة يوسف , يقول تعالى:
{وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (36)}.
* يقول ابن كثير في تفسيره: " قال السدي: كان سبب حبس الملك إياهما أنه توهم أنهما تمالاَ على سمه في طعامه وشرابه , وكان يوسف عليه السلام قد اشتهر في السجن بالجود والأمانة , وصدق الحديث , وحسن السمت , وكثرة العبادة , صلوات الله عليه وسلامه " (3).
فحسن السمت صفة لازمة للأنبياء وصفة لازمة لمن اصطفاهم الله لهم ليؤازروهم في نشر دعوتهم فقد اشتهر الصحابة رضوان الله عليهم بحسن السمت وكان ابن أم عبد وهو عبد الله بن مسعود أقرب هؤلاء الصحابة من النبي سمتًا ودلًا كما وردت بعض
_________
(1) " تفسير الطبري " (22/ 264) , تحقيق: شاكر.
(2) تفسير القرآن العظيم " ابن كثير: (3/ 401) , تحقيق: سامي بن محمد سلامة , ط: دار طيبة للنشر والتوزيع , الطبعة الثانية 1420هـ - 1999م.
(3) تفسير القرآن العظيم " ابن كثير: (4/ 387).

(1/18)

الأحاديث النبوية والتي فيها ذكر لحسن السمت وكيف أنه من علامات النبوة وجزءًا من أجزائها، فعن عبد الله ابن عباس - رضي الله عنه _ أنه قال:
" القصد والتؤدة , وحسن السمت , جزء من خمسة وعشرين جزءًا من النبوة " (1).
يقول هشام الأندلسي في شرحه لألفاظ هذا الحديث:
" قوله: إنه كان يقول القصد والتؤدة؛ والقصد: العدل في الأمر والتوسط فيه يقال: قصد يقصد , واقتصد يقتصد , قال تعالى " واقصد في مشيك " قال عبد الرحمن بن حسان:
على الحكم المأتي يومًا إذا قضى ... قضيّته أن لا يجور ويقصد
والتؤدة: الرفق , اتّأد: رفق.
- قوله: " وحسن السمت " السمت: الهيئة " (2).
قال الحافظ ابن حجر العسقلاني في كتابه فتح الباري: (التؤدة والاقتصاد وحسن السمت جزء من ستة وعشرين جزءًا من النبوة أي النبوة مجموع خصال مبلغ أجزائها ذلك وهذه الثلاثة جزء منها، وعلى مقتضى ذلك يكون كل جزء من الستة والعشرين ثلاثة أشياء، فإذا ضربنا ثلاثة في ستة وعشرين انتهت إلى ثمانية وسبعين فيصح لنا أن عدد خصال النبوة من حيث آحادها ثمانية وسبعون , قال - يقصد القرطبي في كتابه المفهم -: ويصح أن يسمى كل اثنين منها جزءًا فيكون العدد بهذا الاعتبار تسعة وثلاثين، ويصح أن يسمى كل أربعة منها جزءًا فتكون تسعة عشر جزءًا ونصف جزء،
_________
(1) أثر موقوف أورده الإمام مالك في الموطأ , كتاب: الشعر , باب: ما جاء في المتحابين في الله , وقد رفعه الطبراني في " تاريخه الكبير " عن عبد الله بن سرخس - رضي الله عنه - انظر موطأ مالك (17/ 1718) ص: 675 , ط: دار التقوى , تحقيق: الشيخ كامل عويضة.
(2) " التعليق على الموطأ " هشام بن أحمد الأندلسي: (2/ 364) , تحقيق: د. عبد الرحمن العثيمين - وفقه الله دائمًا إلى الخير - , ط: مكتبة العبيكان , الطبعة الأولى 1421 هـ / 2001 م.

(1/19)

فيكون اختلاف الروايات في العدد بحسب اختلاف اعتبار الأجزاء ولا يلزم منه اضطراب , قال: وهذا أشبه ما وقع لي في ذلك مع أنه لم ينشرح به الصدر ولا اطمأنت إليه النفس , قلت: وتمامه أن يقول في الثمانية والسبعين بالنسبة لرواية السبعين ألغي فيها الكسر وفي التسعة والثلاثين بالنسبة لرواية الأربعين جبر الكسر ولا تحتاج إلى العدد الأخير لما فيه من ذكر النصف , وما عدا ذلك من الأعداد قد أشار إلى أنه يعتبر بحسب ما يقدر من الخصال , ثم قال: وقد ظهر لي وجه آخر وهو أن النبوة معناها أن الله يطلع من يشاء من خلقه على ما يشاء من أحكامه ووحيه إما بالمكالمة , وإما بواسطة الملك, وإما بإلقاء في القلب بغير واسطة لكن هذا المعنى المسمى بالنبوة لا يخص الله به إلا من خصه بصفات كمال نوعه من المعارف والعلوم والفضائل والآداب مع تنزهه عن النقائص أطلق على تلك الخصال نبوة , كما في حديث التؤدة والاقتصاد أي تلك الخصال من خصال الأنبياء والأنبياء مع ذلك متفاضلون فيها كما قال تعالى:
{ ... وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ ... } (الإسراء من الآية 55)
ومع ذلك فالصدق أعظم أوصافهم يقظة ومنامًا فمن تأسى بهم في الصدق حصل من رؤياه على الصدق , ثم لما كانوا في مقاماتهم متفاوتين كان أتباعهم من الصالحين كذلك وكان أقل خصال الأنبياء ما إذا اعتبر كان ستة وعشرين جزءًا وأكثرها ما يبلغ سبعين وبين العددين مراتب مختلفة بحسب ما اختلفت ألفاظ الروايات , وعلى هذا فمن كان من غير الأنبياء في صلاحه وصدقه على رتبة تناسب حال نبي من الأنبياء كانت رؤياه جزءًا من نبوة ذلك النبي ولما كانت كمالاتهم متفاوتة كانت نسبة أجزاء منامات الصادقين متفاوتة على ما فصلناه , قال: وبهذا يندفع الاضطراب إن شاء الله) (1).
_________
(1) " فتح الباري شرح صحيح البخاري " ابن حجر العسقلاني: (12/ 368) , ط: دار المعرفة - بيروت - لبنان 1379هـ , (1 - 13).

(1/20)

وروى الترمذي عن أبي هريرة رضي الله عنه , قال: قال رسول الله - صلى الله عليه وسلم -:
" خصلتان لا تجتمعان في منافق: حسن سمت، ولا فقه في الدين " (1).
*ووصف كثيٌر جدًّا من السلف وكثير من العلماء بحسن السمت , وذكر ذلك المترجمون والمؤرخون , وألزموا أنفسهم بذكر حسن سمتهم إن وُصِفُوا بذلك.
عبد الله بن مسعود:
ممن وصف بحسن السمت من أصحاب النبي صلى الله عليه وسلم عبد الله بن مسعود كما ذكرت آنفًا.
فعن عبد الرحمن بن يزيد - رحمه الله - قال: " سألنا حذيفةَ عن رجل قريب السَّمْتِ والهَدي والدَّلِّ من رسولِ الله - صلى الله عليه وسلم- حتى نأخذَ عنه؟ فقال: ما أعرف أحدًا أقربَ سَمْتا وهَدْيا ودَلاّ بالنبيِّ - صلى الله عليه وسلم- من ابنِ أمِّ عبد " يقصد عبد الله بن مسعود " (2)
ويقول ابن حجر العسقلاني: " ما أعلم أحدًا أقرب سمتًا , أي: خشوعًا , وهديًا أي: طريقة ودلاً أي: سيرة وحالة وهيئة , وكأنه مأخوذ مما يدل ظاهر حاله على حسن ... فعاله " (3).
_________
(1) رواه الترمذي في كتاب: العلم , باب: فضل العلم على العبادة (5/ 49) , وصححه الألباني (1/ 499) برقم: 278, تحقيق: أحمد محمد شاكر وآخرون , ط: دار إحياء التراث العربي - بيروت , (1 - 5) , والأحاديث مزيلة بأحكام الألباني عليها ..
(2) رواه البخاري في كتاب: فضائل الصحابة , باب: مناقب عبد الله بن مسعود رضي الله عنه (3/ 1373) برقم: (3551) , وطرفه في: (5746) , تحقيق: د. مصطفى ديب البغا , ط: دار ابن كثير - بيروت , (1 - 6).
(3) سبق تخريجه.

(1/21)

ومما ورد عن النبي في فضائل ابن مسعود:
(عَنْ حُذَيْفَةَ قَالَ كُنَّا جُلُوسًا عِنْدَ النَّبِىِّ -صلى الله عليه وسلم- فَقَالَ " إِنِّى لاَ أَدْرِى مَا قَدْرُ بَقَائِى فِيكُمْ فَاقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِى وَأَشَارَ إِلَى أَبِى بَكْرٍ وَعُمَرَ وَاهْتَدُوا بِهَدْىِ عَمَّارٍ وَمَا حَدَّثَكُمُ ابْنُ مَسْعُودٍ فَصَدِّقُوهُ " (1).
وعبد الله بن مسعود هو ابن غافل بن حبيب من قبيلة مضر وكان سادس ستة في الإسلام وقد أرسله عمر بن الخطاب إلى الكوفة ليعلم الناس أمور دينهم , وأمرهم باتباعه وطاعته وقد شهد عبد الله بدرًا.

* السيدة فاطمة رضي الله عنها:
والسيدة فاطمة - سيدة نساء المؤمنين - كانت كذلك قريبة الشبه برسول الله - صلى الله عليه وسلم - في سمته ودله وهديه , وكانت عليها السلام تشبهه في مشيته , ففي الصحيحين عن مسروق عَائِشَةُ أُمُّ الْمُؤْمِنِينَ قَالَتْ إِنَّا كُنَّا أَزْوَاجَ النَّبِىِّ - صلى الله عليه وسلم - عِنْدَهُ جَمِيعًا، لَمْ تُغَادَرْ مِنَّا وَاحِدَةٌ، فَأَقْبَلَتْ فَاطِمَةُ - عَلَيْهَا السَّلاَمُ - تَمْشِى، لاَ وَاللَّهِ مَا تَخْفَى مِشْيَتُهَا مِنْ مِشْيَةِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَلَمَّا رَآهَا رَحَّبَ قَالَ " مَرْحَبًا بِابْنَتِى " .......... " (2).
_________
(1) أخرجه الإمام أحمد بن حنبل في مسنده ": (5/ 385) حديث رقم: 23324 , وأخرجه الترمذي في سننه: (5/ 668) , حديث رقم: 3799 , باب: مناقب عمار بن ياسر رضي الله عنه , وأخرجه ابن ماجه في سننه: (1/ 37) , حديث رقم 97 , باب: فضل أبي بكر الصديق رضي الله عنه.
(2) أخرجه البخاري في صحيحه: (5/ 2317) برقم: 5928 , كتاب: الاستئذان , باب: من ناجى بين يدي الناس ومن لم يخبر بسر صاحبه فإذا مات أخبر به.

(1/22)

وروي بطريق آخر عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ قَالَتْ:
" مَا رَأَيْتُ أَحَدًا أَشْبَهَ سَمْتًا وَدَلاًّ وَهَدْيًا بِرَسُولِ اللَّهِ فِى قِيَامِهَا وَقُعُودِهَا مِنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ -صلى الله عليه وسلم- ......... " (1) 1).
* وممن وُصِفَ بحسن السمت من غير الصحابة كثير أذكر بعضًا منهم مما وردت تراجمهم في كتب السير والتراجم.
* يقول الصفدي في " أعيان العصر وأعوان النصر " في ترجمته لأحمد ابن عثمان بن مفرج:
" كان حسن السمت كثير المروءة دينًا عفيفًا ".
وأيضًا في ترجمته لعبد الله بن حسن , يقول:
" وكان خيّرًا وقورًا , ساكنًا صبورًا حسن السمت لا يرى في حالة عوج ولا أمت ".
* وفي وفيات الأعيان , يقول ابن خلكان في ترجمته لشرف الدين بن منعة:
" كان إمامًا كبيرًا فاضلًا عاقلًا حسن السمت جميل المنظر " (2).
* وفي فوات الوفيات يقول ابن شاكر الكتبي عن أبي الفضل بن النطروني:
" وكان فقيهًا مالكيًا أديبًا حسن الشيبة حسن السمت " (3).
_________
(1) أخرجه الترمذي في سننه: (5/ 700) برقم 3872 , كتاب: المناقب عن رسول الله - صلى الله عليه وسلم - باب: فضل فاطمة بنت محمد - صلى الله عليه وسلم- , وابن حبان في صحيحه: (3/ 1373) برقم: ... (3551) , و (15/ 538) برقم: (7063) , تحقيق: شعيب الأرناؤوط , ط: مؤسسة الرسالة - بيروت , الطبعة الثانية 1414هـ - 1993م , (1 - 18).
(2) وفيات الأعيان لابن خلكان: (1/ 108) ترجمة رقم 45 , تحقيق: إحسان عباس , ط: دار صادر بيروت لبنان.
(3) فوات الوفيات: ابن شاكر الكتبي: (2/ 405) ترجمة رقم: 306 , تحقيق: إحسان عباس , الناشر دار صادر / بيروت.

(1/23)

* وفي المغرب في حلي المغرب يقول ابن سعيد المغربي عن أبي عبد الله الإلبيري: ... " وكان حسن السمت جميل المذهب في قضائه " (1).
* ويقول العماد الأصفهاني في خريدته عن جمال الدين أبو العباس أحمد ابن خذداذ: " حسن السمت متكلف للصمت وضئ الوجه ".
* وفي نهاية الأرب يقول النويري عن ابن جامع:
" وكان حسن السمت كثير الصلاة ".
* فحسن السمت من الأشياء التي مدح بها الناس بعضهم بعضًا , فهي كما ذكرنا على لسان نبينا - صلى الله عليه وسلم - إحدى خصال النبوة , وهي لا تجتمع مع التقوى في منافق , فالمنافق من الممكن أن يكون حسن السمت , ولكنه لا يستطيع أن يكون تقيًا لذا أقول إن حسن السمت ليس معناه حسن المظهر الخارجي إنما المعنى الحقيقي له: التقى والعفاف في الدين، والسير على طريق ونهج الإسلام.
وفي الحقيقة التمسك بالسمت الحسن ومكارم الأخلاق وعرى الإسلام من الأمور التي تميزنا عن غيرنا من أصحاب الديانات الأخرى , فكما قال الشنقيطي في تفسيره لقوله تعالى في سورة بني إسرائيل:
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (45)} (الأنفال الآية 45).
فأمره في هذه الآية الكريمة بذكر الله كثيرًا عند التحام القتال يدل على ذلك أيضاً دلالة واضحة. فالكفار خَيَّلوا لضعاف العقول أن النسبة بين التقدم والتمسك بالدين،
_________
(1) المغرب في حلى المغرب: ابن سعيد المغربي: (1/ 149) , ترجمة رقم: 85 , تحقيق: شوقي ضيف , دار المعارف , الطبعة الرابعة.

(1/24)

والسمت الحسن والأخلاق الكريمة ـ تباين مقابلة كتباين النقيضين كالعدم والوجود، والنفي والإثبات. أو الضدين " (1).

* حث العلماء على التزام الصمت والتحلي بحسن السمت:
وقد حث كثير من العلماء على حسن السمت , والتزام الصمت فإن ذلك من الآداب التي يجب أن يتحلى بها المسلم عامة وطالب العلم خاصة، فمن العلماء الذين حثوا على ذلك ابن عبد البر - رحمه الله - في كتابه " جامع بيان العلم وفضله " يقول:
" وأحسن ما رأيت في آداب التعلم والتفقه من النظم ما ينسب إلى اللؤلؤ من الرجز وبعضهم ينسبه إلى المأمون , وقد رأيت إيراد ما ذكر من ذلك لحسنه , ولما رجوت من النفع به لمن طالع كتابي هذا نفعنا الله وإياه به , قال:
فالتمس العلم وأجمل في الطلب ... والعلم لا يحسن إلا بالأدب
والأدب النافع حسن السمت ... وفي كثير القول بعض المقت
فكن لحسن السمت ما حييتا ... مقارفًا تحمد ما بقيتا
وإن بدت بين الناس مسألة ... معروفة في العلم أو مفتعلة
فلا تكن إلى الجواب سابقًا ... حتى ترى غيرك فيها ناطقًا
فكم رأيت من عجول سابق ... من غير فهم بالخطأ ناطق
أزرى به ذلك في المجالس ... عند ذوي الألباب والتنافس
والصمت فاعلم بك حقًا أزين ... إن لم يكن عندك علم متقن
وقل إذا أعياك ذاك الأمر ... مالي بما تسأل عنه خبر
فذاك شطر العلم عند العلما ... كذاك ما زالت تقول الحكما
_________
(1) " أضواء البيان " الشنقيطي (3/ 38) ط: دار الفكر - بيروت لبنان , 1415 هـ/ 1995 م.

(1/25)

والصمت فاعلم بك حقا أزين ... إن لم يكن عندك علم متقن
إياك والعجب بفضل رأيكا ... واحذر جواب القول من خطائكا
كم من جواب أعقب الندامة ... فاغتنم الصمت مع السلامة " (1)
ومن جميل ما قيل من أبيات في حسن السمت والتزام الصمت وفضله , وما يضيفهما من وقار وهيبة على المتحلي بهما , تلك الأبيات التي انتقيتها حتى تثري وتؤكد على ما ذكرت من فضيلة حسن السمت والصمت نفعني الله وإياكم بهذه الأبيات وجعلنا من متخذي السمت الجميل سمة لنا , وممن يؤثرون الصمت على كثرة الكلام دون فائدة ودون علم آمين آمين , يقول الشاعر عبد اللطيف بن علي فتح الله (2) مفتخرًا بأن حسن السمت من الصفات التي تحلى بها كل فرد في عائلته , وذيوع ذلك بين الناس , يقول:
حسن السمت شاع فينا ... مثل مسك وعنبر ثم عود
* ويقول أيضًا خليل مطران مادحًا حسن السمت:
السجية في كل نبيل مرآتها الهندام
*ويقول الشافعي رحمه الله مرجحًا الصمت عن الجاهل والأحمق عن الدخول معهم في مشادة كلامية، وقديمًا قالوا: إذا أنت ناظرت العالم غلبته وإن ناظرت الجاهل غلبك ليس بعلمه وإنما بجهله , أما العالم فمناظرته ستعتمد على المنطق والعلم فمن السهل إن كنت على حق أن تقنعه بما تعلم يقول الشافعي:
قالوا سكت وقد خوصمت قلت لهم ... إن الجواب لباب الشر مفتاح
والصمت عن جاهل أو أحمق شرف ... وفيه أيضًا لصون العرض إصلاح
أما ترى الأُُسُد تُخْشَى وهي صامتة؟ ... والكلب يخسى (3) لعمري وهو نبَّاح
_________
(1) "جامع بيان العلم وفضله " ابن عبد البر القرطبي, (1/ 146 - 147) , ط: دار الكتب العلمية بيروت - لبنان , د ت
(2) أديب من بيروت تولى القضاء والإفتاء توفي سنة 1260هـ - 1844م وديوانه مطبوع.
(3) يخسى: يرمى بالحجارة.

(1/26)

فالشافعي - رحمه الله - يقصد إن الصمت عن الجاهل يصون عرض وكرامة الإنسان ولا يوقعه في شماتة الشامتين , ولا يوقعه في براثن التعلق بأخطائه والتي ينتظرها الناس الطامعين في النيل منه , وشبه الشافعي السكوت عن الجاهل كالأسد الساكت فسكوته هذا يخيف الناس ويرعبهم , أما من يتكلم مع الجاهل فهو كالكلب الذي يرجمه الناس بالحجارة عندما ينبح , فيالروعة وجمال التشبيه الشافعي , وشبه الشافعي سكوته بالتجارة الرابحة , وألزم نفسه به , فهو أكثر المتاجر ربحًا - للعالم بالطبع - يقول:
وجدت سكوتي متجرًا فلزمته ... إذا لم أجد ربحًا فلست بخاسر
وما الصمت إلا في الرجال متاجر ... وتاجره يعلو على كل تاجر
* ويحذر الشافعي الناس من حصائد ألسنتهم كما حذرنا النبي من ذلك عندما حذر معاذ رضي الله عنه من شر اللسان وقال إنه يكب الناس على مناخيرهم يوم القيامة في النار يقول الشافعي:
احفظ لسانك أيها الإنسان ... لا يلدغنك إنه ثعبان
كم في المقابر من قتيل لسانه ... كانت تهاب لقاءه الأقران
* وحسن السمت والتزام الصمت فيما لا ينفع من الأخلاق التي يجب أن يتحلى بها من يحفظ كتاب الله , فهو نبراس للآخرين فيجب أن يكون قدوة حسنة لغيره , والتزام الصمت لا يعني عدم الإجابة أو الرد على من يسألني في مسألة أنا أعلم بها , بل التزام الصمت عندما يكون جواب تلك المسألة ليس عندي , في هذه الحالة يجب التزام الصمت وأما عن حسن السمت لحامل القرآن فيعني الاهتمام بالمظهر الخارجي وكذلك الداخلي فيجب أن يكون حسن السمت أمام الله وأمام الناس , وكذلك التحلي بحسن السمت في

(1/27)

مشيته ومأكله ومشربه وكلامه وكل معاملاته مع الناس وفي ذلك يقول الآجري في كتابه "أخلاق حملة القرآن ":
" فَيَنْبَغِي لَهُ أَنْ يَجْعَلَ الْقُرْآنَ رَبِيعَاً لِقَلْبِهِ، يُعَمِّرَ بِهِ مَا خَرَبَ مِنْ قَلْبِهِ، وَيَتَأَدَّبَ بِآدَابِ الْقُرْآنِ، وَيَتَخَلَّقَ بِأَخْلاقٍ شَرِيفَةٍ، تَبِينُ بِهِ عَنْ سَائِرِ النَّاسِ مِمَّنْ لا يَقْرَأُ الْقُرْآنَ.
فَأَوَّلُ مَا يَنْبَغِي لَهُ: أَنْ يَسْتَعْمِلَ تَقْوَى اللهِ عَزَّ وجلَّ فِي السِّرِ وَالْعَلانِيَةِ، بِاسْتِعْمَالِ الْوَرَعِ فِي مَطْعَمِهِ، وَمَشْرَبِهِ، وَمَلْبَسِهِ، وَمَكْسَبِهِ، وَيَكُونَ بَصِيرَاً بِزَمَانِهِ وَفَسَادِ أَهْلِهِ، فَهُوَ يَحْذَرُهُمْ عَلَى دِينِهِ، مُقْبِلاً عَلَى شَأْنِهِ، مَهْمُومَاً بِإِصَلاحِ مَا فَسَدَ مِنْ أَمْرِهِ، حَافِظَاً لِلِسَانِهِ، مُمَيِّزَاً لِكَلامِهِ إِنْ تَكَلَّمَ تَكَلَّمَ بِعِلْمٍ، إِذَا رَأَى الْكَلامَ صَوَابَاً، وَإِذَا سَكَتَ سَكَتَ بِعِلْمٍ، إِذَا كَانَ السُّكُوتُ صَوَابَاً، قَلِيلَ الْخَوْضِ فِيمَا لا يَعْنِيهِ، يَخَافُ مِنْ لِسَانِهِ أَشَدَّ مِمَّا يَخَافُ مِنْ عَدُوهِ، يَحْبِسُ لِسَانَهُ كَحَبْسِهِ لِعَدُوهِ، لِيَأْمَنَ مِنْ شَرِّهِ وَسُوءِ عَاقِبَتِهِ، قَلِيلَ الضَّحِكِ فِيمَا يَضْحَكُ فِيهِ النَّاسُ، لِسُوءِ عَاقِبَةِ الضَّحِكِ، إِنْ سُرَّ بِشَيءٍ مِمَّا يُوَافِقُ الْحَقَّ تَبَسَّمَ، يَكْرَهُ الْمِزَاحَ خَوْفَاً مِنْ اللَّعِبِ، فَإِنْ مَزَحَ قَالَ حَقَّاً، بَاسِطَ الْوَجْهِ، طَيِّبَ الْكَلامِ.
لا يَمْدَحُ نَفْسَهُ بِمَا فِيهِ، فَكَيْفَ بِمَا لَيْسَ فِيهِ، يَحْذَرُ مِنْ نَفْسَهُ أَنْ تَغْلِبَهُ عَلَى مَا تَهْوَى مِمَّا يُسْخِطُ مَوْلاهُ. لا يَغْتَابُ أَحَدَاً، وَلا يَحْقِرُ أَحَدَاً، وَلا يَسُبُّ أَحَدَاً، وَلا يَشْمَتُ بِمُصِيبَةٍ، وَلا يَبْغِي عَلَى أَحَدٍ، وَلا يَحْسِدُهُ، وَلا يُسِيءُ الظَّنَّ بِأَحَدٍ إِلا بِمَنْ يَسْتَحِقُ، يَحْسِدُ بِعِلْمٍ، وَيَظُنُ بِعِلْمٍ، وَيَتَكَلَّمُ بِمَا فِي الإِنْسَانِ مِنْ عَيْبٍ بِعِلْمٍ، وَيَسْكُتُ عَنْ حَقِيقِةِ مَا فِيهِ بِعِلْمٍ) (1) ا. هـ
* هناك مسألة هامة في موضوع حسن السمت هذا ألا وهي: هل حسن السمت من الممكن أن نتعلمه؟ , والإجابة: بالطبع نعم من السهل أن تكون حسن السمت , فاتباعك لكلام النبي وهديه وسننه في الطعام والشراب وركوب الدابة والسفر والجماع والتعامل مع
_________
(1) انظر: " أخلاق حملة القرآن " للآجري: (1/ 27) , تحقيق وتعليق: أبو محمد أحمد شحاتة السكندري , ... ط: دار الصفا والمروة بالأسكندرية , الطبعة الأولى 1426 هـ / 20005 م.

(1/28)

الناس واللباس والكلام والمظهر الخارجي , كل هذا سيؤدي بك إلى أن تكون حسن السمت ... وكذلك فاتباع العلماء وملازمتهم والقرب منهم يجعلك تلتقط أشياء كثيرة تؤدي بك في النهاية إلى أن تكون ممن حسُن سمتهم , ولعلك في التزامك لأبيك - إن كان ممن اشتهر بحسن السمت - ما يضفي عليك حلة جمال السمت ويلبسك عباءته , من ذلك التزام الصحابة مثلًا لنبيهم صلى الله عليه وسلم , فكانوا ينظرون لكل أفعاله ويقلدوها، بل وسكناته أيضًا , ولعل التزامك بحسن المظهر يدفعك إلى تحسين ما بداخلك , لذا حث العلماء على التحلي بالزي الإسلامي كارتداء الجلباب والسروال , واستعمال السواك والتطيب وإعفاء اللحية وهي من أهم الأشياء التي تضفي على صاحبها حسن السمت وقام العلامة الشنقيطي في تفسيره لقوله تعالى:
{قَالَ يَبْنَؤُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94)} (طه: 94) , يقول:
ذكر جل وعلا في هذه الآية الكريمة: أن هارون قاله لأخيه موسى {قَالَ يَبْنَؤُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي ... } وذلك يدل على أنه لشدة غضبه أراد أن يمسك برأسه ولحيته وقد بين تعالى في "الأعراف" أنه أخذ برأسه يجره إليه , وذلك في قوله: { ... أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ ... } ,
وقوله: { ... وَلَمْ تَرْقُبْ قَوْلِي} من بقية كلام هارون.
أي: خشيت أن تقول فرقت بين بني إسرائيل، وأن تقول لي لم ترقب قولي أي لم تعمل بوصيتي وتمتثل لأمري. تنبيه:
هذه الآية الكريمة بضميمة آية "الأنعام" إليها تدل على لزوم إعفاء اللحية، فهي دليل قرآني على إعفاء اللحية وعدم حلقها , وآية الأنعام المذكورة هي قوله تعالى: { ... وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ ... }.

(1/29)

ثم إنه تعالى قال بعد أن عد الأنبياء الكرام المذكورين: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ ... } , فدل ذلك على أن هارون من الأنبياء الذين أمر نبينا صلى الله عليه وسلم بالاقتداء بهم، وأمره صلى الله عليه وسلم بذلك أمر لنا لأن أمر القدوة أمر لاتباعه كما بينا إيضاحه بالأدلة القرآنية في هذا الكتاب المبارك في سورة "المائدة" , وقد قدمنا هناك: أنه ثبت في صحيح البخاري: أن مجاهدًا سأل ابن عباس: من أين أخذت السجدة في "ص" قال: أو ما تقرأ { ... وَمِنْ ذُرِّيَّتِهِ دَاوُودَ ... } {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ ... } فسجدها داود فسجدها رسول الله صلى الله عليه وسلم , فإذا علمت بذلك أن هارون من الأنبياء الذين أمر نبينا صلى الله عليه وسلم بالاقتداء بهم في سورة "الأنعام"، وعلمت أن أمره أمر لنا لأن لنا فيه الأسوة الحسنة، وعلمت أن هارون كان موفرًا شعر لحيته بدليل قوله لأخيه: { ... لَا تَأْخُذْ بِلِحْيَتِي ... } لأنه لو كان حالقاً لما أراد أخوه الأخذ بلحيته ـ تبين لك من ذلك بإيضاح: أن إعفاء اللحية من السمت الذي أُمرنا به في القرآن العظيم، وأنه كان سمت الرسل الكرام صلوات الله وسلامه عليهم , والعجب من الذين مضخت ضمائرهم، واضمحل ذوقهم، حتى صاروا يفرون من صفات الذكورية وشرف الرجولة، إلى خنوثة الأنوثة، ويمثلون بوجوههم بحلق أذقانهم، ويتشبهون بالنساء حيث يحاولون القضاء على أعظم الفوارق الحسية بين الذكر والأنثى وهو اللحية , وقد كان صلى الله عليه وسلم كثيف اللحية، وهو أجمل الخلق وأحسنهم صورة , والرجال الذين أخذوا كنوز كسرى وقيصر، ودانت لهم مشارق الأرض ومغاربها: ليس فيهم حالق.

(1/30)

نرجو الله أن يرينا وإخواننا المؤمنين الحق حقًا، ويرزقنا اتباعه، والباطل باطلً ويرزقنا ... اجتنابه " (1).
* وحب النبي صلى الله عليه وسلم لابد وأن يتبعه العمل بما جاء , يقول محقق كتاب حقوق آل البيت لشيخ الإسلام ابن تيمية:
" وكان اجتماعه بهم, واقتداؤهم به في العمل عاملا رئيسيًّا في تحويل حبهم النفسي إلى حب عقلي وجداني بلغ قمته في قول الأنصار: " والله يا رسول الله لو استعرضت بنا هذا البحر لخضناه معك". وكانت عهودهم معه تنص على: أن يحموه مما يحمون به أنفسهم وأهليهم ... وبذلوا دماءهم تعبيرًا صادقًا عن حب الله ورسوله , وطاعة الله ورسوله {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ ... } (2) عبّروا عن حبهم بالعمل على مقتضى سنته ومقتضى القرآن لا يحيدون ولا يكسلون , وعلموا: أن الحب هو الموافقة في القول والعمل والسمت والحلية وداسوا في سبيل العمل كل زينة وكل بهرج تهواه النفس بخداعها وضلالها ومحاولتها الحيدة بصاحبها عن المنهاج السوي (3).
* فالعمل والمظهر هما وجهان لعملة واحدة وهي حسن السمت , وهما مقترنان لا يفترقان أبدًا , يقول شيخ الإسلام ابن تيمية عن كيفية أن تقتضي الصراط المستقيم:
" الصراط المستقيم: أمور باطنة، وأمور ظاهرة، وبينهما مناسبة ,ثم إن الصراط المستقيم هو أمور باطنة في القلب: من اعتقادات، وإرادات، وغير ذلك، وأمور ظاهرة: من أقوال، أو أفعال قد تكون عبادات، وقد تكون أيضاً عادات في الطعام واللباس، والنكاح والمسكن والاجتماع والافتراق، والسفر والإقامة، والركوب وغير ذلك؛ وهذه الأمور الباطنة
_________
(1) أضواء البيان (4/ 161 - 162).
(2) سورة النساء من الآية / 80.
(3) انظر: " حقوق آل البيت " شيخ الإسلام أحمد بن عبد الحليم بن تيمية , مقدمة المحقق: عبد القادر عطا ص: 7, (ط) دار الكتب العلمية بيروت - لبنان , د ت.

(1/31)

والظاهرة بينهما ارتباط ومناسبة، فإن ما يقوم بالقلب من الشعور والحال يوجب أمورًا ظاهرة، وما يقوم بالظاهر من سائر الأعمال يوجب للقلب شعورًا وأحوالاً.
الأمر بمخالفة المغضوب عليهم والضالين في الهدي الظاهر لأمور منها: إن المشاركة في الظاهر تورث تناسبًا بين المتشابهين يقود إلى الموافقة في الأخلاق والأعمال وقد بعث الله محمدًا صلى الله عليه وسلم بالحكمة التي هي سنته، وهي الشرعة والمنهاج الذي شرعه له فكان من هذه الحكمة أن شرع له من الأعمال والأقوال ما يباين سبيل المغضوب عليهم والضالين، فأمر بمخالفتهم في الهدي الظاهر، وإن لم يظهر لكثير من الخلق في ذلك مفسدة لأمور منها:
* أن المشاركة في الهدي الظاهر تورث تناسبًا وتشاكلًا بين المتشابهين، يقود إلى موافقة ما في الأخلاق والأعمال، وهذا أمر محسوس، فإن اللابس ثياب أهل العلم يجد من نفسه نوع انضمام إليهم، واللابس لثياب الجند المقاتلة - مثلاً - يجد من نفسه نوع تخلق بأخلاقهم ويصير طبعه متقاضيًا لذلك، إلا أن يمنعه مانع.
* أن المخالفة في الهدي الظاهر توجب المفارقة وترك موجبات الغضب.
ومنها:-
* أن المخالفة في الهدي الظاهر توجب مباينة ومفارقة توجب الانقطاع عن موجبات الغضب، وأسباب الضلال والانعطاف على أهل الهدى، والرضوان، وتحقق ما قطع الله من الموالاة بين جنده المفلحين وأعدائه الخاسرين " (1).
* قلت: واعلم أخي الحبيب أن التمسك بالسمت الحسن أي سمت النبي وسمت أصحابه والتابعين لهم هو الذي سينقذك في زمن زادت فيه الفواحش والمنكرات , وعمت
_________
(1) " اقتضاء الصراط المستقيم " لابن تيمية: (1/ 92 - 93) , دراسة وتحقيق: ناصر عبد الكريم العقل , ط: دار عالم الكتب بيروت - لبنان , الطبعة السابعة , 1419 هـ / 1999م.

(1/32)

فيه الرذيلة، بل وأصبحت أيسر من كوب الماء , فالرذيلة صارت في كل بيت , صارت أقرب إلينا من حبل الوريد , ولن ينجو منها إلا المتمسك بالسمت الصالح سمت السلف , فها هو عبد الله بن مسعود يقول:
" أنا من غير الدجال أخوف عليكم من الدجال أمور تكون من كبرائكم فأيما رجل ... أو امرأة أدرك ذلك الزمان فالسمت الأول فالسمت الأول " (1).


منهج السيوطي - حسن السمت

حسن السمت في الصمت

منهج السيوطي.
للإمام المحدث الفقيه الحافظ المفسر المؤرخ النحوي الأديب العالم الموسوعي الجليل العلامة جلال الدين السيوطي صاحب التصانيف الكثيرة والمؤلفات العديدة منهج التزم به في جٌل كتبه , ألا وهو التحقق في كل كلمة يكتبها أو ينقلها عن غيره , فالسيوطي قد عاش في عصر سادته الفوضى وساده الظلم الاجتماعي والحروب , هذا ما يتعلق بالحياتين السياسية والاجتماعية , أما ما يتعلق بالحياة العلمية فهي على النقيض تمامًا فقد ازدهرت في شتى العلوم والمعارف , كما كان قبل ذلك في العصر العباسي الثاني والذي انتشر فيه الفساد والحروب وازدهرت الحياة العلمية , ففي كثير من الأحيان يؤدي الفساد السياسي والاجتماعي إلى ازدهار الحياة العلمية , ففي الفترة العباسية المتدهورة ظهر المتنبي وأبو فراس الحمداني وابن نباتة السعدي وغيرهم من الشعراء الذين شٌهد لهم بالنبوغ الشعري, كما ظهر في هذا العصر الفضل بن العميد والصاحب بن عباد وأبو حيان وغيرهم وفي عصر السيوطي ظهر العديد من العلماء أصحاب الفضل في ازدهار العلم ليس في عصرهم فقط بل امتد فضلهم حتى الآن , من هؤلاء العلماء العالم الجليل محمد بن يعقوب الفيروزأبادي صاحب " القاموس المحيط " , والقلقشندي أبو العباس صاحب أشهر
_________
(1) انظر: " القواعد النورانية الفقهية " لشيخ الإسلام ابن تيمية: (69 - 70) , تحقيق: محمد حامد الفقي , ط: مكتبة السنة المحمدية , الطبعة الأولى , 1370هـ - 1951 م.

(1/33)

موسوعة أدبية تاريخية وهو كتابه " صبح الأعشى في صناعة الإنشا " , وكذلك إمام الأئمة الحبر ابن حجر العسقلاني. الذي توفى بعد مولد السيوطي بست سنوات صاحب أفضل كتب الرجال التي اعتمد عليها الناس إلى يومنا هذا , فمن منا لا يعرف كتاب " تهذيب التهذيب " و " لسان الميزان " و " الإصابة " , ومن منا لا يعرف أفضل الشروح لصحيح البخاري وهو كتابه " فتح الباري في شرح صحيح البخاري , ومن العلماء الأجلاء أيضًا الذين عاشوا في هذا العصر ابن تغري بردي صاحب " النجوم الزاهرة في أخبار مصر والقاهرة " , وكذلك السخاوي عبد الرحمن صاحب " الضوء اللامع في أعيان القرن التاسع".
فعصر عاش فيه السيوطي كهذا العصر المؤجج بالعلماء الأفذاذ والمحدثين الفقهاء أوجب عليه الدقة في كل ما يكتب , خاصة وإن عرفنا أنه كان هناك من العلماء من يتصيد له الأخطاء والسقطات وهما معاصريه السخاوي وتلميذه الذي صار على نهجه في خصومته للسيوطي وهو القسطلاني أحمد بن محمد , وتلميذه الآخر ابن الكركي إبراهيم بن ... عبد الرحمن وكانا شديدي الخصام للسيوطي - رحمهم الله -.
وابن الكركي هذا خصه السيوطي برسائل مثل " طرز العمامة في التفرقة بين المقامة والقمامة " , و " الجواب الزكي عن قمامة ابن الكركي " , و " الصارم الهندي في عنق ابن الكركي ".
ومن عموم منهجه أنه عندما يكتب في علم من العلوم يكتب في شتى موضوعاته غير تارك موضوع واحد منها , فمثلًا مؤلفاته في علوم القرآن نجدها اشتملت على التفسير ... (تفسير الجلالين) الذي أكمل فيه تفسير جلال الدين المحلي الذي توفي قبل أن يتمه والتفسير بالمأثور (الدر المنثور في التفسير بالمأثور) , والتفسير بمعرفة أسباب النزول (الدر المنثور في أسباب النزول) , و (الإكليل في استنباط التنزيل) , وتناول ما وقع في القرآن

(1/34)

من متشابه (متشابه القرآن) , و (معترك الأقران في مشترك القرآن) , وألّف في مبهمات القرآن (مفحمات الأقران في مبهمات القرآن) , بل وتطرق إلى طبقات المفسرين (طبقات المفسرين).
وكذلك في علوم الحديث النبوي نجده فعل فيها مثل ما فعله مع علوم القرآن فقام بشرح كتب السنة , وانتقى منها , وتكلم عن رجال الحديث , وألف مؤلفات خاصة بالأحاديث الموضوعة , ووضع ألفية في الحديث , وكما فعل في القرآن والحديث فعل في الفقه والنحو والأدب والتاريخ والتراجم والطبقات.
فالسيوطي قد التزم بمنهج علماء الحديث وهو التدقيق في التعامل مع كلام ... النبي - صلى الله عليه وسلم - وكذلك الآثار الواردة عن الصحابة والسلف الصالح.
وفي الحقيقة أن السيوطي عندما يكتب في علوم التاريخ والطبقات والتفسير والأدب والفقه واللغة , إنما يريد أن يخدم الدين وهذا هو أكثر ما يميز منهج السيوطي في كتبه وهو خدمة الدين.
ومن أهم ما يميز صاحبنا ذكره أماكن استشهاداته وإرجاع نقوله إلى الأصل الذي نقل منه. أما عن كتابنا " حسن السمت في الصمت " فقد التزم السيوطي فيه الأمانة حيث ذكر أن هذا الكتاب هو اختصار لكتاب " الصمت " الذي ألفه ابن أبي الدنيا , ولم يكتفِ السيوطي باختصاره فقط بل أضاف عليه أحاديث كثيرة وأبيات شعرية تكاد تفوق عدد ما نقله من كتاب الصمت , وفي الحقيقة اختصار السيوطي لهذا الكتاب لم يخل بمضمونه ولم يذهب برونق الكتاب , بل أضاف إليه رونقًا على رونقه , وفائدة على فائدته.

(1/35)


ترجمة الإمام: ابن أبي الدنيا - حسن السمت

حسن السمت في الصمت

ترجمة الإمام: ابن أبي الدنيا (1)
اسمه ونسبه:
عبد الله بن محمد بن عبيد بن سفيان بن قيس القرشي، مولاهم البغدادي المؤدب صاحب التصانيف السائرة، من موالي بني أمية.

مولده:
ولد سنة ثمان ومائتين، وكان يؤدب غير واحد من أولاد الخلفاء كذا قال ابن الخطيب في تاريخه.
وروى ابن أبي الدنيا عن كثير منهم: ـ
إبراهيم بن دينار البغدادي، إبراهيم بن زياد، أيوب بن محمد الصالحي، بشر بن آدم البصري , أحمد بن عيسى المصري، إبراهيم بن عبد الله الهروي، زهير بن حرب، عباد ابن موسى الختلي، عبد الله بن عون، عبد العزيز بن بحر الخلال، القاسم بن عبد الجبار محمد بن عبد الملك بن أبي الشوارب، وأبيه محمد بن عبيد بن سفيان القرشي، يوسف ابن موسى القطان، ويونس بن عبد الرحيم العسقلاني وغيرهم كثير.
_________
(1) انظر ترجمته في: " الجرح والتعديل " أبو حاتم الرازي: (5/ 163) , ترجمة رقم: (751) , ط: دار إحياء التراث , الطبعة الأولى 1271هـ - 1952م , (1 - 9)، " الفهرست " لابن النديم , الفن الخامس من المقالة الخامسة: (1/ 185) , تحقيق: د. محمد عوني عبد الرؤوف ود. إيمان السعيد جلال , ط: الهيئة العامة لقصور الثقافة 2006م، تاريخ بغداد: (10/ 89) , ترجمة رقم: (5209) , ط: دار الكتاب العربي بيروت (1 - 14)، " طبقات الحنابلة " لأبي يعلي: (1/ 192) ترجمة رقم: 260 , ط: القاهرة، " المنتظم " ابن الجوزي , (5/ 148 , رقم: 284) , ط: دار صادر - بيروت , الطبعة الأولى 1358هـ , (1 - 10) , " تهذيب الكمال " المزي: (16/ 72) , ترجمة رقم: (3542) , تحقيق: د. بشار عواد معروف , ط: مؤسسة الرسالة - بيروت , الطبعة الأولى 1400هـ - 1980م , (1/ 35)، " سير أعلام النبلاء " الذهبي: ... (13/ 397) , تحقيق: شعيب الأرناؤوط وأخرين , ط: مؤسسة الرسالة - بيروت 1981م - 1988 م، "تذكرة الحفاظ " الذهبي: (2/ 677) , ط: حيدر أباد الدكن في مجلدين (1 - 4)،" العبر " للذهبي: ... (2/ 65)، " فوات الوفيات " للكتبي (2/ 228) , تحقيق: إحسان عباس , ط: دار صادر بيروت، " البداية والنهاية " لأبي الفداء بن كثير: (11/ 71) , ط: مكتبة المعارف - بيروت , (1 - 14) ,و" تهذيب التهذيب" ابن حجر العسقلاني: (6/ 12) , ط: دار الفكر - بيروت , الطبعة الأولى 1404هـ 1984 م، " النجوم الزاهرة " ابن تغري بردي: (3/ 86) , ط: الهيئة العامة لقصور الثقافة 2008م.

(1/36)

وروى عنه: ـ
ابن ماجه في التفسير، إبراهيم بن عبد الله بن الجنيد الختلي، أحمد بن محمد بن الجراح الحارث بن محمد بن أبي أسامة، أبو العلي الحسن بن محمد بن موسى بن إسحاق بن موسى الأنصاري، أبو عبد الله خلف بن محمد بن سفيان بن زياد بن عبد الله ابن مالك بن دينار، ومحمد بن يحيى بن سليمان المروزي وغيرهم كثير.

آراء العلماء فيه وثناؤهم عليه: ـ
قال عبد الرحمن بن أبي حاتم: " كتبت عنه مع أبي، وسٌئل أبي عنه، فقال: صدوق".
وعن عبد المؤمن بن خلف النسفي: " سألت أبا علي صالح بن محمد عن ابن أبي الدنيا، فقال: صدوق , وكان يختلف معنا إلا أنه كان يسمع من إنسان يقال له: محمد بن إسحاق بلخي وكان يضع للكلام إسناداً وكان كذاباً، يروي أحاديث من ذات نفسه مناكير ".
وعن أبي القاسم الأزهري: " بلغني عن القاضي أبي الحسين بن أبي عمر محمد بن يوسف قال: بكرت إلى إسماعيل بن إسحاق القاضي، يوم مات ابن أبي الدنيا، فقلت له: أعز الله القاضي، فقال: رحم الله أبا بكر، مات معه علم كثير يا غلام، امض إلى يوسف حتى يصلي عليه , فحضر يوسف بن يعقوب، فصلى عليه في الشونيزية ودفن فيها".
قال أحمد بن كامل: " كان ابن أبن الدنيا مؤدب المعتضد ".

(1/37)

مصنفاته: ـ
مصنفات ابن أبي الدنيا في الزهد والرقائق وغيرها كثير منها:
القناعة، التوكل، اليقين، التوبة، الشكر، الموت، القبور، العزلة، الأخلاق ... الأحزان أخبار قريش، أخبار الأعراب، الجوع، دلائل النبوة، ذم الدنيا، ذم الشهوات ذم البخل، الزهد، الشكر، الشيب، الصمت، الصدقة، صفة النبي (صلى الله عليه وسلم) صفة النار صفة الجنة عقوبة الأنبياء، الفتوى، الفرج بعد الشدة، القبور، القناعة، كرامات الأولياء المطر المنامات، مقتل الزبير، مقتل الحسين، المناسك، مكارم الأخلاق محاسبة النفس، الهم، الحزن، الهدايا، الورع، الوقف والابتداء، الوجل، اليقين.

وفاته: ـ
توفى - رحمه الله - في سنة ثمان ومائتين هجرية.

سمت بأسماء الكتب التي تم نشرها لابن أبي الدنيا مرتبة هجائيًّا:
الإخلاص والنية:
حققه وعلق عليه إياد خالد الطباع _ دبي - مركز جمعة الماجد , سنة 1413هـ.
الإخوان:
تحقيق وتعليق محمد عبد الرحمن طوالبة؛ إشراف ومراجعة نجم عبد الرحمن خلف طبعته له دار الاعتصام سنة 1408 هـ.
الإشراف في منازل الأشراف:
تحقيق وتعليق مجدي السيد إبراهيم طبعته له مكتبة القرآن - القاهرة , سنة 1410هـ وهناك طبعة أخرى للكتاب , تحقيق وتعليق نجم عبد الرحمن خلف طبعته له مكتبة الرشد سنة 1400 هـ.

(1/38)

إصلاح المال:
تحقيق ودراسة مصطفى مفلح طبعته له دار الوفاء - القاهرة سنة 1410هـ
الاعتبار وأعقاب السرور والأحزان:
تقديم وتحقيق وتعليق نجم عبد الرحمن خلف طبعته له دار البشير - عمّان سنة 1413هـ.
التهجد وقيام الليل:
قٌدّم كرسالة ماجستير بتحقيق ودراسة مصلح بن جزاء بن فدغوش الحارثي، أشرف عليها عبد العزيز بن راجي الصاعدي - المدينة المنورة: الجامعة الإسلامية سنة 1412 هـ.
التواضع والخمول:
تحقيق وتعليق لطفي محمد الصغير , وأشرف عليه نجم عبد الرحمن خلف طبعته له دار الاعتصام - القاهرة سنة 1408 هـ.
التوبة:
تحقيق مجدي السيد إبراهيم طبعته له مكتبة القرآن - القاهرة سنة 1411هـ
التوكل على الله:
تحقيق وتعليق جاسم الفهيد الدوسري طبعته دار الأرقم - الكويت سنة 1404 هـ.
وطبعته طبعة أخرى مكتبة القرآن - القاهرة تحقيق وتعليق مجدي السيد إبراهيم سنة 1406 هـ.
حسن الظن بالله عز وجل:
تحقيق مخلص محمد طبعته له دار طيبة - الرياض سنة 1408 هـ.
وطبعته مكتبة القرآن - القاهرة سنة 1408 هـ بتحقيق وتعليق مجدي السيد إبراهيم.

(1/39)

الحلم:
تحقيق وتعليق مجدي السيد إبراهيم طبعته له مكتبة القرآن - القاهرة سنة1406هـ
ذم البغي:
تقديم وتحقيق وتعليق نجم عبد الرحمن خلف طبعته له دار الراية - الرياض ... سنة 1409 هـ.
ذم الدنيا:
تحقيق وتعليق مجدي السيد إبراهيم طبعته له مكتبة الساعي- الرياض ... سنة 1408 هـ.
ذم الغيبة والنميمة:
تحقيق وتعليق نجم عبد الرحمن خلف طبعته له دار الاعتصام - القاهرة ... سنة 1390هـ.
ذم المسكر:
تقديم وتحقيق وتعليق نجم عبد الرحمن خلف طبعته له دار الراية - الرياض ... سنة 1409 هـ.
ذم الملاهي:
دراسة وتحقيق محمد عبد القادر عطا - القاهرة طبعته له دار الاعتصام ... سنة 14017 هـ.
الرضا عن الله بقضائه:
تحقيق ضياء الحسن السلفي طبعته له الدار السلفية بومباي سنة 1410 هـ.

(1/40)

الرقة والبكاء:
تحقيق محمد خير رمضان يوسف طبعته دار الصميعي - الرياض سنة 1416هـ
الشكر لله عز وجل:
راجعه وخرج أحاديثه عبد القادر الأرناؤوط طبعته له دار ابن كثير سنة 1407 هـ.
صفة النار:
تحقيق محمد خير رمضان يوسف طبعته دار ابن حزم سنة 1417 هـ
الصمت وحفظ اللسان:
وهو الكتاب الذي لخصه السيوطي تحت اسم " حسن السمت في الصمت " طبع مرتين مرة بتحقيق وتعليق محمد أحمد عاشور وطبعته له دار الاعتصام طبعتين , الثانية منهما مزيدة ومنقحة , الأولى سنة 1406 هـ , والثانية سنة 1408 هـ؛ والمرة الثانية الذي حقق فيها حققه نجم عبد الرحمن خلف بعنوان " الصمت وآداب اللسان " طبعته له دار الغرب الإسلامي - بيروت سنة 1406 هـ.
العقل وفضله:
طبع هذا الكتاب ثلاث مرات , الأولى بواسطة محمد بن زاهد الكوثري الذي عرّف الكتاب وترجم لمؤلفه وصححه وطبعته مكتبة نشر الثقافة الإسلامية.؛ والمرة الثانية بتحقيق وتعليق لطفي محمد الصغير , تخت إشراف نجم عبد الرحمن خلف وطبعته دار الراية - الرياض سنة 1408 هـ؛ والمرة الثالثة بتحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن وكان معه كتاب اليقين لابن أبي الدنيا أيضًا سنة 1408 هـ.
العمر والشيب:
تحقيق وتعليق نجم عبد الرحمن خلف طبعته مكتبة الرشد - الرياض 1412 هـ.

(1/41)

العيال:
تقديم وتحقيق وتعليق نجم عبد الرحمن خلف طبعته دار ابن القيم سنة 1410 هـ

الغيبة والنميمة:
تحقيق وتعليق عمرو علي عمر طبعته الدار السلفية بومباي سنة 1406 هـ.
الفرج بعد الشدة:
تخريج وتعليق أبي حذيفة عبيد الله بن عالية طبعته دار الريان للتراث - القاهرة سنة 1408 هـ.
قصر الأمل:
تحقيق وتعليق محمد خير رمضان يوسف طبعته دار ابن حزم- بيروت 1415هـ
قضاء الحوائج:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن - القاهرة 1406 هـ.
القناعة والتعفف:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن - القاهرة 1409 هـ.
مجابو الدعوة:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة السباعي-الرياض1407 هـ محاسبة النفس:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة السباعي - الرياض 1407 هـ.
مكارم الأخلاق:
تحقيق وتقديم وشرح جميز أبلمي - فيسبادن توزيع فرانز شتاينر - ألمانيا سنة 1393 هـ وحقق مرة أخرى بتحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن - القاهرة سنة 1410 هـ.

(1/42)

مكائد الشيطان:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن -القاهرة 1411 هـ.
من عاش بعد الموت:
تحقيق عبد الله محمد الدرويش طبعته عالم الكتب - بيروت سنة 1406هـ. وهناك طبعة أخرى بتحقيق ودراسة وتعليق مصطفى عاشور - القاهرة طبعته مكتبة القرآن 1409 هـ.
المنامات:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن - القاهرة 1409 هـ.
الهم والحزن:
تحقيق مجدي فتحي السيد طبعته دار السلام - القاهرة 1412 هـ.
الهواتف:
تحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن - القاهرة 1408 هـ.
اليقين:
تحقيق أبي هاجر محمد السعيد بن بسيوني زغلول طبعته دار الكتب العلمية - بيروت سنة 1407 هـ؛ وهناك طبعة أخرى وتحقيق وتعليق مجدي السيد إبراهيم طبعته مكتبة القرآن - القاهرة سنة 1408 هـ طبع مع كتاب " العقل وفضله ".

(1/43)


ترجمة جلال الدين السيوطي - حسن السمت

حسن السمت في الصمت

ترجمة جلال الدين السيوطي
هو عبد الرحمن بن الكمال أبي بكر بن محمد بن سابق الدين بن الفخر عثمان ابن ناظر الدين محمد بن سيف الدين خضر بن نجم الدين أبي الصلاح أيوب بن ناصر الدين محمد بن الشيخ همام الدين الهمام الحضيري الأسيوطي " (1).
هذا اسمه كما ذكر هو في كتابه حسن المحاضرة في تاريخ مصر والقاهرة والحضيري نسبة إلى محلة بغداد في الجانب الشرقي وتعرف بسوق حضير، والأسيوطي نسبة إلى أسيوط وهى مدينة غرب النيل بصعيد مصر وكذلك نٌسب فقيل: السيوطي , فذكر بعضهم السيوطي والبعض الآخر الأسيوطي.

مولده: -
ولد في ليلة الأحد من مستهل رجب سنة تسع وأربعين وثمان مئة (849 هـ).

نشأته:
نشأ السيوطي يتيمًا , حفظ القرآن وهو في سن ثماني سنوات وحباه الله بذكاء وسرعة تفكير وسرعة تعلم مما جعله إماماً من أئمة الدين في عصره، فتعلم النحو والفقه والفرائض. كيف لا؟!! وقد نشأ السيوطي في بيت علم , فجده الأعلى كما يقول هو في ترجمته لنفسه: " همام الدين " كان من أهل الحقيقة ومن مشايخ الطريقة " , أما من دونه " كانوا من أهل الوجاهة والرياسة , منهم من ولي الحكم ببلده , ومنهم من ولي
_________
(1) انظر ترجمته في، " بدائع الزهور " لابن إياس الحنفي (11، 120، 205، 281)، و " البدر الطالع " للشوكاني (32811، 335) , ط: مصر 1348هـ , (1 - 2)، و " حسن المحاضرة " للسيوطي (1/ 289) , تحقيق: محمد أبو الفضل إبراهيم , القاهرة 1967 - 1968، و" درة الحجال في أسماء الرجال " (3/ 92ـ 94) و " المقتبس من نور القبس " (3/ 57) , و "شذرات الذهب " لابن العماد (8/ 51 ـ 53)، و " الطبقات الصغري " للشعراني (ص 17)، و " الطبقات الكبرى " للشعراني (20/ 19ـ 21)، و " تاريخ الأدب العربي " لكارل بروكلمان (2/ 145) , ترجمة د. عبد الحليم النجار وآخرين , القاهرة 1955م -1977م , ... و " معجم المؤلفين " لعمر رضا كحالة (5/ 128, طبعة: دار إحياء التراث بيروت - لبنان.، " الأعلام " للزركلي (4/ 1 ب) , دار العلم للملايين - بيروت 1979م , (1 - 8).

(1/44)

الحسبة بها , ومنهم من كان تاجرًا في صحبة الأمير شيخون وبنى مدرسة بأسيوط ووقف عليها أوقافًا ".
أما والده فيقول عنه في كتابه " التحدث بنعمة الله " (1): " والدي هو الإمام العلامة ذو الفنون الفقيه الفرض الحاسب الأصولي الجدلي النحوي التصريفي البياني البديعي المنشئ المترسل البارع كمال الدين أبو المناقب ..... ".
ويقول عن مصنفات والده في نفس الكتاب: " وللوالد تعاليق وفوائد ضاعت، ولم أقف عليها , ومما رأيته من تعاليقه حواش على " شرح الألفية " لابن المصنف وصل فيها إلى الإضافة , وهى الآن في خزانة سلطان العصر قانصوه الغوري , وحاشية على " العضد " ورسالة في إعراب قول " المنهاج " , توفى أبوه بذات الحبن وقت أذان العشاء لليلة الاثنين من صفر سنة خمسة وخمسين وثمانمائة , وكان أبوه يختم القرآن في كل أسبوع مرة.

شيوخه: ـ
شيوخ السيوطي بلغت ست مئة شيخ ذكر ذلك تلميذه الشعراني في طبقاته الصغرى, أما أسماء شيوخه إجازة وسماعاً بلغوا إحدى وخمسين نفسًا ولعل أبرز شيوخه كما ذكر هو في كتابه حسن المحاضرة عندما ترجم لنفسه: ـ
(1) - تقي الدين الشمني الحنفي المتوفي سنة (872 هـ):
لازمه أربع سنوات وكتب له تقريظًا على شرح ألفية ابن مالك وعلى جمع الجوامع.
(2) - محيي الدين الكافيجي المتوفي سنة (879 هـ):
لزمه أربع عشرة سنة وأخذ عنه علوم التفسير والأصول والعربية والمعاني وغير ذلك
_________
(1) " التحدث بنعمة الله " للسيوطي , تحقيق: إليزابيث ماري , ط: الهيئة العامة لقصور الثقافة (5).

(1/45)

(3) - علم الدين البلقيني:
شيخ الإسلام لازمه السيوطي حتى مات , وعندما ألف جلال الدين كتابه الأول "شرح الاستعاذة والبسملة " أوقفه على شيخه علم الدين , وكان ذلك في مستهل سنة ست وستين وثمانمائة , فكتب عليه تقريظًا , ثم لازم ولده بعد وفاته.
(4) - شرف الدين المناوي:
لازمه بعد وفات ابن علم الدين البلقيني سنة ثمان وسبعين وثمانمائة , فقرأ عليه قطعة من المنهاج , وسمع دروسًا من شرح البهجة ومن حاشية عليها , ومن تفسير البيضاوي.
(5) جلال الدين المحلي:
هو أشهر من ارتبط اسمه بالسيوطي وعملا مع بعضهما تفسير الجلالين للقرآن الكريم , وقد ترجم له السيوطي.
(6) - عبد القادر بن أبي القاسم الأنصاري:
قاضي قضاة مكة وأحد الشيوخ المرموقين , له تأليف في الفقه المالكي وعلوم العربية والعروض , توفي في مستهل شعبان سنة ثمانين وثمانمائة. وللسيوطي شيوخ آخرين نذكر منهم على سبيل المثال:
شهاب الدين الشارمساحي الذي أعطى للسيوطي إجازة بتدريس اللغة , وقاضي القضاة العز أحمد بن إبراهيم الكناني , وشمس الدين البابي.
هذا وللسيوطي شيوخ من النساء وليس من الرجال فقط ومنهن:
- أمة العزيز بنت محمد الإبناس.
- فاطمة بنت جار الله بن صالح الطبري.

(1/46)

- صفية بنت ياقوت المكية.
- رقية بنت عبد القوي بن محمد الجاوي.
- عائشة بنت عبد الهادي.
- سارة بنت السراج بن جماعة.
- زينب بنت الحافظ العراقي وأختاها جويرية وأم أيمن.

تلاميذه:
تلقى السيوطي العلم على أيدي الكثير من الشيوخ والعلماء , كما تلقى عنه العلم أيضًا كثيرًا وساروا علامات في عصرهم , منهم:
(1) - شمس الدين محمد الداودي:
شيخ أهل الحديث في عصره وترجم له الحافظ السيوطي , توفي يوم الأربعاء ثمان وعشرون من شوال سنة (945 هـ).
(2) - ابن طولون الدمشقي الصالحي الحنفي:
كان ماهرًا في النحو علامة في الفقه مشهورًا بالحديث.
(3) - شمس الدين بن محمد بن أحمد الشهير بابن العجيمي:
توفي ببيت المقدس في رمضان سنة (938 هـ) , أخذ أيضًا عن البرهان بن أبي شريف والقاضي زكريا , والشمس السخاوي وغيرهم.
ونظرًا لعلم السيوطي ولي السيوطي مناصبًا عديدة منها إجازته في تدريس العربية في مستهل سنة (866 هـ) , وكذلك إجازته في التدريس والإفتاء سنة (876 هـ) , كما قام بتدريس الحديث بالشيخونية , وتولى مشيخة التصوف بتربة برقوق نائب أهل الشام, ... وكذا مشيخة الخانقاة البيبرسية.

(1/47)

مصنفاته:
تعددت مصنفات السيوطي في علوم الحديث والقرآن واللغة والفقه والتاريخ والأدب وغير ذلك من العلوم , قد ذكر السيوطي مصنفاته وعددها في كتابه " التحدث بنعمة الله" وقسمها إلى سبعة أقسام:
* القسم الأول:
ما ادعى فيه التفرد ومعناه أنه لم يٌؤلف له نظير في الدنيا فيما علمت وذكر:
(1) - الإتقان في علوم القرآن.
(2) - الدر المنثور في التفسير بالمأثور.
(3) - ترجمان القرآن.
(4) - أسرار التنزيل.
(5) - الإكليل في استنباط التنزيل.
وعدّ ثمانية عشر مؤلفًا.
* القسم الثاني: ما أٌلف ما يناظره ويمكن العلامة أن يأتي بمثله:
(1) - المعجزات والخصائص النبوية " مجلد ضخم ".
(2) - لباب النقول في أسباب النزول.
(3) - تكملة تفسير الشيخ جلال الدين المحلي وهي من أول البقرة إلى آخر الإسراء.
(4) - حاشية على تفسير البيضاوي وصلت فيها إلى آخر سورة الأنعام " مجلد وسط ".
(5) - التوشيح على " الجامع الصغير " مجلد.
وعدّ السيوطي لنفسه في هذا المجال خمسين مصنفًا.

(1/48)

* القسم الثالث: ما تم من الكتب المعتبرة الصغيرة الحجم التي هي من كراسين إلى عشرة:
(1) - التحبير في علوم التفسير.
(2) - معترك الأقران في مشترك القرآن.
(3) - مفحمات الأقران في مبهمات القرآن.
(4) - المهذب فيما وقع في القرآن من المعرب.
(5) - خمائل الزهر في فضائل السور.
وعد له ستين مؤلفًا.
* القسم الرابع: ما كان كراسًا ونحوه سوى مسائل الفتاوى:
(1) - كبت الأقران في كتب القرآن.
(2) - مراصد المطالع في تناسب المقاطع والمطالع.
(3) - الذيل الممهد على القول المسدد.
(4) - تخريج أحاديث " شرح العقائد ".
(5) - أنموذج اللبيب في خصائص الحبيب.
وعدّ مائة ونيف مؤلفًا.
* القسم الخامس: ما أٌلّف في واقعات الفتاوى:
(1) - القول الفصيح في تعيين الذبيح.
(2) - المصابيح في صلاة التراويح.
(3) - بسط الكف في إتمام الصف.
(4) - القول المضي في الحنث المعني.
(5) - وصول الأماني بأصول التهاني.
وعدّ ثمانين مؤلفًا.

(1/49)

* القسم السادس: مؤلفات لا أعتد بها لأنها على طريق البطالين:
(1) - المسلسلات الكبرى مجلد.
(2) - أربعون حديثًا متباينة.
(3) - أربعون حديثًا توافق فيها اسم الشيخ والصحابي.
(4) - الملتقط من الدرر الكامنة في أعيان المائة الثامنة لابن حجر مجلد.
(5) - المعجم الكبير لشيوخي يسمى حاطب ليل وجارف سيل.
وعدّ أربعين مؤلفًا.
* القسم السابع: ما شرحت فيه دفتر العزم عنه وكتب منه القليل:
(1) - مجمع البحرين ومطلع البدرين في التفسير.
(2) - مفاتيح الغيب تفسير مسند كبير جدًّا.
(3) - شرح سنن ابن ماجة.
(4) - شرح مسند الإمام الشافعي.
(5) - مرقاة الصعود إلى سنن أبي داود.
وعدّ ثلاثًا وثمانين مؤلفًا.
هذا ولم يذكر السيوطي كل مؤلفاته في كتابه التحدث بنعمة الله، وذلك لأن السيوطي بالطبع قد ألف كتبًا أخريات بعد كتابته لهذا الكتاب.
وفاته:
مرض السيوطي سبعة أيام بورم شديد في ذراعه الأيسر ومات عن عمر إحدى وستين وعشرة أشهر وثمانية عشر يومًا في سمر ليل الجمعة التاسع عشر من جمادى الأولى سنة 911 هـ في منزله بروضة المقياس وهذا هو التاريخ الأقرب للصواب.

(1/50)

تحقيق نسبة الكتاب للمصنف ورموز النسخ.
قام محمد إبراهيم الشيباني وأحمد سعيد الخازندار بعمل دليلا جمعا فيه مخطوطات السيوطي وأماكن وجودها في كل مكتبات العالم وسمياه: " دليل مخطوطات السيوطي وأماكن وجودها " (1).
وفيها كتاب حسن السمت في الصمت وضعاه تحت رقم 669 , صفحة 142 , وفيه:
كشف الظنون لحاجي خليفة (1/ 666).
عقود الجوهر
هدية العارفين للباباني (1/ 538).
دار الكتب المصرية 530مجاميع
شستر بيتي 4713
مركز المخطوطات والتراث والوثائق: 1/ 4713 (عن نسخة شستر بيتي)
* لايدن 474/ 12
الخزانة التيمورية
مكتبة الدراسات العليا - جامعة بغداد 1142/ 3 ,
مكتبة الأزهر 334 , 10135.
وهي النسخة التي لم يعتمد عليها محقق مطبوعة دار الكتب العلمية , وحقيقة قام المحقق بمجهود كبير جعله الله في ميزان حسناته , إلا أن العمل العلمي خاصة مجال تحقيق التراث لابد فيه من قصور , ولابد للآتي من استدراك ما وقع فيه السابق من أخطاء وقصور. ولم يذكر واضعا الدليل نسخة دار الكتب المصرية الثانية والتي برقم (47 حديث طلعت).
_________
(1) " دليل مخطوطات السيوطي وأماكن وجودها " إعداد: " محمد بن إبراهيم الشيباني " و " أحمد سعيد الخازندار " من منشورات مركز المخطوطات والتراث والوثائق / الكويت برقم: (53) , الطبعة الثانية وهي طبعة جديدة مزيدة 1416هـ - 1995م.

(1/51)

رموز النسخ
نسخة مكتبة ليدن بهولندا (2409) رمزنا لها برمز: (ل).
نسخة دار الكتب المصرية الأولى رمزنا لها برمز (530 مجاميع): (م1).
نسخة مكتبة الأزهر 334 , 10135, رمزنا لها برمز (م2).
نسخة دار الكتب المصرية الثانية رمزنا لها برمز: (ط).
نسخة المكتبة الوطنية تونس (11329) رمزنا لها برمز: (ت).
نسخة مكتبة كلية الآداب جامعة بغداد (1142/ 2) رمزنا لها برمز: (ب).
أما عن المطبوعة الأولى لكتاب حسن الصمت والتي طبعتها دار المأمون للتراث بدمشق سنة 1405 هـ / 1985 , فقد كفانا محقق طبعة دار الكتب العلمية / بيروت - لبنان مؤونة الرجوع لها , فقد ذكر الفروق بينها وبين النسخ الخطية - جزاه الله عن صنيعه خيرًا , أما بالنسبة لمطبوعته والتي طبعتها دار الكتب العلمية فلم أرمز لها بل سميتها باسمها: " مطبوعة دار الكتب العلمية ".
وحقيقة وجدت اختلافات بين هذه المطبوعة وبين النسخة الخطية التي وجدتها في مكتبة الأزهر وأثبت ذلك في هامش التحقيق , كما وجدنا اختلاف بين المطبوعة وبين" م1 " وهي نسخة دار الكتب المصرية التي برقم (530 مجاميع) بالرغم من اعتماد المحقق عليها وما أظن ذلك إلا سهوًا منه , كما لم يقم المحقق بتخريج الأحاديث كما يجب فخرجها من بعض كتب الحديث والسنن , ولم يخرجها من الأخرى , وأظنه اعتمد في ذلك على محقق كتاب الصمت , كما لم يقم المحقق بعمل دراسة عن الكتاب , ولم يقم بالإشارة إلى أماكن وجود الأعلام الواردين في متن كتاب " حسن السمت " , والأبيات الشعرية لم يخرجها كما يجب , وهذا ما دفعني إلى إعادة تحقيق هذا الكتاب المفيد النافع مرة أخرى.

(1/52)

هذا ولعل الله قد يسر لي في تحقيقي هذا , فإن وفقت فمن الله , وإن ابتعدت عن الصواب فمن نفسي , ولعلمي أنه لا يصل إلى الكمال أحد , فالكمال لله وحده , ومن فرط شغفي بياقوت الحموي أقول مثلما قال في مقدمة كتابه " إرشاد الأريب إلى معرفة الأديب " يقول:
" وأنا فقد اعترفت بقصوري فيما اعتمدت عن الغاية , وتقصيري عن الانتهاء إلى النهاية فأسأل الناظر فيه أن لا يعتمد العنت ولا يقصد قصد من إذا رأى حسنًا أثبته وعيبًا أظهره. وليتأمله بعين الإنصاف لا الإنحراف , فمن طلب عيبًا وجدَّ وجد , ومن افتقد زلل أخيه بعين الرضا فقد فقد. فرحم الله امرءًا قهر هواه , وأطاع الإنصاف ونواه , وعذرنا في خطإ إن كان منا , وزلل إن صدر عنا , فالكمال محال لغير ذي الجلال , فالمرء غير معصوم والنسيان في الإنسان غير معدوم. وإن عجز عن الاعتذار عنا والتصويب , فقد علم أن كلَّ مجتهد نصيب , فإنا وإن أخطأنا في مواضع يسيرة , فقد أصبنا في مواطن كثيرة ".
وآخر دعوانا أن الحمد لله رب العالمين.
*****

(1/53)

الورقة الأولى من "م1"

(1/54)

الورقة الثانية من " م1 "

(1/55)

الورقة الأخيرة من " م1"

(1/56)

الورقة الأولى من م2.

(1/57)

الورقة الثالثة من م2.

(1/58)

الورقة الأخيرة من م2.

(1/59)


كتاب حسن السمت في الصمت - حسن السمت

حسن السمت في الصمت

حُسْنُ السَّمْتِ
فِي الصَّمْتِ

تأليف
الإمام جلال الدين عبد الرحمن السيوطي

تحقيق ودراسة
أحمد محمد سليمان

(1/61)

بسم الله الرحمن الرحيم (1)
الحمد لله (وكفى) (2) , وسلام على عباده الذين اصطفى.
(وبعد) (3):
(هذا) (4) جزء (لطيف) (5) لخصته من كتاب " الصمت " لأبي بكر ابن أبي الدنيا (6) (مع زوائد عليه) (7) , وسمّيته:
" حسن السمت في الصمت ".
والله الموفق (للصواب).
* أخرج أحمد (8) , والدارمي (9) ,
_________
(1) في " ط " زيادة: (اللهم صلي على سيدنا محمد وآله وسلم) , وفي " ت " زيادة: (صلى الله على سيدنا ومولانا محمد وسلم) كتاب " حسن السمت في الصمت " , للإمام جلال الدين السيوطي).
(2) سقطت من "ط".
(3) زيادة من "م1" , "م2".
(4) في مطبوعة دار الكتب العلمية: " فهذا " , وما أثبته نقلا عن "م1" , "م2".
(5) زيادة من "ط".
(6) سبقت ترجمة الحافظ ابن أبي الدنيا.
(7) سقطت من " ب " , والصواب ما أثبتناه ليس لاتفاق كل النسخ عليه فقط , بل لوجود زيادات قام بها السيوطي بالفعل على كتاب الصمت لابن أبي الدنيا , وهذا ما سنقوم بتوضيحه في مكانه.
(8) أحمد بن محمد بن حنبل بن هلال بن أسد الذهلي الشيباني المروزي قم البغدادي أبو عبد الله, ولد سنة 164هجرية هذا نسبه كما ورد في تذكرة الحفاظ للذهبي, وزاد الذهبي نفسه في " سير أعلام النبلاء ": بن إدريس بن عبد الله ابن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن علي بن بكر بن وائل الذهلي الشيباني المروزي ثم البغدادي , صاحب المسند له مؤلفات كثيرة منها: مسائل الإمام أحمد وأحكام النساء له , وغيرها كثير , جُمعت مناقبه , فقد جمعها البيهقي وأبو الفرج بن الجوزي , عاش زمن فتنة خلق القرآن وثبته الله سبحانه وتعالى ولم يتزعزع حتى مات- رحمه- الله, انظر ترجمته في " الطبقات الكبرى"لابن سعد (7/ 354) و " التاريخ الكبير " للبخاري (2/ 5 رقم 1505) , و"تاريخ الإسلام" للذهبي (291 - 250 ص 61 رقم 35) و" حلية الأولياء " لأبي نعيم الأصبهاني (9/ 143 رقم 443) , و " صفة الصفوة " لابن الجوزي (1/ 502 رقم 262).
(9) الحافظ الدارمي هو: عبد الله بن عبد الرحمن التميمي الدارمي السمرقندي الإمام، صاحب المسند. ولد عام موت عبد الله بن المبارك. وكان من أوعية العلم يجتهد ولا يقلد. روى عنه مسلم وأبو داود والترمذي. وكان أحد الرحالين والحفاظ موصوفاً بالثقة والزهد يضرب به المثل في الديانة والزهد. صنّف المسند والتفسير وكتاب الجامع. قال أبو حاتم: ثقة صدوق، له مناقب كثيرة , اختلف في تاريخ وفاته, فقيل سنة 254 هـ وقيل سنة 255 هـ انظر ترجمته في " مرآة الجنان " لليافعي وفيات سنة 255 هـ.

(1/63)

والترمذي (1) , وابن أبي الدنيا , والبيهقي في " شعب الإيمان " عن عبد الله بن عمرو (2) (- رضي الله عنهما -) (3) أن رسول الله صلى الله عليه وسلم , قال:
" مَنْ صَمَتَ نَجَا " (4).
* وأخرج ابن أبي الدنيا والبيهقي (5)
_________
(1) الترمذي: هو محمد بن عيسى بن سورة بن موسى بن الضحاك , وقيل: هو محمد بن سورة بن السكن , وقيل: أبو عيسى محمد بن عيسى بن سورة الترمذي البوغي الضرير , والترمذي نسبة إلى ترمذ , وترمذ معناها المستفيض على الألسنة حتى يكون كالمتواتر , وقال البعض ترمذ بفتح التاء , والبعض ترمذ بضم التاء , لكن الأشهر كسرها , ولد في حدود سنة 210 هـ , وقيل أنه ولد أكمهًا , قال الذهبي: " والصحيح أنه أضر في كبره , بعد رحلته وكتابته العلم " , طاف وجال وسافر وارتحل طالبًا العلم , سمع خلقًا كثيرًا من الخرسانيين والعراقيين والحجازيين.
ولم يرحل إلى مصر والشام , وقد أثنى أهل العلم عليه فذكره الحاكم وقال: " سمعت عمر بن علّك يقول: مات البخاري , فلم يخلف بخراسان مثل أبي عيسى في العلم والحفظ , والورع والزهد , بكى حتى عمي , وبقى ضريرًا سنين " , وذكره ابن حبان في " الثقات ", قال: " كان ممن جمع وصنف , وحفظ وذاكر " , وقال الخليل في " الإرشاد ": " ثقة متفق عليه مشهور بالأمانة والعلم " , مات رحمة الله عليه في ثالث عشر من رجب سنة تسع وسبعين ومائتين بترمذ , انظر ترجمته في " البداية والنهاية " لابن كثير (11/ 67) , و " الأنساب " للسمعاني (1/ 459) , و " معجم البلدان " لياقوت الحموي (2/ 31) , و " سير أعلام النبلاء " (13/ 274).
(2) في "ل" عمرو , وفي كل النسخ " عمر " , والصواب ما أثبته , فراوي الحديث هو عبد الله بن عمرو وليس ابن عمر - رضي الله عنهم أجمعين.
(3) زيادة من "م1" و "م2".
(4) صحيح صححه الألباني , وضعَّفه الترمذي , وقال: " غريب لا نعرفه إلا من حديث ابن لهيعة , والحديث بسند جيد عند الطبراني , وقال ابن حجر عن رواة الطبراني: رواته ثقات أخرجه الدارمي في كتاب: الرقاق , باب: في الصمت (2/ 299) , رقم: (2713) , تصوير دار الكتب العلمية بيروت - لبنان , وابن المبارك في ... " الزهد ": (385) , وابن وهب في " الجامع ": (302) , وأخرجه الإمام أحمد في مسند عمرو بن العاص - رضي الله عنهما: 2/ 159 , وأخرجه الترمذي في كتاب القيامة: (2618) , تحقيق أحمد محمد شاكر ومحمد فؤاد عبد الباقي , وابن أبي الدنيا في"الصمت ": (34 , رقم: 10) , وصححه الألباني في " الصحيحة " ... (2/ 72) برقم: (536) ط: مكتبة المعارف الرياض (1 - 7) , و " الترغيب والترهيب " للمنذري: ... 4/ 9 , طبعة: دار إحياء الكتب العربية - القاهرة , " إحياء علوم الدين " الغزالي: (3/ 93) , دار القلم بيروت , " إتحاف السادة المتقين بشرح إحياء علوم الدين " للزبيدي: 7/ 449 , تصوير بيروت , ابن عساكر في تاريخ دمشق: 6890 , " شرح السنة " للبغوي: 14/ 318 , تحقيق: شعيب الأرناؤوط.
(5) الحافظ البيهقي هو أبو بكر أحمد بن الحسين بن علي بن موسى البيهقي النيسابوري الإمام الحافظ المحدث الفقيه الأصولي الزاهد , وهو ينسب إلي بيهق , وهي قرى مجتمعة ناحية نيسابور , ولد سنة أربع وثمانين وثلاثمائة في شعبان.
وطلب البيهقي العلم في بلاد كثيرة منذ أن كان في الخامسة عشرة من عمره فرحل إلى العراق , ونيسابور , والكوفة , ومكة , والحجاز , وغيرها كثير.
من تصانيفه كتاب إثبات الرؤيا , والآداب , والسنن الكبرى , والسنن الصغرى , وكتاب أحكام القرآن , والاعتقاد والزهد الكبير , ومناقب الشافعي , وغيرها كثير.
توفي - رحمه الله - سنة ثمان وخمسين وأربعمائة في نيسابور , ودفن في بيهق.

انظر ترجمته في " شذرات الذهب " لابن العماد الحنبلي (4/ 304).

(1/64)

في " شعب الإيمان "
والقضاعي (1) في " مسند الشهاب " (عن أنس رضي الله عنه , قال: قال) (2) رسول الله - صلى الله عليه وسلم -:
" مَنْ سَرَّهُ أَنْ يَسْلَمْ فَلْيَلْزَمْ الصَّمْتَ " (3).
* وأخرج ابن أبي الدنيا عن أبي ذر _ رضي الله عنه _ , قال: قال (لي) (4) رسول ... الله - صلى الله عليه وسلم -:
"أَلا أُعَلِّمُكَ بِعَمَلٍ خَفِيْفٍِ عَلَى البَدَنِ ثَقِيلٍ في المِيزَانِ؟ " (5)
قلت: بلى يا رسول الله , قال:
" هُوَ الصَّمْتُ , وَحُسْنُ الخُلُقِ , وَتَرْكُ مَا لا يَعْنِيكَ " (6).
* وأخرج ابن أبي الدنيا عن صفوان بن سليم (7) , قال: قال رسول الله - صلى الله عليه وسلم -:
_________
(1) القضاعي هو محمد بن سلامة بن جعفر بن علي بن حكمون بن إبراهيم بن محمد بن مسلم القاضي أبو عبد الله القضاعي الفقيه قاضي مصر , صاحب " كتاب الشهاب " , سمع أبا مسلم محمد بن أحمد الكاتب , وأحمد بن بربال , وأبا الحسن بن جهضم , وغيرهم , روى عنه أبو عبد الله الحميدي.
من تصانيفه " مناقب الشافعي " و" الأنباء عن الأنبياء " و " تواريخ الخلفاء " و" خطط مصر ".
ترجمته في: " اللباب " لابن الأثير (2/ 269) , " وفيات الأعيان " لابن خلكان: (1/ 585) , و " المختصر في أخبار البشر " لأبي الفداء: (2/ 190) , و" مرآة الجنان " لليافعي: (3/ 75) , و" طبقات الشافعية " للسبكي: (3/ 62 - 63) , و" شذرات الذهب " ابن العماد الحنبلي (3/ 293) , " الوافي بالوفيات " الصفدي (3/ 97 - 98) ترجمة رقم: 1055 , " الأعلام " للزركلي: (7/ 16 - 17).
(2) في "م1" , و"م2": في مسند الشعاب عن رسول الله , والصواب ما أثبتناه.
(3) ضعيف , أخرجه البيهقي في" شعب الإيمان" عن أنس بن مالك - رضي الله عنه - (4/ 241) برقم 4937 , وأخرجه أبو يعلي (3607) في مسند أنس , " الترغيب والترهيب ": (3/ 536) , " الدر المنثور ": السيوطي: (2/ 221) ,تصوير بيروت," الإحياء ": (3/ 94) , " الإتحاف " للزبيدي: (7/ 451) , وابن أبي الدنيا في " الصمت " (1/ 13 رقم 11) , وضعفه الألباني في ضعيف الجامع (5625).
(4) زيادة من " م1 " , و" م2 " , و" ط ".
(5) في "م1" و "م2": " ألا أعلمك بعمل خفيفا على البدن ثقيلا في الميزان " , والصواب ما أثبتناه.
(6) أخرجه ابن أبي الدنيا في " الصمت ": (89 , رقم: 112) , والحديث في " مجمع الزوائد: 10/ 301 , " الترغيب والترهيب ": (4/ 7) , " الإتحاف ": (7/ 461) , و" الإحياء " للغزالي (3/ 109).
(7) صفوان بن سليم الزهري , مولى حميد بن عبد الرحمن بن عوف يكنى أبا عبد الله , ويقال أبو الحارث المدني , روى عن ابن عمر وجابر وأنس بن مالك , وغيرهم , وروى عنه الدراوردي , وطهمان , وغيرهما.
انظر ترجمته في"تاريخ الإسلام": (121هـ - 140هـ) ص: 452 , و" الجرح والتعديل": (4/ 423) ... رقم: 1858, " وسير أعلام النبلاء ": (5/ 364) رقم: 165, و" الوافي بالوفيات ": للصفدي ... (16/ 317) رقم: 439 , و" تهذيب التهذيب ": (4/ 425) ..

(1/65)

" أَلا أُخْبِرُكُمْ بِأَيْسَرِ العِبَادَةِ وَأَهْوَنُهَا عَلَى البَدَنِ؟ الصَّمْتُ , وَحُسْنُ الخُلُقِ " (1).
* وأخرج ابن النجار عن أبي ذر (2) (- رضي الله عنه -) (3) , قال: قلت: يا رسول الله أوصني , قال: " أُوصِيْكَ بِحُسْنَ الخُلُقِ , وَالصَّمْتِ , هُمَا أَخَفُّ الأعْمَاِل عَلَى الأَبْدَاِن ... (وَأَثْقَلهما) (4) في الميزان" (5).
* وأخرج ابن أبي الدنيا عن الشعبي , قال: قال رسول الله - صلى الله عليه وسلم -: " أَلا أَدُلُّكَ عَلَى أَحْسَنِ العَمَلِ وَأَيْسَرَهُ؟ "
قال: بلى بأبي أنت وأمي (يا رسول الله) (6) قال:
حُسْنُ الخُلُقِ وَطُولُ الصَّمْتِ عَلَيْكَ بِهِمَا فَإِنَّكَ لَنْ َتْلَقى الله (تَعَالَى) (7) بِمِثْلِهِمَا (8).
_________
(1) ضعيف: أخرجه ابن أبي الدنيا في" الصمت ": (49 , برقم: 27) ," الجامع الصغير" السيوطي: 2759 , " الدر المنثور: (2/ 75) ," الإحياء" (3/ 95) ," الإتحاف" (7/ 453) , وضعفه الألباني في " ضعيف الترغيب والترهيب " (2/ 100) , برقم: (1592) , و (2/ 128) , برقم: (1710) , وقال: مرسل ضعيف , ط: مكتبة المعارف.
(2) أبو ذر الغفاري هو جندب _ وقيل بريد _ بن جنادة بضم الجيم والنون الخفيفة ابن سفيان _ وقيل سفير _ بن عبيد بن حرام بالمهملتين ابن غفار , وغفار من بني كنانة , هكذا ورد نسبه في " فتح " (7/ 211).
وكان أبو ذر قوي الإيمان منذ أن أسلم فعقب إسلامه مباشرة أقسم على أن يظهر إسلامه في قريش وبي ظهراني كفارها , وذهب حتى أتى المسجد وأعلن إسلامه , فأوجعه الناس ضربًا فأنقذه العباس _ رضي الله عنه _ منهم محذرًا إياهم من قبيلته عندما يعلموا بما فعلوه بواحد منهم , وكانت تجارة قريش تمر بأرض قبيلته , ولم يكتف أبو ذر بمرة واحدة , بل أعاد الكرة مرة أخرى وأنقذه العباس أيضًا , وأفرد البخاري _ رحمه الله _ بابًا في كتاب مناقب الأنصار سماه باب إسلام أبي ذر توفي في سنة 32هـ.
(3) سقطت من "ل" و "ط".
(4) في المطبوعة: " أثقلها " والصواب ما أثبتناه.
(5) أخرجه البيهقي في"شعب الإيمان": (4/ 242) برقم: (4941) , بلفظ:"يا أبا ذر لِلَّهِ ألا أدلك على خصلتين وهما أخف على الظهر وأثقل في الميزان من غيرهما؟ قال: بلى يا رسول الله لِلَّهِ قال: " عليك بحسن الخلق , وطول الصمت، والذي نفس محمد بيده لِلَّهِ ما عمل الخلائق بمثلهما " , " ميزان الاعتدال ": (2/ 413) , تحقيق: علي محمد البجاوي ط: دار المعرفة - بيروت , وهو من زيادات السيوطي وغير موجود في كتاب " الصمت ".
(6) زيادة من "ط".
(7) زيادة من "م1" و "م2".
(8) أخرجه ابن أبي الدنيا في الصمت (2/ 176 , رقم:650) , وأخرجه الألباني في " ضعيف الترغيب والترهيب "من حديت أبي الدرداء (1602 , 1709) , ومن حديث أنس: (3/ 54) برقم: (4867) في"مشكاة المصابيح " ط: المكتب الإسلامي الطبعة الثالثة.
للأهمية انظر " السلسلة الصحيحة " (4 / حديث رقم 1938) فقد جمع الإمام الألباني - رحمه الله - الأحاديث الأربعة السابقة.

(1/66)

* " وأخرج أبو نعيم (1) عن أبي هريرة (2) _ رضي الله عنه _ , قال: قال رسول الله - صلى الله عليه وسلم -: " الصمت أرفع (3) العبادة " (4). * (5) وأخرج أبو الشيخ عن أبي عبد الله محزر بن زهير الأسلمي (6)
_________
(1) أبو نعيم الأصبهاني هو أحمد بن عبد الله بن إسحاق بن موسى بن مهران الأصبهاني الحافظ المشهور صاحب كتاب " حلية الأولياء " , كان من الأعلام المحدثين والأكابر الحفاظ والثقات , وله كتاب " ذكر أخبار أصفهان ".
انظر ترجمته في: " وفيات الأعيان " لابن خلكان (1 91 , 92) , و" المختصر في أخبار البشر " (2/ 162) , و" المعين في طبقات المحدثين" (126 رقم: 1394) , و (تذكرة الحفاظ " (3/ 1092 _ 1098) , و" السير " للذهبي: (17/ 453 _ 464 رقم: 305) , و" طبقات الشافعية الكبرى" للسبكي: (3/ 7) , و" طبقات الشافعية " للأسنوي (2/ 474) , و" لسان الميزان " لابن حجر: (1 201 رقم: 637) , و"طبقات الحفاظ " للسيوطي: (432 رقم 960) , و" معجم المؤلفين " لعمر رضا كحالة: (1/ 282) , و" شذرات الذهب " لابن العماد: (3/ 245).
(2) أبو هريرة هو عبد الرحمن بن صخر من ولد ثعلبة بن سليم بن دوس اليماني , واختلف في نسبه فقيل عبد الله بن عامر , وكان اسمه في الجاهلية عبد شمس , فهو دوسي نسبة إلى دوس ابن عُدثان بن عبد الله بن زهران بن كعب بن الحارث بن كعب بن عبد الله بن مالك بن نصر , وهو شنوءة بن الأزد , والأزد من أعظم قبائل العرب وأشهرها.
والسبب في تسميته بأبي هريرة أنه وجد هرة فحملها في كمه , فقيل له يا أبا هريرة.
وروي عنه أنه قال: وجدت هرة وحشية , فأخذت أولادها , فقال لي أبي: ما هذه في حجرك , فأخبرته , فقال: أنت أبو هريرة.
أخباره في " جمهرة أنساب العرب ": ص: 358 , 360 , 361 , و " الاستيعاب لمعرفة الأصحاب ": (4/ 1768) ,و " تاريخ ابن خلدون ": (2/ 253) , و" معجم قبائل العرب القديمة والحديثة ": (1/ 15 - 16) , و " طبقات ابن سعد ": (2/ 362 , 4/ 325) , و" صفة الصفوة " لابن الجوزي: (1/ 785 رقم 97) , و " سير أعلام النبلاء ": (2/ 578 رقم 126) , و" الإصابة ": (1190) , و" تهذيب التهذيب ": (12/ 262 رقم 1216) , و " تهذيب الكمال " للمزي: (3/ 1654) , وقام الأستاذ محمد عجاج الخطيب في سلسلة أعلام العرب العدد رقم (23) عمل دراسة عنه بعنوان " أبو هريرة راوية الإسلام ".
(3) من قوله: " أرفع " لإلى قوله: " ضمها على نفسه وقال " سقطت من "ط".
(4) ضعيف, رواه أبو نعيم في"أخبار أصبهان" (2/ 73) ط: دار الكتاب الإسلامي ,"مسند الفردوس ": (4/ 260) , وضعفه الألباني في"السلسلة الضعيفة والموضوعة": (2/ 165) غير موجود في"الصمت",وهو من زيادات السيوطي
(5) من قوله " وأخرج أبو الشيخ "سقط من م2.
(6) محرز بن زهير الأسلمي هومحرز بن زهير ويقال بن زهر 1894) ط دار الفكر تحقيق السيد هاشم النبوي , ... و" الجرح والتعديل: (8/ 344) , رقم:1577) , دار إحياء التراث العربي- بيروت , الطبعة الأولى 1271 هـ - 1952م: , و " الإصابة في الأسلمي ذكره البغوي في الصحابة. ترجمته في " الثقات " لابن حبان (3/ 399) ط دار الفكر تحقيق السيد شرف الدين أحمد 1395 هـ 1975م , والبخاري في " التاريخ الكبير " (7/ 432 رقم تمييز الصحابة " لابن حجر (5/ 782 رقم 7751) ط: دار الجيل بيروت تحقيق علي محمد البجاوي الطبعة الأولى 1412هـ.

(1/67)

قال: قال رسول الله _ صلى الله عليه وسلم _:
" الصَّمْتُ (1) زَيْنٌ لِلَْعالِمِ وَسَتْرٌ لِلْجَاهِلِ " (2).
* وأخرج الديلمي عن أنس (3) (-رضي الله عنه -) (4) قال: قال رسول الله - صلى الله عليه وسلم -: " الصَّمْتُ " سَيِّدِ " (5) الأَخْلاقِ " (6).
* وأخرج أبو القاسم الزجاجي (7) في " أماليه" , والطبراني (8) عن عبادة بن الصامت (9):" أن رسول الله - صلى الله عليه وسلم - خرج ذات يوم (فسافر) (10) على راحلته , فقال له معاذ بن جبل: أي الأعمال أفضل؟ فأشار رسول الله- صلى الله عليه وسلم- إلى فيه , وقال: الصمت إلا في خير ".
_________
(1) وردت في الأصل " الستر " , والصواب ما أثبتناه.
(2) ضعيف , أخرجه البيهقي في " شعب الإيمان " عن سفيان بن عيينة بلفظ " الصمت زين للعالم وستر للجاهل " , وهو الصواب , وأخرجه الديلمي (2/ 271) , معلقًا عن زافر بن سليمان , وضعفه الألباني في الضعيفة ... (8/ 286) برقم (3820) والحديث من زيادات السيوطي.
(3) أنس بن مالك هو أنس بن مالك بن النضر بن ضمضم أبو حمزة الأنصاري البخاري الخزرجي , أمه أم سليم بنت ملحان , خادم النبي , وهو آخر أصحابه موتًا , روى عن النبي , وعن أبي بكر , وعمر , وعثمان , وأسيد بن حضير , وأمه أم سليم , وابن مسعود , وغيرهم. روى له البخاري ومسلم وأبو داود والترمذي وابن ماجة والنسائي.
توفي سنة ثلاث وتسعين للهجرة.
انظر ترجمته في: " صفة الصفوة ": (1/ 289 , رقم: 104).
(4) سقطت من "ل" و"ط".
(5) وردت تحت لفظ " زين " في م1 , والصواب ما أثبتناه.
(6) أخرجه الديلمي (2/ 271) عن سعيد بن ميسرة عن أنس بن مالك مرفوعًا بلفظ " الصمت سيد الأخلاق " , وضعفه الألباني في: " الضعيفة ": (8/ 287 , برقم: 3821) وقال: " موضوع" , من زيادات السيوطي.
(7) أبو القاسم الزجاجي هو أبو القاسم عبد الرحمن بن إسحاق الزجاجي النحوي البغدادي دارًا ونشأة , والنهاوندي أصلًا ومولدًا , كان إمامً في علم النحو , توفي رحمه الله في رجب سنة ... سبع وقيل تسع وثلاثين وثلاثمائة , وقيل في شهر رمضان سنة أربعين , والأول أصح وهو من زيادات السيوطي.
(8) الطبراني هو سليمان بن أحمد بن أيوب بن مطير أبو القاسم اللخمي الطبراني , من أهل طبرية الشام , سمع بالشام ومصر.
توفي سنة ستين وثلاثمائة.
(9) عبادة بن الصامت هو عبادة بن الصامت بن قيس ينتهي إلى عوف بن الخزرج الأنصاري السالمي أبو الوليد , مات بفلسطين سنة أربع وثلاثين للهجرة ودفن بالقدس.
(10) في المطبوعة " فسار " , وما أثبتناه هنا عن " م1".

(1/68)

" قال " (1) معاذ (بن جبل) (2): وهل يؤاخذنا الله بما (تتكلم) (3) به ألسنتنا؟ فضرب رسول الله- صلى الله عليه وسلم - على فخذ معاذ , ثم قال: يا معاذ (بن جبل) (4) ثكلتك أمك وهل يكب الناس على مناخرهم في جهنم إلا ما نطقت به ألسنتهم , فمن كان يؤمن بالله عز وجل (واليوم الآخر) (5) , فليقل خيرًا أو يسكت عن شر , قولوا خيرًا تغنموا واسكتوا عن شرّ تسلموا" (6)
* وأخرج ابن عساكر (7) عن أنس (- رضي الله عنه -) (8) , قال: " قال رسول الله _صلى الله عليه وسلم_:
_________
(1) وردت في م1 بلفظ " وقال " بزيادة الواو.
(2) سقطت من "م1" و"ب".
(3) في "ل": تكلم , والصواب ما أثبتناه.
(4) سقطت من "م1".
(5) سقطت من "ت" و"ل" و"م1" , وسقطت "عز وجل " من "ب".
(6) رواه الحاكم في " المستدرك ": برقم: (7774) , عن عبادة بن الصامت , قال: " إن رسول الله صلى الله عليه وسلم خرج ذات يوم على راحلته , وأصحابه معه بين يديه , فقال معاذ بن جبل: يا نبي الله أتأذن لي في أن أتقدم إليك على طيبة نفس ? , قال: نعم , فاقترب معاذ إليه فسارا جميعًا , فقال معاذ: بأبي أنت يا رسول الله أسأل الله أن يجعل يومنا قبل يومك , أرأيت إن كان شيء - ولا نرى شيئا إن شاء الله تعالى - فأي الأعمال نعملها بعدك? , فصمت رسول الله - صلى الله عليه وسلم - , فقال:
الجهاد في سبيل الله , ثم قال رسول الله- صلى الله عليه وسلم-:
نعم الشيء الجهاد , والذي بالناس أملك من ذلك , فالصيام والصدقة , قال: نِعْم الشيء الصيام والصدقة , فذكر معاذ كل خير يعمله ابن آدم , فقال رسول الله- صلى الله عليه وسلم-:
وعاد بالناس خير من ذلك , قال: فماذا بأبي أنت وأمي عاد بالناس خير من ذلك ? , قال:
فأشار رسول الله- صلى الله عليه وسلم- إلى فيه , قال:
الصمت إلا من خير , قال: وهل نؤاخذ بما تكلمت به ألسنتنا قال:
فضرب رسول الله- صلى الله عليه وسلم- فخذ معاذ , ثم قال: ثكلتك أمك وهل يكب الناس على مناخرهم في جهنم إلا ما نطقت به ألسنتهم , فمن كان يؤمن بالله - عز وجل - , فليقل خيرًا أو يسكت عن شر؛ قولوا خيرًا تغنموا واسكتوا عن شرّ تسلموا".
(7) ابن عساكر هو أبو القاسم علي بن الحسن بن هبة الله بن عبد الله بن الحسين أبو القاسم بن أبي محمد بن أبي علي الشافعي الحافظ , أحد أئمة الحديث المشهورين والعلماء المذكورين , ولد في المحرم سنة تسع وتسعين وأربعمائة , ومات في الحادي عشر من رجب سنة إحدى وسبعين وخمسمائة , وقد بلغ من السن اثنتين وسبعين سنة وستة أشهر وعشرة أيام.
من أشهر مؤلفاته " تاريخ دمشق " , انظر ترجمته في: " المنتظم ": (10/ 261) , و" وفيات الأعيان ": (0 3/ 309) , و " مختصر ابن الدبيثي ": (3 121) , و " تذكرة الحفاظ ": (1328) , و" عبر الذهبي ": (4/ 212) , و" سير أعلام النبلاء ": (20/ 554) , و" طبقات السبكي ": (7/ 215) , و" طبقات الأسنوي ": (2/ 216) , و" خريدة القصر " لابن العماد في قسم الشام: (1/ 274) , و " البداية والنهاية " لابن كثير: (12/ 294) , و " طبقات الحفاظ ": (474) , و " معجم الأدباء " لياقوت الحموي ": ... (4/ 1697 رقم 743).
(8) سقطت من "ل".

(1/69)

" (لمََّا) (1) أَهْبَطَ الله آدَمَ إِلَى الأَرْضِ مَكَثَ مَا شَاءَ الله أَنْ يَمْكُثْ , (ثم قال) (2) بنوه: يا أبانا تكلم , فقام خطيبًا في أربعين ألفا من ولده وولد ولده , (وولد ولد ولده) (3) , فقال: إن (الله) (4) أمرني , فقال: يا آدم ثقّل كلامك ترفع (5) إلى جواري " (6).
* وأخرج الخطيب , وابن عساكر عن ابن عباس (- رضي الله عنه-) (7) , قال:
" لما أهبط الله آدم إلى الأرض أكثر ذريته فنمت , فاجتمع إليه (ذات يوم) (8) ولده وولد ولده , وولد ولد ولده , فجعلوا يتحدثون حوله , وآدم (_عليه السلام _) (9) ساكت لا يتكلم فقالوا: يا أبانا ما لنا نحن نتكلم وأنت ساكت (لا تتكلم) (10) , فقال: يا بني إن الله (تعالى) (11) لما أهبطني من جواره إلى الأرض (12) عهد إلي , فقال يا آدم أقل الكلام حتى (ترجع) (13) إلى جواري " (14).
_________
(1) سقطت من "م1".
(2) في "م1": (فقال).
(3) سقطت من "م1".
(4) في "ب": (الله تعالى).
(5) في المطبوعة (يقل كلامك ترجع) , وما أثبتناه نقلًا عن "م1".
(6) ضعيف , أخرجه المديني في " منتهى رغبات السامعين ": (1/ 255 / 1) , عن أنس بن مالك مرفوعًا , , وضعفه الألباني في السلسلة الضعيفة: (2961) , وقال: موضوع , ولم أقف عليه في كتاب الصمت وهو من زيادات السيوطي.
(7) في "م1" عنهما.
(8) سقطت من "م1".
(9) زيادة من "م1".
(10) في المطبوعة قال المحقق إن هذا الكلمة سقطت من "م1" وهي لم تسقط.
(11) زيادة من "م1".
(12) انتهى السقط في م2 إلى هنا.
(13) في "م1" و"م2": ترتفع.
(14) أخرجه الخطيب البغدادي في " تاريخ بغداد ": (7/ 328) , ط: دار الكتب العلمية , ميزان الاعتدال ": ... (1/ 495) , " لسان الميزان " لابن حجر العسقلاني: (2/ 213) الناشر: مؤسسة الأعلمي للمطبوعات بيروت - لبنان , الطبعة الثالثة 1406 هـ - 1986 م , تحقيق: دائرة المعارف النظامية - الهند.
وهو لم يرد في كتاب " الصمت " فهو من زيادات السيوطي , وقد ورد في الصمت عن: بشر بن الحارث، رحمه الله قال:
" قال الله عز وجل لآدم عليه السلام: يا آدم، إني قد جعلت لفمك طبقا، فإذا هممت أن تتكلم بما لا ينبغي فأطبقه، وجعلت لعينيك طبقا، فإذا رأيت ما لا ينبغي فأطبقهما، وقد سترت فرجك بستر، فلا تكشفه إلا عندما يحل لك " ... (334 - 335 , رقم: 616).

(1/70)

* وأخرج الطبراني عن أبي ذر (1)
(- رضي الله عنه -) (2) , قال: قال (لي) (3) رسول الله صلى الله عليه وسلم: " عليك بطول الصمت إلا من خير , فإنه مطردة ... (للشيطان) (4) عنك وعون لك على أمر دينك " (5).
* وأخرج البيهقي في " الزهد " عن وهيب بن الورد (6) , قال:
" كان يقال: الحكمة عشرة أجزاء تسعة منها في العزلة وواحد في الصمت " (7).
_________
(1) أبو ذر هو جندب بن جنادة , وقيل جندب بن سكن , أحد السابقين الأولين في الإسلام , كان خامسًا في الإسلام , وأمره النبي صلى الله عليه وسلم أن يذهب إلى قومه ليدعوهم , وهاجر إلى المدينة. توفي سنة 32 هـ.
ترجمته في " تاريخ الإسلام " (405 - 413) عهد الخلفاء الراشدين , و" صفة الصفوة " (1/ 584 - 600 رقم 64) , و " تهذيب الكمال " (3/ 1602) , و" كنز العمال " (13/ 311) , و" طبقات ابن سعد " (4/ 219 - 237) , و " حلية الأولياء " (1/ 152 - 163 رقم 36).
(2) سقطت من "ب" و"ل".
(3) زيادة من "ل".
(4) في "م1" و"م2" (للشياطين).
(5) جزء من حديث طويل أورده الألباني في ضعيف الترغيب والترهيب (1352) , عن أبي ذر- رضي الله عنه- , قال: " قلت: يا رسول الله ما كانت صحف إبراهيم؟ , قال: كانت أمثالا كلها أيها الملك المسلط المبتلى المغرور إني لم أبعثك لتجمع الدنيا بعضها على بعض , ولكني بعثتك لترد عني دعوة المظلوم فإني لا أردها وإن كانت من كافر, وعلى العاقل ما لم يكن مغلوبًا على عقله أن يكون له ساعات , فساعة يناجي فيها ربه , وساعة يحاسب فيها نفسه , وساعة يتفكر فيها في صنع الله عز وجل , وساعة يخلو فيها لحاجته من المطعم والمشرب , وعلى العاقل أن لا يكون ظاعنًا إلا لثلاث: تزود لمعاد , أو مرمة لمعاش , أو لذة في غير محرم , وعلى العاقل أن يكون بصيرا بزمانه , مقبلا على شأنه , حافظًا للسانه , ومن حسب كلامه من عمله قل كلامه إلا فيما يعنيه , قلت: ... يا رسول الله فما كانت صحف موسى عليه السلام؟.
قال كانت عبرًا كلها عجبت لمن أيقن بالموت ثم هو يفرح , عجبت لمن أيقن بالنار ثم هو يضحك ,عجبت لمن أيقن بالقدر , ثم هو ينصب , عجبت لمن رأى الدنيا وتقلبها بأهلها , ثم اطمأن إليها , عجبت لمن أيقن بالحساب غدًا , ثم لا يعمل , قلت يا رسول الله زدني: عليك بطول الصمت فإنه مطردة للشيطان وعون لك على أمر الله , قلت يا رسول الله زدني: قال ليردك عن الناس ما تعلمه من نفسك ولا تجد عليهم فيما تأتي , وكفى بك عيبًا أن تعرف من الناس ما تجهله من نفسك.
(6) وهيب بن الورد هو أبو عثمان المالكي العابد القدوة مولى بني مخزوم , واسمه عبد الوهاب , أبو أمية توفي سنة 153 هـ.
ترجمته في " تاريخ الإسلام " للذهبي (141 هـ - 160 هـ / 662) و " الجرح والتعديل " (9/ 34) , ... و " طبقات ابن سعد " (5 488) , و " التقريب " (2/ 339) , و " تهذيب التهذيب " (11/ 170) , ... و " حلية الأولياء " (8 119 , رقم: 398).
(7) أخرجه البيهقي في " الزهد الكبير " عن وهيب بن الورد: (1/ 95 رقم 126).
وسيأتي تخريجه.

(1/71)

* وأخرج البيهقي في " الزهد " , وابن لال (1) في " مكارم الأخلاق " عن أبي هريرة ... (-رضي الله عنه-) (2) قال: قال رسول الله - صلى الله عليه وسلم -:
" الحكمة عشرة أجزاء تسعة منها في العزلة , وواحد في الصمت " (3).
* وأخرج ابن أبي الدنيا , وأبو نعيم في " الحلية " , والبيهقي في " الزهد " عن ... (وهيب) (4) بن الورد , قال: " كان يقال الحكمة عشرة أجزاء (تسعة منها) (5) في الصمت وواحد في العزلة" فعالجت (6) " نفسي على شىء من الصمت فلم أقدر عليه , فصرت إلى العزلة (7) فحصلت (لي) (8) التسعة " (9).
* وأخرج أبو نعيم , والبيهقي , عن وهيب بن الورد , قال:
_________
(1) ابن لال هو أحمد بن علي بن أحمد بن محمد بن الفرج أبو بكر الهمذاني الشافعي الفقيه المعروف بابن لال , سمع أباه وغيره , وروى عنه جماعة , كان إمامًا ثقة مفتيًا له مصنفات في علوم الحديث , غير أنه كان مشهورًا بالفقه , وله كتاب " السنن " , و " معجم الصحابة " , توفي سنة ثمان وتسعين وثلاثمائة , ترجمته في: " تاريخ بغداد " للخطيب البغدادي: (4/ 318 , و" العبر في خبر من غبر " للذهبي: (3/ 67) , و" طبقات الشافعية " للسبكي: (2/ 86) , و" شذرات الذهب " لابن العماد: (3/ 151) , و" الوافي بالوفيات " للصفدي ... (7/ 142) , و" كشف الظنون " لحاجي خليفة (1572 - 1575).
(2) سقطت من "ب" و "ل".
(3) ضعيف: أخرجه البيهقي في " الزهد ": (1/ 95 رقم 127) , وابن عدي: (6/ 2434) , ونسبه السيوطي في " الجامع الصغير " إلى ابن لال , وقال: حسن , والديلمي (2/ 102) عن أبي هريرة مرفوعًا به, وقال البيهقي: " إسناده ضعيف ومتنه مرفوع منكر " , وضعفه الألباني في " الضعيفة " (8/ 22 , رقم: 3526) , وقال ضعيف جدّا , وهو أيضًا من زيادات السيوطي.
(4) في "ل" (وهب).
(5) في "ب" (تسعة ومنها) , وفي "ل" (فتسعة منها).
(6) في الأصل " فأرددت " , وفي المطبوعة (فأردت) , والصواب ما أثبته فبها استقام المعنى.
(7) في "ل" و"ب" والعاشر عزلة الناس.
(8) سقطت من "ل" و"م1" و"م2".
(9) أخرجه أبو نعيم في " حلية الأولياء " (8/ 153) في ترجمته لوهيب بن الورد عن عثمان بن محمد العثماني أبو نصر بن حمدويه , حدثنا عبد الله بن عبد الوهاب , ثنا الحسين بن محمد بن خنيس , قال: قال وهيب بن الورد " الأثر", وأخرجه البيهقي في " الزهد الكبير": (1/ 95 رقم 26) , والخطابي في العزلة (ص: 24 - 25) , وابن أبي الدنيا في " الصمت " (1/ 38 رقم 36) عن وهيب بن الورد بلفظ: " الحكمة عشرة أجزاء: فتسعة منها في الصمت، والعاشرة عزلة الناس ".

(1/72)

قال حكيم من الحكماء: العبادة - أو قال: الحكمة - عشرة أجزاء: تسعة منها في الصمت والعاشر: عزلة الناس " (1).
* وأخرج (ابن الضريس) (2) في " فضائل القرآن" , وأبو يعلي عن أبي سعيد الخدري (3) (- رضي الله عنه-) (4) قال: قال رسول الله صلى عليه وسلم -: " عليك بتقوى الله فإنها جماع كل خير , واخزن لسانك إلا من خير , فإنك بذلك تغلب الشيطان" (5).
* وأخرج ابن أبي الدنيا , وابن عساكر , عن عقيل بن مدرك أن رجلا قال لأبي سعيد الخدري: أوصني , قال:" عليك بالصمت إلا في الحق فإنك به تغلب الشيطان " (6).
* وأخرج الحاكم , والبيهقي في " شعب الإيمان " , والخرائطي في " مكارم الأخلاق " عن أنس- رضي الله عنه-:
" أن لقمان كان عند داود -عليه السلام- وهو يسرد الدرع فجعل يفتله (هكذا) (7) بيده (فجعل) (8) لقمان يتعجب , ويريد أن يسأله (وتمنعه حكمته أن يسأله) (9) , فلما فرغ
_________
(1) سقط هذا الحديث بأكمله من"م1"وم2".
(2) في "م1" و"م2" ابن الضرس , والصواب ما أثبتناه , فصاحب كتاب " فضائل القرآن اسمه " ابن الضريس " وليس ابن الضرس , وانظر في ذلك:" تفسير الطبري" (8 450) و (10/ 141) , تحقيق: أحمد محمد شاكر , طبعة مؤسسة الرسالة , الطبعة الأولى1420هـ - 2000م , عدد الأجزاء 24 , وانظر تفسير ابن كثير (1/ 101) و (1/ 150) و (2/ 11) , تحقيق: سامي بن محمد سلامة , طبعة دار طيبة , الطبعة القثانية 1420 - 1999م, عدد الأجزاء: 8.
(3) أبو سعيد الخدري هو سعد بن مالك بن سنان , استُصغر يوم أحد فرُد , وشهد - رحمه الله - الخندق وما بعدها , مات أبوه في غزوة أحد. ترجمته في " صفة الصفوة " لابن الجوزي (1/ 290 رقم 105).
(4) سقطت من "ل".
(5) أخرجه أبو يعلي في مسنده: (2 - 283) , برقم (1000) في مسند أبي سعيد الخدري , وفيه زيادة " عليك بالجهاد فإنه رهبانية المسلمين , عليك بذكر الله وتلاوة كتابه , فإنه نور لك في الأرض وذكر لك في السماء , ط: دار المأمون - دمشق , وأخرجه ابن أبي الدنيا عن أبي سعيد الخدري: (79 , رقم: 91) بلفظ: " عليك بالصمت إلا في حق؛ فإنك به تغلب الشيطان ".
(6) سقط الحديث من "م1" و"م2" , وروى الحديث ابن المبارك في " الزهد " 289.
(7) في "م1" و"م2": (هذا).
(8) في "ل": وجعل.
(9) ما بين المعكوفتين سقط في م 2 , وفي "ل" حكمه.

(1/73)

منها (حبسها) (1) على نفسه , وقال: نعم درع (للحرب) (2) هذه , فقال لقمان: (3) الصمت حكمة وقليل فاعله كنت أردت (أن أسألك) (4) فسكت حتى كفيتني " (5).
* وأخرج ابن عدي والبيهقي , والقضاعي في " مسند الشهاب" عن أنس (- رضي الله عنه) (6) أن النبي - صلى الله عليه وسلم - , قال: " الصمت حكم وقليل فاعله " (7).
* وأخرج أبو بكر (المقري) (8) في " فوائده " عن عمر- رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -:" الصمت حكمة وقليل فاعله " (9).
* وأخرج أحمد عن معاذ بن جبل (10) (- رضي الله عنه -) (11) " أنه سأل النبي صلى الله عليه وسلم عن أفضل الإيمان؟ , فقال: " أن تحب لله , وتبغض لله , وتستعمل ... (لسانك) (12) في ذكر الله عز وجل , قال:
_________
(1) في المطبوعة " فضمها " وما أثبته نقلًا عن "م1" و"م2" و"ل".
(2) في المطبوعة (الحرب) , وما أثبته عن "م1" , و"م2" , و"ل" , وسقطت الكلمة من "ط".
(3) في المطبوعة (إن الصمت من الحكمة) , وما أثبته نقلًا عن "م1" , و"م2" , و"ل" و"ط".
(4) سقطت من "م1"و"م2".
(5) صحيح , أخرجه البيهقي في " شعب الإيمان ": (4/ 264 رقم 5026) , وقال: " هذا هو الصحيح عن أنس أن لقمان , قال: " الأثر ", وأخرجه وكيع في " الزهد ": (79) , وأخرجه الخرائطي في " مكارم الأخلاق ": (488) , وأخرج أيضًا عن شرحبيل بن مسلم الخولاني أن لقمان الحكيم كان يقول: " أقصر اللجاجة ولا أنطق فيما لا يعنيني , ولا أكون مضاحكًا من غير عجب , ولا مشّاء إلى غير أرب , الصمت حكم وقليل فاعله " (484) ولم يرد في كتاب " الصمت " فهو من زيادات السيوطي.
(6) سقطت من "ل" و"ط".
(7) ضعيف , رواه القضاعي عن أنس بن مالك مرفوعًا , وابن عدي (5/ 169) , وعنه البيهقي في " الشعب " (2/ 76 / 2) , وضعفه الألباني في " الضعيفة والموضوعة " (5/ 444 رقم2424) , لم يرد في الصمت.
(8) في "ط" العربي " والصواب ما أثبتناه.
(9) سبق تخريجه.
(10) معاذ بن جبل بن عمرو بن أوس من بني سلمة الأنصاري الخزرجي أبو عبد الرحمن , شهد العقبة وبدرًا؛ توفي سنة 18 هـ , ترجمته في: " تاريخ الإسلام " للذهبي (عهد الخلفاء الراشدين) (175 - 179) , و " طبقات ابن سعد ": (3/ 583 - 590) , و " طبقات خليفة ": (103 و 303) , و " حلية الأولياء ": (1/ 212 226 رقم 36) , و" الاستيعاب ": (3/ 355 - 361) , و" المستدرك " للحاكم: (3/ 268 - 274) , ... و" أسد الغابة ": (5/ 194) , و" الإصابة ": (3/ 426 رقم 8037) , و" تهذيب الكمال " للمزي: ... (3/ 1337) , و" تهذيب التهذيب ": (10/ 186 - 188 , رقم: 347).
(11) سقطت من "ل" و"ط".
(12) ما بين المعكوفتين سقط من م 2.

(1/74)

وماذا يا رسول الله؟ (قال) (1): وأن تحب للناس ما تحب لنفسك , وتكره لهم ما تكره لنفسك , وأن (تقول) (2) خيرًا أو تصمت " (3).
* وأخرج البيهقي في " شعب الإيمان " عن أنس (- رضي الله عنه -) (4) , قال: قال رسول الله صلى الله عليه وسلم , (ثلاث مرار) (5):
" (يرحم) (6) الله امرأ تكلم فغنم أو سكت فسلم " (7).
* وأخرج أبو يعلي والبيهقي عن أنس (- رضي الله عنه -) (8) أن رسول الله - صلى الله عليه وسلم - لقي أبا ذر , فقال:
" يا أبا ذر ألا أدلك على خصلتين هما أخف على الظهر , وأثقل في الميزان من غيرهما؟ "
قال: بلى يا رسول الله قال:
" عليك بحسن الخلق , وطول الصمت , (والذي) (9) نفس محمد بيده ما عمل الخلائق بمثلهما " (10).
_________
(1) في "ط" قال.
(2) في "م1" و"م2" تقل , والصواب ما أثبتناه.
(3) وثبت عن النبي - صلى الله عليه وسلم -أنه قال: " من كان يؤمن بالله واليوم الآخر فليقل خيرًا أو ليصمت " , أخرجه البخاري في صحيحه: (4/ 71) , ومسلم في صحيحه: (1/ 68) , وأحمد في مسنده: (5/ 247) ط: مؤسسة قرطبة , وأبو داود في سننه: (5145) , والترمذي في سننه: (2500) من عدة طرق عن أبي هريرة. ... لم يرد في كتاب الصمت.
(4) سقطت من "ل" و"ط".
(5) في المطبوعة ثلاث مرات , وما أثبته نقلا عن "م1" و"م2".
(6) في المطبوعة " رحم " وما أثبته نقلا عن "م1" و"م2".
(7) أخرجه البيهقي في " شعب الإيمان ": (4/ 241 رقم 4938) , وأخرج ابن أبي الدنيا في " الصمت " عن حزم بن أبي حزم , قال: " سمعت الحسن يقول: ذكر لنا أن نبي الله - صلى الله عليه وسلم - , قال: رحم الله عبدًا تكلم فغنم، أو سكت فسلم " (57 , رقم: 41).
(8) سقطت من "ل" و"ط".
(9) في المطبوعة " فوالذي " , وما أثبته نقلا عن "م1"و"م2".
(10) صحيح, أخرجه البيهقي في" شعب الإيمان": (6/ 239, رقم: 8006) , وأبو يعلي في مسنده: (3298) , عن أنس " به " , وأخرجه ابن أبي الدنيا في " الصمت ": (313 , رقم: 558) , وصححه العلامة الألباني في " السلسلة الصحيحة ": (4/ 576) , رقم: (1938) , وانظر صحيح الجامع: (4048).

(1/75)

* وأخرج الخرائطي في " مكارم الأخلاق " عن ابن مسعود (1)
- رضي الله عنه- قال:
" أتى رسول الله _ صلى الله عليه وسلم _ آت , فقال: يا رسول الله إني مطاع في قومي (فبما آمرهم) (2) , فقال له: مرهم بإفشاء السلام , وقلة الكلام إلا فيما يعنيهم " (3).
* وأخرج الطيالسي (4) , وأحمد عن جابر بن سمرة , قال: " كان رسول الله صلى الله عليه وسلم طويل الصمت " (5).
_________
(1) عبد الله بن مسعود هو عبد الله بن مسعود بن غافل الهذلي وكنيته أبو عبد الرحمن مات أبوه في الجاهلية وأسلمت أمه وصحبت النبي - صلى الله عليه وسلم - لذلك كان ينسب إلى أمه أحيانا , أم عبد000وأم عبد كنية أمه - رضي الله عنهما -.
وكان أقرب الناس سمتا وهديًا برسول الله - صلى الله عليه وسلم - , شهد بدرًا والمشاهد كلها , كان صاحب سواد - بكسر السين - رسول الله يعني: صاحب سره , وكان صاحب وساده يعني: فراشه , وصاحب سواكه , ونعليه , وطهوره , وكان ذلك في السفر فقط , توفي - رحمه الله - في المدينة سنة 32هـ ودفن بالبقيع.
ترجمته في " الاستيعاب ": (2/ 316 - 324) , و " الإصابة ": (2/ 368 رقم 4954) و" الثقات " لابن حبان: (3/ 208) , و " تاريخ الإسلام ": (عهد الخلفاء الراشدين) (379 - 389) , و" حلية الأولياء ": (1/ 122 رقم 31) , و " صفة الصفوة ": (1/ 155 , رقم: 19).
(2) في المطبوعة: فما أمرهم به , وما أثبتناه عن "م1" و"م2" وهوالصواب والله أعلم.
(3) أخرجه الخرائطي في" مكارم الأخلاق": (480) عن الشعبي عن مسروق عن ابن مسعود به. لم يرد في "الصمت".
وورد في جامع الترمذي عن أبي أمامة عن النبي - صلى الله عليه وسلم - قال: " الحياء والعي شعبتان من الإيمان , والبذاء والبيان شعبتان من النفاق " , العي: قلة الكلام , والبذاء: الفحش في الكلام , والبيان: كثرة الكلام؛ صححه الألباني في " صحيح سنن الترمذي " (2027).
(4) الطَّيالسي سليمان بن داود الطيالسي. مُحدِّث، من الحفاظ المتقنين، فارسي الأصل. سكن البصرة، ورحل إلى بلدان كثيرة.
روى عن جرير بن حازم، وحمّاد بن زيد، وحمّاد بن سلمة، وشعبة، وسفيان الثوري، وهشام الدستوائي وغيرهم؛ روي عنه أنه قال: " كتبت عن ألف شيخ "؛ روى عنه: أحمد بن حنبل، وعلي بن المديني، وعمرو ابن علي الفلاس، ومحمود بن غيلان وغيرهم؛ أكثر من الرواية عن شعبة وكان من المقدَّمين الراوية عنه؛ كان قوي الحفظ، ويعتز بذلك , جُمعت أحاديثه في مسند عُرف باسم " مسند الطيالسي ". توفي بالبصرة سنة 204 هـ.
(5) أخرجه أحمد في " مسنده " مسند البصريين (5/ 86 برقم: 20829 , و 5/ 88 برقم: 20846 , طبعة: مكتبة قرطبة , مذيل بأحكام شعيب الأرناؤوط , وفيه: عن سماك , قال: قلت لجابر بن سمرة: " أكنت تجالس رسول الله - صلى الله عليه وسلم -؟ , قال: نعم , فكان طويل الصمت , قليل الضحك , وكان أصحابه يذكرون عنده الشعر , وأشياء عن أمورهم فيضحكون وربما تبسم " حسَّنه الأرناؤوط , لم يرد في " الصمت ".

(1/76)

* وأخرج الطبراني , والدارقطني (1)
في " الإفراد " , والضياء في " المختارة" , وابن عساكر عن أبي مالك الأشجعي (2) عن أبيه , (قال) (3): " كنا نجلس إلى النبي - صلى الله عليه وسلم _ فما (رأينا) (4) أطول صمتًا منه , وكان إذا تكلم أصحابه (فأكثروا) (5) الكلام تبسم " (6).
* وأخرج ابن أبي الدنيا والحاكم والبيهقي في " شعب الإيمان " عن أنس بن مالك ... (- رضي الله عنه-) (7) قال: قال رسول الله - صلى الله عليه وسلم -:
" أربع لا (يجتمعن في أحد من الناس) (8) إلا بعجب:
_________
(1) الدارقطني أبو الحسن علي بن عمر بن أحمد بن مهدي بن مسعود بن النعمان بن دينار البغدادي، الإمام الحافظ المجوِّد، شيخ الإسلام، المقرئ المحدّث من أهل محلة دار القطن ببغداد. صنّف الكثير حتى بلغت مصنفاته أكثر من 80 مصنفاً، من أبرزها كتابه " العلل والسنن " , و" الأفراد والغرائب" , و" المؤتلف والمختلف في أسماء الرجال " , و" الضعفاء والمتروكون " , و" الإلزامات على صحيحي البخاري ومسلم "؛ تُوفي -رحمه الله - سنة 385هـ ودُفن في بغداد في مقبرة باب الدير قريباً من قبر معروف الكَرْخيّ.
ترجمته في: " البداية والنهاية " لابن كثير: (11/ 317 - 318 , و"مرآة الجنان " لليافعي: (2/ 424 - 426). و" تذكرة الحفاظ " للذهبي: (3 / / 991 - 995) , و" العبر " للذهبي: (3/ 28 , و" النجوم الزاهرة " لابن تغري بردي (4/ 172) , و" المنتظم لابن الجوزي (7/ 183) , و" معجم البلدان " ياقوت الحموي: (2/ 422) , و"تاريخ بغداد ": (12/ 34) , و" الكامل " لابن الأثير: (9/ 115) , و" وفيات الأعيان ": لابن خلكان (3/ 297) , و" الأنساب " للسمعاني ": (5/ 73) , و" الوافي بالوفيات " الصفدي: (21/ 231 - 232).
(2) أبو مالك الأشجعي هو سعد بن طارق أبو أشيم أبو مالك الأشجعي , روى عن أبيه وربعي بن حراش وكثير بن مدرك , روى عنه الثوري وشعبة وأبو عوانة وغيرهم.
قال عنه يحيى بن معين " ثقة " , ووثقه أيضًا أحمد بن حنبل, وقال عنه النسائي " ليس به بأس " , وقال أبو حاتم: ... " صالح الحديث ".
انظر: " الجرح والتعديل " لأبي حاتم الرازي (378) , و " لسان الميزان " لابن حجر (3065) , و " تهذيب الكمال " (ج 10 , رقم 2211) , ط: مؤسسة الرسالة , مراجعة د: بشار عواد معروف , سنة 1980 م _ 1400هـ , و " تقريب التهذيب " (8335).
(3) في المطبوعة قال رسول الله صلى الله عليه وسلم.
(4) في المطبوعة: (رأيت) , وما أثبته نقلا عن "م1"و"م2" , وهو الصواب فبه استقام المعنى والله أعلم.
(5) في المطبوعة: وأكثروا , وما أثبته نقلا عن "م1" و"م2".
(6) أخرجه ابن عساكر في " تاريخ دمشق ": (4/ 63) , باب جامع في صفة أحواله , وأخرجه الهيثمي في " مجمع الزوائد ": (11/ 210) , ط: دار الفكر، بيروت، طبعة 1412هـ، 1992م , لم يرد في " الصمت ".
(7) سقطت من "ل" و"ط".
(8) في المطبوعة " لا يصبن " , وفي " ل" لا يضر , وما أثبتناه نقلا عن "م1" و"م2" , وهو الصواب فبه استقام المعنى والله تعالى أعلى وأعلم.

(1/77)

الصمت وهو (أول العبادة) (1) , والتواضع لله (2) , والزهادة في الدنيا (3) , وقلة الشيء" (4).
_________
(1) في "ط" أولى.
(2) كان النبي - صلى الله عليه وسلم - من أكثر الناس تواضعًا لله وللخلق , واشتهر النبي بهذا وإلا لم ينجح في دعوته فالإسلام دين التواضع , فوالله الذي لا إله إلا هو ما نجح المتكبرون أبدًا في حياتهم , فالكبر يقتل القلب , وينسف الإيمان نسفًا , فما طرد الشيطان من الجنة إلا بسبب كبره , فالكبر يولد الظلمة في القلب , ويولد العناد , والعناد يولد الكفر , فالسبب في دخول أبي جهل وأبي لهب النار هو الكبر والعناد , يقول د عائض القرني في كتابه " محمد كأنك تراه ": " كان صلى الله عليه وسلم عجيبًا في ذلك , فتواضعه تواضع من عرف ربه مهابة , واستحيا منه وعظمه وقدره حق قدره , وتطامن له , وعرف حقارة الجاه والمال والمنصب , فسافرت روحه إلى الله وهاجرت نفسه إلى الدار الآخرة , فما عاد يعجبه شيء مما يعجب أهل الدنيا , فصار عبدًا لربه بحق: يتواضع للمؤمنين , يقف مع العجوز , ويزور المريض , ويعطف على المسكين ............................ ويتألف الناس , ويقول: " إنما أنا عبد: آكل كما يأكل العبد وأجلس كما يجلس العبد " " ا. هـ" محمد كأنك تراه " , د: عائض القرني (ص 42 - 43) ط: دار ابن حزم , الطبعة الثانية سنة 1426 هـ _ 2005 م.
(3) الزهادة من الزهد , والزُّهد والزَّهادة في الدنيا , ولا يقال الزُّهد إِلاَّ في الدين خاصة، والزُّهد: ضد الرغبة والحرص على الدنيا، والزهادة في الأَشياء كلها: ضد الرغبة. والتزهيد في الشيء وعن الشيء: خلاف الترغيب فيه. وزَهَّدَه في الأَمر: رَغَّبَه عنه .. (انظر لسان العرب) , يقول سبحانه وتعالى في كتابه العزيز ليزهد الناس في الدنيا ويحببهم في الآخرة: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (20) سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21)} (الحديد 20 - 21). يقول ابن كثير في تفسيره: (يقول تعالى موهناً أمر الحياة الدنيا ومحقراً لها: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ} , أي: إنما حاصل أمرها عند أهلها هذا, كما قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} (آل عمران 14) , ثم ضرب تعالى مثل الحياة الدنيا في أنها زهرة فانية ونعمة زائلة فقال: {كمثل غيث} وهو المطر الذي يأتي بعد قنوط الناس , كما قال تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا ... }) , انظر: تفسير ابن كثير (8/ 24) طبعة: دار طيبة , تحقيق: سامي بن محمد سلامة , الطبعة الثانية 1420هـ / 1999م , في ثمانية أجزاء.
وقد اشتهر النبي - صلى الله عليه وسلم - بالزهد في الدنيا وكان يقول: " اللهم لا عيش إلا عيش الآخرة " - أخرجه البخاري ومسلم -.
ومن بعده الصحابة , بل اشتهر السلف بالزهد أيضًا وأخبارهم مبثوثة في كتب التراجم والتاريخ , بل ألف السلف - رحمهم الله - في الزهد مؤلفات كثيرة ومتنوعة , ككتاب الزهد الكبير للبيهقي , وكتاب الزهد للإمام أبي داود السجستاني , وغيرها كثير.
(4) ضعيف , أخرجه البيهقي في " شعب الإيمان ": (4/ 455 رقم 4982) , والحاكم في " المستدرك ": ... (7864) , و " الطبراني في " المعجم الكبير ": (1/ 37 / 1) , وابن عدي في " الكامل ": (81/ 1) , ... وضعفه الألباني في السلسلة الضعيفة: (4/ 427) , وأخرجه ابن أبي الدنيا في " الصمت " عن وهيب أن عيسى عليه السلام , قال: " به ": (2/ 173 , رقم: 647).
ولفظ الحديث في المطبوعة: " أربع لا يصبن إلا بعجب: الصمت وهو أول العبادة , والتواضع , وذكر الله , وقلة الشيء " , وما أثبتناه من "م1" و"م2" , وأظنه الصواب , والله تعالى أعلى أعلم.

(1/78)

* وأخرج البخاري , ومسلم , وابن أبي الدنيا عن أبي هريرة (- رضي الله عنه-) (1) , قال: قال رسول الله صلى الله عليه وسلم: " من كان يؤمن بالله واليوم الآخر فليقل خيرًا ... أو ليصمت " (2).
* وأخرج البخاري , ومسلم , عن أبي شريح الخزاعي قال: قال رسول الله - صلى الله عليه وسلم -:" من كان يؤمن بالله واليوم الآخر فليقل خيرًا أو ليصمت " (3).
* وأخرج ابن أبي الدنيا , والبيهقي في " شعب الإيمان " عن الحسن (4) - رضي الله عنه - قال: " ذكر لنا أن (النبي) (5) - صلى الله عليه وسلم - قال:
" رحم الله عبدًا تكلم فغنم أو (مسك) (6) فسلم " (7).
* وأخرج ابن أبي الدنيا عن علي بن أبي طالب - رضي الله عنه , قال:
" وار شخصك لا تذكر , واصمت تسلم " (8).
* وأخرج ابن أبي الدنيا , والبيهقي عن ابن مسعود - رضي الله عنه - , أنه كان يقول:
_________
(1) سقطت من "ل" و"ط".
(2) متفق عليه أخرجه البخاري (4/ 71) , ومسلم (1/ 68).
(3) الزيادة من المطبوعة , وسقط هذا الحديث من "م1"و"م2".
(4) الحسن هو الحسن بن علي أبو محمد الهاشمي , ابن بنت النبي - صلى الله عليه وسلم - ولد في منتصف رمضان في السنة الثالثة للهجرة , وأذن النبي في أذنه , روى عن أبيه وجده , توفي سنة تسع وأربعين للهجرة بالمدينة , انظر:" تاريخ الإسلام ": (41 - 60) ص: 33 ,و" صفة الصفوة": (2/ 39 رقم: 132) , و " وفيات الأعيان": (2/ 65 رقم 155) , و " مقاتل الطالبيين: (46 - 77) , و " الإصابة ": (1/ 328 , رقم: 1719) , و " تهذيب التهذيب ": (2/ 295 , رقم: 528).
(5) في المطبوعة " نبي الله " , وما أثبتناه نقلا عن "م1" و"م2".
(6) في المطبوعة "سكت " , وما أثبتناه نقلا عن "م1" و"م2".
(7) صحيح أخرجه البيهقي في " شعب الإيمان ": (4934) , والقضاعي في " مسند الشهاب": (1/ 339) من طريقين عن الحسن مرفوعًا مرسلًا , ط: مؤسسة الرسالة , تحقيق حمدي بن عبد المجيد السلفي , وأخرجه ابن المبارك في " الزهد ": (برقم: 380) , وأحمد في " الزهد ": (ص: 277) ط: دار الكتب العلمية بيروت, وقال الحافظ العراقي في " تخريج الإحياء " (7/ 579): " رواه ابن أبي الدنيا في " الصمت " والبيهقي في " الشعب " عن أنس بسند فيه ضعف " ا. هـ , وأخرجه الخرائطي في " مكارم الأخلاق ": باب: حفظ اللسان وترك المرء الكلام فيما لا يعنيه: (507) , وابن أبي الدنيا في " الصمت ": (56 - 57 , برقم: 41) , وصححه الألباني في " الصحيحة ": (855).
(8) سقط من "ل" و"م1" و"م2" , وما أثبتناه نقلا عن المطبوعة , والحديث أخرجه ابن أبي الدنيا: (333,برقم: 613)

(1/79)

" يا لسان قل خيرًا تغنم , واصمت تسلم من قبل أن تندم " (1).
* وأخرج ابن أبي الدنيا , والبيهقي عن ابن عباس - رضي الله عنهما - أنه كان يقول:
" يا لسان قل خيرًا تغنم , واسكت عن شر تسلم " (2).
* وأخرج ابن أبي الدنيا عن ميمون بن مهران (3)
, قال: " جاء رجل إلى سلمان , فقال: (أوصني) (4) قال: لا تتكلم , قال (لا) (5) يستطيع من عاش في الناس أن لا يتكلم , قال: (فإن) (6) تكلمت فتكلم بحق أو اسكت " (7).
* وأخرج ابن أبي الدنيا عن سفيان بن عيينة (8) , قال: " قالوا لعيسى - عليه السلام -
_________
(1) صحيح , سقط من "م1" و"م2" , وما أثبتناه نقلا من المطبوعة , والأثر في " شعب الإيمان " (2/ 91 / أ) , وأخرجه ابن أبي الدنيا في"الصمت " (41 , برقم: 18) , وانظر " الإحياء " 3/ 100, والإتحاف (7/ 469) , " مجمع الزوائد للهيثمي (10 299 - 300) , وفي الصمت زيادة وهي: " قالوا: يا أبا عبد الرحمن , هذا شيء تقوله , أو شيء سمعته؟ قال: لا , بل سمعت رسول الله - صلى الله عليه وسلم , يقول: " إن أكثر خطايا ابن آدم في لسانه ".
(2) سقط الحديث من "م1" و"م2",وما أثبتناه نقلا عن المطبوعة, وهو في " الصمت ": (59 , برقم: 45) , وانظر " الزهد " لابن المبارك: (برقم 370) , " والزهد " لأحمد: (188 - 189) , و"حلية الأولياء": (1/ 328).
(3) ميمون بن مهران الجزري أبو أيوب مولى لبنى أسد , كان مملوكا لامرأة من أهل الكوفة من بني نصر فأعتقته وبها نشأ ثم نزل الرقة؛ روى عن ابن عمر , وابن عباس , وأم الدرداء , والضحاك بن قيس , وعمر بن ... عبد العزيز, وعمرو بن عثمان بن عفان , روى عنه الحكم بن عتيبة , والحجاج بن أرطاه , وأبو بشر جعفر بن أبى وحشية , وابنه عمرو بن ميمون , وحبيب بن الشهيد , وجعفر بن برقان , وأبو المليح الحسن بن عمر الرقي

انظر " الجرح والتعديل": (1053) , و"تهذيب الكمال " للمزي: (6338) ,و" تهذيب التهذيب " (10 290) , و"تاريخ الإسلام ": (ص: 485 رقم 582) , وشذرات الذهب: (1/ 154) ,و " التاريخ الكبير ": (7/ 338) , و " التاريخ لابن معين ": (2 599 رقم 5396).
(4) في "م1" و"م2" أوصيني.
(5) في المطبوعة (ما) , وما أثبتناه نقلا عن "م1" و"م2".
(6) في "ل" و"ط": (إن).
(7) أخرجه ابن أبي الدنيا في " الصمت " (58 - 59 , برقم: 44) عن عبد العزيز بن أبي داود , ولم أجده عن ميمون بن مهران كما ذكر السيوطي إلا في تهذيب الكمال وبدون ذكره عن سلمان , وقال هارون بن أبي هارون العبدي عن أبي المليح الرقي قال ميمون بن مهران لقد أدركت من لم يتكلم إلا بحق أو يسكت وأدركت من لم يكن يملأ عينيه من السماء فرقا من ربه عز وجل وأدركت من كنت أستحيي أن أتكلم عنده إلا بحق "؛ انظر: " تهذيب الكمال " في ترجمته لميمون.
(8) سفيان بن عيينة بن أبي عمران ميمون مولى محمد بن مزاحم الهلالي أبو محمد الكوفي ثم المكي , الإمام الأمين , ذو العقل الرصين , والرأي الراجح الركين , ولد سنة 107هـ , سمع من الكثير وتلقى عنهم العلم , ثم بعض أن نضج تزاحم عليه طلبة العلم من كل مكان , وذلك لسنده العالي وحفظه المتين , قال الشافعي: " لولا مالك وسفيان بن عيينة لذهب علم الحجاز " , حيث كان - رحمه الله - من أعلم الناس بحديث الحجاز , توفي في سنة 198 هـ
ترجمته في " تاريخ الإسلام ": (191 - 200/ 189 رقم 109) , و " طبقات ابن سعد ": (5/ 497) , و" تاريخ الثقات " للعجلي: (194 رقم 577) , و " التاريخ " لابن معين: (2/ 216) , و " معرفة الرجال " للعجلي أيضًا (رقم 587) , و " طبقات الأولياء " لابن الملقن (270) , و " حلية الأولياء ": (7/ 252 - 293 , رقم: 390) , و " تهذيب التهذيب ": (4/ 117 , رقم: 205).

(1/80)

دلنا على عمل ندخل به الجنة , قال: لا تنطقوا أبدا , قالوا: لا نستطيع ذلك , قال: لا تنطقوا إلا بخير " (1).
* وأخرج ابن أبي الدنيا عن علي بن أبي طالب - كرم الله وجهه - (2) , قال: " الصمت داعية إلى المحبة " (3).
* وأخرج ابن أبي الدنيا عن وهب بن منبه (4) , قال:" (اجتمعت) (5) الأطباء على أن رأس الطب الحمية , (واجتمعت) (6) (الحكماء) (7) أن رأس الحكمة الصمت " (8).
_________
(1) أخرجه ابن أبي الدنيا في "الصمت " (58 - 59 , برقم: 46) , وانظر: " إحياء علوم الدين ": (8/ 1540).
(2) علي بن أبي طالب بن عبد المطلب الهاشمي القرشي , أبو الحسن , أحد العشرة المبشرين بالجنة , رابع الخلفاء الراشدين , تولى الخلافة بعد مقتل عثمان - رضي الله عنهم أجمعين - ابن عم النبي وصهره , وهو الذي غالى الشيعة في حبه هو وأهل بيته , حتى أشركوا بالله بحبهم له , تولى الخلافة سنة 35 هـ وهو العام الذي قتل فيه عثمان ثالث الخلفاء الراشدين ذو النورين , قتل علي - رضي الله عنه - في 17 من رمضان سنة 40 هـ , روى عن النبي - صلى الله عليه وسلم - أحاديث كثيرة.
ترجمته في " الاستيعاب ": (3/ 1089 - 1133) , و" أسد الغابة": (4/ 91 - 25) و" الإصابة ": (2/ 501 - 503 رقم 5690) , و " حلية الأولياء ": (1/ 65 - 86 رقم: 4) , و" صفة الصفوة ": (1/ 121 - 130 رقم 5) , و" الكامل في التاريخ " لابن الأثير: (حوادث سنة 40 هـ) , و " تاريخ الطبري ": (6/ 83) , و" معجم الأدباء " لياقوت الحموي: (4/ 1809 - 1813) , وأخباره في كتب ومصادر لا تعد ولا تحصى - رضي الله عنه وأرضاه -.
(3) أخرجه ابن أبي الدنيا في " الصمت ": (379 , برقم: 712) , وفي المطبوعة (رضي الله عنه) , بدلا من (كرم الله وجهه) , وما أثبته نقلا عن "م1" و"م2".
(4) وهب بن منبه بن كامل بن سيج بن الأسوار الأبناوي , نسبة إلى من ولد باليمن من أبناء الفرس , أبو عبد الله الصنعاني , روى عن ابن عباس، وأبي هريرة, وعبد الله بن عمرو وغيرهم , وثقه أبو زرعة والعجلي والنسائي, وروى عنه عبد الصمد بن مغفل , وعمرو بن دينار , وعوف الأعرابي, مات في المحرم سنة 114 هـ.
ترجمته في: " تاريخ الإسلام " للذهبي: (101 - 120 رقم 599 ص: 497) , و " طبقات ابن سعد ": ... (6 395) ,و" تاريخ ابن معين": (2/ 636 رقم 257) , و " حلية الأولياء": (4/ 24 - 66 رقم 350) , و " صفة الصفوة " لابن الجوزي: (1/ 477 - 479 رقم 244).
(5) في المطبوعة أجمعت , وما أثبتناه نقلا عن "م1" و"م2" و"ط".
(6) في المطبوعة أجمعت , وما أثبتناه نقلا عن "م1" و"م2" و"ط".
(7) في "ط" الأطباء.
(8) أخرجه ابن أبي الدنيا في " الصمت ": (338, برقم 623) , بلفظ: " أجمعت الأطباء ......... وأجمعت الحكماء .......... ".

(1/81)

* وأخرج ابن أبي الدنيا , وابن عساكر عن الأوزاعي (1)
, قال: " قال سليمان بن داود - عليهما السلام (2) -: " (إن كان الكلام من فضة) (3) (فالصمت من ذهب) (4) " (5).
* وأخرج ابن أبي الدنيا عن عبد الله بن المبارك (6): " أنه سئل عن قول لقمان لابنه: إن كان الكلام من فضة فالصمت من ذهب؟ , فقال ابن المبارك: إن كان الكلام من فضة , فإن الصمت عن معصية الله من ذهب " (7).
* وأخرج ابن أبي الدنيا عن عمر بن عبد العزيز (8) , قال:
_________
(1) الأوزاعي عبد الرحمن بن عمرو بن يُحمد أبو عمرو الأوزاعي , روى عن عطاء بن أبي رباح , والقاسم بن مخيمرة , وقتادة وغيرهم , روى عنه يونس بن مزيد , وسفيان , وشعبة , ومالك وغيرهم , توفي سنة 220 هـ.

ترجمته في " تاريخ الإسلام " (141 - 160 ص 483) , و " التاريخ الكبير " (5/ 326 رقم 1043) , ... و " الجرح والتعديل" (5/ 266 رقم 1257) , و " تاريخ ابن عساكر: (23/ 127) , و " لسان الميزان ": (6/ 55) , و" سير أعلام النبلاء": (7/ 107 رقم 48) , و" حلية الأولياء ": (6/ 118 - 129 رقم 354) , و " العبر": (1/ 226).
(2) في المطبوعة (عليه الصلاة والسلام) , وما أثبتناه من كل النسخ عدا "ط".
(3) في المطبوعة (لو كان الكلام في طاعة الله) , وما أثبتناه نقلا عن "م1" , و"م2" , و"ط".
(4) في المطبوعة (فإن الصمت في معصية الله من ذهب) , وما أثبتناه نقلا عن "م1", و"م2".
(5) أخرجه ابن أبي الدنيا في " الصمت " (60 , رقم: 47) , وورد الأثر في" كشف الخفا ومزيل الألباس " للعجلوني معزوًا لابن أبي الدنيا (1/ 260) ,ط: مكتبة القدسي - القاهرة.
(6) عبد الله بن المبارك بن واضح الحنظلي ثم المروزي , كان مولده في سنة 118 هـ , وتوفي سنة 181 هـ , روى عن سليمان التميمي , وعاصم الأحول , وحميد، والأوزاعي وغيرهم , روى عنه أبو إسحاق الفزاري والثوري وأبو داود ويحيى القطان وغيرهم.
ترجمته في" تاريخ الإسلام ": (181 - 190 , رقم: 193) , و " طبقات ابن سعد: (7/ 372) , و "تاريخ الثقات ": للعجلي (رقم 876) , و " الجرح والتعديل ": (5/ 179 رقم 838) , و " صفة الصفوة ": ... (4/ 134 , رقم: 695) , و " حلية الأولياء ": (8/ 137 163 , رقم: 399) , و " تهذيب التهذيب ": ... (5/ 382 , رقم: 657) , و " تقريب التهذيب ": (1/ 445 , رقم: 583).
(7) أخرجه ابن أبي الدنيا في " الصمت ": (60 , رقم: 47) لكن عن الأوزاعي وليس عن عبد الله بن المبارك وأظنه الأثر السابق إلا أنه ورد بلفظين مختلفين وراويين مختلفين لذا آثرت أن أكتبهما , وذلك لسقوط هذه الفقرة بأكملها من المطبوعة , وما أثبتناه نقلا عن "م1" و"م2".
(8) عمر بن عبد العزيز بن مروان بن الحكم , أبو حفص القرشي الأموي , الخليفة ولد سنة 60 هـ بالمدينة , أمه أم عاصم بنت عاصم بن عمر بن الخطاب , روى عن أبيه , وأنس بن مالك , وعبد الله بن جعفر بن أبي طالب , روى عنه ابن المنكدر , ورجاء بن حيوة ووغيرهما , توفي سنة 101 هـ.
ترجمته في " تاريخ الإسلام ": (101 - 120 رقم 196) , و " الطبقات الكبرى ": (5/ 330 - 408) , و " التاريخ الكبير ": (6/ 174 , رقم: 2079) , و " الجرح والتعديل ": (6/ 122 , رقم: 663) , ... و " سير أعلام النبلاء ": (5/ 114 , رقم: 408) , و " حلية الأولياء": (5/ 225 رقم 323) , ... و " تهذيب التهذيب ": (7/ 475 , رقم: 790) , و" تقريب التهذيب ": (2/ 59 , رقم: 476).

(1/82)

" إذا رأيتم الرجل يطيل الصمت ويهرب من الناس فاقتربوا منه فإنه يلقي الحكمة" (1).
*وأخرج ابن أبي الدنيا , وابن عساكر عن عبد الله بن حبيب (2) , قال:
" إن داود (النبي) (3) - عليه السلام - , قال:" رُبّ كلام قد ندمت عليه , ولم أندم على صمت قط" (4).
* وأخرج ابن أبي الدنيا عن وهيب بن الورد (5) , قال:
" وجدت العزلة (6) سكوت اللسان " (7).
* وأخرج ابن أبي الدنيا عن سفيان قال:
" كان يقال: طول الصمت مفتاح العبادة " (8)
* وأخرج الخطيب في تاريخه عن سفيان - رضي الله عنه - , قال:" (الصمت أول العبادة) (9) ,
_________
(1) ضعيف , ضعفه السيوطي في " الجامع الصغير حيث ورد مرفوعًا بلفظ: " إذا رأيتم الرجل قد أعطى زهدًا في الدنيا , وقلة منطق , فاقتربوا منه , فإنه يلقي الحكمة " , انظر: " الجامع الصغير للسيوطي: (635) , وأخرجه ابن أبي الدنيا في " الصمت ": (2/ 183 , رقم: 656).
(2) عبد الله بن حبيب بن ربيعة أبو عبد الله السلمي , من المعمرين , سمع من عثمان وعلي وابن مسعود وعمر بن الخطاب , روى عنه إبراهيم النخعي وسعيد بن جبير وإسماعيل السدي وغيرهم كثير.

ترجمته في " تاريخ الإسلام ": (61 هـ- 80 هـ , رقم: 274 , ص: 556) , و " الطبقات الكبرى ": (6/ 172) , و " التاريخ الكبير ": (5/ 72 , رقم: 188) , و " الجرح والتعديل ": (5 37 , رقم: 164) , و " سير أعلام النبلاء ": (4/ 276 رقم 97) , و " تهذيب التهذيب ": (5/ 183 , رقم: 317) , و " تقريب التهذيب ": (1/ 408 , رقم: 250) , و " حلية الأولياء ": (4/ 166 - 169 , رقم: 369).
(3) زيادة من "ل" و"ط".
(4) أخرجه ابن أبي الدنيا في " الصمت " , (316 , رقم: 568).
(5) وهيب بن الورد أبو أمية, ويقال: أبو عثمان المكي , اسمه عبد الوهاب فصغر فقيل: وهيب توفي سنة 153 هـ. ترجمته في"تاريخ الإسلام ": (662) , و" الجرح والتعديل ": (9 34) , و " طبقات ابن سعد ": (5 488). و" التقريب ": (2/ 339) , و" تهذيب التهذيب": (11/ 170) , و " حلية الأولياء ": (8/ 119 - 136 , رقم: 398) , و" صفة الصفوة: (1/ 436 - 442 , رقم: 214).
(6) العزلة: البعد والتنحي.
(7) أخرجه ابن أبي الدنيا في" الصمت ": (55 , رقم: 38) ,وانظر" صفة الصفوة ": (2/ 221) , و" الحلية ": (8/ 153).
(8) أخرجه ابن أبي الدنيا في " الصمت ": (257 , رقم: 436).
(9) في المطبوعة (أول العبادة الصمت) , وما أثبتناه هنا نقلا عن "م1" و"م2" , وبالرغم من اعتماد محقق دار إحياء الكتب العلمية على "م1" إلا أنه لم يذكر ما ورد بها , فأعتقد أنه سهو والله أعلم.

(1/83)

ثم طلب العلم , ثم حفظه , ثم العمل به , ثم نشره " (1).
* وأخرج ابن أبي الدنيا عن مجاهد , قال: " كان يكتفون من الكلام باليسير " (2).
* وأخرج ابن أبي الدنيا عن " عبد الرحمن " (3) بن شريح (4) , قال: " لو أن عبدًا اختار لنفسه ما اختار شيئًا أفضل من الصمت " (5).
* وأخرج ابن أبي الدنيا عن موسى بن علي (6)
, قال: " قال ربيط بني إسرائيل: " زين المرأة الحياء , وزين الحكيم الصمت " (7).
* وأخرج ابن أبي الدنيا عن (أبي) عبد الله الخرشي (8) , قال: " سمعت بعض العلماء ممن قدم على عمر بن عبد العزيز , يقول:" الصامت على علم كالمتكلم على علم "
_________
(1) أخرجه الخطيب البغدادي في " تاريخ بغداد ": (6/ 5) عن ابن اليمان , قال: قال سفيان " أول العبادة الصمت ثم طلب العلم ثم حفظه ثم العمل به ثم نشره ".
(2) لم أقف عليه في كتاب الصمت لابن أبي الدنيا.
(3) في م1 وم2 " عبد الملك , وفي المطبوعة (عبد الملك بن جريج) , والصواب هو ما أثبته , فراوي الحديث هو عبد الرحمن بن شريح وليس عبد الملك بن جريج. .
(4) عبد الرحمن بن شريح أبو شريح , كان منكر الحديث مات سنة 167 هـ في خلافة المهدي , انظر " طبقات ابن سعد " الطبقة الرابعة.
(5) أخرجه ابن أبي الدنيا في " الصمت: (315 , برقم: 564).
(6) موسى بن علي بن رباح اللخمي أبو عبد الرحمن المصري وكان أمير مصر لأبي جعفر المنصور ست سنين وشهرين روى عن حبان بن أبي جبلة وأبيه علي بن رباح اللخمي ومحمد بن مسلم بن شهاب الزهري ومحمد بن المنكدر وغيرهم , روى عنه أسامة بن زيد الليثي وهو أكبر منه وبكر بن يونس بن بكير ق وأبو الحارث روح بن صلاح بن سيابة بن عمرو الموصلي ثم المصري وروح بن القاسم البصري وزيد بن الحباب وغيرهم كثير , قال عنه ابن سعد في " الطبقات ": " وكان ثقة إن شاء الله , قال مكي بن إبراهيم: قدمت مصر سنة أربع وستين ومائة فقيل لي: مات موسى بن علي بالأسكندرية وقال محمد بن عمر: مات موسى بن علي سنة ثلاث وستين ومائة في خلافة المهدي.
انظر " طبقات ابن سعد " الطبقة الرابعة من أهل مصر بعد أصحاب رسول الله صلى الله عليه وسلم , و " تهذيب الكمال " للمزي: (6284).
(7) أخرجه ابن أبي الدنيا في " الصمت ": (316 , رقم: 567) , وأخرجه ابن الأثير في " النهاية في غريب الحديث والأثر " (2/ 186) , تحقيق: طاهر أحمد الزواوي - ومحمود محمد الطناحي , ط: المكتبة العلمية - بيروت / لبنان , 1399هـ - 1997م , وقال أن معنى " زين الحكيم الصمت ": " أي زاهدهم وحكيمهم الذي ربط نفسه عن الدنيا , أي شدها ومنعها " ا. هـ.
(8) في م1 وم2 " ابن عبد الله الجرشي " وفي المطبوعة " أبي عبد الله الجرمي , والصواب ما أثبته فراوي الأثر هو أبي عبد الله الخرشي.

(1/84)

" فقال عمر: إني لأرجو أن يكون المتكلم على علم " أفضلهما " (1) يوم القيامة حالًا وذلك أن منفعته للناس , وهذا (صمته) (2) لنفسه " قالوا ": يا أمير المؤمنين فكيف " بفتنة المنطق " (3)؟!؟ , قال: فبكى عمر بكاءً شديدًا " (4).
* وأخرج عبد الجبار الخولاني في " تاريخ داريا " (5) عن أبي مسلم الخولاني , قال:" (نوم الصائم) تسبيح وأين (الصائم) (6) إلا من لزم الصمت وأقل من فضول (7) الكلام" (8).
* وأخرج الشيرازي في " الألقاب " (9) عن عبد الله بن المبارك , قال: " (اجتمع) (10) أربعة من العلماء عند بعض الملوك , فقال: ليتكلم كل رجل منكم بكلمة خفيفة جامعة فقال الأول: " إن أفضل علم العلماء السكوت "
وقال الثاني:" (إن أنفع الأشياء للرجل) (11) أن يعلم (12) قدر منزلته , ومبلغ عقله (13) , ويتكلم على قدر ذلك , وقال الثالث: " (ليس بأجزم من ألا يسكت إلى حادث نعمة , ولا يطمئن إليه ولا تكلفه مؤنته) " (14).
_________
(1) في م1 وم2 " أفضلهم " , والصواب ما أثبته.
(2) في "ل" و"ط" صمت.
(3) في م1 وم2 " يتبعه النطق " , والصواب ما أثبته.
(4) أخرجه ابن أبي الدنيا في " الصمت ") 347 , برقم 648).
(5) في م1 وم2 " تاريخه دارسًا " والصواب هو ما أثبته.
(6) في "م1" و"م2" الصامت , والصواب ما أثبتناه.
(7) فضول الكلام: هو الكلام الذي لا فائدة فيه , ووردت في "ت" فضل.
(8) أخرجه عبد الجبار الخولاني في " تاريخ داريا " في ذكره لكلثوم بن زياد المحاربي , لم يرد في كتاب الصمت
(9) في "م1" و"م2" الألباب , والصواب ما أثبتناه فالشيرازي له كتاب مفقود اسمه " الألقاب " وليس " الألباب " فلعله هو والله أعلم.
(10) في "ط" اجتمعت.
(11) في "م1" و"م2" (إن أقوم الأشياء الرجل) , والصواب ما أثبتناه , ولم يثبت محقق المطبوعة هذا الاختلاف.
(12) في "ل" (لا يعلم).
(13) في المطبوعة (ومبلغ عقله فيعمل) , وما أثبتناه من "م1" و"م2" و"ب" و"ت".
(14) في المطبوعة (ليس بأحزم من أن لا تسكن إلى جاري نعمة ولا تطمئن إليه ولا تكلفه مؤنة) , وما أثبته نقلا عن "م1" و"م2" و"ب" و"ت".

(1/85)

وقال الرابع: " ليس شىء بأروح على البدن من الرضا بالقضاء والقنوع " (1).
* وأخرج ابن أبي الدنيا عن أبي مسهر (2) , قال: " " الصمت " دعاء " (3) الأخيار " (4).
وأخرج ابن أبي الدنيا عن صعصعة بن " صوحان" (5) , قال:" الصمت رأس المروءة " (6)
* وأخرج ابن أبي الدنيا عن محمد بن النضر الحارثي (7):" كان يقال: كثرة الكلام تذهب الوقار" (8)
* وأخرج ابن أبي الدنيا عن محمد بن عبد الوهاب (الكوفي) (9) , قال:" الصمت (يجمع للرجل) (10) خصلتين: السلامة في دينه , والفهم عن صاحبه " (11).
وأخرج ابن أبي الدنيا , وأبو نعيم عن الفضيل بن عياض (12) , قال:
_________
(1) لم يرد في كتاب الصمت.
(2) واسمه عبد الأعلى بن مسهر الغساني من أهل دمشق , وكان راوية لسعيد بن عبد العزيز التنوخي وغيره من الشاميين؛ سجن في بغداد بسبب فتنة خلق القرآن , مات في غرة رجب سنة ثماني عشرة ومائتين , فأخرج ليدفن فشهده قوم كثير من أهل بغداد , انظر " طبقات ابن سعد ".
(3) في كتاب الصمت (وعاء) , وبكليهما يستقيم المعنى.
(4) أخرجه ابن أبي الدنيا في " الصمت ": (365 , برقم 699).
(5) في م1 وم2 " سرحان " , وفي "ل" ابن أبي صوحان , والصواب ما أثبته.
(6) أخرجه ابن أبي الدنيا في"الصمت " (2/ 230 رقم 704) بلفظ " الصمت حتى يحتاج إلى الكلام رأس المروءة "
(7) محمد بن النضر الحارثي يكنى أبا عبد الرحمن , وكان من أعبد أهل الكوفة. انظر " صفة الصفوة " لابن الجوزي (2/ 703,رقم 448).
(8) أخرجه ابن أبي الدنيا في"الصمت " (62, رقم: 52) ,وعزاه الزبيدي لابن أبي الدنيا في"الإتحاف ": (7/ 465).
(9) في"ل" السكوني",وفي"م1"و"م2" السكوتي, وفي "ط" الشكوني, وما أثبتناه نقلا عن كتاب الصمت لابن أبي الدنيا.
(10) سقطت كلمة " الرحل من"ط",وفي"م1"و"م2" " مجمع للمرء " , وما أثبتناه نقلا عن المطبوعة وكتاب الصمت.
(11) أخرجه ابن أبي الدنيا: (63 , برقم 55).
(12) الفضيل بن عياض أبو علي الفضيل بن عياض بن مسعود بن بشر التميمي الطالقاني الأصل كان إمامًا ثقة حجة صدوقًا ولد بخراسان بكورة أبيورد وقدم الكوفة وهو كبير فسمع الحديث من منصور بن المعتمر وغيره ثم تعبد وانتقل إلى مكة إلى أن مات بها في أول سنة سبع وثمانين ومائة في خلافة هارون , وكان ثقة ثبتًا فاضلًا عابدًا ورعًا كثير الحديث.
قال فيه ابن المبارك: " ما بقي على ظهر الأرض أفضل من الفضيل بن عياض " , وقال إبراهيم بن الأشعث: " ما رأيت أحدًا كان الله في صدره أعظم من الفضيل , كان إذا ذكر الله أو ذُكر عنده أو سمع القرآن ظهر به من الخوف والحزن, وفاضت عيناه حتى يرحمه من بحضرته",وقال سفيان بن عيينة: " ما رأيت أحدًا أخوف من الفضيل وابنه ".
ترجمته في " تاريخ الإسلام ": (ص 331) , و" العبر في خبر من غبر " للذهبي: (1/ 231 , و " سير أعلام النبلاء ": (8/ 372 , رقم: 114) , و " الطبقات الكبرى " لابن سعد: (5/ 500) , و " الجرح والتعديل ": (7/ 73 , رقم: 218) , و " ميزان الاعتدال ": (3/ 361 , رقم: 6768) , و " طبقات الحفاظ " للسيوطي: (110) , و " تهذيب التهذيب": (8/ 294 , رقم: 538) , و " التقريب ": ... (2/ 113 , رقم: 67) , و " حلية الأولياء ": (8/ 71 - 119 , رقم: 397).

(1/86)

" لا حج ولا جهاد ولا رباط أفضل من حفظ اللسان " (1).
* وأخرج أبو نعيم عن وهب بن منبه: " أن رجلا قال له: إن الناس قد وقعوا فيما وقعوا فيه , وقد حدثت نفسي ألا أخالطهم , فقال: لا تفعل , فإنه لابد للناس منك ولابد (لك) (2) من الناس لهم إليك حوائج (ولك) (3) إليهم حوائج , ولكن كن فيهم أصم سميعًا وأعمى بصيرًا سَكوتًا نَطوقًا " (4).
* وأخرج ابن أبي الدنيا وأبو نعيم عن وهيب (بن الورد) (5) , قال:
" إن العبد ليصمت فيجتمع له لبه " (6).
* وأخرج أبو نعيم عن عمر بن عبد العزيز (- رضي الله عنه -) (7) (قال) (8):
" من عد كلامه من عمله قل كلامه " (9).
_________
(1) في المطبوعة: " أشد من حبس اللسان " , وما أثبتناه هنا نقلا عن "م1" و"م2".
أخرجه ابن أبي الدنيا في " الصمت ": (349 , برقم 655) , وأخرجه أبو نعيم في الحلية (8/ 92) عن الفيض بن إسحاق بلفظ (لا حج ولا جهاد ولا رباط أشد من حبس اللسان , لو = ... = أصبحت يهمك لسانك أصبحت في غم شديد , وسجن اللسان سجن المؤمن , وليس أحد أشد غمًا ممن سجن لسانه. قال: وسمعت الفضيل يقول: تكلمت فيما لا يعنيك فشغلك عما يعنيك , ولو شغلك ما يعنيك تركت ما لا يعنيك " ا. هـ.
وعن محمد بن يزيد بن خنيس , قال: قال رجل: مررت ذات يوم بفضيل بن عياض , فقلت له أوصني بوصية ينفعني الله بها , قال: يا عبد الله أخف مكانك وأحفظ لسانك واستغفر لذنبك وللمؤمنين والمؤمنات كما أمرك " ا. هـ " الحلية " (8/ 82).
وعن إبراهيم بن الأشعث , قال: سمعت الفضيل بن عياض يقول: المؤمن قليل الكلام كثير العمل , والمنافق كثير الكلام قليل العمل , كلام المؤمن حكم , وصمته تفكر , ونظره عبرة , وعمله بر , وإذا كنت كذا لم تزل في عبادة " ا. هـ." الحلية " (8/ 82).
(2) سقطت من "ل".
(3) في "م1" و"م2" لك , وما أثبتناه نقلا عن المطبوعة.
(4) أخرجه أبو نعيم في " حلية الأولياء ": (8/ 123) , طبعة دار إحياء التراث , ولم يذكره ابن أبي الدنيا في كتاب " الصمت ".
(5) سقطت من "م1" و"م2".
(6) أخرجه ابن أبي الدنيا في " الصمت " (61 , رقم: 49) , وأخرجه أبو نعيم في " الحلية " (8/ 130) , طبعة دار إحياء التراث.
(7) سقطت من المطبوعة وما أثبتناه من "م1" وم2".
(8) زيادة من المطبوعة.
(9) أخرجه ابن أبي الدنيا في " الصمت ": (314 , رقم: 562) , وأبو نعيم في " حلية الأولياء ": (8/ 133) , وانظر " الزهد " لابن المبارك: (129).

(1/87)

* وأخرج أبو نعيم عن أبي بكر بن عياش (1)
(- رضي الله عنه -) (2) , قال: " اجتمع أربعة (من الملوك) (3): ملك فارس , وملك الروم , وملك الهند , وملك الصين , فتكلموا بأربع كلمات كأنما رمي بهن عن قوس (واحد) (4).
فقال أحدهم: أنا على (رد) (5) ما لم أقل أقدر مني على رد ما قلت "
وقال الآخر: الكلمة إذا قلتها ملكتني وإذا لم أقلها ملكتها.
وقال الآخر: لا أندم على ما لم أقل , وقد أندم على ما قلت.
وقال الآخر: عجبت لمن يتكلم بالكلمة إن (رفعت إليه) (6) ضرته , وإن لم ترفع إليه لم تنفعه " (7).
_________
(1) أبو بكر بن عياش بن سالم الأسدي الكوفي , أحد الأئمة الكبار مولى واصل بن حيان الأحدب الأسدي , من أشهر أسمائه شعبة , وقيل محمد وقيل مطرف , والصحيح كما يقول ابن الجوزي في " صفة الصفوة " أنه لا يعرف إلا بكنيته , ولد سنة 95 هـ , قال عنه أحمد بن حنبل: " ثقة ربما غلط وهو صاحب قرآن وخير " , وأخرج أبو نعيم عنه في " الحلية ": " أدنى نفع السكوت السلامة , وكفى بالسلامة عافية , وأدنى ضرر النطق الشهرة , وكفى بالشهرة بلية " , وله أقوال كثيرة أخرجها أبو نعيم في حليته ولكني اقتصرت منها على ما يفيدنا في كتابنا هذا.

ترجمته في: " تاريخ الإسلام ": (رقم: 372) , و " طبقات ابن سعد ": (6/ 386) , و " تاريخ الثقات " للعجلي: (492 , رقم: 1913) , و " الثقات " لابن حبان: (7/ 668) , و " سير أعلام النبلاء ": ... (8/ 435 , رقم: 131) , و " تهذيب التهذيب ": (12/ 34 رقم: 151) , و " حلية الأولياء ": ... (8/ 264, رقم: 423) طبعة: دار إحياء التراث, و" صفة الصفوة" لابن الجوزي: (2/ 705 , رقم: 451)
(2) أشار إليها محقق المطبوعة في الهامش , وما أثبتناه نقلا عن "م1" و"م2".
(3) في المطبوعة " ملوك " وما أثبتناه نقلا عن "م1" و"م2".
(4) في المطبوعة " واحدة " , وما أثبتناه عن "م1" و"م2".
(5) في المطبوعة " قول " , وما أثبتناه نقلا عن "م1" و"م2" , وأظنه الصواب فبه استقام المعنى واتضح , فالمعنى أنك تستطيع أن ترد ما لم تقل عن ردك ما قلت , والله أعلى وأعلم.
(6) في المطبوعة " رجعت عليه " , وما أثبتناه هنا نقلا عن "م1" و"م2".
(7) أخرجه ابن أبي الدنيا في " الصمت ": (67 , رقم: 65) بلفظ: " اجتمع أربعة ملوك فرموا رمية واحدة بكلمة واحدة , ملك الهند وملك الصين وكسرى وقيصر , قال أحدهم: أنا أندم على ما قلت ولا أندم على ما لم أقل , وقال الآخر: إني إذا تكلمت ملكتني ولم أملكها , وإذا لم أتكلم ملكتها وما ملكتني , وقال الثالث: عجبت للمتكلم إن رجعت عليه كلمته ضرته , وإن لم ترجع لم تنفعه , أنا على رد ما لم أقل أقدر مني على رد ما قلت " ا. هـ.
وأخرجه أبو نعيم في " حلية الأولياء " (8/ 144, رقم: 399 في ترجمته لعبد الله بن المبارك) , وعزاه الزبيدي في " الإتحاف " لابن أبي الدنيا: (7/ 457) , وانظر " إحياء علوم الدين " للغزالي: (3/ 96).

(1/88)

* وأخرج ابن باكويه عن أبي علي الروزبادي (1) , قال: " الحكماء ورثوا الحكمة بالصمت والفكر , فأطلق الله ألسنتهم بما ليس بينهم و (بينه) (2) " (3).
* وأخرج ابن باكويه عن إبراهيم بن أحمد بن بشار (4)
, قال: " اجتمعنا ذات يوم (فما منا) (5) أحد إلا تكلم بشيء , إلا إبراهيم بن أدهم , فإنه ساكت , فلما (تفرقت) (6) الناس عاتبته على ذلك , فقال: الكلام يظهر (خبث الرجل , وعقل الرجل) (7) , قلت: فلم نتكلم , فقال: إذا" اغتممت" (8) للسكوت أحب إلي من أن أندم للكلام " (9).
_________
(1) في "ط" الروذباري , وفي "م1" و "م2" و"ل" الروذبادي وفي المطبوعة " الروزباري
(2) في المطبوعة " وبين غيره " وما أثبتناه نقلًا عن " م1" و"م2" و"ب" و"ت".
(3) لم يرد في كتاب الصمت.
(4) في المطبوعة " إبراهيم بن نعمة , وما أثبتناه هنا نقلا عن "م1" و"م2" , وأظنه إبراهيم بن بشار الرمادي الإمام المحدث المفيد، أبو إسحاق إبراهيم بن بشار الجرجرائي ثم البصري الرمادي، صاحب سفيان بن عيينة , روى عن: ابن عيينة، وأبي معاوية، وعثمان بن عبد الرحمن الطرائفي، وعبد الله بن رجاء المكي، وعدة. حدث عنه: أبو داود في " سننه "وإسماعيل القاضي، وتمتام وغيرهم.
قال البخاري: يهم في الشيء بعد الشيء وهو صدوق، وقال ابن حبان: كان متقنًا حافظًا صحب سفيان سنين كثيرة، وقال ابن معين: ليس بالشيء، قال النسائي: ليس بالقوي " الضعفاء والمتروكين " (1/ 148)، وقال محمد بن أحمد الزريقي: كان أزهد أهل زمانه، توفي - رحمه الله تعالى - سنة أربع وعشرين ومائتين بالبصرة.
انظر عنه " الطبقات الكبرى " لابن سعد: (7/ 308) , تحقيق إحسان عباس الطبعة الأولى دار صادر 1968م, " التاريخ الصغير ": (2/ 302) , " العلل ومعرفة الرجال " لأحمد بن حنبل (3/ 438) , الناشر المكتب الإسلامي , دار الخاني - بيروت والرياض , الطبعة الأولى 1408 هـ - 1988م , تحقيق: وصي الله بن محمد عباس , " تهذيب الكمال " للمزي: (2/ 56) , الناشر: مؤسسة الرسالة - بيروت , الطبعة الأولى 1400 هـ - 1980م , تحقيق: د بشار عواد معروف , هذا والله أعلى وأعلم.
(5) في المطبوعة " فما منا من " , وما أثبته نقلا عن "م1" و"م2".
(6) في المطبوعة " تفرقت " وما أثبته هنا نقلا عن "م1" و"م2".
(7) في المطبوعة " حمق الرجل , وعقل العاقل " , وما أثبته نقلا عن "م1" و"م2".
(8) في م1 وم2 "غصصت " والصواب ما أثبته.
(9) أخرجه أبو نعيم في الحلية (8/ 18 , رقم: 394 في ترجمته لإبراهيم بن أدهم) عن إبراهيم بن بشار بلفظ: "اجتمعنا ذات يوم في مسجد فما منا أحد إلا تكلم , إلا إبراهيم بن أدهم فإنه ساكت , فقلت: لم لا تتكلم؟ فقال: الكلام يظهر حمق الأحمق , وعقل العاقل , فقلت: لا نتكلم إذا كان هكذا الكلام , فقال: إذا اغتممت بالسكوت فتذكر سلامتك من ذلل اللسان " ا. هـ.

(1/89)

* وأخرج البيهقي , وابن عساكر في تاريخه , (وابن باكويه) (1) عن بشر بن الحارث (2)
- رضي الله عنه - قال: " الصبر هو الصمت , والصمت هو الصبر ولا يكون المتكلم أورع من (الصامت) (3) إلا رجل عالم يتكلم في موضعه , ويسكت في موضعه (4) " (5).
* وأخرج ابن باكويه عن أحمد بن خلاَّد (6) عن أبيه , قال: " أدنى نفع الصمت السلامة , وأدنى ضرر (النطق) (7) الندامة , والصمت (بما) (8) لا يعني من أبلغ (الحكم) (9) , والناطق (من غير) (10) (علم غير ناج من الزلل , والصامت بما لا يعلم ليس بخارج عن الإيلاج) (11) " (12).
_________
(1) سقطت من "م1" و"م2" , وما أثبته هنا عن المطبوعة.
(2) بشر بن الحارث بن عبد الرحمن أبو نصر المروزي , ثم البغدادي , يعرف ببشر الحافي , ولد في سنة 150هـ , توفي في ربيع الأول سنة 227 هـ.
ترجمته في"تاريخ الإسلام" للذهبي (رقم: 79 , ص: 105) ,و " الطبقات الكبرى " لابن سعد ": (7/ 342) , و " الثقات " لابن حبان: (8/ 143) , و" الجرح والتعديل ": (2/ 356 رقم 1354) , و"طبقات الصوفية " للسلمي: (12 , 76 , 137) , و" طبقات الأولياء " (109 - 118) , و" تهذيب التهذيب ": (1/ 44 , رقم: 818) , و " تقريب التهذيب ": (1/ 98., رقم: 49) , و" سير أعلام النبلاء ": (10/ 469 , رقم: 153) , و " حلية الأولياء ": (8/ 296 , رقم: 437) و " صفة الصفوة ": (1/ 496 - 502 , رقم: 261).
(3) في المطبوعة " الصابر " وما أثبته نقلا عن "م1" و"م2".
(4) سقطت من "م1" و"م2" , وما أثبته من المطبوعة.
(5) أخرجه البيهقي في " شعب الإيمان ": (4/ 268 , رقم: 5051) , وأخرج أيضًا عن الحارث قال: " إذا أعجبك الكلام فاصمت, وإذا أعجبك الصمت فتكلم " ا. هـ (4/ 269 , رقم: 5052) , لم يرد في كتاب الصمت
(6) أحمد بن خلاد هو أحمد بن يوسف بن أحمد بن خلاد بن منصور بن أحمد بن خلاد، أبو بكر العطار , في تهذيب التهذيب قال عنه الحافظ ابن حجر: " روى له البخاري في خلق أفعال العباد ليس له ذكر في التواريخ وكأنه أحمد ابن خالد الخلال الذي تقدم ذكره " (1/ 25 رقم 44 في ذكر من اسمه أحمد) , وفي " التقريب " لابن حجر " أحمد بن خلاد عن يزيد بن هارون يحتمل أن يكون هو بن خالد الخلال وهو من العاشرة " (1/ 79) الناشر: دار الرشيد - سوريا , الطبعة الأولى 1406 هـ - 1986 م , وفي المطبوعة أثبت " خالد " , ولعل الاثنان صواب فقد اختلف في اسم أحمد الخلال هل هو أحمد بن خلَّاد أم أحمد بن خالد.
(7) في المطبوعة " المنطق " وما أثبتناه عن "م1" و"م2" و"ب" و"ت".
(8) في المطبوعة " عما " وما أثبتناه عن "م1" وم2".
(9) قال المحقق في المطبوعة - مطبوعة دار الكتاب -: " في "ل" و"م" الحكمة " , و"م" بالنسبة له هي "م1" هنا في تحقيقنا نحن , والحقيقة أن هذه الكلمة في "م1" ليست الحكمة بل هي الحكم , لذا فقد أثبتها كما هي.
(10) في المطبوعة " بغير " وما أثبتناه هنا عن "م1" و"م2".
(11) سقطت هذه الفقرة من المطبوعة , وما أثبتناه عن "م1" و"م2".
(12) لم يرد في كتاب الصمت.

(1/90)

* وأخرج ابن باكويه عن سهل بن عبد الله (1)
(- رضي الله عنه -) (2) قال: " يصح الأدب بكماله في هذه (الأربع خصال): (3) التوبة , و (منع) (4) النفس من الشهوات , والصمت , والخلوة ".
* وأخرج ابن باكويه (عن الأصمعي) (5) عن سفيان بن عيينه - رضي الله عنه - قال: "كان يقال: لا يكون المؤمن مؤمنًا حتى يطول صمته , ويحسن (لفظه) (6) , ويقل كذبه ويخلص ورعه ".
* وأخرج ابن باكويه عن إبراهيم بن أدهم (7) - رضي الله عنه - قال:
_________
(1) سهل بن عبد الله هو سهل بن عبد الله بن يونس بن عيسى بن عبد الله بن رفيع , وكنيته أبو محمد , أسند الحديث وأًسند عنه , مات سنة 283هـ عن عمر يقترب من الثمانين عامًا.
من أقواله: " شكر العلم العمل وشكر العمل زيادة العلم.
وقال: " لا معين إلا الله ولا دليل إلا رسول الله - صلى الله عليه وسلم - , ولا زاد إلا التقوى , ولا عمل إلا الصبر ".
وقال: " الأعمال بالتوفيق , والتوفيق من الله ومفتاحه الدعاء والتضرع ".
كان مالكيًا وكان له كلام في الصوفية , روى عن خاله محمد بن سوار , وصحبه ذي النون المصري وغيرهما.
انظر ترجمته في " طبقات الصوفية " للسلمي: (206 - 211 , رقم: 10) , و " المنتظم ": لابن الجوزي (5/ 136 رقم 306) , و " شذرات الذهب " لابن العماد الحنبلي: (2/ 182 - 184 وفيات سنة 283هـ" , و " سير أعلام النبلاء " للذهبي: (13/ 330 , رقم: 151) , و" طبقات الأولياء " لابن الملقن (232 / رقم 43) , و " طبقات المفسرين " للداوودي (1/ 210) , و " الطبقات الكبرى للشعراني ": (1/ 90) , ... و " صفة الصفوة " (2/ 884 - 883 , رقم: 645) , و " حلية الأولياء " لأبي نعيم (10/ 158 - 178 , رقم: 544).
(2) سقطت من المطبوعة.
(3) في المطبوعة " الخصال الأربع , وما أثبتناه هنا عن "م1" و"م2".
(4) في "ط" قلع.
(5) في المطبوعة " من طريق " وما أثبتناه عن "م1" و"م2".
(6) في "ط" نطقه.
(7) إبراهيم بن أدهم هو إبراهيم بن أدهم بن منصور أبو إسحاق العجلي , وقيل التميمي , البلخي الزاهد , ثقة روى عن أبيه ومالك بن دينار وغيرهما , توفي سنة 161هـ , وذكره ابن العماد في الشذرات في وفيات سنة 162 هـ.
ترجمته في "تاريخ الإسلام" للذهبي: (ص 43 , رقم: 3) , و " الثقات " لابن حبان: (9/ 24) , و" مشاهير علماء الأمصار"لابن حبان: (1/ 183 , رقم: 1455) , ط: دار الكتب العلمية - بيروت 1959م , و " طبقات الصوفية ": (13) , و " طبقات الأولياء " لابن الملقن (5 رقم 1) , و " الطبقات الكبرى " (1/ 8) , ... و" تهذيب التهذيب": (1 102 رقم 176) , و " حلية الأولياء ": (7 335 - 355 و 8/ 5 - 51 رقم 394) و " صفة الصفوة " (25/ 946 - 950 رقم 701) و " شذرات الذهب ": (1/ 255 - 256).

(1/91)

" (الخدم) (1) في المجالسة أن يكون الكلام على قدر الضرورة والحاجة مخافة الزلل , فإذا أمرت فاحكم , وإذا سألت (فأوضح) (2) , وإذا طلبت فأحسن , وإذا أخبرت فحقق , واحذر الإكثار والتخليط , (فمن أكثر) (3) كلامه كثر سقطه " (4).
* وأخرج ابن باكويه عن (ابن الحارث) (5) قال: " كان (ابن عون) (6) يسكت فَقِيْلَ له لما لا تتكلم؟ , فقال: أَوَ يَنْجُو صَاحِبُ الكَلامِ " (7).
* وأخرج البيهقي , وابن عساكر عن إسحاق بن خلف (8) - رضي الله عنه - قال:
" الورع (في النطق أشبه) (9) منه في الذهب والفضة " (10).
* وأخرج ابن أبي الدنيا , والبيهقي, وابن عساكر عن عبد الله بن أبي زكريا (11) الدمشقي
_________
(1) في المطبوعة " الحزم " وما أثبته عن "م1" و"م2".
(2) في المطبوعة " فأفصح " , ما أثبته هنا عن "م1" , و"م2" , و"ل" , و"ط".
(3) في المطبوعة "من مثر " , وما أثبته عن "م1" و"م2".
(4) في "ل" قُدِّم هذا الأثر على الذي قبله.
(5) في المطبوعة " بشر بن الحارث , وما أثبتناه عن "م1" و"م2".
(6) في "ت" ابن عروة.
(7) ابن عون هو عبد الله بن عون بن أرطبان , أبو عون المزني البصري , الحافظ للسانه , الضابط لأركانه , ذو القلب السليم , أحد الأئمة الأعلام , كان يقال له سيد القراء في زمانه , روى عن أبي وائل والكبار.
قال عنه هشام بن حسان: " لم ترى عيناي مثل ابن عون ".
وقال قرة: " كنا نعجب من ورع ابن سيرين فأنساه ابن عون ".
وقال عنه عبد الرحمن بن مهدي: " ما كان بالعراق أعلم بالسنة من ابن عون ".
وقال أبو إسحق: " هو ثقة في كل شيء ".
توفي في رجب سنة 151 هـ.
ترجمته في: " تاريخ الإسلام " (ص 460) , و " طبقات ابن سعد ": (7/ 261) ,و " الجرح والتعديل ": (5/ 130) , و " التاريخ " لابن معين: (2/ 324 رقم 3353) , و " شذرات الذهب " (1/ 230 وفيات سنة 151 هـ) و" سير أعلام النبلاء" (6 375رقم 157) , و " طبقات الفقهاء ": (90) , و " صفة الصفوة ": (2/ 793 - 795 رقم 532) و" حلية الأولياء ": (3/ 36 - 42 رقم 304).
(8) إسحاق بن خلف الزاهد ص (4) الحسن بن صالح من أهل الكوفة سكن الشام وحدث عن حفص بن غياث روى عنه أحمد بن أبي الحواري ونسبه فقال ابن سالم بن خلف.
(9) في المطبوعة " في المنطق أشد " , وما أثبتناه عن "م1" و"م2".
(10) أخرجه ابن عساكر في " تاريخ دمشق ": (8/ 205) , وفيه زيادة: " والزهد في الرئاسة أشد منه في الذهب والفضة لأنك تبذلهما في طلب الرئاسة ".
(11) عبد الله بن أبي زكريا الخزاعي , كان ثقة قليل الحديث , صاحب غزو , وكان من أهل دمشق , توفي سنة سبع عشرة ومائة في خلافة هشام بن عبد الملك , قال: وقال هشام بن عمار عن صدقة بن خالد عن ابن جابر , قال: " رأيت ابن أبي زكريا لا يغير شيبه ".

(1/92)

قال: " تعلمت الصمت (عما) (1) (لا يعنيني) (2) عشرين سنة , فما بلغت منه ما أردت" (3).
* وأخرج ابن سعد , وابن أبي الدنيا عن مورق العجلي (4) , قال: " (أمرٌ) (5) أطلبه منذ (عشرين سنة) (6) لم أقدر عليه ولست (بتارك) (7) طلبه , (قال) (8): ما هو؟ قال: الصمت عما لا يعنيني " (9).
* وأخرج ابن أبي الدنيا عن " أرطاة " (10) بن المنذر , قال: " تعلم الرجل الصمت (أربعين سنة) (11) بحصاة يضعها في فمه (ولا) (12) ينزعها إلاعند الطعام أو الشراب ... أو (النوم) (13) ".
_________
(1) في المطبوعة " مما , وما أثبتناه عن "م1" و"م2".
(2) في "ب" لا يعني.
(3) أخرجه ابن عساكر في " تاريخ دمشق " (11/ 66 رقم 4860) عن ابن أبي جملة , قال: سمعت عبد الله بن أبي زكريا قال: عالجت الصمت عشرين سنة قبل أن أقدر منه على ما أريد قال: وكان لا يغتاب في مجلسه أحد، ويقول: " إن ذكرتم الله أغناكم، وإن ذكرتم الناس تركناكم ".
وأخرجه ابن أبي الدنيا في " الصمت ": (312 , برقم 556) , بلفظ: " عالجت الصمت عما لا يعنيني عشرين سنة , قَلَّ أن أقدر منه على ما أريد , قال: وكان لا يدعُ يُغتاب في مجلسه أحد , يقول: إن ذكرتم الله أعنَّاكم , وإن ذكرتم الناس تركناكم", وانظر"الزهد" أحمد بن حنبل: (ص: 68) ,"صفة الصفوة " لابن الجوزي: (4/ 216).
(4) مورق العجلي هو مورق بن المشمرج العجلي ويكنى أبا المعتمر وكان ثقة عابدا , ذكر هـ ابن العماد في "الشذرات " وفيات سنة 101هـ (1/ 122) , وانظر ترجمته في " الطبقات الكبرى " لابن سعد , ووردت في "ط" البجلي بدلا من " العجلي.
(5) في "م1" و"م2" أمرًا.
(6) في المطبوعة " عشر سنين " , وما أثبتناه عن "م1" و"م2" و"ب" و"ت".
(7) في المطبوعة " تبارك " وأظنه خطأ مطبعي , والله أعلى وأعلم.
(8) في المطبوعة " قالوا " وما أثبتناه عن "م1" و"م2".
(9) أخرجه ابن سعد في " الطبقات الكبرى " في ترجمته لمورق العجلي , وأخرجه ابن أبي الدنيا في " الصمت " (90 - 91,رقم: 118) ,وأخرجه أحمد في"الزهد": (305) ,وابن حبان في"روضة العقلاء": (50) , ط: دار الكتب العلمية / بيروت - لبنان , والغزالي في " الإحياء ": (3/ 97) , و" الزبيدي في " الإتحاف ": (7/ 462).
(10) في م1 " أرطاي " والصواب ما أثبته.
(11) سقطت من "ب".
(12) في المطبوعة "لا" , وما أثبتناه عن "م1" و"م2" و"ط".
(13) في المطبوعة " القوم " , وما أثبتناه عن " م1" و"م2" و"ب" و"ت" , وأظنه الصواب فالمعنى به قد استقام , فالمعنى ينم عن أن هذا الرجل كان يضع في فيه حصاة , وكان لا ينزعها إلا عند الطعام حتى يستطيع أن يأكل , أو عند الشراب حتى يستطيع الشرب , أو عند النوم حنى يقدر على النوم , وعند اعتماد المعنى الذي في المطبوعة وأن الرجل كان ينزع تلك الحصاة عند القوم , فهذا سوف يضير بالمعنى فما السكوت إلا عند ملاقاة القوم فكيف به سينزعها , هذا بالطبع خطأ , هذا والله أعلى وأعلم.
أخرجه ابن أبي الدنيا في " الصمت " (92 , برقم: 436) , وانظر " الزهد " أحمد بن حنبل: 405 , وروضة العقلاء: 50 , والإحياء للغزالي: 3/ 97 , والإتحاف: 7/ 462 , والحلية: 2/ 235 ..

(1/93)

* وأخرج ابن أبي الدنيا عن شيخ من قريش , قال: " قيل لبعض العلماء إنك تطيل الصمت , قال: (إني رأيت لساني) (1) سبعًا (عقورًا) (2) " أخاف أن أخلي عنه " (3) ... (فيعقرني) (4) " (5).
* وأخرج ابن أبي الدنيا عن " وهب بن منبه " (6) , قال: " كان في بني (إسرائيل) (7) رجلان بلغت (عبادتهما) (8) أن مشيا على الماء , فبينما هما يمشيان في (البحر) (9) إذا هما برجل يمشي في الهواء , فقالا له: يا عبد الله بأي شيء أدركت هذه المنزلة؟
قال: بيسير من الدنيا فطمت نفسي " عن " (10) الشهوات وكففت لساني عما لا يعنيني ورغبت فيما دعاني إليه , ولزمت الصمت " فإن " (11) أقسمت على الله أبر قسمي , وإن سألته أعطاني " (12).
_________
(1) سقطت من المطبوعة , وما أثبتناه عن "م1" و"م2" , وهكذا ورد في كتاب الصمت لابن أبي الدنيا.
(2) في "م1" و"م2" عقورٌ.
(3) في م1 " إذا خلا عنه " والصواب ما أثبته.
(4) في المطبوعة " فيعقورني " , ولعله سهو.
(5) أخرجه ابن أبي الدنيا في " الصمت (366 , رقم: 703).
(6) في م 1 " وهب بن أبي منبه " والصواب ما أثبته.
(7) سقطت من "ب"
(8) في المطبوعة " بهما عبادتهما " , وما أثبتناه عن "م1"و "م2".
(9) في "ب" و"ل" و"ط" الحر.
(10) في م 1 " من " والصواب ما أثبته.
(11) في م 1 " فأنا " , والصواب ما أثبته.
(12) أخرجه ابن أبي الدنيا في " الصمت " (383 - 384 , رقم 754).
والله سبحانه وتعالى يبر قسم الضعفاء المتضعّفين , عن حارثة بن وهب قال: سمعت رسول الله - صلى الله عليه وسلم يقول: " ألا أخبركم بأهل الجنة؟ كل ضعيف متضعف لو أقسم على الله لأبره , ألا أخبركم بأهل النار؟ كل عتل جواظ مستكبر " أخرجه البخاري في صحيحه (4918) , ومسلم في صحيحه (2853).
والضعيف هو من نفسه ضعيفة لتواضعه وضعف حاله في الدنيا , والمستضعف المحتقر لخموله في الدنيا. قاله ابن حجر في " فتح الباري ".
قال ابن عثيمين - رحمه الله - في شرحه لرياض الصالحين: " إن الإنسان يكون ضعيفًا متضعفًا , أي لا يهتم بمنصبه أو جاهه , أو يسعى إلى علو المنازل في الدنيا , ولكنه ضعيف في نفسه متضعف , يميل إلى الخمول وإلى عدم الظهور - ليس قصد الشيخ رحمه الله الخمول الذي بمعنى الكسل وإنما الخمول عن الظهور بين براثن الشهرة وأضواء الانتشار بين الناس - لأنه يرى أن المهم أن يكون له جاه عند الله عز وجل , لا أن يكون شريفًا في قومه أو ذا عظمة فيهم , ولكن همه كله هو أن يكون عند الله سبحانه وتعالى ذا منزلة كبيرة عالية؛ ولذلك نجد أهل الآخرة لا يهتمون بما يفوتهم من الدنيا , إن جاءهم من الدنيا شيء قبلوه , وإن فاتهم شيء لم يهتموا به , لأنهم = =يرون أن ما شاء الله كان , وما لم يشأ لم يكن , وأن الأمور بيد الله , وأن دوام الحال من المحال , وأنه لا يمكن رفع ما وقع ولا دفع ما قدر إلا بأسباب الشرعية التي جعلها الله تعالى سببًا.
وقوله: " لو أقسم على الله لأبره " يعني لو حلف على شيء ليسر الله له أمره , حتى يحقق له ما حلف عليه , وهذا كثيرًا ما يقع؛ أن يحلف الإنسان على شيء ثقةً بالله عز وجل , ورجاء ثوابه فيبر الله قسمه , وأما الحالف على الله تعاليًا وتحجرًا لرحمته , فإن هذا يخذل والعياذ بالله " ا. هـ (" شرح رياض الصالحين " 2/ 136).
قلت: ومن الأسباب الشرعية التي تدفع البلاء " الدعاء " فعلى الإنسان أن يدعو ربه كثيرًا فإن لم يجب الله له مسألته التي سأله إياها قد يدفع الله عنه ضررًا قد كتبه عليه.
وضرب ابن عثيمين - رحمه الله - مثالاً لكل حالة من حالتي القسم على الله , الحالة الأولى: من يقسم على الله أملًا في رجائه وعفوه وقدرته متيقنًا من داخله أن الله قادر على كل شيء وأن إرادته بين الكاف والنون , إن أراد شيئًا فإنما يقول له كن فيكون.
وضرب مثلًا للحالة الثانية: والتي فيها يقسم الناس على ربهم تعاليًا منهم , واستبعادًا لرحمة الله جل وعلا , معجبين بأنفسهم.
يقول العلامة ابن عثيمين: " وهاهنا مثلان: المثل الأول: أن الربيع بنت النضر وهي من الأنصار , كسرت ثنية جارية من الأنصار , فرفعوا الأمر إلى رسول الله - صلى الله عليه وسلم - , فأمر النبي أن تكسر ثنية الربيع؛ لقوله تعالى (وكتبنا عليهم فيها أن النفس بالنفس) ... إلى قوله (والسن بالسن) فقال أخوها أنس بن النضر: والله يا رسول الله لا تكسر ثنية الربيع , فقال - صلى الله عليه وسلم -: " يا أنس كتاب الله القصاص " فقال: والله لا تكسر ثنية الربيع.
أقسم بهذا ليس ردًّا لحكم الله ورسوله , ولكنه يحاول بقدر ما يستطيع أن يتكلم مع أهلها حتى يعفوا ويأخذوا الدية أو يعفوا مجانًا دون دية , كأنه واثق من موافقتهم , لا ردًا لحكم الله ورسوله , فيسر الله سبحانه وتعالى فعفى أهل الجارية عن القصاص , فقال النبي - صلى الله عليه وسلم -: " إن من عباد الله من لو أقسم على الله لأبره ". وهنا لا شك أن الحامل لأنس بن النضر هو قوة رجائه بالله عز وجل , وأن الله سييسر من الأسباب ما يمنع كسر ثنية أخته الربيع. بنفسه
أما المثل الثاني: الذي أقسم على الله تألِّيًا وتعارضًا وترفعًا , فإن الله يخيب آماله , ومثاله: ذلك الرجل الذي كان مطيعًا لله عز وجل عابدًا , يمر على رجل عاص , كلما مر عليه وجده على المعصية , فقال: والله لا يغفر الله لفلان , حمله على ذلك الإعجاب بنفسه , والتحجر بفضل الله ورحمته , واستبعاد رحمة الله عز وجل من عباده.
فقال الله تعالى: " من ذا الذي يتألّى علي ألّا أغفر لفلان , قد غفرت له , وأحبطت عملك " , فانظر الفرق بين هذا وهذا ". أ. هـ (شرح رياض الصالحين 2/ 137).
فاللهم اجعلنا من الضعفاء الذين يرجون لقاءك ويحبون رؤية وجهك الكريم , ويرضون من الدنيا بالقليل , ويعملون بما أوتوا من قوة لكسب رضاك , واجعلنا ممن يعملون بسنة نبيك ومن القائمين عليها.
وعن النبي - صلى الله عليه وسلم - قال: " رب أشعث أغبر مدفوع بالأبواب لم أقسم على الله لأبره ". رواه مسلم (2622).
والأشعث هو ذلك الرجل شديد الفقر الذي لا يجد ما يدهن به شعره من زيوت وغيره , ولا يجد حتى ما يرجل به شعره , وهو عديم القيمة بالنسبة إلى الناس حتى إنه " مدفوع بالأبواب " أي: إن ذهب إلى باب أحدهم فإنه يدفع الباب في وجهه لقلة قيمته عند أولئك الناس , ولكن قد تكون له قيمة كبيرة عند الله بماذا؟ بأعماله الصالحة وتقواه, وخوفه من الله في كل الأوقات وفي جميع الأماكن , وليس من الضروري أن كل أشعث أغبر يقسم على الله فيبر الله قسمه , إذ المقياس هنا هو قدر قربه من الله وقدر ثقته بربه , ومعاملته مع ربه كيف هي , فإن حسنت أبر الله قسمه وإلا ما أبر قسمه.

(1/94)

* وأخرج ابن أبي الدنيا عن " مخلد " (1) , قال: " كان رجل من بني إسرائيل كثير الصمت , فبعث إليه ملكهم (يسأله) (2) فلم يكلمه فبعث به (معهم) (3) إلى الصيد , فقال: لعله يرى شيئا (فيخبر عن أحواله) (4) فرأوا صيدًا فصاح , (فسرّعوا) (5) إليه (طير باز) (6) فأخذه , فقال الرجل: (السكوت حسن لكل شيء) (7)
حتى للطير " (8).
* وأخرج ابن أبي الدنيا من طريق الأعمش (9)
_________
(1) في م 1 " فله " والصواب ما أثبته.
وأظنه مخلد بن الحسين ويكنى أبا محمد وكان من أهل البصرة وهو بن امرأة هشام بن حسان وكان راوية عنه وكان ثقة فاضلا فتحول فنزل بالمصيصة ومات بها سنة إحدى وتسعين ومائة في خلافة هارون.
ترجمته في " الطبقات الكبرى " (7/ 489) , و " أخبار القضاة " لوكيع (1/ 276 و 3/ 27) , و " الجرح والتعديل " (8/ 347 رقم 1365) , و " تهذيب التهذيب " (10/ 72 رقم 124) , و " تقريب التهذيب " ... (235 رقم 976) و " معرفة الرجال " لابن معين (1/ 119 رقم 581) , و " حلية الأولياء " (8/ 230 - 232 رقم 405).
(2) في المطبوعة ليسأله , وما أثبتناه عن "م1" و"م2" و"ب" و"ت".
(3) سقطت من "م1" و"م2" , وما أثبتناه عن المطبوعة.
(4) كُتبت في هامش المطبوعة , وكتب بدلا منها في المتن: " فيتكلم فخرجوا به , وما أثبتناه عن "م1" و"م2".
(5) في المطبوعة " فسرحوا " , وما أثبتناه عن "م1" و"م2".
(6) أشار إليها ناسخ "م2" وكتبها في الهامش.
(7) في المطبوعة " السكوت لكل شيء جيد " , وما أثبتناه عن "م1" و"م2" , وأشار محقق مطبوعة دار الكتب أن كلمة " جيد " سقطت من "م1" , ولكنها لم تسقط بل العبارة مختلفة تمامًا ..
(8) أخرجه ابن أبي الدنيا في " الصمت ": (324 , رقم 591) عن مخلد بلفظ: " كان رجل من بني إسرائيل كثير الصمت، فبعث إليه ملكهم، فسأله، فلم يكلمه، فبعث به معهم إلى الصيد، فقال: لعله يرى شيئا فيتكلم، فخرجوا به فرأوا صيدا فصاح، فسرحوا عليه طير باز فأخذه، فقال الرجل: السكوت لكل شيء جيد حتى للطير ".
(9) الأعمش هو سليمان بن مهران الأعمش , الإمام أبو محمد الأسدي الكاهلي مولاهم الأعمش , روى عن ابن أبي أوفى وأبي وائل والكبار , وكان محدث الكوفة وعالمها.
ولد سنة 61 هـ وتوفي في ربيع الأول سنة 148 هـ.
قال عنه ابن المديني: " للأعمش نحو ألف وثلاثمائة حديث ".
وقال ابن عيينة: " كان أقرأهم لكتاب الله وأعلمهم بالفرائض وأحفظهم للحديث ".
وقال يحيى القطان: " هو علّامة الإسلام ".
ترجمته في " تاريخ الإسلام " (141 هـ - 160 هـ ص 161) , و " التاريخ الكبير " (4/ 37 رقم 1886) و " التاريخ " لابن معين (2/ 234 رقم 1570) , و " طبقات ابن سعد ": (6/ 342) , وتذكرة الحفاظ " (1/ 154) , و" الوافي بالوفيات " للصفدي: 15/ 429 رقم 583) , و" (وفيات الأعيان ": (2/ 400) , و" سير أعلام النبلاء": للذهبي (6/ 226) , و"حلية الأولياء"لأبي نعيم (5/ 44 - 57 رقم 388).

(1/96)

عن إبراهيم (1) قال: " كانوا يجلسون فأطولهم سكوتا , أفضلهم في أنفسهم " (2).
* وأخرج ابن أبي الدنيا عن يحيى بن أبي كثير (3)
, قال: " خصلتان إذا " رأيتهما " (4) في الرجل فاعلم أن ما ورائهما خير منهما , إذا كان (حابسًا لسانه محافظًا على صلاته) " (5)
* وأخرج ابن أبي الدنيا عن أبي سلمة (الصنعاني) (6) " عن كعب " , قال:
" قلة (النطق) (7) حكم عظيم , فعليكم بالصمت , فإنه " رعَّة " (8) حسنة
_________
(1) إبراهيم هو إبراهيم بن يزيد بن قيس بن الأسود أبو عمران النخعي الكوفي فقيه العراق , من كبار الأئمة , أدرك جماعة من الصحابة منهم: أبو سعيد الخدري , وعائشة - رضي الله عنها - أمي أم المؤمنين حيث رآها وهو صغير.
روى عن الأعمش والشعبي وحماد بن أبي سلمة وأبو إسحاق الشيباني وغيرهم.
توفي بالكوفة سنة 95 هـ وقيل سنة 96 هـ وهو ابن تسع وأربعين سنة وقيل ابن نيف وخمسين سنة , وقال ابن عون " مات إبراهيم وهو ما بين الخمسين إلى الستين.
انظر عنه " الطبقات لابن سعد ": (6/ 270) , و " التاريخ الكبير ": (1/ 333 , رقم: 1052) , و"الجرح والتعديل " (2/ 144 رقم 473) , و " تهذيب التهذيب " (1/ 177 رقم 352) , و " تقريب التهذيب " (1/ 46 رقم 301) , و " سير أعلام النبلاء " (4/ 520 رقم 213) , و " الوافي بالوفيات " ... (6/ 169 رقم 2622) , و " شذرات الذهب " (1/ 111 وفيات سنة 95 هـ) , و " صفة الصفوة " ... 2/ 662 - 663 رقم 412) , و " حلية الأولياء " (4/ 191 - 209 رقم 374).
(2) أخرجه ابن أبي الدنيا في " الصمت " (338 , رقم: 624) , وأبو نعيم في " الحلية " (4/ 196) في ترجمته لإبراهيم النخعي.
(3) في المطبوعة " يحيى بن أبي زكريا , وما أثبتناه عن "م1" و"م2" و"ل" و"ط" , وورد في كتاب الصمت لابن أبي الدنيا ان راوي الحديث هو يحيي بن أبي كثير وليس يحيى بن أبي زكريا.
يحيى بن أبي كثير صالح بن المتوكل وقيل اسم أبيه يسار , وقيل نشيط , وقيل دينار الطائي , كان من أهل البصرة وتحول إلى اليمامة , يكنى أبا نصر.
قال عنه أيوب السختياني: " ما بقي على وجه الأرض مثل يحيى بن أبي كثير " , وقال عنه عامر بن يساف: " كان يحيى بن أبي كثير حسن الثياب حسن الهيئة , ومات ولم يترك إلا ثلاثين درهمًا كفنوه بها " , , روى عن: أنس , وأبي أمامة الباهلي , وابن أبي أوفى وغيرهم , روى عنه: الأوزاعي وهشام الدستوائي , اختلف في تاريخ وفاته فقال الذهبي في الشذرات سنة (129 هـ) , وكذلك ابن الجوزي في " صفة الصفوة " , وقال ابن الجوزي أيضًا نقلًا عن أبي نعيم والفضل بن دكين أنه توفي سنة (132 هـ).
انظر عنه " تاريخ الإسلام " (121 - 140 هـ ص 297) , و " التاريخ لابن معين " (2/ 652 رقم 4262 و 4758) , و " ميزان الاعتدال " (4/ 402) , و " تهذيب التهذيب " (10/ 268) , و " الطبقات الكبرى " لابن سعد (5/ 555) , و " سير أعلام النبلاء " (6/ 27 رقم 9) , و " شذرات الذهب " (1/ 176 وفيات سنة 129 هـ) ,و " حلية الأولياء" (3/ 63 - 71 رقم 310) , و" صفة الصفوة " (2/ 891 - 892 رقم 657)
(4) في م 1 " رأيتهم " والصواب ما أثبته.
(5) أخرجه ابن أبي الدنيا في " الصمت " (316 - 317 رقم 569) , وفي المطبوعة " حابسًا للسانه محافظًا لصلاته
(6) في "م1" و"م2" الصماعاني , والصواب ما أثبتناه.
(7) في المطبوعة " المنطق " , وما أثبتناه عن "م1" و"م2".
(8) وردت في " الصمت " (الرعة): هي ما يظهر من الخَلَق. انظر لسان العرب.

(1/97)

وقلة " وزر" (1) وخفة من الذنوب " (2).
* وأخرج أبو نعيم عن مروان بن محمد , قال: " قيل لإبراهيم بن أدهم: إن فلانًا يتعلم (النحو) (3) , فقال: هو إلى أن يتعلم الصمت أحوج " (4).
* وأخرج الخرائطي في مكارم الأخلاق عن أبي الدرداء (5) , قال:
" تعلموا الصمت كما (تتعلمون) (6) الكلام " فإن الصمت حكم عظيم , وكن إلى أن " تسمع " (7) أحرص منك إلى أن تتكلم , ولا تتكلم في شيء لا يعنيك" (8).
_________
(1) في م 1 و"م2" (درف) , والصواب ما أثبته. والوزر: الحمل والثقل ويرد في أحاديث النبي - صلى الله عليه وسلم - بمعنى: الإثم والذنب.
(2) أخرجه ابن أبي الدنيا في " الصمت " عن محمد بن إدريس، حدثنا أبو النضر الدمشقي، حدثنا إسماعيل بن عياش، عن أبي سلمة الصنعاني، عن كعب به (318 , رقم: 574) , وأخرجه أبو نعيم في " الحلية " ... (6/ 23) و (5/ 313) عن عبد الله بن محمد بن جعفر ثنا محمد بن سهل ثنا عبد الله بن عمر ثنا عبد الرحمن بن مهدي ثنا إسماعيل بن عياش عن أبي سلمة الصنعاني عن كعب بلفظ " قلة المنطق حكمة فعليكم بالصمت فإنه رعة حسنة وقلة وزر وخفة من الذنوب فأحصوا باب الحكيم فإن بابه الصبر , وإن الله تعالى يبغض الضحّاك من ... غير عجب والمشّاء إلى غير أرب , ويحب الوالي الذي يكون كراع لا يغفل عن رعيته , واعلموا أن كلمة الحكمة ضالة المسلم , وعليكم بالعلم قبل أن يرفع , وإنّ رفعَه قلة رواته ". ورواه أبو نعيم مرتين مرة بلفظ " رعة حسنة", والأخرى بلفظ " زرعة " , وكلاهما صواب.
(3) سقطت من المطبوعة , وما أثبتناه من "م1" و"م2" , فلعله سهو من محقق مطبوعة دار الكتاب
(4) أخرجه أبو نعيم في " الحلية " (8/ 16 في ترجمته لإبراهيم بن أدهم رقم 394) ولم يرد في الصمت.
(5) أبو الدرداء هو عويمر بن عبد الله وقيل ابن ثعلبة , الأنصاري الخزرجي , وقيل: عويمر بن قيس بن زيد , أسلم بعد بدر وولي قضاء دمشق لمعاوية بن أبي سفيان في خلافة عثمان , توفي سنة 32 هـ.
ترجمته في " الاستيعاب " (4/ 59 - 60) , و " الطبقات الكبرى " لابن سعد (7/ 391 - 393) , و " أسد الغابة " (5/ 185) , و " الإصابة " (3/ 45 رقم 6117) , و " تهذيب الكمال " (2/ 1068) , و " صفة الصفوة " (1/ 250 - 258 رقم 76) , و " حلية الأولياء " (1/ 195 - 212 رقم 35) , و " شذرات الذهب " (1/ 40 في وفيات سنة 32 هـ).
(6) في "ل" تعلمون , وفي "م1" و"م2" تعلموا , والصواب ما أثبتته المطبوعة وأثبته هنا.
(7) في م 1 وم 2 " تهرم " , وفي "ل" تستمع.
(8) أخرجه الخرائطي في " مكارم الأخلاق ": (372) , وفي مكارم الأخلاق أيضًا أخرج الخرائطي عن عمر بن الخطاب: " لا تتكلم فيما لا يعنيك، واعتزل عدوك، واحذر صديقك إلا الأمين، والأمين من يخاف الله ".
وأخرجه أبو نعيم في " الحلية ": (1/ 58) عن عمر بن الخطاب بلفظ: " لا تعترض فيما لا يعنيك واعتزل عدوك واحتفظ من خليلك إلا الأمين فإن الأمين من القوم لا يعادله شيء , ولا تصحب الفاجر فيعلمك من فجوره ولا تفش إليه سرك واستشر في أمرك الذين يخشون الله عز وجل " انظر " كنز العمال ": (9/ 25570).
وقد حذر العلماء من التحدث فيما لا يعني الإنسان , وانتشر تحذيرهم في كتب الرقائق , فعن عبد الله بن عمرو بن العاص , قال: " كان يقال دع ما لست منه في شيء ولا تنطق فيما لا يعنيك واخزن لسانك كما تخزن ورقك ". أخرجه أبو نعيم في " الحلية ": (1/ 264).
وكان السلف الصالح يعاقبون أنفسهم إن تكلموا فيما لا يعنيهم, فها هو حسان بن أبي سنان يعاقب نفسه بصوم سنة, عن عبد الجبار بن النضر السلمي , قال: " مر حسان بن أبي سنان بغرفة , فقال: مذ كم بنيت هذه , قال: ثم = =رجع إلى نفسه , فقال: وما عليك مذ كم بنيت تسألين عما لا يعنيك فعاقبها بصوم سنة ". " حلية الأولياء ": ... (3/ 108 - 109).
وممن وبّخ نفسه رياح القيسي , عن مالك بن ضيغم عن أبيه , قال: " جاءنا رياح القيسي يسأل عن أبي بعد العصر , فقلنا: هو نائم , فقال: أنوم بعد العصر؟ هذه الساعة؟ هذا وقت نوم؟ ثم ولى فأتبعناه رجلًا , فقلنا: الحقه , فقل: نوقظه لك , قال: فجاء بعد المغرب , فقلنا: أبلغته؟ قال: هو كان أشغل من أن يفهم عني , أدركته وهو يدخل المقابر وهو يوبخ نفسه , أقلت أي نوم هذا؟ لينم الرجل متى شاء تسألين عما لا يعنيك , أما إن لله ... عز وجل علىّ عهدا لا أنقضه فيما بيني وبينه أبدًا؛ أن لا أوسدك النوم حولًا , قال: فلمّا سمعت منه هذا تركته وانصرفت ". (حلية الأولياء): (6 167 - 168).
لم يرد في الصمت.

(1/98)

* وأخرج الديلمي (1) في مسند الفردوس عن أنس بن مالك - رضي الله عنه - قال:
" قال رسول الله - صلى الله عليه وسلم -:
" العبادة عشرة أجزاء: تسعة منها في الصمت , والعاشرة كسب (اليد) (2) من الحلال ".
* وأخرج الديلمي عن ابن عباس - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم-: " العافية عشرة أجزاء: تسعة منها في الصمت, (والاعتزال عن الناس) (3) " (4).
_________
(1) الديلمي هو شهردار بن شيرويه بن شهردار بن شيرويه الديلمي الحافظ المحدث الشافعي أبو منصور , أبوه أبو شجاع الديلمي شيرويه بن شهردار بن شيرويه بن فناخسرو الهمذاني الحافظ صاحب كتاب الفردوس وتاريخ همذان.
قال ابن السمعاني عن الديلمي الابن: " كان حافظًا عارفًا بالحديث فهمًا عارفًا بالأدب ظريفًا سمع أباه وعبدوس بن عبد الله وطائفة , وأجاز له أبو بكر بن خلف الشيرازي , وعاش خمسًا وسبعين سنة , خرّج أسانيد لكتاب والده المسمى بالفردوس في ثلاث مجلدات , ورتبه ترتيبًا حسنًا وسماه الفردوس الكبير ".
توفي سنة 558هـ.
ترجمته في " سير أعلام النبلاء" 20/ 375 رقم 255) ,و" العبر" (3/ 29) , و" شذرات الذهب " (4/ 182 , وفيات سنة 558 هـ).
أما ترجمة الديلمي الأب ففي " تذكرة الحفّاظ " (4/ 1259)، " طبقات الشافعية " للسبكي (7/ 111)، " النجوم الزاهرة " (5/ 211)، " وشذرات الذهب " (4/ 23).
(2) في "م1" و"م2" إليه , والصواب ما أثبتته المطبوعة وما أثبتناه , وفي "ل" سقط من قوله: " كسب " إلى قوله " تسعة منها من الصمت " من الحديث التالي.
(3) في المطبوعة: " والعاشرة الاعتزال عن الناس " , وما أثبتناه عن "م1" و"م2".
(4) أخرجه الألباني في السلسلة الضعيفة والموضوعة: (3927) , وقال: " ضعيف جداً رواه السلفي في " الطيوريات " (204/ 1) عن يوسف بن سعيد ابن مسلم: أخبرنا موسى بن أيوب النصيبي: أخبرنا يوسف بن السفر، عن عبد الرحمن بن عبد الله، عن عطاء، عن ابن عباس مرفوعاً , قلت: وهذا إسناد واه بمرة؛ يوسف بن السفر؛ متروك متهم بالكذب والوضع. وأخرجه الديلمي (2/ 310) من طريق محمد بن عمر بن حفص: حدثنا إسحاق بن الفيض: حدثنا أحمد بن جميل، عن السلمي، عن الخطاب، عن داود بن سريج، عن ابن عباس به , قلت: وهذا إسناد مظلم؛ لم أعرف أحداً منهم " أ. هـ.

(1/99)

* (وفي التذكرة الحمدونية) (1) , قال علي (- كرم الله وجهه -) (2): " بكثرة الصمت تكون الهيبة " (3).
* وقال عمرو بن العاص - رضي الله عنه -: " الكلام كالدواء إن أقللت منه نفع , وإن أكثرت منه قتل " (4).
* وقال علي (- كرم الله وجهه -) (5):
" إذا تم العقل نقص الكلام " (6).
* وقال بعضهم: " الصمت مفتاح السلامة " (7).
* قيل: " كان بهرام جور قاعدًا ليلة تحت شجرة , فسمع فيها صوت طائر فرماه فأصابه فقال: ما أحسن حفظ اللسان بالطائر والإنسان؛ لو حفظ (هذا) (8) لسانه ما هلك " (9)
* قيل: " سمع (بقراط رجلا) (10) يكثر (الكلام) (11) , فقال (له: يا هذا) (12) إن البارئ - عز وجل - جعل للإنسان لسانًا واحدًا وأذنين ليكون ما يسمع أكثر مما يقول " (13).
_________
(1) سقطت من "م1" و"م2" , وما أثبتناه عن المطبوعة.
(2) في المطبوعة " رضي الله عنه " , وما أثبتناه نقلا عن "م1" و"م2".
(3) أخرجه الأبشيهي في " المستطرف في كل فن مستظرف " (1/ 188) , الناشر: دار الكتب العلمية - بيروت , الطبعة الثانية 1986 م , تحقيق د. مفيد محمد قميحة.
(4) أخرجه الأبشيهي في " المستطرف " (1 188).
(5) سقطت من "ل" وفي المطبوعة " رضي الله عنه ".
(6) " المستطرف " للأبشيهي: (1/ 186) , وأخرجه أبو الفضل النيسابوري في " مجمع الأمثال (2/ 453) , الناشر: دار المعرفة - بيروت , تحقيق: محمد محيي الدين عبد الحميد.
(7) ذكره الراغب الأصبهاني في " محاضرات الأدباء ": باب في الحث على تدبر الكلام بلفظ: " قيل لبعضهم: الصمت مفتاح السلامة , فقال: ولكنه قفل الفهم ".
وذكره الوطواط في " غرر القصائد الواضحة ": الباب الخامس / الفصل الأول بنفس اللفظ السابق.
وذكره ابن حمدون في " التذكرة الحمدونية " الباب الرابع في محاسن الأخلاق ومساوئها.
(8) سقطت من المطبوعة , وما أثبتناه عن "م1" و"م2" , وأظنه الصواب فبه اكتمل المعنى , والله تعالى أعلى وأعلم
(9) ذكره الأبشيهي في " المستطرف " (1/ 188).
(10) في "م1" و"م2": " سمع البقراط رجل ", وما أثبتناه عن المطبوعة.
(11) في المطبوعة " كلامه " , وما أثبتناه عن "م1" و"م2".
(12) سقطت من المطبوعة , وما أثبتناه عن "م1" و"م2".
(13) أخرجه الراغب الأصفهاني في " محاضرات الأدباء " فصل في الحث على ازدياد السماع على المقال

(1/100)

* وفي " الطيوريات " (1) (عن) (2) الفضيل بن عياض , (قال) (3):
" ما (نؤمن) (4) على المتكلم من الآفات ".
* وقال عبد الله بن المبارك (5):
""أدَّبْتُ" (6) نفسي فما وجدت لها ... من بعد تقوى الإله "من أدب" (7)
في كل"حالاتها" (8) وإن"قصرت" (9) ... أفضل من (صمتها) (10) عن الكذب
"وعيب" (11) الناس إن (عيبهم) (12) ... حرمها ذو الجلال في الكتب
" قلت لها طائعًا وأكرهها ... الحلم والعلم زين"ذي" (13) حسب " (14)
_________
(1) في م1 وم 2 " الطوريات " والصواب ما أثبته.
(2) في "ل" و"ط" (من).
(3) سقطت من "ل".
(4) في المطبوعة " يؤمن " , وما أثبتناه عن "م1" و"م2".
(5) في المطبوعة زيادة " رحمه الله تعالى ".
(6) في " تاريخ الإسلام " و " سير أعلام النبلاء " وكلاهما للذهبي " جربت ".
(7) في المصدرين السابقين " كالأدب ".
(8) في م 1 وم 2 " حال لا ثناء " ولم ترد أبدًا بهذا اللفظ إلا عند السيوطي.
(9) في " تاريخ الإسلام " و " سير أعلام النبلاء " " كرهت ".
(10) في "م1" و"م2" صمته , والصواب ما أثبتناه.
(11) في المصدرين السابقين " أو غيبة " , وفي كتاب الصمت " وغيبة " وكذا في المطبوعة.
(12) في المطبوعة " غيبتهم ".
(13) في م 1 " ذي " وفي م 2 " ذو الحسب " , وفي المطبوعة " ذي الحسن " وهي خطأ بالطبع فهي تخالف قافية الأبيات , والصواب ما ورد في م1 وما أثبته.
(14) البيت غير موجود في " تاريخ الإسلام " , و " سير أعلام النبلاء " , وتاريخ دمشق " , و " الصمت " , وفي المطبوعة " زين ذي الحسن ".

(1/101)

إن كان من فضة كلامك يا ... نفس فإن السكوت من ذهب" (1)
* وقال منصور بن إسماعيل الفقيه: (أخرج) (2) البيهقي في " شعب الإيمان ":
" الخير (أجمعه) (3) في السكو ... ت وفي ملازمة البيوت
فإذا تأتّى ذا وذا ... لك فاقتنع بأقل القوت " (4).
* وقال آخر (5):
قالوا نراك "تطيل الصمت" (6) قلت لهم ... ما طول صمتي من عىًّ ولا (خرسِ) (7)
الصمت أحمد في الحالين عاقبة ... عندي وأحسن "بي (من) (8) منطق شكس" (9)
قالوا فأنت مصيب (لست) (10) ذا خطأ ... فقلت "ماذا أردتني وجه مفترس" (11)
_________
(1) " تاريخ الإسلام " (181 - 190هـ , ص 243) , و" سير أعلام النبلاء ": (8/ 416) وأخرجه ابن أبي الدنيا في " الصمت " (384 , رقم 756).
(2) في المطبوعة " أخرجه " , وما أثبتناه عن "م1"و "م2".
(3) في المطبوعة " أجمعه " وما أثبتناه عن "م1" و"م2".
(4) أخرجه البيهقي في شعب الإيمان (4877) , ولم أقف عليه في " الصمت ".
(5) وردت هذه الأبيات في " عقلاء المجانين " لابن حبيب النيسابوري في ترجمته لآسية البغدادية دون ذكر قائلها , وإنما وردت على لسان آسية بعد أن دخلت على عبد الله بن طاهر ولزمت الصمت خمسة أيام , فقال لها عبد الله: أخرساء أنت؟ ما لك لا تنطقين؟ قالت: لا ولكني أقول من البسيط "الأبيات ", وفي "الصلة" لابن بشكوال (429 - 430) ط: الهيئة 2008م منسوبة.
(6) في "م1" و"م2" السكوت , في " عقلاء المجانين " (طويل الصمت) , وما أثبتناه عن المطبوعة.
(7) في "م1" و"م2" خرسي , والصواب ما أثبتناه.
(8) في المطبوعة " من ذي " , وما أثبتناه عن "م1" و"م2".
(9) في م1 وم 2 " من منطقي شكسي " والصواب ما ورد في " عقلاء المجانين " وهو ما أثبته.
(10) في "م1" و"م2" ليس , وما أثبتناه عن المطبوعة.
(11) في المطبوعة و" عقلاء المجانين " (فقلت هاتوا أروني وجه معتبسي " , وما ورد في المخطوط أوضح.

(1/102)

(أأفرش) (1) البرّ فيمن ليس يعرفه؟ ... "أم أنثر" (2) الدر "بين" (3) العمي في الغلس؟
* وأخرج ابن (النجار) (4) في " تاريخه " من طريق أبي حاتم محمد بن حبان البستي (5) , قال: " أنشدني محمد بن (عبد) (6) الله الزنجي (بن) (7) البغدادي - رحمه الله تعالى - برحمته: ... (شعر)
" أنت من الصمت (آمن) (8) الزلل ... ومن كثير الكلام في وجل
لا تقل القول ثم تتبعه ... يا ليت ما كنت قلت لم أقل " (9)
_________
(1) في المطبوعة " أأنشر " وما أثبتناه عن "م1" و"م2".
(2) في م 2 " أأنثر " وكلاهما صحيح.
(3) في م 1 وم 2 " فبز " , والصواب ما أثبته , ولم أقف عليه في كناب "الصمت ".
(4) في "م1" و"م2" ابن أبي البخاري , وما أثبتناه عن المطبوعة هو الصواب , فنم المعروف أن صاحب التاريخ هو ابن النجار.
(5) ابن حبان البستي العالم الحبر محمد بن حبان بن أحمد بن حبان بن معاذ التميمي البستي الشافعي صاحب الصحيح, من أوعية العلم في الحديث والفقه واللغة والوعظ , توفي ببست في شوال 345هـ , قال عنه الخطيب " كان ثقة نبيلا " , وقال ابن السمعاني: " كان إمام عصره تولى قضاء سمرقند مدة وتفقه به الناس ثم عاد إلى نيسابور وبنى بها خانقاه , ثم رجع إلى وطنه وانتصب بها لسماع مصنفاته إلى أن توفي ليلة الجمعة لثمان بقين من شوال ".
انظر عنه " شذرات الذهب " (3/ 16)
(6) في المطبوعة: "عبيد " وما أثبتناه عن م1 وم2.
(7) سقطت من "م1" و"م2".
(8) في المطبوعة " آمن من " , وما أثبتناه عن " م1" و"م2" و"ب" و"ت".
(9) أخرجه محمد بن حبان البستي في " روضة العقلاء ونزهة الفضلاء " (1/ 46) تحقيق محمد محيي الدين بن عبد الحميد , طبعة دار الكتب العلمية - بيروت سنة 1397 هـ / 1977م.
وفي نفس الكتاب عن الأوزاعي , قال: " ما بلى أحد في دينه ببلاء أضر عليه من طلاقة لسانه " وعن خالد بن الحارث قال: " السكوت زين للعاقل وشين للجاهل " ولم أقف عليه في كتاب "الصمت ".

(1/103)

" وأخرج ابن النجار (1) من طريق ثعلب , قال: " (حدثنا) (2) محمد بن سلام
الجمحي , قال: قال صالح بن "جناح" (3):
إن أعظم الناس بلاءً , وأدومهم عناءً , وأطولهم سقمًا , (من ابتلي لسانًا مطلقًا وفؤادًا منطبقًا) (4) , (فهو) (5) لا يحسن أن ينطق ولا يقدر أن يسكت
أقلل كلامك واستعذ من شره ... إن البلاء ببعضه مقرون
واحفظ لسانك (واحترز) (6) من (غيه) (7) ... حتى يكون كأنه مسجون
"وكّل" (8) فؤادك باللسان وقل له ... إن الكلام عليكما موزون " (9)
_________
(1) ابن النجار أظنه الإمام العالم الحافظ البارع محدث العراق مؤرخ العصر محب الدين أبو عبد الله محمد بن محمود بن حسن بن هبة الله بن محاسن البغدادي، ابن النجار. مولده في سنة ثمان وسبعين وخمس مائة " , توفي في خامس شعبان سنة ثلاث وأربعين وست مائة. له من الكتب غير " ذيل تاريخ بغداد " , و " القمر المنير في المسند الكبير " فذكر كل صحابي وما له من الحديث، وكتاب "كنز الإمام في السنن والأحكام"، وكتاب " المؤتلف والمختلف " ذيل به على الأمير ابن ماكولا، وكتاب " المتفق والمفترق ". ترجمته في: " قلائد الجمان " لابن الشعار: (6/ 424) منشورات معهد العلوم العربية والإسلامية , فرانكفورت1990. " طبقات الشافعية " للسبكي: (8/ 98) تحقيق: عبد الفتاح محمد الحلو , ومحمود محمد الطناحي , ط: عيسى البابلي , القاهرة 1964/ 1974. , و" البداية النهاية " لابن كثير: (13/ 169) , و" تذكرة الحفاظ " للذهبي: (4/ 212 - 214) , و" العبر " للذهبي: (5/ 180) تحقيق: صلاح الدين المنجد وآخرين - الكويت 1960 - 1966. , ... و"مفتاح السعادة " لطاش كبرى زادة: (1/ 211) ,و" معجم الأدباء" لياقوت الحموي: (6/ 1644 - 2645).
(2) في "ل" أنبأنا.
(3) في م1 وم 2 وردت " ضاح " والصواب ما أثبته.
(4) في المطبوعة " من ابتلي بلسان مطلق , وفؤاد مطبق " , وما أثبتناه عن "م1" و"م2".
(5) في "ب" وهو.
(6) في "ل" (واحفظه) , وفي المطبوعة (واحترس) , وما أثبتناه عن "م1" و"م2".
(7) في "ل" عيبه.
(8) في م 1 وم 2 وردت " وقل " والصواب ما أثبته.
(9) لم أقف عليه في الصمت , أخرجه ابن عبد البر القرطبي في " بهجة المجالس " في باب " حمد الصمت وذم المنطق ", وأخرجه ابن حبان في روضة العقلاء ونزهة الفضلاء ", وأخرجه الراغب الأصفهاني في " محاضرات الأدباء ومحاورات الشعراء والبلغاء " باب " تفضيل الصمت " وذكر قبله حديث النبي - صلى الله عليه وسلم -: "رحم الله عبداً صمت فسلم أو قال خيراً فغنم " وعلق قائلًا: " فجعل الصمت أفضل لأن السلامة أصل والغنيمة فرع " ثم ذكر البيت الأول فقط , أما ابن عبد البر وابن حبان فقد ذكرا بيتًا رابعًا وهو:
فزناه وليك محكمًا ذا قلة ... إن البلاغة في القليل تكون

(1/104)

* وقال " الخطفي جد جرير" (1):
" عجبت لإزراء (الفتى) (2) بنفسه ... وصمت الذي كان بالقول أعلما
وفي الصمت ستر (للعيى) (3) وإنما ... فضيحة لب المرء أن يتكلما " (4)
* وقال آخر:
" استر العي" (5) ما استطعت بصمت ... إن في الصمت راحة للصموت
واجعل الصمت إن عييت جوابًا ... ربَّ قول جوابه (في) (6) السكوت " (7)
_________
(1) في م 1 وم 2 " أبو الربيع السرقسطي " , وفي المطبوعة وردت " أبو الربيع السقرقسطي " والصواب ما أثبته.
(2) في "ل" المعي " , وفي "ط" الغبي , وكتب على هامشها تعليقًا على كلمة بنفسه: " لعله: " بنطقه ".
(3) في "م1" و"م2" (للفتى).
(4) لم أقف عليه في " الصمت " , انظر " البيان والتبيين " (1/ 220) , و " عيون الأخبار " (1/ 175 , 2/ 275 " , و " العقد الفريد " (2/ 266) , و " بهجة المجالس " (1/ 62) , و " معجم الأدباء " (1/ 29) , و " تاريخ بغداد " (14/ 248) (دون نسبة) , ونسب البيتان في " الموشى " للخطفي بن بدر , وأعقب البيتين بقوله: " والعرب تقول: عيّ صامت خير من عيّ ناطق ".
وكل من ورد عنده البيتين وردا بلفظ:
عجبت لإزراء العيّ بنفسه ... وصمت الذي قد كان بالحقّ أعلما
وفي الصّمت سترٌ للعيّ وإنّما ... صحيفة لبّ المرء أن يتكلّما
(5) في م 1 وم 2 " أسفًا لفي " , والصواب ما أثبته نقلا عن المطبوعة.
(6) سقطث من المطبوعة , وما أثبتناه نقلا عن "م1" و"م2".
(7) ورد البيتين في " الموشي " بلفظ " استر النفس " , وفي كل من " روضة العقلاء " ,و " لباب الآداب " لأسامة ابن منقذ " استر العيّ " (277)

(1/105)

* وقال (أبو) (1) النجم: هلال بن مقلد بن سعد المؤدب (2):
" قالوا سكوتك حرمان فقلت لهم ... ما قدر الله يأيني بلا طلب
(وإذ) (3) يكون كلامي حين أنشره ... من اللجين لكان الصمت من ذهب" (4)
* وقال عبد الملك الشركسي (أورده) (5) الفاكهي (6) في شرح الأربعين:
إذا ما "اضطررت" (7) إلى كلمة ... فدعها وباب السكوت أقصد
(ولو) (8) كان نطقك من فضة ... لكان سكوتك من عسجد " (9)
_________
(1) سقطت من "م1" و"م2".
(2) هلال بن مقلّد بن سعدٍ اليعقوبي أبو النجم المؤدب، روى عنه أبو بكر بن كامل شيئاً من شعره في معجم شيوخه، ومن شعره:
إذا ما وسَّع اللهُ ... على الإنسان في الرزق
فما يصنع بالأسفا ... ر لولا كثرة الحُمق
(3) في المطبوعة " ولو " , وقال في هامش تحقيقه أنها في "م1" " وإذا " وهي في "م1" وإذ " وكذلك في "م2".
(4) ورد البيتين في " الوافي بالوفيات " في ترجمة " هلال بن مقلد " مع تغيير طفيف حيث جعل " وإذ " في بداية البيت الثاني " ولو " , وأورد ابن عبد البر البيت الأخير على لسان ابن في " بهجة المجالس وأنس الجالس " , ولم أقف عليه في " الصمت ".
(5) سقطت من "م1" و"م2" , وما أثبتناه عن المطبوعة.
(6) في المطبوعة " الشريشي " , وفي "ل" السريسي , وما أثبتناه عن "م1" و"م2". لم أقف على ترجمته , وهذه الأبيات والتي قبلها لم يرد قائلها في "ط" بل صدَّر الأبيات بقوله " قال آخر ".
(7) في م 2 " اضرت ".
(8) في المطبوعة " فلو " , وما أثبتناه عن "م1" و"م2".
(9) لم أقف على هذه الأبيات و " العسجد هو الذهب " ويقال أنه اسم جامع للجوهر كله من الدر والياقوت.

(1/106)

* (وقال آخر) (1):
الصمت فالزم ولا تنطق بلا سبب ... إن (المقلل) (2) بالإكثار في تعب
وإن ظننت بأن القول من ورق ... فاستيقن الصمت من ذهب " (3)
* (وقال) (4) أبو الحسن المروزي (5):
" لعمرك إن الحلم زين لأهله ... (وما الحلم إلا عادة وتحلم) (6)
_________
(1) في "ل" وقال بعضهم.
(2) في المطبوعة " المعلل " , وما أثبتناه عن "م1" و"م2" و"ل".
(3) لم أقف على هذه الأبيات.
(4) سقطت من "ل" , وفي "ط" لم يذكر قائل الأبيات بل قال: " وقال آخر".
(5) أبو الحسن المروزي هو علي بن هشام بن فرخسروا أبو الحسن المروزي.
أحد قواد المأمون له شعر حسن , قدم على المأمون بدمشق , وكان له نديما , ثم وجد عليه في بعض أمره فقتله.
حكى عنه دعبل بن علي أخبرنا أبو الحسن محمد بن كامل , قال:
" كتب إلي أبي جعفر بن المسلمة يذكر أن أبا عبيد الله محمد بن عمران بن موسى أخبرهم إجازة , قال علي بن هشام بن فرخسروا القائد المروزي قدم مع المأمون من خراسان وخٌص به وكان المأمون يزوره ويأنس به , ثم قتله وأخاه الجنيد بن هشام بالشام في آخر عمره في سنة سبع عشرة ومائتين , وكان علي أديبًا شاعًرا فاضلًا , وهو القائل:
يا موقد النار يذكيها فيخمدها ... قر الشتاء بأرياح وأمطار
قم فاصطل النار من قلبي مضرمة ... بالشوق تغن بها يا موقد النار
رد بالعطاش على عيني ومحجرها ... ترو العطاش بدمع وأكف جاري
إن غاب شخصك عن عيني فلم تره ... فإن ذكرك مقرون باضماري
وله أيضًا:
هبني جمعت المال ثم خزنته ... فحانت وفاتي هل أٌزاد به عمرا
إذا اختزن المال البخيل فإنه ... يورثه قومًا ويحتقب الوزرا
وله أيضًا:
لعمرك إن الحلم زين لأهله ... وما الحلم إلا عادة وتحلم
إذا لم يكن صمت الفتى من فدامة ... وعي فإن الصمت أهدى وأسلم
(6) في "م1" و"م2": " وما العلم إلا عادة وتعلم , والصواب ما أثبتناه.

(1/107)

إذا لم يكن صمت الفتى من"ندامة" (1) ... وعي فإن الصمت (أهدى) (2) وأسلم "
* وقال آخر:
(أقلل من القول تسلم من غوائله ... وأرض السكوت تجافي الأرض معترضًا) (3)
* وقال (عبد الله) (4) بن المبارك "أورده" (5) في الحلية - رحمه الله تعالى - (6):
(شعر)
" الصمت (أزين) (7) للفتى ... من منطق في غير حينه
والصدق أجمل (للفتى) (8) ... (في) (9) "القول عندي من يمينه" (10)
وعلى الفتى بوقاره ... "سمت يلوح" (11) على جبينه" (12)
_________
(1) في "م1" و"م2": " قدامة " , وما أثبتناه عن المطبوعة.
(2) في "م1" و"م2" أحدى , وما أثبتناه عن المطبوعة , وهذه الأبيات غير موجودة في كتاب "الصمت
(3) زيادة من المطبوعة.
(4) سقطت من "ط".
(5) في م 1 وم 2 " ورده " , والصواب ما أثبته , وفي "ط" سقطت عبارة: " أورده في الحلية ".
(6) زيادة من "ط".
(7) في "م1" و"م2" , زين , وما أثبتناه عن المطبوعة.
(8) في المطبوعة " بالفتى" , وما أثبتناه عن "م1" و"م2" و "ل" و"ب" و"ت".
(9) في "ل": بالقول.
(10) في م1 وم 2 " في العقد عند يمينه " , والصواب ما أثبته.
(11) في " الحلية " سمة تلوح " , وكذلك في المطبوعة , وما أثبتناه عن "م1" و"م2".
(12) انظر " حلية الأولياء ": (8/ 144 ترجمة رقم 399) , وزاد أبو نعيم ثلاثة أبيات أخرى:
فمن ذا الذي يخفى عليك ... إذا نظرت إلى قرينه
رب امرئ متيقن ... غلب الشقاء على يقينه
فأزاله عن رأيه ... فابتاع دنياه بدينه

(1/108)

* (وقال آخر) (بيت): (1)
" قد يخزن الورع (التقي) (2) لسانه ... حذر الكلام وإنه لمفوه " (3)
* وفي كتاب " لباب الآداب " (4) تأليف " أسامة بن منقذ " (5) , قال أبو حاتم: " طلب رجلان العلم , فلما علما صمت أحدهما وتكلم الآخر , فكتب المتكلم إلى الصامت (بيت مفرد) (6):
" وما شيء أردت به اكتسابًا ... بأجمع في المعيشة من لسان
فكتب إليه الصامت:
وما شيء أردت به كمالا ... أحق (بسجن) (7) من لسان " (8)
_________
(1) في "ل" وقال بعضهم.
(2) في "م1" و"م2" النقي , وما أثبتناه عن المطبوعة.
(3) في المطبوعة وم 1 وم 2 " لب الألباب " والصواب ما أثبته.
(4) في المطبوعة وم 1 وم 2 " لب الألباب " والصواب ما أثبته.
(5) في م 1 وم 2 " الشاهد ابن المنقذ " , والصواب ما أثبته.
(6) في "ط" هذه الأبيات , وكتب على هامشها (لعله البيت).
(7) في المطبوعة " بطول سجن " , وما أثبتناه عن "م1" و"م2".
(8) " لباب الآداب " لأسامة بن منقذ (274) فصل في الصمت وحفظ اللسان تحقيق: أحمد محمد شاكر منشورات مكتبة السنة بالقاهرة سنة 1407 هـ 1987 م , وقد ذكر الأمير أسامة بن منقذ بعض آيات من القرآن الكريم والتي فيها حث على التزام الصمت: {لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} (النساء: 114)
ومنها: {لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا} (النساء: 148)
ومن سورة ق: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)} (ق: 16 - 18)
ومنها: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ (45)} أ. هـ (ق: 44 - 45)

(1/109)

" وقال سفيان بن عيينه " (- رحمه الله تعالى -) (1) (ورواه) (2) الخطيب , وابن عساكر " لأبي نواس " (3):
(شعرًا) (4)
(خل جنبيك لرام) (5) ... وامض عنه بسلام
(مت بداء) (6) الصمت خير ... لك من (داء) (7) الكلام
إن السالم من ألـ ... جم فاه بلجام " (8)
_________
(1) زيادة من المطبوعة.
(2) في "م1" و"م2": روى , وما أثبتناه عن المطبوعة.
(3) في "م1" و"م2" أبي القوانيت , والصواب ما أثبتناه.
(4) في "م1" و"م2" شعرًا وهي الصواب.
(5) في م1 وم2 ": " خل بنيك كرام " , والصواب ما أثبته.
(6) في "م1" و"م2": "من بذا " والصواب ما أثبتته المطبوعة وأثبتناه هنا.
(7) في "م1" و"م2": ذا.
(8) وردت الأبيات في " تاريخ بغداد " (7/ 121 في ترجمة بشار بن موسى الخفاف) ولكن هناك ثلاثة أبيات غير هذه الأبيات الأربعة وهما:
شبت يا هذا وما ... تترك أخلاق الغلام
والمنايا آكلات ... شاربات للأنام
نعم الموعد القيامة نلتقي ... أنا ويحيى والإمام
لكن سقطت كلمة " الإمام " التي في البيت الثالث وقد ذكرها ابن عساكر في تاريخ دمشق عندما ترجم للحسن بن هارون , وروى الخطيب الخبر مرة أخرى في ترجمته ليحيى بن أكثم (14/ 192) وفي هذه المرة اكتفى بالبيتين الأول والثاني , وذكرهما على لسان أبي نواس , والبيتين في ديوان أبي نواس (ص 625) , طبعة ... (بيروت) من قصيدة بعنوان " داء الصمت "
من مجزوء الرمل , وأرى أن في إيرادها فائدة فأوردتها كاملة:
خَلِّ جَنبَيكَ لِرامِ ... وَاِمضِ عَنهُ بِسَلامِ
مُت بِداءِ الصَمتِ خَيرٌ ... لَكَ مِن داءِ الكَلامِ
رُبَّما اِستَفتَحتَ بِالمَز ... حِ مَغاليقَ الحِمامِ
رُبَّ لَفظٍ ساقَ آجا ... لَ نِيامٍ وَقِيامِ
إِنَّما السالِمُ مَن أَل ... جَمَ فاهُ بِلِجامِ
فَاِلبِسِ الناسَ عَلى الصِح ... حَةِ مِنهُم وَالسَقامِ
وَعَلَيكَ القَصدَ إِنَّ ال ... قَصدَ أَبقى لِلحُمامِ
شِبتَ يا هَذا وَما تَت ... رُكُ أَخلاقَ الغُلامِ
وَالمَنايا آكِلاتٌ ... شارِباتٌ لِلأَنامِ
كما ذكر ابن منقذ في " لباب الآداب " الثلاثة أبيات الأولى على لسان سفيان بن عيينة (274) فصل في " الصمت وحفظ اللسان ".
وهذه الأبيات أوردها الخطيب ضمن خبر طويل حدث ليحيى بن أكثم مع سفيان بن عيينة , وهو: =
= عن علي بن المديني , قال: " خرج سفيان بن عيينة إلى أصحاب الحديث وهو ضجر , فقال: أليس من الشقاء أن أكون جالست ضمرة بن سعيد وجالس أبا سعيد الخدري , وجالست عمرو بن دينار وجالس جابر بن عبد الله , وجالست عبد الله بن دينار وجالس ابن عمر , وجالست الزهري وجالس أنس بن مالك , حتى عدَّ جماعة , ثم أنا أجالسكم , فقال له حدث المجلس: أتنصف يا أبا محمد؟ , فقال: إن شاء الله , قال له: والله لشقاء من جالس أصحاب رسول الله - صلى الله عليه وسلم - بك أشد من شقائك بنا , فأطرق وتمثل بشعر أبي نواس:
خل جنبيك لرام ... وامض عنه بسلام
مت بداء الصمت خير ... لك من داء الكلام
فسأل من الحدث؟ , فقالوا: يحيى بن أكثم , فقال سفيان: هذا الغلام يصلح لصحبة هؤلاء - يعني السلطان -" ... أ. هـ (7/ 121).
وذكرت الأبيات كلها في المصدر نفسه (14/ 192) , وروى الخبر المزي في " تهذيب الكمال " من طريق محمد بن يونس (20/ 25) ,.

(1/110)

* (وقال إبراهيم بن هرمة - رحمه الله -) (1):
أرى الناس في أمر" سحيل فلا تزل " (2) ... على حذر حتى ترى الأمر مبرما
فإنك لا تستطيع رد الذي مضى ... "إذا" (3) القول (عن) (4) زلاته فارق (الفما) (5)
"وَكَاِئنٌ" (6) ترى من وافر "العرض" (7) صامتًا ... وآخر أردى نفسه "إن" (8) تكلما " (9)
_________
(1) في "ط": وقال آخر.
(2) في م1 وم 2 " سهيل قد نزل " والصواب ما أثبته.
(3) في المطبوعة: ذا , وفي م 1 " إذ " , وفي م 2 " إذا " , والصواب ما ورد في م2 وما أثبته.
(4) سقطت من "ط".
(5) في "م1" العما , وما أثبتناه عن "م2" والمطبوعة , وهو الصواب.
(6) في م 1 وم 2 " و"ل": فكأني " , والصواب ما أثبته.
(7) في م 1 وم 2 " و"ل": العقل " , والصواب ما أثبته
(8) في م 1 وم 2 " لن " والصواب ما أثبته.
(9) وردت الأبيات في " تاريخ بغداد " (6/ 130) , فعن محمد بن فضالة النحوي قال لقي رجل من قريش ممن كان خرج مع إبراهيم بن عبد الله بن حسن إبراهيم بن علي بن هرمة الشاعر , فقال له ما الخبر؟ ما فعل الناس يا أبا إسحاق؟ , فقال ابن هرمة: (الأبيات). ووردت في " تاريخ دمشق " في ترجمة إبراهيم بن هرمة. و" لباب الآداب " فصل في " الصمت وحفظ اللسان ".
ووردت في " لباب الآداب ": أسامة بن منقذ (275) , تحقيق أحمد محمد شاكر , ط: مكتبة السنة , 1407هـ / 1987م.
كما وردت في ديوانه (ص 193). وفي الديوان وتاريخ بغداد بيت رابع وهو:
وَأَمسِك بأطرافِ الكَلامِ فَإِنَّهُ ... نَجاتُكَ مِمّا خِفتَ أَمراً مُجَمجَما =
= إبراهيم بن هرمة: - أبوه هرمة بفتح الهاء وسكون الراء - , هو من الخٌلٌج , والخٌلٌج من قيس عيلان؛ ويقال إنهم من قريش , فسمٌّوا الخلج لأنهم اختلجوا منهم , وكان إبراهيم من ساقة الشعراء أي متأخريهم.
وقال صاحب " خزانة الأدب: " وابن هرمة آخر الشعراء الذين يحتج بشعرهم ".
وهذه الأبيات قالها حين انصرف عن المدينة حين خرج محمد بن عبد الله بن حسن يوصي بها أحد أصحابه من بني مخزوم انظر أمالي الزجاجي ص 5.
انظر عنه " الأغاني " (4/ 101 - 113) , و " الخزانة " (1/ 203 - 204).

(1/111)

* (وقال آخر) (1):
" سامح الناس ودع عر ... ضك وقفًا للسبيل
وأعز سمعك وقرًا ... عند إكثار العذول
والزم الصمت إذا ... خفت (لسان) (2) الفضول
فلزوم الصمت خير ... لك من قال وقيل " (3)

* وقال أبو العتاهية:
" قد أفلح "الساكت" (4) الصموت ... كلام راعي الكلام قوت
ما " كل " (5) نطق له جواب ... جواب ما (تكره) (6) السكوت" (7)
_________
(1) سقطت من "ت".
(2) في المطبوعة " بنيات " , وما أثبتناه عن "م1" و"م2" , وهي في لباب الآداب: " غيات ": 276.
(3) انظر " لباب الآداب " لأسامة بن منقذ في باب " فصل في الصمت وحفظ اللسان ".
(4) وردت في م 1 وم 2 " السالك " , والصواب ما أثبته.
(5) سقطت من م 1 وم 2.
(6) في "م1" و"م2": يكره , وما أثبتناه عن لباب الآداب والمطبوعة.
(7) أخرجه أبو الفرج الأصبهاني في " الأغاني " (4/ 92) تحقيق: سمير جابر , ط: دار الفكر بيروت , الطبعة الثانية , وبدل الأصبهاني كلمة " الساكت " التي في البيت الأول بكلمة " السالم "وأضاف بيتًا رابعًا وهو:
يا عَجباً لامرىءٍ ظَلُومٍ ... مُسْتَيقِنٍ أنّه يموت
وانظر " لباب الآداب " أسامة بن منقذ , فصل: " في الصمت وحفظ اللسان ": 276 , دون ذكر البيت الذي ذكره الأصبهاني.
وأبو العتاهية هو إسماعيل بن القاسم , مولى لعنزة ويكنى أبا إسحاق وأبو العتاهية لقب وكان جرّارًا , رمي بالزندقة , له ديوان شعر طبعه الآباء اليسوعيون بمطبعتهم في بيروت سنة 1886م , وانظر ديوانه: 79 , طبعة بيروت - بيروت , 1406هـ / 1987م , لكن ورد البيت الأول فقط دون الثاني.

(1/112)

* (وقال أيضًا) (1):
لا خير في "حشو" (2) الكلا ... ـم إذا اهتديت إلى "عيونه" (3)
(والصمت) (4) أجمل بالفتى ... من (منطق) (5) في غير حينه" (6)
* (وقال آخر) (7):
"انطق مصيبًا (بخير) (8) لا تكن (هذرًا) (9) ... "عيابة ناطقًا" (10) بالفحش والريب
_________
(1) سقطت من "ت" , وفي "م1" و"م2": قال آخر والصواب ما أثبتناه لأن أبا العتاهية هو قائل البيتين , وما أثبتناه عن "م1" و"م2".
(2) وردت في م 1 وم 2: حسن , وهي خطأ والصواب ما أثبته.
(3) وردت في م 1 وم 2: فنونه , وفي "ل": عيوبه , والصواب ما أثبته.
(4) في "م1" و"م2": فالصمت.
(5) في "ل": نطق.
(6) انظر ديوان أبي العتاهية: 449.
هذان البيتان لأبي العتاهية من مجزوء الكامل , ومطلع القصيدة:
المَرءُ نَحوٌ مِن خَدينِه ... فيما تَكَشَّفَ مِن دَفينِه
وهي قصيدة عدد أبياتها أحد عشر بيتًا غاية في الحسن.
انظر " البيان والتبيين " (1/ 135) طبعة: دار إحياء التراث (د. ت)؛ حيث نسبها أيضًا لأبي العتاهية لكنه ذكر البيت الثاني منهما وذكر بيتًا آخر وهو:
كُلُّ امرِئٍ في نَفسِهِ ... أَعلى وَأَشرَفُ مِن قَرينِه
وأخرجه أسامة بن منقذ في " لباب الآداب " فصل " في الصمت وحفظ اللسان ": (277) , وكذلك الراغب الأصبهاني في " محاضرات الأدباء " " باب في تفضيل الصمت " , وفيه:
" قيل لبعضهم: السكوت أفضل أم النطق؟
فقال: السكوت حتى يحتاج إلى النطق، فإذا احتيج إلى النطق فالسكوت حرام.
وقيل ليونس بن حبيب: السكوت أفضل أم الكلام؟ , فقال: السكوت عن الخنا أفضل من الكلام بالخطأ.
وقيل: الضراط في أوانه خير من الكلام في غير زمانه ". أ. هـ.
وذكرهما الوشاء في " الموشي " باب " ما يجب على الأدباء من الفحص والطلب " , وقال بعدهما:
" وقال لقمان لابنه: يا بني إن غلبت على الكلام، فلا تغلب على الصمت، فكن على أن تسمع أحرص منك على أن تقول. إني ندمت على الكلام مراراً ولم أندم على الصمت مرة واحدة "أ. هـ.
(7) سقطت من "ت".
(8) سقطت من "ت".
(9) في "ط": هجرًا.
(10) في م 1 وم 2 " هيانه ناطق " , والصواب ما أثبته نقلًا عن " لباب الآداب".

(1/113)

وكن رزينًا طويل الصمت ذا فكر ... "فإن" (1) نطقت فلا تكثر من الخٌطب
ولا "تٌجب" (2) سائلا من غير تروية ... وبالذي عنه "لم" (3) تٌسأل فلا تٌجب" (4)
* وقال " (أحيحة) (5) بن الجلاح " (6):
" والصمت أجمل بالفتى ... ما لم يكن عيّ (يشينه) (7)
والقول "ذو" (8) (خطل) (9) إذا ... (ما) (10) لم يكن لبّ "يعينه" (11)
* وقال آخر:
"متى تطبق على شفتيك تسلم ... وإن تفتحهما (فقل) (12) الصوابا
فما أحد يطيل الصمت إلا ... (سيأمن) (13) أن يذم (وأن) (14) يعابا
فقل خيرًا (أو اسكت) (15) عن كثير ... من القول المٌحلّ بك العتابا" (16)
_________
(1) في "م1" و"م2": فإذا.
(2) في م 1 وم 2 " تجيب " والصواب ما أثبته نقلًا عن لباب الآداب.
(3) في م 1 وم 2: لا , والصواب ما أثبته فبه يستقيم المعنى , نقلًا عن " لباب الآداب".
(4) انظر " لباب الآداب " لأسامة بن منقذ: (276).
(5) سقطت " أحيحة " من "ط".
(6) في م 1 وم 2 " أفيح بن الحلاج " والصواب ما أثبته.
(7) في "م1" و"م2": يشنه.
(8) في م 1 وم 2 " ذا " والصواب ما أثبته.
(9) في "ط": خطر.
(10) في "ب": لم.
(11) في م 1 وم 2 " يعنه " والصواب ما أثبته.
(12) في "ل": أقفل.
(13) ما أثبتناه هنا من "ل" , وفي غيرها " سيؤمن " وفي "م1" و"م2" , شفي.
(14) في "م1" و"م2": أو.
(15) في "م1" و"م2": إذا سكت.
(16) وردت الأبيات في " لباب الآداب ": (277).
لكنه أورد كلمة " العتابا " التي في البيت الثالث بـ " العقابا "

(1/114)

* وقال عبد الله بن معاوية بن جعفر:
" أيها المرء لا تقولن قولا ... لست تدري "ما" (1) (يعيبٌك) (2) منه
والزم الصمت إن في الصمت حكمًا ... وإذا أنت قلت قولا "فزنه" (3)
وإذا القوم ألغطوا في كلام ... (ليس) (4) " تٌعني بشأنه فاله" (5) عنه
* (وأخرج) (6) البيهقي في " شعب الإيمان " عن أحمد بن الحسن العدفي , قال:
" سمعت أبا العتاهية ينشد:
إن كان يعجبك السكوت فإنه ... قد كان يعجب قبلك الأخيارا
(ولإن) (7) ندمت على سكوتك مرة ... (فلتندمن) (8) على الكلام مرارا
_________
(1) في "م1" و"م2": ما.
قال أحمد محمد شاكر في هامش تحقيقه " للباب الآداب ": ص 277: (في الأصل ما يعيبك وهو خطأ , والصواب ما أثبتناه _ يقصد ماذا _ , لذا فضلت تركها على ما هي عليه.
(2) في "ط": يغنيك.
(3) في م 1 وم 2 " فسر منه " , والصواب ما ورد في لباب الآداب وما أثبته , فالسياق يقتضي ذلك.
(4) في المطبوعة: لست , وما أثبتناه عن "ل" و"م1" و"م2" و"ب" و"ت".
(5) في م 1 وم 2 " يعني شانه قاله " , وفي "ل" يعني أيضًا , والصواب ما أثبته نقلًا عن " لباب الآداب , ومراعاةً للسياق.
(6) سقطت من "ت".
(7) في "م1" و"م2": وإن.
(8) في "م1" و"م2": فاندم.

(1/115)

إن السكوت سلامة ولربما ... "زرع" (1) الكلام عداوة و"ضرارا" (2)
وإذا تقرب (خاسر من خاسر) (3) ... (زاد) (4) (بذلك) (5) خسارة وتبارا" (6)
* وأخرج ابن أبي الدنيا , وابن عساكر في "تاريخه" (عن إبراهيم بن أبي "عبلة" (7) أنه قال) (8)
" لسانك ما "بخلت" (9) به مصون ... فلا تهمله ليس له قيود
_________
(1) في م 1 وم 2 " ذر " والصواب ما أثبته.
(2) في م 1 وم 2 " برارا " والصواب ما أثبته.
(3) في "ب": حاسد من حاسد.
(4) في "ل" ازداد , وفي "ط" زادا.
(5) جميع نسخ المخطوط ": بذاك عدا "م1" و"م2".
(6) أخرجه البيهقي في " شعب الإيمان ": (4/ 271 رقم 5066) , وابن حبان في"روضة العقلاء ": (1/ 43).
وذكرهم الوشاء في " الموشى " ونسبهم إلى إبراهيم بن المهدي.
وقال معلقًا على الأبيات:
" فحقيق على الأديب أن يخزن لسانه عن نطقه، ولا يرسله في غير حقه، وأن ينطق بعلم، وينصت بحلم، ولا يعجل في الجواب، ولا يهجم على الخطاب , وإن رأى أحدًا هو أعلم منه، نصت لاستماع الفائدة عنه، وتحذر من الزلل والسقط، وتحفظ من العيوب والغلط، ولم يتكلم فيما لا يعلم، ولم يناظر فيما لا يفهم، فإنه ربما أخرجه ذلك إلى الانقطاع والاضطراب، وكان فيه نقصه عند ذوي الألباب " ا. هـ.
كما ذكر الوزير المغربي البيتين الأولين معلقًا:
" كأنه منظم من قول بعض الأوائل: " الندم على السكوت خير من الندم على القول ".
وقال أكثم: " رب قولٍ أشد من صول ".
وقال أيضًا: وأحسن الصمت يكسب المحبة.
ويروى أن لقمان قال: " الصمت حكم وقليل فاعله ". وقد سبق تخريجه.
وقال الحسن بن علي عليه السلام وقد ليم على كثرة الصمت:
" إني وجدت لساني سبعاً إن أرسلته أكلني " ا. هـ.
وقال البستي في " الروضة " عن أبي حاتم:
" الواجب على العاقل أن يلزم الصمت إلى أن يلزمه التكلم , فما أكثر من ندم إذا نطق , وأقل من يندم إذا سكت , وأطول الناس شقاءً وأعظمهم بلاءً من ابتلى بلسان مطلق وفؤاء مطبق , واللسان فيه عشر خصال يجب على العاقل أن يعرفها ويضع كل خصلة منها في موضعها هو أداة يظهر بها البيان وشاهد يخبر عن الضمير وناطق يرد به الجواب وحاكم يفصل به الخطاب وشافع تدرك به الحاجات وواصف تعرف به الأشياء وحاصد تذهب الضغينة ونازع يجذب المودة ومسل يذكي القلوب ومعز ترد به الأحزان " ا. هـ.
(7) في م 1 وم 2: علية , وفي "ت": ابن أبي عدلة , والصواب ما أثبته نقلًا عن " تاريخ دمشق " و " الصمت ".
(8) سقطت العبارة من "ط".
(9) في م 1 وم 2 " غلت " والصواب ما أثبته. نقلًا عن المصدرين السابقين.

(1/116)

وسكّن "بالصمات" (1) "خبئ" (2) صدر ... (كما) (3) "يخبا" (4) الزبرجد والفريد
فإنك لن ترد الدهر قولا ... نطقت به "وأندية" (5) قعود
كما لا (ترجع) (6) مسقاة ماء ... ولم يرتد في الرحم الوليد" (7)
* وقال آخر:
من (لزم) (8) الصمت اكتسى هيبةً ... تٌخفي (عن) (9) الناس مساويه
لسان من يعقل في قلبه ... وقلب من (يجهل) (10) في فيه" (11)
_________
(1) في م 1 وم 2 " بالصمت " والصواب ما أثبته.
(2) في م 1 وم 2 " جني " والصواب ما أثبته , وفي "ل" و"ط": حتى.
(3) في "ب" فما.
(4) في "م 1"و" م 2" و"ل" و"ط": تجني , والصواب ما أثبته.
(5) في م 1 وم 2: وإن بت , وفي "ب" و"ل": فأندبه , والصواب ما أثبته , والمعنى أنك لن تستطيع رد ما قلت وأندية من الناس أي كثير منهم قاعد.
(6) في المطبوعة: ترتجع , وفي "ب": كل ترجع , وفي "ط": يرجع , وما أثبتناه عن "م1" و"م2".
(7) في "ط": الولود , أخرجه ابن عساكر في " تاريخ دمشق " (6/ 439) , وابن منظور في " المختصر " ... (4/ 61) , وابن أبي الدنيا في " الصمت " (2/ 284 , رقم 758).
والمعنى أن على الإنسان أن يخبئ ما في صدره بالصمت فالبخل مذموم في كل حالاته إلا في الصمت , فإنه محمود , فبالصمت تداري مساوءك وعيوبك , فإنك إن عشت الدهر كله كي ترد ما قلت أمام الناس فلن تستطيع فعل ذلك , فما خرج من الفم لا يرجع , فكما لا ترد المسقاة ما أخرجت من ماء , ولا يرتد الوليد إلى الرحم الذي خرج منه لا يرتد الكلام أيضًا.
(8) في "ت": يلزم.
(9) في المطبوعة: على , وما أثبتناه عن "م1" و"م2".
(10) في "م1" و"م2": يحمل.
(11) أخرجه ابن عساكر في " تاريخ دمشق " (2/ 98)

(1/117)

" وقال آخر (وأجاد , ووفى بالمراد) (1):
مهلا سليمًا أقلي اللوم أو (فلُمي) (2) ... من أقعدته صروف الدهر لم (يقم) (3)
حظي يقصر بي عن كل مكرمة ... ولا (تقصر) (4) بي عن نيلها (هممي) (5)
سألزم الصمت ما دام الزمان (كذا) (6) ... وأمنع الدهر من نطق (اللسان) (7) فمي
إن لامني لائم في الصمت (قلت له) (8) ... حبس الفتى نطقه (حرز) (9) من الندم" (10)
(آخر "م1": وهذا آخر كتاب حسن السمت في الصمت
والحمد لله وحده وصلى الله
على من لا نبي بعده
وعلى آله وصحبه وسلم
وزاد بعدها في "م2": آمين.
آخر "ل": تم الكتاب بحمد الله وحسن توفيقه , والحمد لله وحده , وصلى الله على سيدنا محمد وآله وسلم.
آخر "ط": والله أعلم بالصواب , وإليه المرجع والمآب , تم الكتاب بحدم الله وعونه , وحسن توفيقه , في أحسن حال , وأتم منوال , والحمد لله وحده , وكان الفراغ من كتابته أواخر
_________
(1) زيادة من "ط".
(2) في "م1" و"م2": فلم.
(3) في "م1" و"م2": تقم.
(4) في "ل" و"ط": يقصر.
(5) في "م1" و"م2": الهمم.
(6) في "ط": لنا.
(7) في "م1": للساني , وما أثبتناه عن "م2" والمطبوعة.
(8) في "م1" و"م2": قلت له , وما أثبتناه عن المطبوعة.
(9) سقطت من "ب".
(10) لم أقف على هذه الأبيات لكني وجدت في " بهجة المجالس ما يشبهها في المعنى فذكرتها , وهي:
"في نبوة الدَّهر لي عذرٌ فلا تلم ... من أقعدته صروف الدّهر لم يقم
حصرٌ يقصّر بي عن كلِّ مرتبةٍ ... وما تقصّر عن نيلٍ لها هممي
إن عابني عائبٌ بالصمت قلت له ... حبس الفتى نطقه خيرٌ من النَّدم

(1/118)

شهر ذي الحجة الحرام لختام سنة 1154, وكتب برسم الجناب المكرم , والقدوة المبجل المعظم , الأمير عبد الرحمن حلي بن المرحوم عثمان الكاشف , رحم الله السلف , وأبقى الخلف في خير طاعة , آمين , والحمد لله رب العالمين.
آخر "ب": آخر: والحمد لله رب العالمين , أولا وآخرا , وظاهرا وباطنا , وصلوات الله وسلامه ورحمته وبركاته على سيد الأولين والآخرين والمرسلين , وعلى آله , آمين , بقلم الفقير إلى الله تعالى محمد بن عبد الرحمن بن عامر الفقيه غفر الله له ولوالديه , وإخوانه المسلمين , آمين يا رب العالمين.

*****

(1/119)


المراجع والمصادر - حسن السمت

حسن السمت في الصمت

المراجع والمصادر
الهمزة
· " الآداب الشرعية في شرح منظومة الآداب " لابن مفلح المقدسي , تحقيق: شعيب الأرناؤوط وعمر القيام , طبعة: مؤسسة الرسالة بيروت الطبعة الثالثة , 1419هـ / 1999م.
· " إتحاف السادة المتقين بشرح إحياء علوم الدين " للزبيدي, تصوير بيروت.
· " إحياء علوم الدين " الغزالي , دار القلم بيروت.
· " أخبار أصبهان " أبو نعيم الأصبهاني , ط: دار الكتاب الإسلامي - بيروت.
· " أخلاق حملة القرآن " لأبي بكر محمد بن الحسين لآجُرِّي , تحقيق وتعليق: أبو محمد أحمد شحاتة السكندري , ط: دار الصفا والمروة بالأسكندرية , الطبعة الأولى 1426هـ/ 20005 م.
· " الإصابة في تمييز الصحابة " لابن حجر , ط: دار الجيل بيروت , تحقيق: علي محمد البجاوي الطبعة الأولى 1412هـ.
· " أضواء البيان " الشنقيطي , ط: دار الفكر - بيروت لبنان , 1415 هـ / 1995 م.
· " الأعلام " خير الدين اللزركلي , دار العلم للملايين - بيروت 1979م , (1 - 8).
· " الأغاني " أبو الفرج الأصفهاني , تحقيق: سمير جابر , ط: دار الفكر بيروت , الطبعة الثانية.
· " اقتضاء الصراط المستقيم " لابن تيمية , دراسة وتحقيق: ناصر عبد الكريم العقل ,ط: دار عالم الكتب بيروت - لبنان , الطبعة السابعة , 1419 هـ / 1999م.

(1/153)

· " الأنساب " للسمعاني , تحقيق الشيح عبد الرحمن بن يحيى المعلمي حيث قام بتحقيق السبعة أجزاء الأولى فقط , وحقق الجزء الثامن محمد عوامة , والجزء التاسع اشترك معه الأستاذ رياض مراد , وقام بتحقيق الجزء العاشر الدكتور عبد الفتاح محمد الحلو , والجزء الحادي عشر أشرف عليه الأستاذ رياض مراد والأستاذ مطيع حافظ , والجزء الثاني عشر والأخير قام بتحقيقه الأستاذ أكرم البوشي , مكتبة ابن تيمية - القاهرة , الطبعة الثانية 1400هـ - 1980م.
(ب)
· " البداية والنهاية " لأبي الفداء بن كثير , ط: مكتبة المعارف - بيروت , (1 - 14).
· و" البدر الطالع بمحاسن من بعد القرن السابع " للشوكاني ,ط: مصر 1348هـ , (1 - 2)
· " البيان والتبيين " أبو عثمان بن بحرو الجاحظ , تحقيق: عبد الحكيم راضي , ط: الهيئة العامة لقصور الثقافة , 2003م , (1 - 4).
(ت)
· تاريخ الأدب العربي " لكارل بروكلمان , ترجمة د. عبد الحليم النجار وآخرين , القاهرة 1955م -1977م.
· " تاريخ بغداد " الخطيب البغدادي , ط: دار الكتاب العربي بيروت (1 - 14).
· " تاريخ دمشق " لابن عساكر , تحقيق محب الدين العمروي , طبعة دار الفكر بيروت - لبنان 1415هـ - 1995م , عدد الأجزاء 78.
· " تاريخ دمشق " ابن عساكر, طبعة دار إحياء التراث 1421هـ - 2001م.
· " التاريخ الكبير " البخاري , ط: دار الفكر , تحقيق السيد هاشم النبوي.

(1/154)

· " التحدث بنعمة الله " للسيوطي , تحقيق: إليزابيث ماري , ط: الهيئة العامة لقصور الثقافة: (5).
· " تذكرة الحفاظ " للذهبي , طبعة: حيدر أباد الدكن 1955م - 1957م , (1 - 4).
· " الترغيب والترهيب " للمنذري , طبعة: دار إحياء الكتب العربية - القاهرة
· " التعليق على الموطأ " لهشام بن أحمد الأندلسي , تحقيق د: عبد الرحمن العثيمين , ط: مكتبة العبيكان , الطبعة الأولى 1421 هـ / 2001 م.
· "تفسير القرآن العظيم " أبو الفداء عمر بن كثير , تحقيق: سامي بن محمد سلامة, ط: دار طيبة للنشر والتوزيع , الطبعة الثانية 1420هـ - 1999م.
· "تقريب التهذيب " لابن حجر , ط: دار الرشيد - سوريا , الطبعة الأولى 1406 هـ - 1986 م.
· " التكملة لوفيات النقلة " لعبد العظيم المنذري , تحقيق د. بشار عواد معروف , بيروت - لبنان 1981م.
· " تهذيب التهذيب " ابن حجر العسقلاني , ط: دار الفكر - بيروت , الطبعة الأولى 1404هـ 1984 م
· " تهذيب الكمال " يوسف بن الزكي المزي , تحقيق: د. بشار عواد معروف , ط: مؤسسة الرسالة - بيروت , الطبعة الأولى 1400هـ - 1980م , (1/ 35)
(ث)
· " الثقات " ابن حبان , ط: دار الفكر , تحقيق: السيد شرف الدين أحمد , 1395 هـ 1975م.

(1/155)

(ج)
· " جامع بيان العلم وفضله " ابن عبد البر القرطبي , ط: دار الكتب العلمية بيروت - لبنان د. ت.
· " الجامع الصحيح " محمد بن عيسى بن سورة الترمذي , تحقيق: أحمد محمد شاكر وآخرون , ط: دار إحياء التراث العربي - بيروت , (1 - 5) , والأحاديث مزيلة بأحكام الألباني عليها
· " جامع البيان في تأويل القرآن " محمد بن جرير الطبري: (12/ 367) , تحقيق: أحمد محمد شاكر , ط: مؤسسة الرسالة, الطبعة الأولى,1420هـ- 2000م, (1 - 24)
· " الجامع المختصر " لابن الساعي طبعة بغداد ج 9.
· " جذوة المقتبس في ذكر ولاة الأندلس " الحميدي أبي عبد الله محمد بن أبي نصر فتوح بن عبد الله الأزدي , طبعة الهيئة المصرية العامة للكتاب - القاهرة , 2008م.
· " الجرح والتعديل " أبو حاتم الرازي , ط: دار إحياء التراث العربي - بيروت , الطبعة الأولى 1271 هـ - 1952م.
(ح)
· " حقوق آل البيت " شيخ الإسلام أحمد بن عبد الحليم بن تيمية , مقدمة المحقق: عبد القادر عطا , ط: دار الكتب العلمية بيروت - لبنان , د ت.
· " حسن السمت في الصمت " السيوطي , تحقيق: أبو هاجر محمد السعيد زغلول , ط: دار الكتب العلمية - بيروت 1407هـ - 1987م.
· " حسن المحاضرة في أخبار مصر والقاهرة " للسيوطي , تحقيق: محمد أبو الفضل إبراهيم , القاهرة 1967 - 1968.

(1/156)

· " حلية الأولياء وطبقات الأصفياء " أبو نعيم الأصبهاني , ط: دار إحياء التراث.
(خ)
· " خزانة الأدب ولب لباب لسان العرب " البغدادي , باب حروف الجر , تحقيق: عبد السلام هارون , الناشر: مكتبة الخانجي - القاهرة 1420هـ - 2000م.
(د)
· " الدر المنثور " السيوطي , تصوير بيروت.
· " دليل مخطوطات السيوطي وأماكن وجودها " إعداد: " محمد بن إبراهيم الشيباني ... و " أحمد سعيد الخازندار " , من منشورات مركز المخطوطات والتراث والوثائق / الكويت برقم: (53) , الطبعة الثانية وهي طبعة جديدة مزيدة 1416هـ - 1995م.
· " ديوان أبو العتاهية " , طبعة بيروت - بيروت , 1406هـ / 1987م.
· ديوان أبي نواس , طبعة (بيروت).
(ذ)
· " ذيل تاريخ بغداد " الحافظ محب الدين أبي عبد الله محمد بن محمود بن الحسن المعروف بابن النجار البغدادي , ط: دار الكتب العلمية بيروت - لبنان , تحقيق: قيصر أبو فرح.
(ر)
· " روضة العقلاء ونزهة الفضلاء " ابن حبان البستي , تحقيق: محمد محيي الدين بن عبد الحميد , طبعة دار الكتب العلمية - بيروت سنة 1397 هـ / 1977م.
(ز)
· " الزهد " أحمد بن حنبل , ط: دار الكتب العلمية بيروت.

(1/157)

(س)
· " السلسلة الصحيحة"محمد ناصر الدين الألباني, ط: مكتبة المعارف الرياض (1 - 7)
· " سنن ابن ماجه " محمد بن يزيد أبو عبد الله القزويني , تحقيق: محمد فؤاد عبد الباقي , ط: دار الفكر - بيروت , (1 - 2).
· " سنن أبي داود " سليمان بن الأشعث أبو داود السجستاني , تحقيق: محمد محيي الدين عبد الحميد ط: دار الفكر , (1 - 4).
· " سنن الترمذي " محمد بن عيسى الترمذي , تحقيق: أحمد محمد شاكر وآخرون , ط: دار إحياء التراث العربي - بيروت , (1 - 5).
· " سنن الدارمي " , تحقيق: فواز أحمد زمرلي وخالد السبع العلمي , دار الكتب العلمية بيروت - لبنان الطبعة الثانية 1407هـ (1 - 2).
· " السنن الكبرى للنسائي " أحمد بن شعيب النسائي , تحقيق: د. عبد الغفار سليمان البنداري , سيد كسروي حسن , ط: دار الكتب العلمية - بيروت , (1 - 6).
· " سير أعلام النبلاء " الذهبي , تحقيق: شعيب الأرناؤوط وأخرين , ط: مؤسسة الرسالة - بيروت 1981م - 1988 م.
· " سير أعلام النبلاء " للذهبي , تحقيق د. بشار عواد معروف , د. محيي هلال سرحان مؤسسة الرسالة بيروت - لبنان 1985م.
(ش)
· " شذرات الذهب في أخبار من ذهب " لابن العماد الحنبلي , ط دار الآفاق الجديدة ثمانية أجزاء.
· " شرح السنة " للبغوي: 14/ 318 , تحقيق: شعيب الأرناؤوط.

(1/158)

· " شعب الإيمان " أبو بكر أحمد بن الحسين البيهقي , تحقيق: محمد السعيد بسيوني زغلول , ط: دار الكتب العلمية - بيروت / لبنان , الطبعة الأولى 1410هـ , (1 - 7).
(ص)
· " صحيح ابن حبان " , تحقيق: شعيب الأرناؤوط , ط: مؤسسة الرسالة - بيروت الطبعة الثانية 1414هت - 1993م , (1 - 18).
· " صحيح البخاري " محمد بن إسماعيل البخاري , تحقيق د. مصطفى ديب البغا , ط: دار ابن كثير - بيروت , (1 - 6) الطبعة الثالثة 1407هـ - 1987م.
· " صحيح مسلم " مسلم بن الحجاج النيسابوري , تحقيق: محمد فؤاد عبد الباقي , ط: دار إحياء التراث العربي - بيروت , (1 - 5).
· " الصمت وآداب اللسان" ابن أبي الدنيا , دراسة تحقيق: محمد عبد القادر عطا , ط: مؤسسة الكتب الثقافية - بيروت 1409هـ - 1988م.
(ض)
· " ضعيف الترغيب والترهيب " محمد ناصرالدين الألباني , ط: مكتبة المعارف - الرياض (1 - 2).
(ط)
· " طبقات الحنابلة " لأبي يعلي , ط: القاهرة.
· " طبقات الشافعية " للسبكي , تحقيق: عبد الفتاح محمد الحلو , ومحمود محمد الطناحي , ط: عيسى البابلي , القاهرة 1964/ 1974
(ع)
· " العلل ومعرفة الرجال " لأحمد بن حنبل, ط: المكتب الإسلامي , دار الخاني - بيروت والرياض , الطبعة الأولى 1408 هـ - 1988م , تحقيق: وصي الله بن محمد عباس.

(1/159)

· " عيون الأخبار " ابن قتيبة الدينوري, ط: الهيئة العامة لقصور الثقافة2003م (1 - 4)
(غ)
· " غذاء الألباب في شرح منظومة الآداب " للسفاريني , ط: دار الكتب العلمية بيروت - لبنان
· " غريب الحديث " للقاسم بن سلام أبي عبيد الهروي , تحقيق: د. محمد عبد المعيد خان ط: دار الكتاب العربي - بيروت - لبنان , الطبعة الأولى 1396هـ , (1 - 4).
· " غريب الحديث " لابن الجوزي , تحقيق: د. عبد المعطي أمين قلعجي , ط: دار الكتب العلمية - بيروت , الطبعة الأولى 1985م , (1 - 2).
(ف)
· " فتح الباري شرح صحيح البخاري " أحمد بن علي بن حجر العسقلاني , ط: دار المعرفة - بيروت - لبنان 1379هـ , (1 - 13).
· " الفهرست " لابن النديم , تحقيق: د. محمد عوني عبد الرؤوف ود. إيمان السعيد جلال ط: الهيئة العامة لقصور الثقافة 2006م.
· " فوات الوفيات " لابن شاكر الكتبي المحقق: إحسان عباس , الناشر: دار صادر - بيروت الطبعة الأولى أربعة أجزاء والخامس خاص بالفهارس.
· "فوات الوفيات " , طبعة: مصر / 1925م , تحقيق محي الدين عبد الحميد.
(ق)
· " قلائد الجمان " لابن الشعَّار , منشورات معهد تاريخ العلوم العربية والإسلامية فرنكفورت - ألمانيا 1990م.

(1/160)

· " القواعد النورانية الفقهية " لشيخ الإسلام ابن تيمية , تحقيق: محمد حامد الفقي , ط: مكتبة السنة المحمدية , الطبعة الأولى , 1370هـ - 1951 م.
(ك)
· " كشف الخفا ومزيل الألباس " للعجلوني , ط: مكتبة القدسي - القاهرة.
· " كشف الظنون " لحاجي خليفة , طبعة دار الفكر بيروت - لبنان , 1410 هـ - 1990م.
· " كنز العمال في سنن الأقوال والأفعال " علي بن حسام الدين المتقي الهندي مؤسسة الرسالة - بيروت 1989م.
(ل)
· " لباب الآداب " لأسامة بن منقذ , تحقيق: أحمد محمد شاكر , منشورات مكتبة السنة بالقاهرة سنة 1407 هـ - 1987 م.
· " لسان العرب" لابن منظور , ط: دار صادر - بيروت لبنان الطبعة الأولى (1 - 15).
· " لسان الميزان " ابن حجر , الناشر: مؤسسة الأعلمي للمطبوعات - بيروت الطبعة الثالثة، 1406هـ - 1986م , تحقيق: دائرة المعرف النظامية - الهند , (1 - 7).
(م)
· " مجمع الزوائد " الهيثمي , ط: دار الفكر، بيروت، طبعة 1412هـ، 1992م.
· " محمد كأنك تراه " , د: عائض القرني , ط: دار ابن حزم , الطبعة الثانية سنة 1426 هـ _ 2005 م.
· " مرآة الجنان وعبرة اليقظان " لليافعي , مؤسسة الأعلمي بيروت - لبنان , منشورات محمد علي بيضون , وضع حواشيه خليل المنصور , الطبعة الأولى 1417 هـ - 1997م.

(1/161)

· " المستطرف في كل فن مستظرف " الأبشيهي , الناشر: دار الكتب العلمية - بيروت الطبعة الثانية 1986 م , تحقيق د. مفيد محمد قميحة.
· " المستفاد من ذيل تاريخ بغداد " لابن النجار البغدادي , انتقاه كاتبه أحمد بن أيبك بن عبد الله الحسيني , تحقيق: قيصر أبو الفرج , الناشر دار الكتاب العربي - بيروت لبنان د. ت.
· " مسند أبي يعلي " أحمد بن علي بن المثنى أبو يعلي , تحقيق: حسين سليم أسد , ط: دار المأمون للتراث - دمشق , الطبعة الأولى 1404هـ - 1984م , (1 - 13).
· " مسند أحمد بن حنبل " أحمد بن حنبل أبو عبد الله الشيباني , ط: مؤسسة قرطبة - القاهرة , (1 - 6).
· " مسند الشهاب " محمد بن سلامة بن حعفر القضاعي , تحقيق: حمدي بن عبد المجيد السلفي , ط: مؤسسة الرسالة: الطبعة الثانية , 1407هـ - 1987م.
· " مشاهير علماء الأمصار " محمد بن حبان البستي , تحقيق: م. فلايشمهر , ط: دار الكتب العلمية - بيروت , 1959 م في جزء واحد.
· " مشكاة المصابيح " محمد بن عبد الله الخطيب التبريزي , تحقيق: محمد ناصر الدين الألباني, ط: المكتب الإسلامي- بيروت , الطبعة الثالثة , 1405هـ / 1985م , (1 - 3)
· " معجم الأدباء " ياقوت الحموي , تحقيق د: إحسان عباس, طبعة دار الغرب الإسلامي 1993م.
· " معجم البلدان " لياقوت الحموي , طبعة دار صادر بيروت - لبنان 1397هـ - 1977م
· " معجم البلدان " لياقوت , تحقيق فريد الجندي , طبعة دار الكتب العلمية بيروت - لبنان 1410 هـ / 1990م.
· " معجم المؤلفين ": عمر رضا كحالة , طبعة: دار إحياء التراث بيروت - لبنان.

(1/162)

· " المنتظم " أبو الفرج عبد الرحمن بن علي بن الجوزي , ط: دار صادر - بيروت , الطبعة الأولى 1358هـ , (1 - 10).
· " المنهاج شرح صحيح مسلم بن الحجاج " أبو زكريا يحيى بن شرف بن مري النووي الناشر: دار إحياء التراث العربي - بيروت , الطبعة الثانية، 1392هـ (1 - 18).
· موطأ مالك , ط: دار التقوى , تحقيق: الشيخ كامل عويضة.
· " ميزان الاعتدال "أبو عبد الله محمد بن عثمان الذهبي , تحقيق: علي محمد البجاوي ط: دار المعرفة - بيروت.
(ن)
· النجوم الزاهرة في ملوك مصر والقاهرة " جمال الدين أبو المحاسن بن تغري بردي , ط: الهيئة العامة لقصور الثقافة 2008م.
· " النهاية في غريب الحديث والأثر " ابن الجزري , تحقيق: طاهر أحمد الزواوي - ومحمود محمد الطناحي , ط: المكتبة العلمية - بيروت / لبنان , 1399هـ - 1997م
(هـ)
· " هدية العارفين " لإسماعيل باشا البغدادي طبع بعناية وكالة المعارف الجليلة في مطبعتها البهية 1955م , دار إحياء التراث - بيروت - لبنان.
(و)
· " الوافي بالوفيات " الصفدي تحقيق واعتناء أحمد الأرناؤوط وتزكي مصطفى , ط: دار إحياء التراث بيروت - لبنان 1420 هـ - 2000م.
· " وفيات الأعيان وأنباء أبناء الزمان " المؤلف: ابن خلكان , المحقق: إحسان عباس الناشر: دار صادر - بيروت 1972م , سبعة أجزاء والثامن للفهارس.

(1/163)


ذكر ابن أبي الدنيا وما وقع عاليًا من حديثه

ذِكْرُ أَبِي بَكْرٍ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ سُفْيَانَ بْنِ قَيْسٍ الْقُرَشِيِّ مَوْلَى بَنِي أُمَيَّةَ الْمَعْرُوفِ بِابْنِ أَبِي الدُّنْيَا الْبَغْدَادِيِّ صَاحِبِ كِتَابِ الرَّقَائِقِ، وَمَا وَقَعَ لِي عَالِيًا مِنْ حَدِيثِهِ
1 - قَرَأْتُ عَلَى أَبِي مَنْصُورِ بْنِ زُرَيْقٍ، بِبَغْدَادَ، قُلْتُ: أَخْبَرَكُمْ أَبُو بَكْرِ بْنُ ثَابِتٍ الْخَطِيبُ قَالَ: «كَانَ ابْنُ أَبِي الدُّنْيَا يُؤَدِّبُ غَيْرَ وَاحِدٍ مِنْ أَوْلادِ الْخُلَفَاءِ، وَبَلَغَنِي أَنَّ مَوْلِدَهُ كَانَ فِي سَنَةِ ثَمَانٍ وَمِائَتَيْنِ، وَأَنَّهُ كُوفِيُّ الأَصْلِ» وَقَالَ: " أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ شَاذَانَ: أنا أَبِي، ثنا أَبُو ذَرٍّ الْقَاسِمُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ، حَدَّثَنِي ابْنُ أَبِي الدُّنْيَا، قَالَ: دَخَلَ الْمُكْتَفِي عَلَى الْمُوَفَّقِ وَلَوْحُهُ بِيَدِهِ، فَقَالَ: مَا لَكَ لَوْحُكَ بِيَدِكَ؟ قَالَ: مَاتَ غُلامِي وَاسْتَرَاحَ مِنَ الْكِتَابِ، قَالَ: لَيْسَ هَذَا مِنْ كَلامِكَ، هَذَا كَانَ الرَّشِيدُ أَمَرَ أَنْ يُعْرَضَ عَلَيْهِ أَلْوَاحُ أَوْلادِهِ فِي كُلِّ يَوْمِ اثْنَيْنِ وَخَمِيسٍ، فَعُرِضَتْ عَلَيْهِ، فَقَالَ لابْنِهِ: مَا لِغُلامِكَ لَيْسَ لَوْحُكَ مَعَهُ؟ قَالَ: مَاتَ وَاسْتَرَاحَ مِنَ الْكِتَابِ! قَالَ: وَكَأَنَّ الْمَوْتَ أَسْهَلُ عَلَيْكَ مِنَ الْكِتَابِ؟ قَالَ: نَعَمْ.
قَالَ: فَدَعِ الْكِتَابَ، قَالَ: ثُمَّ

(1/349)

جِئْتُهُ فَقَالَ لِي: كَيْفَ مَحَبَّتُكَ لِمُؤَدِّبِكَ؟ قَالَ: كَيْفَ لا أُحِبُّهُ وَهُوَ أَوَّلُ مَنْ فَتَقَ لِسَانِي بِذِكْرِ اللَّهِ تَعَالَى، وَهُوَ مَعَ ذَاكَ إِذَا شِئْتَ أَضْحَكَكَ وَإِذَا شِئْتَ أَبْكَاكَ، قَالَ: يَا رَاشِدُ، أَحْضِرْ لِي هَذَا، قَالَ: فَأُحْضِرْتُ وَقُرِّبْتُ حَتَّى قُرِّبْتُ مِنْ سَرِيرِهِ، وَابْتَدَأْتُ فِي أَخْبَارِ الْخُلَفَاءِ وَمَوَاعِظِهِمْ، فَبَكَى بُكَاءً شَدِيدًا، قَالَ: فَجَاءَنِي رَاغِبٌ أَوْ بَائِسٌ، فَقَالَ لِي: كَمْ تَبْكِي الأَمِيرَ؟ ! فَقَالَ: قَطَعَ اللَّهُ يَدَكَ مَا لَكَ وَلَهُ، يَا رَاشِدُ؟ تَنَحَّ عَنْهُ، قَالَ: وَابْتَدَأَ فَقَرَأْتُ عَلَيْهِ نَوَادِرَ الأَعْرَابِ، فَضَحِكَ ضَحِكًا كَثِيرًا، ثُمَّ قَالَ: شَهَّرْتَنِي، شَهَّرْتَنِي.
قَالَ أَبُو ذَرٍّ: فَقَالَ لأَحْمَدَ بْنَ مُحَمَّدِ بْنِ الْفُرَاتِ: أَجْرِ لَهُ خَمْسَةَ عَشَرَ دِينَارًا فِي كُلِّ شَهْرٍ.
قَالَ أَبُو ذَرٍّ: فَكُنْتُ أَقْبِضُهَا لابْنِ أَبِي الدُّنْيَا إِلَى أَنْ مَاتَ

(1/350)

2 - وَقَرَأْتُ عَلَى عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْقَزَّازِ، بِبَغْدَادَ، أَخْبَرَكُمْ أَحْمَدُ بْنُ عَلِيٍّ الْحَافِظُ، أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الْمُقْرِئُ، أَنْبَأَ أَبُو مُسْلِمِ بْنُ مِهْرَانَ، أَنْبَأَ عَبْدُ الْمُؤْمِنِ بْنُ خَلَفٍ النَّسَفِيُّ، قَالَ: سَأَلْتُ أَبَا عَلِيٍّ صَالِحَ بْنَ مُحَمَّدٍ، يَعْنِي جَزَرَةَ الْحَافِظَ، عَنِ ابْنِ أَبِي الدُّنْيَا؟ فَقَالَ: صَدُوقٌ، وَكَانَ يَخْتَلِفُ مَعَنَا، إِلا أَنَّهُ كَانَ يَسْمَعُ مِنْ إِنْسَانٍ يُقَالُ لَهُ: مُحَمَّدُ بْنُ إِسْحَاقَ، بَلْخِيٌّ، وَكَانَ يَضَعُ لِلْكَلامِ إِسْنَادًا، وَكَانَ كَذَّابًا، يَرْوِي أَحَادِيثَ مِنْ ذَاتِ نَفْسِهِ مَنَاكِيرَ
3 - وَقَرَأْتُ عَلَى عَبْدِ الرَّحْمَنِ، أَنْبَأَ أَحْمَدُ بْنُ عَلِيٍّ، حَدَّثَهُ الأَزْهَرِيُّ، قَالَ: بَلَغَنِي عَنِ الْقَاضِي أَبِي الْحُسَيْنِ بْنِ أَبِي عُمَرَ، مُحَمَّدِ بنِ يُوسُفَ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ الْحَرْبِيَّ يَقُولُ:

(1/351)

رَحِمَ اللَّهُ أَبَا بَكْرِ بْنَ أَبِي الدُّنْيَا، كُنَّا نَمْضِي إِلَى عَفَّانَ نَسْمَعُ مِنْهُ فَنَرَى ابْنَ أَبِي الدُّنْيَا جَالِسًا مَعَ مُحَمَّدِ بْنِ الْحُسَيْنِ الْبُرْجَلانِيِّ خَلْفَ شَرِيجَةِ بَقَّالٍ يَكْتُبُ عَنْهُ وَيَدَعُ عَفَّانُ قَالَ الْقَاضِي أَبُو الْحُسَيْنِ: وَبَكَّرْتُ إِلَى إِسْمَاعِيلَ بْنِ إِسْحَاقَ الْقَاضِي يَوْمَ مَاتَ ابْنُ أَبِي الدُّنْيَا، فَقُلْتُ لَهُ: أَعَزَّ اللَّهُ الْقَاضِي، مَاتَ ابْنُ أَبِي الدُّنْيَا، فَقَالَ: رَحِمَهُ اللَّهُ مَاتَ مَعَهُ عِلْمٌ كَثِيرٌ، يَا غُلامُ! امْضِ إِلَى يُوسُفَ حَتَّى يُصَلِّيَ

(1/352)

عَلَيْهِ، فَحَضَرَ يُوسُفُ بْنُ يَعْقُوبَ فَصَلَّى عَلَيْهِ بِالشُّونِيزِيَّةِ وَدُفِنَ فِيهَا فِي سَنَةِ ثَمَانِينَ
4 - قَرَأْتُ عَلَى ابْنِ زُرَيْقٍ، أَخْبَرَكُمْ أَبُو بَكْرٍ الْخَطِيبُ، أَنْبَأَ الْحَسَنُ ابْنُ أَبِي بَكْرٍ عَنْ أَحْمَدَ بْنِ كَامِلٍ الْقَاضِي، قَالَ: سَنَةُ إِحْدَى وَثَمَانِينَ وَمِائَتَيْنِ، فِيهَا مَاتَ أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ مُؤَدِّبُ الْمُعْتَضِدِ وَقَالَ الْخَطِيبُ: أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدٍ السِّمْسَارُ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ عُثْمَانَ الصَّفَّارُ، ثنا ابْنُ قَانِعٍ مِثْلَ ذَلِكَ

(1/353)

5 - وَأَخْبَرَنَا ابْنُ زُرَيْقٍ، أَخْبَرَنَا أَبُو بَكْرٍ، أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ، ثنا مُحَمَّدُ بْنُ الْعَبَّاسِ، قَالَ: قُرِئَ عَلَى ابْنِ الْمُنَادِي، وَأَنَا أَسْمَعُ، قَالَ: أَبُو بَكْرٍ الْقُرَشِيُّ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا مَاتَ فِي جُمَادَى الأُولَى، سَنَةَ إِحْدَى وَثَمَانِينَ، وَصَلَّى عَلَيْهِ يُوسُفُ بْنُ يَعْقُوبَ بْنِ إِسْمَاعِيلَ الْبَصْرِيُّ، وَمَاتَ سَنَةَ اثْنَيْنِ وَثَمَانِينَ

6 - قَرَأْتُ عَلَى أَبِي نَصْرٍ الْغَازِيِّ، أَنْبَأَ عَبْدُ الْبَاقِي بْنُ مُحَمَّدِ بْنِ غَالِبٍ أَبُو مَنْصُورٍ الْعَطَّارُ، بِبَغْدَادَ، أَنْبَأَ أَبُو طَاهِرٍ الْمُخَلِّصُ فِي الثَّامِنِ مِنْ فَوَائِدِهِ، فِيمَا أَظُنُّ، قَالَ: فِي كِتَابِي عَنْ أَبِي مُحَمَّدٍ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ السُّكَّرِيِّ قَالَ:

(1/354)

كَانَ مَوْلِدُهُمَا جَمِيعًا فِي سَنَةٍ، يَعْنِي مَوْلِدَ يُوسُفَ بْنِ يَعْقُوبَ الْقَاضِي وَابْنِ أَبِي الدُّنْيَا، وَهِيَ سَنَةُ ثَمَانٍ وَمِائَتَيْنِ، وُلِدَ الْقَاضِي يُوسُفُ بْنُ يَعْقُوبَ، وَوُلِدَ ابْنُ أَبِي الدُّنْيَا فِي جُمَادَى، أَحْسَبُهُ الأَوَّلَ، سَمِعْتُهُ يَذْكُرُ ذَلِكَ.
وَمَاتَ ابْنُ أَبِي الدُّنْيَا فِي سَنَةِ اثْنَيْنِ وَثَمَانِينَ وَلَهُ خَمْسٌ وَسَبْعُونَ سَنَةً.
وَمَاتَ الْقَاضِي فِي شَهْرِ رَمَضَانَ سَنَةَ سَبْعٍ وَتِسْعِينَ وَهُوَ الَّذِي صَلَّى عَلَى ابْنِ أَبِي الدُّنْيَا

7 - وَجَدْتُ بِخَطِّ بَعْضِ أَهْلِ الْعِلْمِ مَكْتُوبًا عَنِ ابْنِ أَبِي الدُّنْيَا قَالَ: كُلُّ مَا قُلْتُ فِي كِتَابِي: ذَكَرَ فُلانُ سَمِعْتُهُ مِنْ رَجُلٍ عَنْهُ

(1/355)

8 - وَذُكِرَ لِي أَنَّ ابْنَ أَبِي الدُّنْيَا إِنَّمَا صَنَّفَ كُتُبَهُ عَلَى كُتُبِ مُحَمَّدِ بْنِ الْحُسَيْنِ الْبُرْجَلانِيِّ، وَيَدُلُّ عَلَى ذَلِكَ كَثْرَةُ رِوَايَتِهِ عَنْهُ، فَرُبَّ كِتَابٍ لَهُ لَمْ يَرْوِ فِيهِ عَنْ غَيْرِهِ كَكِتَابِ الرُّهْبَانِ لَهُ

9 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْفَضْلِ بْنِ أَحْمَدَ وَعَبْدُ الْكَرِيمِ بْنُ عَبْدِ الرَّزَّاقِ، قَالا: ثنا أَحْمَدُ بْنُ الْفَضْلِ الْمُقْرِئُ، ثنا أَبُو مُحَمَّدٍ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ يَحْيَى، ثنا عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ النَّيْسَابُورِيُّ الْحَاكِمُ، قَالَ: سَمِعْتُ أَبِي، ثنا مُحَمَّدٌ ابْنُ الطَّرَسُوسِيِّ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْخُزَامِيُّ، قَالَ: قَرَأَ شَابٌّ مِنْ قُرَيْشٍ، عَلَى ابْنِ أَبِي الدُّنْيَا شَيْئًا مِنْ حَدِيثٍ: «إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ»

(1/356)

فَقَرَأَ: «إِنَّ الزَّمَانَ قَدِ اشتد اركبتيه» فَقَالَ ابْنُ أَبِي الدُّنْيَا: متعت بك أركبيته؟ قَالَ: شِدَّتُهُ وَأَزْمَتُهُ! فَقَالَ: تَفْسِيرُكَ لِلتَّصْحِيفِ أَعْجَبُ إِلَيَّ مِنَ التَّصْحِيفِ.
كَذَا أَوْرَدَهُ الْبَاطِرْقَانِيُّ فِي النَّوَادِرِ، وَإِبْرَاهِيمُ بْنُ الْمُنْذِرِ أَقْدَمُ مِنَ ابْنِ أَبِي الدُّنْيَا بِكَثِيرٍ

10 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ بْنُ وَهْبٍ، سَمِعْتُ أَبَا الْخَيْرِ الإِمَامَ، سَمِعْتُ فَضْلَ بْنَ مَعْمُورٍ يَقُولُ: " لَمَّا قَرَأْنَا كِتَابَ ذَمِّ الدُّنْيَا عَلَى ابْنِ أَبِي الدُّنْيَا قَالَ: حَدِّثْنَا لا بَارَكَ اللَّهُ فِيهِ، كَمَا لَمْ يُبَارِكْ لِي فِيهِ.
أَوْ كَمَا قَالَ "

11 - أَخْبَرَنَا أَبُو عَلِيٍّ، إِذْنًا، أَنْبَأَ الْخَلِيلُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ، إِذْنًا، حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ، ثنا عَتَّابُ بْنُ مُحَمَّدٍ الْحَافِظُ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ السَّرَّاجُ، قَالَ: كَتَبَ إِلَيَّ ابْنُ أَبِي الدُّنْيَا مِنْ بَغْدَادَ: يَا أَخِي، عَزِيزٌ عَلَيَّ حَقًّا مِثْلُكَ، وَمَا أَنْتَ إِلا كَمَا قِيلَ:
أَتَجْفُو خَلِيلا لَمْ يَخُنْكَ مَوَدَّةً ... عَزِيزٌ عَلَيْنَا أَنْ نَرَاكَ كَذَاكَا

12 - قَرَأْتُ عَلَى أَبِي نَصْرٍ الْغَازِي، أَخْبَرَكُمْ أَبُو مَنْصُورٍ عَبْدُ الْبَاقِي بْنُ مُحَمَّدِ بْنِ غَالِبٍ الْعَطَّارُ، بِبَغْدَادَ، أَنْبَأَ أَبُو طَاهِرٍ الْمُخَلِّصُ، أَحْسَبُهُ فِي الثَّامِنِ مِنْ فَوَائِدِهِ، قَالَ: فِي كِتَابِي عَنْ أَبِي مُحَمَّدٍ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ السُّكَّرِيِّ، ثنا أَحْمَدُ بْنُ إِسْمَاعِيلَ،

(1/357)

وَكَانَ إِلْفًا لأَبِي بَكْرِ بْنِ أَبِي الدُّنْيَا وَصَدِيقًا لَهُ، قَالَ: مَضَيْتُ يَوْمًا مَعَ ابْنِ أَبِي الدُّنْيَا إِلَى الْقَاضِي يُوسُفَ بْنِ يَعْقُوبَ فِي حَاجَةٍ لابْنِ أَبِي الدُّنْيَا، فَسَأَلَ أَبُو بَكْرٍ الْقَاضِي: عَنْ حَالِهِ؟ فَقَالَ لَهُ الْقَاضِي كَمَا قَالَ سِيبَوَيْهِ:
الأَمْرُ فِي جَدٍّ وَأَنْتَ تَهْزِلُ
لا يَنْفَعُ الْهِلْيُونُ وَالأطريفلُ
انْخَرَقَ الأَعْلَى وَجَارَ الأَسْفَلُ
كَيْفَ تَجِدْكَ أَنْتَ، أَصْلَحَكَ اللَّهُ يَا أَبَا بَكْرٍ؟ قَالَ: إِنَّا كَمَا قَالَ الأَوَّلُ:
أُرَانِي كُلَّ يَوْمٍ فِي انْتِقَاصٍ ... وَلا يَبْقَى عَلَى النُّقْصَانِ شَيُّ
طَوَى الْعَصْرَانِ مَا نَشَرَاهُ مِنِّي ... فَأَخْلَقَ جِدَّتِي نَشْرٌ وَطَيُّ
وَقَدْ رَوَى عَنْهُ الْحَارِثُ بْنُ مُحَمَّدِ بْنِ أَبِي أُسَامَةَ أَحَادِيثَ، وَهُوَ أَكْبَرُ مِنْهُ بِبِضْعٍ وَعِشْرِينَ سَنَةً، وَرَوَى هُوَ أَيْضًا عَنِ الْحَارِثِ
13 - فَأَخْبَرَنَاهُ أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْوَاحِدِ الشروطي قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ سَنَةَ خَمْسٍ وَخَمْسِ مِائَةٍ، أَنْبَأَ أَبُو نُعَيْمٍ

(1/358)

أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ إِسْحَاقَ، ثنا أَبُو بَكْرٍ أَحْمَدُ بْنُ يُوسُفَ بْنِ خَلادٍ الْعَطَّارُ، ثنا أَبُو مُحَمَّدٍ الْحَارِثُ بْنُ مُحَمَّدِ بْنِ أَبِي أُسَامَةَ التَّمِيمِيُّ فِي مُسْنَدِهِ، ثنا أَبُو بَكْرٍ الأُمَوِيُّ، ثنا سُوَيْدُ بْنُ سَعِيدٍ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ الدِّمَشْقِيُّ، ثنا نُوحُ بْنُ ذَكْوَانَ، عَنْ أَخِيهِ أَيُّوبَ بْنِ ذَكْوَانَ، عَنِ الْحَسَنِ الْبَصْرِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَسْتَحِي مِنْ عَبْدِهِ وَأَمَتِهِ يَشِيبَانِ فِي الإِسْلامِ ثُمَّ يُعَذِّبُهُمَا»

(1/359)

هَكَذَا نَقَلَهُ الْحَارِثُ عَنْ أَبِي بَكْرٍ الأُمَوِيِّ وَهُوَ ابْنُ أَبِي الدُّنْيَا، فَقَالَ: أَيُّوبُ بْنُ سُوَيْدٍ الدِّمَشْقِيُّ، وَهُوَ وَهْمٌ، إِنَّمَا هُوَ سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، وَقَدْ رَوَاهُ أَبُو بَكْرٍ الشَّافِعِيُّ، وَغَيْرُهُ، عَنِ ابْنِ أَبِي الدُّنْيَا عَلَى الصَّوَابِ، فَكَتَبَ تَحْتَ هَذَا فِي أَثْنَاءِ مَا وَقَعَ لِي مِنْ حَدِيثِهِ عَالِيًا عَلَى الصِّحَّةِ وَإِنَّمَا كَنَّى عَنْهُ لِكَيْ لا يُفْطَنُ لَهُ، وَقَالَ مَرَّةً الْحَارِثُ فِي رِوَايَتِهِ عَنِ ابْنِ أَبِي الدُّنْيَا: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُبَيْدٍ، وَقَالَ مَرَّةً: حَدَّثَنَا أَبُو بَكْرِ بْنُ سُفْيَانَ الْكُوفِيُّ

14 - أَخْبَرَنِي هِبَةُ اللَّهِ بْنُ الْحَسَنِ الْحَافِظُ وَزَيْدُ بْنُ عُثْمَانَ، فِيمَا ذَكَرَ لِي، قَالا: أَنْبَأَ عَبْدَانُ مُحَمَّدُ بْنُ مُحَمَّدٍ، أَنْبَأَ أَبُو زُرْعَةَ رَوْحُ بْنُ مُحَمَّدٍ أَنْبَأَ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ الْحَسَنِ بْنِ بِشْرٍ قَالَ: قَالَ أَبُو مُحَمَّدِ بْنُ أَبِي حَاتِمٍ الرَّازِيُّ: عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا كَتَبْتُ عَنْهُ مَعَ أَبِي، وَسُئِلَ عَنْهُ أَبِي فَقَالَ: بَغْدَادِيٌّ صَدُوقٌ " فَمَا وَقَعَ لِي عَالِيًا مِنْ حَدِيثِهِ:
15 - مَا قَرَأْتُهُ بِبَغْدَادَ عَلَى الرَّئِيسِ أَبِي الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ عَبْدِ الْوَاحِدِ بْنِ الْحُصَيْنِ الشَّيْبَانِيِّ سَنَةَ أَرْبَعٍ وَعِشْرِينَ، أَخْبَرَكُمْ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْبَزَّازُ سَنَةَ سَبْعٍ وَثَلاثِينَ وَأَرْبَعِ مِائَةٍ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ، قِرَاءَةً عَلَيْهِ سَنَةَ اثْنَيْنِ وَخَمْسِينَ وَثَلاثِ مِائَةٍ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا، ثنا أَبُو سَعِيدٍ الْمَدَنِيُّ، ثنا ذُؤَيْبُ بْنُ عمَامَةَ السَّهْمِيُّ، ثنا عَبْدُ الرَّحْمَنِ بْنُ سَعْدٍ الْمُؤَذِّنُ،

(1/360)

عَنْ أَبِيهِ، عَنْ جَدِّهِ سَعْدٍ الْقُرَظِيِّ رَضِيَ اللَّهُ عَنْهُ: «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُبُ النَّاسَ فِي الْحَرْبِ إِذَا خَطَبَ، وَهُوَ مُتَوَكِّئُ عَلَى فَرَسِهِ» هَذِهِ قِطْعَةٌ مِنْ حَدِيثٍ طَوِيلٍ، لا يُعْرَفُ إِلا مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدٍ

16 - أَخْبَرَنَا بِهِ أَعْلَى مِنْهُ، أَبُو عَلِيٍّ الْحَسَنُ بْنُ أَحْمَدَ الْحَدَّادُ رَحِمَهُ اللَّهُ سَنَةَ سِتٍّ وَخَمْسِ مِائَةٍ، أَنْبَأَ أَبُو نُعَيْمٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَمْدَانَ، ثنا الْحَسَنُ بْنُ سُفْيَانَ، ثنا هِشَامُ بْنُ عَمَّارٍ، ثنا عَبْدُ الرَّحْمَنِ بْنُ سَعْدٍ، وَأَخْبَرَنَا أَبُو غَالِبٍ أَحْمَدُ بْنُ الْعَبَّاسِ بْنِ عَلِيٍّ اللوشيذي وَنُوشِرْوَانُ بْنُ شِيرَذَادَ الدَّيْلَمِيُّ، فِي شَوَّالٍ سَنَةَ أَرْبَعٍ وَخَمْسِ مِائَةٍ، أَنْبَأَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ التَّانِيُّ، ثنا سُلَيْمَانُ بْنُ

(1/361)

أَحْمَدَ، ثنا بِشْرُ بْنُ مُوسَى، ثنا الْحُمَيْدِيُّ.
قَالَ سُلَيْمَانُ: وَحَدَّثَنَا إِسْحَاقُ بْنُ أَبِي حَسَّانٍ الأَنْمَاطِيُّ، ثنا هِشَامُ بْنُ عَمَّارٍ، قَالا: ثنا عَبْدُ الرَّحْمَنِ بِحَدِيثٍ فِيهِ هَذِهِ الْكَلِمَةُ.
فَفِي هَذِهِ الطُّرُقِ كَأَنَّ شُيُوخِي سَمِعُوهُ مِنْ أَصْحَابِ ابْنِ أَبِي الدُّنْيَا
17 - وَقَرَأْتُ عَلَى هِبَةِ اللَّهِ بْنِ مُحَمَّدٍ الْكَاتِبِ، أَخْبَرَكُمْ أَبُو طَالِبِ بْنُ غَيْلانَ، أَنْبَأَ أَبُو بَكْرٍ الشَّافِعِيُّ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا، ثنا الْفَضْلُ بْنُ غَانِمٍ، ثنا عَبْدُ الْمَلِكِ بْنُ هَارُونَ بْنِ عَنْتَرَةَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ حَفِظَ عَلَى أُمَّتِي أَرْبَعِينَ حَدِيثًا مِنْ أَمْرِ دِينِهَا، بَعَثَهُ اللَّهُ تَعَالَى فَقِيهًا، وَكُنْتُ لَهُ يَوْمَ الْقِيَامَةِ شَافِعًا وَشَهِيدًا» .

(1/362)

18 - أَخْبَرَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ عَلِيٍّ الْحَدَّادُ سَنَةَ ثَمَانِ مِائَةٍ وَسِتَّ عَشَرَ بِقِرَاءَةِ وَالِدِي وَغَيْرِهِ رَحِمَهُمُ اللَّهُ، أَنْبَأَ أَبُو نُعَيْمٍ الْحَافِظُ سَنَةَ سَبْعٍ وَعِشْرِينَ وَأَرْبَعِ مِائَةٍ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُثْمَانَ الْوَاسِطِيُّ، ثَنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الجعد، ثنا هَاشِمُ بْنُ الْوَلِيدِ الهروي، ثنا عَبْدُ الْمَلِكِ بْنُ هَارُونَ بْنِ مُحَمَّدٍ بِهِ

(1/363)

19 - قَرَأْتُ عَلَى ابْنِ الْحُصَيْنِ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا، ثنا سُوَيْدُ بْنُ سَعِيدٍ، ثنا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، ثنا نُوحُ بْنُ ذَكْوَانَ، عَنْ أَخِيهِ أَيُّوبَ، عَنِ الْحَسَنِ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَقُولُ اللَّهُ تَعَالَى: «إِنِّي لأَسْتَحِي مِنْ عَبْدِي وَأَمَتِي يَشِيبَانِ فِي

(1/364)

الإِسْلامِ، أُعَذِّبُهُمَا بَعْدَ ذَلِكَ» رَوَاهُ عَنْ سُوَيْدِ بْنِ سَعِيدٍ غَيْرُ وَاحِدٍ، وَرَوَاهُ عَنِ ابْنِ أَبِي الدُّنْيَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ذَكَرْتُهُ فَوْقَ ذَلِكَ
20 - وَقَرَأْتُ عَلَى ابْنِ الْحُصَيْنِ، أَنْبَأَ مُحَمَّدٌ، أَنْبَأَ مُحَمَّدٌ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، ثنا سُوَيْدُ بْنُ سَعِيدٍ، ثنا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ، ثنا نُوحُ بْنُ ذَكْوَانَ، عَنْ أَخِيهِ أَيُّوبَ، عَنِ الْحَسَنِ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ تَعَالَى: إِنَّا أَعْظَمُ عَفْوًا مِنْ أَنْ أَسْتُرَ عَلَى عَبْدِي ثُمَّ أَفْضَحَهُ، وَلا أَزَالُ أَغْفِرُ لِعَبْدِي مَا اسْتَغْفَرَنِي "
21 - قَرَأْتُ بِبَغْدَادَ عَلَى هِبَةِ اللَّهِ بْنِ مُحَمَّدٍ الْكَاتِبِ، أَخْبَرَكُمُ ابْنُ طَالِبِ بْنِ غَيْلانَ، أَنْبَأَ أَبُو بَكْرٍ الشَّافِعِيُّ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي الدُّنْيَا، ثنا خَالِدُ بْنُ خِدَاشٍ، ثنا صَالِحٌ الْمُرِّيُّ، عَنْ جَعْفَرِ بْنِ زَيْدٍ الْعَبْدِيِّ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " بَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِي أَصْحَابِهِ إِذْ مَرَّ

(1/365)

رَجُلٌ، فَقَالَ بَعْضُ الْقَوْمِ: مَجْنُونٌ! فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّمَا الْمَجْنُونُ الْمُقِيمُ عَلَى الْمَعْصِيَةِ، وَلَكِنَّ هَذَا الرَّجُلَ مُصَابٌ» وَهَذَا أَيْضًا وَقَعَ لِي أَعْلى مِنْ ذَلِكَ
22 - أَخْبَرَنَا هِبَةُ اللَّهِ، أَنْبَأَ أَبُو طَالِبٍ، أَنْبَأَ أَبُو بَكْرٍ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، ثنا مُحَمَّدُ بْنُ حَسَّانٍ السَّمْتِيُّ، ثنا عَلِيُّ بْنُ عَبَّاسٍ، ثنا يَزِيدُ بْنُ أَبِي زِيَادٍ، عَنِ الْبَهِيِّ مَوْلَى الزُّبَيْرِ، قَالَ: دَخَلَ عَلَيْنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ فَقَالَ: «قَدْ رَأَيْتُ الْحَسَنَ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ يَأْتِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ سَاجِدٌ، فَيَرْكَبُ ظَهْرَهُ، فَمَا يَنْزِلُهُ حَتَّى يَكُونَ هُوَ الَّذِي يَنْزِلُ، وَيَأْتِي وَهُوَ رَاكِعٌ، فَيُفَرِّجُ لَهُ بَيْنَ رِجْلَيْهِ حَتَّى يَخْرُجَ مِنَ الْجَانِبِ الآخَرِ»

23 - أَخْبَرَنِيهِ أَبُو غَالِبٍ أَحْمَدُ بْنُ الْعَبَّاسِ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ الْفُضَيْلِ، بِقِرَاءَتِي، وَأَبُو مُحَمَّدٍ نُوشِرْوَانَ بْنُ شِيرَزَادَ، فِي ذِي الْقِعْدَةِ سَنَةَ أَرْبَعٍ وَخَمْسِ مِائَةٍ، قَالُوا: أنبا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ التَّانِيُّ،

(1/366)

ثنا سُلَيْمَانُ بْنُ أَحْمَدَ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْخُزَاعِيُّ الأَصْبَهَانِيُّ، ثنا الْقَعْنَبِيُّ.
وَحَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ، ثنا أَبُو نُعَيْمٍ ضِرَارُ بْنُ صُرَدَ.
وَحَدَّثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ، ثنا أَصْبَغُ بْنُ الْفَرَجِ، قَالُوا: حَدَّثَنَا عَلِيُّ بْنُ عَابِسٍ بِهِ

24 - أَخْبَرَنَا أَبُو الْقَاسِمِ بِهِ الْحُصَيْنُ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدٍ، أنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، ثنا مُحَمَّدُ بْنُ حَسَّانٍ، ثنا عَلِيُّ بْنُ عَابِسٍ، ثنا يَزِيدُ بْنُ أَبِي زِيَادٍ، عَنِ الْبَهِيِّ، قَالَ: دَخَلَ عَلَيْنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَنَحْنُ نَتَذَاكَرُ شِبْهَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِهِ قَالَ: " أَنَا أُخْبِرُكُمْ بِأَشْبَهِ النَّاسِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الْحَسَنُ بْنُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ "

(1/367)

رَوَاهُ عَمْرُو بْنُ أَبِي قَيْسٍ، عَنْ يَزِيدَ بْنِ أَبِي مَرْيَمَ، عَنِ الْبَهِيِّ نَحْوَهُ

25 - أَخْبَرَنَا ابْنُ الْحُصَيْنِ بِقِرَاءَتِي وَقِرَاءَةِ غَيْرِي، أنبا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ، أنبا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا، ثنا خَالِدُ بْنُ خِدَاشٍ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ يَحْيَى بْنِ عَتِيقٍ، عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «وَدِدْتُ أَنِّي مِنَ الْجَنَّةِ، حَيْثُ أَرَى أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ»

26 - أَخْبَرَنَا ابْنُ الْحُصَيْنِ بِقِرَاءَتِي، ثنا مُحَمَّدٌ، ثنا مُحَمَّدٌ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، ثنا سُوَيْدُ بْنُ سَعِيدٍ، ثنا الْمُطَّلِبُ بْنُ زِيَادٍ، عَنِ النَّضْرِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " تَعَلَّمُوا، فَإِنَّ أَوَّلَ هَذِهِ الأُمَّةِ تَعَلَّمَ صِغَارُهَا مِنْ كِبَارِهَا، وَإِنَّ آخِرَهَا يَتَعَلَّمُ كِبَارُهَا مِنْ صِغَارِهَا

27 - أَخْبَرَنَا هِبَةُ اللَّهِ بْنُ مُحَمَّدٍ، ثنا أَبُو طَالِبِ بْنُ غَيْلانَ، أَنْبَأَ أَبُو

(1/368)

بَكْرٍ الشَّافِعِيُّ، أنبا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، ثنا دَاوُدُ بْنُ عَمْرٍو، ثنا عَفِيفٌ، أَخْبَرَنِي إِبْرَاهِيمُ بْنُ أَبِي حَنِيفَةَ الْيَمَامِيُّ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، قَالَ: «بَلَغَنِي أَنَّ الرَّجُلَ يُسْأَلُ يَوْمَ الْقِيَامَةِ عَنْ فَضْلِ عِلْمِهِ كَمَا يُسْأَلُ عَنْ فَضْلِ مَالِهِ»

28 - أَخْبَرَنَا هِبَةُ اللَّهِ، أنبا أَبُو طَالِبٍ، أَنْبَأَ أَبُو بَكْرٍ، ثنا عَبْدُ اللَّهِ، ثنا هَارُونُ بْنُ مَعْرُوفٍ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مِسْعَرٍ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ، قَالَ: «إِنَّمَا يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثِّقَاتُ»

29 - أَخْبَرَنَا هِبَةُ اللَّهِ، أَنْبَأَ أَبُو طَالِبٍ، أَنْبَأَ أَبُو بَكْرٍ، ثنا عَبْدُ اللَّهِ، ثنا خَلَفُ بْنُ هِشَامٍ، ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ، عَنْ إِيَاسِ بْنِ مُعَاوِيَةَ، قَالَ: «مَا خَاصَمْتُ أَحَدًا مِنْ أَهْلِ الأَهْوَاءِ بِعَقْلِي إِلا الْقَدَرِيَّةَ» قَالَ: قُلْتُ: أَخْبِرُونِي عَنِ الظُّلْمِ مَا هُوَ؟ قَالُوا: أَخْذُ مَا لَيْسَ لَهُ.

(1/369)

قَالَ: قُلْتُ: فَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَهُ كُلُّ شَيْءٍ "

30 - أَخْبَرَنَا هِبَةُ اللَّهِ، أَنْبَأَ أَبُو طَالِبٍ، أَنْبَأَ أَبُو بَكْرٍ، ثنا عَبْدُ اللَّهِ، ثنا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ، ثنا كَثِيرُ بْنُ هِشَامٍ، عَنْ عَبْدِ اللَّهِ بْنِ زِيَادٍ، قَالَ: " قَالَ غَيْلانُ لِرَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ: أَنْشُدُكَ اللَّهَ، أَتَرَى اللَّهَ تَعَالَى يُحِبُّ أَنْ يُعْصَى؟ فَقَالَ رَبِيعَةُ: أَنْشُدُكَ اللَّهَ تَعَالَى، أَتَرَى اللَّهَ تَعَالَى قَسْرًا؟ ! فَكَأَنَّ رَبِيعَةَ أَلْقَمَ غَيْلانَ حَجَرًا "

31 - أَخْبَرَنَا هِبَةُ اللَّهِ، أَنْبَأَ أَبُو طَالِبٍ، أَنْبَأَ أَبُو بَكْرٍ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي الدُّنْيَا، ثنا مُحَمَّدُ بْنُ حَسَّانٍ، ثنا مُبَارَكُ بْنُ سَعِيدٍ، قَالَ:

(1/370)

" أَرَدْتُ سَفَرًا فَقَالَ لِي الأَعْمَشُ: سَلْ رَبَّكَ تَعَالَى أَنْ يَرْزُقَكَ صَحَابَةً صَالِحِينَ، فَإِنَّ مُجَاهِدًا حَدَّثَنِي، قَالَ: خَرَجْتُ مِنْ وَاسِطَ فَسَأَلْتُ رَبِّي تَعَالَى أَنْ يَرْزُقَنِي صَحَابَةً، وَلَمْ أَشْتَرِطْ فِي دُعَائِي، فَاسْتَوَيْتُ أَنَا وَهُمْ فِي السَّفِينَةِ، فَإِذَا هُمْ أَصْحَابُ طَنَابِيرَ "

32 - أَخْبَرَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ أَبُو عَلِيٍّ الْمُقْرِئُ، سَنَةَ سِتٍّ وَخَمْسِ مِائَةٍ، قُرِئَ عَلَيْهِ وَأَنَا أَسْمَعُ، أَنْبَأَ أَبُو نُعَيْمٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ إِسْحَاقَ، أَنْشَدَنَا أَبُو عَلِيٍّ عِيسَى بْنُ مُحَمَّدٍ الطَّوْمَارِيُّ، أَنْشَدَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْمَعْرُوفُ بِابْنِ أَبِي الدُّنْيَا:
فَلا تَجْزَعْ وَإِنْ أَعْسَرْتَ يَوْمًا ... فَقَدْ أُيْسِرْتَ فِي الزَّمَنِ الطَّوِيلِ
وَلا تَيْأَسْ فَإِنَّ الْيَأْسَ كُفْرٌ ... لَعَلَّ اللَّهَ يُغْنِي عَنْ قَلِيلِ
وَلا تَظْنُنْ بِرَبِّكَ ظَنَّ سُوءٍ ... فَإِنَّ اللَّهَ أَوْلَى بِالْجَمِيلِ

(1/371)

هَكَذَا رَوَاهُ أَبُو نُعَيْمٍ عَنِ الطَّوْمَارِيِّ، عَنِ ابْنِ أَبِي الدُّنْيَا

33 - وَقَرَأْتُهُ عَلَى عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُمَرَ، إِمَامُ الْجَامِعِ، أَنْبَأَ أَبُو الْحُسَيْنِ الْهَمْدَانِيُّ، أَنْبَأَ أَبُو طَاهِرٍ السّرِيجَانِيُّ، أَنْبَأَ أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ الْهَاشِمِيُّ، أَنْشَدَنِي أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا لِمَحْمُودٍ الْوَرَّاقِ:
فَلا تَجْزَعْ وَإِنْ أَعْسَرْتَ يَوْمًا ... فَقَدْ أُيْسِرْتَ فِي الدَّهْرِ الطَّوِيلِ
فَإِنَّ الْعُسْرَ يَتْبَعُهُ يُسْرٌ ... وَقَوْلُ اللَّهِ أَصْدَقُ كُلِّ قِيلِ
وَلا تَظْنُنْ بِرَبِّكَ ظَنَّ سُوءٍ ... فَإِنَّ اللَّهَ أَوْلَى بِالْجَمِيلِ
فَلَوْ أَنَّ الْعُقُولَ تُفِيدُ مَالا ... لَكَانَ الْمَالُ عِنْدَ ذَوِي الْعُقُولِ
ثُمَّ قَالَ: وَأَنْشَدَنَا أَبُو بَكْرٍ لأَبِي الْعَتَاهِيَةِ:
فَلا تَأْيَسْ وَإِنْ أَعْسَرْتَ يَوْمًا ... فَإِنَّ اللَّهَ يُغْنِي عَنْ قَلِيلِ
وَلا تَظْنُنْ بِرَبِّكَ ظَنَّ سُوءٍ ... فَإِنَّ اللَّهَ أَوْلَى بِالْجَمِيلِ

34 - أَخْبَرَنَا الْحَافِظُ مُحَمَّدٌ اللشواني، ثنا أَبُو عَمْرٍو، أَنْبَأَ ابْنُ بُرَّةَ، أَنْبَأَ اللُّنْبَانِيُّ، ثنا ابْنُ أَبِي الدُّنْيَا، حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مَسْعُودٍ الأَنْصَارِيُّ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مَسْعُودٍ قَالَ: " كَانَ رَجُلٌ مِنْ تُجَّارِ الْمَدِينَةِ يَخْتَلِفُ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ

(1/372)

وَيُخَالِطُهُ، وَيَعْرِفُهُ بِحُسْنِ الْحَالِ، فَتَغَيَّرَتْ حَالُهُ فَشَكَى ذَلِكَ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ، فَقَالَ لَهُ جَعْفَرٌ:
فَلا تَجْزَعْ وَإِنْ أَعْسَرْتَ يَوْمًا ... فَقَدْ أُيْسِرْتَ فِي الدَّهْرِ الطَّوِيلِ
وَلا تَأْيَسْ فَإِنَّ الْيَأْسَ كُفْرٌ ... لَعَلَّ اللَّهَ يُغْنِي عَنْ قَلِيلِ
وَلا تَظْنُنْ بِرَبِّكَ ظَنَّ سُوءٍ ... فَإِنَّ اللَّهَ أَوْلَى بِالْجَمِيلِ
قَالَ: فَخَرَجْتُ مِنْ عِنْدِهِ وَأَنَا مِنْ أَغْنَى النَّاسِ.

آخِرُهُ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَحْدَهُ

(1/373)


تقريب كتاب التواضع والخمول

البغية العليا بتقريب كتب ابن أبي الدنيا
=======================
(1)

تقريب
كتاب التواضع والخمول
لابن أبي الدنيا

قام بتهذيبه وتقريبه والتعليق عليه
محمد خلف سلامة

بسم الله الرحمن الرحيم
الحمد لله رب العالمين االرحمن الرحيم مالك يوم الدين، وأشهد أن لا إله إلا الله الملك الحق المبين؛ وأشهد أن محمداً عبده ورسوله وأنه خاتم الأنبياء والمرسلين، صلى الله عليه وعلى إخوانه من النبيين وعلى أتباعه من الصحابة والتابعين وعلى آله وعترته الطيبين الطاهرين، وسلم تسليماً، وبعد.
إن مما لا يحسن أن يختلف فيه اثنان أن أجمع وأبرع من صنف من المتقدمين في أبواب الزهد والتزكية والأخلاق الإيمانية وأكثرهم لذلك إتقاناً وأطولهم فيه نفَساً وأحسنهم فيه تفنناً وأوسعهم فيه اطلاعاً، وأطولهم فيه ذراعاً: هو الحافظ الكبير والأديب الأريب والمؤدب الكبير عبد الله بن محمد بن عبيد بن سفيان بن قيس أبو بكر القرشي مولى بنى أمية المعروف بابن أبي الدنيا؛ فقد صنع في تصانيفه في الزهد والأدب نظير ما صنع الخطيب في مصطلح الحديث، ونظير ما صنع الذهبي في التراجم، ونظير ما صنع ابن هشام في النحو، فإنه قل باب من أبواب الزهد والتزكية والأخلاق والأدب إلا وأفرده ابن أبي الدنيا في كتاب كما أن الخطيب أفرد كل واحد من أبواب المصطلح وفنونه – أو معظم ذلك – في كتاب.

(1/1)

إن كتب ابن أبي الدنيا بحر جمع فيه كل – أو جل - ما تقدمه من مؤلفات في الزهد والأخلاق ومنه اغترف كل من ألف فيهما بعده من علماء المسلمين في جميع الآفاق، كأبي نعيم في حلية الأولياء والبيهقي في شعب الإيمان، والماوردي في أدب الدنيا والدين، وابن الجوزي في صفة الصفوة ومنهاج القاصدين وابن قدامة وابن تيمية وابن القيم وابن رجب في كتبهم وغيرهم ممن ألف في هذا النوع من العلم؛ وكذلك أخذ من كتبه أهل التاريخ والتراجم والسير؛ فما أجمعها وأنفعها وأرفعها من تصانيف؛ فجزاه الله عن المسلمين خيراً كثيراً.
إنه ليس من المبالغة في شيء أن أقول: إن كتبه رحمه الله أعلاق نفيسة وجواهر لا يعدلها ثمن، وكيف لا تكون كذلك وهي تدعوك - بأحسن أسلوب وضعه الناس وألطف طريقة ابتكروها وأقوم مسلك مشوا عليه - إلى الزهد في الدنيا والإقبال إلى الآخرة وطلب الجنة بكل جد وكل اجتهاد، وتقربك – بإذن الله - إلى التقوى والورع وأسباب زيادة الإيمان بالله وأسباب الاجتهاد في طاعته واجتناب معصيته، وترغِّبك بالعلم النافع والعمل الصالح، وتحثك على الانتفاع بعلوم القرآن والحديث وآثار السلف الصالحين.
نعم، هي كذلك، ثم هي بقية نور أصيل في هذه الحياة المظلمة، وهي صدى نداء قديم ناصح يحذر الناس عبادة الدنيا وأهلها، ويدعوهم إلى عبادة رب كل شيء ومالكه وخالقه، الذي يُسعِد ويشقي ويعز ويذل ويهدي ويضل، بيده الخير وهو على كل شيء قدير، ذلكم الله رب العالمين.
إنها قبس من التاريخ القديم الزاهر وإنها تحفة السلف لخلفهم ووصية العلماء الناصحين لكل من خافوا عليه الغرور والجهل ممن جاء بعدهم إلى يوم الدين؛ وإنها - كغيرها مما بين أيدينا من كتب العلم النافعة – بعض حجة الله على العالمين؛ فهل من منتفع بهذه الكتب وعامل بها أو ببعض ما فيها؟!

(1/2)

إن خدمة ما وصلْنا إليه من كتب هذا الإمام في هذا الفن ونشر علمها حق واجب لا بد من أدائه وخير – إن شاء الله – كثير لا بد من المبادرة إليه؛ ومن أنواع هذه الخدمة – بعد طباعتها ونشرها محققةً مصححةً - تقريبُ هذه الكتب بطرق منها:
*حذف أسانيدها، وذلك لأجل الاختصار، ويسوِّغُ هذا الحذفَ أن أصولها مطبوعة محققة متداولة؛ فلن يكون هذا الحذف من التلاعب في كتب السلف.
*حذف ما ورد فيها من أحاديث ضعيفة مرفوعة إلى رسول الله صلى الله عليه وسلم؛ فإن وجود هذا النوع من الأحاديث في مثل هذه الكتب يكون في كثير الأحيان مانعاً من قبولها أو الإقبال عليها عند كثير من الناس، ومما يسوِّغ هذا الحذف أن يجمع كل ما في تلك الكتب من أحاديث مرفوعة وترتب ترتيباً لائقاً، وليسمَّ ذلك الكتاب مثلاً (مسند ابن أبي الدنيا).
*حذف ما ورد فيها مما يصعب تصديقه أو قبوله على كثير من المسلمين من أهل العلم والمعرفة والاستقامة في الاعتقاد، وإن كان ذلك بحمد الله نادراً في كتب هذا المصنف العالم وذلك لكونه من أهل الحديث ولتقدم طبقته وقلة الانحراف في أهل الأزمنة التي سبقت زمنه، وعنهم نقل في كتبه ومن علمهم جمع علمها.
*جمعها في كتاب واحد منسقة محققة مصححة منقحة.
وهذا ما أسال الله تعالى أن يوفقني إلى كثير منه وأن يجعل فيه لي ولإخواني المسلمين نفعاً كثيراً، إن الله بر كريم رؤوف رحيم.
والآن إليك الحلقة الأولى من هذه السلسلة التي أسميتها (البغية العليا بتقريب كتب ابن أبي الدنيا) وذلك:
(تقريب كتاب التواضع والخمول).
هذا وإني واضع عقب كل أثر - لأجل الزيادة في التوثيق - موضع وروده في الأصل؛ وقد اعتمدت في هذا الكتاب: طبعة دار الاعتصام – القاهرة.
وهذا موضع ابتداء المقصود.

تقريب
كتاب التواضع والخمول

باب ما جاء في الخمول

(1/3)

1. عن سفيان عن محمد بن سوقة قال: حاصر المسلمون حصناً من الحصون فبينما هم كذلك إذ أبصروا رجلاً فقال بعض لبعض: أي فلان كأن هذا صفة رسول الله أشعث ذو طمرين فقالوا لبعضهم: كلمه، فكلمه يسأل الله عز وجل يفتحها؛ فسأله ففتحها. ص100
2. عن ابن عائشة قال: قال عبد الله بن المبارك:
ألا رب ذي طمرين في منزل غدا
زرابيه مبثوثة ونمارقه
قد اطردت أنهاره حول قصره
وأشرق والتفت عليه حدائقه
ص100 - 101

3. حدثني الحسين بن عبد الرحمن حدثني محمد بن سويد قال: قحط أهل المدينة وكان بها رجل صالح لازم لمسجد رسول الله صلى الله عليه وسلم فبينما هم في دعائهم إذ جاء رجل عليه طمران خلقان فصلى ركعتين وأوجز فيهما ثم بسط يديه فقال: يا رب أقسمت عليك إلا أمطرت علينا الساعة فلم يرد يديه ولم يقطع دعاءه حتى تغشت السماء بالغيم وأمطروا حتى صاح أهل المدينة من مخافة الغرق فقال: يا رب إن كنت تعلم أنهم قد اكتفوا فارفع عنهم؛ فسكن وتبع الرجل صاحب المطر حتى عرف منزله ثم بكر عليه فخرج إليه فقال: إني أتيتك في حاجة! قال: وما هي؟ قال: تخصني بدعوة؛ قال: سبحان الله أنت أنت وتسألني أخصك بدعوة؟! قال: ما الذي بلغك؟! قال: ما رأيت؛ قال: ورأيتني؟! قال: نعم؛ قال: أطعت الله فيما أمرني ونهاني فسألته فأعطاني. ص101 - 102

(1/4)

4. عن سفيان عن رجل عن ابن منبه قال: لما بعث الله تبارك وتعالى موسى وهارون إلى فرعون قال: لا يرعْكما لباسه الذي لبس من الدنيا، فإن ناصيته بيدي، ليس ينطق ولا يطرف ولا يتنفس إلا بإذني؛ ولا يعجبْكما ما متع به منها فإنما هي زهرة الحياة الدنيا وزينة المترفين ولو شئت أن أزينكما بزينة من الدنيا يعرف فرعون حين يراها أن مقدرته تعجز عما أوتيتما لفعلت ولكني أرغب بكما عن ذلك فأزوي ذلك عنكما وكذلك أفعل بأوليائي وقديماً ما خرت لهم في أمور الدنيا، إني لأذودهم عن نعيمها كما يذود الراعي الشفيق غنمه عن موارد الهلكة وإني لأجنبهم سلوتها كما يجنب الراعي الشفيق إبله عن مبارك العُرّة (1) وما ذاك لهوانهم علي ولكن ليستكملوا نصيبهم من كرامتي سالما موفوراً لم يكلمه الطمع ولم تنتقصه الدنيا بغرورها إنما يتزين لي أوليائي بالذل والخشوع والخوف والتقوى تثبت في قلوبهم فتظهر على أجسادهم فهي ثيابهم التي يلبسون ودثارهم الذي يظهرون وضميرهم الذي يستشعرون ونجاتهم التي بها يفوزون ورجاؤهم الذي إياه يؤملون ومجدهم الذي به يفخرون وسيماهم التي بها يعرفون؛ فإذا لقيتهم فأخفض لهم جناحك وذلل لهم قلبك ولسانك؛ واعلم أنه من أخاف لي ولياً فقد بارزني بالمحاربة ثم أنا الثائر له يوم القيامة. ص104 - 105
5. عن أبي البختري عن علي قال: طوبى لكل عبد نومة عرف الناس ولم يعرفه الناس وعرفه الله منه برضوان أولئك مصابيح الدجى تجلى عنهم كل فتنة مظلمة أولئك ليسوا بالمذاييع البذر ولا الجفاة المرائين. سمعت ابن الأعرابي يقول النومة الذي لا يدخل مع الناس فيما هم فيه. ص105 - 106
6. عن إبراهيم بن عيسى عن عبد الله بن مسعود قال: كونوا ينابيع العلم مصابيح الهدى أحلاس البيوت سرج الليل جدد القلوب خلقان الثياب تعرفون في أهل السماء وتخفون في أهل الأرض. ص106 - 107
__________
(1) القذر وعذرة الناس.

(1/5)

7. عن أبي خالد [الوالبي] قال قال عمر بن الخطاب: كونوا أوعية الكتاب وينابيع العلم وسلوا الله رزق يوم بيوم وعدوا أنفسكم مع الموتى ولا يضركم ألا يكثر لكم. ص107
8. عن يحيى بن أبي كثير قال: قال عبد الله بن مسعود: كونوا ينابيع العلم جدد القلوب خلقان الثياب سرج الليل كي تعرفوا في أهل السماء وتخفوا في أهل الأرض. ص108
9. عن معاوية بن قرة قال: قال كعب: طوبى لهم، طوبى لهم، قيل: ومن هم يا أبا إسحاق؟ قال: طوبى لهم، قوم إن شهدوا لم يدخلوا وإن خطبوا لم ينكحوا وإن غابوا (1) لم يفقدوا. ص109
10. عن سليم بن هرمز عن عبد الله بن عمرو قال: أحب عباد الله إلى الله الغرباء قيل ومن الغرباء؟ قال الفرارون بدينهم يُجمعون يوم القيامة إلى عيسى بن مريم عليه السلام. ص110 - 111
11. عن إبراهيم بن الأشعث قال: سمعت الفضيل يقول: بلغني أن الله تعالى يقول للعبد في بعض منته التي من بها عليه: ألم أنعم عليك؟ ألم أعطك ألم أسترك؟ ألم ألم؟ ألم أخمل (2) ذكرك؟ قال: وسمعته يقول: إن قدرت أن لا تُعرف فافعل وما عليك ألا تعرف وما عليك ألا يثنى عليك؟ وما عليك أن تكون مذموماً عند الناس إذا كنت محموداً عند الله عز وجل؟. ص110
12. عن عبد الواحد بن موسى قال: سمعت ابن محيريز يقول: اللهم إني أسألك ذكراً خاملاً. ص110 - 111
13. عن يحيى بن أبي عمرو السيباني (3) قال: حدثني من سمع كعباً يقول: إني لأجد في كتاب الله عز وجل صفة قوم ما رأيتهم بعدُ: شعثة رؤوسهم دنسة ثيابهم إن خطبوا النساء لم ينكحوا وإن حضروا السدد لم يؤذن لهم، حاجة أحدهم تجلجل في صدره لو قسم نوره يوم القيامة على الخلائق لوسعهم. ص111
14. عن مؤمل عن سفيان [الثوري] قال: كان رجل من الأنصار يقول: اللهم ذكراً خاملاً لي ولبني ولا ينقصنا ذاك عندك شيئاً. ص111 - 112
__________
(1) في الأصل (قاموا) ويظهر أنه تصحيف من طابع الكتاب أو ناسخه.
(2) في الأصل (أخمد).
(3) بالسين غير المنقوطة.

(1/6)

15. حدثني الطيب بن إسماعيل قال: كان من دعاء الخليل بن أحمد: اللهم اجعلني عندك من أرفع خلقك واجعلني في نفسي من أوضع خلقك واجعلني عند الناس من أوسط خلقك. ص112
16. عن خلف بن تميم قال سمعت سفيان الثوري يقول: وجدت قلبي يصلح بمكة والمدينة مع قوم غرباء أصحاب بتوت (1) وعناء (2). ص112
17. عن مورق العجلي قال: ما أحب أن يعرفني بطاعته غيره. ص113
18. عن أحمد بن إبراهيم حدثني سلمة بن عقار أو غيره قال: لما قدم ابن المبارك المصيصة سأل عن محمد بن يوسف الأصبهاني (3) فقال: مِن فضلك لا تعرفُ. ص113
19. عن الأعمش قال: أتيت خيثمة فقلت: لقد رأيت من إبراهيم [هو النخعي] شيئاً ما أرى مثله أبداً! قال: وما هو؟ قلت: رأيته مع الغرباء جالساً فأتيت إبراهيم فأخبرته فقال: كنت جالساً قريباً منهم فكرهت أن يرى الناس في اعتزالهم لفضل (4) عندي فجلست معهم. ص113 - 114
20. عن نوف قال: سمعت علي بن أبي طالب يقول: طوبى للزاهدين في الدنيا والراغبين في الآخرة أولئك قوم اتخذوا الأرض بساطاً وترابها فراشاً وماءها طيباً والكتاب شعاراً والدعاء دثاراً؛ أقرضوا الله قرضاً على منهاج المسيح عيسى بن مريم صلوات الله عليه. ص114
21. عن أبي الطفيل قال: سمعت علي بن أبي طالب يقول: أظلتكم فتنة مظلمة عمياء متسكنة لا ينجو منها إلا النُّوَمة! قيل: يا أبا الحسن وما النومة؟ قال: الذي لا يعرف الناس ما في نفسه. ص115
22. عن أحمد بن سهل الأردني حدثني سلم وكان فاضلا قال: قال لي إبراهيم بن أدهم قال: ما فزت في الدنيا قط إلا مرة بت ليلة في بعض مساجد قرى الشام وكان فيَّ البطن فجر المؤذن رجلي حتى أخرجني من المسجد. ص115
23. عن خلف البرزاني قال: سمعت سفيان الثوري يقول: أقلَّ معروفَ الناس يقل عيبك. ص115
__________
(1) ذكر ابن الأثير في النهاية أن البت هو الكساء الغليظ المربع.
(2) لعلها بالباء.
(3) أي فلم يعرفه الناس.
(4) الأولى حذف (في) أو إبدال (لفضل) بـ (فضلاً).

(1/7)

باب ما جاء في الشهرة
24. عن مبارك بن فضاله قلنا للحسن (1): يا أبا سعيد إن الناس إذا رأوك أشاروا إليك بالأصابع قال إنه لم يعن بهذا هذا إنما عني به المبتدع في دينه والفاسق في دنياه. ص118
25. عن شيخ من أحنف قال: سمعت علياً يقول: تبذَّل لا تُشهر ولا ترفع شخصك لتذكر وتُعلم، وأكثر الصمت تسلم، تسر الأبرار وتغيظ الفجار. ص118
26. عن أبي بكر بن الفضل قال: سمعت أيوب [هو السختياني] يقول: [ما] صدق الله عبدٌ إلا سره أن لا يشعر بمكانه (2). ص118
27. عن سعيد بن عبد الغفار قال: كنت أنا ومحمد بن يوسف الأصبهاني فجاء كتاب محمد بن العلاء بن المسيب من البصرة إلى محمد بن يوسف فقرأه فقال لي محمد بن يوسف: ألا ترى إلى ما كتب به محمد بن العلاء وإذا فيه: يا أخي من أحب الله أحب [أن] لا يعرفه الناس. ص119
28. عن سفيان بن عيينة قال: قال لي بشر بن منصور: أقل من معرفة الناس فإنه أقل لفضيحتك في القيامة. ص119
29. عن سعيد عن قتادة قال: لم يخز أحد يومئذ فيخفى خزيه على أحد. ص119
30. عن إسحاق بن إبراهيم حدثنا سفيان [بن عيينة] قال: رأيت الثوري في النوم فقلت له: أوصني فقال: أقل من معرفة الناس. ص120
31. عن جرير عن مغيرة قال: قال سماك بن سلمة: يا قلب إياك وكثرة الأخلاء. ص120
32. عن شيخ من النخع عن أشياخ له من أصحاب عبد الله بن مسعود: كفى به دليلاً على امتحان دين الرجل كثرة صديقه. ص120
33. عن قبيصة قال: سمعت سفيان [هو الثوري] يقول: كثرة الإخوان من سخافة الدين. ص120
34. عن سالم بن ميمون قال: سمعت عثمان بن زائدة يقول: كان يقال: إذا رأيت الرجل كثير الأخلاء فاعلم أنه مخلط. ص121
__________
(1) أي عقب روايته لحديث (حسب المرء من الشر أن يشار إليه بالأصابع في دينه في دنياه).
(2) لفظه في حلية الأولياء (3/ 6): واللهِ ما صدقَ عبدٌ إلا سَرَّه أنْ لا يُشْعَرَ بمكانِهِ.

(1/8)

35. عن فضالة بن صيفي قال: كتب أبان بن عثمان إلى بعض إخوانه: إن أحببت أن يسلم لك دينك فأقل من المعارف. ص121
36. عن الحسن بن رشيد قال سمعت الثوري يقول: يا حسن لا تَعَرَّفَنَّ الى من لا يعرفك وأنكر معرفة من يعرفك. ص121
37. عن يحيى بن سعيد [الأنصاري] عن خالد بن معدان أنه كان إذا كثرت حلقته قام مخافة الشهرة. ص121 - 122
38. عن ليث عن أبي العالية أنه كان إذا جلس إليه أكثر من ثلاثة قام. ص122
39. عن أبي بكر بن عياش قال: سألت الأعمش كم رأيت أكثر ما رأيت عند إبراهيم؟ قال: أربعة، خمسة. ص122
40. عن أبي بكر [بن عياش] قال: ما رأيت عند حبيب بن أبي ثابت غِلْمَةً ثلاثة قط. ص122
41. عن أبي رجاء قال: رأى طلحة [هو الصحابي المبشر] قوماً يمشون معه أكثر من عشرة فقال: ذِبّان طمع وفَرَاش النار. ص123
42. عن سليم بن حنظلة قال: بينا نحن حول أبي بن كعب نمشي خلفه إذ رآه عمر فعلاه بالدِّرَّة فقال: انظر يا أمير المؤمنين ما تصنع؟! فقال: إن هذا ذلة للتابع وفتنة للمتبوع. ص123
43. عن الحسن قال: خرج ابن مسعود ذات يوم من منزله فاتبعه الناس فالتفت إليهم فقال: علام تتبعوني؟! والله لو تعلمون ما أغلق عليه بابي ما اتبعني منكم رجلان. ص124
44. عن يزيد بن حازم قال سمعت الحسن يقول: إن خفق النعل خلف الرجل قل ما يُلَبِّثُ قلوبَ الحمقى. ص124
45. عن يوسف بن عطية قال: خرج الحسن ذات يوم فاتبعه قوم فالتفت إليهم فقال: هل لكم من حاجة؟ وإلا فما عسى أن يُبْقي هذا من قلب المؤمن؟. ص124 - 125
46. عن عمير بن عبد الملك الكناني أن رجلاً صحب ابن محيريز في سفر فلما أراد أن يفارقه قال: أوصني، قال: إن استطعت أن لا تعرِف ولا تُعرف وتمشي ولا يُمشَى إليك وتسأل ولا تُسأل فافعل. ص125

(1/9)

47. عن الجريري قال: قال لي أيوب: يا أبا مسعود إني أخاف ألا تكون المعرفة أبقت عند الله حسنةً، إني لأمر بالمجلس فأسلم عليهم وما أرى أن فيهم أحداً يعرفني فيردون علي ويسألوني مسألة كأنَّ كلهم قد عرفوني. ص125
48. عن عبد الرحمن بن مهدي عن حماد بن زيد قال أيوب: إني لأمر بالمجلس فأسلم عليهم فيردون علي، يعني في ردهم أنهم قد عرفوني، فأي خير مع هذا؟ ص125
49. عن حماد بن زيد قال: كنا إذا مررنا بالمجلس ومعنا أيوب فسلم ردوا رداً شديداً قال: فكأن ذلك نقمة، قال أبو داود: كراهة الشهرة. ص126
50. عن النضر بن شميل عن رجل قد سماه قال: خرج أيوب في سفر فتبعه ناس كثير [فقال]: لولا أني أعلم أن الله عز وجل يعلم من قلبي [أني] لهذا كاره لخشيت المقت من الله عز وجل. ص126
51. عن سليمان بن حرب عن حماد بن زيد قال: دفع إلي أيوب ثوباً فقال: اقطعه لي قميصاً واجعل فم كمه شبراً واجعله يقع على ظهر القدم. ص126
52. عن عبد الرزاق عن معمر قال: عاتبت أيوب على طول قميصه فقال: إن الشهرة فيما مضى كانت في طوله وهي اليوم في تشميره. ص126 - 127
53. عن عدي بن الفضل قال: قال لي أيوب: أُحذُ نعلين على نحو حذوِ نعلِ رسول الله صلى الله عليه وسلم، قال: ففعلت فلبسها أياما ثم تركها فقلت له في ذلك فقال: لم أر الناس يلبسونها. ص127
54. عن منصور عن إبراهيم قال: لا تلبس من الثياب ما يشتهرك الفقهاء ولا يزدريك السفهاء. ص127
55. عن غسان بن عبيد عن سفيان الثوري قال: كانوا يكرهون الشهرتين الثياب الجياد التي يشتهر فيها ويرفع الناس إليه فيها أبصارهم، والثياب الرديئة التي يحتقر فيها ويستذل دينه. ص127 - 128
56. عن أبي خشينة صاحب الزيادي قال: كنا مع أبي قلابة إذ دخل رجل عليه أكسية فقال: إياكم وهذا الحمار النهاق. ص128

(1/10)

57. عن أبي بكر عن الحسن قال: إن أقواماً جعلوا الكبر في قلوبهم والتواضع في ثيابهم، فصاحب الكساء بكسائه أعجب من صاحب المِطْرف بمطرفه ما لهم تفاقروا؟! ص128
58. عن سليمان الشيباني حدثنا رجل قال: رأى ابن عمر على ابنه ثوباً قبيحاً دوناً فقال: لا تلبس هذا فإن هذا ثوب شهرة. ص128 - 129
59. عن محمد بن يزيد بن خُنيس قال: قال رجل: مررت ذات يوم بفضيل بن عياض وهو خلف سارية وحده وكان لي صديقاً فجئته فسلمت عليه وجلست إليه فقال يا أخي ما أجلسك إلي؟! فقلت: وجدتك وحدك فاغتنمت وحدتك، فقال: أما إنك لو لم تجلس إلي لكان خيراً لك وخيراً لي، فاختر إما أن أقوم عنك فهو والله خير لك وخير لي، وإما أن تقوم عني، فقلت: بل أنا أقوم عنك فأوصني بوصية ينفعني الله عز وجل بها، قال: يا عبد الله أَخْفِ مكانك واحفظ لسانك واستغفر الله عز وجل لذنبك وللمؤمنين والمؤمنات كما أمرك. ص129
60. حدثنا الحسن بن عبيد قال: قال رجل لبشر بن الحارث: أوصني، قال: أخمل ذكرك وطيب مطعمك. ص129 - 130
61. عن عبد الصمد بن عبد الوارث قال: كان حوشب [بن عقيل] يبكي ويقول: بلغ اسمي مسجد الجامع. ص130
62. بلغني عن عبيد بن جناد عن عطاء بن مسلم أحسبه قال: كنت وأبو إسحاق ذات ليلة عند سفيان وهو مضطجع فرفع رأسه إلي أبي إسحاق فقال: إياك والشهرة. ص130
63. قال أبو مُسْهِر: [ما] بينك وبين أن تكون من الهالكين إلا أن تكون من المعروفين. ص130
64. حدثني الحسن بن عبد الرحمن قال: قال بشر بن الحارث: لا أعلم رجلاً أحب أن يعرف إلا ذهب دينه وافتضح؛ قال: وقال بشر بن الحارث: لا يجد حلاوة الآخرة رجل يحب أن يعرفه الناس. ص130
65. عن عبد الله بن مرزوق قال: استشرت سفيان الثوري فقلت أين تراني أنزل؟ قال: بمر الظهران حيث لا يعرفك إنسان. ص131

باب التواضع

(1/11)

66. عن عبيد الله بن عدي بن الخيار قال: سمعت عمر بن الخطاب يقول: إن (1) العبد إذا تواضع لله عز وجل: رفع الله حَكَمَتَه وقال: انتعش رفعك الله؛ وإذا تكبر وعدا طوره وهصه (2) الله إلى الأرض وقال: اخسأ خسأك الله فهو في نفسه عظيم وفي أعين الناس حقير، حتى انه عندهم [أهون] (3) من الخنزير؛ أيها الناس لا تبغِّضوا الله إلى العباد، قيل: وكيف ذلك؟ قال: يقوم أحدكم إماماً فيطول عليهم فيبغض إليهم ما هم فيه. ص135 - 136
67. عن قابوس عن أبيه قال: لقيت جرير بن عبد الله وهو جاء من الشام فسار بي فقال: انتهيت مرة إلى شجرة تحتها رجل قائم قد استظل بنطع (4) له وقد جاوزت الشمس النطع فسويته عليه ثم إن الرجل استيقظ فإذا هو سلمان الفارسي فذكرت له ما صنعت فقال: يا جرير تواضع لله في الدنيا فإنه من تواضع لله في الدنيا رفعه الله يوم القيامة، يا جرير أتدري ما ظلمة النار يوم القيامة؟ قلت: لا، قال فإنه ظلمُ بعضِهم بعضاً في الدنيا. ص137
68. عن عائشة رضي الله عنها قالت: إنكم لتغفلون أفضل العبادة: التواضع. ص137
69. عن عون بن عبد الله قال: كان يقال: من كان في صورة حسنة وموضع لا يشينه ووسع عليه في الرزق ثم تواضع لله كان من خالص الله عز وجل. ص140
__________
(1) كانت في الأصل (في) فجعلتها (إن) كما في شعب الايمان للبيهقي 6/ 275.
(2) أي كسره.
(3) زيادة من شعب الايمان.
(4) النطع بساط من الأديم.

(1/12)

70. عن عبد الله بن ميمون القداح عن إسماعيل بن أمية قال: قال الله تبارك وتعالى لموسى صلى الله عليه وسلم: إني إنما أقبل صلاة من تواضع لعظمتي ولم يتعظم على خلقي وألزم قلبه خوفي وقطع النهار بذكري وكف نفسه عن الشهوات من أجلي، وأطعم الجائع وكسى العاري وآوى الغريب فذلك الذي يشرق نور وجهه يوم القيامة مثل الشمس، يدعوني فألبي له ويسألني فأعطيه وأجعل له في الجهالة حلماً وفي الظلمات نوراً، أكلأه بعزتي وأستحفظه ملائكتي فمثل ذلك العبد في الناس كمثل جنات عدن في الجنان لا تنقطع ثمارها ولا تُغير عن حالها. ص141
71. عن جعفر بن النعمان الرازي عن يوسف بن أسباط قال: يجزئ قليل الورع من كثير العمل، ويجزىء قليل التواضع من كثير الاجتهاد. ص141
72. عن إبراهيم بن الأشعث قال: سألت الفضيل عن التواضع قال: التواضع أن تخضع للحق وتنقاد له ولو سمعته من صبي قبلته منه ولو سمعته من أجهل الناس قبلته منه. ص141 - 142
73. عن أبي صالح الفراء قال: سمعت ابن المبارك يقول: رأس التواضع أن تضع نفسك عند من هو دونك في نعمة الدنيا حتى تُعلمه أن ليس لك بدنياك عليه فضل وأن ترفع نفسك عمن هو فوقك في نعمة الدنيا حتى تعلمه أنه ليس له بدنياه عليك فضل. ص142
74. عن عمر بن خالد عن قتادة قال: من أعطي مالا أو جمالا وثيابا وعلما ثم لم يتواضع كان عليه وبالاً يوم القيامة. ص142
75. عن جويبر عن الضحاك: (وبشر المخبتين) قال: المتواضعين. ص142 - 143
76. عن إسماعيل بن ذكوان قال: دُخل على النجاشي في عقب نعمة، قال: وعليه أطلاس وهو مرسل رأسه فقال بعض القوم: أيها الملك أو لم تنبئنا أن قد سررت؟! قال: بلى، قال: ما هذه الاستكانة؟! قال: إني قرأت فيما أوحى الله تبارك وتعالى إلى عيسى بن مريم: إذا أنعمت عليك نعمة فاستقبلها بالاستكانة أتمها عليك. ص143

(1/13)

77. عن عمرو بن مرداس عن كعب قال: ما أنعم الله على عبد من نعمة في الدنيا فشكرها لله وتواضع بها لله إلا أعطاه الله نفعها في الدنيا ورفع له بها درجة في الآخرة؛ وما أنعم الله على عبد من نعمة في الدنيا فلم يشكرها لله ولم يتواضع بها لله إلا منعه الله نفعها في الدنيا وفتح له طبقاً من النار يعذبه به إن شاء الله أو يتجاوز عنه. ص143 - 144
78. عن إسحاق بن سعيد بن عمرو بن سعيد قال: قال يحيى بن الحكم بن أبي العاص لعبد الملك: أي الرجال أفضل؟ قال: من تواضع عن رفعة وزهد على قدرة وترك النصرة على قوة (1). ص144
79. عن زكريا بن أبي خالد البلدي قال: دخل ابن السماك على هارون فقال يا أمير المؤمنين والله لتواضعك في شرفك أشرف لك من شرفك، فقال: ما أحسن ما قلت؟ فقال: يا أمير المؤمنين إن امرأً آتاه الله جمالاً في خلقه وموضعاً في حسبه وبسط له في ذات يده فعف في جماله وواسى في ماله وتواضع في حسبه كُتب في ديوان الله من خالص الله، قال: فدعى هارون بدواة وقرطاس وكتب هذا الكلام بيده. ص144 - 145
80. عن يونس بن حلبس قال: كان أبو عبيدة بن الجراح وهو أمير يحمل سطلاً له من خشب حتى يأتي حمام أبان. ص145
81. عن علوان بن داود البجلي حدثني شيخ من همدان عن أبيه قال: بعثني قومي في الجاهلية بخيل أهدوها لذي الكلاع فأقمت ببابه سنة لا أصل إليه ثم أشرف إشرافة على الناس من غرفة له فخروا له سجوداً ثم جلس فلقيته بالخيل فقبلها، ثم لقد رأيته بحمص وقد أسلم يحمل الدرهم اللحم فيبتدره قومه ومواليه فيأخذونه منه فيأبى تواضعاً وقال:
أفٍّ لذي الدنيا إذا كانت كذا
أنا منها كلَّ يوم في أذى
ولقد كنتُ إذا ما قيل: من
أنعم الناس معاشاً؟ قيل: ذا
ثم بدلتُ بعيش ... شقوةً
حبذا هذا شقاءً؛ حبذا
ص140
__________
(1) تصحفت في الأصل إلى (قومه) والتصحيح عن (الاشراف على منازل الأشراف) للمؤلف ص209.

(1/14)

82. عن الأصبغ بن نباتة قال: كأني أنظر إلى عمر بن الخطاب معلقاً لحماً في يده اليسرى وفي يده اليمنى الدرة يدور في الأسواق حتى دخل رحله. ص147
83. عن الأعمش قال: ربما رأيت مع إبراهيم التيمي الشيء يحمله، يقول: إني لأرجو فيه الأجر يعني في حمله. ص147
84. عن طريف قال: رأيت الربيع بن خثيم يحمل عَرَقةً (1) إلى بيت عمته. ص147 - 148
85. عن صالح بياع الأكسية عن أمه أو جدته قالت: رأيت علياً اشترى تمراً بدرهم فحمله في ملحفته فقلت أحمل عنك يا أمير المؤمنين؟ قال: لا، أبو العيال أحق أن يحمل. ص148
86. عن حكيم بن محمد الأحمسي قال: كان سليمان بن داود إذا أصبح تصفح وجوه الأغنياء والأشراف حتى يجيء إلى المساكين فيقعد معهم ويقول: يا رب مسكين مع مساكين. ص148
87. عن إسماعيل بن أبي خالد قال: رأيت مصعب بن سعد [بن أبي وقاص] عليه ملاءة صفراء وهو قاعد مع المساكين. ص148 - 149
88. عن إبراهيم بن أبي عبلة قال: رأيت أم الدرداء مع نساء المساكين جالسة ببيت المقدس. ص149
89. عن عبد الرحمن بن مهدي عن حماد بن زيد قال ما رأيت محمد بن واسع إلا وكأنه يبكي وكان يجلس مع المساكين والبكائين. ص149
90. عن سهم بن عبد الحميد قال: حدثوني أن بكر بن عبد الله المزني كان يلبس الكسوة تساوي أربعة آلاف ويجالس المساكين ومعه الصرر فيها الدراهم فيدسها إلى ذا وإلى ذا، قال: وكان موسراً فمات ولم يخلف شيئاً، فقال الحسن: إن بكراً عاش عيش الأغنياء ومات موت الفقراء. ص141
91. حدثني الحسين بن عبد الرحمن قال: قال بعض الناس كما تكره أن يراك الأغنياء في الثياب الدون فكذلك فاكره أن يراك الفقراء في الثياب المرتفعة. ص150
92. عن عبد المؤمن الموصلي قال: قال صدقة القاري: العجب للغني إذا جلس يحدث المسكين كيف لا يستحيي منه. ص150
__________
(1) العرقة: القفة المنسوجة من الخوص.

(1/15)

93. عن مسعر قال: مر الحسين بن علي [على] مساكين وقد بسطوا كساءً وبين أيديهم كسراً [كذا] فقالوا: هلم يا أبا عبد الله فحول وركه وقرأ (إنه لا يحب المستكبرين)؛ فأكل معهم ثم قال: قد أجبتكم فأجيبوني فقال للرباب - يعني امرأته: أخرجي ما كنت تدخرين. ص151
94. عن صالح المري قال: خرج الحسن ويونس وأيوب يتذاكرون التواضع فقال [لهما الحسن]: وهل تدرون ما التواضع؟ التواضع أن تخرج من منزلك فلا تلق مسلماً إلا رأيت له عليك فضلاً. ص153 - 154
95. عن مسلمة بن جعفر عن سعد الطائي قال: كان عيسى بن مريم يقول: طوبى للمتواضعين في الدنيا هم أصحاب المنائر يوم القيامة، طوبى للمصلحين بين الناس في الدنيا هم الذين يورَّثون الفردوس يوم القيامة، طوبى للمطهرة قلوبهم في الدنيا هم الذين ينظرون إلى الله يوم القيامة. ص154
96. عن المسعودي عن يحيى بن كثير قال: رأس التواضع ثلاث: أن ترضى بالدون من شرف المجلس وأن تبدأ من لقيته بالسلام وأن تكره المدحة والسمعة والرياء بالبر. ص155
97. عن مجاهد قال: إن الله لما أغرق قوم نوح شمخت الجبال وتواضع الجودي فرفعه الله فوق الجبال وجعل قرار السفينة عليه. ص155
98. عن المسيب بن رافع عن عامر بن عبد الله قال: من تواضع تخشعاً رفعه الله ومن تكبر تعظماً وضعه الله. ص158 - 159

باب التواضع في اللباس
99. عن زيد بن وهب قال: رأيت عمر بن الخطاب خرج إلى السوق وبيده الدرة وعليه إزار فيه أربع عشرة رقعة بعضها أدم. ص164
100. عن ثابت عن أنس قال: رأيت بين كتفي عمر أربع رقاع. ص164
101. عن أم عفيف قالت: رأيت علي بن أبي طالب مؤتزراً ببرد أحمر من برود الحمالين فيه رقعة بيضاء. ص164
102. عن عمر بن قيس أن علياً رئي عليه إزار مرقوع فعوتب في لبوسه فقال: يقتدي به المؤمن ويخشع له القلب. ص164 - 165

(1/16)

103. عن عبد الله بن أبي الهذيل قال: رأيت على علي بن أبي طالب قميصاً كان بدعاً قديما داري [كذا] إذا مُدَّ بلغ الظفر وإذا أرسله كان مع نصف الذراع. ص165
104. عن أبي سعيد رضيع عائشة قال: دخلت عليها فرأيتها تخيط نقبة لها فقلت لها: يا أم المؤمنين أليس قد أوسع الله عليك؟ قالت لا جديد لمن لا يلبس الخلق. ص165 - 166
105. عن مالك بن دينار قال: حدثتني عجوز عن الحسن قالت: زوج أبو موسى بعض بنيه فأولم عليه فدعا ناساً قالت: فإنا لفي الدار إذ قيل: جاء أمير المؤمنين فدخل علي بن أبي طالب في أناس وفي يده الدرة وعليه قميص ليس له جربان. ص166
106. عن الضحاك بن عميرة قال: رأيت قميص علي الذي أصيب فيه فإذا هو كرابيس سنبلاني ورأيت أثر دمه فيه كهيئة الدردي. ص166 - 167
107. عن أم موسى خادم كانت لعلي قالت: ما رأيت علياً لابساً قميصاً قط ألين من دورماني حتى فارق الدنيا، قلت: فما لبسه؟ قالت: الكرابيس السنبلانية. ص167
108. عن إسماعيل بن سالم عن أبي إدريس [الأودي] أن علياً أتى السوق فقال: من عنده قميص حسن بثلاثة دراهم؟ فقال رجل: عندي، فقال: هلم فجاء به فأعجبه فقال علي: ثمنه أكثر من ذا؟ قال: لا، قال: فنظرت فإذا هو يحل رباطاً من كمه فيه نفقة له فلبسه فإذا هو يفضل من أطراف أصابعه فقال اقطعوا ما فضل عن أطراف أصابعي ثم حُصّوه، يعني كفوه. ص167 - 168
109. عن مدرك بن شوذب قال: رأيت علياً كمه إلى الرصغ. ص168
110. عن زيد بن وهب عن علي أنه عوتب (1) في لبوسه، قال: إن لبوسي هذا أبعد من الكبر وأجدر أن يقتدي بي المسلم. ص168
111. عن يحيى بن عقيل قال: قال علي بن أبي طالب لعمر: إن أردت اللحوق بصاحبيك فاقصر الأمل وكل دون الشبع وانكس الإزار واخصف النعل تلحق بهما. ص168 - 169
__________
(1) في الأصل (قال عوتب) وله توجيه صحيح ولكن ما أثبتُّه أوضح.

(1/17)

112. عن ميمون بن مهران قال: أتى ابن عمر ابنٌ له فقال: اكسني إزاراً وكان إزاره قد ولّى فقال: اذهب فاقطعه ثم صله فإنه سيكفيك، أما والله إني أرى ستجعلون ما رزقكم الله في بطونكم وعلى جلودكم وتتركون أراملكم ويتاماكم ومساكينكم. ص169
113. عن سعد بن الحسن التميمي قال: كان عبد الرحمن بن عوف لا يعرف من بين عبيده، يعني من التواضع في الزي. ص169 - 170
114. عن ابن أبي ليلي عن إبراهيم بن أبي حرة قال قال عيسى بن مريم عليه السلام: جودة الثياب خيلاء القلب. ص170
115. عن الحسن بن أبي يزيد العجلي عن طاووس قال: إني لأغسل ثوبيَّ هذين فأنكر نفسي ما داما نقيين. ص170
116. عن أبي غالب عن أبي الدرداء قال: زارنا سلمان من المدائن إلى الشام ماشياً وعليه كساء واندرور، يعني سراويل، مشمراً. ص171
117. عن عبد الله بن شوذب قال: رئي سلمان وعليه كساء معلم الرأس ساقط الأذنين فقيل له: شوهت بنفسك، قال إن الخير خير الآخرة. ص188
118. عن فضيل بن عياض قال: رئي على سلمان جبة من صوف فقيل له: لو لبست ألين من هذا، قال: إنما أنا عبد ألبس كما يلبس العبد فإذا عُتقتُ لبست ثياباً لا تبلى حواشيها. ص171
119. حدثنا اسحاق بن ابراهيم أخبرنا جعفر بن سليمان حدثنا ثابت أحسبه عن أبي عثمان قال مر سلمان بدهاقين من دهاقين المدائن وهم يومئذ أسحم فلما رأوه وكان مشمر الثياب وكمه إلى نصف ذراعيه قالوا: (كن امذكرامد) (1) قال: فظن سلمان أنهم ذكروه فقال لبعض من معه: ما قالوا؟ قال: لا شيء، قال: عزمت عليك لما أخبرتني بما قالوا قال شبهوك بلعبة لهم تدعى المرح، فقال سلمان: إنما الخير خير الآخرة. ص171 - 172
120. عن قتادة عن أبي صالح قال: كان سلمان يدع كمه على الرصغ والقميص على الركبة. ص172
__________
(1) كلمة فارسية.

(1/18)

121. عن سعيد بن سويد من حرس عمر بن عبد العزيز قال: صلى بنا عمر بن عبد العزيز الجمعة ثم جلس وعليه قميص مرقوع الجيب من بين يديه ومن خلفه فقال له رجل: يا أمير المؤمنين إن الله قد أعطاك فلو لبست فنكس ملياً ثم رفع رأسه إليه فقال: إن أفضل القصد عند الجدة وأفضل العفو عند المقدرة. ص172 - 173
122. عن قتادة عن سعيد بن المسيب قال: أصلح قلبك والبس ما شئت. ص192
123. عن معن بن عيسى قال: سمعت بعض أهل العلم يقول: قال عيسى عليه السلام يا بني إسرائيل ما لكم تأتوني وعليكم ثياب الرهبان وقلوبكم قلوب الذئاب الضواري البسوا ثياب الملوك وألينوا قلوبكم بالخشية. ص173
124. عن فضيل بن مسلم عن أبيه وكان يبيع القمص عند دار فرات بالكوفة قال: قام علينا علي بن أبي طالب فقال: هذا القميص، قال: فلبسه ثم قال: بكم هذا القميص؟ قيل: بثلاثة دراهم يا أمير المؤمنين، فمد يده فإذا القميص يفضل عن أصابعه فقال اقطعه بحد أصابعي ثم قال: حصه، قلت: أكفه؟ قال: نعم إذا كان الحوص كفاً فكفه، ثم رفع قميصه فأخرج من جرته ثلاثة دراهم ثم أدبر وهو يقول: حسبك ما بلغك المحل، قال: وكان كرابيس. ص173 - 174
125. عن عاصم عن بكر بن عبد الله المزني قال: البسوا ثياب الملوك وأميتوا قلوبكم بالخشية. ص176
126. عن كثير بن هشام قال: سمعت جعفر بن برقان ـ وسأله رجل: ما ترى في لبس الصوف؟ ـ قال: ما أحبه! قال: فالقوهي؟ قال: ما أحبه! قال: فماذا؟! قال: مثل ثيابنا هذه إن اشتريت (جرره حظيت من البقال فحملها إلى بيتك فقال: ليس على هيئة ذاك) (1). ص177
127. عن حماد بن زيد عن هشام قال: قيل لهند بنت المهلب: ألا تدعين لبس الحرير؟! قالت: لا أدعه حتى يكون أشر عملي. ص177
128. عن سفيان [بن عيينة] قال: سمعت ابن شبرمة يقول: إن أبغض ثيابي إلي ما خدمته. ص177 - 178
__________
(1) كذا في الأصل والعبارة مبهمة.

(1/19)

129. عن إبراهيم بن هراسة قال: سمعت سفيان الثوري يقول: أنفع ثيابك لك أهونها عليك. ص178

باب حسن الخلق
130. عن المطلب بن زياد عن عبد الملك بن عمير قال: إن الله إذا أحب عبداً حسن خلقه وخلقه. ص188
131. عن خالد بن يزيد عن سعيد بن أبي هلال أن نفرا أرادوا سفرا فأتوا عائشة فقالوا يا أم المؤمنين من يؤمنا؟ قالت: اقرؤكم لكتاب الله، قالوا: كلنا في القراءة سواء، قالت: فأعلمكم بالسنة، قالوا: كلنا في السنة سواء؛ قالت: فأقدمكم في الهجرة، قالوا: كلنا في الهجرة سواء، قالت: فأحسنكم وجهاً عسى أن يكون أحسنكم خلقاً. ص190
132. عن داود بن المحبر عن حسن [بن دينار] قال: سئل الحسن عن حسن الخلق؟ قال: الكرم والبذلة والاحتمال. ص10 - 191
133. عن هلال بن أيوب قال: سئل الشعبي عن حسن الخلق؟ قال: البذلة والعطية والبشر الحسن؛ قال هلال: وكان الشعبي كذلك. ص191
134. عن خالد بن الحارث عن ابن عون عن محمد أنه كان يحدثنا أن حسن الخلق عون على الدين. ص193

باب في الكبر
135. عن جعفر [بن سليمان] قال: سمعت مالك بن دينار قال: قال سليمان بن داود يوما للطير والجن والإنس والبهائم: أخرجوا مئتي ألف من الإنس ومئتي ألف من الجن فرفع حتى سمع زجل الملائكة بالتسبيح في السماء ثم خفض حتى مست قدماه البحر فسمع صوتا يقول: لو كان في قلب صاحبكم مثقال ذرة من كبر لخسفت به أبعد مما رفعته. ص198 - 199
136. عن ثابت عن أنس بن مالك قال: كان أبو بكر يخطبنا فيذكر بدء خلق الإنسان حتى إن أحدنا ليقذر؛ ويقول: خرج من مجرى البول مرتين. ص199
137. عن محمد سلام الجمحي قال: كان الأحنف بن قيس يجلس مع مصعب بن الزبير على سريره فجاء يوماً ومصعب ماد رجليه فلم يقبضهما وقعد الأحنف فزحم بعض الزحم فرأى ذلك فيه فقال: عجباً لابن آدم يتكبر وقد خرج من مجرى البول مرتين!. ص199
138. عن ابن أبي نجيح عن مجاهد: (وإذا بطشتم بطشتم جبارين) قال: بالسيف. ص200

(1/20)

139. عن إسماعيل بن سالم عن الشعبي قال: من قتل اثنين فهو جبار؛ ثم قرأ: (أتريد أن تقتلني كما قتلت نفساً بالأمس إن تريد إلا أن تكون جباراً في الأرض). ص200
140. عن يوسف الصباغ عن الحسن قال: من خصف نعليه ورقع ثوبه وعفر وجهه لله فقد برئ من الكبر. ص202
141. عن سليمان بن المغيرة قال: قال عيسى بن مريم عليه السلام: طوبى لمن علمه الله كتابه ثم لم يمت جباراً. ص202
142. عن أبي محمد البصري قال: قال الحسن: العجب لابن آدم يغسل يده بالخرء مرتين ثم يتكبر يعارض الله جبار السماوات والأرض. ص202 - 203
143. عن يونس عن الحسن عن عُتَيّ عن أبي بن كعب قال: إن مطعم بن آدم ضُرب للدنيا مثلاً وإن قزَّحه وملَّحه فقد علم إلى ما يصير. ص203 - 204
144. عن ابن المرتفع سمع ابن الزبير في قوله تعالى (وفي أنفسكم أفلا تبصرون) قال: سبيل الغائط والبول. ص204
145. عن ابن عباس في قوله تعالى (فلينظر الإنسان إلى طعامه) قال: إلى خرئه. ص204 - 205
146. عن بكر بن عبد الله المزني أن رجلاً أخبره أنه صحب كعب الأحبار إحدى عشرة سنة فلما حضرته الوفاة قال: إني صحبتك إحدى عشر سنة أريد أن أسألك عن شيء وأنا أهابك قال: سل عما بدا لك، قال: أخبرني ما بال ابن آدم إذا قام من طوفه رد بصره فنظر إليه؟! قال: والذي نفس كعب بيده لقد سألتني عن شيء أنزله [الله] في التوراة على موسى: انظر إلى دنياك التي تجمع. ص205
147. حدثني أبو جعفر محمد بن أبي رجاء القرشي قال: قال محمد بن كناسة الأسدي:
كل شيء ملحت من طعم الدنيا
وقزحت في ظهر الخوان
صائر بعد أن تلقمه لوناً
ولكن من أخبث الألوان
فإذا حان وقت إخراجهـ منك
ففكر في ذلة الإنسان
وإذا ما وضعته في مكان
فالتفت واعتبر بذاك المكان
ص205

148. عن حبيب بن أبي ثابت عن يحيى بن جعدة قال: من وضع وجهه لله ساجداً فقد بريء من الكبر. ص206

(1/21)

149. عن عمر مولى غفرة عن محمد بن حسين بن علي من ولد علي إنه قال: ما دخل قلب امرئ شيء من الكبر قط إلا نقص من عقله بقدر ما دخل من ذلك، قل أو كثر. ص210
150. حدثني علي بن نصر بن بجير عن شيخ من قريش قال: قال الحسن: السجود يذهب بالكبر والتوحيد يذهب بالرياء. ص210
151. عن ابن عياش عن نافع بن جبير أنه قال: إن الناس يقولون: فيه تيه، والله لقد ركبت الحمار ولبست الشملة. ص210
152. عن عبد الله بن هبيرة أن سلمان سئل عن السيئة التي [لا] تنفع معها حسنة قال: الكبر. ص211
153. عن يونس بن عبيد قال: لا كبر مع السجود ولا نفاق مع التوحيد. ص211

باب الاختيال
154. عن يحيى بن المختار عن الحسن قال: تلقى أحدهم يتحرك في مشيته يسحب عظامه عظماً عظماً لا يمشي بطبيعته. ص215
155. عن أبي بكر الهذلي قال: بينما نحن مع الحسن إذ مر عليه ابن الأهتم (1) يريد المقصورة وعليه جباب خز قد نضد بضعها فوق بعض على ساقه وانفرج عنها قباه وهو يمشي يتبختر إذ نظر إليه الحسن نظرة فقال: أف لك شامخ بأنفه ثاني عطفه مصعر خده ينظر في عطفيه أي حميق أنت تنظر في عطفيك في نعم غير مشكورة ولا مذكورة غير المأخوذ بأمر الله فيها ولا المؤدى حق الله منها، والله إن يمشي أحدهم طبيعته أن يتخلج تخلج المجنون؛ في كل عضو من أعضائه لله نعمة وللشيطان به لعنة؛ فسمع ابن الأهتم فرجع يعتذر فقال: لا تعتذر إلي وتب إلى ربك أما سمعت قول الله: (ولا تمش في الأرض مرحاً إنك لن تخرق الأرض ولن تبلغ الجبال طولا). ص215
156. عن خالد بن أبي بكر مر بالحسن شاب عليه بزة له حسنة فدعاه فقال: ابن آدم معجب بشبابه معجب بجماله كأن القبر قد وارى بدنك وكأنك قد لاقيت عملك، يا ويحك داو قلبك فإن حاجة الله إلى العباد صلاح قلوبهم. ص217
__________
(1) هو خالد بن صفوان التميمي أحد فصحاء العرب المشهورين.

(1/22)

157. حدثني أبو الحسن الشيباني حدثني شيخ لنا أن عمر بن عبد العزيز حج قبل أن يستخلف فنظر إليه طاووس وهو يختال في مشيته فغمز جنبه بأصبعه وقال: ليست هذه مشية من في بطنه خُرء! فقال عمر كالمعتذر: يا عم ضرب كل عضو مني على هذه المشية حتى تعلمتها. ص217
158. عن ثابت أن صلة بن أشيم وأصحابه أبصروا رجلا قد أسبل إزاره فأراد أصحابه أن يأخذوه بألسنتهم فقال صلة: دعوني أكفيكموه، قال: يا ابن أخي إن لي إليك حاجة قال وما ذاك يا عم؟ قال: ترفع إزارك، قال: نعم ونعمة عين، فقال لأصحابه: هذا كان أمثل، لو أخذتموه قال: لا أفعل؛ وفعل. ص218
159. حدثني مفضل بن غسان عن أبيه قال: رأى العمري (1) العابد رجلاً من آل علي يمشي يخطر فأسرع إليه فأخذه بيده فقال: يا هذا إن هذا الذي أكرمك الله به لم تكن هذه مشيته قال: فتركها الرجل بعد. ص218
160. عن محمد بن عبد الله الزراد قال: رأى محمد بن واسع ابناً له يخطر بيده فدعاه فقال: تدري من أنت؟ أما أمك فاشتريتها بمئتي درهم وأما أبوك فلا أكثر الله في المسلمين ضربه. ص218
161. عن جميل بن زيد قال: رأى ابن عمر رجلاً يجر إزاره فقال: إن للشيطان إخواناً مرتين أو ثلاثاً. ص218
162. عن ثور عن خالد بن معدان قال: إياكم والخطران فإن الرجل قد تنافق يده (2) من سائر جسده. ص219 - 220
163. عن سفيان بن عيينة قال: ما رئي علي بن حسين إذا مشى يقول بيده هكذا، يخطر بها. ص220

هذا آخره؛ وأسأل الله أن يرفعنا عنده بالتواضع له
__________
(1) في الأصل (المعري) وأراه تصحيفاً.
(2) تصحفت (تنافق يده) في الأصل إلى (نبا فؤاده)، والتصحيح من صفة الصفوة، ففيه 4/ 214 عن خالد: إياكم والخطران فإنه قد تنافق يد الرجل من سائر جسده، قيل: وما الخطران؟ قال: ضرب الرجل بيده إذا مشى.

(1/23)


إصلاح المال لإبن أبي الدنيا - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب أخذ المال من حقه
(1/ 2)

1 - حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن أبي الدنيا، حدثنا شجاع بن الأشرس بن ميمون، حدثنا الليث بن سعد، عن سعيد بن أبي سعيد، عن عياض بن عبد الله بن سعد، أنه سمع أبا سعيد الخدري، يقول: قال رسول الله صلى الله عليه وسلم: «من يأخذ مالا بحقه يبارك له فيه، ومن يأخذ مالا بغير حقه، فمثله مثل الذي يأكل ولا يشبع»
(1/ 3)

2 - وبه عن سعيد بن أبي سعيد، عن عبيد سنوطا أبي الوليد قال: سمعت خولة بنت قيس بن فهد، وكانت تحت حمزة بن عبد المطلب تقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن هذا المال حلوة خضرة (1)، من أصابه بحقه بورك له فيه، ورب متخوض (2) فيما شاءت نفسه، من مال الله ورسوله، ليس له يوم القيامة إلا النار»
__________
(1) الخضرة: الثمرة الناضرة الغضة الطرية والمراد أن المال مرغوب فيه مثل الفاكهة الخضرة الحلوة الجاذبة للنفس والشهوة
(2) متخوض: متصرف في مال الله بما لا يرضاه وآخذ له بغير حق
(1/ 4)

3 - حدثني علي بن شعيب، ومحمد بن يزيد الآدمي، حدثني معن بن عيسى، حدثنا مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «إن هذا المال خضرة (1) حلوة، فمن أخذه بحقه فنعم المعونة هو»
__________
(1) الخضرة: الثمرة الناضرة الغضة الطرية والمراد أن المال مرغوب فيه مثل الفاكهة الخضرة الحلوة الجاذبة للنفس والشهوة
(1/ 5)

4 - حدثنا تميم بن المنتصر، حدثنا إسحاق بن الأزرق، عن شريك، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال: «إن الدنيا خضرة (1) حلوة، فمن أعطيناه منها شيئا بطيب نفس منا وحسن طعمة منه من غير إشراف نفس بورك له فيه، ومن أعطيناه منها شيئا بغير طيب نفس منا وسوء طعمة منه وإشراف نفس كان غير مبارك له فيه»
__________
(1) خضرة: غضَّة ناعِمَة طريَّة
(1/ 6)

(1/1)

5 - حدثنا علي بن الجعد، وسعيد بن سليمان، عن فضيل بن مرزوق، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة: «إن الله طيب لا يقبل إلا طيبا، وإن الله عز وجل أمر المؤمنين بما أمر به المرسلين، فقال: (يا أيها الرسل كلوا من الطيبات (1)). وقال تعالى: (يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم (2))، قال: ثم ذكر عبدا أشعث أغبر، يطيل السفر، رافعا يديه: يا رب يا رب ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لهذا؟»
__________
(1) سورة: المؤمنون آية رقم: 51
(2) سورة: البقرة آية رقم: 172
(1/ 7)

6 - حدثنا علي بن الجعد، أخبرنا شعبة، عن قتادة، قال: سمعت أبا المليح، يحدث عن أبيه، أنه سمع النبي صلى الله عليه وسلم يقول: «لا يقبل الله صلاة بغير طهور، ولا صدقة من غلول (1)»
__________
(1) الغلول: الخيانة والسرقة
(1/ 8)

7 - حدثنا إسحاق بن إسماعيل، حدثنا أبو داود الحفري، حدثنا أبان بن عبد الله البجلي، عن أبي بكر بن حفص، قال: قال رجل لابن عمر: أفتني يا أبا عبد الرحمن. قال: عم تسأل؟ قال: وليت بعض هذه الأعمال، فأصبت مالا فتصدقت منه وأعتقت. فقال له ابن عمر: أنت كإنسان ولسان هذه الكلمة، فيرى الله عز وجل يقبله منه؟
(1/ 9)

8 - حدثني عبد الله بن الهيثم، أخبرنا كثير بن هشام، عن جعفر بن برقان، عن ميمون بن مهران، قال: عاد ناس عبد الله بن عامر بن كريز، فتوجع عبد الله وخاف ما بين يديه، فقال له من عنده: ما رأينا رجلا عطاء ولا صدقة منك وابن عمر ساكت فقال ابن عمر: ما تقول يا أبا عبد الرحمن؟ قال: «إذا طاب الكسب زكت النفقة وسترد فترى» وحدثني غير ميمون، أنه قال: لئن كان ليس عليكم الدهماء أكنتم تأخذون ولكم أجر فيما كنتم تعلمون؟ لقد سقتم الناس سوقا بعيدا
(1/ 10)

(1/2)

9 - حدثنا علي بن الجعد، أخبرني سلام بن مسكين، عن حوشب، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «أيما عبد أمسك مالا حراما، إن أمسكه لم يبارك له فيه، وإن أنفقه لم يقبله الله عز وجل منه فإن مات وهو عنده كان زاده إلى جهنم»
(1/ 11)

10 - حدثنا إسحاق بن إسماعيل، حدثنا أبو أسامة، حدثني هشام بن عروة، عن وهب بن كيسان، قال: جاء رجل إلى أبي هريرة، فقال: إني مررت بفلان العامل وهو يتصدق على المساكين، فقال أبو هريرة: «ويك، لدرهم أتصدق من كدي يعرق فيه جبيني، أحب إلي من صدقة هؤلاء، من مائة ألف ومائة ألف على مائة ألف»
(1/ 12)

11 - حدثنا إسحاق، حدثنا وكيع، حدثنا فضيل بن مرزوق، عن عطية العوفي، عن ابن عمر، قال: استأذنت عمر في الجهاد، فقال: «إنك قد جاهدت مع رسول الله صلى الله عليه وسلم»، قال: ثم استأذنته، فقال لي مثل ذلك، فاستأذنته الثالثة، فقال لي: «إني أخاف والله أن يصيب المسلمون غنيمة، فيقولون: هذا عبد الله بن عمر أمير المؤمنين، ادفعوا إليه مثل جارية في المغنم، فيدفعوا إليك، فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل فيها حق، فتقع عليها فتكون زانيا
(1/ 13)

12 - حدثنا الحسن بن الصباح، حدثنا معن بن عيسى، حدثني معاوية بن صالح، عن عبد الرحمن بن جبير، عن أبيه، عن كعب بن عياض، صاحب النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم قال: «لكل أمة فتنة، وفتنة أمتي المال»
(1/ 14)

13 - حدثني سريج بن يونس، وإسماعيل بن عبد الله بن زرارة قالا: حدثنا إسحاق بن الأزرق، عن زكريا بن أبي زائدة، عن محمد بن عبد الرحمن بن سعد بن زرارة، عن ابن كعب بن مالك، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «ما ذئبان جائعان أرسلا في زريبة غنم أفسد به من حرص (1) الرجل على المال والشرف (2) لدينه»
__________
(1) الحرص: الرغبة الشديدة في الشيء والشَّرَه إليه

(1/3)

(2) الشرف: المكانة العالية والجاه والهيبة
(1/ 15)

14 - حدثنا إبراهيم بن محمد بن عرعرة، حدثنا عبد الملك بن عبد الرحمن الذماري، حدثنا سفيان، عن أبي الجحاف، عن أبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ما ذئبان ضاريان باتا في زريبة غنم، بأسرع فيها من حب الشرف والمال في دين المسلم»
(1/ 16)

15 - حدثنا أحمد بن عيسى، حدثنا عبد الله بن وهب، أخبرني يحيى بن أيوب، عن عيسى بن موسى، عن عبد الله بن محمد، عن أبي مرة، مولى عقيل عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ما ذئبان ضاريان جائعان في غنم، تفرقت أحدهما في أولها والآخر في آخرها، بأسرع فيها فسادا من امرئ إلى دينه يبغي شرف الدنيا ومالها»
(1/ 17)

16 - حدثني العباس بن محمد، حدثنا قطبة بن العلا بن المنهال الغنوي، حدثنا سفيان الثوري، عن عبد الله بن دينار، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «ما ذئبان جائعان، ألقيا في حظيرة (1) فيها غنم بأضر لها من طلب الشرف والمال» يعني في دين المسلم
__________
(1) الحظيرة: الموضع الذي يُحاط عليه لتأوى إليه الماشية يقيها البرد والريح
(1/ 18)

17 - حدثنا عبد الله بن يونس بن بكير، حدثني أبي، حدثنا هشام بن سعد، عن الزهري، عن عروة بن الزبير، عن المسور بن مخرمة، قال: قدم على عمر بن الخطاب بمال في ولايته، فجعل يتصفحه وينظر إليه، فهملت عيناه دموعا فبكى، فقال له عبد الرحمن بن عوف: ما يبكيك يا أمير المؤمنين؟ فوالله إن هذا لمن مواطن الشكر. فقال عمر: «إن هذا المال والله ما أعطيه قوم إلا ألقي بينهم العداوة والبغضاء (1)»
__________
(1) البغضاء: شدة الكُرْهِ والمقت
(1/ 19)

(1/4)

18 - حدثني سعيد بن سليمان، عن سليمان بن المغيرة، عن حميد بن هلال، عن زهير بن حيان، قال حميد: وكان زهير يغشى ابن عباس ويسمع منه قال: قال ابن عباس: «دعاني عمر بن الخطاب، فأتيته وبين يديه نطع (1) عليه الذهب مبثورا بثرا قال سليمان: يعني النثر قال: اذهب فاقسم هذا بين قومك، فالله أعلم حين حبس هذا عن نبيه صلى الله عليه وسلم وعن أبي بكر بخير أعطاني أم بشر؟ قال: فقمت أريد أقسمه. قال: فسمعت البكاء، فإذا صوت عمر يبكي، ويقول في بكائه:» كلا، والذي نفسي بيده ما حبس الله عز وجل هذا عن نبيه صلى الله عليه وسلم وعن أبي بكر لشر لهما وأعطاه عمر إرادة الخير له «
__________
(1) النطع: بساط من جلد، والخوان والوعاء
(1/ 20)

19 - حدثنا الحسن بن الصباح، حدثنا أبو النضر، حدثنا شيبان، عن هلال، عن عبد الرحمن بن أبي ليلى، عن أبي مسعود الأنصاري، أنه ذكر الدنيا فقال: ألزقوها بأكبادكم، فوالله لا تصلون إلى الآخرة بدينار ولا درهم، ولتتركنها على ظهر الأرض وفي بطنها كما تركها من قبلكم، فتناحروا عليها تناحركم، وتذابحوا تذابحكم، ولتذهب دينكم ودنياكم
(1/ 21)

20 - حدثنا عبد الله بن خيران، قال المسعودي: أخبرنا عن أبي حصين، عن عبد الله بن باباه، قال: قال أبو الدرداء: إن كسب المال من سبل الحلال قليل، فمن أصاب (1) مالا من غير حله، فأثرى (2) فهو شر من ذلك، إلا سلب اليتيم وكسو الأرملة ومن أصاب مالا من حله فأنفقه في حله، فذلك يغسل الخطايا كما يغسل ماء السماء التراب عن الصفا (3)، ومن أصاب مالا من غير حله، فأنفقه في غير حله، فذلك الملك العضال
__________
(1) أصاب: نال
(2) أثرى فلان: صار غنيا وكثر ماله
(3) الصفا: الحجارة المُلْس
(1/ 22)

(1/5)

21 - حدثنا محمد بن يزيد الآدمي، حدثنا معاذ بن معاذ، عن ابن عون، عن محمد، قال: دخل ابن عامر، على ابن عمر، فقال: الرجل يصيب المال فيصل منه الرحم (1)، ويفعل فيه ويفعل قال ابن عمر: إنك ما علمت لمن أجدرهم أن تفعل ذلك، ولكن انظر ما أوله، فإن كان أوله خبيثا، فإن الخبيث كله خبيث
__________
(1) الرحم: القرابة وذوو الرحم هم الأقاربُ، ويقعُ على كُلّ من يجمع بَيْنك وبينه نَسَب، ويُطْلق في الفَرائِض على الأقارب من جهة النِّساء، وَهُم من لا يَحلُّ نِكاحُه كالأمّ والبنت والأخت والعمة والخالة
(1/ 23)

22 - حدثنا محمد بن يزيد الآدمي، حدثنا أبو اليمان، عن أبي بكر بن أبي مريم، عن خالد بن معدان، وضمرة بن حبيب، أن النبي صلى الله عليه وسلم قال: «من كثر ماله كثر همه، ومن كثر همه افترق قلبه في أودية شتى، فلم يبال الله عز وجل أيها سلك، ومن كان همه هما واحدا كفاه الله عز وجل هموم الدنيا»
(1/ 24)

23 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن شمر بن عطية، عن المغيرة بن سعد بن الأخرم، عن أبيه، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «لا تتخذوا الضيعة (1) فترغبوا في الدنيا» قال عبد الله: وبالمدينة ما بالمدينة، وبراذن ما براذان
__________
(1) الضيعة: البستان والقرية والمزرعة
(1/ 25)

24 - حدثنا شجاع بن الأشرس، حدثنا ليث بن سعد، عن سعيد بن أبي سعيد، عن عياض بن عبد الله بن سعد، أنه سمع أبا سعيد الخدري، يقول: قام رسول الله صلى الله عليه وسلم يخطب الناس فقال: «لا والله ما أخشى عليكم أيها الناس إلا ما يخرج الله لكم من زهرة الدنيا»
(1/ 26)

25 - حدثنا الحسين بن علي العجلي، حدثنا حسين بن علي الجعفي، قال القاسم بن الوليد الهمداني، في قوله عز وجل: (فلنحيينه حياة طيبة (1)) قال: هو الكسب الطيب
__________
(1) سورة: النحل آية رقم: 97
(1/ 27)

(1/6)

26 - حدثنا الوليد بن شجاع، حدثنا مطرف بن مازن، عن محمد بن أيوب بن داود الصنعاني، قال: سمعت وهب بن منبه، يقول في قول الله عز وجل: (فلنحيينه حياة طيبة (1)) قال: القنع
__________
(1) سورة: النحل آية رقم: 97
(1/ 28)

27 - حدثنا عبد الرحمن بن صالح، حدثنا يزيد بن هارون، عن ابن أبي ذئب، عن المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «يأتي على الناس زمان لا يبالي العبد بحلال أخذ المال أم بحرام»
(1/ 29)

28 - حدثني الحسن بن الصباح، حدثنا الحارث بن عطية، عن الأوزاعي، عن محمد بن المنكدر، عن أبيه، عن أبي هريرة، قال: «أوشك أن يفتح، على الناس باب مسألة لا يبالي أن ينال الرجل بما ناله»
(1/ 30)

29 - حدثنا يحيى الحماني، وأحمد بن عمران الأخنسي، قالا: حدثنا أبو بكر بن عياش، عن الأعمش، عن سعيد بن عبد الله بن جريج، عن أبي برزة الأسلمي، قال: قال رسول الله صلى الله عليه وسلم: «لا تزول قدم ابن آدم يوم القيامة من بين يدي ربه عز وجل حتى يسأل عن ماله، من أين اكتسبه، وفيم أنفقه»
(1/ 31)

30 - حدثنا يحيى بن أيوب، حدثنا أبو معاوية، عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر، قال: «صاحب الدرهمين يوم القيامة أشد حسابا من صاحب الدرهم»
(1/ 32)

31 - حدثني عون بن إبراهيم، حدثنا أحمد بن أبي الحواري، قال: «يؤتى يوم القيامة برجل اكتسب مالا من حلال، فأنفقه في حرام، فيؤمر به إلى النار، ويؤتى برجل اكتسبه من حلال، فأنفقه في حلال، قال: أوقفوا هذا للحساب»
(1/ 33)

(1/7)

32 - حدثني إبراهيم بن عبد الله، حدثني الحكم بن أسلم البصري، حدثنا أبو عوانة، عن هلال بن أبي حميد، عن عبد الرحمن بن أبي ليلى، عن أبي مسعود البدري، أنه ذكر الدنانير والدراهم، فقال: ألزقوها بأكبادكم، والذي نفس عقبة بن عمرو بيده، لا تصلون إلى الآخرة منها بدينار ولا درهم، ولتتركنها في بطن الأرض وعلى ظهرها، كما تركها الذين من قبلكم، فتناحروا عليها تناحركم وتذابحوا تذابحكم، ولتهلك دينكم ودنياكم
(1/ 34)

33 - حدثنا كامل بن طلحة، حدثنا حماد بن سلمة، عن عاصم ابن بهدلة، عن أبي صالح، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «أيما مال لم يطع الله فيه، ولم يعط حقه، جعله الله عز وجل شجاعا له زبيبتان (1) ينهسه من قبل القفا، فيقول: ما لي ولك؟ فيقول: الذي جمعتني لهذا اليوم، أنا الذي جمعتني لهذا اليوم، حتى يضع يده في فيه فيقضمها (2)»
__________
(1) الزبيبتان: نابان يخرجان من فمه، أو نقطتان سوداوان فوق عينيه، وهو أوحش ما يكون من الحيات وأخبثه
(2) القضم: الأكل بأطراف الأسنان
(1/ 35)

34 - وحدثني أبي، أخبرني بعض الشاميين، عن الأوزاعي، أنه قال: المال يذهب حله وحرامه يوما ويبقى بعده آثامه ليس التقي بمتق لإلهه حتى يطيب طعامه وكلامه
(1/ 36)

35 - حدثنا عبد الله بن عيسى الطفاوي، حدثني عبيد الله بن شميط بن عجلان، قال: قال لي أبي: الدنانير والدراهم أزمة المنافقين بها يقادون إلى النار
(1/ 37)

36 - حدثنا سعيد بن سليمان، عن أبي الأشهب العطاردي، عن خليد العصري، عن الأحنف بن قيس، قال: كنت في نفر من قريش فمر أبو ذر وهو يقول: بشر الكنازين (1) بكي من قبل أقفائهم يخرج من جباههم وكي من جنوبهم يخرج من ظهورهم ثم تنحى (2) فقعد. فقلت: من هذا؟ قالوا: هذا أبو ذر. فقلت: ما شيء أسمعك تقول؟ قال: ما قلت إلا شيئا سمعوه من نبيهم. قلت: ما تقول في هذا العطاء؟ قال: خذه اليوم فإن فيه منعة، فإذا كان لدينك فدعه.

(1/8)

__________
(1) الكنازون: الذين يدخرون المال ولا يدفعون زكاته
(2) تنحى: مال جانبا وتباعد
(1/ 38)

37 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أنبأنا سفيان، عن المغيرة بن النعمان، حدثنا عبد الله بن يزيد الباهلي: كنت بالمدينة فإذا أنا برجل، يفر الناس حين يرونه، فقلت: من أنت؟ قال: أنا أبو ذر صاحب رسول الله صلى الله عليه وسلم فقلت: ما يفر الناس عنك؟ قال: إني أنهاهم عن الكنوز (1) الذي كان ينهاهم رسول الله صلى الله عليه وسلم فقلت: إن أعطياتنا قد ارتفعت اليوم وبلغت، فهل تخاف علينا منها شيئا؟ قال: أما اليوم فلا، ولكن يوشك أن تكون أثمان دينكم، فإذا كانت أثمان دينكم فدعوهم وإياها.
__________
(1) الكنز: المالُ المَدْفُون تحت الأرض، والمراد المال الذي لا يدفع زكاته
(1/ 39)

38 - حدثنا المنذر بن عمار الكاهلي، حدثنا محمد بن طلحة بن مصرف، عن زبيد، عن مجاهد، قال: قال إبليس إن أعجزني ابن آدم فلن يعجزني في ثلاث خصال (1): أخذ مال بغير حقه، فإنفاقه في غير حقه، أو منعه عن حقه
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 40)

39 - حدثنا سريج بن يونس، حدثنا المطلب بن زياد، عن السدي، قال: قال عمر: (وألو استقاموا على الطريقة لأسقيناهم ماء غدقا (1)) قال: حيث كان الماء كان المال، وحيث كان المال كانت الفتنة
__________
(1) سورة:
(1/ 41)

40 - حدثنا سريج بن يونس، حدثنا يزيد بن هارون، حدثنا هشام بن حسان، عن الحسن، قال: والله لو شاء أحدهم أن يأخذ هذا المال من حله أخذه، فيقال لهم: ألا تأتون نصيبكم من هذا المال، فتأخذونه حلالا؟ فيقولون: إنا نخشى أن يكون فسادا لقلوبنا
(1/ 42)

(1/9)

41 - حدثنا علي بن إشكاب العكبري، حدثنا محمد بن عبيد الطنافسي، عن أبان بن إسحاق، عن الصباح بن محمد البجلي، عن مرة الهمداني، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل قسم بينكم أرزاقكم وإن الله عز وجل يعطي الدنيا من يحب ومن لا يحب، ولا يعطي الدين إلا من يحب، فمن أعطاه الله عز وجل الدين فقد أحبه، والذي نفسي بيده لا يسلم عبد حتى يسلم قلبه ولسانه، ولا يؤمن عبد حتى يأمن جاره بوائقه»، قلنا يا نبي الله وما بوائقه؟ قال: «ظلمه وغشمه، ولا يكسب عبد مالا من حرام فينفق منه فيبارك له فيه، ولا يتصدق منه بشيء فيقبل منه، ولا يتركه خلف ظهره إلا كان زاده إلى النار، وإن الله عز وجل لا يمحو السيئ بالسيئ، ولكن يمحو السيئ بالحسن، وإن الخبيث (1) لا يمحو الخبيث، ولكن يمحى بالطيب»
__________
(1) الخبيث: المحرم
(1/ 43)

باب فضل المال
(1/ 44)

42 - حدثنا عبيد الله بن عمر الجشمي، حدثنا وكيع بن الجراح، عن موسى بن علي، عن أبيه، عن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم: «نعم المال الصالح للمرء الصالح»
(1/ 45)

43 - حدثنا إبراهيم بن المنذر الحزامي، حدثنا معن بن عيسى النخعي، عن عبد الله بن سليمان بن أبي سلمة، عن معاذ بن عبد الله، عن عبد الله بن خبيب، عن عمه، قال: قال رسول الله صلى الله عليه وسلم: «لا بأس بالغنى لمن اتقى الله عز وجل، والصحة لمن اتقى الله عز وجل خير من الغنى، وطيب النفس من النعم»
(1/ 46)

44 - حدثنا سعيد بن محمد الجرمي، حدثنا يحيى بن واضح أبو تميلة، عن الحسين بن واقد، عن عبد الله بن بريدة، قال: قال النبي صلى الله عليه وسلم: «فخر أهل الدنيا الذي يذهبون إليه هذا المال»
(1/ 47)

45 - حدثنا أبو خيثمة، حدثنا يونس بن محمد، حدثنا سلام بن أبي مطيع، عن قتادة، عن الحسن، عن سمرة بن جندب، قال رسول الله صلى الله عليه وسلم: «الحسب المال، والكرم التقوى»

(1/10)

(1/ 48)

46 - حدثنا شجاع بن الأشرس، حدثنا الليث بن سعد، عن بكير بن عبد الله بن الأشج، عن بسر بن سعيد، عن ابن الساعدي، قال: استعملني عمر على الصدقة، فلما فرغت عملها أمر لي بعمالة (1)، فقلت: إنما عملت لله عز وجل فأجري على الله عز وجل قال: خذ ما أعطيت؛ فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني (2) فقلت مثل قولك فقال لي رسول الله صلى الله عليه وسلم: «إذا أعطيت شيئا من غير أن تسأل فكل وتصدق»
__________
(1) العمالة: أجر العامل على عمله
(2) عملني: أعطاني عمالتي
(1/ 49)

47 - حدثنا محمد بن عمران بن محمد بن أبي ليلى، حدثني بكير بن بكير الغفاري، عن أبيه، عن رجل منهم يقال له فضلة، قال: خرج عمر وبين يديه رجل يخطر وهو يقول: «أين بطحاء مكة كديا فعلاها فوقف عليه ثم قال: إن يكن لك خير فلك كرم، وإن يكن لك خلق فلك مروءة، وإن يكن لك مال فلك شرف وإلا فأنت والحمر سواء»
(1/ 50)

48 - حدثنا سعيد بن محمد الجرمي، حدثنا أبو عبيدة الحداد، عن أبي بكر الكليبي، عن عبد الله بن العيزار قال: قال عبد الله بن عمر: «احرث لدنياك كأنك تعيش أبدا، واعمل لآخرتك كأنك تموت غدا»
(1/ 51)

49 - حدثنا القاسم بن هاشم، حدثنا الحكم بن نافع أبو اليمان، حدثنا شيخ، من أهل البصرة، عن حميد الطويل، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «ليس خيركم من ترك دنياه لآخرته، ولا من ترك آخرته لدنياه، حتى ينال منها، فإن كل واحدة منهما مبلغة إلى الأخرى، ولا تكون كلا (1) على الناس» وبه حدثنا يحيى بن صالح الوحاظي، حدثنا يزيد بن زياد القرشي، عن حميد، عن أنس، عن النبي صلى الله عليه وسلم مثله
__________
(1) الكَل: الثِّقَل مِن كل ما يُتَكلَّف، وقيل: العيال ومن يحتاج إلى رعاية ونفقة
(1/ 52)

(1/11)

50 - حدثنا علي بن الجعد، حدثنا محمد بن يزيد بن زياد الجصاص، عن الحسن، أن قيس بن عاصم المنقري، قال لبنيه: «إياكم والمسألة؛ فإنها آخر كسب المرء، إن امرأ لم يسأل الناس إلا تركه كسبه، وعليكم بالمال فاستصلحوه؛ فإنه منبهة للكريم، ويستغنى به عن اللئيم»
(1/ 53)

51 - حدثنا أبو عبد الرحمن محمد بن عمران بن أبي ليلى، حدثنا عيسى بن يونس، عن الأوزاعي، عن يحيى بن أبي كثير، قال: كانت لرسول الله صلى الله عليه وسلم من سعد بن عبادة جفنة (1) من ثريد (2) في كل يوم تدور معه أينما دار من نسائه، وكان إذا انصرف من صلاة مكتوبة قال: «اللهم ارزقني مالا أستعين به على فعال؛ فإنه لا فعال إلا بالمال»
__________
(1) الجفان: جمع جفنة وهي القصعة أو البئر الصغيرة
(2) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(1/ 54)

52 - حدثنا عبد الرحمن بن صالح العجلي، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، أن سعد بن عبادة، كان يدعو: «اللهم هب لي حمدا، وهب لي مجدا، لا مجد إلا بفعال، لا فعال إلا بمال، اللهم لا تصلحني بالقليل، ولا أصلح عليه»
(1/ 55)

53 - حدثنا إسحاق بن إبراهيم، حدثنا عبد الله بن يزيد، عن عبد الرحمن بن زياد، عن يحيى بن سعيد، قال: سمعت سعيد بن المسيب، يقول: «لا خير فيمن لا يريد جمع المال من حله، يكف به وجهه عن الناس، ويصل به رحمه، ويعطي منه حقه»
(1/ 56)

54 - حدثني أبو جعفر المديني، عن شيخ، من قريش، قال: قال سعيد بن المسيب: «ينبغي للعاقل أن يحب حفظ المال في غير إمساك، فإنه من المروءة، يكف به وجهه، ويكرم نفسه، ويصل منه رحمه»
(1/ 57)

55 - حدثنا هارون بن عبد الله، حدثنا سيار بن حاتم، حدثنا جعفر ورياح، وعبيد الله بن شميط، قالوا: سمعنا شميطا، يقول: «كان عابدا في بني إسرائيل يقول:» اللهم أعني على ديني بدنيا، وعلى آخرتي بتقوى «
(1/ 58)

(1/12)

56 - حدثنا أبو موسى الهروي، حدثنا عيسى بن يونس، عن محمد بن سوقة، عن محمد بن المنكدر قال: «نعم العون على الدين الغنى»
(1/ 59)

57 - حدثني محمد بن إدريس، حدثنا سليمان ابن بنت شرحبيل، حدثنا سويد بن عبد العزيز، عن الحسن بن عمران، قال: سمعت مكحولا، يقول: «بعض المعيشة عون على الدين»
(1/ 60)

58 - حدثنا الحسن بن حماد، حدثنا الحسين الجعفي، عن فضيل بن عياض، عن سفيان الثوري، قال: كان من دعائهم: «اللهم زهدنا في الدنيا، ووسع علينا منها، ولا تزوها عنا فترغبنا فيها»
(1/ 61)

59 - حدثني إبراهيم بن سعيد، حدثنا محمد عبد الله بن الزبير، حدثنا سعيد بن أوس، عن بلال بن سعيد، قال: خطب عمر بن الخطاب على منبره، فقال: «يا معاشر العرب، أصلحوا هذا المال فإنه خضرة حلوة، وإن هذا المال يوشك أن يصير إلى الأمير الفاجر أو التاجر النجيب» قال أبو بكر بن أبي الدنيا: «يقول: الماهر في الأمور
(1/ 62)

60 - حدثنا عبد الرحمن بن صالح، حدثنا أبو معاوية، عن الأعمش، عن عمارة، عن عمرو بن شرحبيل، قال: «لا يزال الناس بخير ما لم يكن عليهم أمراء لا يرون لهم من الحق شيئا إلا ما شاءوا»
(1/ 63)

61 - حدثنا عبد الرحمن بن صالح، حدثنا يعلى بن عبيد، عن الحارث بن عمير، عن يحيى بن سعيد، عن القاسم بن محمد، قال: لما كان زمن عمر فكثر المال، وحدثت الأعطية، وكف الناس عن طلب المعيشة، قال عمر: «أيها الناس أصلحوا معايشكم فإن فيها صلاحا لكم وصلة لغيركم»
(1/ 64)

62 - حدثني بشر بن بشار، حدثنا داود بن المحبر، حدثني عدي بن الفضل، عن إسحاق بن سويد العدوي، عن العلاء بن زياد، قال: قال عمر: «عليكم بالجمال واستصلاح المال، وإياكم وقول أحدكم ما أبالي»
(1/ 65)

(1/13)

63 - حدثني أبو جعفر المديني، عن شيخ، من قريش، قال: قال حويطب بن عبد العزى لعمر بن الخطاب: يا أمير المؤمنين، فرضت للعرب في العطاء فأهلكتهم، يتكلون على العطاء، ويدعون التجارة، ويلهيهم. قال: «من يحرمهم العطاء؟»
(1/ 66)

64 - حدثنا عبد الرحمن بن صالح، حدثنا أحمد بن بشير، عن مسعر بن كدام، عن أبي بكر بن عمرو بن عتبة القرشي، عن أبي ظبيان الأزدي، قال: قال لي عمر: كم عطاؤك؟ قلت: ألفان وخمسمائة. قال: «فاتخذ سابياء لعدل الحرث، أو صنيعة، فإنه سيأتي عليك أمراء من قريش يمنعونكم»
(1/ 67)

65 - حدثنا عبد الله بن عمر أبو عبد الرحمن القرشي، حدثنا وكيع، عن يونس بن أبي إسحاق، عن أبيه، عن ابن أبزى، قال: داود عليه السلام: «نعم العون اليسار أو الغنى على الدين»
(1/ 68)

66 - وبه حدثنا وكيع، عن سفيان، عن يحيى بن سعيد، عن سعيد بن المسيب، أنه ترك دنانير كثيرة، فلما حضرته الوفاة، قال: «اللهم إنك تعلم أني لم أجمعها إلا لأصون بها ديني، وأصل بها رحمي، وأكف بها وجهي، وأقضي بها ديني، لا خير فيمن لا يجمع المال ليكف به وجهه، ويصل به رحمه، ويقضي به دينه، ويصون به دينه»
(1/ 69)

67 - حدثنا محمد بن الخضر بن الوليد، حدثنا الأصمعي، قال: قال خالد بن صفوان: «خصلتان إذا حفظتهما لا تبالي ما صنعت بعدهما: دينك لمعادك، ودرهمك لمعاشك»
(1/ 70)

68 - حدثني محمد بن قدامة، وإبراهيم بن سعيد، عن عبدة القرشي، قال: رئي في يد سفيان الثوري دنانير فقيل له في ذلك، قال: «لولا هذه تمندل بنا هؤلاء»
(1/ 71)

69 - وبه قال: سمعت بشر بن الحارث، قال: قال سفيان: «من كان معه شيء فقدر أن يجعله في قرن ثور فليفعل، فإن هذا زمان إذا احتاج الرجل فيه إلى الناس، كان أول ما يبذل دينه»
(1/ 72)

(1/14)

70 - حدثني أحمد بن عبد الله، عن شيخ، من قريش، قال: كان يقال: «من جاد بماله لنفسه فقد جاد بنفسه، وذلك أنه قد جاد بما لا قوام لنفسه إلا به. وكان يقال: الحفظ للمال في غير بخل، من لطيف نعماء الله عز وجل»
(1/ 73)

71 - حدثني أحمد بن عبد الله، عن شيخ، من قريش: مشى قوم من أهل المدينة إلى عمران بن موسى بن طلحة بن عبيد الله، فكلموه في رجل أفلس، فقال: «إن علينا حقوقا تعل فضول أموالنا، وما كل من أفلس عذر على جبره، وقال: إذا المال لم يوجب فضول حقوقه صنعه بروحا ملا نوامقه منعت وبعض المنع حزم وقوة ولم يقللك بالمال إلا حقائقه»
(1/ 74)

72 - حدثني عبد الرحمن بن عبد الله ابن أخى الأصمعي، عن عمه، قال: قال أبو صالح الأسدي: «وجدت خير الدنيا والآخرة في التقى والغنى، وشر الدنيا والآخرة في الفقر والفجور»
(1/ 75)

73 - حدثنا أبو عبد الله بن الأعرابي، قال: قالت الأعراب: «أكرموا الإبل إلا في ثلاث: بيت يبنى، أو دم يرقى، أو ضيف يقرى (1)»
__________
(1) القِرَى: ما يقدم إلى الضيف
(1/ 76)

74 - وعن ابن الأعرابي، قال: قال أكثم بن صيفي: «أكرموا الإبل؛ فإنها: مهر الكريمة، ورقوء الدم، وسفن البر»
(1/ 77)

75 - حدثنا عبد الرحمن بن صالح، حدثني ابن يعلى بن دغش، قال: قال الحسن: «ليس من حبك الدنيا طلبك ما يصلحك فيها، ترك الحاجة يسدها عند تركها»
(1/ 78)

76 - حدثنا الحسين بن علي العجلي، قال: سمعت عبيد الله بن موسى، يقول: سمعت سفيان الثوري، يقول: «المال في هذا الزمان سلاح المؤمن»
(1/ 79)

77 - حدثني أبي، أخبرنا كثير بن هشام، عن عيسى بن إبراهيم الهاشمي، عن معاوية بن عبد الله، قال: سمعت كعبا، يقول: «أول من ضرب الدنانير والدراهم آدم، ضرب وقال: لا تصلح المعيشة إلا بهما»
(1/ 80)

(1/15)

78 - حدثني هارون بن عبد الله، حدثنا إبراهيم بن عبد الرحمن بن مهدي، حدثني زيد بن المبارك الصنعاني، حدثني مرداس بن مافنة أبو رفيق، قال: سألت وهب بن منبه عن الدنانير، والدراهم، فقال: «خواتيم من رب العالمين عز وجل وضعهما لمعايش بني آدم في الأرض لا تؤكل، أينما ذهبت بخاتم رب العالمين قضيت حاجتك»
(1/ 81)

79 - حدثني هارون بن معروف، حدثنا سفيان بن عيينة، عن أبيه، قال: «أول من وضع وزن سبعة الحارث بن عبد الله بن أبي ربيعة»
(1/ 82)

80 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن مغيرة، قال: «أول من ضرب الزيوف ابن مرحان، حين هرب من البصرة، كان الأعراب يتعرضون له وكان يعطيهم»
(1/ 83)

81 - حدثني محمد بن يزيد الآدمي، حدثنا أبو اليمان، عن أبي بكر بن أبي مريم، قال: قال المقدام بن معدي كرب: «يأتي على الناس زمان لا ينفع فيه إلا الدينار والدرهم»
(1/ 84)

82 - حدثنا علي بن الجعد، أخبرني المنحل بن حكيم بن بهر بن حكيم، قال: وقع بين ابن عون وبين ابن عم له كلام، فقال له ابن عمه: إنك وإنك لتحب الدراهم؟. فقال له ابن عون: «إنها لتنفعني»
(1/ 85)

83 - حدثنا الحسن بن الجنيد، حدثنا عبد الله بن ضرار، عن أبيه، عن محمد بن سيرين، قال: «نقد الدراهم يذهب الهم»
(1/ 86)

84 - حدثنا أبو عبد الله الباهلي، حدثنا أبي قال: سمعت سفيان الثوري، يقول: «كنا نكره المال للمؤمن، وأما اليوم فنعم الترس (1): المال المؤمن»
__________
(1) الترس: الدرع الذي يحمي المقاتل ويتقي به ضربات العدو
(1/ 87)

85 - حدثنا الحسن بن عبد الرحمن، قال: قيل لبعض الحكماء: العلماء أفضل أم الأغنياء؟ فقال: العلماء، فقيل له: «فما بال (1) العلماء بأبواب الأغنياء أكثر من الأغنياء بأبواب العلماء؟ قال: لمعرفة العلماء بفضل الأغنياء، وجهل الأغنياء بفضل العلم»
__________
(1) ما بال كذا: ما شأنه
(1/ 88)

(1/16)

86 - حدثني محمد بن أبي عتاب أبو بكر، حدثنا حلبس بن محمد الكلبي، عن ابن جريج، عن عطاء «(وجعلت له مالا ممدودا (1)) قال: غلة شهر بشهر»
__________
(1) سورة: المدثر آية رقم: 12
(1/ 89)

87 - حدثني ابن الأعرابي، قال: حضين بن المنذر: «وددت أن عندي، مثل أحد ذهبا أنتفع منه بشيء. فقيل له: فما تريد من ذلك؟ قال: لكثرة من عندي يخدمني عليه»
(1/ 90)

88 - حدثنا يحيى بن عبد الحميد الحماني، حدثنا عبد الله بن المبارك، عن معمر، عن الزهري، عن مالك بن أوس بن الحدثان، عن عمر بن الخطاب: «أن النبي صلى الله عليه وسلم: ادخر قوت سنة»
(1/ 91)

89 - حدثنا علي بن الجعد، حدثنا سفيان بن عيينة، عن ابن أبي عتبة، قال: اشترى سلمان وسقا (1) من طعام، فقيل له: تشتري وسقا من طعام؟. فقال: «إن النفس إذا أحرزت قوتها اطمأنت»
__________
(1) الوسق: مكيال مقداره ستون صاعا والصاع أربعة أمداد، والمُدُّ مقدار ما يملأ الكفين
(1/ 92)

90 - حدثني عمار بن نصر، حدثنا الفضل بن موسى، عن فرج بن فضالة، عن القاسم، قال سئل سلمان: أي شيء خير؟ قال: «الإسلام وخيره»
(1/ 93)

91 - حدثنا الحسن بن الصباح، حدثني علي بن الحسن بن شقيق، عن ابن المبارك، عن رجل، من أهل البصرة قال: اشترى مالك بن دينار سويقا (1) وتمرا كأنه أكثر، فقيل له: يا أبا يحيى ما هذا؟ قال: «هذا صوم وصلاة»
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 94)

92 - حدثنا أبو خيثمة، حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن مولى لطلحة بن عبيد الله، قال: كانت غلة طلحة بن عبيد الله كل يوم ألفا وافيا
(1/ 95)

(1/17)

93 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن طلحة بن يحيى، عن عمته، سعدى بنت عوف، قالت: دخل طلحة بن عبيد الله على بعض أزواجه وهو حزين، فقالت له: ما الذي أحزنك؟ قال: اجتمع عندي مال. قالت: فأرسل إلى قومك فاقسمه بينهم. فأرسل إلى قومه فقسمه فيهم. فسألت الخازن: كم قسم يومئذ؟ قال: أربعمائة ألف
(1/ 96)

94 - حدثني عبد الرحمن بن عبد الله بن قريب، حدثنا الأصمعي، عن نافع بن أبي نعيم، عن ابن يحيى بن طلحة بن عبيد الله، عن سعدى بنت عوف، وكانت امرأة طلحة قالت: قسم طلحة في يوم مائة ألف درهم، ثم حبسه عن الرواح (1)، أن جمعت له بين طرفي ثوبه، كان متحرق الوسط، فقطعته ثم أخرجت وسطه ولفقته
__________
(1) الرواح: الذهاب
(1/ 97)

95 - حدثنا أبو جعفر أحمد بن الحارث بن المبارك، عن شيخ، من قريش، قال: قال عبد الرحمن بن عوف: «يا حبذا المال، أصل منه رحمي، وأتقرب إلى ربي عز وجل»
(1/ 98)

96 - حدثني أبو جعفر، قال: قال بعض العرب: «من رزقه الله فلا عليه أن لا يرزق جمالا، فكم من جميل معدم، ومن قبيح مكثر»
(1/ 99)

97 - حدثني إبراهيم بن عبد الله، حدثنا يحيى بن عبد الله بن بكير، حدثني عبد الله بن لهيعة، حدثني محمد بن عبد الرحمن، عن عروة بن الزبير، قال: قال الزبير: «إن المال فيه صنائع المعروف، وصلة الرحم، والنفقة في سبيل الله عز وجل، وعون على حسن الخلق، وفيه مع ذلك شرف الدنيا ولذتها»
(1/ 100)

(1/18)

98 - حدثنا أبو كريب، حدثنا يونس بن بكير، عن ابن إسحاق، حدثني عثمان بن عروة، عن أبيه عروة، حدثني عبد الله بن الزبير، قال: قال لي الزبير: اشتر لي سرح بني فلان بالحيرة وإن بلغ عشرة آلاف. فقلت: عشرة؟ فقال: وإن بلغ عشرين ألفا. قلت: سبحان الله قال: وإن بلغ ثلاثين ألفا فاشتره، إني والله لأن أعطى مالي أحب إلي من غصبة أغصبها. فقلت: ما هذا إلا تكاثر الناس وفخرهم فقال: إنه والله ما بالدنيا بأس، ما تدرك الآخرة إلا بالدنيا، فيها يوصل الرحم، ويفعل المعروف، وفيها يتقرب إلى الله عز وجل بالأعمال الصالحة، فإياك أن تذهب أنت وأصحابك فتقعوا في معصية الله عز وجل ثم تقولون: قبح الله الدنيا، ولا ذنب للدنيا
(1/ 101)

99 - حدثني إبراهيم بن عبد الله، حدثنا يحيى بن بكير، حدثني عبد الله بن لهيعة، عن خالد بن يزيد، عن سعيد بن أبي هلال، أن النبي صلى الله عليه وسلم قال: «نعم المطية (1) الدنيا فارتحلوا تبلغكم الآخرة»
__________
(1) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ، والمعنى كنائي
(1/ 102)

100 - حدثني أبي، حدثنا الأصمعي، عن شعبة، عن قتادة، عن معروف بن عبد الله، عن حكيم بن قيس بن عاصم، عن أبيه، قال عند الموت: «يا بني عليكم باصطناع المال، فإنه منبهة للكريم ويستغنى به عن اللئيم»
(1/ 103)

101 - حدثني الحسن بن منصور، حدثنا أبو نصر، عن الليث بن سعد، عن سعيد بن يحيى، أنه سمع سعيد بن المسيب، يقول: «لا خير فيمن لا يحب المال، ليؤدي عنه أمانته، ويصل رحمه، ويستغني به عن خلق ربه عز وجل»
(1/ 104)

102 - حدثني الحسين بن عبد الرحمن، حدثني إسحاق بن عمارة الحمصي، قال عباس بن مطرف الكلاعي: «لا حياة لمن لا إخوان له، ولا إخوان لمن لا مال له»
(1/ 105)

(1/19)

103 - وبه أنشدني بشر الضرير قوله: كفى حزنا أني أروح وأغتدي وما لي من مال أصون به عرضي وأكثر ما ألقى صديقا بمرحبا وذلك لا يكفي الصديق ولا يرضي
(1/ 106)

104 - حدثني عبد الرحمن بن صالح، حدثنا إبراهيم بن هراسة، عن عبد الغفار بن القاسم، عن عمرو بن مرة، عن عبد الله بن سلمة، عن علي، رضي الله عنه، قال: «نعم الدار الدنيا، فيها يصومون وفيها يصلون»
(1/ 107)

105 - حدثنا علي بن الحسن بن موسى، عن عبد الله بن صالح العجلي، عن معاذ بن عفراء، قال: سمع علي بن أبي طالب، رجلا يسب الدنيا، فقال: «إنها لدار صدق لمن صدقها، ودار عافية لمن فهم عنها، ودار غنى لمن تزود منها، مسجد أحباء الله، ومهبط وحيه، ومصلى ملائكته، ومتجر أوليائه، اكتسبوا فيها الرحمة، وربحوا فيها الجنة»
(1/ 108)

106 - حدثني الحسن بن عبد الرحمن، عن خالد بن خداش، حدثني عبد الله بن وهب، عن ليث بن سعد، قال: قال عبد الرحمن بن عوف: «أتاني رجل بخمسين ألف دينار، فقال: هذا استودعنيها أبوك في الجاهلية»
(1/ 109)

107 - وزعم سليمان بن أبي شيخ، عن محمد بن الحكم، عن عوانة، قال: قال لبيد بن عطارد واجتمعت بنو تميم في مسجده في حمالات حملوها قال لبيد: أرسلوا إلى عبد الله بن ورقا، فأرسلوا إليه، فجاء فلم يجلس حتى احتملها ثم مضى. قال لبيد بن عطارد: نعم العون على المزود الحده
(1/ 110)

108 - قال: وحدثني صاحب، لنا، قال: سمعت رجلا، من قريش، يقول: «الموجود عون علي»
(1/ 111)

109 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا سفيان، عن عمرو، أخبرنا صالح بن إبراهيم، قال: «صولحت امرأة عبد الرحمن ثمنها: الثمن بثمانين ألفا»
(1/ 112)

(1/20)

110 - وبه عن عمرو، عن طاوس، قال: وسفيان حدثنا عن ابن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «أرسل الله عز وجل على أيوب رجل جراد (1) من ذهب، فجعل ينثر نقضا في ثوبه، فنودي: يا أيوب ألم يكفك ما أعطيناك؟. قال: رب، ومن يستغن عن فضلك»
__________
(1) الجراد: حشرات طائرة تصيب الأشجار والنباتات
(1/ 113)

111 - حدثنا أبو نظر، حدثنا عبد العزيز بن أبي سلمة، عن قدامة بن موسى، عن أبي صالح، عن أبي هريرة، قال: كان رسول الله صلى الله عليه وسلم يقول: «اللهم أصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها منقلبي»
(1/ 114)

باب إصلاح المال
(1/ 115)

112 - حدثنا علي بن الجعد، حدثنا عكرمة بن إبراهيم، عن عبد الملك بن عمير، عن وراد، كاتب المغيرة بن شعبة عن المغيرة بن شعبة، قال سمعت رسول الله صلى الله عليه وسلم: ينهى عن وأد (1) البنات، وعن عقوق (2) الأمهات، وعن منع وهات، وعن قيل وقال، وعن كثرة السؤال، وعن إضاعة المال.
__________
(1) الوأد: عادة جاهلية، كان إذا وُلِدَ لأحَدِهم في الجاهلية بنتٌ دفَنَها في التراب وهي حَيَّة.
(2) العقوق: الاستخفاف بالوالدين وعصيانهما وترك الإحسان إليهما
(1/ 116)

113 - حدثنا محمد بن قدامة الجوهري، حدثنا يعلى بن عبيد، عن محمد بن سوقة، قال: سأل رجل سعيد بن جبير: عن نهي النبي، صلى الله عليه وسلم عن إضاعة المال، قال: هو أن يرزقك، الله رزقا حلالا فتنفقه فيما حرم الله عليك
(1/ 117)

114 - حدثنا عبيد الله بن عمر الجشمي، حدثنا حماد بن سلمة، عن هشام، أن محمدا، سئل عن السرف، قال: «الإنفاق في غير حق»
(1/ 118)

(1/21)

115 - أخبرني عمر بن بكير، عن محمد بن كعب الهلالي، عن رجل، يروي عن النبي صلى الله عليه وسلم أنه قال لرجل من ثقيف: «يا أخا ثقيف، ما المروءة فيكم»؟ قال: إصلاح الدين، وإصلاح المعيشة، وسخاء النفس، وصلة الرحم. فقال صلوات الله وسلامه عليه: «كذلك هو فينا»
(1/ 119)

116 - حدثنا علي بن زكريا الأزدي، حدثنا الأصمعي، عن مسلمة بن علقمة، عن داود بن أبي هند، عن الشعبي، قال: قال معاوية للأحنف: ما تعدون المروءة فيكم؟ قال: التفقه في الدين، وبر الوالدين، وإصلاح المال. فأرسل معاوية إلى يزيد فقال: اسمع من عمك
(1/ 120)

117 - حدثني إبراهيم بن عبد الله الهروي، حدثنا هشيم، عن عبد الرحمن بن غنم، عن علي بن رباح، عن عمرو بن العاص، أنه سئل عن المروءة، فقال: المروءة أن يكرم الرجل إخوانه، وأن يقبل في داره، ويصطنع لماله
(1/ 121)

118 - حدثني أبي، عن الأصمعي، عن أبيه، قال: سأل معاوية رجلا من ثقيف: ما المروءة؟ قال: تقوى الله عز وجل وإصلاح المعيشة
(1/ 122)

119 - حدثني أبي، حدثنا الهيثم بن خارجة، عن إسماعيل بن عياش، عن أبي بكر عبد الله بن أبي مريم، قال: سئل أبو هريرة عن المروءة، ما هي؟ فقال: «الثبوت في المجلس، والغداء والعشاء في أفنية البيوت، وإصلاح المال»
(1/ 123)

120 - حدثني عبد الرحمن بن صالح، حدثني أخو سفيان بن عيينة، قال: قال رجل لمعاوية: «المروءة إصلاح المال، ولين الكتف، والتحبب إلى الناس»
(1/ 124)

121 - حدثني محمد بن الحارث بن عبد الله، عن شيخ، من قريش، قال: معاوية يقول: «إصلاح مال في يديك، أفضل من طلب الفضل من أيدي الناس، وحسن التدبير مع الكفاف (1)، أحب إلي من الكثير»
__________
(1) الكفاف: مقدار حاجته من غير زيادة ولا نقص، فهو يكف عن سؤال الناس ويغني عنهم
(1/ 125)

(1/22)

122 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، قال: قال عمر بن الخطاب: «أيها الناس، أصلحوا أموالكم التي رزقكم الله عز وجل فإن إقلالا في رفق، خير من إكثار في خرق»
(1/ 126)

123 - حدثني عبد الله بن يونس بن بكير، حدثنا أبي، عن صالح بن رستم، عن أبي يزيد المديني الرجل الذي كان عامل عمر بن الخطاب قال: قدم علينا عمر بن الخطاب، وقدم علينا طعام من مصر في البحر، فأدخلناه البيوت من السفر، فأتى عمر، فرأى طعاما منثورا في الطريق، فجعل عمر يجمعه بيده ويزحف، فيجعله في ثوبه، وقال: «لا أراكم تصنعون مثل هذا»
(1/ 127)

124 - حدثني العباس بن هشام بن محمد، عن أبيه، عن عبد المجيد بن أبي عبس، قال: دخل أحيحة بن الجلاح حديقته الروزاء، فهبط به نسوة من بني سليم، وأنزلن به حاجاتهن، فقال: ادخلوا، فدخلن، فبينا هو يمشي في حديقته إذ نظر إلى تمرة فأخذها، ثم إلى أخرى فأخذها، فجعل يلقط التمر كذلك، حتى جمع تمرات، فقالت امرأة منهن: ألا ترين إلى ما يصنع؟ ما لكن عنده خير بعد هذا، فارجعن. فسمع قولها، فقال: التمرة إلى التمرة تمر، والذود إلى الذود (1) إبل، فذهب مثلا، وأنشأ يقول: ولن أزال على الزوراء أعمرها إن الحبيب إلى الإخوان ذو مال استغن أو مت ولا يغررك ذو نشب من ابن عم ولا عم ولا خال قال عبد الله: وزادني غير عباس: ووليت نفسك كإصلاح الذي ملكت بذاك ما عشت إن المال بالموالي وبلغني من غير حديث العباس أن أحيحة كان يقول: اتقوا الله في أموالكم فإنكم لن تزالوا كرماء على عشيرتكم، ما داموا يعلمون أنكم مستغنون
__________
(1) الذَّوْدُ من الإبل: ما بين الثَّنتين إلى التِّسْع. وقيل ما بين الثَّلاثِ إلى العَشْر. واللفْظَة مُؤَنثةٌ، ولا واحدَ لها من لَفْظِهَا كالنَّعَم
(1/ 128)

(1/23)

125 - حدثني سلم بن جنادة العامري، حدثنا أحمد بن بشير، عن السري بن تميم، حدثنا شيخ من قيس بن ثعلبة، يكنى أبا تميمة، عن أبيه، قال: رأيت أبا سفيان بسوق عكاظ باع حملا فوزن ثمنه، فنقص حبتين، فأبى (1) أن يأخذه، وقال: «الذود إلى الذود (2) إبل»
__________
(1) أبى: رفض وامتنع
(2) الذَّوْدُ من الإبل: ما بين الثَّنتين إلى التِّسْع. وقيل ما بين الثَّلاثِ إلى العَشْر. واللفْظَة مُؤَنثةٌ، ولا واحدَ لها من لَفْظِهَا كالنَّعَم
(1/ 129)

126 - حدثني هارون بن عبد الله، حدثنا سعيد بن عامر، عن جويرية بن أسماء، قال: قطع رجل بالمدينة فقيل له: عليك بحكيم بن حزام، فأتى وهو في المسجد، فذكر له حاجته، فقام معه، فانطلق إلى أهله، فمر بقطعة كساء، أو خرقة مطروحة في كساء، فأخذها بيده فنفضها ثم تعلقها بيده، فقال الرجل في نفسه: وما أرى عند هذا خيرا؟ فلما دخل داره، رأى غلمانا له يعالجون، يعملون أجلة الإبل، فرمى بها إليهم، فقال: استعينوا بهذه في بعض ما تعالجون، ثم أمر له براحلة (1) مقتبة، محقبة، وأحسبه ذكر زادا
__________
(1) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 130)

127 - وبلغني أن قوما أتوا قيس بن سعد بن عبادة، فسألوه حمالة، فرأوه في حائط (1) له يلتقط التمر والحشف، ويميز كل واحد على حده، فقالوا: ما عند هذا خير، ثم كلموه، فقضى حاجتهم، فقالوا: ما أبعد هذا من فعلك الأول؟ فقال: «إنما أعطيكم من هذا الذي أجمع»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(1/ 131)

128 - قال: وبلغني أن رجلا دخل على محمد بن علي حائطا (1)، فإذا هو مؤتزر وبيده المسحاة يحول الماء في نخله من موضع إلى موضع، قال: فقلت: أما عندك من يكفيك هذا؟ قال: «إنه لابد للمؤمن من ثلاث: فقه في دينه، وتدبير في معيشته، ومعاشر للناس بالمعروف»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(1/ 132)

(1/24)

129 - حدثني أبي، عن الأصمعي، قال: أخبرني أعرابي، أن عاملا لهشام بن عبد الملك، كتب إليه: إني استخرجت لك عينا خرارة في أرض خوارة، يفجر أنف الفارة. وكتب إليه: «أما بعد: بلغني كتابك، وفهمت ما كتبت، فانظر إلى أرض علا فيها الماء فاغرس فيها النخل وحضرها بالبقل، وألصق بالكراث بقولا (1)، اجعل الكراث أكثره، فإنه أبقى البقل (2)، وابن لي فيها من بناء أهل الدنيا، وضع الدرهم على الدرهم فإن ذلك يكون مالا»
__________
(1) البقول: جمع بقل والمراد النبات كريه الرائحة كالثوم والبصل والكراث ونحوها
(2) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 133)

130 - حدثني أحمد بن الحارث بن المبارك، عن شيخ، من قريش، قال: قعد هشام بن عبد الملك يوما قريبا من حائط له فيه زيتون، ومعه عثمان بن حبان، وهو يكلمه إذ سمع هشام نفظ الزيتون، فقال هشام لرجل: انطلق إليهم فقل لهم التقطوه لقطا، ولا تنفظوه نفظا، فتفقأ عيونه، وتكسر غصونه
(1/ 134)

131 - وكان هشام بن عبد الملك في غير حديث الحارث يقول: ثلاث لا تصغر الشريف: تعاهد الضيعة (1)، وإصلاح المعيشة، وطلب الحق وإن قل
__________
(1) الضيعة: العمل النافع المربح كالتجارة والصناعة وغيرهما من الحِرف، وقد تطلق على الربح نفسه
(1/ 135)

132 - حدثني أبي، عن شيخ، له، أن الأشعث بن قيس، قال لبنيه: يا بني أصلحوا المال، لجفوة السلطان، وشؤم الزمان
(1/ 136)

133 - حدثنا أحمد بن الحارث بن المبارك، عن شيخ، من قريش، قال: قال معاوية: إن يكن الأموي مصلحا لماله، حليما، لم يشنه (1) من هو منه
__________
(1) الشين: العيب والنقيصة والقبح
(1/ 137)

134 - وبه عن شيخ، من قريش، قال: دخل على الأحنف وهو يجر يد شاة فقال: ما هذا من عمل السيد فقال الأحنف: إن لها ربا صبورا على القرى وليس القرى في نفس جحش بهيز
(1/ 138)

(1/25)

135 - وفي غير حديث ابن الحارث: رئي لقيط بن زرارة يعصب رجلا فقيل: تفعل هذا؟ فقال: نفعله حتى تصير شاة، فيجيء الفاحش (1) فنسد بها فاه
__________
(1) الفاحش: الذي يتكلم بالقبيح
(1/ 139)

136 - حدثنا أبو بكر الباهلي، حدثنا الأصمعي، قال: بلغني عن ابن عون، قال: كتب الحسن إلى الحسين رضي الله عنهما يعيب عليه إعطاء الشعراء، فقال الحسين: إن خير المال ما وقي (1) به العرض
__________
(1) وَقَيْت الشَّيء: إذا صُنْتَه وسَتَرْتَه عن الأذى، وحميته
(1/ 140)

137 - حدثنا ابن خداش، حدثنا مهدي بن ميمون، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها أنها سئلت: ما كان يعمل رسول الله صلى الله عليه وسلم في بيته؟ قالت: يخيط ثوبه، ويخصف (1) رجله، ويعمل ما يعمل الرجال في بيوتهم
__________
(1) الخصف: إصلاح النعل وخياطته بالمخرز
(1/ 141)

138 - حدثنا عبيد الله بن جرير العتكي، حدثنا عبد الله بن رجاء، حدثنا همام، عن هشام بن عروة، عن أبيه، قال: قلت لعائشة ما كان رسول الله صلى الله عليه وسلم يفعل إذا رجع إلى بيته؟ قالت: يخزن شيئا، يصنع شيئا
(1/ 142)

139 - حدثنا عبد المتعال بن طالب، حدثنا عبد الله بن وهب، عن أسامة بن زيد، عن أبيه، عن جده، قال: كان عمر بن الخطاب رضي الله عنه: يعد للناس خيوطا وخرقا فإذا أعطي الرجل عطاءه في يده، أعطاه خرقة (1) وخيطا، وقال: اربط درهمك، وأصلح مويلك، فإنك لا تدري كم يدوم لك هذا فأدخل عليه رجل يقاد فأعطاه، فكأنه استقله، فقال عمر لقائده: أخرج به. فخرج ففرشها ثم دعاه، فقال: خذها كلها، فجمعها وخرج فرحا
__________
(1) الخرقة: القطعة من الثوب الممزق
(1/ 143)

140 - حدثنا أحمد بن محمد، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، قال: قال عمر: أيها الناس، أصلحوا أموالكم التي رزقكم الله عز وجل فإن إقلالا في رفق، خير من إكثار في خرق
(1/ 144)

(1/26)

141 - حدثني عبد الرحمن بن صالح الأزدي، حدثنا يعلى بن عبيد، عن الحارث بن عمير، قال: قال عمر بن الخطاب: أيها الناس، أصلحوا معايشكم؛ فإن فيها صلاحا لكم، وصلة لغيركم
(1/ 145)

142 - أخبرني عمر بن بكير، عن شيخ، من طيئ، أن مروان بن الحكم، قال لوهب بن أسود الثقفي: ما المروءة فيكم؟. قال: العفاف، وإصلاح المال. فقال مروان: علي بعبد الملك وعبد العزيز، فلما أتيا. قال: اسمعا ما يقول عمكما؟ قال: فما السؤدد فيكم؟ قال: الحلم والنوال. قال: أي بني اسمعوا
(1/ 146)

143 - حدثني أحمد بن الحارث، عن شيخ، من قريش: أن عبد الملك بن مروان، لما ولي، مر فرأى عنزا (1) جرباء فقال: لمن هذه العنز؟ قيل: للأمير. فوقف فدعا بقطران (2)، فقيل تكفى يا أمير المؤمنين. فقال: ما أغنى إذا قول وهب منا
__________
(1) العنز: الأنثى من المعز والظباء
(2) القطران: عصارة شجر الأرز والأبهل تطبخ، ثم تطلى بها الإبل
(1/ 147)

144 - حدثنا علي بن نضر بن بحر، عن محمد بن عبد الله القرشي، عن أبيه، عن مولى لهم، قال: ولاني عتبة بن أبي سفيان، أمواله بالحجاز، فلما ودعته، قال: يا سعيد، تعاهد صغير مالي يكبر، ولا تخف كبيرة فتصغر، فإنه ليس شيء يشغلني كثير ما عندي عن إصلاح قليل مالي، ولا يمنعني قليل ما في يدي عن كبير ما ينوبني. قال: فقدمت المدينة، فحدثت بهذا رجالات قريش ففرقوا به الكتب إلى الوكلاء
(1/ 148)

145 - حدثني أحمد بن الحارث بن المبارك، عن شيخ، من قريش، قال: قيل لمعاوية: ما المروءة؟ قال: إصلاح المعيشة، واحتمال الجريرة
(1/ 149)

146 - قال: وقال عبد الملك لرجل من قريش: إنا نعد الحلم، وإعطاء المال سؤددا، ونعد القيام على المال، وإصلاحه مروءة
(1/ 150)

(1/27)

147 - حدثني الحسن بن الصباح، حدثنا أبو قطن، حدثنا عبد العزيز بن أبي سلمة، عن قدامة بن موسى، عن أبي صالح، عن أبي هريرة، قال: كان رسول الله صلى الله عليه وسلم يقول: «اللهم أصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي»
(1/ 151)

148 - حدثني عبيد الله بن جرير العتكي، حدثنا محمد بن أبي بكر، حدثنا أبو يحيى، مولى آل الزبير قال: سمعت القاسم، يحدث عن عائشة، قالت: كان من دعاء النبي صلى الله عليه وسلم الذي لا يكاد أن يدعه: «اللهم اجعل أوسع رزقك علي عند كبر سني، وانقطاع عمري، وقرب أجلي»
(1/ 152)

149 - حدثني أبي، عن أبيه، قال: يقال: إصلاح المال أحد الكاسبين
(1/ 153)

150 - حدثنا علي بن الجعد، أخبرنا شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة، قال: كان سلمان إذا أصاب شاة من الغنم، أمر بذبحها، ثم عمد إلى جلدها ثم جعله جرابا (1)، وعمد إلى شعرها فجعله رسنا، وإلى لحمها فقدده، فيستمتع بالجراب، وينظر إلى رجل له فرس، قد ضلع به فيعطيه الرسن، ويأكل من القديد (2) في الأيام، فإذا سئل عن ذلك، قال: أستغن به، أحب إلي من أن أنشره ثم أحتاج إلى سواي
__________
(1) الجراب: إناء مصنوع من الجلد يحمل فيه الزاد أثناء السفر
(2) القديد: اللحم المقطع والمملح المجفف في الشمس
(1/ 154)

151 - حدثنا بشر بن بشار، حدثنا داود بن المحبر، حدثني عدي بن الفضل، عن إسحاق بن سويد العدوي، عن العلاء بن زياد، قال: قال عمر رضي الله عنه: «عليكم بالجمال، واستصلاح المال، وإياكم وقول أحدكم: لا أبالي»
(1/ 155)

(1/28)

152 - حدثنا محمد بن مسعود، أخبرنا عبد الرزاق، أخبرنا عبد الله بن عمر، حدثنا إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك، قال: كنت عند عمر بن الخطاب رضي الله عنه فجاءته امرأة من الأنصار، فقالت: اكسني يا أمير المؤمنين. فقال: «ما هذا؟ فإني كسوتكن» فقالت: والله ما علي ثوب يواريني (1). قال: فدخل خزانته، ثم أخرج درعا (2) أبيض، قد خيط وجيب، فألقاه عليها فقال: «ها فالبسي هذا، وانظري خلقك وارقعيه وخيطيه والبسيه على برمتك (3) وعملك، فإنه لا جديد لمن لا خلق له»
__________
(1) وارى: ستر وأخفى وغيب وغطى
(2) الدرع: قميص المرأة
(3) البرمة: القِدر مطلقا وهي في الأصل المتخذة من الحجارة
(1/ 156)

153 - حدثنا عبد الله بن يونس بن بكير، حدثني أبي، عن محمد بن إسحاق، حدثني عبد الرحمن بن أبي بكر بن خرم، عن رجل، من جهينة قال: بعثني أبي خلافة عمر بن الخطاب رضي الله عنه بنجد لأبيعهن بالمدينة، فلما كنت قريبا من المدينة إذا أنا برجل عامد إلى المدينة وقد مال حمل حماري فقلت: يا عبد الله، أعني على حمل حماري حتى أعدله. قال: نعم يا بني. فقام معي حتى أعدله، فقال لي: من أنت؟ فلان بن فلان الجهني، فقال: إذا أتيت أباك، فقل إن عمر أمير المؤمنين يقول: إياك وذبح كثرة الحذابة العقود خير من المحه الحذا قلت من أنت رحمك الله؟ قال: «عمر أمير المؤمنين»
(1/ 157)

154 - حدثني الحسن بن صالح، حدثني يعقوب بن إسحاق الحضرمي، حدثنا سلام بن سليمان، حدثنا عمرو بن عتبة، قال: قال معاوية: «آفة العلم النسيان، وآفة العبادة الرياء (1)، وآفة النجابة الكبر، وآفة اللب العجب، وآفة الإصلاح الشح (2)، وآفة السماحة التبذير، وآفة الجلد الفحش (3)، وآفة الحياء (4) الذل، وآفة الحب الضعف، وآفة الظرف الإكثار»
__________
(1) الرياء: إظهار العمل للناس ليروه ويظنوا به خيرا
(2) الشح: أشد البخل والحرص على متاع الدنيا

(1/29)

(3) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(4) الحياء: الانقباض والانزواء
(1/ 158)

155 - حدثني أحمد بن الحارث، عن شيخ، من قريش، كان يقال: الإفلاس: سوء التدبير وكان يقال: تقدير المعاش من الكمال، والحفظ للمال في غير بخل من لطيف نعم الله عز وجل
(1/ 159)

156 - حدثنا عبيد الله بن جرير العتكي، حدثني محمد بن عبد الله الأنصاري، قال: حدثني قرة بن خالد، حدثني سهل بن علي النميري، قال حدث عبيد الله بن عمر، قال: أتيت عمر بن الخطاب رضي الله عنه فجلست إلى جنبه وهو يقسم قسما، بين المهاجرين والأنصار، فقلت: يا أمير المؤمنين، يتيم، فمر لي ببعض ما تقسم، فأعرض عني، ثم إنى طعنت في جنبه، فقلت: يا أمير المؤمنين، يتيم، فمر لي ببعض ما تقسم. قال: ثم كانت الثالثة، فطعنت في جنبه، فقال: ها؟ فقلت: يا أمير المؤمنين، يتيم فمر لي ببعض ما تقسم. فقال: يا يرفأ، عد له سبعمائة. فأعطاني ستمائة درهم، فنظرت فيها فعددتها، فإذا ستمائة، فجئت فجلست إلى جنبه حيث كنت، فطعنت في جنبه، قلت: يا أمير المؤمنين، أمرت لي بسبعمائة وإنه والله لم يزدني على ستمائة. قال: كذبت، كذبت. فقلت والله ما كذبتك. قال: يا يرفأ، كم أعطيت هذا؟ قال: يا أمير المؤمنين أعطيته ستمائة، قال: اذهب وزده مائة، واكسه بردين (1). قال: فزادني مائة، وزادني بردين. قال: فأتزرت (2) بأحدهما وارتديت بالآخر، وجعلت المال في ردائي، قال: وأخذت بردي ولففت أحدهما بالآخر ثم رميت بهما إلى السماء، ثم انطلقت أسعى. فقال: علي بالغلام. قال: وسعيت وسعوا خلفي، يا غلام خذه قلت: أدركت أمير المؤمنين نفس فيما أعطاني، قال: أدركني والله فجئته، فوجدت البردين بين يدي عمر، فقال: دونك برديك، فهذان لعملك ولسوقك وتمخرجك، وهذان تلبسهما في أهلك ولكتابك، فإنه لا جديد لمن لا خلق له
__________

(1/30)

(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(2) ائتزر: لبس الإزار وهو ثوب يغطي به النصف الأسفل من البدن
(1/ 160)

باب الرفق في المعيشة وحسن التدبير
(1/ 161)

157 - حدثنا يوسف بن موسى، حدثنا عبد الرحمن بن مغراء، عن الأعمش، عن أبي سفيان، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم. «إذا طبختم فأكثروا ماءها، واغرفوا لجيرانكم»
(1/ 162)

158 - حدثني القاسم بن هاشم، حدثنا مسلم بن إبراهيم، حدثنا محمد بن فضاء الأزدي، حدثني أبي، حدثني علقمة بن عبد الله المزني، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «إذا اشترى أحدكم لحما، فليكثر مرقته، فإن لم يصب لحما أصاب مرقا»
(1/ 163)

159 - حدثنا أبو خيثمة، حدثنا وهب بن جرير، حدثنا شعبة، عن أبي عمران الجوني، عن عبد الله بن الصامت، عن أبي ذر، قال: أوصاني خليلي صلى الله عليه وسلم: «إذا صنعت مرقة فأكثر ماءها، فانظر ناسا من جيراني، فأصبهم منها بمعروف»
(1/ 164)

160 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن بعض أصحابه، عن جابر بن عبد الله، قال: كان رسول الله صلى الله عليه وسلم إذا اشترى لحما قال: «أكثروا المرقة»
(1/ 165)

161 - حدثنا إبراهيم بن محمد بن عرعرة، حدثنا معتمر بن سليمان، عن منصور، عن سالم بن أبي الجعد، أن رجلا صعد إلى أبي الدرداء وهو يلقط حنطة (1)، فقال: «إن من فقهك رفقك بمعيشتك»
__________
(1) الحنطة: القمح
(1/ 166)

162 - حدثني يعقوب بن عبيد، حدثنا يزيد بن هارون، أخبرنا جرير بن حازم، عن يعلى بن حكيم، عن سعيد بن جبير، قال: أكلنا مع ابن عمر تمرا، فجعلنا نلقي النوى، فقال: «لا تلقوا نواتا»، فجمع ملء كفه، فقال: «يا غلام انطلق فاشتر لنا بهذا زجرا». قال أبو بكر: «يقول لوبيا»
(1/ 167)

(1/31)

163 - حدثنا هارون بن معروف، حدثنا ضمرة بن ربيعة، عن خليد بن دعلج، عن الحسن، قال: «إن المؤمن أخذ عن الله، أدبا حسنا، إذا وسع عليه وسع، فإذا أقتر عليه قتر»
(1/ 168)

164 - حدثني أبي، عن الأصمعي، عن أبيه، قال: كان يقال: «حسن النقد يطرح نصف النفقة، والإصلاح أحد الكاسبين»
(1/ 169)

165 - أخبرني العباس بن هشام، عن أبيه، عن الوليد بن وهب الحادي، قال الحجاج لرجل من العرب: «أي عشيرتك أفضل؟». قال: أتقاهم لله عز وجل بالرغبة في الآخرة، والزهد في الدنيا. قال: «فأيهم أسود؟». قال: أوزنهم حلما حين يستجهل، وأغناهم حين يسأل. قال: «فأيهم أدهى (1)؟» قال: من كتم سره مخافة أن يشار إليه يوما. قال: «فأيهم أكيس؟» قال: من يصلح ماله، ويقتصد في معيشته. قال: «فأيهم أرفق (2)؟» قال: من يعطي بشر وجهه أصدقاءه، ويتعاهد حقوق إخوانه، في إجابة دعوتهم، وإعادة مرضاهم، والتسليم عليهم، والمشي مع جنائزهم، والنصح لهم بالغيب. قال: «فأيهم أفطن؟» قال: من علم ما يوافق الرجال من الحديث حين يجالسهم. قال: «فأيهم أصلب؟» قال: من اشتدت عارضته في اليقين، وحزم في التوكل، ومنع جاره من الضيم
__________
(1) الأدهى: الأذكى والأعقل
(2) أرفق: من الرفق وهو ضد العنف
(1/ 170)

166 - حدثنا عصمت بن الفضل، حدثنا محمد بن يحيى بن زكريا، عن يونس بن أبي إسحاق، عن العيزار بن حريث، قال: إني وجدت الرفق (1) أحد الكاسبين، من لا يداري عيشته يضنك إن من جدك موضع حقك أيأمر لتقوى وأنت المعلمين. يقال: أنت الدنيا
__________
(1) الرفق: اللطف
(1/ 171)

167 - حدثنا الوليد بن شجاع، حدثنا المبارك بن سعيد، عن سفيان، عن أبي الزبير، عن جابر، قال: جاء ناس من أصحابه، فاستأذنوا عليه، فأتاهم بخبز وخل فقال لهم: كلوا فإني سمعت رسول الله صلى الله عليه وسلم يقول: «نعم الإدام (1) الخل»
__________
(1) الإدَام والأدْم: ما يُؤكَلُ مع الخُبْزِ أيّ شيء كان
(1/ 172)

(1/32)

168 - حدثنا أبي، حدثنا هشيم، حدثنا أبو بشر، عن طلحة بن نافع، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «نعم الإدام (1) الخل»
__________
(1) الإدَام والأدْم: ما يُؤكَلُ مع الخُبْزِ أيّ شيء كان
(1/ 173)

169 - حدثنا محمد بن الحسين، أخبرنا ابن إدريس، عن أبيه، عن وهب بن منبه، قال: «التعدد نصف الكسب، والتودد نصف العقل، وحسن طلب الحاجة نصف العلم»
(1/ 174)

170 - حدثنا داود بن سليمان، مولى بني هاشم حدثنا يوسف بن الغرق، عن شيخ، له، قال: قال الحسن: «حسن السؤال نصف العلم، والرفق نصف العيش، وما على امرئ في اقتصاد»
(1/ 175)

171 - حدثني أبي، عن الأصمعي، عن شيخ، من قريش، قال: كان عروة بن الزبير يقول: «إني لأشتري العقدة من فضل ما بين الثوب والثوب»
(1/ 176)

172 - حدثنا مهدي بن حفص، حدثنا عبد الله بن المبارك، عن لهيعة، عن يزيد بن أبي حبيب قال: «من يستحي من الحلال خفت مؤنته، وقل كبرياؤه»
(1/ 177)

173 - حدثنا أبو يعقوب الباهلي، حدثنا عبد الرزاق، أخبرنا عمر بن حوشب الصنعاني، قال: سمعت عطاء بن أبي رباح، يقول: «أمر رسول الله صلى الله عليه وسلم الأغنياء أن يتخذوا الضأن، وأمر الفقراء أن يتخذوا الدجاج»
(1/ 178)

174 - حدثني القاسم بن هاشم، حدثنا داود بن المحبر، حدثنا عنبسة بن عبد الرحمن القرشي، حدثني الصفدي بن عبد الله، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «الشاة بركة»
(1/ 179)

175 - حدثنا علي بن الجعد، أخبرنا قيس بن الربيع، عن إسماعيل بن سلمان، عن أبي عمر البزار، عن محمد ابن الحنفية، عن علي، رضي الله عنه عن النبي صلى الله عليه وسلم قال: «الشاة بركة، والشاتان بركتان، والثلاث شياه ثلاث بركات»
(1/ 180)

176 - حدثنا عصمت بن الفضل، حدثنا الحرمي بن عمارة، حدثنا زربي، حدثنا محمد بن سيرين، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «الشاة من دواب الجنة»

(1/33)

(1/ 181)

177 - حدثنا يوسف بن يعقوب القاضي الصفار، سنة ثلاث وعشرين ومائتين، حدثنا عبد الرحمن بن أبي عائشة، حدثنا صبيح شيخ لنا قديم قال: قدم علينا عبد الله بن عمر، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «عليكم بالغنم؛ فإنها من دواب الجنة، فصلوا في مراحها (1) وامسحوا رغامها»
__________
(1) المراح: المكان الذي تروح إليه الغنم ونحوها أي تأوي إليه ليلًا
(1/ 182)

178 - حدثنا الحسين بن علي العجلي، حدثنا عبيد الله بن موسى، حدثنا مرزوق أبو حسان، عن مطر الوراق، قال: «من كان في بيته شاة لبن، تباعد الفقر منه أربعين فرسخا»
(1/ 183)

179 - حدثني أبي، وعلي بن الجعد، وداود بن عمرو، قالوا: حدثنا أبو بكر بن عياش، عن الأعمش، عن أبي عمار، عن أبي عمرو الشيباني، قال: أبصر عبد الله مع رجل دراهم، قال: ما هذه الدراهم؟ قال: ثلاثون درهما، أشتري فرقا من سمن لرمضان. فقال عبد الله: «ادفعها إلى أهلك، ومرها أن تشتري كل يوم لحما بدرهم، فهو خير لك»
(1/ 184)

180 - حدثني القاسم بن هاشم، حدثنا يحيى بن صالح الوحاظي، حدثنا سليمان بن عطاء، عن مسلمة بن عبد الله الجهني، عن أبي مشجعة، عن أبي الدرداء، قال: قال رسول الله صلى الله عليه وسلم: «سيد إدام (1) أهل الدنيا وأهل الجنة اللحم»
__________
(1) الإدَام والأدْم: ما يُؤكَلُ مع الخُبْزِ أيّ شيء كان
(1/ 185)

181 - حدثني الحسين بن عمرو القرشي، حدثنا أبو أسامة، حدثنا عقبة بن حميد، قال: قال علي بن أبي طالب رضي الله عنه: «أكل اللحم يطيب النفس ويحسن الوجه»
(1/ 186)

182 - وبه حدثنا إبراهيم بن هراسة، أخبرنا عبيد الله بن عبد الرحمن، عن علي بن زيد، عن سعيد بن المسيب، قال: «إن القلب ليفرح باللحم»
(1/ 187)

183 - حدثنا أبو بكر التيمي، حدثنا يحيى بن حسان، حدثنا يحيى بن حمزة، أخبرني برد، عن نافع، عن ابن عمر، أنه كان إذا صام أو سافر كان أكثر طعامه اللحم
(1/ 188)

(1/34)

184 - حدثنا مجاهد بن موسى، حدثنا معن، حدثنا عيسى بن المطلب، قال سمعت الزهري، يقول: «اللحم يزيد قوة سعيي»
(1/ 189)

185 - حدثنا المثنى بن معاذ العنبري، حدثنا بشر بن المفضل، عن عقبة، قال: دخلت على الحسن وهو يأكل خبزا ولحما. قال: «هلم إلى طعام الأحرار»
(1/ 190)

186 - حدثنا عون بن إبراهيم أبو عمير بن النحاس، عن ضمرة بن ربيعة، عن حفص بن عمرو، قال: كان يقال: «من أكل اللحم أربعين يوما قسى قلبه، ومن تركه أربعين يوما ساء خلقه»
(1/ 191)

187 - حدثني سريج بن يونس، حدثنا محمد بن ربيعة الكلابي، عن إسماعيل بن رافع، عن القعقاع بن حكيم، قال: قالت عائشة رضي الله عنها: «لا تديموا اللحم؛ فإنه لا ضراوة (1) كضراوة اللحم»
__________
(1) الضراوة: العادة والشوق الذي لا يُصبر عنه
(1/ 192)

188 - حدثنا إسماعيل بن أسد، حدثنا محمد بن مقاتل، عن ابن المنهال، عن جرير بن حازم، قال: «ما دخلت على الحسن قط إلا رأيت قدره تفور لحما»
(1/ 193)

189 - حدثنا الحارث، عن شيخ، من قريش، قال: كان يقال: «حسن التدبير مفتاح الرشد، وباب السلامة الاقتصاد» وكان يقال: «الاقتصاد في كل شيء حسن، حتى في المشي والقعود» وكان يقال: «فقير مسدد أفضل من غني مسرف، وما كثر مال رجل قط إلا أحدث كبرا، وما قل إلا زال عنه ما هو فيه» وكان يقال: «حسن التدبير مع الكفاف، خير من الكثير مع الإسراف» وكان يقال: «ما أقبح الخضوع عند الحاجة، وما أقبح الجفاء عند الغنى» وكان يقال: «حسن اليأس خير من الطلب إلى الناس» وكان يقال: «إذا كنت جازعا على ما تفلت من يديك، فاجزع على ما لم يصل إليك»
(1/ 194)

190 - حدثنا أبو المنهال المهلبي، حدثنا أبو غسان اليشكري، عن أبي عمر المديني، قال: قال أبو الأسود الدؤلي لابنه: «يا بني، إذا وسع الله عز وجل عليك فوسع وإذا قتر عليك فاقتر، ولا تجاود الله عز وجل؛ فإنه أكرم وأقدر وأجود»
(1/ 195)

(1/35)

191 - حدثني أحمد بن عبد الأعلى الشيباني، حدثني شيخ، من قيس أن عبد العزيز بن مروان، كتب إلى ابنه عمر بن عبد العزيز: «اعلم يا بني أنه لا دين لمن لا دفتر له، ولا مال لمن لا تدبير له، ولا مروءة لمن لا إخوان له»
(1/ 196)

192 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن إسماعيل بن أبي خالد، عن قيس، قال: قالت امرأة عبد الله بن مسعود: اكسني جلبابا. قال: «كفاك الجلباب الذي جلببك الله عز وجل: بيتك»
(1/ 197)

باب الاحتراف
(1/ 198)

193 - حدثنا محمد بن بكار، حدثنا زافر بن سليمان، عن ليث، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «طلب الحلال جهاد، وإن الله عز وجل يحب العبد المحترف»
(1/ 199)

194 - حدثني إسماعيل بن أسد، حدثنا المعلى بن منصور، أخبرنا ابن لهيعة، حدثنا دراج، عن ابن حجيرة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: (رجال لا تلهيهم تجارة ولا بيع عن ذكر الله (1))، قال: «هم الذين يضربون في الأرض، يبتغون من فضل الله عز وجل»
__________
(1) سورة: النور آية رقم: 37
(1/ 200)

195 - حدثنا عمرو الناقد، حدثنا عمرو بن عثمان، عن فهير بن زياد، عن الربيع بن صبيح، عن يزيد الرقاشي، عن أنس بن مالك، قال: ذكر شاب عند النبي صلى الله عليه وسلم زاهدا، وورعا، فقال النبي صلى الله عليه وسلم: «إن كانت له حرفة»
(1/ 201)

196 - حدثنا خالد بن مرداس، حدثنا أبو عقيل، عن القاسم بن عبيد الله، عن أبيه، عن جده عبد الله بن عمر، أن عمر بن الخطاب، رضي الله عنه قال: «ما خلق الله عز وجل ميتة أموتها بعد القتل في سبيل الله عز وجل أحب إلي من أن أموت بين شعبتي رحل، أضرب في الأرض، أبتغي من فضل الله عز وجل»
(1/ 202)

(1/36)

197 - حدثنا عبد الرحمن بن صالح، حدثنا عبد الرحمن بن محمد المحاربي، عن مالك بن مغول، عن الحسن، قال: قالوا: يا رسول الله، أي الأعمال أحب إلى الله عز وجل؟ قال: «كسب الحلال، وأن تموت ولسانك رطب من ذكر الله عز وجل»
(1/ 203)

198 - حدثني عمار بن نصر، حدثنا بقية بن الوليد، عن سويد بن سعيد، عن أبي عبد الله البصري، قال: قال رسول الله صلى الله عليه وسلم: «من بات وانيا يقول تعبا، هكذا قال ابن أبي الدنيا من طلب الحلال بات الله عز وجل عنه راض»
(1/ 204)

199 - حدثنا سويد بن سعيد، حدثنا موسى بن الفضل البصري، عن أبي عامر، قال: قال رسول الله صلى الله عليه وسلم: «من بات وانيا من طلب الحلال، بات والله عز وجل عنه راض»
(1/ 205)

200 - حدثني عبد الرحمن بن صالح، حدثنا أبو أسامة، عن يزيد بن إبراهيم، قال: كان محمد بن سيرين إذا أتاه رجل من العرب، قال له: «ما لك لا تتجر؟ كان أبوبكر تاجر قريش»
(1/ 206)

201 - حدثنا علي بن الجعد، أخبرنا شعبة، عن الحكم، عن مجاهد، في قوله عز وجل: (أنفقوا من طيبات ما كسبتم (1))، قال: التجارة
__________
(1) سورة: البقرة آية رقم: 267
(1/ 207)

202 - حدثنا محمد بن الصباح، حدثنا هشيم، عن داود بن أبي هند، عن نعيم بن عبد الرحمن، قال: قال رسول الله صلى الله عليه وسلم: «تسعة أعشار الرزق في التجارة»
(1/ 208)

203 - حدثنا عبد الرحمن بن صالح، حدثنا عمرو بن هاشم أبو مالك الجنبي، عن جويبر، عن الضحاك، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «الرزق عشرون بابا، فتسعة عشر بابا للتاجر، وباب للصانع بيده»
(1/ 209)

204 - حدثني إسماعيل بن أسد، حدثنا كثير بن هشام، عن كلثوم بن جوشن، عن أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «التاجر الصدوق الأمين المسلم، مع الشهداء يوم القيامة»
(1/ 210)

(1/37)

205 - حدثني حسين بن علي بن يزيد، حدثنا يعلى بن عبيد، حدثنا عبيدة، عن أبي حمزة، عن الحسن، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل يحب المحترف»
(1/ 211)

206 - حدثنا أبو بلال الأشعري، حدثنا عبد الرحمن المدحجي، عن جرير بن حازم، عن الحسن، قال: بينما عمر بن الخطاب رضي الله عنه ذات يوم يمشي مع أصحابه إذا صبية في السوق يطرحها لوجهها من ضعفها فقال عمر: «من يعرف هذه؟» فقال له عبد الله بن عمر: أوما تعرفها؟ هذه إحدى بناتك. قال: «أي بناتي؟» قال: ابنة عبد الله بن عمر. قال: «فما بلغ بها ما أرى من الضيعة؟» قال: إمساكك ما عندك. قال: «إمساكي ما عندي عنها، يمنعك أن تطلب لبناتك ما يطلب الأقوام؟» والله ما لك عندي إلا سهمك مع المسلمين، وشبعك أو عجزك شيء، وبينكم كتاب الله عز وجل «
(1/ 212)

207 - حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا جرير، عن هشام بن عروة، عن أبيه، عن عاصم بن عمر، قال: بعث إلي عمر عند الهجير (1) أو عند صلاة الصبح، فأتيته فوجدته جالسا في المسجد، فحمد الله وأثنى عليه، ثم قال: «أما بعد، فإني لم أكن أرى شيئا من هذا المال يحل لي قبل أن نأتيه إلا بحقه، ثم كان أجرة لي منه حين وليته فعاد أمانتي، وإن كنت أنفقت عليك من مال الله عز وجل شهرا، فلست بزائدك عليه وإن أعطيك تمري العام بالعالية، فبعه لخدمتك، ثم ائت رجلا من قومك، وكن إلى جنبه، فإذا ابتاع شيئا فاستشركه، وأنفقه عليك وعلى أهلك». قال: فذهبت وفعلت
__________
(1) صلاة الهجير: صلاة الظهر، والهجير اشتدادُ الحَرِّ نصفَ النهار
(1/ 213)

208 - حدثنا علي بن الجعد، أخبرنا المسعودي، عن جواب التيمي، قال: قال عمر بن الخطاب رضي الله عنه: «يا معشر القراء، ارفعوا رءوسكم فقد وضح الطريق، فاستبقوا الخيرات، ولا تكونوا عيالا على المسلمين»
(1/ 214)

(1/38)

209 - حدثنا أبو بكر محمد بن رزق الله، حدثنا يعقوب بن إسحاق الحضرمي، حدثنا هارون الأعور المقري، عن الزبير بن الخريت، عن محمد بن سيرين، عن أبيه، قال: شهدت مع عمر بن الخطاب رضي الله عنه عند المغرب، فأبى علي ومعي رزيمة لي، فقال ما هذا الذي معك؟ قال قلت: رزيمة لي، أقوم في هذا السوق، فأشتري وأبيع. قال: فقال: «يا معشر قريش، لا يغلبنكم هذا وأصحابه على التجارة؛ فإنها ثلث الملك»
(1/ 215)

210 - حدثنا أبو عبد الله العجلي، حدثنا وكيع، حدثنا محمد بن مسلم المكي، عن ابن أبي مليكة، قال: قالت عائشة رضي الله عنها: «كان أبو بكر من أتجر قريش حتى دخل في الإمارة»
(1/ 216)

211 - حدثني عبد الله بن الهيثم، أخبرني أبو همام الأهوازي، عن ابن عون، عن عمير بن إسحاق، قال: خرج أبو بكر وعلى عاتقه (1) عبأة له، فقال له رجل: أرني أكفك. قال، فقال: «إليك عني، لا تعود، أنت وابن الخطاب من عيالي»
__________
(1) العاتق: ما بين المنكب والعنق
(1/ 217)

(1/39)

212 - حدثنا عبد الله بن يونس بن بكير، حدثني أبي، حدثنا الوليد بن عبدة، عن أصبغ بن نباتة، قال: خرجت أنا وأبي، من ذرود حتى ننتهي إلى المدينة في غلس، والناس في الصلاة، فانصرف الناس من صلاتهم، فخرج الناس على أسواقهم، ودفع إلينا رجل معه درة له، فقال: يا أعرابي، أتبيع؟ فلم أزل أساوم به حتى أرضاه على ثمن، وإذا هو عمر بن الخطاب، فجعل يطوف في السوق، يأمرهم بتقوى الله عز وجل يقبل فيها ويدبر، ثم تأخرت على أبي، فقال له: حبستني، ليس هذا وعدتني. ثم مر الثانية، فقال له مثل ذلك، فرد عليه عمر: لا أزيد حتى أوفيك. ثم مر به الثالثة، فوثب أبي مغضبا، فأخذ بثياب عمر، فقال له: كذبتني وظلمتني، ولهزه. فوثب المسلمون إليه: يا عدو الله لهزت (1) أمير المؤمنين فأخذ عمر ثياب أبي فجره ولا يملك من نفسه شيئا، وكان شديدا، فانتهى به إلى قصاب (2)، فقال: عزمت عليك، أو أقسمت عليك لتعطين هذا حقه، فلك ربحي، وكان عمر باع الغنم منه، فقال: يا أمير المؤمنين، لا، ولكن أعطي هذا حقه وأهبك ربحك. فأخرج حقه، فأعطاه، فقال له عمر: استوفيت؟ قال: نعم. فقال له عمر: بقي حقنا عليك، لهزتك (3) التي لهزتني، قد تركتها لله عز وجل ولك. قال الأصبغ: وكأني أنظر إليه يعني عمر أخذ ربحه لحما، معلقة في يده اليسرى، وفي يده اليمنى الدرة (4) يدور في الأسواق حتى دخل رحله (5)
__________
(1) اللهز: الضرب بجمع الكف في الصدر
(2) القصاب: الجزار
(3) اللهز: الضرب بجُمع الكف، وغالبا يكون في اللَّحْيَيْنِ والرقبة والصدر
(4) الدرة: السوط يُضرب به
(5) الرحل: المنزل سواء كان من حجر أو خشب أو شعر أو صوف أو وبر أو غير ذلك
(1/ 218)

213 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن أيوب، قال: كان أبو قلابة يأمرني بلزوم السوق والصنعة، ويقول: «إن الغنى من العافية»
(1/ 219)

(1/40)

214 - حدثنا علي بن الجعد، أخبرني بعض أهلنا، قال: مر زيد بن ثابت بالحكم بن عتيبة، وعنده جماعة، فقال: «قد تركت السوق، وقعدت مع هؤلاء؟ قم إلى سوقك، فإنه خير لك»
(1/ 220)

215 - حدثنا عبيد الله بن عمر، حدثنا حماد بن زيد، قال: سمعت أيوب، يقول: «لو أعلم أن عيالي، يحتاجون إلى جرزة بقل (1)، ما قعدت معكم»
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 221)

216 - حدثنا أبو حفص الصيرفي، حدثنا عبد الرحمن بن مهدي، عن عمرو بن قيس، عن عاصم، عن أبي وائل، قال: «الدرهم من تجارة أحب إلي من عشرة من عطايا»
(1/ 222)

217 - حدثت عن الهيثم بن خارجة، حدثنا سهل بن هاشم، عن إبراهيم بن أدهم، قال: كان سعيد بن المسيب يقول: «من لزم المسجد، وترك الحرفة، وقبل ما يأتيه، فقد ألحف في السؤال»
(1/ 223)

218 - حدثني محمد بن قدامة الجوهري، حدثنا معاذ بن هشام، عن أبيه، عن قتادة، عن سعيد بن المسيب، قال: «كان أصحاب رسول الله صلى الله عليه وسلم يتجرون في بحر الروم، منهم طلحة بن عبيد الله وسعيد بن زيد بن عمرو بن نفيل»
(1/ 224)

219 - حدثنا إبراهيم بن يعقوب، عن الهيثم بن جميل، قال: قلت لابن المبارك: أتجر في البحر؟. قال: «اتجر في البر والبحر، واستغن عن الناس»
(1/ 225)

220 - حدثني عصمت، حدثني الحرمي بن عمارة، أخبرنا سوار بن عبد الله، قال: سألت الحسن عن ركوب البحر،؟ فقال: «إلى ذلك انتهى الحرص»
(1/ 226)

221 - حدثنا محمد بن بكار، حدثنا عبد الله بن جعفر، عن عبد الله بن دينار، وموسى بن عقبة قالا: «إذا رزق أحدكم في الوجه من التجارة فليرمه»
(1/ 227)

222 - وبه عن عبد الله بن دينار، عن ابن عمر، قال: «إذا لم يرزق أحدكم في البلد، فليتجر إلى بلد غيره»
(1/ 228)

223 - حدثني يعقوب بن حميد، أخبرنا يزيد بن هارون، أخبرنا هشام، عن الحسن، قال: قال عمر: «من اتجر في شيء ثلاث مرات، فلم يصب فيه، فليتحول إلى غيره»

(1/41)

(1/ 229)

224 - حدثني إسماعيل بن أبي الحارث، حدثنا معلى بن منصور، أخبرني جعفر بن سليمان، حدثنا أبو يحيى عمرو بن دينار، قال: كنت مع سالم بن عبد الله، ونحن نريد الصلاة، فنظر إلى السوق وقد خمروا متاعهم، وقالوا إلى الصلاة، فتلى سالم: «(رجال لا تلهيهم تجارة ولا بيع عن ذكر الله (1))، قال: هم هؤلاء»
__________
(1) سورة: النور آية رقم: 37
(1/ 230)

225 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن أبي الأغر، عن وهب بن منبه قال: «حق على العاقل أن لا يظعن (1) إلا في ثلاث: زاد لمعاد، أو حرفة لمعاش أو لذة في غير محرم»
__________
(1) الظعن: الارتحال والسفر
(1/ 231)

226 - حدثني عبد الرحمن بن صالح، حدثني عفان، قال: لقي رجل الحسن بن يحيى بأرض الحبشة، معه تجارة، فقال له: ما الذي بلغ بك ها هنا؟ فأخبره فعذله الرجل. فقال: أكل هذا طلب للدنيا، وحرص عليها؟ فقال له: الحسن: يا هذا: «إن الذي حملني على هذا، كراهة الحاجة إلى مثلك»
(1/ 232)

227 - حدثنا أبو عبد الله العجلي، حدثنا محمد بن الصلت، عن الربيع بن المنذر، عن الأعمش، قال: قال الشعبي: «التجارة نصف الرزق»
(1/ 233)

228 - حدثنا هارون بن أبي يحيى، عن شيخ، من قريش أن معاوية، قال لعمرو بن العاص: ما المروءة؟. قال: «العفة والحرفة» أنشدني أبي رحمه الله: إذا المرء لم يطلب معاشا ولم يتحاش من طول الجلوس جفاه الأقربون وصار كلا على الإخوان كالثوب اللبيس وما الأرزاق عن جلد ولكن بما قدر المقدر للنفوس
(1/ 234)

229 - حدثنا أبو محمد عبد الله بن محمد البلخي، قال: قال أبو الأسود الدؤلي: وما طلب المعيشة بالتمني ولكن ألق دلوك (1) في الدلاء يجيء بملئها يوما ويوما يجيء بحمأة وقليل ماء
__________
(1) الدلو: إناء يُستقى به من البئر ونحوه
(1/ 235)

(1/42)

230 - حدثني إسماعيل بن أبي الحارث، حدثنا المعلى بن منصور، أخبرنا إسماعيل بن عياش، حدثنا محمد بن عثمان النضري، عن سليمان بن موسى، أن رسول الله صلى الله عليه وسلم قال: «من طلب كسبا من حلال، لينفقه على ولده وأهله، أتاه الله عز وجل ووجهه كالقمر ليلة البدر»
(1/ 236)

باب أفاضل التجارات
(1/ 237)

231 - حدثنا أبو بكر بن يزيد، قال: حدثنا يزيد بن هارون، أخبرنا أبو شيبة البصري رجاء بن كيسان، قال: سمعت محمد بن ذكوان، يحدث عن سعيد بن أبي عروبة، قال: كنت منذ ثلاثين سنة لقيت ابنا لأبي هريرة بعمان يعالج البز فقلت له: وأنت أيضا تعالج البز؟ فحدثني عن أبي هريرة أن رسول الله صلى الله عليه وسلم استشاره رجل في البيوع، فأشار عليه بالبز: «اجتلبت الخصب للمسلمين»، وكذا وكذا، وعدد رسول الله صلى الله عليه وسلم أشياء
(1/ 238)

232 - حدثنا محمد بن المثنى أبو موسى، حدثنا إبراهيم بن عبيد الله الناجي، حدثنا إسماعيل بن نوح، من ولد أبي بكر الصديق عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: «إن أهل الجنة لا يتبايعون ولو تبايعوا ما تبايعوا إلا بالبز»
(1/ 239)

233 - حدثنا علي بن الجعد، حدثنا إسماعيل بن عياش، عن عبد الملك بن أبي غنية، قال: بلغنا أن رجلا، أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، أي التجارة تأمرني؟ قال: «عليك بالبز»
(1/ 240)

234 - وبه حدثنا إسماعيل بن عياش، عن يعقوب بن محمد بن طحلاء، قال: كان إسحاق بن يسار مولى آل مخرمة يمر بنا ونحن نعالج البز (1)، فيقول: الزموا تجارتكم، فإن أباكم إبراهيم كان بزازا حدثنا محمد بن المثنى أبو موسى، حدثنا عبد الرحمن بن مهدي، عن يعقوب بن محمد بن طحلاء، عن إسحاق بن يسار أبي محمد، أنه كان يمر بالبزازين فذكر مثله
__________
(1) البز: ضرب من الثياب
(1/ 241)

(1/43)

235 - وبه حدثنا عبد الرحمن بن مهدي، حدثنا محمد بن هلال، قال سمعت سعيد بن المسيب، يقول: «ما تجارة أحب إلي من البز (1)، ما لم يكن فيه أيمان»
__________
(1) البَز: الثيابُ أو مَتاعُ البيتِ من الثيابِ ونحوِها
(1/ 242)

236 - حدثنا مؤمل بن سعيد، حدثنا بقية بن الوليد، عن زرعة بن عبد الله، عن نافع، عن ابن عمر، قال: قيل: يا رسول الله، ما يحمد العرب من التجارة؟ قال: «بيع البز (1)، وإقامة الحوانيت»
__________
(1) البَز: الثيابُ أو مَتاعُ البيتِ من الثيابِ ونحوِها
(1/ 243)

237 - حدثني أبو نصر التمار، حدثنا المعافى بن عمران، عن مبارك بن يزيد، عن فرقد السبخي، عن إبراهيم النخعي، عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: «من يجلب الطعام إلى بلد من بلاد المسلمين، فباع بسعر يومه محتسبا، كان له أجر شهيد» ثم تلى النبي صلى الله عليه وسلم: (وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله (1)) قال أبو نصر: قلت لمعافى: وترى الكداد على عياله محتسبا؟ قال: وهل المحتسب غيره؟
__________
(1) سورة: المزمل آية رقم: 20
(1/ 244)

238 - حدثنا أبو جعفر أحمد بن الحارث بن المبارك، عن شيخ، من قريش، قال: قال عمر بن الخطاب رضي الله عنه: «لو كنت تاجرا ما اخترت على العطر شيئا، إن فاتني ربحه ما فاتني ريحه» وبلغني عن بعض الحكماء، قال: صاحب الدنيا يطلب أمورا ثلاثة، لا يدركها إلا بأمور أربعة، فالثلاثة: السعة في المعيشة، والمنزلة في الناس، والزاد إلى الآخرة، والأربعة: اكتساب المال من أحسن وجهه، وحسن القيام عليه، وإنفاقه في مواضعه، من غير إسراف ولا تقتير، فمن أضاع الأربعة لم يدرك الثلاثة. وبلغني عن بعض الحكماء، قال: الغني: من أصلح أمر دنياه وآخرته
(1/ 245)

(1/44)

239 - حدثنا إسماعيل بن أبي الحارث، حدثنا معلى بن منصور، أخبرني ابن لهيعة، حدثنا عقيل، عن الزهري، أن النبي صلى الله عليه وسلم أمر حكيم بن حزام بالتجارة في البز (1) والطعام
__________
(1) البَز: الثيابُ أو مَتاعُ البيتِ من الثيابِ ونحوِها
(1/ 246)

باب المذموم من التجارة
(1/ 247)

240 - حدثنا أبو عبيد الله يحيى بن السكن، حدثنا عبيد الله بن عبد المجيد الحنفي، حدثنا إسماعيل بن إبراهيم بن المهاجر، قال: سمعت أبي، عن عبد الله بن باباه، عن عبد الله بن عمر، عن النبي صلى الله عليه وسلم قال: «من كان يبيع الطعام ليس له تجارة غيره كان خاطئا وباغيا»
(1/ 248)

241 - حدثنا علي بن الجعد، أخبرنا ابن أبي ذئب، عن كثير، عن سعيد بن المسيب، قال: قال عمر: «نعم الرجل فلان، لولا بيعه». فقلت لسعيد بن المسيب: وما كان يبيع؟ قال: «كان يبيع الطعام». قلت: والذي يبيع الطعام باغ؟ قال: «قل ما باعه رجل إلا وجد للناس»
(1/ 249)

242 - حدثنا المثنى بن معاذ، وأبو خيثمة، قالا: حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن عاصم بن عبيد الله، عن عبد الله أبي درهم، عن أبي هريرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «رب يمين لا يصعد إلى السماء في هذه البقعة» قال أبو هريرة: فرأيت في تلك البقعة بعد النخاسين
(1/ 250)

243 - حدثنا الهيثم بن خارجة، حدثنا محمد بن حمير، عن ابن شوذب، عن عقيل بن طلحة السلمي، وكان أبوه من أصحاب النبي صلى الله عليه وسلم عن أبي ذر، أنه كان يقول: «يا بني اطلبوا الرزق في غير بيع بني آدم»
(1/ 251)

244 - حدثنا سريج بن يونس، حدثنا الفرج بن فضالة، عن أبي راشد، عن يزيد بن ميسرة، قال: «ما من تجار أبغض إلى الله عز وجل من أصحاب الطعام والنسيء»
(1/ 252)

(1/45)

245 - حدثنا أبو جعفر أحمد بن الحارث، عن شيخ، من قريش، قال: دخل ناس من بني أسد على معاوية، فسألهم عن تجارتهم، فقالوا: نبيع الرقيق. قال: بئس التجارة، ضمان نفس، ومؤنة ضرس
(1/ 253)

246 - قال: وقال معاوية لرجل: وما تجارتك؟ قال: بيع الإبل. قال: «أما علمت أن أفواهها حرث وجلودها حرث، وبعرها حطب، وتأكل الذهب»
(1/ 254)

247 - حدثنا إسماعيل بن عبد الله بن زرارة، حدثنا بشير بن زياد الخراساني، عن ليث بن أبي سليم، عن مجاهد، عن ابن عباس، قال: وهب رسول الله صلى الله عليه وسلم لعمته غلاما، قال: «لا تسلميه صانعا، ولا صيرفيا، ولا خرازا، ولا جزارا» وقال: «ولا لحاما (1)»
__________
(1) اللحام: بائع اللحم
(1/ 255)

248 - حدثنا إسحاق بن إبراهيم، أخبرنا يزيد بن هارون، عن همام بن يحيى، عن فرقد السبخي، عن يزيد بن عبد الله بن الشخير، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «إن أكذب الناس»، أو «من أكذب الناس الصباغون والصواغون (1)»
__________
(1) الصواغ: صائغ الحلي
(1/ 256)

249 - حدثنا عمرو بن محمد، حدثنا أبو أحمد الزبيري، عن إسرائيل، عن علي بن سالم بن زياد، عن سعيد بن المسيب، عن عمر بن الخطاب، قال: قال النبي صلى الله عليه وسلم: «الجالب (1) مرزوق، والمحتكر (2) ملعون»
__________
(1) الجالب: الذي يأتي بالتجارة من خارج البلد
(2) احتكر الطعام: اشتراه وحبَسه ليَقلَّ فيَغْلُو
(1/ 257)

(1/46)

250 - حدثنا عبيد الله بن عمر الجشمي، حدثنا الهيثم بن يحيى الطاطري، عن أبي يحيى، مولى عمر وكان قد أدرك عمر بن الخطاب رضي الله عنه قال: ألقي على باب المسجد طعاما كثيرا، فدخل عمر، فرأى الطعام. قال: ما هذا؟ قالوا: طعام جلب إلينا. قال: بارك الله فيه، وفيمن جلبه إلينا. قالوا: يا أمير المؤمنين، قد احتكر. قال: ومن احتكره؟ قال: فروخ مولى عثمان، وفروخ مولاك. فأرسل عمر فدعاهما. فقال: ما حملكما على احتكار طعام المسلمين. قالا: يا أمير المؤمنين، نشتري بأموالنا ونبيع. قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من احتكر على المسلمين طعامهم ضربه الله عز وجل بجذام (1) أو بإفلاس»، فقال فروخ عند ذلك: أعاهد الله عز وجل أن لا أعود في شراء الطعام ولا بيعه بعد قولك أبدا. فحول تجارته إلى بني مضر. وأما مولى عمر فقال: نشتري بأموالنا ونبيع. قال أبو الهيثم: زعم أبو يحيى الذي حدثني هذا الحديث أنه رأى مولى عمر هذا بعد حين مجذوما مسدوحا
__________
(1) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(1/ 258)

251 - حدثنا إسماعيل بن أبي الحارث، حدثنا معلى بن منصور، أخبرني ابن لهيعة، أخبرنا عقيل، عن الزهري، أن النبي صلى الله عليه وسلم: نهى حكيم بن حزام عن التجارة في الرقيق
(1/ 259)

252 - وبه حدثنا معلى، حدثنا القاسم بن معن، حدثنا منصور، عن إبراهيم، قال: «كانوا يكرهون بيع الرقيق»
(1/ 260)

253 - حدثنا إبراهيم بن زياد سبلان، حدثنا عباد بن العوام، عن الجريري، عن أبي العلى بن الشخير، قال: مرت بابن عمارة جنازة، فقال: ما هذه الجنازة؟ قال: جنازة صيرفي، فلو اتبعتها؟ فقال بيده هكذا، فعقد عشرة ثم نقد بالسبابة، أي: لا
(1/ 261)

(1/47)

254 - حدثنا الهيثم بن خارجة، حدثنا يحيى بن سعيد القطان، عن أبي العلانية محمد بن أعين، قال: رأيت عبد الله بن أبي أوفى، يخرج إلى السوق، فيقول: «أبشروا يا معشر الصيارف. فيقولوا: بشرك الله بخير. فيقول:» أبشروا بالنار «
(1/ 262)

255 - حدثنا ابن زياد، أخبرنا عبد الصمد بن عبد الوارث، حدثنا الوليد بن أبي هشام، قال: قلت للحسن: «أصلي خلف الصيرفي؟ قال: خلف الفاسق؟»
(1/ 263)

256 - حدثنا القاسم بن هاشم، عن مسلم بن إبراهيم، حدثنا ربيعة بن كلثوم، حدثنا أبي، عن مجاهد، عن أبي عبد الله، قال: سألت عددا من أصحاب النبي صلى الله عليه وسلم منهم معاذ بن جبل، عن الصرف، فكلهم ينهى عنه
(1/ 264)

257 - وبه حدثنا مسلم، حدثنا محمد بن أعين أبو العلانية، قال: كنت بالكوفة، فحدثوني أن عبد الله بن أبي أوفي مر بالصيارفة فنادى: «يا معشر الصيارفة أبشروا. قالوا بشرك الله بالجنة. قال: أبشروا بالنار»
(1/ 265)

258 - حدثنا إبراهيم بن زياد، أخبرنا ابن عباد، عن هشام، عن الحسن، قال: «الصرف والله ربا، الصرف والله ربا»
(1/ 266)

259 - وبه أخبرنا عباد بن العوام، عن ابن عون، قال: «نهاني ابن حبان عن صيرفي»
(1/ 267)

260 - حدثني أبي وعبيد الله بن عمر الجشمي، حدثنا يحيى بن زكريا بن أبي زائدة، عن مجالد، عن أبي بردة بن أبي موسى، عن أبيه، أن عمر، مر على غلام له يبيع الرطب، فقال: انفشها؛ فإنه أحسن لها. وأتى على غلام يبيع الحلل (1)، فقال: إذا كان الثوب عاجزا فانشره وأنت جالس، وإن كان واسعا فانشره وأنت قائم. فقلت: الله الله إلى عمر. فقال: «إنما هي السوق»
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(1/ 268)

(1/48)

261 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، أن عمر بن الخطاب، قال: «إذا أراد أحدكم أن يشتري بعيرا (1)، فلينظر إلى العظيم الطويل، فليضربه بعصاه، فإذا وجده حديد الفؤاد، فليشتره؛ فإنه يخلفه فيه خيرا، لا يخلفه فيه ثمن»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 269)

262 - حدثني أحمد بن الحارث، عن علي بن محمد القرشي، قال: قال عمر بن عبد العزيز: «إذا اشترى أحدكم شيئا فليستجد؛ فإنه إنما يعين عقله لا درهمه»
(1/ 270)

263 - قال علي بن محمد: كان يقال: «الغبن في شيئين: في الرداءة والغلاء، فإذا استجددت فقد سلمت من أحد العيبين»
(1/ 271)

264 - قال علي بن محمد: قال معاوية: «أنا أعلم أرخص ما يباع في السوق وأغلاه». قيل: وكيف؟ قال: «أعلم أن الجيد رخيص، والرديء غال»
(1/ 272)

265 - حدثنا علي بن الجعد، أخبرني يوسف بن يعقوب، عن يونس بن أبي إسحاق، أن عليا، مر بجارية قد اشترت لحما بدرهم، وهي تقول: زدني. فقال: «زدها، ويحك (1)؛ فإنه أعظم لبركة الربح»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 273)

266 - قال: كتب إلينا محمد بن سليمان يخبرنا أن حفص بن سليمان، حدثني قال: أعطاني علقمة درهما اشتري به لحما، فقال: «فأكثر، فإن الغبن غبن العقل لا غبن الدرهم»
(1/ 274)

267 - حدثنا القاسم بن هاشم، حدثنا مسلم بن إبراهيم، حدثنا خالد بن دينار أبو خلدة، قال: سمعت أبا العالية، يقول: «إذا اشتريت شيئا فاشتر من أجوده»
(1/ 275)

باب المماكسة في الابتياع
(1/ 276)

268 - حدثنا الكامل بن طلحة الجحدري، حدثنا أبو هشام القناد، عن الحسن بن علي بن أبي طالب، رضي الله عنهما قال: المغبون لا محمود ولا مأجور
(1/ 277)

(1/49)

269 - حدثنا أحمد بن إبراهيم العبدي، حدثنا مؤمل بن إسماعيل، عن محمد بن حرب، قال: دخل تاجر على معاوية، فجعل يماكسه. فقال التاجر: لقد بلغني عنك غير هذا؟. قال: وما بلغك؟ قال: بلغني بؤسك وكرمك. قال: «مه (1) إنما ذلك عن ظهر يد، فأما أربد عن عقلي فلا»
__________
(1) مه: كلمة زجر بمعنى كف واسكت وانته
(1/ 278)

270 - حدثنا أحمد بن إبراهيم، حدثنا أبو سلمة بن إسماعيل، عن أبيه، عن نميلة بن مرة السعدي، قال: قال أبي: «لا يغضبن رجل أن يقال: فلان أعقل منك، إذا غبنه في بيع وشراء، فإن البيع بيع، والمكرمة مكرمة»
(1/ 279)

271 - حدثني أبو عمر المقري، حدثنا إسماعيل بن عياش، عن عمرو بن مهاجر، عن عمر بن عبد العزيز، أنه كان لا يرى بالمكايسة والمماكسة في البيع والشراء بأسا حدثنا أبو عمر حفص بن عمر، حدثنا إسماعيل بن عياش، عن برد، عن نافع، عن ابن عمر مثله
(1/ 280)

272 - وبه عن إسماعيل بن عياش، عن عمرو بن مهاجر، أن عمر بن عبد العزيز، أتي بعنبرة عظيمة فوضعت بين يديه، فقام رجل، فنادى بأعلى صوته: اتق الله يا أمير المؤمنين، أنا بالله ثم بك. قال عمر: ما شأنها؟ قال: بعتها من سليمان بن عبد الملك بتسعة آلاف دينار وهي ثمنها ثمانية عشر ألف دينار. قال: عمر: ويحك (1) أكرهوك؟ قال: لا. قال: أخافوك؟. قال: لا. قال: فغصبوك؟. قال: لا. قال عمر: لا حق لك. وأنا وددت أني أبيع شيئا ولا أبتاعه إلا لطحت صاحبه
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 281)

(1/50)

273 - قال: وحدثني رجل، من الأزد، قال: لما قدم معاوية المدينة لقي يهوديا، فساومه بضيعة له، فوقفا على خمسمائة ألف درهم، قال: فأبى الآخر إلا ستمائة، قال: فزاده معاوية خمسين ألفا. فقال له: يا أمير المؤمنين، لقد بلغني أنك تصل في المجلس الواحد بألف ألف درهم وتشاحني في هذا الشطر؟. قال: إن هذا عقلي، تريد أن تخدعني وتيك مكرمة
(1/ 282)

باب العقارات
(1/ 283)

274 - حدثنا المثنى بن معاذ، حدثنا أبي، عن شعبة، عن زياد بن مخراق، عن معاوية بن قرة، قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من نعيم الدنيا وإن كانت لا نعيم لها المسكن الواسع، والزوجة الصالحة، والمركب الموافق»
(1/ 284)

275 - حدثنا محمد بن عباد بن موسى، حدثنا إبراهيم بن محمد المدني، عن يحيى بن المغيرة بن عبد الرحمن بن الحارث بن هشام، عن أبيه، عن خالد بن الوليد، أنه شكى إلى النبي صلى الله عليه وسلم ضيق مسكنه فقال: «ارفع ثيابك وسل الله عز وجل السعة»
(1/ 285)

276 - حدثني إسحاق بن إسماعيل، حدثنا جرير، عن أبي إسحاق الشيباني، قال: سعد بن أبي وقاص: «ثلاثة سعادة، وثلاثة شقاوة، فأما السعادة: فامرأة صالحة مواتية، ودابة تضعك من أصحابك حيث أحببت، ومسكن واسع كثير المرافق. وأما الشقاوة: فامرأة سيئة الخلق، ودابة سوء، إن أردت أن تلحق أصحابك أتعبتك، وإن تركتها خلفتك عن أصحابك، ومسكن ضيق قليل المرافق»
(1/ 286)

277 - حدثنا علي بن الجعد، أخبرنا أبو مالك النخعي، عن يوسف، مولى قريش عن أبي عبيدة بن خارجة، عن أبيه، أن النبي صلى الله عليه وسلم قال: «من باع دارا، فلم يجعل ثمنها في مثلها، لم يبارك له فيه»
(1/ 287)

278 - حدثنا عبد الرحمن بن صالح، حدثنا عبيدة بن حميد، عن عبد الملك بن عمير، عن عمرو بن حريث، رفعه قال: «من باع أرضا أو دارا، لم يبارك له إلا أن يجعله في مثله»
(1/ 288)

(1/51)

279 - حدثنا عبد الرحمن بن صالح، حدثنا يحيى بن آدم، عن مندل بن علي، عن مسعر، عن أبي عون الثقفي، قال: قال عثمان بن مظعون: وجدت أحد ما يقول أهل الكتاب حقا، إنه مكتوب في التوراة: «من باع عقارا أو ورثها عن أبيه، لم يجعل ثمنها في عقار، دعت عليه طرفي النهار: أن لا يبارك له فيه»
(1/ 289)

280 - حدثنا سليمان بن أبي شيخ، حدثنا عمر بن السكن السعدي، قال: جاءت امرأة من ثقيف إلى الحسن، فقالت: إني في ضيق، وكلم أخي يبيع بعض سباخنا، أو بعض أرضنا، فنتسع، فأرسل إليه فجاء وكلمه، وأخبره بخبر أخته، وما شكت، وهو ساكت، ثم قام فقال: يا أبا سعيد إنا أهل بيت نبيع التراب هكذا. قال ابن أبي الدنيا: حتى نصير إلى التراب
(1/ 290)

باب الضياع
(1/ 291)

281 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا عمرو بن هاشم الجنبي، عن جويبر، عن الضحاك، عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: «لما خلق الله، عز وجل المعيشة، جعل المعيشة في الحرث والغنم»
(1/ 292)

282 - وبه حدثنا أبو بكر بن عياش، عن الكلبي، في قوله عز وجل: (ومما أخرجنا لكم من الأرض (1)) قال: «من الحرث»
__________
(1) سورة: البقرة آية رقم: 267
(1/ 293)

283 - حدثنا علي بن شعيب، حدثنا ابن أبي فديك، حدثني علي بن عمر بن علي بن حسين بن علي بن أبي طالب، عن أبيه، عن جده، قال: لما قدم رسول الله صلى الله عليه وسلم قال: «يا معشر قريش، إنكم تحبون الماشية، وإنكم بأقل الأرض مطرا، فأقلوا منها، واحرثوا؛ فإن الحرث مباركة، فأكثروا فيه من الجماجم»
(1/ 294)

284 - وبه حدثني ابن أبي فديك، أخبرني محمد بن إسحاق، عن موسى بن عقبة، أن النبي صلى الله عليه وسلم قال: «من خير أعمالكم الحرث والغنم، وهو من عمل الأنبياء، وصاحب الحرث يؤجر في كل ما أصيب منه بعمله أو بغير عمله، حتى أنه يؤجر فيما ضرب الطير، وجرت النملة والذرة»
(1/ 295)

(1/52)

285 - وبه حدثنا ابن أبي فديك، حدثنا محمد بن إسحاق، أن امرأة، جاءت إلى النبي صلى الله عليه وسلم فذكرت أن لها حرثا تخوفت عليه العين، فأمرها رسول الله صلى الله عليه وسلم أن تجعل فيها جماجم
(1/ 296)

286 - حدثني محمد بن زياد الباهلي، حدثنا الحسن بن حامد، أن معاوية، سأل بعض المعمرين، قال: أخبرني، أي المال أفضل؟ قال: «عين خرارة بأرض خوارة، تعول ولا تعال». قال: ثم ماذا؟ قال: «ثم فرس في بطنها فرس يتبعها فرس، والأرض مقبلة معقبة». قال: أين أنت من الغنم؟ ما أراك تذكرها. قال: «تلك لغيرك يا أمير المؤمنين، تلك لمن يباشرها بنفسه». قال: معاوية: فما تقول في الذهب والفضة؟ قال: «يا أمير المؤمنين جبلان يصطكان، إن أنفقتهما نفدا، وإن تركتهما لم يزيدا»
(1/ 297)

287 - حدثني عمر بن شبة، حدثني أبو غسان محمد بن يحيى، حدثني عبد العزيز بن أبي ثابت، حدثني حماد بن موسى الخشني، قال: لقي عبد الله بن عبد الله بن الحارث، ابن شهاب الزهري، فقال: له: دلني على مال وأرض أعالجها، مثل ذي خشب، في مثل القديم، قال: فجعل يصف، ثم فارقه، فأنشأ ابن شهاب يقول: أقول لعبد الله لما لقيته يسير بأعلى القريتين مشرقا تتبع خبايا الأرض وادع مليكها لعلك يوما أن تجاب وترزقا لعل الذي أعطى العزيز بقدرة وذا حسب أعطى وقد كان روقا سيعطيك مالا واسعا ذا مهابة إذا ما مياه الأرض فيها تدفقا وغيره يقول: ومهابة
(1/ 298)

288 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن أبي سفيان، عن جابر، عن أم مبشر، قالت: قال رسول الله صلى الله عليه وسلم: «ما من مسلم يغرس غرسا، أو يزرع زرعا، فيأكل منه إنسان، أو سبع أو طائر، إلا كان له صدقة»
(1/ 299)

(1/53)

289 - حدثني هارون أبي يحيى، عن شيخ له، أن معاوية، قال لصعصعة: أي المال أفضل؟ قال: «برة (1) سمراء في أرض غبراء، أو نعجة صفراء في أرض خضراء، أو عين خرارة في أرض خوارة». قال معاوية: فأين الذهب والفضة؟ قال: «هما حجران يصطكان، إن أخذت منهما نفدا، وإن تركتهما لم يزيدا»
__________
(1) البرة: مفرد البر وهو القمح
(1/ 300)

290 - حدثنا أبو زيد النميري، حدثنا أبو غسان، يعني محمد بن يحيى الكناني، حدثني عبد العزيز بن أبي ثابت الزهري، عن أبيه، عن عمر بن عبد الرحمن بن عوف، قال: لما قسم سهل بن حنيف بيننا أموالنا، قال: ابن أختي إنى موصيك بوصية، إن أخذت بها فهي خير لك من مال أبيك لو خلوت به، اعلم أنه لا مال لأخرق (1)، ولا عيلة على مصلح، واعلم أن خير المال ما أطعمك ولم تطعمه وإن قل، واعلم أن الرقيق جمال وليس مالا، فإن الماشية مال أهلها، وإن النضح (2) تعول الأرض ليس بمال، إنما كان أحدنا في الجاهلية يقوم فيه بنفسه وزوجته وبنيه، ثم يرد بمزيه وحببته عليهم، فلما ركبت فيه الدواب، وأشربت فيه الأدهان، ولبست فيه الثياب قصر أهله، فإن كنت لابد متخذا شيئا، فاتخذ مزرعة، إن نشطت إليها زرعتها، وإن تركتها لا تغرمك شيئا
__________
(1) الخُرْق بالضم: الجهل والحُمقُ
(2) النَّواضح: الإبل التي يُسْتَقَى عليها، واحدُها: ناضح.
(1/ 301)

291 - حدثنا عبد العزيز بن يحيى، حدثنا عفيف بن سالم، عن عبد الله بن لهيعة، عن الزهري، قال عروة: عليك بالزراعة؛ فإنه كان يتمثل فيها ببيت في الجاهلية تتبع خبايا الأرض وادع مليكها لعلك يوما أن تجاب وترزقا
(1/ 302)

292 - حدثنا إسحاق بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عبد الله بن الزبير، قال: «لم يدع الزبير دينارا ولا درهما، إلا أرضين، منها الغابة، وإحدى عشر دارا بالمدينة، ودارين بالبصرة، ودارا بالكوفة، ودارا بمصر»
(1/ 303)

باب عمل اليد
(1/ 304)

(1/54)

293 - حدثني محمد بن عبد الرحيم، أخبرنا أبو المنذر إسماعيل بن عمر، حدثنا المسعودي، عن وائل بن داود، عن عباية بن رفاعة، عن رافع بن خديج، قال: يا رسول الله صلى الله عليه وسلم: أي الكسب أطيب؟ قال: «عمل الرجل بيده، وكل بيع مبرور»
(1/ 305)

294 - حدثنا أبو خيثمة، حدثنا أبو إسحاق البناني، عن بقية بن الوليد، عن يحيى بن سعيد، عن خالد بن معدان، عن المقدام بن معد يكرب، أنه سمع رسول الله صلى الله عليه وسلم ورآه باسطا يده يقول: «ما أكل أحدكم طعاما أحب إلى الله عز وجل من عمل يده»
(1/ 306)

295 - حدثنا هارون بن عبد الله، حدثنا معن بن عيسى الأشجعي، عن معاوية بن صالح، عن أبي الزاهر، أنه قال: «كان داود النبي صلى الله عليه وسلم، يعمل القفاف، ويبيعها ويأكل ثمنها»
(1/ 307)

296 - وبه حدثنا سيار بن حاتم، حدثنا جعفر، عن مالك بن دينار، قال: قرأت في التوراة: «إن الذي يعمل بيده، ويأكل، طوبى لمحياه ومماته»
(1/ 308)

297 - حدثت عن الهيثم بن خارجة، عن المعافى بن عمران، عن عمرو الجمحي، عن جابر، عن الشعبي، عن سليمان: (يا أيها الرسل كلوا من الطيبات واعملوا صالحا (1)) قال: «هو عمل الرجل بيده»
__________
(1) سورة: المؤمنون آية رقم: 51
(1/ 309)

298 - حدثنا علي بن الجعد، حدثنا أبو معاوية، عن وائل بن داود، عن سعيد بن عمير الزبيدي، قال: سئل رسول الله صلى الله عليه وسلم أي الكسب أطيب؟ قال: «عمل الرجل بيده، وكل بيع مبرور»
(1/ 310)

299 - حدثنا أبو خيثمة، حدثنا وكيع، عن هشام بن عروة، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم قال: «لأن يأخذ أحدكم حبله، ثم يأتي الجبل، ثم يجيء بحزمة من حطب، فيبيعها فيستغني بثمنها، خير له من أن يسأل الناس، أعطوه أو منعوه»
(1/ 311)

(1/55)

300 - حدثنا عبد الله بن الهيثم، حدثنا شعيب بن حرب، عن شيخ له قال: قال عيسى ابن مريم عليه السلام: «إن الله عز وجل يحب العبد يتعلم المهنة يستغني بها عن الناس، ويكره العبد يتعلم العلم يتخذه مهنة»
(1/ 312)

301 - حدثني محمد بن الحسين، حدثنا الهيثم بن خارجة، حدثنا محمد بن حمير، عن أبي بكر بن أبي مريم، عن مسافر بن حنظلة، عن أبي الأكدر الفارض، قال: قال عمر بن الخطاب رضي الله عنه: «تعلموا المهنة؛ فإنه يوشك أن يحتاج أحدكم إلى مهنته»
(1/ 313)

302 - وبه حدثنا أحمد بن محمد بن حنبل، حدثنا فياض بن محمد الراقي، حدثنا جعفر بن برقان، عن ميمون بن أبي جرير، عن ميمون بن مهران، حدثتني أم الدرداء، قالت: كان أبو الدرداء: ليوقد تحت قدر له، حتى تدمع عيناه
(1/ 314)

303 - حدثنا أحمد بن إبراهيم، حدثنا خالد بن تميم، عن سمير أبي عاصم، أن الضحاك بن مزاحم قال: «شرف المؤمن: صلاة في جوف الليل، وعزه: استغناؤه عن الناس»
(1/ 315)

304 - حدثنا علي بن الجعد، أخبرنا نصر بن طريف، عن مالك بن دينار قال: دخل علي جابر بن زيد، وأنا أكتب في المصحف، فقال: نعم العمل تعمل بنقل كتاب الله عز وجل من ورقة إلى ورقة، هذا والله الكسب الحلال
(1/ 316)

305 - وبه أخبرنا شعبة، عن حبيب بن الشهيد، قال: سمعت ابن بريدة، قال: كان سلمان: يعمل بيده، فيشتري به طعاما، ثم يدعو المجذمين (1) فيأكلون معه
__________
(1) المجذمين: جمع مجذم وهو: الذي أصيب بمرض الجذام الذي تتساقط منه أطراف الجسم
(1/ 317)

(1/56)

306 - حدثني محمد بن الحسين، حدثنا هارون بن عمير بن يزيد القرشي، حدثنا عبيد الله بن عمران القيسي، عن أبي سنان، عن وهب بن منبه، قال: بينما رجل قائم، إذ مر به سحابة، فسمع مناديا ينادي منها، أن سيري إلى جبل الموصل، فاسقي مزرعة فلان بن فلان، فقال الرجل: ما ينبغي أن يكون في الأرض رجل هو أفضل من هذا، تسلك السحابة إلى مزرعته فأتى جبال الموصل فسأل عن الرجل، فأخبر، فأتاه فسأله عن حاله؟ فقال: أنا رجل قائم في هذه المزرعة، فما أخرج الله عز وجل لي منها من شيء، كان لي الثلث، وللسلطان الثلث، وللمساكين الثلث. قال: فهل تعلم أحدا هو أفضل منك؟ قال: نعم، أمامنا رجلان، هما أفضل مني. قال. فأتاهما فإذا برجلين يعبدان الله عز وجل الليل كله، في رأس الجبل، فإذا أصبحا نزلا إلى سفح الجبل، فتفلقت لهما الأرض عن رزقهما، فأخذاه ورجعا، فقص عليهما القصة. وقال: هل تعلمان أحدا أفضل منكما؟ قالا: نعم، أمامنا رجلان، هما أفضل منا. فأتاهما فإذا برجلين يعبدان الله عز وجل الليل كله في رأس الجبل، فإذا أصبحا نزلا إلى سفح الجبل فاجتمعت إليهما الوحوش، فشربا من ألبانهم، ثم رجعا، فقص عليهما القصة، وقال: هل تعلمان أحدا أفضل منكما؟ قالا: نعم، هاهنا رجلان، هما أفضل منا. فأتاهما، فإذا رجلان أخوان في قرية، يمسطان الكتان بالآخر، يجعلان الجيد في ناحية، والرديء في ناحية فقص عليهما القصة، فقال: أخبراني هذان أنكما أفضل منهما. فقالا: طلبنا ما طلب القوم، فوجدنا كسب الأيد أفضل مما هم فيه
(1/ 318)

307 - حدثنا خالد بن زياد الزيات، عن عمر بن حفص البصري، عن غالب القطان، عن عمر بن عبد الله، قال: قال عمر بن الخطاب رضي الله عنه: «مكسبة فيها بعض الدناءة خير من مسألة الناس»
(1/ 319)

باب القصد في المال
(1/ 320)

(1/57)

308 - حدثنا علي بن الجعد، أخبرنا عبد الملك بن حسين النخعي، عن قابوس بن أبي ظبيان، عن أبيه، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «السمت (1) الصالح والهدي الصالح، والاقتصاد، جزء من خمسة وعشرين جزءا من النبوة»
__________
(1) والسَّمْت: عبارةٌ عن الحالة التي يكونُ عليها الإنسانُ من السَّكينة والوَقار، وحُسْن السِّيرة والطَّريقة واستقامةِ المَنْظر والهيئة
(1/ 321)

309 - حدثني أحمد بن إبراهيم الموصلي، حدثنا نوح بن قيس، حدثنا عبد الله بن عمران، عن عاصم الأحول، عن عبد الله بن سرجس، قال: قال النبي صلى الله عليه وسلم: «السمت الحسن، والتؤدة والاقتصاد، جزء من أربعة وعشرين جزءا من النبوة»
(1/ 322)

310 - حدثني المفضل بن غسان، حدثنا أبي، عن عمرو بن علي، قال: قال سفيان بن حسين: تدري ما السمت (1) الصالح؟ والله ما هو بحلق الشارب، ولا تشمير الثوب، إنما هو أن يكون قد لزم الطريق، فيقال له: قد أصاب السمت. أتدرون ما الاقتصاد؟ هو الشيء الذي ليس فيه غلو ولا تقصير
__________
(1) والسَّمْت: عبارةٌ عن الحالة التي يكونُ عليها الإنسانُ من السَّكينة والوَقار، وحُسْن السِّيرة والطَّريقة واستقامةِ المَنْظر والهيئة
(1/ 323)

311 - حدثني أبي، حدثنا سفيان بن عيينة، عن ابن أبي نجيح، قال: قال سليمان بن داود عليهما السلام: أوتينا ما أوتى الناس، وما لم يؤتوا، وعلمنا ما علم الناس، وما لم يعلموا، فلم نجد أفضل من خشية الله عز وجل في الغيب والشهادة، والقصد في الفقر والغنى، وكلمة الحق في الغضب والرضا
(1/ 324)

(1/58)

312 - حدثني شجاع بن الأشرس، حدثنا إسماعيل بن عياش، عن عبد الله بن أبي الحارث، عن الحسن بن ذكوان، أن داود، عليه السلام قال: «أوصاني ربي عز وجل بتسع خصال (1): أوصاني بخشيته في السر والعلانية، والعدل في الغضب والرضا، والاقتصاد في الغنى والفقر، وأوصاني أن أصل من قطعني، وأن أعطي من حرمني، وأعفو عمن ظلمني، وأن يكون نظري عبرا، وصمتي تفكرا، وقولي ذكرا»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 325)

313 - حدثني عبد الرحمن بن صالح، حدثنا حسين الجعفي، عن المهلب بن عقبة الكلبي، قال: كان عمر بن عبد العزيز يقول: «إن من أحب الأمر إلى الله عز وجل القصد في الجد، والعفو في المقدرة، والرفق في الولاية، وما رفق عبد في الدنيا إلا رفق الله عز وجل به يوم القيامة»
(1/ 326)

314 - حدثني الحسين بن منصور بن سليمان، حدثنا يحيى بن ميمون القرشي، حدثني أبو سلمة، عن جده، قال: صلى رسول الله صلى الله عليه وسلم عندنا بقباء، وكان صائما، فأتيناه عند إفطاره بقدح لبن، وجعلنا فيه شيئا من عسل، فلما رفعه فذاقه وجد حلاوة العسل، قال: ما هذا؟ قلنا: يا رسول الله، جعلنا شيئا من عسل. فوضعه فقال: «أما إنى لا أحرمه، ومن تواضع رفعه الله عز وجل ومن تكبر وضعه الله عز وجل ومن اقتصد أغناه الله عز وجل ومن بذر أفقره الله عز وجل ومن أكثر ذكر الله أحبه الله عز وجل»
(1/ 327)

315 - حدثني أبي، حدثنا أبو معاوية، عن الأعمش، عن خيثمة بن عبد الرحمن، قال: قال سليمان بن داود عليهما السلام: «كل العيش قد جربناه، فوجدناه يكفي منه أدناه»
(1/ 328)

316 - حدثنا أحمد بن الحارث بن المبارك، عن علي بن أحمد البصري، عن سفيان الثوري، في قول الله عز وجل: (والذين إذا أنفقوا لم يسرفوا (1)) قال: «لم يجعلوه في غير حقه، فيضيعوه. (ولم يقتروا) قال: لم يقصروا عن حقه. (وكان بين ذلك قواما) عدلا وفضلا»
__________

(1/59)

(1) سورة: الفرقان آية رقم: 67
(1/ 329)

317 - حدثنا عبيد الله بن عمر الجشمي، حدثنا حماد بن زيد، عن هشام بن حسان، أن محمد بن سيرين، سئل عن الإسراف؟ قال: «الإنفاق في غير حق»
(1/ 330)

318 - قال: وأخبرني عمر بن بكير النحوي، عن شيخ له، قال: قال عبد الملك بن مروان، لعمر بن عبد العزيز: كيف وما يغنيك؟. قال: الحسنة بين السيئتين، قال الله عز وجل: (والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما (1))
__________
(1) سورة: الفرقان آية رقم: 67
(1/ 331)

319 - حدثنا عبد الرحمن بن صالح الأزدي، عن الحكم بن ظهير، عن يحيى بن المختار، عن الحسن، قال: «إن من علامة المؤمن: قوة دين، وحزما في لين، وإماما في يقين، وحلما في علم، وكيسا في مال، وإعطاء في حق، وقصدا في غنى، وتجملا في فاقة (1)، وإحسانا في قدرة، وتورعا في رغبة، وتعففا (2) في جهد، وصبرا في شدة، وقوة في المكاره، وصبورا في الرخاء، شكورا لا يغلبه الغضب، ولا يجنح، تحمله الحمية، ولا يمزح، ولا يتكبر، ولا يتعظم، ولا يضر بالجار، ولا يشمت بالمصيبة، ولا تغلبه شهوته، ولا ترديه رغبته، ولا يبذره لسانه، ولا يسبقه بصره، ولا يغلبه فرجه، ولا يميل في هواه، ولا يفضحه بطنه، ولا يستحثه حرصه، ولا يقصر به بيته، ولا يبخل، ولا يبذر، ولا يسرف، ولا يقتر، نفسه منه في غنى، والناس منه في رجاء، لا يرى في خلقه ولا إيمانه لبس (3)، ولا في فرحه بطر (4)، ولا في حزنه جزع، يرشد من استشاره، ويسعد به صاحبه»
__________
(1) الفاقة: الفقر والحاجة
(2) التعَفُّف: هو الكَفُّ عن الحَرَام والسُّؤالِ من الناس، وأعفه الله أي أغناه عن سؤال الناس وعما لا يجمل من القول والفعل
(3) ألبس عليه الأمر: اشتبه واختلط
(4) البَطر: الطُّغْيان عند النّعْمة وطُولِ الْغِنَى، والتكبر
(1/ 332)

(1/60)

320 - حدثنا سريج بن يونس، حدثنا هشيم، عن عوف، عن الحسن، قال: قال عمر بن الخطاب رضي الله عنه: «كفى بالمرء سرفا أن يأكل كل ما اشتهى»
(1/ 333)

321 - حدثت عن الهيثم بن خارجة، عن حديج بن معاوية، عن أبي إسحاق، قال: قال عمر بن الخطاب رضي الله عنه: «يكفي أهل بيت كل شهر ثلاثة دراهم لحم»
(1/ 334)

322 - حدثني أحمد بن الحارث، عن شيخ، من قريش قال: قال معاوية: «القصد قوام المعيشة، ويكفي عنك نصف المؤنة»
(1/ 335)

323 - وقال معاوية: «ما رأيت تبذيرا إلا وإلى جانبه حق يضيع» قال: وكان يقال: حسن التدبير مفتاح الرشد، وباب السلامة الاقتصاد. وكان يقال: فقير مسدد خير من غني مسرف. وبلغني عن بعض الحكماء، أنه كان يقول: اغلب هواك على الفساد، وكن مقبلا على القصد، يقبل عليك المال، والاقتصاد يعصم من عظيم الذنب، وفيه راحة للبدن، ومرضاة للرب، وتحصين من الذنوب
(1/ 336)

324 - حدثنا حاجب بن الوليد، حدثنا الوليد بن محمد الموقري، عن الزهري، عن عائشة، قالت: دخل علي النبي صلى الله عليه وسلم فرأى كسرة ملقاة فمسحها وقال: «يا عائشة أحسني جوار نعم الله؛ فإنها قل ما نفرت عن أهل بيت فكادت أن ترجع إليهم»
(1/ 337)

325 - حدثنا علي بن الجعد، عن أبي عبد الرحمن التميمي، عن جعفر بن محمد، عن أبيه، قال: كان بنو إسرائيل يستنجون بالخبز، فسلط الله عليهم الجوع، فجعلوا يتبعون حشوشهم فيأكلونها
(1/ 338)

326 - حدثنا أحمد بن جميل، أخبرنا ابن المبارك، عن بقية بن الوليد، عن أبي سلمة الحمصي، عن يحيى بن جابر، قال: أنجت امرأة من بني إسرائيل لصبي لها بكسرة، ثم جعلتها في جحر، فسلط الله الجوع فأكلتها
(1/ 339)

327 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا جعفر بن حيان، عن الحسن، قال: «كان أهل قرية قد وسع الله عز وجل عليهم في الرزق، حتى جعلوا يستنجون بالخبز، فبعث الله عز وجل عليهم الجوع حتى جعلوا يأكلون ما يقعدون»
(1/ 340)

(1/61)

328 - حدثنا ابن جميل، أخبرنا ابن المبارك، حدثنا إسماعيل بن عياش، عن يزيد بن أيهم، عن النعمان بن بشير، أنه كان يقول: «إن للشيطان مناصبا وفخوخا، ومن مناصب الشيطان وفخوخه: البطر بأنعم الله عز وجل، والفخر بعطاء الله عز وجل، والكبرياء على عباد الله عز وجل، واتباع الهوى في غير ذات الله عز وجل»
(1/ 341)

329 - حدثنا القاسم بن هاشم، حدثنا مسلم بن إبراهيم، وخالد بن خداش، قالا: حدثنا سكين بن عبد العزيز، عن إبراهيم الهجري، عن أبي الأحوص، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «ما عال (1) مقتصد»
__________
(1) عال: افتقر
(1/ 342)

330 - حدثني القاسم بن هاشم، حدثنا أبو النضر منصور بن صغير، حدثنا عبد الله بن حكيم، عن شبيب بن بشر، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «السؤال نصف العلم، والرفق نصف العيش، وما عال من اقتصد، والحمى رائد الموت، والدنيا سجن المؤمن»
(1/ 343)

باب القصد في المطعم
(1/ 344)

331 - حدثني منصور بن أبي مزاحم، حدثنا يحيى بن حمزة، عن ثور بن يزيد، عن خالد بن معدان، وحبيب بن عبيد، عن المقدام بن معدي كرب، أن النبي صلى الله عليه وسلم قال: «ما ملأ ابن آدم وعاء شرا من بطنه، حسب ابن آدم أكلات يقمن صلبه فإن كان لا محالة فثلث طعام، وثلث شراب، وثلث نفس»
(1/ 345)

332 - حدثنا عبيد الله بن جرير العتكي، حدثنا الحسن بن عمر بن شقيق، حدثنا أبو يحيى الرازي، قال: رأيت في المسجد الحرام محدثا فسألت عنه فقالوا: يحيى البكاء فسمعته يقول: تجشأ (1) رجل عند ابن عمر، فقال: يا هذا كف عنا جشاءك، فإني سمعت رسول الله صلى الله عليه وسلم يقول: «أطولكم جوعا يوم القيامة أكثركم شبعا في الدنيا»
__________
(1) الجشاء: صوت يخرج من الفم عند امتلاء المعدة
(1/ 346)

(1/62)

333 - حدثنا خالد بن مرداس المعلى الجعفي، عن ابن أبي نجيح، عن مجاهد، قال: قال عمر: «أيها الناس، إياكم والبطنة؛ فإنها مكسلة عن الصلاة، مفسدة للجسد، مؤثرة للسقم، فإن الله عز وجل يبغض الحبر (1) السمين، ولكن عليكم بالقصد (2) في قوتكم؛ فإنه أدنى من الإصلاح، وأبعد من السرف، وأقوى على عبادة الرب عز وجل فإنه لن يهلك عبد حتى يؤثر شهوته على دينه»
__________
(1) الحبر: العالم المتبحر في العلم
(2) القصد: التوسط والاعتدال في الأمور بلا غلو أو تفريط
(1/ 347)

334 - حدثني محمد بن عباد بن موسى، حدثنا الفضل بن دكين، عن مالك بن مغول، قال: قال علي رضي الله عنه: «البطنة مقساة القلب»
(1/ 348)

335 - حدثنا ابن أبي شيبة، حدثنا هشيم، عن أبي ساسان، عن عبيد الله بن عمر، عن نافع، عن ابن عباس، وكان يحضر طعاما قال: كانت له إحدى عشرة لقمة إلى مثلها من الغد
(1/ 349)

336 - حدثني سريج بن يونس، حدثنا هشيم، عن عوف، عن الحسن، قال: دخل عمر على ابنه، وعنده لحم عريض، فقال له: «ما هذا؟» قال: قرمنا (1) إلى اللحم فاشترينا منه بدرهم. قال: «وكلما اشتهيت اللحم اشتريته؟ كفى بالمرء سرفا أن يأكل كلما اشتهى»
__________
(1) قَرِم اللحمَ وإليه: اشتدت شهوته إليه
(1/ 350)

337 - حدثنا إسحاق بن إبراهيم، أخبرنا ابن علية، عن يونس بن عبيد، عن حميد بن هلال، قال: قال عمر: «والذي نفسي بيده لولا أن تنقص حسناتي لخالطتكم في لين عيشكم»
(1/ 351)

(1/63)

338 - حدثني عبد الله بن يونس بن بكير، حدثنا أبي، عن الحسن بن دينار، عن الأحنف بن قيس، قال: خرجنا مع أبي موسى وفودا إلى عمر وكانت لعمر ثلاث خبزات يأدمهن يوما بلبن، ويوما بسمن، ويوما بلحم عريض، ويوما بزيت، فجعل القوم يأكلون ويعذرون، فقال عمر: إني لأرى تعذركم، وإني لأعلمكم بالعيش، ولو شئت لجعلت كراكر وأسنمة وصلاء وصنابا وصلائق، ولكن أستبقي حسناتي، إن الله عز وجل ذكر قوما فقال: (أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها (1))
__________
(1) سورة: الأحقاف آية رقم: 20
(1/ 352)

339 - حدثنا هارون بن عبد الله، حدثنا أبو يحيى الحماني، عن عبيد الله بن الوليد، عن عبد الله بن عبيد بن عمير، قال: قال عمر: «يا معشر الناس لا تمروا على أصحاب الموائد، إن اشتهيتم اللحم مرة بلحم، مرة بسمن، مرة بزيت، مرة بملح»
(1/ 353)

340 - حدثني المفضل بن غسان، حدثنا أبي، عن سفيان بن عيينة، قال: قال علي بن أبي طالب رضي الله عنه: لا يكون الرجل قيما لأهله حتى لا يبالي ما سد به فورة (1) الجوع، ولا يبالي أي ثوبيه ابتدل
__________
(1) الفورة: الشدة والاضطراب
(1/ 354)

341 - حدثنا محمد بن سلام الجمحي، قال: دعا الحسن رجلا إلى طعامه. فقال: قد أكلت ولست أقدر أن أعود. قال: «سبحان الله أو يأكل المؤمن حتى لا يستطيع أن يعود؟»
(1/ 355)

342 - حدثنا علي بن الجعد، حدثنا المبارك بن فضالة، قال: قيل لسمرة بن جندب، إن ابنك بشم البارحة (1). قال: «لو مات ما صليت عليه»
__________
(1) البارحة: أقرب ليلة مضت
(1/ 356)

343 - حدثنا عمرو بن محمد، حدثنا عفان، عن يزيد بن إبراهيم، عن يوسف، عن ابن أخت ابن سيرين، عن أبي قلابة، في قوله عز وجل: (ثم لتسألن يومئذ عن النعيم (1)) قال: «ناس من أمتي يعقدون السمن والعسل بالشيء فيأكلونه»
__________
(1) سورة: التكاثر آية رقم: 8
(1/ 357)

(1/64)

344 - حدثنا أحمد بن الحارث، حدثنا أبو الحسن البصري، قال: دخل مالك بن دينار على رجل محبوس قد أخذ بخراج خرج عليه وقيد، فقال: يا أبا يحيى، ما ترى ما أنا فيه من هذه القيود؟ فرفع مالك رأسه، فإذا سلة قال: «لمن هذه السلة؟» قال: لي، قال: «فمر بها فلتنزل». فأنزلت فوضعت بين يديه، فإذا دجاج وأخبصة. فقال: «هذه وصعب القيود في رجلك ليست هم. وقام عنه» قال: وكان مالك بن دينار يطوف بالبصرة بالأسواق، فينظر إلى أشياء يشتهيها فيرجع. فيقول لنفسه: أتشتري؟ فوالله ما حرمتك ما رأيت إلا لكرامتك علي
(1/ 358)

345 - حدثني سريج، حدثنا هشيم، عن منصور، عن ابن سيرين، قال: جاء رجل إلى ابن عمر، فقال: ألا نضع لك جوارش؟ قال: «لأي شيء الجوارش؟». قال: شيء إذا كظك الطعام فأكلت منه سهل عليك ما تجد. قال ابن عمر: «ما شبعت منه أربعة أشهر، وما ذاك بأني لا أكون أجده، ولكن عهدت أقواما يجوعون مرة، ويشبعون مرة»
(1/ 359)

346 - حدثنا أبو خيثمة، حدثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد، قال: «لقي عالم عالما هو فوقه في العلم، فقال: يرحمك الله، أخبرني عن هذا الطعام الذي نصيبه لا إسراف فيه، ما هو؟ قال: ما سد الجوع دون الشبع»
(1/ 360)

347 - حدثني أحمد بن الحارث، عن شيخ، من قريش، قال: حبس سعيد بن المسيب، فهيأ له أهله طعاما، فلما أتي، قال: «والله ما أنا في منزل سواء (1) وإني لفي منزل ضر، ولا يجمع بنو مروان حبسي وذهاب مالي أعيدوا لي ما كنت أفطر عليه في منزلي»
__________
(1) السواء: العدل والنصفة
(1/ 361)

348 - حدثني إسماعيل بن أبي الحارث، حدثنا هارون بن معروف، حدثنا سفيان، عن العنسي، قال: سألت الحسن عن الرجل، يبتاع الطعام، ويبتاع اللحم، هل عليه في ذلك؟ فقال: إن عمر بن الخطاب رضي الله عنه قال: «كفى سرفا ألا تشتهي شيئا إلا أكلته»
(1/ 362)

349 - قال سفيان: «كان عمر يدفع الشيء يشتهيه سنة»
(1/ 363)

(1/65)

350 - حدثنا علي بن محمد بن إبراهيم، حدثنا أسد بن موسى، حدثنا إسماعيل بن عياش، حدثني يحيى الطويل، عن نافع، قال: سمعت ابن عمر، يحدث قال: بلغ عمر بن الخطاب رضي الله عنه أن يزيد بن أبي سفيان، يدخل الطعام على الطعام. فقال لمولى له يقال له يرفأ: إذا حضر طعامه فأعلمني. فلما حضر غداه جاءه فأعلمه، فأتى عمر، فسلم عليه، واستأذن، فأذن له، فدخل فعرى يداه، فجاءه بلحم، فأكل معه منه، ثم قرب شواء فبسط يزيد يده، وكف عمر يده، ثم قال: والله يا يزيد بن أبي سفيان أطعام بعد طعام؟، والذي نفس عمر بيده لئن خالفتهم عن سنتهم ليخالفن بك عن طريقتهم
(1/ 364)

351 - حدثني علي بن محمد، حدثنا أسد بن موسى، حدثني حكيم بن حزام، عن محمد بن عبد الرحمن، عن القاسم، عن أبي أمامة، قال: بينما نحن مع عمر بن الخطاب رضي الله عنه وهو يجول في سكك المدينة، ومعنا الأشعث بن قيس، فأدرك عمر الأغنياء، فقعد وقعد الأشعث إلى جنبه، وقد أتي عمر بمرجل فيه لحم، فجعل يأخذ منها العرق، وينهشه، فينضح على الأشعث، قال: يقول الأشعث: يا أمير المؤمنين، لو أمرت بشيء من سمن نصب على هذا اللحم، ثم طبخ حتى يبلغ أدمان كان ألين له. قال: فرفع عمر يده، فضربها في صدر الأشعث، ثم قال: «أدمان في أدم؟ كلا، إني رأيت صاحبي، وصحبتهما، فأخاف أن أخالفهما فيخالف بي عنهما، فلا أنزل معهما حيث نزلا»
(1/ 365)

352 - حدثنا إسحاق بن إسماعيل، حدثنا يزيد بن هارون، حدثنا إسماعيل بن أبي خالد، عن مصعب بن سعد، قال: قالت حفصة: يا أمير المؤمنين، لو لبست ثيابا ألين من ثيابك، وأكلت طعاما ألين من طعامك، فقد فتح الله عز وجل عليك الأرض، وأكثر لك من الخير؟ قال: «سأخصمك إلى نفسك، أما تذكرين ما كان رسول الله صلى الله عليه وسلم يلقى من شدة العيش؟». فمازال يذكرها، حتى أبكاها، ثم قال: «إني قد قلت لك إني والله لئن استطعت لأشركنهما بمثل عيشهما الشديد، لعلي ألقى معهما عيشهما الرخي»

(1/66)

(1/ 366)

353 - حدثنا العباس العنبري، حدثنا عبد الله بن رجاء بن المثنى الغداني، حدثنا زائدة، عن سليمان بن زيد، عن وهب، عن حذيفة، قال: أقبلت فإذا الناس قعود بين أيديهم قصاع، فدعاني عمر فأتيته فدعا بخبز غليظ وزيت. فقلت له: أتمنعني أن آكل الخبز واللحم، ودعوتني إلى هذا؟ قال: «إنما دعوتك على طعامي، وهذا طعام المسلمين»
(1/ 367)

354 - حدثني إسماعيل بن أبي الحارث، حدثنا أبو سلمة الخزاعي منصور بن سلمة، حدثنا سليمان بن بلال، عن يزيد بن أسامة بن الهاد، عن عبد الله بن السائب، أن عمر بن الخطاب، كان يقول على المنبر: لا تأكلون اللحم - يصيح به - فإن عادة اللحم كعادة الخمر، وعليكم بالزيت فإن أحر فيكم فأسخنوه بالنار، فإنه ينكسر عنكم حره، ولا تأكلوا البيض، يأكل أحدكم البيضة أكلة واحدة، فإن حضنها خرجت منها دجاجة
(1/ 368)

355 - حدثنا أبو عبد الرحمن القرشي، حدثنا أبو أسامة، عن سفيان، عن أبي الجحاف، عن رجل، من خثعم قال: دخلت على الحسن، والحسين رضي الله عنهما: وهما يأكلان خبزا وخلا وبقلا (1)
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 369)

356 - حدثني أبو عبد الرحمن، وأبوبكر، حدثنا أبو أسامة، قال: قال لي مسعر: «إن صبرت على أكل الخل والبقل (1)، لم يستعبدك كثير من هؤلاء»
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 370)

357 - حدثنا إبراهيم بن المنذر الخزامي، حدثنا عبد الله بن وهب، عن ابن لهيعة، عن عبد الله بن هبيرة، عن عبد الله بن زرير الغافقي قال: «دخلنا على علي بن أبي طالب رضي الله عنه يوم أضحى فقدم إلينا خزيرة (1)»
__________
(1) الخزير: لحم يقطع ثم يطبخ بماء كثير وملح فإذا نضج يذر عليه الدقيق ويعصد به
(1/ 371)

(1/67)

358 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن عمرو بن مرة، عن أبي صالح الحنفي، قال: دخلت على أم كلثوم بنت علي، فقالت: ائتوا أبا صالح بطعام. فأتوني بمرقة فيها حبوب
(1/ 372)

باب القصد في اللباس
(1/ 373)

359 - حدثنا سعيد بن يعقوب الطالقاني، حدثنا سعيد بن محمد، عن صالح بن حيان، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «يا عائشة إن أردت اللحوق بي، فليكفك من الدنيا كزاد الراكب، وإياك ومجالس الأغنياء، ولا تستخلقي ثوبا حتى ترقعيه»
(1/ 374)

360 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا يونس بن بكير، عن عنبسة بن الأزهر، عن يحيى بن عقيل، قال: قال علي بن أبي طالب رضي الله عنه لعمر: إن أردت اللحوق بصاحبيك، فاقصر الأمل، وكل دون الشبع، وانكس الإزار (1)، واخصف النعل، تلحق بهما
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 375)

361 - حدثنا يحيى بن أيوب، حدثنا شعيب بن حرب، عن سليمان بن المغيرة، عن ثابت، عن أنس، قال: «رأيت بين كتفي عمر أربع رقاع»
(1/ 376)

362 - حدثنا يحيى بن أيوب، حدثنا علي بن هاشم، عن الأعمش، عن زيد بن وهب، قال: رأيت عمر بن الخطاب رضي الله عنه خرج إلى السوق، وبيده درة، وعليه إزار (1) فيه أربع عشرة رقعة، بعضها من أدم (2)
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) الأدم: الجلد المدبوغ
(1/ 377)

363 - حدثنا علي بن محمد بن إبراهيم، حدثنا أسد بن موسى، حدثنا أبو سفيان قطبة، قال: سمعت مالك بن دينار، يقول حدثني نافع، حدثني عبد الله بن عمر، أنه رأى عمر يرمي الجمرة، وعليه إزار (1) فيه ثلاث عشرة رقعة بعضها من أدم (2)، وإن منها ما قد خيط بعضه على بعض، إذا قعد ثم قام انتخل منه التراب
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) الأدم: الجلد المدبوغ
(1/ 378)

(1/68)

364 - حدثنا علي بن محمد، حدثنا أسد، حدثنا فضيل، عن السري بن يحيى، عن ثابت البناني، قال: لقد رؤي عمر رضي الله عنه وإن وراه مرقوع، من قبل مقعده بقطعة جراب
(1/ 379)

365 - حدثني محمد بن موسى الحرشي، حدثنا جعفر بن سليمان، عن مالك بن دينار، قال: حدثتني عجوز، عن الحسن، قال: زوج أبو موسى بعض بنيه، فأولم (1) عليه، فدعى ناسا، فإني لفي الدار إذ قيل: جاء أمير المؤمنين، قالت: فدخل علي رضي الله عنه في ناس وبيده درة وعليه قميص ليس له جربان (2)
__________
(1) أولم: صنع وليمة، والوليمة ما يصنع من الطعام للعُرس ويُدعى إليه الناس
(2) الجربان: جيب القميص
(1/ 380)

366 - حدثنا سريج بن يونس، حدثني هشيم، عن إسماعيل بن سالم، عن أبي إدريس، أن عليا، رضي الله عنه أتى السوق فقال: «من عنده قميص خشن، بثلاثة دراهم؟» فقال رجل: عندي. فقال: «هلم». فجاءه به فأعجبه فقال علي: «ثمنه أكثر من ذا؟». فقال: لا. قال: فنظرت، فإذا هو يحل رباطا من كمه، فيه نفقة له، قال فلبسه فإذا هو يفضل عن أطراف أصابعه. فقال: «اقطعوا ما فضل عن أطراف أصابعي ثم حصوه»
(1/ 381)

367 - حدثني سريج، حدثنا محمد بن يعقوب، عن مدرك بن شوذب قال: رأيت عليا رضي الله عنه كمه إلى الرصغ
(1/ 382)

368 - حدثني سريج، حدثنا علي بن هاشم، عن إسماعيل البزار، عن أم عفيف، قالت: رأيت علي بن أبي طالب رضي الله عنه مؤتزرا ببرد (1) أحمر من برود الحمالين فيه رقعة بيضاء
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 383)

369 - حدثنا داود بن رشيد، حدثنا علي بن هاشم، عن إسماعيل البزار، عن أم موسى خادم كانت لعلي رضي الله عنه قالت: ما رأيت عليا لابسا قميصا قط ألين من دورماني، حتى فارق الدنيا، قلت: ما كان لبسه؟. قالت: الكرابيس السنبلانية (1)
__________
(1) السنبلاني: سابغُ الطولِ، أو المَنْسوب إلى بَلَدٍ بالرومِ
(1/ 384)

(1/69)

370 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن عبيد الله بن الوليد، عن فضيل بن مسلم، عن أبيه: دار فرات بالكوفة قال: فقام علي رضي الله عنه فقال: أرني هذا القميص. قال: فلبسه، ثم قال: بكم هذا؟ قلنا: بثلاثة دراهم يا أمير المؤمنين. قال: فمد يده، فإذا القميص يفضل عن أصابعه. فقال: اقطعه بحد أصابعي، ثم قال: حصه. قال: أكفه؟. قال: نعم إن كان الحوص كفأ فكفه. ثم رفع قميصه، فأخرج من حجرته ثلاثة دراهم، ثم أدبر وهو يقول: «حسبك ما بلغك المحل. وكان كرابيس»
(1/ 385)

371 - حدثنا داود بن رشيد، حدثنا علي بن هاشم، عن الضحاك، عن عمير، قال: «رأيت قميص علي رضي الله عنه الذي أصيب فيه، فإذا هو كرابيس سنبلاني، ورأيت فيه أثر دمه كهيئة الدردي»
(1/ 386)

372 - حدثني عبد الله بن يونس بن بكير، عن أبيه، أو غيره قال: «كان علي بن أبي طالب رضي الله عنه يشتري القميص بدرهمين، ويشتري الدرع بألفين»
(1/ 387)

373 - حدثنا خلف بن سالم، حدثنا أبو نعيم، حدثنا شريك، عن عثمان الثقفي، عن زيد بن وهب، عن علي، رضي الله عنه أنه عوتب في لبوسه، فقال: «إن لبوسي هذا أبعد من الكبر، وأجدر أن يقتدي بي المسلم»
(1/ 388)

374 - حدثنا خلف، حدثنا وكيع، عن سفيان، عن عمرو بن قيس، أن عليا، رضي الله عنه رئي عليه إزار (1) مرقوع، فعوتب في لبوسه، فقال: «يقتدي به المؤمن، ويخشع له القلب»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 389)

375 - حدثنا يعقوب بن إبراهيم العبدي، حدثنا ابن أبي غنية، حدثنا أبي، عن عبيد الله بن حميد، قال: مر جدي على عمر بن الخطاب رضي الله عنه وعليه بردة فقال: بكم ابتعت بردك (1) هذا؟ قال: بستين درهما. قال: كم مالك؟. قال: ألف درهم. قال فقام إليه بالدرة، فجعل يضربه ويقول: رأس مالك ألف درهم، وتبتاع ثوبا بستين درهما؟ رأس مالك ألف درهم، وتبتاع ثوبا بستين درهما؟
__________

(1/70)

(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 390)

376 - حدثنا داود بن عمرو الضبي، حدثنا يحيى بن عبد الملك بن أبي غنية، حدثنا سلامة بن صبيح، قال: قال الأحنف بن قيس: «ما كذبت قط إلا مرة، فإن عمر نظر إلي مرة، فقال: بكم أخذت هذا الثوب؟ فألقيت ثلثي ثمنه. فقال: إن رداءك هذا لحسن لولا كثير ثمنه»
(1/ 391)

377 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا حنظلة بن أبي سفيان، قال: «رأيت سالم بن عبد الله عليه إزار (1) ثمن أربعة، وقميص ثمن خمسة وهو موسر»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 392)

378 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن شعيب بن الحبحاب، عن أبي سعيد، رضيع عائشة قال: دخلت عليها فرأيتها تخيط نقبة لها، فقلت: يا أم المؤمنين، أليس قد وسع الله عز وجل عليك؟. قالت: «لا جديد لمن لا يلبس الخلق (1)»
__________
(1) الخلق: القديم البالي
(1/ 393)

379 - حدثني هارون بن عبد الله، حدثنا يعلى بن عبيد، عن سعيد بن كثير، عن أبيه، قال: دخلت على عائشة رضي الله عنها وهي تخيط معطفا لها، فقلت: يا أم المؤمنين لو حدثت الناس بهذا عدوه بخلا. قالت: «امض لشأنك، فإنه لا جديد لمن لا خلق له»
(1/ 394)

380 - حدثنا محمد بن مسعود، حدثنا عبد الرزاق، أخبرنا عبيد الله بن عمر، حدثنا إسحاق، عن عبد الله بن أبي طلحة، عن أنس بن مالك، قال: قال عمر رضي الله عنه: «إنه لا جديد لمن لا خلق له»
(1/ 395)

381 - حدثنا يحيى بن يوسف الزمي، حدثنا أبو المليح، عن ميمون بن مهران، قال: أتى عمر رضي الله عنه ابن له. فقال: اكسني إزارا (1) وكان إزاره قد ولي. فقال: اذهب فاقطعه، ثم صله، فإنه سيكفيك، أما والله إني أرى ستجعلون ما رزقكم الله عز وجل في بطونكم، وعلى جلودكم وتتركون أراملكم، ويتاماكم، ومساكينكم
__________

(1/71)

(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 396)

382 - حدثنا علي بن الجعد، حدثنا قيس بن الربيع، عن منصور، عن إبراهيم، قال: لا تلبس من الثياب ما يشتهرك الفقهاء ويزدريك به السفهاء
(1/ 397)

383 - حدثنا الحكم بن موسى، حدثنا غسان بن عبيد، عن سفيان، قال: «كانوا يكرهون الشهرتين، الثياب الجياد التي يشتهر فيها، ويرفع الناس فيها أبصارهم، والثياب الرديئة التي يحتقر فيها، ويستذل دينه»
(1/ 398)

384 - حدثنا إسماعيل بن أبي الحارث، حدثنا محمد بن مقاتل، حدثنا ابن المبارك، أخبرنا أبو عوانة، عن سليمان الشيباني، حدثنا رجل، قال: رأى ابن عمر على ابنه ثوبا قبيحا دونا. فقال: «لا تلبس هذا، فإن هذا ثوب شهرة»
(1/ 399)

385 - حدثنا أبو خيثمة، حدثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد، قال: لقي عالم عالما هو فوقه في العلم. فقال: رحمك الله، أخبرني عن هذا اللباس الذي لا إسراف فيه، ما هو؟ قال: هو ما يستر عورتك، وأدفأك من البرد
(1/ 400)

386 - حدثنا محمد بن أبي سمينة، حدثنا محمد بن مروان العجلي، عن عمارة بن أبي حفصة، قال: دخل مسلمة بن عبد الملك على عمر بن عبد العزيز يعوده (1)، فقال لأخته فاطمة: إني أرى أمير المؤمنين قد أصبح باريا، فلو غيرتم ثيابه، فسكتت عنه، ثم أعاد عليها. فقالت: «والله ما لأمير المؤمنين قميص غيره»
__________
(1) العيادة: زيارة الغير
(1/ 401)

387 - حدثنا خالد بن خداش، قال: سمعت مالك بن أنس، قال: قال عمر بن عبد العزيز لجلسائه: «رأيتموني أخرت الصلاة إنما ذاك ثيابي غسلت، فانتظرت جفوفها»
(1/ 402)

388 - حدثنا محمد بن عباد المكي، حدثنا ابن عيينة، قال: سمعت ابن شبرمة، يقول: «أبغض ثيابي إلي ما خدمته»
(1/ 403)

389 - حدثنا أبي، حدثنا إبراهيم بن هراسة، قال: سمعت سفيان الثوري، يقول: «أنفع ثيابك لك أهونها عليك»
(1/ 404)

(1/72)

390 - حدثنا محمد بن يزيد الآدمي، حدثنا أبو مسهر، عن عبد الله بن العلاء بن زبر، عن عبد الله بن عامر اليحصبي، قال: «ثوبان من صنف واحد إسراف (1)»
__________
(1) السرف: التبذير
(1/ 405)

391 - حدثنا محمد بن يزيد الأدمي، حدثنا أبو مسهر، عن عبد الجبار بن عبد الواحد التنوخي، قال: قال عمر رضي الله عنه: أنشد بالله، لا يعلم رجل مني عيبا إلا عابه. فقال رجل: نعم يا أمير المؤمنين فيك عيبان. قال: ما هما؟. قال: تذيل بين البردين (1)، وتجمع بين الأدمين، ولا يسع ذاك الناس قال: فما أذال بين بردين، ولا جمع بين أدمين حتى لقي الله عز وجل
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 406)

392 - حدثنا صالح بن عبد الله الترمذي، حدثنا سفيان بن عامر، عن عبد الكريم بن أمية، عن عبيد بن عمير قال: إن الله يبغض القاريء إذا كان لباسا، وركابا، خارجا، ولاجا
(1/ 407)

393 - حدثني أحمد بن الحارث، عن شيخ، من قريش، قال: أذن يزيد بن عمر بن هبيرة في يوم صائف (1)، شديد الحر للناس فدخل عليه، وعليه قميص خلق (2) مرقوع الجيب، فجعلوا ينظرون ويعجبون ففطن لهم، فتمثل شعر ابن هرمة: هزئت أمامة إذ رأتني مخلقا ثكلتك (3) أمك إن ذاك يروع (4) أما تريني شاحبا متبذلا (5) والسيف يخلق جفنه فيضيع قد يدرك الشرف الفتى ورداؤه خلق وجيب قميصه مرقوع وينال حاجته التي يسمو لها ويضيع دين المرء وهو صنيع قال ابن أبي الدنيا: كان عبيد الله بن محمد بن عائشة ربما تمثل بهذه الأبيات: أخي إن الحادثان عن كثب فلا يغررك الأديم لا تجزعن من أن رأيت أخاك في ثوبي عديم إن كن أثوابي بلين فإنهن على كريم
__________
(1) الصائف: الشديد الحر
(2) الخلق: القديم البالي
(3) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(4) الروع: الفزع
(5) التبذُّل: ترك التزيُّن والتجمُّل
(1/ 408)

(1/73)

394 - حدثنا أحمد بن الحارث، عن شيخ، بمرو، قال: كانت بمرو امرأة تغزل ثوبا وتبيعه من وراء خراسان بأربعمائة درهم فلما قدم قتيبة بن مسلم أتته به، فلم يشتره، فاشتراه عبد الله بن مسلم، واشترى قتيبة عشرة أثواب بأربعين فلبس قميصا منها، ودخل عليه عبد الله في قميصه من ذلك الثوب، فقال قتيبة لبعض جلسائه: أثوبي أم ثوبه؟. قال: إلا أن أدنو منك فأجمع بينهما. فقال لعبد الله: ما دعاك إلى ثوب بأربعمائة ومثله بأربعين إلا أن يلبس؟
(1/ 409)

395 - حدثنا أحمد بن الحارث بن المبارك، عن علي بن محمد البصري، عن شيخ، من قريش، قال: كان عمر بن عبد العزيز يقول قبل الخلافة: «لقد خفت أن يعجز ما قسم الله عز وجل لي من الرزق عن كسوتي، وما لبست ثوبا قط فرآه الناس علي إلا خيل إلي أنه قد بلي. فلما ولي خرج من ذلك كله»
(1/ 410)

396 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا أبو بكر بن عياش، عن عاصم ابن بهدلة، قال: دخلت على عمر بن عبد العزيز فإذا ثيابه غسيلة، فقومت كل شيء عليه بما بين درهمين ذكر عمامته وغيرها. قال رجل يكلمه فرفع صوته، فقال عمر: مه (1) ترفع صوتك؟ بحسب (2) الرجل المسلم من الكلام ما يسمع صاحبه قال أبو بكر: كانوا يكرهون رفع الصوت
__________
(1) مه: كلمة زجر بمعنى كف واسكت وانته
(2) بحسبه: كفايته
(1/ 411)

397 - حدثنا محمد بن عباد بن موسى، حدثنا زيد بن حباب، حدثنا معاوية بن صالح، حدثني سعيد بن سويد، من حرس عمر بن عبد العزيز قال: صلى بنا عمر بن عبد العزيز الجمعة، ثم جلس، وعليه قميص مرقوع الجيب من بين يديه ومن خلفه. فقال له رجل: يا أمير المؤمنين، إن الله عز وجل قد أعطاك فلو لبست. فنكس مليا، ثم رفع رأسه، فقال: «إن أفضل القصد عند الجدة، وأفضل العفو عند المقدرة»
(1/ 412)

باب التركات
(1/ 413)

(1/74)

398 - حدثنا أبو خيثمة، حدثنا سفيان بن عيينة، عن الزهري، عن عامر بن سعد، عن أبيه، أن النبي صلى الله عليه وسلم قال له: «إن تترك ورثتك أغنياء، خير من أن تدعهم عالة (1)، يتكفون (2) الناس»
__________
(1) العالة: جمع عائل وهو الفقير
(2) يتكفف: يمدّ كفه للسؤال
(1/ 414)

399 - حدثنا أحمد بن عمران الأخنسي، قال: سمعت أبا بكر بن عياش، عن الأعمش، عن عاصم، عن زر، قال: «ترك ابن مسعود سبعين ألفا»
(1/ 415)

400 - حدثنا إسحاق بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عبد الله بن الزبير قال: «كان جميع مال الزبير خمسين ألف ألف»
(1/ 416)

401 - حدثني إبراهيم بن عبد الله، أخبرنا هشيم، عن عبد الرحمن بن يحيى، عن معمر بن عبد الله، عن مسلم، قال: «كان ميراث عمر الذي اقتسمه ورثته: سبعين ألفا زراعة وبه جميع تركته»
(1/ 417)

402 - حدثنا أبو العباس القرشي، حدثنا سعيد بن عامر، عن سلام يعني ابن أبي مطيع، عن أيوب، قال: قلت لنافع: هل ترك عليه دينا؟. قال: عمر من أين يكون عليه دين؟ لقد باع رجل من ولد عمر سهمه بعشرة آلاف. أو قال: بمائة ألف. الشك من سعيد بن عامر
(1/ 418)

403 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن أيوب، عن نافع، قال: مرض ابن عمر، فذكر له الوصية. فقال: «أما مالي فالله أعلم ما كنت أفعل فيه وأما رباعي وأرضي فإني لا أحب أن يشارك ولدي فيها أحد»
(1/ 419)

404 - حدثنا عبد الرحمن بن صالح، حدثنا يحيى بن آدم، عن يزيد بن عبد العزيز، عن إسماعيل بن أبي خالد، عن حكيم بن جابر، قال لما حضرته الوفاة، فقيل له: أعتق غلامك. قال: «ليس لولدي مال غيره». قال: أعتق غلامك. قال: «(وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم (1))» الآية
__________
(1) سورة: النساء آية رقم: 9
(1/ 420)

(1/75)

405 - حدثنا بشير بن عامر، حدثنا عيسى بن يونس، عن إسماعيل بن أبي خالد، عن عامر، قال: «ما من مال أعظم أجرا من مال تركه الرجل لولده، يغنيهم عن الناس»
(1/ 421)

406 - حدثنا محمد بن سعد، حدثنا محمد بن عمر، عن ابن أبي الزناد، عن أبيه، قال: باع حويطب بن عبد العزى دارا له بأربعين ألف دينار، فقيل له: يا أبا محمد ما علم رجل له أربعون ألف دينار؟ قال: وما أربعون ألف دينار على رجل له خمسة من العيال؟
(1/ 422)

407 - حدثنا محمد بن إسماعيل الهمداني، حدثنا أبي، عن جدي، أن الشعبي: مات وترك عشرة آلاف
(1/ 423)

408 - حدثنا عمر بن إسماعيل، حدثنا سعيد بن عامر، عن هشام بن حسان: «أن محمد بن سيرين: مات وله قيمة أربعين ألفا دينا»
(1/ 424)

409 - حدثنا عبد الرحمن بن يونس، حدثنا سفيان، عن عمر، أخبرني صالح بن إبراهيم، قال: «صولحت امرأة عبد الرحمن بن عوف على ثمنها. ثلث الثمن بثلاثمائة وثمانين ألفا»
(1/ 425)

باب في كثرة المال
(1/ 426)

410 - حدثنا خالد بن خداش، حدثني عبد الله بن زيد بن أسلم، عن أبيه، عن أسلم، أن عمر بن الخطاب، رضي الله عنه: تزوج أم كلثوم بنت علي رضي الله عنه على أربعين ألفا
(1/ 427)

411 - حدثنا أبو خيثمة، حدثنا جرير، عن يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى: أن عبد الرحمن بن عوف: تزوج امرأة من الأنصار على ثلاثين ألفا
(1/ 428)

412 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن حماد بن سلمة، عن حميد، عن نافع: أن ابن عمر، أمر لصفية بعشرة آلاف
(1/ 429)

413 - حدثنا خالد بن خداش، حدثنا جعفر بن سليمان، عن ثابت البناني،: أن أنس بن مالك: تزوج امرأة على أربعة آلاف درهم
(1/ 430)

414 - حدثنا هارون بن معروف، حدثنا سفيان، عن عبيد الله، عن نافع، أن ابن عمر، كان يزوج بناته على ألف دينار، ويجليهن بأربعمائة ولا يخرج مكانه
(1/ 431)

(1/76)

415 - حدثنا خلف، حدثنا مهدي بن ميمون، عن غيلان بن جرير، أن مطرف بن عبد الله: زوج على عشرة آلاف
(1/ 432)

416 - حدثني أبي، أخبرنا هشيم، عن إسماعيل بن سالم: أن الشعبي: زوج ابنته على عشرة آلاف، وكان يزوج الابنة من بناته على عشرة آلاف
(1/ 433)

417 - حدثنا أبو خيثمة، حدثنا عبد الرحمن، عن مهدي بن ميمون، عن هشام، عن محمد بن سيرين: أنه تزوج امرأته السدوسية، ونقدها عشرة آلاف
(1/ 434)

418 - حدثنا أبو كريب، حدثنا يونس بن بكير، عن ابن إسحاق، عن أبيه، قال: دخلت على عائشة بنت طلحة، وكانت لا تحتجب من الرجال، تجلس وتأذن كما يأذن الرجل، فلقد رأيتني دخلت عليها وهي منكبة، ولو أن بعيرا أنيخ وراءها رئي. قال ابن إسحاق: فتزوجها مصعب بن الزبير على مائة ألف دينار، ثم تزوجها ابن عم لها عمر بن عبيد الله بن معمر التيمي فأصدقها مائة ألف دينار
(1/ 435)

باب الفقر
(1/ 436)

419 - حدثنا أبو علي الحسين بن الحسن، وكان خيارا، حدثنا زيد بن الحباب، عن سفيان، عن الحجاج بن فرافصة، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال النبي صلى الله عليه وسلم: «كاد الحسد يغلب القدر، وكاد الفقر يكون كفرا»
(1/ 437)

420 - حدثنا محمد بن الحسين، حدثني عبيد الله بن محمد التيمي، حدثني محمد بن الجعد بن قتة، قال: «نعم الشيء الفقر، لولا أنه يثور فيه قتار الكفر»
(1/ 438)

421 - حدثنا عبد الرحمن بن صالح، حدثنا عمرو بن هاشم، عن يحيى بن سعيد، عن مسلم بن يسار، قال: كان النبي صلى الله عليه وسلم يقول: «اللهم جاعل الليل سكنا، والشمس والقمر حسبانا، اقض عني الدين، وأغنني من الفقر، وأمتعني بسمعي، وبصري، وتوفني في سبيلك»
(1/ 439)

422 - حدثني محمد بن قدامة الجوهري، حدثنا سريج بن النعمان، عن الجراح، عن أرطاة بن المنذر، عن أشياخه، رفعه قال: «كره الحق من الكفر مخافة الآفات على دينه»
(1/ 440)

(1/77)

423 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن هشام بن عروة، عن عائشة، رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يدعو: «اللهم إني أعوذ بك من شر فتنة الغنى، ومن شر فتنة الفقر»
(1/ 441)

424 - حدثنا محمد بن سلام الجمحي، حدثني حماد بن سلمة، عن شيخ، من أهل البصرة، عن الحسن، أن النبي صلى الله عليه وسلم قال: «أربع من قواصم الظهر: إمام تطيعه ويضلك، وزوجة تأمنها وتخونك، وجار إن علم خيرا ستره وإن علم شرا نشره، وفقر حاضر لا يجد صاحبه عنه متلددا»
(1/ 442)

425 - حدثني أبي، حدثنا عمار بن محمد، ابن أخت سفيان عن سفيان، عن أبي إسحاق عن عبد الرحمن بن أبزى، قال: قال داود النبي صلى الله عليه وسلم: «ما أقبح الفقر بعد الغنى، وأقبح من ذلك الضلال بعد الهدى، واستعذ من صاحب إن ذكرت لم يعنك، وإن نسيت لم يذكرك»
(1/ 443)

426 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن الحسن الأسدي، حدثنا عبد الواحد بن زياد، عن العلاء بن المسيب، عن يعلى بن النعمان، عن عبد الله بن أبي أوفي قال: «الفقر الموت الأكبر»
(1/ 444)

427 - حدثنا الحسن بن يوسف، حدثنا بقية بن الوليد، حدثني النعمان بن الأزهر، عن سليمان بن مرزوق قال: مكتوب في التوراة: ثلاثة أحياء أموات: رجل عقيم (1)، ورجل أبرص (2)، ورجل افتقر بعد غنى
__________
(1) العقيم: من لا يولد له
(2) البرص: بياض يصيب الجِلْد
(1/ 445)

428 - حدثنا العباس بن هشام، عن أبيه، عن أبي القوم، عن أبي ثعلبة الأنصاري قال: مكتوب في التوراة: «من ملك استأثر، ومن لم يستأثر ندم، والحاجة الموت الأكبر، والهم نصف الهرم (1)»
__________
(1) الهرم: كِبر السّن وضعفه
(1/ 446)

429 - حدثنا إبراهيم بن عبد الله الهروي، أخبرنا ابن علية، عن يونس بن عبيد، عن الحسن، قال: قال لقمان لابنه: «يا بني، ذقت المرار كله، فلم أذق شيئا أمر من الفقر»
(1/ 447)

(1/78)

430 - حدثت عن أبي عبيد القاسم بن سلام، حدثني أبو عبد الله الأزدي، عن أبي سنان الفايدي، عن عبد الواحد بن أبي عون المدني، قال: وقف رجال على أيوب صلى الله عليه وسلم وهو في مزبلة وتحته فروة، فأمسكوا على أنفهم من ريحه وقالوا: يا أيوب، لقد كنت تعمل أعمالا لو كانت لله عز وجل ما أنزل الله بك هذا البلاء. قال أيوب: قاتل الله الغنى ما أعزه لأهله، وقاتل الفقر ما أذله لأهله، أي رب، أفي ذنوبي أخذتني فوعزتك إنك لتعلم ما عري لي جار ولي فضل ثوب، ولأني لأسمع العبد يحنث (1) بالاسم من أسمائك فأكفر عنه إجلالا لك أنشدني رجل من أهل البصرة من الأزد، قال: أنشدني أعرابي من باهلة: سأعمل نص العيس حتى يكفني غنى المال يوما أو غنى الحدثان فللموت خير من حياة يرى لها على المرء بالإقلال وسم هوان متى يتكلم يلغ حكم كلامه وإن لم يقل قالوا: عديم بيان كأن الغنى عن أهله بورك الغنى بغير لسان ناطق بلسان قال بعض الحكماء: ما رأيت الحزامة في الرأي البعيد مسافة النظر اللطيف في العلم بغوامض الأمور حدثا من التعضل موحش الجوانب من العدم قد عفى على حسن تدبيره تعذر الأمور عليه، وأخلق عقله الإقتار، وكأنه بمعزل من الدنيا لم يفز منها ما يستنبط مبهم مكنونه، ولا تهدلت غصونها عليه فيفهمونه.

(1/79)

وذلك أن الناس أرضون تجول فيها الأبصار، ومن عمرت به الدنيا بزبرجها أبهج الناظر بالتفاف حدائقه، وعمر مرعاه من الراتعين فيه، فاتقى المتأملين له بعميم نبته وقدر مجنى ثمره، وإذا تعطل الكامل عن عمران الزمان وضرب عزالى الأيام أقفرت بقاع علمه وأجدب مكارم حدائقه، وإن كان كريم المستنبط عطر المستثار، وإنما قايس عنون الهوام بما أبق من المناظر بوحشة البلد الخالي من العمارة وقال حسان: رب حلم أزرى به عدم المال وجهل غطى عليه النعيم أنشدني الحسين بن عبد الرحمن، لهاني بن توبة: يجيئ الناس كل غني قوم ويبخل بالسلام على الفقير ويوسع للغني إذا رأوه ويحيا بالتحية كالأمير أليس الموت بينهما سواء إذا هلكا وصارا في القبور وقال بعض الحكماء: ما من خصلة من الخصال هي للغني مدح إلا وهي للفقير عيب، فإن كان الغني مقداما يسمى شجاعا، وإن كان الفقير مقداما سمي أهوج، وإن كان الغني بليغا سمي خطيبا، وإن كان الفقير بليغا سمي مهذارا، وإن كان الغني ركينا سمي حليما، وإن كان الفقير ركينا سمي ثقيلا وإن كان الغني صموتا سمي زميتا وإن كان الفقير صموتا سمي غبيا، والموت خير من الحاجة المضطرة إلى الناس وقال بعض الشعراء: لعمرك إن القبر خير من الفقر لمن كان ذا يسر فأصبح ذا عسر ومن لم يزل يغذ بأفضل نعمة مقيما ولم يلحظ بان له الدهر وللموت خير من حياة مكرم ومن يسأل مكديا أخافه الفقر أنشدني أبو جعفر مولى بني هاشم: إذا قل مال العبد قل صفاؤه وضاقت عليه أرضه وسماؤه وأصبح لا يدري وإن كان حازما أقدامه خيرا أو وراءه وقال آخر: وإذا قل مال المرء قل صديقه وضاق به عما يريد طريقه وذم إليه خديه طعم عوده وقد كان يستحليه حين يذوقه وقال آخر: إذا قل مال المرء لانت قناته وهان على الأدنى فكيف الأباعد وصار ذليلا في العشيرة واجترت عليه أكف تزدرا وسواعد
__________
(1) الحِنْث في اليمين: نَقْضُها، والنكث فيها
(1/ 448)

(1/80)

431 - حدثنا شجاع بن الأشرس، حدثنا عبد الغفور، عن همام، عن كعب، قال: قال لقمان لابنه: «يا بني، إذا افتقرت فافزع إلى ربك عز وجل وحده فادعه وتضرع إليه، واسأله من فضله وخزائنه؛ فإنه لا يملكه غيره، ولا تسأل الناس فتهون عليهم، ولا يردوا عليك شيئا»
(1/ 449)

432 - حدثنا علي بن الجعد، قال: قال محمد بن سوقة: «جفاني إخواني حين قل مالي»
(1/ 450)

433 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا عبد الرحمن بن يزيد بن جابر، عن بلال بن سعد، عن أبيه، وكان، قد أدرك النبي صلى الله عليه وسلم أنه مرض فقيل: أين بنوك؟ فقال: قلت: ها هم أولائي. قال: قال: فأتني بهم، قال: فأمرت أهلي فألبسوهم قمصا بيضاء ثم أتيته بهم فقال: «اللهم أعيذهم بك من الكفر، ومن ضلالة العمل، ومن السآمة (1) ومن الفقر إلى بني آدم»
__________
(1) السآمة: الملل
(1/ 451)

434 - حدثني أبو الحسن، حدثني أبو عبد الله اليشكري، عن ميمون بن مهران، قال: قال ابن عباس: «جهد البلاء أن تحتاجوا، إلى ما في أيدي الناس فيمنعوكم»
(1/ 452)

435 - حدثنا هارون بن عبد الله، حدثني عبد الصمد بن عبد الوارث، عن حماد بن سلمة، قال: قال يونس بن عبيد: «ينبغي مع الحاجة إيمان قوي وعقل شديد»
(1/ 453)

436 - حدثني الحكم، حدثنا إسماعيل بن عياش، عن أبي الحصيب يسار بن عبد الله، عن إياس بن معاوية، عن ابن عمر، قال: «جهد البلاء: كثرة العيال، وقلة الشيء»
(1/ 454)

437 - حدثنا سليمان بن أبي شيخ، حدثنا حجر بن عبد الجبار، قال: أمر سليمان بن عبد الملك برجل من الروم، فضربت عنقه، فقال رجل عنده: أعوذ بالله من جهد البلاء. فقال: جهد البلاء؟ إن جهد البلاء عندكم ضرب الأعناق؟. قال: إنا نقول ذلك. قال: «إن جهد البلاء: الفقر بعد الغنى»
(1/ 455)

(1/81)

438 - حدثني العباس بن هشام، عن أبيه، قال: قال بعض العرب لابنه: «يا بني اعلم أن القبر، خير من الفقر، وذهاب البصر خير من كثير من النظر، ومن كرم الكريم الدفاع عن الحريم، ومن قل ذل، ومن أمن قل، وخير الغنى القنوع، وشر الفقر الخضوع، فإذا كان إليك فلا تنظر، وإذا كان عليك فاصطبر، وكلاهما مستحسن»
(1/ 456)

439 - حدثني علي بن الحسن بن شقيق، عن ابن المبارك، عن عبد الله بن شوذب، عن كثير بن زياد، قال: سأل زياد جلساء فقال: «من أنعم الناس؟». قالوا: معاوية يا أمير المؤمنين. قال: «فأين جنوده؟ وأين أموره؟». قالوا: فأنت أيها الأمير. قال: «فأين جنودي، وأين ثغوري؟». قالوا: فمن؟. قال: «شاب متعبد له سداد من المعيشة، لا يطيف بأبوابنا»
(1/ 457)

440 - حدثنا أبو جعفر الكندي، حدثنا سعيد بن عاصم الماري، قال: قال محمد بن واسع: «الدنيا في ثلاث: الصلاة في جماعة، ومجالسة أهل الذكرة، وقوام من عيش ليس بك فيه إلى أحد حاجة، ولا لأحد فيه عليك منة»
(1/ 458)

441 - حدثنا عبد الله بن أشهب التميمي، حدثني بعض أهل العلم، عن أبان بن تغلب، قال: قال الكميت وأنا أحادثه: يا أبان يخير الناس فقرا أو ارصت هؤلاء، فإن الفقير بريكه من البرايك لا يعبأ بها ولا يلتفت إليها، وأنشدني قوله: ما أنت وما أكلت إلا تركته كما تركت في بيتها حلو العمل
(1/ 459)

442 - حدثني. . . . . قال: كان أبو عمرو بن العلاء يتمثل: ألم تر أن الفقير يهجر بيته وأن الغني يهدى له ويزار وماذا يضر المرء من كان جده إذا سرحت شول له وعشار
(1/ 460)

(1/82)

443 - حدثني أبي، حدثنا أبو خالد القرشي، حدثنا عمرو العنبري، عن عبد الملك بن عمير، قال أبو مسلم الخولاني: «أظهر اليأس مما في الناس، فإن فيه الغنى، وأقل طلب الحاجات إلى الناس فإن فيه الفقر الحاضر، وإياك وما يعتذر منه من الكلام، وصل صلاة من يظن أنه لا يعود، وإن استطعت أن تكون اليوم خيرا منك أمس، وتكون غدا خيرا منك اليوم فافعل»
(1/ 461)

444 - حدثني رجل، من قريش مولى لبني هاشم قال: قال جعفر بن محمد: «ما رحمت مثل رحمتي قوما في نعمة ثم أصابهم فاقة (1)»
__________
(1) الفاقة: الفقر والحاجة
(1/ 462)

445 - حدثنا محمد بن سلام الجمحي، حدثني ابن عائشة محمد بن حفص، قال: «كان رجل من آل آزار مبرد العويد بالإيلة، فأصابته حاجة، فأغلق الباب وقال: والله لا أسأل شيئا أبدا، فمات جوعا ولم يسأل» وبلغني عن بعض الحكماء، قال: إذا افتقر الرجل اتهمه من كان له مؤتمنا، وأساء به الظن من كان يظن به حسنا
(1/ 463)

446 - حدثني محمد بن قدامة الجوهري، قال: سمعت سفيان يقول: «شهد رجل عند ابن أبي ليلى من خيار أهل الكوفة، فرد شهادته، فقال:» أين يذهب الرجل فقير، الرجل فقير «
(1/ 464)

447 - أنشدني الحسين بن عبد الرحمن، لرجل يقول لابنه: ألا خلني أمضي لشأني ولا أكن على الأهل كلا (1) إن ذاك شديد غدوت فأحسنت الغدا ولم أزل أعرف مثل البر وأنا وليد وإن تركت منك السنون بقية فنفذ كما كنا وأنت خليد كبرت وعجز إن كبرت إقامتي وأنت على ضعف علي تعود فدعني أجول في البلاد لعلني يسر صديقي أو يسوء حسود ألم ترني تعصى مكاني لأنني مقل وإني فيهم لحميد ولو كنت ذا مال لقرب مجلسي وقيل إذا أخطأت أنت رشيد
__________
(1) الكَل: الثِّقَل مِن كل ما يُتَكلَّف، وقيل: العيال ومن يحتاج إلى رعاية ونفقة
(1/ 465)

(1/83)

448 - وأنشدنا أبو عبد الله بن الأعرابي، والشعر لعروة بن الورد العبسي، أخبرني بذلك أبي قال: ذريني للغنى أسعى فإني رأيت الناس شرهم الفقير وأخملهم وأهونهم عليهم وإن كانت له نعم وخير يباعده البذيء (1) وتزدري به حليلته وينهره الصغير وقد تلقى الغني له جلال يكاد فؤاد صاحبه يطير وزادني غيره: قليل عيبه والعيب جم ولكن للغنى رب غفور
__________
(1) البذاء: الفحش في القول
(1/ 466)

449 - حدثني القاسم بن هاشم، حدثنا أبو عبد الله الصوفي، قال: كتب رجل إلى أخ له: «أما بعد، فإني أوصيك بتقوى الله عز وجل والرضى بالقدر، والتسليم لما علم الجبار من مكنون الأجل ومقسوم الرزق، فإن الله عز وجل جعل لكل نفس رزقا موصوفا، ليس لشيء منه إلى غيرها منصرف، فلا يشغلك الرزق المضمون لك عن العمل المفروض عليك، فقد شغلت رجالا أتعبت أبدانهم، وطالت أسفارهم ثم لم يزيدوا ولم يزدادوا على المقسوم لهم رزقا، رزقنا الله وإياك القنوع والرضاء؛ فإنه من رضي قنع، ومن قنع رضي بقسم الله عز وجل والسلام»
(1/ 467)

450 - حدثني عبد الله بن محمد بن سورة السلمي البلخي، حدثنا محمد بن القاسم البلخي، قال: قال وهيب بن الورد: «الفقر الذي كان يتعوذ منه فقر القلب»
(1/ 468)

451 - حدثنا عبد الله بن محمد البلخي، حدثني أبو عبد الله الكرماني، قال: قال سفيان بن عيينة: أسمع الناس يقولون: «الفقر: الموت، ويرون الفقر هو قلة الشيء، الفقر الذي جاء فيه ما جاء: قلة الرضا بقضاء الله عز وجل وقسمه، لقد ذكر الله عز وجل الناس فبدأ بهم، فقال: (للفقراء المهاجرين (1))»
__________
(1) سورة: الحشر آية رقم: 8
(1/ 469)

452 - أنشدني الحسن بن عبد الرحمن الشاعر: إذا المرء لم يقصر هواه برأيه تردى كثيرا في مهاوي المطامع فعش معدما أو مت فقيرا ولا تكن بدهرك في كل الأمور بتابع فما كان مال زائنا من أصابه ولا الفقر للمرء الكريم بواضع
(1/ 470)

(1/84)

453 - حدثني محمد بن يزيد الآدمي، حدثنا أبو مسهر، قال: سمعت سعيد بن عبد العزيز، يقول: «ما ضرب العباد بسوط أوجع من الفقر»
(1/ 471)

454 - أنشدني الحسين بن عبد الرحمن، قال: أنشدني محمد بن زياد: إني رأيت الناس غير أهلهم لا يعظمون أخا لغير يساره فإذا رأوه بغبطة حفوا (1) به ويهون عندهم لدى إعساره فإذا أردت من الصديق دوامه وأردت طول إخائه ومزاره فاكو اللسان بجمرة ألا ترى ذرب (2) اللسان عليه في ديناره يلقاك منعطفا عليك بوده طر إليك بلبه وبهاره فإذا رآك تريد ما في كفه ولى القفا بشراسة ونفاره
__________
(1) حف به: استدار حوله وأحدق به
(2) الذرب: فساد اللسان وبذاؤه
(1/ 472)

455 - حدثني الحسين بن عبد الرحمن، قال: كتب بعض الحكماء إلى أخ له: «أما بعد، فاجعل القنوع ذخرا، تبلغ به إلى أن يفتح لك بابا، يحسن بك الدخول فيه؛ فإن النفقة من القانع لا تخذل، وعون الله عز وجل مع ذي الأناة، وما أقرب الضيع من الملهوف، وربما كان الفقر نوعا من آداب الله عز وجل وخيره في العواقب، والحظوظ مراتب، ولا تعجل ثمرة لم تدرك؛ فإنك تنالها في أوانها عذبة، والمدبر لك أعلم بالوقت الذي يصلح فيه، وثق بخيرته لك في أمورك كلها، والسلام»
(1/ 473)

456 - حدثني الحسين بن عبد الرحمن، عن بعض أشياخه، قال: قال الحسن: «لولا ثلاث ما وضع ابن آدم رأسه لشيء: الفقر، والمرض، والموت، وإنه معهن لو ثاب»
(1/ 474)

(1/85)

457 - أنشدني أبو جعفر المديني: أتيت بني عمي ورهطي فلم أجد عليهم إذا اشتد الزمان معولا ومن يفتقر في قومه يحمد الغنا وإن كان فيهم ماجد العم مخولا يمنون إن أعطوا ويمسك بعضهم ويحسب عجزا صمته إن تجملا ويزري بعقل المرء قلة ماله وإن كان أقوى من رجال وأجزلا فإن الفتى ذا الحزم رام بنفسه جواشن هذا الليل أو يتمولا قال بعض الحكماء: إنا رأينا الأهل والأعوان والحاشية والإخوان والمروءة والجاه مع الثروة، ورأينا الفاقة والعدم داعية للمقت، مسلبة للعقل، مذهبة للعلم، موردا على التهمة، ومن مسه الفقر فقد عيا، ومن فقد حياه ذهب سروره، ومن ذهب سروره حضر مقته، ومن فشا مقته كثر أذاه، ومن كثر أذاه طال حزنه، ومن حزن فقد عقله ومن أصيب بعقله اختلط، فلم يدر ما له مما عليه
(1/ 475)

458 - حدثني محمد بن عبد العزيز بن أبي رزمة، أخبرني أبي، أخبرنا عبد الله بن المبارك، عن حرملة بن عمران، قال: «مرض مولى لسعيد بن العاص فنعت إلي سعيد أنه ليس لي غيرك وها هنا ثلاثون ألف درهم مدفونة، فإذا أنا مت فخذها. فلما خرج من عنده، قال: ما أرانا إلا قد أسأنا إلى مولانا، وقصرنا به، وهو من شيوخ موالينا، فبعث إليه بفرس وتعاهده، فلما مات اشترى له كفنا بثلاثمائة درهم وشهد جنازته فلما رجع أتى البيت فرد الباب، وأمر بالموضع الذي ذكر، فحفر، فلم يجد شيئا، حتى حفر البيت كله فلم يجد شيئا، قال: وجاء صاحب الكفن فقال لسعيد: لقد هممت أن أنبش عنه لما داخله»
(1/ 476)

459 - حدثني أبي، حدثنا جعفر بن محمد المديني، عن الحكم بن الصلت، عن أبيه، عن أبي هريرة، قال: «دعيت إلى عرس، فأتيتهم في ثيابي هذه، فردني البواب، فرجعت وأبدلت ثيابي، ثم جئت فدخلت». قال: فأرسل كمه، فقال: «كل كل». فقيل له: سبحان الله، الكم يأكل غفر الله لك. فقال: إنما دعيت ثيابي هذه «
(1/ 477)

(1/86)

460 - حدثنا عبيد الله بن جرير، حدثنا علي بن عثمان، أن الأعرج قال: سمعت وهب بن منبه قال: «وجدت في بعض الكتب: من لم يدار عيشه، مات قبل أجله، فأنكرت ذلك، وأنزلت فقره موته»
(1/ 478)

461 - حدثني محمد بن الحسين، حدثنا عبيد الله بن محمد، قال: حدثنا أستاذنا، أن الله، عز وجل لما أرسل موسى عليه السلام إلى فرعون بالرسالة، قال: «يا رب، إني قتلت منهم نفسا فأخاف أن يقتلون، فأوحى الله عز وجل: إن الذين قتلت منهم النفس قد ماتوا. فتحمل الرسالة، فلما أتى إلى فرعون، وجد أولئك النفر في ظل حائط يسقون بالخوص، قال: فرفعوا أبصارهم، فنظروا إليه، ثم حفظوها. قال: يا رب، قلت لي: أن قد ماتوا، وهم أحياء قال: فأوحى الله عز وجل أني قد ابتليتهم بالموت الأكبر: الفقر»
(1/ 479)

462 - حدثني سريج بن يونس، حدثنا يزيد بن هارون، أخبرنا المسعودي، عن علي بن بذيمة، عن قيس بن حبتر، قال: سمعت عبد الله بن مسعود، يقول: «ما هو إلا الغنى والفقر، وما أبالي بأيهما ابتدأت، إنهما سواء، إن كان الغنى إن علي فيه لتعطفا، وإن كان فقرا إن علي فيه لصبرا»
(1/ 480)

463 - أنشدني الحسين بن عبد الرحمن: أيا مصلحا للملك لا تك مفسدا فإن صلاح الملك خير من الفقر ألم تر أن المرء يزداد عزه على قومه إن يعلموا أنه مثري
(1/ 481)

464 - حدثني محمد بن حرامة العجلي، حدثنا أبو نعيم، قال: قال سفيان: «لولا ضيعتنا هذه تلاعب بنا هؤلاء»
(1/ 482)

465 - حدثني ابن ناصح، حدثنا بقية بن الوليد، عن أبي سلمة سليمان بن سليم، قال: دخلت على محمد بن علي أبي جعفر بيته، فقدم لنا خبزا وشيئا من هذه الخلاطات، ثم قال: يا أبا سلمة إنا قوم إذا وسع الله عز وجل علينا وسعنا على أنفسنا، وإذا قتر علينا صبرنا، حتى يأتي الله عز وجل بشيء
(1/ 483)

(1/87)

466 - حدثني محمد بن المغيرة، قال: قال أبو عبيدة معمر بن المثنى: كان رجلا يكنى أبا كثير، وكان يختلف إلى بني عم له بالبادية فيسألهم فيعطونه فلما كثر ذلك عليهم منعوه، وأمسكوا عنه، وكان طريقه على امرأة يقال لها عرفجة، فقالت: يا أبا كثير، رأيت بني عمك قد أمسكوا أيديهم، وتنكروا لك بعد العطية فقال: دعي عنك عذلي ما من الهزل أعجب ولا بعد إلا بعد حال يقلب وكان بنو عمي يقولون مرحبا فلما رأوني معدما مات مرحب فكل مقل (1) حين يغدو (2) لحاجة إلى كل من يلقى من الناس مذنب فقد طاب ورد الموت إذ ليس واحد يشير إليه الناس أو فيه مرغب
__________
(1) المقل: الفقير
(2) الغُدُو: السير أول النهار
(1/ 484)

467 - حدثني محمد بن الحسين، حدثنا حبان بن هلال، حدثنا حماد بن سلمة، قال سمعت أبا حبشية العابد، يقول: «ينبغي إيمان صليب». وقال أبو حبشية: «ما أحب أن يجاورني الفقراء، إني أخاف أن لا أقوم بذمامهم»
(1/ 485)

468 - حدثني محمد بن الحسين، حدثنا خلف بن إسماعيل، قال: قال رجل من عباد أهل الشام: «قرأت في بعض الكتب: الفقر خواص، والغنى مأثرة»
(1/ 486)

469 - حدثني محمد بن الحسين، حدثنا أبو الوليد الكلبي، حدثني سعيد بن صدقة أبو مهلهل، قال: قال لي سفيان الثوري: «عليك بالاستغناء عن جميع الناس، وارغب إلى الله عز وجل في حوائجك، وافزع إليه فيما ينوبك، وليكن همك مرمة جهازك»
(1/ 487)

470 - حدثني محمد بن إدريس، قال: سمعت ابن مهنا، قال: قال الهيثم بن جميل: «إن الرجل ليبلغني عنه أنه ينقصني، فأذكر استغنائي عنه فيهون علي»
(1/ 488)

471 - حدثني محمد بن إدريس، قال: سمعت ابن المهنا قال: «قال بعض العقلاء: إن الرجل ليجفوني فإذا ذكرت استغنائي عنه وجدت لجفائه بردا على كبدي»
(1/ 489)

(1/88)

472 - حدثني محمد بن إدريس، حدثني عمر بن أسلم، قال: سمعت سالم بن ميمون، قال: يا صاحب الدنيا تفكر في العجب في سبب الرزق وللرزق سبب كان سيأتيك فأجمل في الطلب
(1/ 490)

473 - أنشدني محمود الوراق: لبست صروف الدهر كهلا وناشئا وجربت حاليه على العسر واليسر فلم أر بعد الدين خيرا من الغنى ولا بعد الكفر شرا من الفقر ولم أرين المال إلا امتهانة وإخراجه في أوجه البر والأجر ولا تدخرن مالا لغيرك واكتسب بمالك ذكرا في الحياة إلى ذكر فإنك لا تدري بافتقار مقتر ولا يسر ذا اليسر إذا صرت في القبر وفي الله مما فات خير خليفة على الخلف الباقي وحسبك من ظهر ولم تجنن للزمان بجنة ترد بها الأحداث أوفى من الصبر
(1/ 491)

474 - وأنشدنا محمود بن الوراق: أرى عسكرا فيه عجائب جمة إذا استعرضت بالعقل ضل لها العقل أرى كل ذي مال يسود بماله وإن كان لا أصل هناك ولا فصل وآخرمنسوبا إلى العقل خاملا وأنوك ذو جهل له الجاه والنبل فلا ذا بفضل الرأي أدرك بلغه ولم أر هذا ضره النوك والجهل وما الفضل في هذا الزمان لأهله ولكن ذا المال الكثير له الفضل فشرف ذوي الأموال حيث لقيتهم فقولهم قول وفعلهم فعل
(1/ 492)

475 - أنشدني رجل من قريش من ولد أبي بكر الصديق رضي الله عنه: كل الندا إذا ناديت تخذلني إلا نداي إذا ناديت يا مالي ما إن أقول لبى حين أطلبه لا أستطيع ولا أنبو على حال
(1/ 493)

476 - أنشدني أبو بكر التيمي من ولد أبي بكر الصديق أنشدني إبراهيم بن محمد بن عبد الله بن عثمان من ولد أبي بكر الصديق رضي الله عنه: فخل الجواد على جوده وخل البخيل على بخله ولا تسأل الناس من فضلهم ولكن سل الله من فضله إذا أذن الله في حاجة أتاك النجاح على رسله (1) وليس القضا بأيد العباد على حزنه وعلى سهله وللعسر يسر فلا تجزعن سيعقب غيث على محله إذا قنع المرء نال الغنى تدعر المطيه مرحله
__________
(1) على رسله: على مهله
(1/ 494)

(1/89)

477 - حدثني محمد بن هارون، أنبأنا حيوة بن شريح، حدثنا بقية، قال: قال رجل لإبراهيم بن أدهم: كيف أصبحت؟ قال: «بخير ما لم يحمل مؤنتي غيري»
(1/ 495)

478 - حدثنا محمد بن المثنى، قال: قال قيس بن الحارث: «ما أسوأ حال من إذا أصبح مد عنقه إلى قرصة من يد غيره»
(1/ 496)

479 - حدثني هارون بن سفيان، قال: قال بشر بن الحارث: «لا يزال الناس يقولون خيرا، ما لم يسأل أحدهم شيئا»
(1/ 497)

480 - حدثني محمد بن هارون، عن أبي صالح الفراء قال: سمعت شعيب بن حرب، قال: «بعث إلي عبد الله بن المبارك بأموال فأخذتها، فجاءني القراء فقالوا: ما صنعت؟ فقلت لهم:» لا يسؤكم عز وجل إنما أخذتها لأقضي بها ديني، وها هي موضوعة، فاجمعوا إلى بيتكم حتى أقضي ديني. فذهبوا فلم يرجعوا «
(1/ 498)

(1/90)


الإخلاص والنيه - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا أبو موسى الهروي إسحاق بن إبراهيم قال: حدثنا عمرو بن الجبار أبو معاوية السنجاري ابن أخت عبيدة بن حسان قال: حدثنا عبيدة بن حسان، عن عبد الرحمن بن ثابت بن ثوبان مولى رسول الله صلى الله عليه وسلم قال: حدثنا أبي عن جدي قال: شهدت مع رسول الله صلى الله عليه وسلم يوما مجلسا فقال: «طوبى (1) للمخلصين، أولئك مصابيح الدجى، تتجلى عنهم كل فتنة ظلماء» قال الحواريون لعيسى عليه السلام: ما الإخلاص لله؟ قال: الذي يعمل العمل لا يحب أن يحمده عليه أحد من الناس قالوا: فمن المناصح لله؟ قال: الذي يبدأ بحق الله قبل حق الناس إذا عرض عليه أمران أحدهما للدنيا والآخر للآخرة بدأ بأمر الله قبل أمر الدنيا «
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 2)

2 - حدثني سفيان بن وكيع، حدثنا ابن عيينة، عن عطاء بن السائب، قال: بلغني أن علي بن أبي طالب، قال: العمل الصالح الذي لا تريد أن يحمدك عليه أحد إلا لله
(1/ 3)

3 - حدثني محمد بن الحسين، حدثنا خلف بن تميم، حدثنا عمرو بن الرحال الحنفي، حدثنا العلاء بن السائب، حدثنا أبو إسحاق، عن عبد خير، قال: قال علي بن أبي طالب: لا يقل عمل مع تقوى، وكيف يقل ما يتقبل؟
(1/ 4)

4 - حدثني يعقوب بن إسماعيل، أخبرنا حبان بن موسى، أخبرنا عبد الله بن المبارك، أخبرنا ابن لهيعة، حدثني ابن غزية، عن حمزة، من بعض ولد ابن مسعود قال: طوبى لمن أخلص عبادته ودعاءه لله ولم يشغل قلبه ما تراه عيناه، ولم ينسه ذكره ما تسمع أذناه، ولم يحزن نفسه ما أعطي غيره
(1/ 5)

5 - حدثني محمد بن الحسين، حدثني عمار بن عثمان الحلبي، حدثنا سرار العنزي، قال: سمعت عبد الواحد بن زيد، يقول: الإجابة مقرونة بالإخلاص لا فرقة بينهما
(1/ 6)

(2/1)

6 - حدثني أبو محمد البزار، حدثنا المسيب بن واضح،: عن محمد بن الوليد، قال: مر عمر بن عبد العزيز برجل في يده حصى يلعب به وهو يقول: اللهم زوجني من الحور العين. فقام عليه عمر فقال: بئس الخاطب أنت ألا ألقيت الحصى، وأخلصت لله الدعاء
(1/ 7)

7 - حدثنا أبو جعفر الكندي، حدثنا عبد المجيد بن عبد العزيز بن أبي رواد، عن أبيه قال: قال علي بن أبي طالب: كونوا لقبول العمل أشد هما منكم بالعمل، ألم تسمعوا الله يقول (إنما يتقبل الله من المتقين (1))
__________
(1) سورة: المائدة آية رقم: 27
(1/ 8)

8 - حدثني أبو مسلم عبد الرحمن بن يونس، قال: حدثنا أبو أسامة، عن الأعمش، قال: سمعت إبراهيم، يقول: إن الرجل ليعمل العمل الحسن في أعين الناس، أو العمل لا يريد به وجه الله فيقع له المقت والعيب عند الناس حتى يكون عيبا، وإنه ليعمل العمل أو الأمر يكرهه الناس يريد به وجه الله فيقع له المقة (1) والحسن عند الناس
__________
(1) المقة: المحبة والرضا
(1/ 9)

9 - حدثنا داود بن عمرو الضبي قال: حدثنا أبو شهاب عن ليث، عن محمد بن واسع قال: إذا أقبل العبد إلى الله أقبل الله بقلوب العباد إليه
(1/ 10)

10 - حدثنا عبد الملك بن إبراهيم، حدثنا سعيد بن عامر، عن حزم القطعي: عن عبد الملك بن عتاب قال: رأيت عامر بن عبد قيس في النوم فقلت: أي الأعمال وجدت أفضل؟ قال: ما أريد به وجه الله
(1/ 11)

11 - حدثنا أحمد بن بشير، حدثنا عبد الرحمن بن جرير قال: سمعت أبا حازم يقول: عند تصحيح الضمائر تغفر الكبائر، وإذا عزم العبد على ترك الآثام أتته الفتوح
(1/ 12)

12 - حدثنا الهيثم بن خارجة، حدثنا عبد ربه بن عبد الله الفلسطيني، عن مولى لابن محيريز قال: دخلت مع ابن محيريز حانوت بزاز ليشتري منه متاعا، فرفع في السوم، ولم يعرفه، فأشرت إليه أنه ابن محيريز فقال: اخرج إنما نشتري بأموالنا لا بأدياننا
(1/ 13)

(2/2)

13 - حدثني أبو هاشم، حدثنا أحمد بن أبي الحواري، حدثنا المضاء بن عيسى الدمشقي، قال: مر سليمان الخواص بإبراهيم بن أدهم وهو عند قوم قد أضافوه وأكرموه فقال: نعم الشيء هذا يا أبا إبراهيم إن لم يكن تكرمة دين
(1/ 14)

14 - حدثني يعقوب بن إسماعيل، قال: حدثنا حبان بن موسى، أخبرنا عبد الله، أخبرنا الأوزاعي، عن يحيى بن أبي كثير، قال: يصعد الملك بعمل العبد مبتهجا فإذا انتهى إلى ربه قال: اجعلوه في سجين (1) فإني لم أرد بهذا
__________
(1) سجين: قيل هو جب في جهنم أو هو صخرة أسفل الأرض السابعة
(1/ 15)

15 - حدثنا يعقوب، أخبرنا حبان، أخبرنا عبد الله، أخبرنا ابن أبي مريم الغساني، عن ضمرة بن حبيب قال: قال رسول الله صلى الله عليه وسلم: إن الملائكة يرفعون عمل العبد من عباد الله فيكثرونه ويزكونه حتى ينتهوا به حيث شاء الله من سلطانه فيوحي إليهم: إنكم حفظة على عمل عبدي، وأنا رقيب على ما في نفسه، إن عبدي هذا لم يخلص لي عمله فاجعلوه في سجين قال: ويصعدون بعمل العبد من عباد الله يستقلونه ويحتقرونه حتى ينتهوا به حيث شاء الله فيوحي الله إليهم: إنكم حفظة على عمل عبدي وأنا رقيب على ما في نفسه فضاعفوه له واجعلوه في عليين
(1/ 16)

16 - بلغني عن ابن جميل قال: سمعت عبدة بن سليمان قال: حدثنا محمد بن أبي منصور أن عابدا في بني إسرائيل عبد الله في سرب أربعين سنة فقالت الملائكة: وعزتك ربنا ما رفعنا إليك خفاء. قال: صدقتم ملائكتي ولكنه يحب أن يعرف مكانه
(1/ 17)

17 - حدثني يعقوب بن إسماعيل، أخبرنا حبان بن موسى، أخبرنا عبد الله، أخبرنا رشدين بن سعد، عن شراحيل بن يزيد، عن عبيد بن عمرو، أنه سمع فضالة بن عبيد، يقول: لأن أكون أعلم أن الله قد تقبل مني مثقال حبة من خردل (1) أحب إلي من الدنيا وما فيها؛ لأن الله يقول (إنما يتقبل الله من المتقين (2))
__________

(2/3)

(1) الخردل: نبات عشبي ينبت في الحقول وعلى حواشي الطرق تستعمل بذوره في الطب وله بذور يتبل بها الطعام
(2) سورة: المائدة آية رقم: 27
(1/ 18)

18 - حدثني عبد الرحيم بن بحر، قال: حدثنا عثمان بن عمارة، عن إسماعيل بن كثير السليمي، قال: قيل لعطاء السليمي: ما الحذر؟ قال: الاتقاء على العمل ألا يكون لله
(1/ 19)

19 - حدثنا محمر بن علي بن شقيق، حدثنا إبراهيم بن الأشعث (ليبلوكم أيكم أحسن عملا (1)) قال: أخلصه وأصوبه، قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا، والخالص إذا كان لله، والصواب: إذا كان على السنة
__________
(1) سورة: هود آية رقم: 7
(1/ 20)

20 - حدثنا أبو محمد القاسم بن هاشم السمسار، حدثنا الحسن بن قتيبة، حدثنا محمد بن إسحاق، عن محمد بن علي قال: قال علي بن أبي طالب: من كان ظاهره أرجح من باطنه خف ميزانه يوم القيامة، ومن كان باطنه أرجح من ظاهره ثقل ميزانه يوم القيامة
(1/ 21)

21 - حدثني عبد الرحمن بن صالح، حدثني المحاربي، عن سفيان، عن زبيد، قال: من كانت سريرته أفضل من علانيته فذلك الفضل، ومن كانت سريرته مثل علانيته فذلك النصف، ومن كانت سريرته دون علانيته فذلك الجور
(1/ 22)

22 - حدثنا عبد الرحمن بن صالح، حدثنا الحسين بن علي الجعفي، عن معقل بن عبيد الله الجزري قال: كانت العلماء إذا التقوا تواصوا بهذه الكلمات، وإذا غابوا كتب بها بعضهم إلى بعض أنه: من أصلح سريرته أصلح الله علانيته، ومن أصلح ما بينه وبين الله كفاه الله ما بينه وبين الناس، ومن اهتم بأمر آخرته كفاه الله أمر دنياه
(1/ 23)

23 - حدثني سريج بن يونس، حدثنا الوليد بن مسلم، عن الأوزاعي، عن بلال بن سعد، قال: لا تكن وليا لله في العلانية وعدوه في السريرة
(1/ 24)

(2/4)

24 - حدثني بشر بن معاذ، عن شيخ، من قريش قال: قال عمر بن عبد العزيز: يا معشر المستترين اعلموا أن عند الله مسألة فاضحة قال تعالى (فوربك لنسألنهم أجمعين عما كانوا يعملون (1))
__________
(1) سورة: الحجر آية رقم: 92
(1/ 25)

25 - وحدثني سريج، حدثنا الوليد، عن الأوزاعي، قال: سمعت بلال بن سعد، يقول: لا تكن ذا وجهين وذا لسانين، تظهر للناس ليحمدوك، وقلبك فاجر
(1/ 26)

26 - حدثني محمد بن عثمان العجلي، حدثنا أبو أسامة، عن الربيع، قال: وعظ الحسن يوما فانتحب رجل، فقال الحسن: ليسألنك الله يوم القيامة ما أردت بهذا
(1/ 27)

27 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث: عن فضيل بن عياض قال: سمعته: خير العمل أخفاه، أمنعه من الشيطان وأبعده من الرياء
(1/ 28)

28 - حدثني مهدي بن حفص، قال: حدثنا إسماعيل بن عياش، عن مطعم بن المقدام الصنعاني، عن عنبسة بن سعيد الكلاعي، عن نصيح العنسي، عن ركب المصري، قال: قال رسول الله صلى الله عليه وسلم: «طوبى (1) لمن طاب كسبه، وصلحت سريرته (2)، وكرمت علانيته، وعزل عن الناس شره»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(2) سريرته: ما أسر به وأخفاه
(1/ 29)

29 - حدثنا عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن عاصم قال: كان أبو وائل إذا خلا بكى، فسمعته يقول إذا سجد: رب ارحمني، رب اعف عني، رب إن تعف عني تعف طولا من قبلك، وإن تعذبني تعذبني غير ظالم ولا مسبوق قال: ثم يشيج كأشد نشيج (1) الثكلى، ولو جعلت له الدنيا على أن يبكي وأحد يراه لم يفعل
__________
(1) النشيج: صوت معه توجع وبكاء
(1/ 30)

30 - حدثني عبد الرحمن بن صالح، قال: حدثنا عبيدة بن حميد، عن منصور، عن هلال بن يساف، قال: حدثت أن عيسى ابن مريم كان يقول: إذا كان يوم صوم أحدكم فليدهن لحيته بدهن ويمسح فليخفه من شماله، وإذا صلى في بيته فليلق عليه ستره فإن الله يقسم الثناء كما يقسم الرزق
(1/ 31)

(2/5)

31 - حدثني عصمة بن الفضل، قال: حدثنا يحيى بن يحيى، عن داود بن المغيرة، قال: السر أملك بالعلانية من العلانية بالسر، والفعل أملك بالقول من القول بالفعل
(1/ 32)

32 - حدثنا الحسن بن يحيى قال: حدثنا عبد الرزاق، عن معمر قال: بكى رجل إلى جنب الحسن فقال: قد كان أحدهم يبكي إلى جنب صاحبه فما يعلم به
(1/ 33)

33 - حدثني محمد بن يحيى بن أبي حاتم، أخبرنا يحيى بن حريث العبدي، عن يوسف بن عطية، عن محمد بن واسع، قال: لقد أدركت رجالا كان الرجل يكون رأسه ورأس امرأته على وساد واحد قد بل ما تحت خده من دموعه لا تشعر به امرأته، والله لقد أدركت رجالا كان أحدهم يقوم في الصف فتسيل دموعه على خده لا يشعر الذي إلى جنبه
(1/ 34)

34 - حدثنا عبيد الله بن عمر الجشمي، حدثنا جعفر، عن أبي التياح قال: إن كان الرجل يتعبد عشرين سنة وما يعلم به جاره
(1/ 35)

35 - حدثني خالد بن خداش، حدثني مالك بن أنس، عن الزهري، عن عبيد الله بن عبد الله، قال: كان لا يعرف البر في عمر ولا ابن عمر حتى يقولا أو يعملا، إن كان الرجل ليتعبد عشرين سنة ما يعلم به جاره قال حماد: ولعل أحدكم يصلي ليلة أو بعض ليلة فيصبح وقد طال على جاره
(1/ 36)

36 - حدثنا خالد بن خداش، وعبيد الله بن عمر قالا: حدثنا حماد بن زيد، عن يونس بن عبيد، عن الحسن قال: إن كان الرجل ليجتمع إليه القوم أو يجتمعون يتذاكرون فتجيء الرجل عبرته (1) فيردها ثم تجيء فيردها ثم تجيء فيردها فإذا خشي أن يفلت قام
__________
(1) العبرة: الدمعة
(1/ 37)

37 - حدثنا خالد بن خداش قال: حدثنا حماد بن زيد قال: بكى أيوب مرة، فأخذنا منه فقال: إن هذه الزكمة ربما عرضت
(1/ 38)

38 - وبكى مرة أخرى فاستبنا بكاه فقال: إن الشيخ إذا كبر مج
(1/ 39)

(2/6)

39 - حدثني يعقوب بن إسماعيل، قال: حدثنا حبان بن موسى، حدثنا عبد الله بن المبارك، قال: أخبرني رجل، عن أبي السليل، أنه كان يحدث أو يقرأ فيأتيه البكاء فيصرفه إلى الضحك
(1/ 40)

40 - حدثني يعقوب، أخبرنا حبان، أخبرنا عبد الله، أخبرنا المعتمر، عن كهمس بن الحسن، عن بعض أصحابه: أن رجلا تنفس عند عمر كأنه يتحازن فلكزه عمر أو قال: لكمه
(1/ 41)

41 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث قال: سمعت أبا عصام الرملي عن رجل، عن الحسن أنه حدث يوما أو وعظ فتنفس في مجلسه رجل فقال الحسن: إن كان لله فقد شهرت نفسك، وإن كان لغير الله هلكت
(1/ 42)

42 - حدثنا خالد بن خداش، وعبيد الله بن عمر قالا: حدثنا حماد بن زيد، عن يونس، عن الحسن قال: إن كان الرجل ليكون عنده الزوار فيصلي الصلاة الطويلة أو الكثيرة من الليل ما يعلم بها زواره
(1/ 43)

43 - حدثنا خالد، وعبيد الله قالا: حدثنا حماد، عن يونس: عن الحسن قال: إن كان الرجل لتكون له الساعة يخلو فيها فيصلي، فيوصي أهله فيقول: إن جاء أحد يطلبني فقولوا: هو في حاجة له
(1/ 44)

44 - حدثني أحمد بن إبراهيم بن كثير، حدثنا عبد المؤمن أبو عبد الله، قال: كان لحسان بن أبي سنان في حانوته ستر فكان يخرج سلة الحساب، وينشر حسابه ويصعد غلاما على الباب ويقول: إذا رأيت رجلا قد أقبل ترى أنه يريدني فأخبرني. ثم يقوم فيصلي فإذا جاء رجل أخبره الغلام فيجلس كأنه على الحساب كان حسان بن أبي سنان يحضر مسجد مالك بن دينار فإذا تكلم مالك بكى حسان حتى يسيل ما بين يديه لا يسمع له صوت
(1/ 45)

45 - وحدثنا أحمد قال: حدثني أبو محمد قال: حدثنا محمد بن عبد الله الزراد قال: ربما اشترى حسان بن أبي سنان أهل بيت الرجل وعياله ثم يعتقهم جميعا، ثم لا يتعرف إليهم ولا يعلمهم من هو
(1/ 46)

(2/7)

46 - حدثنا أحمد بن إبراهيم، حدثني شبابة بن سوار، قال: أخبرني أبو الطيب، موسى بن يسار قال: صحبت محمد بن واسع من مكة إلى البصرة فكان الليل أجمع يصلي في المحمل جالسا يومئ (1) برأسه إيماء، وكان يأمر الحادي أن يكون خلفه ويرفع صوته حتى لا يفطن له
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 47)

47 - حدثني أبي قال: أخبرنا عبد العزيز بن أبان قال: حدثنا ابن خالد قال: سمعت محمد بن واسع قال: إن كان الرجل ليبكي عشرين سنة ومعه امرأته ما تعلم به
(1/ 48)

48 - حدثنا عاصم بن عامر بن علي، حدثنا أبي عن عبد ربه بن أبي هلال، عن ميمون بن مهران قال: تكلم عمر بن عبد العزيز ذات يوم وعنده رهط (1) من إخوانه فصح له منطق وموعظة حسنة فنظر إلى رجل من جلسائه وهو يخذف دمعته فقطع دمعته فقلت له: يا أمير المؤمنين امض قال: إليك عني فإن في القول فتنة، والفعال أولى بالمؤمن من القول
__________
(1) الرهط: الجماعة من الرجال دون العشرة
(1/ 49)

49 - حدثنا محمد بن يزيد، حدثنا مصعب بن المقدام، حدثنا داود بن نصير، عن الأعمش عن ابن عون، عن إبراهيم قال: كانوا يكرهون إذا اجتمعوا أن يظهر الرجل أحسن ما عنده
(1/ 50)

50 - حدثني أحمد بن إبراهيم، حدثني أحمد بن عبد الله بن يونس، حدثنا فضيل، عن السري بن يحيى، أن عمر بن عبد العزيز، خطب فحمد الله ثم خنقته العبرة ثم قال: يا أيها الناس أصلحوا آخرتكم يصلح الله لكم دنياكم، وأصلحوا سرائركم (1) يصلح الله لكم علانيتكم والله إن عبدا ليس بينه وبين آدم أب له إلا قد مات لمعرق له في الموت كما يقال: لمعرق في الكرم، أي له عرق في ذلك لا محالة
__________
(1) السريرة: ما يكتمه المرء ويخفيه ويسره في نفسه
(1/ 51)

(2/8)

51 - حدثني إسحاق بن إسماعيل، قال: حدثني جرير، عن ليث، عن أبي العالية، قال: اجتمع إلي أصحاب محمد صلى الله عليه وسلم فقالوا: يا أبا العالية لا تعمل عملا تريد به غير الله فتجعل الله ثوابك على من أردت، ويا أبا العالية لا تتكل على غير الله فيكلك الله إلى من توكلت عليه
(1/ 52)

52 - حدثنا عبد الرحمن بن واقد قال: حدثنا ضمرة، عن رجاء بن أبي سليمة، عن عبد الله بن أبي أن عمر بن الخطاب دعي إلى وليمة (1) فلما أكل وخرج قال: وددت أني لم أحضر هذا الطعام. قيل له: لم يا أمير المؤمنين؟ قال: إني أظن صاحبكم لم يعمله إلا رياء (2)
__________
(1) الوليمة: كل طعام صنع لعرس وغيره ودعي إليه الناس
(2) الرياء: إظهار العمل للناس ليروه ويظنوا به خيرا
(1/ 53)

(2/9)


الإخوان - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب ذكر المتحابين في الله عز وجل، وفضل منزلتهم عند الله عز وجل
(1/ 2)

1 - حدثنا أبو بكر عبد الله بن محمد بن عبيد بن أبي الدنيا قال حدثنا سعيد بن سليمان، عن إسماعيل بن زكريا، عن ليث بن أبي سليم، عن عمرو بن مرة، عن معاوية بن سويد بن مقرن، عن البراء بن عازب، وحدثنا عبد الله، قال: وحدثنا إسحاق بن إسماعيل، قال حدثنا جرير، عن ليث بن أبي سليم، عن عمرو بن مرة، عن معاوية بن سويد بن مقرن، عن البراء بن عازب، قال: كنت جالسا عند النبي صلى الله عليه وسلم فقال: «أتدرون أي عرى (1) الإيمان أوثق؟» قلنا: الصلاة قال: «إن الصلاة حسنة وما هي بها» فذكروا شرائع الإسلام فلما رآهم لا يصيبون قال: «أوثق عرى الإيمان أن تحب في الله وتبغض (2) في الله عز وجل»
__________
(1) العروة: ما يُستمسك به ويُعتصم من الدين
(2) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 3)

2 - حدثنا الهيثم بن خارجة، حدثنا إسماعيل بن عياش، عن صفوان بن عمرو، عن عبد الرحمن بن ميسرة، عن العرباض بن سارية، عن النبي صلى الله عليه وسلم قال: «قال الله تبارك وتعالى: المتحابون بجلالي في ظل عرشي يوم لا ظل إلا ظلي»
(1/ 4)

3 - حدثنا علي بن الجعد، حدثنا عبد الحميد بن بهرام، حدثنا شهر بن حوشب، حدثني عايذ الله بن عبد الله، أن معاذ بن جبل، حدثه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «المتحابون بجلال الله عز وجل في ظل عرش الله يوم لا ظل إلا ظله»
(1/ 5)

4 - حدثنا زهير بن حرب، حدثنا يونس بن محمد، عن فليح بن سليمان، عن عبد الله بن عبد الرحمن، عن سعيد بن يسار، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «يقول الله تبارك وتعالى: أين المتحابون بجلالي (1) اليوم أظلهم بظلي يوم لا ظل إلا ظلي»
__________
(1) الجلال: العظمة والكبرياء
(1/ 6)

(3/1)

5 - حدثنا عبد الرحمن بن صالح، حدثنا ابن فضيل، عن أبيه، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن من عباد الله لعبادا يغبطهم (1) الأنبياء والشهداء» قيل: من هم لعلنا نحبهم، قال: «هم قوم تحابوا بروح الله على غير أموال ولا أنساب، وجوههم نور وهم على منابر من نور لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس ثم تلا (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون (2))»
__________
(1) الغبطة: أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(2) سورة: يونس آية رقم: 62
(1/ 7)

6 - حدثنا علي بن الجعد، حدثنا عبد الحميد بن بهرام، عن شهر بن حوشب، حدثني عبد الرحمن بن غنم، عن أبي مالك الأشعري، أن رسول الله صلى الله عليه وسلم أقبل على الناس بوجهه فقال: «يا أيها الناس، اسمعوا واعقلوا، واعلموا أن لله عز وجل عبادا ليسوا بأنبياء ولا شهداء، يغبطهم (1) النبيون والشهداء على مجالسهم وقربهم من الله». فقال أعرابي: يا رسول الله، انعتهم لنا جلهم لنا فتبسم رسول الله صلى الله عليه وسلم لقول الأعرابي قال: «هم ناس من أفناء (2) الناس ونوازع القبائل لم تصل بينهم أرحام (3) متقاربة، تحابوا في الله عز وجل وتصافوا، يضع الله عز و جل لهم منابر من نور ليجلسهم عليها فيجعل وجوههم نورا وثيابهم نورا يفزع الناس يوم القيامة ولا يفزعون وهم أولياء الله لا خوف عليهم ولا هم يحزنون»
__________
(1) الغبطة: أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(2) أفناء الناس: أخلاط الناس وجماعاتهم والمراد أنهم أناس لا يُعْرَف ممن هم.
(3) الرحم: القرابة وذوو الرحم هم الأقاربُ، ويقعُ على كُلّ من يجمع بَيْنك وبينه نَسَب، ويُطْلق في الفَرائِض على الأقارب من جهة النِّساء، وَهُم من لا يَحلُّ نِكاحُه كالأمّ والبنت والأخت والعمة والخالة
(1/ 8)

(3/2)

7 - حدثنا أبو خيثمة، حدثنا عبد الله بن جعفر، عن أبي المليح، عن حبيب بن أبي مرزوق، عن عطاء بن أبي رباح، عن أبي مسلم الخولاني، عن معاذ بن جبل، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «المتحابون في الله عز وجل يوم القيامة على منابر في ظل العرش يوم لا ظل إلا ظله على منابر من نور يغبطهم (1) النبيون والصديقون»
__________
(1) الغبطة: أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(1/ 9)

8 - حدثنا علي بن الجعد، حدثنا عبد الحميد بن بهرام، عن شهر بن حوشب، عن أبي طيبة، عن عمرو بن عبسة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل يقول: وجبت محبتي للذين يتحابون من أجلي وحقت محبتي للذين يتصادقون من أجلي»
(1/ 10)

9 - حدثنا زهير بن حرب، حدثنا عبد الله بن جعفر، عن أبي المليح، عن حبيب بن أبي مرزوق، عن عطاء بن أبي رباح، عن أبي مسلم الخولاني، عن عبادة بن الصامت، قال: سمعت رسول الله صلى الله عليه وسلم يروي عن ربه تبارك وتعالى قال: «حقت محبتي على المتحابين، هم في ظل العرش يوم القيامة لا ظل إلا ظلي»
(1/ 11)

10 - حدثنا داود بن سليمان، حدثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن ابن مسعود، قال رسول الله صلى الله عليه وسلم: «المتحابون في الله عز وجل على عمود من ياقوت (1) أحمر في رأس العمود مائة ألف غرفة فتضيء لأهل الجنة كما تضيء الشمس لأهل الدنيا مكتوب في جباههم هؤلاء المتحابون في الله»
__________
(1) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(1/ 12)

(3/3)

11 - حدثنا يعقوب بن إبراهيم العبدي، عن إسماعيل بن إبراهيم، وحدثني المشرف بن أبان، حدثنا إسحاق بن عيسى ابن بنت داود بن أبي هند، واللفظ لمشرف عن محمد بن أبي حميد، عن موسى بن وردان، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة عمودا من ذهب عليه مدائن من زبرجد (1) تضيء لأهل الجنة كما يضيء الكوكب الدري (2) في جو السماء» قلنا: يا رسول الله، لمن هذا؟ قال: «للمتحابين في الله عز وجل»
__________
(1) الزبرجد: الزمرد وهو حجر كريم
(2) الدري: الكوكب المتلألئ الضوء
(1/ 13)

12 - حدثني أحمد بن سعد القرشي الزهري أبو إبراهيم، حدثنا يحيى بن سليمان الجعفي، حدثني عمرو بن عثمان بن سعيد بن مسلم، أن الأعمش، حدثه عن عطية بن سعد، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: «إن لله عز و جل عبادا على منابر من نور في ظل العرش يوم القيامة يغبطهم (1) النبيون والشهداء هم المتحابون في الله عز وجل»
__________
(1) الغبطة: أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(1/ 14)

13 - حدثنا إسحاق بن إسماعيل، حدثنا ابن فضيل، عن إسماعيل بن أبي خالد، عن قرة العجلي، عن عبد الرحمن بن سابط، قال: أخبرت أن على يمين الرحمن وكلتا يديه يمين قوم على منابر من نور عليهم ثياب خضر يغشون أبصار الناظرين دونهم ليسوا بأنبياء ولا شهداء «قيل: من هم؟ قال:» قوم تحابوا بجلال الله حين عصي الله عز وجل «
(1/ 15)

14 - حدثنا أبو كريب محمد بن العلاء الهمذاني وعبد الرحمن بن صالح واللفظ لعبد الرحمن قال: حدثنا ابن فضيل، عن أبيه، قال: لقيت أبا إسحاق بعدما ذهب بصره فالتزمني، فقلت: تعرفني؟ قال: نعم والله إني لأعرفك وإني لأحبك ولولا الحياء لقبلتك، تدري فيمن نزلت هذه الآية؟ حدثني أبو الأحوص، عن عبد الله قال: «في المتحابين في الله عز وجل (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم (1))»
__________

(3/4)

(1) سورة: الأنفال آية رقم: 63
(1/ 16)

15 - حدثنا عبد الرحمن بن صالح، حدثنا حفص بن بغيل، عن زهير، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله، قال: إن من الإيمان أن يحب الرجل الرجل ليس بينهما نسب قريب ولا مال أعطاه إياه ولا محبة إلا لله عز وجل
(1/ 17)

16 - حدثنا عبد الرحمن، حدثنا أبو المحياة، عن منصور، عن طلق بن حبيب، عن أنس بن مالك، رفعه قال: «ثلاث من كن فيه وجد حلاوة الإيمان، وحلاوته أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب في الله ويبغض (1) في الله وأن لو أوقدت نار عظيمة لو وقع فيها أحب إليه من أن يشرك بالله»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 18)

17 - وبه حدثنا أبو سلمة، عن عبد الرحمن بن يزيد بن جابر، عن القاسم، عن أبي أمامة، قال: «من أحب لله وأبغض لله وأعطى لله ومنع لله استكمل الإيمان»
(1/ 19)

18 - حدثنا الهيثم بن خارجة، عن صدقة بن خالد القرشي، عن زجلة، قالت: كنا مع أم الدرداء جلوسا فقال لها هشام بن إسماعيل: يا أم الدرداء، ما أوثق عملك في نفسك؟ قالت: «الحب في الله»
(1/ 20)

19 - حدثنا محمد بن العباس بن العباس بن محمد، ومحمد بن الحسين وغيرهما عن داود بن المحبر، حدثنا مبارك بن فضالة، عن ثابت البناني، قال: «إنا لوقوف بجبل عرفات فإذا شابان عليهما العباء (1) القطواني نادى أحدهما صاحبه: يا حبيب، فأجابه الآخر لبيك أيها المحب، قال: ترى في الذي تحاببنا فيه وتواددنا فيه يعذبنا غدا في القيامة؟ قال: فسمعنا مناديا سمعته الآذان ولم تره الأعين يقول:» لا ليس بفاعل «
__________
(1) العباء: كساء مشقوق واسع بلا كمين يُلبس فوق الثياب
(1/ 21)

20 - حدثنا داود بن عمر بن زهير الضبي، حدثنا إسماعيل بن عياش، حدثني يحيى بن الحارث الذماري، عن القاسم، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «ما أحب عبد عبدا إلا أكرمه الله»
(1/ 22)

(3/5)

21 - حدثنا شجاع بن الأشرس بن ميمون، حدثنا يزيد بن هارون، عن العوام بن حوشب، قال: لقيت قتادة فقلت: أحب في الله، قال: «إنما أحببت ربك»
(1/ 23)

22 - حدثنا أبو كريب، حدثنا ابن فضيل، عن ليث، عن مجاهد، عن ابن عباس، قال: أحب في الله وأبغض في الله ووال في الله وعاد في الله فإنما تنال ولاية الله بذلك ولا يجد عبد طعم الإيمان وإن كثرت صلاته وصيامه حتى يكون كذلك
(1/ 24)

23 - حدثنا عبد الله بن الوضاح الكوفي، حدثنا يحيى بن يمان، عن خليد بن دعلج، عن قتادة، قال «وجوه المتحابين من نور»
(1/ 25)

باب الرغبة في الإخوان والحث عليهم.
(1/ 26)

24 - حدثنا محمد بن عمارة الأسدي الكوفي، حدثنا سهل بن عامر البجلي، حدثنا ميمون بن عمرو البصري، عن أبي الزبير المكي، عن سهل بن سعد الساعدي، قال: قال رسول الله صلى الله عليه وسلم: «المرء كثير بأخيه»
(1/ 27)

25 - حدثنا سعيد بن سليمان الواسطي، عن محمد بن طلحة بن مصرف، عن مسلم بن عطية، عن الحسن، قال: «قال لقمان لابنه: يا بني لا تعد بعد تقوى الله من أن تتخذ صاحبا صالحا»
(1/ 28)

26 - حدثنا سويد بن سعيد، حدثنا بقية، عن الأحوص بن حكيم، عن أبي إسماعيل العبدي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «ما أحدث رجل أخا في الله عز وجل إلا بنى الله له بيتا في الجنة»
(1/ 29)

27 - حدثنا عبد الله بن الهيثم، حدثنا أبو معاوية، عن ليث، عن عبد الملك، عن أنس بن مالك، قال: من اتخذ أخا في الله بني له برج في الجنة
(1/ 30)

28 - حدثني بشر بن بشار أبو أحمد الواسطي، حدثنا حجين بن المثنى، حدثنا المبارك بن سعيد، عن النضر بن محارب بن دثار، عن أبيه، قال: سمعت عمر بن الخطاب، يقول: «لقد أحببت في الله عز وجل الفراخ كلهم أعرف اسمه واسم أبيه واسم قبيلته وأعرف مكان داره» قال محارب: حيث قال: «أعرف مكان داره: علمت أنه كان يزورهم ويأتيهم»
(1/ 31)

(3/6)

29 - حدثنا أحمد بن إبراهيم، حدثني أبو سلمة موسى بن إسماعيل، حدثني محمد بن الصلت، قال: قال عبيد الله بن الحسن لرجل: يا فلان استكثر من الصديق فإن أيسر ما تصيب أن يبلغه موتك فيدعو لك
(1/ 32)

30 - حدثني محمد بن الحسين، قال حدثنا داود بن مهران، حدثنا داود بن عبد الرحمن، حدثني مزاحم بن أبي مزاحم مولى طلحة أن رجلا، من أزد شنوءة أوصى قومه فقال: «استكثروا من الصديق فإن العدو هم أكثر»
(1/ 33)

31 - وأخبرني ابن إدريس، عن عبد الملك بن محمد، عن الأوزاعي، قال: حدثني من أثق به قال: قال سليمان بن داود عليهما السلام لابنه: «يا بني لا تستكثر أن يكون، لك ألف صديق ولا تستقل أن يكون لك عدو واحد»
(1/ 34)

32 - حدثني هارون بن معروف، حدثنا سفيان، عن مسعر، عن أبي حصين، قال: قال عمر بن الخطاب رضي الله عنه: «إذا رزقكم الله عز وجل مودة امرئ مسلم فتشبثوا بها»
(1/ 35)

33 - حدثنا عبد الرحمن بن صالح، حدثني أبو بحر، جليس ليحيى بن آدم قال: «كان سفيان الثوري يتمثل (1): ابل الرجال إذا أردت إخاءهم وتوسمن أمورهم وتفقد فإذا وجدت أخا الأمانة والتقى فبه اليدين قرير عين فاشدد ودع التذلل والتخشع تبتغي قرب امرئ إن تدن منه تبعد»
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 36)

34 - حدثنا محمد بن إسحاق السهمي، حدثني إبراهيم بن عثمان بن زائدة، عن أبيه، قال: كتب الأحنف بن قيس مع رجل إلى صديق له: «أما بعد فإذا قدم عليك أخ لك موافق فليكن منك مكان سمعك وبصرك فإن الأخ الموافق أفضل من الولد المخالف ألا تسمع إلى قول الله عز وجل لنوح في شأن ابنه (إنه ليس من أهلك (1)) يقول: ليس من أهل ملتك فانظر إلى هذا وأشباهه فاجعلهم كنوزك وذخائرك وأصحابك في سفرك وحضرك فإنك إن تقربهم تقربوا منك وإن تباعدهم يستغنوا بالله عز وجل، والسلام»
__________
(1) سورة: هود آية رقم: 46
(1/ 37)

(3/7)

35 - حدثنا محمد بن عبد الملك بن حميد المكي، حدثنا علي بن نوح، حدثنا هشام بن سليمان، عن عكرمة، قال: قال عمر بن الخطاب رضي الله عنه: عليك بإخوان الصدق فعش في أكنافهم فإنهم زين في الرخاء وعدة في البلاء
(1/ 38)

36 - حدثنا الحسين بن عبد الرحمن، قال حدثني إسحاق بن عمارة الحمصي، قال: قال عياش بن مطرف الكلاعي: «لا حياة لمن لا إخوان له ولا إخوان لمن لا مال له»
(1/ 39)

باب من أمر بصحبته ورغب في اعتقاد مودته
(1/ 40)

37 - حدثنا أبو خيثمة، وبندار بن بشار، وغيرهما، عن عبد الرحمن بن مهدي، قال: حدثنا زهير بن محمد، عن موسى بن وردان، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «المرء على دين خليله فلينظر أحدكم من يخالل»
(1/ 41)

38 - حدثنا خالد بن مرداس السراج، حدثنا أيوب بن جابر، عن أبي إسحاق، عن هبيرة بن يريم، قال: قال عبد الله بن مسعود: «اعتبروا الناس بأخدانهم فإن الرجل يخادن من يعجبه نحوه»
(1/ 42)

39 - حدثني أبي وغيره عن إسماعيل بن إبراهيم، عن أيوب، عن أبي قلابة، قال: قال أبو الدرداء: «إن من فقه المرء ممشاه ومدخله ومجلسه» ثم قال أبو قلابة: «قاتل الله الشاعر: لا تسأل عن المرء وانظر قرينه»
(1/ 43)

40 - حدثنا أحمد بن إسماعيل البتي، حدثني عبد الله بن قريش البخاري، عن أبي توبة، عن عبد الله بن المبارك، قال: قال الأوزاعي: من خفيت علينا بدعته فلن تخفى علينا ألفته
(1/ 44)

41 - حدثني خالد بن خداش، حدثنا عبد الله بن المبارك، عن حيوة بن شريح، عن سالم بن غيلان، عن الوليد بن قيس، عن أبي سعيد الخدري، أو قال: عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: «لا تصحب إلا مؤمنا ولا يأكل طعامك إلا تقي»
(1/ 45)

(3/8)

42 - حدثني عبد الرحمن بن صالح الأزدي، قال: حدثنا عبد الرحمن بن محمد المحاربي، عن مالك بن مغول، عن الحسن، قال: قالوا: يا رسول الله، أي الأصحاب خير؟ قال: «صاحب إذا ذكرت الله تبارك وتعالى أعانك وإذا نسيته ذكرك». قالوا: يا رسول الله، دلنا على خيارنا نتخذهم أصحابا وجلساء قال: «نعم الذين إذا رؤوا ذكر الله»
(1/ 46)

43 - حدثنا الحسين بن عبد الرحمن، حدثني صالح بن موسى، قال: قال رجل لداود الطائي: أوصني قال: «اصحب أهل التقوى فإنهم أيسر أهل الدنيا عليك مؤنة وأكثرهم لك معونة»
(1/ 47)

44 - حدثنا المفضل بن غسان البصري، عن أبي عمرو العوفي، قال: كان يقال: اصحب من إن صحبته زانك وإن خدمته صانك وإن أصابتك خصاصة (1) مأنك وإن رأى منك حسنة عدها وإن رأى منك سقطة سترها وإن قلت صدق قولك وإن صلت سدد صولك، وزاد غيره: ولا تأتيك منه البوائق ولا تختلف عليك منه الطرائق ومن إن سألته أعطاك وإن سكت ابتدأك وإن نازعته بذل لك
__________
(1) الخصاصة: الفقر والحاجة وسوء الحال
(1/ 48)

45 - حدثنا عبد الرحمن بن صالح، قال: قال عثمان بن حكيم الأودي: «اصحب من هو فوقك في الدين ودونك في الدنيا»
(1/ 49)

46 - حدثنا أحمد بن إبراهيم بن كثير، عن موسى بن إسماعيل، عن عامر بن أبي عامر الخزاز، قال: قال لنا هاشم بن القاسم: «ما إخوان الصفا؟ فقلت أنا شيئا، وقال، هذا شيئا، قال: لا ولكنه الذي يغضب لغضبك ويرضى لرضاك»
(1/ 50)

47 - حدثنا عبد الرحمن بن صالح، حدثني إبراهيم بن هراسة، عن المهلب بن عثمان، عن عبد الرحمن بن عمرو الأوزاعي، قال: قال عمر بن الخطاب رضي الله عنه: «آخ الإخوان على قدر التقوى ولا تجعل حديثك بذلة إلا عند من يشتهيه ولا تضع حاجتك إلا عند من يحب قضاءها ولا تغبط الأحياء إلا بما تغبط الأموات وشاور في أمرك الذين يخشون الله عز وجل»
(1/ 51)

48 - حدثني المفضل بن غسان، عن أبيه قال: «كان يقال: اصحب من ينسى معروفه عندك»

(3/9)

(1/ 52)

49 - حدثني الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، حدثنا يونس الحذاء، عن أبي حمزة الشيباني، أنه سئل عن الإخوان، في الله عز وجل من هم؟ قال: «هم العاملون بطاعة الله عز وجل، المتعاونون على أمر الله عز وجل، وإن تفرقت دورهم وأبدانهم» قال: فحدثت به أبا سليمان فقال: «قد يعملون بطاعة الله عز وجل ويتعاونون على أمره ولا يكونون إخوانا حتى يتزاوروا ويتباذلوا».
(1/ 53)

50 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، قال: حدثنا داود بن المحبر، قال: حدثنا عباد بن كثير، وحماد بن زيد، عن واصل، مولى أبي عيينة قال: كنت مع محمد بن واسع بمر فأتاه عطاء بن أبي مسلم ومعه ابنه عثمان فقال لمحمد: أي العمل في الدنيا أفضل؟ قال: «صحبة الأصحاب ومحادثة الإخوان إذا اصطحبوا على البر والتقوى قال: فحينئذ يذهب الله عز و جل بالحلاوة بينهم فوصلوا وتواصلوا ولا خير في صحبة الأصحاب ومحادثة الإخوان إذا كانوا عبيد بطونهم؛ لأنهم إذا كانوا كذلك ثبط بعضهم بعضا عن الآخرة»
(1/ 54)

51 - حدثني محمد بن العباس، حدثني محمد بن عمرو بن الكميت الكلابي، عن مسلم بن وازع التميمي، قال: «قال لقمان لابنه: أي بني واصل أقرباءك وأكرم إخوانك وليكن أخدانك من إذا فارقتهم وفارقوك لم تعب بهم»
(1/ 55)

52 - حدثني الحسن بن الصباح البزار، حدثني إسحاق بن البهلول التنوخي، قال: حدثنا عباءة بن كليب، قال: اجتمعت أنا ومحمد بن النضر الحارثي، وعبد الله بن المبارك، وفضيل بن عياض، وصنعت لهم طعاما، فلم يخالف علينا محمد بن النضر الحارثي في شيء فقال له عبد الله بن المبارك: ما أقل خلافك، فقال محمد: فإذا صاحبت فاصحب صاحبا ذا حياء وعفاف وكرم قوله للشيء لا إن قلت لا وإذا قلت: نعم قال: نعم
(1/ 56)

(3/10)

53 - حدثني المثنى بن عبد الكريم، حدثنا زافر بن سليمان، عن أبي عبد الله البصري، قال: قال عبد الله بن الحسن: «أربع من سعادة المرء أن تكون زوجته صالحة وأن يكون ولده أبرارا وأن تكون معيشته في بلده وإخوانه صالحين» حدثني محمد بن ناصح، حدثنا بقية بن الوليد، حدثني أبو يعقوب المديني، عن عبد الله بن الحسن، عن أبيه، عن جده، رفعه مثل ذلك
(1/ 57)

54 - حدثني إبراهيم بن موسى، قال حدثنا المعتمر بن سليمان، عن فرات بن سلمان، قال: قال الحسن: «المؤمن مرآة أخيه إن رأى فيه ما لا يعجبه سدده وقومه وحاطه وحفظه في السر والعلانية إن لك من خليلك نصيبا وإن لك نصيبا من ذكر من أحببت فثقوا بالأصحاب والإخوان والمجالس»
(1/ 58)

55 - حدثني عبد الرحمن بن صالح، حدثني الحكم بن يعلى، عن القاسم بن الفضل الحداني، عن معاوية بن قرة قال: «نظرنا في المودة والإخاء فلم نجد أثبت مودة من ذي أصل»
(1/ 59)

56 - حدثني الحسين بن عبد الرحمن، قال: قال عمر بن عبد العزيز: أحسبه تمثل به: إني لأمنح من يواصلني من صفاء ليس بالدق فإذا حال عن خلق داويت ذاك منه بالرفق والمرء يصنع نفسه ومتى ما بتله ينزع إلى العرق
(1/ 60)

57 - قال محمد بن الحسين حدثني شهاب بن عباد، حدثنا أبو بكر بن عياش قال: «أوصى رجل من الحكماء أخا له فقال: أي أخي آخ الكريم الأخوة الأكمل المروءة والذي إن غبت خلفك وإن حضرت كنفك وإن لقي لك صديقا استزاده وإن لقي لك عدوا كف عنك معرته وإن رأيته ابتهجت به وإن ناسبته استرحت»
(1/ 61)

58 - وبه قال محمد: حدثنا عبيد الله بن محمد، قال حدثنا بعض أصحابنا قال: «كانت الحكماء تقول: إن مما يجب للأخ على أخيه مودته بقلبه وتزيينه بلسانه ورفده بماله وتقويمه بأدبه وحسن الذب والمدافعة عنه في غيبته»
(1/ 62)

(3/11)

59 - حدثني أبو عبد الرحمن البصري، عن أبيه، أن رجلا، من عبد القيس قال لابنه: «أي بني، لا تؤآخ أحدا حتى تعرف موارد أموره ومصادرها فإذا استطبت منه الخبر ورضيت منه العشرة فآخه على إقالة العثرة والمواساة عند العسرة». وبلغني أن بعض الحكماء سئل أي الكنوز خير؟ قال: أما بعد تقوى الله فالأخ الصالح
(1/ 63)

60 - حدثني عبد الرحمن بن صالح، حدثني الفضل، شيخ لنا قال: «لما أراد النعمان بن المنذر أن يخرج إلى الشام أوصاه أبوه فقال: يا بني أنهاك عن اثنتين، أولهما أنهاك عن أخلاق الصديق واستطراف المعرفة وآمرك بالبذل في عرضك والانخداع في مالك وأحب لك خلوة بالليل»
(1/ 64)

61 - حدثني الحسين بن عبد الرحمن، عن بعض رجاله قال: قال ابن عباس: «أحب إخواني إلي الذي إذا أتيته قبلني وإذا غبت عنه عذرني»
(1/ 65)

62 - حدثني الحسين بن عبد الرحمن، قال: قال رجل لخالد بن صفوان: أخوك أحب إليك أم صديقك؟ فقال: إن أخي إذا لم يكن لي صديقا لم أحبه
(1/ 66)

باب إعلام الرجل أخاه بشدة مودته إياه.
(1/ 67)

63 - حدثنا عبيد الله بن عمر الجشمي، قال حدثني يحيى بن سعيد، قال: وحدثنا محمد بن الفرج، ويحيى بن يزيد الأهوازي، عن ثور بن يزيد، عن حبيب بن عبيد، عن المقدام بن معدي كرب قال: قال رسول الله صلى الله عليه وسلم: «إذا أحب أحدكم أخاه فليخبره أنه يحبه»
(1/ 68)

64 - حدثنا داود بن رشيد، أخبرنا محمد بن جعفر، عن أبي محمد الأنصاري، عن يزيد بن أبي يزيد، عن أبي حميد الساعدي، قال: قال رسول الله صلى الله عليه وسلم: «أبد المودة لمن وادك تكن أثبت»
(1/ 69)

65 - حدثنا أحمد بن جميل، عن عبد الله بن المبارك، عن عثمان بن الأسود، عن مجاهد، قال: «حق على الرجل إذا أحب أخاه في الله أن يخبره»
(1/ 70)

(3/12)

66 - حدثنا عبيد الله بن عمر، حدثنا عبد الواحد بن زياد، عن خصيف، عن مجاهد، قال: بلغني أن النبي صلى الله عليه وسلم قال: «إذا أحب أحدكم أخاه فليخبره ليقل إني أحبك في الله إني أودك في الله»
(1/ 71)

67 - حدثنا عبد الله بن الهيثم، عن يحيى بن أبي بكر، عن الحسن بن صالح، عن زبيد، عن مجاهد، قال: حدثت أن النبي صلى الله عليه وسلم قال: «إذا أحب أحدكم أخاه في الله فليعلمه فإنه أبقى في الألفة وأثبت في المودة»
(1/ 72)

68 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، عن حماد بن سلمة، عن ثابت، عن حبيب بن ضبيعة الضبعي، أن رجلا أتى النبي صلى الله عليه وسلم فقال بعض أصحابه: إني لأحبه في الله فقال النبي صلى الله عليه وسلم:: وهل أعلمته؟ «قال: لا قال:» فقم فأعلمه «فقام إليه فقال: يا فلان إني أحبك في الله، قال: أحبك الذي أحببتني فيه»
(1/ 73)

69 - حدثنا إبراهيم بن أبي عون، قال حدثنا عمرو بن عون، قال: حدثنا عمارة بن زاذان الصيدلاني، عن ثابت، عن أنس بن مالك، قال: «بينما رجل جالس عند النبي صلى الله عليه وسلم إذ مر به رجل فقال: يا رسول الله، إني لأحبه قال: أعلمه فإنه أثبت للمودة بينكما»
(1/ 74)

70 - حدثنا زياد بن أيوب، قال: حدثنا عبد الحميد بن عبد الرحمن، قال: حدثنا أبو كعب الشامي، عن مكحول، قال: قال رسول الله صلى الله عليه وسلم: «من كان في قلبه مودة لأخيه ثم لم يطلعه عليه فقد خانه»
(1/ 75)

71 - حدثنا أبو أحمد، حدثنا داود بن المحبر، عن الضحاك بن يسار الخزاعي، عن يزيد بن عبد الله بن الشخير، قال: «إني كنت معه فلقيه رجل فقال: إني حدثت أن الرجل إذا لقي أخاه فقال: إني أحبك في الله كتب لهما تحت العرش» وإني أحبك في الله عز وجل «
(1/ 76)

(3/13)

72 - حدثنا العباس بن جعفر، حدثنا عبد الله بن عبد الوهاب الحجبي، حدثنا أبو عوانة، عن منصور، عن عبد الله بن مرة، عن عبد الله بن عمر، عن النبي صلى الله عليه وسلم قال: «إذا أحب أحدكم أخاه فليخبره فإنه يجد له مثل الذي يجد له»
(1/ 77)

باب اتفاق القلوب على المودة
(1/ 78)

73 - حدثنا محمد بن قدامة الجوهري، حدثنا أبو بكر بن عياش، عن أبي يحيى القتات، عن مجاهد، قال: مر على عبد الله بن عباس رجل فقال: «إن هذا يحبني فقيل: أنى علمت ذلك؟ قال:» إني أحبه «
(1/ 79)

74 - حدثنا الحسين بن عبد الرحمن، قال: «كان يقال: إن المودة قرابة مستفادة»
(1/ 80)

75 - حدثنا محمد بن قدامة، حدثنا سفيان، عن إبراهيم بن ميسرة، عن طاوس، عن ابن عباس، قال: «الرحم تقطع والنعم تكفر ولم ير كتقارب القلوب» قال أبو جعفر: «فكان محمد مبادرا في ذلك قد يقطع الرحم القريب وتكفر النعماء ولا كتقارب القلبين: يبدي الهوى هذا ويبدي ذا الهدى فإذا هما نفس ترى نفسين»
(1/ 81)

76 - حدثنا يحيى بن قطن الأيلي، حدثنا عبد الله بن صالح، كاتب الليث قال: حدثنا الليث بن سعد، عن يحيى بن سعيد، عن عمرة، عن عائشة، عن النبي صلى الله عليه وسلم قال: «الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف»
(1/ 82)

77 - حدثنا محمد بن عبد الأعلى الصنعاني، قال حدثنا يزيد بن زريع، عن روح بن القاسم، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «الأرواح جنود مجندة فما تعارف منه ائتلف وما تناكر منها اختلف»
(1/ 83)

78 - حدثني عبد الرحمن بن صالح، حدثني الحكم بن يعلى، عن القاسم بن الفضل، عن أبي جعفر، قال: اعرف المودة في قلب أخيك لما له في قلبك
(1/ 84)

79 - حدثني الحسين بن عبد الرحمن، عن منصور بن سفيان، قال: قيل لأبي حازم: ما القرابة؟ قال: «المودة»، قيل: فما اللذة؟ قال: «الموافقة»، قيل: ما الراحة؟ قال «الجنة»
(1/ 85)

(3/14)

80 - حدثني أبو موسى، عن سعيد بن عامر، عن أسماء بن عبيد، قال: قال الحسن: «ابن آدم رب أخ لك لم تلده أمك»
(1/ 86)

باب في شدة الشوق إلى لقاء الإخوان والتسلي بمحادثتهم عن الهموم والأحزان
(1/ 87)

81 - حدثنا محمد بن عبد الله الأرزي، حدثنا المعتمر بن سليمان، عن عمارة بن المعول، عن الحسن، قال: كان عمر بن الخطاب رضي الله عنه يذكر الرجل من إخوانه في بعض الليل فيقول: «يا طولها من ليلة فإذا صلى المكتوبة غدا (1) إليه فإذا التقيا عانقه»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(1/ 88)

82 - حدثني علي بن الجعد، حدثنا سفيان يعني الثوري، عن شعبة، قال: «خرج عبد الله بن مسعود على أصحابه فقال: أنتم جلاء حزني»
(1/ 89)

83 - حدثنا عبيد الله بن عمر بن ميسرة، حدثنا الوليد بن مسلم، عن الأوزاعي، قال: سمعت بلال بن سعد، يقول: «أخ لك كلما لقيك ذكرك بحظك من الله خير لك من أخ كلما لقيك وضع في كفك دينارا»
(1/ 90)

84 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن غيلان بن جرير، عن عبيد بن عمير، أنه قال: إذا آخى أخا في الله أخذ بيده فاستقبل به القبلة ثم قال: اللهم اجعلنا شهداء بما جاء به محمد صلى الله عليه وسلم واجعل محمدا صلى الله عليه وسلم علينا شهيدا بالإيمان وقد سبقت لنا منك الحسنى غير مغلول علينا ولا قاسية قلوبنا ولا قائلين ما ليس لنا بحق ولا سائلين ما ليس لنا بعلم
(1/ 91)

85 - حدثني محمد بن عباد، حدثنا سفيان، عن مالك بن مغول، قال: قال لي طلحة بن مصرف «للقياك أحب إلي من العسل»
(1/ 92)

(3/15)

86 - حدثنا خالد بن خداش، وخلف بن هشام، قالا حدثنا حماد بن زيد، عن خالد بن سلمة، قال: لما جاء نعي زيد بن حارثة أتى رسول الله صلى الله عليه وسلم منزل زيد فخرجت عليه ابنة لزيد فلما رأت النبي صلى الله عليه وسلم أجهشت في وجهه فبكى النبي صلى الله عليه وسلم حتى انتحب فقيل: يا رسول الله، ما هذا؟ قال: «هذا شوق الحبيب إلى حبيبه»
(1/ 93)

87 - حدثني الحسين بن عبد الرحمن، قال: قال الخليل بن أحمد لأخ له: «العين تبصر ما تهوى وتفقده فناظر القلب لا يخلو من النظر إن كنت لست معي فالذكر منك معي يراك قلبي وإن غيبت عن بصري»
(1/ 94)

88 - حدثنا الحسين بن عبد الرحمن، أن بعض الشعراء، قال لأخ له: أما والذي شاء لم يخلق النوى لئن غبت عن عيني لما غبت عن قلبي أخي رعاك الله في كل وجهة توجهتها ما بين شرق إلى غرب توهم منك الشوق حتى كأنني أناجيك من قرب وإن لم تكن قربي وأرقب إشفاقي عليك من القذى وهب ضميري منه أجنحة الرعب عسى ولعل الله يستر ما انطوت عليه من الأقدار من شدة الكرب.
(1/ 95)

89 - حدثنا موسى بن هارون بن سفيان، حدثني أبو عبد الله الطحان، قال: سمعت رجلا، يقول لمحمد بن مناذر: في أي شيء وجدت لذة العيش؟ قال: «في محادثة الإخوان والرجوع إلى الكفاية»
(1/ 96)

90 - حدثني محمد بن الحسين، حدثني عبد الله بن الزبير، عن سفيان، قال: حدثت عن أبي جعفر، أنه قال: «قدومي مكة حبا للقاء عمرو بن دينار وعبد الله بن عبيد بن عمير، قال: وكان يحمل إليهم النفقة والصلة والكسوة ويقول: هيأتها لكم من أول السنة»
(1/ 97)

91 - حدثنا محمد بن عمارة الأسدي، حدثنا مالك بن إسماعيل، حدثنا مسلمة بن جعفر، عن عمرو بن عامر البجلي، عن وهب بن منبه، قال: «ثلاث من روح الدنيا لقي الإخوان وإفطار الصائم والتهجد من آخر الليل»
(1/ 98)

92 - حدثني الحسين بن عبد الرحمن، عن محمد بن زياد الأسدي، قال: قال أكثم بن صيفي: «لقاء الأحبة مسلاة للهم»
(1/ 99)

(3/16)

93 - حدثني أبو بكر الأثرم، حدثني أحمد بن شبوية، حدثني سليمان بن صالح، حدثنا عبد الله بن المبارك، عن سفيان بن عيينة، عن أبي حمزة الثمالي، قال: قال المغيرة بن شعبة: «للحديث من عاقل أحب إلي من الشهد بماء رصفة بمحض الأرفى» فقال زياد كذلك: فلهو أعجب إلى العاقل من رثيئة فثئت بسلالة ثغب في يوم شديد الوديقة ترمض فيه الآجال. «الرصفة: الصخرة، والمحض: اللبن، والأرفى: الظباء، والوديقة: شدة الحر، والآجال: البقر الواحد الإجل، قال ذلك الحسن بن جمهور، والرثيئة: اللبن الذي لم يخرج زبده، وفثئت: كسرت»
(1/ 100)

باب في زيارة الإخوان
(1/ 101)

94 - حدثنا عبد الأعلى بن حماد، قال حدثنا حماد بن سلمة، عن ثابت، عن أبي رافع، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن رجلا زار أخا له في قرية فأرصد الله عز وجل على مدرجته ملكا فقال: أين تريد. قال: أريد أزور أخا لي في هذه القرية، قال له: هل له عليك نعمة تربها؟ قال: لا إني أحببته في الله عز وجل قال: فإني رسول الله إليك، إن الله أحبك كما أحببته»
(1/ 102)

95 - حدثنا زهير بن حرب، حدثنا الحسن بن موسى، عن حماد بن سلمة، عن أبي سنان، عن عثمان بن سودة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «إن المسلم إذا عاد أخاه أو زاره في الله يقول الله عز وجل: طبت وطاب ممشاك وتبوأت في الجنة منزلا»
(1/ 103)

96 - حدثنا علي بن الجعد، قال: أخبرنا عبد الحميد بن بهرام، عن شهر بن حوشب، عن أبي طيبة، عن عمرو بن عبسة، قال: سمعت النبي صلى الله عليه وسلم يقول: قال الله عز وجل: حقت محبتي للذين يتزاورون من أجلي
(1/ 104)

97 - حدثنا أبو خيثمة، قال: حدثنا عبد الله بن جعفر، عن أبي المليح، عن حبيب بن أبي مرزوق، عن عطاء بن أبي رباح، عن أبي مسلم الخولاني، عن عبادة بن الصامت، سمعت النبي صلى الله عليه وسلم يروي عن ربه، تبارك وتعالى قال: «حقت محبتي على المتزاورين في»

(3/17)

(1/ 105)

98 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، قال: «ما من رجل يزور أخاه لا يزوره إلا ابتغاء مرضاة الله عز وجل وتنجيزا لموعوده والتماس ما عنده وحفظا لحق أخيه إلا حياه كل ملك بتحية لا يحيي بها صاحبه ثم صاح ورق الجنة وسبح ثم قيل: هذا فلان زار أخا له»
(1/ 106)

99 - حدثنا عمار بن نصر المروزي، حدثنا شعيب أبو حرب، عن أبي عتبة العنسي، عن يحيى، عن مكحول، قال: قال رسول الله صلى الله عليه وسلم: «امش ميلا عد مريضا، امش ميلين أصلح بين اثنين، امش ثلاثة أميال وزر أخا في الله عز وجل»
(1/ 107)

100 - حدثنا سليمان بن منصور الواسطي، وإبراهيم بن سعيد، وغيرهما، عن أبي سفيان الحميري، عن الضحاك بن حمرة، عن حماد بن جعفر، عن ميمون بن سياه، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «أي عبد زار أخاه في الله عز وجل نودي أن طبت وطابت لك الجنة ويقول الله عز وجل: عبدي زار في علي قراه ولن أرضى لعبدي قرى دون الجنة»
(1/ 108)

101 - حدثنا الفضل بن زياد الدقاق، قال: حدثنا خلف بن خليفة الأشجعي، عن أبي هاشم، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «ألا أخبركم برجالكم من أهل الجنة؟» قال: «والرجل يزور أخاه في ناحية المصر (1) لا يزوره إلا في الله عز وجل»
__________
(1) المصر: البلد أو القرية
(1/ 109)

باب في إغباب الزيارة.
(1/ 110)

102 - حدثنا سويد بن سعيد، حدثنا المعتمر بن سليمان، عن طلحة بن عمرو، عن عطاء، عن أبي هريرة، عن النبي صلى الله عليه وسلم حدثنا قال: وحدثنا سويد بن سعيد، حدثنا القاسم بن غصن، عن عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، عن النبي صلى الله عليه وسلم حدثنا قال: وحدثنا سويد، حدثنا ضمام بن إسماعيل، عن أبي قبيل، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: «زر غبا تزدد حبا»
(1/ 111)

(3/18)

103 - حدثنا شجاع بن الأشرس بن ميمون بن خشرم بن نباتة، عن الكلبي يعني أبا جناب، عن عطاء، قال: انطلقت أنا وابن عمر وعبيد بن عمير إلى عائشة فدخلنا عليها وبيننا وبينها حجاب فقالت: «يا عبد الله، ما يمنعك أن تزورنا؟ فقال: قول الشاعر: زر غبا تزدد حبا»
(1/ 112)

104 - حدثني محمد بن صالح، قال حدثني أبو عبيدة الحداد، عن أبي عوانة، قال: سمعت عبد الملك بن عمير، يتمثل (1): استبق ودك للصديق ولا تكن فيما بعض هجارك ملحاحا واهجرهم هجر الصديق صديقه فمتى تلاقيتم عليك شحاحا
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 113)

105 - أنشدني الحسن بن أحمد لبعض الشعراء زر إن أردت الوصل غبا (1) تزدد إلى الإخوان حبا لا تجعلن أخا وإن منح الوداد عليك دبا فيضيق عنك فناؤه يوما وكان عليك رحبا لا يتألقن فتى من أخيته فيصير كلبا بحمى وكانوا به من أهله جوعا وضربا وابعد بنفسك عن أخ تزدد ببعد منه قربا
__________
(1) الغِبُّ مِن أوْرَاد الإبِل: أنْ تَرِدَ الماء يَوماً وتَدَعَه يوما ثم تَعُودَ، فَنقَله إلى الزِّيارة وإنْ جاء بعد أيام، والغب فعل الأمر والقيام به حينا بعد حين
(1/ 114)

106 - قال: وأنشدني الحسن أيضا: يقل إخائي عند من زرت بيته كثيرا ولكني أقل فأكثر وإن زرت من لا أشتهي أن أزوره كثيرا فما لومي (1) له حين يضجر
__________
(1) اللوم: العَذَل والتعنيف
(1/ 115)

107 - حدثني محمد بن عمرو بن عيسى التميمي البصري، عن الوليد بن هشام القحذمي، أنشد له: غببت علي فاستحققت وصلي فوربك ـ لما أحدثت عينا فلما أن وهبتك محض (1) ودي جعلت زيارتيك علي دينا فإني لا أقيم على هوان وإن أمسى هواك علي دينا وقد قال النبي وكان برا إذا زرت الصديق فزره غبا (2) فأقلل زور من تهواه تزدد إلى من زرته ودا وحبا.
__________
(1) المحض: الخالص الذي لا يشوبه شيء

(3/19)

(2) الغِبُّ مِن أوْرَاد الإبِل: أنْ تَرِدَ الماء يَوماً وتَدَعَه يوما ثم تَعُودَ، فَنقَله إلى الزِّيارة وإنْ جاء بعد أيام، والغب فعل الأمر والقيام به حينا بعد حين
(1/ 116)

باب في ذكر مصافحة أهل المودة.
(1/ 117)

108 - حدثنا نصر بن علي الجهضمي، حدثنا عمرو بن حمزة، حدثنا المنذر بن ثعلبة، عن أبي العلاء بن الشخير، عن البراء، قال: لقيت رسول الله صلى الله عليه وسلم فصافحني فقلت: يا رسول الله، كنت أحسب أن هذا من زي العجم، قال: «نحن أحق بالمصافحة منهم ما من مسلمين التقيا فتصافحا إلا تساقطت ذنوبهما بينهما»
(1/ 118)

109 - حدثنا أحمد بن محمد بن أيوب، حدثنا أبو بكر بن عياش، عن أبي إسحاق، عن أبي داود، قال: دخلت على البراء بن عازب فأخذت بيده فقال: سمعت النبي صلى الله عليه وسلم يقول: «ما من مسلم يلقى أخاه فيصافح أحدهما صاحبه إلا غفر لهما قبل أن يتفرقا»
(1/ 119)

110 - حدثنا داود بن عمرو، حدثنا هشيم، عن أبي بلج، حدثني زيد بن أبي الشعثاء، عن البراء بن عازب، قال: قال النبي صلى الله عليه وسلم: «إذا التقى المسلمان وتصافحا وحمدا الله واستغفراه غفر لهما»
(1/ 120)

111 - حدثنا عبد الله بن الهيثم، حدثنا يزيد بن هارون، عن حماد بن سلمة، عن أبي الحسين المديني، عن أيوب بن بشير، عن رجل، من عنزة أنه قال: سألت أبا ذر هل كان رسول الله صلى الله عليه وسلم يصافحكم إذا لقيتموه؟ فقال: ما لقيت رسول الله صلى الله عليه وسلم إلا صافحني
(1/ 121)

112 - حدثنا عبد الله بن الهيثم، حدثنا أبو معاوية، عن ليث، عن مجاهد، عن معاذ، قال: إذا التقى المسلمان فضحك كل واحد منهما في وجه صاحبه ثم أخذ بيده تحاتت (1) ذنوبهما كما يتحات (2) ورق الشجر
__________
(1) تحات: تساقط ووقع
(2) يتحات: يتساقط
(1/ 122)

(3/20)

113 - حدثنا أحمد بن عيسى المصري، حدثنا بشر بن بكر، حدثنا الأوزاعي، حدثني عبدة بن أبي لبابة، قال: حدثني مجاهد بن جبر، قال: «إذا تواخا المتحابان في الله عز وجل فمشى أحدهما إلى الآخر فأخذ بيده فضحك إليه تحاتت خطاياهما كما يتحات ورق الشجر»، قلت: إن هذا ليسير قال: «لا تقل ذلك فإن الله عز وجل يقول لنبيه صلى الله عليه وسلم (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم (1)) الآية»
__________
(1) سورة: الأنفال آية رقم: 63
(1/ 123)

114 - حدثنا سريج بن يونس، حدثنا يحيى بن سليم الطائفي، عن الربيع بن فلان ابن أخي البراء بن عازب، قال: بلغني أن النبي صلى الله عليه وسلم صافح البراء بن عازب فقال له البراء: إنا كنا نصنع هذا كفعل الأعاجم فقال: «إن المسلمين إذا التقيا وتبسما بلطف وتؤدة تناثرت خطاياهما بين أيديهما»
(1/ 124)

باب مصافحة أهل المودة.
(1/ 125)

115 - حدثنا إسحاق بن إبراهيم، حدثنا ابن المبارك، عن يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن زيد، عن القاسم، عن أبي أمامة، قال: «من تمام تحياتكم المصافحة»
(1/ 126)

116 - حدثنا الفضل بن إسحاق، حدثنا أبو قتيبة، عن شعبة، عن غالب التمار، عن الشعبي، قال: «كان أصحاب النبي صلى الله عليه وسلم إذا التقوا تصافحوا»
(1/ 127)

117 - حدثنا سريج، حدثنا وكيع، عن سفيان، عن رجل، عن عبد الرحمن بن الأسود، قال: «من تمام التحية المصافحة»
(1/ 128)

118 - حدثنا إسحاق، قال: حدثنا فضيل بن عياض، عن هشام، عن الحسن، قال: «المصافحة تزيد في المودة»
(1/ 129)

119 - حدثنا محمد بن صالح، عن أبي عبيدة الحداد، عن جسر، عن الحسن، قال: كلما غمزت به صاحبك أشد تحاتت الذنوب
(1/ 130)

(3/21)

120 - حدثنا محمد بن عبد العزيز المروزي، قال: أخبرنا علي بن الحسن بن شقيق، قال: وحدثنا أبو حمزة، عن جابر، عن عبد الجبار بن وائل، عن أبيه، قال: «كنت أصافح النبي صلى الله عليه وسلم ما تعرف في كفي بعد ثالثة أطيب من ريح المسك»
(1/ 131)

باب في معانقة الإخوان.
(1/ 132)

121 - حدثنا داود بن عمرو بن زهير الضبي، حدثنا محمد بن عبد الله بن عبيد بن عمير، عن يحيى بن سعيد، عن القاسم، عن عائشة رضي الله عنها قالت: «لما قدم جعفر وأصحابه تلقاه رسول الله واعتنقه»
(1/ 133)

122 - حدثنا إسحاق بن إبراهيم، عن بشر بن المفضل، عن خالد بن ذكوان، قال: حدثني أيوب بن بشير، عن فلان العنزي، قال: أخبرني أبو ذر، قال: «أرسل إلي رسول الله صلى الله عليه وسلم في مرضه الذي توفي فيه فأتيته فوجدته نائما فأكببت عليه فرفع يده فالتزمني (1)»
__________
(1) التزمه: عانقه وضمه إليه
(1/ 134)

123 - حدثني سريج بن يونس، قال: حدثنا سلمة بن صالح، عن الربيع بن سليمان، عن عثمان بن عطاء الخراساني، عن أبيه، عن أبي سفيان، عن تميم الداري، قال: سئل النبي صلى الله عليه وسلم عن معانقة الرجل الرجل، إذا هو لقيه فقال: «كانت تحية الأمم وخالص ودهم، وأول من عانق إبراهيم عليه السلام»
(1/ 135)

124 - حدثني فضل بن إسحاق، عن أبي قتيبة، عن شعبة، عن غالب التمار، عن الشعبي، قال: «كان أصحاب رسول الله صلى الله عليه وسلم إذا قدموا من سفر تعانقوا»
(1/ 136)

125 - حدثنا فضل، حدثنا أبو قتيبة، عن سنة ابنة يزيد الرقاشي، قالت: «رأيت الحسن يجيئنا زائرا فيعانق أبي»
(1/ 137)

126 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن أبي بلج، قال: «رأيت الأسود بن يزيد وعمرو بن ميمون التقيا فاعتنقا»
(1/ 138)

(3/22)

127 - حدثني الفضل بن إسحاق، عن أبي قتيبة، عن سفيان الثوري، عن زياد بن فياض، عن تميم بن سلمة، «أن عمر، لما أتى الشام استقبله أبو عبيدة بن الجراح وفاض إليه ألما فالتزمه عمر وقبل يده وجعلا يبكيان»
(1/ 139)

128 - حدثني عبد الله بن الهيثم، قال: حدثني يزيد بن هارون، عن حماد بن سلمة، عن أبي الحسين المدني، عن أيوب بن بشير، عن أبي ذر، قال: «أرسل إلي رسول الله صلى الله عليه وسلم فأتيته وهو على سريره فلما رآني اعتنقني»
(1/ 140)

باب في بشاشة الرجل لأخيه وطلاقة وجهه إليه إذا لقيه
(1/ 141)

129 - حدثنا محمد بن عباد المكي، قال: حدثنا سفيان، عن إسماعيل بن أبي خالد، عن قيس، عن جرير، قال: «ما رآني النبي صلى الله عليه وسلم منذ أسلمت إلا تبسم في وجهي»
(1/ 142)

130 - حدثنا محمد بن الحسين، حدثني عبد الوهاب بن عطاء، قال: أخبرني سعيد بن أبي عروبة، عن عبد الله بن فيروز، عن الحسن، قال: «من الصدقة أن تلقى أخاك ووجهك إليه منطلق»
(1/ 143)

131 - حدثنا علي بن الجعد، حدثنا سلام بن مسكين، عن عقيل بن طلحة، وكان أبوه قد شهد المشاهد كلها مع النبي صلى الله عليه وسلم عن جري أو أبو جري الهجيمي قال: قلنا: يا رسول الله، إنا من أهل البادية فنحب أن تعلمنا عملا لعل الله أن ينفعنا به قال: «لا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي وأن تكلم أخاك ووجهك إليه منبسط»
(1/ 144)

132 - حدثني أبي، عن موسى بن داود، عن ابن لهيعة، عن بكر بن عمرو، عن سفيان بن محمد، قال: «كان ابن عمر من أفرح الناس وأضحكهم»
(1/ 145)

133 - حدثني أبي، عن موسى بن داود، عن عامر بن يساف، عن يحيى بن أبي كثير، قال: «كان رجل يكثر الضحك فذكر عند النبي صلى الله عليه وسلم فقال صلى الله عليه وسلم:» أما إنه سيدخل الجنة وهو يضحك «
(1/ 146)

(3/23)

134 - حدثني ابن الأعرابي النحوي، قال: لقي يحيى بن زكريا عيسى ابن مريم عليهما السلام ويحيى متبسم متهلل الوجه وعيسى قاطب متعبس فقال عيسى ليحيى: أتضحك كأنك آمن فقال يحيى لعيسى: كأنك آيس فأوحى الله عز وجل أن ما فعل يحيى أحب إلينا رواية إسرائيلية إسنادها جيد
(1/ 147)

135 - حدثنا يعقوب بن إسماعيل بن حماد الأزدي، قال: حدثنا أبو أحمد الزبيري، قال: حدثنا شريك، عن يزيد بن أبي زياد، عن عكرمة، قال: «كان النبي صلى الله عليه وسلم إذا لقي الرجل فرأى في وجهه البشر صافحه»
(1/ 148)

136 - حدثنا أحمد بن أبي بكر، مولى بني هاشم، حدثني عمر أبو جعفر، قال: كان يقال: «أول المودة طلاقة الوجه والثانية التودد والثالثة قضاء حوائج الناس»
(1/ 149)

137 - حدثنا إبراهيم بن عبد الله بن أبي حاتم، قال: حدثنا أبو معاوية، عن أبي إسحاق الخميسي، عن يونس، عن الحسن، قال: «التودد إلى الناس نصف العقل»
(1/ 150)

138 - حدثنا الوليد بن سفيان العطاري البصري، وكان ثقة قال: حدثنا عبيد بن عمرو الحنفي، قال: حدثنا علي بن يزيد، عن سعيد بن المسيب، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: «رأس العقل بعد الإيمان بالله عز و جل التودد إلى الناس»
(1/ 151)

139 - حدثني الحسن بن الصباح، حدثنا علي بن الحسن بن شقيق، عن حكام بن سلم، قال: سمعت سعيد بن عبد الرحمن الزبيدي، يقول: «يعجبني من القراء كل سهل طلق مضحاك فأما من تلقاه ببشر ويلقاك بضرس يمن عليك بعمله فلا كثر الله في الناس أمثال هؤلاء»
(1/ 152)

باب في تقبيل الإخوان.
(1/ 153)

140 - حدثنا داود بن عمرو، حدثنا محمد بن عبد الله بن عبيد بن عمير، عن يحيى بن سعيد، عن القاسم بن محمد، عن عائشة، قالت: «لما قدم جعفر وأصحابه تلقاه رسول الله صلى الله عليه وسلم فقبل بين عينيه»
(1/ 154)

(3/24)

141 - حدثنا علي بن الجعد، قال: أخبرني عبد الملك بن حسين، عن زياد بن فياض، عن تميم بن سلمة، أن عمر بن الخطاب رضي الله عنه، لما قدم الشام استقبله أبو عبيدة فنزل فقبل يده
(1/ 155)

142 - حدثني الفضل بن إسحاق، عن أبي قتيبة، عن مالك بن مغول، عن طلحة بن مصرف، قال: «دخلت على خيثمة فقبل يدي وقبلت يده»
(1/ 156)

143 - حدثنا فضل، عن أبي قتيبة، عن حماد بن سلمة، عن عاصم بن بهدلة، قال: «قدمت من سفر فدخل علي أبو وائل فقبل يدي»
(1/ 157)

144 - حدثني سويد بن سعيد، قال: حدثنا سفيان، عن علي بن زيد، قال: قال ثابت لأنس بن مالك: «مسست يد رسول الله صلى الله عليه وسلم؟ قال: نعم قال: فناولني يدك فناوله يده فقبلها»
(1/ 158)

145 - حدثني سويد، قال: «رأيت سفيان بن عيينة يقبل يد فضيل بن عياض»
(1/ 159)

146 - حدثني الفضل، حدثنا هارون بن معروف، قال: حدثنا ابن عيينة، قال: حدثنا أسلم، قال «ذهبت مع كهمس إلى حبيب أبي محمد نعوده فأتيناه وهو مضطجع فقالت أم ولده: يا برحاه أتى يا مولاي كهمس، قال:» ففزع فجلس فما فيه شيء إلا قبله «
(1/ 160)

147 - حدثنا إسماعيل بن حفص البصري، أخبرنا أبو بكر بن عياش، عن عاصم، قال: «كنت إذا قدمت من سفر لقيني أبو وائل فقبل يدي»
(1/ 161)

148 - حدثنا سويد بن سعيد، حدثنا شريك، عن مالك بن مغول، عن طلحة، قال: «دخلت على خيثمة فقبل يدي»
(1/ 162)

149 - حدثنا أبو الحسن الشيباني، قال: حدثنا بقية بن الوليد، حدثني أبو خالد الفلسطيني، عن عطاء الخراساني، «أن أصحاب رسول الله صلى الله عليه وسلم كانوا يقبلون يده»
(1/ 163)

150 - حدثنا أحمد بن عبد الأعلى، حدثنا هشيم، قال: أخبرنا بعض القرشيين، عن حاطب، «أن أعرابيا، أتى النبي صلى الله عليه وسلم فاستأذنه في تقبيل رأسه فأذن له ثم استأذنه في تقبيل يده فأذن له ثم استأذنه في تقبيل رجله فأذن له»
(1/ 164)

(3/25)

151 - حدثنا أبو طالب عبد الجبار بن عاصم، حدثنا عبيد الله بن عمر، عن بصيرة، عن الحسن، عن أبي رجاء العطاردي، قال: «قدمت المدينة فرأيت عمر يقبل رأس أبي بكر رضي الله عنهما»
(1/ 165)

152 - حدثنا الحسين بن محمد، حدثنا المعتمر بن سليمان، عن إياس بن دغفل، قال: «رأيت أبا نضرة قبل خد الحسن»
(1/ 166)

باب في سخاء النفس بالبذل للإخوان.
(1/ 167)

153 - حدثنا علي بن الجعد، قال: أخبرنا عبد الحميد بن بهرام، عن شهر بن حوشب، عن أبي طيبة، عن عمرو بن عبسة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل يقول: حقت محبتي للذين يتباذلون من أجلي»
(1/ 168)

154 - حدثنا أبو خيثمة، حدثنا عبد الله بن جعفر، عن أبي المليح، عن حبيب بن أبي مرزوق، عن عطاء بن أبي رباح، عن أبي مسلم الخولاني، عن عبادة بن الصامت، قال: سمعت النبي صلى الله عليه وسلم يقول: «حقت محبتي للمتباذلين (1) في»
__________
(1) بَذَلَ الشيء: أعطاه وجاد به وكل من طابت نفسه بإِعطاء شيء فهو باذل له
(1/ 169)

155 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن نافع، عن ابن عمر، قال: رأيتنا وما أحد بأحق بديناره ودرهمه من أخيه المسلم
(1/ 170)

156 - حدثنا محمد بن عباد المكي، قال: حدثنا سفيان بن عيينة، قال: سمعت مساورا الوراق يحلف بالله عز وجل ما كنت أقول لرجل: «إني أحبك في الله عز وجل فأمنعه شيئا من الدنيا»
(1/ 171)

157 - حدثنا محمد بن الحسين، قال: حدثنا سعيد بن سليمان، عن إسحاق بن كثير، عن عبد الله بن الوليد، قال: قال لنا أبو جعفر محمد بن علي: «يدخل أحدكم يده في كم صاحبه ويأخذ ما يريد؟ قلنا: لا قال: فلستم بإخوان كما تزعمون»
(1/ 172)

(3/26)

158 - حدثنا الحسن بن يحيى المصيصي، حدثنا خزيمة أبو محمد، أن عمر بن عبد العزيز، قال: «ما أعطيت أحدا مالا إلا وأنا أستقله وإني أستحي من الله عز وجل إن سألت الله عز وجل لأخ من إخواني وأبخل عنه بالدنيا وإذا كان يوم القيامة قيل لي: لو كانت الدنيا بيدك كنت أبخل»
(1/ 173)

159 - حدثنا أحمد بن إبراهيم بن كثير، حدثنا به إسماعيل بن علية، عن ابن عون، قال: قال محمد: «ما نزل الرجل يأخذ من دراهم صديقه» قال: قال أحمد: فحدثني محمد بن عيسى عن إسماعيل قال: قلت لابن عون بغير إذنه؟ قال: «كذلك هو عندنا»
(1/ 174)

160 - حدثني رباح بن الجراح العبدي، قال: جاء فتح الموصلي إلى صديق له يقال له عيسى التمار فلم يجده في المنزل فقال للخادم: أخرجي إلي كيس أخي فأخرجته له فأخذ درهمين وجاء عيسى إلى منزله فأخبرته الخادم بمجيء فتح وأخذه الدرهمين فقال: إن كنت صادقة فأنت حرة فنظر فإذا هي صادقة فعتقت
(1/ 175)

161 - حدثني محمد بن الحسين، قال: حدثنا محمد بن عبد العزيز، حدثني واقد الصفار، قال «شكوت يوما إلى أسد الحاجة فأدخل يده في صنفه فأخرج خمسين درهما فدفعها إلي»
(1/ 176)

162 - حدثنا أبو حفص الصيرفي، حدثنا بشر بن المفضل، حدثنا الجريري، عن أبي العلاء، عن مطرف، قال: «أتيت عثمان بن أبي العاص فقال لي: يا مطرف ويداك ملأى؟ فلما وليت أتبعني رسولا معه صرة فيها أربعمائة فلما تيسرت أتيته بها فقال: لم أعطكها لآخذها منك»
(1/ 177)

163 - حدثني محمد بن عبد المجيد، قال: حدثنا المعافى بن عمران، قال: قال عمر بن ذر يوما في مجلسه: «اللهم اكفنا ضيق المعاش قال: فجمع له أربعة آلاف درهم»
(1/ 178)

(3/27)

164 - حدثنا محمد بن الحسين، حدثنا إبراهيم بن هراسة، حدثنا طعمة الجعفري، قال: «كان عمران بن موسى بن طلحة يأتيني بالألف دينار والألفي دينار ويقول: اقسمها على إخوانك ولا تعلمهم أنها من قبلي وكان يقول: ما رأيتك إلا رأيت لك علي فضلا بقضاء حوائجي قال طعمة: وإنما قضاء حوائجه أن يعطيني الدنانير والدراهم أقسمها على الفقهاء»
(1/ 179)

165 - أخبرني محمد، قال: حدثنا نصر بن مزاحم العطار، قال: حدثني منصور بن أبي الأسود، قال: «كان ليث بن أبي سليم يأتيني بالنفقة فيقول: خذها فإن لم تحتج إليها فأعطها من يحتاج إليها من أهل البيت»
(1/ 180)

166 - حدثنا محمد، قال: حدثنا قدامة بن محمد، قال: سمعت أبا مودود، يقول: «كان عامر بن عبد الله بن الزبير يتحين العباد وهم سجود، أبا حازم وصفوان بن سليم وسليمان بن سحيم، وأشباههم فيأتيهم بالصرر فيها الدنانير والدراهم فيضعها عند نعالهم حيث يحسون بها ولا يشعرون بمكانه فيقال: ما يمنعك أن ترسل بها إليهم؟ فيقول: أكره أن يتمعر وجه أحدهم إذا نظر إلى رسولي أو إذا لقيني»
(1/ 181)

167 - أخبرني محمد، حدثنا الحميدي، عن سفيان، عن زهير أبي خيثمة، قال: «استقرض أبي من الحسن بن الحر ألف درهم فلما جاء يردها عليه قال له الحسن بن الحر: اذهب فاشتر بها لزهير سكرا»
(1/ 182)

168 - أخبرني محمد، حدثني الصلت بن حكيم، عن الصلت بن بسطام، قال: «كان حماد بن أبي سليمان يفطر في كل ليلة في شهر رمضان خمسين إنسانا فإذا كانت ليلة الفطر كساهم ثوبا ثوبا وأعطاهم مائة مائة»
(1/ 183)

169 - أخبرني محمد، قال: حدثني حسين الجعفي، عن هلال بن أيوب، قال: «سئل الشعبي عن حسن الخلق، قال: البذلة والعطية والبشر الحسن» قال هلال: الشعبي كذلك
(1/ 184)

170 - أخبرني محمد، قال: أخبرنا داود بن المحبر، عن حسن، قال: «سئل الحسن عن حسن الخلق، فقال: الكرم والبذلة والاحتمال»
(1/ 185)

(3/28)

171 - حدثنا أبو حفص الصيرفي، قال: حدثنا أبو عاصم، قال: أخبرنا أبو خلدة، عن أبي العالية، قال: كنت عند عثمان بن أبي العاص وكان له بيت يذكر الله عز وجل فيه ويأتيه فيه أصحابه فأتيته في عشر ذي الحجة فمر رجل بكبش فقال: بكم الكبش؟ قال: باثني عشر درهما، فقلت: لو كان عندي اثنا عشر درهما لاشتريت بها له كبشا فذبحته فأكلته وأكل عيالي فأعطاني صرة فيها خمسون درهما والله ما رأيت خمسين قط كانت أعظم بركة منها أعطانيها وأنا إليها محتاج وهو طيب النفس
(1/ 186)

172 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، قال: قيل لمحمد بن المنكدر ما بقي مما يستلذ؟ قال «الإفضال على الإخوان»
(1/ 187)

173 - قال: حدثت عن عبد الله بن المبارك، عن عبيد الله بن الوليد، عن أبي جعفر، أن النبي صلى الله عليه وسلم قال: لأن أعطي أخا لي في الله درهما أحب إلي من أن أتصدق بعشرة ولأن أعطي أخا لي في الله عشرة أحب إلي من أن أتصدق على مسكين بمائة
(1/ 188)

174 - حدثنا أبو بكر الصوفي، عن حفص بن غياث، عن الأعمش، «أن خيثمة، ورث مائتي ألف فأنفقها على إخوانه»
(1/ 189)

175 - حدثني محمد بن الحسين، حدثنا زيد بن الحباب، عن سلمى مولاة لأبي جعفر قالت: «كان يدخل عليه إخوانه فلا يخرجون من عنده حتى نطعمهم الطعام الطيب ونكسوهم الثياب الحسنة ونهب لهم الدراهم، قالت: فأقول له: ما تصنع؟ فيقول: يا سلمى، ما يؤمل في الدنيا بعد المعارف والإخوان»
(1/ 190)

176 - أخبرني محمد، عن أبي نعيم النخعي، عن معاوية بن هشام، عن سليمان بن قرم، قال: «كان محمد بن علي يجيز بالخمسمائة والستمائة إلى الألف وكان لا يمل من مجالسة إخوانه»
(1/ 191)

(3/29)

177 - حدثني علي بن الحسين، حدثنا أسود بن عامر، قال: حدثنا حبان بن علي، عن الحسن بن كثير، قال: «شكوت إلى محمد بن علي الحاجة وجفاء إخواني فقال: بئس الأخ أخ يرعاك غنيا ويقطعك فقيرا ثم أمر غلامه فأخرج كيسا فيه سبعمائة درهم فقال: استنفق هذه فإذا نفدت فأعلمني»
(1/ 192)

178 - حدثني محمد، حدثنا يحيى بن أبي بكير، عن عباد بن الوليد القرشي، قال: «كان عمرو بن عبيد يصل إخوانه بالدراهم والدنانير حتى ربما نزع ثوبه فيدفعه إلى بعضهم ويقول: ما أعدل ببركم شيئا»
(1/ 193)

179 - حدثني محمد بن الحسين، حدثني عمل بن يزيد بن خيثم، قال: حدثنا سلام بن النجاشي، قال: لقي الحسن البصري بعض إخوانه فلما أراد أن يفارقه خلع عمامته وألبسها إياه وقال: إذا أتيت أهلك فبعها واستنفق بثمنها
(1/ 194)

180 - حدثني أبو حفص الصيرفي، قال: حدثني علي بن بزيع الهلالي، عن مطر الوراق، قال: أتيت محمد بن واسع يوما فلما رآني قال برأسه بين رجليه فخمر وجهه أن أنظر إليه فلم يرفع رأسه فقمت فذهبت فلما كان بعد أيام أتاني بكيس فيه سبعمائة درهم فدفعها إلي وأنا في حانوتي في قنطرة حرة فقلت: تبعث إلي في حوائجك فقال: وأي حاجة لي أتيتني فظننت بك الحاجة فما استطعت أن أنظر إليك قال مطر: فقلت له: أنا بخير فقال: أنت كيف شئت الدراهم لا ترجع إلي
(1/ 195)

181 - حدثني محمد بن الحسين، قال: حدثنا رستم بن أسامة حدثنا جعفر بن سليمان، عن رجل، قال: «كان مورق العجلي يأتي بالصرر فيها الأربعمائة والخمسمائة فيودعها إخوانه ثم يلقاهم بعد فيقول انتفعوا بها فهي لكم»
(1/ 196)

182 - حدثني محمد، حدثنا حبان بن هلال، عن حماد بن زيد، عن جميل بن مرة، قال: مستنا حاجة فكان مورق العجلي يأتينا بالصرة فيقول: أمسكوا هذه عندكم ثم يمضي غير بعيد فيقول: إن احتجتم إليها فأنفقوها
(1/ 197)

(3/30)

183 - حدثني محمد، حدثنا موسى بن داود، حدثنا محمد بن صبيح، قال: لقي خلف بن حوشب الكندي وكان أجلح قد احتاج حاجة شديدة فسلم عليه ورفع كيسا فيها ألف درهم وقال: هذه لعبد الله يقوم بها في السوق فقال الأجلح أو أصنع بها ما أحب؟ قال: وذاك
(1/ 198)

184 - حدثني محمد بن الحسين، قال: أخبرنا عبد الله بن زياد السحيمي، حدثنا بعض شيوخنا قال: «لما حضرت سعيد بن العاص الوفاة قال: يا بني لا تفقدوا إخواني مني عندكم عين وجهي أجروا عليهم ما كنت أجري واصنعوا بهم ما كنت أصنع ولا تلجئوهم للطلب فإن الرجل إذا طلب الحاجة اضطربت أركانه وارتعدت فرائصه وكل لسانه وبدا الكلام في وجهه اكفوهم مؤنة الطلب بالعطية قبل المسألة فإني لا أجد لوجه الرجل يأتي يتقلقل على فراشه ذاكرا موضعا لحاجته فعدا بها عليكم لا أرى قضى حاجته عوضا من بذل وجهه فبادروهم بقضاء حوائجهم قبل أن يسبقوكم إليها بالمسألة»
(1/ 199)

185 - حدثني محمد بن الحسين، قال: حدثنا خالد بن عمرو القرشي، حدثنا عبد الرحمن بن ثابت بن ثوبان، عن مكحول، قال: «لقي حكيم بن حزام عبد الله بن الزبير بعدما قتل الزبير فقال: كم ترك أخي عليه من الدين؟ قال: ألفي ألف قال: علي منها ألف ألف»
(1/ 200)

186 - حدثني بعض، أصحابنا عن محمد بن عبيد، قال: «دخلنا على محمد بن سوقة فسألناه أن يحدثنا، فبكى وقال: جفاني إخواني حيث ذهب مالي قال غير محمد: كانت له صرر فيها مال فإذا دخل عليه إخوانه قال: إخواني من يحتاج إلى شيء فليأخذ قال فأخذوا والله حتى نفدت عن آخرها»
(1/ 201)

187 - حدثني العباس بن عبد العظيم العنبري، قال: سمعت بشر بن الحارث، قال: لا أعلمه إلا عن يحيى بن يمان، قال: قال سفيان: «ما بقي أحد يدفع به على أهل الكوفة إلا ابن سوقة كانت عنده عشرون ومائة ألف فقدمها»
(1/ 202)

(3/31)

188 - حدثني العباس، سمعت شهاب بن عباد، قال: «دخل رجل على محمد بن سوقة فرأى على الباب ستر مسح فجعل ينظر إليه ففطن ابن سوقة فقال: لعلك ترى أني ندمت؟ لا ما ندمت»
(1/ 203)

189 - حدثني محمد بن موسى الواسطي، حدثنا زيد بن الحباب، عن سفيان، عن الحجاج بن فرافصة، عن يزيد بن عبد الله بن الشخير، قال: قال رسول الله صلى الله عليه وسلم: «لأن أعطي أخا لي في الله درهما أحب إلي من أن أتصدق بعشرة ولأن أعطي أخا لي في الله عشرة أحب إلي من عتق رقبة»
(1/ 204)

190 - حدثني محمد بن عمارة الأسدي الكوفي، حدثنا سهل بن عامر البجلي، حدثنا أبو خالد الأحمر، عن الحجاج بن أرطاة، قال: «قال لي أبو جعفر: يا حجاج، كيف نواسكم؟ قلت: صالح يا أبا جعفر، قال: يدخل أحدكم يده في كيس أخيه فيأخذ منه حاجته إذا احتاج؟ قلت: أما هذا فلا، قال: أما لو فعلتم ما احتجتم»
(1/ 205)

191 - حدثني مهدي بن جعفر، حدثنا ضمرة، عن عمرو بن عبد الرحمن، قال: «جاءت يزيد بن عبد الملك بن مروان غلة من غلته فجعل يصررها ويبعث بها إلى إخوانه وقال: إني لأستحي من الله عز وجل أن أسأل الجنة لأخ من إخواني وأبخل عليه بدينار أو درهم قال: وكان يقرأ القرآن في سجدة واحدة»
(1/ 206)

192 - حدثنا الحسن بن الصباح، قال: بلغني أن رجلا، من بني أمية قال: إني وددت أن جميع، إخواني أتوني فشاركوني في معيشتي حتى يكون عيشنا عيشا واحدا ولوددت أن جميع إخواني أتوني في حوائجهم وإني لأستحي من الله عز و جل أن ألقى الأخ من إخواني فأدعو له بالجنة وأبخل عليه بالدنيا، والدنيا أصغر وأحقر من أن يقال لي يوم القيامة: كنت كذابا لو كانت الدنيا في يدك كنت بها أبخل
(1/ 207)

193 - حدثنا أبو خزيمة التمري، قال: قال رجل من بني أمية: ملأت يدي من الدنيا مرارا فما طمع العواذل في اقتصادي ولا وجبت علي زكاة مال ولا تجب الزكاة على الجواد
(1/ 208)

(3/32)

باب في إطعام الطعام للإخوان وفضل ذلك والحث على الرغبة فيه
(1/ 209)

194 - أخبرني محمد بن الحسين، حدثنا عبد الله بن يزيد المقري، حدثنا سعيد بن أبي أيوب، حدثني عبد الله بن الوليد، عن أبي سليمان التيمي، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال: «أطعموا طعامكم الأتقياء وأولوا معروفكم المؤمنين»
(1/ 210)

195 - حدثنا خالد بن مرداس، عن عبد الله بن المبارك، عن جويبر، عن الضحاك، أن رسول الله صلى الله عليه وسلم قال: «أضف بطعامك من تحب في الله عز وجل»
(1/ 211)

196 - حدثني إبراهيم بن عبد الله بن أبي حاتم، قال: أخبرنا هشيم، عن عبد الرحمن بن يحيى، عن حبان بن أبي جبلة، قال: قال رسول الله صلى الله عليه وسلم: «إن أسرع صدقة تصعد إلى السماء أن يصنع الرجل طعاما طيبا ثم يدعو إليه ناسا من إخوانه»
(1/ 212)

197 - حدثني أبي، عن أسباط بن محمد، عن ليث، عن محمد بن نشر، عن ابن الحنفية، عن علي رضي الله عنه قال: «لأن أجمع نفرا من أصحابي على صاع (1) أو صاعين أحب إلي من أن أخرج إلى سوقكم فأعتق نسمة»
__________
(1) الصاع: مكيال المدينة تقدر به الحبوب وسعته أربعة أمداد، والمد هو ما يملأ الكفين
(1/ 213)

198 - حدثنا علي، قال: أخبرني سلام الطويل، عن زيد العمي، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: للخير أسرع إلى البيت الذي يطعم فيه الطعام من الشفرة (1) إلى سنام (2) البعير
__________
(1) الشفرة: السكين العريضة
(2) السنام: أعلى كل شيء وذروته وسنام البعير أو الحيوان الجزء المرتفع من ظهره
(1/ 214)

199 - حدثنا حفص بن عمر المقري، حدثنا إسماعيل بن عياش، عن طلحة بن عمرو، عن عطاء، عن عبد الله بن عمر، قال: أحب الطعام إلى الله عز وجل ما كثرت عليه الأيدي
(1/ 215)

(3/33)

200 - حدثنا أبو عمر الأزدي، حدثنا إسماعيل بن عياش، عن عبد الله بن عبد الرحمن بن أبي حسين، عن شهر بن حوشب، قال: كان يقال: «إذا جمع الطعام أربعا فقد كمل كل شيء من شأنه إذا كان أوله حلالا وذكر اسم الله عز وجل عليه حين يوضع وكثرت عليه الأيدي وحمد الله عز وجل حين يفرغ منه»
(1/ 216)

201 - أخبرني محمد بن الحسين، حدثنا إسحاق بن منصور بن حيان الأسدي، حدثنا حماد بن أبي حنيفة، قال: كان أبو جعفر محمد بن علي يدعو نفرا من إخوانه كل جمعة فيطعمهم الطعام الطيب ويطيبهم ويبخرهم ويروحون إلى المسجد من منزله
(1/ 217)

202 - حدثنا محمد بن الحسين، أخبرنا زكريا بن عدي، أخبرنا هشيم، عن منصور، قال: قال رجل للحسن: «يا أبا سعيد، الرجل يذبح الشاة فيصنعها ويدعو عليها نفرا من إخوانه» قال: «وأين أولئك؟ ذهب أولئك»
(1/ 218)

203 - أخبرني محمد بن الحسين، حدثني أبو عمر الضرير، حدثنا فضالة الشحام، قال: كان الحسن إذا دخل عليه إخوانه أتاهم بما عنده وربما قال لبعضهم: أخرج السلة من تحت السرير فيخرجها فإذا فيها رطب فيقول: إنما ادخرته لكم
(1/ 219)

204 - حدثني محمد، أخبرنا الفضل بن دكين، حدثنا أبو خلدة، قال: «دخلنا على ابن سيرين أنا وعبد الله بن عون، فرحب بنا وقال:» ما أدري كيف أتحفكم كل رجل منكم في بيته خبز ولحم ولكن سأطعمكم شيئا لا أراه في بيوتكم فجاء بشهدة وكان يقطع بالسكين ويطعمنا «
(1/ 220)

205 - أخبرني محمد، عن علي بن عاصم، حدثني يزيد بن أبي زياد، قال: «ما دخلت على عبد الرحمن بن أبي ليلى قط إلا حدثني بحديث حسن وأطعمني طعاما طيبا»
(1/ 221)

206 - حدثني أبو جعفر الصيرفي، عن أبي إسحاق الأقرع، قال: رأيت عبد الله بن المبارك يخرج من عند سفيان بن عيينة مسرورا طيب النفس فقيل له في ذلك فقال: «وما يمنعني من ذلك حدثني ابن عيينة بأربعين حديثا وأطعمني خبيصا»
(1/ 222)

(3/34)

207 - قال: وحدثت عن شعيب بن حرب، قال: كان حمزة الزيات «يقرئنا القرآن ويطعمنا الخبيص»
(1/ 223)

208 - حدثنا سويد بن سعيد، حدثني عيسى بن يونس، عن الأعمش، قال: «كان خيثمة يصنع الخبيص والطعام الطيب فيدعو إبراهيم ويدعونا معه ويقول: كلوا ما أشتهيه ما أصنعه إلا لكم»
(1/ 224)

209 - حدثني محمد بن الحسين، عن الصلت بن حكيم، حدثني النضر بن إسماعيل، عن ابن أبي الزناد، أن زيدا، قدم من سفر فأهدى له طلحة سلال خبيص فجمع عليها إخوانه القراء فأكلوا وكساهم ثوبا ثوبا
(1/ 225)

210 - حدثني حميد، قال: حدثنا خالد بن عمرو القرشي، حدثنا إسحاق بن سعيد الأموي، عن أبيه، قال: «كان سعيد بن العاص يدعو جيرانه وجلساءه في كل جمعة فيصنع لهم الطعام ويكسوهم الثياب فإذا أرادوا أن يتفرقوا أمر لهم بالجوائز وبعث إليهم»
(1/ 226)

211 - حدثني محمد، حدثنا زيد بن الحباب، عن أبي بكر البصري، أخبرنا يونس بن عبيد، قال: «كنا عند الحسن البصري فأهديت إليه سلة من سكر ففتحها فلم أر سكرا كان أحسن منه فقال برجله: اهضموا أي كلوا»
(1/ 227)

212 - حدثني إبراهيم بن سعيد، قال: حدثنا يونس بن محمد، حدثنا عبيد الله بن النضر، عن عون بن يونس، قال: دخل رجل على الحسن فوجده نائما على سريره ووجد عند رأسه سلة فيها فاكهة ففتحها فجعل يأكل منها فانتبه فرأى الرجل يأكل، فقال: «رحمك الله هذا والله فعل الأخيار»
(1/ 228)

213 - حدثنا المفضل بن غسان، عن أبيه، عن رجل، قال: كان للحسن البصري بيت إذا فتح بابه فهو إذنه فجاء أعرابي فصادفه مفتوحا فدخل والحسن في المذهب فجاء إلى شيء تحت سرير الحسن فأخرجه وجعل يأكل فنظر إليه الحسن وجعل يبكي فقيل له: «ما يبكيك يا أبا سعيد؟» فقال: «ذكرني هذا أخلاق قوم قد مضوا»
(1/ 229)

214 - حدثنا عبيد الله بن عمر، عن سفيان بن حبيب، عن عمرو، عن الحسن، قال: «يأكل الرجل من منزل صديقه حتى ينهاه ثم قرأ (أو صديقكم (1))»
__________

(3/35)

(1) سورة: النور آية رقم: 61
(1/ 230)

215 - حدثني الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، قال: قال أبو سليمان الداراني: «لو أن الدنيا، كلها لي في لقمة ثم جاءني أخ لأحببت أن أضعها في فيه»
(1/ 231)

216 - حدثني محمد بن قدامة الجوهري، حدثنا عبد العزيز بن أبان، عن سفيان بن عيينة، عن مطرف، عن عمير بن سعيد، قال: «لما قدم سعيد بن العاص الكوفة جعل يطعم القراء التمر بالزبد»
(1/ 232)

217 - حدثنا محمد بن موسى، حدثنا زيد بن الحباب، عن سفيان، عن حجاج بن فرافصة، عن أبي العلاء بن الشخير، قال: قال رسول الله صلى الله عليه وسلم: «لأن أطعم أخا في الله عز وجل لقمة أحب إلي من أن أتصدق بدرهم»
(1/ 233)

باب في تعاهد الإخوان بالكسوة
(1/ 234)

218 - حدثنا أبو حفص الصفار، قال: حدثنا محمد بن سواء، عن هشام بن حسان، عن أبي الجارود، عن عطية العوفي، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «من كسا مؤمنا على عري كساه الله من إستبرق (1) الجنة»
__________
(1) الإستبرق: نوع من الحرير السميك
(1/ 235)

219 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن أبي حيان التيمي، قال: رئي على علي بن أبي طالب ثوب كأنه يكثر لبسه فقيل له فيه فقال: «هذا كسانيه خليلي وصفيي عمر بن الخطاب رضي الله عنه إن عمر ناصح الله فنصحه الله»
(1/ 236)

220 - حدثنا إبراهيم بن سعيد، عن أبي معاوية، عن أبي عمر الثمالي، قال: «قدم الأشعث بن قيس من مكة فلما صلى الفجر أمرهم فأخذوا بأبواب المسجد فأمر لكل من في المسجد بحلة ونعلين»
(1/ 237)

(3/36)

221 - حدثنا أحمد بن عبيد التميمي، وأحمد بن عبد الأعلى الشيباني، عن عبد الله بن جعفر بن أبي طالب رضي الله عنه «أنه كان في سفر له فمر بفتيان يوقدون تحت قدر لهم، فقام إليه أحدهم فقال: أقول له حين ألفيته عليك السلام أبا جعفر فوقف عبد الله وقال:» وعليك السلام ورحمة الله وبركاته، فقال الفتى: فهذي ثيابي قد أخلقت (1) وقد عضني زمن منكر فقال عبد الله: فهذه ثيابي مكانها ونعينك على زمنك المنكر، قال: وعليه جبة (2) خز (3) ومطرف خز وعمامة خز فأعطاه ذلك، فقال الفتى: وأنت كريم بني هاشم وفي البيت منها الذي نذكر قال: يا ابن أخي، ذاك رسول الله، ومضى «
__________
(1) أخلق: قَدُم وصار باليا
(2) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(3) الخز: ثياب تنسج من صوف وحرير
(1/ 238)

222 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، عن سفيان، عن العلاء بن المسيب، قال: كان خيثمة يجعل صررا فيجلس في المسجد فإذا رأى رجلا من أصحابه في ثياب رثة (1) اعترض فأعطاه صرة (2)
__________
(1) الرث: القديم الهالك البالي، والمراد سيئ الهيئة
(2) الصرة: ما يجمع فيه الشيء ويُشدُّ
(1/ 239)

223 - حدثنا أحمد بن جميل، عن ابن المبارك، عن سفيان، عن الأعمش، قال: ربما رأيت على إبراهيم الثوب فأقول: «من كساكم؟» فيقول: «خيثمة»، وربما ولد له فيسترضع خيثمة الصرة لولده
(1/ 240)

224 - حدثنا عبد الله، عن علي بن عبد الله، عن سفيان، قال: «رأى مجمع التيمي على سفيان الثوري إزارا متخرقا فجاء بأربعة دراهم، فقال: اشتر بها إزارا»
(1/ 241)

225 - حدثني عبد الله بن محمد المكي، حدثنا أحمد بن أبي الحواري، قال: سمعت ابن عيسى، وأبا صفوان يقولان: «من أحب رجلا فقصر في حقه فهو كاذب»، قال: فحدثت أبا سليمان فقال: شيئا هو صادق في حبه مقصر في حقه ما أحبه إلا لله «
(1/ 242)

(3/37)

226 - حدثني الحسين بن عبد الرحمن، عن حماد بن عمرو النصيبي، عن زيد بن رفيع الجزري، قال: «كل محبة على غير ريبة فهي لله عز وجل»
(1/ 243)

(3/38)


الإشراف في منازل الأشراف - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا أبو الحسن أحمد بن محمد بن عمر قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي، من كتابه قال: حدثنا إبراهيم بن المنذر الحزامي، قال: حدثنا محمد بن طلحة بن الطويل، قال: حدثنا عبد المجيد بن أبي عبس الحارثي، عن أبيه، عن جده، قال: حض رسول الله صلى الله عليه وسلم على الصدقة، فقال علبة بن زيد - رجل من الأنصار -: اللهم، إنه ليس لي مال أتصدق به فأيما رجل من المسلمين نال من عرضي شيئا فهو عليه صدقة، فلما كان من الغد جاء الناس إلى رسول الله صلى الله عليه وسلم فجاء كل رجل بما قدر عليه، فقال رسول الله صلى الله عليه وسلم: «أين المتصدق بعرضه البارحة (1)» قال: فقام علبة، فقال: أنا يا رسول الله. قال: «قد قبل الله صدقتك»
__________
(1) البارحة: أقرب ليلة مضت
(1/ 2)

2 - حدثنا عبد الرحمن بن يونس، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن أبي صالح، قال: قال رجل من المسلمين: اللهم، إنه ليس عندي صدقة أتصدق بها، فأيما رجل من المسلمين أصاب من عرضي شيئا فهو عليه صدقة، فأوحي إلى النبي صلى الله عليه وسلم أن قد غفر له
(1/ 3)

3 - حدثنا إبراهيم بن المنذر الحزامي قال: حدثنا عبد الله بن وهب قال: حدثني يونس بن يزيد، عن ابن شهاب، عن عروة بن الزبير، عن عائشة قالت: كان أبو بكر رضي الله عنه تزوج امرأة من بني كلاب، يقال لها: أم بكر، فلما هاجر أبو بكر طلقها، فتزوجها ابن عمها، هذا الشاعر الذي قال هذه القصيدة، ورثى بها كفار أهل بدر: وماذا بالقليب قليب (1) بدر من الشيزى (2) تزين بالسنام (3) وماذا بالقليب قليب بدر من القينات (4) والشرب الكرام تحيي بالسلامة أم بكر وهل لي بعد قومي من سلام
__________
(1) القَلِيب: البِئر التي لم تُطْو
(2) الشيزى: شجر يتخذ منه الجفان وهي الأواني الخشبية وأرادَ بالجِفان أرْبابَها الذين كانوا يُطْعِمُون فيها وقُتِلوا ببَدْر وأُلْقُوا في القليب

(4/1)

(3) السنام: أعلى كل شيء وذروته
(4) القينة: الجارية المغنية
(1/ 4)

4 - حدثني عصمة بن الفضل قال: حدثنا الحرمي بن عمارة قال: أخبرنا شعبة، عن إياس بن معاوية، عن سعيد بن المسيب قال: إني لأذكر عمر بن الخطاب رحمة الله عليه، حيث نعى النعمان بن مقرن على هذا المنبر
(1/ 5)

5 - حدثني عصمة بن الفضل، قال حدثنا حرمي بن عمارة، قال: حدثنا جرير بن حازم، قال: حدثني يونس الأيلي، عن الزهري، أن عمر بن الخطاب - رحمة الله عليه - قال لأصحابه: ما تقولون في الرجل لا يحضره أحيانا ذهنه، ولا عقله، ولا حفظه وأحيانا يحضر ذهنه وعقله؟ قالوا: ما ندري يا أمير المؤمنين، قال: فقال عمر: إن للقلب طخاء كطخاء القمر، فإذا غشي ذلك القلب ذهب ذهنه وعقله وحفظه، فإذا تجلى عن قلبه، أتاه ذهنه وعقله وحفظه
(1/ 6)

6 - حدثني عصمة بن الفضل، قال: حدثنا حرمي، عن يحيى بن العلاء، قال: حدثنا يحيى بن سعيد، عن - سعيد بن المسيب، قال: إن أبا أيوب أخذ من لحية رسول الله صلى الله عليه وسلم شيئا أو من رأسه، فقال النبي عليه السلام: «لا يصيبك السوء يا أبا أيوب»
(1/ 7)

7 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، قال: حدثنا عاصم، قال: قال مروان لعبد الله بن عمر رحمه الله: هلم نبايعك، فإنك سيد العرب وابن سيدها، فقال ابن عمر: فكيف أصنع بأهل المشرق؟ قال: نقاتلهم، قال: والله ما يسرني أن العرب دانت لي سبعين عاما وأنه قتل في سببي رجل واحد، فقال مروان: إني أرى فتنة تغلي مراجلها فالملك بعد أبي ليلى لمن غلبا
(1/ 8)

8 - وحدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، وذكر الربيع بن خثيم، حيث سرق فرسه، فقال: حدثنا عاصم، قال: كان يصلي فسرق فرسه، فقال له غلامه: سرق وأنت تنظر إليه هذا عمل الناس قال: «كنت بين يدي الله فلم أكن لأصرف وجهي عن الله»
(1/ 9)

(4/2)

9 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، قال: حدثنا يزيد يعني ابن أبي زياد، عن أبي الطفيل، قال: عزلنا سبعة أرؤس وغطينا رأس حصين بن نمير ورأس عبيد الله بن زياد فجئت فكشفتها فإذا حية في رأس ابن زياد ترزز فيه تأكله
(1/ 10)

10 - حدثنا هاشم بن الوليد قال: حدثنا أبو بكر بن عياش قال: قال أبو عتاب: ما رأيت رجلا أحسن وجها أحسن من عبيد الله بن زياد
(1/ 11)

11 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، قال: حدثنا أبو فراس، قال: «حفرنا نهر الحيرة فاستخرجت أخشبة سوداء مما أمر به تبع»
(1/ 12)

12 - حدثنا هاشم، قال: حدثنا أبو بكر بن عياش، قال: قال عبد الملك بن عمير: «مات سنة دخل معاوية يعني الكوفة - يعني لبيد بن ربيعة»
(1/ 13)

13 - وحدثني أبي، عن هشام بن محمد، عن أبي بكر بن عياش، عن عبد الملك بن عمير، قال: «مات لبيد بن ربيعة سنة دخل معاوية الكوفة في صلح الحسن بن علي»
(1/ 14)

14 - حدثني أبي قال: حدثنا نصر بن باب، قال: أخبرنا داود بن أبي هند، عن الشعبي، قال: كتب عمر بن الخطاب إلى المغيرة بن شعبة أن استنشد، من قبلك من الشعراء ما قالوا في الجاهلية والإسلام، فأرسل إلى الأغلب العجلي، فقال: أنشدني، فقال: أرجزا (1) تريد أم قصيدا فقد سألت هينا موجودا قال: ثم أرسل إلى لبيد بن ربيعة، فقال: أنشدني، فقال: إن شئت أنشدتك مما قد عفي عنه من شعر الجاهلية، قال: لا أنشدني ما قلت في الإسلام. فانطلق إلى أديم (2) فكتب فيه سورة البقرة، فقال: أبدلني الله مكان الشعر هذا. قال: فكتب بذلك إلى عمر بن الخطاب فكتب إليه عمر إنه لم يعرف أحد من الشعراء حق الإسلام إلا لبيد بن ربيعة فأنقص من عطاء الأغلب خمسمائة واجعلها في عطاء لبيد قال: فركب إليه الأغلب، فقال: تنقص عطائي من أن أطعتك قال: فرد الخمسمائة وأقر في عطاء لبيد الخمسمائة
__________
(1) الرجز: إنشاد الشعر وهو بحر من بحوره عند العروضيين

(4/3)

(2) الأديم: الجلد المدبوغ
(1/ 15)

15 - وحدثني أبو زيد النميري، قال: قال أبو عبيدة معمر بن المثنى: لم يقل لبيد في الإسلام إلا هذا البيت: الحمد لله إذ لم يأتني أجلي حتى لبست من الإسلام سربالا
(1/ 16)

16 - حدثني يحيى بن عبد الله الخثعمي، عن سلمة بن عمرو بن عثمان التيمي، قال: قال خاقان بن الأهتم في حلقة البتي: «إذا نصحت الرجل فلم يقبل منك فتقرب إلى الله بغشه»
(1/ 17)

17 - أنشدني عبد الرحمن البصري لمعبد بن طوق العنبري: تلقى الفتى حذر المنية هاربا منها وقد حدقت به لو يشعر نصبت حبائلها له من حوله فإذا أتاه يومه لا ينظر إذا امرؤ أمسى أبوه وأمه تحت التراب لو أنه يتفكر تعطى صحيفتك التي أمليتها فترى الذي فيها إذا ما تنشر حسناتها محسوبة قد أحصيت والسيئات فأي ذلك أكثر
(1/ 18)

18 - - أنشدني أبو عبد الله الأعرابي في فقد أخ له: لئن كانت الأحداث أطولن عولتي لفقدك أو أسكن قلبي التخشعا لقد أمنت نفسي الحوادث كلها فأصبحت منها آمنا أن أفزعا
(1/ 19)

19 - وأنشدني أبو سعيد المديني. إني وإن قلت لا أسلاه من جزع إني لأعلم أني بعده سالي كر الجديدين لا يأتي على أحد إلا تبدل أبدالا بأبدال
(1/ 20)

20 - حدثني الحسن أبو علي البزار، عن أبي نعيم، عن حسن بن صالح، أنه كان يتمثل (1) هذين البيتين: فما لك يوم الحشر شيء سوى الذي تزودته يوم الحياة إلى الحشر إذا أنت لم تزرع وأبصرت حاصدا ندمت على التضييع في زمن البذر
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 21)

21 - حدثني أبو القاسم النخعي، قال: حدثني محمد بن يوسف، قاضي صنعاء قال: كتب إلي ملك الزنج وكان في آخر كتابه: لا أسأل الناس عما في نفوسهم ما في ضميري لهم من ذاك يكفيني
(1/ 22)

(4/4)

22 - حدثني محمد بن صالح القرشي، قال: حدثنا عون بن كهمس، قال: حدثنا هشام بن حسان، عن محمد بن سيرين، قال: دخل أناس من الأنصار فيهم النعمان بن بشير على معاوية فلما صاروا بين السماطين (1) حسروا عمائمهم عن رءوسهم، قال: ثم جعل النعمان يضرب صلعته براحته ويقول: يا أمير المؤمنين هل ترى بها من لؤم؟ قال: وما ذلك؟ قال: هذا النصراني الذمي قال: ذهبت قريش بالسماحة والندى واللؤم تحت عمائم الأنصار قال: لكم لسانه، يعني الأخطل
__________
(1) السِّماط: الجماعةُ من الناس والنخل. والمرادُ به في الحديث الجماعةُ الذين كانوا جُلوسا عن جانِبَيْه.
(1/ 23)

23 - حدثني محمد بن صالح، قال: حدثنا عون بن كهمس، عن أبي الأسود الطفاوي، وكان ثقة، عن سعيد بن جبير، قال: اختصم ولد آدم، فقال بعضهم: أي خلق أكرم على الله؟ قال بعضهم: آدم خلقه الله بيده، وأسجد له الملائكة. قال آخرون: الملائكة الذين لم يعصوا الله، فقالوا: بيننا وبينكم أبونا، فانتهوا إلى آدم فذكروا له ما قالوا، فقال: يا بني إن أكرم الخلق ما بدأ أن نفخ في الروح، فما بلغ قدمي حتى استويت جالسا فبرق لي العرش فنظرت فيه محمد رسول الله، فذاك أكرم الخلق على الله
(1/ 24)

24 - حدثني محمد بن المغيرة المازني، قال: حدثني أبي قال: أخبرني رجل، من أهل الكوفة، من عباد الناس، من الأنصار قال: حدثني عبد الرحمن بن عبد ربه المازني، من أهل البصرة عن شيخ من أهل المدينة، من أصحاب عبد الله بن مسعود قال: لما أصاب آدم الذنب نودي أن اخرج من جواري (1)، فخرج يمشي بين شجر الجنة، فبدت عورته، فجعل ينادي: العفو العفو، فإذا شجرة قد أخذت برأسه، فظن أنها قد أمرت به فنادى بحق محمد إلا عفوت عني، فخلي عنه، ثم قيل له: أتعرف محمدا؟ قال: نعم، قيل: وكيف؟ قال: لما نفخت في يا رب الروح رفعت رأسي إلى العرش، فإذا فيه مكتوب محمد رسول الله، فعلمت أنك لم تخلق خلقا أكرم عليك منه
__________

(4/5)

(1) جواري: القرب مني
(1/ 25)

25 - أخبرني العباس بن هشام بن محمد، عن أبيه، قال: أخبرني مولى لزياد بن أبي سفيان قال: خرج أبو الأسود الدؤلي حاجا بامرأته وكانت جميلة، فبينما هي تطوف بالبيت إذ عرض لها عمر بن عبد الله بن أبي ربيعة المخزومي فغازلها فأتت أبا الأسود فأعلمته، فأتاه أبو الأسود فكلمه، فقال عمر: ما فعلت، فلما عادت إلى المسجد عاد فكلمها، فأخبرت أبا الأسود، فأتاه وهو في المسجد مع قومه، فقال: أنت الفتى كل الفتى لولا خلائق أربع فسكت عمر ولم يقل شيئا، فقال أبو الأسود لامرأته: إنه ليس بعائد، فلما خرجت إلى المسجد كلمها أيضا، فأخبرت أبا الأسود، فأتاه وهو في المسجد، فقال: وإني ليثنيني عن الجهل والخنى وعن شتم أقوام خلائق أربع حياء وإسلام وتقيا وإنني كريم ومثلي قد يضر وينفع فشتان ما بيني وبينك إنني على كل حال أستقيم وتطلع، فقال له عمر: «لا والله يا عم لا أعرض لهذا بعد هذا اليوم أبدا بشيء تكرهه ففعل»
(1/ 26)

(4/6)

26 - وأخبرني العباس بن هشام، عن أبيه، عن خالد بن سعيد الأموي، عن خالد بن عمير بن الحباب، قال كنا مع مسلمة بن عبد الملك في غزوة القسطنطينية فخرج إلينا رجل من الروم فدعا إلى المبارزة، فخرجت إليه، فاقتتلنا، فسقط كل واحد منا عن فرسه، فأخذته أسيرا، فأتيت به مسلمة فساءله هناك. وكان رجلا جسيما جميلا فأراد أن يبعث به إلى هشام بن عبد الملك وهو يومئذ بحران فقلت: أصلح الله الأمير، إن رأيت أن توليني الوفادة به إليه. قال: إنك لأحق الناس بذلك، فبعث معي فكلمناه وساءلناه، فجعل لا يكلمنا حتى انتهينا إلى موضع، فقال: ما يقال لهذا الموضع؟ قال: فإذا فصيح اللسان، قلنا: هذا الجريش، وتل محرى، فقال: ثوى بين الجريش وتل محرى فوارس من نمارة غير ميل فلا جزعين إن ضراء نابت ولا فرحين بالخير القليل قال: ثم سكت، فكلمناه، وقلنا: من أنت؟ فلم يرد علينا شيئا، فلما انتهينا إلى الرها قال: دعوني فلأصلي في بيعتها، قلنا: دونك، قال: فصلى وكل ذلك لا يكلمنا فلما انتهينا إلى حران قال: أي مدينة هذه؟ قلنا: هذه مدينة حران، قال: أما إنها أول مدينة بنيت بعد بابل، ثم سكت، فأقبلنا عليه، فقلنا: كلمنا ما حالك؟ فأبى (1) أن يكلمنا. فلما دخلنا حران قال: دعوني حتى أستحم في حمامها وأصلي فتركناه، ثم خرج كأنه برطيل فضة بياضا وعظما، قال: فأدخلته إلى هشام وأخبرته كيف كان أمره؟ وما جعل يسألنا عنه، فقال له هشام: ممن أنت؟ قال: أنا رجل من إياد أحد بني حذافة، فقال: ويحك أراك رجلا عربيا، لك جمال وفصاحة، فأسلم نحقن دمك ونحسن عطاءك، قال: إن لي بالروم أولادا، قال: ونفك ولدك، قال: وما كنت لأرجع عن ديني، فأقبل به هشام وأدبر فأبى، فقال: دونك فاضرب عنقه، فضربت عنقه
__________
(1) أبى: رفض وامتنع
(1/ 27)

(4/7)

27 - حدثني يحيى بن عبد الله الخثعمي، عن الأصمعي، قال: أنشدت محمد بن عمران قاضي المدينة، وكان من أعقل من رأيت من القرشيين: يا أيها السائل عن منزلي تركت في الخان على نفسي يغدو علي الخبز من خابز لا يقبل الرهن ولا ينسى آكل من كيسي ومن كسرتي حتى لقد أوجعني ضرسي، فقال لي: أكتبها، فقلت: أصلحك الله إنما يروي هذه الأحداث، فقال: ويحك، الأشراف يعجبهم الملاحة
(1/ 28)

28 - وحدثني يحيى، عن مصعب بن عبد الله، عن أبيه، قال: «كان يقال: لا يفهم الملح إلا عقلاء الرجال»
(1/ 29)

29 - حدثني محمد بن قدامة الجوهري، قال: حدثنا حجاج بن محمد، قال: أخبرنا شعبة، عن الحكم، قال: جعل عثمان يثني على المقداد بعد موته، فقال الزبير: لا ألفينك بعد الموت تندبني وفي حياتي ما زودتني زادي
(1/ 30)

30 - حدثني محمد بن قدامة، قال: حدثنا حجاج، قال: حدثنا شعبة عن عمرو بن مرة، قال: رأيت رجلا أحمر من حمدان يسأل سعيد بن المسيب فلما أكثر عليه قال: من أمك؟ من أمك؟ قال: فاستحيا الرجل وطأطأ رأسه، فقال سعيد: «هات حاجتك هات حاجتك»
(1/ 31)

31 - حدثنا أحمد بن محمد بن أيوب، قال: حدثنا أبو بكر بن عياش، عن الأعمش، عن أبي وائل، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله بعبد خيرا فقهه في الدين وألهمه رشده»
(1/ 32)

32 - حدثنا محمد بن قدامة الجوهري، قال: حدثنا وكيع، عن خارجة بن مصعب، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «ما من صباح ولا مساء إلا ومناديان يناديان: ويل للرجال من النساء، وويل للنساء من الرجال»
(1/ 33)

33 - حدثنا محمد بن أبي سمينة، قال: حدثنا حماد بن خالد الخياط، قال: حدثنا محمد بن هلال، عن أبيه، عن أبي هريرة، قال: كانت يمين رسول الله صلى الله عليه وسلم «لا وأستغفر الله»
(1/ 34)

(4/8)

34 - حدثني محمد بن قدامة، قال: سمعت هاشم بن الكلبي، قال: الحسين مولى لمرأة من الأنصار يقال لها: قطبة بنت يزيد بن عمرو بن جريدة. . .
(1/ 35)

35 - حدثنا أبو كريب، قال: حدثنا ابن أبي زائدة، عن مجالد، عن عامر، قال: القضاة أربعة: عمر وعلي، وابن مسعود، وأبو موسى الأشعري، والدهاة أربعة: معاوية، وعمرو بن العاص، والمغيرة بن شعبة، وزياد
(1/ 36)

36 - حدثنا أبو كريب، قال: حدثنا طلق بن غنام، قال: حدثنا قيس، عن أبي حصين، قال: عزل معاوية المغيرة عن الكوفة، قال: فقدم المغيرة الشام فطلب الدخول على معاوية فلم يقدر عليه فدخل على يزيد بن معاوية، فقال: لو أن أمير المؤمنين جعل لنا علما ننتهي إليه، فخرج يزيد فدخل على أبيه، فقال: يا أمير المؤمنين إن المغيرة دخل علي، فقال: لو أن أمير المؤمنين جعل لنا علما ومفزعا، فقال: علي بالمغيرة فأتي به فأذن له، فقال: كيف قلت ليزيد؟ فأخبره، فقال: ويحك كيف لي بالعراق؟ قال: أنا لك بها يا أمير المؤمنين، قال: فأتاه بعهده، فكتب له
(1/ 37)

37 - حدثني سويد بن سعيد، قال: حدثنا سفيان بن عيينة، عن السري، عن الشعبي، قال: أخبرني بعض الوفد، ممن سمع المغيرة بن شعبة، يقول: لقد وضعت رجلي في غرز طويل غيه على أمة محمد يعني بيعة يزيد
(1/ 38)

38 - حدثنا محمد بن إسحاق بن زياد الباهلي، قال: حدثنا سفيان بن عيينة، عن عبد الملك بن عمير، قال: رأيت زيادا واقفا على قبر المغيرة بن شعبة وهو يقول: إن تحت الأحجار حزما وعزما وخصيما ألد ذا معلاق حية في الوجار أربد لا ينفع منه السليم نفثة (1) راق (2)
__________
(1) النفث: أقل من التفل؛ لأن التفل لا يكون إلا معه شيء من الريق، والنفث شبيه بالنفخ
(2) رقاه: عَوَّذه
(1/ 39)

(4/9)

39 - حدثني سهيل بن عبد الرحمن، عن رجل، قال: قرأت على خيام هارون - أمير المؤمنين - بعد منصرفه من طوس وقد مات هارون: منازل العسكر معمورة والمنزل الأعظم مهجور خليفة الله بدار البلى يسفي على أجداثه المور أقبلت العير (1) تباهي به فانصرفت تندبه العير
__________
(1) العير: كل ما جلب عليه المتاع والتجارة من قوافل الإبل والبغال والحمير
(1/ 40)

40 - حدثني الحسن بن جهور بن زياد، عن شيخ من قريش قال: كتب مالك بن أسماء بن خارجة إلى الهيثم بن الأسود النخعي يتشكر له قيامه عند الحجاج بأمر رجل من آل حذيفة بن بدر الفزاري خلصه منه: أما بعد، فإنك لما كلت الألسن عن بلوغ عز ما استحققت من الشكر كان أعظم الحيل عندي في مكافأتك إخلاصك صدق الضمير، وكما لم تعرف لزيادتك في العلا إذ جربت غاية كذلك جهلت آية الثناء عليك فليس لك من الناس إلا ما لهم من محبتك، فأنت كما وصف الواصف إذ يقول: فما تعرف الأفهام غاية مدحه يقينا كما ليست نهايته تدرى
(1/ 41)

41 - حدثني الحسن بن جهور، عن شيخ من قريش قال: تزوج سليم بن شعيب الهجيمي امرأة من قريش يقال لها: برزة وكان سليم شيخا مزيا سيدا، وكان لا يأتيه أحد إلا وصله فعاتبته امرأته في ذلك، فقال: فكيف بذي القربى وذي الرحم الذي أتاني لما لم يجد متأخرا لأجبر منه عظمه وأريشه وقد جاءني يا برز أشعث أغبرا، فقال: زمان عض بالناس عارف على العظم معذور به من تعذرا
(1/ 42)

42 - حدثني الحسن بن جهور بن زياد، عن شيخ من قريش قال: دخل رؤبة بن العجاج على سليمان بن عبد الملك وقد جلس للصحابة وهيأ الجوائز، فقال: خرجت بين قمر وشمس بين ابن مروان وعبد شمس يا خير نفس خرجت من نفس، فقال له عمر بن عبد العزيز وهو جالس إلى جنب سليمان: «كذبت ذاك رسول الله صلى الله عليه وسلم»
(1/ 43)

(4/10)

43 - حدثنا أبو كريب، قال: حدثنا طلق بن غنام، قال: حدثنا شيخ من النخع يقال له عامر، عن العريان بن الهيثم، قال: بعث المختار بن أبي عبيد إلى الهيثم بن الأسود فركب إليه وركبت معه، فلما انتهى إلى الباب أذن لأبي فدخل عليه فلم يلبث أن خرج، قال: فركبنا قال: قلت: يا أبه، ما الذي سألك عنه المختار؟: أي بني بينا أنا وهو نطوف بالكعبة إذ قال: ما يشاء رجل طريف مثلي ومثلك يتأكل الناس بحب أهل البيت إلا فعل، قال: فلما دخلت عليه قال: أتذكر حديثا تذاكرناه ونحن نطوف بالكعبة؟ قلت: نعم، قال: هل ذكرته لأحد؟ قلت: لا، قال: فانصرف راشدا وإياك وذكره
(1/ 44)

44 - حدثني أبو حاتم السجستاني، عن الأصمعي، عن شعبة، قال: قال المختار لما أحيط به متمثلا: لو رآني أبو حسان إذ حسرت عني الأمور بأمر ما له طبق لقال رغب (1) ورهب أنت بينهما حب الحياة وهول الموت والشفق إما مشيف على مجد ومكرمة أو أسوة لك فيمن تهلك الطرق
__________
(1) الرغبة والرغب والرغباء: الحْرص على الشيء والطمع فيه، وأيضا بمعنى: السُّؤال والطَّلب.
(1/ 45)

45 - حدثني عبد الرحمن بن صالح الأزدي، عن أبي بكر بن عياش، قال: قال المختار لما أحيط به: «ذهبت الدنيا والآخرة»
(1/ 46)

46 - حدثت عن نصر بن علي، عن وهب بن جرير، عن أبيه، عن يزيد بن حازم، قال: أو سمعته من محمد بن أبي عيينة قال: لما مات مخلد بن يزيد بن المهلب وقف عمر بن عبد العزيز على قبره فقال: على مثل عمرو يهلك المرء حسرة وتضحى وجوه القوم مسودة غبرا
(1/ 47)

(4/11)

47 - وحدثت عن خالد بن خداش، قال: لما مات مخلد بن يزيد رثاه حمزة بن بيض، فقال: أمخلد هجت حزني واكتئابي وقل عليك يوم هلكت تابي وعطلت الأسرة منك إلا سريرك يوم تحجب بالثياب وآخر عهدنا بك يوم يحثى عليك بدائق سهل التراب تركت عليك أم الفضل حرى تلبد في معطلة خراب تنادي والها بالويل منها وما داعيك مخلد بالمجاب أما لك أوبة ترجى إذا ما رجا الغياب عاقبة الإياب وكنت حريبتي فمضت وذخري فكيف تصبري بعد احترابي أبعدك ما بقيت أبا خراش وقد نغصتني برد الشراب قال: وكان مخلد يكنى أبا خراش
(1/ 48)

48 - حدثنا أبو كريب، قال: حدثنا رشدين بن سعد، عن عمرو بن الحارث، عن بكير بن الأشج: أن معاوية بن أبي سفيان، قال ليزيد ابنه: كيف تراك فاعلا إن وليت؟ قال: يمتع الله بك. قال: لتخبرني. قال: كنت والله يا أبه عاملا فيهم عمل عمر بن الخطاب، قال: سبحان الله سبحان الله والله يا بني لقد جهدت على سيرة عثمان فما أطقتها
(1/ 49)

49 - حدثنا أبو كريب، قال: حدثنا طلق بن غنام، عن حنش بن الحارث، عن أبيه، قال: شهداء القادسية من النخع ألفان وخمسمائة مقاتل
(1/ 50)

50 - حدثنا أبو كريب، قال: حدثنا رشدين بن سعد، عن عمرو بن الحارث، عن خالد بن أبي عمران، أن داود النبي صلى الله عليه وسلم كان يقول: «لا تفشين إلى امرأة سرا، ولا تطرقن (1) أهلك ليلا، ولا تأمنن ذا سلطان وإن كنت ذا قرابة»
__________
(1) لا تطرقن: لا تدخلن فجأة بالليل
(1/ 51)

51 - وحدثنا أبو كريب، قال: حدثنا رشدين، عن عمرو بن الحارث، عن سعيد بن أبي هلال، أن لقمان، قال لابنه: «اعتزل الشر يعتزلك الشر، فإن الشر للشر خلق»
(1/ 52)

(4/12)

52 - حدثني علي بن الحسن بن أبي مريم، قال: ذكر ثابت أبو إسماعيل الزاهد سفيان الثوري، فقال: رحمك الله يا أبا عبد الله، يا زين الفقهاء، يا سيد العلماء، يا قريع الفقهاء، يا جليس الضعفاء، يا نديم الحكماء على مثله تبكي العيون لفقده على واصل الأرحام والخلق واسع
(1/ 53)

53 - كتب إلي أبو سعيد الأشج، حدثني عبد الله بن وهب الحضرمي الكوفي، وكان متعبدا قال: قال أبو زياد الفقيمي: لقد مات سفيان حميدا مبررا على كل قار هيجته المطامع يلوذ بأبواب الملوك بنية مبهرجة والزي فيه تواضع يشمر عن ساقيه والرأس فوقه قلنسوة (1) فيها اللصيص المخادع جعلتم فداء للذي صان دينه وفر به حتى حوته المضاجع على غير ذنب كان إلا تنزها عن الناس حتى أدركته المصارع بعيدا من أبواب الملوك مجانب وإن طلبوه لم تنله الأصابع فعيني على سفيان تبكي حزينة شجاها طريد نازح الدار شاسع (2) يقلب طرفا لا يرى عند رأسه حميما قريبا أوجعته الفواجع على مثله تبكي العيون لفقده على واصل الأرحام والخلق واسع
__________
(1) القلنسوة: غشاء مبطن يلبس على الرأس
(2) الشاسع: البعيد
(1/ 54)

54 - حدثنا ابن حصين قال: حدثنا عبثر بن القاسم قال: حدثنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال: «كان أبو بكر رحمة الله عليه يخرج رأسه ولحيته كأنهما ضرام العرفج»
(1/ 55)

(4/13)

55 - حدثنا أبو كريب الهمذاني قال: حدثنا علي بن قادم، عن زافر بن سليمان، عن الصلت بن بهرام، عن الشعبي، قال: رأى أبو بكر عليا، فقال: من سره أن ينظر إلى أعظم الناس منزلة من رسول الله صلى الله عليه وسلم، وأقربه قرابة، وأفضله وآله وأعظمه غنى عن نبيه فلينظر إلى هذا، فبلغ عليا قول أبي بكر، فقال: أما إنه إن قال ذاك إنه لأواه (1) وإنه لأرحم الأمة إنه لصاحب رسول الله صلى الله عليه وسلم في الغار وإنه لأعظم الناس غنى عن نبيه عليه السلام في ذات يده وحدثني المثنى بن عبد الكريم، قال: حدثنا زافر بن سليمان، عن الصلت بن بهرام، عن الشعبي نحوه
__________
(1) الأوّاه: المتأوّه المُتضَرّع وقيل هو الكثير البكاء، وقيل الكثير الدعاء.
(1/ 56)

56 - حدثنا هناد بن السري التميمي، قال: حدثنا أبو معاوية، عن الأعمش، عن أبي الضحى، عن مسروق، قال: دخل حسان بن ثابت على عائشة فأنشدها: حصان (1) رزان (2) ما تزن (3) بريبة وتصبح غرثى (4) من لحوم الغوافل (5) فقالت له: «لكنك أنت لست كذاك»
__________
(1) الحصان: العفيفة التي تمتنع من الرجال غير زوجها
(2) الرزان: ذات ثبات ووقار وسكون
(3) تُزَن: تُتَّهَم
(4) الغرث: أيسر الجوع، وقيل شدته، وقيل هو الجوع عامة، هو غرث وغرثان، والأنثى غرثى
(5) الغوافل: الغافلات: وهن اللاتي غفلن عن الفواحش وما قذفن به
(1/ 57)

57 - وحدثنا أبي قال: أخبرنا عمر بن هارون البلخي، عن ابن جريج، قال: أخبرني محمد بن بركة، عن أمه، عن عائشة، أنها طافت بالبيت فقرنت بين ثلاثة أسابيع، ثم صلت بعد ذلك ست ركعات. قال: وذكر لها حسان بن ثابت في الطواف، قال: فابتدرنا نسبه فقالت عائشة: مه (1) وبرأته أن يكون ممن قال عليها. وقالت: إني لأرجو أن يدخله الله الجنة بقوله: هجوت محمدا فأجبت عنه وعند الله في ذاك الجزاء فإن أبي ووالده وعرضي لعرض محمد منكم وقاء فأنشدت عائشة هذين البيتين وهي تطوف في البيت
__________

(4/14)

(1) مه: كلمة زجر بمعنى كف واسكت وانته
(1/ 58)

58 - حدثني أبي قال: أخبرنا هشيم، قال: أخبرنا حصين، عن عبيد الله بن عتبة، قال: سمعت ابن عباس، «سئل عن عربية القرآن، فينشد الشعر»
(1/ 59)

59 - حدثنا حسين بن يزيد الأنصاري الطحان، قال: حدثنا سعيد بن خثيم الهلالي، عن أسد بن عبد الله البجلي، عن ابن يحيى بن عفيف عن أبيه، عن جده قال: قدمت مكة في الجاهلية أريد شراء بز (1) وعطر لأهلي فنزلت على العباس فأنا عنده، وأنا أنظر إلى الكعبة إذ جاء شاب فنظر إلى السماء فتوجه إلى الكعبة فصلى فجاء غلام فقام عن يمينه، ثم جاءت امرأة فقامت خلفهما، فقال: يا عباس ما هذا الذي حدث في بلادكم؟ إن ذا لأمر عظيم، قال: هذا محمد بن عبد الله بن عبد المطلب ابن أخي وهذا الغلام علي بن أبي طالب، وهذه خديجة بنت خويلد. قال: فصلوا، قال: إن ابن أخي هذا حدثنا أن ربه رب السماوات والأرض، ولا والله ما أعلم على ظهر الأرض على دين هؤلاء غير هؤلاء
__________
(1) البَز: الثيابُ أو مَتاعُ البيتِ من الثيابِ ونحوِها
(1/ 60)

60 - وحدثني الحسين بن يزيد، قال: حدثنا النضر بن إسماعيل، عن منبه، عن أبيه، قال: تعرضت امرأة العزيز ليوسف حين مر بها في الطريق، فقالت: الحمد لله الذي جعل الملوك بمعصيته عبيدا، وجعل العبيد بطاعته ملوكا، فتزوجها فوجدها بكرا وكان صاحبها من قبل لا يأتي النساء. قال: ومات من النسوة اللاتي قطعن أيديهن تسع عشرة امرأة كمدا، قال: وكانت رؤيا يوسف عليه السلام ليلة القدر
(1/ 61)

(4/15)

61 - حدثنا هناد بن السري، قال: حدثنا يونس بن بكير، عن محمد بن إسحاق، قال: سألت عبد الله بن أبي نجيح عن قول رسول الله صلى الله عليه وسلم: «إن الزمان قد استدار حتى صار كهيئة يوم خلق الله السماوات والأرض»، فقال: كانت قريش يدخلون في كل سنة شهرا، فإنما كانوا يوافقون ذا الحجة في كل ثنتي عشرة سنة مرة فوفق الله رسوله في حجته التي حج ذا الحجة، فحج فيها، فقال رسول الله صلى الله عليه وسلم: «إن الزمان قد استدار حتى صار كهيئته يوم خلق الله السماوات والأرض» فقلت لابن أبي نجيح: فكيف بحجة أبي بكر وعتاب بن أسيد؟ فقال: على ما كان الناس يحجون عليه، ثم فسر ابن أبي نجيح قال: كانوا يحجون في ذي الحجة، ثم العام المقتبل في المحرم، ثم صفر حتى يبلغوا اثني عشر شهرا «
(1/ 62)

62 - حدثني أبو القاسم واصل بن عبد الأعلى الأسدي، قال: حدثنا أبو بكر بن عياش، عن عاصم، قال: سمعته يعني الحجاج بن يوسف، وذكر هذه الآية (فاتقوا الله ما استطعتم واسمعوا وأطيعوا (1)) قال: هذه لعبد الملك لأمين الله وخليفته ليس فيها تنويه والله لو أمرت رجلا يخرج من باب المسجد، فأخذ من غيره لحل لي دمه وماله، والله لو أخذت ربيعة بمضر لكان لي حلالا يا عجباه من عبد هذيل زعم أنه يقرأ قرآنا من عند الله، فوالله ما هو إلا رجز من رجز الأعراب، والله لو أدركت عبد هذيل لضربت عنقه يا عجبا من هذه الحمر يعني الموالي، إن أحدهم يأخذ الحجر فيرمي به ويقول: لا يقع حتى يكون خير، قال أبو بكر: فذكرت هذا الحديث للأعمش، فقال: «سمعته منه»
__________
(1) سورة: التغابن آية رقم: 16
(1/ 63)

63 - حدثني واصل بن عبد الأعلى، قال: حدثنا أبو بكر بن عياش، عن أبي حصين، قال: أتيت سعيد بن جبير بمكة فقلت: إن هذا الرجل قادم - يعني خالد بن عبد الله - ولم يقدم ولا آمنه عليك، فأطعني واخرج،، فقال: والله لقد فررت حتى استحييت من الله، قال: قلت: «والله إني لأراك كما سمتك أمك»

(4/16)

(1/ 64)

64 - قال أبو بكر: وأخبرني يزيد أبو عبد الله، قال: أتينا سعيد بن جبير حين جيء به في دار أبي سفيان وإذا هو طيب النفس وبنية له في حجره، فنظرت إلى القيد فبكت، قال: فشيعناه إلى باب الجسر فلما بلغ باب الجسر قال له الحرس: أعطنا كفلاء وإنا نخاف أن تغرق نفسك، قال يزيد: فكنت فيمن كفل به. قال أبو بكر: قال سليمان: قال بعض أصحابنا هو ابن قرم: قال الحجاج حين قتل سعيد بن جبير: ائتوني بسيف رغيب - يعني: عريض - اضربوا قصاص المنكبين وركب ساعة ضرب عنقه. قال: فمر به رجل من قريش فطرح عليه جذم (1) حائط
__________
(1) الجذم: الأصل
(1/ 65)

65 - حدثني واصل بن عبد الأعلى، قال: حدثنا عمار بن أبي مالك الجنبي، عن أبيه، عن الأجلح، قال: اختصمت أنا وعمرو بن قيس الملائي، في الحجاج فقلت إن الحجاج، كافر، وقال عمرو بن قيس: الحجاج مؤمن ضال فأتينا الشعبي فقلنا له: يا أبا عمرو إني قلت: إن الحجاج كافر وإن هذا قال: الحجاج مؤمن ضال، فقال له الشعبي: يا عمرو شمرت ثيابك وحللت إزارك وقلت: الحجاج مؤمن ضال، كيف يجتمع في مؤمن إيمان وضلال؟ الحجاج مؤمن بالجبت والطاغوت (1) كافر بالله العظيم
__________
(1) الطاغوت: ما عبد من دون الله
(1/ 66)

66 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن عوانة بن الحكم، قال: سمع الحجاج تكبيرا في السوق وهو في صلاة الظهر، فلما انصرف صعد المنبر، فقال: يا أهل العراق وأهل الشقاق (1) والنفاق ومساوئ الأخلاق قد سمعت تكبيرا ليس بالتكبير الذي يراد الله به في الترهيب ولكنه التكبير الذي يراد به الترغيب إنها عجاجة (2) تحتها قصف، أي بني اللكيعة وعبيد العصا وأولاد الإماء ألا يرقا الرجل منكم على ظلعه ويحسن حمل رأسه، وحقن دمه ويبصر موضع قدمه، والله ما أرى الأمور تنفك بي وبكم حتى أوقع بكم وقعة تكون نكالا لما قبلها وتأديبا لما بعدها
__________
(1) الشقتق: العداوة والخلاف
(2) العجاجة: الغبار
(1/ 67)

(4/17)

67 - وأخبرني العباس بن هشام، عن أبيه، عن عوانة قال: قال الحجاج للحكم بن المنذر بن الجارود: ما تلبس في الشتاء؟ قال: ظاهر الخز (1) قال: ففي الربيع؟ قال: العصب، قال: ففي الصيف؟ قال: ثياب سابور؟ قال: فتشرب اللبن؟ قال: لا، قال: لم؟ قال: لأنه مذفرة مبخرة مجفرة قال: فتشرب الطلاء (2)؟ قال: لا قال: لم؟ قال: لأنه ميأسة منفحة مقطعة، قال: فما تشرب؟ قال: نبيذ (3) الدقل (4) في الصيف ونبيذ العسل في الشتاء، قال: أنت الذي يقول لك الشاعر: يا حكم بن المنذر بن الجارود سرادق المجد عليك ممدود؟ أنت الجواد والجواد محمود قال: نعم، قال: أما والله لأجعلن سرادقك (5) السجن، ثم قال الحكم: متى ما أكن في السجن في حبس ماجد فإني على ريب الزمان صبور؟ فلو كنت خفت النكث والغدر لم أجب دعاك إذ كان الأمان غرور لقد كنت دهرا ما أخوف بالتي تخاف وما يسطو علي أمير، فقال له الحجاج: «ما لك لا تبالي من تزوجت؟ قال: إني لا أتشرف بهن وهن يتشرفن بي»
__________
(1) الخز: ثياب تنسج من صوف وحرير
(2) الطلاء: الشراب المطبوخ من عصير العنب
(3) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(4) الدقل: الرديء اليابس من التمر
(5) السرادق: كل ما أحاط بشيء من حائط أو مضرب أو خباء
(1/ 68)

68 - حدثني هارون أبو بشر الكوفي، قال: حدثنا أبو بكر بن عياش، عن أبي إسحاق، قال: كان شمر بن ذي الجوشن الضبابي يصلى معنا الفجر، ثم يقعد حتى يصبح ثم يصلي ثم يقول: اللهم، إنك شريف تحب الشرف وإنك تعلم أنى شريف فاغفر لي. قال: قلت: كيف يغفر الله لك وقد خرجت إلى ابن رسول الله صلى الله عليه وسلم فأعنت على قتله قال: ويحك فكيف نصنع إن أمراؤنا هؤلاء أمرونا بأمر فلم نخالفهم، ولو خالفناهم كنا شرا من هذه الحمر السقاءات
(1/ 69)

(4/18)

69 - حدثنا سعيد بن محمد الجرمي، قال: حدثنا محبوب بن محرز التميمي، عن سيف بن أبي المغيرة، عن مجالد، عن الشعبي، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «إياكم ومشارة الناس فإنها تدفن الغرة وتظهر العورة»
(1/ 70)

70 - حدثني إبراهيم بن سعيد، قال: حدثنا أبو أسامة، عن الأعمش، عن إبراهيم، قال: «إن لم يكن لنا خير فيما نكره لم يكن لنا خير فيما نحب»
(1/ 71)

71 - حدثنا خلف بن هشام، قال: حدثنا أبو شهاب الحناط، عن ليث، عن وهب بن منبه، قال: «ينزل البلاء فيستخرج به الدعاء»
(1/ 72)

72 - حدثني سليمان بن أبي شيخ، قال: أنشدني محمد بن الحكم لحاجز الأزدي: إني امرؤ قد ألقح الحرب وإن كانت كشافا فإذا ما نتجت لم تنتج إلا خلافا ثم ما إن تمتري درتها إلا ذعافا حين يعشى الدهم بالدهم وينسون الوقافا فترى القرن مع القرن صريعين ردافا لا يعافان المنايا وبلاياها عيافا ولقد يحمدني الضيف إذا ذم الضيافا ولقد أروي نداماي من الخمر سلافا تهوة تترك ذا الحلم كئيبا مستضافا من أباريق تراها لثما تمر عكافا وبنو مجد قعودا يتعاطون الصحافا قال أبو أيوب: بنو مجد تيم بن غالب بن فهر وهي أم كلاب وكعب وكليب بن ربيعة بن عامر بن صعصعة وهي التي يقول فيها لبيد: سقى قومي بني مجد وأسقى نميرا والقبائل من هلال
(1/ 73)

73 - أنشدني أبو سعيد المديني: سأبكيك بالبيض الرقاق وبالقنا فإن بها ما يطلب الماجد الوترا ولسنا كمن يبكي أخاه بعبرة ويعصرها من جفن مقلته عصرا وإنا أناس ما تفيض دموعنا على هالك منا ولو قصم الظهرا
(1/ 74)

74 - حدثني سفيان بن وكيع، قال: حدثنا أبي، عن أبيه، عن الهزهاز بن ميزن، قال: سمع عدي بن فرس رجلين من الحي يذكرانه بمكروه، وهو معتكف في المسجد فخرج من العصر يتوضأ فقال: قد سمعت كلامكما آنفا استغفرا الله ما قلتما وتوضيا
(1/ 75)

(4/19)

75 - وحدثني سفيان، قال: حدثني أبي، عن أبيه، عن الهزهاز بن ميزن، قال: رأيت عدي بن فرس لم يعظم لسانه في فيه فيسمح ولم يصغر فيطيش
(1/ 76)

76 - حدثنا محمد بن أبي عمر المكي، قال: حدثنا سفيان بن عيينة، عن ابن عجلان، عن المقبري، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «ما من عبد يظلم مظلمة فيغضي (1) عنها ابتغاء لوجه الله إلا زاده الله بها عزا»
__________
(1) يغضي: يتجاوز عن الأمر
(1/ 77)

77 - حدثني أبي قال: أخبرنا هشيم، عن العوام بن حوشب، عن إبراهيم التيمي، قال: «إن الرجل ليظلمني فأرحمه»
(1/ 78)

78 - وحدثني أبي قال: أخبرنا الأصمعي، عن محمد بن مسلم الطائفي، قال: كان يقال: «إذا أراد الله أن يتحف عبدا قيض (1) له من يظلمه»
__________
(1) قيض: قدر وهيأ
(1/ 79)

79 - أنشدني محمود الوراق: إني شكرت لظالمي ظلمي وغفرت ذاك له على علمي ورأيته أسدى إلي يدا لما أبان بجهله حلمي رجعت إساءته عليه وإحساني فآب مضاعف الجرم وغدوت ذا أجر ومحمدة وغدا بكسب الذم والإثم مازال يظلمني وأرحمه حتى بكيت له من الظلم
(1/ 80)

80 - حدثنا خالد بن خداش، قال: حدثنا صالح المري، قال: سمعت الحسن، يقول: «أيها المتصدق على المسكين ترحمة ارحم من ظلمت»
(1/ 81)

81 - حدثنا ابن أبي عمر المكي، قال: أخبرنا سفيان، عن ابن شبرمة، عن أبي هريرة، قال: «لا ينبغي للقاضي إلا أن يكون عالما فهما صارما»
(1/ 82)

82 - وحدثني ابن أبي عمر، قال: حدثنا سفيان، عن مسعر، عن مزاحم بن زفر، أنه أخبره قال: قدمت على عمر بن عبد العزيز فسألني من على قضاياكم؟ قلت: القاسم بن عبد الرحمن، قال: كيف علمه؟ قلت: عالم فيما فهم، قال: فمن أعلم أهل الكوفة؟ قلت: أتقاهم
(1/ 83)

83 - حدثني محمد بن قدامة الجوهري، قال: حدثنا سفيان، عن مسعر، عن محارب، قال: صحبنا القاسم بن عبد الرحمن فغلبنا بثلاث: بطول الصمت وسخاء النفس وكثرة الصلاة
(1/ 84)

(4/20)

84 - حدثنا الصلت بن مسعود الجحدري، قال: حدثنا بشر بن المفضل، قال: حدثنا المغيرة بن محمد، قال: قال عمر بن عبد العزيز: «لا ينبغي للقاضي أن يكون قاضيا حتى يكون فيه خمس خصال أيتهن أخطأته كان فيه خللا حتى يكون عالما قبل أن يستعمل مستشيرا لأهل العلم، ملقيا للرثع، منصفا للخصم، محتملا للأئمة»
(1/ 85)

85 - حدثني محمد بن إدريس الحنظلي، قال: هشام بن عمار، قال: حدثنا يحيى بن حمزة، قال: حدثني ابن أبي غيلان، عن الزهري، قال: «ثلاث إذا كن في القاضي فليس بقاض إذا كره اللوائم، وأحب المحمدة، وكره العزل (1)»
__________
(1) العزل: عَزْلَ ماء المني عن النّساء حَذَرَ الحمْل
(1/ 86)

86 - وحدثني محمد بن إدريس، قال: حدثنا هشام، قال: حدثنا يحيى بن حمزة، قال: حدثني ابن أبي غيلان الفلسطيني، عن ابن موهب، قال: «ثلاث إذا لم يكن في القاضي فليس بقاض: يشاور وإن كان عالما، ولا يسمع شكية من أحد معه خصمه ويقضي إذا فهم»
(1/ 87)

87 - وحدثنا محمد بن أبي عمر، قال: حدثنا سفيان، قال: حدثنا ابن شبرمة، قال: كنت عند الشعبي فقضى بين اثنين فبصرته بعد، فرجع إلى قولي قال سفيان: كانت القضاة لا تستغني أن يجلس إليهم بعض العلماء يقومهم إذا أخطئوا
(1/ 88)

88 - حدثني سلمة بن شبيب، قال: حدثنا الحميدي، عن سفيان، قال: سئل ابن شبرمة عن مسألة، فأفتى فيها فلم يصب: فقال له نوح بن دراج بخاري: انظر فيها تثبت يا ابن شبرمة فعرف أنه لم يصب، فقال: ردوا علي الرجل ثم أنشأ يقول: كادت تزل بنا من حالق قدم لولا تداركها نوح بن دراج
(1/ 89)

89 - حدثني سلمة بن شبيب، قال: حدثنا أبو داود الطيالسي، قال: حدثنا عمرو بن العلاء، قال: حدثنا صالح الشني، من عبد القيس عن عمران بن حطان السدوسي قال: دخلت على عائشة فتذاكرنا أمر القاضي فقالت: سمعت النبي صلى الله عليه وسلم يقول: «لتأتين على القاضي العدل يوم القيامة ساعة تمنى أنه لم يكن قضى بين اثنين في تمرة قط»

(4/21)

(1/ 90)

90 - حدثني أحمد بن محمد بن عبد الله بن القاسم بن أبي بزة المكي، قال: حدثنا مؤمل بن إسماعيل، قال: حدثنا جرير بن حازم، قال: رأيت محمد بن سيرين توضأ ثم أتى المسجد ليصلي، فقال له ابن أخته يوسف بن عبد الله بن الحارث: يا خالي، إني سمعت ناسا في المسجد يقولون: إن الشعر ينقض الوضوء، قال: فأنشد محمد عشرة أبيات من شعر حسان بن ثابت من هجائه قال جرير: فحفظت من قوله ينازعها خالد استه (1) وتنازعه «ثم كبر محمد للصلاة»
__________
(1) الاست: العجز والمؤخرة ويطلق على حلقة الدبر
(1/ 91)

91 - وحدثني ابن أبي بزة، قال: حدثنا مؤمل، قال: حدثنا حماد بن زيد، عن يحيى بن عتيق، قال: سمعت محمدا، يقول: «الشعر علم قوم لم يكن لهم علم غيره وإنما هو كلام فما كان منه حسنا فهو حسن، وما كان منه قبيحا فهو قبيح»
(1/ 92)

92 - حدثني عبد الرحمن بن عبد الله بن قريب، قال: حدثنا عمي، قال: حدثني عبد الرحمن بن أبي الزناد، قال: أظنه عن هشام بن عروة، قال: كان - يعني عبد الله بن الزبير ينشد عند كل شيء شيئا حتى كانوا يرون أنه يقول من كثرة ما يتمثل (1)
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 93)

93 - وحدثني ابن أخي الأصمعي، قال: حدثنا عمي، قال: سمعت الحسن بن دينار، عن محمد بن سيرين، أنه كان يقول: لقد أصبحت عرس الفرزدق ناشزا (1) ولو رضيت رمح استه (2) لاستقرت
__________
(1) الناشز: المرأة العاصية الكارهة الخارجة عن الطاعة
(2) الاست: العجز والمؤخرة ويطلق على حلقة الدبر
(1/ 94)

(4/22)

94 - حدثني عبد الرحمن بن عبد الله بن قريب الباهلي، قال: حدثنا عمي، قال: حدثنا شيخ، من بني يربوع ثم أحد بني رياح قال: كان الأحوص والأبيرد من آل عتاب بن هرمي بن ردف الملك وكان سحيم بن وثيل من آل حميري بن رياح، فجاء رجل إلى الأبيرد وإلى الأحوص يطلبهما قطرانا لإبله فقالا: إن أبلغت ابن وثيل هذا البيت أعطيناك قطرانا اذهب فقل له: إن بداهتي وحراء حول لذو شق على الحطم الحرون قال: فأخذ ابن وثيل عصاه، وانحدر على الوادي، فجعل يقبل فيه ويدبر ويهمهم بالشعر، ثم قال له: اذهب فقل لهما: إن علالتي وحراء حولي لذو شق على الضرع الظنون عذرت البزل إن هي خاطرتني فما بالي وبال ابني لبون (1) وإن قناتنا مشط شظاها شديد مدها عنق القرين أنا ابن جلا وطلاع الثنايا متى أضع العمامة تعرفوني أنا ابن العز من سلفي رياح كنصل السيف وضاح الجبين وإن مكاننا من حميري مكان الليث من وسط العرين سأجني ما جنيت وإن ظهري لذو سند إلى نضد أمين فانطلق الرجل فأنشد هذا الشعر الأحوص والأبيرد فجاءا إلى ابن وثيل، فاعتذرا، فقال ابن وثيل: إن أحدكم لا يرى أنه ضيع شيئا حتى يقيس شعره بشعرنا وحسبه بحسبنا، ويستطيف بنا استطافة المهر الأرن قالا: فهل إلى النروع من سبيل؟ قال: نعم، إنا لم يبلغ أحسابنا (2)
__________
(1) ابن لبون: ولد الناقة إذا استكمل السنة الثانية ودخل في الثالثة وهي ابنة لبون
(2) الأحساب: جمع حسب وهو الشرف والمجد والكرم
(1/ 95)

95 - حدثنا حاتم بن يحيى، قال: سمعت محمد بن يحيى المروزي، قال: قال رجل لوهب بن منبه: إن فلانا شتمك، قال: أما وجد الشيطان بريدا غيرك؟
(1/ 96)

96 - وحدثني حاتم بن يحيى، قال: سمعت محمد بن عبد الرحيم، عن هامان المروزي، قال: قال وهب بن منبه: «احتمال بعض الذل خير من انتصار يزيد صاحبه قماءة»
(1/ 97)

(4/23)

97 - وحدثني حاتم بن يحيى، قال: سمعت هانئ بن النضر، قال: مر رجل بقوم فشتمه سفيههم، فقال: يا أم عمرو ألا تنهوا سفيهكم إن السفيه إذا لم ينه مأمور
(1/ 98)

98 - حدثني الحسين بن عبد الرحمن، قال: توفي ابن لخالد بن صفوان يكنى أبا الحصين، فقال: رحم الله أبا الحصين والله إن كان ما علمته برا بوالديه وصولا لرحمه بعيدا مما يقترف الشبان ولقد ذكرت عند موته قول الشاعر: فوالله لا أنسى قتيلا رزيته بجانب قوسي ما مشيت على الأرض ثم علم أنه سينساه، فقال: بلى، إنها تعفو الكلوم وإنما توكل بالأدنى وإن جل ما يمضي
(1/ 99)

99 - وحدثني الحسين بن عبد الرحمن، قال: قالت المحياة بنت طلق الجشمية من بني تيم الله بن ثعلبة وجاء العصبة (1) يقتسمون دارها فسمعت أصواتهم، فقالت: يا دعوة ما دعوتي عامرا بالله لو يسمعني لاستجاب تالله لو يسمع دعواهم لفلهم عني بظفر وناب. فرجعوا عنها ثم عادوا فقالت: لقد بدلت دار الأحبة منهم موالي منهم ملحقون وتابع فلو أن دارا أعولت فقد أهلها بكت دارنا والتج منها المسامع فرجعوا فمكثوا حينا ثم عادوا فقالت: الدار تبكي أهلها وبكاؤها شيء عجيب فزعموا أنهم تركوها
__________
(1) العصبة: الأهل والأقارب
(1/ 100)

100 - حدثني الحسين بن عبد الرحمن، قال: أوصت أعرابية من بني جشم بنتا لها ليلة هدائها فقالت: سليلة السادة من فرعي جشم مضى الشباب ودنا وفد الهرم (1) وهاضني الدهر بتعراق السقم (2) وقرب القول مضت أم الحكم وراغم ناع وحق ما زعم بأنني رهن ضريح ورجم (3) فالله فاخشي وارهبي لذع الكلم وحالفي الصدق ومحمود الشيم فالصدق للبر وللفضل الكرم والبعل لا تزري به عند العدم ولا تذيعن عليه ما كتم ولا تردي قوله إذا احتدم فإنه يعقب مذموم الندم هذي وصاتي قبل حين أخترم
__________
(1) الهرم: كِبر السّن وضعفه
(2) السقم: المرض
(3) الرجم: قتل الزاني رميا بالحجارة
(1/ 101)

(4/24)

101 - وحدثني الحسين، أن أعرابية، من صباح من عبد القيس أوصت ابنتها عند هدائها فقالت: لا تهجري (1) في القول للبعل ولا تغريه بالشر إذا ما أقبلا فأول الشر يكون جللا محتقرا ثم يصير معضلا ولا تثنين عليه بخلا لتكشفي من أمره ما جهلا
__________
(1) الهِجْرة في الأصْل: الاسْم من الهَجْرِ، ضِدّ الوَصْلِ. ثُم غَلَب على الخُرُوج من أرض إلى أرض. والهَجْر: الترك والإعراض والغفلة. والهُجْر: الفحش من الكلام.
(1/ 102)

102 - حدثني حسين بن عبد الرحمن، قال: قال رجل من قريش: «بر الإخوان حصن من مذمتهم»
(1/ 103)

103 - وحدثني حسين قال بعض القرشيين: «أقل الناس عقلا من فرط في اكتساب الإخوان؛ لأنهم حلية الرجل وأقل منه عقلا من ظفر بإخوان فضيعهم»
(1/ 104)

104 - أنشدني الحسين بن عبد الرحمن: أتصبو وقد ألجمت بالشيب للبلى ومد على الخدين منك عذاره ولاح على الفودين منك بياضه كما لاح من بعض الظلام نهاره فأين إلى أين الوثوب وقد نعى شبابك شيب قد علاك وقاره قعيدك إن الشيب أفظع نازل إذا حل لم يرحل وقر قراره (1)
__________
(1) قراره: مكانه ومستقره
(1/ 105)

105 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، عن السري بن إسماعيل، قال: سمعت الشعبي، يقول: «ولدت عام جلولاء»
(1/ 106)

106 - حدثنا أبو عبيد الله يحيى بن محمد بن السكن قال: حدثنا معاذ بن هشام، قال: حدثني أبي، قال: قال قتادة: كان يوم جلولاء في تسع عشرة في سبع سنين من خلافة عمر وجلولاء بالكوفة
(1/ 107)

(4/25)

107 - حدثنا عبد الرحمن بن صالح الأزدي، قال: إسماعيل بن عياش، عن محمد بن يزيد الرحبي، ومحمد بن الحجاج الخولاني، عن عروة بن رويم اللخمي، قال: كتب عمر بن الخطاب رحمة الله عليه إلى أبي عبيدة بن الجراح كتابا فقرأه على الناس بالجابية: من عبد الله عمر أمير المؤمنين إلى أبي عبيدة بن الجراح سلام عليك. أما بعد: فإنه لم يقم أمر الله في الناس إلا حصيف العقدة بعيد الغرة لا يطلع الناس منه على عورة ولا يحنق في الحق على جرة ولا يخاف في الله لومة لائم والسلام عليك. قال: وكتب عمر إلى أبي عبيدة. أما بعد: فإني كتبت إليك بكتاب لم آلك ونفسي فيه خيرا الزم خمس خلال (1) يسلم لك دينك وتحظى بأفضل حظك، إذا حضرك الخصمان فعليك بالبينات (2) العدول والأيمان القاطعة ثم أدن (3) الضعيف حتى ينبسط لسانه ويجترئ قلبه وتعاهد الغريب فإنه إذا طال حبسه ترك حاجته وانصرف إلى أهله وإذا الذي أبطل حقه من لم يرفع به رأسا، واحرص على الصلح ما لم يتبين لك القضاء، والسلام عليك
__________
(1) الخلة: السمة والخصلة والصفة
(2) البينة: الدليل والبرهان الواضح
(3) أدنى: قرب
(1/ 108)

(4/26)

108 - حدثنا أبو كريب، قال: حدثنا زيد بن الحباب العكلي، عن أبي يعقوب إسحاق بن إبراهيم الثقفي قال: حدثني عبد الملك بن عمير، قال: كتب الحجاج إلى عبد الملك بن مروان: سلام عليك أما بعد: يا أمير المؤمنين فقد عرضت لي أسقام وأوجاع فدخنت علي نفسي منها فإن رأيت أن تبعث إلي بعض أطبائك فافعل لعل الله أن ينفعني به، قال: فبعث إليه طبيبا فلما قدم عليه الطبيب قال له: يا طبيب ولا طبيب إلا الله انعت لي من وجعي الذي بي. قال: فما هو أصلح الله الأمير؟ قال: تخم أجدها، قال: إنه لم يكن تخمة قط إلا وأصلها من قبل الشراب وسوف أنعت لك الأشربة وأضعها مواضعها فإن أصبت كان لي بذلك عندك عطاء جزل وإن أخطأت فقد حلت لك عقوبتي، وكان الحجاج متكئا فجلس، فقال: نحن آخذوك بما قلت هات ما عندك؟ قال: الأشربة خمسة، قال: ما هي؟ قال: الماء والطلاء واللبن والعسل والسويق (1)، قال فأين النبيذ (2)؟ قال: ليس من شراب الناس الأول وليس أصله عندنا في الطب، وإنما هو شيء أحدثه الناس. قال.

(4/27)

فانعت لي قال: أما الماء: فقاضي القضاة ولا يصلح شيء إلا به وهو خيرها وأصحها وأجلها، وأما الطلاء (3): فإنه فتى الفتيان يسر صاحبه مرة ويسوءه مرة أخرى، إذا شربه صاحبه تلقته العروق فاتحة أفواهها كأفواه الفراخ التي رأيت، محسنة للون مطيبة للنفس، وأما اللبن: فإن صاحبه إذا شربه فإنه يقصد للقلب حتى ينتفض منه صاحبه كانتفاض العصفور الذي رأيت من بلل المطر يجلو (4) البصر ويخمص البطن ويذهب القرم قرم اللحم ويحمل اللحم على رءوس العظام تحفة للكبير ويغذي الكسير ويفك الأسير، وأما العسل: فإن صاحبه إذا شربه يجثم على رأس المعدة، ثم يقذف بالداء يزيد في العروق ويزيد في الطرق، وأما السويق: فإنه منفخة بين الجلد واللحم معمور مقهور في الحضر قوي مجزئ في السفر، قال الحجاج: ما سمعنا كاليوم أحسن ولا أجمل ما أراك إلا قد استوجبت علينا العطاء الجزل فانعت النبيذ فإنه لا بد من نعته قال: أصلح الله الأمير أما إذا أبيت علي فإنه يقصد لقبل الرجل حتى يسهله فضحك الحجاج حتى ركض (5) مرفقتين برجله ثم كان أول داخل عليه من الأطباء وآخر خارج
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(2) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(3) الطلاء: الشراب المطبوخ من عصير العنب
(4) يجلو: يقوي
(5) الرَّكْض: الضَّرب بالرجْل والإصابة بها
(1/ 109)

109 - حدثنا أبو كريب، قال: حدثنا زكريا بن عدي، عن فرج بن فضالة، عن العلاء بن الحارث، عن مكحول، قال: قال رسول الله صلى الله عليه وسلم: «ما من إمام يعفو عند الغضب إلا عفا الله عنه يوم القيامة»
(1/ 110)

(4/28)

110 - حدثنا محمد بن يزيد بن رفاعة، قال: حدثني جعفر بن عمر بن عامر بن يزيد بن رفاعة، قال: حدثنا جابر بن يزيد، قال: قال لنا الشعبي: «أي يوم أشد؟ قال: يوم القيامة قال: فكذاك كل ما قرب من يوم القيامة فهو أشد من اليوم الذي كان قبله»
(1/ 111)

111 - حدثنا محمد بن يزيد قال: يحيى بن بشير الجزري، قال: حدثنا زيد بن رفيع، قال: «أربع لا يشبعن من أربع: العينان من النظر والأرض من المطر والأنثى من الذكر وطالب العلم من طلبه»
(1/ 112)

112 - حدثنا محمد بن يزيد، حدثنا وكيع، قال: حدثنا همام بن يحيى، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس، أن النبي صلى الله عليه وسلم أتي بتمر فجعل يأكل منه ويبقي منه الشيء
(1/ 113)

113 - حدثنا محمد بن عمر بن علي المقدمي، قال: حدثنا سعيد بن عامر، عن حزم، قال: سمعت أسماء بن عبيد، قال: «أدركنا أقواما فجالسناهم فنفعنا الله بمجالستهم في ديننا ومعايشنا فأصبحنا اليوم بين ظهراني (1) قوم نجالسهم فينسونا ما سمعنا من أولئك»
__________
(1) بين ظهرانيهم: بينهم أو وسطهم
(1/ 114)

114 - وحدثني محمد بن عمر، قال: حدثنا سعيد بن عامر، قال: سمعت جدي أسماء ذكر النقص، فقال: «بقينا في قوم يكره أحدهم أن يغتاب ويعجبه أن يغتاب عنده»
(1/ 115)

115 - وحدثني محمد بن عمر، قال: حدثنا محمد بن نفيد العائشي، عن عبد الله بن المبارك، عن سفيان، قال: «إنه ليبلغني أن الرجل، يولد له الولد فيفرح به فأختبيها في عقله»
(1/ 116)

116 - حدثني محمد بن عمر، قال: حدثنا سعيد بن عامر، عن جويرية بن أسماء، قال: «شهد صفين غير واحد أبناء خمسين ومائة، منهم عمرو بن معدي كرب»
(1/ 117)

(4/29)

117 - وحدثني محمد بن عباد بن موسى، قال: أخبرني أخي موسى بن عباد، عن مورج أبي فايد السدوسي، قال: تزوج نصيح بن منصور بن سحيم بن نضلة بن خالد بن فقعس ابنة عمه طليحة بنت عشوزن بن سحيم بن نضلة وكان يحبها فتفاسدا، فقال: أطلقك؟ قالت: نعم، قال: فأمرك بيدك، فاختارت نفسها، فسأل فإذا المرأة قد ذهبت، فقال: سل القلب يا ابن القرم ما هو صانع إذا قوضت غدوا وزالت جمالها مقاحيد أمثال التماثيل بزل جزيليه قد طار عنها جفالها وكان فراق البين يا أم صالح كأنشوطة حلت فحان انحلالها. ثم تزوج بعدها سوداء بنت عذام بن لقيط بن كليب بن فقعس بن معبد بن نضلة بن حجوان فحيس، فقال: أبى القلب لا ينسى طليحة مطلقا ولا في أسار إن ذا لغرام فليت يميني زايلتني مكانها ولم أدر ما سوداء بنت عذام
(1/ 118)

118 - حدثني أبو سعيد المديني، قال: حدثني ثابت بن عبد الرحمن بن أبي بكر، قال: جاء أعرابي إلى ابن أبي ذئب فاستفتاه فأفتاه بطلاق زوجته قال: فقال الأعرابي: انظر يا ابن ذئب، قال: قد نظرت، فولى وهو يقول: أتيت ابن ذئب أبتغي العلم عنده فطلق حبي البت بتت أنامله أطلق في فتوى ابن ذئب حليلتي (1) وعند ابن ذئب أهله وحلائله
__________
(1) الحليلة: الزوجة
(1/ 119)

119 - حدثنا عبد الله بن شبيب، قال: حدثنا إبراهيم بن يحيي بن هانئ، عن أبيه، قال: كان محمد بن إسحاق قد ضاق واشتدت حاله، قال: فكتب إليه أن يحمل إلى العراق، فلما أراد الخروج قال له داود بن خلف: «إني لأحسب السفرة غدا خسيسة يا أبا عبد الله: قال: لا والله ما أخلاقنا بخسيسة، ولربما قصر الدهر باع الكريم»
(1/ 120)

(4/30)

120 - وقال زبير بن أبي بكر: أنشدني يحيى بن الزبير بن عمرو بن الزبير: وتلفت في الديار خلاء ومضى للسبيل كل حبيب وخلت بعد مجلس من كهول (1) وشباب بها حماة وشيب وتخلفت بعدهم في أناس جهلوا حرمتي وحق مشيب قد رماني الكبير بالغل منهم ورواه الصغير بالتأديب غير ما جارم ذنوبا ولكن منع البر ضغن تلك القلوب فإلى الله أشتكي ذاك أني صرت في الدار كالبعيد الغريب
__________
(1) الكهل: الشخص الذي جاوز الثلاثين إلى الخمسين وتم عقله وحلمه
(1/ 121)

121 - حدثنا سوار بن عبد الله، قال: حدثنا صفوان بن عيسى، قال: أخبرني عبد الله بن هارون، لقيته بالمدينة قال: حدثني زياد بن سعد، قال: حدثني أبو نهيك، قال: سمعت ابن عباس، يقول: «إن من السنة إذا قعدت أن تخلع نعليك فتضعهما إلى جنبك»
(1/ 122)

122 - حدثنا الحسين بن محمد السعدي، قال: حدثنا عمرو بن النعمان، قال: حدثنا عبد ربه القصاب، قال: سمعت محمد بن سيرين، يقول: «مثل الرجل قاعدا في نعليه كمثل الحمار عليه إكافه»
(1/ 123)

123 - حدثنا محمد بن سليمان، قال: حدثنا عيسى بن يونس، عن عبد الحميد بن جعفر، قال: حدثني عم أبي عمر بن الحكم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا تردوا الطيب؛ فإنه طيب الريح، خفيف المحمل»
(1/ 124)

124 - حدثني أحمد بن عبد الأعلى الشيباني، قال: حدثني شيخ، من آل ميمون بن مهران أن الحجاج أصيب بابن له فاشتد حزنه عليه، فدخل فغير ثيابه ومس شيئا من الطيب، وجلس وأذن للناس فلم يتكلموا فرفع رأسه، فقال: حسبي (1) ثواب الله من كل نكبة وحسبي بقاء الله من كل هالك تحدثوا
__________
(1) حسبي: كفايتي
(1/ 125)

(4/31)

125 - وحدثني أحمد بن عبد الأعلى، قال: حدثنا عاصم بن علي بن عبد الملك بن أسماء بن خارجة، قال: نعي المحمدان إلى الحجاج، أخوه، وابنه، وكان في عقب علة، فلم يتقار في موضعه فحملته البخارية في كرسي، فخرجت به إلى المسجد،، فقال الفرزدق وأنا نائم عند المنبر - وكانت المنابر إذ ذاك خارجة من المقصورة فلما رأيته قمت، فقال: يا فرزدق قلت: لبيك أيها الأمير، قال: قلت في هذا شيئا؟ قلت: نعم أيها الأمير - ولم أكن قلت. قال: هات، فأنشدته: سميا نبي الله سماهما به أب لم يكن عند النوائب أخضعا جناحا عتيق فارقاه كلاهما ولو نزعا من غيره لتضعضعا قال: ومرت بي البخارية ولو علقت برجلي ما قدرت على بيت ثالث
(1/ 126)

126 - حدثني أبو بكر بن سهل، قال: حدثنا محمد بن يوسف، قال: سمعت سفيان الثوري، يقول: «يعجبني أن يكون صاحب العلم في كفاية؛ لأن الآفات والعسر إليه أسرع، وإذا احتاج ذل»
(1/ 127)

127 - حدثني عبيد بن أسباط القرشي، قال: حدثني أبو مسعود القواريري، عن أبي سعد البقال، قال: «كنت أذهب أنا وعبد الرحمن بن الأسود، نتبع حسن الصوت بالقرآن في المساجد في شهر رمضان»
(1/ 128)

128 - حدثني الحسين بن محمد السعدي، قال: حدثنا عمرو بن النعمان، قال: حدثنا الأصبغ بن زيد، قال: حدثني القاسم الشامي، قال: «صحبت سعيد بن جبير إلى مكة، فكان بساما ضحاكا كأحسن الخلق، قال: ثم أخذ مخراقا، فلفه ثم تجالدنا به»
(1/ 129)

129 - حدثنا الحسين بن أبي سلمة بن كبشة اليحمدي، قال: حدثنا سالم بن قتيبة، عن الأصبغ، عن القاسم بن أبي أيوب، قال: «كان سعيد يبكي بالليل حتى عمش وفسدت عيناه»
(1/ 130)

(4/32)

130 - حدثني العباس العنبري، عن أبي عبيد، عن الحجاج قال: قال لي أبو عمرو بن العلاء: لقيت ابن جريج، فقال: سألت عطاء وقلت لعطاء، وقال لي عطاء: ما في سبيل الله لاقى حمامه أبوك ولكن في سبيل الدراهم قال: وقال ابن جريج: قلت لأبي عمرو بن العلاء: كم يوم قد تحنثك فيه؟
(1/ 131)

131 - أنشدني الحسن أبو علي الخرساني: شاع هذا المشيب عارضيا طالما جهده مسيئا إليا سبق الأربعين ظلما وغدا رفعه عني الشباب الهنيا ولقد كنت آخذ الفد منه بالمعاريض غدوة وعشيا وأداريه للعيون فلما عز أجفى ما يكون لديا صرت أثني على المشيب كما قد كنت أثني على الشباب بديا ولئن كان حط من قدري الشيب لقد كنت بالشباب حظيا
(1/ 132)

132 - حدثني محمد بن عبد الملك، قال: أخبرنا عبد الرزاق، قال: أخبرنا معمر، عن الزهري، عن سالم بن عبد الله، عن أبيه، قال: قالت لي حفصة: «ابتغ الولد؛ فإن الرجل إذا مات ولا ولد له انقطع اسمه»
(1/ 133)

133 - حدثنا إسحاق بن إبراهيم، قال: حدثنا حماد بن زيد، عن الكلبي، (رحمتي وسعت كل شيء فسأكتبها للذين يتقون (1))، قال: هي لهذه الأمة
__________
(1) سورة: الأعراف آية رقم: 156
(1/ 134)

134 - حدثنا إسحاق، قال: أخبرنا عبد الرزاق، قال: أخبرنا معمر، عن الحسن: (وتواصوا بالحق وتواصوا بالصبر (1))، قال: «الحق كتاب الله، والصبر طاعة الله»
__________
(1) سورة: العصر آية رقم: 3
(1/ 135)

135 - حدثنا أبو عدنان، قال: أخبرني أبو عبيدة معمر بن المثنى أنه قال ليونس بن حبيب النحوي أن الحسن كان يقرأ (آمرنا) مترفيها، يريد أكثرنا،، فقال: هذا لا يكون. قال: ثم إن يونس قال: صدق عندي قول الحسن قول النبي صلى الله عليه وسلم «خير المال مهرة (1) مأمورة (2)» والمهرة المأمورة: الكثيرة النتاج «
__________
(1) مهرة مأمورة: كثيرة النتاج والنسل
(2) المأمورة: كثيرة النسل
(1/ 136)

(4/33)

136 - حدثنا الفضل بن غانم، وعبد الرحمن بن واقد، قالا: حدثنا شريك، عن عطاء بن السائب، عن أبي البختري، أنه كان رقيقا، وكان يسمع النوح ويبكي
(1/ 137)

137 - حدثنا إسحاق بن إبراهيم قال: أخبرنا سفيان بن عيينة قال: حدثنا ابن لابن معقل يقال له: عبد الله بن الوليد، قال: لاقى الحارث بن كلدة أطباء فارس، فقالوا له: أي شيء الدواء؟ فقال لهم: «ألا تدخل بطنك طعاما وفيه طعام، فنظر بعضهم إلى بعض وقالوا: صدق»
(1/ 138)

138 - وحدثنا إسحاق بن إبراهيم، قال: حدثنا حماد بن زيد، عن أبي التياح، سمع الحسن، يقول: «وضعوا جبالا على جبال، والناس حولهم نواس»
(1/ 139)

139 - حدثني أبو جعفر القرشي، قال: قالت نادبة لابنها: وا ابناه، أنت في أول يوم من البلى، وآخر يوم من الدنيا
(1/ 140)

140 - أنشدني محمد بن أبي رجاء القرشي الأعرابي ألا ليت شعري أن مغداه غالها بي الموت ما يلقى من الناس والدهر إذا ظلموها حقها فتضافروا عليها وأعيت بالجواب من الأمر أتدعو أباها والصفائح دونه ولبيك لو أسطيع ردا من القبر
(1/ 141)

141 - وأنشدني محمد بن أبي رجاء: المرء يجمع والزمان يفرق ويظل يرتق والخطوب تخرق ولمن يعادي عاقلا خير له من أن يكون له صديق أحمق فارغب لنفسك أن تصادق أحمقا إن الصديق على الصديق مصدق وزن الكلام إذا نطقت فإنما يبدي العقول أو العيوب المنطق
(1/ 142)

142 - وأنشدني محمد بن أبي رجاء: ومن يكن همه الدنيا ليجمعها فسوف يوما على رغم (1) يخليها (2) لا دار للمرء بعد الموت يسكنها إلا التي كان قبل الموت يبنيها فإن بناها بخير كان مغتبطا وإن بناها بشر خاب بانيها والنفس ترجو أمورا ليس تدركها والموت دون الذي ترجو يواتيها لا تشبع النفس من دنيا تثمرها وبلغة (3) من قوام العيش يكفيها فاغرس أصول التقى ما شئت مجتهدا واعلم بأنك بعد الموت جانيها
__________
(1) الرغم: الذل والهوان
(2) خلى: ترك
(3) بلغة: رغبة ومنفعة
(1/ 143)

(4/34)

143 - حدثنا أبو محمد العجلي، قال: حدثنا إسماعيل بن إبراهيم ابن أخت عبد الله بن المبارك، قال: خرج علينا الفضل بن سهل يوما فأخذ بعضادتي الباب ثم قال: متى يبلغ البنيان يوما تمامه إذا كنت تبنيه وغيرك يهدم متى ينتهي عن سيئ من أتى به إذا لم يكن منه عليه تندم متى يفضل المثري إذا ظن أنه إذا هو أعطى نائلا سوف يعدم
(1/ 144)

144 - حدثني علي بن الحسن بن أبي مريم، أنه سمع رجلا، من قريش من بني زهرة، قال: سألت أمير المؤمنين المهدي أبا عبيد الله ينظر رجلا من بقايا أهل المدينة من مشيختهم، فأخبر محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف فكتب إليه: اكتب إلي بما أدركت عليه المشايخ في أصحاب الأهواء؛ فإنى سمعت من عمرو بن عبيد كلاما كثيرا، فكتب إليه: أما بعد، فإني أحذرك أهواء متبعة أحدثت لضلال مبتدعة، لم يكن من عند الله أصلها، وليس معها من قول الله ما يصدقها، النظر فيها هلكة، والجهالة بها عصمة، فاحذر على نفسك مشبهاتها؛ فإنها تدعو إلي موبقاتها، وحسبي الله ونعم الوكيل.، فقال المهدي - لما وردت عليه الرسالة: ما سمعت كلمات أشهى إلى القلب، ولا أبلغ ولا أوجز منها، ثم كتب إلى جميع الأمصار ينهى أن يتكلم أحد من أهل الأهواء في شيء منها
(1/ 145)

145 - حدثني الوليد بن سفيان العطار، قال: حدثنا محمد بن أبي عدي، قال: حدثنا الحجاج أبو الصلت، قال: أخبرني النضر بن معبد، أن عمر بن عبد العزيز، كتب إلى طاوس فأجابه طاوس أما بعد: فإن الله تعالى أنزل كتابا وأحل فيه حلالا وحرم فيه حراما، وجعل بعضه محكما وبعضه متشابها فأحل حلاله وحرم حرامه واعمل بمحكمه، وآمن بمتشابهه والسلام
(1/ 146)

146 - حدثني الوليد بن سفيان العطار، قال: حدثني ابن أبي عدي، عن شعبة، عن قتادة، عن معاوية بن قرة، أن رجلا، قال لعمران بن حصين: والله لقد قضيت علي بغير الحق. قال: الله؟ قال: الله. فأتى ابن زياد فاستعفاه
(1/ 147)

(4/35)

147 - حدثني وليد بن سفيان، قال: حدثنا محمد بن أبي عدي، عن شعبة، عن قتادة، عن مطرف، قال: قيل لعمران بن حصين: إن سمرة يفعل ويفعل قال: «ما يذب به عن الإسلام أفضل»
(1/ 148)

148 - حدثنا أحمد بن عبدة الضبي، قال: أخبرنا سفيان، عن الأسود بن قيس، قال: قال رسول الله صلى الله عليه وسلم لأبي بكر: «هل دلكت (1) الشمس؟ أي زالت»
__________
(1) دلكت: مالت عن وسط السماء، وهو أول وقت الظهر
(1/ 149)

149 - حدثني علي بن زكريا الأزدي، قال: أنشدني رجل من أهل الشام لحفص بن سرجس: قل للعيون الخشوع ألا استعدي الدموع على ملوك أصيبوا كانوا أشباه الصدوع لله در الخطوب ألوت بتلك الفروع وخرمتهم ربوع تتابعت عن ربوع فكم وكم من قريع أهلكت وقريع أعز من عبد شمس في منبتي رفيع قالت سلامة ما لي أراك كالمستليع فقلت دهر دهاني بكل أمر فظيع أفنى معاشر ولوا فما لهم من رجوع فذكرهم أورث القلب كل داء نزيع
(1/ 150)

150 - وأنشدني علي بن زكريا قال: أنشدني الأصمعي لعمار بن أبي كبار: أخلقت (1) ربطتي وأودى القميص وإزاري والبطن طاو خميص وأزادت عرسي الحقوق فلم تسطع خروجا عريا وقل الشخوص عطلت بيتها وخالفت المخدع لسنا ممن يخيف اللصوص وأدى البيت مقشعرا خلاء في نواحيه دورق وأصيص وبداد مخرق وخوان كسرت رجله وأخرى رهيص ولقد كان ذا قوائم ملس يؤكل اللحم فوقه والخبيص واستحل الأمير حبس عطائي خالد إن خالدا لحريص وقال: وأنشدني الأصمعي: يا أبا الهيثم المبارك عضني بعطائي فهل له تخليص؟ أو برزق فإننا قد رزئنا في ضياع (2) وللعيال بصيص كبصيص الفراخ لما أزلغيت كيف والشعر لا يقال رخيص
__________
(1) أخلق: قَدُم وصار باليا
(2) الضياع: العيال
(1/ 151)

(4/36)

151 - حدثني محمد بن صدران الأزدي، قال: حدثنا نوح بن قيس، قال: حدثنا عثمان بن محصن، قال: سئل ابن عباس: (قد جعل ربك تحتك سريا (1)) قال: أما سمعت بقول القائل: سلام ترى الدالي منه أزورا إذا يعج في السرى هرهرا
__________
(1) سورة: مريم آية رقم: 24
(1/ 152)

152 - حدثنا محمد بن صدران، قال: حدثنا نوح بن قيس، قال: حدثنا نعمان بن سهيل الحداني، قال: بعث عمر بن الخطاب رجلا إلى البادية فرأى ظبية (1) مصرورة (2) فطاردها حتى أخذها فإذا رجل من الجن يقول: يا صاحب الكنانة المكسورة خل سبيل الظبية المصرورة فإنها لصبية مضرورة غاب أبوهم غيبة مذكورة في كورة لا بوركت من كورة
__________
(1) الظبية: الغزالة
(2) مصرورة: مجموعة منقبضة أطرافها وأصل الصر الجمع والشد
(1/ 153)

153 - حدثني أزهر بن مروان، قال: حدثنا جعفر بن سليمان، قال: حدثنا أبو كعب، قال: قلت للحسن: يا أبا سعيد إني أريد سفرا فزودني قال: «أعز أمر الله حيث كنت يعزك الله»
(1/ 154)

154 - حدثني الوليد بن سفيان العطار، قال: عبيد بن عمرو الحنفي، قال: حدثنا علي بن زيد بن جدعان، عن سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «رأس العقل بعد الإيمان بالله التودد إلى الناس»
(1/ 155)

155 - حدثني أبو هريرة الضبعي، قال: حدثنا مؤمل بن إسماعيل، عن سفيان، عن عبيد الله بن الوليد الوصافي، عن عبد الله بن عبيد بن عمير، قال: قال عمر بن الخطاب: «استعينوا على النساء بالعري فإن المرأة إذا عريت لزمت بيتها»
(1/ 156)

(4/37)

156 - حدثني بشر بن معاذ العقدي، قال: حدثنا الحسن بن سلم وهو حزيم قال: كنا في وليمة لابنة أنس بن سيرين فذهبت أنا وأخي، فبينما نحن جلوس إذ دخل الحسن فلما نظر إليه أخي وأوسع له وأجلسه على صدر (1) الفراش فقبض على ذراع أخي، فقال: كاد ما كاد كاد العروس أن يكون ملكا ثم أتينا بوضوء فغسلنا أيدينا ثم أتينا بالموائد فبينما هو يأكل ورجل معه إبريق فيه نبيذ، فقال: اسقنا يا غلام فبينما هو يصب من الإبريق في القدح إذ قال رجل: يا أبا سعيد إنه نبيذ (2) جر (3)، فقال: لا أبا لك من كلفك؟ ومن سألك؟ إذا دخلت على أخيك المسلم فكل من طعامه واشرب من شرابه، ولم يشرب فلما رفعت الموائد أتينا بالوضوء فجاءت امرأة معها رأس سفيط فيه مداهن الطيب فلما رآها مختمرة (4) ظن أنها حرة، فقال: إليك عني، قيل: يا أبا سعيد إنها أمة (5)، قال: ادني فدنت فأغلفت لحيته ثم أحمرتها ثم دعا بالبركة وقام
__________
(1) الصدر: بداية كل شيء ومقدمته
(2) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(3) الجرُّ والجِرَار: جمع جَرَّة، وهو إناء من الفَخَّار أو الخزف
(4) اخْتَمَرَت: غَطَّتْ رأسها بثوب
(5) الأمة: الجارية المملوكة
(1/ 157)

157 - وحدثني بشر بن معاذ، قال: حدثنا مقاتل بن أعين، قال: شهدت الحسن وابن سيرين دعيا إلى وليمة (1) فجاء ابن سيرين قبل الحسن فنظر إلى البيت فإذا هو منجدر بالديباج (2) وحجله من ديباج فكره أن يدخله فأخذ بيده فأدخل بيتا آخر وجاء الحسن على إثره (3) فدخل حتى جلس على باب الحجلة فجيء بالطعام فأكل حتى إذا فرغ مسح يده وسلم على أهل البيت ثم خرج
__________
(1) الوليمة: كل طعام صنع لعرس وغيره ودعي إليه الناس
(2) الديباج: هو الثِّيابُ المُتَّخذة من الإبْرِيسَم أي الحرير الرقيق

(4/38)

(3) على إثر كذا: بعده
(1/ 158)

158 - حدثني محمد بن فراس الضبعي، قال: حدثنا حبان بن هلال، قال: حدثنا همام، قال: قلت لابن سيرين: رأيت كأني أوثقت أبي بحبل ثم ذبحته قال: وما ذاك الحبل الذي أوثقته؟ قال: قلت: حبل أسود، قال: هل لك عليه مال أو له عليك مال؟ قال: قلت: كان لأمي عليه مال فماتت فورثتها، قال: هو الحبل الذي أوثقته به قال: قلت: رأيت كأني ذبحته قال: هل رأيت دما؟ قلت: لا قال: ذاك بر
(1/ 159)

159 - حدثني أبو إسحاق الرياحي، قال: حدثنا عامر بن أبي عامر الخزاز، عن يونس، قال: سئل الحسن عن أكل الصحناة، قال: «ليست من طعام الأحرار»
(1/ 160)

160 - حدثني عبد الرحمن ابن أخي الأصمعي، عن عمه، قال: أبصر أعرابي صحناة، فقال: قاتلها الله كأنها قيء نسر
(1/ 161)

161 - حدثني إسحاق بن إبراهيم الباهلي الصواف، حدثنا عبد الله بن بكر السهمي، قال: حدثنا شيخ، من عنزة، عن شيخ، من بني قيس أحسن عليه الثناء رفع الحديث إلى النبي صلى الله عليه وسلم قال: «إن الشعر جزل من كلام العرب يتبلغ به القوم في ناديهم ويسكن به الغيظ ويعطى به السائل»
(1/ 162)

162 - وحدثني إسحاق بن إبراهيم، قال: حدثنا عبد الجبار الكرابيسي، قال: كان معنا ابن لأيوب السختياني في الكتاب فحذق الصبي فأتينا منزلهم فوضع له منبر فخطب عليه ونهبوا (1) علينا الجوز وأيوب قائم على الباب يقول لنا: «ادخلوا وهو خاص لنا»
__________
(1) النهب: المال المسلوب قهرا
(1/ 163)

163 - حدثنا إسحاق بن إبراهيم الباهلي، قال: حدثنا الأصمعي، قال: حدثنا سليمان بن المغيرة، عن ثابت، عن أنس، قال: «كان يقول لبنيه: تباذلوا فيما بينكم فإنه أود لكم»
(1/ 164)

164 - وحدثني إسحاق بن إبراهيم، قال: حدثنا الأصمعي، قال: أخبرنا سليمان بن المغيرة، عن كهمس، قال: قال مطرف: «كان الناس في الزمان الأول أفضلهم المسارع في الخير وإن أفضل أهل زمانكم المثبطين»
(1/ 165)

(4/39)

165 - حدثنا إسحاق، قال: حدثنا الأصمعي، قال: حدثنا سليمان، عن الجريري، عن مطرف، قال: مر ابن جريج وأنا في وائل لأهلي، فقال: أتبيع بعيرا منها؟ قال: قلت: ما شاء الله استخر الله، قال: وأنا معك، فإنه لنا ولك واسع
(1/ 166)

166 - حدثنا محمد بن فراس، قال: حدثنا محمد بن أبي بكر المقدمي، قال: حدثنا عمر بن علي المقدمي، عن سفيان بن حسين، عن الزهري، عن المحرر بن أبي هريرة، قال: «كان اسم أبي عبد عمرو بن عبد غنم»
(1/ 167)

167 - حدثني أحمد بن إسحاق بن عيسى الأهوازي، قال: حدثنا أبو عبد الرحمن المقرئ، قال: بلغني أن يونس بن عبيد قال لرجل: «آمرك بثلاث: بالتودد إلى الناس فإنه نصف العقل، والاقتصاد في النفقة فإنه ثلث الكسب، وحسن المسألة فإنه نصف العلم، وقال لرجل: أنهاك عن ثلاث: إياك والأمراء وإن قرءوا عليك القرآن وقرأت عليهم، ولا تخلون بامرأة لست منها بسبيل، ولا تمكن أذنيك من صاحب بدعة»
(1/ 168)

168 - حدثني أحمد بن إسحاق، قال: سمعت أبا عبد الرحمن المقرئ، يقول: «الشر في أربع: الدراهم والفراغ والصحة والشبع»
(1/ 169)

169 - حدثني أحمد بن إسحاق، قال: حدثنا أبو عبد الرحمن، قال الربيع بن صبيح: سمعته يحدث عن قتادة، قال: استقبال الشمس واستدبارها دواء
(1/ 170)

170 - حدثني أحمد، قال: حدثنا أبو عبد الرحمن، قال: سمعت ابن المبارك، يقول: «ما رأيت أحدا أفضل من عبد الله بن عون»
(1/ 171)

171 - حدثني بشر بن معاذ العقدي، قال: حدثنا عباد بن عباد، قال: حدثنا محمد بن عمرو بن علقمة، عن صفوان بن أبي يزيد، عن حصين بن اللجلاج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا يجتمع الشح (1) والإيمان في جوف رجل مسلم»
__________
(1) الشح: أشد البخل والحرص على متاع الدنيا
(1/ 172)

(4/40)

172 - حدثنا أحمد بن جميل المروزي، قال: حدثنا عبد الله بن المبارك، قال: أخبرنا داود بن قيس، قال: حدثني عبيد الله بن مقسم، قال: سمعت جابر بن عبد الله، يقول: قال رسول الله صلى الله عليه وسلم: «اتقوا الشح فإن الشح (1) أهلك من كان قبلكم حملهم على أن يسفكوا دماءهم واستحلوا محارمهم»
__________
(1) الشح: أشد البخل والحرص على متاع الدنيا
(1/ 173)

173 - حدثني محمد بن صالح القرشي، قال: أخبرني أبو اليقظان، قال: هذه الأبيات قالها حاتم طيئ أنشدنا شعبة بن الحجاج في المسجد: أماوي ما يغني الثراء عن الفتى إذا حشرجت يوما وضاق بها الصدر أماوي إما مانع فمبين وإما عطاء لا ينهنهه الزجر أماوي إني لا أقول لسائل إذا جاء يوما حل في مالنا نذر ألم تر ما أنفقت لم يك ضرني وإن يدي مما بخلت به صفر ولا ألطم ابن العم إن كان إخوتي شهودا وقد أودى بإخوته الدهر ومولى كداء البطن داويت داءه وإن كان محني الضلوع على غمر
(1/ 174)

(4/41)

174 - حدثني أبو جعفر محمد بن عبد الله الأرزي عن أبي عبد الرحمن الطائي، قال: حدثنا محمد بن تمام الطائي، عن أبي سورة التنيسي، من طيئ قال: كانت النوار تعاتب حاتما على إنفاقه وتحثه على ولده، وكانت ماوية سكونية ولم تلد له فكانت تحضه على نفسها، قال حاتم: أماوي قد طال التجنب والهجر وقد عذرتنا في طلابكم عذر أماوي إما مانع فمبين وإما عطاء لا ينهنهه الزجر فقد علم الأقوام لو أن حاتما أراد ثراء المال كان له وفر إذا أنا دلاني الذين أحبهم بملحودة زنخ جوانبها غبر وآبوا ثقالا ينفضون أكفهم وكلهم دمى (1) أنامله الحفر أماوي ما يغني الثراء عن الفتى، إذا حشرجت يوما وضاق بها الصدر أماوي إني لا أقول لسائل إذا جاء يوما حل في مالنا نذر أماوي إن المال غاد ورائح ويبقى من المال الأحاديث والذكر ولا أشتم ابن العم إن كان إخوتي شهودا وقد أودى بإخوته الدهر ولا أخذل المولى لسوء بلائه وإن كان محنو الضلوع على غمر وعشنا مع الأقوام بالفقر والغنى وكلا سقانا بكأسهما الدهر فما زادنا بأوا على ذي قرابة غنانا ولا أزرى بأحسابنا الفقر
__________
(1) دمي الجرح: خرج منه الدم ولم يسل
(1/ 175)

175 - حدثني محمد بن عباد بن موسى، قال: حدثنا أبو أسامة، عن هشام بن عروة، قال: كان أبو سفيان بن الحارث من أحب الناس إلى النبي صلى الله عليه وسلم في الجاهلية وكان شديدا عليه في الإسلام، فلما أسلم كان أحب الناس إليه
(1/ 176)

176 - حدثني محمد بن عباد، قال: حدثنا يزيد بن هارون، عن حماد بن سلمة، عن هشام بن عروة، عن أبيه، قال: قال النبي صلى الله عليه وسلم: «أبو سفيان بن الحارث سيد فتيان الجنة» قال: فحلقه الحلاق وفي رأسه ثؤلول فقطعه فنزف فمات فكانوا يرون أنه له شهادة
(1/ 177)

(4/42)

177 - حدثنا عبد الرحمن بن صالح الأزدي، قال: حدثني محمد بن أبي بكر الهمداني، قال: انطلق الحسين بن الحسن الكندي إلى محارب بن دثار فأمر محارب بشاة فذبحت، فقال الحسين: أنا صائم، فقال محارب: تؤجر ويخصب العيال، قال أبو محمد: وكان الحسين بن الحسن على قضاء الكوفة بعد الشعبي
(1/ 178)

178 - حدثني عبد الرحمن بن صالح، قال: حدثني أحمد بن إشكاب الصفار، عن عبد السلام بن حرب، عن عمرو، عن الحسن، قال: «بلغني أن التاجر يكلم أخاه في الدرهم، فقلت: نعم يا أبا سعيد وفي الدانق، قال: ويحه ما أبقى من مروءته، إنه لا دين إلا بمروءة»
(1/ 179)

179 - حدثني علي بن زكريا الأزدي، قال: حدثنا الوليد بن هشام القحذمي، قال: قام رجل من اليحمديين إلى المهلب، فقال: أيها الأمير أخبرنا عن شجعان العرب، قال: أحمر قريش وابن الكلبية وصاحب البغل الديزج، فقال: والله ما يعرف هؤلاء أحد، قال بلى: أما أحمر قريش فعمر بن عبيد الله بن معمر التيمي، والله ما جاءنا سرعان خيل قط إلا ردها وأما ابن الكلبية فمصعب بن الزبير أفرد في سبعة، وجعل له الأمان فأبى (1) حتى مات على بصيرته وأما صاحب البغل الديزج فعباد بن الحصين الحبطي، والله ما نزلت بنا شدة قط إلا فرجها،، فقال الفرزدق - وكان حاضرا: تالله ما رأيت كهذا قولا فأين أنت عن عبد الله بن الزبير، وعبد الله بن حازم السلمي. قال: «إنما ذكرنا الإنس ولم نذكر الجن»
__________
(1) أبى: رفض وامتنع
(1/ 180)

180 - وحدثني أبي، عن سعيد بن مسلمة، عن عمر بن عبيد الله أبي عبيدة، قال: كان عند عمر بن عبد العزيز كاتب يكتب قدامه شيئا يمليه عليه فتحرك الفتى فضرط، قال: فارتعشت يداه واستحا فتركه حتى ذهب ذاك عنه، قال: «اكتب يا ابن أخي فوالله ما سمعتها من أحد أكثر مما سمعتها من نفسي»
(1/ 181)

(4/43)

181 - حدثني خلف بن هشام، قال: حدثنا أبو عوانة، عن مغيرة، عن الشعبي، عن جرير، قال: تنفس رجل ونحن خلف عمر بن الخطاب يصلي فلما انصرف، قال: أعزم على صاحبها إلا قام فتوضأ وأعاد الصلاة، قال: فلم يقم أحد، قال جرير: فقلت: يا أمير المؤمنين لا تعزم عليه ولكن اعزم علينا كلنا فتكون صلاتنا تطوعا وصلاته الفريضة. فقال عمر: فإني أعزم عليكم وعلى نفسي قال: فتوضئوا وأعادوا الصلاة
(1/ 182)

182 - حدثنا أبو كريب، قال: حدثنا مزاحم بن داوود بن علبة، عن أبيه، عن إسماعيل بن أمية، قال: بينما سعيد بن المسلم يقص شارب عمر بن الخطاب إذ بخ عمر في وجه سعيد، فقال: بخ يعني فزعة ففزع منها سعيد فزعة الحدث ضرط (1)، فقال: يا أمير المؤمنين أفزعتني، قال: ما أردت ذاك سنعقل لك، فأعطاه أربعين درهما
__________
(1) الضراط: خروج الريح من الدبر مع صوت
(1/ 183)

183 - حدثنا أبو كريب، قال: حدثنا مزاحم بن ذواد، عن أبيه، عن إسماعيل بن أمية، أن رجلين، من بني جعفر اسم أحدهما جعفر بن عقاب والآخر جعفر بن نسر استبا، فقال ابن نسر: أتذكر إذ ضربتك حتى سلحت فأشهد عليه ابن عقاب بقوله ذلك ثم جاء عمر بن عبد العزيز وهو أمير على المدينة فسأله أن يأخذ له بحقه منه فلم يجد عند عمر في ذلك شيئا يأخذه به له فأرسل رسولا إلى سعيد بن المسيب يسأله ما عنده في ذلك من علم،، فقال سعيد: نعم قد قضى عثمان بن عفان في ذلك بين رجلين أصاب ذلك أحدهما من صاحبه فسأله الذي أصيب أن يقيده منه فأبى (1) عثمان وقال: لا هي أكثر من ذلك يريد مقعد الرجل ولكنا سنعقل لك منه أربعين بعيرا أو ثلاثا وثلاثين، ثلث الدية فقضى عمر بن عبد العزيز لجعفر بن عقاب على صاحبه بمثل الذي قضى به عثمان
__________
(1) أبى: رفض وامتنع
(1/ 184)

(4/44)

184 - حدثنا أبو كريب، قال: حدثنا ثابت بن الوليد بن جميع، قال: حدثني أبي، عن أبي سلمة بن عبد الرحمن، قال: كان أصحاب رسول الله صلى الله عليه وسلم ليسوا بالمتحزقين ولا متماوتين يتناشدون الأشعار ويجلسون في مجالسهم، ويذكرون جاهليتهم فإن أريد إنسان منهم على شيء من أمر دينه دارت عيناه فترى حماليقها غضبا
(1/ 185)

185 - حدثني الحسن بن جهور، عن شيخ من قريش قال: جعل قوم لرجل جعلا (1) على أن يغضب الأحنف فأتاه فأوسعه شرا، فقال له الأحنف: هل لك في طعام وشراب قد حضر فإنك لم تزل منذ اليوم تحدو بحمل ثقال؟
__________
(1) الجعل: الأجْرة على الشيء فعْلاً أو قولا أو هو العطاء
(1/ 186)

186 - حدثنا الحسن، عن شيخ، من قريش قال: قال المهلب بن أبي صفرة: إذا سمع 26 أحدكم العوراء، فليتطأطأ لها تخطاه (1)
__________
(1) تخطى: تجاوز
(1/ 187)

187 - حدثنا إسحاق بن إسماعيل، قال: حدثنا حاتم بن إسماعيل، عن جعفر بن محمد، عن أبيه، قال: «كان في درع (1) رسول الله صلى الله عليه وسلم حلقتان من فضة في موضع الصدر وحلقتان من خلف ظهره» قال أبي: لبستها فخطت في الأرض شيئا «
__________
(1) الدِّرْع: الزَّرَدِيَّة وهي قميص من حلقات من الحديد متشابكة يُلْبَس وقايةً من السلاح
(1/ 188)

188 - حدثني أبو عبد الله النصري الجوهري، قال: حدثنا ابن عائشة، قال: قال بلال بن أبي بردة: «رأيت عيش الدنيا في ثلاث: امرأة تسرك إذا نظرت إليها وتحفظ غيبك إذا غبت عنها ومملوك لا تهتم بشيء معه فقد كفاك جميع ما ينوبك فهو يعمل على ما يهوى كأنه قد علم ما في نفسك وصديق قد وضع مؤنة التحفظ عنك فيما بينك وبينه فهو لا يتحفظ في صداقتك ما يرصد (1) به عداوتك، يخبرك بما في نفسه، وتخبره بما في نفسك»
__________
(1) يرصد: يترقب
(1/ 189)

(4/45)

189 - حدثني أبو عبد الله، قال: حدثني محمد بن عبيد الله بن عياش الجشمي، قال: خرج الفرزدق حاجا فلقيه رجل، فقال: أين تريد يا أبا فراس؟ فقال: أبادر يوما من يقيه فما له لقاء إذا ما فاته دون قابل
(1/ 190)

190 - حدثني أبو عبد الله النصري الجوهري، قال: حدثنا ابن عائشة، قال: نظر قوم إلى معاوية بن قرة في يوم صائف (1) وقد أقبل من مكان بعيد وعليه عباءة له مؤتزر بها، فقال بعضهم لبعض: ما أبو إياس من الطيبين معاقد الأزر (2) فسمعها الشيخ،، فقال: «إنما طابت معاقد الأزر من طابت معاقده أنهم لم يعقدوها على فجرة ولا معصية»
__________
(1) الصائف: الشديد الحر
(2) الأزر: جمع إزار وهو ثوب يحيط بالنصف الأسفل من البدن
(1/ 191)

191 - حدثني محمد بن عباد بن موسى، قال: حدثنا عمر بن خليفة بن موسى، عن شرقي بن قطامي، قال: قال أكثم بن صيفي: «سوء حمل الغنى يورث مرحا، وسوء حمل الفاقة (1) يضع الشرف، والحسد داء ليس له شفاء، والشماتة تعقب الندامة، والندامة مع السفاهة، ودعامة العقل الحلم وجماع الأمر الصبر، وخير الأمور مغبة العقل، وبقاء المودة التعاهد»
__________
(1) الفاقة: الفقر والحاجة
(1/ 192)

192 - حدثني عبد الرحمن بن صالح الأزدي، أن رجلا، من الأنصار حدثه قال: قال مسكين الدارمي: ولست إذا ما سرني الدهر ضاحكا ولا خاشعا ما عشت من حادث الدهر ولا جاعلا عرضي لمالي وقاية ولكن أقي عرضي فيحرزه وفري أعفو لدى عسري وأبدي تجملا (1) ولا خير فيمن لا يعفو لدى العسر وإني لأستحيي إذا كنت معسرا صديقي وإخواني بأن يعلموا فقري وأقطع إخواني وما حال عهدهم حياء وإعراضا وما بي من كبر فإن يك عارا ما أتيت فربما أتى المرء يوم السوء من حيث لا يدري ومن يفتقر يعلم مكان صديقه ومن يحيا لا يعدم بلاء (2) من الدهر فإن يك ألجأني الزمان إليكم فبئس الموالي في الصنيعة والذخر
__________
(1) التجمل: الظهور بما يحسن من الأخلاق

(4/46)

(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 193)

193 - أنشدني أبو الغراف - أعرابي من بني حنظلة من بني تميم: قلت لها هل لك في وصل من يهواك حتى ينفد الدهر قالت وما أرجو بوصل امرئ ليس له نهي ولا أمر فقلت إني شاعر مفلق ولي بأيام الألى خبر قالت إذا احتاج الفتى ساعة لم يغنه علم ولا شعر فليعرض الشاعر أشعاره في السوق هل يعطى بها نزر أو يؤخذ الشعر على تمرة في السوق أما رخص التمر لو نال بالشعر فتى ثروة لكان بيتي سقفه التبر (1)
__________
(1) التبر: معدن الذهب والفضة الخام قيل أن يشكل فإذا شكل فيسمى عينا
(1/ 194)

194 - أنشدني أبو الغراف الحنظلي: أرى الدنيا قد انتقضت عراها وآن خرابها ودنا فناها على الدنيا السلام فقد تولت إذا ارتفع الرذال إلى ذراها
(1/ 195)

195 - وأنشدني الحسين بن عبد الرحمن قال: أنشدني أبو بشر الضرير: كفى حزنا أني أروح وأغتدي ومالي من مال أصون به عرضي وأكبر ما ألقى صديقي بمرحبا وذلك لا يكفي الصديق ولا يرضي لقد بغض الإعدام كل أحبتي إلي وليسوا مستحقين للبغض
(1/ 196)

196 - وأنشدني الحسين لرجل من أصبهان: أبني إني ليس يشخصني (1) عنكم قلى (2) لكم ولا بغض إلا لأكسبكم بذاك غنى يكفيكم ويرى لكم عرض أكفيكم صنع اللئام به إن اللئام لمنعها مض إن المقامة لا تلائم من لا ضرع يحلبه ولا فرض كم من فتى محض ضرانية أزرى به وبأهله الخفض وفتى يرى في الخفض منقصة لم يغنه قرض ولا فرض طلب الغنى متجملا نصبا فحواه لم يدنس له عرض أبني إني غير زائركم حتى أزوركم وبي نهض
__________
(1) يشخصني: يذهبني ويبعدني
(2) قلى: كره وأبغض
(1/ 197)

(4/47)

197 - حدثني الحسين بن عبد الرحمن، قال: حدثنا ابن عائشة، قال: حدثني سلمة بن سعيد الليثي، قال: استنكر رجل وجه عمرو بن عبيد وبشره، فقال لبعض إخوانه: استنكرت عمرا وجهه فالقه فسله عن ذلك فلقيه الرجل، فقال لعمرو: أنكرت من فلان شيئا؟ قال: لا، قال: لقد أنكر بشرك، قال: «إنه والله لو بلغني عنه شيء أنكره ما تركت لقاءه فإن كان له عذر عذرته وإن لم يكن له عذر وعظته إن الإخاء عندي في الله إذا لخسيس»
(1/ 198)

198 - أنشدني الحسين بن عبد الرحمن لعمر مولى بني سوادة بن عامر: أخ لي عليه ضامن ما أهمني متى ما ينلني اليوم لا يعتلل غدا كثير لغم تراك لا معجب بها تواسع من أخلاقه وتجودا تحنى علينا رحمة الوالد الذي حوى لبنيه ما استطاع ومهدا
(1/ 199)

199 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، عن ابن جريج، عن عبد الله بن عبيد بن عمير، عن أبي الطفيل، قال: قال ابن عباس: «شر الذنوب ما ليس له كفارة (1)»
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 200)

200 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، عن ابن جريج، عن عمرو يعني ابن دينار قال: عمر: «إذا أعطيتم فأغنوا»
(1/ 201)

201 - حدثنا إسحاق، قال: حدثنا سفيان، قال: أخبرنا ابن جريج، قال: «جالست عمرا بعدما فرغت من عطاء ست سنين»
(1/ 202)

202 - حدثنا إسحاق، قال: حدثنا سفيان، قال: قال لي ابن جريج: «ما يلقى منك عمرو قد غلبت على وسادته»
(1/ 203)

203 - حدثني إسحاق، قال: حدثنا سفيان، عن ابن جريج، قال: «لم نر ممن جاءنا من الشام يسأل عن مثل مسألته، يعني سليمان بن موسى»
(1/ 204)

204 - حدثنا إسحاق، قال: حدثنا سفيان، قال: كان ابن جريج يجيء إلى الزهري ومعه كتاب فيقول: «أروى هذا عنك؟»
(1/ 205)

(4/48)

205 - حدثنا إسحاق، قال: حدثنا سفيان، قال: حدثنا عمرو، عن القعقاع بن حكيم، عن أبي صالح، عن النبي صلى الله عليه وسلم. قال سفيان: فلقيت سهيل بن أبي صالح فقلت له: حدثنا عمرو بن دينار عن القعقاع بن حكيم، عن أبيك، هل سمعته من أبيك؟ قال سهيل: بل سمعته من الذي حدثه أي، سمعته من عطاء بن يزيد الليثي، عن تميم الداري، عن رسول الله صلى الله عليه وسلم: «إن الدين النصيحة إن الدين النصيحة إن الدين النصيحة» قيل: لمن يا رسول الله؟ قال: «لله ولكتابه ولرسوله ولأئمة المؤمنين وعامتهم»
(1/ 206)

206 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن الحكم بن أبان، عن عكرمة، عن النبي صلى الله عليه وسلم قسم غنما بين أصحابه فصار لسعد تيس (1)، فقال: «لقد جمعت الشر كله فلو كنت من المعز لكنت أنثى أو كنت من الضأن (2) لكنت نعجة»
__________
(1) التيس: الذَّكَرُ من الظِّبَاء والمَعْزِ والوُعُولِ، أو إذا أَتَى عليه سَنَةٌ
(2) الضأن: ذو الصوف من الغنم
(1/ 207)

207 - حدثنا إسحاق، قال: حدثنا سفيان، قال: حدثنا عبيد الله بن عمر، عن نافع، قال: كان ابن عمر يشعر (1) من الشق (2) الأيمن فإذا كانت صعابا أشعر من الشق الأيمن والأيسر قال سفيان: قال لي ابن شبرمة: كيف الإشعار؟ فأخبرته بهذا، فقال: لم أفعل هذا، فلقيت عبيد الله بن عمر بعد ذلك فسألته، فقال: كان إذا أراد أن يحرم أقامها عن يمينه واستقبل القبلة وأشعر وإذا كن صعابا أشعر من الشق الأيمن ومن الشق الأيسر
__________
(1) الإشعار: شَقُّ أحَد جَنْبَي البَدَنة حتى يَسِيل دمُها وجَعل ذلك لها عَلامة تُعْرف بها أنها هَدْيٌ
(2) الشق: الجانب
(1/ 208)

(4/49)

208 - حدثني أزهر بن مروان الرقاشي، قال: حدثنا الحارث بن نبهان، قال: حدثنا مالك بن دينار، قال: كانوا يسمعون كل ليلة زمن قتل ابن الزبير قائلا يقول: ليبك على الإسلام من كان باكيا فقد أوشكوا هلكى وما قدم العهد وأدبرت الدنيا وأدبر خيرها وقد ملها من كان يوقن بالوعد فينظرون فلا يرون أحدا
(1/ 209)

209 - حدثني أبي قال: حدثنا إبراهيم ابن هراسة، قال: سمعت سفيان الثوري، يتمثل (1): يوشك من فر من منيته (2) في بعض غراته يوافقها إن لم يمت عبطة يمت هرما للموت كأس فالمرء ذائقها
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2) المنية: الموت
(1/ 210)

210 - حدثني أبي قال: أخبرنا إبراهيم بن هراسة، عن سفيان الثوري، قال: كان الحسن إذا أصبح يقول: يسر الفتى ما كان قدم من تقى إذا عرف الداء الذي هو قاتله وإذا أمسى قال: وما الدنيا بباقية لحي وما حي على الدنيا بباق
(1/ 211)

211 - وحدثنا أبي قال: شاذان، قال: أخبرنا حماد بن سلمة، عن إياس بن معاوية، قال: مثلت الدنيا على طائر فمصر والبصرة الجناحان والجزيرة الجؤجؤ والشام الرأس واليمن الذنب
(1/ 212)

212 - حدثنا إسحاق، قال: حدثنا سفيان، عن محمد بن عمرو، عن ابن حاطب، عن عبد الله بن الزبير، عن ابن الزبير، قال: لما نزلت: (ثم لتسألن يومئذ عن النعيم (1)) قال أبي: يا رسول الله، وأي نعيم نسأل عنه وإنما هما الأسودان التمر والماء؟ قال النبي صلى الله عليه وسلم: «إن ذلك سيكون»
__________
(1) سورة: التكاثر آية رقم: 8
(1/ 213)

213 - حدثنا إسحاق، قال: حدثنا النضر بن إسماعيل، عن ابن أبي ليلى، عن ابن مسعود، في قوله: (ثم لتسألن يومئذ عن النعيم (1)) قال: الأمن والصحة
__________
(1) سورة: التكاثر آية رقم: 8
(1/ 214)

(4/50)

214 - حدثنا أحمد بن جميل، قال: أخبرنا عبد الله بن المبارك، قال أخبرنا داود بن عبد الرحمن، عن ابن جريج، عن عبد العزيز بن عمر بن عبد العزيز، قال: أبي: يا بني إذا سمعت كلمة مسلم فاحملها على أحسن ما تجد لا تجد محملا
(1/ 215)

215 - حدثنا يوسف بن حماد المعني، قال: حدثنا أبو عثمان، صاحب الرقيق قال: سئل الحسن عن النفاق،، فقال: «لو رفعوا عنكم لاستوحشتم، نافق هؤلاء بالتكذيب ونافق هؤلاء بالعمل»
(1/ 216)

216 - حدثنا محمد بن صدران الأزدي، قال: حدثنا عمر بن علي، قال: حدثنا محمد بن عجلان، عن سعيد بن أبي سعيد، عن أبي هريرة، أن رجلا سأله قال: إني كنت صائما فدخلت بيت أبي فأكلت وأنا ناس، قال: الله أطعمك. ثم دخلت بيتا آخر فشربت قال: الله سقاك، ثم دخلت بيتا آخر فأكلت وشربت، قال أبو هريرة: يا ابن أخي أنت لم تعود الصيام
(1/ 217)

217 - حدثنا سعد بن زياد أبو عاصم مولى سليمان بن علي قال: حدثنا نافع مولى حمنة، عن قيس بن سلع الأنصاري أن إخوته شكوه إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله إنه قد أسرع في ماله وبسط فيه، فقال لي رسول الله: «يا قيس ما شأن إخوتك يشكونك يزعمون أنك تبدد (1) مالك وتبسط فيه؟» قال: قلت: يا رسول الله إني آخذ نصيبي من الثمرة فأنفق في سبيل الله وعلى من صحبني، فضرب رسول الله صلى الله عليه وسلم صدري، وقال: «أنفق يا قيس ينفق الله عليك» ثلاثا فلما كان بعد ذلك خرجت في سبيل الله ومعي راحلة تمر وأنا أكثر أهل بيتي مالا وأيسره
__________
(1) التبديد: التفريق
(1/ 218)

(4/51)

218 - حدثنا محمد بن سلام الجمحي، قال: أخبرني عبد القاهر بن السري بن شبيب بن قيس بن الهيثم السلمي، أن النبي صلى الله عليه وسلم استعمل جده الهيثم على صدقات قومه فلما قبض النبي صلى الله عليه وسلم وارتدت العرب وفى بما عنده من الصدقة وأتى بها أبا بكر وفعل ذلك الزبرقان بن بدر قال:، فقال أبو بكر: وفى بها الزبرقان تكرما ووفى بها الهيثم تحرجا أو تورعا. قال ابن سلام: قلت له: من حدثك؟ قال: حدثني حميد، عن الحسن
(1/ 219)

219 - حدثنا إبراهيم بن المنذر الحزامي، قال: حدثنا محمد بن طلحة التيمي، عن منكدر بن محمد بن المنكدر، عن أبيه، عن جابر، قال: قال رسول الله صلى الله عليه وسلم لكعب بن مالك: ما نسى ربك وما كان نسيا شعرا قلته، قال: ما هو؟ قال: يا أبا بكر أنشد، فقال: زعمت سخينة أن ستغلب ربها وليغلبن مغالب الغلاب
(1/ 220)

220 - حدثني سعيد بن يحيى الأموي، قال: حدثنا أبي قال: حدثنا عثمان بن إبراهيم الحاطبي، قال: وقف النبي صلى الله عليه وسلم على قتلى بدر ومعه أبو بكر، فقال: «يفلقن»، فقال أبو بكر. هاما (1) من رجال أحبة إلينا فهم كانوا أعق (2) وأظلما، فقال صلى الله عليه وسلم: «يفلقن؟» يستعظم أبا بكر، فقال: هاما من رجال أحبة لنا وهم كانوا أعق وأظلما مرتين أو ثلاثا
__________
(1) الهامة: الرأس
(2) العقوق: قطع الأرحام وعدم الإحسان في المعاملة
(1/ 221)

(4/52)

221 - حدثني عبد الله بن يونس بن بكير الشيباني، قال: حدثني أبي قال: حدثني هشام بن سعد، عن زيد بن أسلم، عن أبيه، قال: رأيت عبد الله بن الأرقم صاحب بيت مال المسلمين في زمن أبي بكر أتى عمر، فقال: يا أمير المؤمنين إن عندنا حلية من حلية جلولاء آنية من ذهب وورق فانظر أن تفرغ لذلك يوما وترى فيه رأيك، فقال: إذا رأيتني فارغا فآذني (1) فجاءه يوما، فقال: أراك اليوم فارغا. فقال: أجل فابسط لي نطعا (2) ثم أتى بذلك المال فصب عليه فدنا عمر حتى وقف عليه وقال: اللهم، إنك ذكرت وقلت: (زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة (3)) وقلت: (لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم (4)) وإنا لا نستطيع أن لا نفرح بما زينته لنا، اللهم فاجعلني أنفقه في الحق وأعذني من شره قال: وأتي عمر بابن له يحمل يقال له عبد الرحمن، فقال: يا أبتاه هب (5) لي خاتما، فقال له عمر: اذهب إلى أمك تسقيك سويقا (6)
__________
(1) الأذَانِ والإذن: هو الإعْلام بالشيء أو الإخبار به وباقترابه
(2) النطع: بساط من جلد، والخوان والوعاء
(3) سورة: آل عمران آية رقم: 14
(4) سورة: الحديد آية رقم: 23
(5) الهبة: العطية الخالية من العوض والغرض
(6) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 222)

222 - وحدثني عبد الله بن يونس، عن أبيه، عن محمد بن إسحاق، عن عبد الله بن واقد بن عبد الله بن عمر، قال: بعث أبو موسى من العراق إلى عمر بن الخطاب رحمة الله عليه بحلية (1) فوضعت بين يديه وفي حجره أسماء بنت زيد بن الخطاب وكانت أحب إليه من نفسه لما قتل أباها باليمامة عطف عليهم، فأخذت من الحلية خاتما فوضعته في يدها وأقبل عليها يقبلها ويلتزمها فلما غفلت أخذ الخاتم من يدها فرمى به في الحلية وقال: خذوها عني
__________
(1) الحلية: الثياب
(1/ 223)

(4/53)

223 - حدثنا محمد بن سلام الجمحي، قال: حدثنا حماد بن سلمة، عن شيخ، من أهل البصرة، عن الحسن، قال: أربع قواصم الظهر: إمام تطيعه ويضلك، وزوجة تأمنها وتخونك، وجار إن علم خيرا ستره وإن علم شرا نشره وذكره، وفقر حاضر لا يجد صاحبه عنه متلددا
(1/ 224)

224 - حدثنا سعيد بن يعقوب الطالقاني، قال: حدثنا عبد الله بن المبارك، قال: أخبرنا موسى بن علي بن رباح، عن أبيه، عن عمرو بن العاص، قال: كانت امرأة في الجاهلية تطوف بالبيت ولها ستة بنين يسترونها من الناس وهي تقول: اللهم رب البيت ذي المناكب أنت وهبت الفتية السلاهب وثلة (1) مثل الجراد السارب وهجمة يحار فيها الحالب متاع أيام وكل ذاهب أما حاله بين كنائن (2) سب
__________
(1) الثُّلة: الجماعة من الناس
(2) الكنائن: جمع كنة وهي زوجة الابن أو الأخ
(1/ 225)

225 - حدثنا محمد بن سلام الجمحي، قال: حدثنا عمر بن أبي خليفة، قال: كنت في حلقة فيها يونس بن عبيد وعوف فسأل سائل عن عشرة أولياء عفا واحد وأبى تسعة، فقال عوف: لو عفا تسعة وأبى واحد قتله، فقال يونس: لأنت أجرأ على الدم من يزيد بن المهلب وقام من الحلقة
(1/ 226)

226 - حدثنا محمد بن سلام، عن سهم بن عبد الحميد، قال: حدثني سوار بن عبد الله، أن يزيد بن المهلب، أخذ للحسن بركابه، فقال: إن هذه لحبوة صدق في يزيد
(1/ 227)

227 - وحدثنا محمد بن سلام، عن غير واحد، أن سوار بن عبد الله، قال: الحسن وابن سيرين سيدا أهل البصرة عربهم ومواليهم غضب من غضب ورضي من رضي
(1/ 228)

228 - حدثني هارون بن سفيان، قال: حدثني أبو عمر العمري، قال: حدثني علي بن عوف الأزدي، قال: حدثني إسحاق بن سعيد بن عمرو بن سعيد قال: قال يحيى بن الحكم بن أبي العاص لعبد الملك بن مروان: أي الرجال أفضل؟ قال: من تواضع عن رفعة وزهد عن قدرة وترك النصرة عن قوة
(1/ 229)

(4/54)

238 - حدثنا وليد بن شجاع، قال: حدثني ابن وهب، قال: حدثني أسامة بن زيد الليثي، أن نافعا حدثه قال: كانت لابن رواحة امرأة وكان يتقيها وكانت له جارية فوقع (1) عليها فقالت له وفرقت (2) أن يكون قد فعل، فقال: سبحان الله، قالت: اقرأ علي إذا فإنك جنب، فقال: شهدت بإذن الله أن محمدا رسول الذي فوق السماوات من عل وأن أبا يحيى ويحيى كليهما له عمل في دينه متقبل
__________
(1) وقع: جامع
(2) الفرق: الخوف الشديد والفزع
(1/ 230)

230 - حدثني أحمد بن عبيد التميمي، عن سلمة بن بشر بن صيفي الدمشقي، قال: حدثنا حجر بن الحارث، قال: حدثنا عبد الله بن عوف القاري، قال: ناب مضر كنانة وفرسان مضر قيس، ورجال مضر تميم، وألسنة مضر أسد قال عبد الله بن عوف: وكان يقال يسود السيد من قيس بالفروسية ويسود السيد من ربيعة بالجود ويسود السيد في تميم بالحلم
(1/ 231)

231 - أنشدني أحمد بن عبيد التميمي: بيني وبين لئام (1) الناس معتبة ما تنقضي وكرام الناس خلاني إذا لقيت لئيم القوم أبغضني وإن لقيت كريم القوم حياني
__________
(1) اللئيم: الدنيء الأصل الشحيح النفس
(1/ 232)

232 - حدثنا محمد بن عمران بن أبي ليلى، قال: حدثنا بكير بن بكر الغفاري، عن أبيه، عن رجل منهم يقال له نضلة قال: خرج عمر بن الخطاب رحمة الله عليه يمشي وبين يديه رجل يخطر وهو يقول: أنا ابن بطحاء مكة كديا فكداها، فوقف عليه عمر، فقال: إن يكن لك دين فلك كرم، وإن يكن لك عقل فلك مروءة، وإن يكن لك مال فلك شرف وإلا فأنت والحمار واحد
(1/ 233)

(4/55)

233 - وحدثنا محمد بن عمران، قال: حدثنا حبان بن علي العنزي، عن مجالد، عن ابن عباس، قال: كنت أطوف مع عمر بن الخطاب رحمة الله عليه حول الكعبة فإذا أعرابي على عنقه امرأة مثل المهاة وهو يقول: صرت لها جملا ذلولا موطا أتبع السهولا أعدلها بالكف أن تميلا أحذر أن تسقط أو تزولا أرجو بذاك نائلا جزيلا، فقال عمر: من هذه المرأة التي قد وهبت لها حجك؟ قال: هذه امرأتي والله إنها مع ما ترى من صنيعي بها لحمقاء مرغامة أكول قمامة مشئومة الهامة (1) ما يبقى لها خامة، فقال عمر: فما تصنع فيها إذ كان قولك فيها هذا؟ قال: حسناء فلا تفرك وأم عيال فلا تترك، قال: أما لي فشأنك بها
__________
(1) الهامة: الرأس
(1/ 234)

234 - حدثنا أحمد بن جميل المروزي، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا سفيان، قال: كتب عمر بن الخطاب إلى أبي موسى الأشعري: إن «الحكمة ليست عن كبر السن، ولكنه، عطاء الله يعطيه من يشاء فإياك ودناءة الأمور ومراق الأخلاق»
(1/ 235)

235 - حدثنا علي بن الجعد، قال: أخبرني شعبة، عن أبي عمران الجوني عبد الملك بن حبيب، قال: كتب عمر بن الخطاب إلى أبي موسى الأشعري: إنه لم يزل للناس وجوه يرفعون حوائج الناس فأكرم وجوه الناس فبحسب المسلم الضعيف من العدل أن ينصف في الحكم والقسمة
(1/ 236)

(4/56)

236 - حدثني محمد بن عباد بن موسى، قال: حدثنا أبو نعيم، عن زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، قال: كان عبد الله بن رواحة نائما إلى جنب امرأته فقام إلى جارية له إلى جنب الحجرة فوقع عليها ففزعت المرأة فقامت فذهبت فرأته ثم رجعت فأخذت الشفرة (1) ففزع فاستقبلها، فقال: مهيم (2) فقالت: مهيم لو أدركتك حيث وجدتك لوجأت بهذه الشفرة بين كتفيك قال: فإن رسول الله صلى الله عليه وسلم نهانا أن يقرأ أحدنا القرآن وهو جنب قالت: فاقرأ علي، فقال: أتانا رسول الله يتلو كتابه كما لاح مشهور من الصبح ساطع أتانا بالهدى بعد العمى فقلوبنا به موقنات أن ما قال واقع يبيت يجافي (3) جنبه عن فراشه إذا ما استثقلت بالكافرين المضاجع قالت: آمنت بالله وكذبت البصر قال: فأتيت النبي صلى الله عليه وسلم فأخبرته فضحك حتى بدت نواجذه
__________
(1) الشفرة: السكين العريضة
(2) مهيم: سؤال بمعنى ما شأنك؟
(3) جافى: باعد
(1/ 237)

237 - حدثنا الوليد بن شجاع بن الوليد السكوني، قال: حدثني عبد الله بن وهب، عن عبد الرحمن بن سلمان، عن ابن الهاد، أن امرأة ابن رواحة رأته على جارية له فقالت له وهي تكلمه وعلى فراشي أيضا فقام يجاحدها فقالت له: فاقرأ آية من القرآن فإني أعلم أنك لا تقرأ وأنت جنب، فقال: شهدت بأن وعد الله حق وأن النار مثوى الكافرينا وأن العرش فوق الماء طاف وفوق العرش رب العالمينا وتحمله ملائكة شداد ملائكة الإله مسومينا (1)
__________
(1) المُسَوَّم: المُعَلَّمُ بعلامة تميزه
(1/ 238)

(4/57)

238 - حدثنا وليد بن شجاع، قال: حدثني ابن وهب، قال: حدثني أسامة بن زيد الليثي، أن نافعا حدثه قال: كانت لابن رواحة امرأة وكان يتقيها وكانت له جارية فوقع (1) عليها فقالت له وفرقت (2) أن يكون قد فعل، فقال: سبحان الله، قالت: اقرأ علي إذا فإنك جنب، فقال: شهدت بإذن الله أن محمدا رسول الذي فوق السماوات من عل وأن أبا يحيى ويحيى كليهما له عمل في دينه متقبل
__________
(1) وقع: جامع
(2) الفرق: الخوف الشديد والفزع
(1/ 239)

239 - حدثني الفضل بن إسحاق بن حيان، قال: حدثنا الأشجعي، عن أبي عمر الخراساني، عن مقاتل بن حيان، قال: ليس لملوك صديق ولا لحسود غنى، وطول النظر في الحكمة تلقيح للعقل وأهل هذه الأهواء آفة أمة محمد صلى الله عليه وسلم إنهم يذكرون النبي صلى الله عليه وسلم وأهل بيته فيصيدون بهذا الذكر الحسن الجهال من الناس فيقذفون بهم في المهاوي فما أشبههم بمن يسقي الصبر باسم العسل، ومن يسقي السم القاتل باسم الترياق (1)؛ فأبصرهم فإنك إلا تكن أصبحت في بحر الماء فإنك قد أصبحت في بحر الأهواء الذي هو أعمق غورا وأشد اضطرابا وأكثر عواصف وأبعد مذهبا من البحر وما فيه فلتكن مطيتك (2) التي تقطع بها سفر الضلال اتباع السنة فأنهرهم السيارة الذين إلى الله يعمدون
__________
(1) الترياق: كلمة فارسية تعني دواء السم ثم أطلقت على الدواء مطلقا
(2) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ، والمعنى كنائي
(1/ 240)

240 - حدثني أبي قال: أخبرنا هشيم، عن مغيرة، عن عثمان بن سيار، قال: بينما عمر في دفن زينب بنت جحش إذ أقبل رجل من قريش مرجلا (1) شعره بين ممصرتين (2) فأقبل عليه عمر ضربا حتى سبقه شدا وأتبعه رميا بالحجارة وقال: كيف جئتنا ونحن على لعب أشياخ يدفنون أمهم
__________
(1) الترجيل: تسريح الشعر وتسويته وتزيينه
(2) الممصرة: التي فيها صفرة خفيفة
(1/ 241)

(4/58)

241 - وحدثني أبي قال: أخبرنا إسماعيل ابن علية، قال: أخبرنا سوار بن عبد الله، قال: بلغني أن ميمونا كان جالسا وعنده رجل من قراء أهل الشام، فقال: «إن الكذب في بعض المواطن خير من الصدق، فقال الشامي: لا الصدق في كل موطن خير، فقال ميمون: أرأيت لو رأيت رجلا يسعى وآخر يتبعه بالسيف فدخل الدار فانتهى إليك؟، فقال: أرأيت الرجل ما كنت قائلا؟ قال: كنت أقول» لا، قال: فذاك
(1/ 242)

242 - وأخبرني أبي قال: أخبرني ابن علية، عن أيوب، عن حميد بن هلال قال: قال رجل: رحم الله رجلا أتى على هذه الآية: (ويبقى وجه ربك ذو الجلال والإكرام (1))، فسأل الله بذاك الوجه الباقي الكريم
__________
(1) سورة: الرحمن آية رقم: 27
(1/ 243)

243 - حدثني أبي قال: حدثنا شاذان، عن أبي الأشعث قال: دخلت على الحسن وهو واضع إحدى رجليه على الأخرى وبيده ريحانة يشمها أو يشمه
(1/ 244)

244 - حدثنا أبي قال: حدثنا هشام بن محمد، عن أبي محمد القرشي قال: مر سلمة بن عبد الملك بقبر الوليد بن عقبة بن أبي معيط بالرقة، فقال: قبر من هذا؟ قيل: قبر الوليد بن عقبة، قال: رحم الله أبا وهب، وجعل يثني عليه، فقبر من هذا الآخر؟ قيل: قبر أبي زبيد الطائي الشاعر، قال: وهذا فرحمه الله، فقيل: إنه كان نصرانيا، قال: إنه كان كريما
(1/ 245)

245 - حدثني زكريا بن يحيى بن عمر الطائي، قال: حدثني أبي يحيى بن عمر، عن عمه الرويل بن حصين قال: عبرت مع قتيبة بن مسلم النهر خمس عبرات فما من عبرة إلا وهو بعده في يده خاتم من حديد فإذا توسط النهر قال: اللهم، إن كنت تعلم أني خنت درهما قط فغرقني في البحر كما أغرق هذا الخاتم ثم يقذفه في النهر
(1/ 246)

(4/59)

246 - وحدثني زكريا بن يحيى بن عمر، قال: حدثني أبي، عن الرويل، قال: غزونا مع قتيبة سنة من السنين مدينة من مدن خراسان فازدحم الناس ذات ليلة على فرضة في نهر فلحقني رجل على بغلة أو بغل، فقال لي: ممن أنت يا رجل؟ فقلت: من طيئ قال: من أيها؟ قلت: من جديلة. قال: من أي بني جديلة؟ قلت: من بني جبير بن ثعلبة من جدعان. قال: أتعرف الذي يقول: يجوب البلاد لجب العار ولا يتقي طائرا حيث طارا سنيحا ولا بارحا طائرا على كل حين يلاقي اليسارا قلت: نعم، هذا من قول عمر بن لجاء التيمي، قال لدابته: عدي فقبضت على لجامه فقلت: والله ما أنصفتني أخذت نسبي ثم تنطلق ولا أسألك ممن أنت؟ قال: رجل من قيس قلت: من أي قيس؟ قال: رجل من باهلة، قلت: من أيها أنت؟ قال: أنا قتيبة، قلت: السلام عليك أيها الأمير، ثم مضينا
(1/ 247)

247 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، قال: أخبرنا حنظلة بن أبي سفيان، عن عروة بن محمد، قال: لما استعملت على اليمن قال لي أبي: أوليت اليمن؟ قلت: نعم، قال: «إذا غضبت فانظر إلى السماء فوقك وإلى الأرض أسفل منك، ثم أعظم خالقهما»
(1/ 248)

(4/60)

248 - أخبرني محمد بن أبي معشر، قال: حدثنا أبو معشر، عن أبي كثير مولى لآل الزبير قال: جاء كتاب من معاوية إلى مروان وهو على المدينة: إن سيد المسلمين وشبه أمير المؤمنين يزيد ابن أمير المؤمنين وإنا قد بايعنا له، قال: فمسح مروان إحدى يديه على الأخرى، فقال له عبد الرحمن بن أبي بكر الصديق: يا مروان إنما هي هرقلية كلما مات هرقل كان هرقل مكانه ما لأبي بكر لم يستخلفني؟ وما لعمر لم يستخلف عبد الله؟، فقال له مروان: أنت الذي أنزل الله فيه (والذي قال لوالديه أف لكما أتعدانني أن أخرج (1)) الآية. قال: فقام عبد الرحمن حتى دخل على عائشة فأخبرها، فضربت بستر على الباب فقالت: يا ابن الزرقاء أعلينا تئول القرآن؟ لولا أني أرى الناس كأنهم أيد يرتعشون، لقلت قولا يخرج من أقطارها، فقال مروان: ما يومنا منك بواحد
__________
(1) سورة: الأحقاف آية رقم: 17
(1/ 249)

249 - حدثني محمد بن عباد بن موسى، قال: حدثنا هشيم، قال: حدثني أبو بكر الهذلي، قال: قلت للزهري: إن عكرمة، وسعيد بن جبير اختلفا في رجل من المستهزئين، فقال سعيد: الحارث ابن عيطلة وقال عكرمة: الحارث بن قيس قال: صدقا جميعا. كانت أمه تدعى عيطلة، وكان أبوه يدعى قيسا
(1/ 250)

250 - وحدثني إبراهيم بن المنذر الحزامي، قال: حدثني أبو ضمرة أنس بن عياض، عن يحيى بن سعيد، قال: قال أبو الدرداء: أدركت الناس ورقا لا شوك فيه فأصبحوا شوكا لا ورق فيه إن نقدتهم نقدوك وإن تركتهم لم يتركوك، قالوا: كيف نصنع؟ قال: تعرضهم من عرضك ليوم فقرك
(1/ 251)

251 - حدثنا الربيع بن ثعلب، قال: قال رجل: بينما أنا أطوف، بالبيت إذ أعرابي يدعو فسمعته يقول: «يا معين المخذولين لا تقطعن بي زور نبيك محمد، ضيفك حل بفنائك، فاجعل قراه منك الجنة»
(1/ 252)

(4/61)

252 - حدثنا بسام بن يزيد، قال: حدثنا حماد بن سلمة، قال: حدثنا حميد، أن إياس بن معاوية لما استقضي أتاه الحسن فبكى إياس، فقال له الحسن: ما يبكيك؟ قال: يا أبا سعيد بلغني أن القضاة ثلاثة: رجل اجتهد فأخطأ فهو في النار، ورجل مال به الهوى فهو في النار، ورجل اجتهد فأصاب فهو في الجنة. فقال الحسن: إنه فيما قص الله جل وعز من داود وسليمان ما يرد قول هؤلاء، يقول الله عز وجل: (وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين، ففهمناها سليمان وكلا آتينا حكما وعلما (1))، فأثنى الله على سليمان ولم يذم داود ثم قال الحسن: إن الله تبارك وتعالى أخذ على العلماء ثلاثا: لا يشترون به ثمنا، ولا يتبعون فيه الهوى، ولا يخشون فيه أحدا، ثم قرأ هذه الآية (وكيف يحكمونك وعندهم التوراة فيها حكم الله (2)) إلى قوله: (ولا تشتروا بآياتي ثمنا قليلا (3))
__________
(1) سورة: الأنبياء آية رقم: 78
(2) سورة: المائدة آية رقم: 43
(3) سورة: المائدة آية رقم: 44
(1/ 253)

(4/62)

253 - وحدثنا بسام بن يزيد، قال: حدثنا حماد بن سلمة، قال: حدثنا عطاء بن السائب، عن محارب بن دثار، أن عمر، قال لرجل: ممن أنت؟ قال: أنا قاضي دمشق، قال: وكيف تقضي؟ قال: أقضي بكتاب الله، قال: فإذا جاء ما ليس في كتاب الله؟ قال: أقضي بسنة رسول الله عليه السلام قال: فإذا جاء ما ليس في سنة رسول الله؟ قال: أجتهد رأيي وأوامر جلسائي، فقال له عمر: أحسنت. وقال له عمر: إذا جلست فقل: اللهم، إني أسألك أن أقضي بعلم، وأن أفتي بحلم، وأسألك العدل في الغضب والرضا. قال: فسار ما شاء الله أن يسير ثم رجع إلى عمر قال: ما رجعك؟ قال: رأيت فيما يرى النائم أن الشمس والقمر يقتتلان مع كل واحد منهما جنود من الكواكب. قال: مع أيهما كنت؟ قال: مع القمر. قال عمر: نعوذ بالله (وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة (1)) والله لا تلي لي عملا أبدا، قال: فيزعمون أن ذلك الرجل قتل مع معاوية
__________
(1) سورة: الإسراء آية رقم: 12
(1/ 254)

(4/63)

254 - حدثني عبد الله بن يونس بن بكير، قال: حدثني أبي، عن محمد بن إسحاق، عن سلمان بن جبير مولى ابن عباس، وقد أدرك أصحاب رسول الله صلى الله عليه وسلم قال: ما زلت أسمع حديث عمر هذا أنه خرج ذات ليلة يطوف بالمدينة وكان يفعل ذلك كثيرا فمر بامرأة مغلقة عليها بابها وهي تقول: - فاستمع لها عمر - تطاول هذا الليل ما تمر كواكبه وأرقني ألا ضجيع ألاعبه فوالله لولا الله لا شيء غيره لحرك من هذا السرير جوانبه وبت ألاهي غير بدع ملعن لطيف الحشا لا يحتويه مصاحبه يلاعبني طورا وطورا كأنما بدا قمرا في ظلمة الليل حاجبه يسر به من كان يلهو بقربه يعاتبني في حبه وأعاتبه ولكنني أخشى رقيبا موكلا بأنفسنا لا يفتر الدهر كاتبه ثم تنفست الصعداء وقالت: لهان على ابن الخطاب وحشتي في بيتي وغيبة زوجي عني وقلة نفقتي، فقال لها عمر: رحمك الله فلما أصبح بعث إليها بنفقة وكسوة وكتب إلى عامله يسرع إليها زوجها
(1/ 255)

255 - حدثني عبد الله، قال: حدثني أبي قال: فحدثني الحسن بن دينار، عن الحسن، قال: سأل عمر ابنته حفصة كم تصبر المرأة عن الرجل؟، فقالت: ستة أشهر، فقال: لا جرم (1) لا أجهز رجلا أكثر من ستة أشهر
__________
(1) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(1/ 256)

256 - حدثني أبو صالح المروزي، قال: سمعت أبا وهب محمد بن مزاحم قال: قيل للشعبي: إنا لنستحيي من كثرة ما تسأل، فتقول: لا أدري. فقال: لكن ملائكة الله المقربون لم يستحيوا حيث سئلوا عما لا يعلمون أن قالوا: (لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم (1))
__________
(1) سورة: البقرة آية رقم: 32
(1/ 257)

(4/64)

257 - وحدثني أبو صالح، قال: سمعت أبا وهب، قال: جاء رجل إلى الشعبي فشتمه في ملأ من الناس، فقال الشعبي: إن كنت صادقا فغفر الله لي، وإن كنت كاذبا فغفر الله لك
(1/ 258)

258 - كتب إلي أبو سعيد الأشج قال: حدثنا الهذيل بن عمر بن أبي الغريف الهمذاني عن يحيى بن أبي زكريا بن أبي زائدة، عن مجالد، عن عامر، قال: أرسل الأشعث بن قيس إلى عدي بن حاتم ليستعير قدور حاتم فملأها وحملتها الرجال إليه فأرسل إليه الأشعث: إنما أردناها فارغة، فأرسل إليه عدي: إنا لا نعيرها فارغة
(1/ 259)

259 - وكتب أبو سعيد، حدثني الهذيل بن عمر، عن يحيى بن زكريا، عن مجالد، عن عامر، قال: أرسل معاوية بن حديج السكوني إلى الأشعث بن قيس بخمسمائة فرس معلمة محذقة فقسمها الأشعث في قومه وكتب إليه أعهدتني نخاسا؟ قال أبو سعيد: فحدثت به شيخا من ولد الأشعث، فقال: قد كان بعث إليه بثمنها
(1/ 260)

260 - حدثني أبو عبد الله محمد بن خلف التيمي قال: كان سعيد بن عبيد الطائي يتمثل (1): الق بالبشر من لقيت من النا س جميعا ولاقهم بالطلاقة ودع التيه (2) والعبوس عن النا س فإن العبوس رأس الحماقة كلما شئت أن تعادي عاديت صديقا وقد تعز الصداقة
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2) التيه: الكبر والخيلاء
(1/ 261)

261 - حدثني أبو عبد الله التيمي، قال: سمعت محمد بن سلمة بن صالح بن أرتبيل، ينشد عن أبيه: ما كل ما يعطى الغني يبتني العلى ولا يبصر المعروف أين مواضعه؟ إذا المرء لم يول الصنيعة أهلها فقد جار عن قصد وضاعت صنائعه ومن يودع المعروف من هو أهله يسرك يوما حيث كانت ودائعه وكم من حريص جاهد غير مؤتل إلى غيره صار الذي هو جامعه فلا تحرصن كم قد دعا الحرص من فتى إلى غاية أردته حين تطاوعه ولا تقربن الرجز إن كنت ناهيا لجوجا ولن في القول حين تراجعه
(1/ 262)

(4/65)

262 - حدثنا هارون بن سفيان، قال: حدثنا أبو نعيم، قال: حدثنا أبو إسرائيل الملائي، عن أبي إسحاق، قال: كان لرجل على رجل من آل الأشعث بن قيس حق فأتاه يتقاضاه، فقال: لتصل معي الغداة (1)، قال: فذهب فصلى معه، فقال الأشعث بن قيس: لا يخرج أحد من المسجد، قال: فبعث إلى كل رجل بحلة (2) ونعلين، قال: فأخذ حلة ونعلين وأعطاه حقه
__________
(1) الغداة: الصبح
(2) الحُلَّة: ثوبَان من جنس واحد
(1/ 263)

263 - وحدثني هارون بن سفيان، قال: حدثني أبو نعيم، قال: حدثني رجل، من طيئ، عن أبيه، قال: إني لواقف مع قحطبة وأخيه وهم يقاتلون ابن هبيرة. قال: فمر بهم رجل، فقال له بعضهم: ممن الرجل؟ قال: من طيئ والحمد لله، قال: يقول قحطبة: ما يسر هذا أن يكون قرشيا
(1/ 264)

264 - حدثني هارون، قال: حدثنا أبو نعيم، قال: قال لي عمرو بن سعيد السعيدي: قلت للمهدي: والله يا أمير المؤمنين إن فيك لثلاث خلال (1) ما هي في أحد. قال: وما هي؟ قلت: قرابتك من رسول الله صلى الله عليه وسلم وإعطاؤك المال سحا وشجاعتك، قال: وما لي لا أكون شجاعا وما خفت أحدا قط إلا الله، قال: قلت في نفسي: فما تصنع بهؤلاء الحرس؟
__________
(1) الخلة: السمة والخصلة والصفة
(1/ 265)

265 - حدثنا أبو نصر التمار، قال: حدثنا عبيد الله بن عمرو، عن عبد الملك بن عمير، عن زيد بن عقبة قال: قال عمر بن الخطاب رحمة الله عليه: الرجال ثلاثة والنساء ثلاثة: فامرأة عفيفة مسلمة هينة لينة ودود ولود تعين أهلها على الدهر ولا تعين الدهر على أهلها وقلما تجدها، والأخرى وعاء للولد لا تزيد على ذلك شيئا، وأخرى غل قمل يجعلها الله في عنق من يشاء وينزعها إذا شاء، والرجال ثلاثة: فرجل عاقل إذا أقبلت الأمور وشبهت يأمر فيها أمره ونزل عند رأيه، وآخر ينزل به الأمر فلا يعرفه فيأتي ذوي الرأي فينزل عند رأيهم، وآخر حائر بائر لا يأتمر رشدا (1) ولا يطيع مرشدا
__________

(4/66)

(1) الرشْد: خلافُ الغَيِّ، وهو من الهداية والصواب
(1/ 266)

266 - وحدثنا علي بن الجعد الجوهري، قال: حدثنا شعبة، عن معاوية بن قرة، قال: سمعت أبي قال: قال عمر بن الخطاب رحمة الله عليه: والله ما أفاد امرؤ بعد إيمان بالله خيرا من امرأة حسنة الخلق ودود ولود ووالله ما أفاد امرؤ فائدة بعد كفر بالله شرا من امرأة سيئة الخلق حديدة اللسان والله إن منهن لغلا ما يفدى منه وإن منهن لغنما ما يحذى منه
(1/ 267)

267 - حدثني أبو زيد النميري، قال: حدثني شهاب بن عباد، قال: لما استباح يحيى بن محمد بن علي بن عبد الله الموصلي عدا (1) رجل من أصحابه على صبي يريد قتله فسعى الصبي حتى ولج (2) على جدة له أو أم أو عمة فاشتملت عليه، فقال: أظهريه وإلا قتلتكما جميعا فقالت له: أنشدك الله فيه فإنكم قد أفنيتم أهله فلم يبق غيره ولك عشرة آلاف أعطيكها الساعة فأبى (3) فبذلت كل ما تملك فأبى ونظر إلى وعاء سقط أو حقة أو غير ذلك فنظر فإذا فيه: إذا جار الأمير وكاتبوه وحافوا في الحكومة والقضاء فويل للأمير وكاتبيه وقاضي الأرض من قاضي السماء فخرج الرجل نادما ولم يعرض للغلام ولا لشيء مما في بيت المرأة وتاب فأحسن التوبة
__________
(1) عدا: هجم واعتدى
(2) الولوج: الدخول
(3) أبى: رفض وامتنع
(1/ 268)

268 - حدثنا علي بن الجعد، قال: أخبرنا قيس بن الربيع، قال: أخبرنا أبو حصين، عن قبيصة بن جابر، قال: أتي علي بزنادقة فقتلهم ثم حفر لهم حفرتين فأحرقهم فيها، فقال قبيصة شعرا. لترم بي الحوادث حيث شاءت إذا لم ترم بي في الحفرتين إذا ما حشتا حطبا ونارا فذاك الغي نقدا غير دين
(1/ 269)

269 - حدثني أبو عبد الله التيمي، قال: حدثني سعيد بن محمد العثماني، قال: شكى بعض الحزاميين إلى الأعمش اصطناعه المعروف إلى قرابة له وقلة شكره، فقال الأعمش: كان يقال إذا قل الشكر حسن المن (1)
__________
(1) المن: استكثار الإحسان والافتخار بالخير والمعروف

(4/67)

(1/ 270)

270 - حدثني أبو عبد الله التيمي، قال: حدثنا فرات بن محبوب، عن أبيه، قال: قال لي الأعمش: ما لك لا تأتي شريك بن معن بن زائدة؟ فقلت: إن أبي كان لا يرضى فعله، فقال الأعمش: كان يقال: من قل خيره قلت عناية الناس به
(1/ 271)

271 - حدثني أبو عبد الله قال: سمعت محمد بن سلمة بن صالح بن أرتبيل، ذكر المعروف فقال: لعمرك ما الأيام إلا معارة فما استطعت من معروفها فتزود
(1/ 272)

272 - حدثنا سليمان بن أبي شيخ، قال: حدثنا أبو سفيان الحميري، قال: لما هرب يزيد بن المهلب من الحجاج إلى سليمان بن عبد الملك وهو يومئذ بالرملة فمر في طريق الشام بأبيات من الأعراب، فقال لغلامه: استسقنا هؤلاء لبنا فأتاه بلبن فشربه، فقال: أعطهم ألف درهم، قال الغلام: إن هؤلاء لا يعرفونك، قال: لكنني أعرف نفسي، أعطهم ألفا
(1/ 273)

273 - حدثنا سليمان بن أبي شيخ، قال: أنشدني صالح بن سليمان التميمي: كم من أخ لك لست تنكره ما دمت من دنياك في يسر متصنع لك في مودته يلقاك بالترحيب والبشر يطري الوفاء وذا الوفاء ويلحى الغدر مجتهدا وذا الغدر فإذا عدا (1) والدهر ذو غير دهر عليك عدا مع الدهر فارفض بإجمال مودة من يقلى المقل (2) ويعشق المثري وعليك من حالاه واحدة في العسر (3) ما كنت واليسر لا تخلطنهم بغيرهم من يخلط العقبان بالصقر
__________
(1) عدا: هجم واعتدى
(2) المقل: الفقير
(3) العسر: الشدة والضيق
(1/ 274)

274 - حدثني سليمان بن أبي شيخ، قال: حدثنا سليمان بن زياد، قال: كان بين سعيد بن العاص وبين قوم من بني أمية منازعة فجاءت سعيدا ولاية المدينة من قبل معاوية، فقال: لا أنتصر وأنا وال، فترك منازعة القوم
(1/ 275)

(4/68)

275 - وحدثني سليمان بن أبي شيخ، قال: حدثنا أبو سفيان الحميري، قال: تكلم عبد الله بن الزبير والزبير يسمع، فقال له: أي بني مازلت تكلم بكلام أبي بكر حتى ظننت أن أبا بكر قائم، فانظر إلى من تزوج، فإن المرأة من أخيها من أبيها
(1/ 276)

276 - وحدثني سليمان بن زياد، قال: خطب رجل من العرب من أهل الشام ابنة أبي كعب مولى الحجاج فذكر ذلك للحجاج، فقال: لمولى شريف أحب إلي من عربي خسيس
(1/ 277)

277 - وحدثني سليمان، قال: حدثنا حجر بن عبد الجبار، قال: كان يقال: «الشريف لا يكون خبا ولا يكون جربزا»
(1/ 278)

278 - حدثني محمد بن إشكاب العامري، قال: حدثنا وهب بن جرير، قال: حدثنا أبي قال: سمعت حميدا الطويل، قال: قال طلحة الطلحات يوما لجلسائه: أي رجل أسخى؟ قالوا: ما نعلم أحدا أسخى منك، قال: بلى، بلغني أن المهلب دخل الحمام فبعث إليه ببرذون وكسوة وطيب فخرج ولبس الثياب وتطيب بالطيب وركب البرذون (1) ولم يسأل عنه فعلمت أنه صغر في عينيه، فلم يسأل عنه
__________
(1) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(1/ 279)

279 - وحدثني محمد بن إشكاب، قال: حدثنا أبي، عن المبارك بن سعيد، عن عمر بن عبيد، قال: أطلع أبو الأسود مولى له على سر فبثه، فقال أبو الأسود: أمنت على السر امرأ غير حازم ولكنه في النصح غير مريب فذاع به في الناس حتى كأنه بعلياء نار أوقدت بثقوب وما كل ذي نصح بمؤتيك نصحه ولا كل من ناصحته بلبيب ولكن إذا ما استجمعا عند واحد فحق له من طاعة بنصيب
(1/ 280)

280 - حدثني أبو محمد الربعي، قال: قال قيس بن عاصم المنقري: إني امرؤ لا يطأ حسبي دنس يغيره ولا أفن من منقر في بيت مكرمة والغصن ينبت حوله الغصن خطباء حين يقوم قائلهم بيض الوجوه مساقع لسن لا يفطنون لعيب جارهم وهم لحسن جواره فطن
(1/ 281)

(4/69)

281 - أنشدني أبي رحمه الله: إذا ما المرء لم يطلب معاشا ولم ينحاش من طول الجلوس جفاه الأقربون وصار كلا (1) وفي الإخوان كالثوب اللبيس وما الأرزاق عن جلد ولكن بما قدر المقدر للنفوس ولست وإن عدمت المال يوما بمدني النفس للطمع الخسيس ولا متصديا لجزا لئيم صلود الكف منان (2) عبوس
__________
(1) الكَل: الثِّقَل مِن كل ما يُتَكلَّف، وقيل: العيال ومن يحتاج إلى رعاية ونفقة
(2) المنان: الفخور على من أعطى حتى يُفسِدَ عطاءَهُ
(1/ 282)

282 - حدثنا الفضل بن زياد الدقاق، قال: حدثنا خلف بن خليفة، عن أبي هاشم أن عدي بن أرطأة كتب إلى عمر بن عبد العزيز: أن الناس قد أصابوا من الخير خيرا حتى كادوا أن يبطروا فكتب إليه عمر: إن الله تبارك وتعالى حيث أدخل أهل الجنة الجنة وأهل النار النار رضي من أهل الجنة أن قالوا: الحمد لله، فمر من قبلك أن يحمدوا الله
(1/ 283)

283 - حدثني محمد بن بشير الكندي، قال: حدثنا سفيان بن عيينة، عن خلف بن حوشب، قال: العالم مصباح فمن أراد الله به خيرا اقتبس منه
(1/ 284)

284 - حدثنا أحمد بن جناب، قال: حدثنا عيسى بن يونس، عن مصعب بن ثابت، عن أبي حازم، عن سهل بن سعد، قال: قال رسول الله صلى الله عليه وسلم: «منزلة المؤمن من أهل الإيمان منزلة الرأس من الجسد يألم المؤمن لما يصيب أهل الإيمان كما يألم الرأس لما يصيب الجسد»
(1/ 285)

285 - حدثني أبو زيد النميري، قال: حدثنا يعقوب بن القاسم الطلحي، قال: حدثنا زخبب بن درباس بن دجاجة، قال: كان زبان بن منظور الفزازي يقول: الكرم واللؤم فطنتان فمن غلبت فطنة الكرم على قلبه فهو كريم ومن غلبت فطنة اللؤم على قلبه فهو لئيم. وكان يقال: إن الكيس دقة فإذا نسب إليه فهو نقص للمروءة؛ لأن الشريف ينسب إلى التقى ولا ينسب إلى الكيس
(1/ 286)

(4/70)

286 - أنشد أبو زيد قال: أنشدني أبو نعيم للعزرمي: أعلنت الفواحش في النوادي وصار القوم أعوان المريب إذا ما عبتم عابوا مقالي لما في القوم من تلك القلوب وكنا نستطب إذا مرضنا فصار هلاكنا بيد الطبيب وجاءت عيبة هدمت بقايا من المعروف كالنمل الشريب فما إن ينزعون بيوم خير من المعروف إلا للمشيب
(1/ 287)

287 - وأنشدني أبو نعيم للعزرمي: وإني لا يكن للكريم الذي أرى له أربا عن اللئيم يطالبه وأرى له من موقف عند بابه كمرثيتي للطرف والعلج راكبه
(1/ 288)

(4/71)

288 - حدثني محمد بن صالح القرشي، قال: حدثنا أبو زرارة بجال بن حاجب بن معاوية بن يزيد بن شيبان بن علقمة بن زرارة بن عدس قال: أخبرني أبي، عن أبيه، أن يزيد بن شيبان، خرج حاجا قال: فسرنا حتى إذا اجتمعت الفرق وحضرنا الحرم إذا رفقة ضخمة من العرب منجبون - أي على نجائب - يتسايرون قال: قلت: إني أرى هؤلاء من أصهارنا ومعارفنا من قريش قال: وما هو على ناقة له - يقال لها تمرة فارهة (1) قال: قلت: من أنتم؟ قالوا: قوم من مهرة، قال: فعطفت ناقتي ولم أراجعهم، قال: فقال رجل هو رأس القوم: ومن ذا الذي شامكم مشامة الذئب الغنم ثم عطف راحلته كأنه لم يركم من جذم (2) العرب؟ رداه علي فلحقني غلامان في يد أحدهما محجز فأهوى به إلى زمام الناقة فألحقاني به، فقال: ما شأنك شامتنا مشامة الذئب الغنم ثم عطفت راحلتك كأنك لم ترنا من جذم العرب؟ قال: قلت: ليس بي ذاك ولكنك اعتزيت إلى قوم لا يعرفوني ولا أعرفهم. قال: فقال: والله لئن كنت من جذم العرب لأعرفنك قال: قلت: والله إني لمن جذم العرب. قال: فأنما العرب على أربع دعائم إنما هي مضر وربيعة وقضاعة واليمن فمن أيهم أنت؟ قال: قلت: امرؤ من مضر. قال: أما والله لأطرحنك في مثل لجج البحر. قال: قلت: أولا تدري؟ قال: فمن الفرسان أنت أم من الجماجم؟ قال: فعرفت أن الجماجم خندف وأن الفرسان قيس. قال: قلت: لا بل من الجماجم أنا. قال: أنت إذا امرؤ من خندف من إلياس بن مضر؟ قال: قلت: كذاك أنا. قال: فمن الأزمة أنت أم من الأرجاء؟ قال: فعرفت أن الأزمة خزيمة التي فيها السمع والبصر قريش وأن الأرجاء طابخة قال: قلت: لا بل من الأرجاء. قال: أنت إذا امرؤ من طابخة؟ قال: قلت: كذا أنا. فمن الوشيظ أنت أم من الصميم؟ قال: فعرفت أن الصميم تميم وأن الوشيظ مزينة ووشائظ الرباب قال: قلت: لا بل من الصميم. قال: أنت إذا امرؤ من تميم؟ قال: قلت: كذاك أنا.

(4/72)

قال: فمن الأكثرين أم من الأقلين أم من إخوتهم؟ قال: فعرفت أن الأكثرين زيد مناة وأن الأقلين الحارث بن تميم شقرة وأن إخوتهم الآخرين عمرو بن تميم، قال: قلت: لا بل من الأكثرين. قال: أنت إذا امرؤ من زيد مناة بن تميم؟ قال: قلت: كذاك أنا. قال: فمن البحور أم من الجدود أم من الثماد؟ قال: فعرفت أن البحور مالك بن زيد بن مناة وأن الجدود سعد بن زيد بن مناة وأن الثماد امرؤ القيس بن زيد بن مناة. قال: قلت: لا بل من البحور أنا. قال: أنت إذا امرؤ من بني مالك الأحمر؟ قال: قلت: كذاك أنا. قال: فمن الأنف أم من الجبين أو من القفا؟ قال: فعلمت أن الأنف حنظلة وأن الجبين الكردرسان قيس ومعاوية وأن القفا ربيعة. قال: قلت: لا بل من الأنف. قال: أنت إذا امرؤ من حنظلة الأعر؟ قال: قلت: كذاك أنا. قال: أفمن البيوت أم من الفرسان أم من الجراثيم؟ قال: فعرفت أن البيوت بنو مالك بن حنظلة وأن الفرسان يربوع بن حنظلة وأن الجراثيم البراجم. قال: قلت: لا بل من البيوت. قال: أنت إذا امرؤ من بني مالك العرف؟ قال: قلت: كذاك أنا. قال: فمن البدور أم من النجوم أم من السحاب؟ قال: فعرفت أن البدور بنو دارم وأن النجوم بنو طهية وأن السحاب بنو العدوية. قال: قلت: لا بل من البدور. قال: أنت إذا امرؤ من بني دارم؟ قال: قلت: كذاك أنا. قال: فمن اللباب أم من الشهاب أم من الهضاب أم من إخوتهم الآخرين؟ قال: فعرفت أن اللباب بنو عبد الله وأن الشهاب بنو نهشل وأن الهضاب بنو مجاشع وأن إخوتهم الآخرين سائر ولد دارم. قال: قلت: لا بل من اللباب. قال: أنت إذا امرؤ من بني عبد الله؟ قال: قلت: كذا أنا. قال: أفمن البيت أنت أو من الزوافر الأحلاف؟ قال: قلت: بل من البيت. قال: ذاك أجد بني زرارة بن عدس. قال: قلت: كذاك أنا. قال: فإن زرارة ولد عشرة فمن أيهم أنت؟ قال: قلت: من ولد علقمة بن زرارة.

(4/73)

قال: فإن علقمة ولد رجلا واحدا شيبان بن علقمة ولست به فتزوج نسوة تزوج عكرشة بنت حاجب بن زرارة فولدت له، وتزوج عمرة بنت بشر بن عمرو بن عدس فولدت له، وتزوج مهاد بنت حمران فولدت له، فأيهم أنت؟ قلت: أنا يزيد بن شيبان. قال: أما وربي ما افترقت فرقتان إلا كنت في الفرقة التي لا يضرك ألا تعداها إلى غيرها حتى مارسك على المجد أخوك
__________
(1) الفاره: الخفيف النشيط الماهر
(2) الجذم: الأصل
(1/ 289)

289 - حدثني عبد الرحمن بن عبد الله بن قريب الأصمعي، قال: حدثني عمي، قال: فاخر رجل من بني تميم رجلا من قريش، فقال التميمي: ما أدري ما يقول إلا أن فينا أجمل العرب وأحلم العرب وأشد العرب فأجمل العرب إياس بن قتادة وأحلمهم الأحنف بن قيس وأشدهم الحريش بن هلال قال: فبلغ ذلك عبد الملك بن مروان، فقال: لو كان قال: عباد بن حصين كان قد أصاب
(1/ 290)

290 - حدثنا عبد الرحمن بن عبد الله، قريب، قال: حدثنا عمي، قال: قيل لرجل: ما العيش؟ قال: الصحة والأمن، فإن كان مع ذا سداد من عيش فذاك
(1/ 291)

291 - حدثنا علي بن الجعد، قال: أخبرني القاسم بن الفضل الحداني، قال: حدثني يوسف بن سعد مولى عثمان بن مظعون قال: قال ابن حاطب: لو شهدت اليوم شهدت عجبا اجتمع علي وعمار ومالك الأشتر وصعصعة بن صوحان في هذه الدار دار نافع - فتكلم عمار فذكر عثمان فجعل علي يتغير وجهه، ثم تكلم مالك حذا عمار قال: ثم إن صعصعة تكلم، فقال: أبا اليقظان ما كل ما يزعم الناس أن عثمان أتى وقال قائل: كان أول من ولي فاستأثر وأول من تفرقت عنه الأمة، ثم إن عليا تكلم، فقال: أنا والله على الأثر الذي أتى عثمان لقد سبقت له سوابق لا يعذبه الله بعدها أبدا
(1/ 292)

(4/74)

292 - وحدثنا علي بن الجعد، قال: أخبرنا ابن كرب القرشي، عن صدقة بن يسار، عن عطاء بن أبي رباح، قال: بينما رسول الله صلى الله عليه وسلم يطوف بالبيت يوم الفتح إذ عرض له ابن الزبعرى، فقال له: يا رسول المليك إن لساني زائق ما فتقت إذا أنا بور إذ أجاري الشيطان في سنن الغي (1) ومن مال ميلة مثبور (2) يشهد السمع واللسان بما قلت ونفسي الشهيد وهي خبير قال: فقال: «يا بلال اقطع عني لسانه» قال: يا رسول الله أنشدك الله والرحم، قال: فقال: «انطلق فإنما أمرت أن أعطيك»
__________
(1) الغي: الضلال والانهماك في الشر
(2) الثبور: الهلاك والخسران
(1/ 293)

293 - وحدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن هشام بن عروة، قال: قال عبد الله بن رواحة للنبي صلى الله عليه وسلم: ثبت الله ما أتاك من حسن تثبيت موسى ونصرا كالذي نصرا، فقال النبي صلى الله عليه وسلم: «وإياك»
(1/ 294)

294 - حدثنا خالد، قال: حدثنا حماد بن زيد، عن هشام بن حسان، أن النبي صلى الله عليه وسلم قال له: «وإياك يا سيد الشعراء»
(1/ 295)

295 - حدثنا هارون بن معروف، قال: حدثنا سفيان بن عيينة، عن عمرو بن محمد، عن ابن جبير، قال: أرسل عثمان إلى علي رحمة الله عليهما: إن ابن عمك مقتول وإنك مسلوب
(1/ 296)

296 - حدثنا سليمان بن أبي شيخ، قال: حدثنا الحكم بن عوانة، قال: قال النعمان بن المنذر لابنه: إياك وامتلاق الصديق واستطراف المعرفة
(1/ 297)

(4/75)

297 - حدثني سليمان بن أبي شيخ، قال: حدثنا أبو سفيان الحميري، قال: لما مات طلحة بن عبد الله بن خلف طلحة الطلحات وهو على سجستان ولى عبد الملك بن مروان مكانه رجلا من قريش دميما قصيرا وكان طلحة جميلا جسيما، فقال أبو حزابة التميمي: قد علم الجند غداة استعبروا والغر بين الطيبين يحفروا أن لن يروا مثلك حتى يحشروا هيهات هيهات الجناب الأخضر والنائل الغمر الذي لا ينزر يا طلح يا ليتك عنا تخبر إنا أتانا جرذ (1) موزر شبر من المشابر حين يشبر أنكره سريرنا والمنبر وقصرنا والمسجد المطهر وخلف يا طلح مثل أعور
__________
(1) الجرذ: الذكر الكبير من الفأر
(1/ 298)

298 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، قال: قال أبو سعد: لما قدم الحجاج الكوفة دخلت عليه ثقيف فلم ير فيهم مثل مطرف بن المغيرة، فقال: أنت سيد قومي يا مطرف ادخل متى أحببت ومعك سيفك حتى إذا كان يوم دخل عليه فإنه لجالس إذ جاء الحاجب، فقال: أصلح الله الأمير بريد على الباب، قال: اخرج فخذ كتابه فخرج، فقال أبي: أصلح الله الأمير. قال: أدخله، فدخل فأعطاه الكتاب فجعل يقرأه وينظر إلى الرجل ومطرف جالس حتى إذا قرأه وفرغ منه قال: يا مطرف ألا تعجب إلى هذا وما جاء به؟ فإذا هو برجل شبيه ببريد يريد أن يقضي لله ما في عنقه. قال: يا مطرف ألا تعجب إلى ذا؟ فقال له الرجل: ياهذا إني قد نصحتك فإن تقبل فذاك وإن تأبى فما في كتابي ما يحل به دمي. قال: ائتني بنطع (1) وحربة فلما نظر إليهما الرجل، قال: الحمد لله بلا دم ولا فساد في الأرض. قال مطرف: وقلت بيدي إلى قائم سيفي لأضربه به فكأني أريد أن أستخرجه من صخرة. فقال لي: ما شئت يا مطرف؟، فقال مطرف عند ذلك: اللهم، إن لك علي إن أمكنتني من أربعين عناقا (2) أن أخرج على هذا فاستمكن، فبعث إليه رجلا من إياد فقتله وجاء برأسه. قال: فقال أبو وائل: ما أجد في نفسي إلا أني لم أخرج مع مطرف
__________

(4/76)

(1) النطع: بساط من جلد، والخوان والوعاء
(2) العناق: الأنثى من المعز إذا قويت ما لم تستكمل سنة
(1/ 299)

299 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، عن الأعمش، قال: قال أبو وائل: دخلت على ابن زياد وعنده مال. فقال: يا أبا وائل هذه ثلاثة آلاف ألف خراج أصبهان فما ظنك بمن مات وهذا عنده؟ قال: قلت: أصلح الله الأمير فكيف أيضا إذا كان من خيانة؟
(1/ 300)

300 - حدثني سليمان بن أبي شيخ، قال: قتل أبان بن سعيد بن العاص يوم أجنادين شهيدا، وقتل خالد بن سعيد بن العاص يوم مرج الصفر شهيدا وكانت امرأته أم حكيم بنت الحارث بن هشام دخل بها بمرج الصفر فخرج وهو عروس فقاتل فقتل وخرجت هي بعمود فقتلت سبعة من الروم وكانت قبله تحت ابن عمها عكرمة بن أبي جهل فقتل عنها يوم فحل فلما انقضت عدتها خطبها يزيد بن أبي سفيان، وخالد بن سعيد فحطت (1) إلى خالد ثم تزوجها عمر بن الخطاب فهي التي تسحر عندها عبد الرحمن بن الحارث؛ لأن أم عبد الرحمن فاطمة بنت الوليد بن المغيرة ماتت قبل ذلك بدهر وهي أم أم حكيم، واستشهد قبل ذلك الحكم بن سعيد بن العاص يوم مؤتة مع جعفر بن أبي طالب، واستشهد مع رسول الله صلى الله عليه وسلم يوم حصن الطائف سعيد بن العاص
__________
(1) حطت: مالت
(1/ 301)

301 - حدثني محمد بن عباد العكلي، قال: سمعت عبد العزيز الأموي، يحدث عن أهل بيته قال: ولد سعيد بن العاص أبو أحيحة ثمانية رجال لم يمت أحد منهم على فراشه فقتل ثلاثة مع المشركين قتل أحيحة يوم الفجار وقتل العاص بن سعيد بن العاص وعبيدة بن العاص يوم بدر وقتل سعيد يوم الطائف وقتل الحكم بن سعيد يوم اليمامة وكان يعلم الحكمة بالمدينة وقتل خالد يوم مرج الصفر وهو الذي يقول: من فارس كره الكماة يصرني رمحا إذا نزلوا بمرج الصفر وقتل أبان وعمرو يوم أجنادين وقال ابن الكلبي: قتل عمرو يوم فحل
(1/ 302)

(4/77)

302 - حدثني محمد بن عباد بن موسى، قال: حدثنا زياد بن زبان الكلبي، عن شرقي بن قطامي، عن الكلبي، عن زهير بن منظور، عن جارية بن أصرم، قال: رأيت ودا في الجاهلية في صورة رجل آدم (1) أشعر مرتد ببرد حبرة (2) مؤتزرا بأخرى متقلدا قوسا ووفضة وأمامة حربة مركوزة، ثم رأيت رسول الله صلى الله عليه وسلم قدم تبوك فبعث خالد بن الوليد فجعله جذاذا
__________
(1) الآدم: الأسمر
(2) الحبرة: ثوب يماني من قطن أو كتان مخطط
(1/ 303)

303 - حدثني محمد بن عباد، قال: حدثنا محمد بن زياد، قال: حدثني شرقي، عن سليمان بن أبي سهم الأسدي، قال: رأيت زهير بن أبي سلمى في الجاهلية أسود قصيرا قال لي: يا سليمان والله ما خرجت قط في ليلة ظلماء إلا تخوفت أن يصعقني الله بصاعقة لتقذري حيا من كلب كراما
(1/ 304)

304 - حدثني العباس بن هشام، عن أبيه، عن شيخ له، عن الشعبي، قال: قال إسماعيل بن الأشعث بن قيس: قال لي معاوية: أما تحفظ مما أعطى قيس جدك الأعشى؟ قال: قلت: أعطاه زيتا وفتيلة وسمينة. قال: فقال معاوية: لكن والله ما قال لكم ما نسي
(1/ 305)

305 - حدثني محمد بن صالح القرشي، قال: حدثني موسى بن طلحة البقطري، قال: سألت المفضل بن محمد الضبي: أي العرب أقتل للملوك والرؤساء؟ قال: أسد وضبة وبنو تغلب. قال: وسألت ابن داب: أي العرب أقتل للملوك والرؤساء؟ قال: أسد وضبة
(1/ 306)

306 - وحدثني محمد بن صالح، قال: حدثنا أبو عثمان البقطري، عن مسلمة بن محارب، قال: كان معاوية يقول: لو أن النجوم تناثرت لسقط قمرها في حجور بني يربوع بن حنظلة
(1/ 307)

307 - حدثنا يوسف بن موسى، قال: حدثنا جرير، عن مغيرة، قال: لم يكن أحد من أشراف العرب بالبادية كان أحسن دينا من صعصعة جد الفرزدق ولم يهاجر وهو الذي أحيا الوئيد وهو الذي افتخر به الفرزدق، فقال: منا الذي منع الوائيدات فأحيا الوئيد فلم توئد
(1/ 308)

(4/78)

308 - حدثنا يوسف بن موسى، قال: سمعت جريرا، يقول: أخبرني بعض البصريين، قال: لما قبض النبي صلى الله عليه وسلم قال المغيرة بن شعبة لعلي: قم فاصعد المنبر فإنك إن لم تصعد صعد غيرك قال: فقال علي: والله إني لأستحي أن أصعد المنبر ولم أدفن رسول الله صلى الله عليه وسلم. قال: فصعد غيره. قال: وقال له المغيرة بن شعبة حين كانت الشورى: انزع نفسك منهم فإنهم لن يبايعوا غيرك
(1/ 309)

309 - وحدثنا يوسف، قال: حدثنا جرير، عن المغيرة بن شعبة، قال: قال المغيرة بن شعبة لعلي حين قتل عثمان: اقعد في بيتك ولا تدع الناس إلى نفسك فإنك لو كنت في جحر بمكة لم يبايع الناس غيرك. قال: وقال المغيرة بن شعبة: لئن لم تطعني في هذه الرابعة لأعتزلنك، ابعث إلى معاوية عهده ثم اخلعه بعد ذلك، فلم يفعل، فاعتزله المغيرة بن شعبة باليمن فلما أشغل علي ومعاوية فلم يبعثوا إلى الموسم أحدا جاء المغيرة بن شعبة فصلى بالناس ودعا لمعاوية
(1/ 310)

310 - حدثنا أبو كريب، قال: حدثنا طلق بن غنام، قال: حدثنا محمد بن زياد بن حزاية البرجمي، وينسب إلى أبي زياد الفقيمي قال: حدثني أبو جرير الأزدي، قال: كان رجل لا يزال يهدي لعمر فخذ جزور (1) قال: إلى أن جاء إليه ذات يوم بخصم، فقال له: يا أمير المؤمنين اقض بيننا قضاء فصلا كما تفصل الفخذ من سائر الجزور، قال عمر: فما زال يرددها علي حتى خفت على نفسي فقضى عليه عمر: ثم كتب إلى عماله: أما بعد فإياي والهدايا فإنها من الرشا
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 311)

(4/79)

311 - حدثنا أبو كريب، قال: حدثنا أحمد بن حسين أبو بكر السلمي، قال: حدثنا عبد الرحمن بن حسن الأزرقي، عن أبيه، عن عبد الأعلى بن عامر بن كريز، قال: قدمنا مكة فلما خرجنا وزودتنا صفية بنت شيبة قطعة من الحجر سقطت أيام أصابت الكعبة النار. قال: فأخذتها أمي في قطن في حقة ثم خرجنا حتى صرنا بالبستان فما بقي أحد منا إلا صرع (1)، فقال: إن هذا لشيء لقد خفت أن يكون من هذا الحجر الذي أخرجناه من الحرم إنه لا ينبغي أن يخرج منه شيء فنظرنا إلى أحسننا حالا فأعطته إياه ثم قالت: اذهب به حتى تدفعه إلى صفية قال: فمضى الرسول فما قدرنا له أنه دخل الحرم فكأنما نشطنا من عقال (2) - وسمعت محمد بن أبي عمر المكي، يحدث بهذا الحديث قال: حدثنا عبد الرحمن بن الحسن بن القاسم، نحوا مما حدثنا أبو كريب
__________
(1) الصرع: السقوط والوقوع
(2) نشط أو أنشط من عقال: فُكَّ من حبل كان مشدودا به
(1/ 312)

312 - أنشدني أعرابي من بني تميم من بني حنظلة: من تصدى لأخيه بالغنى فهو أخوه فإن اضطر إليه رأى منه ما يسؤه يكرم المثري فإن أملق أقصاه ذووه نحن في دهر على المعدم لا يجدي أبوه وعلى الوالد لا يفضل - إن عال - بنوه لو رأى الناس نبيا سائلا ما وصلوه وهم إن طعموا في زاد كلب أكلوه لا تراني آخر الدهر تسأل أفوه إن من يسأل غير الله يكثر محرموه والذي قام بأرزاق الورى طرا سلوه وعن الناس بفضل الله فاغنوا واحمدوه تلبسوا أثواب عز فاسمعوا قولي وعوه أنت ما استغنيت عن صاحبك الدهر أخوه فإذا احتجت إليه ساعة مجك فوه أفضل المعروف ما لم تبتذل فيه الوجوه
(1/ 313)

313 - حدثني سلم بن جنادة، قال: حدثنا أحمد بن بشير، عن بكار بن زيد، عن زياد بن علاقة، قال: كنت في المسجد والمختار على المنبر يخطب وقد كان بعث الأحمر بن شميط، فقال: اللهم، وعدك الذي وعدتني وعهدك الذي عاهدتني على لسان نبيك في أهل البصرة فرفعت رأسي أنظر إلى عينيه اعورت أحسبه الدجال

(4/80)

(1/ 314)

314 - حدثنا إسماعيل بن زكريا الكوفي، قال: حدثنا أبو بكر بن عياش، عن يحيى بن سعيد، عن محمد بن يحيى بن حبان قال: قال عمر: من كان له مال فليصلحه ومن كانت له أرض ليعمرها فإنه يوشك أن يجيء من لا يعطي إلا من أحب
(1/ 315)

315 - حدثني إسماعيل بن زكريا، قال: حدثنا أبو بكر بن عياش، عن عاصم، والأعمش، قالا: سمعنا الحجاج بن يوسف، على المنبر يقول: عبد هذيل - يعني ابن مسعود - يقرأ القرآن رجزا كرجز الأعراب ويقول هذا القرآن، أما لو أدركته لضربت عنقه
(1/ 316)

316 - حدثنا يوسف، قال: حدثنا جرير، عن المغيرة، قال: حبس سعيد بن مسروق عند الحجاج وفي كفه تراب، فقال له الحجاج: يا غلام ألك قلبان؟ قال: أصلح الله الأمير (ما جعل الله لرجل من قلبين في جوفه (1))
__________
(1) سورة: الأحزاب آية رقم: 4
(1/ 317)

317 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش قال: قال أبي: إني شهدت الحجاج يطوف بالبيت ثم يجلس وينعس ومعه غلامان قد وكلهما به فإذا فعل الحجاج ذلك يقوم الغلامان يحركانه فيقولان: اذكر الله يا أبا محمد فيقول: لبيك اللهم، لبيك
(1/ 318)

318 - حدثنا هاشم بن الوليد، قال: حدثنا أبو بكر بن عياش، قال سمعت الكلبي، قال: سمعت الحجاج، يقول: يزعم أهل العراق أنا بقية ثمود، ونعم والله البقية، بقية ثمود ما نجا مع صالح إلا المؤمنون
(1/ 319)

319 - حدثنا سليمان بن أبي شيخ، قال: حدثنا سليمان بن زياد، عن أخيه يحيى بن زياد قال: كان عبد الملك بن مروان يكتب إلى الحجاج: جنبني دماء بني عبد المطلب فإني رأيت بني حرب أصابوها فلم يمهل لهم
(1/ 320)

(4/81)

320 - حدثنا عبد الله بن شبيب بن خالد المديني، قال: حدثني إسماعيل بن يعقوب الزهري، قال: كان شعيب بن صالح الهلالي قد جعل على نفسه ألا يأتي سلطانا فجاءه مولى له فشكا إليه بعض الأمر فلم يجد بدا من أن يصير إلى السلطان، فقال: وأما تريني اليوم يا بنت مالك أحيد عن السلطان أو أتجنب فقد علمت أفناء قومي أنني لدى الملك الجبار بالخصم مشغب وإني لدى الأعداء سم وإنني أجيب إذا المولى اعتز بي أين يشعب وأقذف نفسي في الأهاويل دونه ويعلم أني غاضب حين يغضب
(1/ 321)

321 - أنشدني أبو سعيد المديني قال: أنشدني أبو البداح لأخته الشموس: لنا عبرات (1) للغريب عن أهله لأنك في أقصى البلاد غريب لكل بني أم حبيب يسرهم وأنت لنا حتى الممات حبيب فعجل على أم عليك حفية ولا تثو في أرض وأنت غريب فإن الذي يأتيك بالرزق نائيا (2) يجيء به والحي منك قريب فيا ليت شعري حين ذا فيك كله متى غير مفقود نراك تؤوب عليك لنا قلب تحن بناته له كل يوم خفقة ووجيب
__________
(1) العبرة: الدمعة
(2) النائي: البعيد
(1/ 322)

322 - وأنشدني أبو سعيد لعبد الله بن مصعب الزبيري: لنا عبرات (1) بعدكم تبعث الأسى وأنفاس حزن جمة وزفير ألا ليت شعري بعدنا هل بكيتم فأما بكائي بعدكم فكثير
__________
(1) العبرة: الدمعة
(1/ 323)

323 - حدثني محمد بن حماد الأزدي، عن سليمان بن عبد العزيز الزهري، قال: قال علي بن عبد الله بن عباس: وزهدني في كل خير صنعته إلى الناس ما جربت من قلة الشكر
(1/ 324)

324 - حدثنا يوسف بن موسى، قال: حدثنا جرير، عن سماك بن موسى الضبي، قال: أمر الحجاج أن يوجأ عنق أنس بن مالك وقال: «أتدرون من هذا؟ هذا خادم رسول الله صلى الله عليه وسلم أتدرون لم فعلت به هذا؟ قالوا: الأمير أعلم. قال: لأنه سيئ البلاء في الفتنة الأولى غاش الصدر في الفتنة الآخرة»
(1/ 325)

(4/82)

325 - حدثنا العباس بن يزيد العبدي، قال: حدثنا زهير بن هنيد أبو الذيال العدوي، قال: سمعت منصور بن سعيد، قال: سمعت الفرزدق الشاعر، يقول: رأيت أنف عرفجة من ذهب وكان أصيب أنفه يوم الكلاب فاتخذ أنفا من فضة فأنتن عليه فرأيته بعد ذلك صنعه من ذهب. وزعم منصور أن النبي صلى الله عليه وسلم أمره بذلك
(1/ 326)

326 - وحدثنا العباس بن يزيد، قال: حدثنا يزيد بن زريع، قال: حدثنا أبو الأشهب، قال: حدثني عبد الرحمن بن طرفة بن عرفجة بن أسعد بن زرارة بن كرب، عن جده، قال وأخبرني أنه، قد رأى جده قال: أصيب أنفه يوم الكلاب في الجاهلية فاتخذ أنفا من ورق فأنتن عليه، فأمره النبي صلى الله عليه وسلم أن يتخذ أنفا من ذهب
(1/ 327)

327 - حدثنا الحسن بن حماد الضبي، قال: أخبرنا قبيصة، عن قيس بن الربيع، عن جحدب بن جرعب التيمي، عن أبيه، قال: إني لآخذ مضجعي من الليل فأفكر في كلمة ترضي ربي وأميري فما أجدها
(1/ 328)

328 - حدثني محمد بن إسحاق المسيبي المخزومي، قال: حدثنا أنس بن عياض، عن يزيد بن أبي عبيد، قال: قال سلمة بن الأكوع: كان رسول الله صلى الله عليه وسلم وأصحابه في سفر نحو حنين ذاهبين، فقال رجل: يا عامر بن سنان أسمعنا من هناتك قال: فنزل عامر، فقال: والله لولا أنت ما اهتدينا ولا تصدقنا ولا صلينا فاغفر لذاك اليوم ما أتينا وثبت الأقدام إن لاقينا إنا إذا صيح بنا أبينا (1) وبالصياح عولوا (2) علينا، فقال رسول الله صلى الله عليه وسلم: «من السائق؟ قالوا: عامر قال:» يرحمه الله «، فقال رجل من القوم: وجبت والله يا رسول الله لو متعتنا به فأصيب بحنين
__________
(1) أبى: رفض وامتنع
(2) عولوا علينا: استغاثوا بنا واستفزعونا للقتال
(1/ 329)

(4/83)

329 - حدثني أبو سعيد المديني، قال: حدثني إسماعيل بن أبي أويس، قال: حدثني عبد الرحمن بن أبي الزناد، عن أبيه، قال: كان عمر بن عبد العزيز كثيرا يرجع: تغترق الطرف وهي لاهية كأنما مس وجهها ترف ليس بغث الحديث إن نطقت وهوى بنيها مستطرف أنف ثم يقول: هذا والله هو الكلام
(1/ 330)

330 - حدثنا يوسف بن موسى، قال: سمعت جريرا، يقول: قال ابن شبرمة: حتى متى لا نرى عدلا نسر به ولا ندال على قوم بما ظلموا شروا بآخرة دنيا مولية لبئس ما صنعوا لو أنهم علموا
(1/ 331)

331 - حدثنا يوسف بن موسى، قال: حدثنا جرير، عن خلف بن حوشب، عن الحسن البصري، قال: كان يقول: إني أدركت صدر (1) هذه الأمة ثم طال بي عمر حتى أدركتكم فوالذي لا إله غيره، لهم كانوا أبصر في دينهم بقلوبهم منكم في دنياكم بأبصاركم ولهم كانوا فيما أحل الله لهم أزهد منكم فيما حرم الله عليكم ولهم كانوا من حسناتهم ألا تقبل منهم أشد شفقة (2) منكم من سيئاتكم أن تؤخذوا بها
__________
(1) الصدر: بداية كل شيء ومقدمته
(2) الشفقة: الخوف
(1/ 332)

332 - حدثني عبد الرحمن بن عبد الله بن قريب، عن عمه، عن جويرية بن أسماء، قال: لما أتي سليمان بن عبد الملك بيزيد بن المهلب بن أبي مسلم قال: اكتب مالك. قال: اكتب لي ثلاثين عنزا بالعراق وبغلتي وسائسيها وشيئا من رزقي، قال: فنظر إلى يزيد بن المهلب، فقال: تراه صادقا قال: كان أشقى من أن يأخذ ويعطي قال: فعلام أقتله؟ كم كان الحجاج يجري عليك؟ قال: ثلاثمائة درهم، قال: هي لك وأقم ببابي
(1/ 333)

333 - وحدثني عبد الرحمن، قال: حدثني عمي، قال: حدثني جار لآل قتيبة بن مسلم قال: قالت المرأة التي كانت تكون مع قتيبة في بيته: ما كان في بيته إلا مسح وفراشان وضبيحاني وثوب وسرج (1) وسيف وسلاحه
__________
(1) السرج: ما يوضع على ظهر الدابة للركوب
(1/ 334)

(4/84)

334 - وحدثني عبد الرحمن، قال: حدثنا عمي، قال: زعموا أن الحجاج بن يوسف، مات ولم يترك إلا ثلاثمائة درهم ومصحفا وسيفا وسرجا ورحلا ومائة درع موقوفة
(1/ 335)

335 - حدثني الحسن بن عبد الرحمن، عن عمر بن عبد الملك البصري، قال: سمعت العلاء، قال: قال معاوية: ما يسرني بذل الكرم حمر النعم (1)
__________
(1) حمر النعم: إبل حمراء من أجود ثروات العرب
(1/ 336)

336 - أنشدنا حسين بن عبد الرحمن، قال: أنشدني الأموي: من عذيري من قائل؟ إخواني كلهم في مقاله غير وان نصحوني بزعمهم قلت: كفوا لا أرى شأنكم يلائم شاني لا أبيع الجزيل من عرض مثلي بخسيس من ناقص الأثمان ما وجهي يرد عذب لساني دون ما قد أردتم من بياني ذهب المبتدون بالإحسان والمكافئون بابتذال اللسان إن ذل السؤال يأنف الحر وإن عضه مضيض الزمان
(1/ 337)

337 - حدثنا عبد الرحمن بن صالح الأزدي، قال: حدثنا حسين الجعفي، عن إسرائيل أبي موسى، عن الحسن، قال: قال رجل لعثمان بن أبي العاص: ذهبتم بالدنيا والآخرة. قال: وما ذاك؟ قال: لكم أموال تتصدقون منها وليس لنا أموال. قال: لدرهم يصيبه أحدكم فيضعه في حق أفضل من عشرة آلاف يصيبها أحدنا من فيض فينفقها في غيض
(1/ 338)

338 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، قال: حدثني عمرو بن عبيد الأنصاري، قال: حدثني أبو الزعيزعة كاتب مروان: أن مروان، أرسل إلى أبي هريرة فجعل يسأله وأجلسني وراء الستر أكتب عنه حتى إذا كان في رأس الحول أرسل إليه فسأله وأمرني أن أنظر فما غير حرفا عن حرف
(1/ 339)

339 - حدثني عمر بن بكير، قال: أخبرنا الأصمعي، عن هلال بن حق، قال: قال عمرو بن العاص: ليس العاقل الذي يعرف الخير من الشر ولكنه الذي يعرف خير الشرين وليس الواصل الذي يصل من وصله ولكنه الذي يصل من قطعه
(1/ 340)

(4/85)

340 - حدثنا هاشم بن الوليد، قال: حدثنا عبد الله بن حشرج البصري، قال: حدثني المستنير بن أخضر، عن إياس بن معاوية بن قرة، قال: جاءه دهقان (1) فسأله عن السكر: أحرام هو أو حلال؟، فقال: هو حرام، قال: كيف يكون حراما؟ قال: أخبرني عن التمر أحلال هو أم حرام؟ قال: حلال قال: فأخبرني عن الكشوث أحلال هو أم حرام؟ قال: حلال، قال: فما خالف ما بينهما قال: فأخبرني عن الماء أحلال هو أم حرام؟ قال: حلال، قال: وإنما هو من التمر والكشوث والماء أن يكون هذا حلالا وهذا حراما؟ قال: فقال إياس للدهقان: لو أخذت كفا من تراب فضربتك به أكان يوجعك؟ قال: لا، قال: لو أخذت كفا من ماء فضربتك به أكان يوجعك؟ قال: لا. قال: لو أخذت كفا من تبن فضربتك به أكان يوجعك؟ قال: لا قال: فإذا أنا أخذت هذا الطين فعجنته بالتبن والماء ثم جعلته كتلا ثم تركته حتى يجف ثم ضربتك به أيوجعك؟ قال: نعم ويقتلني. قال: فكذاك هذا التمر والماء والكشوث إذا جمع ثم عتق حرم كما جفف هذا فأوجع أو قتل وكان لا يوجع ولا يقتل
__________
(1) الدّهْقَان بكسر الدال وضمها: رئيسُ القَرْية ومُقدَّم التُّنَّاء وأصحاب الزِّراعة وهو مُعَرَّبٌ
(1/ 341)

(4/86)

341 - حدثنا هاشم بن الوليد، قال: حدثنا حماد بن واقد، عن محمد بن ذكوان، عن عمرو بن دينار، عن عبد الله بن عمر، قال: إنا لقعود بفناء رسول الله صلى الله عليه وسلم إذ مرت امرأة فقال بعض القوم: هذه ابنة رسول الله، فقال أبو سفيان: مثل محمد صلى الله عليه وسلم في بني هاشم كمثل الريحانة وسط التبن. قال: فانطلقت المرأة فأخبرت النبي صلى الله عليه وسلم إذ جاء النبي صلى الله عليه وسلم يعرف في وجهه الغضب، فقال: «ما بال أقوال تبلغني عن أقوام، إن الله تبارك وتعالى خلق السماوات سبعا فاختار من شاء من خلقه ثم خلق الخلق فاختار من الخلق بني آدم واختار من بني آدم العرب واختار من العرب مضر واختار من مضر قريشا واختار من قريش بني هاشم واختارني من بني هاشم فأنا من خيار إلى خيار فمن أحب العرب فبحبي ومن أبغضهم فببغضي أبغضهم»
(1/ 342)

342 - حدثني سليمان بن أبي شيخ، قال: حدثنا محمد بن الحكم، عن عوانة، قال: ولي سعيد بن عثمان بن عفان خراسان فسأل ابن مفرع الحميري أن يصحبه، فأبى (1) وصحب عباد بن زياد إلى سجستان فلقي منه شرا، فقال: يا لهف للأمر الذي عادت عواقبه ندامه تركي سعيدا ذا الندى والبيت ترفعه الدعامه وتبعت عبد بني علاج تلك أشراط القيامه جاءت به حبشية سكا تحسبها نعامه من نسوة سود الوجوه ترى عليهم الدمامه وشرت بردا (2) ليتني من قبل برد كنت هامة هامه تدعو صدى بين المشهر فاليمامه والعبد يقرع بالعصا والحر تكفيه الملامه
__________
(1) أبى: رفض وامتنع
(2) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 343)

343 - أنشدني سليمان بن أبي شيخ لرجل من خزاعة: وصاحب كان لي وكنت له أشفق من والد على ولد كنا كساق تمشي بها قدم أو كذراع نيطت إلى عضد أو كان لي مألفا وكنت له ليست بنا حاجة إلى أحد ازور عني وكان ينظر من عيني ويرمي بساعدي ويدي حتى إذا استرفدت يدي يده كنت كمسترفد يد الأسد.

(4/87)

(1/ 344)

344 - حدثنا يحيى بن إسماعيل، وأبو كريب قالا: حدثنا محمد بن فضيل، عن مجالد، عن عامر، عن جابر بن عبد الله، قال: لما كان يوم الأحزاب ورد الله المشركين بغيظهم لم ينالوا خيرا قال رسول الله صلى الله عليه وسلم: «من يحمي أعراض المسلمين؟» قال كعب بن مالك: أنا وقال ابن رواحة: أنا يا رسول الله، قال: «إنك لحسن الشعر» وقال حسان بن ثابت: أنا يا رسول الله. قال: «نعم اهجهم أنت وسيعينك روح القدس»
(1/ 345)

345 - حدثنا أبو كريب، قال: حدثنا محمد بن فضيل، عن إسماعيل بن مسلم، قال: كان محمد بن سيرين يتمثل الشعر فسمعه رجل، فعاب ذلك عليه، فقال: إنما يكره ما قيل في الإسلام فأما ما قيل في الجاهلية فقد عفي عنه
(1/ 346)

346 - حدثنا أبو كريب، قال: حدثنا طلق بن غنام، قال: حدثنا شريك، عن عبد الملك بن عمير، قال: كتب المغيرة بن شعبة إلى معاوية يذكر فناء عمره وفناء أهل بيته وجفوة قريش إياه، قال: فورد الكتاب على معاوية وزياد عنده فلما قرأ الكتاب قال له زياد: ولني إجابته، قال: فألقى إليه الكتاب، قال: فصدر زياد الكتاب ثم كتب: أما ما ذكرت من ذهاب عمرك فإنه لم يأكله أحد غيرك وأما ما ذكرت من فناء أهل بيتك فلو أن أمير المؤمنين قدر أن يقي أحدا الموت لوقى أهل بيته وأما ما ذكرت من جفوة قريش إياك فأنى يكون ذاك وهم أمروك، فلما قدم الكتاب على المغيرة فقرأه قال: اللهم، عليك زيادا اللهم، عليك زيادا
(1/ 347)

347 - حدثني سلم بن جنادة السوائي، قال: حدثنا أحمد بن بشير، عن عوانة، قال: ذكر عمر يوما شيئا، فقال: ذكر فيه كذا وكذا، فقال: وما أنت والرأي إذا جاء الرأي عليك عليه عمرو ومعاوية
(1/ 348)

348 - حدثني إسماعيل بن زكريا، قال: حدثنا أبو بكر بن عياش، عن أبي حمزة الأعور، قال: قال العريان: صرت مفتي الناس. قال: وأنت قد صرت أميرا، ثم قال له إبراهيم: تعني بعدما يصنع احتاج الناس إلينا فجاءونا
(1/ 349)

(4/88)

349 - حدثنا علي بن الجعد الجوهري، قال: أخبرنا محمد بن طلحة بن مصرف، عن أبي حمزة، قال: قال لي إبراهيم: لقد تكلمت ولو وجدت بدا ما تكلمت وإن زمانا أكون فيه فقيه أهل الكوفة لزمان سوء
(1/ 350)

350 - حدثني نصر بن علي الجهضمي، قال: أخبرنا داود بن أبي عبد الرحمن، قال: سمعت مالك بن دينار، قال: مر كعب بصفين فضرب حجرا منها برجله ثم قال: ويحك صفين اقتتلت بنو إسرائيل فيك فاحتجزوا عن سبعين ألف قتيل وايم الله لا يتم الله - يعني الساعة - حتى تحتجز فيك هذه الأمة عن سبعين ألف قتيل. قال مالك: فاحتجزوا يوم علي ومعاوية عن سبعين ألف قتيل
(1/ 351)

351 - حدثني نصر بن علي، قال: أخبرنا أبي قال: سمعت أبا عمرو بن العلاء يقرأ (إذا مسهم طائف من الشيطان (1)) وقال: أما سمعت قول حسان بن ثابت؟: يا صاح حسان رسوم المقام ومظعن الحي ومبنى الخيام جنية أرقني طيفها تذهب صبحا وترى في المنام
__________
(1) سورة: الأعراف آية رقم: 201
(1/ 352)

352 - حدثني نصر بن علي، قال: أخبرني أبي قال: أخبرنا شعبة، قال: كان قتادة يستنشدني الشعر فأقول: أنشدك بيتا وتحدثني حديثا
(1/ 353)

353 - حدثنا عبد الله بن معاوية الجمحي، قال: حدثنا حماد بن سلمة، عن قتادة، عن دغفل، قال: إذا اختلف الناس فالحق مع مضر
(1/ 354)

354 - حدثنا عبد الله بن معاوية، قال: حدثنا الصعق بن حزن، قال: حدثنا أبو جمرة، قال: سمعت ابن عباس، يقول: أسرع العرب هلاكا قريش وربيعة قيل: وكيف ذاك يا ابن عباس؟ قال: أما قريش فيهلكها الملك وأما ربيعة فتهلكها الحمية
(1/ 355)

(4/89)

355 - حدثنا بشر بن آدم ابن بنت أزهر، قال: حدثنا يعقوب بن محمد الزهري، قال: حدثنا عبد العزيز بن عمران الزهري، قال: حدثني حاجب بن مروان، قال: حدثني أبي، عن أبيه، عن ضرار بن الأزور، قال: أتيت النبي صلى الله عليه وسلم فقلت: أنشد؟ قال: «أنشد» فقلت: خلعت القداح وعزف القيان (1) والخمر تصلية (2) وابتهالا وكري المجبر في غمرة وشدي على المشركين القتالا فيا رب لا أغتبن بيعتي فقد بعت أهلي ومالي بدالا، فقال النبي صلى الله عليه وسلم: «ربح البيع ربح البيع»
__________
(1) القيان: جمع قينة، وهي: الجارية المغنية
(2) التصلية: الخوف من عذاب النار
(1/ 356)

356 - وحدثني بشر بن آدم، قال: حدثنا محمد بن عباد الهنائي، قال: حدثنا شعبة، عن قتادة، قال: رأيت محمد بن سيرين ينشد شعرا شابا فقلت: تنشده قال: إنه عروس
(1/ 357)

357 - حدثني أبو بكر العمري، قال: حدثني إسماعيل بن أبي أويس، عن ابن أبي فديك، قال: بلغني أن سليمان النبي عليه السلام كان جالسا فرأى عصفورا يريد زوجته على السفاد وهي تمتنع منه فضرب بمنقاره الأرض ثم رفعه إلى السماء، فقال سليمان: هل تدرون ما قال لها؟ قالوا: الله ورسوله أعلم، قال: قال لها: ورب السماء والأرض ما أن أريدك سفدا لك ولكن أردت أن يكون من نسلي ونسلك من يسبح الله في الأرض
(1/ 358)

358 - أنشدني أبو سعيد المديني: أنشدني العلاء بن الفضل بن أبي سوية: وفرت همتي لساني ووجهي عن طلابي ما في أكف الرجا ل وتقنعت بالضرورة والحزم عن الباذلين والنحال
(1/ 359)

359 - حدثني أبو موسى محمد بن المثنى الزمن الزين قال: حدثنا يحيى بن سعيد، عن مجالد، عن عامر، قال: قالت عائشة لأبي بكر: رأيت كأني على أكمة وبقر تنحر (1) حولي، قال: لئن صدقت رؤياك ليقتلن حولك فئام (2) من الناس
__________
(1) النحر: الذبح
(2) الفئام: الجماعة ولا واحد له من لفظه
(1/ 360)

(4/90)

360 - حدثني إسماعيل بن حفص، قال: حدثنا محمد بن فضيل، عن ابن شبرمة، قال: سمعت الشعبي، يقول: ما كتبت سوداء في بيضاء قط ولا حدثني رجل بحديث إلا حفظته وما أحببت أن يعيده علي
(1/ 361)

361 - حدثنا إسماعيل بن حفص، قال: حدثنا ابن فضيل، قال: سمعت ابن شبرمة، يقول: كان الفرزدق يقول: كان ابن خطل من أشعر الناس، قلت: لم؟ قال: لأنه يقول ما نقول ولا نقول ما يقول.
(1/ 362)

362 - حدثني إسماعيل بن حفص، قال: أخبرنا ابن فضيل، عن ابن شبرمة، قال: قلت للكميت الأسدي الشاعر: إنك قد قلت في بني هاشم فأحسنت وقد قلت في بني أمية أفضل مما قلت في بني هاشم، قال: إني إذا قلت أحببت أن أحسن
(1/ 363)

363 - حدثني العباس الرياشي، قال: حدثني علي بن عياش بصري، عن أبي رجاء الكلبي روح بن المسيب، عن سليمان التيمي، قال: قال رجل عند الحسن: الشحيح أعذر من الظالم، فقال الحسن: الظالم أعذر من الشحيح (1)، الظالم يغفر الله له ظلمه والشحيح يدخله الله بشحه النار
__________
(1) الشحيح: الشديد البخل والحرص على متاع الدنيا
(1/ 364)

364 - حدثنا يعقوب بن إبراهيم بن كثير العبدي، قال: حدثنا عبد الرحمن بن مهدي، عن عبد الله بن عمر، عن زيد بن أسلم، قال: قال رجل لابن عمر: إن فلانا يسبك، قال: إني وأخي عاصما لا نساب الناس
(1/ 365)

365 - حدثنا يعقوب بن إبراهيم، قال: حدثنا عبد الرحمن بن مهدي، عن أبي المنذر، قال: قال رجل للفضيل بن غزوان: إن فلانا يقع فيك، قال: لأغيظن من أمره، غفر الله له، قيل له: من أمره؟ قال: الشيطان
(1/ 366)

366 - حدثني سويد بن سعيد، قال: حدثنا مسلم بن عبيد السلمي أبو فراس، عن ربيعة بن أبي عبد الرحمن، قال: للسفر مروءة وللحضر مروءة فأما مروءة السفر فبذل الزاد وقلة الخلاف على أصحابك وكثرة المزاحمة في غير مساخط الله، وأما مروءة الحضر (1) فإدمان الاختلاف إلى المسجد وكثرة الإخوان في الله وتلاوة القرآن
__________

(4/91)

(1) الحضر: الإقامة والاستقرار
(1/ 367)

367 - حدثنا سويد، قال: حدثني ضمام، عن عقيل بن خالد، أنه أخبره أن ابن شهاب كان يخرج إلى الأعراب يفقههم (1) ويعطيهم فجاءه رجل وقد نفد ما في يده فمد الزهري يده إلى عمامة عقيل فنزعها فأعطاها الرجل وقال لعقيل: أعطيك خيرا منها
__________
(1) التفقيه: التعليم والتفهيم والهداية للصواب
(1/ 368)

368 - حدثني الحسين بن عبد الرحمن، قال: قال شبيب بن شيبة: اشترى جدي عبد الله بن عبد الله بن الأهتم جارية كانت عليها مسحة من جمال فكانت في قوم ذوي ميسرة وإنما أرادها للخدمة فظنت أنه يريدها لنفسه، فجعلت تميس في مشيها، فقال: ألا لا تميسي في ثيابك والبسي وشدي فوق ذاك بمنطق ودونك فاكفي مهنة الأهل كالذي أردت ولفي الكم منك بمرفق فإن أحسنت صادفت محسنا إليك فلا تأبي ولا تتحمقي
(1/ 369)

369 - وحدثني الحسين بن عبد الرحمن، قال: اشترى أبو الأسود الدؤلي جارية فطمعت في فراشه، فقال: أصلاح إني لا أريدك للصبى فذري التلفت نحونا وتبذلي إني أريدك للعجين وللرحى ولحمل قربتنا وطبخ المرجل (1) وإذا تروح ضيف أهلك أو غدا (2) فخذي لآخر نحو أهلك تقبل
__________
(1) المرجل: إناء يغلى فيه الماء، سواء كان مِن نحاس وغيره، وله صوت عند غليان الماء فيه
(2) الغدو: السير والذهاب والتبكير أول النهار
(1/ 370)

370 - وحدثني الحسين بن عبد الرحمن، قال: اشترى أبو الأسود جارية حولاء مولدة فأعجب بها، فذمها أهله عنده، فقال: يعيبونها عندي ولا عيب عندها سوى أن في العينين بعض التأخر فإن يك في العينين عيب فإنها مفهفهة الأعلى رداح الموزر
(1/ 371)

371 - وكتب إلي أبو سعيد الأشج: حدثنا أبو خالد الأحمر، عن عمرو بن قيس، قال: إذا سمعت الخبر، فاعمل به ولو مرة واحدة
(1/ 372)

(4/92)

372 - وكتب إلي أبو سعيد: حدثنا محمد بن يحيى بن الحارث الجعفي، عن حفص بن غياث، قال: قيل للأعمش أيام زيد: ألا تخرج؟ قال: ويلكم والله ما أعرف أحدا أجعل عرضي دونه فكيف أجعل دمي دونه؟
(1/ 373)

373 - وكتب إلي أبو سعيد: حدثنا القاسم بن محمد بن علي الكندي، عن حميد بن عبد الرحمن، قال: جاء عيسى بن زيد بن علي إلى الحي إلى منزلهم فاجتمع إليه أبى وحسن بن صالح، وجعفر الأحمر فذكروا الخروج، فقال عيسى: إن الخروج لا يستقيم إلا باجتماع والاجتماع لا تضبطه والسلطان قد ضبط أمر الناس وإن نحن خرجنا شغل بنا وشغلنا به فقتل امرؤ ونحن سبب في قتله وانتهب مال امرئ مسلم ونحن سبب انتهابه لن نفرغ ولم يفرغ السلطان للنظر في أمره هذا خلق ليس يجتمعون على كتاب ولا سنة، تفرقوا
(1/ 374)

374 - حدثني الحسين بن عبد الرحمن، قال: قال شبيب بن شيبة: رأى خالد بن صفوان رجالا قد أصابوا مالا فتكلموا وغلوا، فقال: قد أنطقت الدراهم بعد عي (1) أناسا طالما كانوا سكوتا فما عادوا على جار بخير ولا رفعوا لمكرمة بيوتا كذاك المال يجبر (2) كل عيب وينزل كل ذي حسب صموتا
__________
(1) العي: العجز عن التعبير اللفظي بما يفيد المعنى المقصود
(2) يجبر: يُصلِح ويداوي وهو من جبر الكسر
(1/ 375)

375 - أنشدني أبو حفص العمري: ترى الدهر مغتالي ولم ألق ثروة من المال تنبي الناس عني وعن قدري فأقضي بها حقا علي وأبتني مكارم لم يبرحن (1) مني على ذكر وإن على وعدي لصاحب همة لها ملك بين المجرة والنسر
__________
(1) برح: زال
(1/ 376)

376 - حدثني أحمد بن بشر بن أبي عبيد الله السلمي، قال: حدثنا عمر بن علي، عن سفيان بن حسين، عن الزهري، قال: ذكر الشعر عند سعيد بن المسيب، فقال: إنما هو كلام فحسنه حسن وقبيحه قبيح
(1/ 377)

(4/93)

377 - حدثنا نهار بن عثمان الليثي، قال: حدثنا عمر بن علي، عن سفيان بن حسين، قال: سمعت رجلا، يسأل الحسن والفرزدق عنده عن قول الله تبارك وتعالى (والمحصنات من النساء إلا ما ملكت أيمانكم (1))، فقال الفرزدق: تسأل أبا سعيد وقد قلت بذلك شعرا، فقال له الحسن: وما قلت؟ قال: قلت: وذات خليل أنكحتها رماحنا حلالا فمن يبني (2) بها لم يطلق. قال: فتبسم الحسن ولم يرد عليه ما قال: قال: يحل لكم السبايا (3) أن تطؤهن بملك اليمين (4) من غير أن يطلقهن أزواجهن
__________
(1) سورة: النساء آية رقم: 24
(2) البناء: الدخول بالزوجة
(3) السبايا: الأسرى من النساء والأطفال
(4) ملك اليمين: الإماء المملوكات
(1/ 378)

378 - حدثني أحمد بن المقدام العجلي، قال: حدثنا عمر بن علي، قال: حدثنا زكريا مولى الشعبي، عن الشعبي، أن النابغة الذبياني، قال للنعمان بن المنذر: تراك الأرض إما مت حقا وتحيا ما حييت بها نبيلا قال النعمان: هذا بيت إن أنت لم تتبعه ما يوضح معناه فهو إلى الهجاء أقرب منه إلى المديح فأراد ذلك النابغة فعسر (1) عليه، فقال: أجلني، فقال: قد أجلتك ثلاثا، فإن أنت أتبعته ما يوضح معناه فلك مائة من العصافير نجائب وإلا فضربة بالسيف أخذت منك ما أخذت فأتى النابغة زهير بن أبي سلمى فأخبره الخبر، فقال زهير: اخرج بنا إلى البرية فإن الشعر بري فخرجا وتبعهما ابن لزهير يقال له كعب، فقال: يا عم أردفني (2) فصاح به أبوه، فقال: دع ابن أخي يكون معنا فأردفه فتجاولا البيت مليا (3) فلم يأتهما ما يردان، فقال كعب: يا عم ما يمنعك أن تقول: وذاك بأن حللت العز منها فتعمد جانبيها أن تميلا قال النابغة: جاء بها ورب الكعبة لسنا والله في شيء قد جعلت لك يا ابن أخي ما جعل لي قال: وما جعل لك يا عم؟ قال: مائة من العصافير نجائب. قال: ما كنت لآخذ على شعري صفدا فأتى بها النابغة النعمان فأخذ منه مائة ناقة سوداء الحدقة
__________
(1) عسر: شق وصعب

(4/94)

(2) أردفه: حمله خلفه
(3) مليا: وقتا طويلا
(1/ 379)

379 - حدثني أحمد بن المقدام، قال: حدثنا معتمر بن سليمان، عن أبي زيد، عن الحسن بن عيسى، عن ابن أبي ليلى، عن أبي مجلز، قال: كان زياد بن الربيع الحارثي عاملا لمعاوية على خراسان فكتب إلى معاوية يذكر كثرة المشركين وفروسيتهم وقلة المسلمين وضعفهم فكتب إليه معاوية: إن رسول الله صلى الله عليه وسلم كان يقول: «إن المشركين لا تظفر بربيعة أو بكر بن وائل» فإذا جسست شيئا فاجعل لواءك في بكر بن وائل أو ربيعة
(1/ 380)

380 - حدثني أحمد بن المقدام، قال: حدثنا المعتمر بن سليمان، عن ليث، صاحب السقاية قال: حدثني إبراهيم بن خلف الوهبي أن رجلا من بني عجل ورجلا من بني حنيفة افتخرا فقاما إلى يحيى بن أبي كثير ليقضي بينهما، فقال: إن مثلي لا يقضي في مثل هذه، ولكن لو خيرت بين قبائل العرب لاخترت أن أكون من قريش، فإن حيل (1) دون ذلك لاخترت أن أكون رجلا من الأنصار، ولو حيل دون ذلك لاخترت أن أكون رجلا من بني عجل فقال إبراهيم: ليتني سألته لم اختار أن يكون من بني عجل. فلقيت بعد يزيد بن سيدان فحدثته هذا الحديث وقال: ليتني علمت تفسيره، فقال: أنا أخبرك إن يحيى قال: إن رسول الله صلى الله عليه وسلم قال يوم ذي قار: «هزمت الميمنة هزمت الميسرة (2) هذه بنو عجل تقتل الأعاجم أرى عجل قوم ميامين؛ اللهم اجبر عظمهم»
__________
(1) حيل: حجز ومنع
(2) الميسرة: الجانب الأيسر من الجيش
(1/ 381)

381 - حدثنا محمد بن المثنى أبو موسى، قال: حدثنا محمد بن عبد الله، عن علقمة، قال: سئلت جارية عائشة عنها فقالت: والله لعائشة أطيب من طيب الذهب وما لها عيب إلا أنها كانت ترقد حتى تدخل الشاة فتأكل عجينها ولئن كانت صنعت ما قال الناس ليخبرنكه الله فعجب من فقه الحبشية
(1/ 382)

(4/95)

382 - حدثنا إسحاق بن إسماعيل، قال: حدثنا معن القزاز، قال: حدثني عمر بن سلام، قال: سمع النبي رجلا في عسكره وهو يقول: يا حسن يا حسن، فقال النبي صلى الله عليه وسلم: «أخذنا فألك من فيك (1)»
__________
(1) فيك: أي فمك
(1/ 383)

383 - حدثني إسحاق قال: حدثني معن بن عيسى، قال: حدثني مسور بن عبد الملك، قال: مر النبي صلى الله عليه وسلم بكعب بن مالك وهو يقول: مجادلنا عن جذمنا كل فخمة مذرية فيها القوانس تلمع قال: فقال النبي صلى الله عليه وسلم: «عن ديننا يا كعب»
(1/ 384)

384 - حدثنا إسحاق بن إسماعيل، قال: حدثني معن بن عيسى، قال: حدثنا عثمان بن محمد الزبيري قال: قال أبو بكر الصديق في بعض خطبه: نحن والله والأنصار كما قال: جزى الله عنا جعفرا حين أشرفت بنا نعلنا للواطئين فزلت أبوا أن يملونا ولو أن أمنا تلاقي الذي لاقوا من الشر ملت
(1/ 385)

385 - حدثنا داود بن عمرو الضبي، قال: حدثنا عفيف بن سالم، عن سفيان الثوري، عن ليث بن أبي سليم، قال: ثواب الجن أن يجاروا من النار ثم يقال لهم: كونوا ترابا
(1/ 386)

386 - حدثنا ابن أبي شيبة، قال: حدثنا أبو أسامة، عن مجالد، عن الشعبي، قال: أول من خد الأخدود نواس
(1/ 387)

387 - حدثني أبي قال: أخبرنا روح بن عبادة، عن سعيد، عن قتادة، قال: كان العلاء بن زياد يقول: أيترك أحدكم نفسه أنه قد حضره الموت فاستقال ربه فأقاله فليعمل بطاعة الله
(1/ 388)

388 - حدثنا خالد بن خداش، قال: حدثنا صالح المري، عن أبي عمران الجوني، عن أبي الجلد، قال: قال عيسى ابن مريم عليه السلام: فكرت في الخلق فوجدت من لم يخلق أغبط عندي ممن خلق
(1/ 389)

389 - حدثنا إبراهيم بن محمد بن عرعرة، قال: حدثني جدي، عرعرة قال: حدثنا ابن عون، عن الحسن، قال: قال الأحنف بن قيس: لست بحليم ولكني أتحالم
(1/ 390)

(4/96)

390 - حدثني عبد الله بن الهيثم، قال: حدثنا شعيب بن حرب، عن حماد بن سلمة، عن شيخ، من بني تميم قال: قال الأحنف بن قيس: إني لأدع كثيرا من الكلام مخافة الجواب
(1/ 391)

391 - قال محمد بن سلام: أخبرني عثمان بن عثمان، قال: قال البتي: إن على عمرو ابني مالا ووددت أن بعض أصحابنا نقده عنا حتى نبيع طعامنا، فقال خاقان بن الأهتم: لا والله يا عمرو ما هي عندي ولو كانت عندي لفعلت: قال: أعيذك لا والله ما خطرت ببالي ثم تمثل بقول أبي الأسود الدؤلي: حسبت كتابي إذ أتاك تعرضا لسيبك لم يذهب رجائي هنالكا وخبرني من كنت أرسلت إنما أخذت كتابي معرضا بشمالكا نعيم بن مسعود أحق بما أتى وأنت بما تأتي حقيق كذالكا
(1/ 392)

392 - وقال محمد بن سلام: حدثني يونس النحوي، قال: ولي عبد الله بن عمير أخو عبد الله بن عامر بن كريز لأمه قتال الخوارج نجدة بن عامر الحنفي فدخل الناس عليه يهنئونه ودخل الفرزدق، فقال له: لو سمعوا بمسيرك لأرفضوا، فقال: ما أحب ذاك حتى يغري الله بهم ويوقع بهم فأتاهم فقاتلهم فكان أول منهزم. فقال الفرزدق: تمنيت عبد الله أصحاب نجدة فلما لقيت القوم وليت سابقا تمنيتهم حتى إذا ما لقيتهم تركت لهم قبل اللقاء السرادقا وأعطيت ما تعطي الحليلة بعلها (1) وكنت جباري إذ رأيت البوارقا وما فر من رجف أمير براية فيدعى طوال الدهر إلا منافقا
__________
(1) البعل: الزوج
(1/ 393)

393 - حدثني أبو السائب سلم بن جنادة قال: حدثني شيخ، عن مجالد، عن الشعبي، قال: كان الحطيئة وكعب عند عمر فأنشد الحطيئة: من يفعل الخير لا يعدم جوازيه لا يذهب العرف بين الله والناس، فقال كعب: هي والله في التوراة: لا يذهب العرف بين الله وبين خلقه.
(1/ 394)

(4/97)

394 - حدثنا أبو جعفر محمد بن جعفر قال: حدثنا منصور بن عمار، قال: حدثنا إبراهيم بن أدهم، قال: مكتوب في التوراة: سبحان من إذا سبحت حملة عرشه كان لجب تسبيحهم أنهارا من النور تطرد بين يدي الكرسي
(1/ 395)

395 - حدثني أبو عبد الله أحمد بن محمد بن سعيد الطائي قال: حدثنا عبد الله بن بكر السهمي، عن أبيه، أن قوما كانوا في سفر قال: فكان فيهم رجل فكان يمر الطائر فيقول: تدرون ما يقول هذا؟ فيقولون: لا فيقول: فإنه قال: كذا وكذا قال: فيحيلنا على شيء لا ندري أصادق هو أم كاذب؟ قال: إلى أن مروا على غنم ومنها شاة قد تخلفت على سخلة (1) لها فجعلت تحنو عنقها إليها وتثغو قال: أتدرون ما تقول هذه الشاة؟ قلنا: لا قال: فإنها تقول للسخلة: الحقي لا يأكلك الذئب كما أكل أخاك عام أول في هذا المكان قال: فانتهينا إلى الراعي فقلنا له: هل ولدت هذه الشاة قبل عامك هذا؟ قال: نعم ولدت سخلة عام أول فأكلها الذئب بهذا المكان قال: ثم أتينا على قوم فيهم ظعينة (2) على جمل لها وهو ترغو وتحنو عنقه إليها، فقال: أتدرون ما يقول هذا البعير (3)؟ قلنا: لا قال: فإنه يلعن راكبته فيزعم أنها رحلته على مخيط فهو مرتز في سنامه. قال: فانتهينا إليهم فقلنا: يا هؤلاء إن صاحبنا هذا يزعم أن هذا البعير يلعن راكبته ويزعم أنها رحلته على مخيط وأنه في سنامه. قال: فأناخوا (4) البعير فحطوا عنه فإذا هو كما قال
__________
(1) السخل: الذكر والأنثى من ولد المعز والضأن حين يولد
(2) الظعينة: المرأة المسافرة
(3) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(4) أناخ البعير: أَبْرَكَه وأجلسه
(1/ 396)

(4/98)

396 - حدثني أحمد بن محمد بن سعيد، قال: حدثنا علي بن عاصم، قال: حصين أحبرني قال: دخلت المسجد فإذا أنا بشريح يقضي بين الناس فجئت حتى قعدت إليه فجاء شاب قد اجتمع فقعد بين يديه، فقال يا أبا أمية إن أبي توفي وترك مالا عند عمي وإنه يمنعنيه فجاء عمه فقعد بين يدي شريح فقال له شريح: ما بال ابن أخيك يشكوك؟ يقول: إن له عندك مالا تمنعه أن ينتفع به، قال: يا أبا أمية إنه يكثر أكل السكر. قال علي: يعني شرب النبيذ (1). قال: اتق الله وأحسن إلى ابن أخيك ولم يأمره أن يدفع إليه ماله
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 397)

397 - وحدثني أحمد بن محمد، قال: حدثنا علي بن عاصم، قال: حدثني ابن شبرمة، يوما - وذكر الحارث العكلي -، فقال: ما رأيت الذي هو أفقه من الحارث قال: إذا لم يبلغ (1) الغلام ولم تأنس منه رشدا (2) فلا تدفع إليه ماله حتى يبلغ وتأنس منه رشدا. قال علي: حتى يجتمعا
__________
(1) البلوغ: الإدراك
(2) الرشد: بلوغ الصبي حد التكليف صالحا في دينه مصلحا لماله
(1/ 398)

398 - حدثني إسماعيل بن حفص، قال: حدثنا محمد بن فضيل، قال: سمعت ابن شبرمة، يقول: إذا اجتمعت أنا والحارث العكلي، على مسألة لم نبال من خالفنا
(1/ 399)

399 - كتب إلي أبو سعيد الأشج: حدثنا غالب بن فايد، قال: حدثنا قيس بن الربيع، قال: سمعت ابن شبرمة، قال: كنت أجلس أنا والحارث العكلي حين نصلي العشاء حتى نصبح في الباب من الفقه
(1/ 400)

400 - وحدثني إسماعيل بن حفص، قال: حدثنا ابن فضيل، عن ابن شبرمة، قال: كان المغيرة والحارث والفضيل والقعقاع بن يزيد يتكلمون في الفقه فربما لم يقوموا حتى يسمعوا النداء بالفجر
(1/ 401)

(4/99)

401 - كتب إلي أبو سعيد: حدثنا عبد الله بن إدريس، قال: سمعت ابن شبرمة، يقول: ما أحد آمن علي في علم من حماد
(1/ 402)

402 - قال أبو سعيد، وحدثنا ابن إدريس، قال: ما سمعت أبا إسحاق الشيباني، ذكر حمادا إلا أثنى عليه
(1/ 403)

403 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن عبد الملك بن عمير، قال: كان يعطي بين كل اثنين دينارا، فقال رجل: أعطني وأخي حبيشا قال: فسكت عنه قال: أعطني وأخي حبيشا قال: فلما قال الثالثة قال: أنشدك الله أهو حبشي أسود دفنته في البيت؟ قال: اللهم، نعم
(1/ 404)

404 - حدثنا علي بن حرب الطائي، قال: حدثنا إسماعيل بن زياد، عن أبي زياد الفقيمي، عن أبي جرير، عن الشعبي، قال: كان رجل يهدي لعمر بن الخطاب كل عام فخذ جزور (1) فخاصم (2) إليه رجلا، فقال: يا أمير المؤمنين اقض بيننا قضاء فصلا كما يفصل الرجل من سائر الجزور. قال: فقضى عليه عمر ثم كتب إلى عماله (3): إن الهدايا هي الرشا حدثنا أبو كريب، قال: حدثنا طلق بن غنام، قال: حدثنا محمد بن زياد الفقيمي، قال: حدثني أبو جرير الأزدي، قال: كان رجل لا يزال يهدي إلى عمر فخذ جزور. فذكر نحوه ولم يقل عن الشعبي
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(2) خاصم: احتكم
(3) العمال: جمع عامل، وهو الوالي على بلدٍ ما لجمع خراجها أو زكواتها أو الصلاة بأهلها أو التأمير على جهاد عدوها
(1/ 405)

405 - حدثني أبو عبد الله التيمي، قال: سمعت بعض أشياخنا قال: خرج أبو زياد الفقيمي من عند يزيد بن جبلة فلقيه عبد الصمد بن علي، فقال له يا أبا زياد من أين أقبلت؟ قال أبو زياد: أتينا أبا خالد بنطرين إلى بيته فخرجنا صياما أتانا بخبز له يابس فقلت دعوا ذا وموتوا كراما وإنا ووالله ما نستطيع من جهدنا (1) أن نبين الكلاما
__________

(4/100)

(1) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(1/ 406)

406 - حدثني أبو عبد الله التيمي، قال: حدثنا علي بن عبد الحميد الشيباني، عن أبي يزيد الفقيمي قال: كان الجصاصون إذا خرجوا في السحر (1) سمعوا نوح الجن على الحسين: مسح الرسول جبينه فله بريق في الخدود أبواه في عليا قريش جده خير الجدود قال: فأجبتهم: خرجوا وفدا إليه فهم شر الوفود قتلوا ابني نبي سكنوا نار الخلود
__________
(1) السحر: الثلث الأخير من الليل
(1/ 407)

407 - حدثني إبراهيم بن محمد بن عرعرة بن البرند القرشي، قال: حدثنا يوسف بن يزيد أبو معشر البراء، قال: حدثني صدقة بن طيسلة، قال: حدثني أبي والحي، عن أعشى بن مازن، قال: أتيت النبي صلى الله عليه وسلم فأنشدته: يا مالك الناس وديان العرب إني تزوجت ذربة (1) من الذرب (2) ذهبت أبغيها (3) الطعام في رجب فخالفتني بنزاع وحرب وهن شر غالب لمن غلب فجعل النبي صلى الله عليه وسلم يتمثل (4): «وهن شر غالبات لمن غلب وهن شر غالبات لمن غلب»
__________
(1) الذربة: الفاحشة البذيئة اللسان
(2) الذرب: الداء الذي يعرض للمعدة فلا تهضم الطعام ويفسد فيها فلا تمسكه وهو كناية عن فساد المرأة وخيانتها له في فرجها
(3) أبغيها: أطلب لها
(4) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 408)

408 - حدثني إبراهيم بن محمد بن عرعرة، قال: حدثنا عبد الملك بن عبد الرحمن الذماري قال حدثنا سفيان، عن أبي الجحاف، عن أبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: ما ذئبان ضاريان باتا في زريبة غنم بأسرع فيها من حب الشرف والمال في دين المسلم
(1/ 409)

(4/101)

409 - حدثنا عبد الرحمن بن صالح الأزدي، قال: حدثنا عبد الرحمن القرشي، عن حماد بن سلمة، عن علي بن زيد، عن عكرمة، أن خزاعة، أتت النبي صلى الله عليه وسلم وهو يغتسل فناداه، فقال: «لبيكم»
(1/ 410)

410 - حدثنا علي بن الجعد، قال: أخبرنا شعبة، عن الحكم، عن مجاهد، (ويشف صدور قوم مؤمنين (1)). قال: خزاعة
__________
(1) سورة: التوبة آية رقم: 14
(1/ 411)

411 - حدثنا عبد الرحمن بن صالح، قال: حدثني عبد الله بن نمير، عن طلحة بن يحيى، قال: كنت عند عمر بن عبد العزيز فجاءه رجل، فقال: أبقاك الله ما كان البقاء خيرا لك، فقال عمر: فرغ من ذاك ولكن قل: أحياك الله حياة طيبة وتوفاك مع الأبرار
(1/ 412)

412 - حدثني عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، قال: قال معاوية لدغفل: أنى لك هذا الحديث؟ قال: مفاوضة الرجال
(1/ 413)

413 - حدثنا عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، عن عاصم، قال: لما قدم معاوية عرض الناس على سب علي، فعرض على مالك بن حبيب اليربوعي، فقال مالك لا نعصي أحياءكم ولا نسب أمواتكم، فقال معاوية لزياد: استعمل هذا على الشرطتين، فقال زياد يوما لمالك بن حبيب: تعلم مائة لا يخافون في الله لومة لائم؟ قال: لا قال: فعشرة قال: لا. قال: فتعلم أني منهم؟ قال: كنت مرة. قال زياد: ولكنك منهم
(1/ 414)

414 - حدثنا عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، عن الأعمش، قال: دخل القاسم بن الأسود النخعي على الحجاج، فقال له: ما فعل كميل بن زياد؟ قال: شيخ كبير مطروح في البيت قال: بلغني أنه فارق الجماجم قال: ذاك شيخ كبير خرف قال: لتخلن عني لسانك ولتنكرني. قال: قد خليته حتى بلغ أنفي ولئن شئت لأبلغن به المآق. قال: فأعطي العطاء (1) بعد، فدعا بكميل، فقال له: أنت صاحب عثمان؟ قال: ما صنعت بعثمان؟ لطمني فأقادني فعفوت فأمر بقتله
__________
(1) العطاء: الهبة أو نصيب الفرد من بيت المال
(1/ 415)

(4/102)

415 - حدثنا عبد الرحمن، قال: حدثنا أبو بكر بن عياش، عن محمد بن السائب، عن أبي صالح، عن ابن عباس، قال: في مسجد الحرام قبران قبر شعيب مستقبل الحجر وقبر إسماعيل في الحجر
(1/ 416)

416 - حدثني عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، عن عاصم، قال: خرج محمد بن سعد بن أبي وقاص في الجماجم، فقال له الحجاج: كيف وجدت غب السفر يا ظل الشيطان؟ قال: غب سوء. قال: اذبحه اذبحه
(1/ 417)

417 - حدثني عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، عن جابر بن عثمان التيمي، قال: كنا بالبادية فنظرنا إلى طائر ومعه شيء يحمله فرمى به فإذا كف عبد الرحمن بن عتاب بن أسيد فيها خاتمه
(1/ 418)

418 - حدثني سلم بن جنادة، قال: حدثنا وكيع، عن جرير بن حازم، عن محمد بن سيرين، قال: أسلمت دوس فرقا من بيت قاله كعب بن مالك: نخيرها ولو نطقت لقالت قواطعهن دوسا أو ثقيفا
(1/ 419)

419 - حدثني أحمد بن محمد بن سعيد، قال: حدثنا أبو حاتم البصري، يعرف بالصدوق قال: حدثنا جرير بن حازم، قال: قلت بيت شعر فمررت بمسجد الجهاضم فقالوا: ما أراك إلا قد أحدثت فتوضه فذعرت من قولهم فأتيت محمد بن سيرين وهو قائم في مسجده في بيته وقد رفع يديه ليكبر فلما رآني قال: حاجتك فأخبرته، فقال: أفلا رددت عليهم، أما سمعتم قول القائل: ديار لرملة إذ عيشنا بها عيشة الأنعم الأفضل. وأذودها فارغ للصديق لم يتغير ولم يشغل وإذا هي كالغصن في حائر من الماء طال ولم يعصل كأن الثلوج وماء السحاب والقرقنية بالفلفل يعل بها برد أنيابها قبيل الصباح ولم ينجل. ثم قال: الله أكبر ودخل في الصلاة
(1/ 420)

(4/103)

420 - حدثني أحمد بن محمد بن سعيد، قال: حدثنا علي بن عاصم، قال: أخبرني أبو سفيان الحميري، قال: لما قام يزيد بين يدي الحجاج قال: يا يزيد أما علمت أنه مكتوب في التوراة: لا تواكلن واحدا من أبويك تمرا ولا تظهر فوق بيت وأحد أبويك أسفل منك ومن يحفر لغيره يقع فيه واليتيم لا يسكن؟ خلوا عن يزيد. قال أحمد بن محمد: فسألت أبا سفيان عن هذا، فقال: قد كان عندي مثل هذا كثير ونسيته
(1/ 421)

421 - وحدثني أحمد بن محمد، قال: حدثنا أبو سفيان الحميري، قال: حدثنا أبو بلج، قال: أتي الحجاج برجل قد كان جعل على نفسه إن هو ظفر به أن يقتله فلما دخل عليه تكلم بشيء فخلى سبيله فقيل له: أي شيء قلت؟ قال: قلت: يا عزيز يا حميد يا ذا العرش المجيد اصرف عني شر كل جبار عنيد
(1/ 422)

422 - وحدثني أحمد بن محمد، قال: حدثنا أبو سفيان الحميري، قال: حدثنا حصين، قال: كان سعيد بن المسيب يدعو بهذا الدعاء يقول: أعوذ بوجه الله الكريم واسمه العظيم وكلماته التامة من شر السامة والهامة ومن شر ما خلقت يا رب ومن شر ما أنت آخذ بناصيته (1) ومن شر الدنيا وما فيها
__________
(1) آخذ بالناصية: مالك وقاهر فلا نفع ولا ضرر إلا بإذنه
(1/ 423)

(4/104)

423 - حدثني أبو السائب السوائي، قال: حدثنا شيخ، عن أبيه، قال: مات الأحنف بن قيس في دار ابن أبي عصيفير بالكوفة فجاءت امرأة على بغل في رحالة وحولها جماعة نساء فقالت: أيها الأمير إن ابن عمي مات بأرض غربة فائذن لي أندبه فقيل: شأنك فقالت: لله درك من مجن (1) في جنن ومدرج في كفن أسأل الله الذي ابتلانا بفقدك وفجعنا بيومك أن يوسع لك في لحدك وأن يكون لك في يوم حشرك، ثم أقبلت على الناس فقالت: أيها الناس إن أولياء الله في بلاده شهود على عباده وإنا لقائلون حقا ومثنون صدقا، ثم قالت: أما والذي كنت من أمره إلى مدة ومن المضمار إلى غاية ومن الموت إلى نهاية، الذي رفع عملك عند انقضاء أجلك لقد عشت حميدا ممدودا ومت شهيدا فقيدا ولقد كنت في المحافل شريفا وعلى الأرامل عطوفا ومن الناس قريبا وفيهم غريبا وإن كنت لمسودا وإلى الخلفاء موفدا وإن كانوا لفقدك لمستمعين ولرأيك لمتبعين قال: وإذا هي امرأة من بني سعد حدثني أبو عبد الله التيمي، قال: حدثني عبيد الله بن عبد الرحمن البجلي، أن المرأة المتكلمة بهذا الكلام سودة بنت الحارث المنقرية قال أبو عبد الله: قبر الأحنف بن قيس بالكوفة في الموضع الذي ينسب إلى جبل الشيح
__________
(1) المجن: درع يقي المقاتل طعنات العدو
(1/ 424)

424 - وحدثني محمد بن صالح، قال: حدثني أبو اليقظان العجيفي، قال: حدثنا بموت الأحنف بن قيس، رجل من بني يشكر، فقال شاعر من بني تميم: أمات ولم تبك السماء لفقده ولا الأرض أو تبدو الكواكب بالظهر كذبت إذن ما أمسكت رحم حامل جنينا ولا أضحى على الأرض من شعر فلما أتيت اليشكري وجدته عليما بموت الأحنف الخير ذاخر
(1/ 425)

425 - حدثني العباس بن يزيد العبدي، قال: حدثنا جرير العنبري قال: سمعت شيب بن شيبة، وغيره، يحدثون أن مصعب بن الزبير، خرج في جنازة الأحنف بن قيس بغير رداء
(1/ 426)

(4/105)

426 - حدثنا محمد بن حسان السمتي، قال: حدثنا المبارك بن سعيد، عن أبيه سعيد بن مسروق قال: سمعت الشعبي، يقول: كندة هامة اليمن، وهمدان في اليمن كالشاة انبرم في الريحان
(1/ 427)

427 - حدثنا أحمد بن جميل المروزي، قال: أخبرنا عبد العزيز بن عبد الصمد، قال: حدثنا مطر الوراق، قال: خلق الله الداء والدواء فالداء ثلاثة والدواء ثلاثة المرة والدم والبلغم فدواء المرة المشي ودواء الدم الحجامة ودواء البلغم الحمام
(1/ 428)

428 - حدثنا أبو مسلم عبد الرحمن بن يونس، قال: حدثنا سفيان، عن سالم بن أبي حفصة، قال: كان الشعبي إذا رآني قال: يا شرط الله قعي وطيري كما تطير حبة الشعير
(1/ 429)

429 - أنشدني أبو السائب أملاها علي: وإني على أشياء منك تريبني قديما لذو صفح على ذاك مجمل إذا سؤتني يوما صفحت إلى غد ليعقب يوم - منك - آخر مقبل ستقطع في الدنيا إذا ما قطعتني يمينك فانظر أي كف تبذل إذا أنت لم تنصف أخاك وجدته على طرف الهجران إن كان يعقل ويركب حد السيف من أن تضيمه إذا لم يكن صفحة السيف معدل وفي الناس إن رثت جبالك واصل وفي الصرم عن دار القلى متحول
(1/ 430)

430 - أنشدني أبو عبد الله قال: أنشدني رجل من خزاعة: إذا لم تخش عاقبة الليالي ولم تستح فافعل ما تشاء فلا والله ما في العيش خير ولا الدنيا إذا ذهب الحياء يعيش المرء ما استحيا بخير ويبقى العود ما بقي اللحاء
(1/ 431)

431 - وحدثني أبو عبد الله التيمي، قال: سمعت أبا شهاب خشيش بن زيد العجلي وكان يصلي حتى تورم قدماه، فسمعته ينشد: إذا هبطت بلادا لا أراك بها تجهمت لي وحالت دونها الظلم أغر أروع يهادل أخو ثقة حلاحل من تراه الجود والكرم يزيد ذا الشيب شيبه كرما ويستنير فتاهم حين يحتلم أغنى بها أهل البيت إنهم لن يفقدوا المجد في الأقوام ما سلموا وما صاحبت من قوم وأخبرهم إلا يزيدهم حبا إلي هم
(1/ 432)

(4/106)

432 - حدثني أبو عبد الله التيمي، قال: حدثني محمد بن بسطام، قال: كان زفر بن الهذيل ينشد كثيرا: دل على معروفه وجهه بورك هذا هاديا من دليل
(1/ 433)

433 - وحدثني أبو عبد الله، قال: حدثنا عمران بن ذئاب الضبي، قال: كان عمير بن الحسن التيمي وهو ابن أبي حيان له قدر وكان يقول: أليس من البلوى التي لا نطيقها بقاء المرجى واخترام الأماثل
(1/ 434)

434 - حدثني الفضل بن إسحاق بن حيان، قال: حدثنا أبو أسامة، عن عمر بن حمزة، عن سالم: أن شاعرا امتدح بلال بن عبد الرحمن بن عمر، فقال في شعره: بلال بن عبد الله خير بلال فقال له ابن عمر: كذبت بل بلال رسول الله خير بلال
(1/ 435)

435 - وحدثني الفضل بن إسحاق، قال: حدثنا أبو أسامة قال: أخبرنا المجالد بن سعيد قال: أخبرنا عامر عن ربعي بن حراش، قال: أتينا عمر في نفر من غطفان فذكروا الشعر، فقال عمر: أي شعرائكم أشعر؟ قلنا: أنت أعلم يا أمير المؤمنين. قال: من الذي يقول: حلفت فلم أترك لنفسك ريبة وليس وراء الله للمرء مذهب؟ قلنا: النابغة قال: ثم عاد، فقال قوله الأول ثم قال: من يقول: أتيتك عاريا خلقا (1) ثيابي على وجل تظن بي الظنون وألفيت الأمانة لم تخنها كذلك كان نوح لا يخون قلنا: النابغة. فعاد، فقال مثل قوله الأول فقالوا: أنت أعلم يا أمير المؤمنين، فقال: من يقول: كن كسليمان الذي قال الإله له كن في البرية (2) فازجرها عن القيد؟ قلنا: النابغة. قال: هذا أشعر شعرائكم
__________
(1) الخلق: القديم البالي
(2) البرية: الخَلْق
(1/ 436)

(4/107)

436 - وحدثني الفضل بن إسحاق، قال: حدثنا أبو أسامة، قال: أخبرني المجالد، قال: أخبرنا عامر، قال: كان حارثة بن بدر التميمي من أهل البصرة قد أفسد في الأرض وحارب فكلم الحسن بن علي وابن عباس وابن جعفر وغيرهم من قريش فكلموا عليا فأبى (1) أن يؤمنه فأتى سعيد بن قيس الهمداني في داره فكلمه فانطلق سعيد بن قيس إلى علي وخلفه في داره، فقال: يا أمير المؤمنين ما تقول فيمن أفسد في الأرض وحارب؟، فقال: (إنما جزاء الذين يحاربون الله ورسوله (2)) حتى ختم الآية، فقال سعيد: أرأيت من تاب قبل أن يقدر عليه؟ قال: أقول كما قال الله وأقبل منه، قال: فإنه حارثة بن بدر قد تاب قبل أن يقدر عليه فأتاه به فأمنه وكتب له كتابا، فقال حارثة أبياتا من شعر: ألا أبلغن همدان إما لقيتها سلاما فلا يسلم عدو يعيبها لعمري إن همدان تتقي الإله ويقضي بالكتاب خطيبها لنا بيعة كانت تقينا فروعها فقد بلغت إلا قليلا حلوقها شبيب رأس واستخفت حلومها رعود المنايا حولنا وبروقها وإنا لنستحلي المنايا نفوسنا وتنزل أخرى مرة ما تذوقها. قال الشعبي: فحدثت بهذا ابن جعفر، فقال: كنا أحق بهذه الأبيات من همدان
__________
(1) أبى: رفض وامتنع
(2) سورة: المائدة آية رقم: 33
(1/ 437)

437 - حدثني ابن إسحاق، قال: حدثنا جعفر بن عون، عن عيسى الحناط، قال: سأل رجل الشعبي عن شيء، فقال: قال ابن مسعود كذا وكذا، فقال: أخبرني برأيك، فقال: ألا ترون إلى هذا؟ أخبره عن ابن مسعود ويسألني رأيي. الله تبارك وتعالى آثر عندي وديني من أن أقول فيها برأيي. والله لأن أتغنى بغنية أحب إلي من أن أقول فيها برأيي
(1/ 438)

(4/108)

438 - حدثني عبد العزيز بن معاوية القرشي، قال: حدثنا أبو عمر الضرير، قال: حدثنا حماد بن سلمة، عن داود بن أبي هند، عن سماك بن حرب، عن جرير بن عبد الله، قال: إني لأسير بتستر في طريق من طرقها زمن فتحت إذ قلت: لا حول ولا قوة إلا بالله فسمعني هربذ من أولئك الهرابذة، فقال: ما سمعت هذا الكلام من أحد مذ سمعته من الله. قال: قلت: وكيف ذاك؟ قال: إني كنت رجلا أفد على الملوك أفد على كسرى وقيصر فوفدت عاما على كسرى فخلفني في أهلي شيطان تصور على صورتي فلما قدمت لم يهش (1) إلي أهلي كما يهش أهل الغائب إلى غائبهم، فقلت: ما شأنكم؟ قالوا: إنك لم تغب. قلت: وكيف ذاك؟ قال: وظهر لي الشيطان، فقال: اختر إما أن يكون لك منها يوم ولي يوم وإلا أهلكتك. قال: فاخترت أن يكون له يوم ولي يوم فأتاني يوما، فقال: إنه ممن يسترق (2) السمع وإن استراق السمع بيننا نوب وإن نوبتي الليلة فهل لك أن تجيء معنا؟ قال: قلت: نعم فلما أمسى أتاني فحملني على ظهره فإذا له معرفة كمعرفة الخنزير، فقال لي: استمسك فإنك ترى أمورا وأهوالا فلا تفارقني فتهلك. قال: ثم عرجوا (3) حتى لصقوا بالسماء. قال: فسمعت قائلا يقول: لا حول ولا قوة إلا بالله ما شاء الله كان وما لا يشاء الله لا يكون. قال: فليح بهم فوقعوا من وراء العمران في غياض وشجر قال: وحفظت الكلمات فلما أن أصبحت أتيت أهلي فكان إذا جاء قلتهن فيضطرب حتى يخرج من كوة (4) البيت فلم أزل أقولهن حتى انقطع عني
__________
(1) الهشاشة: طلاقة الوجه وحسن اللقاء والاستبشار
(2) يسترق السمع: يسمع خفية
(3) عرج: صعد
(4) الكوة: الخرق في الحائط والثقب في البيت ونحوه
(1/ 439)

(4/109)

439 - حدثنا محمد بن عبد الله الأرزي، قال: حدثنا المعتمر بن سليمان، قال: سمعت زيدا، قال: حدثني شرطي لسنان بن سلمة قال: أتي بامرأة زعموا أنها ساحرة فأمر بها فألقيت في العين (1) - أو كلمة غيرها فطفت ثم أعيدت فطفت فأمر بنحت خشبها وتصلب فجاء زوجها كأنه سفود. فقال: أصلحك الله مرها أن تحل عني قال حلي عنه. قالت: ائتوني بباب وكبة غزل. فجلست على الباب وأخذت الكبة من الغزل كأنها تعالجها وقد أبرزت للناس وأحاطت بها الخيل فارتفع الباب فصدتنا يمينا وشمالا فلم نقدر منها على شيء
__________
(1) العين: ينبوع الماء ينبع من الأرض ويجري
(1/ 440)

(4/110)

440 - حدثني عبد العزيز بن منيب قال: حدثنا علي بن الحسن بن شقيق، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا رجل، عن رجل، عن عروة بن رويم، قال: لما قدم مسلمة بن عبد الملك هاهنا أميرا قيل له: إن هاهنا رجل دخل على هاروت وماروت فأرسل إليه فإذا شيخ جليل فثنيت له وسادة بين السماطين (1)، فقال له مسلمة: أنت الذي دخلت على هاروت وماروت؟ فأرسل عينيه فبكى ثم نشف دموعه، فقال: إني كنت غلاما يافعا في حجر أمي وكنت لا أدعو بشيء من الدنيا إلا أوتيت به فلما أدركت وعقلت قلت: يا أمه من أين لكم هذا المال؟ قالت: يا بني كل حلالا ولا تسأل، فأبيت (2) عليها فأبت علي فقلت: إن لم تخبريني فجعتك بنفسي فلما رأت الجد قالت: فإن أباك كان ساحرا وإنه جمع هذا المال من السحر قلت: فمن أين تعلمه؟ فأبت علي وأبيت عليها فقالت: ما تريد إلى هذا فأخبرتني أنه كان يختلف إلى نصراني ببابل فارتحلت إليه حتى قدمت عليه فلما نظر إلي قال: ما أقدمك؟ ما أظن أباك إلا قد ترك لك من المال ما لا يحتاج إلى أحد؟ فقلت: إني أحب أن تدخلني على هاروت وماروت أنظر إليهما فواعدني لشهر كذا في يوم كذا. فقال: إذا دخلت عليهما فلا تذكرن لله اسما. قال: فذهب بي فرقاني (3) في الأرض ثلاثمائة وستين مرقاة (4) ما أنكر من ضوء النهار شيئا، ثم قال: لا تذكرن لله اسما فذهب فرقاني ثلاثمائة وستين مرقاة ما أنكر من ضوء النهار شيئا فنظرت إليهما فإذا هما معلقين من السماء منكوسين (5) مكبلين في الحديد أعينهما مثل الترسة ولهما أجنحة فلما رأيتهما قلت: لا إله إلا الله فانتفضا في أجنحتهما وجالا جولان الثور فعدت ثلاثا ثم سكت فسكنا. فقالا: ممن الرجل؟ قلت: من أمة محمد صلى الله عليه وسلم. قالا: فتلبسون الحرير والديباج في المغازي قلت: نعم فنظر أحدهما إلى صاحبه فسرا بذلك وقد بعث محمد صلى الله عليه وسلم؟ قلت: نعم فساءهما ذلك. قالا: بذلك. قلت: إنكما قد سألتماني فأنا سائلكما.

(4/111)

قالا: سل. قلت: أرأيت جزعكما من قول لا إله إلا الله ما هو؟ قالا: كلمة لم نسمعها منذ فارقنا العرش. قلت: أرأيت مساءتكما من قولي: اجتماع الأمة على رجل ما هو؟ قالا: إن الساعة لا تقوم ما اجتمعت الأمة على رجل واحد. قلت: أرأيت سروركما بلبس الحرير والديباج ما هو؟ قالا: من علامات الساعة. قلت: فما تأمراني؟ قالا: إن استطعت ألا تنام ولا تنيم فافعل فإن الأمر جد. قال عبد الله: طمس ذلك المكان فلا يعرف اليوم حدثنا عبد العزيز بن منيب، قال: أخبرنا الحسن بن عيسى، قال: أخبرنا ابن المبارك، عن الأوزاعي، عن هارون بن رئاب، قال: دخلت على عبد الملك بن مروان فذكر نحو هذه القصة
__________
(1) السِّماط: الجماعةُ من الناس والنخل. والمرادُ به في الحديث الجماعةُ الذين كانوا جُلوسا عن جانِبَيْه.
(2) أبى: رفض وامتنع
(3) رقَّى: رفع وصعَّد
(4) المرقاة: الدرجة التي يُرتقى عليها
(5) المنكوس: المقلوب عن أصل حالته
(1/ 441)

441 - حدثنا محمد بن حميد الرازي، قال: حدثنا سلمة بن الفضل، قال حدثني محمد بن إسحاق عن عوف الأعرابي، عن ثمامة بن عبد الله بن أنس، عن أنس بن مالك، قال: لما قدم النبي صلى الله عليه وسلم المدينة استقبله جوار من بني النجار يقلن: نحن جوار من بني النجار حبذا محمدا من جار قال النبي صلى الله عليه وسلم: «والله إني لأحبنكم»
(1/ 442)

442 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن ابن أبي حسين، أن ابن عباس، سئل عن اللمم، فقال: أو لستم عربا؟ ومن زيادته لمام
(1/ 443)

443 - حدثني عمر بن إسماعيل الهمداني، قال: حدثني أبي قال: سألت عاصم ابن بهدلة عن قول الله جل وعز: (نخل طلعها هضيم (1)) قال: اللين، ألا ترى قول الشاعر: هضيم الحشا لينه
__________
(1) سورة:
(1/ 444)

(4/112)

444 - قال: وسألت عاصما عن قول الله عز وجل: (ما لكم لا ترجون لله وقارا (1))؟ قال: لا تخافون لله عظيمة، قال الشاعر: إذا لسعته النحل لم يرج لسعها وحالفهما في بيت نوب عوامل
__________
(1) سورة: نوح آية رقم: 13
(1/ 445)

445 - قال: وسألت عاصما عن قول الله تبارك وتعالى: (أعطى قليلا وأكدى (1))، قال: أكدى: قطع
__________
(1) سورة: النجم آية رقم: 34
(1/ 446)

446 - حدثني أبو جعفر محمد بن يزيد الآدمي قال: حدثنا أسباط بن محمد عن عمران بن مسلم الأزدي، قال: قال لنا الشعبي: أتدرون ما الوراء؟ قلنا: لا. قال: الوراء ولد الولد أما سمعت الله تبارك وتعالى قال (ومن وراء إسحاق يعقوب (1))؟
__________
(1) سورة: هود آية رقم: 71
(1/ 447)

447 - وحدثني أبو جعفر الآدمي، قال: حدثنا أسباط، عن مطر، عن عطية العوفي: (وضرب الله مثلا قرية كانت آمنة مطمئنة (1)) قال: ألا ترى أنه: لقد جاءهم رسول منهم
__________
(1) سورة: النحل آية رقم: 112
(1/ 448)

448 - حدثنا علي بن الجعد، قال: أخبرنا شعبة، عن عمرو بن مرة، قال: سمعت أبا البختري، عن رجل، من بني عبس قال: صحبت سلمان، فقال: يا أخا بني عبس، العلم لا يفنى فعليك منه بما ينفعك
(1/ 449)

449 - حدثنا علي بن الجعد، قال: أخبرنا شعبة، عن عبيد الله بن عمران، قال: سمعت مجاهدا، يقول: صحبت ابن عمر وأنا أريد أن أخدمه، فكان هو الذي يخدمني
(1/ 450)

450 - حدثا أبو زيد النميري، قال: قال لي محمد بن منصور: قال لي عمرو بن الحارث: الشرف شرفان: شرف العلم وشرف السلطان وشرف العلم أشرفهما
(1/ 451)

451 - حدثنا سليمان بن أبي شيخ، قال: حدثنا الحكم بن ظهير، عن السدي: في قوله تبارك وتعالى (هؤلاء بناتي هن أطهر لكم (1)) قال: عرض عليهم نساء أمته كل نبي فهو أبو أمته، وفي قراءة عبد الله: (النبي أولى بالمؤمنين من أنفسهم وهو أب لهم وأزواجه أمهاتهم)
__________
(1) سورة: هود آية رقم: 78
(1/ 452)

(4/113)

452 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن هشام، عن الحسن: في قوله: (ومن كفر فإن الله غني عن العالمين (1)) قال: من كفر بالحج
__________
(1) سورة: آل عمران آية رقم: 97
(1/ 453)

453 - حدثني عبد الرحمن ابن أخي الأصمعي، عن عمه، قال: حدثني قرة، أنه قال لقتادة: رجل رأى رباعيته (1) تحركت ولم تسقط؛ قال: مصيبة. قال: فأتيت ابن سيرين، فقال لي: ليتق الله وليصلح ما بينه وبين أهله، قال: فعرفت ما قال
__________
(1) الرباعية: السن بين الثنية والناب وهي أربع رباعيتان في الفك الأعلى ورباعيتان في الفك الأسفل
(1/ 454)

454 - حدثني محمد بن عبد الملك، قال: حدثنا عبد الرزاق، عن معمر، عن الزهري، عن سالم، عن أبيه، قال: قالت لي حفصة: تزوج واطلب الولد فإن الرجل إذا مات وليس له ولد ذهب ذكره
(1/ 455)

455 - حدثنا خلف البزار، قال: حدثنا حماد بن زيد، عن عاصم بن أبي النجود، أن عمر بن الخطاب رحمه الله قال: عليكم بالأبكار (1) من النساء فإنهن أفتق أرحاما وأعذب أفواها وأرضى باليسير
__________
(1) البكر: من لم يسبق له الزواج ذكرا كان أو أنثى
(1/ 456)

456 - حدثنا الحسن بن عبد العزيز، عن ضمرة بن ربيعة، عن ابن عطاء، عن أبيه، قال قلت في مجلس أبي سلمة بن عبد الرحمن: ما رأيت أحدا أزهد في الضحايا من أهل المدينة، فقال لي أبو سلمة: وهمت يا أبا عثمان إنما أردت أهل مكة قلت: صدقت قال أبو سلمة: إنا لنضحي حتى عن الحبلى
(1/ 457)

457 - حدثنا الحسن بن عبد العزيز، عن ضمرة بن ربيعة، عن ابن شوذب، عن الحسن، قال: دعونا الله منذ سبعين سنة أن يولي أمرنا خيارنا فإن كان استجاب لنا فإنا لله وإنا إليه راجعون وإن كان لم يستجب لنا فإنا لله وإنا إليه راجعون
(1/ 458)

(4/114)

458 - حدثنا الحسن بن عبد العزيز، عن ضمرة، عن ابن شوذب، قال: كانت لرجل جارية وكان يطؤها (1) سرا من أهله فوطئها، فقال لأهله: اغتسلوا فإن مريم كانت تغتسل في هذه الليلة قال: وكانت مريم تغتسل كل ليلة
__________
(1) الوطء: الجماع والنكاح والزواج
(1/ 459)

459 - قال إسماعيل بن عبد الله بن زرارة قال: حدثنا عفيف بن سالم الموصلي، قال: حدثنا عبد المجيد الطائي كان الحارث بن عمرو الطائي ينام مع امرأته في قميص فكانت امرأته تقول: لهو أشد علي من ضرة
(1/ 460)

460 - حدثني أبو سعيد القيسي، قال: حدثني محمد بن عبد الله البكري، قال: طلق أبو المسلم السلمي ثم الرياحي امرأته فمتعها (1) وحملها إلى أهلها وأنشأ يقول حين استقلت ركابها: ولست بناس إذ غدوا (2) وتحملوا لزومي على الأحشاء من لاعج الوجد (3) وقولي وقد نالت لعيني حمولها بواكر تجدي لا يكن آخر العهد.
__________
(1) المتعة: ما تُوصَلُ به المرأة بعد الفراق لتنتفع به من مال وغيره
(2) الغُدُو: السير أول النهار
(3) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 461)

461 - حدثنا علي بن حرب الطائي، قال: حدثنا سعيد بن عامر، عن سلام بن أبي مطيع، قال: قال أيوب: إني أرى الثناء يضاعف كما تضاعف الحسنات
(1/ 462)

462 - حدثني الحسين بن علي، عن محمد بن كناسة، قال: كان الحجاج يعس بالليل فأخذ سكرانا في رمضان، فقال: لأفعلن بك ولأفعلن، فقال السكران: أسد علي وفي الحروب نعامة ذعرا تنفر من صفير الصافر هلا برزت إلى غزالة بالضحى إذ كان قلبك في جوانح طائر صدعت غزالة قلبه بفوارس غادرن شرطته كأمس الدابر
(1/ 463)

(4/115)

463 - حدثنا علي بن مسلم، قال: حدثنا سيار بن حاتم، قال: حدثنا جعفر بن سليمان، قال: حدثنا مالك بن دينار، قال: كنا إذا صلينا خلف الحجاج فإنما نتلفت ما بقي علينا من الشمس فيقول: إلام ما تلتفتون أعمى الله أبصاركم؟ إنا لا نسجد لشمس ولا لقمر ولا لحجر ولا لوثن
(1/ 464)

464 - وحدثنا علي بن مسلم، قال: حدثنا سعيد بن عامر، عن كثير أبي الفضيل، قال: شهدت الوليد بن عبد الملك بدمشق صلى الجمعة والشمس كالشرف ثم صلى العصر
(1/ 465)

465 - وحدثنا علي بن مسلم، قال: حدثنا سعيد بن عامر، قال: حدثنا جويرية بن أسماء، قال: كان أهل معد من بني سليم يلقون خبطا وقرعا من الجن حتى ولي عليهم زيد بن أسلم فأمرهم أن يؤذنوا صلاة المغرب في كل بيت فذهب عنهم
(1/ 466)

466 - حدثنا داود بن عمرو الضبي، قال: حدثنا حسان بن إبراهيم، عن يزيد النحوي، قال: دخل فرقد السبخي على الحسن فرأى ابنة للحسن حالية، فقال: يا أبا سعيد أتحلي ابنتك ذهبا؟ قال: فغضب وقال: يا فريقد، أتأمرني أن أجعل بنتي طحانة
(1/ 467)

467 - حدثنا محمد بن عاصم، قال: أخبرني أبو معشر، عن محمد بن المنكدر، قال: مر عمر بن الخطاب رحمة الله عليه بحفارين يحفرون قبر زينب بنت جحش في يوم صائف (1) فضرب عليهم فسطاطا (2) فكان أول فسطاط ضرب على قبر
__________
(1) الصائف: الشديد الحر
(2) الفسطاط: بيت من شعر، وضرب من الأبنية، والجماعة من الناس
(1/ 468)

468 - حدثنا عبيد الله بن عمر الجشمي، قال: حدثني حرمي بن عمارة، قال: حدثنا شعبة، عن قتادة، قال: قال سعيد بن المسيب: أصلح قلبك والبس ما شئت
(1/ 469)

469 - حدثنا كامل بن طلحة، قال: حدثنا ليث بن سعد، عن أبي الأزهر، قال: قال أبو بكر الصديق: لأن أعرب آية أحب إلي من أعي (1) آية
__________
(1) الوعي: الإدراك والحفظ والفهم
(1/ 470)

(4/116)

470 - حدثني الحسن بن علي البزاز، قال: حدثنا أبو عمر بن النحاس، عن ضمرة، عن ابن شوذب، قال: كان الحسن إذا نظر إلى الغوغاء قال: هؤلاء قتلة الأنبياء
(1/ 471)

471 - حدثنا كامل بن طلحة، قال: حدثنا ابن لهيعة، عن خالد بن يزيد، عن أبي الأزهر، أن رجلا مر بفرخي طير فأخذهما فرآه النبي صلى الله عليه وسلم أو أخبر به قال: «أفلا تركت لهما واحدا تقر به أعينهما؟»
(1/ 472)

472 - حدثني سليمان بن أبي شيخ، قال: حدثنا محمد بن الحكم، قال: كان العديل بن الفرخ هرب من الحجاج، فقال: ودون يد الحجاج من أن تنالني نشاط لأيدي الناعجات عريض قال: فأرسل إليه الحجاج من أتاه به فعطف عليه يده ثم قال: أين نشاطك العريض؟ قال: أصلح الله الأمير أنا الذي أقول لو كنت في سلمى وجر شعابها (1) لكان لحجاج علي دليل بنى قبة الإسلام حتى كأنما هدى الناس من بعد الضلال رسول وما خفت شيئا غير ربي خشية إذا ما انتجيت (2) النفس كيف أقول؟ ترى الثقلين الجن والإنس أصبحا على ما قضى الحجاج حين يقول
__________
(1) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(2) انتجى: تحدث مع غيره سرا
(1/ 473)

473 - حدثني إبراهيم بن سعيد، قال: حدثنا مروان بن معاوية، عن أبي مالك الأشجعي، قال: أتيت أسماء بن خارجة فدققت الباب دقا شديدا فجبهني البواب فخرج أسماء فزعا
(1/ 474)

474 - حدثني أبو خزيمة النحوي، قال: حدثني محمد بن الهيثم البصري، أن عبيد الله بن الحسن، قال في خطبته يوما: أين الملوك التي عن حظها غفلت حتى سقاها بكأس الموت ساقيها أموالنا لذوي الميراث نجمعها ودورنا لخراب الدهر نبنيها والنفس تكلف بالدنيا وقد علمت أن السلامة منها ترك ما فيها
(1/ 475)

(4/117)

475 - حدثني أبو خزيمة، قال: حدثني يونس بن محمد المكي، قال: قال فضيل بن عياض لرجل: لأعلمنك كلمة هي خير من الدنيا وما فيها والله لئن علم الله منك إخراج الآدميين من قلبك حتى لا يكون في قلبك مكان لغيره لم تسأله شيئا إلا أعطاك
(1/ 476)

476 - حدثنا داود بن عمرو، قال: حدثنا شريك بن عبد الله، عن أبي إسحاق، عن أبي عبيدة، قال: ركب عمر فرسا على عهد رسول الله صلى الله عليه وسلم فانكشف فخذه من تحت القباء وأبصر رجل من أهل نجران شامة (1) في فخذه، فقال: هذا الذي نجده في كتابنا يخرجنا ثم ديارنا
__________
(1) الشامة والشأمة: العلامة في الجسد وتعرف بالخال ومنه: جميل الخال والقوام
(1/ 477)

477 - حدثنا داود بن عمرو، قال: حدثنا إسماعيل بن عياش، عن حريز بن عثمان الرحبي، أن معاوية بن عياض بن غطيف، أتى عمر بن الخطاب وعليه قباء (1) وخفان رقيقان فأنكر ذلك عليه قال: ما هذا؟ قال: يا أمير المؤمنين أما القباء فإن الرجل يشده عليه فيضم ثيابه وأما الخفاف الرقاق فإنها أثبت في الركب، فقال عمر: نعم، ورخص له في ذلك
__________
(1) القَبَاء: ثوب يلبس فوق الثياب والجمع أقبية
(1/ 478)

478 - حدثنا علي بن مسلم، قال: حدثنا عون بن عمارة، قال: حدثنا الحارث بن عبيد الإيادي أبو قدامة، أن قوما دخلوا على الحسن فقالوا: يا أبا سعيد إنا نغشى الذكر وإن قوما دخلوا يبكون وإنا لا نبكي قال: فإن لم تبك العيون فلتبك القلوب والأعمال فرب عين باكية كاذبة وتلا هذه الآية (وجاءوا أباهم عشاء يبكون (1))
__________
(1) سورة: يوسف آية رقم: 16
(1/ 479)

479 - حدثنا محمد بن قدامة، قال: سمعت ابن عيينة، قال: قال أيوب: ما أخبر بموت أحد من إخواني إلا خيل إلي أن عضوا من أعضائي سقط
(1/ 480)

480 - قال: قال: وسمعت ابن عيينة، يقول: كان هشام بن عبد الملك لا يكتب إليه بكتاب فيه ذكر الموت
(1/ 481)

(4/118)

481 - حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا حماد بن زيد، عن يحيى بن عقيل، قال: إذا ركعت فلا تصوب رأسك فإنك تستقبل بقفاك القبلة
(1/ 482)

482 - حدثنا يعقوب بن إبراهيم، قال: حدثنا ابن أبي عتبة، قال: حدثنا محرز بن حريب قال: كتب الحسن بن أبي الحسن إلى عمر بن عبد العزيز: إنى كنت أقسم زكاتي في إخواني فلما وليت رأيت أن استأمرك في قال: فكتب إليه: أما بعد فابعث إلينا بزكاة مالك، وسم لنا إخوانك نغنهم عنك والسلام عليك
(1/ 483)

483 - حدثني أسد بن عمار التميمي، قال: حدثنا سعيد بن عامر، عن هارون بن أعين، عن شيخ من الخناصرة قال: كان لعمر بن عبد العزيز ابن من فاطمة فخرج يلعب مع الغلمان فشجه (1) غلام فاحتملوا ابن عمر والذي شجه فأدخلوهم على فاطمة فسمع عمر الجلبة، وهو في بيت آخر فخرج وجاءت مرية فقالت: هو ابني وهو يتيم. فقال: له عطاء؟ قالت: لا. قال: اكتبوه في الذرية (2). قالت فاطمة: فعل الله به وفعل إن لم يشجه مرة أخرى. قال: إنكم أفزعتموه
__________
(1) شج: جرح غيره
(2) الذُّرِّية: اسمٌ يَجْمعُ نَسل الإنسان من ذَكَرٍ وأنَثَى وقد تطلق على الزوجة
(1/ 484)

484 - حدثني أسد بن عمار التميمي، قال: حدثنا الهيثم بن عدي، عن مجالد، عن الشعبي، قال: بلغ مسيلمة أن النبي صلى الله عليه وسلم كان إذا تفل في بئر عذب، فتفل في بئر فصارت أجاجا (1). قال: وبلغه أن النبي صلى الله عليه وسلم كان يحنك (2) الصبيان فحنك صبيا فخرس، وبلغه أن النبي صلى الله عليه وسلم كان إذا أتي بصبي مسح رأسه قال: فمسح رأس صبي فقرع
__________
(1) أجاج: مر شديد الملوحة
(2) التحنيك: مضغ تمر أو نحوه ودلكه في فم المولود
(1/ 485)

(4/119)

485 - حدثني أبو بكر بن أبي النضر، قال: حدثنا أبو النضر، قال: حدثنا زافر بن سليمان، عن محمد بن مسلم الطائفي، قال: بلغني أن يوسف، عليه السلام لما ألقي في الجب قال: يا شاهد غير غائب ويا قريب غير بعيد ويا غالب غير مغلوب اجعل لي فرجا ومخرجا ارزقني من حيث لا أحتسب. قال: فما بات فيه
(1/ 486)

486 - حدثني أسد بن عمار التميمي، قال: حدثنا محمد بن مقاتل، قال: فقد محمد بن واسع رجلا من أصحابه ثم لقيه قال: فكأنه ذهب يعتذر إليه، فقال له محمد: لا عليك متى كان الالتقاء إذا كانت القلوب سليمة
(1/ 487)

487 - أنشدني أبو عبد الله بن فنن قوله: أصبحت أنهض مثل الطفل معتمدا على اليدين كذاك الشيخ يعتمد من عاش أخلقت الأيام جدته تكرها وجفاه (1) الأهل والولد نطوي الليالي وتطوينا فتخلقنا وهن من بعد ما أخلقتنا جدد طال التأوه للضعف الذي أجد وباد نومي وطال الهم والسهد وصرت أرسف بعد الشر من كبر رسف المقيد بل بي فوق ما أجد فهل لشيخ كبير لا حراك به من الزمان طبيب عنده رشد أين الشباب الذي كنا نعيش به عيشا رخيا؟ وأين الجد والجلد؟ فقدت للشيب لذات الشباب ألا كل اللذاذة بعد الشيب تفتقد أمسى كثيري قليلا يستدل به على الفناء ولكن بعد لي أمد
__________
(1) جفا فلانا: أعرض عنه وقطعه
(1/ 488)

488 - حدثني الحسين بن عبد الرحمن، قال: قال بعض الملوك لعابدين كانا في زمانه: ما يمنعكما من إتياني وأنتما عبدان لي؟ قالا: إن صدقت نفسك علمت أنا لسنا بعبدين لك قال: وكيف ذلك؟ قالا: هل تعلم أنا نعمل شيئا لغضب أو هوى؟ قال: لا. قالا: فتعمل أنت شيئا لغضب أو هوى؟ قال: نعم. قالا: فقد ملكناهما وملكاك فأنت عبد لعبدينا
(1/ 489)

489 - حدثنا القاسم بن هاشم، قال: حدثنا الخطاب بن عثمان الغوري، قال: أخبرنا إسماعيل بن عياش، عن شرحبيل بن مدرك، أن أبا الدرداء، كان يقول: الصحة غنى الجسد
(1/ 490)

(4/120)

490 - وحدثني القاسم بن هاشم، قال: حدثنا أبو النضر منصور بن صقير قال: حدثنا عبد الرحمن بن زيد بن أسلم، عن أبيه، قال: مكتوب في حكمة آل داود: العافية الملك الخفي
(1/ 491)

491 - حدثت عن موسى بن داود، عن حميد الرؤاسي، قال: كنت عند علي بن صالح ورجل يقرأ عليه فانتهى إلى هذه الآية: (لا يحزنهم الفزع الأكبر (1)) والحسن بن صالح حاضر. فقال علي: إنه لو كان فزع لكفى ولكنها أفزاع شتى، فانتفض حسن وبال مكانه فقام ولم يعد بعد إلى ذلك المجلس
__________
(1) سورة: الأنبياء آية رقم: 103
(1/ 492)

492 - حدثني محمد بن العباس، قال: حدثنا إسحاق بن عيسى أبو هاشم، قال: حدثنا عباد بن راشد، عن الحسن، قال: إن الله أذل ابن آدم بالموت. قال: اذهب حيث شئت إنك ميت قال الحسن: أي ذل أذل من الموت؟ يأتي الرجل فيخترمه من بين والده وولده وأهله
(1/ 493)

493 - حدثني محمد بن العباس، قال: حدثنا هوذة بن خليفة، قال: حدثنا عوف، عن الحسن، (يومئذ يتذكر الإنسان وأنى له الذكرى. يقول يا ليتني قدمت لحياتي (1)) قال: علم والله أنه صادف هناك حياة طويلة لا موت فيها آخر ما عليه
__________
(1) سورة: الفجر آية رقم: 23
(1/ 494)

494 - قال عباس بن الفرج الرياشي: حدثنا أيوب بن عمر الغفاري، عن يحيى بن عروة بن أذينة، قال: رآني أبي وأنا أرمي حماما، فقال: يا بني، أما سمعت قولي: وترى لئيم القوم يترك عرضه دنسا ويمسح نعله وشراكها خرقا إذا رام الأمور بنفسه مثل العدو لها يريد هلاكها أكرم صديق أبيك حيث لقيته واحب الكرامة من بدا فحياكها
(1/ 495)

495 - وأنشدني شيخ من الأزد لرجل من بني ضبة يعاتب بني تميم: أبني تميم إنني أنا عمكم لا تحرمن نصيحة الأعمام إني أرى سبب الفناء وإنما سبب الفناء قطيعة الأرحام فتداركوا بأبي وأمي أنتم أرحامكم برواجح الأحلام (1)
__________
(1) الأحلام: جمع حلم، والحلم الأناة وضبط النفس، والعقل
(1/ 496)

(4/121)

496 - وأنشدني رجل من أهل البصرة لرجل من بلعنبر: إذا ما أراد الله ذل عشيرة (1) رماها بتشتيت الهوى (2) والتخاذل فأول عجز القوم فيما ينوبهم تدافعهم عنه وطول التواكل وأول خبث الماء خبث ترابه وأول لوم (3) القوم لوم الحلائل
__________
(1) العشيرة: الأهل أو القبيلة
(2) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(3) اللوم: العَذَل والتعنيف
(1/ 497)

497 - حدثني محمد بن علي بن الحسن بن شقيق، عن أبيه، قال: أخبرنا أبو حمزة، عن عطاء بن السائب، عن رجل، من قريش يقال له: فلان بن ربيعة قال: حدثني أبي أن رسول الله صلى الله عليه وسلم كان جالسا هاهنا ونحن مقابلو البيت ومعه رجل من أصحابه فجاءه رجل من بني ليث شاعر، فقال: يا محمد ألا أنشدك؟ قال: فغلبه فأنشده امتدحه بمدحة فلما فرغ منها قال النبي صلى الله عليه وسلم: «إن يك أحد من الشعراء أحسن فقد أحسنت»
(1/ 498)

498 - حدثني محمد بن إدريس، قال: حدثنا علي بن محمد الطنافسي، أن جعفر بن زياد دخل على بعض الملوك، فقال: لأقتلنك قال: إن قتلتني فإن الذي يطلب بثأري حي وما على حقي من توان
(1/ 499)

499 - حدثني محمد بن العباس، عن شيخ له حدثه قال: قال فرقد السبخي: قرأت في بعض كتب الحكمة: عجبت للعاقل كيف يخلو عقله من نفعه وهو يرى المنايا للأخلاء مسلبات
(1/ 500)

500 - حدثنا أبو زيد النميري، قال حدثنا أبو سلمة الغفاري، قال: حدثني عبد الله بن عمران بن أبي فروة، قال: رأيت الأحوص الأنصاري حين وقفه أبو بكر بن محمد بن عمرو بن حزم في سوق المدينة وإنه ليصيح: ما من مصيبة نكبة أعنى بها إلا تعظمني وترفع شاني. وتزول حين تزول عن متخرط تخشى بوادره على الأقران إني إذا خفي اللئام رأيتني كالشمس لا تخفى بكل مكان
(2/ 1)

(4/122)

501 - حدثني سليمان بن أبي شيخ، قال: حدثني سليمان بن زياد، قال: كان عبد الله بن هلال يأتي أصحابنا ويكون معهم فقالوا له: ويلك (1) دلنا على شيء ننتفع به من عجائبك هذه، فقال: توقوا على صبيانكم أن يخرجوا في فحمة العشاء ليلة السبت وليلة الأربعاء فإنهم في هذا الوقت في هاتين الليلتين ربما عبثوا بالصبيان
__________
(1) الويل: الحزن والهلاك والعذاب وقيل وادٍ في جهنم
(2/ 2)

502 - حدثني أبو جعفر الكندي محمد بن بشير قال: حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن يزيد بن أبي حبيب، عن مرثد بن عبد الله، قال: ما سلم رجل على عدو له تسليمة إلا حل من نفسه عقدة
(2/ 3)

503 - حدثني عبد الرحمن بن صالح الأزدي، قال: حدثنا يحيى بن آدم، قال: قال ابن شبرمة: اتهم الرجل إذا لم يعرف شيئا عابه
(2/ 4)

504 - أنشدني أبو جعفر العمري: إذا قل مالي أو أصبت بنكبة فنيت حياتي عفة وتكرما وأعرض عن ذي المال حتى يقال لي قد أحدث هذا كبرة وتعظما وما بي كبر من صديق ولا أخ ولكنه فعلي إذا كنت معدما
(2/ 5)

505 - حدثني إبراهيم بن محمد، عن قتيبة بن سعيد، عن ليث بن سعد، عن يحيى بن سعيد، أن أبا بكر، رضي الله عنه جاء بأبيه أبي قحافة إلى النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: «فلولا تركت الشيخ حتى كنت آتيه»، فقال أبو بكر: والذي بعثك بالحق لإسلام أبي طالب كان أقر لعيني من إسلامه، وذلك أن إسلام أبي طالب كان أقر لعينك
(2/ 6)

506 - أنشدني محمد بن أبي رجاء مولى بني هاشم: تبلهت عن حظي من الموت ساهيا كأني أرى من مات أولى به مني ولو كان لي فكر لما جن ناظري ولا رقدت عيني ولا ضحكت سني
(2/ 7)

(4/123)

507 - وأنشدني محمد بن أبي رجاء: إذا رجعت نفسي إلي كئيبة لخوف أمور مفظعات أظلت رجعت إليها القول ما من مصيبة تكون ولا غما إلا تجلت ولا تهلكن للشيء فاتك حسرة ولا تجزعن إن نكبة بك حلت. فكم عيشة رغد وكم من مصيبة أصابت أناسا ثم آلت وتولت
(2/ 8)

508 - حدثني أبو عبد الرحمن الأذرمي، عن علي بن الحسن بن شقيق، قال: أخبرنا عبد الله بن المبارك، قال: قيل لرجل: ما لك لا تسافر مع إخوانك؟ قال: أستبقي مودتهم
(2/ 9)

509 - حدثني شيخ، من بني تميم قال: قال الحصين بن عبدة العدوي عنه: من سبقنا إلى الود كيف لنا أن نلحق به؟ ومن ابتدأنا بالمعروف فقد استرقنا
(2/ 10)

510 - حدثني شيخ، من بني تميم قال: أوصى رجل ابنه، فقال: يا بني اغتنم مسالمة من لا يدين لك بمحاربته وليكن هربك من السلطان إلى الوحش في الفيافي (1) حتى تأمن من سعاية الساعي بك وطمع الطامع فيك، ولا يغرنك بشاشة امرئ حتى تعلم ما وراءها فإن دفائن الناس في صدورهم وجزعهم في وجوههم ولتكن شكايتك من الدهر إلى رب الدهر، واعلم أن الله إذا أراد بك خيرا أو شرا أمضاه فيك على ما أحب العباد أو كرهوا
__________
(1) الفيافي: جمع الفيفاء وهي الصحاري الواسعة
(2/ 11)

511 - حدثني شيخ، من بني تميم قال: قال بعض الحكماء: العاقل لا يحدث من يخاف تكذيبه ولا يعد ما لا يجد إنجازه ولا يضمن ما يخاف العجز عنه
(2/ 12)

512 - حدثنا عمر بن شبة، قال: حدثنا الأصمعي، قال: أخبرنا ابن أبي الزناد، قال: قال أبي: لا يزال في الناس تقية ما تعجب من عجب
(2/ 13)

513 - حدثني عمر بن شبة، قال: حدثنا الأصمعي، قال: سألت أبا عمرو بن العلاء عن الوقود؟ قال: الحطب والوقود توقد النار والوضوء الماء، قلت: فالوضوء العمل؟ قال: لا أعرفهما
(2/ 14)

514 - سمعت شيخا، من قريش من ولد عمر بن عبد العزيز قال: كتب إلي رجل في حاجة: إني قد بذلت لك من جاهي ما قد صنته عن غيرك فضعني من كرمك بحيث وضعت نفسي من رجائك

(4/124)

(2/ 15)

515 - حدثني محمد بن الحسن بن مسعود الأنصاري، قال: حدثني إبراهيم بن مسعود، قال: كان رجل من تجار أهل المدينة يختلف إلى جعفر بن محمد ويخالفه ويعرفه بحسن الحال، فتغيرت حاله، فشكا ذلك إلى جعفر بن محمد، فقال له جعفر: لا تجزع لا تجزع وإن أعسرت يوما فقد أيسرت في الدهر الطويل. ولا تيأس فإن اليأس كفر لعل الله يغني عن قليل ولا تظنن بربك ظن شر فإن الله أولى بالجميل قال: فخرجت من عنده وأنا من أغنى الناس
(2/ 16)

(4/125)


الاعتبار وأعقاب السرور - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرني المسند شيخي الجلال عبد الرحمن ابن الشيخ أبي الحسن علي ابن شيخ الإسلام، رب التصانيف النافعة المفيدة أبو جعفر عمر ابن النحوي شهر بابن الملقن الشافعي رحمه الله رواية، أخبرني جدي المذكور إجازة رحمه الله، أخبرني شيخي الحافظ أبو الفتح محمد بن محمد بن محمد بن أحمد ابن سيد الناس اليعمري رحمه الله سماعا له ومن خطه أنقل أخبرنا الشيخ الإمام العلامة جمال الإسلام، شيخ العراق عز الدين أبو العباس أحمد ابن الإمام الأوحد مفتي الفرق محيي الدين إبراهيم بن عمير بن الفرج الفاروثي الواسطي بدمشق، قال: أخبرنا أبو حفص عمر بن كرم بن أبي الحسن الدينوري قراءة عليه، وأنا أسمع ببغداد، قال: أخبرنا أبو القاسم نصر بن نصر بن علي بن يونس العكبري الواعظ، قال: أخبرنا أبو الحسين بن صفوان البرذعي، قراءة عليه في رجب سنة تسع وثلاثين وثلاثمائة، قال: حدثنا أبو بكر عبد الله بن محمد ابن أبي الدنيا قال: حدثني خالد بن يزيد الأزدي، قال أخبرنا هشام بن خالد الدمشقي، قال حدثني الحسن بن يحيى الخشني، عن أبي عبد ربه، عن أنس بن مالك، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى وادي العقيق، فقال: «يا أنس، خذ هذه المطهرة (1) املأها من هذا الوادي، فإنه واد يحبنا ونحبه، فأخذتها فملأتها، وعجلت ولحقت رسول الله صلى الله عليه وسلم وهو آخذ بيد علي، فلما أن سمع حسي التفت إلي فقال:» يا أنس، فعلت ما أمرتك به؟ «قلت: نعم يا رسول الله، فأقبل على علي فقال:» يا علي، ما من حبرة إلا ستتبعها عبرة (2)، يا علي، كل هم منقطع إلا هم النار، يا علي كل نعيم يزول إلا نعيم الجنة «
__________
(1) المطهرة: كل إناء يُتطهر منه كالإبريق والسطل والركوة وغيرها
(2) العبرة: الدمعة
(1/ 2)

(5/1)

2 - حدثنا محمد بن علي بن الحسن بن شقيق، قال: أخبرنا إبراهيم بن الأشعث، عن فضيل بن عياض، عن محمد بن السائب، عن أبي صالح، عن ابن عباس، قال «ما من قوم قال لهم الناس: طوبى (1)، إلا خبأ لهم الدهر يوما يسوءهم»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 3)

3 - حدثنا إسماعيل بن عبد الله بن زرارة، حدثنا شريك، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود، قال «لكل فرحة ترح، وما من بيت ملئ فرحا إلا ملئ ترحا»
(1/ 4)

4 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، عن سعيد، عن سعيد بن أبي بردة، قال «ما ينتظر من الدنيا إلا كل محزن أو فتنة تنتظر»
(1/ 5)

5 - حدثنا علي بن إشكاب العامري، قال: حدثني أبي، حدثنا حماد بن زيد، عن حجاج، عن محمد بن سيرين، قال «ما كان ضحك قط إلا كان من بعده بكاء»
(1/ 6)

6 - حدثني محمد بن صالح القرشي، قال: حدثني عون بن كهمس القيسي، قال: حدثني أبي قال،: لقيت ابنة النعمان مسقلة بن هبيرة، وقد قدم من أصبهان بمال، قال: فبكت، قال: ما يبكيك، ألم نحسن تركك؟ قالت: بلى، ولكني بكيت في غير ذلك، قال: ذكرت ملك أبيك وما كنت فيه؟ قالت: لا، قال: فما يبكيك؟ قالت «لما أرى بك من الحبرة (1)، وليس من حبرة إلا ستتبعها عبرة (2)»
__________
(1) الحبرة: النعمة وسعة العيش
(2) العبرة: الدمعة
(1/ 7)

7 - حدثني عبد الرحمن بن عبد الله بن قريب الأصمعي، قال: حدثنا عمي، قال: حدثنا عامر بن عبد الملك، قال: خرج زياد حتى أتى حرقة بنت النعمان بن المنذر، وكانت في حجر هانئ بن قبيصة بن هانئ بن قبيصة بن أبي ربيعة بن ذهل بن شيبان، فقال: أخرجوها إلي، وقد لبست المسوح، قالت: إني ضعيفة، قال: اسحبوها أو تجيء، قال: فخرجت، وقال: حدثيني عن أهلك، قالت «أصبحنا وما في العرب أحد إلا يرجونا أو يخافنا، وأمسينا وما في العرب أحد إلا يرحمنا»
(1/ 8)

(5/2)

8 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن خالد بن سعيد الأموي، قال: أتى إسحاق بن طلحة بن عبيد الله هندا بنت النعمان بن المنذر فقال: أتيتك لتخبرينا عن ملكك، وملك أهل بيتك، قالت «لقد رأيتنا ونحن من أعز الناس وأشده ملكا، ثم ما غابت الشمس حتى رأيتنا من أذل الناس، وإني أخبرك أنه حق على الله لا يملأ دارا حبرة إلا ملأها عبرة (1)، وقد كان كسرى غضب على النعمان غضبة نفرت منها في بلاد العرب، ثم رضي عنه فرد إليه ملكه، فقالت أخت النعمان حين رجع إليه ملكه: يا أخي، قد رد الله إلينا ملكنا، ورجع إلينا حسن حالنا، وإني لأرثي لك ولي، مما الدهر مطلع به علينا»
__________
(1) العبرة: الدمعة
(1/ 9)

9 - حدثني هارون بن أبي يحيى السلمي، عن الأصمعي، أن هانئ بن أبي قبيصة، رأى حرقة بنت النعمان تبكي فقال لها: «لعل أحدا آذاك؟ قالت: لا، ولكني رأيت غضارة في أهلكم، وقل ما امتلأت دار سرورا إلا امتلأت حزنا»
(1/ 10)

10 - أخبرني عمر بن بكير، أن زيادا، وقف على هند بنت النعمان، فسألها أن تحدثه، فقالت «أصبحنا ذا صباح وما في العرب أحد إلا يرجونا، ثم أمسينا وما في العرب أحد إلا يرحمنا»
(1/ 11)

11 - حدثني محمد بن عباد بن موسى العكلي، قال: دخلت امرأة من بني أمية على سليمان بن علي الهاشمي، فلما رأت ما هم فيه بكت بكاء، فقال لها: ما يبكيك، أذكرت ملك أهل بيتك؟ قالت: لا، ولكن كل قوم رهن بما يسوءهم
(1/ 12)

(5/3)

12 - حدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، قال: حدثني محبوب العابد، قال: مررت بدار من دور الكوفة غداة، فسمعت جارية تنادي من داخل الدار: ألا يا دار لا يدخلك حزن ولا يذهب بساكنك الزمان ثم مررت بالدار فإذا الباب وقد علته كآبة ووحشة، فقلت: ما شأنهم؟ قالوا: مات سيدهم، مات رب الدار، فوقفت على باب الدار فقرعته (1) وقلت: إني سمعت من هاهنا صوت جارية تقول: ألا يا دار لا يدخلك حزن ولا يذهب بساكنك الزمان فقالت امرأة من الدار وبكت: يا عبد الله، إن الله تعالى يغير ولا يغير، والموت غاية كل مخلوق، فرجعت والله من عندهم باكيا
__________
(1) القرع: الدق والطرق
(1/ 13)

13 - حدثني محمد بن الحسين، قال: حدثني الحسين بن موسى، حدثنا بكار بن منقذ، قال: خرجنا مع الحسن إلى السوق، فإذا جارية تقول: يا أبتاه، مثل يومك لا أرى، قال الحسن: وأبوك مثل يومه ما رأى، يا بنية دليني على منزلك، فانطلقت بين يديه، وانطلق الحسن ونحن معه حتى وقف على باب الدار، فنادى: يا أهل هذه الدار، ما لي أرى هذا الباب مهجورا بعد أن كان معمورا؟ قال: فنادته امرأة من داخل الدار: يا عبد الله، هكذا أبواب الأرامل واليتامى، فانصرف الحسن باكيا
(1/ 14)

(5/4)

14 - حدثني أحمد بن الوليد بن أبان، قال: حدثنا أحمد بن زيد، حدثنا علي بن حرملة، عن مالك بن مغول، عن الشعبي، عن إسحاق بن طلحة بن عبيد الله، قال: دخلت على حرقة بنت النعمان بن المنذر وقد ترهبت في دير (1) لها بالحيرة، وهي في ثلاثين جارية لم ير مثل حسنهن قط، فقلت لها: يا حرقة، كيف رأيت خيرات الملك؟ قالت: ما نحن فيه اليوم خير مما كنا فيه أمس، إنا نجد في الكتب: إنه ليس من أهل بيت يعيشون في حبرة (2) إلا سيعقبون بعدها عبرة (3)، إن الدهر لم يظهر لقوم بيوم يحبونه إلا بطن لهم بيوم يكرهونه، وإني قد قلت في ذلك قولا، قال: وما هو؟ قالت: بينا نسوس الناس والأمر أمرنا إذا نحن منهم سوقة نتنصف فأف لدنيا لا يدوم نعيمها تقلب تارات بنا وتصرف
__________
(1) الدير: مكان ينقطع فيه الرهبان للعبادة
(2) الحبرة: النعيم العظيم
(3) العبرة: الدمعة
(1/ 15)

(5/5)

15 - حدثني أبو بكر أحمد بن محمد بن هانئ قال: حدثني صالح بن محمد، قال: حدثني أبو صالح، عن ابن المبارك، عن مصعب بن ثابت بن عبد الله بن الزبير، عن عكاشة بنت مصعب بن الزبير، عن عروة بن الزبير، قال: كلمت بنت ملك من الملوك، ملوك الشام، شبب بها عبد الرحمن بن أبي بكر، قد كان رآها فيما يقدم الشام، فلما فتح الله على المسلمين وقتل أبوها أصابوها، فقال المسلمون لأبي بكر: يا خليفة رسول الله أعط هذه الجارية عبد الرحمن، قد سلمناها له، قال أبو بكر: كلكم على ذلك؟ قالوا: نعم، فأعطاها له، وكان لها بساط (1) في بلادها لا تذهب إلى الكنيف، ولا إلى حاجة إلا بسط لها، ورمي بين يديها رمانتان من ذهب تتلهى بهما، قال: وكان عبد الرحمن إذا خرج من عندها ثم رجع إليها رأى في عينيها أثر البكاء، فيقول: ما يبكيك؟ اختاري خصالا أيها شئت: إما أن أعتقك وأنكحك؟ قالت: لا أبتغيه (2)، وإن أحببت أن أردك إلى قومك؟ قالت: لا أريد، وإن أحببت رددتك على المسلمين؟ قالت: لا أريد، قال: فأخبريني ما يبكيك؟ قالت: أبكي للملك من يوم البؤس
__________
(1) البساط: نوع من الفرش ينسج من الصوف ونحوه
(2) الابتغاء: الاجتهاد في الطلب
(1/ 16)

(5/6)

16 - حدثني أبو صالح المروزي، قال: سمعت حاتم بن عطارد، قال: حدثني أبو الأبطال، قال: بعثت إلى سليمان بن عبد الملك، ومعي ستة أحمال مسك، فمررت بدار أيوب بن سليمان، فأدخلت عليه، فمررت بدار ما فيها من الثياب والنجد بياض، ثم أدخلت منها إلى دار أخرى صفراء، وما فيها كذلك، ثم أدخلت منها إلى دار حمراء وما فيها كذلك، ثم أدخلت إلى دار خضراء، وما فيها كذلك، فإذا أنا بأيوب وجارية له على سرير ما أعرفه من الجارية، قال: ولحقني من كان في تلك الدور فانتهبوا (1) ما معي من المسك، ثم خرجت منها، فلما صرت إلى سليمان صليت العصر في مسجده، فقلت لرجل إلى جنبي: هل شهد أمير المؤمنين الصلاة؟ فأشار إلى سليمان فأتيته فكلمته، فقال: أنت صاحب المسك؟ قلت: نعم، قال: اكتبوا له بالموافاة، قال: ثم مررت بدار أيوب بعد سبعة عشر يوما، فإذا الدار بلاقع، فقلت: ما هذا؟ قالوا: طاعون (2) أصابهم
__________
(1) انتهب: أخذ وسلب ما لا يجوز له ولا يحق ظلما
(2) الطاعون: المرض العام، والوباء الذي يفسد له الهواء فتفسد به الأمزجة والأبدان
(1/ 17)

(5/7)

17 - حدثنا عبد الله، قال: كان أيوب ولي عبد الله من بعده، قد رشحه للخلافة، فأصابه الطاعون، فلما نزل به الموت دخل عليه سليمان، فحدثني محمد بن المغيرة المازني قال: حدثني سعيد أبو عثمان، ثقة من أهل العلم، قال: لما احتضر أيوب بن سليمان بن عبد الملك دخل عليه أبوه وهو يجود بنفسه، ومعه عمر بن عبد العزيز، وسعد بن عقبة، ورجاء بن حيوة، فخنقته العبرة، وقال: ما يملك العبد أن يسبق إلى قلبه الوجد، وليست منكم وحشة، وإني أجد في قلبي لوعة إن لم أسكنه بعبرة انصدعت كبدي كمدا وأسفا، فقال عمر بن عبد العزيز: يا أمير المؤمنين، الصبر أولى بك، فنظر إلى سعد ورجاء نظرة مستغيث، فقال له رجاء: يا أمير المؤمنين، افعل ما لم تأت الأمر المفرط، فقد بلغني أن رسول الله صلى الله عليه وسلم وجد (1) على ابنه إبراهيم، قال «تدمع العين، ويحزن القلب، ولا نقول ما يسخط (2) الرب» فبكى سليمان بكاء شديدا، ثم رقأت (3) عبرته، وغسل وجهه، ثم مات أيوب، فلما فرغ من دفنه وقف على قبره، فنظر إليه ثم قال: وقوف على قبر مقيم بقفرة متاع قليل من حبيب مفارق ثم قال: السلام عليك يا أيوب، ثم قال: كنت لنا أنسا ففارقتنا فالعيش من بعدك مر المذاق وقربت إليه دابته فركب، ثم عطف إلى القبر، فقال: فإن صبرت فلم ألفظك من شبع وإن جزعت (4) فعلق منفس ذهبا حدثني غير محمد بن المغيرة، أن عمر بن عبد العزيز، قال له: «يا أمير المؤمنين، بل الصبر، فإنه أقرب إلى الله وسيلة، وليس الجزع بمحي من مات، ولا براد ما فات»، فقال سليمان: صدقت، وبالله العصمة والتوفيق «
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(3) رقأ: سكن وجف وانقطع بعد جريانه
(4) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 18)

(5/8)

18 - حدثني زكريا بن عبد الله التميمي، أن محمد بن عبد الله القرشي، حدثه، أن أباه حدثه، أن سليمان بن عبد الملك قال لعمر بن عبد العزيز عند موت ابنه: أيصبر المؤمن حتى لا يجد لمصيبته ألما؟ قال: يا أمير المؤمنين، لا يستوي عندك ما تحب وما تكره، ولكن الصبر معول المؤمن
(1/ 19)

19 - وحدثني هارون بن أبي يحيى السلمي، عن الأصمعي، قال: اشتد جزع (1) سليمان بن عبد الملك على ابنه أيوب، أتى إليه المعزون من الآفاق، فقال رجل منهم: «إن امرأ حدث نفسه بالبقاء في الدنيا، ثم ظن أن المصائب لا تصيبه فيها لغير جيد الرأي»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 20)

20 - وأخبرني عمر بن بكير، عن شيخ، من قريش، قال: قام إلى سليمان زياد بن عثمان بن زياد لما توفي ابنه أيوب فقال: يا أمير المؤمنين، إن عبد الرحمن بن أبي بكرة كان يقول «من أحب البقاء فليوطن نفسه على المصائب»
(1/ 21)

21 - وحدثني محمد بن سهل التميمي، حدثنا الحسن بن واقع، عن ضمرة بن ربيعة، عن كندير بن سليمان، قال: عزى أيوب بن بشير بن كعب سليمان بن عبد الملك عن ابنه، فقال «آجرك الله يا أمير المؤمنين في الباقي، وبارك لك في الفاني»
(1/ 22)

(5/9)

22 - حدثني عبد الله بن عمرو البلخي، قال: حدثني عبد الله بن الحارث التميمي، قال: أخبرني إسحاق بن حفص المروزي، عن علي بن الحسن بن شقيق، عن عبد الله بن المبارك، عن أبي كنانة، قال: أخبرني بريد ليزيد بن المهلب قال: «حملت حملين مسك من خراسان إلى سليمان بن عبد الملك، فانتهيت إلى باب ابنه أيوب - وهو ولي العهد - فدخلت عليه فإذا دار مجصصة حيطانها وسقوفها، وإذا فيها وصفاء ووصائف، عليهم ثياب صفرة، وحلي الذهب، ثم أدخلت دارا أخرى، فإذا حيطانها وسقوفها خضر، وإذا وصفاء ووصائف عليهم ثياب خضر، وحلي الزمرد، قال: فوضعت الحملين بين يدي أيوب وهو قاعد على سرير معه امرأته، لم أعرف أحدهما من صاحبه، فانتهب المسك من بين يديه، فقلت له: أيها الأمير، اكتب لي براءة، فزبرني (1)، فخرجت فأتيت سليمان فأخبرته بما كان، فقال: قد عرفنا قصتك، فكتب لي براءة، ثم عدت بعد أحد عشر يوما، فإذا أيوب وجميع من كان معه في داره قد ماتوا، أصابهم الطاعون (2)»
__________
(1) زبره: انتهره وزجره
(2) الطاعون: المرض العام، والوباء الذي يفسد له الهواء فتفسد به الأمزجة والأبدان
(1/ 23)

(5/10)

23 - حدثني بشر بن معاذ العقدي، عن عثمان بن عبد الحميد بن لاحق، عن أبيه، عن مسلم بن يسار، قال: «قدمت البحرين في تجارة، فنزلت على أهل بيت يقومون بأمور الناس كالسماسرة، فإذا إخوة وعبيد وتجارة، وغنى ظاهر، وحال حسنة، والناس إليهم عنق واحد مقبلين ومدبرين، ولهم أم في مسجد لها مقبل عليها بثها حزينة، فلما قضيت حاجتي، وأردت الانحدار دنوت (1) منها، فسلمت عليها وعرضت عليها الحاجة، فقالت: حاجتي إن عدت إلى بلادنا أن تأتينا وتلم بنا، قال: فقدمت البصرة، فما لبثت (2) إلا يسيرا حتى خرجت إلى البحرين، فذكرت قولها فمضيت نحوهم، حتى دنوت إلى بابهم، وما أثبته، فاستأذنت فخرجت إلي خادم أو محررة، فقلت لها: هذا منزل بني فلان؟ قالت: نعم، قلت: ما فعلوا؟ قالت: ماتوا، وإذا ضحك في الدار، قلت: ما فعلت أمهم؟ قالت: هذا ضحكها، ما في الدار غيري وغيرها، قلت: استأذني لي عليها، فدخلت فسلمت عليها، وجعلت أقلب طرفي (3) في الدار فلا أرى مما كنت عهدت شيئا، قالت: كأنك منكر؟ قلت: إي والله، وإني لأعجب إنما فارقتكم حديثا، قالت: فإن لم نعد إن فارقتنا فأقبل قبلنا، فما وجهنا شيئا بحرا إلا ذهب، وما وجهنا شيئا برا إلا ذهب، وذهب بني الذي رأيت وعبيدي، قلت: فأخبريني عن ضحكك اليوم، وحزنك يومئذ؟ قالت: كنت أخاف أن لا يكون لنا عند الله خير، فأنا اليوم أرجو، قال: فقدمت المدينة فلقيت ابن عمر، فحدثته حديثها، فقال: ما سبقها أيوب عليه السلام إلى الجنة إلا زحفا، لكن ابن عمر ذهبت خميصته فأسي عليها فغمه ذلك»
__________
(1) الدنو: الاقتراب
(2) لبثت: أقمت ومكثت
(3) الطرف: النظر
(1/ 24)

(5/11)

24 - حدثني أبو عبد الله السدوسي، عن أبي عبد الرحمن الطائي، عن مجالد، عن الشعبي، عن النعمان بن بشير، قال: «وفدني أبو بكر الصديق في عشرة من العرب إلى اليمن، فبينا نحن ذات يوم نسير إذ مررنا إلى جانب قرية أعجبنا عمارتها، فقال بعض أصحابنا: لو ملنا إليها، فدخلنا، فإذا هي قرية أحسن ما رأيت، كأنها زخائف الرقم، وإذا قصر أبيض بفنائه (1) شيب وشبان، وإذا جوار نواهد أبكار، قد أحجم الثدي على نحورهن (2)، قد أخذن المهزام وهن يدرن، وسطهن جارية قد علتهن جمالا، بيدها دف تضربه وتقول: معشر الحساد موتوا كمدا كذا نكون ما بقينا أبدا غيب عنا ما نعانا حسدا وكان جده الشقي الأنكدا وإذا غدير من ماء، وإذا سرج (3) ممدود كثير المواشي والإبل والبقر والخيل والأفلاء، وإذا قصور مستديرة، فقلت لأصحابنا: لو وضعنا رحالنا (4) فتأخذ العيون مما ترى حظا، وتقضي النفوس منه وطرا، فبينا نضع رحالنا إذ أقبل قوم من قبل القصر الأبيض، على أعناقهم البسط، فبسطوا لنا ثم مالوا علينا بأطايب الطعام، وألوان الأشربة، فاسترحنا وأرحنا، ثم نهضنا للرحلة، فأقبل القوم وقالوا: إن سيد هذه القرية يقرئكم السلام، ويقول: اعذروني على تقصير إن كان مني، فإني مشغول بعرس لنا، وإن أحببتم. .،

(5/12)

فدعونا لهم وبركنا، فعمدوا إلى ما بقي من ذلك الطعام فملؤوا منه سفرنا، فقضيت سفري ورجعت متنكبا لذلك الطريق، فغبرت برهة (5) من الدهر، ثم وفدني معاوية في عشرة من العرب، ليس معي أحد ممن كان في الوفد، فبينا أحدثهم بحديث القرية وأهلها إذ قال رجل منهم: أليس هذا الطريق الآخذ إليها؟ فانتهينا إليها فإذا هي دكادك وتلول، وأما القصور فخراب ما يبين منها إلا الرسوم، وأما الغدير فليس فيه قطرة من الماء، وأما السرج فقد عفا ودثر أمره، فبينا نحن وقوف متعجبون إذ لاح لنا شخص من ناحية القصر الأبيض، فقلت لبعض الغلمان: انطلق حتى نستبرئ ذلك الشخص، فقال لبث أن عاد مرعوبا، فقلت له: ما وراءك؟ فقال: أتيت ذلك الشخص فإذا عجوز عمياء فراعتني، فلما سمعت حسي قالت: أسألك بالذي بلغك سالما إلا أخذت على عينك ورحت حتى دخلت في التل، ثم قالت: سل عما بدا لك، فقلت: أيتها العجوز الغابرة، من أنت؟ وممن أنت؟ فأجابتني بصوت ما يبين، أنا عميرة بنت دوبل سيد أهل هذه القرية في الزمن الأول: أنا ابنة من قد كان يقري وينزل ويحنو على الضيفان والليل أليل من معشر صاروا رميما أبوهم أبو الجحاف بالخير دوبل قلت: ما فعل أبوك وقومك؟ قالت: أفناهم الزمان، وأبادتهم الليالي والأيام، وبقيت بعدهم كالمزج بوأه الوكر، قلت: هل تذكرين زمانا كان لكم في عرس، وإذا جوار أخذن المهزام، وسطهن جارية بيدها دف تضرب به، وتقول: أيها الحساد موتوا كمدا؟ فشهقت واستعبرت وقالت: والله إني لأذكر ذلك العام والشهر واليوم والعرس، كانت أختي، وأنا صاحبة الدف، قال: فقلت لها: هل لك أن نحملك على أوطاء دوابنا ونغذوك بغذاء أهلها؟ قالت: كلا، عزيز علي أن أفارق هذه الأعظم حتى أؤول إلى ما آلوا إليه، قلت: من أين طعامك؟ قالت: يمر بي الركب (6) في القرط فيلقون إلي من الطعام ما يكفيني، والذي أكتفي به يسير، وهذا الكوز مملوء ماء، ما أدري ما يأتيني به، ولكن أيها الركب معكم امرأة؟ قلنا: لا،

(5/13)

قالت: فمعكم من الثياب البياض؟ قلنا: نعم، وألقينا إليها ثوبين جديدين، فتجللت بهما، وقالت: رأيت البارحة كأني عروس أتهادى من بيت إلى بيت، وقد ظننت أن هذا يوم أموت فيه، فأردت امرأة تلي أمري، فلم تزل تحدثنا حتى مالت فنزعت نزعا يسيرا وماتت، فيممناها وصلينا عليها ودفناها، فلما قدمت على معاوية حدثته بالحديث فبكى، ثم قال: لو كنت مكانكم لحملتها، ثم قال: ولكن سبق القدر»
__________
(1) الفناء: الساحة في الدار أو بجانبها
(2) النحر: موضع الذبح من الرقبة
(3) السرج: ما يوضع على ظهر الدابة للركوب
(4) الرحل: ما يوضع على ظهر البعير للركوب
(5) البرهة: الزمان الطويل
(6) الرَّكْبُ: الراكبون للسفر وغيره
(1/ 25)

(5/14)

25 - حدثني محمد بن أبي رجاء، مولى بني هاشم قال: حدثني علي بن دينار، قال: دخل محمد بن زيدان الكاتب يوما على يحيى بن خالد بن برمك فرآه مهموما مفكرا، ينكت في الأرض، فقال: أصلحك الله، قد طال فكرك ففيم ذاك، هذا ابنك الفضل على، ففي هذا كان فكري، ولما نحن فيه كثر همي، أنا علمت أن جدي برمك كان ينزل النوبهار، وكان يقدم في كل سنة على هشام بن عبد الملك، فكان يألف دهقانا بالجبل ينزل عليه ذاهبا، وينزل عليه راجعا، وكان في دنيا عريضة، وأمر واسع جدا، فقال له جدي مرة في بعض نزوله عليه: إنك من الدنيا لفي أمر واسع، وخير كثير، هؤلاء ولدك قد ساووك، وأموالك منتشرة، وجاهك عريض، قال: وما ينفعني من ذلك وقد تكدر علي كل ما أنا فيه بصاحبتي أم أولادي، هي الدهر باكية ليلها ونهارها، فما أتهنى بشيء مما أنا فيه، ولا أعلم ما سبب بكائها، ولا تخبرني به، قلت: أفتأذن لي في كلامها؟ قال: نعم، شأنك وذاك، فقلت: يا هذه، إنكم من الدنيا في سعة، ومن العيش فيما أنتم فيه، وقد أفسدت ذاك على صاحبك بطول بكائك، ودوام حزنك، فمم ذاك؟ قالت: أما إنه يسائلني عن ذاك منذ مدة فما أخبره، نحن أهل بيت لم نصب بمصيبة، ولم تنزل بنا جائحة، ولم نثكل ولدا، فقد علمت أن هذا لا يتم على ما أرى، ونفسي متوقعة أمرا ينزل بنا، فطول بكائي، ودوام حزني لذلك، فقلت لها: فلم تعجلين البكاء، دعي الأمر حتى يقع، قالت: إن نفسي تأبى أن تسكن مع تغير ما تعلم، قال: فارتحلت من عندهم إلى عليهم، فقتلوا الدهقان وولده، وأخذوا أموالهم، وأخربوا ضياعهم، فأتيت المرأة فتوجعت لها مما نزل بهم، فقالت: أبا فلان، قد حل بنا ما كنا نتوقع، فهل عندك من شيء؟ فقال يحيى بن خالد: ويحك، فإنما طال فكري للأمر الذي نحن فيه، قال: فما لبثوا أن حل بهم ما حل
(1/ 26)

(5/15)

26 - قال سليمان بن أبي شيخ: حدثني نابل بن نجيح، قال: «كان باليمامة رجلان ابنا عم، فكثر مالهما، فوقع بينهما ما يقع بين الناس، فرحل أحدهما عن صاحبه قال: فإني ليلة قد ضجرت برغاء الإبل والغنم والكثرة إذ أخذت بيد صبي لي وعلوت في الجبل، فأنا كذلك إذ أقبل السيل (1)، فجعل مالي يمر بي ولا أملك منه شيئا، حتى رأيت ناقة لي قد علق خطامها (2) بشجرة، فقلت: لو نزلت إلى هذه فأخذتها لعلي أنجو عليها أنا وبني هذا، فنزلت فأخذت الخطام وجذبها السيل، فرجع علي غصن الشجرة فذهب ماء إحدى عيني، وأفلت الخطام (3) من يدي، فذهبت الناقة، ورجعت إلى الصبي فوجدته قد أكله الذئب، فأصبحت لا أملك شيئا، فقلت: لو ذهبت إلى ابن عمي لعله يعطيني شيئا، فمضيت إليه فقال لي: قد بلغني ما أصابك، والله ما أحببت أنه قد أخطأك، فكان ذلك أشد مما أصابني، فقلت: أمضي إلى الشام فأطلب، فلما دخلت إلى دمشق إذا الناس يتحدثون أن عبد الملك بن مروان أصيب بابن له، فاشتد حزنه عليه، فأتيت الحاجب فقلت: إني أحدث أمير المؤمنين بحديث يعزيه عن مصيبته هذه، فقال: أذكر ذلك له، وذكره فقال: أدخله، فأدخلني فحدثته بمصيبتي، فقال: قد عزيتني بمصيبتك عن مصيبتي، وأمر لي بمال فعدت وتراجعت حالي»
__________
(1) السيل: الماء الغزير المندفع بشدة
(2) الخطام: كل ما وُضِعَ على أنف البعير ليُقتادَ به
(3) الخطام: حبل يشد على أنف البعير أو الفرس ليسهل قياده منه
(1/ 27)

27 - أخبرني عمر بن بكير، عن شيخ، من قريش قال «قدم عروة بن الزبير على الوليد بن عبد الملك ومعه ابنه محمد بن عروة، فدخل محمد بن عروة دار الدواب فضربته دابة فمات، ووقعت في رجل عروة الآكلة، فقال له الوليد: اقطعها، قال: لا، فترقت إلى ساقه، فقال الوليد: اقطعها وإلا أفسدت جسدك، فقطعت بالمنشار وهو يسبح لم يمسكه أحد، فقال: (لقد لقينا من سفرنا هذا نصبا (1)) ولم يدع (2) ورده (3) تلك الليلة»
__________

(5/16)

(1) سورة: الكهف آية رقم: 62
(2) يدع: يترك
(3) الورد: الجزء من الليل يكون على المرء أن يصليه، أو هو النصيب من القرآن أو الذِّكْر، والوِرْدُ أيضا: الماء الذي تَرِدُ عليه.
(1/ 28)

28 - قال «وقدم على الوليد بن عبد الملك ذلك اليوم قوم من بني عبس، فيهم رجل ضرير، فسأله عن عينيه، فقال له: بت ليلة في بطن واد ولا أعلم في الأرض عبسيا يزيد ماله على مالي، فطرقنا سيل فذهب ما كان لي من أهل وولد ومال، غير صبي مولود وبعير، وكان البعير (1) صعبا فند، فوضعت الصبي واتبعت البعير فلم أجاوزه حتى سمعت صيحة الصبي، فرجعت إليه ورأس الذئب في بطنه يأكله، واستدبرت البعير لأحبسه فنفحني برجله فأصاب وجهي فحطمه، وذهبت عيناي، فأصبحت لا أهل ولا مال ولا ولد، فقال الوليد: انطلقوا به إلى عروة فيخبره خبره، ليعلم أن في الناس من هو أعظم منه بلاء»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 29)

29 - حدثنا محمد بن المغيرة المازني، حدثنا سعيد أبو عثمان من أهل العلم ثقة، قال: نظر إلى امرأته فقال: ما رأيت مثل هذا الحسن، وهذه النضارة، وما ذاك إلا من قلة الحزن، فقالت: يا عبد الله، والله إني ليذبحني الحزن ما يشركني فيه أحد، قال: وكيف؟ قالت: ذبح زوجي شاة مضحيا، ولي صبيان يلعبان، فقال أكبرهما للأصغر: أريك كيف صنع أبي بالشاة؟ فعقله (1) فذبحه، فما شعرنا به إلا متشحطا، فلما استهلت الصيحة هرب الغلام ناحية الجبل فرهقه ذئب فأكله، ونحن لا نعلم، وقد اتبعه أبوه يطلبه فمات عطشا، فأفردني الدهر، قال: فكيف صبرك؟ فقالت: لو رأيت في الجزع (2) دركا ما اخترت عليه
__________
(1) عقل الدابة: ربطها بالعقال، وهو الحبل الذي تُربط به الإبل ونحوها
(2) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 30)

(5/17)

30 - حدثني علي بن محمد أبو الحسن الباهلي، قال: حدثني الزبير بن أبي بكر، قال: حدثني محمد بن الحسن المخزومي، حدثنا محمد بن طلحة بن الطويل، عن عيسى بن حميد، عن أبي جهم بن حذيفة، أن جارية (1)، من الأنصار من بني سهم كان لها سبعة إخوة، فسقط قدر لها في بئر، فنزل أحد إخوتها ليخرجه فأسن فمات، فنزل الآخر فمات، ثم تتابعوا فمات سبعتهم، فقالت: إخوتي لا تبعدوا أبدا ويلي والله قد بعدوا كل من يمشي بصفوتها يرد الماء الذي وردوا
__________
(1) الجارية: المراد: الأنثى
(1/ 31)

31 - حدثني الفضل بن جعفر، حدثنا أحمد بن محمد البجلي، قال: حدثني إبراهيم التيمي، قال نزل بنا حي من أحياء العرب فأصابهم داء فماتوا وبقيت منهم جويرية (1) مريضة، فلما أفاقت جعلت تسأل عن أمها وأبيها وأخيها وأختها، فيقال: مات، ماتت، مات، ماتت، فرفعت يديها وقالت: ولولا الأسى ما عشت في الناس ساعة ولكن متى ناديت جاوبني مثلي
__________
(1) الجويرية: البنت الصغيرة
(1/ 32)

32 - حدثني يحيى بن عبد الله الخثعمي، عن محمد بن سلام الجمحي، قال: زعم عوانة قال: لما وقع الطاعون (1) الجارف بالبصرة، وذهب الناس فيه وعجزوا عن موتاهم، وكانت السباع (2) تدخل البيوت فتصيب من الموتى، وذلك سنة سبعين أيام مصعب، وكان يموت في اليوم سبعون ألفا، فبقيت جارية من بني عجل، ومات أهلها جميعا، فسمعت عواء الذئب فقالت: ألا أيها الذئب المنادي بسحرة هلم أبثك الذي قد بدا لنا بدا لي أن قد يتمت وإنني بقية قوم أورثوا في المباكيا ولا ضير (3) أني سوف أتبع من مضى ويتبعني من بعد من كان تاليا
__________
(1) الطاعون: المرض العام، والوباء الذي يفسد له الهواء فتفسد به الأمزجة والأبدان
(2) السبع: كل ما له ناب يعدو به
(3) الضير: الضرر
(1/ 33)

(5/18)

33 - حدثني محمد بن سهل الأزدي، عن هشام بن محمد، عن عبد الله بن الأجلح الكندي، قال كانت امرأة من بني عامر بن صعصعة، وكان لها تسعة من الأولاد، فدخلوا غارا وأمهم معهم، فخرجت لحاجة وتركتهم، فرجعت وقد سقط الغار عليهم، فجعلت تسمع أنينهم حتى ماتوا، فقالت: إما تصبك من الأيام جائحة فما لقي ما لقيت العام من أحد ربيتهم تسعة حتى إذا اتسقوا أفردت منهم كقرن الأعضب الوحد وكل أم وإن سرت بما ولدت يوما ستثكل ما ربت من الولد
(1/ 34)

34 - حدثنا أبو الحسن الباهلي، عن قريبة الذمارية، قالت «قدمت علينا أعرابية يقال لها تماضر، معها سبعة بنين لها، قالت: فوالله لكأنما عدت بهم قبورا، قالت: فبينا هي ذات يوم تحدث إذ ضحكت، فقيل لها: يا تماضر، ما هذا، أفند بك أم جنون؟ قالت: كل لا، ولكن الدهر لا يجد لي مزيدا»
(1/ 35)

35 - حدثنا عمر بن إسماعيل، عن مجالد بن سعد، قال: حدثنا أبي قال: سألت هلالا الوزان فقلت: كم ولد الزبير؟ فقال: «أتاني نعي أخي من الكوفة وأنا بالمدينة، فمررت على الزبير فسلمت عليه ومضيت، فقال عروة: والله ما كان يعودنا هذا، كان إذا مر بنا يجلس، فيا فلان - لبعض غلمانه - رده علي، قال: فلحقني فردني، قال: كنت إذا مررت بنا جلست، فما بالك اليوم؟ فقلت: أتاني نعي أخي من الكوفة، فقال عروة: كان للزبير سبعة وعشرون ذكرا، منهم من قتل، ومنهم من مات، وما بقي من ولده أحد غيري، فأنا آكل أطيب الطعام، وألبس ألين الثياب»
(1/ 36)

(5/19)

36 - حدثني محمد بن علي بن غنام الكلابي، قال: سمعت حامد بن عمر بن حفص البكراوي، قال: حدثني أبو بحر البكراوي، عن أمه، قالت: خرجنا هاربين من طاعون (1) القنيات، فنزلنا قريبا من سنام، قالت: وجاء رجل من العرب معه بنون له عشرة، فنزل قريبا منا مع بنيه، فلم يمض إلا أيام حتى مات بنوه أجمعون، وكان يجلس بين قبورهم فيقول: بنفسي فتية هلكوا جميعا برابية مجاورة سناما أقول إذا ذكرت العهد منهم بنفسي تلك أصداء وهاما فلم أر مثلهم هلكوا جميعا ولم أر مثل هذا العام عاما قالت: وكان يبكي من سمعه
__________
(1) الطاعون: المرض العام، والوباء الذي يفسد له الهواء فتفسد به الأمزجة والأبدان
(1/ 37)

37 - حدثني محمد بن عمران الخزاعي، عن محمد بن عبد الله القرشي، قال: ذكر أعرابي قوما تغيرت حالهم، فقال: كانوا والله في عيش رقيق الحواشي فطواه الدهر بعد سعة، حتى لبسوا أيديهم من القر (1)، ولم نر والله دارا أغر من الدنيا، ولا طالبا أغشم من الموت، ومن عصف عليه الليل والنهار أحراه، ومن وكل به الموت أفناه
__________
(1) القر: البرد الشديد
(1/ 38)

38 - حدثنا أبو سعيد المديني، حدثنا أحمد بن محمد المهري، قال: حدثني رجل، من عبد القيس قال: دخلت بنت النعمان بن المنذر على معاوية فقال لها: أخبريني عن حالكم، كيف كانت؟ قالت: أطيل أم أقصر؟ قال: لا، بل قصري، فقالت: أمسينا مساء وليس في العرب أحد إلا وهو يرغب إلينا، ويرهب منا، فأصبحنا صباحا وليس في العرب أحد إلا ونحن نرغب إليه، ونرهب منه، ثم قالت: بينا نسوس الناس في كل بلدة إذا نحن فيهم سوقة نتنصف فأف لدنيا لا يدوم نعيمها تقلب تارات بنا وتصرف
(1/ 39)

(5/20)

39 - حدثني إبراهيم بن عبد الله، قال: حدثني إبراهيم بن الفضل بن أبي سويد، حدثنا صالح المري، حدثنا حاجب بن عمر أبو خشينة، قال: مر زياد بالحيرة فقيل له: إن في هذا القصر ابنة النعمان بن المنذر ملك العرب، فقال: ميلوا إلى باب القصر، فدنا منه فقال: قولوا لها فلتدن من الباب فدنت، فقال لها زياد: أخبريني عن دهركم، قالت: أفسر أو أجمل؟ قال: بل أجملي، قالت: «فإنا أصبحنا ذا صباح وما في العرب أهل بيت أغبط عند الناس منا، فما آبت (1) الشمس حتى رحمنا عدونا»
__________
(1) آبت الشمس: غابت
(1/ 40)

40 - حدثني محمد بن الحسين، حدثنا داود بن المحبر، حدثنا كثير بن سعد بن هاشم السلمي، عن أبيه، قال: أعرس رجل من الحي على ابنه قال: فاتخذوا لذلك لهوا، قال: وكانت منازلهم إلى جانب المقابر، فوالله إنهم لفي لهوهم ذلك ليلا إذ سمعوا صوتا منكرا أفزعهم، فأصغوا مطرقين، فإذا هاتف يهتف من بين القبور: يا أهل لذة دنيا لا تدوم لهم إن المنايا تبيد اللهو واللعبا كم قد رأيناه مسرورا بلذته أمسى فريدا من الأهلين مغتربا قال: فوالله ما لبثوا (1) بعد ذلك أياما حتى مات الفتى المزوج
__________
(1) لبثوا: مكثوا وأقاموا
(1/ 41)

41 - حدثني بشر بن معاذ العقدي، أخبرنا عبد الله بن جعفر، قال: أخبرني عبد الله بن دينار، عن ابن عمر، قال: كان بمكة مقعدان، وكان لهما ابن، فإذا أصبح حملهما فأتى بهما المسجد، ثم يذهب فيكسب عليهما، ثم يأتي حين يمسي فيحملهما فيردهما، ففقده رسول الله صلى الله عليه وسلم فسأل عنه، فقالوا: مات، فقال رسول الله صلى الله عليه وسلم: «لو ترك أحد لأحد لترك ابن المقعدين» ثم قام خطيبا فقال: «لو ترك أحد لأحد لترك ابن المقعدين»
(1/ 42)

(5/21)

42 - حدثني يعقوب بن عبيد، أخبرنا قبيصة بن عقبة، حدثنا سفيان بن سعيد الثوري، عن أبي السوداء، عن ابن سابط، قال: قال رسول الله صلى الله عليه وسلم: «لو ترك شيء لحاجة، أو لفاقة، لترك الهذيل لأبويه»
(1/ 43)

43 - حدثني زكريا بن يحيى، قال: حدثني شيبان بن فروخ، حدثنا أبو الأشهب، قال: قال أبو المنهال: «كان رجل قد بلغ الهرم (1) وذهب عقله، ولم يكن له أحد يقوم عليه، وكان له ابن يقال له تميم، وإن تميما نزل به الموت، فنودي أبوه: يا أبا تميم، ألم تر أن تميما قد مات؟ فكأنه رجع إلى عقله فقال: لو ترك شيء لفاقة لترك لي تميم»
__________
(1) الهرم: كِبر السّن وضعفه
(1/ 44)

44 - حدثني عبد الله بن عمرو البلخي، قال: حدثني حمزة بن القاسم بن حمزة العلوي، قال: حدثني إسحاق أبو يعقوب النصري، قال: كان لبني العباس مولى يقال له الزرير بن عبد ربه، وكان قد عمر حتى فقد ماله وولده، فلم يبق له إلا ابن واحد يقال له إبراهيم، قال: فكان إبراهيم الذي يغذوه ويرفق به، والشيخ شبيه بالوالد، فرمي في جنازة ابنه إبراهيم، فأخذ الجيران في مصلحته، وإنه لجالس في ناحية منزله لا يحير شيئا، أكبر ظنهم أنه لا يفهم شيئا من فقد ابنه، حتى إذا أصلحوا شأنه حملوا سريره خرج يهدج قدام الجنازة، فلما انتهوا به إلى شفير (1) قبره ضرب يده إلى أكفانه ثم قال: إني لأصبر من يمشي على قدم غداة أبقى وإبراهيم في الرجم يا من لعين أباد الدهر قرتها ومن لسمع رماه الدهر بالصمم قالوا أطلت الأسى فاربع عليك وهل بكيت حبي (2) ما لم أبكه بدم بدلت من فرحي الماضي به ترحا وعاد عهد أبي إسحاق كالحلم فالله موضع ما أشكو وغايته وبالإله من الشيطان معتصم قد ذاقه من به سميت فانهملت عين النبي عليه سحة (3) السجم فقال ما أنا فيك اليوم قائله وبالإله سداد الفعل والكلم ما ضر من قال: يودي (4) الوجد (5) صاحبه وقد بقيت ووجدي ليس كالأمم
__________

(5/22)

(1) الشفير: الحرف والجانب والناحية
(2) الحب: الحبيب
(3) سحة: كثيرة الصب والبكاء
(4) يودي: يزري
(5) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 45)

45 - وأنشدني ابن الأعرابي لرجل يرثي ابنا له، وجد (1) عليه: لعمري لقد أورثت قلبي حسرة ملازمة ما حج لله راكب سأبكيك ما هبت رياح من الصبا (2) وما طلعت شمس ولاحت كواكب لأفني عليك الدمع كيلا يناله سواك، وإن عزت عليك المصائب حملتك يا سؤلي وجسمك للبلى على الرغم مني والدموع سواكب وأهديت ما قد كنت منك أصونه إلى حفرة، إني إلى الله راغب فقد قطعت آمالنا منك بعدما ظننا فأخطأتنا الظنون الكواذب وأوحشت دارا كنت أنسا لأهلها فهل أنت إن طال التوجع آيب؟ (3) وأنى لمن يستودع الترب أوبة ترجى وقد سدت عليه المذاهب وقال آخر في ابن له وجد عليه: حبيب حل في دار اغتراب محلة غير مرجو الإياب يقول: تناسه من لم يلده عجاب ما يقول من العجاب وكيف أطيق أن أنسى حبيبا يقطع ذكره برد الشراب وإني لست ناسيه ولكن سأذكره بصبر واحتساب
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(3) آيب: راجع
(1/ 46)

(5/23)

46 - حدثني أبو سعيد المازني، قال: حدثني الزبير بن أبي بكر، قال: حدثني إسماعيل بن يعقوب التيمي، قال: أقبلت من عمرة المحرم، فنزلت العرج، فإذا أنا بشاب ميت، وظبي مذبوح، وفتاة عبرى، فقلت: أيتها الفتاة، ما خبر هذا الشاب، وهذا الظبي؟ فقالت: إن هذا ابن عمي، وهو زوجي، وإنا نزلنا هذا الموضع فمر به هذا الظبي، فأخذه فأضجعه (1) ليذبحه، فلما أجرى الشفرة (2) على حلقه ارتكض بيديه فوخزه بقوته فقتله، وإذا هي تقول: يا خشف لو بطل لكنه قدر على الإساءة ما أودى بك البطل يا خشف خشف بني نهد وأسرته نكل (3) العدو إذا ما قيل: من رجل؟ أمست فتاة بني نهد معطلة وبعلها (4) بين أيدي القوم مقتتل كانت منيته (5) وخزا بذي شعب فارتض لا أود فيه ولا فلل قال: فما رأيت ثلاثة نحبت مثلهم: الشاب ميت، والظبي مذبوح، والفتاة عبرى
__________
(1) أضجعه: أماله على جانبه
(2) الشفرة: السكين العريضة
(3) نكل: امتنع ورجع عن الأمر وانصرف عنه
(4) البعل: الزوج
(5) المنية: الموت
(1/ 47)

47 - حدثني الحسن بن جهور، قال: مررت مع علي بن أبي هاشم الكوخي بالخلد والقرار، فنظر إلى تلك الآثار فوقف متأملا فقال: بنوا وقالوا: لا نموت وللخراب بنى المبني ما عاقل فيما رأيت إلى الحياة بمطمئن
(1/ 48)

(5/24)

48 - حدثني علي بن الحسن بن أبي مريم، عن مسكين أبي زيد الصوفي، قال: كان رجل من العباد أيام الفتنة يخرج إلى المقابر والجبابين فزعا، ظل نهاره وربما بات ليله في بعض خرابات أفناء هذا الذي تدعونه الخلد، فهو في فكرة وبكاء، قال: فبينا أنا ذات ليلة في بعض خراباته، وذاك بعدما مضى ليل طويل، إذ سمعت هاتفا يهتف يقول: وقف بالقصور على دجلة حزينا فقل: أين أربابها وأين الملوك ولاة العهود رقاة المنابر غلابها تجيبك آثارهم عنهم إليك فقد مات أصحابها قال: فأرعدت والله وسقطت مغشيا (1) علي وأنشدني أبي: وللدهر في أكناف دجلة منظر يدل عليه بالخيانة والغدر وبالجانب الغربي مما يلي الحما إلى الخلد فالزوراء فالخلد فالجسر منازل تقريك الشجا من عراصها وتحدوك ما لا يلبث الدمع أن يجري تنكر منها ما عرفت وبدلت خشوعا وصمتا بالبشاشة والبشر ركوعا على صرف الزمان وسجدا لهندية بدر وخطية سمر فيا واثقا بالدهر غرا بصرفه رويدك إني بالأمور أخو خبر خليلي قد رضت الزمان وراضني على عدمي طورا وطورا على يسري فإن تكن الأيام كبلن مطلقا وأطلقن من ضيق الزمان أخا أسر فما زالت الأيام تستدرج الفتى وتملي له من حيث يدري ولا يدري
__________
(1) الغشي: فقدان الوعي، والإغماء
(1/ 49)

49 - حدثني محمد بن قدامة الجوهري، قال: حدثني رجل، من أهل البصرة، عن أبيه، عن مبارك بن فضالة، عن علي بن عبد الله بن عباس، قال: دخلت على عبد الملك بن مروان في يوم شديد البرد، وإذا هو في قبة باطنها قوهي معصفر (1)، وظاهرها خز (2) غيره، وحوله أربع كوانين، قال: فرأى البرد في تقفقفي فقال: ما أظن يومنا هذا إلا باردا، قال: قلت: أصلح الله أمير المؤمنين، ما يظن أهل الشام أنه أتى عليهم يوم هو أبرد منه، قال: فذكر الدنيا فذمها، ونال منها، وقال: هذا معاوية عاش أربعين سنة، عشرين أميرا، وعشرين خليفة، هذه جثته عليها ثمامة نابتة، لله در ابن حنتمة، ما كان أعلمه بالدنيا

(5/25)

__________
(1) المعصفر: الثياب المشبَّعة بصبغ أحمر أو أصفر اللون
(2) الخز: ثياب تنسج من صوف وحرير
(1/ 50)

50 - حدثني محمد بن قدامة، عن شيخ له، أن عبد الملك بن مروان، وقف على قبر معاوية وعليه ينبوتة تهتز، فقال: الحمد لله، عشرين سنة أميرا، وعشرين سنة خليفة، ثم صرت إلى هذا هل الدهر والأيام إلا كما ترى رزية مال أو فراق حبيب
(1/ 51)

51 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا عمر بن سعيد بن أبي حسين، عن ابن سابط الجمحي، أنه خرج من قنسرين وهو قافل (1)، قال: فأشار لي إنسان إلى قبر عبد الملك بن مروان، فوقفت أنظر فمر عبادي فقال: لم وقفت هاهنا؟ فقلت: أنظر إلى قبر هذا الرجل الذي قدم علينا مكة في سلطان وأمن، ثم عجبت إلى ما رد إليه، فقال: ألا أخبرك خبره، لعلك ترهب؟ قلت: وما خبره؟ قال: هذا ملك الأرض بعث إليه ملك السماء والأرض فأخلع روحه، فجاء به أهله فجعلوه هاهنا، حتى يأتي الله يوم القيامة مع مساكين أهل دمشق
__________
(1) قفل: عاد ورجع
(1/ 52)

(5/26)

52 - قال الحسن بن عثمان: سمعت أبا العباس الوليد، يقول: عن عبد الرحمن بن يزيد بن جابر، قال: كان عبد الرحمن بن يزيد بن معاوية رجلا لعبد الملك بن مروان، فلما مات عبد الملك وتصدع الناس عن قبره وقف عليه فقال له: «أنت عبد الملك الذي كنت تعدني فأرجوك، وتوعدني فأخافك أصبحت وليس معك من ملكك غير ثوبيك، وليس لك منه غير أربعة أذرع في عرض ذراعين، ثم انكفأ إلى أهله فاجتهد في العبادة حتى صار كأنه شن (1) بال (2)، فدخل عليه بعض أهله فعاتبه في نفسه وإضراره بها، فقال لقائله: أسألك عن شيء تصدقني عنه ما بلغه علمك؟ قال: نعم، قال: أخبرني عن حالك التي أنت عليها، أترضاها للموت؟ قال: اللهم لا، قال: فاعتزمت على النقال منها إلى غيرها؟ قال: ما أشجعت رأيي في ذلك، قال: أفتأمن أن يأتيك الموت على حالك التي أنت عليها؟ قال: اللهم لا، قال: فبعد الدار التي أنت فيها معتمل؟ قال: اللهم ولا، قال: حال ما أقام عليها عاقل، ثم انكفأ إلى مصلاه» قال أبو حسان: فحدثت بهذا الحديث القاسم بن محمد بن المعتمر الزهري، فقال: أتدري من المعاتب له في نفسه؟ قلت: لا، قال: مسلمة بن عبد الملك
__________
(1) الشن: القربة
(2) البالي: القديم
(1/ 53)

53 - وحدثني هاشم بن عبد الوليد الهروي، حدثنا أبو بكر بن عياش، حدثنا أبو إسحاق، قال: لما قتل عبد الملك بن مروان مصعب بن الزبير بدير الجاثليق أقبل وعليه قلنسوة (1) دنوسية فإذا الهيثم بن الأسود فقال له: كيف رأيت ما فعل الله بأهل بلدك يا هيثم؟ قال: يا أمير المؤمنين، خف الوطأة، وأقل التثريب، فجاء حتى دخل القصر وفيه عمرو بن حريث، فأخذ بيده فجعل يريه منازل الأمراء، فقال له: هذا منزل المغيرة بن شعبة، وهذا منزل زياد، وكان هذا منزل سعد، فانصرف عبد الملك فرمى بنفسه على السرير، وقال: أرى كل حي يا أميم إلى بلى وكل امرئ يوما يصير إلى كان
__________
(1) القلنسوة: غشاء مبطن يلبس على الرأس
(1/ 54)

(5/27)

54 - وحدثنا أبو بشير العجلي، عن الهيثم بن عدي، عن أبي يعقوب الثقفي، عن عبد الملك بن عمير، أن عبد الملك بن مروان، استلقى على فراشه وقال: اعمل على مهل فإنك ميت واكدح لنفسك أيها الإنسان فكأن ما قد كان لم يك إذ مضى وكأنما هو كائن إذ كان
(1/ 55)

55 - حدثني المفضل بن غسان، عن أبيه، عن أبي السائب العبدي، قال: أتانا صالح المري فدخل علينا، فقلت: من أين أقبلت يا أبا بشر؟ قال: أقبلت من منزل أخوض المواعظ حتى صرت إليكم، مررت بدار فلان فنادتني: يا صالح خذ موعظتك مني، فقد نزلني فلان فارتحل، ونزلني فلان فارتحل، ونزلني فلان فارتحل، ومررت بدار فلان فنادتني: يا صالح خذ موعظتك مني، نزلني فلان فارتحل، ونزلني فلان فارتحل، فجعل يعدد الدور دارا دارا، حتى وصل إلينا
(1/ 56)

56 - حدثنا أبو حفص العمري، قال: قرأت على قصر إلى جانب العقيق مكتوب: كم قد توارث هذا القصر من ملك فمات والوارث الباقي على الأثر
(1/ 57)

57 - حدثني عبد العظيم بن عبد الله بن محمد بن إبراهيم بن جشم، مولى عبد الله بن عامر قال: حدثني أبي قال: سمعت صالحا المري، يقول: «دخلت دار المورياني وهي خراب فقلت: يا دار ما فعل أهلك؟ فإذا أنا بمناد ينادي من أقصى الدار: قف يرحمك الله يا صالح، هذا سخط (1) مخلوق على مخلوق، فكيف سخط الخالق على المخلوق؟ لا إله إلا الله»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 58)

58 - وحدثنا خالد بن خداش، قال: سمعت صالحا المري، أو حدثت عنه، قال: «دخلت دار المورياني فاستخرجت منها ثلاث آيات: (فتلك بيوتهم خاوية بما ظلموا (1))، (فتلك مساكنهم لم تسكن من بعدهم إلا قليلا (2))، (ولقد تركناها آية فهل من مدكر (3)) فخرج علي أسود من ناحية الدار فقال: يا أبا بشر، هذه سخطة مخلوق، فكيف سخط الخالق»
__________
(1) سورة: النمل آية رقم: 52
(2) سورة: القصص آية رقم: 58
(3) سورة: القمر آية رقم: 15
(1/ 59)

(5/28)

59 - وحدثني محمد بن الحسين، قال: حدثني خالد بن خداش، قال: حدثني بعض ملوك البصرة قال: «رفع المورياني إحدى رجليه على الأخرى، فقال: تاز شاه شاه أزين تيكي، قال: واي واي من الخير، فما أمسى يومئذ حتى بعث الخليفة إليه فجلسه ثم قتله، وهدم داره، وأخذ ماله»
(1/ 60)

60 - حدثني من، سمع علي بن الجعد، يقول: أخبرني من، رأى أبا جعفر المنصور يطوف بالكعبة، واضعا يده على أبي أيوب المورياني وهو يقول: «اللهم ادفع لخليفتك عن نفس سليمان المكروه، ثم لم يلبث (1) أن فعل به ما فعل»
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 61)

61 - حدثني محمد بن الحسين، قال: حدثني أبو عمر العمري، قال: حدثني أبو إسماعيل عبد الرحمن بن صعصعة البجلي، عن أبيه، عن مهدية التميمية، امرأة من بني العنبر، كان لها بنون إخوة فماتوا وبقي لها ابن واحد فمات، فأنشأت (1) تقول: أمنجاب المكارم عد إلينا لأن نشفي برؤيتك الغليلا كأنك لم تقل للركب سيروا ولم ترحل عذاقرة ذمولا قال: ثم حدثتنا ساعة ثم تبسمت، فقالت لها امرأة منهن: أتضحكين وأنت حرى ثكلى (2)، قد ثكلت منجابا، أجنون اعتراك، أم فند، أم ماذا دهاك؟ فبكت ثم قالت: لا وأبيك، ولكن الشر لا يجد لي مزيدا
__________
(1) أنشأ: بدأ
(2) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(1/ 62)

(5/29)

62 - حدثني أبو يوسف يعقوب بن عبيد، حدثنا إسحاق بن بشر القرشي، قال: حدثني عبد الله بن زياد المدني، عن بعض من قرأ الكتب، أن ذا القرنين لما رجع من مشارق الأرض ومغاربها بلغ أرض بابل، مرض مرضا شديدا أشفق من مرضه أن يموت بعدما دوخ البلاد وحواها، واستعبد الرجال، وجمع الأموال، ونزل أرض بابل، دعا كاتبه فقال: خفف علي المؤنة بكتاب تكتبه إلى أمي تعزيها بي، واستعن ببعض علماء فارس، ثم اقرأه علي، فكتب الكتاب: بسم الله الرحمن الرحيم، من الإسكندر، قال عبد الله بن زياد، وهو بنى الإسكندرية، وباسمه سميت الإسكندرية، والإسكندراني، فكتب: من الإسكندر بن قيصر رفيق أهل الأرض بجسده قليلا، ورفيق أهل السماء بروحه طويلا، إلى أمه رومية ذات الصفا، التي لم تمتع بثمرتها في دار القرب، وهي مجاورته عما قليل في دار البعد، يا أمتاه، يا ذات الحلم (1) أسألك برحمي وودي وولادتك إياي: هل وجدت لشيء قرارا ثابتا، أو خيالا دائما، ألم تري إلى الشجرة كيف تنضر أغصانها، ويخرج ثمرها، وتلتف أوراقها، ثم لا يلبث (2) الغصن أن يتهشم، والثمرة أن تتساقط، والورق (3) أن يتناثر (4)؟ ألم تري النبت الأزهر يصبح نضيرا، ويمسي هشيما (5)؟ ألم تر إلى النهار المضيء كيف يخلفه الليل المظلم؟ ألم تري إلى القمر كيف يغشاه (6) الكسوف (7)؟ ألم تري إلى شهب النار الموقدة ما أسرع ما تخمد؟ ألم تري إلى عذب المياه الصافية ما أسرعها إلى البحور المتغيرة، ألم تري إلى هذا الخلق كيف يتعيش في الدنيا وقد امتلأت منه الآفاق، واستعلت به الآماق، ولهت به الأبصار والقلوب، إنما هما شيئان: إما مولود، وإما نبت، وكلاهما مقرون به الفناء؟ ألم تري أنه قيل لأهل هذه الدار: روحي بأهلك فإنك لست لهم بدار يا والدة الموت، ويا مورثة الأحزان، ويا مفرقة بين الأحباب، ومخربة العمران، ألم تري أن كل مخلوق يجري على ما لا يدري؟ وأن كل مستيقن منهم غير راض بما هو فيه؟ وذلك أنه متروك لغير قرار؟

(5/30)

وهل رأيت يا أمتاه إن كان أحد بالبكاء حقيقا فلتبك السماوات على نجومها، ولتبك البحار على مائها، وليبك الجو على طائره، ولتبك الأرض على أولادها، والنبت الذي يخرج منها، وليبك الإنسان على نفسه الذي يموت في كل ساعة، وعند كل طرفة، وفي كل هم وقول وفعل، بل على ما يبكي الباكي لفقد ما فقد، أكان قبل فراقه آمنا لذلك من فقده، أم هو لما بقي باق له لبكائه، والحزن عليه، أو هو باق بعده، فإن لم يكن هذا ولا هذا فليس للباكي على ذلك دليل يتبع، ولا قائد يهدي، يا أمتاه، إن الموت لم يبغتني من أجل أنني كنت عارفا إنه نازل بي، فلا يبغتك الحزن، فإنك لم تكوني جاهلة بأني من الذين يموتون، يا أمتاه، إني كتبت كتابي هذا وأنا أرجو أن تعزي به، ويحبس موقعه منك، ولا تخلفي ظني، ولا تحزني روحي، يا أمتاه، إني قد علمت يقينا أن الذي أذهب إليه خير من مكاني الذي أنا فيه، أطهر من الهموم والأحزان، والسقم (8) والنصب والأمراض، فاغتبطي لي مذهبي، فاستعدي في إجمال الثناء علي، إن ذكري من الدنيا قد انقطع من الدنيا بما كنت أذكر به من الملك والرأي، فاجعلي لي من بعدي ذكرا أذكر به في حلمك وصبرك، وطاعة الفقهاء، والرضا بما يقول الحكماء، يا أمتاه، إن الناس سينظرون إلى هذا منك، وما يكون منك من بين راض وكاره ومدل ومسمع، وقائل قولا، ومخبر، فأحسني إلي ذلك من بعدي، يا أمتاه، السلام في هذه الدار قليل زائل، فليكن عليك وعلي في دار الأبد (9) السلام الدائم، فتفكري بتفهم ورغبة بنفسك أن تكوني شبه النساء في الجزع (10)، كما كنت لا أرضى أن أكون شبه الرجال في الجزع والاستكانة والضعف، ولم يكن ذلك يرضيك مني، ومات
__________
(1) الحلم: الأناة وضبط النفس
(2) اللبث: الإبطاء والتأخير والانتظار والإقامة
(3) الورق: الفضة. والأورق: الأسمر.
(4) يتناثر: يتساقط
(5) الهشيم: اليابس من النبات
(6) يغشاه: يحيط به ويغطيه
(7) الكسوف: احتجاب الشمس أو القمر وذهاب ضوئهما

(5/31)

(8) السقم: المرض
(9) الأبد: الدهر
(10) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 63)

63 - وحدثني عون بن إبراهيم بن الصلت الشامي، قال: حدثني محمد بن روح المصري، قال: حدثني محمد بن سليمان الكلبي، قال: لما مات الإسكندر وهو ذو القرنين، خرجت أمه في أحسن زي نساء أهل الإسكندرية حتى وقفت على ناموسه فقالت: واعجبا بني بلغت الدنيا وأقطار الأرض سلطانه، ودانت له الملوك عنوة (1)، أصبح اليوم نائما لا يستيقظ، صامتا لا يتكلم، محمولا على يدي من لا يناله بضره، ألا هل مبلغ الإسكندر عني بأن قد وعظني فاتعظت، وعزاني فصبرت، ولولا أني لاحقة به ما فعلت، فعليك السلام يا بني حيا وهالكا، فنعم البني كنت، ونعم الهالك أنت
__________
(1) العنوة: القهر والغلبة
(1/ 64)

64 - وحدثني عون بن إبراهيم، قال: حدثني أبو الطاهر، وابن روح المصريان، عن عبد الله بن وهب، عن ابن لهيعة، أن ذا القرنين، لما حضرته الوفاة كتب إلى أمه: «إذا أتاك كتابي فاصنعي طعاما، واجمعي عليه النساء، فإذا جلسوا للغداء فاعزمي عليهن أن لا تأكل منهن امرأة ثكلى (1)، ففعلت، فعلقن أيديهن كلهن، فقالت: ألا تأكلن، أكلكن ثكلى؟ قلن: إي والله، ما منا امرأة إلا وقد ثكلت أباها أو أخاها أو ابنها، قالت: إنا لله، وإنا إليه راجعون، هلك ابني، ما كتب بهذا إلا تعزية»
__________
(1) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(1/ 65)

(5/32)

65 - قال أبو حفص عمر بن أبي الحارث المحاربي، ودفع إلي كتابه بخطه فكتبته، حدثنا بشر بن عبيد الدارسي، قال: أخبرنا مبارك بن فضالة، عن الحسن، قال: «كان الإسكندر أول من خزن الأموال تحت الأرض، فلما حضرته الوفاة دعا ابنه الأكبر، وكان ولي عهده، فقال: يا بني، إني أراني لمآبي، فإذا أنا مت فابعث إلى حذاق الصاغة، فأدخلهم الخزائن، فلينتقوا جيد الذهب على أعينهم، ثم ليصوغوا تابوتا، ثم أدخلني فيه، ثم ضعني وسط قصري، ثم ابعث إلى أهل مملكتك، وإلى العلماء منهم، فليتكلم كل واحد منهم بما يعلم، فلما هلك الإسكندر فعل ابنه ما أمره به أبوه سرا، ثم بعث إلى أهل مملكته، وإلى العلماء، وكانوا ثلاثة عشر رجلا، فأقبلوا حتى أطافوا بالتابوت، كأنهم علموا ما يراد بهم، فقال لهم ابنه: أيها العلماء، قوموا فتكلموا بما تعلمون، فقام الأول، فوضع يده على التابوت (1)، فقال: سلك الإسكندر طريق من قبر وفي موته عبر لمن بقي، ثم قام الثاني فقال: هلك الإسكندر ومن يملك من بعده يهلك كما هلك، ثم قام الثالث فقال: خلف الإسكندر ملكه لغيره يحكم فيه بغير حكمه، ثم قام الرابع فقال: تفرقنا لموتك، وقد فارق الإسكندر ومن كان به يغتبط، ثم قام الخامس فقال: أصبح الإسكندر مشتغلا بما عاين، وهو بالأعمال يوم الجزاء أشغل، ثم قال السادس، فوضع يده على التابوت فقال: إسكندر كان يخزن الذهب في الخزائن، فأصبح الإسكندر مخزونا في الذهب، ثم قام السابع فقال: أنا السابع، وأنا أقول: من كان يرجو روح الآخرة فليعمل عملا يقبل منه ويرفع، ثم قام الثامن فقال: الإسكندر كنت مثلي حديثا، وأنا مثلك وشيكا، ثم قام التاسع فقال: إسكندر وردت يوم وردت ناطقا، وصدرت يوم صدرت (2) صامتا، وقام العاشر فقال: إسكندر جمعت الآفاق لموتك، وفي الموت عبرة (3) لمن اعتبر وأبصر، وقام الحادي عشر فقال: إسكندر أرى مصيبته بعد نعمه، وقد كانت وزمان ما أبكر، فكلنا يصيبه ما قد نزل، ثم قام الثاني عشر

(5/33)

فقال: إسكندر هذا آخر عهدنا بك، منعت جواب من يخاطبك، ثم قام الثالث عشر فقال: السلام على من رضي دار السلام، وأدخل دار السلام»
__________
(1) التابوت: الصندوق الذي يحفظ فيه المتاع
(2) الصَّدَر بالتحريك: رجوعُ المُسَافِر من مَقْصِده
(3) العبرة: العِظة
(1/ 66)

66 - وحدثني عون بن إبراهيم، قال: حدثني محمد بن روح المصري، قال: سمعت زهير بن عباد، قال: «لما حضرت ذا القرنين الوفاة كفنوه، ثم وضعوه في تابوت من ذهب، قال: فقالت الحكماء: تعالوا حتى نتكلم عليه ونعتبر، فقال أولهم: إن هذا الشخص كان لكم واعظا، نافعا، مطيعا، ولم يعظكم قط (1) بأفضل من مصرعه هذا، وقال الآخر: إن كان فارق الأنجاس، وصارت روحه إلى روح الطاهرين، فطوبى (2) له، وقال الثالث: من كان حياته لله فإن وفاته لله، وعلى الله تمام كرامته، وقال الرابع: هو الذي سار إلى مشارق الأرض ومغاربها، يقتل الرجال مخافة الموت، ولو تركهم لماتوا، وقال الخامس: هذا الذي كان يخبأ الذهب، فالذهب اليوم يخبأه، وقال السادس: ويل (3) لأهل العافية في هذه الدار، كان حظهم منها إلى غير العافية، وقال السابع: لا تكثروا التلاوم بينكم، واستمسكوا بالتوبة، فكلكم خاطئ، وقال الثامن: من كان يعمل اليوم بالخطيئة فإنه غدا عبد للخطيئة، وقال التاسع: لا تعجبوا بما تفعلون، ولكن اعجبوا بما يفعل بكم» وزاد غير زهير بن عباد: وقال آخر: عجبت من سالك هذا السبيل، كيف تشره نفسه إلى جمع الحطام الهامد، والهشيم البائد، الخاذل مقتنيه عند الحاجة إليه، وقال آخر: اقبلوا هذه المواعظ وأكثروا ذكر هذا السبيل الذي أنتم سالكوه، وقال الآخر: إن الإسكندر لم يقص في حياته وصحته من المواعظ المنبهة عن أمور الناس إلا الذي صار إليه في صموته وإطراقه فضل، فليبلغ ذلك ذوي الآذان السميعة، والأعين البصيرة، استودعوا ما ترون من ظاهر العبر للقلوب المحبرة من الفكر، والرائب على ألبابها غلبة الجهل، وقال آخر: هذا ذو

(5/34)

الأسارى قد أصبح أسيرا، وقال آخر: نعم المضجع مضجعك، لمن إذا كان ساعيا لم يسع على نفسه فسعي لها، وقال آخر: كان الإسكندر كحلم نائم انقضى، أو كظل غمامة انجلى، وقال آخر: ربما كان هذا السلو بليغا واعظا، وما وعظنا بمنطق هو أبلغ من موعظته إيانا اليوم بصموته، وقال آخر: كنت كنحن حديثا، ونحن كائنون كأنت وشيكا، وقال قائل: أين كنت أمس لا يأمنك أحد؟ لقد أصبحت اليوم وما يخافك أحد، وقال قائل: هذه الدنيا الطويلة العريضة طويت في ذراعين، وقال قائل: قد كنت على العلياء والرفعة حريصا، ولم تعلم أن ذلك أشد لصرعتك، وأبعد لغايتك في أهويتك، وقال قائل: لئن كنت وردت علينا قويا ناطقا، لقد صدرت عنا ضعيفا صامتا، وقال قائل: ما سافر قبلها بلا زاد ولا أعوان، وقال قائل: كلنا غافل كما غفل الإسكندر حتى نلاقي مثل ما لاقى، وقال قائل: قد انتقصك يا إسكندر في وجهك من لم يكن يجترئ أن يغتابك من خلفك، وقال قائل: إن أعجب العجب أن القوي قد غلب، وأن الضعفاء لاهون مغرورون، وقال قائل: هيهات ما صدق هذا الموت الناس لولا كذب قولهم، وإهاب ما أشار بنعيهم لولا صمم آذانهم، وقال قائل: إن كنت إنما تبكي بجدة ما ترى من الموت، فإن الموت لم يزل جديدا، وإن كنت إنما تجزع من نزوله بمن كان له مميلا فليكن ذلك لك واعظا، وقال قائل: أجاهل كنت بالموت فنعذرك، أم عالم كنت به فنلومك؟ وقال قائل: إن بارق هذا الموت لبارق ما يخلف، وإن مخيلته لمخيلة لا تخلف، وإن صواعقه لصواعق ما ترى، وإن قاطره لقاطر ما يروى، وقال قائل: لقد تقطعت بك أسباب غير متصلة لك، ولقد تركت بك بلايا غير واقعة بك قبل، عسانا أن نتعظ من أمرك فنسلم، بل عسانا أن لا نتعظ فنهلك، وقال قائل: كنا للعامة أسوة بموت الملوك، وكفى للملوك عظة بموت العامة، وقال قائل: انطوت عن الإسكندر آماله التي كانت تغره من أجله، وترك به أجله الحائل بينه وبين أمله، وقال قائل: يا ريح الموت الذي لا يشتهى، ما أقهره

(5/35)

للحياة التي لا تمل، ويا ريح الحياة التي تمل ما أذلها للموت الذي لا يحب، وقال القائل: ما المنية بفرد فيؤمن يومها، ولا الحياة بثقة فيرجى غدها، وقال قائل: قد كان سيفك لا يجف، ونقمتك لا تؤمن، وكانت مدائنك لا ترام، وكانت عطاياك لا تفقد، وكان ضياؤك لا ينكشف، فأصبح ضياؤك قد خمد، وأصبحت نقماتك لا تخشى، وأصبحت عطاياك لا ترجى، وأصبحت سيوفك لا تقطر، وألفيت مدائنك لا تمتنع، وقال قائل: قد كان منزلك مرهوبا، وقد كان ملكك غالبا فأصبح الصوت قد انقطع، وأصبح الملك قد اتضع
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) طوبى: اسم الجنة، وقيل هي شجرة فيها
(3) الويل: الحزن والهلاك والعذاب وقيل وادٍ في جهنم
(1/ 67)

67 - حدثني إبراهيم بن سعيد، قال: حدثني يونس بن محمد، قال: حدثنا جعفر بن سليمان، قال: حدثني نوح بن مجالد، قال: حدثني ابن عبد الله بن عمر بن عبد العزيز، قال، وكان متواريا (1) عندي، فلما قدم ابن هبيرة واسط أخذه، فقيده وغله، ثم بعث به إلى مروان بن محمد، قال، وأنا محمول معه أخدمه حتى قدم بنا عليه، قال: لما قدم به عليه أمر ببيت فبني له، ثم جيء به فأدخله، فذهب يقوم فلم يستطع أن يقيم فيه صلبه من قصره، فجلس فاتكأ (2) فذهب يمد رجليه فلم يستطع، فقال: الحمد لله يا بني، بينما خاتمي يجول في مشارق الأرض ومغاربها صرت لا أملك موضع قدمي، فلما قال ذلك بكيت، فقال: لا تبك يا بني، ألا أحدثك عن جدك بحديث؟ قلت: بلى، قال: سمعت أبي يقول: ما من ميت يموت إلا حفظه الله في عقبه (3) وعقب عقبه
__________
(1) المتواري: المستتر
(2) اتكأ: اضطجع متمكنا والاضطجاع الميل على أحد جنبيه
(3) العقب: الولد والنسل
(1/ 68)

(5/36)

68 - قال أبو الحسن علي بن محمد القرشي، عن المنهال بن عبد الملك، مولى بني أمية، قال: «حبس هشام بن عبد الملك عياض بن مسلم، كاتبا للوليد بن يزيد، وضربه وألبسه المسوح (1)، فلم يزل محبوسا حتى مات هشام، فلما ثقل (2) هشام صار في حد لا يرجى لمن كان مثله في الحياة، فرهقت عشية (3)، وظنوا أنه قد مات، فأرسل عياض بن مسلم إلى الخزان: احتفظوا بما في أيديكم، فلا يصلن أحد إلى شيء، وأفاق هشام من غشيته (4)، فطلبوا من الخزان شيئا فمنعوهم، فقال هشام: إنما كنا خزانا للوليد، ومات هشام من ساعته، فخرج عياض من الحبس فختم الأبواب والخزائن، وأمر بهشام فأنزل من فراشه، ومنعهم أن يكفنوه من الخزائن، فكفنه غالب مولى هشام، ولم يجدوا قمقما ليسخن فيه الماء حتى استعاروه (5)، فقال الناس: إن في هذا لعبرة لمن اعتبر»
__________
(1) المسوح: جمع مِسْح، وهو كساء غليظ من الشعر
(2) الثقل: ضعف الحركة لشدة المرض أو لكبر السن أو لامتلاء الجسم أو لِلْهَم وغيره
(3) العشي: ما بين زوال الشمس إلى وقت غروبها
(4) الغشي: فقدان الوعي، والإغماء
(5) الاستعارة: استلاف الشيء لاستعماله والانتفاع به لمدة بلا مقابل
(1/ 69)

69 - حدثني المفضل بن غسان، عن شيخ، له قال: «لما دفن هشام بن عبد الملك وقف مولى له على قبره، فقال: يا أمير المؤمنين، فعل بنا بعدك كذا، فعل بنا بعدك كذا، وأعرابي يسمع ذلك، فقال الأعرابي: اله عنه الآن، فوالله لو كشف عنه لأخبر أنه لقي أشد مما لقيتم»
(1/ 70)

(5/37)


الامر بالمعروف والنهي عن المنكر - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا أبو خيثمة زهير بن حرب، قال: حدثنا جرير بن عبد الحميد، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: قرأ أبو بكر هذه الآية (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1)) ثم قال: إن الناس يضعون هذه الآية على غير موضعها، ألا وإني سمعت رسول الله صلى الله عليه وسلم يقول: «إن القوم إذا رأوا الظالم فلم يأخذوا على يديه، والمنكر فلم يغيروه، عمهم الله بعقابه»
__________
(1) سورة: المائدة آية رقم: 105
(1/ 2)

2 - حدثنا أحمد بن جميل المروزي، قال: حدثنا عبد الله بن المبارك، قال: أخبرنا عتبة بن أبي حكيم، قال: حدثني عمرو بن جارية اللخمي، قال: حدثني أبو أمية الشعباني، قال: «أتيت أبا ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم فقلت: يا أبا ثعلبة، كيف تصنع في هذه الآية؟ قال: أية آية؟ قلت: قول الله: (عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1))، قال: أما والله لقد سألت عنها خبيرا، سألت رسول الله صلى الله عليه وسلم فقال:» بل ائتمروا بالمعروف وتناهوا عن المنكر، حتى إذا رأيت شحا (2) مطاعا وهوى (3) متبعا، وإعجاب كل ذي رأي برأيه، فعليك بنفسك ودع عنك أمر العوام، فإن من ورائكم أيام الصبر، صبر فيهن مثل قبض على الجمر، للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عمله «وزادني غيره: قال: يا رسول الله، أجر خمسين منهم؟ قال:» أجر خمسين منكم «
__________
(1) سورة: المائدة آية رقم: 105
(2) الشح: أشد البخل والحرص على متاع الدنيا
(3) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(1/ 3)

3 - حدثنا يوسف بن موسى، قال: حدثنا عبد الرحمن بن محمد المحاربي، عن الحسن بن عمرو الفقيمي، عن أبي الزبير، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «إذا رأيت أمتي تهاب (1) الظالم أن تقول له: إنك ظالم، فقد تودع (2) منهم»
__________

(6/1)

(1) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(2) تودع منهم: استوى وجودهم وعدمهم
(1/ 4)

4 - حدثنا خلف بن هشام، قال: حدثنا أبو شهاب الحناط، عن العلاء بن المسيب، عن عمرو بن مرة، عن سالم، عن أبي عبيدة، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «إن من كان قبلكم كان إذا عمل العامل فيهم بالخطيئة نهاه الناهي تعذيرا، فإذا كان الغد جالسه وواكله وشاربه، كأنه لم يره على خطيئة بالأمس، فلما رأى الله عز وجل ذلك منهم ضرب بقلوب بعضهم على بعض، ثم لعنهم على لسان نبيهم داود، وعيسى ابن مريم، ذلك بما عصوا وكانوا يعتدون (1)، والذي نفس محمد بيده، لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يدي السفيه (2)، فلتأطرنه على الحق أطرا (3)، أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعننكم كما لعنهم»
__________
(1) يعتدي: يتجاوز الحد
(2) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(3) أطرا: قصرا وإلزاما
(1/ 5)

5 - حدثنا أبو خيثمة، قال: حدثنا يحيى بن سعيد القطان، قال: حدثنا سعيد، قال: حدثني أبو إسحاق، عن عبيد الله بن جرير، عن أبيه جرير، عن النبي صلى الله عليه وسلم، قال: «أيما قوم عمل فيهم بالمعاصي هم أعز وأكثر، لم يغيروا، إلا عمهم الله بعقابه»
(1/ 6)

6 - حدثنا أبو خيثمة، قال: أخبرنا يزيد بن هارون، قال: أخبرنا شريك، عن أبي إسحاق، عن المنذر بن جرير، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «ما من قوم يكون بين أظهرهم (1) من يعمل بالمعاصي هم أعز وأمنع لم يغيروا عليه، إلا أصابهم الله منه بعذاب»
__________
(1) بين أظهرهم: بينهم
(1/ 7)

(6/2)

7 - حدثنا إبراهيم بن عبد الله الهروي، قال: أخبرنا محمد بن إسماعيل بن أبي فديك، قال: حدثنا عمرو بن عثمان بن هانئ، عن عاصم بن عمر بن عثمان، عن عروة، عن عائشة، قالت: «دخل علي النبي صلى الله عليه وسلم وقد حفزه (1) النفس، فعرفت في وجهه أن قد حفزه شيء، فما سلم علي حتى توضأ، فلصقت بالحجرة، فصعد المنبر، فحمد الله وأثنى عليه، ثم قال:» أيها الناس إن الله عز وجل يقول لكم: مروا بالمعروف، وانهوا عن المنكر، قبل أن تدعوني فلا أجيبكم، وتسألوني فلا أعطيكم، وتستنصروني فلا أنصركم «
__________
(1) حفزه النفس: جهده وأعجله من شدة السعي
(1/ 8)

8 - حدثني الحسن بن الصباح، قال: حدثنا أبو نصر التمار، قال: حدثني كوثر بن حكيم، عن نافع، عن ابن عمر، رضي الله عنه، قال: إن رسول الله صلى الله عليه وسلم قال: «لتأمرن بالمعروف، ولتنهون عن المنكر أو ليسلطن الله عليكم شراركم، فليسومنكم سوء العذاب، ثم يدعو خياركم فلا يستجاب لهم، لتأمرن بالمعروف، ولتنهون عن المنكر، أو ليبعثن الله عليكم من لا يرحم صغيركم، ولا يوقر كبيركم»
(1/ 9)

9 - حدثنا محمد بن حماد الطهراني، قال: سمعت أبا زيد، صاحب الهروي، قال: حدثنا شعبة، عن قتادة، عن أبي نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم، قال: «لا يمنعن أحدكم مخافة الناس أن يتكلم بحق إذا علمه» قال أبو سعيد: «فما زال بنا البلاء حتى قصرنا»
(1/ 10)

10 - حدثنا أبو خيثمة، قال: حدثنا أبو معاوية، قال: حدثنا الأعمش، عن إسماعيل بن رجاء، عن أبيه، وعن قيس بن مسلم، عن طارق بن شهاب، - كليهما - عن أبي سعيد الخدري، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من رأى منكرا فاستطاع أن يغيره بيده فليفعل، فإن لم يستطع بيده فبلسانه، فإن لم يستطع بلسانه فبقلبه، وذاك أضعف الإيمان»
(1/ 11)

(6/3)

11 - حدثنا علي بن الجعد، قال: حدثنا الزنجي بن خالد، عن عبد الله بن عبد الرحمن بن معمر الأنصاري، عن نهار بن حصن، عن أبي سعيد الأنصاري، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل ليسأل العبد يوم القيامة، حتى إنه ليقول: ما منعك إذا رأيت المنكر أن تنكره؟»، قال رسول الله صلى الله عليه وسلم: «فإذا لقن الله عبدا حجته (1)، قال: أي رب، وثقت بك وفرقت (2) من الناس»
__________
(1) الحجة: الدليل والبرهان
(2) الفرق: الخوف الشديد والفزع
(1/ 12)

12 - حدثنا يوسف بن موسى، قال: حدثنا عبيد الله بن موسى، قال: حدثنا رزين، بياع الرمان، عن أبي الرقاد، قال: «خرجت مع مولاي فانتهى إلى حذيفة وهو يقول: إن كان الرجل ليتكلم بالكلمة على عهد رسول الله صلى الله عليه وسلم فيصير بها منافقا، وإني لأسمعها من أحدكم اليوم في المقعد الواحد أربع مرات، لتأمرن بالمعروف، ولتنهون عن المنكر، ولتحاضن (1) على الخير، أو ليسحتنكم (2) الله جميعا بعذاب، أو ليؤمرن عليكم شراركم، ثم يدعو خياركم فلا يستجاب لهم»
__________
(1) الحض: الحث والتشجيع على فعل الخير
(2) يسحت: يهلك
(1/ 13)

13 - حدثنا أبو خيثمة، قال: حدثنا محمد بن يزيد بن خنيس، قال: سمعت وهيب بن الورد بن أبي الورد، مولى بني مخزوم قال: «لقي عالم عالما هو فوقه في العلم، فقال: يرحمك الله، ما الذي أخفي من عملي؟ قال: ما يظن بك أنك لم تعمل حسنة قط إلا أداء الفرائض، قال: يرحمك الله، فما الذي أعلن من عملي؟، قال: الأمر بالمعروف والنهي عن المنكر؛ فإنه دين الله الذي بعث الله به أنبياءه إلى عباده، وقد اجتمع الفقهاء على قول نبي الله صلى الله عليه وسلم:» (وجعلني مباركا أين ما كنت (1)) «ما بركته تلك؟ قال: الأمر بالمعروف والنهي عن المنكر أينما كان»
__________
(1) سورة: مريم آية رقم: 31
(1/ 14)

(6/4)

14 - حدثني محمد بن الحسين، قال: حدثني أبو المنذر إسماعيل بن عمر، قال: سمعت أبا عبد الرحمن العمري، يقول: «إن من غفلتك عن نفسك إعراضك عن الله، بأن ترى ما يسخطه (1) فتجاوزه، لا تأمر فيه، ولا تنهى، خوفا ممن لا يملك لك ضرا ولا نفعا»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 15)

15 - وسمعته يقول: «من ترك الأمر بالمعروف والنهي عن المنكر من مخافة المخلوقين نزعت منه هيبة (1) الطاعة، فلو أمر ولده أو بعض مواليه (2) لاستخف به»
__________
(1) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(2) مواليه: ساداته أو من يلتحق بهم الرجل أو العبد
(1/ 16)

16 - حدثنا أبو خيثمة، قال: حدثنا عبد الصمد بن عبد الوارث، قال: حدثنا المستمر بن ريان الإيادي، قال: حدثنا أبو نضرة، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: «لا يمنعن أحدكم مخافة الناس أن يتكلم بالحق إذا رآه أو علمه أو رآه أو سمعه»
(1/ 17)

17 - حدثنا علي بن الجعد، قال: حدثنا زهير بن معاوية، قال: حدثنا سليمان الأعمش، عن ميمون بن مهران، عن عبد الله بن سيدان، عن حذيفة، قال: «لعن الله من ليس منا أعظم من أحد، لتأمرن بالمعروف ولتنهون عن المنكر، أو لتقتتلن فليظهرن شراركم على خياركم فليقتلنهم، حتى لا يبقى أحد يأمر بالمعروف وينهى عن المنكر، ثم تدعون الله فلا يجيبكم ويمقتكم»
(1/ 18)

(6/5)

18 - حدثنا عبد الرحمن بن صالح، قال: حدثنا عمرو بن هاشم، عن صباح المزني، عن محمد بن سوقة، عن العلاء بن عبد الرحمن، قال: حدثني الذي، سمع عليا، قال: «الجهاد على أربع شعب (1): على الأمر بالمعروف والنهي عن المنكر، والصدق في المواطن، وشنآن الفاسقين، فمن أمر بالمعروف شد ظهر المؤمن، ومن نهى عن المنكر أرغم (2) أنف المنافق، ومن صدق في المواطن قضى ما عليه، ومن شنأ الفاسقين وغضب لله، غضب الله له» قال: فقام الرجل إلى علي رضي الله عنه فقبل رأسه
__________
(1) الشعب: الفروع
(2) أرغم: ألصق الله أنفه في الرغام وهو التراب ويستعمل في الدلالة على الذل والعجز
(1/ 19)

19 - حدثنا علي بن الجعد، قال: حدثنا إسماعيل بن عياش، عن طلحة بن عمرو، عن عطاء، عن أبي هريرة، قال: «قلنا: يا رسول الله، إن لم نأمر بالمعروف ولم ننه عن المنكر، حتى لا ندع شيئا من المعروف إلا عملنا به، ولا شيئا من المنكر إلا تركناه، لا نأمر بمعروف ولا ننهى عن منكر؟، فقال رسول الله صلى الله عليه وسلم:» مروا بالمعروف وإن لم تعملوا به كله، وانهوا عن المنكر وإن لم تناهوا عنه كله «
(1/ 20)

20 - حدثنا الحسن بن حماد الضبي، قال: حدثنا عبد الرحمن بن محمد المحاربي، عن العلاء بن المسيب، عن عبد الله بن عمرو بن مرة، عن سالم الأفطس، عن أبي عبيدة، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «إن الرجل من بني إسرائيل كان إذا رأى أخاه على ذنب نهاه تعذيرا، فإذا كان من الغد لم يمنعه ما رأى منه أن يكون أكيله وخليطه وشريبه، فلما رأى الله ذلك منهم ضرب بقلوب بعضهم على بعض، ولعنهم على لسان نبيهم داود، وعيسى ابن مريم، ذلك بما عصوا وكانوا يعتدون»، ثم قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر، ولتأخذن على يدي المسيء، ولتأطرنه (1) على الحق أطرا (2)، أو ليضربن الله بقلوب بعضكم على بعض، وليلعننكم كما لعنهم»

(6/6)

__________
(1) الأطر: الرد وأصله العطف والثني
(2) أطرا: قصرا وإلزاما
(1/ 21)

21 - حدثنا أبو خيثمة، قال: حدثنا جرير بن عبد الحميد، عن الأعمش، عن أبي وائل شقيق، عن أسامة بن زيد، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يجاء بالرجل يوم القيامة فيلقى في النار، فتندلق (1) أقتابه، فيدور بها كما يدور الحمار برحاه (2)، فيفزع له أهل النار فيجتمعون له فيقولون له: يا فلان، ما لقيت؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر؟، قال: بلى، كنت آمر بالمعروف ولا آتيه، وأنهى عن المنكر ولا أنتهي»
__________
(1) الاندلاق: خروج الشيء من مكانه وقيل معناه: تخرج وتنصبُّ بسرعة
(2) الرحا والرحى: الأداة التي يطحن بها، وهي حجران مستديران يوضع أحدهما على الآخر ويدور الأعلى على قطب
(1/ 22)

22 - حدثنا يحيى بن عبد الحميد الحماني، قال: حدثنا شريك، عن سماك، عن عبد الله بن عميرة، عن زوج درة، ابنة أبي لهب، عن درة بنت أبي لهب، قالت: قلت: يا رسول الله، من خير الناس؟ قال: «أتقاهم للرب، وأوصلهم للرحم، وآمرهم بالمعروف، وأنهاهم عن المنكر»
(1/ 23)

23 - حدثنا عبد الرحمن بن صالح، قال: حدثنا عبدة بن سليمان، عن محمد بن عمرو، عن أبي صالح، عن أبي هريرة، قال: «قلت لرجل من جهينة:» ما بال (1) زيد بن خالد أنبه أصحاب رسول الله صلى الله عليه وسلم من جهينة؟ قال: لم يكن يقر (. . .) سخطا لله «
__________
(1) ما بال كذا: ما شأنه
(1/ 24)

(6/7)

24 - حدثنا أحمد بن محمد بن سعيد الهمذاني، مولى قريش، قال: حدثنا القاسم بن الحكم العرني، قال: حدثنا يونس بن أبي إسحاق، عن إسماعيل بن أبي خالد، وبيان بن بشر، قالا: حدثنا قيس بن أبي حازم، قال: سمعت أبا بكر، رضي الله عنه، يقول: «أيها الناس، لا تغرنكم هذه الآية التي في المائدة: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1)) الآية، لتأمرن بالمعروف ولتنهون عن المنكر، أو ليسلطن الله عليكم شراركم ثم ليدعون خياركم فلا يستجاب لهم، والله لتأمرن بالمعروف ولتنهون عن المنكر، أو ليعاقبنكم الله تعالى بعقاب»
__________
(1) سورة: المائدة آية رقم: 105
(1/ 25)

25 - حدثنا أبو خيثمة، قال: حدثنا عبد الصمد بن عبد الوارث، قال: حدثنا همام، قال: حدثنا قتادة، عن الحسن، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يأخذ الله شريطته (1) من أهل الأرض، فيبقى عجاج لا يعرفون معروفا، ولا ينكرون منكرا»
__________
(1) الشريطة: أهل الخير والدين
(1/ 26)

26 - حدثنا أزهر بن مروان الرقاشي، قال: حدثنا جعفر بن سليمان، قال: حدثنا أشرس أبو شيبان، عن عطاء الخراساني، عن ابن عباس، عن رسول الله صلى الله عليه وسلم، قال: «يأتي على الناس زمان يذوب فيه قلب المؤمن، كما يذوب الملح في الماء»، قيل: مم ذاك؟، قال: «مما يرى من المنكر لا يستطيع أن يغيره»
(1/ 27)

27 - حدثنا أبو هشام، قال: حدثنا عبد الرحيم بن سليمان، قال: حدثنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: سمعت أبا بكر الصديق، رضي الله عنه يقول: «أيها الناس، إنكم تقرءون هذه الآية: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1))، وإنا سمعنا رسول الله صلى الله عليه وسلم يقول:» إذا سمعوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب «
__________
(1) سورة: المائدة آية رقم: 105
(1/ 28)

(6/8)

28 - حدثنا سلمة بن شبيب، قال: حدثنا الخليل بن يزيد، قال: حدثنا الزبير بن عيسى أبو الحميدي، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها، قالت: «قلت: يا رسول الله، متى لا يؤمر بالمعروف ولا ينهى عن المنكر؟، قال:» إذا كان البخل في خياركم، والعلم في رذالكم، والإدهان في قرائكم، والملك في صغاركم «
(1/ 29)

29 - حدثنا سويد بن سعيد، قال: حدثنا صالح بن موسى، عن أبي حازم، عن سهل بن سعد الساعدي، قال: قال رسول الله صلى الله عليه وسلم يوما لعبد الله بن عمرو بن العاص: «كيف بك إذا بقيت في حثالة (1) من الناس، قد مرجت (2) عهودهم وأماناتهم، واختلفوا فصاروا كذا - وشبك بين أصابعه؟» قال: الله ورسوله أعلم، قال: «اعمل بما تعرف، ودع ما تنكر، وإياك والتلون في دين الله، وعليك بخاصة نفسك، ودع عوامهم»
__________
(1) الحثالة: الرديء من كل شيء
(2) مرجت: اختلفت وفسدت
(1/ 30)

30 - حدثنا إسحاق بن إسماعيل الطالقاني، قال: حدثنا سفيان، عن أسلم بن عبد الملك، أنه سمع ابن سعيد بن أبي الحسن، يذكر عن النبي صلى الله عليه وسلم، قال: «أنتم اليوم على بينة (1) من ربكم تأمرون بالمعروف وتنهون عن المنكر، وتجاهدون في سبيل الله، وستحولون عن ذلك فلا تأمرون بالمعروف، ولا تنهون عن المنكر، ولا تجاهدون في سبيل الله، أنتم اليوم على بينة من ربكم، لم تظهر فيكم السكرتان: سكرة الجهل وسكرة العيش، وستحولون عن ذلك، القائمون يومئذ بالكتاب سرا وعلانية كالسابقين الأولين من المهاجرين والأنصار، لهم أجر خمسين»، قالوا: يا رسول الله، منا أو منهم؟، قال: «لا بل منكم»
__________
(1) البينة: الأمر الواضح والدليل والبرهان
(1/ 31)

31 - حدثنا محمد بن حماد الطهراني، قال: سمعت عبد الرزاق، عن الثوري، عن عمرو بن قيس، عن عطية بن سعد، عن ابن عمر، في قوله عز وجل: «(وإذا وقع القول عليهم (1))، قال: إذا لم يأمروا بالمعروف ولم ينهوا عن المنكر»
__________

(6/9)

(1) سورة: النمل آية رقم: 82
(1/ 32)

32 - حدثني يعقوب بن عبيد، قال: أخبرنا هشام بن عمار، قال: حدثنا حماد بن عبد الرحمن الكلبي، قال: حدثني خالد بن الزبرقان القرشي، عن سليمان بن حبيب المحاربي، عن أبي أمامة الباهلي، عن النبي صلى الله عليه وسلم، قال: «كيف أنتم إذا طغى نساؤكم، وفسق شبابكم، وتركتم جهادكم؟»، قالوا: وإن ذلك لكائن يا رسول الله؟، قال: «نعم، والذي نفسي بيده، وأشد منه سيكون»، قالوا: وما أشد منه يا رسول الله؟، قال: «كيف أنتم إذا لم تأمروا بالمعروف، ولم تنهوا عن المنكر؟»، قالوا: وكائن ذلك يا رسول الله؟، قال: «نعم، والذي نفسي بيده وأشد منه سيكون»، قالوا: وما أشد منه يا رسول الله؟، قال: «كيف أنتم إذا رأيتم المعروف منكرا، ورأيتم المنكر معروفا؟»، قالوا: وكائن ذلك يا رسول الله؟ قال: «نعم، وأشد منه سيكون، يقول الله تعالى: بي حلفت، لأتيحن (1) لهم فتنة يصير الحليم فيهم حيرانا (2)»
__________
(1) أتاح: هيأ ووفر
(2) الحيران: هو الذي لا يهتدي لجهة أمره
(1/ 33)

33 - حدثني إبراهيم بن سعيد، قال: حدثني موسى بن أيوب، قال: حدثني يوسف بن شعيب، عن إبراهيم بن أدهم، عن هشام بن عروة، عن أبيه، قال: «غشيتكم (1) سكرتان: سكرة الجهل وسكرة حب العيش، فعند ذلك لا تأمرون بمعروف ولا تنهون عن منكر»
__________
(1) غشي: غطى
(1/ 34)

34 - حدثني محمد بن حماد الطهراني، قال: سمعت عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن أبي ميسرة، قال: «سيكون آخر الزمان رجراجة من الناس لا يعرفون حقا، ولا ينكرون منكرا، يتراكبون كما تتراكب الدواب والأنعام»
(1/ 35)

(6/10)

35 - حدثنا عبد الله بن شبيب أبو سعيد المديني، قال: حدثني أبو الطاهر أحمد بن عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب، رضي الله عنه، قال: حدثني الحسن بن علي بن حسن بن حسن، عن أبيه، عن جده، قال: كان يقال: «لا يحل لعين مؤمنة ترى الله يعصى فتطرف حتى تغيره»
(1/ 36)

36 - حدثنا إسحاق بن إبراهيم، قال: حدثنا جعفر بن سليمان، قال: حدثنا المعلى بن زياد، قال: لما ولي يزيد بن المهلب خشيت أن أؤخذ، فأجعل عريفا (1)، فأتيت الحسن في أهله، وخادم يقال له برزة يناوله ثيابه، فقلت: يا أبا سعيد، كيف بهذه الآية في كتاب الله عز وجل؟ قال: أية آية؟، قال: قلت: قول الله عز وجل: (وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون (2))، يا أبا سعيد، فسخط الله على هؤلاء بقولهم الإثم وأكلهم السحت (3)، وذم هؤلاء حيث لم ينهوا، فقال الحسن: يا عبد الله، إن القوم عرضوا السيف فحال السيف دون الكلام، قلت: يا أبا سعيد، هل تعرف لمتكلم فضلا؟، قال: ما أعرفه
__________
(1) العريف: القيم الذي يتولى مسئولية جماعة من الناس
(2) سورة: المائدة آية رقم: 62
(3) السُّحت: الحَرَام الذي لا يَحِلُّ كسْبُه؛ لأنه يَسْحَت البركة: أي يُذْهبها، والسَّحت من الإهْلاك والاستِئصال.
(1/ 37)

37 - ثم حدثنا الحسن، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «ألا لا يمنعن أحدكم هيبة الناس أن يقول بحق إذا رآه أو شهده، فإنه لا يقرب من أجل ولا يباعد من رزق، أن يقال بحق أو يذكر بعظيم»
(1/ 38)

(6/11)

38 - ثم حدثنا حديثا آخر، فقال: قال رسول الله صلى الله عليه وسلم: «ليس للمؤمن أن يذل نفسه»، قيل: يا رسول الله، وما إذلاله لنفسه؟، قال: «يتعرض من البلاء ما لا يطيق» قال: فقلت له: يا أبا سعيد، فيزيد الضبي حيث قام فتكلم؟ فقال الحسن: «أما إنه لم يخرج من السجن حتى ندم على مقالته»، قال المعلى بن زياد: فأقوم من عند الحسن فإلى يزيد الضبي من وجهي ذاك، فدخلت عليه، فقلت: يا أبا مودود، قد كنت عند الحسن آنفا فذكرتك له، فنصبتك له نصبا، قال: مه يا أبا الحسن، قال: قلت: قد فعلت، قال: فما قال الحسن؟ قلت: قال: «أما إنه لم يخرج من السجن حتى ندم على مقالته تلك»، قال يزيد: ما ندمت عليها وايم الله، لقد قمت مقاما أخطر على نفسي، ثم قال يزيد: أتيت الحسن ثلاث مرات، فقلت: يا أبا سعيد غلبنا على كل شيء، وعلى صلاتنا نغلب، قال جعفر: يعني فتنة الحجاج، قال: يقول الحسن: يا عبد الله، إنك لم تصنع شيئا، إنما تعرض نفسك لهم، قال: فقمت والحكم بن أيوب ابن عم الحجاج يخطب، فقلت: الصلاة رحمك الله، قال: فجاءتني الزبانية فسعوا إلي من كل جانب، فأخذوا تلابيبي وأخذوا بلحيتي ويدي وكل شيء، وجعلوا يضربوني بنعال نفوسهم، قال: وسكت الحكم بن أيوب، وكدت أن أقتل دونه، قال: فمشوا بي إليه حتى إذا بلغوا باب المقصورة فتح، فأدخلت عليه، فقال: أمجنون أنت؟، فقلت: أصلحك الله، ما بي من جنون، قال: أو ما كنا في صلاة؟، قلت: أصلحك الله، هل كتاب أفضل من كتاب الله؟، قال: لا، قلت: أرأيت لو أن رجلا نشر مصحفه فقرأه غدوة حتى يمسي ولا يصلي فيما بين ذلك، كان ذلك قاضيا عنه صلاته؟، قال: فقال الحكم: والله إني لأحسبنك مجنونا، قال: وأنس بن مالك جالس قريبا من المنبر على وجهه خرقة خضراء قال: قلت: يا أنس، يا أبا حمزة، أذكرك الله فإنك قد صحبت رسول الله صلى الله عليه وسلم، وخدمته، الحق قلت أم بباطل؟، قال: فلا والله ما أجابني بكلمة، قال: يقول له الحكم: يا أنس،

(6/12)

قال: لبيك أصلحك الله، قال: وقد كان فات ميقات الصلاة، قال: يقول أنس: قد كان بقي من الشمس بقية، قال: احبساه، قال: فحبست، فذهب بي إلى الشمس، قال: فشهدوا أني مجنون - قال جعفر: إنما نجا من القتل بذلك -، فكتب الحكم إلى الحجاج: أصلح الله الأمير، إن رجلا من بني ضبة قام فتكلم في الصلاة، قد قامت البينة العدول عندي أنه مجنون، قال: فكتب إليه الحجاج: إن كانت قامت البينة العدول عندك أنه مجنون فخل سبيله، وإلا فاقطع يديه ورجليه ولسانه قال جعفر: واحبسه، واسمر عينه، قال: فخلى سبيلي، قال يزيد: ومات أخ لنا فتبعت جنازته فصلينا عليه ثم دفن فكنت في ناحية مع إخواني نذكر الله، إذ طلع الحكم بن أيوب علينا في خيله، قال: فقصد قصدنا، فلما رآه الناس هرب جلسائي وبقيت وحدي، قال: فجاء قاصدا حتى وقف علي، قال: وأنا وحدي، قال: ما كنتم تصنعون؟ قال: قلت: أصلح الله الأمير، أخ لنا مات فدفن، فقعدنا نذكر الله، ونذكر معادنا، ونذكر الذي صار إليه، قال: فهلا فررت كما؟ فروا، قلت: أصلح الله الأمير، ما يفرني منك، أنا أبرأ من ذلك ساحة، وآمن للأمير من ذلك، فقال عبد الملك بن المهلب - وهو صاحب شرطته وحربته بيده واقفا بين يديه -: أصلح الله الأمير، أما تعرف هذا؟، قال: ومن هذا؟، قال: هذا المتكلم الذي كلمك يوم الجمعة، قال: فقال الحكم: وأيضا إنك علي لجريء، خذاه، قال: فأخذت فضربت أربع مائة وهو واقف حتى ما دريت حين ضربني وحين تركني، قال: ثم بعث بي إلى واسط، فكنت في الديماس حتى تلف الحجاج
(1/ 39)

39 - حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا محمد بن يزيد، عن جويبر، عن الضحاك، قال: «الأمر بالمعروف والنهي عن المنكر، من فرائض الله تبارك وتعالى»
(1/ 40)

40 - حدثنا علي بن الجعد، قال: أخبرنا سلام بن مسكين، قال: سألت الحسن قلت: يا أبا سعيد، «الرجل يأمر والديه بالمعروف وينهاهما عن المنكر،؟ قال: يأمرهما إن قبلا، وإن كرها سكت عنهما»

(6/13)

(1/ 41)

41 - حدثنا أحمد بن جميل المروزي، قال: حدثنا عبد الله بن المبارك، قال: حدثنا عيسى بن عبد الرحمن، قال: حدثني طلحة اليامي، قال: حدثني عبد الرحمن بن عوسجة، عن البراء بن عازب، قال: «جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: علمني علما يدخلني الجنة، قال:» لئن كنت أقصرت الخطبة، لقد أعرضت المسألة: أطعم الجائع، واسق الظمآن، ومر بالمعروف وانه عن المنكر، فإن لم تطق، فكف لسانك إلا من خير «
(1/ 42)

42 - حدثنا أحمد بن محمد، قال: حدثنا كثير بن هشام الكلابي، قال: حدثنا النضر بن معبد أبو قحذم، عن محمد بن واسع، عن عبد الله بن الصامت، عن أبي ذر، قال: «أوصاني رسول الله صلى الله عليه وسلم بقول الحق وإن كان مرا، وأوصاني أن لا تأخذني في الله لومة (1) لائم»
__________
(1) اللوم: العَذَل والتعنيف
(1/ 43)

43 - حدثنا الوليد بن شجاع، قال: حدثنا حجاج بن نصير، قال: حدثنا مالك بن مغول، عن إسماعيل بن أبي خالد، قال: سمعت قيس بن أبي حازم، قال: سمعت أبا بكر، رضي الله عنه وهو على المنبر يقول: «أيها الناس، إنكم تقرءون هذه الآية (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1))، ألا وإني سمعت رسول الله صلى الله عليه وسلم يقول:» إن الناس إذا رأوا منكرا لم يغيروه، يوشك أن يعمهم الله بعقاب «
__________
(1) سورة: المائدة آية رقم: 105
(1/ 44)

(6/14)

44 - حدثني إبراهيم بن عبد الرحيم، قال: حدثنا إسحاق بن إبراهيم المروزي، قال: حدثنا عبد الله بن عبد العزيز العمري، عن أبيه، عن سالم بن عبد الله، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «أيها الناس، مروا بالمعروف، وانهوا عن المنكر، قبل أن تدعوا الله فلا يستجيب لكم، وقبل أن تستغفروه فلا يغفر لكم، إن الأمر بالمعروف والنهي عن المنكر لا يدفع رزقا، ولا يقرب أجلا، وإن الأحبار (1) من اليهود، والرهبان من النصارى لما تركوا الأمر بالمعروف والنهي عن المنكر لعنهم الله على لسان أنبيائهم، ثم عموا بالبلاء»
__________
(1) الأحبار: جمع حِبْر وحَبْر، وهو العالم
(1/ 45)

45 - حدثني حاتم أبو عبد الرحمن الأزدي، عن علي بن عثام الكلابي، عن أبيه، قال: «مر محمد بن المنكدر بشاب يحدث امرأة في الطريق، فقال:» يا فتى، ما هذا أجر نعمة الله عندك «
(1/ 46)

46 - حدثني إبراهيم الأصبهاني، قال: حدثني نصر بن علي، عن عثمان بن الوليد، قال: رأى محمد بن المنكدر رجلا مع امرأة في خراب وهو يكلمها، فقال: إن الله يراكما، سترنا الله وإياكما
(1/ 47)

47 - حدثنا محمد بن حماد الطهراني، قال: سمعت محمد بن عمرو، عن جرير، عن أبي عبد الله، قال: «أخذ محمد بن المنكدر لصا في داره يقال له: قنديل، كان غلاما لآل إبراهيم بن محمد بن طلحة، فقال: عشوا قنديلا، وابعثوا به إلى مواليه»
(1/ 48)

48 - حدثنا أحمد بن إبراهيم بن كثير، قال: حدثنا أبو داود، قال: حدثنا حماد بن سلمة، عن ثابت، «أن صلة بن أشيم، وأصحابه أبصروا رجلا قد أسبل (1) إزاره (2) فأراد أصحابه أن يأخذوه بألسنتهم، فقال صلة: دعوني أكفيكموه، فقال: يا ابن أخي إن لي إليك حاجة، قال: فما ذاك يا عم؟ قال: ترفع إزارك، قال: نعم، ونعمة عين، فقال لأصحابه: هذا كان مثل لو أخذتموه بشدة؟، قال: لا أفعل، وفعل»
__________
(1) الإسبال: إرخاء الثوب وإطالته إلى أسفل الكعبين

(6/15)

(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 49)

49 - حدثني علي بن الحسن بن أبي مريم، عن الفرج بن سعيد، قال: حدثنا أحمد بن يحيى بن مالك، قال: حدثنا مبارك بن فضالة، عن الحسن، «أن رجلا، كان يقال له: عقيب كان يعبد الله وكان في ذلك الزمان ملك يعذب الناس بالمثلات، فقال عقيب: لو نزلت إلى هذا فأمرته بتقوى الله كان أوجب علي، فنزل من الجبل، فقال له: يا هذا اتق الله، فقال له الجبار: يا كلب، مثلك يأمرني بتقوى الله، لأعذبنك غدا عذابا لم يعذبه أحد من العالمين، فأمر به أن يسلخ من قدميه إلى رأسه وهو حي فسلخ، فلما بلغ بطنه أن أنة، فأوحى الله عز وجل إليه: عقيب اصبر أخرجك من دار الحزن إلى دار الفرح، ومن دار الضيق إلى دار السعة، فلما بلغ السلخ إلى وجهه صاح، فأوحى الله إليه: عقيب أبكيت أهل سمائي وأهل أرضي وأذهلت من لا يكف عن تسبيحي، لئن صحت الثالثة لأصبن عليهم العذاب صبا، فصبر حتى سلخ وجهه مخافة أن يأخذ قومه العذاب»
(1/ 50)

(6/16)

50 - حدثني علي بن الحسن، عن أبي يزيد الرقي، عن فضيل بن عياض، «أنه سئل عن الأمر، والنهي، فلم يأمر بذلك، ثم قال: إن صبرت كما صبر الإسرائيلي فنعم، قيل: فكيف كان الإسرائيلي؟، قال: كان ثلاثة نفر اجتمعوا فقالوا عن هذا الرجل يفعل ويفعل - يعنون ملكهم - فقالوا: فيأتيه واحد منا فيخلو به في السر فيأمره وينهاه، فذهب واحد منهم فدخل عليه فأمره ونهاه، فقال: ألا أراك هاهنا، فأمر به فحبس، فبلغ الخبر الآخرين، فقالا: الآن وجب، فجاءه واحد منهما، فقال: يا هذا جاءك رجل يأمرك وينهاك، فأمرت به فحبس، فقال: ألا أراك صاحبه، أما إني لا أفعل بك ما فعلت به، فأمر به فضرب حتى مات، فجاء الخبر إلى الثالث، فقال: الآن وجب، فأتاه، فقال: يا هذا جاءك رجل فأمرك ونهاك فحبسته، وجاءك الآخر فضربته حتى قتلته، فقال: ألا أراك صاحبه، أما إني لا أصنع بك ما صنعت به، فأمر به فضرب وتدا من أذنه في الشمس، فحر الشمس من فوقه ومن تحته، وأرادوه على أن يتكلم بشيء - أي شبه الاعتذار - إلى الملك فأبى (1)» قال أبو القاسم - رجل من أصحاب الفضيل -: وأحدكم لو انتهر قال: جعلني الله فداك
__________
(1) أبى: رفض وامتنع
(1/ 51)

51 - حدثني هارون بن عبد الله، قال: حدثنا سيار بن حاتم، قال: حدثنا جعفر بن سليمان، قال: حدثنا ثابت البناني، قال: «كان صلة بن أشيم يخرج إلى الجبان فيتعبد فيها، فكان يمر على شباب يلهون ويلعبون، قال: فيقول لهم: أخبروني عن قوم أرادوا سفرا فحادوا النهار عن الطريق وناموا الليل، فمتى يقطعون سفرهم؟ قال: فكان كذلك يعظهم، فمر بهم ذات يوم، فقال لهم هذه المقالة، قال: فانتبه شاب منهم، فقال: يا قوم إنه والله ما يعني بهذا غيرنا، نحن بالنهار نلهو وبالليل ننام، ثم اتبع صلة فلم يزل يختلف معه إلى الجبان ويتعبد معه حتى مات رحمه الله تعالى»
(1/ 52)

(6/17)

52 - حدثني المفضل بن غسان، عن أبيه، قال: «رأى العمري العابد رجلا من آل علي يمشي يخطر، فأسرع إليه، فأخذ بيده، فقال: يا هذا، إن الذي أكرمك الله به لم تكن هذه مشيته، قال: فتركها الرجل بعد»
(1/ 53)

53 - حدثني علي بن الحسن بن أبي مريم، عن أبي زيد الرقي، قال: قال الفضيل بن عياض، «إنما تأمر من يقبل منك، أرأيت إن لقيت سلطانا أكنت تقول له: اتق الله؟ لو قلت هذا لأهلكت أهل بيتك ونفسك وجيرانك، ولكن احفظ نفسك، وأخف مكانك»
(1/ 54)

54 - حدثني الحسن بن جهور، عن شيخ، من قريش، قال: «مر دهثم ومعه أصحابه برجل يضرب غلامه، فقال له: يا عبد الله، اتق الله، فوضع السوط (1) بين أذني دهثم، فوثب أصحابه عليه، فقال دهثم لأصحابه: مهلا، فإني سمعت الله عز وجل، وذكر عن رجل وصيته لابنه، فقال: (يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك (2)) وقد أمرنا بالمعروف ونهينا عن المنكر فدعونا نصبر على ما أصابنا، فندخل في وصية الرجل الصالح»
__________
(1) السوط: أداة جِلْدية تستخدم في الجَلْد والضرب
(2) سورة: لقمان آية رقم: 17
(1/ 55)

55 - حدثنا حمزة بن العباس، قال: حدثنا عبد الله بن عثمان العتكي، قال: حدثنا عبد الله بن المبارك، قال: حدثنا معمر، عن الزهري، قال: حدثني ابن حرملة، مولى أسامة بن زيد «أن الحجاج بن أيمن ابن أم أيمن، - وكان أيمن أخا أسامة لأمه، وهو رجل من الأنصار - فدخل الحجاج فصلى صلاة لا يتم ركوعه ولا سجوده، فرآه ابن عمر، فدعاه حين فرغ (1)، فقال: يا ابن أخي، أتحسب أنك صليت؟ إنك لم تصل، فعد لصلاتك»
__________
(1) فرغ: انتهى
(1/ 56)

(6/18)

56 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: حدثنا عبد الله بن المبارك، قال: حدثنا رجل، عن محمد بن إسحاق، عن وهب بن كيسان، عن عمرو بن شداد الليثي، قال: «والله إني لأصلي أمام المسور بن مخرمة، فصليت صلاة الشباب كنقر الديك، فزحف إلي، فقال: قم فصل، قال: قلت: قد صليت عافاك الله، قال: كذبت والله ما صليت، والله لا تريم حتى تصلي، قال: فقمت فصليت فأتممت الركوع والسجود، فقال مسور: والله لا تعصون الله ونحن ننظر ما استطعناه»
(1/ 57)

57 - قال عبد الله يعني ابن المبارك، وأخبرنا أيضا، ذلك الرجل، عن محمد بن إسحاق، عن من، «رأى عبد الرحمن الأعرج نظر إلى رجل يصلي في المسجد صلاة سوء، فقال له عبد الرحمن:» قم صل، فقال: قد صليت، قال: لا والله، لا تبرح (1) حتى تصلي، قال: ما لك ولهذا يا أعرج؟ قال: والله لتصلين أو ليكونن بيني وبينك أمر يجتمع علينا أهل المسجد، قال: فقام الرجل فصلى صلاة حسنة «
__________
(1) برح المكان: زال عنه وغادره
(1/ 58)

58 - حدثني حمزة بن العباس، قال: حدثنا عبد الله بن عثمان، قال: حدثنا عبد الله بن المبارك، قال: حدثنا سفيان، عن منصور، عن إبراهيم، قال: «كانوا إذا رأوا الرجل لا يحسن الصلاة علموه» قال سفيان: «أخشى أن لا يسعهم إلا ذلك»
(1/ 59)

59 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا معمر، قال: «كان يقال: أنصح الناس إليك من خاف الله فيك»
(1/ 60)

60 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، عن عبد الرحمن بن مصرف، قال: «كان الحسن بن حي إذا أراد أن يعظ، أخا له كتبه في لوح وناوله»
(1/ 61)

61 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: حدثني أحمد بن وكيع، قال: قال سليمان الخواص،: «من وعظ أخاه فيما بينه وبينه فهي نصيحة، ومن وعظه على رءوس الناس فإنما فضحه»
(1/ 62)

(6/19)

62 - حدثنا الحسن بن حماد الضبي، قال: حدثنا الجعفي، قال: «مر طلحة بن مصرف على حجر بن وائل، وهو جالس على باب داره، فأصغى إليه، ثم مضى، فقال حجر: جزاك الله خيرا ودعا له، ثم قال: أتدرون ما قال؟ قال: رأيتك في الجمعة تلتفت، لا تفعل»
(1/ 63)

63 - حدثني حمزة بن العباس، قال: حدثنا وهب بن بقية، قال: أخبرنا عبد الله بن المبارك، عن عبد العزيز بن أبي رواد، قال: «كان من قبلكم إذا رأى من أخيه شيئا يأمره في رفق، فيؤجر في أمره ونهيه وإن أحد هؤلاء يخرق بصاحبه، ويستعقب أخاه، ويهتك ستره»
(1/ 64)

64 - حدثني عثمان بن الحسن، عن ابن أخي رشدين بن سعد، عن محمد بن أبي عثمان، قال: «رأى فضيل بن عياض رجلا يفقع أصابعه في الصلاة، فزبره (1) ونهره، فقال له الرجل: يا هذا، ينبغي لمن قام لله عز وجل بأمر أن يكون دليلا، فبكى الفضيل، وقال: صدقت»
__________
(1) زبره: انتهره وزجره
(1/ 65)

65 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: حدثنا سيف بن أبي سليمان، قال: سمعت عدي بن عدي الكندي، يقول: حدثني مولى لنا، أنه سمع جدي، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله لا يعذب العامة بعمل الخاصة حتى يروا المنكر بين ظهرانيهم (1) وهم قادرون على أن ينكروه، فلا ينكرونه، فإن فعلوا ذلك عذب الله العامة والخاصة»
__________
(1) بين ظهرانيهم: بينهم أو وسطهم
(1/ 66)

66 - حدثني هارون بن عبد الله، قال: حدثنا معن بن عيسى، قال: حدثنا مالك بن أنس، عن إسماعيل بن أبي حكيم، أنه أخبره أنه سمع عمر بن عبد العزيز، يقول: «كان يقال إن الله لا يعذب العامة بذنب الخاصة، ولكن إذا عمل المنكر جهارا، استحقوا العقوبة كلهم»
(1/ 67)

(6/20)

67 - حدثنا محمد بن علي بن الحسن بن شقيق، قال: حدثنا إبراهيم بن الأشعث، قال: حدثنا عبد الرحيم بن زيد العمي، عن أبيه، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم، ولم يسمع دعاؤهم»
(1/ 68)

68 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا الأجلح، عن الشعبي، قال: سمعت النعمان بن بشير، يقول على المنبر: «يا أيها الناس، خذوا على أيدي سفهائكم (1)، فإني سمعت رسول الله صلى الله عليه وسلم يقول:» إن قوما ركبوا البحر في سفينة فاقتسموا فأصاب كل رجل مكانا، فأخذ رجل منهم الفأس فنقر مكانه، فقالوا: ما تصنع؟، قال: مكاني أصنع به ما شئت، فإن أخذوا على يديه نجوا ونجا وإن تركوه غرقوا وغرق، فخذوا على أيدي سفهائكم قبل أن تهلكوا «
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 69)

(6/21)

69 - حدثنا الحسن بن يحيى بن كثير العنبري، قال: حدثنا محمد بن كثير الصنعاني، عن مخلد بن حسين، عن أبي بكر بن الفضل العتكي، عن عبد الرحمن بن زياد بن أنعم، قال: «أوحى الله عز وجل إلى نبي من أنبياء بني إسرائيل، يقال له: أرميا أن قم بين ظهراني (1) قومك فإن لهم قلوبا لا يفقهون بها، وأعينا لا يبصرون بها، وآذانا لا يسمعون بها، فسلهم كيف وجدوا غب طاعتي؟ وسلهم كيف وجدوا غب معصيتي؟ وسلهم هل شقي أحد بطاعتي؟ أم هل سعد أحد بمعصيتي؟، إن البهائم تذكر أوطانها فتفزع إليها وإن هؤلاء القوم تركوا الأمر الذي (. . .)

(6/22)

والتمسوا الكرامة من غير وجهها، أما ملوكهم فكفروا نعمتي، وأما خيارهم فلم ينتفعوا بما عرفوا من حكمتي، خزنوا المنكر في صدورهم، وعودوا الكذب ألسنتهم، فبعزتي وجلالي لأهيجن عليهم جنودا لا يعرفون وجوههم، ولا يفقهون ألسنتهم، ولا يرحمون بكاء لهم، أسلط عليهم ملكا جبارا قاسيا له جنود كقطع السحاب، كأن حمل فرسانه كر العقبان، وكأن خفق (2) راياته أجنحة النسور، فيدعون العمران خرابا، والقرى وحشا (3)، فويل لأهل إيلياء وسكانها، كيف أسلط عليهم السباية وأذلهم بالقتل، لأبدلنهم بعد لجب الأعراض صراخ الهام (4)، ولأبدلنهم بعد العز الذل، وبعد الشبع الجوع، ولأجعلن لحومهم زحلا للأرض، وعظامهم ضاحية للشمس»، فقال ذلك النبي: أي رب، إنك لمهلك هذه الأمة، ومخرب هذه المدينة، وهم ولد خليلك إبراهيم، وأمة صفيك موسى، وقوم نبيك داود، فأي أمة تأمن مكرك بعد هذه الأمة؟ وأي مدينة تجترئ عليك بعد هذه المدينة؟، فأوحى الله إليه: «إني إنما أكرمت إبراهيم، وموسى، وداود بطاعتي، ولو عصوني لأنزلتهم منازل العاصين إن القرون قبلك كانوا يستخفون بمعصيتي حتى كان القرن (5) الذي أنت فيه، فأظهروا معصيتي فوق رءوس الجبال، وتحت ظلال الشجر، وفي بطون الأودية، فلما رأيت ذلك أمرت السماء فكانت طبقا من حديد، وأمرت الأرض فكانت صفحة من نحاس، فلا سماء تمطر، ولا أرض تنبت، فإن أمطرت السماء سلطت عليه الجراد، والجنادب (6)، والصراصر، فإن حصدوا منه شيئا في خلال ذلك فأودعوه بيوتهم، نزعت بركته، ثم يدعون فلا أستجيب لهم»
__________
(1) بين ظهرانيهم: بينهم أو وسطهم
(2) الخفق: التحرك والاضطراب
(3) الوحش: من الوَحْشَة: وهي ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وقيل الخلاء الذي لا ساكن به. وأيضا هو الجائع الذي لا طعام له.
(4) الهام: جمع هامة وهي الرأس، واسم طائر ليلي، كانوا يتشاءمون بها وقيل هي البومة

(6/23)

(5) القرن: أهل كل زمان، وهو المِقدار الذي يَقْتَرِن فيه أهل ذلك الزمان في أعمارهم وأحوالهم، وقيل: مائة سنة، وقيل: هو مُطلَقٌ من الزمان
(6) الجنَادِب: جَمْع جُنْدَب، وهو ضَرْب من الجرَادِ، وقيل هُو الذي يَصِرُّ في الحرّ
(1/ 70)

70 - حدثنا محمد بن علي بن شقيق، عن إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: «ذكر عن نبي الله صلى الله عليه وسلم، أنه قال:» إذا أعظمت أمتي الدنيا نزعت منها هيبة (1) الإسلام، وإذا تركت الأمر بالمعروف والنهي عن المنكر حرمت بركة الوحي «
__________
(1) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(1/ 71)

71 - قال أبو إسحاق،: وبلغني أن ابن المبارك، سئل أي الأعمال أفضل؟ قال: «النصح لله، قيل: فالأمر بالمعروف، والنهي عن المنكر؟، قال: جهده إذا نصح أن لا يأمر ولا ينهى»
(1/ 72)

72 - حدثنا علي بن الحسن، عن فرج بن سعيد، عن يوسف بن أسباط، قال: سمعت سفيان، قال: قال حذيفة: «إن الرجل ليدخل المدخل الذي يجب عليه أن يتكلم فيه لله فلا يتكلم، فلا يعود قلبه إلى ما كان أبدا» قال يوسف: فحدثت به أبا إسحاق الفزاري حين قدم من عند هارون فبكى، ثم قال: أنت سمعت هذا من سفيان؟
(1/ 73)

73 - حدثنا داود بن رشيد، قال: حدثنا بقية بن الوليد، عن عبد الله بن نعيم، عن أبي هزان، قال: «بعث الله عز وجل ملكين إلى أهل قرية أن دمراها بمن فيها، فوجدا فيها رجلا قائما يصلي في مسجد فعمد أحدهما إلى الله عز وجل فقال: يا رب، إنا وجدنا فيها عبدك فلانا يصلي في مسجده، فقال الله عز وجل:» دمراها ودمراه معها، فإنه ما معر وجهه في قط «
(1/ 74)

(6/24)

74 - حدثني محمد بن الحسين، قال: حدثني الحميدي، عن سفيان بن عيينة، قال: حدثني سفيان بن سعيد، عن مسعر، قال: «بلغني، أن ملكا، أمر أن يخسف بقرية، فقال: يا رب، فيها فلان العابد، فأوحى الله إليه» أن به فابدأ، فإنه لم يتمعر (1) وجهه في ساعة قط «
__________
(1) التمغر: التغيُّر، وأصله قلة النضارة وعدم إشراق اللون
(1/ 75)

75 - حدثني محمد بن الحسين، قال: حدثني يحيى بن بسطام، قال: حدثني جعفر بن سليمان، قال: حدثني إبراهيم بن عمرو الصنعاني، قال: «أوحى الله عز وجل إلى يوشع بن نون أني مهلك من قومك أربعين ألفا من خيارهم، وستين ألفا من شرارهم، قال: يا رب، هؤلاء الأشرار، ما بال الأخيار؟، قال:» إنهم لم يغضبوا لغضبي، وكانوا يؤاكلونهم ويشاربونهم «
(1/ 76)

76 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، قال: حدثنا سعد بن يونس بن أبي عمرو الشيباني، عن عمران أبي الهذيل، عن وهب بن منبه، قال: «لما أصاب (1) داود الخطيئة، قال: يا رب، اغفر لي، قال: قد غفرتها لك، وألزمت عارها بني إسرائيل، قال: كيف يا رب؟، وأنت الحكم العدل لا تظلم أحدا، أعمل الخطيئة وتلزم عارها غيري؟، فأوحى الله: يا داود، إنك لما اجترأت علي بالمعصية، لم يعجلوا عليك بالنكير»
__________
(1) أصاب: وقع في ذنب أو معصية أو جرم
(1/ 77)

77 - حدثني داود بن محمد بن يزيد، قال: حدثنا سيار بن حاتم، قال: حدثنا جعفر بن سليمان، قال: حدثنا مالك بن دينار، قال: «أوحى الله إلى نبي من أنبياء بني إسرائيل: قل لقومك: لا يدخلوا مدخل أعدائي، ولا يطعموا مطاعم أعدائي، ولا يركبوا مراكب أعدائي، فيكونوا أعدائي كما هم أعدائي»
(1/ 78)

(6/25)

78 - حدثنا إسماعيل بن عبد الله بن زرارة الرقي، قال: حدثنا سفيان، قال: حدثنا الأعمش، عن عمارة بن عمير، عن الربيع بن عميلة، عن ابن مسعود، قال: «إن بني إسرائيل لما طال عليهم الأمد (1) قست قلوبهم، فاخترعوا كتابا من قبل أنفسهم فاستهوته قلوبهم، فاستحلته ألسنتهم، فقالوا: تعالوا حتى ندعو الناس إلى كتابنا هذا، فمن تابعنا تركناه، ومن خالفنا قتلناه، فقالوا: انظروا فلانا، فإن تابعكم فلن يتخلف عنكم أحد، وإن خالفكم فاقتلوه، فبعثوا إليه فدخل منزله، فأخذ كتابا من كتب الله فجعله في قرن، ثم تقلده تحت ثيابه، فأتاهم فقرءوا عليه كتابهم، فقالوا: تؤمن بما في هذا الكتاب؟ فقال: وما لي لا أؤمن بهذا الكتاب، وأشار إلى صدره، فرجع إلى منزله، فلم يلبث إلا يسيرا حتى مات، فجاء إخوان من إخوانه فنبشوه فوجدوا ذلك الكتاب في ذلك القرن، فقالوا: كان إيمانه في هذا الكتاب قال ابن مسعود: فتفرقت النصارى على سبعين فرقة، فأهداهم فرقة أصحاب ذي القرن، فقال ابن مسعود: يوشك من عاش منكم أن يرى منكرا لا يستطيع فيه غير أن يعلم الله من قلبه أنه له كاره»
__________
(1) الأمد: الغاية والزمن
(1/ 79)

79 - حدثني محمد بن إدريس، قال: حدثني محمد بن هارون الرازي المقرئ، قال: حدثنا عمرو بن صفوان المزني، قال: سمعت زيد بن أسلم، يقول: «نعوذ بالله أن نأمر، الناس بالبر وننسى أنفسنا، وتلا (أتأمرون الناس بالبر وتنسون أنفسكم (1))»
__________
(1) سورة: البقرة آية رقم: 44
(1/ 80)

80 - حدثنا محمد بن بكار، قال: حدثنا حفص بن عمر، عن معاوية بن إسحاق، عن سعيد بن جبير، قال: «قلت لابن عباس:» آمر السلطان بالمعروف وأنهاه عن المنكر؟ قال: إن خفت أن يقتلك فلا، قال: ثم عدت، فقال لي مثل ذلك، ثم عدت، فقال لي مثل ذلك وقال: إن كنت لا بد فاعلا ففيما بينك وبينه «
(1/ 81)

(6/26)

81 - حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا إسحاق الأزرق، قال: حدثنا العوام بن حوشب، عن القاسم بن عوف الشيباني، عن أبي ذر، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من كان عليه سلطان فأراد أن يذله نزع الله ربقة (1) الإسلام من عنقه حتى يعود فيكون فيمن يعزه (2)»
__________
(1) الرّبْقة: في الأصل عُرْوة في حَبْل تُجعل في عُنُق البهيمة أو يَدِها تُمسِكها، فاسْتعارها للإسلام، يعني ما يَشدُّ به المُسلم نفْسَه من عُرَى الإسلام: أي حُدُوده وأحكامه وأومِره ونواهيه
(2) عز: حبّ وكرّم وقوّى
(1/ 82)

82 - «أمرنا رسول الله صلى الله عليه وسلم أن لا يغلبونا على ثلاث: أن نأمر بالمعروف، وننهى عن المنكر، ونعلم الناس السنن»
(1/ 83)

83 - حدثنا محمد بن بكار، قال: حدثنا حفص أبو عمر، عن قيس بن مسلم، عن طارق بن شهاب، قال: «شهدت الصلاة مع مروان بن الحكم في يوم عيد فأخرج منبر رسول الله صلى الله عليه وسلم، ثم قام يخطب عليه، فناداه رجل من القوم: يا مروان، يا مروان، فأقبل عليه مروان، فأنصت واشرأب الناس إليه، فقال: خالفت سنة رسول الله صلى الله عليه وسلم أخرجت منبره ولم يك يخرج، وقدمت الخطبة وإنما الخطبة بعد الصلاة، فقال رجل من القوم: قضى، والذي نفسي بيده هذا ما عليه، سمعت رسول الله صلى الله عليه وسلم يقول:» من رأى منكرا فلينكره بقلبه «، فقلت: من هذا المتكلم؟ فقالوا: هذا أبو سعيد الخدري
(1/ 84)

(6/27)

84 - حدثنا محمد بن إدريس الحنظلي، قال: حدثنا سعيد بن عبد الحميد الدارمي الرازي المقرئ، قال: حدثنا يعقوب بن عبد الله الأشعري، عن هارون بن عنترة، عن عبد الله بن السائب، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم، قال: «كيف أنتم إذا كثرت أمراؤكم وطغت نساؤكم؟» قالوا: وإن ذلك لكائن يا رسول الله؟، قال: «نعم، وأشد من ذلك»، قالوا: فما هو يا رسول الله؟، قال: «لا تأمرون بالمعروف، ولا تنهون عن المنكر»، قالوا: وإن ذلك لكائن يا رسول الله؟، قال: «نعم، وأكثر من ذلك»، قالوا: وما هو يا رسول الله؟، قال: «لا تعرفون المعروف، ولا تنكرون المنكر»، قالوا: وإن ذلك لكائن؟، قال: «نعم، وأكثر من ذلك»، قال: «يكون المعروف فيكم منكرا، ويكون المنكر فيكم معروفا»
(1/ 85)

85 - حدثنا أحمد بن منيع، قال: حدثنا أشعث بن عبد الرحمن بن زبيد، قال: «رأى جدي زبيد بيد جارية من الحي دفا فأخذه فضرب به الأرض حتى كسره»
(1/ 86)

86 - وقال: «رأيت جدي زبيدا، رأى غلاما معه زمارة من قصب، فأخذها فشقها»
(1/ 87)

87 - حدثني إسماعيل بن إبراهيم أبو إبراهيم، قال: حدثنا عامر بن يساف، عن مالك بن دينار، قال: «بينا حبر (1) من أحبار (2) بني إسرائيل متكئ على سريره، إذ رأى بعض بنيه يغامز النساء، فقال: مهلا يا بني كهيئة (3) التعذير، فما كان بأسرع من أن أتته العقوبة من الله عز وجل فصرع (4) عن سريره، وانقطع نخاعه، وأسقطت امرأته، وقيل له: هكذا غضبت لي، اذهب فلا يكون من جنسك خير أبدا»
__________
(1) الحبر: العالم المتبحر في العلم
(2) الأحبار: جمع حِبْر وحَبْر، وهو العالم
(3) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(4) الصرع: السقوط والوقوع
(1/ 88)

(6/28)

88 - حدثنا الحسن بن حماد الضبي، قال: حدثنا المحاربي، قال: حدثنا ابن سلامة البكري، عن رجل، من مراد، قال: «دخلنا على أويس القرني، فقال: يا أخا مراد، إن قيام المؤمن بحق الله لم يبق له طريقا، والله إنا لنأمر بالمعروف وننهى عن المنكر، فتتخذونا أعداء، ويجدون على ذلك من الفساق أعوانا، حتى رموني بالعظائم، والله لا يمنعني ذلك من أن أقوم لله بحق»
(1/ 89)

89 - حدثنا إسماعيل بن أبي الحارث، قال: حدثني يعقوب بن إبراهيم، قال: حدثنا عبد الرحمن بن مهدي، قال: حدثنا محمد بن النضر الحارثي، قال: «قلت للأوزاعي: آمر بالمعروف وأنهى عن المنكر؟ قال: مر من يقبل منك»
(1/ 90)

90 - حدثنا إسماعيل، قال: حدثنا علي بن عبد الله، عن سفيان بن عيينة، قال: «قالوا لعبد الله بن عبد العزيز في الأمر بالمعروف: تأمر من لا يقبل منك؟، قال: يكون معذرة»
(1/ 91)

91 - حدثنا يعقوب بن عبيد، قال: أخبرنا هشام بن عمار، قال: حدثنا يحيى بن حمزة، قال: حدثنا الحكم بن عبد الله بن سعيد الأيلي، أنه سمع محمد بن عبد الله التيمي، يحدث عن أبيه، عن أبي بكر الصديق، رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «ستغربلون حتى تصيروا في حثالة (1) في قوم قد مرجت (2) عهودهم، وخربت أماناتهم»، قال: فكيف بنا؟ قال: تعرفون ما تعرفون، وتنكرون ما تنكرون «
__________
(1) الحثالة: الرديء من كل شيء
(2) مرجت: اختلفت وفسدت
(1/ 92)

92 - قال أبو بكر،: سمعت رسول الله صلى الله عليه وسلم في ذلك المجلس يقول: «ما ترك قوم القتال في سبيل الله إلا ضربهم الله بذل، ولا قر قوم المنكر بين أظهرهم إلا عمهم الله بعقاب، وما بينكم وبين أن يعمكم الله بعقاب من عنده إلا أن تتلوا هذه الآية على غير ما أنزلها الله عز وجل عليه على غير أمر بمعروف ولا نهي عن منكر: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1))»
__________
(1) سورة: المائدة آية رقم: 105

(6/29)

(1/ 93)

93 - حدثني الحسن بن الصباح، قال: حدثنا إسحاق بن منصور، قال: حدثنا مندل، عن الأعمش، عن عمرو بن مرة، عن أبي البختري، عن زاذان، عن أبي سعيد الخدري، قال: «يأتي على الناس زمان خيرهم لا يأمر بالمعروف ولا ينهى عن المنكر»
(1/ 94)

94 - حدثنا هارون بن عبد الله، قال: حدثنا سيار بن حاتم، قال: حدثنا جعفر بن سليمان، قال: حدثنا الصلت بن طريف المعولي، قال: حدثنا شيخ، من أهل المدائن، قال قال رسول الله صلى الله عليه وسلم: «أنتم اليوم على بينة من أمركم، تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في سبيل الله، لم تظهر فيكم السكرتان: سكرة العيش، وسكرة الجهل، وستحولون إلى غير ذلك، يفشو فيكم حب الدنيا، فإذا كنتم كذلك لم تأمروا بالمعروف، ولم تنهوا عن المنكر، ولم تجاهدوا في سبيل الله، ألا إن القائمين يومئذ بالكتاب في السر والعلانية كالسابقين الأولين من المهاجرين، والأنصار»
(1/ 95)

95 - حدثنا محمد بن حماد، قال: سمعت يحيى بن عبد الحميد، عن مالك بن دينار، قال: قرأت في التوراة «من كان له جار يعمل بالمعاصي فلم ينهه فهو شريكه»
(1/ 96)

96 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا مالك بن دينار، قال: «أوحى الله عز وجل إلى نبي من أنبياء بني إسرائيل: أن قل لقومك: لا يدخلوا مدخل أعدائي، ولا يطعموا مطاعم أعدائي، ولا يلبسوا ملابس أعدائي، ولا يركبوا مراكب أعدائي، فيكونوا أعدائي كما هم أعدائي»
(1/ 97)

97 - حدثنا هارون، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: «أوحى الله عز وجل إلى عيسى ابن مريم عليه السلام: يا عيسى، عظ نفسك، فإن اتعظت فعظ الناس، وإلا فاستحي مني»
(1/ 98)

(6/30)

98 - حدثنا هارون، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا أبو كعب الأزدي، قال: سمعت الحسن، يقول: «إذا كنت ممن يأمر بالمعروف فكن من آخذ الناس به وإلا هلكت، وإذا كنت ممن ينهى عن المنكر فكن من أترك الناس له وإلا هلكت»
(1/ 99)

99 - حدثنا محمد بن علي بن الحسن بن شقيق، قال: حدثنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، قال: «بلغني أن الله، عز وجل قال:» إني أنا الله، تسميت بشديد الغضب، لآخذن مطيعكم بعاصيكم حتى لا أعصى علانية بين ظهرانيكم (1) «
__________
(1) بين ظهرانيكم: بينكم
(1/ 100)

100 - حدثني يعقوب بن عبيد، قال: أخبرنا عبيد الله بن موسى، قال: حدثنا الأعمش، عن شمر، عن شيخ، من أهل الري، قال: «كنت عريفا (1) في زمن علي رضي الله عنه، فأمرنا بأمر، ثم قال: فعلتم ما أمرتكم؟ قلنا: لا، قال: أما والله ليسلطن عليكم اليهود، والنصارى فليطؤن رقابكم»
__________
(1) العريف: القيم الذي يتولى مسئولية جماعة من الناس
(1/ 101)

101 - حدثني أبو محمد، مولى قريش، قال: حدثنا أبو أسامة، عن سعيد بن سعيد، عن الزهري، عن البلوي، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يأتي على الناس الزمان إلا الذي بعده شر منه»
(1/ 102)

102 - حدثنا أحمد بن منيع، قال: حدثنا عباد بن عباد المهلبي، عن واصل، عن يحيى بن عقيل، عن يحيى بن يعمر، عن أبي ذر، عن النبي صلى الله عليه وسلم، قال: «يصبح على كل سلامى (1) من ابن آدم صدقة، تسليمه على من لقي صدقة، وأمره بالمعروف صدقة، ونهيه عن المنكر صدقة، وإماطته الأذى عن الطريق صدقة، وبضعة أهله صدقة»، قالوا: يا رسول الله، يأتي شهوة وتكون له صدقة، قال: «أرأيت لو وضعها في غير حقها، كان يأثم؟»، قال: «ويجزئ من ذلك كله ركعتان من الضحى»
__________
(1) السلامى: عظام الأصابع والأكف والأرجل، ثم استعمل في سائر عظام الجسد ومفاصله
(1/ 103)

(6/31)

103 - حدثنا أزهر بن مروان الرقاشي، قال: حدثنا جعفر بن سليمان، قال: حدثنا أشرس أبو شيبان، عن عطاء الخراساني، أحسبه عن ابن عباس، عن رسول الله صلى الله عليه وسلم، قال: «يأتي على الناس زمان يذوب فيه قلب المؤمن كما يذوب الملح في الماء»، قيل: مم ذاك؟، قال: «مما يرى من المنكر لا يستطيع يغيره»
(1/ 104)

104 - حدثنا محمد بن حماد الرازي، قال: سمعت عبد الرزاق، عن معمر، عن ابن طاووس، عن أبيه، قال: «أتى رجل ابن عباس فقال: ألا أقوم إلى هذا السلطان فآمره وأنهاه؟ قال:» لا تكن له فتنة «قال: أفرأيت إن أمرني بمعصية الله عز وجل؟، قال:» ذاك الذي تريد، فكن حينئذ رجلا «
(1/ 105)

105 - حدثنا هارون بن عبد الله، قال: حدثنا سيار بن حاتم، قال: حدثنا جعفر بن سليمان، قال: حدثنا علي بن زيد بن جدعان، قال: حدثنا الحسن، قال: «أتيت قدامة بن عنزة العنبري - قال جعفر: وهو جد سوار بن عبد الله بن قدامة بن عنزة - فوافقت عنده مرداسا أبا بلال، ونافع بن الأزرق، وعطية بن الأسود، قال: فتكلم مرداس أبو بلال فذكر الإسلام - قال الحسن: فما سمعت ناعتا للإسلام كان أبلغ منه - ثم ذكر السلطان فنال منهم، وذكر ما أحدث (1) الناس، ثم سكت، ثم تكلم نافع بن الأزرق فذكر الإسلام فوصفه فأحسن، وذكر السلطان فنال منهم، ثم ذكر ما أحدث الناس، ثم تكلم عطية بن الأسود فذكر الإسلام فوصفه فأحسن، ولم يبلغ ما بلغ نافع بن الأزرق، وذكر السلطان فنال منهم، ثم ذكر ما أحدث الناس، قال: فقال قدامة بن عنزة لبعض أهله: ساندني، فقال: إخواني، كل الذي قلتم منذ اليوم أعرف منه مثل ما تعرفون، وأنكر منه ما تنكرون، وأنا مثل الذي أنتم عليه، ما لم تشهروا علينا السلاح، فإذا شهرتم (2) علينا السلاح، فأنا منكم بريء»
__________
(1) أحدث: فعل أمرا جديدا حادثا ليس معروفا في الدين من كتاب ولا سنة
(2) شهر: رفع
(1/ 106)

(6/32)

106 - حدثنا هارون بن أبي يحيى السلمي، قال: أنبأنا أبو الجواب الضبي، قال: «كتب عمرو بن عبيد إلى ابن شبرمة يحضه ويحثه على الجهاد والأمر بالمعروف والنهي عن المنكر، فكتب إليه ابن شبرمة: الأمر يا عمرو بالمعروف نافلة والقائمون به لله أنصار والتاركون له عجزا لهم عذر واللائمون لهم يا عمرو أشرار الأمر والنهي لا بالسيف يشهره على الخليفة إن القتل إضرار»
(1/ 107)

107 - حدثني عبد القدوس بن محمد المعولي العطار، قال: حدثني عمرو بن عاصم، قال: حدثنا حماد بن سلمة، عن علي بن زيد، عن الحسن، عن جندب بن عبد الله، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: «ليس للمؤمن أن يذل نفسه»، قيل: يا رسول الله، وكيف يذل نفسه؟، قال: «يتعرض من البلاء لما لا يطيق»
(1/ 108)

108 - حدثني علي بن الحسن بن أبي مريم، عن ابن يزيد الرقي، قال: «قلت للفضيل بن عياض: أرأيت إن رأيت شرطيا أو مسلحا أو سلطانا يظلم، أنهاه؟، قال: إن قدرت فافعل، قلت: أما الكلام (. . . . . .)، ولكن أخاف العاقبة، قال: إن قدرت على أن تدفع عن نفسك فتكلم من غير أن تدخل على أحد من المسلمين ضررا، ولا آمرك أن تتكلم وتدخل على أهلك وجيرانك ومن يعرفك الخوف، وعسى أن يكون من جيرانك من ليست له إلا من عمل يديه فتدخل عليه الخوف فتضيع عياله، ولعل كلامك لا يكون منفعة للمسلمين، تلقي كلمة ثم تلقي بيدك فتوضع في عنقك فيصنع بك ما تقدم عليه»
(1/ 109)

109 - حدثني علي بن الحسن، عن الفيض بن إسحاق، قال: «سألت فضيل بن عياض عن الأمر والنهي، قال: ليس هذا زمان كلام، هذا زمان بكاء وتضرع، واستكانة ودعاء لجميع أمة محمد صلى الله عليه وسلم، لو أوثقت في رجلك في هذه - وأشار إلى أسفل الركبة - جزعت (1) ولم تصبر، ولو ابتليت لكفرت، قد ابتلي قوم فكفروا من الشدة»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 110)

(6/33)

110 - حدثنا علي بن الحسن، عن الفيض بن إسحاق، قال: سمعت فضيل بن عياض، يقول: قال سفيان: «أنا لا، أنهى إن (. . . . . .)، إنما أخاف أن يبتلى فلا يصبر»
(1/ 111)

111 - حدثنا علي بن الحسن، عن محمد بن إسحاق الموصلي، قال: «وعظ سيار أبو تراب أميرا كان بالمدينة فحبس، فلما كان وقت الحج بعث إلى خالصة، فكلمت له الوالي فخرج، فبلغ الخبران كلاهما الفضيل بن عياض قبل أن يجيء سيار، فلما قدم من مكة جاء إلى الفضيل، فلما رآه من قريب، قال: هيه (1) وما عليك لو فاتك الحج، أما بلغك ما لقي يوسف عليه السلام حين استشفع بغيره، قال: فصاح سيار ثم انقلب (2)، قال: وأصحاب الحديث عند الفضيل، فجعلوا يلحظونه بأبصارهم، قال الفضيل: أي شيء تنظرون إليه؟ فوالله لو خرجت نفسه لما عجبت منه»
__________
(1) هيه: معناها: طلب الاستزادة من الحديث
(2) الانقلاب: الرجوع أو الإياب
(1/ 112)

112 - حدثنا أبو خيثمة، قال: حدثنا جرير، قال: حدثنا عبد الملك بن عمير، عن ربيع بن عميلة، قال: قال عبد الله بن مسعود: «إنها ستكون هنات (1) وهنات، فبحسب امرئ إذا رأى منكرا لا يستطيع له غير أن يعلم الله أنه له كاره»
__________
(1) الهنات: الشرور والفساد، والشدائد والأمور العظام
(1/ 113)

113 - حدثني داود بن عمرو الضبي، قال: حدثنا عبد الله بن المبارك، عن ابن عون، عن الحسن، قال: «ذكروا شيئا عند معاوية يعني ابن قرة فتكلموا فيه، والأحنف بن قيس ساكت، فقالوا: ما لك لا تتكلم يا أبا بحر؟، قال: أخشى الله إن كذبت، وأخشاكم إن صدقت»
(1/ 114)

(6/34)

114 - حدثني حمزة بن العباس، قال: حدثنا عبد الله بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا سفيان، قال: قدم «الحجاج على عبد الملك وافدا ومعه معاوية بن قرة، فسأل عبد الملك معاوية عن الحجاج، فقال،: إن صدقناكم قتلتمونا، وإن كذبناكم خشينا الله عز وجل، فنظر إليه الحجاج، فقال له عبد الملك: لا تعرض له، فنفاه إلى السند، وكان يذكر من بأسه»
(1/ 115)

115 - حدثني حمزة، قال: حدثنا عبد الله، قال: حدثنا ابن المبارك، قال: حدثنا ابن عون، عن محمد، قال: «كان ابن عمر يأتي العمال، ثم قعد عنهم، قال: فقلت: لو أتيتهم، قال: أكره إن تكلمت أن يروا أن ما بي غير الذي بي، وإن سكت رهبت أن آثم (1)»
__________
(1) الآثم: المتحمل للذنب
(1/ 116)

116 - حدثني حمزة، قال: حدثنا عبد الله، قال: حدثنا ابن المبارك، قال: حدثنا عبد الملك بن حسين، قال: حدثنا علي بن الأقمر، عن عمرو بن أبي جندب، عن عبد الله بن مسعود، قال: «جاهدوا المنافقين بأيديكم، فإن لم تستطيعوا فبألسنتكم، فإن لم تستطيعوا إلا أن تكفهروا في وجوههم فاكفهروا»
(1/ 117)

117 - حدثني حمزة، قال: حدثنا عبد الله، قال: أخبرنا ابن المبارك، عن سلمة بن نبيط، قال: «قلت لأبي - وكانت له صحبة -: لو غشيت (1) هذا السلطان؟، قال: إني أخشى أن أشهد مشهدا يدخلني النار»
__________
(1) غشي: حضر وزار وخالط
(1/ 118)

118 - حدثني أبو يعقوب يوسف بن يعقوب التميمي، قال: حدثنا ابن أبي ناجية الإسكندراني، قال: حدثنا زياد بن يونس الحضرمي، عن إبراهيم بن إسماعيل بن أبي حبيبة، قال: قال عمر بن عبد العزيز: «لو أن المرء، لا يعظ أخاه حتى يحكم أمر نفسه، ويكمل الذي خلق له من عبادة ربه، إذن لتواكل الناس الخير، وإذن يرفع الأمر بالمعروف والنهي عن المنكر، وقل الواعظون والساعون لله عز وجل بالنصيحة في الأرض»
(1/ 119)

(6/35)

119 - حدثنا محمد بن سهل التميمي، قال: حدثنا سعيد بن أبي مريم، قال: حدثنا نافع بن يزيد، قال: حدثني يحيى بن أبي سليمان، عن المقبري، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «من حضر معصية فكرهها فكأنه غاب عنها، ومن غاب عنها فأحبها فكأنه حضرها»
(1/ 120)

120 - حدثنا علي بن المنذر الكوفي، قال: حدثنا محمد بن فضيل، قال: حدثنا ليث، عن بشر، عن أبي شريح، قال: «خرج علينا حذيفة فقال: أتاكم الخبر؟ قلنا: وما ذاك؟ قال: هلك عثمان، قلنا: هلكنا والله إذن، قال: إنكم لم تهلكوا، إنما تهلكون إذا لم يعرف لذي شيبة شيبته، ولا لذي سن سنه، وصرتم تمشون على الركبات كأنكم يعاقيب حجل، لا تأمرون بالمعروف، ولا تنهون عن المنكر»
(1/ 121)

121 - حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا شريك، عن منصور، عن أبي وائل، قال: قال أبو الدرداء: «إني لآمرك بالأمر وما أفعله، ولكن أرجو أن أؤجر فيه»
(1/ 122)

122 - حدثنا أحمد بن المقدام العجلي، قال: حدثنا حماد بن زيد، قال: حدثنا حجاج الأسود، عن هارون بن رئاب، قال: «بينما رجل يدور في النار مثلما يدور الحمار في الرحى (1)، إذ ناداه أهل النار: ويلك ما لنا نراك تعذب عذابا لا يعذبه أحد؟ قال: إني كنت آمر بالمعروف ولا أعمل به، وأنهى عن المنكر وأعمل به»
__________
(1) الرحا والرحى: الأداة التي يطحن بها، وهي حجران مستديران يوضع أحدهما على الآخر ويدور الأعلى على قطب
(1/ 123)

(6/36)


الأهوال - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

ذكر تقريب يوم القيامة
(1/ 2)

1 - دنا الكديمي، دثنا محرز بن هارون المدني التيمي، قال: سمعت الأعرج، يذكر عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «بادروا الأعمال سبعا، ما تنتظرون إلا فقرا منسيا، أو غنى مطغيا، أو مرضا مفسدا، أو هرما مقعدا، أو موتا مجهزا، أو المسيح فشر منتظر، أو الساعة، والساعة أدهى وأمر (1)»
__________
(1) سورة: القمر آية رقم: 46
(1/ 3)

2 - وثني سويد بن سعيد، دثنا ضمام بن إسماعيل، عن موسى بن وردان، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «يا بني عبد مناف، أنا النذير، والموت المغير، والساعة الموعد»
(1/ 4)

3 - وثني أبو جعفر محمد بن يزيد الأدمي، دثنا أبو ضمرة أنس بن عياض، عن جعفر بن محمد، عن أبيه، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم كان إذا خطب فذكر الساعة رفع صوته، واحمرت وجنتاه، كأنه منذر جيش يقول: «صبحتكم أو مستكم»، ويقول: «بعثت أنا من الساعة كهاتين، يقرن بين أصبعيه الوسطى والتي تلي الإبهام»
(1/ 5)

4 - وثنا محمد بن يزيد العجلي، وأحمد بن محمد بن أيوب، دثنا أبو بكر بن عياش، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين»
(1/ 6)

5 - دثني أبو مسلم عبد الرحمن بن يونس، دثنا سفيان، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي جبيرة بن الضحاك قال: قال رسول الله صلى الله عليه وسلم: «بعثت في نسم الساعة» سمعت أعرابيا يقول: «في أول وقتها»
(1/ 7)

6 - وثنا إسحاق بن إسماعيل، دثنا سفيان بن عيينة، عن الزهري، عن عروة قال: «ما زال صلى الله عليه وسلم يسأل عن الساعة حتى نزل عليه: فيم أنت من ذكراها إلى ربك منتهاها (1) فلم يسأل بعد ذلك»
__________
(1) سورة: النازعات آية رقم: 43
(1/ 8)

(7/1)

7 - دثنا يوسف بن موسى، دثنا وكيع، عن إسماعيل بن أبي خالد، عن طارق بن شهاب قال: «كان النبي صلى الله عليه وسلم لا يزال يذكر من شأن الساعة حتى نزلت: يسألونك عن الساعة أيان مرساها فيم أنت من ذكراها (1)»
__________
(1) سورة: النازعات آية رقم: 42
(1/ 9)

8 - دثني إبراهيم بن المستمر الناجي، دثنا أبو داود الطيالسي، دثنا سهل بن أبي الصلت السراج، عن الحسن، السماء منفطر به (1) قال: «محزونة، مثقلة»
__________
(1) سورة: المزمل آية رقم: 18
(1/ 10)

9 - دثنا فضيل بن عبد الوهاب، دثنا يزيد بن زريع، عن أبي رجاء، عن الحسن، في قوله: السماء منفطر به (1) قال: «مثقلة»
__________
(1) سورة: المزمل آية رقم: 18
(1/ 11)

10 - دثنا خالد بن خداش المهلبي، دثنا محمد بن الحسن بن أتش، عن عمران بن عبد الرحمن، عن وهب بن منبه قال: «إذا قامت الساعة صرخت الحجارة صراخ النساء، وقطرت العضاه دما»
(1/ 12)

11 - دثنا فضيل بن عبد الوهاب، دثنا جعفر بن سليمان، حدثني مطر الوراق، قال: بات هرم بن حيان العبدي عند حممة، فبات حممة باكيا حتى أصبح، فلما أصبح قال له: ما الذي أبكاك الليلة؟ قال: «ذكرت ليلة صبيحتها تناثر الكواكب»، وبات حممة عند هرم، فبات هرم بن حيان باكيا حتى أصبح، فلما أصبح قال له حممة: ما أبكاك؟ قال: «ذكرت ليلة صبيحتها تبعثر القبور للحشر إلى الله»
(1/ 13)

12 - دثنا هارون بن عبد الله، دثنا أحمد بن الحجاج بن محمد، قال: سمعت أبي قال: دثنا المسعودي، قال: كان عون بن عبد الله يقول: «ويحي، كيف تهنئني معيشتي واليوم الثقيل أمامي؟ أم كيف أغفل عن أمر حسابي، وقد أظلني، واقترب مني؟ أم كيف لا يكثر بكائي، ولا أدري ما يراد بي؟»
(1/ 14)

(7/2)

13 - دثنا خالد بن خداش، دثنا عبد الله بن وهب، عن بكر بن مضر، قال: كان أبو الهيثم قد مات ولده وبقي له بني صغير فمات، فقام أصحابه يعزونه، وهو في ناحية المسجد مكتئب حزين، فقال: «ما تركني حزن يوم القيامة آسى على ما فاتني، ولا أفرح بما آتاني»
(1/ 15)

14 - دثنا أحمد بن إبراهيم بن كثير، دثني قرط بن حريث أبو سهل، عن رجل، من أصحاب الحسن قال: قال الحسن: «يومان وليلتان لن تسمع الخلائق بمثلهن قط، ليلة تبيت مع أهل القبور ولم تبت ليلة قبلها، وليلة صبيحتها يوم القيامة، ويوم يأتيك البشير من الله إما بالجنة، وإما بالنار، ويوم تعطى كتابك إما بيمينك، وإما بشمالك»
(1/ 16)

15 - دثنا حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا سفيان، عن سليمان، عن إبراهيم، عن علقمة قال: كنا عند عبد الله فأتي بشراب، فقال: ناوله القوم، قالوا: نحن صيام، قال: «لكني لست بصائم»، ثم قرأ: يخافون يوما تتقلب فيه القلوب والأبصار (1) «
__________
(1) سورة: النور آية رقم: 37
(1/ 17)

16 - دثنا محمد بن الحسين، دثنا أبو عمر الضرير، عن صالح المري، عن علي بن زفر السعدي، قال: كان الأحنف بن قيس يريد الصوم، فقيل له في ذلك، فقال: «إني أعده ليوم شره طويل»، ثم تلا: فوقاهم الله شر ذلك اليوم (1)
__________
(1) سورة: الإنسان آية رقم: 11
(1/ 18)

17 - دثنا حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا ابن جريج في قوله: ثقلت في السماوات والأرض (1) قال: «عظم ذكرها في السماوات والأرض»، وقال: «إنما ثقلت في السماوات والأرض إذا جاءت انشقت السماء، وانتثرت النجوم، وكورت الشمس، وسيرت الجبال، وكان ما قال الله: فذاك ثقلها»
__________
(1) سورة:
(1/ 19)

(7/3)

18 - دثنا إبراهيم بن عبد الله الهروي، ادنا هشيم، ادنا مغيرة، عن الشعبي، قال: «كان عيسى ابن مريم صلى الله عليه وسلم إذا ذكرت عنده الساعة صاح ويقول: ما ينبغي لابن مريم أن تذكر عنده الساعة إلا صاح»
(1/ 20)

19 - دثنا الحسن بن يحيى العبدي، ادنا عبد الرزاق، ادنا عبد الله بن بحير، قال: سمعت عبد الرحمن بن يزيد الصنعاني، قال: سمعت ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: «من سره أن ينظر إلى يوم القيامة رأي عين فليقرأ إذا الشمس كورت، وإذا السماء انشقت، وإذا السماء انفطرت»
(1/ 21)

20 - دثنا إسحاق بن إبراهيم، دثنا سفيان بن عيينة، قال: قال عمر بن ذر «من سره أن ينظر إلى يوم القيامة في الدنيا فليقرأ: إذا الشمس كورت»
(1/ 22)

21 - دثنا إسحاق بن إبراهيم،. . . . . . . . . . . . . . . . . . . . . إذا الشمس كورت (1) قال: «أغورت»، وإذا النجوم انكدرت (2): «تساقطت»، وإذا الجبال سيرت (3): «ذهبت»، وإذا العشار عطلت (4): «لا راعي لها»، وإذا النفوس زوجت (5): «الأمثال للناس، جمع بينهم، الزناة مع الزناة، وأكلة الربا مع أكلة الربا، وقتلة النفس مع قتلة النفس»
__________
(1) سورة: التكوير آية رقم: 1
(2) سورة: التكوير آية رقم: 2
(3) سورة: التكوير آية رقم: 3
(4) سورة: التكوير آية رقم: 4
(5) سورة: التكوير آية رقم: 7
(1/ 23)

(7/4)

22 - دثنا عبيد الله بن عمر الجشمي، دثنا يحيى بن سعيد، عن هشام، دثنا قتادة، عن الحسن، عن عمران بن حصين، أن رسول الله صلى الله عليه وسلم كان في بعض أسفاره وقد تفاوت بين أصحابه في السير، فرفع بهاتين الآيتين صوته: يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم يوم ترونها تذهل كل مرضعة (1) حتى بلغ الآيتين، فلما سمع ذلك أصحابه حثوا المطي، وعرفوا أنه عند قول يقوله، فلما تاشبوا حوله، قال: «أتدرون أي يوم ذاك؟» قالوا: الله ورسوله أعلم، قال: «ذاك يوم ينادى آدم صلى الله عليه وسلم، يناديه ربه عز وجل، يقول: يا آدم، ابعث بعث النار قال: يا رب، وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعون في النار، وواحد في الجنة» فأبلس أصحابه حتى ما أوضحوا بضاحكة، فلما رأى ذاك قال: «اعملوا وأبشروا، فوالذي نفس محمد بيده، إنكم لمع خليقتين ما كانتا مع شيء إلا كثرتاه، يأجوج ومأجوج، ومن هلك من بني آدم، ومن بني إبليس»، قال: فسري عنهم، ثم قال: «اعملوا وأبشروا، فوالذي نفس محمد بيده، ما أنتم في الناس إلا كالشامة في جنب البعير، والرقمة في ذراع الدابة»
__________
(1) سورة: الحج آية رقم: 1
(1/ 24)

(7/5)

23 - دثنا أبو عمار الحسين بن حريث المروزي، دثنا الفضل بن موسى، عن الحسين بن واقد، عن الربيع بن أنس، عن أبي العالية قال: دثني أبي بن كعب قال: «ست آيات قبل يوم القيامة: بينما الناس في أسواقهم إذ ذهب ضوء الشمس، فبينما هم كذلك، إذ وقعت الجبال على وجه الأرض، فتحركت، واضطربت، واختلطت، ففزعت الجن إلى الإنس، والإنس إلى الجن، فاختلطت الدواب، والطير، والوحوش، فماجوا بعضهم في بعض»، وإذا الوحوش حشرت (1)، قال: «انطلقت»، وإذا العشار عطلت (2) قال: «أهملها أهلها»، وإذا البحار سجرت (3) «قالت الجن للإنس: نحن نأتيكم بالخبر، انطلقوا إلى البحر فإذا هو نار تأجج»، قال: «فبينما هم كذلك إذ تصدعت الأرض صدعة واحدة إلى الأرض السابعة السفلى، وإلى السماء السابعة العليا، فبينما هم كذلك إذ جاءتهم ريح فأماتتهم»
__________
(1) سورة: التكوير آية رقم: 5
(2) سورة: التكوير آية رقم: 4
(3) سورة: التكوير آية رقم: 6
(1/ 25)

24 - دثنا سويد بن سعيد، دثنا المعتمر بن سليمان، عن ميسور، قال: سمعت أبا الحارث الغفاري، يحدث، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «تقوم الساعة على رجلين معهما ثوب يبيعانه، فلا هما يطويانه، ولا هما ينشرانه»
(1/ 26)

25 - دثنا هارون بن سفيان، دثنا محمد بن عمر، ثنا معاوية بن صالح، عن عبد الرحمن بن جبير بن نفير، عن أبيه، عن فضالة بن عبيد، عن النبي صلى الله عليه وسلم ح وحدثنا هشام بن سعد، عن سعيد بن أبي هلال، عن ابن حجيرة، عن عقبة بن عامر، عن النبي صلى الله عليه وسلم قال: «تطلع قبل الساعة عليكم سحابة سوداء مثل الترس من قبل المغرب، فما تزال ترتفع حتى تملأ السماء، قال: فينادي مناد: يا أيها الناس، إن أمر الله قد أتى، فوالذي نفسي بيده، إن الرجلين لينشران الثوب فما يطويانه، وإن الرجل ليلوط حوضه فما يشرب، والرجل ليحلب لقحته فما يشرب منها شيئا»
(1/ 27)

(7/6)

26 - دثنا هارون بن عمر القرشي، ثنا الوليد بن مسلم، دثنا عبد الرحمن بن يزيد بن جابر، عن عطاء بن يزيد السكسكي، قال: «يبعث الله ريحا طيبة بعد قبض عيسى ابن مريم صلى الله عليه وسلم، وعند دنو من الساعة فتقبض كل مؤمن ومؤمنة، ويبقى شرار الناس يتهارجون تهارج الحمر، عليهم تقوم الساعة، قال: فبينما هم على ذلك إذ بعث الله على أهل الأرض الخوف، فترجف أفئدتهم، ومساكنهم، فتخرج الجن والإنس والشياطين إلى سيف البحر، فيمكثون كذلك ما شاء الله، ثم تقول الجن والشياطين: هلم نلتمس المخرج، فيأتون خافق المغرب فيجدونه قد سدوا عليه الحفظة، ثم يرجعون إلى الناس، فبينما هم كذلك، إذ أشرفت عليهم الساعة، ويسمعون مناديا ينادي: يا أيها الناس، أتى أمر الله فلا تستعجلوه، قال: فما المرأة أشد استماعا من الوليد في حجرها، ثم ينفخ في الصور فيصعق من في السماوات ومن في الأرض إلا من شاء الله»
(1/ 28)

27 - دثني المثنى بن معاذ بن معاذ العنبري، دثنا المعتمر بن سليمان، قال: سمعت أبي، قال دثنا أبو نضرة، عن ابن عباس قال: «ينادي مناد بين يدي الصيحة: يا أيها الناس، أتتكم الساعة، قال: فسمعها الأحياء والأموات، قال: وينزل الله عز وجل إلى السماء الدنيا، فينادي مناد: لمن الملك اليوم؟، لله الواحد القهار»
(1/ 29)

28 - وثنا يوسف، دثنا أبو عمر الحوضي، دثنا أبو حمزة يعني العطار، سمع الحسن، فإذا نقر في الناقور (1) قال: «الناقور، والحسرة، والبطشة الكبرى، والتغابن، والجاثية، والتناد، هذا كله يوم القيامة»
__________
(1) سورة: المدثر آية رقم: 8
(1/ 30)

29 - دثنا يوسف، دثنا سلمة بن الفضل، دثنا إسماعيل بن مسلم، عن الحسن قال: الحاقة (1): «يوم القيامة»
__________
(1) سورة: الحاقة آية رقم: 1
(1/ 31)

30 - دثنا يوسف، دثنا وكيع، عن سفيان، عن سماك، عن عكرمة، في يوم كان مقداره خمسين ألف سنة (1) قال: «يوم القيامة»
__________

(7/7)

(1) سورة: المعارج آية رقم: 4
(1/ 32)

31 - دثني حمزة بن العباس، دثنا عبد الرحمن بن عثمان، ادثنا ابن المبارك، ادنا محمد بن يسار، عن قتادة، الحاقة ما الحاقة (1)، قال: «حقت لكل عامل عمله»، وما أدراك ما الحاقة (2) قال: «تعظيما ليوم القيامة»
__________
(1) سورة: الحاقة آية رقم: 1
(2) سورة: الحاقة آية رقم: 3
(1/ 33)

32 - دثنا إسحاق بن إسماعيل، دثنا سفيان بن عيينة، قال: قرأ عمر بن ذر: مالك يوم الدين قال: «يا لك من يوم، ما أملأ ذكرك لقلوب الصادقين»
(1/ 34)

33 - دثنا يوسف، دثنا علي بن الحسن، دثنا الحسين بن واقد، عن مطر الوراق، عن قتادة، مالك يوم الدين (1) قال: «يوم يدان العباد»
__________
(1) سورة: الفاتحة آية رقم: 4
(1/ 35)

34 - دثنا يوسف، دثنا عمرو بن حماد القناد، دثنا أسباط بن نصر، عن إسماعيل بن عبد الرحمن السدي، مالك يوم الدين (1) «هو يوم الدين، هو يوم الحساب»
__________
(1) سورة: الفاتحة آية رقم: 4
(1/ 36)

35 - دثنا أحمد بن حاتم الطويل، دثنا أبو معاوية، عن سفيان بن عيينة، عن ابن أبي نجيح، عن مجاهد، تمور السماء مورا قال: «تدور دورا»
(1/ 37)

36 - دثنا فضيل بن عبد الوهاب، دثنا محمد بن يزيد، عن جويبر، عن الضحاك، يوم تمور السماء مورا (1) قال: «يموج بعضها»
__________
(1) سورة: الطور آية رقم: 9
(1/ 38)

37 - . . . . . . . . . . . . . . . . . . . . . . . . «يا أبا إسحاق، هذا واد يمتلئ يوم القيامة من دموع بنى آدم، ولو أجريت فيه السفن لجرت، وإنهم ليبكون الدم بعد الدموع»
(1/ 39)

38 - دثنا محمد بن عباد، دثني محمد بن الفرات، قال: سمعت محارب بن دثار، يقول: «إن الطير يوم القيامة لتضرب بأذنابها، وترمي ما في حواصلها من هول ما ترى، وليست عندها طلبة»
(1/ 40)

(7/8)

39 - دثني محمد بن قدامة، دثنا سفيان بن عيينة، قال: (يوم التغابن (1)): «يوم يغبن أهل الجنة أهل النار»، و (يوم التناد (2)): «يوم ينادي أهل النار أهل الجنة»، و (يوم التلاق (3)): «يوم يلتقي أهل السماء وأهل الأرض»
__________
(1) سورة: التغابن آية رقم: 9
(2) سورة: غافر آية رقم: 32
(3) سورة: غافر آية رقم: 15
(1/ 41)

40 - دثنا إسحاق بن إسماعيل، دثنا جرير، عن عطاء بن السائب، عن ابن معقل، في قوله: (ولو ترى إذ فزعوا فلا فوت (1))، قال: «أفزعهم يوم القيامة فلا يفوتوه»
__________
(1) سورة: سبأ آية رقم: 51
(1/ 42)

41 - دثني عبيد الله بن جرير، دثنا عبد الله بن رجاء، ادنا همام، عن رجل، عن أبي سعيد الخدري قال: «يسمعون صوتا من السماء: اقتربت الساعة، فمن بين مصدق ومكذب، وعارف ومنكر، فبينما هم كذلك، إذ يسمعون مناديا ينادي من السماء: يا أيها الناس، اقتربت الساعة، قال: فمن بين مصدق ومكذب، وعارف ومنكر، فلا يلبثون إلا يسيرا حتى يسمعوا الصيحة، فذاك حين تلهى كل والدة عن ولدها»
(1/ 43)

42 - دثنا أبو يوسف البصري، دثنا محمد بن عبد الله الأنصاري، دثنا فضل بن ميمون، قال: سمعت عكرمة، (يوم تبلى السرائر (1))، قال: «هؤلاء الملوك الذين لهم الأتباع يوم القيامة، ما لهم من قوة ولا ناصر»
__________
(1) سورة: الطارق آية رقم: 9
(1/ 44)

43 - دثنا إسحاق بن إسماعيل، دثنا محمد بن عبيد، عن الأعمش، عن عمرو بن مرة، عن عبد الله بن الحارث، عن هلال بن طلق قال: بينما أنا أسير مع ابن عمر فقلت: إن من أحسن الناس هيئة وأوفاه أهل مكة والمدينة، فقال: «حق لهم، أما سمعت الله، يقول: ويل للمطففين (1) حتى انتهى إلى: يوم يقوم الناس لرب العالمين (2)»، قال: قلت: إن ذاك ليوم عظيم، قال: «ما عند الله أعظم منه»
__________
(1) سورة: المطففين آية رقم: 1
(2) سورة: المطففين آية رقم: 6
(1/ 45)

(7/9)

44 - دثنا إسحاق بن إسماعيل، دثنا وكيع، دثنا هشام الدستوائي، عن القاسم بن أبي بزة، قال: دثني من سمع ابن عمر يقول: ويل للمطففين (1)، فلما انتهى إلى قوله: يوم يقوم الناس لرب العالمين (2) بكى حتى خشي وامتنع من قراءة ما بعده
__________
(1) سورة: المطففين آية رقم: 1
(2) سورة: المطففين آية رقم: 6
(1/ 46)

45 - دثنا أبو عبد الرحمن، دثنا مروان بن معاوية، عن عبيد الله بن عبد الله بن الأصم، عن عمه يزيد بن الأصم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «ما طرف صاحب الصور منذ وكل به، مستعد، ينظر نحو العرش مخافة أن يؤمر قبل أن يرتد إليه طرفه، كأن عينيه كوكبان دريان»
(1/ 47)

ذكر الصور
(1/ 48)

46 - دثنا أبو بكر بن أبي الدنيا، دثنا عبيد الله بن عمر الجشمي، دثنا يزيد بن زريع، عن سليمان التيمي، عن أسلم العجلي، عن بشر بن شغاف، عن عبد الله بن عمرو، أن أعرابيا قال: يا رسول الله، ما الصور؟ قال: «قرن ينفخ فيه»
(1/ 49)

47 - دثنا عبيد الله بن جرير، دثنا مسلم بن إبراهيم، دثنا شعبة، عن سلمة بن كهيل، عن أبي الزعراء، عن ابن مسعود قال: «الصور كهيئة القرن الذي ينفخ فيه»
(1/ 50)

48 - . . . . دثنا محمد بن خازم، عن الأعمش، عن سعد الطائي، عن عطية العوفي، عن أبي سعيد الخدري قال: ذكر صلى الله عليه وسلم صاحب الصور، فقال: «عن يمينه جبريل، وعن يساره ميكائيل، عليهما السلام»
(1/ 51)

53 - دثنا يوسف، دثنا الربيع بن يحيى المرئي، دثنا شعبة، عن أبي رجاء، عن عكرمة، فإذا نقر في الناقور (1)، قال: «إذا نفخ في الصور»
__________
(1) سورة: المدثر آية رقم: 8
(1/ 52)

(7/10)

50 - دثني عبيد الله بن جرير، دثنا موسى بن إسماعيل، دثنا عبد الواحد بن زياد، دثنا عبيد الله بن عبد الله بن الأصم، دثنا يزيد بن الأصم، قال: قال ابن عباس: «إن صاحب الصور لم يطرف مذ وكل به، كأن عينيه كوكبان دريان، ينظر تجاه العرش، ما يطرف مخافة أن يؤمر أن ينفخ فيه قبل أن يرتد إليه طرفه»
(1/ 53)

51 - دثنا أبو عبد الرحمن، دثنا مروان بن معاوية، عن عبيد الله بن عبد الله بن الأصم، عن يزيد بن الأصم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «ما أطرف صاحب الصور مذ وكل به مستعد، ينظر نحو العرش مخافة أن يؤمر قبل أن يرتد إليه طرفه (1)، كأن عينيه كوكبان دريان»
__________
(1) الطرف: النظر
(1/ 54)

52 - دثنا يوسف، دثنا أسباط بن محمد، دثنا مطرف، عن عطية، عن ابن عباس، فإذا نقر في الناقور (1)، قال: قال النبي صلى الله عليه وسلم: «كيف أنعم وصاحب الصور قد التقم (2) القرن (3)، وحنى جبهته يستمع متى يؤمر فينفخ»، فقال أصحاب النبي: كيف نقول؟ قال: «قولوا: حسبنا الله ونعم الوكيل، توكلنا على الله»
__________
(1) سورة: المدثر آية رقم: 8
(2) التقم: أخذ بفمه
(3) القرن: كالبوق الذي ينفخ فيه
(1/ 55)

53 - دثنا يوسف، دثنا الربيع بن يحيى المرئي، دثنا شعبة، عن أبي رجاء، عن عكرمة، فإذا نقر في الناقور (1)، قال: «إذا نفخ في الصور»
__________
(1) سورة: المدثر آية رقم: 8
(1/ 56)

(7/11)

54 - دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، دثنا إسماعيل بن رافع أبو رافع الأنصاري، عن محمد بن يزيد بن أبي زياد، عن محمد بن كعب القرظي، عن رجل، من الأنصار، عن أبي هريرة قال: بينا طائفة من أصحاب رسول الله صلى الله عليه وسلم عنده، إذ قال رسول الله: «إن الله لما فرغ من خلق السماوات والأرض خلق الصور (1) فأعطاه إسرافيل، فهو واضعه على فيه، شاخص ببصره ينتظر متى يؤمر»، قال أبو هريرة: قلت: يا رسول الله، وما الصور؟ قال: «هو قرن»، قلت: وكيف هو؟ قال: «عظيم»، قال: «والذي نفسي بيده، إن عظم دارة فيه لعرض السماء والأرض، ينفخ فيه ثلاث نفخات، فالنفخة الأولى للفزع، والنفخة الثانية نفخة الصعق، والنفخة الثالثة نفخة القيام لرب العالمين، يأمر الله إسرافيل بالنفخة الأولى، فيقول: انفخ نفخة الفزع، فينفخ نفخة الفزع، فيفزع أهل السماوات والأرض إلا من شاء الله فيأمره فيمدها ويطيلها، ولا يفتر، وهي التي يقول الله عز وجل: وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق (2) وتسير الجبال فتكون كالسحاب، ثم تكون سرابا، فترجف الأرض بأهلها، وهي التي يقول الله: يوم ترجف الراجفة تتبعها الرادفة (3) فتكون الأرض كالسفينة الموبقة تضربها الأمواج في البحر، تكفأ بأهلها كالقنديل المعلق بالعرش، فترجف الأرض فتهيم الناس على وجهها، وتذهل المراضع، وتضع الحوامل، ويشيب الولدان، وتطير الشياطين هاربة فتلقاها الملائكة، تضرب وجوهها فترجع، ويولى الناس مدبرين، فينادي المنادي، وهي التي يقول الله: يوم التناد يوم تولون مدبرين ما لكم من الله من عاصم (4)، فبينما هم على ذلك من الحال إذ نظروا إلى الأرض قد تصدعت من قطر إلى قطر، فرأوا أمرا عظيما، فأخذهم لذلك من الكرب ما الله به عليم، فينظرون إلى السماء، فإذا هي كالمهل (5)، خسف شمسها وقمرها، وانتثرت نجومها، ثم كشطت عنهم»، قال رسول الله صلى الله عليه وسلم: «الأموات لا يعلمون بشيء من ذلك»

(7/12)

قال أبو هريرة: فقلت: يا رسول الله، من استثنى الله حين يقول: ففزع من في السموات ومن في الأرض إلا من شاء الله (6)؟ قال: «أولئك الشهداء، هم أحياء عند ربهم يرزقون، وقاهم (7) الله شر ذلك اليوم، وأمنهم من عقابه، وإنما يصل الفزع إلى الأحياء، وهو عذاب الله يبعثه على شرار خلقه، ثم يقول لإسرافيل: انفخ نفخة الصعق، فينفخ نفخة الصعق، فيصعق (8) أهل السماء والأرض إلا من شاء الله» قال أبو هريرة: قلت: يا رسول الله، فمن استثنى الله حين نفخ في الصور، فصعق من في السموات ومن في الأرض إلا من شاء الله؟ قال: «جبريل وميكائيل وحملة العرش، وملك الموت، حتى إذا خمدوا جاء ملك الموت إلى الجبار فقال: يا رب: قد مات أهل الأرض وأهل السماء، فيقول الله وهو أعلم: من بقي؟ فيقول: بقيت أنت يا رب، الحي الذي لا يموت، وبقي جبريل وميكائيل وحملة العرش، وبقيت أنا، فيقول الله عز وجل: فليمت حملة العرش، فيموتون، ويأمر الله العرش فيقبض الصور، ثم يجيء ملك الموت إلى الجبار فيقول: يا رب، قد مات حملة العرش، فيقول الله وهو أعلم: من بقي؟، فيقول: بقيت أنت يا رب، الحي الذي لا تموت، وبقي جبريل وميكائيل، وبقيت أنا، فيقول الله: فليمت جبريل وميكائيل، فيموتان، وينطق الله العرش فيقول: يا رب، تميت جبريل وميكائيل؟ فيقول الله له: اسكت، فإني كتبت الموت على من تحت عرشي، ثم يجيء ملك الموت إلى الجبار فيقول: يا رب، مات جبريل وميكائيل، فيقول الله وهو أعلم: فمن بقي؟ فيقول: بقيت أنت الحي الذي لا تموت، وبقيت أنا، فيقول الله: أنت خلق من خلقي، خلقتك لما قد ترى، مت ثم لا تحيا، قال: فإذا لم يبق إلا الله جل ثناؤه (9) الواحد الأحد الصمد (10)، كان آخرا كما كان أولا، طوى السماوات والأرض كطي السجل للكتاب، ثم دحاها، ثم تلقفهما، ثم قال: أنا الجبار، ثم ينادي: لمن الملك اليوم؟ ثم يرد على نفسه: لله الواحد القهار، يقول ذلك ثم ينادي: ألا من كان لي شريكا فليأت، فلا

(7/13)

يأتيه أحد، قال ذلك ثلاثا»
__________
(1) الصور: القَرنْ الذي يَنْفُخ فيه إسرافيل عليه السلام عند بَعْثِ الموْتى
(2) سورة: ص آية رقم: 15
(3) سورة: النازعات آية رقم: 6
(4) سورة: غافر آية رقم: 32
(5) المهل: المعدن الذائب من شدة الحرارة، وفيه أقوال أخرى
(6) سورة: النمل آية رقم: 87
(7) الوقاية: الحماية والستر
(8) صعق: غشي عليه
(9) الثناء: المدح والوصف بالخير
(10) الصمد: السَيّد الذي انتهى إليه السُّودَد. وقيل هو الدائمُ الباقي. وقيل هو الذي لا جَوْف له. وقيل الذي يُصْمَدُ في الحوائج إليه: أي يُقْصَدُ.
(1/ 57)

55 - دثنا هارون بن عمر القرشي، دثنا الوليد بن مسلم، دثنا عبد الرحمن بن يزيد بن جابر، عن عطاء بن يزيد السكسكي، «إذا لم يبق إلا الله مجد نفسه، ثم قال: أين الذين كانوا يدعون معي الملك، وأنا الواحد الأحد الصمد (1)، الذي لم يلد ولم يولد، ولم يكن لي كفوا (2) أحد»
__________
(1) الصمد: السَيّد الذي انتهى إليه السُّودَد. وقيل هو الدائمُ الباقي. وقيل هو الذي لا جَوْف له. وقيل الذي يُصْمَدُ في الحوائج إليه: أي يُقْصَدُ.
(2) الكُفْءُ والكُفُؤُ بسكون الفاء وضمها: النظير والمِثْل
(1/ 58)

56 - دثنا الحسن بن عيسى، ادنا ابن المبارك، قال: ادثني يونس، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «يقبض (1) الله الأرض يوم القيامة ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض»
__________
(1) يقبض: يجمع ويمسك ويضم
(1/ 59)

57 - دثنا محمد بن الحسين، دثنا يونس أبو نباتة، دثنا إسماعيل بن رافع، عن محمد بن كعب القرظي قال: «بلغني أن آخر من يموت ملك الموت، يقال له: يا ملك الموت مت موتا لا تحيا بعده أبدا، قال: فيصرخ عند ذلك صرخة لو سمعها أهل السماوات وأهل الأرض لماتوا فزعا، ثم يموت، ثم يقول الله عز وجل: لمن الملك اليوم لله الواحد القهار (1)»
__________

(7/14)

(1) سورة: غافر آية رقم: 16
(1/ 60)

58 - دثني محمد بن الحسين، دثنا عبيد الله بن محمد، قال: دثنا أصحابنا، في إسناد لهم، قال: «إذا قيل لملك الموت: مت يا ملك الموت. . . . . عند ذلك ميتا، لا ينبض عنه عرق بعدما يسمع الكلمة: مت»
(1/ 61)

59 - دثنا يوسف، دثنا أبو عبد الرحمن المقرئ، دثنا سعيد بن أبي أيوب، دثني محمد بن عبيدة المكي، عن أبي فراس يزيد بن رباح، عن عبد الله بن عمرو بن العاص قال: «» ينفخ في الصور (1) النفخة الثانية من الباب الآخر «»
__________
(1) الصور: القَرنْ الذي يَنْفُخ فيه إسرافيل عليه السلام عند بَعْثِ الموْتى
(1/ 62)

60 - دثنا علي بن الجعد، ادنا شعبة، عن عمارة بن أبي حفصة، عن حجر، عن سعيد بن جبير، في قوله: فصعق من في السماوات ومن في الأرض إلا من شاء الله (1)، قال: «الشهداء ثنية الله حول العرش متقلدي السيوف»
__________
(1) سورة:
(1/ 63)

61 - دثنا عبيد الله بن جرير، دثنا أبو سلمة يحيى بن خلف، دثنا الفضل بن يسار، عن غالب القطان، عن الحسن، عن أنس بن مالك، أن النبي صلى الله عليه وسلم قال: «إذا وقف العباد جاء قوم واضعي سيوفهم على رقابهم تقطر دماؤهم، فازدحموا على باب الجنة، فقيل: من هؤلاء؟ قيل: الشهداء كانوا أحياء مرزوقين»
(1/ 64)

62 - دثنا محمد بن عبد الله المديني، ادنا هشيم، ادنا سيار، عن أبي جعفر، عن ابن عباس، أنه سئل عن قوله: فلا أنساب بينهم يومئذ ولا يتساءلون (1)، فأقبل بعضهم على بعض يتساءلون (2)؟ قال: «هي مواقف، فأما الصعقة الأولى إذا صعقوا (3) ماتوا فلا أنساب بينهم يومئذ ولا يتساءلون، فإذا نفخ في الصور (4) النفخة الأخرى، فإذا هم قيام ينظرون، فأقبل بعضهم على بعض يتساءلون»
__________
(1) سورة: المؤمنون آية رقم: 101
(2) سورة: الصافات آية رقم: 50
(3) صعق: غشي عليه
(4) الصور: القَرنْ الذي يَنْفُخ فيه إسرافيل عليه السلام عند بَعْثِ الموْتى
(1/ 65)

(7/15)

ذكر تبديل الأرض غير الأرض
(1/ 66)

63 - حدثنا ابن أبي الدنيا، دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، دثنا إسماعيل بن رافع، عن محمد بن يزيد بن زياد، عن محمد بن كعب القرظي، عن رجل من الأنصار، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «تبدل الأرض غير الأرض، فيبسطها، ويسطحها، ويمدها مد الأديم العكاظي (1)، لا ترى فيها عوجا، ولا أمتا، ثم يزجر (2) الله الخلق زجرة واحدة، فإذا هم في هذه الأرض المتبدلة في مثل مواضع الأخرى، من كان في بطنها كان في بطنها، ومن كان على ظهرها كان على ظهرها»
__________
(1) الأديم: الجلد المدبوغ
(2) زجر: أثار
(1/ 67)

64 - دثنا يوسف، دثنا وكيع، دثنا سفيان، عن أبي الهيثم، عن سعيد بن جبير، فإذا هم بالساهرة (1)، قال: «الأرض»
__________
(1) سورة: النازعات آية رقم: 14
(1/ 68)

65 - أنا يوسف بن موسى، ثنا وكيع، ثنا شعبة، عن المغيرة بن مالك، عن رجل من بني مجاشع، يقال له عبد الكريم أو يكنى بأبي عبد الكريم، قال: أقامني على رجل، بخراسان فقال: دثني أنه سمع علي بن أبي طالب يقول: يوم تبدل الأرض غير الأرض (1) قال: «ذكر لنا أن الأرض تبدل فضة، والسماوات من ذهب»
__________
(1) سورة: إبراهيم آية رقم: 48
(1/ 69)

66 - دثنا علي بن الجعد، ادنا القاسم بن الفضل، سمعت الحسن، قال: قالت عائشة: يا رسول الله، يوم تبدل الأرض غير الأرض (1) أين الناس يومئذ؟ قال: «ما سألني عنها أحد قبلك، على الصراط يا عائشة»
__________
(1) سورة: إبراهيم آية رقم: 48
(1/ 70)

67 - دثنا أبو خيثمة، دثنا محمد بن عبد الله، دثني سفيان، عن السدي، في قوله: فلا أنساب بينهم يومئذ ولا يتساءلون (1) قال: «في النفخة الأولى»
__________
(1) سورة: المؤمنون آية رقم: 101
(1/ 71)

(7/16)

68 - دثنا يوسف، دثنا عمرو بن حمران، عن سعيد بن أبي عروبة، عن قتادة، فلا أنساب بينهم يومئذ (1)، قال: «ليس أحد من الناس يسأل أحدا بنسبه، ولا بقرابته شيئا»
__________
(1) سورة: المؤمنون آية رقم: 101
(1/ 72)

69 - دثنا عبيد الله بن جرير العتكي، دثنا محمد بن بكار الصيرفي، دثنا الفضل بن معروف القطي، دثنا بشر بن حرب، عن أبي سعيد الخدري، عن عائشة قالت: بينما النبي صلى الله عليه وسلم واضع رأسه في حجري بكيت، فرفع رأسه فقال: «ما أبكاك؟» قلت: بأبي أنت وأمي، ذكرت قول الله: يوم تبدل الأرض غير الأرض والسموات وبرزوا لله الواحد القهار (1) فقال صلى الله عليه وسلم: «الناس يومئذ على جسر جهنم، والملائكة وقوف تقول: رب سلم سلم، فمن بين زال، وزالة»
__________
(1) سورة: إبراهيم آية رقم: 48
(1/ 73)

ذكر البعث والنشور
(1/ 74)

(7/17)

70 - حدثنا ابن أبي الدنيا، دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، دثنا إسماعيل بن رافع، عن محمد بن يزيد بن أبي زياد، عن محمد بن كعب القرظي، عن رجل، من الأنصار، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «ينزل الله ماء من تحت العرش يقال له: الحيوان، ويمطر الله السماء أربعين يوما حتى يكون الماء فوقكم اثنا عشر ذراعا، ثم يأمر الله الأجساد فتنبت كنبات البقل (1)، أو كنبات الطراثيث، حتى تكامل إليكم أجسامكم فتكون كما كانت، ثم يدعو الله بالأرواح فيؤتى بها، فتخرج كأمثال النحل قد ملأت ما بين السماء والأرض، فيلقيها في الصور (2)، أرواح المسلمين تتوهج نورا، والأخرى ظلمة مظلمة، ثم يأمر الله الأرواح فتدخل على الأجساد في الأرض، فتدخل في الخياشيم فتدب، - قيل: كدبيب السم في اللديغ -، ثم يقول الله عز وجل: ليحيا حملة العرش، فيحيون، ثم يأمر الله إسرافيل فيلقيها في الصور، فيقول: انفخ نفخة القيام لرب العالمين، فتخرجون حفاة عراة غرلا (3) غلفا، وذلك يوم الخروج وحشرناهم فلم نغادر منهم أحدا (4)، مهطعين إلى الداع يقول الكافرون هذا يوم عسر (5)»
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(2) الصور: القَرنْ الذي يَنْفُخ فيه إسرافيل عليه السلام عند بَعْثِ الموْتى
(3) غرلا: جمع أغرل وهو من بقيت غرلته وهي الجلدة التي يقطعها الخاتن من الذكر
(4) سورة: الكهف آية رقم: 47
(5) سورة: القمر آية رقم: 8
(1/ 75)

71 - دثنا يوسف بن موسى، دثنا وكيع، دثنا أبي، عن سعيد بن مسروق، عن أبي الضحى، قال: «الأهطاع: التجميج الدائم النظر»، قال وكيع: «يعني الذي لا يطرف»
(1/ 76)

72 - دثنا يوسف، دثنا أبو عمر الضرير، دثنا أبو حمزة العطار، قال: سمعت الحسن يقول: «ما رأيت الجراد إذا غشيه (1) الليل يركب بعضه بعضا، فإذا طلعت عليه». . . . . .
__________
(1) غشي: غطى
(1/ 77)

(7/18)

73 - دثنا يوسف، دثنا أبو أسامة، دثني عوف، عن أبي العالية، كأنهم إلى نصب يوفضون (1) «كأنهم إلى غايات يستبقون»
__________
(1) سورة: المعارج آية رقم: 43
(1/ 78)

74 - دثنا يوسف، دثنا مسلم بن إبراهيم، دثنا قرة بن خالد، عن الحسن، كأنهم إلى نصب يوفضون (1) قال: «يبتدرون (2)»
__________
(1) سورة: المعارج آية رقم: 43
(2) ابتدر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 79)

75 - قال عمار بن نصر، دثنا الوليد بن مسلم، دثنا سعيد بن بشير، عن قتادة قرأ: واستمع يوم يناد المناد من مكان قريب (1)، قال: «ملك قائم على صخرة بيت المقدس ينادي: أيتها العظام البالية، والأوصال المتقطعة، إن الله يأمركم أن تجتمعن لفصل القضاء»، ودثني عمي رحمه الله، ادنا الحسن بن إسحاق، دثنا العباس بن عثمان الراهبي، دثنا الوليد، دثنا سعيد بن بشير، عن قتادة، وقرأ: واستمع يوم يناد المناد
__________
(1) سورة: ق آية رقم: 41
(1/ 80)

76 - دثنا يوسف، دثنا سلمة بن الفضل، دثنا إسماعيل بن مسلم، عن الحسن، فإذا جاءت الصاخة (1) قال: «الآخرة يصيخ لها كل شيء، أي: ينصت لها كل شيء»
__________
(1) سورة: عبس آية رقم: 33
(1/ 81)

77 - دثنا يوسف، دثنا عمرو بن حمران، عن سعيد، عن قتادة، عن الحسن، ولو ترى إذ فزعوا (1) قال: «فزعوا يوم القيامة حين خرجوا من قبورهم»
__________
(1) سورة: سبأ آية رقم: 51
(1/ 82)

(7/19)

78 - دثني حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا سفيان، عن سلمة بن كهيل، عن أبي الزعراء، عن عبد الله قال: «يرسل ريح فيها صر بارد زمهرير (1)، فلا تذر (2) على الأرض مؤمنا إلا لفت بتلك الريح، ثم تقوم الساعة على الناس»، قال: «ثم يقوم ملك بين السماء والأرض بالصور فينفخ فيه، فلا يبقى خلق في السماء والأرض إلا مات، ثم يكون بين النفختين ما شاء الله أن يكون، فيرسل الله ماء من تحت العرش، فتنبت جسمانهم ولحمانهم من ذلك الماء كما تنبت الأرض من الثرى (3)، ثم قرأ ابن مسعود: والله الذي أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور (4) ثم يقوم ملك بين السماء والأرض بالصور فينفخ فيه، فتنطلق كل نفس إلى جسدها فتدخل فيه، ويقومون فيجيئون قياما لرب العالمين»
__________
(1) الزَّمْهَرِير: شِدَّةُ البرْد وهو الذي أعدّه اللّه عَذاباً للكفَّار في الدَّار الآخرة
(2) تذر: تترك
(3) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا
(4) سورة: فاطر آية رقم: 9
(1/ 83)

79 - دثنا أبو خيثمة، دثنا يزيد بن هارون، ادنا حماد بن سلمة، عن يعلى بن عطاء، عن وكيع بن حدس، عن عمه أبي رزين قال: قلت: يا رسول الله، كيف يحيي الله الموتى؟ وما آية ذلك في خلقه؟ قال لي: «يا أبا رزين، أما مررت بوادي أهلك ممحلا (1)، ثم مررت به يهتز خضرا؟»، قلت: بلى، قال: «فكذلك يحيي الله الموتى، وذلك آية في خلقه»
__________
(1) أمحل المكان: أجدب
(1/ 84)

80 - دثني محمد بن الحسين، دثني يحيى بن أبي بكير، دثنا عباد بن الوليد القرشي، عن مقاتل بن حيان، وأخرجت الأرض أثقالها (1) قال: «أثقالها: الموتى ألقتهم من بطنها، فصاروا على ظهرها»
__________
(1) سورة: الزلزلة آية رقم: 2
(1/ 85)

(7/20)

81 - دثني محمد، دثنا يحيى، عن الهياج بن بسطام، عن سعيد بن عبد الله، عن وهب بن منبه قال: «يبلون في قبورهم، فإذا سمعوا الصرخة، عادت الأرواح إلى الأبدان، والمفاصل بعضها إلى بعض، فإذا سمعوا النفخة الثانية وثب القوم قياما على أرجلهم ينفضون التراب عن رءوسهم»
(1/ 86)

82 - دثني محمد بن الحسين، دثنا داود بن المحبر، دثنا ميمون المرئي، قال: سمعت الحسن في قوله: ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون (1)، قال: «وثب القوم من قبورهم لما سمعوا الصرخة ينفضون التراب»
__________
(1) سورة: يس آية رقم: 51
(1/ 87)

83 - دثنا إسحاق بن إسماعيل، دثنا سفيان، عن سعيد بن أبي عروبة، عن قتادة، يا ويلنا من بعثنا من مرقدنا (1)، قال: «تكون للكافر والمؤمن، فلما أصابتهم النفخة قال الكافر: يا ويلنا من بعثنا من مرقدنا، ويقول المؤمن: هذا ما وعد الرحمن»، قال سفيان: هذا موصول مفضول «
__________
(1) سورة: يس آية رقم: 52
(1/ 88)

(7/21)

84 - دثنا علي بن الحسن بن أبي مريم، عن محمد بن الحسين، دثني صدقة بن بكر السعدي، دثني مفدى بن سليمان، قال: كان أبو محلم الجسري يجتمع إليه إخوانه، وكان حكيما، فكان إذا تلا هذه الآية: ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا (1) بكى، ثم قال: «إن القيامة في كتاب الله لمعاريض صفة، ذهبت فظاعتها بأوهام العقول، أما والله لئن كان القوم في رقدة مثل ظاهر قولهم لما دعوا بالويل عند أول وهلة من بعثهم، ولم يوقفوا بعد موقف عرض، لا مثله إلا وقد عاينوا خطرا عظيما، وحقت عليهم القيامة بالجلائل من أمرها، ولئن كانوا في طول الإقامة في البرزخ يألمون ويعذبون في قبورهم، فما دعوا بالويل عند انقطاع ذلك عنهم إلا وقد نقلوا إلى ظلمة هي أعظم منه، ولولا أن الأمر على ذلك لما استصغر القوم ما كانوا فيه فسموه رقادا، وإن في القرآن دليلا على ذلك حين يقول: فإذا جاءت الطامة الكبرى (2)» قال: ثم يبكي حتى يبل لحيته
__________
(1) سورة: يس آية رقم: 51
(2) سورة: النازعات آية رقم: 34
(1/ 89)

85 - دثنا عمار بن نصر المروزي، دثنا الوليد بن مسلم، عن سعيد بن بشير، قال: أدنى قتادة: «إنه لا يفتر عن أهل القبور عذاب القبر إلا فيما بين نفخة الصعق، ونفخة البعث، فلذلك يقول الكافر حين يبعث: يا ويلنا من بعثنا من مرقدنا (1) يعني: تلك الفترة، فيقول المؤمن: هذا ما وعد الرحمن وصدق المرسلون»
__________
(1) سورة: يس آية رقم: 52
(1/ 90)

86 - دثنا فضيل بن عبد الوهاب، دثنا هشيم، عن أبي بشر، عن سعيد بن جبير قال: جاء العاص بن وائل إلى النبي صلى الله عليه وسلم بعظم حائل ففته، وقال: يا محمد، يبعث الله هذا؟ قال: «نعم يميتك، ثم يحييك، ثم يدخلك نار جهنم»، فنزلت: وضرب لنا مثلا ونسي خلقه «
(1/ 91)

(7/22)

87 - دثنا هارون، دثنا الوليد، دثني عبد الرحمن بن يزيد بن جابر، أن شيخا من شيوخ الجاهلية القساة، قال: يا محمد، ثلاث بلغني أنك تقولهن، لا ينبغي لذي عقل أن يصدقك بهن، بلغني أنك تقول: إن العرب تاركة ما كانت تعبد هي وآباؤها، ولتظهرن على كنوز كسرى وقيصر، وأنا نبعث بعد أن نرم فقال رسول الله صلى الله عليه وسلم للرجل: «والذي نفسي بيده، لتتركن العرب ما كانت تعبد هي وآباؤها، ولتظهرن على كنوز كسرى وقيصر، ولتموتن، ثم لتبعثن، ثم لآخذن بيدك يوم القيامة فلأذكرنك بمقالتك هذه»، قال: ولا تضلني في الموتى؟ ولا تنساني؟ قال: «ولا أضلك في الموتى ولا أنساك». قال: فبقي الشيخ حتى قبض رسول الله صلى الله عليه وسلم، ورأى ظهور المسلمين على كنوز كسرى وقيصر فأسلم وحسن إسلامه، وكان كثيرا ما يستمع عمر بن الخطاب يجيئه في مسجد رسول الله صلى الله عليه وسلم لإعظامه ما كان واجهه به رسول الله صلى الله عليه وسلم، وكان عمر يأتيه ويسكن منه ويقول: «قد أسلمت، ووعدك رسول الله صلى الله عليه وسلم أن يأخذ بيدك، ولا يأخذ رسول الله صلى الله عليه وسلم بيد أحد إلا أفلح وسعد إن شاء الله»
(1/ 92)

88 - ثنا الحسن بن عيسى، أنا ابن المبارك، أنا عبد الرحمن بن يزيد بن جابر، حدثني سليم بن عامر، حدثني المقداد بن الأسود، سمعت رسول الله صلى الله عليه وسلم يقول: «إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قدر ميل أو ميلين»، - قال سليم: لا أدري الميلين، مسافة الأرض أم الميل الذي يكحل به العين؟ - قال: «فتصهرهم فيكونون في العرق بقدر أعمالهم، فمنهم من يأخذه العرق إلى عقبيه (1)، ومنهم من يأخذه إلى ركبتيه، ومنهم من يلجمه (2) إلجاما»، قال: فوالله لكأني أنظر إلى رسول الله صلى الله عليه وسلم يشير إلى فيه، وقد أقلع، وهو يقول: «ومنهم من يلجمه إلجاما»
__________
(1) العقب: عظم مؤخر القدم

(7/23)

(2) الإلجام: إدخال اللجام في الفم، والمعنى يصل العرق إلى فمه فيمنعه من الكلام
(1/ 93)

89 - دثني حمزة بن العباس، قال: ادنا عبد الله بن عثمان، قال: ادنا ابن المبارك، ادنا عنبسة بن سعيد، عن محارب، عن ابن عمر في قوله: يوم يقوم الناس لرب العالمين (1) قال: «يقومون مائة سنة»
__________
(1) سورة: المطففين آية رقم: 6
(1/ 94)

90 - دثني حمزة، ادنا عبد الله بن عثمان، ادنا ابن المبارك، دثنا محمد بن يسار، عن قتادة، قال: ذكر لنا أن كعبا، كان يقول: «يقومون ثلاثمائة سنة»
(1/ 95)

91 - دثنا يوسف بن موسى، عن الأعمش، عن ابن عون، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «يقوم أحدهم في الرشح (1) إلى أنصاف أذنيه»
__________
(1) الرشح: العرق
(1/ 96)

92 - دثنا يوسف، دثنا أبو خالد، عن رجل من أهل الطائف، عمن حدثه، عن عبد الله بن عمرو بن العاص، عن النبي صلى الله عليه وسلم قال: «يقومون ألف عام في الظلمة»
(1/ 97)

93 - دثني حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا ابن جريج، عن مجاهد، في قوله: كل أمة جاثية (1) قال: «مستوفزين على الركب»
__________
(1) سورة: الجاثية آية رقم: 28
(1/ 98)

94 - دثنا أبو خيثمة، دثنا الحسن بن موسى، دثنا ابن لهيعة، ثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: «ينصب (1) الكافر مقدار خمسين ألف سنة كما لم يعمل لله في الدنيا، وإن الكافر ليرى جهنم ويظن أنها مواقعته (2) من مسيرة أربعين سنة»
__________
(1) ينصب: يعقد ويرفع
(2) مواقعته: آخذته
(1/ 99)

95 - دثنا هارون بن سفيان، دثنا محمد بن عمر، ادنا مسلم يعني ابن خالد، عن ابن أبي نجيح، عن مجاهد، يوم التغابن (1)، قال: «غبن أهل الجنة أهل النار»
__________
(1) سورة: التغابن آية رقم: 9
(1/ 100)

(7/24)

96 - وحدثت عن يحيى بن معين، عن حماد بن خالد الخياط، قال: سألت عبد العزيز بن أبي رواد عن قوله: ذلك يوم التغابن (1) قال: «يا ابن أخي، وأي شيء تريد من الجنة والنار؟»
__________
(1) سورة: التغابن آية رقم: 9
(1/ 101)

97 - وثنا محمد بن علي بن الحسن بن شقيق، دثنا أبي، ادنا ابن المبارك، ادنا صفوان بن عمرو قال: دثني سليم بن عامر، قال: خرجنا على جنازة في باب دمشق ومعنا أبو أمامة، فلما صلي على الجنازة وأخذوا في دفنها، قال أبو أمامة: «أيها الناس، إنكم أصبحتم وأمسيتم في منزل تقتسمون فيه الحسنات والسيئات، وتوشكون أن تظعنوا منه إلى منزل آخر وهو هذا، يشير إلى القبر، بيت الوحدة، وبيت الظلمة، وبيت الدود، وبيت الضيق إلا ما وسع الله، ثم تنتقلون منه إلى مواطن يوم القيامة، فأيكم لفي بعض تلك المواطن إذ يغشى الناس أمر من أمر الله، فتبيض وجوه، وتسود وجوه، ثم تنتقلون إلى منزل آخر فتغشى الناس ظلمة شديدة، ثم يقسم النور، فيعطى المؤمن نورا، ويترك الكافر والمنافق فلا يعطيان شيئا، وهو المثل الذي ضربه الله في كتابه، فقال: أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور (1)، فلا يستضيء الكافر والمنافق بنور المؤمن كما لا يستضيء الأعمى بنور البصير، ويقول المنافقون للذين آمنوا: انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا (2) وهي خدعة الله التي خدع بها المنافقين، قال الله: يخادعون الله وهو خادعهم (3)، فيرجعون إلى المكان الذي قسم فيه النور، فلا يجدون شيئا، فينصرفون إليهم، وقد فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب، ينادونهم ألم نكن معكم، نصلي صلاتكم، ونغزوا مغازيكم؟ قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم، وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور فاليوم لا يؤخذ منكم

(7/25)

فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير (4)» يقول سليم: «فما يزال المنافق مغترا حتى يقسم النور، ويميز الله بين المؤمن والمنافق»
__________
(1) سورة: النور آية رقم: 40
(2) سورة: الحديد آية رقم: 13
(3) سورة: النساء آية رقم: 142
(4) سورة: الحديد آية رقم: 14
(1/ 102)

98 - دثنا فضيل بن عبد الوهاب، قال: سمعت شريك بن عبد الله في قوله: فتنتم أنفسكم (1)، قال: «بالشهوات واللذات»، وتربصتم، قال: «بالتوبة»، وارتبتم، قال: «شككتم»، حتى جاء أمر الله لله، قال: «الموت»، وغركم بالله الغرور، قال: «الشيطان». دثنا فضيل، دثنا هشيم، عن أبي إسحاق الكوفي، عن بعض العلماء، مثله
__________
(1) سورة: الحديد آية رقم: 14
(1/ 103)

99 - دثنا عبيد الله بن عمر الجشمي، دنا يزيد بن زريع، دثنا سليمان التيمي، عن أبي عثمان، عن سلمان الفارسي قال: «تدنو (1) الشمس من الناس يوم القيامة حتى تكون من رءوسهم قاب (2) قوس أو قوسين، وتعطى حر عشر سنين، وما من أحد من الناس يومئذ عليه طحرية، وما ترى في ذلك عورة مؤمن ولا مؤمنة، ولا يضر حرها يومئذ مؤمنا ولا مؤمنة، وأما الآخرون أو الكفار فإنها تطبخهم طبخا، فإنما أجوافهم غق غق»
__________
(1) الدنو: الاقتراب
(2) قاب: قَدْر وقُرْب
(1/ 104)

100 - ثنا أبو خيثمة ثنا الحسن بن موسى، دثنا ابن لهيعة، ثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري قال: قيل للنبي صلى الله عليه وسلم: في يوم كان مقداره خمسين ألف سنة (1) ما أطول هذا فقال رسول الله: «والذي نفسي بيده، إنه يخفف على المؤمن حتى يكون أخف عليه من صلاة مكتوبة يصليها في الدنيا»
__________
(1) سورة: المعارج آية رقم: 4
(1/ 105)

101 - دثنا هارون، دثنا الوليد، دثنا خليد بن دعلج، عن قتادة قال: «يهون موقف يوم القيامة على المؤمن، ويطول على الكافر حتى يلجمه (1) العرق من شدة كربه»
__________

(7/26)

(1) الإلجام: إدخال اللجام في الفم، والمعنى يصل العرق إلى فمه فيمنعه من الكلام
(1/ 106)

102 - دثنا هارون، ادنا الوليد، ادنا أبو عمرو الأوزاعي، أنه سمع بلال بن سعد قال: «يفزع يوم القيامة فزعة فيزولون»، قال الأوزاعي: وقرأ: وخشعت الأصوات للرحمن فلا تسمع إلا همسا (1)، قال: «همس الأقدام»
__________
(1) سورة: طه آية رقم: 108
(1/ 107)

103 - دثنا يوسف، دثنا عمرو بن حمران، عن سعيد، عن قتادة، ولو ترى إذ فزعوا (1)، قال: «حين عاينوا عذاب الله»
__________
(1) سورة: سبأ آية رقم: 51
(1/ 108)

104 - دثنا يوسف، دثنا شعبة، دثنا سفيان، عن ابن جريج، عن مجاهد، وأخذوا من مكان قريب (1) قال: «من تحت أقدامهم»
__________
(1) سورة: سبأ آية رقم: 51
(1/ 109)

105 - دثنا يوسف، دثنا عبد الله بن السائب، عن عبد الله بن معقل، ولو ترى إذ فزعوا فلا فوت (1)، قال: «أفزعهم يوم القيامة فلم يفوتوه»
__________
(1) سورة: سبأ آية رقم: 51
(1/ 110)

106 - دثنا يوسف، دثنا عمرو بن سعيد، عن قتادة، وقالوا آمنا به (1) قال:. . . . . «عنهم شيئا حين عاينوا عذاب الله»
__________
(1) سورة: سبأ آية رقم: 52
(1/ 111)

107 - دثنا فضيل بن عبد الوهاب، دثنا عمرو بن أبي إسحاق، عن التميمي، عن ابن عباس، في قوله: وأنى لهم التناوش (1)، قال: «سألوا الرد حيث لا رد». دثنا يوسف، دثنا وكيع، دثنا سفيان، وإسرائيل، وأبي، عن أبي إسحاق، عن التميمي، عن ابن عباس قال: «سألوا الرد حيث لا رد»
__________
(1) سورة: سبأ آية رقم: 52
(1/ 112)

108 - دثنا يوسف، دثنا العلاء بن عبد الجبار البصري، دثنا جويرية بن بشير، قال: سأل رجل الحسن عن قوله: وأنى لهم التناوش من مكان بعيد (1)، قال: «طلبوا الأمن حيث لا ينال»
__________
(1) سورة: سبأ آية رقم: 52
(1/ 113)

(7/27)

109 - دثنا الفضيل، دثنا المعتمر بن سليمان، عن أبي الأشهب، عن الحسن، في قوله: وحيل بينهم وبين ما يشتهون (1) قال: «حيل (2) بينهم وبين الإيمان»
__________
(1) سورة: سبأ آية رقم: 54
(2) حيل: حجز ومنع
(1/ 114)

110 - دثنا فضيل، دثنا محمد بن يزيد، عن جويبر، عن الضحاك قال: «حيل (1) بينهم وبين أن يرجعوا إلى الدنيا فيؤمنوا»
__________
(1) حيل: حجز ومنع
(1/ 115)

111 - دثنا يوسف، دثنا عمرو، عن سعيد، عن قتادة، وحيل بينهم وبين ما يشتهون (1)، قال: «كان القوم يشتهون طاعة الله أن يكونوا عملوا لله في الدنيا حين عاينوا ما عاينوا»
__________
(1) سورة: سبأ آية رقم: 54
(1/ 116)

112 - دثنا إسحاق بن إسماعيل، دثنا سفيان بن عيينة، عن أسلم بن عبد الملك، عن بعض العلماء، وحيل بينهم وبين ما يشتهون (1)، قال: «التوبة»
__________
(1) سورة: سبأ آية رقم: 54
(1/ 117)

113 - دثنا فضيل، دثنا سلام أبو الأحوص، عن سماك، عن عكرمة، يكشف عن ساق (1)، قال: «شدة يوم القيامة»
__________
(1) سورة: القلم آية رقم: 42
(1/ 118)

10000 - دثنا يوسف بن موسى، دثنا وكيع، دثنا أسامة بن زيد، عن عكرمة، عن ابن عباس قال: «عن شدة» ألم تسمع قول الشاعر: وقامت الحرب بنا على ساق «
(1/ 119)

114 - دثني محمد بن الحسين، دثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد، قال: «عجبا للعالم، كيف تجيبه دواعي قلبه إلى ارتياح الضحك، وقد علم أن له في القيامة روعات (1) وفزعات»، قال: ثم غشي عليه «
__________
(1) روعات: جمع روعة وهي المرّةُ الواحدة من الرَّوع، الفَزَع
(1/ 120)

115 - دثنا إسحاق بن إسماعيل، قال: سمعت سفيان بن عيينة، قال: كان الربيع بن خثيم يأخذ بلحم عضده (1)، ويقول: «ليت شعري أي لحيم، وأي دمي، أين أنت إذا حملت الأرض والجبال فدكتا دكة واحدة»، ثم يقول: «حيث شاء الله»
__________
(1) عضد: ما بين المرفق والكتف
(1/ 121)

(7/28)

116 - دثنا يوسف، دثنا حكام بن سلم، عن عمرو بن معروف، عن ليث، عن مجاهد، في يوم كان مقداره خمسين ألف سنة (1)، قال: «من منتهى أمره من أسفل الأرضين إلى منتهى أمره من فوق السماوات، مقدار ذلك خمسين ألف سنة»
__________
(1) سورة: المعارج آية رقم: 4
(1/ 122)

117 - دثنا يوسف، دثنا وكيع، ثنا سفيان، عن سماك، عن عكرمة، في يوم كان مقداره خمسين ألف سنة (1)، قال: «يوم القيامة»
__________
(1) سورة: المعارج آية رقم: 4
(1/ 123)

118 - دثنا أبو أسامة، دثنا سفيان، عن الأعمش، إنهم يرونه بعيدا (1) قال: «الساعة»
__________
(1) سورة: المعارج آية رقم: 6
(1/ 124)

119 - دثنا إسحاق، دثنا جرير، عن قابوس، عن أبيه، عن ابن عباس، يوم تكون السماء كالمهل (1)، قال: «كعكى الزيت»
__________
(1) سورة: المعارج آية رقم: 8
(1/ 125)

120 - دثنا فضيل، دثنا محمد بن يزيد، عن جويبر، عن الضحاك، ولا يسأل حميم حميما (1)، قال: «يرى أمه وزوجته وحميمه فلا يسأل عنه من الخوف»
__________
(1) سورة: المعارج آية رقم: 10
(1/ 126)

121 - دثنا الفضل بن إسحاق، دثنا مروان بن معاوية الفزاري، عن الفضل بن يزيد، عن أبي العجلان المحاربي، قال: سمعت عبد الله بن عمر، يقول: قال رسول الله صلى الله عليه وسلم: «إن الكافر ليجر لسانه يوم القيامة فرسخين يتوطأه الناس»
(1/ 127)

122 - دثنا عبيد الله بن عمر الجشمي، دثنا المنهال بن عيسى، دثنا حوشب عن الحسن، عن النبي صلى الله عليه وسلم أنه كان «إذا ذكر يوم القيامة وقيامهم في يوم كان مقداره خمسين ألف سنة محزونين نادمين، قد اسودت وجوههم، وازرقت أبصارهم، وقلوبهم عند حناجرهم، يبكون الدموع، وبعد الدموع الدم، حتى لو أرسلت السفن المواقير في دموعهم لجرت»
(1/ 128)

(7/29)

123 - دثني محمد بن إدريس، دثنا عبد الرحمن بن عثمان بن هشام بن عبد الرحمن بن زيد، دثنا الوليد بن مسلم، دثنا مروان بن جناح، أنه سمع يونس بن ميسرة بن حلبس قال: كان مما يتعوذ منه رسول الله: «أعوذ بك من ضيق المكان يوم القيامة»
(1/ 129)

124 - دثني محمد بن إدريس، دثنا الحسن بن واقع، دثنا ضمرة، عن ابن شوذب، عن يزيد الرشك قال: «يقوم الناس يوم القيامة مقدار أربعين ألف سنة، ويقضى بينهم في مقدار عشرة آلاف سنة»
(1/ 130)

125 - دثني محمد بن إدريس، دثنا ابن الأصبهاني، عن ابن السماك، عن شيخ من أهل البصرة، عن الحسن قال: «للناس يوم القيامة خمسين موقفا، كل موقف ألف سنة»
(1/ 131)

126 - دثنا إسحاق بن إسماعيل، دثنا جرير، عن منصور، عن خيثمة، قال: كنا عند عبد الله بن عمرو بن العاص فقلنا: إن عبد الله بن مسعود كان يقول: «إن الرجل ليعرق يوم القيامة حتى يسبح في عرقه، ثم يرفعه العرق حتى يلجمه (1)، وما بلغه الحساب»، قال: «وما ذاك إلا مما يرى الناس يفعل بهم». فقال عبد الله بن عمرو: هذا الكافر، فما للمؤمن؟ قلنا: الله ورسوله أعلم، أو ما ندري، قال: يرحم الله أبا عبد الرحمن، حدثكم أول الحديث ولم يحدثكم آخره، «وإن للمؤمنين كراسي من نور يجلسون عليها، وتظل عليهم الغمام (2)، ويكون يوم القيامة عليهم كساعة من النهار أو كأحد طرفيه»
__________
(1) الإلجام: إدخال اللجام في الفم، والمعنى يصل العرق إلى فمه فيمنعه من الكلام
(2) الغمام: السحاب
(1/ 132)

(7/30)

127 - دثني محمد بن الحسين، دثني عبيد الله بن محمد التيمي، عن عقبة بن فضالة، قال: دخلت على سعيد بن دعلج وبين يديه رجل يضرب، فقلت: «أصلح الله الأمير، أكلمك بشيء ثم شأنك وما تريد»، قال: فأمر به فأمسك عنه، ثم قال: هات كلامك، قال: فهبته والله، ورهبت منه رهبة شديدة، ثم قلت: «إنه بلغني أصلح الله الأمير، أن العباد يوم القيامة في موقف من شر ما يأتي به المنادي للحساب، وإن المتكبر يومئذ لتحت أقدام الخلق»، فاشتد بكاؤه، وأمر بالرجل فأطلق، فكنت إذا دخلت عليه بعد ذلك قربني، وقال لي يوما وقد دخلت عليه: ويحك (1) يا عقبة ما ذكرت حديثك إلا بكيت
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 133)

128 - دثنا أبو خيثمة زهير بن حرب، دثنا يحيى بن سعيد القطان، عن عبيد الله بن عمر، قال: ثنا نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: يوم يقوم الناس لرب العالمين (1)، قال: «يقوم أحدهم في رشحه (2) إلى أنصاف أذنيه»
__________
(1) سورة: المطففين آية رقم: 6
(2) الرشح: العرق
(1/ 134)

129 - دثنا مفضل بن غسان الغلابي، دثنا أبو بحر عبد الرحمن بن عثمان، دثني عباد المنقري، قال: قرأت على محمد بن المنكدر آخر الزمان نبذ، بكى الشيخ غير متباك، ثم قال: دثني عبد الله بن عمر قال: «قرأ رسول الله صلى الله عليه وسلم الزمر وهو على المنبر، فتحرك المنبر من تحته مرتين»
(1/ 135)

(7/31)

130 - دثنا عبد الله بن جرير العتكي، دثنا بدل بن المحبر، ثنا عبد السلام بن عجلان العدوي، دثنا أبو يزيد المديني، عن أبي هريرة قال: كان بشير يقعد مقعدا عند رسول الله، ففقده رسول الله ثلاثة أيام، فقال له: «يا بشير، مالك لم ترك عيني منذ ثلاثة أيام؟» قال: ابتعت جملا من فلان فمكث عندي شيئا قليلا، ثم شرد (1) فطلبته، فجئت به إلى صاحبه، فقبله مني، قال: «وكان شرط لك فيه شرطا؟»، قال: لا، فقال رسول الله صلى الله عليه وسلم: «أما إن الشرود يرد»، قال: «فشج (2) وجهك وتغير لونك في طلب هذا الجمل في ثلاثة أيام؟ فكيف أنت صانع في يوم يقوم الناس لرب العالمين، في يوم كان مقداره عشرين ألف سنة مما تعدون من أيام الدنيا، لا يأتيهم خبر السماء، ولا يؤمر فيهم بأمر، حفاة عراة؟»، قال بشير: المستعان الله، فقال له رسول الله صلى الله عليه وسلم: «إذا أتيت قومك فتعوذ بالله من عذاب يوم القيامة، ومن شر الحساب»
__________
(1) شرد: نفر وذهب في الأرض وهرب
(2) شُج: جرحه غيرُه
(1/ 136)

131 - دثنا إسحاق بن إبراهيم، دثنا ابن عيينة، عن عمرو بن دينار، عن عبد الله بن باباه قال: قال رسول الله صلى الله عليه وسلم: «كأني أراكم بالكوم جاثين (1) دون جهنم»
__________
(1) الجثو: الجلوس على الركبتين
(1/ 137)

132 - دثنا إسحاق، دثنا حجاج، عن ابن جريج، عن مجاهد، وترى كل أمة جاثية (1)، قال: «مستوفزون على الركب»
__________
(1) سورة: الجاثية آية رقم: 28
(1/ 138)

133 - دثنا إسحاق، دثنا أبو خالد الأحمر، عن جويبر، عن الضحاك، وترى كل أمة جاثية (1) قال: «مجتمعة»
__________
(1) سورة: الجاثية آية رقم: 28
(1/ 139)

134 - دثنا يوسف بن موسى، دثنا جرير، عن عطاء بن السائب، عن سعيد بن جبير، وخشعت الأصوات للرحمن فلا تسمع إلا همسا (1)، قال: «وطء الأقدام»
__________
(1) سورة: طه آية رقم: 108
(1/ 140)

(7/32)

135 - دثنا فضيل بن عبد الوهاب، دثنا خلف بن خليفة، عن منصور بن زاذان، عن الحسن، في قوله: فلا تسمع إلا همسا (1) قال: «نقل أقدامهم» دثنا فضيل، دثنا خلف بن خليفة، عن الكلبي، قال: «هو ذاك من الكلام الخفي»
__________
(1) سورة: طه آية رقم: 108
(1/ 141)

136 - دثنا يوسف، ثنا عمرو بن حمران، عن سعيد، عن قتادة، وعنت الوجوه (1)، قال: «ذلت»
__________
(1) سورة: طه آية رقم: 111
(1/ 142)

137 - دثنا علي بن الجعد، ادنا المسعودي، عن عمرو بن مرة، عن عبد الله بن الحارث، عن عبد الله بن مالك، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: «إياكم والظلم، فإن الظلم ظلمات يوم القيامة»
(1/ 143)

138 - دثنا يوسف بن موسى، دثنا عمرو بن حمران، عن سعيد، عن قتادة، فلا يخاف ظلما ولا هضما (1)، قال: «لا يحمل عليه ذنب غيره، ولا يهضم من حسناته»
__________
(1) سورة: طه آية رقم: 112
(1/ 144)

139 - دثنا إسحاق بن إبراهيم، دثنا معاذ بن هشام، دثني أبي، عن بديل قال: «حدثت أن أهل الضلالة (1) إذا خرجوا من قبورهم يتسكعون في الظلمات مثل الدنيا، أو مثلي الدنيا، ما يكلمون، وإن الأرض تأجج (2) نارا، أو ما ظل إلا من كان في ظل العرش»
__________
(1) الضلالة: الباطل والبعد عن الحق والميل عن الصواب
(2) تأجج: أصلها تتأجج أي تضطرم
(1/ 145)

140 - دثنا يوسف، دثنا عبد الله بن الجهم الرازي، دثنا عمرو بن قيس، عن عاصم، عن أبي وائل، عن ابن مسعود قال: «يجتمع الناس في صعيد (1) واحد في أرض بيضاء كأنها سبيكة فضة، يكون أول كلام يتكلم به أن ينادي مناد: لمن الملك اليوم (2) إلى قوله: سريع الحساب (3)»
__________
(1) الصعيد: الأرض الواسعة المستوية
(2) سورة: غافر آية رقم: 16
(3) سورة: غافر آية رقم: 17
(1/ 146)

(7/33)

141 - قال: عمار بن نصر، دثنا الوليد بن مسلم، دثنا أبو بكر بن سعيد، أنه سمع مغيث بن سمي يقول: «تركد الشمس على رؤسهم على أذرع، وتفتح أبواب جهنم فتهب عليهم رياحها وسمومها، وتخرج عليهم نفحاتها حتى تجري الأنهار من عرقهم، أنتن من الجيف (1)، والصائمون في حياتهم في ظل العرش»
__________
(1) الجيف: جمع جيفة وهي جثة الميتة إذا أنتن
(1/ 147)

142 - دثنا الحسن بن عيسى، ادنا ابن المبارك، قال: ادنا عبد الرحمن بن يزيد بن جابر، قال: دثني سليم بن عامر قال: دثني المقداد بن الأسود، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا كان يوم القيامة أدنيت (1) الشمس من العباد حتى تكون قيد ميل أو ميلين» - قال سليم: لا أدري أي الميلين: أمسافة الأرض، أم الميل الذي يكحل به العين؟ -، قال: «فتصهرهم الشمس فيكونون في العرق بقدر أعمالهم، فمنهم من يأخذه إلى عقبيه (2)، ومنهم من يأخذه إلى ركبتيه، ومنهم من يأخذه إلى حقويه (3)، ومنهم من يلجمه (4) إلجاما»، قال: فرأيت رسول الله وهو يشير إلى فيه، قال: «يلجمه إلجاما»
__________
(1) الدنو: الاقتراب
(2) العقب: عظم مؤخر القدم
(3) الحَقْو: الكَشْحُ أو الخَصْرُ
(4) الإلجام: إدخال اللجام في الفم، والمعنى يصل العرق إلى فمه فيمنعه من الكلام
(1/ 148)

143 - دثني حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا مالك بن مغول، عن عبيد الله بن العيزار قال: «إن الأقدام يوم القيامة مثل النبل في القرن، فالسعيد الذي يجد لقدميه موضعا يضعهما، وإن الشمس تدنو (1) من رءوسهم حتى لا يكون بينها وبين رءوسهم، إما قال: ميلا أو ميلين، ويزاد في حرها بضعة (2) وستون ضعفا»
__________
(1) الدنو: الاقتراب
(2) البضع: العدد بين الثلاثة إلى التسعة
(1/ 149)

(7/34)

144 - دثنا سريج بن يونس، دثنا أبو سفيان المعمري، عن الزهري، عن علي بن الحسين، أن النبي صلى الله عليه وسلم قال: «» إذا كان يوم القيامة مدت الأرض مد الأديم (1) حتى لا يكون للإنسان إلا موضع قدمه «» قال النبي: «» فأكون أول من يدعى وجبريل عن يمين الرحمن، والله ما رآه قبلها، فأقول: يا رب، إن هذا أخبرني أنك أرسلته إلي، فيقول: صدق، ثم أشفع فأقول: يا رب عبادك في أطراف الأرض، وهو المقام المحمود «»
__________
(1) الأديم: الجلد المدبوغ
(1/ 150)

145 - دثنا سريج بن يونس، دثنا أبو سفيان، عن معمر، عن أبي إسحاق، عن صلة بن زفر، عن حذيفة قال: «يجمع الناس يوم القيامة في صعيد (1) واحد، يسمعهم الداعي، وينفذهم (2) البصر، كما خلقوا أول مرة، ثم يقوم النبي صلى الله عليه وسلم فيقول:» لبيك وسعديك، والخير في يديك، والشر ليس إليك، والمهدي من هديت، عبادك بين يديك، أنا منك وإليك، سبحانك رب البيت، تباركت وتعاليت «، قال:» وهو المقام المحمود «
__________
(1) الصعيد: الأرض الواسعة المستوية
(2) ينفذ: يخترق، والمعنى هنا: ينفذهم بصر الرحمن تبارك وتعالى حتى يأتي عليهم كلهم
(1/ 151)

146 - دثنا خلف، ومحمد بن سليمان، دثنا أبو الأحوص، عن آدم بن علي، قال: سمعت ابن عمر يقول: «إن الناس يصيرون جثا (1) يوم القيامة، كل أمة تتبع نبيها، يقولون: يا فلان، اشفع لنا، حتى تنتهي الشفاعة إلى النبي، فذلك اليوم الذي يبعثه الله المقام المحمود»
__________
(1) جثا جهنم: الحجارة الصغيرة المحماة في نار جهنم
(1/ 152)

(7/35)

147 - دثنا أبو خيثمة، دثنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «يدعى نوح صلى الله عليه وسلم يوم القيامة، فيقول: لبيك وسعديك يا رب، فيقول: هل بلغت؟، فيقول: نعم يا رب، فيقال لأمته: هل بلغكم؟ فيقولون: ما أتانا من نذير، فيقول: من يشهد لك؟ فيقول: محمد وأمته، قال: فيشهدون أنه قد بلغ، ويكون الرسول عليهم شهيدا، وذلك قول الله: وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس» (1) قال: الوسط: العدل «
__________
(1) سورة: البقرة آية رقم: 143
(1/ 153)

(7/36)

148 - دثنا أبو خيثمة، دثنا جرير، عن عمارة، عن أبي زرعة، عن أبي هريرة قال: وضعت بين يدي رسول الله صلى الله عليه وسلم قصعة (1) من ثريد (2) ولحم، فتناول الذراع، وكان أحب الشاة إليه، فنهس (3) نهسة، فقال: «أنا سيد الناس يوم القيامة»، فلما رأى أصحابه لا يسألونه، قال: «ألا تقولوا كيفه»؟ قالوا: كيف يا رسول الله؟ قال: «يقوم الناس لرب العالمين، فيسمعهم الداعي، وينفذهم (4) البصر، وتدنو (5) الشمس من رءوسهم، ويشتد عليهم حرها، ويشق (6) عليهم دنوها، فينطلقون من الجزع (7) والضجر مما هم فيه، فيأتون آدم فيقولون: يا آدم أنت أبو البشر، خلقك الله بيده، وأمر الملائكة فسجدوا لك، اشفع لنا إلى ربك مما نحن فيه من الشر، فيقول آدم: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه أمرني بأمر فعصيته، فأخاف أن يطرحني في النار، انطلقوا إلى غيري، نفسي نفسي، فينطلقون إلى نوح فيقولون: يا نوح، أنت نبي الله، وأول من أرسل، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه من الشر، فيقول نوح: إن ربي قد غضب غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه قد كانت لي دعوة فدعوت بها على قومي فأهلكوا، وإني أخاف أن يطرحني في النار، انطلقوا إلى غيري، نفسي نفسي، فينطلقون إلى إبراهيم، فيقولون: يا إبراهيم، أنت خليل الرحمن، قد سمع بخلتكما أهل السماوات وأهل الأرض، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه من الشر، فيقول: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وذكر قوله في الكوكب: هذا ربي (8) وقوله في آلهتهم: بل فعله كبيرهم (9) وقوله: إني سقيم (10)، وإني أخاف أن يطرحني في النار، انطلقوا إلى موسى، فينطلقون إلى موسى، فيقولون: يا موسى، أنت نبي الله، اصطفاك (11) الله برسالاته وكلامه، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه من الشر؟ فيقول موسى: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن

(7/37)

يغضب بعده مثله، وإني قتلت نفسا لم أؤمر بقتلها، وإني أخاف أن يطرحني في النار، انطلقوا إلى غيري، نفسي نفسي، فينطلقون إلي عيسى، فيقولون: يا عيسى، أنت نبي الله وكلمة الله وروحه ألقاها إلى مريم وروح منه، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه من الشر؟ فيقول: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، وإني أخاف أن يطرحني في النار، قال عمارة: ولا أعلمه ذكر ذنبا، انطلقوا إلى غيري، نفسي نفسي، فيأتون محمدا صلى الله عليه وسلم، فيقولون: أنت رسول الله، وخاتم النبيين، غفر الله لك ما تقدم من ذنبك وما تأخر، فاشفع لنا إلى ربك، فأنطلق فآتي تحت العرش، فأقع (12) ساجدا لربي فيقيمني رب العالمين منه مقاما لم يقمه أحد قبلي، ولن يقومه أحد بعدي، فيقول: يا محمد، أدخل من لا حساب عليه من أمتك من الباب الأيمن، وهم شركاء الناس في الأبواب الأخر، والذي نفس محمد بيده، إن ما بين المصراعين (13) من مصاريع (14) الجنة إلى بين عضادتي (15) الباب لكما بين مكة وهجر»، أو هجر ومكة قال: «لا أدري أي ذلك قال»
__________
(1) القصعة: وعاء يؤكل ويُثْرَدُ فيه وكان يتخذ من الخشب غالبا
(2) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(3) نهس: قضم اللحم وأخذه بطرف الأسنان
(4) ينفذ: يخترق، والمعنى هنا: ينفذهم بصر الرحمن تبارك وتعالى حتى يأتي عليهم كلهم
(5) الدنو: الاقتراب
(6) يشق: يصعب
(7) الجزع: الخوف والفزع وعدم الصبر والحزن
(8) سورة: الأنعام آية رقم: 76
(9) سورة: الأنبياء آية رقم: 63
(10) سورة: الصافات آية رقم: 89
(11) اصطفى: فضَّل واختار
(12) أقع: أخر وأهبط
(13) المصراع: أحد جانبي الباب
(14) المصراع: جانب الباب
(15) العضادة: الناحية والجانب
(1/ 154)

(7/38)

149 - دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، عن إسماعيل بن رافع، عن محمد بن كعب القرظي، عن رجل، من الأنصار، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «يقفون موقفا، إن ذلك الموقف مقدار سبعين عاما، لا يلتفت إليكم، ولا ينظر إليكم، فتبكون وتضجون حتى تبلغ الدموع الأذقان، أو تلجمكم، ثم تنقطع الدموع فتدمعون دما، قال: فتقولون: من يشفع لنا فيقضى بيننا؟ فيقولون: ومن أحق بذلك من أبيكم آدم صلى الله عليه وسلم؟، قبل الله توبته، ونفخ فيه من روحه، وكلمه قبلا، فتأتون آدم فتطلبون منه، فيذكر ذنبا ويقول: ما أنا بصاحبكم ذلك، وعليكم بنوح فإنه أول رسل الله، فتأتون نوحا، فتطلبون ذلك إليه، فيقول: ما أنا بصاحب ذلك، ولكن عليكم بإبراهيم، فإن الله اتخذه خليلا، فتأتون إبراهيم فتطلبون ذلك إليه، فيذكر ذنبا ويقول: ما أنا بصاحبكم ذلك، عليكم بموسى، فإنه نجي الله، فتأتون موسى فتطلبون ذلك إليه، فيذكر ذنبا ويقول: ما أنا بصاحبكم ذلك، ولكن عليكم بعيسى، فإنه روح الله، فتأتون عيسى صلى الله عليه وسلم، فتطلبون ذلك إليه، فيقول: ما أنا بصاحبكم، ولا يذكر ذنبا، وسأدلكم عليه، عليكم بمحمد صلى الله عليه وسلم، فتأتوني، فتطلبون ذلك، ولي عند ربي ثلاث شفاعات، وأنا أول من تنشق عنه الأرض ولا فخر، وأنا سيد ولد آدم ولا فخر، وأول من يشفع ولا فخر، فإذا جئتموني خرجت حتى أنتهي إلى الفحص»، قال أبو هريرة: فقلت: يا رسول الله، وما الفحص؟ قال: «أمام العرش، فإذا نظرت إلى ربي على عرشه خررت (1) له ساجدا، فيأذن لي من تحميده وتمجيده بشيء لم يأذن به لأحد قبلي، فبعث الله إلي ملكا، فيأخذ بضبعي (2)، ويرفعني فيقول: محمد، ما شأنك؟ ارفع رأسك، سل تعط، واشفع تشفع، قال: فأرفع رأسي، فإذا نظرت إلى ربي على عرشه خررت له ساجدا، ويأذن الله لي من تحميده وتمجيده بشيء لم يأذن لأحد من قبلي، فيبعث إلي ملكا فيأخذ بضبعي ويرفعني فيقول: محمد، ما شأنك؟

(7/39)

ارفع رأسك، وسل تعطه، واشفع تشفع، قال: فأرفع رأسي، فإذا نظرت إلى ربي عز وجل على عرشه خررت له ساجدا، ويأذن الله لي من تحميده وتمجيده بشيء لم يأذن الله لأحد من قبلي، ويبعث الله لي ملكا، فيأخذ بضبعي فيرفعني فيقول لي: محمد، ما شأنك؟ ارفع رأسك، وسل تعط، واشفع تشفع، فأقول: يا رب، وعدتني الشفاعة فاقض (3) بين خلقك، فيقول: نعم، أنا آتيكم، فأرجع فأقف مع الناس، فبينا نحن كذلك إذ سمعت حسا من السماء شديدا، فينزل أهل سماء الدنيا بمثل من في الأرض من الإنس والجن، حتى إذا دنوا (4) من الأرض أشرقت الأرض لنورهم، وأخذوا مصافهم (5)، قلنا لهم: هل فيكم ربنا؟ قالوا: لا، وهو آت، ثم نزل أهل السماء الثانية بمثلي من فيها من الملائكة والإنس، حتى إذا دنوا من الأرض أشرقت الأرض لنورهم، وأخذوا مصافهم، قلنا لهم: هل فيكم ربنا؟ قالوا: لا، وهو آت، ثم نزل أهل السماء الثالثة بمثلي من فيها من الملائكة والإنس حتى إذا دنوا من الأرض أشرقت الأرض لنورهم، وأخذوا مصافهم، قلنا لهم: هل فيكم ربنا؟ قالوا: لا، وهو آت، ثم نزل أهل السماوات على قدر ذلك من التضعيف، حتى نزل الله عز وجل في ظلل من الغمام (6) والملائكة، كلهم زجل من تسبيحهم، يقولون: سبحان ذي الملكوت والجبروت (7)، والكبرياء والعظمة، سبحان الذي يميت الخلائق ولا يموت، سبحانه أبد الأبد، فينزل يحمل عرشه يومئذ ثمانية، وهم اليوم أربعة، أقدامهم على تخوم (8) الأرض السفلى، والأرضون والسماوات إلى حجزهم، والعرش على مناكبهم (9)، فيضع الله عرشه حيث شاء من أرضه»
__________
(1) خر: سقط وهوى بسرعة
(2) الضبع: العضد
(3) القَضاء في اللغة على وجوه: مَرْجعها إلى انقطاع الشيء وتَمامه. وكلُّ ما أُحكِم عَملُه، أو أتمّ، أو خُتِم، أو أُدِّي، أو أُوجِبَ، أو أُعْلِم، أو أُنفِذَ، أو أُمْضيَ فقد قُضِيَ.
(4) الدنو: الاقتراب
(5) المصاف: جمع مصف وهو الموضع الذي تكون فيه الصفوف
(6) الغمام: السحاب

(7/40)

(7) الجبروت: القهر أوالعزة
(8) التخوم: المعالم والحدود والأنحاء
(9) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 155)

150 - دثنا إسحاق بن إبراهيم، دثنا أبو عامر عبد الملك بن عمرو، عن زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس، هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام (1) قال: «في ظلل من السحاب قد قطعت طاقات»
__________
(1) سورة: البقرة آية رقم: 210
(1/ 156)

151 - وقال: عمار بن نصر، دثنا الوليد بن مسلم، قال: سألت زهير بن محمد المكي عن قول الله: في ظلل من الغمام والملائكة (1)، قال: «ظلل من الغمام (2) منظوم بالياقوت، مكلل بالجوهر والزبرجد»
__________
(1) سورة: البقرة آية رقم: 210
(2) الغمام: السحاب
(1/ 157)

152 - دثنا يوسف، دثنا أبو أسامة، دثنا الأجلح، عن الضحاك قال: «إذا كان يوم القيامة أمر الله السماوات فتشققت بأهلها، ونزل من فيها من الملائكة، فأحاطوا بالأرض، ثم الثانية، ثم الثالثة، حتى عد سبعا صفا دون صف، فذلك قوله: وجاء ربك والملك صفا صفا (1)»
__________
(1) سورة: الفجر آية رقم: 22
(1/ 158)

153 - دثنا يوسف، دثنا المحاربي، عن جويبر، عن الضحاك، وجاء ربك والملك صفا صفا (1)، قال: «جاء الله عز وجل وأهل السماوات، كل سماء صفا»
__________
(1) سورة: الفجر آية رقم: 22
(1/ 159)

(7/41)

154 - دثني حمزة، ادنا عبدان بن عثمان، ادنا ابن المبارك، ادنا جويبر، عن الضحاك قال: «إذا كان يوم القيامة أمر الله السماء الدنيا فتشققت بأهلها، فتكون الملائكة على حافاتها، حتى يأمرهم الرب عز وجل فينزلون إلى الأرض، فيحيطون بالأرض ومن فيها، ثم يؤمر أهل السماء التي تليها فينزلون فيكونون صفا في جوف (1) ذلك الصف، ثم السماء الثالثة، ثم الرابعة، ثم الخامسة، ثم السادسة، ثم السابعة، فينزل الملك الأعلى في بهائه وملكه، ومجنبته اليسرى جهنم، فيسمعون زفيرها وشهيقها فيندون، فلا يأتون قطرا من أقطارها إلا وجدوا صفا من الملائكة قياما، فذلك قوله: يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان (2)، والسلطان: العذر، وذلك قوله: وجاء ربك والملك صفا صفا (3). وانشقت السماء فهي يومئذ واهية والملك على أرجائها (4) يعني بأرجائها: ما تشقق منها، فبينا هم كذلك إذ سمعوا الصوت فأقبلوا للحساب»
__________
(1) جوف الشيء: داخله وباطنه
(2) سورة: الرحمن آية رقم: 33
(3) سورة: الفجر آية رقم: 22
(4) سورة: الحاقة آية رقم: 16
(1/ 160)

155 - دثنا يوسف بن موسى، دثنا عمر بن حفص بن غياث، دثنا أبى عن العلاء بن خالد الكاهلي، عن شقيق، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: «يجاء بجهنم تقاد بسبعين ألف زمام (1)»
__________
(1) الزمام: ما تُشَدُّ به رءوسها من حبل وسير
(1/ 161)

156 - دثنا يوسف، دثنا علي بن الحسن بن شقيق، دثنا الحسين بن واقد، دثنا عاصم، عن شقيق، عن ابن مسعود قال: وجيء يومئذ بجهنم (1) قال: «جيء بها تقاد بسبعين ألف زمام (2)، كل زمام بيد سبعين ألف ملك»
__________
(1) سورة: الفجر آية رقم: 23
(2) الزمام: ما تُشَدُّ به رءوسها من حبل وسير
(1/ 162)

(7/42)

157 - دثنا يوسف، دثنا هوذة، دثنا عوف، عن الحسن، يومئذ يتذكر الإنسان وأنى له الذكرى (1)، قال: «علم والله أنه صادق، هناك حياة طويلة لا موت فيها، أحسن مما عليه»
__________
(1) سورة: الفجر آية رقم: 23
(1/ 163)

158 - دثنا يوسف، دثنا المحاربي، عن جويبر، عن الضحاك، يقول يا ليتني قدمت لحياتي (1)، قال: «يقول: يا ليتني عملت في الدنيا لحياتي في الآخرة»
__________
(1) سورة: الفجر آية رقم: 24
(1/ 164)

159 - دثنا يوسف، دثنا المحاربي، عن جويبر، عن الضحاك، يومئذ يتذكر الإنسان وأنى له الذكرى (1) قال: «يريد التوبة وأنى له بالتوبة»
__________
(1) سورة: الفجر آية رقم: 23
(1/ 165)

160 - وقال: عمار بن نصر، دثنا الوليد بن مسلم، دثنا خليد بن دعلج، عن الحسن، أنه قرأ: يوم يقوم الروح والملائكة صفا (1)، قال: «الروح ههنا بنو آدم، يقومون يوم القيامة صفا»
__________
(1) سورة: النبأ آية رقم: 38
(1/ 166)

161 - قال: خليد: وسمعت قتادة، يقول وقرأ: لا يتكلمون إلا من أذن له الرحمن وقال صوابا (1) «في الدنيا»
__________
(1) سورة: النبأ آية رقم: 38
(1/ 167)

162 - دثنا يوسف، دثنا جرير، عن عمارة، عن الحسن، «يوم ينظر المرء ما قدمت يداه (1) قال: المرء المسلم الكيس (2) ينظر إلى ما قدم من خير، ويقول الكافر يا ليتني كنت ترابا»
__________
(1) سورة: النبأ آية رقم: 40
(2) الكيس: العاقل الفطن
(1/ 168)

163 - دثنا يوسف، دثنا وكيع، دثنا مبارك، عن الحسن، «يوم ينظر المرء ما قدمت يداه (1) قال:» المرء المؤمن يحذر الصغيرة، ويخاف الكبيرة، والكافر يقول: يا ليتني كنت ترابا «
__________
(1) سورة: النبأ آية رقم: 40
(1/ 169)

(7/43)

164 - قال: عمار بن نصر، دثنا الوليد بن مسلم، دثنا سعيد بن بشير، دنا القاسم بن الوليد الهمداني، أن سعيد بن جبير، حدثه عن ابن عباس قال: «يحشر الجن والإنس إلى صقع من الأرض فيأخذون مقامهم منها، ثم ينزل الله سبطا (1) من الملائكة، فيطيفون بالجن والإنس، أي يحدقون بهم، ثم ينزل الله سبطا من الملائكة، يطيفون بالملائكة وبالجن والإنس، ثم ينزل سبطا ثالثا، ورابعا، وخامسا، وسادسا، وينزل الله تعالى في السبط السابع مجتنباه جهنم، فإذا رأوه الخلائق. . . فيقول: وقفوهم إنهم مسئولون ما لكم لا تناصرون بل هم اليوم مستسلمون (2). يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا لا تنفذون إلا بسلطان (3)»
__________
(1) السبط: الجماعة أو الأمة أو القبيلة
(2) سورة: الصافات آية رقم: 24
(3) سورة: الرحمن آية رقم: 33
(1/ 170)

165 - دثنا حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا عبد الرحمن بن يزيد بن جابر، دثنا عبد الجبار بن عبيد الله بن سلمان، قال: قول المؤمن حين يقول لقومه: إني أخاف عليكم يوم التناد يوم تولون مدبرين (1)، قال: «يرسل عليهم من الله أمر فيولون مدبرين، ثم تستجيب لهم أعينهم بالدمع، فيبكون حتى ينفد الدمع، ثم تستجيب لهم أعينهم بالدم فيبكون دما، حتى ينفد الدم، ثم تستجيب لهم أعينهم بالقيح، فيبكون حتى ينفد القيح، وتعود أبصارهم كالحدق بالطين»
__________
(1) سورة: غافر آية رقم: 32
(1/ 171)

(7/44)

166 - دثنا حمزة، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا رجل، عن زيد بن أسلم، أنه بلغه «أنه يمثل يوم القيامة للمؤمن عمله في أحسن صورة، أحسن ما خلق الله وجها، وثيابا، وأطيبه ريحا، فيجلس إلى جنبه، كلما أفزعه شيء أمنه، وكلما تخوف شيئا هون عليه، فيقول: جزاك الله من صاحب خيرا، من أنت؟ قال: أوما تعرفني وقد صحبتك في دنياك، وفي قبرك؟ أنا عملك، كان والله حسنا، فلذلك تراني حسنا، وكان طيبا فلذلك تراني طيبا، فاركبني، فطالما ركبتك في الدنيا، فهو قوله: وينجي الله الذين اتقوا بمفازتهم (1) حتى يأتي به إلى ربه فيقول: يا رب، إن كل صاحب عمل في الدنيا قد أصاب في عمله، وكل صاحب تجارة قد أصاب بتجارته غير صاحبي، قد شغل في نفسه، فيقول له الرب: فما تسأل له؟ فيقول: المغفرة والرحمة، أو نحوه، فما يقول: فإني قد غفرت له ورحمته، ثم يكسى حلة (2) الكرامة، ويجعل عليه تاج الوقار، فيه لؤلؤة تضيء من مسيرة يومين، ثم يقول: يا رب، إن أبويه قد كان شغل عنهما، وكل صاحب عمل وتجارة قد كان يدخل على أبويه من عمله وتجارته، فيعطيا مثل ما أعطي، ويمثل للكافر عمله في صورة أقبح ما خلق الله وجها، وأنتنه رائحة، فيجلس إلى جنبه، كلما أفزعه شيء زاده فزعا، وكلما تخوف شيئا زاده خوفا، فيقول: بئس الصاحب أنت، فقيل: أما تعرفني؟ فيقول: لا، فيقول: أنا عملك، كان قبيحا فلذلك تراني قبيحا، وكان منتنا، فلذلك تراني منتنا، طأطئ لي حتى أركبك، فطالما ركبتني في الدنيا، فذلك قوله: ليحملوا أوزارهم كاملة يوم القيامة (3)»
__________
(1) سورة: الزمر آية رقم: 61
(2) الحُلَّة: ثوبَان من جنس واحد والمراد ثياب أهل الكرامة
(3) سورة: النحل آية رقم: 25
(1/ 172)

(7/45)

167 - دثنا حمزة، ادنا عبد الله بن عثمان، دثنا ابن المبارك، نا عوف، عن أبي المنهال سيار بن سلامة الرياحي، دثنا شهر بن حوشب، حدثني ابن عباس قال: «إذا كان يوم القيامة مدت الأرض مد الأديم (1)، وجمع الخلائق بصعيد واحد، جنهم وإنسهم بالضعف، فإذا كان ذلك، قبضت هذه السماء الدنيا عن أهلها فنشروا على وجه الأرض، ولأهل هذه السماء الدنيا وحدهم أكثر من جميع أهل الأرض جنهم، وإنسهم بالضعف، فإذا رآهم أهل الأرض فزعوا إليهم، ويقولون: أفيكم ربنا؟ فيفزعون من قولهم ويقولون: سبحان ربنا، ليس فينا، وهو آت، ثم تقبض السماء الثانية، وأهل السماء الثانية أكثر وحدهم من أهل هذه السماء الدنيا ومن جميع أهل الأرض بالضعف، فإذا نثروا على وجه الأرض فزع إليهم أهل الأرض فيقولون لهم: أفيكم ربنا؟ فيفزعون من قولهم، فيقولون: سبحان ربنا، ليس فينا، وهو آت، ثم يقبض السماوات سماء سماء، كلما قبضت سماء كانت أكثر من أهل السماوات التي تحتها، ومن جميع أهل الأرض بالضعف جنهم وإنسهم، كلما نثروا على وجه الأرض فزع إليهم أهل الأرض ويقولون مثل ذلك، ويرجعون إليهم مثل ذلك، حتى تقبض السماء السابعة، فلأهلها وحدهم أكثر من أهل ست سماوات، وجميع أهل الأرض بالضعف، ويجيئ الله فيهم، والأمم جثى (2) صفوف، فينادي مناد: ستعلمون اليوم من أصحاب الكرم، ليقم الحمادون الله على كل حال، فيقومون فيسرحون إلى الجنة، ثم ينادي ثانية: ستعلمون اليوم من أصحاب الكرم، ليقم الذين كانت تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون (3) فيسرحون إلى الجنة، ثم ينادي ثالثة: ستعلمون اليوم من أصحاب الكرم، ليقم الذين كانت لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار (4)، فيقومون فيسرحون إلى الجنة، فإذا أخذ من هؤلاء الثلاثة خرج عنق (5) من النار فأشرف على الخلائق له عينان بصيرتان ولسان فصيح، فيقول:

(7/46)

إني وكلت بثلاثة، إني وكلت بكل جبار عنيد، فيلتقطهم من الصفوف لقط الطير حب السمسم، فيحبس بهم في جهنم، ثم يخرج ثانية فيقول: إني وكلت بمن آذى الله ورسوله، فيلتقطهم من الصفوف لقط الطير حب السمسم، فيحبس بهم في جهنم، ثم يخرج الثالثة - قال أبو المنهال: فأحسبه قال: قالت: إني وكلت بأصحاب التصاوير، فيلتقطهم من الصفوف لقط الطير حب السمسم - قال:» فيحبس بهم في جهنم، فإذا أخذ من هؤلاء الثلاثة ومن هؤلاء الثلاثة نشرت الصحف ووضعت الموازين ودعي الخلائق للحساب «دثنا عثمان بن سعيد، دثنا محمد بن عبد الله الرقاشي، دثنا غسان بن برزين الطهوي، عن سيار بن سلامة، عن أبي العالية، عن ابن عباس، نحوه
__________
(1) الأديم: الجلد المدبوغ
(2) جثا جهنم: الحجارة الصغيرة المحماة في نار جهنم
(3) سورة: السجدة آية رقم: 16
(4) سورة: النور آية رقم: 37
(5) عنق من النار: طائفة منها
(1/ 173)

168 - دثنا سويد بن سعيد، دثنا علي بن مسهر، عن عبد الرحمن بن إسحاق، عن شهر بن حوشب، عن أسماء بنت يزيد قالت: قال صلى الله عليه وسلم: «إذا جمع الله الأولين والآخرين يوم القيامة جاء مناد فنادى الخلائق: سيعلم الجمع اليوم من أولى بالكرم، ثم يرجع فينادي: ليقم الذين كانت لا تلهيهم تجارة ولا بيع عن ذكر الله (1)، فيقومون وهم قليل، ثم يرجع فينادي: ليقم الذين كانوا يشكرون الله في السراء (2) والضراء (3)، فيقومون وهم قليل، ثم يرجع فينادي: ليقم الذين كانت تتجافى جنوبهم عن المضاجع (4)، فيقومون وهم قليل، ثم يحاسب سائر الناس»
__________
(1) سورة: النور آية رقم: 37
(2) السراء: الرخاء والنعمة
(3) الضراء: الشدة والبلاء من مرض أو فقر أو غير ذلك
(4) سورة: السجدة آية رقم: 16
(1/ 174)

(7/47)

169 - دثنا عبيد الله بن جرير، دثنا أبو سلمة يحيى بن خلف، دثنا الفضل بن يسار، عن غالب القطان، عن الحسن، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «إذا وقف العباد نادى مناد: ليقم من أجره على الله فليدخل الجنة، ثم ينادي الثانية: ليقم من أجره على الله فليدخل الجنة، قيل: من الذي أجره على الله؟ قال: العافون عن الناس، فقام كذا وكذا ألفا فدخلوها بغير حساب»
(1/ 175)

170 - دثنا أبو خيثمة، دثنا قتيبة بن سعيد، دثنا ابن لهيعة، عن يزيد بن أبي حبيب، عن عبد الرحمن بن جبير، أنه سمع من أبى ذر، وأبى الدرداء، أن رسول الله صلى الله عليه وسلم قال: «إني لأعرف أمتي يوم القيامة من بين الأمم بنور يسعى بين أيديهم»
(1/ 176)

171 - دثنا أبو خيثمة، دثنا وكيع، دثنا الأعمش، عن المعرور بن سويد عن أبي ذر، قال: قال رسول الله صلى الله عليه وسلم: «ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا جاءت يوم القيامة أعظم ما كانت وأسمنه، تنطحه بقرونها، وتطأه بأخفافها (1)، كلما نفدت أخراها عادت عليه أولاها، حتى يقضى بين الناس»
__________
(1) أخفاف: جمع خف وهو قدم البعير
(1/ 177)

(7/48)

172 - دثنا أبو خيثمة، دثنا إسحاق بن يوسف، عن سفيان، عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس قال: قام رسول الله صلى الله عليه وسلم في يوم فوعظهم، فقال: «يا أيها الناس، إنكم محشورون إلى الله حفاة عراة غرلا (1)، كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين (2)، قال: فيجيء برجال من أمتي فيؤخذ بهم ذات اليسار فأقول: رب أمتي أمتي، فيقال لي: هل تعلم ما أحدثوا بعدك؟ فأقول كما قال العبد الصالح: وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم (3)، فيقال لي: إنهم لم يزالوا مرتدين على أعقابهم (4) منذ فارقتهم، قال: وأول من يكسى إبراهيم صلى الله عليه وسلم»
__________
(1) غرلا: جمع أغرل وهو من بقيت غرلته وهي الجلدة التي يقطعها الخاتن من الذكر
(2) سورة: الأنبياء آية رقم: 104
(3) سورة: المائدة آية رقم: 117
(4) رجع أو ارتد على عقبه: رجع إلى طريق الضلالة
(1/ 178)

ذكر الحساب والعرض والقصاص
(1/ 179)

(7/49)

173 - حدثنا ابن أبي الدنيا، دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، دثنا إسماعيل بن رافع، عن محمد بن يزيد بن زياد، عن محمد بن كعب القرظي، عن رجل، من الأنصار، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «يضع الله عرشه حيث شاء من أرضه، ثم ينادي مناد يسمع الخلائق: يا معشر الجن والإنس، إني قد أنصت لكم منذ خلقتكم إلى يومكم هذا، أسمع كلامكم، وأبصر أعمالكم، فاليوم أنصتوا إلي، إنما هي صحفكم تقرأ عليكم، وأعمالكم، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن (1) غير نفسه، ثم يأمر الله عنقا من جهنم فيخرج ساطعا مظلما، ثم ينادي مناد: أيها الناس، هذه جهنم التي كنتم توعدون (2)، فيميز الله الناس، وتجثو الأمم، وهي التي يقول الله تعالى: وترى كل أمة جاثية، كل أمة تدعى إلى كتابها، اليوم تجزون ما كنتم تعملون (3)، فيكون أول ما يقضى في ذلك اليوم بين الوحوش والبهائم، إن الله ليقيد يومئذ الجماء (4) من ذات القرن، حتى إذا لم تبق تبعة لواحدة عند الأخرى قال الله: كوني ترابا، فعند ذلك يقول الكافر: يا ليتني كنت ترابا (5)»
__________
(1) اللوم: العَذَل والتعنيف
(2) سورة: يس آية رقم: 63
(3) سورة: الجاثية آية رقم: 28
(4) الجماء: الشاة التي لا قرن لها
(5) سورة: النبأ آية رقم: 40
(1/ 180)

174 - دثنا أبو خيثمة، دثنا جرير، عن الأعمش، عن منذر أبي يعلى، عن أشياخ، التيم، عن أبي ذر قال: بينما أنا جالس عند رسول الله صلى الله عليه وسلم وشاتان تأكلان من علف لهما انتطحتا، فقال: «يا أبا ذر، فيما تنتطح هاتان الشاتان؟»، قال: لا أدري، قال: «لكن الله يدري وسيقضي بينهما»
(1/ 181)

175 - دثنا يوسف بن موسى، دثنا عمرو بن حمران، عن عوف، عن أبي المغيرة، عن عبد الله بن عمرو قال: «إذا فرغ الله يوم القيامة من القصاص يميز الدواب، وقال لها: كوني ترابا، فيراها الكافر، فيقول: يا ليتني كنت ترابا (1)»
__________

(7/50)

(1) سورة: النبأ آية رقم: 40
(1/ 182)

176 - دثنا محمد بن عبد الله المديني، دثنا المعتمر بن سليمان، قال: سمعت أبي، عن القاسم بن أبي بزة، في قوله: وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون (1) قال: «يؤتى بهم والناس وقوف فيقضى بينهم، حتى إنه ليؤخذ للجماء من القرناء (2) لقهرها إياها، وحتى يقاد للذرة من الذرة، ثم يقال لهم: كونوا ترابا، قال: ثم يقول الكافر: يا ليتني كنت ترابا (3)» دثنا يحيى بن أيوب، دثنا إسماعيل بن جعفر، ادنا العلاء
__________
(1) سورة: الأنعام آية رقم: 38
(2) القرناء: التي طال قرناها والقرن مادة صلبة ناتئة بجوار الأذن في رءوس البقر والغنم ونحوها وفي كل رأس قرنان غالبا
(3) سورة: النبأ آية رقم: 40
(1/ 183)

177 - دثنا أبو خيثمة، دثنا أبو عامر، عن زهير بن محمد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «لتؤدين الحقوق إلى أهلها الشاة الجلحاء (1) من الشاة القرناء (2) يوم القيامة»
__________
(1) الجلحاء: التي لا قرن لها
(2) القرناء: التي طال قرناها والقرن مادة صلبة ناتئة بجوار الأذن في رءوس البقر والغنم ونحوها وفي كل رأس قرنان غالبا
(1/ 184)

178 - دثنا هارون بن عبد الله، دثنا سيار، دثنا جعفر بن سليمان، قال: سمعت أبا عمران الجوني يقول: حدثت، «أن البهائم إذا رأت بني آدم يوم القيامة وقد تصدعوا من بين يدي الله صنفا إلى الجنة، وصنفا إلى النار، إن البهائم تناديهم: الحمد لله يا بني آدم الذي لم يجعلنا اليوم مثلكم، فلا جنة نريد، ولا عقابا نخاف»
(1/ 185)

179 - دثنا خلف بن هشام البزار، دثنا أبو شهاب، عن الأعمش، عن أبي وائل، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: «أول ما يقضى يوم القيامة في الدماء»
(1/ 186)

(7/51)

180 - دثنا حميد بن زنجويه، دثني ابن أبي أويس، عن عبد الله بن الفضل، عن نافع بن جبير بن مطعم، عن عبد الله بن عباس، أنه سأله سائل، فقال: يا ابن عباس، للقاتل توبة؟ فقال له ابن عباس كالمتعجب من مسألته: ماذا تقول؟ فقال: ماذا تقول؟ مرتين أو ثلاثا، ثم قال ابن عباس: ويحك، أنى له التوبة؟ سمعت نبيكم صلى الله عليه وسلم يقول: «يأتي المقتول معلقا رأسه بإحدى يديه متلببا قاتله بيده الأخرى، تشخب (1) أوداجه دما حتى يدفعا إلى العرش فيقول: رب، هذا قتلني، فيقول الله للقاتل: تعست، ويذهب به إلى النار»
__________
(1) تشخب: تسيل
(1/ 187)

181 - دثنا خلف بن هشام، دثنا أبو شهاب، عن الأعمش، عن أبي وائل، عن عمرو بن شرحبيل، قال: «يؤتى بالقاتل والمقتول يوم القيامة، فيقول: يا رب، سل هذا فيما قتلني، فيقال له: لم قتلته؟، فيقول: لتكون لك العزة، فيقول: لي العزة بذنبه»
(1/ 188)

182 - دثنا إسحاق بن إسماعيل، دثنا أبو معاوية، عن الأعمش، عن شمر بن عطية، عن شهر بن حوشب، عن أبي الدرداء قال: «يجيء المقتول يوم القيامة فيجلس على الجادة، فإذا مر به القاتل قام إليه فأخذ بتلبيبه (1)، فقال: يا رب، سل هذا فيم قتلني؟ فيقول: أمرني فلان، فيؤخذ الآمر والقاتل فيلقيان في النار»
__________
(1) التلابيب: التلبيب من الإنسان ما في موضع اللبب من ثيابه، أي مجتمع الثياب عند العنق
(1/ 189)

183 - دثنا هارون بن عمر القرشي، دثنا الوليد بن مسلم، دثنا مروان بن جناح، عن أبي الجهم الجوزجاني، عن البراء بن عازب قال: قال رسول الله صلى الله عليه وسلم: «لزوال الدنيا جميعا أهون عند الله من سفك (1) دم بغير حق»
__________
(1) سفك الدم: القتل
(1/ 190)

184 - دثنا خالد بن خداش، دثنا حاتم بن إسماعيل، عن بشير بن مهاجر، عن عبد الله بن بريدة، عن أبيه، قال: قال رسول الله: «قتل المؤمن أعظم عند الله من زوال الدنيا»
(1/ 191)

(7/52)

185 - دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، دثنا إسماعيل بن رافع، عن محمد بن يزيد بن زياد، عن محمد بن كعب القرظي، عن رجل، من الأنصار، عن أبي هريرة، عن رسول الله قال: «أول ما يقضى في ذلك اليوم بين الناس في الدماء، فيؤتى بالذي كان يقتل في طاعة الله، وبأمر الله، وفي سبيل الله، ويؤتى بكل من قتل، كلهم حاملو رءوسهم تشخب (1) أوداجهم دما، فيقولون: ربنا قتلنا هذا، فيقول الله له وهو أعلم: لم قتلتهم؟، فيقول: يا رب، قتلتهم ليكون العز لله، فيقول الله له: صدقت، ويجعل الله لوجهه نورا كنور القمر ليلة البدر، وتشيعه الملائكة إلى الجنة، ويؤتى بالذي كان يقتل بغير أمر الله، وفي غير طاعة الله، وفي غير سبيل الله، ويؤتى بكل من كان قتل، كلهم تشخب أوداجهم دما، فيقولون: ربنا قتلنا هذا، فيقول الله وهو أعلم: لم قتلتهم؟ فيقول: رب، قتلتهم ليكون العز لي، فيقول الله له: تعست (2)، فتزرق عيناه، ويسود وجهه، ولا تبقى نفس قتلها إلا قتل بها»
__________
(1) تشخب: تسيل
(2) تعس: هلك وخسر وانكب على وجهه
(1/ 192)

(7/53)

186 - دثنا الحسن بن عيسى، دثنا ابن المبارك، أنا حيوة بن شريح، دثنا الوليد بن أبي الوليد أبو عثمان، أن عقبة بن مسلم، حدثه، أن شفيا حدثه، أنه دخل المدينة، فإذا هو برجل قد اجتمع عليه الناس، فقال: من هذا؟ قالوا: أبو هريرة، قال: فدنوت منه حتى قعدت بين يديه وهو يحدث الناس، فلما سكت وخلا قلت له: أنشدك بحق وحق إلا ما حدثتني حديثا سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته، فقال أبو هريرة: أفعل، أحدثك حديثا حدثنيه رسول الله صلى الله عليه وسلم عقلته وعلمته، ثم نشغ أبو هريرة نشغة فمكث طويلا، ثم أفاق فقال: لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت ما معنا أحد غيرى وغيره، ثم نشغ أبو هريرة نشغة أخرى فمكث كذلك ثم أفاق، ثم مسح وجهه فقال: أفعل، لأحدثنك حديثا حدثنيه رسول الله وهو في هذا البيت ما معنا أحد غيرى وغيره، ثم نشغ أبو هريرة نشغة شديدة، ثم مال خارا على وجهه، فأسندته طويلا، ثم أفاق فقال: قال رسول الله صلى الله عليه وسلم: «إذا كان يوم القيامة نزل الله تعالى إلى العباد ليقضي بينهم، وكل أمة جاثية (1)، فأول من يدعى به رجل جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله عز وجل للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى، قال: فماذا عملت فيما علمت؟ قال: كنت أقوم به، يعني به آناء (2) الليل والنهار، فيقول الله له: كذبت، وتقول الملائكة: كذبت، ويقول الله: بل أردت أن يقال: فلان قارئ، فقد قيل ذلك، ويؤتى بصاحب المال فيقول الله له: ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد؟، قال: بلى يا رب، قال: فماذا عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق، فيقول الله: كذبت، وتقول الملائكة: كذبت، ويقول الله له: بل أردت أن يقال: فلان جواد (3)، فقد قيل ذلك، ويؤتى بالذي قتل في سبيل الله فيقال له: بماذا قتلت؟، فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت، فيقول الله له:

(7/54)

كذبت، وتقول الملائكة له: كذبت، ويقول الله: بل أردت أن يقال: فلان جريء، فقد قيل ذلك»، ثم ضرب رسول الله على ركبتي فقال: «يا أبا هريرة، أولئك الثلاثة أول خلق الله يسعر بهم الله يوم القيامة» قال الوليد أبو عثمان: فأخبرني عقبة أن شفيا دخل على معاوية فأخبره بهذا قال أبو عثمان: دثني العلاء بن حكيم أنه كان سيافا لمعاوية فدخل عليه رجل فحدثه بهذا عن أبي هريرة، فقال معاوية: «قد فعل بهؤلاء هذا، فكيف بمن بقي من الناس»، ثم بكى بكاء شديدا، حتى ظننا أنه هالك، فقلنا: قد جاءنا هذا الرجل بشر، ثم أفاق معاوية ومسح عن وجهه، وقال: «صدق الله ورسوله: من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون (4) إلى قوله: ما كانوا يعملون (5)»
__________
(1) الجثو: الجلوس على الركبتين
(2) آناء: أوقات وساعات
(3) جاد: بذل وسخا وتكرم
(4) سورة: هود آية رقم: 15
(5) سورة: هود آية رقم: 16
(1/ 193)

(7/55)

187 - دثني حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، عن رشدين بن سعد، قال: أدني ابن أبي أنعم المعافري، عن حبان بن أبي جبلة، أن رسول الله صلى الله عليه وسلم قال: «إذا جمع الله عباده يوم القيامة كان أول من يدعى إسرافيل، فيقول ربه: ما فعلت في عهدي؟ هل بلغت عهدي؟ فيقول: نعم رب، قد بلغته جبريل، فيدعى جبريل، فيقال له: هل بلغك إسرافيل عهدي؟ فيقول: نعم، قد بلغني، فيخلى عن إسرافيل، ويقال لجبريل: هل بلغت عهدي؟ فيقول: نعم، قد بلغت الرسل، فيدعى الرسل، فيقال لهم: هل بلغكم جبريل عهدي؟ فيقولون: نعم رب، فيخلى عن جبريل، ويقال للرسل: هل بلغتم عهدي؟ فيقولون: بلغنا أممنا، فتدعى الأمم، فيقول: هل بلغكم رسلي عهدي، فمنهم المكذب، ومنهم المصدق، فتقول الرسل: إن لنا عليهم شهداء يشهدون أن قد بلغنا شهادتك، فيقول: من يشهد لكم؟ فيقولون: أمة محمد، فتدعى أمة محمد، فيقول: تشهدون أن رسلي هؤلاء قد بلغوا عهدي إلى من أرسلوا إليه؟ فيقولون: نعم، شهدنا أن قد بلغوا، فتقول تلك الأمم: وكيف يشهد علينا من لم يدركنا، فيقول لهم الرب: كيف تشهدون على من لم تدركوا؟ فيقولون: ربنا، بعثت إلينا رسولا، وأنزلت إلينا عهدك، وكتابك، فقصصت علينا أنهم قد بلغوا، فشهدنا بما عهدت إلينا، فيقول الرب: صدقوا، فذلك قوله: جعلناكم أمة وسطا (1) والوسط: العدل لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا» قال ابن أنعم: فبلغني أنه يشهد يومئذ أمة محمد إلا من كان من قلبه حنة على أخيه
__________
(1) سورة: البقرة آية رقم: 143
(1/ 194)

(7/56)

188 - دثنا محمد بن عثمان بن معبد، دثنا محمد بن بكار بن بلال، قاضي دمشق، دثنا سعيد بن بشير، عن قتادة، عن الحسن، عن حريث بن قبيصة، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أول ما يحاسب به الرجل صلاته، فإن صلحت صلح سائر عمله، وإن فسدت فسد سائر عمله، ثم يقول الله: انظروا هل لعبدي نافلة (1)، فإن كانت له نافلة أتممت بها الفرائض، ثم الفرائض كذلك»
__________
(1) النافلة: ما كان زيادة على الأصل الواجب
(1/ 195)

189 - دثنا أحمد بن الوليد، دثنا محمد بن الحسن المخزومي، دثني عبد الله بن عبد العزيز الليثي، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي أيوب الأنصاري، أن رسول الله صلى الله عليه وسلم قال: «أول من يختصم (1) يوم القيامة الرجل وامرأته، والله ما يتكلم لسانها، ولكن يداها ورجلاها، يشهدان عليها بما كانت تغيب لزوجها، وتشهد يداه ورجلاه بما كان يوليها، ثم يدعى بالرجل وخدمه مثل ذلك، ثم يدعى بأهل الأسواق، فما يؤخذ منهم دوانيق، ولا قراريط، ولكن حسنات هذا تدفع إلى هذا الذي ظلم، ويدفع سيئات هذا إلى الذي ظلمه، ثم يؤتى بالجبارين في مقامع (2) من حديد، فيقال: سوقوهم إلى النار، فوالله ما أدري أيدخلونها أم كما قال الله تعالى: وإن منكم إلا واردها كان على ربك حتما مقضيا. ثم ننجي الذين اتقوا ونذر الظالمين (3)»
__________
(1) التخاصم: التنازع والجدال
(2) المقامع: سياط من حديد أو مطارق
(3) سورة: مريم آية رقم: 71
(1/ 196)

ذكر الموقف
(1/ 197)

(7/57)

190 - حدثنا أبو القاسم عبد الله بن محمد بن عبد الكريم، دثنا أبو بكر بن أبي الدنيا، دثنا أبو نصر عبد الملك بن عبد العزيز، دثنا حماد بن سلمة، عن إسحاق بن عبد الله بن أبي طلحة، عن عبيد الله بن مقسم، عن ابن عمر، قرأ رسول الله صلى الله عليه وسلم على منبره: وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة (1)، فجعل رسول الله يقول: «هكذا يمجد نفسه، أنا العزيز، أنا الجبار» قال ابن عمر: «فرجف المنبر، حتى ليخر به الأرض»
__________
(1) سورة: الزمر آية رقم: 67
(1/ 198)

191 - دثنا أبو خيثمة، وعبد الله بن رومي، قالا: دثنا يحيى بن سعيد، عن عبيد الله بن عمر، عن نافع، عن ابن عمر في قوله: يوم يقوم الناس لرب العالمين (1) قال: «يقوم أحدهم في رشحه (2) إلى أنصاف أذنيه»
__________
(1) سورة: المطففين آية رقم: 6
(2) الرشح: العرق
(1/ 199)

192 - دثنا عبيد الله بن عمر، دثنا معاذ بن هشام، دثنا أبي، عن قتادة، قال: دثنا النضر بن أنس، عن ربيعة الجرشي، أنه قال: والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه (1)، قال: «ويده الأخرى خلو، ليس فيها شيء»
__________
(1) سورة: الزمر آية رقم: 67
(1/ 200)

193 - دثنا هارون، دثنا الوليد بن مسلم، دثنا ابن لهيعة، عن دراج أبي السمح، عن أبي الهيثم، عن أبي سعيد الخدري قال: «يقوم الناس لرب العالمين يوم القيامة في يوم كان مقداراه خمسين ألف سنة»
(1/ 201)

194 - دثنا إسحاق بن إسماعيل، دثنا إبراهيم بن عيينة، دثنا إسماعيل بن رافع، عن محمد بن يزيد بن زياد، عن محمد بن كعب القرظي، عن رجل، من الأنصار، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «تقفون موقفا، إن لذلك الموقف مقدار سبعين عاما، لا يلتفت إليكم، ولا ينظر إليكم»
(1/ 202)

(7/58)

195 - دثنا أبو عمرو هارون، دثنا الوليد، دثنا مالك بن أنس، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال: «يقوم الناس لرب العالمين يوم القيامة حتى إن الكافر ليغيب في العرق إلى نصف أذنيه»
(1/ 203)

196 - دثنا بشر بن الوليد الكندي، دنا شريك بن عبد الله، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: «إن الكافر ليلجمه العرق يوم القيامة فيقول: أرحني ولو إلى النار»
(1/ 204)

197 - دثنا هارون، دثنا الوليد، دثنا حنظلة بن أبي سفيان، أنه سمع طاووسا يقول: «إن الكافر ليذهب عرقه تحته يوم القيامة كذا وكذا ذراعا، وفوقه حتى يلجمه (1)»
__________
(1) الإلجام: إدخال اللجام في الفم، والمعنى يصل العرق إلى فمه فيمنعه من الكلام
(1/ 205)

198 - دثنا هارون، دثنا الوليد، دثنا عبد الرحمن بن يزيد بن جابر، دثنا سليم بن عامر، دثني من سمع رسول الله صلى الله عليه وسلم يقول: «الشمس يوم القيامة تدنو (1) من العباد في الموقف حتى تكون منهم قدر ميل أو اثنين» - قال سليم بن عامر: والله ما أدري ما عنى بقوله: الميل مسافة الأرض، أو الذي يكحل به العين؟ - قال: «فتصهرهم الشمس فيكونون في العرق على قدر أعمالهم، فمنهم من يبلغ فيه إلى كعبيه، ومنهم إلى ركبتيه، ومنهم إلى حقويه (2)، ومنهم إلى منكبيه (3)»
__________
(1) الدنو: الاقتراب
(2) الحَقْو: الكَشْحُ أو الخَصْرُ
(3) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 206)

(7/59)

199 - وقال أبو ياسرعمار بن نصر المروزي، دثنا الوليد بن مسلم، دثني عبد الرحمن بن يزيد، دثني بسر بن عبيد الله الحضرمي، قال: سمعت أبا إدريس الخولاني يقول: «اجتمع الناس إلى سائح بين العراق والشام في الجاهلية فقام فيهم، فقال: أيها الناس، إنكم ميتون، ثم إلى الإدانة والحساب، فقام رجل فقال: والله لقد رأيت رجلا لا بعثه الله أبدا، قال: رأيت رجلا وقع عن رحله في موسم من المواسم، فوطئته الإبل بأخفافها (1) والدواب بحوافرها، والرجالة بأرجلها حتى رم فلم يبق منه أنملة، فقال السائح: بيد أنك من قوم سخيفة أحلامهم، ضعيف يقينهم، قليل علمهم، لو أن الضبع بيتت تلك الرمة فأكلتها، ثم ثلطتها، ثم غدت عليه الناب فأكلته وبعرته، ثم عدت عليه الجلالة (2) فالتقطته، ثم أوقدته تحت قدر أهلها، ثم نسفت في الرياح رماده، لأمر الله يوم القيامة كل شيء أخذ منه شيئا أن يرد فرده، ثم بعثه الله للإدانة والثواب»
__________
(1) أخفاف: جمع خف وهو قدم البعير
(2) الجَلاَّلة من الحَيوان: التي تأكل العَذِرَة والقذارة
(1/ 207)

200 - دثنا يوسف، دثنا عبد الله بن نمير، عن حميد بن سلمان، عن مجاهد: أئنا لمدينون (1) «محاسبون»
__________
(1) سورة: الصافات آية رقم: 53
(1/ 208)

201 - دثنا فضيل، دثنا يزيد بن زريع، عن أبي رجاء، عن الحسن، في قوله قال: «غير محاسبين»
(1/ 209)

202 - دثنا فضيل، دثنا محمد بن يزيد، عن جويبر، عن الضحاك، في قوله: ولقد علمتم النشأة الأولى (1) قال: «خلق آدم وخلقكم»، فلولا تصدقون (2) «فهلا تصدقون»
__________
(1) سورة: الواقعة آية رقم: 62
(2) سورة: الواقعة آية رقم: 57
(1/ 210)

203 - دثني أبي، دثنا أبو خالد القرشي، عن حر بن جرموز، عن عمرو بن مرة، عن أبي جعفر قال: «كان يقال: يا عجبا لمن يكذب بالنشأة الآخرة وهو يرى النشأة الأولى، يا عجبا كل العجب لمن يكذب بالنشر بعد الموت وهو ينشر في كل يوم وليلة»
(1/ 211)

(7/60)

204 - دثنا يوسف، دثنا عبيد الله بن موسى، وخلف بن الوليد، عن أبي جعفر الرازي، عن الربيع بن أنس، عن أبي العالية: وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه (1) قال: «إعادته أهون عليه من ابتدائه، وكل عليه يسير»
__________
(1) سورة: الروم آية رقم: 27
(1/ 212)

205 - دثنا يوسف، دثنا عمرو بن حمران، عن سعيد، عن قتادة: ما خلقكم ولا بعثكم إلا كنفس واحدة (1) قال: «يقول:» إنما خلق الناس كلهم وحدها وبعثها «
__________
(1) سورة: لقمان آية رقم: 28
(1/ 213)

206 - دثني محمد بن الحسين، دثني رستم بن أسامة، دثني الفضل بن المهلهل، عن المفضل - وكان من العابدين - قال: «كان جليس لنا حسن التخشع والعبادة، مجتب، وكان من أجمل الرجال»، قال: «فصلى حتى انقطع عن القيام، وصام حتى ثم مرض فمات، وكان محمد بن النضر الحارثي له صديقا، قال: ومات محمد، قال: فرأيت محمدا في منامي. . . فقلت: ما فعل أخوك. . . قال: إي والله يا أخي، يبلون حتى يصيروا. . . عند النصيحة كأشرع من اللمم»
(1/ 214)

207 - دثنا يوسف، دثنا عمرو، عن سعيد، عن قتادة، إذا دعاكم دعوة من الأرض (1) قال: «دعاهم فخرجوا من الأرض»
__________
(1) سورة: الروم آية رقم: 25
(1/ 215)

208 - دثني محمد بن الحسين، دثنا حكيم بن جعفر، عن صالح المري، قال: «دخلت المقابر نصف النهار فنظرت إلى القبور خامدة، كأنهم قوم صموت، فقلت: سبحان من يحييكم وينشركم من بعد طول البلى، فهتف هاتف من بعض تلك الحفر: يا صالح: ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون (1) قال: فخررت (2) والله مغشيا (3) علي»
__________
(1) سورة: الروم آية رقم: 25
(2) خر: سقط وهوى بسرعة
(3) الغشي: فقدان الوعي، والإغماء
(1/ 216)

(7/61)

209 - حدثني عبد الرحمن بن صالح الأزدي، دثنا أبو بكر بن عياش، قال: قال ابن عباس: «يخرجون فينظرون إلى الأرض غير الأرض التي عهدوا، وإلى الناس غير الذين عهدوا»، قال: ثم تمثل ابن عباس: «فما الناس بالناس الذين عهدتهم ولا الدار بالدار التي كنت تعرف»
(1/ 217)

210 - دثنا هارون بن سفيان، دثنا ابن فضيل، عن النضر بن عربي قال: «بلغني أن الناس، إذا خرجوا من قبورهم كان شعارهم: لا إله إلا الله، وكانت أول كلمة تغنى بها برهم وفاجرهم (1): ربنا ارحمنا»
__________
(1) الفاجر: الفاسق غير المكثرث المنغمس في المعاصي
(1/ 218)

211 - دثنا حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا سفيان، عن سليمان، عن أبي صالح، «إن الناس يحشرون هكذا - ونكس رأسه، ووضع يده اليمنى على كوعه - للقيامة»
(1/ 219)

212 - دثنا عصمة بن الفضل، دثنا يحيى بن يحيى، عن المعتمر بن سليمان، عن أبيه، قال: سمعت سيارا الشامي قال: «يخرجون من قبورهم، كلهم مذعورون (1)، فيناديهم مناد: يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون (2)، فيطمع فيها الخلق، فيتبعها: الذين آمنوا بآياتنا وكانوا مسلمين (3)، فييأس منها الخلق غير أهل الإسلام»
__________
(1) الذعر: الفزع والخوف الشديد
(2) سورة:
(3) سورة: الزخرف آية رقم: 69
(1/ 220)

213 - دثنا يوسف، ثنا عبد الله بن نمير، عن جويبر، عن الضحاك، وجوه يومئذ مسفرة (1) قال: «فرحة»
__________
(1) سورة: عبس آية رقم: 38
(1/ 221)

214 - دثنا يحيى بن عبد الحميد الحماني، دثنا عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «ليس على أهل لا إله إلا الله وحشة (1) في قبورهم، ولا يوم نشورهم، وكأني بأهل لا إله إلا الله ينفضون التراب عن رءوسهم، ويقولون: الحمد لله الذي أذهب عنا الحزن»
__________

(7/62)

(1) الوَحْشَة: وهي ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وقيل الخلاء الذي لا ساكن به.
(1/ 222)

215 - دثنا أبو حفص الصفار، دثنا جعفر بن سليمان، دثنا إبراهيم بن عيسى اليشكري، قال: بلغنا «أن المؤمن إذا بعث من قبره تلقاه ملكان مع أحدهما ديباجة (1) فيها برد ومسك، ومع الآخر أكواب من أكواب الجنة فيه شراب، فإذا خرج من قبره خلط الملك البرد بالمسك فرشه عليه، وصب له الآخر شربة فيناوله إياها فيشربها، ولا يظمأ بعدها أبدا حتى يدخل الجنة»
__________
(1) الديباج: هو الثِّيابُ المُتَّخذة من الإبْرِيسَم أي الحرير الرقيق
(1/ 223)

216 - دثنا أحمد بن إبراهيم بن كثير، دثنا زيد بن الحباب، عن معاوية بن صالح، ادنا سعيد بن هانئ، عن عمرو بن الأسود، قال: أوصاني معاذ بامرأته، وخرج فماتت، فدفناها، فجاءنا وقد رفعنا أيدينا من دفنها، فقال: «في أي شيء كفنتموها؟»، قلنا: في ثيابها، فأمر بها فنبشت، وكفناها في ثياب جدد، وقال: «أحسنوا أكفان موتاكم، فإنهم يحشرون فيها»
(1/ 224)

217 - دثنا محمد بن الحسين، دثنا يحيى بن إسحاق، دثنا إسحاق بن بيان بن نصر، عن الوليد أبي ثروان قال: «يحشر الموتى في أكفانهم»
(1/ 225)

218 - دثنا محمد بن الحسين، دثنا داود بن المحبر، دثنا صالح المري، دثنا يزيد الرقاشي، عن أبي العالية قال: «يبعث الميت في أكفانه» قال داود: سمعت صالحا المري في إثر هذا الحديث يقول: «بلغني أنهم يخرجون من قبورهم في أكفان دسمة، وأبدان بالية، متغيرة وجوههم، شعثة رءوسهم فهكذا أجسامهم، طائرة قلوبهم بين صدورهم، لا يدري القوم ما يوئلهم إلا عند انصرافهم من المواقف، فمنصرف به إلى الجنة، ومنصرف به إلى النار، ثم صاح صيحة بأعلى صوته: يا سوء منصرفاه، أرأيت إن لم تغمدنا منك برحمة واسعة لما قد ضاقت به صدورنا من الذنوب العظام، والجرائر التي لا غافر لها غيرك»
(1/ 226)

(7/63)

219 - دثنا محمد بن إدريس، دثني أحمد بن خالد، قال: سمعت محمد بن الجراح يقول: «ليت شعري، يخرج المذنبون من قبورهم، وأين مهرب الظالمين من الله»
(1/ 227)

220 - دثنا يوسف، دثنا عمرو بن حمران، عن سعيد، عن قتادة، أئنا لمبعوثون أوآباؤنا الأولون (1) قال: «تكذيبا بالبعث»، قال: وأنتم داخرون (2) قال: «صاغرون»، وقالوا يا ويلنا هذا يوم الدين (3) قال: «يدين الله العباد بأعمالهم»
__________
(1) سورة: الصافات آية رقم: 16
(2) سورة: الصافات آية رقم: 18
(3) سورة: الصافات آية رقم: 20
(1/ 228)

221 - دثني محمد بن قدامة، دثني يعقوب بن سلمة الأحمر قال: سمعت ابن السماك يقول: سمعت أبا واعظ الزاهد يقول: «يخرجون من قبورهم فيتسكعون في الظلمات ألف عام، والأرض يومئذ نار كلها، إن أسعد الناس يومئذ من وجد لقدمه موضعا»
(1/ 229)

ذكر الحشر
(1/ 230)

222 - دثنا ابن أبي الدنيا، دثنا أبو خيثمة، دثنا يزيد بن هارون، ادنا الوليد بن جميع، عن أبي الطفيل، عن حذيفة بن أسيد الغفاري قال: قال أبو ذر: أيها الناس، قولوا ولا تحلفوا، فإن الصادق المصدوق صلى الله عليه وسلم حدثني: «أن الناس يحشرون يوم القيامة ثلاثة أفواج: فوج طاعمين كاسين (1) راكبين، وفوج يمشون ويسعون، وفوج تسحبهم الملائكة على وجوههم»
__________
(1) كاسين: المراد مكسيين
(1/ 231)

223 - دثنا أبو عمار الحسين بن حريث، دثنا الفضل بن موسى عن عائذ بن شريح، عن أنس قال: سألت عائشة رسول الله، قالت: يا نبي الله، كيف يحشر الرجال؟ قال: «حفاة عراة»، ثم انتظرت عائشة، ثم قالت: يا نبي الله، كيف يحشر النساء؟ قال: «كذلك حفاة عراة»، قالت: واسوأتاه من يوم القيامة، قال: «وعن أي ذلك تسأليني، إنه قد نزلت علي آية لا يضرك كان عليك ثياب أم لا»، قالت: أي آية يا نبي الله؟ قال: لكل امرئ منهم يومئذ شأن يغنيه (1)
__________
(1) سورة: عبس آية رقم: 37
(1/ 232)

(7/64)

224 - دثنا أبو خيثمة، دثنا يحيى بن سعيد، عن حاتم بن أبي صغيرة، دثني ابن أبي مليكة، عن القاسم بن محمد، عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «يحشر الناس يوم القيامة عراة، حفاة، غرلا (1)»، قلت: يا رسول الله، الرجال والنساء جميعا، ينظر بعضهم إلى بعض؟ قال: «يا عائشة، الأمر أشد من أن ينظر بعضهم إلى بعض»
__________
(1) غرلا: جمع أغرل وهو من بقيت غرلته وهي الجلدة التي يقطعها الخاتن من الذكر
(1/ 233)

225 - دثنا عمر بن شبة، عن عبد الحميد بن سليمان، دثني محمد بن أبي موسى، عن عطاء بن يسار، عن أم سلمة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «يحشر الناس حفاة عراة، غرلا (1)، كما بدئوا». قالت أم سلمة: يا رسول الله، هل ينظر بعضنا إلى بعض؟ قال: «شغل الناس»، قلت: وما شغلهم؟ قال: «نشر الصحف فيها مثاقيل الذر ومثاقيل الخردل»
__________
(1) غرلا: جمع أغرل وهو من بقيت غرلته وهي الجلدة التي يقطعها الخاتن من الذكر
(1/ 234)

226 - دثنا هارون بن عمر، دثنا الوليد بن مسلم الشامي، دثنا أبو عمرو الأوزاعي، عن أبي عبيد الحاجب، عن رجل من المسلمين، أنه سمع رسول الله صلى الله عليه وسلم يقول وهو يشير بيده إلى الشام: «هاهنا تحشرون رجالا وركبانا، وعلى وجوهكم»
(1/ 235)

227 - دثنا أبو خيثمة، دثنا أحمد بن إسحاق الحضرمي، دثنا وهيب، دثنا عبد الله بن طاوس، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «يحشر الناس على ثلاثة طرائق: راغبين وراهبين، اثنان على بعير، وثلاثة على بعير، وأربعة على بعير، وعشرة على بعير، وتحشر بقيتهم النار، تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا، وتصبح معهم حيث يصبحوا، وتمسي معهم حيث أمسوا»
(1/ 236)

(7/65)

228 - دثنا هارون بن عمر القرشي، دثنا الوليد بن مسلم، دثنا خليد بن دعلج، عن قتادة، في قول الله عز وجل: أفمن يمشي مكبا على وجهه (1) قال: هذا الكافر، فراكب على معاصي الله في دنياه، يحشره يوم القيامة على وجهه. قالوا: يا رسول الله، كيف يمشي على وجهه؟ قال: «إن الذي أمشاه على رجله قادر أن يحشره على وجهه»، قال قتادة: «قال الله عز وجل: أهذا الكافر أهدى: أمن يمشي سويا على صراط مستقيم،» مؤمن استقام على أمر الله في دنياه، فبعثه الله يوم القيامة يمشي سويا «
__________
(1) سورة: الملك آية رقم: 22
(1/ 237)

229 - دثنا هارون، دثنا الوليد بن مسلم، دثنا عبد الله بن لهيعة، دثنا سالم، مولى عمر بن عبيد الله، عن عوف الأشجعي قال: قلت: يا رسول الله، أوصني، فإني أتخوف ألا أراك بعد يومي هذا، قال: «عليك بجبل الخمر». قلت: وما جبل الخمر؟ قال: «أرض المحشر»
(1/ 238)

230 - دثنا إسحاق بن إسماعيل، دثنا سفيان بن عيينة، عن عمرو بن دينار، سمعت سعيد بن جبير يقول: سمعت ابن عباس، عن النبي صلى الله عليه وسلم: «إنكم ملاقو الله حفاة، مشاة، عراة، غرلا (1)»
__________
(1) غرلا: جمع أغرل وهو من بقيت غرلته وهي الجلدة التي يقطعها الخاتن من الذكر
(1/ 239)

(7/66)

231 - دثنا هارون، دثنا الوليد، دثنا حنظلة بن أبي سفيان، أنه سمع سالم بن عبد الله يقول: بينا كعب جالس في مسجد رسول الله بالمدينة، بينا رجلان يحدث أحدهما صاحبه، وكعب يسمع إذ قال أحدهما لصاحبه: رأيت الليلة كأن الناس يحشرون في صعيد (1) واحد، وجاءت الأنبياء مع كل رجل منهم أربعة، يعني مصابيح، مصباح من بين يديه، ومصباح من خلفه، ومصباح عن يمينه، ومصباح عن يساره، ومع كل رجل من أتباعهم مصباح، مصباح، إذ قام رجل فأضاءت الأرض بنوره، كأن كل شعر رأسه مصباح، مع كل رجل من أتباعه أربعة مصابيح، مصباح من بين يديه، ومصباح من خلفه، ومصباح عن يمينه، ومصباح عن يساره، قلت: من هذا؟، قالوا: هذا محمد صلى الله عليه وسلم. قال كعب للمحدث: «ما هذا يا عبد الله؟» قال: رؤيا رأيتها، فقال كعب: «والله لكأنك نشرت»
__________
(1) الصعيد: الأرض الواسعة المستوية
(1/ 240)

232 - حدثنا عبد الله بن محمد بن عبد الكريم، دثنا أبو بكر بن أبي الدنيا، دثنا أبو خيثمة، دثنا أبو خالد الأحمر، عن ابن عجلان، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «يحشر المتكبرون يوم القيامة في مثل صورة الذر (1)، يعلوهم كل شيء من الذل، يساقون إلى سجن في جهنم يقال له: بولس، تعلوهم نار الأنيار، يسقون من طين الخبال، عصارة أهل النار»
__________
(1) الذر: صغار النمل وقيل الذَّرةُ ليس لها وزْنٌ، ويُرَاد بها ما يُرى في شُعاع الشمس الدَّاخل في النَّافِذَة
(1/ 241)

(7/67)

233 - دثنا عبدة بن عبد الرحيم المروزي، دثنا بقية بن الوليد الكلاعي، دثنا سلمة بن كلثوم، عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يؤتى بالحكام يوم القيامة بمن قصر، وبمن تعدى، فيقول الله: أنتم خزان أرضي، ورعاة غنمي، وفيكم بغيتي (1)، فيقال للذي تعدى: ما حملك على تعديك؟ فيقول: غضبت لك يا رب، فيقول الله: أنت أشد غضبا مني؟ ويقال للذي قصر: ما حملك على ما صنعت؟ فيقول: رفقت (2) بعبادك، فيقول الله: أنت أرفق (3) بهم مني؟ انطلقوا بهم فسدوا بهم ركنا من أركان جهنم»
__________
(1) البغية: الحاجة
(2) الرفق: اللطف
(3) أرفق: من الرفق وهو ضد العنف
(1/ 242)

234 - دثنا عبد الرحمن بن صالح الأزدي، دثنا ابن أبي زائدة، عن مجالد، عن عامر، عن مسروق، عن عبد الله قال: «ما من حاكم يحكم بين الناس إلا حشر يوم القيامة، وملك آخذه بقفاه حتى يقف به على جهنم، ثم يرفع رأسه إلى الرحمن، فإن قال: ألقه، ألقاه في مهواه أربعين خريفا (1)»
__________
(1) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(1/ 243)

235 - دثنا إسحاق بن إبراهيم، دثنا يحيى بن سليم، عن ابن خثيم، عن أبي الزبير، عن جابر قال: لما رجعت إلى رسول الله صلى الله عليه وسلم من الحبشة، قال: «ألا تخبروني بأعجب شيء رأيتم بأرض الحبشة؟» قال فئة فيهم: بلى يا رسول الله، بينما نحن جلوس إذ مرت علينا عجوز من عجائزهم تحمل على رأسها قلة من ماء، فمرت بفتى منهم، فجعل إحدى يديه بين كتفيها، ثم دفعها فخرت (1) على ركبتيها، وانكسرت قلتها، فلما ارتفعت التفتت إليه، فقالت: سوف تعلم يا غدر (2)، إذا وضع الله الكرسي، وجمع الأولين والآخرين، وتكلمت الأيدي والأرجل بما كانوا يكسبون، فسوف تعلم كيف أمري وأمرك عنده غدا. قال: يقول رسول الله: «صدقت، كيف يقدس الله قوما لا يؤخذ من شديدهم لضعيفهم»
__________

(7/68)

(1) خرت: سقطت وهوت بسرعة
(2) غدر: كلمة معدولة عن غادر وهي للمبالغة في الغدر
(1/ 244)

236 - دثنا محمد بن عثمان العجلي، دثنا أبو أسامة، دثنا زكريا بن أبي زائدة، عن أبي إسحاق، عن سعيد بن معبد قال: دثتنى أسماء بنت عميس، «أن جعفرا جاءها وهو إذ ذاك بأرض الحبشة وهو يبكي، فقالت: ما شأنك؟ قال: رأيت قبل شابا من الحبشة فارسا مر على امرأة وعلى رأسها مكتل (1) فيه دقيق، فرمى به تذروه الريح، فقالت: أكلك إلى يوم يجلس الجبار على الكرسي، فيأخذ للمظلوم من الظالم»
__________
(1) المكتل: الزنبيل أي السلة أو القفة الضخمة تصنع من الخوص
(1/ 245)

237 - دثنا إبراهيم بن أحمد، دثنا الوليد، قال: ادنا الأوزاعي، عن يحيى بن أبي كثير قال: «قال سليمان بن داود عليه السلام: يا معشر الجبابرة، كيف تصنعون إذا وضع المنبر لفصل القضاء؟ يا معشر الجبابرة، كيف إذا لقيتم ربكم الجبار فرادى فترون قضاءه؟»
(1/ 246)

238 - دثني محمد بن إدريس، دثنا إبراهيم بن يعقوب، عن علي بن عياش، دثنا سليمان بن يزيد النميري، قال: «مكتوب في التوراة: ينادى من وراء الحشر يوم القيامة: يا معشر الجبابرة الطغاة، يا معشر. . . . .، يا معشر المترفين الأشقياء، الذين ضل سعيهم في الحياة الدنيا، إن الله. . . . . . . . . . . . . . . . ألا يجاوز هذا الحشر اليوم ظلم»
(1/ 247)

(7/69)

239 - دثنا عمر بن أبي الحارث المحاربي، دثنا رجاء بن سلمة، دثني أبي، دثنا إبراهيم بن الفضل القرشي، - من أهل المدينة - قال: أدني سعيد المقبري، عن أبي هريرة، أن عمر بن الخطاب استعمل بشر بن عاصم الجشمي على صنعاء، فتخلف مرة فلقيه على باب المسجد، فقال له: يا بشر، ألم أستعملك على صدقة من صدقات المسلمين، وقد علمت أنما هذه الصدقات للفقراء والمساكين؟ فقال له بشر بن عاصم: بلى، ولكن سمعت رسول الله صلى الله عليه وسلم يقول: «لا يلي أحد من أمر الناس شيئا إلا وقفه الله على جسر جهنم، فزلزل به الجسر زلزلة، ناج أو غير ناج، لا يبقى منه عظم إلا فارق صاحبه، فإن هو لم ينج ذهب به في جب (1) مظلم كالقبر في جهنم لا يبلغ قعره سبعين خريفا (2)» فأقبل عمر راجعا حتى وقف على سلمان، وأبي ذر فقالا له: يا أمير المؤمنين، ما شأن وجهك متغيرا؟ قال: ذكر بشر بن عاصم كذا وكذا، فهل سمعتم ذلك من رسول الله؟ قالا: نعم، قال: فأيكما يلي هذا الأمر فأجعله إليه؟ قالا: من ترب الله وجهه، وألصق خده بالأرض، ولم نر منك يا أمير المؤمنين بعد إلا خيرا، ولكنا نخاف أن تولي هذا الأمر من ليس له بأهل فيهلكك ذلك
__________
(1) جب: واد في جهنم تستعيذ جهنم مما فيه من العذاب
(2) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(1/ 248)

(7/70)

240 - دثنا عمر بن أبي الحارث، دثنا رجاء بن سلمة، دثنا عبيد الله بن الوليد الصافي، دثنا عبد الله بن عبيد بن عمير، عن أبيه، قال: قال عمر بن الخطاب لأبي ذر: يا أبا ذر، أخبرني بحديث سمعته من رسول الله صلى الله عليه وسلم ليس بينك وبينه أحد، قال: نعم يا عمر، سمعت نبي الله صلى الله عليه وسلم يقول: «يجاء بالوالي يوم القيامة فينتبذ به على جسر جهنم فيرتج به الجسر ارتجاجة (1) لا يبقى منه مفصل إلا زال عن مكانه، فإن كان مطيعا لله في عمله مضى به، وإن كان عاصيا لله في عمله انخرق الجسر فهو في جهنم مقدار خمسين عاما» قال عمر: من يطلب العمل بعد هذا يا أبا ذر؟ قال: «من سلت الله أنفه، وألصق خده بالتراب»، ثم جاء أبو الدرداء، فقال له عمر: يا أبا الدرداء، هل سمعت من نبي الله حديثا حدثنا به أبو ذر؟
__________
(1) ارتج: اضطرب واهتز
(1/ 249)

241 - . . . . عن هارون بن عنترة، عن عبد الله بن السائب، عن زاذان، عن ابن مسعود قال: «يؤخذ بيد العبد والأمة يوم القيامة، فينادي مناد على رءوس الأولين والآخرين: هذا فلان بن فلان، من كان له الحق فليأت إلى حقه، فتفرح المرأة أن يكون لها الحق على أبيها، أو أمها، أو أخيها، أو زوجها»، ثم قرأ: فلا أنساب بينهم يومئذ ولا يتساءلون (1)، «فيغفر الله من حقه ما شاء، ولا يغفر من حقوق العباد شيئا، فينصب للناس فيقول: ائتوا إلى حقوقكم، فيقول: يا رب، فنيت الدنيا فمن أين أوتيهم حقوقهم؟، فيقول: خذوا من أعماله الصالحة فأعطوا إلى كل ذي حق بقدر طلبته، فإن كان وليا لله ففضل له مثقال ذرة (2) ضاعفها الله له حتى يدخله بها الجنة»، ثم قرأ: إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها (3) «وإن كان عبدا شقيا قال: يا رب، فنيت حسناته، وبقي طالبون كثير، قال: خذوا من سيئاته فأضيفوها إلى سيئاته، ثم صكوا له صكا إلى النار»
__________
(1) سورة: المؤمنون آية رقم: 101

(7/71)

(2) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(3) سورة: النساء آية رقم: 40
(1/ 250)

242 - دثنا أبو عبد الله تميم بن المنتصر، دثنا إسحاق بن يوسف، عن شريك، عن الأعمش، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: «القتل في سبيل الله يكفر كل شيء»، أو قال: «يكفر الذنوب كلها، إلا الأمانة، يؤتى بصاحب الأمانة فيقال له: أد أمانتك، فيقول: أنى يا رب وقد ذهبت الدنيا، فيقال: اذهبوا به إلى الهاوية، فيذهب به إليها فيهوي فيها حتى ينتهي إلى قعرها، فيجدها هناك كهيئتها فيحملها، فيضعها على عاتقه (1)، فيصعد بها في نار جهنم، حتى إذا رأى أنه قد خرج ذلت فهوت، وهوى في أثرها أبد الآبدين، قال: والأمانة في الصلاة، والأمانة في الصوم، والأمانة في الحديث، وأشد ذلك الودائع» قال: فلقيت البراء فقلت: ألا تسمع إلى ما يقول أخوك عبد الله؟ قال: صدق قال شريك: ودثنا عياش العامري، عن زاذان، عن عبد الله، عن النبي صلى الله عليه وسلم بنحو منه، ولم يذكر الأمانة في الصلاة والأمانة في كل شيء
__________
(1) العاتق: ما بين المنكب والعنق
(1/ 251)

243 - دثنا إسحاق بن إسماعيل، دثنا حاتم بن إسماعيل، عن جعفر بن محمد، عن أبيه، قال: أتت امرأة النبي صلى الله عليه وسلم فقالت: إني قلت لأمتي: يا زانية، قال: «وهل رأيت ذلك عليها؟»، قالت: لا، قال: «أما إنها ستستقيد منك يوم القيامة»، فرجعت المرأة إلى أمتها فأعطتها سوطا (1)، فقالت: اجلديني، فأبت (2)، فأعتقتها فرجعت فأخبرته، فقال: «عسى»
__________
(1) السوط: أداة جِلْدية تستخدم في الجَلْد والضرب
(2) أبى: رفض وامتنع
(1/ 252)

(7/72)

244 - دثنا الحسن بن حماد الضبي، دثنا وكيع، عن داود بن أبى عبد الله، عن ابن جدعان، عن جدته، عن أم سلمة، أن النبي صلى الله عليه وسلم دعا خادما له وبيده سواك، فأبطأت عليه، فقال: «لولا القصاص (1) لضربتك بهذا السواك»
__________
(1) القصاص: أن يوقع على الجاني مثل ما جنى: النفس بالنفس والجرح بالجرح
(1/ 253)

245 - دثنا عبد الرحمن بن صالح الأزدي، دثنا حسين الجعفي، عن عبد الرحمن بن يزيد بن جابر، عن الزهري، أن أبا الدرداء، انتهى إلى جارية له ترعى غنما، فأعطى جاريته فرسه، ثم قال: «لا يغلبك»، ثم طاف في غنمه فانفلت (1) الفرس، فجالت (2) الغنم حتى تكسر عامتها، فجاء أبو الدرداء إليها يشتد رافعا السوط، حتى إذا دنا (3) منها كف وقال: «لولا القود (4) لأوجعتك»
__________
(1) الانفلات: المباغتة والانسلاخ والتخلص من الشيء فجأة من غير تمكث
(2) جالت: هاجت واضطربت
(3) الدنو: الاقتراب
(4) القَوَد: القصاص ومجازاة الجاني بمثل صنيعه
(1/ 254)

246 - دثنا الحسن بن حماد، دثنا أبو قطن، دثنا إسماعيل بن مسلم، عن أبى المتوكل، أن. . . زنجية، فرفع عليها السوط، ثم قال: «لولا القصاص لأغشيتكيه. . . ثمنك، فاذهبي فأنت لله»
(1/ 255)

247 - دثني الحسين بن عبد الرحمن، عن أبي المليح الرقي، عن. . . . . قال: دخل عثمان بن عفان رحمه الله على غلام له يعلف ناقة، فرأى في علفها، فأخذ بأذن غلامه فعرجها، ثم ندم فقال له: «خذ بأذني فاعرجها. . . . . بأذنه»، فجعل عثمان يقول له: «شد شد»، حتى ظن أنه قد بلغ منه مثل ما بلغ منه، قال عثمان: «واها (1) لقصاص الدنيا قبل قصاص (2) الآخرة»
__________
(1) واها: كلمة تعجب تقال للشيء الطيب الحسن
(2) القصاص: المعاقبة بالمثل
(1/ 256)

(7/73)

248 - دثنا حسين بن علي العجلي، دثنا عبيد الله بن موسى، ادنا أبو جعفر الرازي، عن أبي هارون العبدي، عن أبي سعيد الخدري قال: كان رجل من المهاجرين، وكان ضعيفا، وكانت له حاجة إلى رسول الله صلى الله عليه وسلم فأراد أن يلقاه على خلاء فيبدي، قال: وكان رسول الله معسكرا بالبطحاء، وكان يجيء من الليل فيطوف بالكعبة، فإذا كان الصبح رجع إلى رحله فصلى بالناس الفجر قال: فحبسه الطواف ذات ليلة حتى أصبح، فلما استوى (1) على راحلته (2) عرض له الرجل، فأخذ بخطام (3) ناقته، فقال: يا رسول الله، إن لي إليك حاجة، فقال له رسول الله: «فإنك ستدرك حاجتك»، فأبى (4) أن يدع خطام الناقة، فلما خشي رسول الله أن يحبسه فتفوته الصلاة خفقه رسول الله بالسوط (5)، ثم مضى فصلى بهم الفجر، فلما انفتل (6) من صلاته أقبل على القوم بوجهه، وكان إذا فعل ذلك عرفوا أنه قد حدث أمر، قال: فاجتمع أصحابه فقال: «أين الذي خفقته آنفا بالسوط؟»، فلم يجبه أحد، فأعادها، فقال: «إن كان في القوم فليقم»، فقام الرجل يقول: أعوذ بالله، ثم برسوله، وجعل رسول الله صلى الله عليه وسلم يعني يقول: «ادنه (7) ادنه»، حتى دنا (8) منه، قال: فقام رسول الله، فجلس بين يديه، وناوله السوط، قال: «خذ جلدتك فاقتص (9)»، قال: فقال الرجل: أعوذ بالله أن أجلد رسول الله، قال: فقال رسول الله: «خذ جلدتك، لا بأس عليك»، قال: أعوذ بالله أن أجلد رسوله، فقال رسول الله: «إلا أن تعفو»، قال: فألقى الرجل السوط، وقال: قد عفوت يا رسول الله، قال: فقام إليه أبو ذر، فقال: يا رسول الله، تذكر ليلة العقبة، وأنا أسوق بك، وأنت نائم، فكنت إذا سقتها أبطت، وإذا أخذت بخطامها اعترضت فخفقتك خفقة بالسوط، وقلت: قد أتاك القوم، فقلت لي: «لا بأس عليك»، فقال أبو ذر: خذ يا رسول الله فاقتص، فقال رسول الله: «قد عفوت»، ثم قال رسول الله: «يا أيها الناس، اتقوا الله، فلا يظلم مؤمن مؤمنا إلا انتقم الله من الظالم

(7/74)

يوم القيامة»
__________
(1) استوى: اعتدل
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(3) الخطام: كل ما وُضِعَ على أنف البعير ليُقتادَ به
(4) أبى: رفض وامتنع
(5) السوط: أداة جِلْدية تستخدم في الجَلْد والضرب
(6) الانفتال: الانصراف
(7) دنا: اقترب
(8) الدنو: الاقتراب
(9) قَصَّ منه أو اقتص: عاقبه بالمثل
(1/ 257)

249 - دثنا عمرو بن محمد، دثنا إسماعيل بن إبراهيم، ويزيد بن هارون، عن الجريري، عن أبي نضرة، عن أبي فراس، عن عمر بن الخطاب قال: «رأيت رسول الله يقص (1) من نفسه» دثنا عمرو بن محمد، دثنا يحيى بن عبد الملك بن أبي غنية، دثنا أبي، عن الحكم، أن رسول الله
__________
(1) يقص: يحاسب نفسه ويقتص منها لغيره
(1/ 258)

250 - دثنا عمرو بن حمران، عن سعيد، عن قتادة، فلا أنساب بينهم يومئذ ولا يتساءلون (1)، قال: «فلا أنساب بينهم يومئذ، فليس أحد من الناس يسأل أحدا بنسبه، ولا بقرابته»
__________
(1) سورة: المؤمنون آية رقم: 101
(1/ 259)

251 - دثنا عمرو بن حمران، عن سعيد، عن قتادة، وأفئدتهم هواء (1) قال: «انتزعت حتى صارت في حناجرهم لا تخرج من أفواههم»، - أظنه قال: «ولا تعود إلى أماكنها» وأنذر الناس يوم يأتيهم العذاب (2) قال: «أنذرهم في الدنيا قبل أن يأتيهم العذاب»
__________
(1) سورة: إبراهيم آية رقم: 43
(2) سورة: إبراهيم آية رقم: 44
(1/ 260)

(7/75)

252 - دثني حمزة، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا حماد بن سلمة، عن عاصم، عن أبي وائل، عن عبد الله قال: «يجتمع الناس في صعيد (1) واحد بأرض بيضاء كأنها سبيكة فضة لم يعص الله فيها، يكون أول كلام يتكلم به أن ينادي مناد: لمن الملك اليوم لله الواحد القهار اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب (2)، ثم يكون أول ما يبدأ به من الخصومات في الدنيا، فيؤتى بالقاتل والمقتول، فيقال: لم قتلت هذا، فإن قال: قتلته لتكون العزة لله قال: فإنها له، وإن قال: قتلته لتكون العزة لفلان. قال: فإنها ليست له، ويبوء بإثمه فيقتله ومن كان قتل بالغين ما بلغوا، ويذوق الموت عدد ما ماتوا»
__________
(1) الصعيد: الأرض الواسعة المستوية
(2) سورة: غافر آية رقم: 16
(1/ 261)

253 - دثني حمزة بن العباس، ادنا عبد الله بن عثمان، ادنا ابن المبارك، ادنا جعفر بن حيان، عن الحسن في قوله: كفى بنفسك اليوم عليك حسيبا (1) قال: «كل بني آدم في عنقه قلادة يكتب فيها نسخة عمله، فإذا مات طويت وقلدها، فإذا بعث نشرت له، وقيل له: اقرأ كتابك كفى بنفسك اليوم عليك حسيبا، ابن آدم، أنصف من جعلك حسيب نفسك»
__________
(1) سورة: الإسراء آية رقم: 14
(1/ 262)

254 - دثنا عفان بن مخلد، دثنا عمر بن هارون، عن مبارك بن فضالة، عن الحسن قال: «ابن آدم عن نفسك فكايس، فإنك إن دخلت النار لن تتخير بعدها»
(1/ 263)

255 - دثنا علي بن الجعد، دثنا علي بن علي الرفاعي، عن الحسن قال: قال أبو هريرة: «أول ما يحاسب به ابن آدم يوم القيامة بصلاته، فإن كان أتمها كتبت له تامة، وإن كان انتقص منها شيئا قال: انظروا إلى فريضته فأتموها بما وجدتم لعبدي من تطوع»
(1/ 264)

(7/76)

256 - دثنا علي بن الجعد، دثنا علي بن علي عن الحسن قال: «يدخل فقراء المؤمنين الجنة قبل أغنيائهم بأربعين سنة، والآخرون جثاة (1) على ركبهم، فيأتيهم ربهم فيقول: كنتم حكام الناس وولاة أمرهم، عندكم حاجتي وطلبتي، فثم حساب شديد إلا ما يسر الله»
__________
(1) الجثو: جلوس المرء على ركبتيه والمراد إظهار الانكسار والخضوع
(1/ 265)

257 - دثني القاسم بن هاشم، قال: ادنا مسلم بن إبراهيم، دثنا راشد بن وردان، مؤذن بني عدي قال: أدني مولى لأنس بن مالك، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «بين يدي الساعة قوم يقال لهم الجلاوزة، بأيديهم سياط (1) أمثال أذناب (2) البقر، يغدون في سخط (3) الله، ويرجعون إلى غضبه، إن أهون ما يقال لهم يوم القيامة: ضعوا أسواطكم»
__________
(1) السياط: جمعُ سَوْط وهو الذي يُجْلَدُ به
(2) الأذناب: جمع ذنب وهو الذيل
(3) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 266)

258 - دثني القاسم بن هاشم، ادنا مسلم بن إبراهيم، دثني الرياحي، دثنا. . . . . لطم ابن له مملوكا له لطمة، فقال أبو مسلم للمملوك: «قم فاضرب الموضع. . . . قصاص (1) اليوم خير من القصاص غدا»
__________
(1) القصاص: المعاقبة بالمثل
(1/ 267)

259 - دثنا إسحاق بن إبراهيم، دثنا. . . . . عن حبيب بن أبي ثابت، عن ميمون بن أبي شبيب، عن عمار قال: «من ضرب عبدا له أقيد منه يوم القيامة»
(1/ 268)

260 - دثنا يوسف، دنا عمرو بن حمران، عن سعيد، عن قتادة، ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم (1) قال: «ذنوبهم، وذنوب الذين يضلونهم بغير علم»
__________
(1) سورة: النحل آية رقم: 25
(1/ 269)

261 - دثنا أزهر بن مروان الرقاشي، ادنا ابن جميع الهجيمي قال: سمعت عبيد الله بن العيزار يقول: «يا ابن آدم، إنك موقوف ومسئول، فأعد جوابا عند الموت يأتيك الخبر»
(1/ 270)

(7/77)

262 - دثنا عبيد الله بن عمرو، دثنا مسلم بن إبراهيم، دثنا بشر بن مطر بن حكيم بن دينار قال: سمعت عمرو بن دينار وكيل آل الزبير يحدث مالك بن دينار، قال: دثني شيخ من الأنصار، عن سالم، مولى أبي حذيفة، عن النبي صلى الله عليه وسلم قال: «ليجيئن بأقوام يوم القيامة معهم من الحسنات مثل جبال تهامة، حتى إذا جيء بهم جعل الله أعمالهم هباء (1) منثورا، ثم أكبهم على النار»، قال سالم: يا رسول الله، جل لنا هؤلاء القوم، فوالذي بعثك بالحق، لقد خفت أن أكون منهم، فقال النبي صلى الله عليه وسلم: «أما إنهم كانوا يصلون ويصومون، ويأخذون من الليل، لكنهم كانوا إذا عرض لهم شيء شرا حراما أخذوه فأدحض الله أعمالهم» قال مالك: «هذا النفاق ورب الكعبة»، قال: فأخذ المعلى بن زياد القردوسي بيد مالك وقال: صدقت يا أبا يحيى
__________
(1) الهباء في الأصل: ما ارْتَفع من تَحْت سَنابِك الخَيْل، والشَّيءُ المُنْبَثُّ الَّذي تَراه في ضَوْء الشمسِ
(1/ 271)

263 - دثنا شجاع بن مخلد، دثنا هشيم، عن عوف، دثنا الحسن قال: نبئت أن رسول الله صلى الله عليه وسلم قال: «ليحتبسن أهل الجنة عن الجنة بعدما جاوزوا النار حتى يقتص من بعضهم لبعض مظالمهم التي تظالموا بها في الدنيا، حتى يدخلوا الجنة حيث يدخلوها وليس في قلوب بعضهم على بعض غل»
(1/ 272)

(7/78)


الأولياء - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

الله يدافع عن أوليائه الصالحين
(1/ 2)

1 - حدثنا الشيخ الإمام تقي الدين أبو الحسين أحمد بن حمزة بن علي بن الحسن السلمي الشافعي الدمشقي في جامع دمشق حرسها الله تعالى قال: أخبرنا الشيخ أبو سعد أحمد بن محمد بن أبي سعد في كتابه سنة إحدى عشرة وخمسمائة، وأخبرنا عنه الشيخان الإمام أبو العباس أحمد بن عمر بن محمد بن لبيدة المعري، وأبو البقاء هبة الله بن صدقة بن هبة الله قراءة عليهما وأنا حاضر أسمع في تاسع شهر ربيع الأول سنة أربعين وخمسمائة، قالا: أخبرنا الشيخ الزاهد الحافظ أبو سعد أحمد بن محمد بن أبي سعد البغدادي قال: أخبرنا الشيخان الإمامان أبو عمرو عبد الوهاب بن أبي عبد الله بن منده، وأبو العباس أحمد بن محمد بن أحمد الطهراني قالا: أخبرنا أبو محمد الحسن بن محمد بن حمدويه المديني قال: أخبرنا أبو الحسن أحمد بن محمد بن عمر بن أبان اللبناني قال: أخبرنا أبو بكر عبد الله بن محمد بن عبيد الله بن سفيان القرشي المعروف بابن أبي الدنيا، حدثنا الهيثم بن خارجة، والحكم بن موسى، قالا: نا الحسن بن يحيى الخشني، عن صدقة الدمشقي، عن هشام الكناني، عن أنس بن مالك، عن النبي صلى الله عليه وسلم عن جبريل عليه السلام عن ربه تعالى وتقدس قال: «من أهان لي وليا فقد بارزني بالمحاربة، وما ترددت في شيء أنا فاعله ما ترددت في قبض نفس المؤمن؛ لأنه يكره الموت وأنا أكره مساءته ولا بد له منه، وإن من عبادي المؤمنين من يريد بابا من العلم فأكفه عنه لا يدخله عجب فيفسد لذلك، وما تقرب إلي عبدي بمثل أداء ما افترضته عليه، وما يزال عبدي يتنفل (1) لي حتى أحبه، فإذا أحببته كنت له سمعا، وبصرا، ويدا، ومؤيدا، دعاني فأجبته، وسألني فأعطيته، ونصح لي فنصحت له، وإن من عبادي المؤمنين من لا يصلح إيمانه إلا الغنى ولو أفقرته لأفسده ذلك، وإن من عبادي المؤمنين لمن لا يصلح إيمانه إلا الفقر، ولو بسطت له لأفسده ذلك، وإن من عبادي المؤمنين من لا

(8/1)

يصلح له إيمانه إلا الصحة، ولو أسقمته (2) لأفسده ذلك، وإن من عبادي المؤمنين من لا يصلح إيمانه إلا السقم، ولو أصححته لأفسده ذلك، إني أدبر أمر عبادي بعلمي، إني عليم خبير»
__________
(1) النافلة: ما زاد على الفرض
(2) السقم: المرض
(1/ 3)

2 - حدثنا عبد الله نا الحكم بن موسى، نا إسماعيل بن عياش، ذكر مسلم بن عبد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: لله ضنائن من عباده يغذوهم في رحمته، ويحييهم في عافيته، وإذا توفاهم توفاهم إلى جنته، أولئك الذين تمر عليهم الفتن كقطع (1) الليل المظلم وهم منها في عافية
__________
(1) القطع: الأجزاء
(1/ 4)

3 - حدثنا عبد الله، نا علي بن داود، نا آدم بن أبي إياس، نا الهيثم بن جماز، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إن لله ضنائن من خلقه يضن بهم عن البلاء (1)، يحييهم في عافية، ويميتهم في عافية ويدخلهم الجنة في عافية»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 5)

4 - حدثنا عبد الله، ذكر الفضل بن جعفر، ذكر محمد بن القاسم الأسدي، أنا أبو طاهر، عن الحسن، وأبي طاهر، عن أبي يزيد المدني، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «إن لله خواص من خلقه، يحييهم في عافية، ويميتهم في عافية، ويدخلهم الجنة في عافية»
(1/ 6)

5 - حدثنا عبد الله، ذكر محمد بن عثمان، نا الحسين الجعفي، عن فضيل بن عياض، عن العلاء بن المسيب، عن فضيل بن عمرو، عن ثابت البناني، قال: «إن لله عز وجل عبادا يضن بهم في الدنيا عن القتل والأمراض، يطيل أعمارهم، ويحسن أرزاقهم، ويميتهم على فرشهم، ويطبعهم بطبائع الشهداء»
(1/ 7)

اليسير من الرياء شرك
(1/ 8)

(8/2)

6 - حدثنا عبد الله، ذكر محمد بن سهل التميمي نا ابن أبي مريم، نا نافع بن يزيد، عن عياش بن عباس، عن عيسى بن عبد الرحمن، عن زيد بن أسلم، عن أبيه، عن عمر، أنه دخل المسجد فإذا هو بمعاذ بن جبل يبكي عند قبر رسول الله صلى الله عليه وسلم، فقال: ما يبكيك يا معاذ؟ قال: حديث سمعته من رسول الله صلى الله عليه وسلم يقول: «إن اليسير من الرياء شرك، وإن الله يحب الأتقياء الأخفياء الأبرياء، الذين إن غابوا لم يفتقدوا، وإن حضروا لم يعرفوا، قلوبهم مصابيح الهدى، يخرجون من كل غبراء (1) مظلمة»
__________
(1) غبراء مظلمة: مسألة مشكلة وبلية معضلة
(1/ 9)

صفات أولياء الله
(1/ 10)

7 - حدثنا عبد الله، نا عبد الرحمن بن صالح الأزدي، نا إسماعيل بن عياش، عن محمد بن مهاجر الأنصاري، عن العباس بن سالم اللخمي، قال: بعث عمر بن عبد العزيز إلى أبي سلام الحبشي يحمل على البريد، فلما قدم عليه قال: لقد شق علي، أو لقد شققت على رجلي، قال عمر: ما أردنا ذلك، ولكنه بلغني عنك حديث ثوبان في الحوض، فأحببت أن أشافهك به، قال: سمعت ثوبان يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن حوضي من عدن إلى عمان البلقاء، ماؤه أشد بياضا من اللبن، وأحلى من العسل، وأكوابه عدد نجوم السماء، من شرب منه شربة لا يظمأ بعدها أبدا، أول الناس ورودا عليه فقراء المهاجرين»، فقال عمر بن الخطاب: «هم الشعث (1) رءوسا، الدنس ثيابا، الذين لا ينكحون المنعمات، ولا تفتح لهم أبواب السدد (2)»، فقال عمر بن عبد العزيز: لقد فتحت لي السدد، ونكحت المنعمات، لا جرم، لا أدهن رأسي حتى يشعث، ولا أغسل ثوبي الذي يلي بدني حتى يتسخ «
__________
(1) الشعث: جمع أسعث وهو من تغير شعره وتلبد من قلة تعهده بالدهن
(2) السدد: يعني أبواب السلطان
(1/ 11)

(8/3)

8 - حدثنا عبد الله، نا أبو الحسين الواسطي خلف بن عيسى، نا يعقوب بن محمد الزهري، قال: نا مجاشع بن عمرو، عن ابن لهيعة، عن ابن هبيرة، عن عبد الله بن زرير، عن علي، قال: سألت رسول الله صلى الله عليه وسلم عن الأبدال، قال: «هم ستون رجلا» قلت: يا رسول الله، جلهم لي قال: «ليسوا بالمتنطعين، ولا بالمبتدعين، ولا بالمتنعمين، لم ينالوا ما نالوه بكثرة صيام ولا صلاة ولا صدقة، ولكن بسخاء الأنفس، وسلامة القلوب، والنصيحة لأئمتهم، إنهم يا علي في أمتي أقل من الكبريت الأحمر»
(1/ 12)

9 - حدثنا عبد الله، ذكر هاشم بن القاسم، نا محمد بن سعيد القرشي البصري، نا عبد الرحمن بن عبد الله أبو حاتم، عن عوف، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إن من ملوك الآخرة من إن نطق لم ينصت له، وإن غاب لم يفتقد، وإن خطب لم يزوج، وإن استأذن على سلطان لم يؤذن له، لو يجعل نوره يوم القيامة على أهل الدنيا لملأهم نورا»
(1/ 13)

ثلاث خصال توصل لولاية الله
(1/ 14)

10 - حدثنا عبد الله، ذكر محمد بن إدريس، نا المعلى بن عيسى، نا نهشل بن سعيد القشيري، عن الضحاك بن مزاحم الهلالي، عن ابن عباس، رفعه قال: «ثلاث من كن فيه استحق ولاية الله وطاعته: حلم أصيل يدفع سفه (1) السفيه عن نفسه، وورع صادق يحجزه عن معاصي الله، وخلق حسن يداري (2) به الناس»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(2) المداراة: مُلايَنَة الناس وحُسنُ صُحْبَتهم واحْتِمَالُهم لئلا يَنْفِرُوا عنك
(1/ 15)

11 - حدثنا عبد الله، نا أبو هشام، نا يحيى بن يمان، نا زائدة، عن الأعمش، عن سالم يعني ابن أبي الجعد، قال: يقول تبارك وتعالى: إن من أوليائي من لو سأل أحدكم درهما ما أعطاه أو دينارا ما أعطاه، ولو سأل الله الدنيا ما أعطاه إياها، ولو سأله الجنة أعطاه إياها، ولو أقسم على الله لأبره (1)
__________

(8/4)

(1) أبر الله قَسَمَه: صدقه وأجابه وأمضاه
(1/ 16)

أهل الجنة كل ضعيف مستضعف
(1/ 17)

12 - حدثنا عبد الله، ذكر عبد الله بن جرير، نا عمرو بن مرزوق، أنا زائدة، عن الأعمش، قال: سمعتهم يذكرون، عن أنس، أن رسول الله صلى الله عليه وسلم قال: «ألا أنبئكم بأهل الجنة؟ كل ضعيف مستضعف ذي طمرين (1)، لو أقسم على الله لأبره (2)»
__________
(1) الطمر: الثوب الخلق الرث القديم
(2) أبر الله قَسَمَه: صدقه وأجابه وأمضاه
(1/ 18)

13 - حدثنا عبد الله، نا سلمة بن شبيب، نا سهل بن عاصم، عن عبد الوهاب بن نجدة، نا محمد بن حمير، عن محمد بن زياد، رفعه قال: «إن لله عبادا إذا كان يوم القيامة أجلسهم على منابر من نور، وألقى عليهم السبات حتى يفرغ من حساب الخلق»
(1/ 19)

14 - حدثنا عبد الله، ذكر سلمة بن شبيب، ذكر سهل بن عاصم، عن إسحاق بن أبي الدرداء، قال: ذكر رجل عن الحسن، قال: يقول الله تبارك وتعالى: إذا علمت أن الغالب على عبدي التمسك بطاعتي مننت عليه بالاشتغال بي والانقطاع إلي
(1/ 20)

الذين إذا رؤوا ذكر الله
(1/ 21)

15 - حدثنا عبد الله، نا محمد بن عبد الوهاب، نا يعقوب القمي، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، قال: قيل: يا رسول الله، من أولياء الله؟ قال: «الذين إذا رؤوا ذكر الله»
(1/ 22)

16 - حدثنا عبد الله، نا داود بن عمرو الضبي، وخلف بن هشام، قالا: نا داود العطار، عن عبد الله بن عثمان، عن شهر بن حوشب، عن أسماء بنت يزيد، أن رسول الله صلى الله عليه وسلم قال: «ألا أخبركم بخياركم؟» قالوا: بلى يا رسول الله، قال: «الذين إذا رؤوا ذكر الله»
(1/ 23)

17 - حدثنا عبد الله، نا علي بن الجعد، أنا المبارك بن فضالة، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إن لله عبادا إذا رؤوا ذكر الله»
(1/ 24)

وصف عيسى عليه السلام لأولياء الله
(1/ 25)

(8/5)

18 - حدثنا عبد الله، ذكر محمد بن حاتم بن بزيع، نا أحمد بن محمد بن حنبل، نا غوث بن جابر، قال: سمعت محمد بن داود، عن أبيه، عن وهب بن منبه، قال: قال الحواريون لعيسى ابن مريم: من أولياء الله الذين لا خوف عليهم ولا هم يحزنون؟ قال عيسى: «الذين نظروا إلى باطن الدنيا حين نظر الناس إلى ظاهرها، والذين نظروا إلى آجل الدنيا حين نظر الناس إلى عاجلها، فأماتوا منها ما خشوا أن يميتهم، وتركوا منها ما علموا أن سيتركهم، فصار استكثارهم منها استقلالا، وذكرهم إياها فواتا، وفرحهم بما أصابوا منها حزنا، فما عارضهم من نائلها رفضوه، وما عارضهم من رفعتها بغير الحق وضعوه، خلقت الدنيا عندهم فليسوا يجددونها، وخربت بينهم فليسوا يعمرونها، وماتت في صدورهم فليسوا يحيونها، يهدمونها ويبنون بها آخرتهم، ويبيعونها فيشترون بها ما يبقى لهم، رفضوها فكانوا برفضها فرحين، وباعوها فكانوا ببيعها رابحين، ونظروا إلى أهلها صرعى (1) قد حلت فيهم المثلات، فأحيوا ذكر الموت، وأماتوا ذكر الحياة، يحبون الله، ويحبون ذكره، ويستضيئون بنوره، لهم خبر عجب، وعندهم الخبر العجب، بهم قام الكتاب، وبهم نطق الكتاب، وبه نطقوا، وبهم علم الكتاب، وبه علموا، ليسوا يرون نائلا (2) مع ما نالوا، ولا أمانا دون ما يرجون، ولا خوفا دون ما يحذرون»
__________
(1) صرعى: قتلى
(2) نائلا: آخذا
(1/ 26)

19 - حدثنا عبد الله، نا الهيثم بن خارجة، نا رشدين بن سعد، عن عبد الله بن الوليد التجيبي، عن أبي منصور مولى الأنصار، عن عمرو بن الجموح، أنه سمع النبي صلى الله عليه وسلم يقول: «لا يحق للعبد حق صريح الإيمان حتى يحب في الله، ويبغض في الله، فإذا أحب في الله وأبغض في الله فقد استحق الولاية، قال الله: إن أوليائي من عبادي وأحبائي من خلقي الذي يذكرون بذكري، وأذكر بذكرهم»
(1/ 27)

(8/6)

20 - حدثنا عبد الله، ذكر العباس بن جعفر، نا سعيد بن عطارد الكندي، نا ابن لهيعة، عن خالد بن يزيد، عن سعيد بن أبي هلال، أن مخبرا، أخبر أنه دخل على رأس الجالوت وهو يبكي، فقلت: ما يبكيك؟ قال: إني أتيت على هذه الآية «أني كنت أحبكم، فلما عصيتم أبغضتكم»
(1/ 28)

كرامة معاوية الليثي
(1/ 29)

21 - حدثنا عبد الله، نا أبو خيثمة، نا يزيد بن هارون، أنا العلاء أبو محمد الثقفي، قال: سمعت أنس بن مالك، قال: كنا مع رسول الله صلى الله عليه وسلم بتبوك، فطلعت الشمس بشعاع وضياء ونور لم نرها طلعت به فيما مضى، فأتى جبريل النبي صلى الله عليه وسلم فقال: «يا جبريل، ما لي أرى الشمس اليوم بضياء ونور وشعاع لم أرها طلعت به فيما مضى؟» قال: إن ذاك معاوية الليثي مات بالمدينة اليوم، فبعث الله سبعين ألف ملك يصلون عليه، قال: «وفيم ذاك؟» قال: كان يكثر قل هو الله أحد في الليل والنهار، في ممشاه، وقيامه، وقعوده، فهل لك يا رسول الله أن أقبض لك الأرض فتصلي عليه؟ قال: «نعم»، فصلى عليه ثم رجع
(1/ 30)

22 - حدثنا عبد الله، ذكر علي بن أبي مريم، عن المقدمي، نا جعفر بن سليمان، قال: سمعت مالك بن دينار، يسأل علي بن زيد وهو يبكي فقال: يا أبا الحسن، «كم بلغك أن ولي الله يحبس على الصراط؟ قال: كقدر رجل في صلاة مكتوبة أتم ركوعها وسجودها، قال: وهل بلغك أن الصراط يتسع لأولياء الله؟ قال: نعم»
(1/ 31)

23 - حدثنا عبد الله، ذكر حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا رشدين بن سعد، عن عمرو بن الحارث، عن سعيد بن أبي هلال، قال: بلغنا أن الصراط يكون على بعض الناس أدق (1) من الشعر، وعلى بعض الناس مثل الوادي (2) الواسع
__________
(1) أدق: أصغر
(2) الوادي: كل منفرج بين الجبال والتلال، يكون مسلكا للسيل ومنفذا
(1/ 32)

أهل المعافاة في الدنيا والآخرة
(1/ 33)

(8/7)

24 - حدثنا عبد الله، ذكر أبو العباس الأزدي عبيد الله بن جرير، نا موسى بن إسماعيل، نا أبو همام، عن زيد بن أسلم، قال: قال رسول الله صلى الله عليه وسلم: «إن لله عبادا هم أهل المعافاة في الدنيا والآخرة»
(1/ 34)

خير الجلساء
(1/ 35)

25 - حدثنا عبد الله، ذكر الفضل بن سهل، نا عبيد الله بن موسى، أنا مبارك بن حسان، عن عطاء، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ألا أخبركم بخير جلسائكم؟ من ذكركم الله رؤيته، وزادكم في علمكم منطقه، وذكركم في الآخرة عمله»
(1/ 36)

مفاتيح ذكر الله
(1/ 37)

26 - حدثنا عبد الله، نا هارون بن إبراهيم، نا زيد بن الحباب، أنا سفيان، عن حبيب بن أبي ثابت، عن أبي وائل، عن ابن مسعود، قال: «إن من الناس مفاتيح ذكر الله، إذا رؤوا ذكر الله»
(1/ 38)

27 - حدثنا عبد الله، نا هارون بن معروف، نا سفيان، عن مسعر، عن سهل أبي الأسد، عن سعيد بن جبير، قال: قيل: يا رسول الله، من أولئك الذين هم أولياء الله؟ قال: «هم الذين إذا رؤوا ذكر الله»
(1/ 39)

خيار عباد الله
(1/ 40)

28 - حدثنا عبد الله، نا هارون بن معروف، نا سفيان، عن مسعر، عن إبراهيم السكسكي، عن ابن أبي أوفى، قال: «خيار عباد الله الذين يحبون الله، والذين يحببون الله إلى عباده، الذين يراعون الشمس والقمر والأظلة والنجوم لذكر الله»
(1/ 41)

29 - حدثنا عبد الله، نا إسحاق بن إسماعيل، نا جرير، عن عطاء بن السائب، عن أبي عبد الله الجدلي، قال: قال الله: «يا داود، أحبني، وأحب من يحبني، وحببني إلى الناس، قال: رب، أحبك، وأحب من يحبك، فكيف أحببك إلى الناس؟ قال: تذكرهم آلائي فلا يذكرون مني إلا حسنا»
(1/ 42)

30 - حدثنا عبد الله، نا إسحاق بن إبراهيم، أنا أبو عامر، قبيصة، عن يونس بن أبي إسحاق، عن أبي إسحاق، قال: «كان النبي صلى الله عليه وسلم إذا دخل المسجد فرئي ذكر الله»
(1/ 43)

كرامة محمد بن سيرين
(1/ 44)

(8/8)

31 - حدثنا عبد الله، نا خلف بن هشام، نا أبو عوانة، قال: «رأيت محمد بن سيرين يمر في السوق وكبر الناس»، قال خلف: «كان محمد بن سيرين قد أعطي هديا وسمتا (1)، وخشوعا، فكان إذا رأوه ذكروا الله»
__________
(1) والسَّمْت: عبارةٌ عن الحالة التي يكونُ عليها الإنسانُ من السَّكينة والوَقار، وحُسْن السِّيرة والطَّريقة واستقامةِ المَنْظر والهيئة
(1/ 45)

32 - حدثنا عبد الله، نا سريج بن يونس، نا علي بن هاشم، ووكيع، عن ابن أبي ليلى، عن الحكم، عن سعيد بن جبير، عن ابن عباس: «(سيجعل لهم الرحمن ودا (1)) قال: يحبهم ويحببهم»
__________
(1) سورة: مريم آية رقم: 96
(1/ 46)

33 - نا سريج، نا روح بن عبادة، نا حماد، عن رجل، عن عبد الله بن رباح، عن كعب، قال: «أجد في التوراة أنه لم يكن محبة لأحد من أهل الأرض حتى يكون بدؤها من الله، ينزلها على أهل السماء، ثم ينزلها على أهل الأرض، ولم يكن بغضاء لأحد من أهل الأرض حتى يكون بدؤها من الله عز وجل، ينزلها على أهل السماء، ثم ينزلها على أهل الأرض، قرأ (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا (1))»
__________
(1) سورة: مريم آية رقم: 96
(1/ 47)

34 - حدثنا عبد الله، نا محمد بن علي بن شقيق، قال: سمعت أبي يقول: أنا عبد الله، عن معمر، عن خلاد بن عبد الرحمن، عن أبيه، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «ألا أخبركم بأحبكم إلى الله؟» قالوا: بلى يا رسول الله، وظننا أنه يسمي رجلا، قال: «إن أحبكم إلى الله أحبكم إلى الناس» ثم قال: «ألا أخبركم بأبغضكم إلى الله؟» قلنا: بلى يا رسول الله، فظننا أنه يسمي رجلا، فقال: «أبغضكم إلى الله أبغضكم إلى الناس»
(1/ 48)

(8/9)

35 - حدثنا عبد الله، نا علي بن الجعد، ذكر محمد بن طلحة، عن زبيد، عن عمرو بن مرة، عن رجل من بني هاشم رفعه قال: «لا ينبغي لأولياء الله من أهل دار الخلود الذين لها سعيهم وفيها رغبتهم أن يكون أولياء السلطان من أهل دار الغرور الذين لها سعيهم وفيها رغبتهم هم أشد تبارزا وأشد تعاطفا لأنسابهم وأخلاقهم وأمورهم من أولياء الله في ربهم وفي دينهم»
(1/ 49)

36 - حدثنا عبد الله، نا خلف بن هشام، نا حزم بن أبي حزم، قال: سمعت الحسن، يقول: إن رجلا من أصحاب رسول الله صلى الله عليه وسلم قال: «والذي نفسي بيده، لئن شئتم لأقسمن لكم بالله، أن أحب عباد الله الذين يحببون الله إلى عباده، ويسعون في الأرض بالنصيحة»
(1/ 50)

وصف موسى عليه السلام لأولياء الله
(1/ 51)

37 - حدثنا عبد الله، ذكر إبراهيم الآدمي، نا الحسين بن حفص، نا هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، قال: قال موسى: «يا رب، من أهلك الذين هم أهلك، والذي يأوون (1) في ظل عرشك يوم القيامة؟ قال: هم التربة أيديهم، الطاهرة قلوبهم، الذين يتحابون بجلالي (2)، الذين إذا ذكرت ذكروني، وإذا ذكروني ذكرتهم، يسبغون (3) الوضوء عند المكاره، وينيبون إلى ذكري كما تنيب النسور إلى أوكارها، يكلفون بحبي كما يكلف الصبي بحب الناس، يغضبون لمحارمي إذا استحلت كما يغضب النمر إذا حرن»
__________
(1) أوى وآوى: ضم وانضم، وجمع، حمى، ورجع، ورَدَّ، ولجأ، واعتصم، ووَارَى، وأسكن، ويستخدم كل من الفعلين لازما ومتعديا ويعطي كل منهما معنى الآخر
(2) الجلال: العظمة والكبرياء
(3) إسباغ الوضوء: إتمامه وإكماله واستيعاب أعضائه بالغسل
(1/ 52)

38 - حدثنا عبد الله، ذكر موسى بن عمران قال: سمعت أبا سليمان الداراني، يقول: «ما يسرني أن لي من أول الدنيا إلى آخرها أنفقه في وجوه البر وأني أغفل عن الله طرفة (1) عين»
__________
(1) طرفة العين: غمضتها
(1/ 53)

(8/10)

39 - حدثنا عبد الله، ذكر علي بن الجعد، أنا شعبة، عن عمرو بن مرة، قال: سمعت أبا وائل يحدث، عن كردوس بن عمرو وكان ممن قرأ الكتب، قال: «إن فيما أنزل الله من الكتب أن الله يبتلي العبد وهو يحبه ليسمع تضرعه (1)»
__________
(1) التضرع: التذلل والمبالغة في السؤال والرغبة
(1/ 54)

40 - حدثنا عبد الله، نا داود بن عمرو الضبي، نا محمد بن مسلم، عن إبراهيم بن ميسرة، عن عبيد بن سعد، عن أبي أيوب الأنصاري، قال: «غزونا حتى إذا انتهينا إلى المدينة مدينة قسطنطينية إذا قاص يقول: من عمل عملا من أول النهار عرض على معارفه إذا أمسى من أهل الآخرة، ومن عمل عملا من آخر النهار عرض على معارفه إذا أصبح من أهل الآخرة، فقال له أبو أيوب: أيها القاص، انظر ما تقول، قال: والله إن ذلك لكذلك، فقال: اللهم لا تفضحني عند عبادة بن الصامت ولا عند سعد بن عبادة فيما عملت بعدهما، فقال القاص: وإنه والله ما كتب الله ما كتب ولايته لعبد إلا ستر عليه عورته، وأثنى عليه بأحسن عمله»
(1/ 55)

الله لا يلقي حبيبه في النار
(1/ 56)

41 - حدثنا عبد الله، نا عبيد الله بن عمر، نا يزيد بن زريع، نا حميد، عن أنس، قال: مر النبي صلى الله عليه وسلم في نفر من أصحابه فإذا صبي على ظهر الطريق، فخشيت أمه أن يوطأ (1) الصبي، فسمعت تقول: ابني ابني، وسعت فحملته، فقال القوم: يا رسول الله، ما كانت لتلقي ابنها في النار، فقال النبي صلى الله عليه وسلم: «والله لا يلقي حبيبه في النار»
__________
(1) يوطأ: يداس بالأقدام
(1/ 57)

(8/11)

42 - حدثنا عبد الله، ذكر محمد بن إدريس، نا أحمد بن أبي الحواري، نا زيد بن عبيد، عن خليد، عن الحسن، قال: أحرقت خصاص بالبصرة وبقي خص في وسطها لم يحترق، وأمير البصرة يومئذ أبو موسى الأشعري، فخبر بذلك، فبعث إلى صاحب الخص، فأتي به فإذا شيخ، فقال: يا شيخ، ما بال خصك لم يحترق؟ فقال: إني أقسمت على ربي ألا يحرقه، فقال أبو موسى: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: «يكون في أمتي رجال طلس رءوسهم، دنس ثيابهم، لو أقسموا على الله لأبرهم (1)»
__________
(1) أبر الله قَسَمَه: صدقه وأجابه وأمضاه
(1/ 58)

43 - حدثنا عبد الله، نا شجاع بن أشرس، نا إسماعيل بن عياش، عن أبي بكر بن عبد الله، عن ضمرة بن حبيب، قال: قال رسول الله صلى الله عليه وسلم: «حببوا الله عز وجل إلى الناس، وحببوا الناس إلى الله يحببكم الله»
(1/ 59)

44 - حدثنا عبد الله، نا عبيد الله بن عمر، نا يزيد بن زريع، عن حميد، قال: قال أنس: قال النبي صلى الله عليه وسلم: «إن من عباد الله من لو أقسم على الله لأبره (1)»
__________
(1) أبر الله قَسَمَه: صدقه وأجابه وأمضاه
(1/ 60)

45 - حدثنا عبد الله، نا أبو خيثمة، نا إسماعيل بن عمر، نا عبد الواحد مولى عروة بن الزبير وكنيته أبو حمرة، ذكر عروة بن الزبير، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: «قال الله: من آذى لي وليا فقد استحل محارمي (1)، وما تقرب إلي عبدي المؤمن بمثل أداء فرائضي، وإن عبدي ليتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت عينه التي يبصر بها، ويده التي يبطش بها، ورجله التي يمشي بها، وفؤاده الذي يعقل به، ولسانه الذي يتكلم به، إن دعاني أجبته، وإن سألني أعطيته، وما ترددت في شيء أنا فاعله ترددي عن موته؛ وذلك أنه يكره الموت، وأنا أكره مساءته»
__________
(1) المحارم: جمع محْرَم وهو الممنوع الذي حرم اللَّه فعله
(1/ 61)

(8/12)

46 - حدثنا عبد الله، ذكر محمد بن الحارث المقري، نا سيار، نا جعفر، نا عبد الصمد بن معقل بن منبه، قال: سمعت عمي وهب بن منبه قال: «وجدت في آخر ثلاثين سطرا من زبور داود:» اسمع مني، والحق أقول، من لقيني وهو يحبني أدخلته جنتي «
(1/ 62)

أفضل عمل في الدنيا
(1/ 63)

47 - حدثنا عبد الله، ذكر محمد بن يحيى بن أبي حاتم الأزدي، نا داود بن المحبر، نا عباد بن كثير، وحماد بن زيد، عن واصل مولى أبي عيينة قال: «كنت مع محمد بن واسع بمرو، فأتاه عطاء بن مسلم ومعه ابنه عثمان، فقال عطاء لمحمد: أي عمل في الدنيا أفضل؟ قال:» صحبة الأصحاب، ومحادثة الإخوان إذا اصطحبوا على البر والتقوى، فحينئذ يذهب الله بالخلاف من بينهم، فواصلوا وتواصلوا، ولا خير في صحبة الأصحاب ومحادثة الإخوان إذا كانوا عبيد بطونهم؛ لأنهم إذا كانوا كذلك ثبط بعضهم بعضا عن الآخرة «، قال عطاء:» يا أبا عبد الله، بينا أنا قائم أصلي وأنا غلام إذ أتاني رجل على فرس فقال: يا غلام، عليك بالبر والتقوى، فإن البر والتقوى يهديان إلى الإيمان، وإياك والكذب والفجور (1)، فإن الكذب والفجور يهديان إلى النار، ثم قال: يا ابن أخي، اصحب أولياء الله، فقلت: بأي شيء أعرف أولياء الله؟ قال: إن أولياء الله هم الألباء، العقلاء، الحذرون، المسارعون في رضوان الله عز وجل، المراقبون الله، فإذا رأيت أهل هذه الصفة فاقترب منهم، فهم أولياء الله، فقلت: فكيف أعرف أهل النفاق والكذب والفجور؟ قال: أولئك قوم إذا رأيتهم يأباهم قلبك، ولا يقبلهم عقلك، إذا سمعت كلامهم سمعت كلاما حلوا له لذاذة ولا منفعة له، وإياك أن تصحب أهل الخلاف، قلت: ومن أهل الخلاف؟ قال: المفارقون للسنة والكتاب، أولئك عبيد أهوائهم، تراهم مضطجعين وقلوبهم يلعن بعضهم بعضا، فاحذر هؤلاء، واجتنبهم، وعليك بالصلاة، وانته عن محارم الله، وتقرب إلى الله بالنوافل (2) فإنك إذا كنت شاكرا عالما غنيا «قال:» ثم التفت فلم أر شيئا «

(8/13)

__________
(1) الفجور: اسم جامع لكل شر، أي الميل إلى الفساد والانطلاق إلى المعاصي
(2) النافلة: ما كان زيادة على الأصل الواجب
(1/ 64)

أولياء الله في يوم القيامة
(1/ 65)

48 - نا هارون بن عبد الله، نا سيار بن حاتم، نا جعفر بن سليمان، نا لقمان الحنفي، ويوسف بن يعقوب قالا: «بلغنا أن الله، عز وجل يقول لأوليائه في القيامة: يا أوليائي، طال ما لحظتكم في الدنيا وقد، غارت أعينكم، وقلصت شفاهكم عن الأشربة، وخفقت بطونكم، فتعاطوا الكأس فيما بينكم، وكلوا واشربوا هنيئا بما أسلفتم (1) في الأيام الخالية»
__________
(1) أسلف: قدَّم
(1/ 66)

49 - نا عبد الرحيم بن يحيى، نا عثمان بن عمارة، قال: مر ثلاثة نفر عليهم الصوف والشعر، فقال واحد منهم لصاحبه: قد يبلغ من حد الرضا عن الله أن يمر بمزبلة من المزابل فيأخذ منها عظما نخرا فيمصه، فيجعل الله لنا فيه رزقا، فقال رجل: أو لا يسأل الله فيجعل له رزقا في غير ذلك؟ فنظر إليه فقال له: كف، إن أولياء الله أرضى عن الله من أن يسألوه، ينقلهم من حالة إلى حالة حتى يكون هو الذي ينقلهم
(1/ 67)

50 - حدثنا عبد الله، ذكر زياد بن أيوب، نا أحمد بن أبي الحواري، ذكر جعفر بن محمد من الأبناء قال: ذكروا عند رابعة عابدا كان في بني إسرائيل ينزل من متعبده في كل سنة فيأتي مزبلة على باب الملك، فيتقمم من فضول ما به، فقال رجل عندها: وما على هذا إذ كان في هذه المنزلة أن يسأل الله أن يحمل رزقه من غير هذا؟، فقالت رابعة: «يا هذا، إن أولياء الله إذا قضي لهم قضاء لم يسخطوه»
(1/ 68)

أصل الرياء حب المحمدة
(1/ 69)

(8/14)

51 - حدثنا عبد الله، ذكر عبد الرحيم بن يحيى، نا عثمان بن عمارة، قال: «خرجنا مرة عشرة من أصحاب عبد الواحد بن زيد من البصرة حتى ركبنا البحر، فسرنا في خدافة حتى انتهينا إلى سراب، فدخلنا مسجدها فتذاكرنا الرياء فيما بيننا، فقلنا: حدث عبد الواحد، عن الحسن:» أن أصل الرياء حب المحمدة «، فإذا شيخ قائم يصلي طوال أبيض الرأس واللحية به جنأ، في وجهته سجادة قريب منا، فلما سمع قولنا أن أصل الرياء حب المحمدة، صاح صيحة ظننا أن نفسه قد خرجت، ثم انحنى فأخذ رمل المسجد فوضعه على رأسه، ثم قال: يا ويلي ويا عولي، إني لأعبد الله في هذا المكان منذ أربعين سنة، ما أقوى على ذلك إلا بحب محمدة الناس إياي»، قال عثمان: «فتاب إلى الله بعد أربعين عاما»
(1/ 70)

كرامة لعبد أسود
(1/ 71)

52 - حدثنا عبد الله، ذكر زياد بن أيوب، نا أحمد بن أبي الحواري، نا يحيى بن الصامت، قال سمعت عبد العزيز بن عمير، يقول: «كان في خرابات القبائل بمصر رجل مجذوم (1)، وكان شاب من أهل مصر يختلف إليه يتعاهده ويغسل خرقه، فتعرى فتى من أهل مصر فقال للذي كان يخدمه: إنه بلغني أنه يعرف اسم الله الأعظم، فأنا أحب أن أجيء إليه، فلما أتاه سلم عليه الفتى، وقال: يا عم، إنك تعرف اسم الله الأعظم، فلو سألته أن يكشف ما بك، فقال: يا ابن أخي، إنه هو الذي ابتلاني، فأكره أن أرده»
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(1/ 72)

(8/15)

53 - حدثنا عبد الله، ذكر علي بن أبي مريم، عن محمد بن جعفر المدائني، ذكر بكر بن خنيس قال: «خرجنا مرة لنستقي وخرج الأمير والقاضي، فدعا القاضي، ثم أذن الأمير للناس بالانصراف، قال: وما نرى في السماء سحابا، قال: وإلى جنبي أسود عليه كساء، قال: فالتفت إليه، فسمعته يدعو، وأعجبت بدعائه، فقال في دعائه لما نظر إلى الناس منصرفين: اللهم اسقنا الساعة وأقلب عبادك مسرورين، قال: فوالله إن كان إلا انقضاء قوله حتى أقبلت السماء بأشد ما يكون من المطر، قال بكر: فحرصت على أن أعرفه أو أدركه فلم أقدر على ذلك»
(1/ 73)

54 - حدثنا عبد الله، ذكر عبد الرحيم بن يحيى، نا عثمان بن عمارة، عن محمد بن خلف العمي، عن مالك بن دينار، قال: «كنت أطوف حول البيت فإذا أنا برجل يطوف شاخصا بصره إلى السماء وهو يقول: يا مقيل العاثرين، أقلني عثرتي (1)، واغفر لي ذنبي، فلما فرغ من أسبوعه تبعته، فقلت: علمني رحمك الله مما علمك الله، فقال لي: هل تعرف مالك بن دينار؟ قلت: نعم، أوصني إلى مالك بما أحببت حتى أبلغه عنك، قال: أقرئه السلام، وقل له: اتق الله، وإياك والتغيير والتبديل، فإنك إن غيرت هنت على رب العالمين، ثم قال له: اتق الله، وعليك بالصبر، والتجزي من الدنيا بالبلاغ، وأن يكف غضبه، ويكظم غيظه، ويتجرع المرار، وأعلمه أن لله غدا مقاما يأخذ منه للجماء من القرناء (2)، ثم قل له يحاسب نفسه، ويتق الله ربه، قل له: إن الجنة طيبة، طيب ريحها، عذب ماؤها، لذيذ شرابها، كثير أزواجها، لا كدر فيها ولا تنغيص، ثم قل له: إن النار منتن ريحها، خبيث شرابها، بعيد قعرها، أليم عذابها، أعدها لأهل الكبر والخيلاء (3)»
__________
(1) العثرة: الزلة والسقطة
(2) القرناء: التي طال قرناها والقرن مادة صلبة ناتئة بجوار الأذن في رءوس البقر والغنم ونحوها وفي كل رأس قرنان غالبا
(3) الخيلاء: الكِبْرُ والعُجْبُ والزَّهْو
(1/ 74)

(8/16)

55 - حدثنا عبد الله، ذكر عبد الرحيم بن يحيى، نا عثمان بن عمارة، عن عبد الواحد بن زيد، عن مكحول، عن وهب بن منبه، قال: خرجت من منزلي وأنا أريد بيت المقدس، فإذا أنا بشيخ طويل آدم (1) أحلج، فقال لي: «عليك بالصلاة، فإن الصلاة خير موضوع، من أوفى أوفي له، ومن أكثر أكثر له، ومن قلل قلل له، قلت: أوصني، قال: عليك بتقوى الله، وعليك بقلة الطعام، وإياك والكبر، واجتنب البخل والشح (2) يزرك الصديقون، وتلهم الحكمة، وتعط الخير كله، ويصرف عنك السوء كله، واعلم أن لله ثوابا وعقابا، فمن آمن بها وصدق لم تقر (3) عينه بالدنيا، قال مكحول: فربما ذكر وهب بن منبه هذا الحديث وبكى»
__________
(1) الآدم: الأسمر
(2) الشح: أشد البخل والحرص على متاع الدنيا
(3) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 75)

كرامة لفتح الموصلي
(1/ 76)

(8/17)

56 - حدثنا عبد الله، نا أبو الوليد رباح بن الجراح، نا أبو غسان المؤذن، قال: «قال خرجنا حجاجا، وأردنا على غسل ثيابنا بمكة فأرشدنا إلى رجل صالح من أهل فارس يغسل للناس ويتجر على الضعفاء فيغسل ثيابهم بغير أجر، فأتيناه فقال: ممن أنتم؟ قلنا: من أهل الموصل، قال: أتعرفون فتحا؟ قلنا: نعم، قال: ما فعل؟ قلنا: مات، فتوجع عليه وأظهر حزنا، فقلنا: كيف تعرفه وأنت رجل من أهل فارس وهو بالموصل؟ قال: أريت في منامي عدة ليالي أن ائت فتحا الموصلي؛ فإنه من أهل الجنة، فخرجت من فارس حتى أتيت الموصل فسألت عنه فقيل لي هو على الشط، فأتيته فإذا رجل ملتف بكسائه، قد ألقى شصا له في الماء، فسلمت عليه فرد علي، فقلت له: أتيتك زائرا، قال: فلف الشص وقام فدخلنا المسجد، وغربت الشمس، وجاء المؤذن فأذن للمغرب، فصلينا وتفرق الناس، فأتى بطعام فأكلنا، ثم نودي بالعشاء الآخرة فصلينا وتفرق الناس، فقام فتح في صلاته، ورميت بنفسي، فإذا رجل قد دخل علينا المسجد فسلم وصلى إلى جنب فتح ركعتين وقعد، فقطع فتح صلاته وسلم عليه، وسأله، فقال له الرجل: متى عهدك بأبي السري؟ قال: ما لي به عهد منذ أيام، قال: فقم بنا إليه؛ فإنه معتل، قال: فخرجنا من المسجد وأنا أنظر إليهما حتى مضيا إلى دجلة يمشيان على الماء، فقعدت أنتظر رجوعهما، فجاء أحدهما في آخر الليل، فإذا هو فتح، قمت فدخلت المسجد فرميت نفسي كأني نائم، فلما أسفر (1) الصبح وصلينا الفجر وتفرق الناس قمت إليه فقلت: يا أبا محمد، قد قضيت من زيارتك وطرا وقد رأيت الرجل الذي أتاك البارحة (2) وما كان منكما، فجعل يعارضني فلما علم أني قد علمت الخبر أخذ علي العهد ألا أعلم بذاك أحدا ما علمت أنه حي، وقال لي: ذاك الخضر عليه السلام وأبو السري حمزة الخولاني وهو رجل صالح في هذه القرية، وأشار بيده إليها، وقال: اجعل طريقك عليه، فالقه وسلم عليه، فأتيت الجسر فمضيت عليه، وأتيت أبا السري فسلمت عليه»
__________

(8/18)

(1) أسفر: أخر الصلاة حتى أوشك الصبح أن يطلع
(2) البارحة: أقرب ليلة مضت
(1/ 77)

صفات الأبدال
(1/ 78)

57 - حدثنا عبد الله، ذكر محمد بن إدريس الرازي، نا عثمان بن مطيع، نا سفيان بن عيينة، قال: قال لنا أبو الزناد: «لما ذهبت النبوة وكانوا أوتاد الأرض أخلف الله مكانهم أربعين رجلا من أمة محمد صلى الله عليه وسلم يقال لهم الأبدال (1)، لا يموت الرجل منهم حتى ينشئ الله عز وجل مكانه آخر يخلفه، وهم أوتاد الأرض، قلوب ثلاثين منهم على مثل يقين إبراهيم، لم يفضلوا الناس بكثرة الصلاة، ولا بكثرة الصيام، ولا بحسن التخشع، ولا بحسن الجبلة، ولكن بصدق الورع (2)، وحسن النية، وسلامة القلوب، والنصيحة لجميع المسلمين ابتغاء مرضاة الله، بصبر، وخير، وبر، ولب حليم، وتواضع في غير مذلة، واعلم أنهم لا يلعنون شيئا، ولا يؤذون أحدا، ولا يتطاولون على أحد تحتهم، ولا يحقرونه، ولا يحسدون أحدا فوقهم، ليسوا متخشعين (3)، ولا متماوتين، ولا معجبين، ولا يحبون الدنيا، ولا يحبون للدنيا، ليسوا اليوم في خشية، وغدا في غفلة»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(3) المتخشع: الخاضع المتذلل
(1/ 79)

58 - حدثنا عبد الله، نا إسماعيل بن إبراهيم، ذكر صالح المري قال: سمعت الحسن، يقول: قال رسول الله صلى الله عليه وسلم: «إن بدلاء أمتي لم يدخلوا الجنة بكثرة صلاة، ولا صوم، ولا صدقة، ولكن دخلوها برحمة الله، وسخاوة الأنفس، وسلامة الصدور»
(1/ 80)

59 - حدثنا عبد الله، نا عبد الرحمن بن صالح، نا عبد الرحمن بن محمد المحاربي، عن بكر بن خنيس، يرفعه قال: «علامة أبدال (1) أمتي أنهم لا يلعنون شيئا أبدا»
__________

(8/19)

(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(1/ 81)

60 - حدثنا عبد الله، ذكر محمد بن إدريس، نا أحمد بن أبي الحواري، قال: سمعت محمد بن بكر، قال: قال أبو عبد الله النباجي: إن أحببتم أن تكونوا أبدالا (1) فأحبوا ما شاء الله، فمن أحب ما شاء الله لم ينزل به من مقادير الله وأحكامه شيء إلا أحبه
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(1/ 82)

61 - حدثنا عبد الله، نا محمد بن يزيد الآدمي، نا عبيدة بن حميد، عن الأعمش، عن سالم بن أبي الجعد، عن كعب، قال: «ما أتى على الأرض قوم بعد قوم نوح إلا فيها أربعة عشر يدفع الله بهم العذاب»، قال الأعمش: فذكرته لإبراهيم قال: كان يقال: إذا كان فيها خمسة لم يعذبوا
(1/ 83)

62 - حدثنا عبد الله، نا محمد بن يزيد، نا عبيدة، عن الأعمش، عن المنهال، عن سعيد بن جبير، عن ابن عباس، قال: «إذا كان فيها خمسة لم يعذبوا»
(1/ 84)

كرامة لأبي قلابة الجرمي
(1/ 85)

63 - ذكر الحسين بن علي، نا عيسى بن سلمة الرملي، نا أيوب بن سويد، عن السري بن يحيى، قال: ذكر جار كان لأبي قلابة الجرمي أنه خرج حاجا، فتقدم أصحابه في يوم صائف (1) وهو صائم فأصابه عطش شديد، فقال: «اللهم إنك قادر على أن تذهب عطشي من غير فطر»، فأظلته سحابة فأمطرت عليه حتى بلت ثوبيه وذهب العطش عنه، فنزل فحوض حياضا وملأها ماء، فانتهى إليه أصحابه فشربوا وما أصاب أصحابه من ذلك المطر شيء «
__________
(1) الصائف: الشديد الحر
(1/ 86)

قدرة الله عز وجل
(1/ 87)

(8/20)

64 - حدثنا عبد الله، ذكر الحسين بن علي، نا عيسى بن سلمة، نا أيوب بن سويد، ذكر السري بن يحيى، ذكر أبو عوانة، عن معاوية بن قرة قال: «كان مسلم بن يسار يحج كل سنة ويحج معه رجال من إخوانه تعودوا ذلك، وأبطأ عاما من تلك الأعوام حتى فات الحج، فقال لأصحابه: اخرجوا، فقالوا: كبروا لله، أبو عبد الله يأمرنا أن نخرج وقد ذهب وقت الحج، فأبى (1) عليهم إلا أن يخرجوا، ففعلوا استحياء، فأصابهم حين جن عليهم الليل إعصار شديد حتى كان لا يرى بعضهم بعضا إلا ما ينادوا، فأصبحوا وهم ينظرون إلى جبال تهامة، فحمدوا الله، فقال: وما تعجبون من هذا في قدرة الله؟»
__________
(1) أبى: رفض وامتنع
(1/ 88)

65 - حدثنا عبد الله، ذكر إبراهيم الأصفهاني، نا بندار، عن ابن مهدي، عن سفيان، عن إسحاق بن أبي نباتة، عن سعيد بن جبير، في الإحرام قال: «تجزيه نيته»
(1/ 89)

من كرامات إسحاق بن أبي نباتة
(1/ 90)

66 - حدثنا عبد الله، قال: كتب إلي أبو عبد الله محمد بن خلف بن صالح بن التيمي، أن إسحاق بن أبي نباتة من بني عمرو بن سعيد بن زيد مناة بن تميم، مكث ستين سنة يؤذن لقومه في مسجد بني عمرو بن سعد، وكان يعلم الغلمان الكتاب ولا يأخذ الأجر، ومات قبل أن يحفر الخندق بثلاثين سنة، فلما حفر الخندق وكان بين المقابر ذهب بعض أصحابه يستخرجه، ووقع قبره في الخندق، فاستخرجوه كما دفن لم يتغير منه شيء إلا أن الكفن قد جف عليه ويبس (1)، والحنوط محطوط عليه، وكان خصبا فرأوا وجهه مكشوفا، وقد بصروا الحناء في أطراف لحيته، فمضى المسيب بن زهير إلى أبي جعفر وهو في قصر أم موسى بنت هشام بن عبد الملك على شاطئ الفرات فأخبره، فركب أبو جعفر في الليل حتى رآه، فأمر به فدفن بالليل لأن لا يفتتن الناس
__________
(1) يبس: جف
(1/ 91)

(8/21)

67 - حدثنا عبد الله، قال: قال أبو عبد الله: ذكر حمدان بن جابر الضبي، عن أبي الحسين المنقري المؤذن، عن شيخ له: «أنه رأى إسحاق بن أبي نباتة حيث استخرج في هذه الصفة»
(1/ 92)

68 - حدثنا عبد الله، قال: قال أبو عبد الله: ذكر محمد بن منصور الرفاعي، عن مسكين بن مسعود العكلي، عن أبيه: «ذكر أنه رأى ابن أبي نباتة في هذه الصفة»
(1/ 93)

69 - حدثنا عبد الله، نا الحسن بن أبي الربيع، أنا عبد الرزاق، أنا معمر، عن أيوب أو غيره، عن أبي قلابة، قال: قال النبي صلى الله عليه وسلم: «لا يزال في أمتي سبعة لا يدعون الله بشيء إلا استجاب لهم، بهم يمطرون، وبهم ينصرون»، وحسبته قال: «وبهم يدفع عنكم»
(1/ 94)

70 - حدثنا عبد الله، نا الحسن بن أبي الربيع، أنا عبد الرزاق، أنا معمر، عن الزهري، عن عبد الله بن صفوان، قال: «قال رجل يوم صفين اللهم العن أهل الشام، فقال علي: لا تسب أهل الشام جما غفيرا؛ فإن بها الأبدال (1)، فإن بها الأبدال، فإن بها الأبدال»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(1/ 95)

حب الله يسهل كل مصيبة
(1/ 96)

71 - حدثنا عبد الله، ذكر ابن أبي مريم علي، عن محمد بن الحسين، نا شعيب بن محرز، نا سهيل أخو حزم، قال: بلغني عن عامر بن عبد قيس، أنه كان يقول: «لقد أحببت الله حبا سهل علي كل مصيبة، وأرضاني بكل قضية، فما أبالي مع حبي إياه ما أصبحت عليه وما أمسيت»
(1/ 97)

72 - حدثنا عبد الله، نا هارون بن موسى بن أبي علقمة الفروي، ذكر أبو علقمة، عن زيد بن أسلم، قال: «هلك عثمان بن مظعون فأمر رسول الله صلى الله عليه وسلم بجهازه فلما وضع على قبره قالت امرأة: هنيئا لك أبا السائب الجنة، فقال رسول الله صلى الله عليه وسلم:» وما علمك بذلك؟ «قالت: كان يا رسول الله يصوم النهار، ويصلي الليل، قال:» بحسبك لو قلت: كان يحب الله ورسوله «
(1/ 98)

(8/22)

73 - نا الحسن بن عرفة، ذكر علي بن ثابت، عن هشام بن سعد، قال: إن عبد الله بن حمار، كان في زمن رسول الله صلى الله عليه وسلم يشتري العكة من السمن أو العكة من العسل أو الشيء من السوق، فيأتي به النبي صلى الله عليه وسلم فيقول: أهديت هذا لك يا رسول الله، فإذا جاء صاحبه يبتغي ثمنه أتى به النبي صلى الله عليه وسلم فيقول: أعطوا ثمن متاعه، فيقول رسول الله صلى الله عليه وسلم: «أو ليس إنما أهديته لي؟» فيضحك رسول الله صلى الله عليه وسلم، ويأمر به فيعطى ثمنه، وكان لا يزال يؤتى به شاربا في زمن رسول الله صلى الله عليه وسلم، فيأمر به فيضرب، فأتي به ذات يوم وقد شرب، فقال رجل من القوم: اللهم العنه، ما أكثر ما يؤتى به، فقال رسول الله صلى الله عليه وسلم: «لا تسبه؛ فإنه يحب الله ورسوله»
(1/ 99)

اللهم الق طلحة بن البراء تضحك إليه
(1/ 100)

(8/23)

74 - حدثنا عبد الله، ذكر أبو عبد الملك المدني بن أبي معشر، ذكر أبو معشر، ذكر محمد بن كعب قال: كان طلحة بن البراء رجلا من بني أنيف أتى رسول الله صلى الله عليه وسلم، فقال: «أبايعك على أن تقتل أباك»، قال: فأمسك بيده، قال: ثم جاء مرة أخرى فقال: «أبايعك على أن تقتل أباك» فأمسك بيده، ثم جاء مرة أخرى فقال: «أبايعك على أن تقتل أباك»، فبايعه، فأمره ألا يقتله، قال: ثم إن طلحة اشتكى شكوى فأدنف، قال: فجاءه رسول الله صلى الله عليه وسلم يعوده فرأى به الموت فقال لبعض من عنده: «إذا نزل به الموت فآذنوني (1) حتى أشهده وأصلي عليه»، قال: فنزل به الموت من الليل، فقال بعض من عنده: آذنوا رسول الله، فقال: لا تفعلوا، قالوا: ولم يا طلحة والناس يستشفعون برسول الله صلى الله عليه وسلم إذا حضرهم الموت؟ قال: أخشى أن تصيبه نكبة (2) أو تلدغه عقرب أو تنهشه حية، قال: وألقى الله بذلك، قال: فتركوه حتى أصبح، فلما مات آذنوا رسول الله صلى الله عليه وسلم، فقال: «ألم أقل لكم: إذا نزل به الموت فآذنوني؟» فقالوا: أردنا يا رسول الله أن نفعل فمنعنا وقال: أخشى أن تصيبه نكبة، أو تلدغه عقرب، أو تنهشه حية فألقى الله بذاك، فقال رسول الله صلى الله عليه وسلم: «اللهم الق طلحة بن البراء تضحك إليه ويضحك إليك»
__________
(1) الأذَانِ والإذن: هو الإعْلام بالشيء أو الإخبار به وباقترابه
(2) النكبة: ما يصيب الإنسان من الحوادث والمصائب صغيرها وكبيرها
(1/ 101)

أكرم الخلائق على الله
(1/ 102)

75 - حدثنا عبد الله، نا محمد بن علي المروزي، أنا أبو إسحاق يعني إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: بلغني أن «أكرم الخلائق على الله يوم القيامة وأحبهم إليه حبا، وأقربهم منه مجلسا، الحامدون الله على كل حال»
(1/ 103)

(8/24)

76 - حدثنا عبد الله، نا محمد بن علي، أنا أبو إسحاق يعني إبراهيم بن الأشعث، نا عمر بن هارون، عن ثور بن يزيد، عن خالد بن معدان، قال: قال رسول الله صلى الله عليه وسلم: «إن أحب عبادي إلي الذين يتحابون من أجلي، الذين يعمرون مساجدي، ويستغفرون بالأسحار (1)، أولئك الذين إذا أردت أهل الأرض بعقوبة أو بعذاب ثم ذكرتهم صرفت عقوبتي عنهم من أجلهم»
__________
(1) الأسحار: جمع سحر وهو وقت ما قبل الفجر
(1/ 104)

فضل عبد الله ذي البجادين
(1/ 105)

(8/25)

77 - حدثنا عبد الله، نا شجاع بن مخلد، نا عباد بن العوام، نا محمد بن إسحاق، عن محمد بن إبراهيم بن الحارث التيمي، قال: كان رجل من مزينة ممن كان في نواحي المدينة في حجر عم له، فكان ينفق عليه ويكفه، فأراد الإسلام، فقال له عمه: لئن أسلمت لأنتزعن منك كل شيء صنعت إليك، فأبى (1) إلا أن يسلم، فانتزع منه كل شيء صنعه به حتى إزار (2) ورداء كانا عليه، فانطلق إلى أمه مجردا فقامت إلى بجاد لها من شعر أو صوف فقطعته باثنين، فاتزر (3) بأحدهما وارتدى بالآخر، ثم أتى النبي صلى الله عليه وسلم فصلى معه الصبح قال: وكان رسول الله صلى الله عليه وسلم إذا صلى الصبح تفقد الناس ونظر في وجوههم، فرآه فقال: «من أنت؟» قال: أنا عبد العزى، وكان اسمه قال: فقال رسول الله صلى الله عليه وسلم: «بل أنت عبد الله ذو البجادين، الزمنا وكن معنا»، فكان يكون مع رسول الله صلى الله عليه وسلم وفي حجره، قال: فكان إذا قام يصلي من الليل جهر بالدعاء والاستغفار والتمجيد قال: فقال عمر بن الخطاب: يا رسول الله، أمراء هو؟ قال: «دعه، فإنه أحد الأواهين»، قال: فلما كان في غزاة تبوك خرج مع رسول الله صلى الله عليه وسلم فمات، قال: فقال ابن مسعود: إذا أنا بنار ليلا في ناحية العسكر فقلت: ما هذا؟ فانطلقت فإذا رسول الله صلى الله عليه وسلم وأبو بكر، وعمر ما معهم رابع، قال: فإذا ذو البجادين قد مات، ورسول الله صلى الله عليه وسلم في القبر وهو يقول: «دليا إلي أخاكما» قال: فأضجعه (4) رسول الله صلى الله عليه وسلم لشقه، ثم قال: «اللهم إني أمسيت عنه راضيا فارض عنه، اللهم إني أمسيت عنه راضيا فارض عنه، اللهم إني أمسيت عنه راضيا فارض عنه» قال: فقال ابن مسعود: فيا ليتني كنت مكانه في حفرته «
__________
(1) أبى: رفض وامتنع
(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(3) الاتزار: لبس الإزار والمراد تغطية النصف الأسفل من الجسم
(4) أضجعه: أماله على جانبه

(8/26)

(1/ 106)

فضل مصعب بن عمير رضي الله عنه
(1/ 107)

78 - حدثنا عبد الله، نا هارون بن إبراهيم الإمام، نا زيد بن الحباب، ذكر موسى بن عبيدة، ذكر أخي عبد الله بن عبيدة، عن عروة بن الزبير: «أن مصعب بن عمير أقبل وعليه نمرة (1) ما تكاد تواريه، والنبي صلى الله عليه وسلم جالس ومعه نفر من أصحابه، فلما رأوه نكسوا (2) ليس عندهم ما يعطونه يتوارى (3) به، قال: فأثنى (4) عليه النبي صلى الله عليه وسلم خيرا، قال: فسلم، فقال رسول الله صلى الله عليه وسلم:» لقد رأيته عند أبويه وما فتى من فتيان قريش عند أبويه مثله، يكرمانه، وينعمانه، فخرج من ذلك ابتغاء مرضاة الله ونصرة رسوله «
__________
(1) النمار: جلود النُّمور، وهي السِّباع المعروفة، واحِدُها: نَمِر. والنمار أيضا: كلُّ شَمْلَةٍ مُخَطَّطة من مَآزِر وسراويل الأعراب فهي نَمِرة، وجمعُها: نِمار.
(2) نكس: خفض رأسه
(3) توارى: استتر واختفى وغاب
(4) الثناء: المدح والوصف بالخير
(1/ 108)

79 - حدثنا عبد الله، نا الحسن بن عبد العزيز الجروي، نا أيوب بن سويد، نا أبو الهيثم، عن عبد الله بن عبيد بن عمير الليثي، قال: «كنت مع أبي في سفر فركبنا مفازة، فلما كنا في وسط منها إذا رجل قائم يصلي، فتلومه أبي أن ينصرف إليه، فما فعل، فقال له: يا هذا، قد نراك في هذا المكان ولا نرى معك طعاما ولا شرابا، وقد أردنا أن نخلف لك طعاما وشرابا؟ قال: فأومأ (1) إلينا أن لا، قال: فوالله ما برحنا حتى نشأت سحابة فأمطرت حتى أسقي ما حوله، قال: فانطلقنا فلما انتهينا إلى أول العمران فذكره أبي لهم، فعرفوه، وقال: ذاك لا يكون في أرض إلا سقوا»
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 109)

من كرامات أولياء الله
(1/ 110)

(8/27)

80 - حدثنا عبد الله، نا الحسن بن عبد العزيز، نا أيوب بن سويد، أنا أبو الهيثم، عن عبد الله بن غالب أنه حدثه، قال: «خرجت إلى الجزيرة، قال: فركبنا السفينة فأرفقت بنا إلى جانب قرية عادية في سفح جبل خراب ليس فيها أحد، قال: فخرجت فطوفت في ذلك الخراب أتأمل آثارهم وما كانوا فيه، قال: إذ دخلت بيتا يشبه أن يكون مأهولا، قال: قلت: إن لهذا شأنا، قال: فرجعت إلى أصحابي فقلت: إن لي إليكم حاجة، فقالوا: ما هي؟ قلت: تقيمون علي ليلة، قالوا: نعم، قال: فدخلت ذلك البيت، فقلت: إن يكن له أهل فسيئوب إليه إذا جن عليه الليل، فلما أظلم الليل سمعت صوتا قد انحط (1) من رأس الجبل يسبح الله عز وجل ويكبره ويحمده، فلم يزل الصوت يدنو (2) بذلك حتى دخل البيت، قال: ولم أر في ذلك البيت شيئا إلا جرة (3) ليس فيها شيء، ووعاء ليس فيه طعام، فصلى ما شاء الله أن يصلي، ثم انصرف إلى ذلك الوعاء، فأكل منه طعاما، ثم حمد الله، ثم أتى تلك الجرة فشرب منها، ثم قام فصلى حتى أصبح، فلما أصبح أقام الصلاة فصليت خلفه، فقال: يرحمك الله، دخلت بيتي بغير إذني، قال: قلت: يرحمك الله، لم أرد إلا الخير، قلت: رأيتك أتيت هذا الوعاء فأكلت منه طعاما، وقد نظرت قبل ذلك فلم أر فيه شيئا، قال: أجل، ما من طعام أريد من طعام الناس إلا أكلته من هذا الوعاء، ولا شرابا أريده من شراب الناس إلا شربته من هذه الجرة، قال: قلت: وإن أردت السمك الطري؟ قال: وإن أردت السمك الطري، قال: فقلت: يرحمك الله، إن هذه الأمة لم تؤمر بالذي صنعت، أمرت بالجماعة والمساجد، وتفضيل الصلوات في الجماعة، وعيادة المريض واتباع الجنائز، قال: ها هنا قرية فيها كل ما ذكرت، وأنا صائر إليها، قال: فكاتبني حينا ثم انقطع كتابه فظننت أنه مات، قال: وكان عبد الله بن غالب لما مات وجد من قبره ريح المسك»
__________
(1) انحط: هبط ونزل
(2) يدنو: يقترب

(8/28)

(3) الجرُّ والجِرَار: جمع جَرَّة، وهو إناء من الفَخَّار أو الخزف
(1/ 111)

81 - حدثنا عبد الله، ذكر إسماعيل بن عبد الله العجلي، نا سليمان بن حرب، نا السري بن يحيى البار الصادق المأمون، نا عبد الله بن عبيد بن عمير، قال: «خرجت مع أبي فكنا في أرض فلاة (1)، فرفع لنا سواد فظنناه شجرة، فلما دنونا (2) إذا رجل قائم يصلي، فانتظرناه لينصرف فيرشدنا إلى القرية التي نريد فلما لم ينصرف قال له أبي: إنا نريد قرية كذا وكذا، فأومئ (3) لنا قبلها بيدك، ففعل، وإذا حوض محوض يابس ليس فيه ماء، وإذا قرية يابسة، فقال له أبي: إنا نراك في أرض فلاة وليس عندك ماء فنجعل في قربتك من هذا الماء الذي عندنا، فأومأ أن لا، فلم نبرح حتى جاءت سحابة فمطرت فامتلأ حوضه ذلك، فلما دخلنا القرية ذكرنا لهم، فقالوا: نعم، فلان لا يكون في مكان إلا سقي، قال: فقال أبي:» كم لله من عبد صالح لا نعرفه «
__________
(1) الفلاة: الصحراء والأرض الواسعة التي لا ماء فيها
(2) الدنو: الاقتراب
(3) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 112)

82 - حدثنا عبد الله، ذكر أحمد بن عمران الأخنسي قال: سمعت أبا معاوية، نا الأعمش، عن شقيق، قال: «خرجنا في غزاة لنا في ليلة مخيفة في يوم مخيف وإذا رجل نائم فأيقظناه، وقلنا: تنام في مثل هذا المكان؟ فرفع رأسه فقال:» إني أستحي من رب العرش أن يعلم أني أخاف شيئا دونه، ثم ضرب رأسه «فنام
(1/ 113)

صفة رسول الله صلى الله عليه وسلم
(1/ 114)

83 - حدثنا عبد الله، نا إسحاق بن إسماعيل، نا سفيان، عن محمد بن سوقة، قال: «حاصر المسلمون حصنا من الحصون فبينا هم كذلك إذ أبصروا رجلا فقال بعضهم لبعض: أي فلان، كأن هذه صفة رسول الله صلى الله عليه وسلم، قال سفيان: كان أشعث (1) ذا طمرين (2)، فقالوا لبعضهم: فكلمه يسأل الله أن يفتحها، فسأل ربه ففتحها»
__________

(8/29)

(1) الأشعث: من تغير شعره وتلبد من قلة تعهده بالدهن
(2) الطمر: الثوب الخلق الرث القديم
(1/ 115)

84 - حدثنا عبد الله، نا أبو بكر بن إسحاق، نا محمد بن حميد، نا مهران، عن سفيان، قال: «قرأ واصل: (وفي السماء رزقكم وما توعدون (1))، فقال:» ألا أرى رزقي في السماء وأنا أطلبه من الأرض، فدخل خربة (2) يتعبد فيها، فكانت تتنزل عليه كل يوم دوخلة من رطب، فلما توفي دخل أخوه فكان مكانه «
__________
(1) سورة: الذاريات آية رقم: 22
(2) الخرب: البناء المتهدم
(1/ 116)

من كرامات إبراهيم بن أدهم
(1/ 117)

85 - حدثنا عبد الله، نا محمد بن الحسين، ذكر عياش بن عصيم، ذكر سعيد بن صدقة أبو مهلهل وكان يقال إنه من الأبدال (1) قال: جاء إبراهيم بن أدهم إلى قوم قد ركبوا سفينة في البحر، فقال له صاحب السفينة: «هات دينارين، قال: ليس معي ولكن أعطيك من يدي، قال: فعجب منه، وقال: إنما نحن في بحر، فكيف تعطيني؟ قال: ثم أدخله فساروا حتى انتهوا إلى جزيرة في البحر، فقال صاحب السفينة: والله لأنظرن من أين تعطيني؟ هل اختبأ ها هنا شيئا؟ قال: فقال له: يا صاحب الدينارين أعط حقي، قال: نعم، فخرج إبراهيم فمضى واتبعه الرجل وهو لا يدري، فانتهى إلى الجزيرة فركع فلما أراد أن ينصرف قال: يا رب، إن هذا قد طلب مني حقه الذي له علي، فأعطه عني، قال وهو ساجد، قال: فرفع رأسه فإذا ما حوله دنانير، وإذا الرجل، فقال: جئت، خذ حقك ولا تزدد، ولا تذكر هذا، قال: ومضوا فأصابتهم عجاجة (2) وظلمة وأحسوا بالموت، فقال الملاح: أين صاحب الدينارين؟ أخرجوه، قال: فجاءوا إليه، فقالوا: ما ترى ما نحن فيه، ادع الله معنا؟ قال: فرفع يديه وأرخى (3) عينيه، وقال: يا رب، يا رب، قد أريت قدرتك، فأذقنا برد عفوك ورحمتك، قال: فسكنت العجاجة وساروا»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(2) العجاجة: الغبار

(8/30)

(3) أرخى عينيه: أطرق ونظر إلى الأرض
(1/ 118)

86 - حدثنا عبد الله، ذكر محمد بن الحسين، ذكر موسى بن عيسى، نا ضمرة بن ربيعة، عن إبراهيم بن أدهم، قال: «ما أرى هذا الأمر يكون إلا في رجل لا يعلم الناس ذاك منه ولا يعلم هو ذاك من نفسه»
(1/ 119)

87 - حدثنا عبد الله، قال: قرأت في كتاب لمحمد بن الحسين بخطه، ذكر حكيم بن جعفر، ذكر مسمع بن عاصم قال: «اختلف العابدون عندنا في الولاية فقال بعضهم: إذا استحقها عبد لم يهم بشيء إلا أناله في دين كان أو في دنيا، وقال آخر: الولي لا يعصي غير أنه لا يدرك الشيء الذي يريده من الدنيا بهمته ولا يدركه إلا بطلبه، كأنهم يقولون: يدعو فيجاب، وقال آخرون: المستحق للولاية لا يعرف لانتقاص حقه من الآخرة، فتكلموا في ذلك بكلام كثير، فأجمعوا على أن يأتوا امرأة من بني عدي يقال لها أمة الجليل بنت عمرو العدوية، وكانت منقطعة جدا من طول الاجتهاد، فأتوها، قال مسمع: وأنا يومئذ مع أصحابنا، فاستأذنوا عليها فأذنت لهم، فعرضوا عليها اختلافهم وما قالوا، فقالت: ساعات الولي ساعات شغل عن الدنيا، ليس للولي المستحق في الدنيا من حاجة، ثم أقبلت على كلاب، فقالت: بنفسي أنت يا كلاب، من حدثك أو أخبرك أن وليه له هم غيره فلا تصدقه، قال مسمع: فما كنت أسمع إلا الصارخ من نواحي البيت»
(1/ 120)

(8/31)

88 - حدثنا عبد الله، ذكر أبو حاتم الرازي، ذكر أحمد بن عبد الله بن عياض القرشي، ذكر عبد الرحمن بن كامل القرقساني، أنا علوان بن داود، عن علي بن زيد، قال: قال طاوس: «بينا أنا بمكة، بعث إلي الحجاج فأجلسني إلى جنبه، وأتكأني على وسادة، إذ سمع ملبيا يلبي حول البيت رافعا صوته بالتلبية، فقال: علي بالرجل، فأتي به، فقال: ممن الرجل؟ قال: من المسلمين، قال: ليس عن الإسلام سألت، قال: فعم سألت؟ قال: سألتك عن البلد، قال: من أهل اليمن، قال: كيف تركت محمد بن يوسف؟ يريد أخاه قال: تركته عظيما، جسيما، لباسا، ركابا، خراجا، ولاجا، قال: ليس عن هذا سألتك، قال: فعم سألت؟ قال: سألتك عن سيرته، قال: تركته ظلوما، غشوما، مطيعا للمخلوق، عاصيا للخالق، فقال له الحجاج: ما حملك على أن تتكلم بهذا الكلام وأنت تعلم مكانه مني؟ قال الرجل: أتراه بمكانه منك أعز مني بمكاني من الله وأنا وافد بيته، ومصدق نبيه، وقاضي دينه، قال: فسكت الحجاج فما أجاب إليه جوابا، وقام الرجل من غير أن يؤذن له فانصرف، قال طاوس: فقمت في أثره وقلت: الرجل حكيم، فأتى البيت فتعلق بأستاره فقال: اللهم بك أعوذ، وبك ألوذ، اللهم اجعل لي في اللهف إلى جودك، والرضا بضمانك مندوحة عن منع الباخلين، وغنى عما في أيدي المستأثرين، اللهم فرجك القريب، ومعروفك القديم، وعادتك الحسنة، ثم ذهب في الناس، فرأيته عشية عرفة وهو يقول: اللهم إن كنت لم تقبل حجتي، وتعبي، ونصبي، فلا تحرمني الأجر على مصيبتي بتركك القبول مني، ثم ذهب في الناس، فرأيته غداة (1) جمع يقول: واسوأتاه منك، والله وإن غفرت، ويردد ذلك»
__________
(1) الغداة: ما بين الفجر وطلوع الشمس
(1/ 121)

(8/32)

89 - حدثنا عبد الله، ذكر أبو حاتم الرازي، نا أحمد بن أبي الحواري، نا أبو عبد الرحمن الأزدي، قال: «كنت أدور على حائط ببيروت فمررت برجل مدلى في البحر وهو يكبر، قال: فاتكأت (1) على شرافة إلى جنبه، فقلت: يا شاب، ما لك جالسا وحدك؟ قال: يا فتى لا تقل إلا حقا، ما كنت قط وحدي منذ ولدتني أمي، إن معي ربي حيث ما كنت، ومعي ملكان يحفظان علي، وشيطان ما يفارقني، فإذا عرضت لي حاجة إلى ربي سألته إياها بقلبي، ولم أسأله بلساني، فجاءني بها»
__________
(1) اتكأ: اضطجع متمكنا والاضطجاع الميل على أحد جنبيه
(1/ 122)

90 - حدثنا عبد الله، ذكر أبو حاتم، نا أبو غسان، عن شيخ له، قال: مر مطرف بن واصل بصبيان يلعبون بالجوز، فوطئ على جوز بعضهم فكسره، فقال: يا شيخ النار، فقعد يبكي ويقول: «ما عرفني غيرك»
(1/ 123)

91 - حدثنا عبد الله، نا محمد بن الحسين، ذكر أحمد بن سهل الأردني قال: سمعت شيخا من العباد في مسجد بيت المقدس بين المغرب والعشاء يبكي ويدعو، ويقول في دعائه: «إليك لجأ المحبون لك في وسائلهم إليك اتكالا على كرمك في قبولها، قال: ثم صرخ، فخفي علي ما كان بعد ذلك»
(1/ 124)

92 - حدثنا عبد الله، ذكر محمد بن الحسين، ذكر عمار بن عثمان وغيره عن مضر بن أبي سعيد، عن عبد الواحد بن زيد، قال: «لم أر مثل قوم رأيتهم، هجمنا مرة على نفر من العباد في بعض سواحل البحر، فتفرقوا حين رأونا، فبتنا تلك الليلة، وأرفينا في تلك الجزيرة، فما كنا نسمع عامة الليل إلا الصراخ والتعوذ من النار، فلما أصبحنا طلبناهم وتتبعنا آثارهم، فلم نر منهم أحدا»
(1/ 125)

وصف الحسن البصري لأولياء الله
(1/ 126)

(8/33)

93 - حدثنا عبد الله، ذكر محمد بن الحسين، نا عبد العزيز أبو خالد الأموي، نا مسلمة العابد، عن عبد الحميد بن جعفر، أن الحسن كان يقول: «إن لله عبادا كمن رأى أهل الجنة في الجنة وهم مخلدون، وكمن رأى أهل النار في النار معذبون، قلوبهم محزونه، وشرورهم مأمونة، وحوائجهم عند الله مقضية، وأنفسهم عن الدنيا عفيفة، صبروا أياما قصارا لعقبى راحة طويلة، أما الليل فصافة أقدامهم، تسيل دموعهم على خدودهم، يجأرون إلى ربهم: ربنا ربنا، وأما النهار فحكماء، علماء، بررة، أتقياء، كأنهم القداح، ينظر إليهم الناظر فيحسبهم مرضى، وما بالقوم من مرض، ويقول: قد خلطوا، وقد خالط القوم أمر عظيم»
(1/ 127)

94 - حدثنا عبد الله، ذكر محمد بن الحسين، نا أبو الوليد خلف قال: سمعت رجلا بعسقلان في ليلة سبع وعشرين من رمضان في السحر ساجدا على ساحل البحر وهو يبكي ويقول في سجوده: القفار دمانا باعدا البواكي عنا
(1/ 128)

95 - حدثنا عبد الله، ذكر عون بن إبراهيم الشامي، ذكر أحمد بن أبي الحواري، نا أبو المخارق، قال: قال النبي صلى الله عليه وسلم: «مررت ليلة أسري بي برجل مغيب في نور العرش، فقلت: من هذا، ملك؟ قيل: لا، قلت: نبي؟ قيل: لا، قلت: من هو؟ قال: هذا رجل كان في الدنيا لسانه رطبا (1) من ذكر الله، وقلبه معلقا بالمساجد، ولم يستسب لوالديه قط»
__________
(1) رطبا: طريا مشتغلا قريب العهد منه وهو كناية عن المداومة على الذكر
(1/ 129)

96 - حدثنا عبد الله، ذكر عون بن إبراهيم، ذكر أحمد بن أبي الحواري، ذكر عبد الله بن السري، قال: «كان شاب بالبصرة متعبدا، وكانت عمة له تبعث إليه بطعامه، فلم تبعث إليه ثلاثة أيام بشيء، فقال: يا رب، أرفعت رزقي؟ فطرح إليه من زاوية المسجد مزود (1) فيه سويق (2)، وقيل له: هاك يا قليل الصبر، فقال: وعزتك إذ بكتني لا ذقته»
__________
(1) المزود: الوعاء الذي يُحمل فيه الزاد ونحوه

(8/34)

(2) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 130)

97 - حدثنا عبد الله، ذكر عون بن إبراهيم، ذكر أحمد بن أبي الحواري، ذكر جعفر بن محمد عن أحمد الميموني من ولد ميمون بن مهران قال: قدم علينا أحمد الموصلي، فأتيته فقال لي: يا أحمد، إن تعمل فقد عمل العاملون قبلك، وإن تعبد فقد تعبد أولئك الذين قربوا الآخرة وباعدوا الدنيا، أولئك الذين ولي الله إقامتهم على الطريق، فلم يأخذوا يمينا ولا شمالا، فلو سمعت نغمة من نغماتهم المختمرة في صدورهم، المتغرغرة في حلوقهم لنغصت عليك عيشك، ولطردت عنك البطلان أيام حياتك
(1/ 131)

98 - حدثنا عبد الله، ذكر محمد بن الحسين، ذكر أحمد بن سهل الأردني، ذكر عباد أبو عتبة الخواص: ذكر رجل من الزهاد ممن كان يسيح في البلاد، قال: «لم يكن همه في شيء من الدنيا ولا لذة إلا في لقيهم، يعني الأبدال (1) والزهاد، قال: فأتى ذات يوم ساحلا من سواحل البحر ليس يسكنه الناس ولا ترفأ إليه السفن، إذا أنا برجل قد خرج من البحر من تلك الجبال، فلما رآني هرب وجعل يسعى، واتبعته أسعى خلفه، فسقط على وجهه، وأدركته، فقلت: ممن تهرب رحمك الله؟ فلم يكلمني، فقلت: إني أريد الخير، فعلمني، قال: عليك بلزوم الحق حيث كنت، فوالله ما أنا بحامد لنفسي فأدعوك إلى مثل عملها، ثم صاح صيحة فسقط ميتا، فمكثت لا أدري كيف أصنع به، وهجم الليل علينا، فتنحيت فنمت ناحية عنه، فأريت في منامي أربعة نفر هبطوا عليه من السماء على خيل لهم، فحفروا له ثم كفنوه وصلوا عليه، ثم دفنوه، قال: فاستيقظت فزعا للذي رأيت، فذهب عني النوم بقية الليل، فلما أصبحت انطلقت إلى موضعه فلم أره فيه، فلم أزل أطلب أثره (2) وأنظر حتى رأيت قبرا جديدا، فظننت أنه القبر الذي رأيت في منامي»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(2) الأثر: بقية الشيء وعلامته
(1/ 132)

(8/35)

99 - حدثنا عبد الله، ذكر محمد بن الحسين، ذكر عمار بن عثمان الحلبي، ذكر حصين بن القاسم الوزان قال: سمعت عبد الواحد بن زيد، يقول: «خرجت إلى الشام في طلب العباد، فجعلت أجد الرجل بعد الرجل شديد الاجتهاد، حتى قال لي رجل: قد كان ها هنا رجل من النحو الذي تريد، ولكنا فقدنا من عقله، فلا ندري يريد أن يحتجب (1) من الناس بذلك، أو هو شيء أصابه؟ قلت: وما أنكرتم منه؟ قال: إذا كلمه أحد قال: الوليد وعاتكة، لا يزيده عليه، قال: قلت: فكيف لي به؟ قال: هذه مدرجته (2) قال: فانتظرته فإذا برجل واله وكريه المنظر، كريه الوجه، وافر الشعر، مغير اللون، وإذا الصبيان حوله وخلفه، وهو ساكت يمشي، وهم خلفه سكوت يمشون، عليه أطمار له دنسة، قال: فتقدمت إليه فسلمت عليه، فالتفت إلي فرد علي السلام، فقلت: رحمك الله، إني أريد أن أكلمك، فقال: الوليد وعاتكة، فقلت: قد أخبرت بقصتك، فقال: الوليد وعاتكة، ثم مضى حتى دخل المسجد ورجع الصبيان الذين كانوا يتبعونه، فاعتزل إلى سارية، فركع فأطال الركوع، ثم سجد فأطال السجود، فدنوت (3) منه، فقلت: رجل غريب يريد أن يكلمك ويسألك عن شيء، فإن شئت فأطل، وإن شئت فأقصر، فلست ببارح أو تكلمني، قال: وهو في سجوده يدعو ويتضرع، قال: ففهمت عنه وهو ساجد وهو يقول: سترك سترك، قال: فأطال السجود حتى سئمت، قال: فدنوت منه فلم أسمع له نفسا ولا حركة، قال: فحركته فإذا هو ميت كأنه قد مات منذ دهر طويل، قال: فخرجت إلى صاحبي الذي دلني عليه، فقلت: تعال فانظر إلى الذي زعمت أنك أنكرت من عقله، قال: وقصصت عليه من قصته، قال: فهيأناه ودفناه»
__________
(1) احتجب: امتنع واستتر
(2) المدرجة: الطريق الذي يمشي فيه
(3) الدنو: الاقتراب
(1/ 133)

من كرامات عباد بني إسرائيل
(1/ 134)

(8/36)

100 - حدثنا عبد الله، ذكر محمد بن الحسين، نا هشام بن عبيد الله الرازي، نا يحيى بن العلاء، عن زيد بن أسلم، قال: «كان في بني إسرائيل رجل قد اعتزل الناس في كهف جبل، وكان أهل زمانه إذا قحطوا (1) استغاثوا به فدعا الله فسقاهم، قال: فأتوه في بعض أمرهم فإذا هو جالس وبيده عود يقلب به جماجم الموتى وعظامهم، فجلسوا ينتظرونه وكرهوا أن يعجلوه عما هو فيه، ثم خلوا به، فبينا هو كذلك إذ صرخ صرخة وسقط، فذهبوا ينتظرون فإذا هو ميت، قال: فأكبروا ذلك، وحشد عليه بنو إسرائيل وأخذوا في جهازه، فبينا هم كذلك إذ هو بسرير يرفرف في أعنان السماء حتى انتهى إليه، فقام رجل من بني إسرائيل فقال:» الحمد لله الذي خصه به بما رأيته «، فأخذه فوضعه على السرير، فارتفع السرير والناس ينظرون إليه في الهواء حتى غاب عنهم، فقال بعض أحبارهم: سبحانك، ما أكرم المؤمن عليك»
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(1/ 135)

(8/37)

101 - حدثنا عبد الله، ذكر محمد بن يحيى بن أبي حاتم الأزدي، ذكر جعفر بن أبي جعفر الرازي، عن أبي جعفر السائح، أنا ابن وهب، وغيره يزيد بعضهم على بعض في الحديث: «أن عامر بن عبد قيس كان من أفضل العابدين، ففرض على نفسه كل يوم ألف ركعة، يقوم عند طلوع الشمس فلا يزال قائما إلى العصر، ثم ينصرف وقد انتفخت ساقاه وقدماه، فيقول:» يا نفسي، إنما خلقت للعبادة يا أمارة بالسوء، فوالله لأعملن لك عملا لا يأخذ الفراش منك نصيبا «، قال: وهبط واديا (1) يقال له وادي السباع، وفي الوادي عابد حبشي يقال له حممة، فانفرد عامر في ناحية وحممة في ناحية يصليان، لا هذا ينصرف إلى هذا، ولا هذا ينصرف إلى هذا، أربعين يوما وأربعين ليلة، إذا جاءت الفريضة صليا ثم أقبلا يتطوعان، ثم انصرف عامر بعد أربعين يوما، فجاء إلى حممة فقال:» من أنت يرحمك الله «، قال: دعني وهمي، قال:» أقسمت عليك «، قال: أنا حممة قال عامر:» لئن كنت أنت حممة الذي ذكر لي لأنت أعبد من في الأرض، فأخبرني عن أفضل خصلة «، قال: إني لمقصر، ولولا مواقيت الصلاة تقطع علي القيام والسجود لأحببت أن أجعل عمري راكعا، ووجهي مفرشا حتى ألقاه، ولكن الفرائض لا تدعني أفعل ذلك، فمن أنت يرحمك الله؟ قال:» أنا عامر بن عبد قيس قال: إن كنت عامر بن عبد قيس الذي ذكر لي فأنت أعبد الناس، فأخبرني بأفضل خصلة، قال: إني لمقصر، ولكن واحدة عظمت هيبة الله في صدري حتى ما أهاب (2) شيئا غيره «، فاكتنفته (3) السباع، فأتاه سبع منها فوثب عليه من خلفه فوضع يديه على منكبيه (4) وعامر يتلو هذه الآية (ذلك يوم مجموع له الناس وذلك يوم مشهود (5)) فلما رأى السبع أنه لا يكترث له ذهب، فقال حممة: بالله يا عامر أما هالك ما رأيت؟ قال:» إني لأستحيي من الله أن أهاب شيئا غيره «، قال حممة: لولا أن الله ابتلى بالبطن فإذا أكلنا لا بد لنا من الحدث (6) ما رآني ربي إلا راكعا وساجدا، وكان يصلي في اليوم والليلة

(8/38)

ثمانمائة ركعة، وكان يقول: إني لمقصر في العبادة، وكان يعاقب نفسه»
__________
(1) الوادي: كل منفرج بين الجبال والتلال، يكون مسلكا للسيل ومنفذا
(2) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(3) اكتنفه: أحاط به
(4) المنكب: مُجْتَمَع رأس الكتف والعضد
(5) سورة: هود آية رقم: 103
(6) الحدث: الإخراج لما في البطن من الفضلات
(1/ 136)

102 - حدثنا عبد الله، ذكر محمد بن يحيى بن أبي حاتم، نا جعفر بن أبي جعفر الرازي، عن أحمد بن أبي الحواري، عن أبي سليمان الداراني، قال: قيل لعامر بن عبد قيس: «النار قد وقعت قريبا من دارك، قال: دعوها فإنها مأمورة، وأقبل على صلاته، فأخذت النار فلما بلغت داره عدلت عنها»
(1/ 137)

كرامة ولي من أولياء الله
(1/ 138)

(8/39)

103 - ذكر علي بن أبي مريم، عن محمد بن الحسين، قال: حدثني حكيم بن جعفر السعدي، ذكر أبو يوسف عبيد الله بن أبي نوح وكان من العابدين قال: «صحبت شيخا في بعض طريق مكة فأعجبتني هيئته فقلت: إني أحب أن أصحبك، قال: أنت وما أحببت، قال: فكان يمشي بالنهار، فإذا أمسى أقام في منزل كان أم غيره، قال: فيقوم الليل يصلي، وكان يصوم في شدة الحر، فإذا أمسى عمد إلى جريب معه فأخرج منه شيئا فألقاه في فيه مرتين أو ثلاثا، وكان يدعوني فيقول: هلم فأصب من هذا، فأقول في نفسي: والله ما هذا بمجزيك أنت، فكيف أشركك فيه؟ قال: فلم يزل على ذلك، ودخلت له قلبي مهابة عندما رأيت من اجتهاده وصبره، قال: فبينا نحن في بعض المنازل إذ نظر إلى رجل يسوق حمارا، فقال لي: انطلق فاشتر ذلك الحمار، قال: فمنعتني والله هيبته في صدري أن أراده، قال: فانطلقت إلى صاحب الحمار، وأنا أقول في نفسي: والله ما معي ثمنه، ولا أعلم معه ثمنه، فكيف أشتريه؟ قال: فأتيت صاحب الحمار فساومته، فأبى أن ينقصه عن ثلاثين دينارا، قال: فجئت إليه، فقلت: قد أبى أن ينقصه عن ثلاثين دينارا، قال: خذه واستخر الله، قلت: الثمن، قال: سم الله ثم أدخل يدك في الجراب فخذ الثمن فأعطه، قال: فأخذت الجراب، ثم قلت: بسم الله، وأدخلت يدي، فيه فإذا صرة فيها ثلاثون دينارا لا تزيد ولا تنقص، قال: فدفعتها إلى الرجل، وأخذت الحمار وجئت، قال: فقال لي: اركب، فقلت له: أنت أضعف مني فاركب أنت، قال: فلم يرادني الكلام وركب، فكنت أمشي مع حماره، فحيث أدركه الليل أقام، فإنما هو راكع وساجد، حتى أتينا عسفان فلقيه شيخ فسلم عليه، ثم خليا فجعلا يبكيان، فلما أرادا أن يفترقا قال صاحبي للشيخ: أوصني، قال: نعم، ألزم التقوى قلبك، وانصب ذكر المعاد أمامك، قال: زدني، قال: نعم، استقبل الآخرة بالحسن من عملك، وباشر عوارض الدنيا بالزهد من قلبك، واعلم أن الأكياس هم الذين عرفوا عيب الدنيا حين عمي على أهلها، والسلام

(8/40)

عليك ورحمة الله، قال: ثم افترقا، فقلت لصاحبي: من هذا الشيخ يرحمك الله؟ فما رأيت أحسن كلاما منه؟ قال: عبد من عبيد الله، قال: فخرجنا من عسفان حتى أتينا مكة، فلما انتهيت إلى الأبطح نزل عن حماره وقال: اثبت مكانك حتى أنظر إلى بيت الله نظرة ثم أعود إليك إن شاء الله، قال: فانطلق، وعرض لي رجل فقال: أتبيع الحمار؟ قلت: نعم، قال: بكم؟ قلت: بثلاثين دينارا، قال: قد أخذته، قال: قلت: يا هذا، والله ما هو لي، وإنما هو لرفيق لي، وقد ذهب إلى المسجد، ولعله أن يجيء الآن، قال: فإني لأكلمه إذ طلع الشيخ فقمت إليه، فقلت: إني قد بعت الحمار بثلاثين دينارا، قال: أما إنك لو استزدته لزادك إن شاء الله، فأما إذ بعت فأوجز، فأخذت من الرجل ثلاثين دينارا ودفعت الحمار وجئت بالدنانير، فقلت: ما أصنع بها؟ قال: هي لك، فانتفقها، قلت: لا حاجة لي بها، قال: فألقها في الجراب، فألقيتها في الجراب، قال: وطلبنا منزلا بالأبطح فنزلناه، فقال: ابغني دواة وقرطاسا، قال: فأتيته بدواة وقرطاس، قال: فكتب كتابين ثم شدهما، فدفع أحدهما إلي، فقال: انطلق به إلى عباد بن عباد وهو نازل في موضع كذا وكذا فادفعه إليه، وأقرئه مني السلام، ومن حضره من المسلمين، ثم دفع الآخر إلي فقال: ليكن هذا معك، فإذا كان يوم النحر فاقرأه إن شاء الله، قال: فأخذت الكتاب فأتيت به عباد بن عباد وهو قاعد يحدث وعنده خلق كثير، فسلمت، ثم قلت: رحمك الله، كتاب بعض إخوانك إليك، قال: فأخذ الكتاب فإذا فيه: بسم الله الرحمن الرحيم، أما بعد يا عباد، فإني أحذرك الفقر يوم يحتاج الناس إلى الذخر، فإن فقر الآخرة لا يسده غنى، وإن مصاب الآخرة لا تجبر مصيبته أبدا، وأنا رجل من إخوانك، وأنا ميت الساعة إن شاء الله، فاحضر لتليني، وتول الصلاة علي، وأدخلاني حفرتي، وأستودعك الله وجميع المسلمين، واقرأ السلام على رسول الله، وعليكم جميعا السلام ورحمة الله، قال: فلما قرأ عباد الكتاب قال: يا هذا،

(8/41)

أين هذا الرجل. قلت: بالأبطح قال: أفمريض هو؟ قلت: تركته الساعة صحيحا، قال: فقام وقام الناس معه حتى دخل عليه، فإذا هو مستقبل القبلة ميت مسجى (1) عليه عباءة، فقال لي عباد: هذا صاحبك؟ قلت: نعم، قال: تركته صحيحا؟ قلت: تركته الساعة صحيحا، فجلس يبكي عند رأسه، ثم أخذ في جهازه وصلى عليه ودفنه، واحتشد الناس في جنازته، فلما كان يوم النحر قلت: والله لأقرأن الكتاب، ففتحته فإذا فيه: بسم الله الرحمن الرحيم: أما بعد، فأنت يا أخي فنفعك الله بمعروفك يوم يحتاج الناس إلى صالح أعمالهم، وجزاك عن صحبتنا خيرا، فإن صاحب المعروف يجد لجنبه يوم القيامة مضطجعا، فإن حاجتي إليك إذا قضى الله عنك تنطلق إلى بيت المقدس فتدفع ميراثي إلى وارثي، والسلام عليك ورحمة الله، قال: قلت في نفسي: كل أمرك رحمك الله عجب، وهذا من أعجب أمرك، كيف آتي بيت المقدس ولم تسم لي أحدا، ولم تصف لي موضعا، ولا أدري إلى من أدفعه؟ قال: وخلف قدحا وجرابه ذاك وعصا كان يتوكأ عليها، قال: وكفناه في ثوبي إحرامه، ولففنا العباءة فوق ذلك، فلما انقضى الحج قلت: والله لأنطلقن إلى بيت المقدس فلعلي أن أقع على وارث هذا الرجل، قال: فانطلقت حتى أتيت بيت المقدس فدخلت المسجد وهم حلق حلق، قوم فقراء مساكين، قال: فبينا أنا أدور أتصفح الناس لا أدري عمن أسأل إذ ناداني رجل من بعض تلك الحلق باسمي: يا فلان، فالتفت إليه، فإذا بشيخ كأنه صاحبي، قال: هات ميراث فلان، فدفعت إليه العصا والقدح والجراب، ثم وليت راجعا، فوالله ما خرجت من المسجد حتى قلت لنفسي: تضرب من مكة إلى بيت المقدس وقد رأيت من الشيخ الأول ما رأيت، ورأيت من هذا الشيخ الثاني ما رأيت، لا تسأل هؤلاء القوم أي شيء قصتهم؟ وتسألهم عن أمرهم، ومن هم؟ قال: فرجعت ومن رأيي ألا أفارق هذا الشيخ الآخر حتى يموت أو أموت، قال: فجعلت أدور في الحلق، وأجهد على أن أعرفه أو أقع عليه، فلم أقع عليه، قال: فجعلت أسأل عنه ولبثت

(8/42)

أياما ببيت المقدس أطلبه وأسأل عنه فلم أجد أحدا يدلني عليه، فرجعت منصرفا إلى العراق»
__________
(1) مسجى: مغطى
(1/ 139)

104 - حدثنا عبد الله، ذكر علي بن أبي مريم عن محمد بن الحسين، عن حكيم بن جعفر، ذكر ابن أبي نوح، ذكر رجل بمكة قال: «كان رجل يطوف بالبيت لا يفتر (1) بكاء ونحيبا، فقلت في نفسي: إني لأرى أن عنده خيرا، فجعلت أرصده، قلت: يخرج من المسجد فأتبعه، فكان لا يخرج إلا في نحو من نصف الليل، قال: فخرج ذات ليلة فاتبعته، فأتى الثنية ثم جازها، حتى خرج عن الأبيات وأصحر وأنا خلفه لا يشعر بمكاني، قال: فاستقبل البيت، ثم قال: إلهي وخالقي وسيدي، قد سئمت لطول النظر إلى أهل معصيتك، فإن شئت أن تجعل لي من ذلك فرجا فعجله سريعا يا كريم، ثم جلس فاحتبى (2) بكساء كان عليه ثم استقبل الكعبة، فإذا رجل قد أتاه بطبق فيه طعام ودلو من ماء، فوضع الطبق بين يديه، فجعل يأكل منه ثم أخذ الدلو فشرب منه، قال: ولم يقعد الرجل الذي بيده الدلو ولم يزل قائما حتى تناول الدلو منه، فانطلق الرجل فتبعته، قلت: أسأله عن هذا الرجل وحاله، قال: فكأن الأرض انشقت فدخل فيها فلم أر له أثرا، قال: فحرصت بعد على أن أرى الرجل في الطواف فلم أره»
__________
(1) الفتور: الكسل والضعف
(2) الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(1/ 140)

105 - حدثنا عبد الله، ذكر أبو نصر أحمد بن سعيد قال: سمعت عثمان بن صخر، يقول: رأيت سالما الدورقي بمكة وكان من أبناء الملوك فرأيت عليه قيشاش وقد أتى الملتزم، وهو يقول: إلهي، كم أسألك وأطلب إليك أن تجيرني من نفسي ما أرى منها
(1/ 141)

(8/43)

106 - حدثنا عبد الله، ذكر علي بن أبي مريم، عن أحمد بن جناب، عن عبد الله بن عبد الرحمن، قال: قال أرميا: «أي رب، أي عبادك أحب إليك؟ قال: أكثرهم لي ذكرا، الذين يشتغلون بذكري عن ذكر الخلائق، الذين لا تعرض لهم وساوس الغنى، ولا يحدثون أنفسهم بالبقاء، الذين إذا عرض لهم عيش من الدنيا قلوه، وإذا زوي عنهم سروا بذلك، أولئك أنحلهم محبتي، وأعطيهم فوق غاياتهم»
(1/ 142)

107 - حدثنا عبد الله، ذكر علي بن أبي مريم، عن زهير بن سعيد الموصلي، قال: أخبرت أن عيسى ابن مريم صلى الله عليه وسلم دخل خربة فمطرت السماء، فنظر إلى ثعلب قد أقبل مستوفرا بذنبه حتى دخل جحره، فقال: «الحمد لله الذي جعل لكل شيء مأوى، إلا عيسى ابن مريم لا مأوى له، فإذا بصوت: يا ابن آدم، ادخل الفج (1)، فدخل عيسى الفج فإذا هو برجل قائم يصلي، فأقام عنده ستة عشر يوما ينتظره لينفتل من صلاته فيكلمه، فلما انفتل (2) قال له: يا عبد الله، ما الذي أذنبت؟ فأقبل العابد على البكاء وقال: يا روح الله، أذنبت ذنبا عظيما، قال: وما هو؟ قال: قلت يوما لشيء كان يا ليته لم يكن»
__________
(1) الفج: الطريق الواسع بين جبلين
(2) الانفتال: الانصراف
(1/ 143)

(8/44)

108 - حدثنا عبد الله، ذكر عبد الرحيم بن يحيى، نا عثمان بن عمارة، عن رجل من أهل البصرة قال: «خرجت من البصرة وأنا أريد عسقلان، فإذا أنا بركب، فقالوا لي: أيها الشيخ، أين تريد؟ قلت: أريد الرباط (1) بعسقلان، قالوا: ما معك وحشة؟ قلت:، لا ومضيت معهم حتى وردت بيت المقدس، فلما أردت فراقهم قالوا لي: نوصيك بتقوى الله، ولزوم درجة الورع، فإن تبلغ به الزهد في الدنيا، وإن الزهد يبلغ بك حب الله، فقلت لهم: فما الورع (2)؟ فبكوا، ثم قالوا: يا هذا، الورع محاسبة النفس قلت: وكيف ذاك؟ قالوا: تحاسب نفسك مع كل طرفة، وكل صباح ومساء، فإذا كان الرجل حذرا كيسا (3) لم يخرج عليه الفضل، فإذا دخل في درجة الورع احتمل المشقة، وتجرع الغيظ والمرار أعقبه الله ورعا وصبرا، واعلم أن الصبر من الإيمان بمنزلة الرأس من الجسد، وملاك هذا الأمر الصبر، وأما الزهد في الدنيا فهو ألا يقيم الرجل على راحة تستريح إليها نفسه، وأما المحب لله فهو في ضيقة، لا يزداد لله إلا حبا، ومنه إلا توددا»
__________
(1) الرّباط: في الأصل: الإقامة على جِهَاد العَدوّ بالحرب، وارْتباط الخيل وإعْدَادها
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(3) الكيس: العاقل الفطن
(1/ 144)

109 - حدثنا عبد الله، كتب إلي أبو عبد الله الباهلي، قال: نا عبد الله بن محمد، عن إبراهيم بن محمد بن الحارث، قال: كان رجل كثير البكاء فقيل له في ذلك فقال: أبكاني تذكري ما جنيت على نفسي حين لم أستحي ممن شاهدني وهو يملك عقوبتي، فأخرني إلى يوم العقوبة الدائمة، وأجلني إلى يوم الحسرة الباقية، والله لو خيرت أيهما أحب إليك أن تحاسب ثم يؤمر بك إلى الجنة أو يقال لك كن ترابا، لاخترت أن أكون ترابا
(1/ 145)

(8/45)

110 - حدثنا عبد الله، نا القاسم بن محمد بن عباد المهلبي، نا عبد الله بن داود، قال: سمعت علي بن صالح، قال: «كان عمرو بن عتبة يرعى ركاب (1) أصحابه وغمامة تظله»
__________
(1) الركاب: وهي الإبل المركوبة أو الحاملة شيئا أو التي يراد الحمل عليها
(1/ 146)

111 - حدثنا عبد الله، نا القاسم بن محمد، نا عبد الله بن داود، قال: سمعت علي بن صالح، قال: «كان عمرو بن عتبة يصلي والسبع يضرب بذنبه لحمته»
(1/ 147)

112 - حدثنا عبد الله، ذكر سلمة بن شبيب، نا سهل بن عاصم، نا عثمان بن صخر، قال: سمعت عبد الواحد بن زيد، يقول: «خرجت في بعض غزواتي في البحر ومعي غلام لي له فضل يخدمني، فمات الغلام فدفنته في جزيرة فنبذته (1) الأرض ثلاث مرات في ثلاث مواضع، فبينا نحن وقوف نتفكر فيه ما نصنع، إذ انقضت النسور والعقبان فمزقوه، فلما قدمت البصرة أتيت أم الغلام، فقلت لها: ما كان حال ابنك؟ قالت: خيرا، كنت أسمعه كثيرا يقول: اللهم احشرني من حواصل الطير»
__________
(1) النبذ: الرمي والطرح
(1/ 148)

113 - حدثنا عبد الله، ذكر سلمة بن شبيب، نا أحمد بن أبي الحواري، قال: سمعت عبد العزيز بن عمير بن عبد الله الأحمر، قال: «خرجت وأنا أريد لقاء رجل من أوليائه فلم أزل أدور حتى وقعت عليه، فلما أردت أن أفارقه قلت: أوصني قال: صدق الله في مقالته»
(1/ 149)

(8/46)

114 - حدثنا عبد الله، ذكر سلمة بن شبيب، نا سهل بن عاصم، نا عبدة بن سليمان، نا مخلد بن الحسين، عن هشام بن حسان، عن ميمون بن مهران، قال: «كان شيخ يدخل علينا المسجد في كساء له، فأتاني يوما فقال لي: بكم أخذت قميصك؟ قلت: بكذا وكذا، قال: فعمامتك؟ قلت: بكذا وكذا، قال: فرداءك؟ قلت: بكذا وكذا، فقال لي: قد بلغت كسوتك هذا وأنت تقص على الناس؟ قال ميمون: فأخذ قوله بقلبي، فقلت لشريك لي: اجمع مالنا، فلما كان يوم جمعة مر بي ذلك الشيخ فقال لي: لمن هذا المال؟ فقلت: لي، فجلس إلي، فقال: لرب خير قد عملته، والله ما أحب أن جميع حسناتك لي وأن هذا المال بات في منزلي، قال: ثم أراد صاحب الكساء الخروج إلى بيت المقدس فطلبت إليه في نفقة يقبلها مني فأبى فطلبت إليه في كراء ليركبه فأبى قال: فسألنا الرفاق عنه فلم نخبر عنه بشيء حتى قدمت رفقة فسألناهم عنه فقالوا: أما الرجل فلا نعرفه وأما صفيكم صاحب الكساء فقد مر بنا وقد حبس السبع الطريق وأهله، وصاحب الكساء سالك فيه فقلنا: يا عبد الله، أما ترى السبع في الطريق؟ فما كلمنا ولا تكلم إلا أنا رأينا كساءه أصاب السبع حين مر به وهو ماض»
(1/ 150)

(8/47)

115 - حدثنا عبد الله، نا خلف بن هشام، نا أبو شهاب الحناط، عن سفيان، عن رجل، عن ابن منبه، قال: «لما بعث الله موسى وهارون عليهما السلام إلى فرعون، قال:» لا يرعكما لباسه الذي لبس في الدنيا، فإن ناصيته بيدي، ليس ينطق ولا يطرق ولا يتنفس إلا بإذني، ولا يعجبكما ما متع به منها فإنما هي زهرة الحياة الدنيا، وزينة المترفين، ولو شئت أن أزينكما بزينة من الدنيا ليعرف فرعون حين يراها أن مقدرته تعجز عما أوتيتما لفعلت، ولكني أرغب بكما عن ذلك، وأزوي ذلك عنكما، وكذلك أفعل بأوليائي، وقديما ما خرت لهم في أمور الدنيا، وإني لأذودهم (1) عن نعيمها كما يذود (2) الراعي الشفيق غنمه عن مراتع الهلكة، وإني لأجنبهم سلوتها كما يجنب الراعي الشفيق غنمه عن مبارك العرة، وما ذاك لهوانهم علي، ولكن ليستكملوا نصيبهم من كرامتي موفرا، لم يكلمه الطمع، ولم تنتقصه الدنيا بغرورها، إنما يتزين لي أوليائي بالخشوع، والذل، والخوف، والتقوى تثبت في قلوبهم فتظهر على أجسادهم، فهو ثيابهم التي يلبسون، ودثارهم الذي يظهرون، وضميرهم الذي يستشعرون، ونجاتهم التي بها يفوزون، ورجاؤهم الذي إياه يأملون، ومجدهم الذي به يفخرون، وسيماهم التي بها يعرفون، فإذا لقيتهم فاخفض لهم جناحك، وذلل لهم قلبك ولسانك، واعلم أنه من أخاف لي وليا فقد بارزني بالمحاربة، ثم أنا الثائر لهم يوم القيامة «
__________
(1) أذود: أمنع وأدفع وأطرد
(2) يذود: يمنع ويطرد
(1/ 151)

(8/48)

116 - حدثنا عبد الله، ذكر أبو السكين الطائي، ذكر محمد بن عمر بن محمد بن أسلم بن عمير بن مسلم، ذكر عبد الواحد بن زيد قال: «خرجت إلى ناحية الخريبة فإذا أسود مجذوم قد تقطعت كل جارحة له بالجذام (1) وعمي وأقعد، وإذا هو يزحف، وإذا صبيان يرمونه بالحجارة حتى رموا وجهه، فرأيته يحرك شفتيه، فدنوت (2) منه لأسمع ما يقول، فإذا هو يقول: يا سيدي، إنك لو قرضت لحمي بالمقاريض، ونشرت عظمي بالمناشير ما ازددت لك إلا حبا، فاصنع بي ما شئت»
__________
(1) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(2) الدنو: الاقتراب
(1/ 152)

117 - حدثنا عبد الله، نا أحمد بن إبراهيم العبدي، نا غسان بن المفضل، ذكر إبراهيم بن إسماعيل من أهل العلم، قال: «كان بين سليمان التيمي وبين رجل تنازع، فتناول الرجل سليمان فغمز بطنه فجفت يد الرجل»
(1/ 153)

118 - حدثنا عبد الله، نا أحمد بن إبراهيم، نا أبو معاوية الغلاني، قال: بلغني أن قوما تبعوا النضر بن كثير يريدون أن يستقفوا ثيابه بعد العتمة (1) قال: فقالوا: «كنا إذا دنونا (2) منه صار بيننا وبينه سد حتى لا نراه، فلما رأينا ذلك رجعنا وتركناه»
__________
(1) العتمة: صلاة العشاء
(2) الدنو: الاقتراب
(1/ 154)

119 - حدثنا عبد الله، ذكر محمد بن إدريس، نا المعلى بن عيسى، نا نهشل بن سعيد، عن الضحاك بن مزاحم، عن ابن عباس، رفعه قال: «ثلاث من كن فيه استحق ولاية الله وطاعته: حلم أصيل يدفع به سفه (1) السفيه عن نفسه، وورع صادق يحجزه عن معاصي الله، وخلق حسن يداري (2) به الناس»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(2) المداراة: مُلايَنَة الناس وحُسنُ صُحْبَتهم واحْتِمَالُهم لئلا يَنْفِرُوا عنك
(1/ 155)

(8/49)

120 - حدثنا عبد الله، ذكر عبد الله بن محمد بن مرزوق العتكي، ذكر فضل أبو حاتم قال: لما كان حريق عرمان كان رجل في خص (1) له يسف خوصا، والنار قد أحدقت به فلم تضره، فقيل له في ذلك، فقال: «إني عزمت على رب النار أن لا يحرقني بالنار، قيل له: فاعزم عليه أن يطفئها، قال: ففعل، فلم تلبث النار أن طفئت»
__________
(1) الخص: بيت من خشب أو قصب
(1/ 156)

121 - حدثنا عبد الله، ذكر عبد الله بن محمد بن مرزوق، ذكر يحيى بن الفضل الخرقي، ذكر عباد بن واقد وهو عبيد، قال: «خرجت أريد الحج، فوقفت على رجل بين يديه غلام كأحسن الغلمان وأكثره حركة، فقلت: من هذا؟ قال: ابني، وسأحدثك عنه، خرجت مرة حاجا ومعي أم هذا وهي حامل به، فلما كنا في بعض المنازل ضربها الطلق فولدت هذا وماتت، وحضر الرحيل، وأخذت الصبي فلففته في خرقة (1) وجعلته في غار، وبنيت عليه أحجارا وارتحلت وأنا أرى أنه يموت من ساعته، فقضيت الحج ورجعت، فلما نزلنا ذلك المنزل بادر رفيقي إلى الغار فنقض الأحجار، فإذا هو بالصبي ملتقم إبهامه (2)، فنظرنا فإذا اللبن يخرج منها، فاحتملته معي، فهو هذا الذي ترى»
__________
(1) الخرقة: القطعة من الثوب الممزق
(2) الإبهام: الأصبع الغليظة الخامسة من أصابع اليد والرجل
(1/ 157)

(8/50)


التهجد وقيام الليل - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

الحث على قيام الليل والفضل في ذلك
(1/ 2)

1 - أخبرتنا الشيخة الصالحة أم الفضل كريمة بنت الشيخ الأمين أبي محمد عبد الوهاب بن علي القرشية قراءة عليها وأنا أسمع في يوم السبت ثامن عشر جمادى الأولى سنة أربع وثلاثين وستمائة قيل لها: أخبرك الشيخان أبو الخير محمد بن أحمد بن عمر الباغبان، وأبو الفرج مسعود بن الحسن الثقفي قالا: أخبرنا أبو عمرو عبد الوهاب بن منده قال: أخبرنا أبو محمد الحسن بن يوه قال: أخبرنا أبو الحسن أحمد بن محمد العبدي قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي حدثنا أبو جعفر أحمد بن منيع بن عبد الرحمن، حدثنا هاشم بن القاسم أبو النضر، حدثنا بكر بن خنيس، عن محمد القرشي، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن بلال قال: قال رسول الله صلى الله عليه وسلم: «عليكم بقيام الليل فإنه دأب (1) الصالحين قبلكم، وإن قيام الليل قربة إلى الله تعالى ومنهاة عن الإثم وتكفير للسيئات ومطردة للداء عن الجسد» حدثنا أبو الحسن، حدثنا الحارث بن أبي أسامة، حدثنا أبو النضر مثله
__________
(1) الدأب: الشأن والعادة
(1/ 3)

2 - وحدثني محمد بن سهل التميمي، حدثنا عبد الله بن صالح، عن معاوية بن صالح، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي أمامة الباهلي قال: قال رسول الله صلى الله عليه وسلم: «عليكم بقيام الليل، فإنه دأب (1) الصالحين قبلكم، وهو مقربة لكم إلى ربكم، ومكفرة للسيئات، ومنهاة عن الإثم»
__________
(1) الدأب: الشأن والعادة
(1/ 4)

3 - حدثنا إسماعيل بن إبراهيم بن بسام، حدثنا سعد بن سعيد الجرجاني، عن نهشل أبي عبد الله القرشي، عن الضحاك، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «أشراف أمتي حملة القرآن وأصحاب الليل»
(1/ 5)

(9/1)

4 - وحدثني المثنى بن معاذ العنبري، حدثنا أبي، عن شعبة، عن يزيد بن خمير، عن عبد الله بن أبي موسى قال: قالت لي عائشة رضي الله عنها: «عليك بقيام الليل فإن رسول الله صلى الله عليه وسلم كان يقوم إلا أن يمرض فيقرأ قاعدا»
(1/ 6)

5 - حدثني علي بن مسلم، حدثنا أبو داود الطيالسي قال: حدثنا شعبة، حدثنا عن يزيد بن خمير، سمعت عبد الله بن أبي موسى مولى لبني نضر بن معاوية قال: قالت لي عائشة: «لا تدع قيام الليل فإن رسول الله صلى الله عليه وسلم كان لا يدعه (1)، وكان إذا كسل أو مل صلى جالسا»
__________
(1) يدع: يترك
(1/ 7)

6 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا عوف، عن زرارة بن أوفى قال: قال عبد الله بن سلام: لما قدم النبي صلى الله عليه وسلم المدينة انجفل الناس إليه وقيل: قدم رسول الله صلى الله عليه وسلم فجئت أنظر في الناس، فلما تبينت وجه رسول الله صلى الله عليه وسلم عرفت أنه ليس وجه كذاب، فكان أول شيء سمعته يتكلم أن قال: «يا أيها الناس أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام»
(1/ 8)

7 - حدثني محمد بن الحسين، حدثنا يزيد بن هارون، أخبرنا همام بن يحيى، عن قتادة، عن أبي ميمونة، عن أبي هريرة قال: قلت: يا رسول الله، إذا رأيتك طابت نفسي وقرت عيني، فأنبئني عن شيء إذا فعلته دخلت الجنة، قال: «أطعم الطعام، وأفش السلام، وصل بالليل والناس نيام، وادخل الجنة بسلام»
(1/ 9)

8 - حدثني إسماعيل بن عبد الله بن زرارة الرقي، حدثني عبد الحكيم بن منصور، عن عطاء بن السائب، عن أبيه، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: «أطعموا الطعام، وأفشوا السلام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام»
(1/ 10)

(9/2)

9 - حدثني محمد بن العباس بن محمد، حدثنا عبد الله بن كريم، حدثنا إلياس الضحاك، عن عثمان بن سنان، عن السري بن مخلد قال: قال رسول الله صلى الله عليه وسلم لأبي ذر: «يا أبا ذر لو أردت سفرا لأعددت له عدته، فكيف بسفر طريق يوم القيامة؟ ألا أنبئك يا أبا ذر بما ينفعك ذلك اليوم؟» قال: بلى بأبي وأمي، قال: «صم يوما شديدا حره ليوم النشور، وصل ركعتين في ظلمة الليل لوحشة القبور، وحج حجة لعظام الأمور، وتصدق بصدقة على مسكين، أو كلمة حق تقولها، أو كلمة سوء تسكت عنها»
(1/ 11)

10 - حدثنا إسحاق بن إسماعيل، حدثنا محمد بن كثير، عن الأوزاعي قال: «بلغني أنه من أطال قيام الليل خفف الله عنه يوم القيامة»
(1/ 12)

11 - حدثنا خلف بن هشام البزار، حدثنا عبيس بن ميمون، بصري، عن معاوية بن قرة قال: دخلت على الحسن وهو متكئ على سريره فقلت: «يا أبا سعيد أي الأعمال أحب إلى الله؟ قال: الصلاة في جوف (1) الليل والناس نيام»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 13)

12 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، عن مسعر، وسفيان، عن زبيد، عن مرة، عن عبد الله قال: «فضل صلاة الليل على صلاة النهار كفضل صدقة السر على صدقة العلانية»
(1/ 14)

13 - قال أبو نصر التمار: حدثنا حماد بن سلمة، عن يعلى بن عطاء، عن عمته سلمى قالت: قال لي عمرو بن العاص: «يا سلمى ركعة بالليل خير من عشر بالنهار»
(1/ 15)

14 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن سعيد بن أبي عروبة، عن قتادة قال: قال رسول الله صلى الله عليه وسلم: «لا بد من قيام الليل ولو قدر حلب شاة»
(1/ 16)

15 - حدثني محمد بن الحسين، حدثنا أبو المنير بدل بن المحبر اليربوعي، حدثنا المبارك بن فضالة قال: قال رجل للحسن: يا أبا سعيد ما أفضل ما يتقرب به العبد إلى الله تعالى من الأعمال؟ قال: «ما أعلم شيئا يتقرب به المتقربون إلى الله أفضل من قيام العبد في جوف (1) الليل إلى الصلاة»

(9/3)

__________
(1) جوف الليل: ثلثه الأخير
(1/ 17)

16 - حدثني عثمان بن صالح، حدثنا أبو داود الطيالسي، حدثنا أبو حرة، عن الحسن قال: «ما نعلم عملا أشد من مكابدة هذا الليل ونفقة المال»
(1/ 18)

17 - حدثني محمد بن الحسين، حدثنا موسى بن داود، حدثنا مندل ابن علي، عن خالد بن سليمان الزعافري، عن عبد الله بن أبي الهذيل قال: «قيام العبد في جوف (1) الليل إلى الصلاة نور له يسعى بين يديه يوم القيامة»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 19)

18 - حدثني محمد بن الحسين، حدثنا يحيى بن عبد الله، حدثنا أبو بكر عبد الله بن حكيم، عن عطاء بن عجلان، عن شهر بن حوشب قال: «إذا قام العبد من الليل تبشبشت (1) له الأرض واستنار له موضع مصلاه، وفرح به عمار داره من مسلمي الجن، فاستمعوا لقراءته وأمنوا على دعائه، فإذا انقضت عنه ليلته أوصت به الليلة المستأنفة، فقالت: كوني عليه خفيفة نبهيه لساعته وارحمي طول سهره إذا نام البطالون على فرشهم، ثم تتولى عنه ليلته تلك وتسلمه إلى النهار، وتقول له عند فراقها إياه أستودعك الذي استعملك في بطاعته، وجعلني لك في القيامة شهيدا. قال: ويقول له النهار في آخره مثل ذلك»
__________
(1) البَشُّ والبشاشة: فرح الصديق بالصديق، واللطفُ في المسألة والإقبال عليه
(1/ 20)

19 - حدثني محمد بن الحسين، حدثنا بدل بن المحبر اليربوعي، حدثنا حرب بن سريج قال: سمعت الحسن يقول: «قيام الليل شرف المؤمنين، وعزهم الاستغناء عما في أيدي الناس»
(1/ 21)

20 - حدثني محمد بن الحسين، حدثني إبراهيم بن بكر، حدثنا عثمان بن عطاء الخراساني، عن أبيه قال: «كان يقال: قيام الليل محياة للبدن، ونور في القلب، وضياء في البصر، وقوة في الجوارح، وإن الرجل إذا قام من الليل متهجدا أصبح فرحا يجد لذلك فرحا في قلبه، وإذا غلبته عيناه فنام عن جزئه أصبح لذلك حزينا منكسر القلب كأنه قد فقد شيئا، وقد فقد أعظم الأمور له نفعا»
(1/ 22)

(9/4)

21 - حدثني محمد بن الحسين، حدثنا أبو عمر الضرير، حدثني الحارث بن زياد الأزدي قال: قال يزيد الرقاشي: «قيام الليل نور للمؤمن يوم القيامة يسعى بين يديه ومن خلفه، وصيام النهار يبعد العبد من حر السعير»
(1/ 23)

22 - حدثني محمد بن الحسين، حدثنا حسين بن علي الجعفي، حدثنا هلال أبو أيوب، حدثني طلحة بن مصرف قال: «بلغني أن العبد، إذا قام من الليل ليتهجد (1) ناداه ملكاه طوباك، سلكت منهاج العابدين قبلك»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 24)

23 - حدثني محمد بن الحسين، حدثنا يحيى بن إسحاق، حدثنا أبو معشر، عن محمد بن قيس قال: «بلغني أن العبد إذا قام من الليل للصلاة تناثر (1) عليه البر من عنان السماء إلى مفرق رأسه وهبطت عليه الملائكة تستمع لقراءته واستمع له عمار داره وسكان الهواء، فإذا فرغ من صلاته وجلس في الدعاء أحاطت به الملائكة وتؤمن على دعائه، فإن هو اضطجع بعد ذلك نودي: نم قرير (2) العين مسرورا، نم فخير نائم على خير عمل»
__________
(1) تناثر: تساقط
(2) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 25)

24 - حدثني محمد بن الحسين، حدثنا عمرو بن محمد العنقزي، سمعت عمر بن ذر يذكر، عن أبيه قال: «بلغني أن العبد إذا قام من الليل للصلاة لم يسمعه شيء من خلق الله إلا استحلى تهجده (1) فدعا له بخير» قال: وإن سكان الهواء وجنان البيوت يستمعون لقراءته ويصلون بصلاته، وإن ليلته تلك لتوصي به الليلة المستقبلة فتقول: كوني عليه خفيفة وتيقظيه لساعته، فنعم الصاحب ونعم الناظر لنفسه، وإن البر ليتناثر على رأسه إذا هو قام إلى التهجد
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 26)

25 - حدثني محمد بن الحسين، حدثني الوليد بن الأغر، عن الزنجي بن خالد، عن عمرو بن دينار قال: كان يقال: «الصلاة رأس العبادة»
(1/ 27)

(9/5)

26 - قال الزنجي: وحدثني رجل، من أهل صنعاء، عن وهب بن منبه قال: «أشرف أعمال المؤمن التهجد (1) وقيام الليل»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 28)

27 - حدثني محمد بن الحسين، حدثنا أبو ظفر، عن يحيى بن كثير قال: قال وهب بن منبه: «قيام الليل يشرف به الوضيع ويعز به الذليل، وصيام النهار يقطع عن صاحبه الشهوات، وليس للمؤمن راحة دون دخول الجنة»
(1/ 29)

28 - حدثني محمد بن الحسين، حدثني حكيم بن جعفر، حدثني مرثد أبو يحيى الهنائي قال: سمعت يزيد الرقاشي يقول في كلامه: «بطول التهجد (1) تقر عيون العابدين، وبطول الظمأ تفرح قلوبهم عند لقاء الله عز وجل»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 30)

29 - حدثني محمد بن الحسين، حدثني عبد الله بن صالح بن مسلم، حدثنا إسرائيل، عن أبي إسحاق، عن البراء بن عازب قال: بينا رجل يصلي بالليل وفي الدار فرس حصان مربوط فجعل الفرس ينفر وجعل ينظر فلا يرى شيئا، فجعل يفزع، فأصبح فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: «تلك السكينة تنزل للقرآن»
(1/ 31)

(9/6)

30 - حدثني محمد بن الحسين، حدثنا أبو عبد الرحمن المقرئ، حدثنا داود أبو بحر، عن صهر له يقال له مسلم بن مسلم، عن مورق العجلي، عن عبيد بن عمير، عن عبادة بن الصامت قال: «إذا قام أحدكم من الليل فليجهر بقراءته فإنه يطرد بجهر قراءته مردة (1) الشياطين، وفتاني الجن، وإن الملائكة الذين هم في الهواء وسكان الدار يستمعون إلى قراءته، ويصلون بصلاته، فإذا مضت عنه الليلة أوصت به الليلة المستأنفة فتقول: نبهيه لساعته، وكوني عليه خفيفة فإذا حضرته الوفاة جاء القرآن فوقف عند رأسه وهم يغسلونه فإذا فرغوا منه دخل القرآن حتى صار بين صدره وكفنه فإذا وضع في حفرته وجاء منكر ونكير خرج القرآن حتى صار بينه وبينهما» فيقولان: إليك عنا فإنا نريد أن نسأله فيقول: ما أنا بمفارقه قال أبو عبد الرحمن: «وكان في كتاب معاوية بن حماد إلي: حتى أدخله الجنة، فإن كنتما أمرتما فيه بشيء فشأنكما، ثم ينظر فيقول: هل تعرفني؟ فيقول: لا، فيقول: أنا القرآن الذي كنت أسهر ليلك وأظمئ نهارك، وأمنعك شهوتك وسمعك وبصرك، فستجدني اليوم من الأخلاء خليل صدق، ومن الإخوان أخا صدق فأبشر فما عليك بعد مسألة منكر ونكير من هم، ولا حزن، ثم يخرجان من عنده فيصعد القرآن إلى ربه فيسأله له دثارا وفراشا ونورا من الجنة، فيؤمر له بقنديل وفراش من نور الجنة، وياسمين من ياسمين الجنة، فيحمله ألف ملك من مقربي سماء الدنيا، فيسبقهم القرآن إليه، فيقول: هل استوحشت بعدي؟ فإني لم أزل بربك حتى أمر لك بفراش ودثار ونور من نور الجنة، فيدخل عليه الملائكة فيحملونه ويفرشون له ذلك الفراش ويضعون الدثار تحت رجليه والياسمين عند صدره، ثم يحملونه حتى يضعوه على شقه الأيمن، ثم يصعدون عنه فيستلقي عليه فلا يزال ينظر إليهم حتى يلجوا في السماء، ثم يدفع القرآن في قبلة القبر فيتسع عليه ما شاء الله» قال أبو عبد الرحمن: وكان في كتاب معاوية: «فيتسع عليه مسيرة أربعمائة عام، ثم يحمل الياسمين

(9/7)

من عند صدره فيضعه عند أنفه فيشمه غضا كما جيء به إلى أن ينفخ في الصور، ثم يأتي أهله كل يوم مرة أو مرتين فيأتيه بخبرهم فيدعو لهم بالخير والإقبال، فإن تعلم أحد من ولده القرآن بشره بذلك، وإن كان عقبه عقب سوء أتى الدار غدوة وعشية، فبكى عليه حتى ينفخ في الصور». أو كما قال حدثنا أبو الحسن، حدثنا أبو محمد الحارث بن محمد بن أبي أسامة، إملاء من كتابه، حدثنا أبو عبد الرحمن عبد الله بن يزيد المقرئ، حدثنا داود أبو بحر، عن صهر له يقال له مسلم بن مسلم، عن مورق العجلي، عن عبيد بن عمير الليثي قال: قال عبادة بن الصامت: إذا قام أحدكم. بنحو ذلك
__________
(1) المردة: جمع مارد، وهو العاتي الشديد
(1/ 32)

31 - حدثنا هاشم بن الوليد الهروي، حدثنا أبو بكر بن عياش، عن الأجلح قال: رأيت سلمة بن كهيل في النوم فقلت: «أي الأعمال وجدت أفضل؟ قال: قيام الليل»
(1/ 33)

32 - حدثنا محمد بن الحسين قال: حدثت عن عبد السلام بن حرب، عن خلف بن حوشب قال: «كأن الليل كان في يد سلمة بن كهيل»
(1/ 34)

33 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن إسحاق بن سويد قال: «كانوا يرون السياحة صيام النهار وقيام الليل»
(1/ 35)

34 - حدثني محمد بن الحسين، حدثنا موسى بن داود، حدثنا مندل بن علي، عن خالد بن سليمان الزعافري، عن عبد الله بن أبي الهذيل قال: «قيام العبد في جوف الليل إلى الصلاة نور يسعى بين يديه يوم القيامة»
(1/ 36)

35 - حدثنا محمد بن عمارة الأسدي، حدثنا مالك بن إسماعيل، حدثنا مسلمة بن جعفر، عن عمرو بن عامر البجلي قال: كان وهب بن منبه يقول: «ثلاث من روح الدنيا: لقي الإخوان، وإفطار الصائم، والتهجد من آخر الليل»
(1/ 37)

باب الدعاء عند القيام للتهجد
(1/ 38)

(9/8)

36 - حدثنا أبو خيثمة، حدثنا سفيان بن عيينة، عن سليمان، عن طاوس، عن ابن عباس قال: كان النبي صلى الله عليه وسلم إذا قام يتهجد (1) من الليل قال: «اللهم لك الحمد، وأنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيم السماوات والأرض ومن فيهن، ولك الحمد، لك ملك السماوات والأرض ومن فيهن، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت (2)، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت، أنت المقدم وأنت المؤخر لا إله إلا أنت ولا إله غيرك»
__________
(1) تهجد: استيقظ لقيام الليل بالصلاة وقراءة القرآن
(2) الإنابة: الرجوع إلى اللَّه بالتَّوبة
(1/ 39)

37 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن سلمة، عن كريب، عن ابن عباس قال: بت عند خالتي ميمونة فقام رسول الله صلى الله عليه وسلم يصلي من الليل وكان من دعائه: «اللهم اجعل في قلبي نورا، وفي بصري نورا، وفي سمعي نورا، وعن يميني نورا، وعن شمالي نورا، ومن فوقي نورا، ومن تحتي نورا، وأمامي نورا، وخلفي نورا، وأعظم لي نورا»
(1/ 40)

38 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن سفيان، حدثني عمرو بن مرة، حدثني عبد الله بن الحارث، حدثني طليق بن قيس، عن ابن عباس قال: كان من دعاء رسول الله صلى الله عليه وسلم: «رب أعني ولا تعن علي، وانصرني ولا تنصر علي، واهدني ويسر الهدى لي، وانصرني على من بغى علي، رب اجعلني شاكرا لك ذاكرا لك مطواعا إليك راغبا إليك مخبتا (1) لك، أواها (2) منيبا، رب تقبل توبتي، واغسل حوبتي (3)، وأجب دعوتي، واهد قلبي، وثبت حجتي، وسدد لساني، واسلل سخيمة (4) قلبي»
__________
(1) الإخْبَات: الخُشوع والتَّواضُع
(2) الأوّاه: المتأوّه المُتضَرّع وقيل هو الكثير البكاء، وقيل الكثير الدعاء.
(3) الحوبة: الخطيئة
(4) السخيمة: الحقد والضغينة
(1/ 41)

(9/9)

39 - حدثنا إسحاق بن إسماعيل، حدثنا حسين الجعفي، عن طعمة بن غيلان، عن ميكائيل أبي عبد الرحمن قال: كان عمر إذا قام من الليل قال: «اللهم قد ترى مكاني وتعلم حاجتي، فارجعني الليلة من عندك مفلحا منجحا مستجيبا مستجابا لي، قد رحمتني وغفرت لي»، فإذا قضى صلاته قال: «اللهم إني لا أرى شيئا من أمر الدنيا يدوم ولا أرى حالا فيها يستقيم، فاجعلني أنطق فيها بعلم، وأصمت فيها بحلم، اللهم لا تكثر لي من الدنيا فأطغى، ولا تقل لي منها فأنسى، فإنه ما قل وكفى خير مما كثر وألهى»
(1/ 42)

40 - حدثني محمد بن الحسين، حدثني عبد الله بن محمد، سمعت زهير بن نعيم قال: كان يزيد الرقاشي يقول إذا قام لصلاة الليل: «اللهم فراري إلى رحمتك من النار بطيء فقرب رحمتك مني يا أرحم الراحمين، وطلبي لجنتك ضعيف فقو ضعفي في طاعتك يا أكرم المسئولين» ثم يفتتح للصلاة
(1/ 43)

41 - حدثني محمد بن الحسين، حدثنا يحيى بن عيسى بن ضرار السعدي، حدثني هلال بن دارم بن قيس بن عجف الدارمي قال: كان خليفة العبدي جارا لنا بالبحرين فكان يقوم إذا هدأت العيون فيقول: «اللهم إليك قمت أبتغي ما عندك من الخيرات» ثم يعمد إلى محرابه فلا يزال يصلي حتى يطلع الفجر، قال: وحدثتني عجوز كانت تكون معه في الدار قالت: كنت أسمعه يدعو في السجود يقول: هب لي إنابة إخبات وإخبات منيب، وزيني في خلقك بطاعتك، وحسني لديك بحسن خدمتك، وأكرمني إذا وفد إليك المتقون، فأنت خير مسئول، وخير معبود، وخير مشكور، وخير محمود «
(1/ 44)

(9/10)

42 - حدثني محمد بن الحسين، حدثني يحيى بن عيسى بن ضرار قال: وحدثني هلال بن دارم بن قيس، حدثتني عجوز كانت تكون معه في الدار قالت: فكنت أسمعه إذا دعا في السحر يقول: «قام الطالبون وقمت معهم، قمنا إليك ونحن متعرضون لجودك، وكم من ذي جرم عظيم قد صفحت له عن جرمه (1)، وكم من ذي كرب عظيم قد فرجت له عن كربه، وكم من ذي ضر كثير قد كشفت له عن ضره، فبعزتك ما دعانا إلى مسألتك بعد ما انطوينا عليه من معصيتك إلا الذي عرفتنا من جودك وكرمك، فأنت المؤمل لكل خير والمرجو عند كل نائبة»
__________
(1) الجرم: الإثم والذنب
(1/ 45)

43 - وحدثني محمد بن الحسين، حدثنا الحجاج بن نصير، حدثني سهيل، أخو حزم القطعي، حدثنا رجاء بن مسلم العبدي قال: كنا نكون مع عجردة العمية في الدار قال: فكانت تحيي الليل صلاة، قال: «وربما كانت تقوم من أول الليل إلى السحر، فإذا كان السحر نادت بصوت لها محزون إليك قطع العابدون دجى الليالي بتبكير الدلج إلى ظلم الأسحار، يستبقون إلى رحمتك وفضل مغفرتك، فبك إلهي لا بغيرك أسألك أن تجعلني في أول زمرة السابقين إليك، وأن ترفعني إليك في درجة المقربين، وأن تلحقني بعبادك الصالحين، فأنت أكرم الكرماء، وأرحم الرحماء، وأعظم العظماء، يا كريم». قال: ثم تخر ساجدة يسمع وجبة سقوطها فلا تزال تبكي وتدعو في سجودها حتى يطلع الفجر، وكان ذلك دأبها (1) ثلاثين سنة
__________
(1) الدأب: الشأن والعادة
(1/ 46)

(9/11)

44 - أخبرني سليمان بن منصور بن سليمان الخزاعي، حدثني أبي، عن الحسن بن عمارة، عن داود بن علي، عن أبيه، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه كان يدعو بهذه الدعوات من الليل وهو جالس حين يفرغ من الوتر: «اللهم إني أسألك رحمة تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي (1) وترد بها غائبي، وترفع بها شاهدي وتزكي بها عملي، وتبيض بها وجهي وتلهمني بها رشدي، وتعصمني بها من كل سوء، اللهم إني أسألك إيمانا صادقا ويقينا ليس بعده كفر، ورحمة أنال بها شرف كرامتك في الدنيا والآخرة، اللهم إني أسألك الفوز عند القضاء ومنازل الشهداء وعيش السعداء والنصر على الأعداء ومرافقة الأنبياء، اللهم إني أسألك وإن قصر عملي وضعف رأيي وافتقرت إلى رحمتك فإني أسألك يا قاضي الأمور ويا شافي الصدور كما تجير بين في البحور أن تجيرني من عذاب السعير، ومن دعوة الثبور (2) ومن فتنة القبور، اللهم وما قصر عنه عملي ولم تبلغه مسألتي من خير وعدته أحدا من عبادك أو من خير أنت معطيه أحدا من خلقك فإني أسألك وأرغب إليك فيه برحمتك يا رب العالمين، اللهم اجعلنا هداة مهتدين غير ضالين ولا مضلين، حربا لأعدائك سلما لأوليائك، نحب بحبك الناس، ونعادي بعداوتك من خالفك، اللهم ذا الأمر الرشيد والحبل الشديد أسألك الأمن يوم الوعيد والجنة يوم الخلود مع المقربين الشهود الركع السجود الموفين بالعهود إنك رحيم ودود وأنت تفعل ما تريد، اللهم ربي وإلهي هذا الدعاء وعليك الاستجابة وهذا الجهد وعليك التكلان ولا حول ولا قوة إلا بالله، اللهم اجعل لي نورا في قلبي، ونورا في قبري، ونورا في بصري، ونورا في شعري، ونورا في بشري، ونورا في لحمي، ونورا في دمي، ونورا في عظامي، ونورا من بين يدي، ونورا من خلفي، ونورا عن يميني، ونورا عن شمالي، ونورا من فوقي، ونورا من تحتي، اللهم زدني نورا، وأعطني نورا» قال: ثم يرفع صوته: «سبحان الذي لبس العز وقال به سبحانه الذي تعطف

(9/12)

المجد وتكرم به سبحان الذي لا ينبغي التسبيح إلا له سبحان الذي أحصى كل شيء بعلمه سبحان ذي الطول والفضل سبحانه ذي المن (3) والنعم سبحان ذي القدرة والتكرم»
__________
(1) الشعث: تغير الشعر وتلبده من قلة تعهده بالدهن
(2) الثبور: الهلاك والخسران
(3) المن: الإحسان والإنعام
(1/ 47)

45 - حدثت عن سلمة بن شبيب، حدثنا محمد بن منيب، حدثنا السري بن يحيى، عن عنبسة بن الأزهر قال: كان محارب بن دثار قاضي أهل الكوفة قريب الجوار مني فربما سمعته في بعض الليل يقول ويرفع صوته يقول: «أنا الصغير الذي ربيته فلك الحمد، وأنا الضعيف الذي قويته فلك الحمد، وأنا الفقير الذي أغنيته فلك الحمد، وأنا الصعلوك (1) الذي مولته فلك الحمد، وأنا العزب الذي زوجته فلك الحمد، وأنا الساغب الذي أشبعته فلك الحمد، وأنا العاري الذي كسوته فلك الحمد، وأنا المسافر الذي صاحبته فلك الحمد، وأنا الغائب الذي أديته فلك الحمد، وأنا الراجل الذي حملته فلك الحمد، وأنا المريض الذي شفيته فلك الحمد، وأنا السائل الذي أعطيته فلك الحمد، وأنا الداعي الذي أجبته فلك الحمد، ربنا ولك الحمد، ربنا حمدا على حمد»
__________
(1) الصعلوك: الفقير
(1/ 48)

باب من قام بآية ليلة جميعا يرددها
(1/ 49)

46 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن قدامة، حدثتني جسرة بنت دجاجة قالت: سمعت أبا ذر قال: «قام رسول الله صلى الله عليه وسلم قيام ليلة بآية يرددها (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم (1))»
__________
(1) سورة: المائدة آية رقم: 118
(1/ 50)

(9/13)

47 - حدثنا علي بن الجعد، حدثنا شعبة، عن عمرو بن مرة، سمعت أبا الضحى، عن مسروق قال: «قال لي رجل من أهل مكة: هذا مقام أخيك تميم الداري لقد رأيته ذات ليلة حتى أصبح أو كرب أن يصبح يقرأ بآية يركع فيها ويسجد فيها ويسجد ويبكي (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون (1))»
__________
(1) سورة: الجاثية آية رقم: 21
(1/ 51)

48 - حدثني محمد بن الحسين، حدثنا محمد بن عمير، حدثنا محمد بن خوط، عن صفوان بن سليم قال: «قام تميم الداري في المسجد بعد أن صلى العشاء فمر بهذه الآية (وهم فيها كالحون (1)) فما خرج منها حتى سمع أذان الصبح»
__________
(1) سورة: المؤمنون آية رقم: 104
(1/ 52)

49 - حدثنا محمد بن الحسين، حدثنا عمار بن عثمان، حدثنا عمران بن خالد الخزاعي قال: «كان هارون بن رئاب الأسيدي يقوم من الليل للتهجد (1) وربما ردد هذه الآية حتى يصبح (فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين (2)) قال: ويبكي فهو كذلك حتى يصبح أو قال: يذهب ليل طويل وكان إذا قام للتهجد قام مسرورا»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) سورة: الأنعام آية رقم: 27
(1/ 53)

50 - حدثني محمد بن الحسين، حدثنا موسى بن داود، حدثنا حبان بن علي، عن يحيى بن عبد الرحمن قال: سمعت سعيد بن جبير، «يردد هذه الآية حتى يصبح (وامتازوا اليوم أيها المجرمون (1))»
__________
(1) سورة: يس آية رقم: 59
(1/ 54)

(9/14)

51 - حدثني محمد بن الحسين، حدثني عبد الله بن محمد بن إسماعيل، حدثني رجل من قيس يكنى أبا عبد الله قال: «بينا أنا ذات ليلة عند الحسن فقام من الليل يصلي فلم يزل يردد هذه الآية حتى أسحر (وإن تعدوا نعمة الله لا تحصوها (1)) فلما أصبح قلنا: يا أبا سعيد لم تكن تجاوز هذه الآية ساير الليلة قال: إن فيها معتبرا ما ترفع طرفا ولا ترد إلا وقع على نعمة وما لا نعلم من نعم الله أكثر»
__________
(1) سورة: إبراهيم آية رقم: 34
(1/ 55)

52 - حدثنا سلمة بن شبيب، حدثنا أحمد بن أبي الحواري، عن أبي سليمان قال: «ما رأيت أحدا الخوف أظهر على وجهه والخشوع أبين من الحسن بن حي قام ليلة حتى الصباح بعم يتساءلون يرددها مر بآية فيها ثم غشي عليه ثم عاد فعاد إليها فغشي عليه فلم يختمها حتى طلع الفجر»
(1/ 56)

باب من كان يقوم الليل جميعا
(1/ 57)

53 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن عطاء بن السائب قال: قال عبدة بن هلال الثقفي: «لله علي ألا يشهد علي ليل بنوم ولا شمس بأكل» قال: فأقسم عليه عمر بن الخطاب أن يفطر العيدين
(1/ 58)

54 - حدثني محمد بن منصور، حدثنا إسماعيل بن عمر، حدثنا سعيد بن ميمون قال: قيل لامرأة عامر بن عبد قيس يعني خادمه: كيف كانت عبادة عامر؟ قالت: «ما صنعت له طعاما قط (1) بالنهار أكله إلا بالليل، ولا فرشت له فراشا بالليل فاضطجع عليه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 59)

55 - حدثنا محمد بن أبان، وغيره قالوا: حدثنا محمد بن الفضيل بن غزوان، حدثني أبي قال: كان عامر بن عبد قيس يقول: «ما رأيت مثل الجنة، نام طالبها وما رأيت مثل النار نام هاربها» قال: فكان إذا جاء الليل قال: «أذهب حر النار النوم، فما ينام حتى يصبح، وإذا جاء النهار قال:» أذهب حر النار النوم، فما ينام حتى يمسي، فإذا جاء الليل قال: من خاف أدلج، بعد الصباح يحمد القوم السرى «
(1/ 60)

(9/15)

56 - حدثنا محمد بن أبان، حدثنا محمد بن فضيل، حدثنا العلاء بن سالم وكان من أهل الخير عمن حدثه قال: صحبت عامر بن عبد قيس أربعة أشهر ما رأيته نام بليل ولا نهار حتى فارقته قال: «وكان له رغيفان قد جعل عليهما ودكا (1) قال: فيفطر على واحد ويتسحر بالآخر، وكان إذا جاء الليل قام يصلي حتى يصبح وإذا جاء النهار علمنا القرآن حتى تمكن له الصلاة ثم يقوم فلا يزال يصلي حتى العصر ثم يعلمنا القرآن حتى يمسي فإذا جاء الليل قام فصلى حتى يصبح، وكان يفعل ذلك أربعة أشهر فما رأيته نائما بليل ولا نهار»
__________
(1) الوَدَك: دَسَم اللَّحْمِ ودُهْنُه الذي يُسْتَخْرَج منه.
(1/ 61)

57 - حدثنا هارون بن عبد الله، حدثنا سيار، حدثنا جعفر، حدثنا مالك بن دينار قال: قالت المرأة التي نزل عليها عامر بن عبد قيس: مالي أرى الناس ينامون ولا أراك تنام؟ قال: «إن ذكر جهنم لا يدعني أنام»
(1/ 62)

58 - حدثنا هارون بن عبد الله، حدثنا سيار، عن جعفر، حدثنا مالك قال: قالت بنت الربيع بن خثيم لأبيها: يا أبتاه مالي أرى الناس ينامون ولا أراك تنام؟ قال: «إن أباك يخاف البيات»
(1/ 63)

59 - حدثنا محمد بن علي بن الحسن، حدثنا أبو عمرو نوح، أخبرنا شراحيل، أخبرنا هشام، صاحب الدستوائي قال: «إن لله عبادا يدفعون النوم مخافة أن يموتوا في منامهم»
(1/ 64)

60 - حدثنا الحسن بن حماد الضبي، حدثنا أبو خالد الأحمر، عن سفيان، عن أبي سنان، عن أبي عثمان قال: لا أدري من هو قال: «أدركت أقواما يستحيون من الله في سواد الليل أن يناموا»
(1/ 65)

61 - حدثني القاسم بن هاشم، حدثنا المسيب بن واضح، عن محمد بن الوليد، عن جويبر، عن الضحاك قال: «أدركت أقواما يستحيون من الله في سواد الليل أن يناموا من طول الضجعة»
(1/ 66)

(9/16)

62 - حدثنا محمد بن بشار العبدي، حدثنا زيد بن الحباب، وعبد القدوس بن بكر بن خنيس قالا: كان الحسن بن صالح يقول: «إني لأستحي من الله أن أنام تكلفا حتى يكون النوم هو الذي يصرعني (1)» قال: وكان يقال له حية الوادي
__________
(1) الصرع: الطَّرْحُ على الأرْض
(1/ 67)

63 - حدثنا هارون، حدثنا سيار قال: سمعت جعفرا يقول: سمعت مالكا يقول: «لو استطعت ألا أنام لم أنم مخافة أن ينزل العذاب وأنا نائم»
(1/ 68)

64 - حدثنا أحمد بن إبراهيم، حدثنا العلاء بن عبد الجبار، حدثنا أسلم بن عبد الملك وكان شيئا عجبا قال: صحب رجل رجلا شهرين فلم يره نائما ليلا ولا نهارا فقال: مالي لا أراك تنام قال: «إن عجائب القرآن أطرن نومي ما أخرج من أعجوبة إلا وقعت في غيرها»
(1/ 69)

65 - حدثني محمد بن الحسين، حدثنا داود بن المحبر، حدثنا جعفر بن سليمان، حدثنا أبو غالب قال: «صحبنا شيخ في بعض المغازي وكان يحيي الليل حيث كان على ظهر دابته أو على الأرض وكان إذا نظر إلى الفجر قد سطع ضوءه نادى يا إخوتاه عند بلوغ الماء يفرح الواردون بتعجيل الرواح هنالك تنقطع كل همة»
(1/ 70)

66 - حدثني المفضل بن غسان أنه حدث عن مؤمل بن إسماعيل، حدثنا القاسم بن راشد الشيباني قال: كان زمعة نازلا عندنا بالحصيب وكان له أهل وبنات وكان يقوم فيصلي ليلا طويلا فإذا كان السحر نادى بأعلى صوته: «يا أيها الركب المعرسون كل هذا الليل ترقدون ألا تقوم فترحلون» قال: فيتواثبون فتسمع من هاهنا باكيا ومن هاهنا داعيا ومن هاهنا قارئا ومن هاهنا متوضئا فإذا طلع الفجر نادى بأعلى صوته «عند الصباح يحمد القوم السرى»
(1/ 71)

67 - حدثنا علي بن الجعد، أخبرنا شعبة، عن أبي إسحاق قال: «حج مسروق فما بات إلا ساجدا»
(1/ 72)

(9/17)

68 - حدثني أبي، أخبرنا عاصم بن علي، أخبرنا أبو فضالة، عن أسد بن وداعة قال: كان شداد بن أوس إذا أوى إلى فراشه كأنه حبة على مقلى فيقول: «اللهم إن ذكر جهنم لا يدعني أنام» فيقوم إلى مصلاه
(1/ 73)

69 - حدثني محمد بن الحسين، حدثنا محمد بن سنان العوقي، حدثنا أيوب بن محمد اليمامي، حدثني أبو عبد الرحمن العجلي، وأثنى عليه خيرا أنه رأى رجلا قائما خلف المقام يصلي فافتتح القرآن فلم يزل يقرأ حتى أتى على آخر القرآن ونودي النداء الأول فجلس فسلم ثم قام فركع ركعة قال: حسبتها وتره ثم قال وهو يرى أنه لا يسمعه أحد: «عند ورود المنهل يغبط (1) الركب الدلجة (2)» قال: ثم تنحى من مكانه فاختلط بالناس
__________
(1) الغبطة: أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(2) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 74)

70 - حدثني محمد بن الحسين، حدثنا أبو سعيد موسى بن هلال العبدي، حدثنا أبو مدرك عثمان بن وكيع العبدي قال: جاء رجل إلى بيت المقدس فمد كساءه من ناحية المسجد وكان فيه الليل والنهار له طعيمة خلف ذلك الكساء الذي قد مده قال: فيبيت ليلته أجمع يصلي فإذا طلع الفجر مد بصوت له: «عند الصباح يغبط (1) القوم السرى» قال: وكان يقال له ألا ترفق بنفسك؟ فيقول: «إنما هي نفس أبادرها أن تخرج»
__________
(1) الغبطة: أن يتمنى المرء مثل ما للمغبوط من النعمة من غير أن يتمنى زوالها عنه
(1/ 75)

71 - حدثنا علي بن الجعد، حدثنا شعبة، عن إسماعيل بن أبي خالد، سمعت سعيد بن جبير يقول: قال مسروق: «ما آسى على شيء من الدنيا إلا السجود في الصلاة»
(1/ 76)

72 - حدثني محمد بن الحسين، حدثنا رستم بن أسامة، عن عبد السلام بن حرب قال: «ما رأيت أصبر على السهر من خلف بن حوشب سافرت معه إلى مكة فما رأيته نائما بليل حتى رجعنا إلى الكوفة»
(1/ 77)

(9/18)

73 - حدثني محمد بن الحسين، حدثنا أبو جابر المكي، حدثني محمد بن أبي سارة قال: «رأيت سالم بن عبد الله قدم علينا حاجا فصلى العشاء ثم مال إلى ناحية مما يلي باب بني سهم فافتتح الصلاة فلم يزل يميل يمينا وشمالا حتى طلع الفجر ثم جلس فاحتبى بثوبه»
(1/ 78)

74 - حدثني محمد بن الحسين، حدثنا عبد العزيز بن عبد الله الأويسي، سمعت عبد الرحمن بن داود الخشاب يذكر، عن مولى لعبد الله بن حنظلة يقال له سعد قال: «لم يكن لعبد الله بن حنظلة فراش ينام عليه إنما كان يلقي نفسه هكذا إذا أعيا من الصلاة توسد رداءه وذراعه يهجع شيئا»
(1/ 79)

75 - حدثني محمد بن الحسين، حدثنا يعقوب بن محمد بن عيسى الزهري، حدثنا إسماعيل بن داود بن عبد الله، حدثني عبد الله بن أبي زينب قال: قالت لي أمي: «يا بني ما توسد أبوك فراشا منذ أربعين سنة في بيتي» قلت: أما كان ينام؟ قالت: «بلى هجعة (1) خفيفة وهو قاعد قبل الفجر»
__________
(1) الهجعة: النومة في وقت من الليل
(1/ 80)

76 - حدثني محمد بن الحسين، حدثني الحميدي، عن سفيان قال: كانوا يقولون في ذلك الزمان إن أطول أهل الكوفة تهجدا (1) طلحة وزبيد وعبد الجبار بن وائل، قال الحميدي: فقلت: فمنصور؟ قال: «نعم إنما كان الليل عنده مطية (2) من المطايا (3) متى شئت أصبته قد ارتحله (4)»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(3) المطايا: جمع مطية وهي الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(4) ارتحله: اتخذه راحلة بالركوب على ظهره، وارتحله الأمرُ أي كان سببا في سفره ورحيله
(1/ 81)

(9/19)

77 - حدثني محمد، حدثنا رويم أبو الحسن المقرئ، حدثنا المنذر أبو عبد الله، من أهل الكوفة قال: قال لي محمد بن سوقة: «لو رأيت طلحة وزبيدا لعلمت أن وجههما قد أخلقهما سهر الليل وطول القيام، كانا والله ممن لا يتوسد (1) القرآن»
__________
(1) توسد القرآن: النوم عنه وعدم قراءته
(1/ 82)

78 - حدثني محمد بن الحسين، حدثنا سليمان أبو أيوب مولى قريش، عن بعض أشياخه قال: «قام زبيد الإيامي ذات ليلة للتهجد (1) فعمد إلى مطهرة له قد كان يتوضأ منها فغمس (2) يديه في المطهرة فوجد الماء باردا شديدا كاد أن يجمد من شدة برده فذكر الزمهرير ويده في المطهرة فلم يخرجها منها حتى أصبح فجاءت الجارية وهو على تلك الحال» فقالت: ما شأنك يا سيدي لم تصل الليلة كما كنت تصلي وأنت هاهنا قاعد على هذه الحال؟ قال: ويحك (3) إني أدخلت يدي في هذه المطهرة فاشتد علي برد الماء فذكرت به الزمهرير، فوالله ما شعرت بشدة برده حتى وقفت علي انظري أن لا تحدثي بها أحدا مادمت حيا قال: فما علم بذلك أحد حتى مات رحمه الله
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) غمس: غمر وأدخل
(3) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 83)

79 - حدثنا محمد بن أبان البلخي، حدثنا ابن فضيل، عن أبيه قال: كانت معاذة العدوية إذا جاء الليل تقول: «هذه ليلتي التي أموت فيها» فما تنام حتى تصبح، فإذا جاء النهار قالت: «هذا يومي الذي أموت فيه». فما تنام حتى تمسي وإذا جاء البرد لبست الثياب الرقاق حتى يمنعها البرد من النوم
(1/ 84)

(9/20)

80 - حدثني محمد بن الحسين، حدثنا عبد الرحمن بن عمرو بن جبلة الباهلي، حدثني الحكم بن سنان الباهلي، حدثتني امرأة كانت تخدم معاذة العدوية قالت: كانت تحيي الليل صلاة، فإذا غلبها النوم قامت فجالت (1) في الدار وهي تقول: «يا نفس النوم أمامك لو قدمت لطالت رقدتك في القبر على حسرة أو سرور» قالت: فهي كذلك حتى الصبح
__________
(1) جال: تحرك، وسار، وتجول
(1/ 85)

81 - حدثني محمد، حدثنا محمد بن سنان الباهلي، حدثنا سلمة بن حسان العدوي، حدثنا الحسن، «أن معاذة العدوية لم تتوسد فراشا بعد أبي الصهباء حتى ماتت»
(1/ 86)

82 - حدثني محمد بن الحسين، حدثنا عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب رضي الله عنه قال: سمعت أبا عبد الرحمن العمري يذكر أن «صفوان بن سليم لم يكن يتوسد بالليل وسادا ولا كان يضع جنبه على فراش بالليل إنما كان يصلي فإذا غلبته عيناه احتبى (1) قاعدا»
__________
(1) الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(1/ 87)

83 - حدثنا إسحاق بن إسماعيل، حدثني جرير، عن ابن شبرمة قال: كان زبيد الإيامي يجعل الليل ثلاثة أثلاث بينه وبين ابنيه وكان ربما نادى أحدهما فيقول: «قم إلى جزئك فيكسل فيتم جزءه وربما كسل الآخر فيتم ثلثيهما»
(1/ 88)

84 - حدثنا يوسف بن موسى، حدثنا علي بن قادم، أخبرنا عطاء بن مسلم، عن يحيى بن كثير قال: «رأيت زبيدا الإيامي في المنام فقلت: إلى ما صرت يا أبا عبد الرحمن؟ قال: إلى رحمة الله قلت: فأي عملك وجدت أفضل؟ قال: الصلاة وحب علي بن أبي طالب»
(1/ 89)

(9/21)

85 - حدثنا محمد بن يحيى بن أبي حاتم الأزدي، حدثنا سعيد بن عمرو بن سهل بن إسحاق الكندي ثم عبثر قال: كان محمد بن النضر عندي مختفيا فكان لا ينام ليلا ولا نهارا قال: فقلت له: لو قلت فقد جاء في القائلة: «قيلوا فإن الشياطين لا تقيل» فجعل لا يرد علي فألححت عليه فقال: إني لأنفس عليها بالنوم وقال غيره: «إني لأكره أن أعطي نفسي سؤلها في النوم»
(1/ 90)

86 - حدثنا الحسن بن الصباح، حدثنا العلاء بن عبد الجبار، عن نافع بن عمر قال: قالت أم عمر بن المنكدر لعمر: إني لأشتهي أن أراك نائما فقال: «يا أمه والله إن الليل ليرد علي فيهولني فينقضي عني وما قضيت منه أربي»
(1/ 91)

87 - حدثني محمد بن يحيى، حدثنا الحسن بن مالك، حدثنا بكر العابد قال: كان عابد من أهل الشام قد حمل على نفسه في العبادة فقالت له أمه: يا بني عملت ما لم يعمل الناس أما تريد أن تهجع فأقبل يرد عليها وهو يبكي ويقول: «ليتك كنت بي عقيما إن لبنيك في القبر حبسا طويلا»
(1/ 92)

88 - حدثني سلمة بن شبيب، عن زهير بن عباد، حدثني أبو كثير البصري قال: قالت أم محمد بن كعب القرظي لمحمد: يا بني لولا أني أعرفك صغيرا طيبا وكبيرا طيبا لظننت أنك قد عملت ذنبا موبقا لما أراك تصنع بنفسك بالليل والنهار، قال: يا أمتاه وما يؤمني أن يكون الله قد اطلع علي وأنا في بعض ذنوبي فمقتني (1) فقال: «اذهب فلا أغفر لك مع أن عجائب القرآن ترد بي على أمور حتى إنه لينقضي الليل ولم أفرغ من حاجتي»
__________
(1) المقت: أشد البُغْض
(1/ 93)

89 - حدثني سلمة بن شبيب، حدثنا أحمد بن أبي الحواري، سمعت أبا سليمان قال: كان طاوس يفرش فراشه ثم يضطجع فيتقلى كما تتقلى الحبة على المقلى ثم يثب فيدرجه ويستقبل القبلة حتى الصباح ويقول: «طير ذكر جهنم نوم العابدين»
(1/ 94)

(9/22)

90 - حدثني محمد بن يحيى، حدثني جعفر بن أبي جعفر، عن أبي جعفر السائح قال: كان صفوان بن محرز إذا جنه الليل يخور كما يخور الثور ويقول: «منع خوف النار مني الرقاد»
(1/ 95)

91 - حدثني محمد بن يحيى، حدثني عبد الله بن داود، حدثني رجل منذ خمسين سنة أو نحو خمسين سنة قال: كان مملوكا لامرأة فكان يصلي الليل كله فقالت له: ليس تدعنا ننام بالليل، فقال لها: «لك النهار ولي الليل إذا ذكرت النار طار نومي وإذا ذكرت الجنة طال حزني»
(1/ 96)

92 - حدثنا إسحاق بن إبراهيم، أخبرنا عبد الرزاق، أخبرني همام بن نافع، سمعت وهبا يقول: «إني لأصلي العشاء والصبح أحيانا بوضوء واحد. يعني أنه لا ينام الليل حتى يصبح»
(1/ 97)

93 - حدثني محمد بن أبي حاتم الأزدي، حدثني الهيثم أبو علي المفلوج قال: «صلى سليمان التيمي الغداة (1) بوضوء العتمة (2) أربعين سنة»
__________
(1) الغداة: الصبح
(2) العتمة: صلاة العشاء
(1/ 98)

94 - حدثني محمد بن يحيى، حدثني عبد الله بن يحيى الثقفي قال: قالت ابنة سليمان التيمي: «لو لم يكن لأبي من العبادة إلا ما كان الليل كله يراعي النجوم يخرج فينظر إليها»
(1/ 99)

95 - حدثني محمد بن يحيى، حدثنا إبراهيم بن بشار، حدثنا سفيان بن عيينة قال: «رأيت سليمان التيمي شيخا كبيرا في كمه صحف يطلب العلم وأخبروني أنه كان من المصلين وكانت له درجة ثمانين مرقاة (1) فكان يصعدها فإذا انتهى إلى أولها يقوم فيصلي قبل أن يقعد»
__________
(1) المرقاة: الدرجة التي يُرتقى عليها
(1/ 100)

96 - حدثنا إسحاق بن إبراهيم، حدثنا حميد بن عبد الرحمن بن حميد، حدثنا أبو الأحوص قال: كان أبو إسحاق يقول: «يا معشر الشباب اغتنموا قل ما تمر بي ليلة إلا وأنا أقرأ فيها ألف آية»
(1/ 101)

(9/23)

97 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، حدثنا إبراهيم أبو إسحاق النهدي، حدثنا العلاء بن سالم العبدي قال: «ضعف أبو إسحاق عن القيام وكان لا يقدر أن يقوم إلى الصلاة حتى يقام، فإذا أقاموه فاستتم قائما قرأ ألف آية وهو قائم»
(1/ 102)

98 - حدثني سلمة، حدثنا سهل، عن إسماعيل بن عبد الله بن حبيب بن أبي ثابت، حدثني أبو بكر بن عياش، سمعت أبا إسحاق السبيعي يقول: «ذهبت الصلاة مني وضعفت ورق عظمي إني اليوم أقوم في الصلاة فما أقرأ إلا البقرة وآل عمران»
(1/ 103)

99 - قال سهل بن عاصم: وسمعت الحويطي يقول: سمعت سفيان بن عيينة يقول: «كان أبو إسحاق يقوم ليلة الصيف كله، فأما الشتاء فأوله وآخره وبين ذلك هجعة (1)»
__________
(1) الهجعة: النومة في وقت من الليل
(1/ 104)

100 - حدثني محمد بن الحسين، حدثنا علي بن عبد الله، عن سفيان قال: قال عون بن عبد الله: يا أبا إسحاق ما الذي بقي منك؟ قال: أقوم فأقرأ البقرة في ركعة وأنا قائم قال: «بقي فيك الخير وذهب منك الشر»
(1/ 105)

101 - حدثني محمد بن الحسين، حدثني محمد بن عمران بن محمد قال: سمعت أبا بكر بن عياش يقول: سمعت أبا إسحاق يقول: «ما أقلت عيني غمضا منذ أربعين سنة»
(1/ 106)

102 - حدثني محمد بن الحسين، حدثني الحميدي، عن سفيان قال: قال أبو إسحاق: «أما أنا فإذا استيقظت لم أقلها»
(1/ 107)

103 - حدثنا محمد بن بشير الكندي، حدثنا سعيد بن عصام المازني، عن أبيه قال: قال مسلم بن يسار: «إذا نمت ثم استيقظت ثم عدت نائما فلا أرقد الله عينك»
(1/ 108)

(9/24)

104 - حدثني محمد بن الحسين، حدثنا داود بن المحبر، حدثنا عيسى بن عمر النحوي قال: كان عمرو بن عتبة بن فرقد يخرج فيركب فرسه في جنح الليل فيأتي المقابر فيقول: «يا أهل القبور طويت (1) الصحف ورفعت الأقلام لا يستعتبون من سيئة ولا يستزيدون في حسنة. ثم يبكي ثم ينزل عن فرسه فيصف بين قدميه فيصلي حتى يصبح فإذا طلع الفجر ركب فرسه حتى يأتي مسجد حيه فيصلي مع القوم كأنه لم يكن في شيء مما كان فيه»
__________
(1) طويت: ضُمَّت على بعضها
(1/ 109)

105 - حدثنا أحمد بن عمران، حدثنا حفص بن غياث، حدثنا محمد بن إسحاق قال: قدم علينا عبد الرحمن بن الأسود بن يزيد حاجا فاعتلت إحدى قدميه فقام يصلي حتى أصبح على قدم قال: «وصلى الفجر بوضوء العشاء قال: وقدم علينا ليث بن أبي سليم فصنع مثلها»
(1/ 110)

106 - حدثني محمد بن الحسين، حدثنا الحميدي، حدثنا سفيان قال: كان قيس بن مسلم يصلي حتى السحر ثم يجلس فيهيج البكاء ساعة بعد ساعة ويقول: «لأمر ما خلقنا، لأمر ما خلقنا، لئن لم نأت الآخرة بخير لنهلكن»
(1/ 111)

107 - حدثني محمد بن الحسين، حدثنا الحميدي، عن سفيان قال: زار قيس بن مسلم محمد بن جحادة ذات ليلة قال: فأتاه وهو في المسجد بعد صلاة العشاء قال: ومحمد قائم يصلي قال: فقام قيس بن مسلم في الناحية الأخرى يصلي فلم يزالا على ذلك حتى طلع الفجر قال: وكان قيس بن مسلم إمام مسجده قال: فرجع إلى الحي فأمهم ولم يلتقيا ولم يعلم محمد بمكانه، قال: فقال له أهل المسجد زارك أخوك قيس بن مسلم البارحة فلم تنفتل إليه قال: ما علمت بمكانه، قال: «فغدا عليه فلما رآه قيس بن مسلم مقبلا قام إليه فاعتنقه ثم حلوا جميعا فجعلا يبكيان»
(1/ 112)

(9/25)

108 - حدثني محمد بن الحسين، حدثني يحيى بن أبي بكير، حدثنا نعيم بن ميسرة، عن عبد الرحمن بن يزيد الضبي قال: كان أبي يزيد الضبي إذا قام من الليل أطال القيام وكان له وتد في محرابه يعتمد عليه من طول القيام قال: ولربما غلبه النوم وهو قائم حتى يسقط قال: وكان يقول: «لا أحب أن أعمد للنوم أجهد ألا أنام فإن غلبني كان أعذر لنفسي عندي»
(1/ 113)

109 - حدثني محمد بن الحسين، حدثني عبيس بن مرحوم بن عبد العزيز، حدثتني عبدة بنت أبي شوال وكانت من خيار إماء الله قال: قالت: كانت رابعة تصلي الليل كله فإذا طلع الفجر هجعت (1) في مصلاها هجعة خفيفة حتى يسفر الفجر، قالت: فكنت أسمعها تقول: «إذا وثبت (2) من رقدتها ذلك: يا نفس كم تنامين وإلى كم لا تقومين أوشك أن تنامي نومة لا تقومين منها إلا بصرخة يوم النشور، قالت: فكان هذا دأبها دهرها حتى ماتت»
__________
(1) هجعت: نامت
(2) الوثب: النُهوض والقِيام والقفز
(1/ 114)

110 - حدثني محمد بن الحسين، حدثنا أبو سعيد موسى بن هلال العبدي، حدثنا رجل كان جليسا لنا وكانت امرأة حسان بن أبي سنان مولاة له وقال: وحدثتني امرأة حسان قالت كان يجيء فيدخل معي في فراشي قالت: ثم يخادعني كما تخادع المرأة صبيها فإذا علم أني قد نمت سل نفسه فخرج ثم يقوم فيصلي «فقلت له: يا أبا عبد الله كم تعذب نفسك؟ ارفق بنفسك فقال لي: اسكتي ويحك (1) فأوشك أن أرقد رقدة لا أقوم منها»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 115)

111 - حدثني محمد بن الحسين، حدثنا شهاب بن عباد، حدثني سويد بن عمرو الكلبي قال: كانت امرأة عابدة في غنى وكانت لا تنام من الليل إلا يسيرا قال: فعوتبت في ذلك فقالت: «كفى بطول الرقدة في القبور للمؤمنين رقادا»
(1/ 116)

(9/26)

112 - حدثني محمد، حدثني عبد الله بن محمد بن حميد بن أبي الأسود، حدثني أبو سلمة رجل من بني سدوس قال: كانت لنا عجوز في الحي لم ندركها ولكن أدركها أشياخنا وكان يقال لها منيرة فكانت إذا جاء الليل تقول: «قد جاء الهول قد جاءت الظلمة قد جاء الخوف وما أشبه هذا بيوم القيامة قال: ثم تقوم فلا تزال تصلي حتى تصبح»
(1/ 117)

113 - حدثني محمد بن الحسين، حدثني محمد بن عبد العزيز بن سلمان، حدثتني أمي قالت: قال أبوك: «ما للعابدين وما للنوم لا نوم والله في دار الدنيا إلا نوم غالب قالت: فكان والله كذلك ما له فراش وما يكاد ينام إلا مغلوبا»
(1/ 118)

114 - حدثنا أحمد بن إبراهيم، حدثني عبد الرحمن بن مهدي قال: «كان محمد بن يوسف لا يضع جنبه بالليل»
(1/ 119)

115 - حدثني محمد بن الحسين، حدثني رستم بن أسامة، عن عبد السلام بن حرب قال: «ما رأيت أحدا قط (1) أصبر على سهر بليل من خلف بن حوشب سافرت معه إلى مكة فما رأيته نائما بليل حتى رجعنا إلى الكوفة»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 120)

116 - حدثني محمد، حدثني أبو عبد الرحمن المقرئ قال: «ما رأيت أحدا قط (1) أصبر على طول القيام من عبد العزيز بن أبي رواد»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 121)

117 - حدثني محمد، حدثني يحيى بن بسطام، حدثني محمد بن مروان الضبي، عن هشام قال: قال لي ثابت البناني: «ما رأيت أحدا أصبر على طول القيام والسهر من يزيد بن أبان يعني الرقاشي»
(1/ 122)

118 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، أخبروني عن عمرو بن قيس قال: ما رفعت رأسي بليل قط (1) إلا رأيت موسى بن أبي عائشة قائما يصلي قال غير إسحاق: «وكان يدعى المتهجد من شدة تغير لونه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 123)

119 - حدثني أبو الوليد العبدي قال: «ما رأيت أحدا أعلم بليل من معمر بن المبارك»
(1/ 124)

(9/27)

120 - وحدثني أبو الوليد قال: «ربما رأيت فاطمة بنت بزيع مولاة الحسن بن يوسف وكانت امرأة الأغر أبي عثمان ربما رأيتها تصلي من أول الليل إلى آخره»
(1/ 125)

121 - وحدثني أبو الوليد قال: «ربما رأيت غضنة وعالية تقوم إحداهما من الليل فتقرأ البقرة وآل عمران والنساء والمائدة والأنعام والأعراف في ركعة». وكان محمد بن الحسين حدثني بهذه الأحاديث عن أبي الوليد فلقيت أبا الوليد فحدثني بها
(1/ 126)

122 - حدثنا محمد بن الحسين، حدثنا إسماعيل بن زياد أبو يعقوب قال: قد رأيت العباد والمتهجدين فما رأيت أحدا قط (1) أصبر على صلاة بليل ولا نهار وطول السهر والقيام من مسرور بن أبي عوانة كان يصلي الليل والنهار لا يفتر (2) قال: «وقدم علينا مرة فاعتل فقال: أخرجوني إلى الساحل أنظر إلى الماء حتى لا أنام»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) الفتور: الكسل والضعف
(1/ 127)

123 - حدثني محمد، حدثني الفضيل بن عبد الوهاب، حدثني أبو المساور، ختن (1) أبي عوانة قال: «كان أبو عوانة من أكثر الناس صلاة بالليل وأطوله اجتهادا فلما قدم علينا مسرور بن أبي عوانة قال لي أبو عوانة: يا أبا المساور احتقرت والله نفسي أو تصاغرت والله إلي نفسي»
__________
(1) الختن: قريب الزوجة كأبيها وأخيها، وزوج الابنة، وزوج الأخت
(1/ 128)

124 - حدثني محمد بن الحسين، حدثنا عمار بن عثمان، سمعت حصين بن القاسم الوزان يقول: «لو قسم بث عبد الواحد بن زيد على أهل البصرة لوسعهم فإذا أقبل سواد الليل نظرت إليه كأنه فرس رهان مضمر متحزم ثم يقوم إلى محرابه وكأنه رجل يخاطب»
(1/ 129)

125 - حدثني محمد بن الحسين، حدثنا عبيد بن سعد الهمداني، حدثنا أبو الأحوص، «أن منصور بن المعتمر كان إذا جاء الليل اتزر وارتدى إن كان صيفا، وإن كان شتاء التحف فوقه ثيابه ثم قام إلى محرابه فكأنه خشبة منصوبة حتى يصبح»
(1/ 130)

(9/28)

126 - حدثني محمد، حدثنا خلف بن تميم، سمعت زائدة يقول: «صام منصور سنة صام نهارها وقام ليلها وكان يبكي الليل فإذا أصبح ادهن (1) واكتحل وبرق شفته فتقول له أمه: ما شأنك، أقتلت نفسا؟ فيقول: أنا أعلم بما صنعت نفسي»
__________
(1) ادهن: تطلى بالدهن
(1/ 131)

127 - حدثنا إسحاق بن إسماعيل، سمعت جريرا قال: بلغ منصورا حديث عبد الله بن مسعود: من يقم الحول يصب ليلة القدر قال: «فقام سنة يصوم النهار ويقوم الليل حتى بلي فصار مثل الجرادة»
(1/ 132)

128 - حدثني محمد، حدثنا الحميدي، عن سفيان قال: «كان الليل عند منصور مطية (1) من المطايا (2) متى شئت أصبته قد ارتحله (3)»
__________
(1) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ، والمعنى كنائي
(2) المطايا: جمع مطية وهي الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(3) ارتحله: اتخذه راحلة بالركوب على ظهره، وارتحله الأمرُ أي كان سببا في سفره ورحيله
(1/ 133)

129 - حدثني محمد، حدثنا خلف بن تميم، سمعت أبي تميم بن مالك يقول: «كان منصور بن المعتمر إذا صلى الغداة (1) أظهر النشاط لأصحابه فيحدثهم ويكثر إليهم، ولعله إنما بات قائما على أطرافه كل ذلك ليخفي عنهم العمل»
__________
(1) الغداة: الصبح
(1/ 134)

130 - حدثني محمد، حدثنا إبراهيم بن مهدي، سمعت أبا الأحوص قال: قالت جارية ابنه لجار منصور: يا أبه أين الخشبة التي كانت في سطح منصور؟ قال: «يا بنية ذاك منصور كان يقوم الليل»
(1/ 135)

131 - حدثت عن أبي عمار، سمعت عطاء بن جبلة يقول: سألوا أم منصور بن المعتمر عن عمله، قالت: «كان ثلث الليل يقرأ، وثلثه يبكي، وثلثه يدعو»
(1/ 136)

(9/29)

132 - حدثني محمد بن الحسين، حدثني محمد بن جعفر بن عون، حدثني عبد الله بن إدريس قال: «ما رأيت الليل على أحد من الناس أخف منه على أبي حيان التيمي صحبناه مرة إلى مكة فكان إذا أظلم الليل فكأنه هذه الزنابير إذا هيجت من عشها»
(1/ 137)

133 - حدثني محمد بن الحسين، حدثني عبد الله بن غالب قال: كنت أخدم الربيع بن صبيح وكنت آتيه بطهوره إذا قام للتهجد (1) فأسمع من نواحي الدار أصوات المتهجدين كأنها أصوات النحل إذا هي هيجت، قال: «فكان الربيع لما اتخذ عبادان قل ما يفارقها وكان طويل الليل جدا»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 138)

134 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن محمد بن أبي منصور قال: كان صفوان بن سليم أعطى الله عهدا لا أضع جنبي على فراش حتى ألحق بربي قال: فبلغني أن صفوان عاش بعد ذلك أربعين سنة لم يضع جنبه فلما نزل به الموت قيل له: رحمك الله ألا تضطجع؟ قال: ما وفيت لله بالعهد إذا، قال: فأسند فما زال كذلك حتى خرجت نفسه قال: «ويقول أهل المدينة: إنه ثقبت جبهته من كثرة السجود»
(1/ 139)

135 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن طلق بن معاوية قال: «قدم رجل منا يقال له هند بن عوف من سفر فمهدت له امرأته فراشا فنام عليه وكانت له ساعة من الليل يصليها فنام عنها فحلف ألا ينام على فراش أبدا»
(1/ 140)

136 - حدثني محمد بن الحسين، حدثني يونس بن يحيى الأموي، حدثنا المنكدر بن محمد بن المنكدر، عن أبيه، «أن تميما الداري نام ليلة لم يتهجد (1) فيها حتى أصبح فقام سنة لم ينم فيها عقوبة للذي صنع»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 141)

(9/30)

137 - حدثني محمد بن الحسين، حدثنا حكيم بن جعفر، حدثنا مطرف بن أبي بكر الهذلي، عن رجل، من أهل البصرة قال: أظنه عبد النور السليطي قال: تعبد رجل من بني تميم فكان يحيي الليل صلاة، فقالت له أمه: يا بني لو نمت من الليل شيئا، فقال: «ما شئت يا أمه إن شئت نمت اليوم ولم أنم غدا في الآخرة وإن شئت لم أنم اليوم لعلي أدرك اليوم غدا في الآخرة مع المستريحين من عسر الحساب» قالت: يا بني والله ما أريد لك إلا الراحة، فراحة الآخرة أحب إلي لك من راحة الدنيا، فدونك يا بني فحالف السهر أيام الحياة لعلك تنجو من عسر ذلك اليوم وما أراك ناجيا، قال: فصرخ الفتى صرخة فسقط بين يديها ميتا فاجتمعت عندها رجالات من بني تميم يعزونها قالت وهي تقول: وابنياه قتيل يوم القيامة وابنياه قتيل يوم الآخرة، قال: وكانوا يقولون: إنها كانت أفضل من ابنها
(1/ 142)

138 - حدثني محمد، حدثني الصلت بن حكيم، حدثني أبو عاصم العباداني قال: كان رجل من بني سعد يقدم علينا في أول ما اتخذت عبادان وكانت إذ ذاك وبيئة قال: «فكان يصلي الليل والنهار ولا يكاد أن يفتر فإذا كان السحر احتبى (1) واستقبل البحر فجعل يبكي وينوح على نفسه، قال: فإذا أحس بإنسان أمسك قال: فخرجت ذات ليلة إلى الساحل فإذا أنا بصوته وإذا هو يبكي ويقول في بكائه: ألا يا عين ويحك (2) أسعديني بطول الدمع في ظلم الليالي لعلك في القيامة أن تفوزي بخير الدهر في تلك العلالي قال: فلما أحس بجيئتي أمسك قال: فرجعت وتركته»
__________
(1) الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 143)

(9/31)

139 - حدثني محمد بن الحسين، حدثنا إسحاق بن منصور الأسدي، حدثنا عمار بن عمرو البجلي قال: «خرجنا مع محمد بن النضر الحارثي إلى مكة فما كنا نستيقظ ساعة من الليل إلا وهو على بعيره قاعد يقرأ قال: فكنا نرى أنه لم ينم حتى دخل مكة قال: وكان إذا نزل فإنما هو في خدمة أصحابه»، فيقال له: يا أبا عبد الرحمن نحن نكفيك، فيأبى (1) عليهم ويقول: أتنفسون علي بالثواب
__________
(1) يأبى: يمتنع ويرفض
(1/ 144)

140 - حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي قال: حدثني سريج بن يونس وغيره عن الوليد بن مسلم، حدثنا عبد الرحمن بن يزيد بن جابر، قال: كنا نغازي مع عطاء الخراساني قال: «فكان يحيي الليل صلاة فإذا ذهب من الليل ثلثه أو نصفه نادى وهو في فسطاطه: يا عبد الرحمن بن يزيد بن جابر، ويا هشام بن الغاز ويا فلان ويا فلان قوموا فتوضأوا وصلوا فلقيام هذا الليل وصيام هذا النهار أيسر من مقطعات الحديد وشراب الصديد، الوحاء الوحاء ثم يقبل على صلاته»
(1/ 145)

141 - حدثنا أحمد بن إبراهيم، حدثنا أبو إسحاق، حدثنا السكن بن إسماعيل الأصم، حدثنا عاصم قال: «بلغني أن أبا عثمان كان يصلي بين المغرب والعشاء مائتي ركعة فأتيته فجلست ناحية وهو يصلي فجعلت أعد ثم قلت: هذا والله هو الغبن قال: فقمت فجعلت أصلي معه»
(1/ 146)

142 - حدثنا أحمد بن إبراهيم، حدثنا سعيد بن عامر، سمعت معتمرا يقول: «كان أبو عثمان يصلي حتى يغشى عليه»
(1/ 147)

143 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن عبد الله بن غالب، عن عامر بن يساف، سمعت المعلى بن زياد قال: «كان عامر بن عبد الله قد فرض على نفسه في كل يوم وليلة ألف ركعة وكان إذا صلى جلس وقد انتفخت ساقاه من طول القيام فيقول: يا نفس لهذا خلقت، وبهذا أمرت يوشك أن يذهب العناء قال: وكان يتلوى كما يتلوى الحب على المقلى ثم يقوم فينادي: اللهم إن النار قد منعتني من النوم فاغفر لي»
(1/ 148)

(9/32)

144 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، حدثنا جعفر بن أبي جعفر، عن رياح القيسي قال: كان عندنا رجل مسلم بات يصلي كل يوم وليلة ألف ركعة حتى أقعد من رجليه وكان يصلي جالسا ألف ركعة فإذا صلى العصر احتبى (1) فاستقبل القبلة ويقول: «عجبت للخليقة كيف أنست بسواك، بل عجبت للخليقة كيف استنارت قلوبها بذكر سواك»
__________
(1) الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(1/ 149)

145 - حدثني محمد بن الحسين، حدثني عبد الرحمن بن عمرو بن جبلة الباهلي، حدثتنا دلال بنت أبي المدل قال: حدثتني آسية بنت عمرو العدوية قالت: كانت معاذة تصلي في كل يوم ستمائة ركعة وتقرأ جزءها من الليل تقوم منه وكانت تقول: «عجبت لعين تنام وقد عرفت طول الرقاد في ظلمات القبور»
(1/ 150)

146 - حدثني الحسن بن الصباح، أنه يحدث عن سعيد بن عفير، حدثني بكر بن مضر، «أن الحارث بن يزيد الحضرمي كان يصلي في اليوم والليلة ستمائة ركعة»
(1/ 151)

147 - حدثني محمد بن الحسين، حدثني محمد بن سنان الباهلي، سمعت ابن شعبة بن دخان، «يذكر أن أم طلق كانت تصلي في كل يوم وليلة أربعمائة ركعة وتقرأ من القرآن ما شاء الله»
(1/ 152)

148 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن عمرو بن سفيان، حدثنا سهل بن أسلم قال: «كان ثابت البناني يصلي في كل ليلة ثلاثمائة ركعة فإذا أصبح ضمرت قدماه فيأخذهما بيده فيعصرهما ثم يقول: مضى العابدون وقطع بي والهفاه»
(1/ 153)

149 - حدثني محمد بن الحسين، حدثنا روح بن عبادة، عن شعبة قال: «كان ثابت البناني يقرأ القرآن في كل ليلة ويصوم الدهر»
(1/ 154)

(9/33)

150 - حدثني محمد بن الحسين، حدثني يحيى بن بسطام، حدثني محمد بن مروان الضبي، عن هشام قال: «ما رأيت أحدا قط (1) أصبر على طول القيام والسهر من ثابت صحبناه مرة إلى مكة فكنا إن نزلنا ليلا فهو قائم يصلي حتى يصبح وإلا فمتى شئت أن تراه أو تحس به مستيقظا ونحن نسير إما باكيا وإما تاليا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 155)

151 - حدثني محمد بن الحسين، حدثني داود بن محبر، حدثني مبارك بن فضالة قال: «كان ثابت البناني يقوم الليل ويصوم النهار وكان يقول: ما شيء أجده في قلبي ألذ عندي من قيام الليل»
(1/ 156)

152 - حدثنا محمد، حدثني عبد الصمد بن عبد الوارث، حدثنا حماد بن سلمة، سمعت ثابتا يقول: «اللهم إن كنت أعطيت أحدا الصلاة في قبره فأعطنيها»
(1/ 157)

153 - حدثنا محمد، حدثنا خالد بن يزيد القسام، حدثنا الربيع بن صبيح، عن جسر أبي جعفر قال: «أنا والله الذي لا إله إلا هو رأيته الليلة في منامي يعني ثابتا وعليه ثياب خضر قائما يصلي في قبره»
(1/ 158)

154 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن مالك العنبري، حدثنا محمد بن عبد الله الأنصاري، حدثني إبراهيم بن الصمة المهلبي، حدثني الذين كانوا يمرون بالجص بالأسحار قال: «كنا إذا مررنا بجنبات قبر ثابت سمعنا قراءة القرآن»
(1/ 159)

155 - حدثنا أحمد بن إبراهيم، حدثني سلمة بن عقار، عن محمد بن فضيل، أظنه عن أبيه قال: «كان كرز بن وبرة يختم القرآن في اليوم والليلة ثلاث مرات وكان قد حفر حفرتين ثم جعل يملؤها تبنا ثم ألقى عليه كساء فيقوم فيصلي ويجعل قدميه على الحفرتين»
(1/ 160)

156 - حدثنا أبو جعفر الأدمي، حدثنا محمد بن فضيل، عن أبيه قال: «رأيت في مسجد كرز بن وبرة وتدا يتعلق به إذا صلى ورأيت حفرة فيها تبن عليها كسي يقوم عليها في الصلاة، وكان كرز يخرج من جرجان محرما»
(1/ 161)

(9/34)

157 - حدثنا أبو جعفر الأدمي، حدثنا ابن فضيل، سمعت أبي يقول: «ما رأيت كرز بن وبرة قط (1) في ساعة إلا يصلي، وكنا إذا نزلنا المنزل قال بالمحمل فأطبقه ثم قام يصلي فصادفنا منزلا ليس فيه ماء فقلنا: إن ترك الصلاة فاليوم، فضرب بيده على التراب فتيمم ثم قام يصلي»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 162)

158 - قال ابن فضيل: وحدثني حيان العطار قال: أقبلت مع كرز بن وبرة من القادسية فكان يقرأ ويصلي على حماره وينزل فيصلي ركعتين ثم يركب فيصلي على حماره ثم يسير هنية (1) ثم ينزل فيصلي ركعتين وقال لي: «أتحب أن تصبر لي نفسك؟ قلت: اصنع ما شئت فما زال يفعل ذلك حتى دخل الكوفة»
__________
(1) الهنية: القليل من الزمان.
(1/ 163)

159 - حدثني إبراهيم بن سعيد الجوهري، حدثنا موسى بن أيوب، حدثنا مخلد، عن هشام قال: «كان منصور بن زاذان يجيء يوم الجمعة فيختم قبل أن يروح الإمام وكان يروح يصلي الظهر فيقوم يصلي فيختم القرآن من الظهر إلى العصر وكان يختم القرآن فيما بين المغرب والعشاء»
(1/ 164)

160 - حدثني محمد بن الحسين، حدثني يحيى بن أبي بكير، حدثنا شعبة، عن هشام بن حسان قال: «صليت ذات ليلة إلى جنب منصور بن زاذان بواسط فيما بين المغرب والعشاء فقرأ القرآن وبلغ في الثانية إلى النحل» قال محمد: فحدثت بهذا الحديث عبد العزيز بن أبان فقال: «عندنا بالكوفة في بني البكاء فتيان يصلون المغرب ثم يدخلون فيتعشون ثم يخرجون فيختمون القرآن قبل صلاة العشاء»
(1/ 165)

161 - حدثنا أحمد بن حاتم، سمعت شعيب بن حرب، عن أبي عوانة قال: «لو قيل لمنصور بن زاذان: إنك تموت غدا أو بعد غد ما كان عنده مزيد»
(1/ 166)

162 - حدثني الحسن بن الصباح، أنه حدث عن سعيد بن عفير، حدثني ابن لهيعة، عن الحارث بن يزيد، أن سليم بن عتر، «كان يقرأ القرآن كل ليلة ثلاث مرات»
(1/ 167)

(9/35)

163 - حدثني محمد بن الحسين، حدثنا محمد بن عبد الوهاب، حدثنا فضيل، عن منصور، عن إبراهيم قال: «كان الأسود يختم القرآن في كل ليلتين من رمضان وكان ينام ما بين المغرب والعشاء»
(1/ 168)

164 - حدثني محمد بن الحسين، حدثني يحيى بن إسحاق، حدثنا قيس بن الربيع، حدثنا الصعب بن عثمان، سمعت سعيد بن جبير يقول: «ما أتت علي ليلتان إلا وأنا أختم فيها القرآن»
(1/ 169)

165 - حدثني محمد، حدثني الوليد بن شجاع، حدثنا ضمرة قال ابن شوذب: سمعته يذكر قال: كان عروة بن الزبير يقرأ ربع القرآن في المصحف ناظرا قال: «ويقوم به الليل قال: فما ترك ذلك إلا ليلة نشر رجله ثم عاود جزأه من الليلة المستقبلة»
(1/ 170)

166 - حدثني محمد بن الحسين، حدثني عبد الصمد بن النعمان، حدثنا يوسف بن عطية الكوفي، وليس بالصفار، عن الحجاج بن يزيد قال: كان طلق بن حبيب يقول: «إني لأحب أن أقوم حتى يشتكي ظهري، فيقوم فيبتدئ بالقرآن حتى يبلغ الحجر ثم يركع»
(1/ 171)

167 - حدثني محمد، حدثنا داود بن المحبر، حدثنا عيسى بن عمر النحوي قال: «كان عوف بن عبد الله يقوم من الليل فيقرأ سبعا في ركعة ثم يقول: اللهم أنمه، اللهم زكه وكان إذا صلى بالنهار قرأ سبعا في ركعة ثم يقول: اللهم أنمه وزكه»
(1/ 172)

168 - حدثني محمد بن الحسين، حدثني سعد بن عباد، حدثني محمد بن مسعر قال: «كان أبي لا ينام حتى يقرأ نصف القرآن فإذا فرغ من ورده لف رداءه ثم هجع (1) عليه هجعة (2) خفيفة، ثم يثب كالرجل الذي قد ضل منه شيء فهو يطلبه فإنما هو السواك والطهور ثم يستقبل المحراب فكذلك إلى الفجر وكان يجهد على إخفاء ذلك جدا»
__________
(1) هجع: نام ليلا
(2) الهجعة: النومة في وقت من الليل
(1/ 173)

169 - حدثني محمد، حدثني يحيى بن بسطام، حدثني عبد الكريم بن معاوية قال: ذكر لي عن حفصة «أنها كانت تقرأ نصف القرآن في كل ليلة وكانت تصوم الدهر وتفطر العيدين وأيام التشريق (1)»
__________

(9/36)

(1) أيام التشريق: الأيام الثلاثة التي تلي يوم عيد الأضحى
(1/ 174)

170 - حدثني محمد، حدثنا رستم بن أسامة، حدثني عبد الله بن مسعر قال: قال مالك بن مغول: «قيام الليل أيسر من خوض النيران ومن شرب الحميم»
(1/ 175)

171 - حدثني محمد، حدثني رستم بن أسامة، حدثني أبو خالد الأحمر قال: قال داود الطائي: «ما حسدت أحدا على شيء إلا أن يكون رجل يقوم من الليل فإني أحب أن أرزق قيام الليل. قال أبو خالد: وبلغني أنه كان لا ينام الليل فإذا غلبته عيناه احتبى (1) قاعدا»
__________
(1) الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(1/ 176)

172 - حدثني محمد، حدثني إسحاق بن منصور، حدثتني أم سعيد بن علقمة النخعي، وكانت أمه طائية قالت: كان بيننا وبين داود الطائي حائط قصير أسمع حسه عامة الليل لا يهدأ، قالت: وربما سمعته يقول: «همك عطل علي الهموم وحالف بيني وبين السهاد وشوقي إلى النظر إليك أوبق مني الشهوات وحال بيني وبين اللذات فأنا في سجنك أيها الكريم مطلوب» قالت: وربما ترنم بالآية فأرى أن جميع نعيم الدنيا جمع في ترنمه، وكان يكون في الدار وحده وكان لا يصبح فيها أي كان لا يسرج
(1/ 177)

(9/37)

173 - حدثني محمد بن الحسين، حدثني الصلت بن حكيم، حدثنا أبو المغيرة النضر بن إسماعيل قال: كان «في تيم الله شيخ متعبد قد لصق به فتية متنسكون قال: كان المسجد مأواه وكانوا يلزمونه ويأخذون بأدبه قال: فكان إذا كان الليل نام من أوله هجعة (1) خفيفة ثم يقوم فيقول: من لقرة العين وخطبة الكواعب الأتراب» قال: فيثب أولئك النساك من مضاجعهم، كالليوث تقوم إلى أقرانها، قال: فهم كذلك في تهجد (2) ونحيب ودعاء إلى الفجر قال: فلم يزالوا على ذلك حتى ماتوا عليه قال أبو المغيرة: وقد أدركت أنا هذا الشيخ ورأيته كنت إذا رأيته رأيت رجلا طويلا من أولئك العرب الأول شديد الأدمة قد غلب التهيج والاصفرار عليه، وكنت إذا نظرت إليه رأيت هولا (3) ولونا حائلا قال: وكان شيخا طويلا عظيم الأركان
__________
(1) الهجعة: النومة في وقت من الليل
(2) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(3) الهول: الخَوْفُ والرعب والأمْرُ الشَّديدُ.
(1/ 178)

174 - حدثني محمد، حدثنا قبيصة قال: قال عطوان بن عمرو التميمي وكان شيخا مؤذنا هاهنا عابدا قال قبيصة: «قد أدركته وأنا صبي قال إني لأبيت ليلي ساهرا متفكرا في أمر الناس وغفلتهم عما يردون عليه من القيامة ومن الأهوال والأفزاع ثم إلى أين يكون منصرفهم من بين يدي الله قال: فأبيت ليلتي ساهرا مفكرا في ذلك ثم أظل نهاري مفكرا في بكرتي ما أدري ما يصنع الله بي فيها» قال أبو عامر: وحدثني أنه كان إذا كان الليل جال في الجبابين والأحياء
(1/ 179)

175 - حدثنا داود بن رشيد، حدثنا صالح بن عمر، عن عبد الملك، أن سعيد بن جبير، «كان يختم القرآن في ليلتين»
(1/ 180)

176 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن مغيرة قال: كان عروة بن أدية إذا نام الناس بالبصرة خرج فنادى في سككها (1): «يا أهل البصرة الصلاة الصلاة. ثم يتلو هذه (أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون (2))»
__________

(9/38)

(1) السكك: جمع سكة وهي الطريق
(2) سورة: الأعراف آية رقم: 97
(1/ 181)

177 - حدثني محمد بن الحسين، حدثنا محمد بن عمرو، حدثنا مخرمة بن بكير، عن أبيه قال: كان بشر بن سعيد يوقظ أهله بالليل فيقول: الصلاة. ثم يقول: «إن السفر لا يقطع إلا بالدلج وإن الدنيا سفر نصب حتى يفضي العبد إلى رحمة الله»
(1/ 182)

178 - حدثني محمد، حدثني معلى بن أسد، سمعت معتمرا يقول: كان أبي يوقظ كل من في الدار إذا دخل شهر رمضان ويقول: «قوموا فلعلكم لا تدركوه بعد عامكم هذا»
(1/ 183)

179 - حدثني محمد بن الحسين، حدثني خالد بن يزيد بن الطبيب، حدثنا محمد بن طلحة بن مصرف قال: كان أبي يأمر نساءه وخدمه وبناته بقيام الليل ويقول: «صلوا ولو ركعتين في جوف (1) الليل فإن الصلاة في جوف الليل تحط الأوزار وهي أشرف أعمال الصالحين»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 184)

180 - حدثني محمد بن يحيى بن أبي حاتم، حدثنا جعفر بن أبي جعفر، حدثني أبو جعفر السائح، أن الهيثم بن جماز قال: كانت لي امرأة لا تنام الليل وكنت لا أصبر معها على السهر فكنت إذا نعست ترش علي الماء في أثقل ما أكون من النوم وتنبهني برجلها وتقول: «ما تستحي من الله كم هذا الغطيط فوالله إن كنت لأستحي مما تصنع»
(1/ 185)

181 - حدثني الحسين بن عبد الرحمن، حدثني بعض أصحابنا قال: قالت امرأة حبيب أبي محمد: «انتبهت ليلة وهو نائم فأنبهته في السحر وقالت له: قم يا رجل سوء فقد ذهب الليل وجاء النهار وبين يديك طريق بعيد وزادنا قليل وقوافل الصالحين قد ساروا قدامنا ونحن قد بقينا»
(1/ 186)

(9/39)

182 - حدثني محمد بن الحسين، حدثني أبو يوسف البزاز قال: تزوج رياح القيسي امرأة فبنى بها فلما أصبح قامت إلى عجينها فقال: لو نظرت امرأة تكفيك هذا قالت: «إنما تزوجت رياحا القيسي لم أرني أني تزوجت جبارا عنيدا فلما كان الليل نام ليختبرها فقامت ربع الليل ثم نادته: قم يا رياح فقال: أقوم فقامت الربع الآخر، ثم نادته فقالت: قم يا رياح فقال: أقوم ولم يقم فقامت الربع الآخر ثم نادته فقالت قم يا رياح فقال: أقوم فقالت: مضى الليل وعسكر المحسنون وأنت نائم ليت شعري من غرني بك يا رياح قال: وقامت الربع الباقي»
(1/ 187)

183 - حدثني محمد بن الحسين، حدثني بعض أصحابنا قال: كان عمر بن ذر إذا نظر إلى الليل قد أقبل قال: «جاء الليل ولليل مهابة، والله أحق أن يهاب»
(1/ 188)

184 - حدثني محمد، حدثني بعض أصحابنا قال: كان رجل من أهل خراسان متعبدا وكان إذا جاء الليل تحزم ولبس ثيابه وخفيه فيقول له أهله: «الناس إذا أصبحوا لبسوا ثيابهم وذهبوا إلى أسواقهم وأنت إنما تلبس بالليل فيقول لهم: وأنا أيضا أذهب إلى السوق قال: فيقوم إلى محرابه»
(1/ 189)

185 - حدثني أحمد بن عمران بن عبد الملك، حدثني محمد بن فضيل، حدثني حصين، عن إبراهيم، أن هماما كان يقول في سجوده: «اشفني من النوم باليسير واجعل سهري في طاعتك». فكان لا ينام إلا هنية وهو جالس
(1/ 190)

186 - حدثني إبراهيم بن سعيد، حدثنا أبو أسامة، عن الأعمش، عن عمارة، عن شريح بن هانئ قال: «ما فقد رجل شيئا أهون من نعسة تركها فما ذكرتها من قوله إلا نفعني الله بها»
(1/ 191)

187 - حدثنا أحمد بن عمران، حدثنا المحاربي، حدثنا ليث، أن بلالا العبسي كان يقوم في شهر رمضان فيقرأ بهم الربع من القرآن ثم ينصرف فيقولون: «قد خففت بنا الليلة»
(1/ 192)

(9/40)

188 - حدثنا أحمد بن إبراهيم، حدثنا وهب بن جرير، حدثنا هشام، عن الحسن، أن هرم بن حيان قال: «لم أر مثل الجنة نام طالبها ولا مثل النار نام هاربها»
(1/ 193)

189 - حدثني محمد بن الحسين، حدثني الحميدي، عن سفيان قال: كان زبيد يحيي الليل صلاة فإذا طلع الفجر قعد في مصلاه يقول: «سبحان الملك القدوس رب الملائكة والروح». يردد هذا التسبيح، قال: وكانت له جارية أعجمية وكانت إذا سمعته يردد هذا التسبيح قالت روزامد روزامد
(1/ 194)

190 - حدثني محمد بن الحسين، حدثني يحيى بن بسطام، حدثنا زهير السلولي قال: «كان محمد بن واسع يصلي من الليل على ظهر سطح قال: فربما سقط من طول القيام»
(1/ 195)

191 - حدثني سلمة بن شبيب، حدثنا إبراهيم بن الحكم بن أبان قال: «كان أبي إذا أخذه النوم بالليل دخل البحر فيسبح فتجتمع إليه حيتان البحر»
(1/ 196)

باب من كان يغل نفسه بالليل استكانة لربه
(1/ 197)

192 - حدثنا علي بن الجعد، حدثنا أبو المغيرة الأحمسي، عن حكيم بن محمد الأخنسي قال: بلغني أن داود، وسليمان عليهما السلام لم يؤتيا الملك ليتنعما إنما أوتيا الملك ليتعبدا فلم يكن أحد في زمانهما أشد اجتهادا في العبادة منهما ما كان طيبهما إلا الكندر، وما كان دهنهما إلا الزيت، وكان سليمان إذا جنه الليل غل نفسه ولبس مدرعا من شعر وطول الليل قائما وقاعدا وباكيا وداعيا فإذا أصبح تصفح وجوه الأشراف حتى يجيء إلى المساكين فيقعد معهم ويقول: «يا رب مسكين مع المساكين»
(1/ 198)

193 - حدثنا إسحاق بن إسماعيل، حدثنا معن بن عيسى، حدثني عبد الله بن عمرو، عن أبيه قال: «أوصى عمر بن عبد العزيز بصندوق مقفل أن يطرح في البحر فقيل لزوجته: أي شيء فيه؟ قالت: جامعة وأطمار كان يطرح نفسه فيها بالليل»
(1/ 199)

(9/41)

194 - حدثني محمد بن الحسين، حدثنا الوليد بن صالح، عن عبد الرحمن بن زيد بن أسلم، عن أبيه قال: كان لعمر بن عبد العزيز سفط فيه دراعة من شعر وغل وكان له بيت في جوف (1) بيت يصلي فيه لا يدخل فيه أحد قال: «فإذا كان في آخر الليل فتح ذلك السفط فلبس تلك الدراعة ووضع الغل في عنقه فلا يزال يناجي ربه ويبكي حتى يطلع الفجر ثم يعيده في السفط»
__________
(1) جوف الشيء: داخله وباطنه
(1/ 200)

195 - حدثني محمد، حدثني عبيد الله بن محمد، حدثني محمد بن مسعر قال: «كان لرياح القيسي غل من حديد قد اتخذه فكان إذا جنه الليل وضعه في عنقه وجعل يبكي ويتضرع (1) حتى يصبح»
__________
(1) التضرع: التذلل والمبالغة في السؤال والرغبة
(1/ 201)

باب السواك للقيام للتهجد
(1/ 202)

196 - حدثنا عثمان بن محمد بن أبي شيبة، أخبرنا شريك، عن الأعمش، عن أبي سفيان، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد أحدكم أن يصلي بالليل فليستاك»
(1/ 203)

197 - حدثنا أبو خيثمة، حدثنا جرير، عن منصور، عن أبي وائل، عن حذيفة قال: «كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص (1) فاه بالسواك»
__________
(1) يشوص: يدلك أسنانه وينقيها
(1/ 204)

198 - حدثني محمد بن الحسين، حدثنا الوليد بن القاسم الهمذاني، حدثنا عمر بن ذر، عن أبيه قال: «كان نفال السواك قبل التهجد من أعمال الصالحين»
(1/ 205)

199 - حدثني محمد، حدثني محمد بن يزيد قال: سمعت عبد العزيز بن أبي رواد يقول: «خلقان كريمان من أحسن أخلاق المرء المسلم: التهجد والمداومة على السواك»
(1/ 206)

200 - حدثني محمد بن الحسين، حدثنا محمد بن جعفر بن عون، سمعت محمد بن صبيح قال: قال لي محمد بن النضر الحارثي وذكر قيام الليل والسواك قبله فقال: «ذاك عبادة المتهجدين (1)»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 207)

(9/42)

201 - حدثني الفضل بن جعفر، أخبرنا عبيد الله بن موسى، أخبرنا المثنى بن إبراهيم، عن جده مسلم، عن ابن عمر قال: «كان رسول الله صلى الله عليه وسلم لا ينام حتى يعد السواك عند رأسه فإذا قام بدأ بالسواك»
(1/ 208)

202 - حدثني إبراهيم بن سعيد، حدثنا موسى بن إسماعيل، حدثنا أبو البشر المزلق، عن ثابت البناني، عن أنس بن مالك قال: «كان للنبي صلى الله عليه وسلم إناء يعرض عليه سواكه فإذا قام من الليل خلا واستنجى واستاك وتوضأ ثم بعث يطلب الطيب في رباع نسائه»
(1/ 209)

باب
(1/ 210)

203 - حدثنا علي بن الجعد، أخبرني عمرو بن شمر، عن السدي، عن أبي أراكة قال: صليت مع علي بن أبي طالب رضي الله عنه صلاة الفجر، فلما سلم انفتل (1) عن يمينه ثم مكث كأن عليه كآبة حتى إذا كانت الشمس على حائط المسجد قيد رمح قال وحائط المسجد أقصر مما هو الآن قال: ثم قلب يده، وقال: «والله لقد رأيت أصحاب محمد فما أرى اليوم شيئا يشبههم لقد كانوا يصبحون صفرا غبرا بين أعينهم أمثال ركب المعزى قد باتوا سجدا وقياما يتلون كتاب الله يراوحون بين جباههم وأقدامهم، فإذا أصبحوا فذكروا الله مادوا كما تميد الشجر في يوم الريح، وهملت أعينهم حتى تبل ثيابهم، والله لكأن القوم باتوا غافلين ثم نهض فما رئي (2) يضحك حتى ضربه ابن ملجم عدو الله الفاسق»
__________
(1) الانفتال: الانصراف
(2) رئي: شوهد
(1/ 211)

204 - حدثنا علي بن مسلم، حدثنا أبو داود الطيالسي، حدثنا ورقاء، عن محمد بن المنكدر، عن سعيد بن جبير، عن عائشة، أن النبي صلى الله عليه وسلم قال: «من كانت له صلاة بليل فغلبه عليها نوم فنام عنها كتب الله له أجر صلاته وكان نومه صدقة من الله تصدق به عليه»
(1/ 212)

(9/43)

205 - حدثنا خلف بن هشام، وخالد بن خداش قالا: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر قال: «رأيت كأن آتيا أتاني ينطلق بي إلى النار قال: فلقاه ملك فقال: لن يراع دعه نعم الرجل لو كان يصلي من الليل. قال نافع: فكان عبد الله بعد ذلك يطيل الصلاة من الليل»
(1/ 213)

206 - حدثني يعقوب بن عبيد، أخبرني يزيد بن هارون، أخبرنا محمد بن إسحاق، عن عبد الرحمن بن الحارث، عن إياس بن معاوية المزني قال: قال رسول الله: «لا بد من صلاة الليل ولو حلب ناقة ولو حلب شاة وما كان بعد صلاة العشاء الآخرة فهو من الليل»
(1/ 214)

207 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن أنس بن سيرين، قال: «كان لمحمد بن سيرين سبعة أوراد يقرؤها من الليل فإذا فاته منها شيء قرأه بالنهار في الصلاة»
(1/ 215)

208 - وحدثنا خلف، حدثنا حماد، عن أيوب، عن محمد، «أن تميما الداري اشترى حلة بألف فكان يقوم فيها بالليل إلى صلاته»
(1/ 216)

209 - حدثنا خلف، حدثنا حماد بن زيد، عن يحيى بن سعيد، عن أبي بكر بن محمد قال: أتتنا عمرة ليلة فباتت عندنا فقمت من الليل أصلي فجعلت أخافت، فقالت لي: «يا ابن أخي لم لا تجهر بالقرآن فما كان يوقظنا بالليل إلا قراءة معاذ القارئ وقراءة أفلح مولى أبي أيوب»
(1/ 217)

210 - حدثنا خلف، حدثنا حماد، عن عاصم بن أبي النجود قال: «أدركت أقواما كانوا يتخذون هذا الليل جملا منهم زر وأبو وائل»
(1/ 218)

باب ذكر القائمين حتى تورمت أقدامهم
(1/ 219)

211 - حدثنا أبو خيثمة وغير واحد قالوا: حدثنا سفيان بن عيينة، عن زياد بن علاقة، سمع المغيرة بن شعبة قال: قام النبي صلى الله عليه وسلم حتى تورمت قدماه فقيل: يا رسول الله، قد غفر الله لك ما تقدم من ذنبك وما تأخر قال: «أفلا أكون عبدا شكورا»
(1/ 220)

(9/44)

212 - حدثني أبو حفص الصيرفي، حدثنا صالح بن مهران، حدثنا النعمان بن عبد السلام، عن سفيان الثوري، عن عاصم بن كليب، عن أبيه، عن أبي هريرة، «أن النبي صلى الله عليه وسلم كان يصلي حتى تزلغ (1) قدماه»
__________
(1) زلع: تشقق
(1/ 221)

213 - حدثنا عبد الله بن عون الخراز، حدثنا محمد بن بشر، حدثنا مسعر، عن قتادة، عن أنس قال: قام النبي صلى الله عليه وسلم حتى تورمت قدماه أو ساقاه قال: فقيل: يا رسول الله، قد غفر الله لك ما تقدم من ذنبك وما تأخر قال: «أفلا أكون عبدا شكورا»
(1/ 222)

214 - حدثني محمد بن يزيد الأدمي، حدثنا يحيى بن يمان، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: كان النبي صلى الله عليه وسلم يصلي حتى تورم قدماه فقيل: قد غفر الله لك ما تقدم من ذنبك وما تأخر قال: «أفلا أكون عبدا شكورا»
(1/ 223)

215 - وحدثني علي بن الجعد، حدثني مزاحم بن زفر، عن مسعر قال: «لما قيل لهم: (اعملوا آل داود شكرا (1)) لم يأت عليهم ساعة إلا وفيهم مصلى»
__________
(1) سورة: سبأ آية رقم: 13
(1/ 224)

216 - وحدثنا عمران بن عبد الملك قال: سألت عبد الله بن إدريس، فحدثني عن أبيه، عن مجاهد قال: لما قيل لها: (يا مريم اقنتي لربك (1)) قال: «قامت حتى تورمت كعباها»
__________
(1) سورة: آل عمران آية رقم: 43
(1/ 225)

217 - حدثني إبراهيم بن سعيد، حدثنا أبو أسامة، حدثنا مسعر، حدثني بعض، آل عبد الله بن يزيد، «أن عبد الله بن يزيد كان لا ينام آخر أهل الدار حتى يقوم فيصلي فكان يصلي حتى تنقع رجلاه في الماء الحار»
(1/ 226)

218 - حدثني إبراهيم، حدثنا أبو أسامة، حدثنا مسعر، حدثنا إبراهيم بن محمد قال: «كان لمسروق ستر بينه وبين أهله فيقبل على صلاته أو عبادته ويخلي بينهم وبين دنياهم»
(1/ 227)

(9/45)

219 - وحدثني أزهر بن مروان الأنطاكي، حدثنا حماد بن زيد، عن أنس بن سيرين، عن امرأة مسروق قالت: «كان تعني مسروقا يصلي حتى ترم قدماه فربما جلست خلفه أبكي مما أراه يصنع بنفسه»
(1/ 228)

220 - حدثني عيسى بن عبد الله التميمي، أخبرنا شجاع بن الوليد، عن العلاء بن عبد الكريم قال: كنا نأتي مرة الهمداني فيخرج إلينا فنرى أثر السجود في جبهته وكفيه وركبته وقدميه قال شجاع: «وحدثني بعض إخوتي أنه كان يصلي في اليوم والليلة ستمائة ركعة»
(1/ 229)

221 - حدثني محمد بن الحسين، حدثنا يحيى بن بسطام قال: قال ضيغم: «صلى خليفة العبدي حتى انشقت قدماه»
(1/ 230)

222 - حدثنا الوليد بن شجاع، حدثنا ضمرة، عن ابن شوذب، عن معاذة العدوية قالت: «كان صلة بن أشيم يقوم من الليل حتى يفتر فما يجيء إلى فراشه إلا حبوا (1)»
__________
(1) الحبو: الزحف كمشي الطفل على الأيدي والركب
(1/ 231)

223 - حدثنا أبو عبيد الله يحيى بن محمد بن السكن البصري، حدثنا عبد الله بن عبد المجيد، حدثنا كثير بن زيد، حدثني يزيد بن زياد، عن كريب، عن ابن عباس قال: «بت عند خالتي ميمونة فاضطجع رسول الله صلى الله عليه وسلم وأهله في طول الوسادة، واضطجعت في عرضها فقام رسول الله صلى الله عليه وسلم فتوضأ ونحن نيام قال:» يا هذين الصلاة «ثم رش عليهما من وضوئه قال: ثم قام فصلى فقمت عن يمينه فأخذني فجعلني عن يساره فلما صلى قلت: يا رسول الله أخبرني عن مقامي: قال» أخبرتك عن مقام جبريل «قال: فسمعته يدعو بهذا الدعاء:» اللهم هب لي نورا في سمعي، وهب لي نورا في بصري، وهب لي نورا من خلفي، وهب لي نورا عن يميني، وعن يساري، وهب لي نورا في لحمي وشعري ودمي «فعد رسول الله صلى الله عليه وسلم ست عشرة مرة يرددها ثم قال في السبع عشرة:» اللهم هب لي نورا إلى نور «
(1/ 232)

باب من كان يقوم بقيامه عمار داره
(1/ 233)

(9/46)

224 - حدثني محمد بن الحسين، حدثني عبد الرحمن بن عمرو بن جبلة الباهلي، سمعت السري بن يحيى، يذكر عن يزيد الرقاشي أن صفوان بن محرز المازني، كان إذا قام إلى تهجده (1) من الليل قام معه سكان داره من الجن فصلوا بصلاته واستمعوا لقراءته. قال السري: فقلت ليزيد: وأنى علم ذلك؟ قال: كان إذا قام سمع لهم ضجة فاستوحش لذلك فنودي: لا ترع يا أبا عبد الله فإنما نحن إخوانك نقوم للتهجد كما تقوم فنصلي بصلاتك. قال: فكأنه أنس بعد ذلك إلى حركتهم
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 234)

225 - وحدثني محمد، حدثنا أبو إسحاق الضرير، حدثنا مهدي بن ميمون قال: كان واصل مولى أبي عيينة جارا لنا وكان يسكن في غرفة فكنت أسمع قراءته من الليل وكان لا ينام من الليل إلا يسيرا، قال: «فغاب غيبة إلى مكة فكنت أسمع القراءة من غرفته على نحو من صوته كأني لا أنكر من الصوت شيئا قال: وباب الغرفة مغلق، قال: فلم نلبث أن قدم من سفره فذكرت ذلك له، فقال: وما أنكرت من ذلك هؤلاء سكان الدار يصلون بصلاتنا ويستمعون لقراءتنا، قال: قلت: أفتراهم؟ قال: لا، ولكني أحس بهم وأسمع تأمينهم عند الدعاء، وربما غلب علي النوم فيوقظوني»
(1/ 235)

226 - وحدثني محمد، حدثني خلف بن تميم قال: كان فتى من أهل الكوفة يحيي الليل صلاة قال: فاستزاره بعض إخوانه ذات ليلة فاستأذن أمه في زيارته فأذنت له، قالت العجوز: «فلما كان من الليل إذا أنا في منامي برجال قد وقفوا علي فقالوا: يا أم عرفجة لم أذنت لإمامنا الليلة؟»
(1/ 236)

(9/47)

227 - حدثني محمد بن الحسين، حدثنا عبيد الله بن عمر، حدثني أبو عمران التمار قال: غدوت يوما قبل الفجر إلى مسجد الحسن الجعفري فإذا باب المسجد مغلق وإذا حسن جالس يدعو وإذا ضجة في المسجد وجماعة يؤمنون على دعائه وحسن يدعو قال: فجلست على باب المسجد حتى فرغ من دعائه ثم قام فأذن وفتح باب المسجد فدخلت فلم أر في المسجد أحدا فلما أصبح وتفرق من عنده قلت له: «يا أبا سعيد إني والله رأيت عجبا قال: وما رأيت؟ فأخبرته بالذي رأيت وسمعت فقال: أولئك جن من أهل نصيبين يحبون يشهدون معي ختم القرآن كل ليلة جمعة ثم ينصرفون»
(1/ 237)

228 - وحدثني محمد، حدثني محمد بن عبد العزيز بن سلمان العابد قال: «كان أبي إذا قام من الليل يتهجد (1) سمعت في الدار جلبة (2) شديدة واستقاء للماء كبيرا قال: فنرى أن الجن كانوا يستيقظون لتهجده فيصلون معه»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) الجلبة: اختلاط الأصوات وارتفاعها
(1/ 238)

229 - حدثني محمد بن الحسين، حدثني أبو عبد الملك بن الفارسي، حدثني عبد الله بن سليمان من أهل عسقلان وكان ما علمته خيرا فاضلا قال: حدثني رجل من العابدين ممن قدم علينا مرابطا بعسقلان قال: فقمت ذات ليلة للتهجد (1) على بعض السطوح فإذا أنا بهاتف يهتف من البحر: «إليكم معاشر العابدين وأبناء السالفين من الأمم قبلكم قسمت العبادة ثلاثة أجزاء: فأولها قيام الليل وثانيها صيام النهار وثالثها الدعاء والتسبيح هذا جزء القيامة فخذوا منه بالحظ الأوفر» قال: فسقطت والله لوجهي مما دخلني من ذلك
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 239)

230 - حدثني محمد بن الحسين، حدثنا يحيى بن إسحاق، حدثنا أبو معشر، عن محمد بن قيس قال: «بلغني أن العبد إذا قام من الليل للصلاة هبطت عليه الملائكة تستمع لقراءته واستمع له عمار الدار وسكان الهواء»
(1/ 240)

(9/48)

231 - حدثنا هارون بن عمر القرشي، حدثنا الوليد بن مسلم، حدثني شيبان أبو معاوية، عن الأعمش، عن علي بن الأقمر، عن الأغر، عن أبي سعيد الخدري، وأبي هريرة، عن النبي صلى الله عليه وسلم قال: «إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كتبا ليلتئذ (1) من الذاكرين الله كثيرا والذاكرات»
__________
(1) ليلتئذ: المراد: في تلك الليلة
(1/ 241)

232 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن ابن عجلان، حدثني القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فصلت فإن أبت نضح (1) في وجهها الماء رحم الله امرأة قامت من الليل فصلت ثم أيقظت زوجها فصلى فإن أبى نضحت في وجهه الماء»
__________
(1) النضح: الرش بالماء
(1/ 242)

233 - حدثنا علي بن الجعد، أخبرني محمد بن طلحة، عن زبيد، عن مرة، عن عبد الله قال: «فضل صلاة الليل على فضل صلاة النهار كفضل صدقة السر على صدقة العلانية»
(1/ 243)

234 - حدثنا عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن عيسى بن المسيب، عن القاسم بن عبد الرحمن في قوله (فإذا فرغت فانصب (1)) قال: «إذا فرغت من الفريضة فانصب في قيام الليل»
__________
(1) سورة: الشرح آية رقم: 7
(1/ 244)

أفضل ساعات الليل للتهجد
(1/ 245)

235 - حدثنا أبو خيثمة، حدثنا روح بن عبادة، حدثنا عوف، حدثنا المهاجر أبو مخلد، عن أبي العالية، حدثني أبو مسلم قال: قلت لأبي ذر: أي قيام الليل أفضل؟ قال: فقال أبو ذر: سألت رسول الله صلى الله عليه وسلم عما سألتني قال: فإما قال: «نصف الليل أو جوف (1) الليل وقليل فاعله»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 246)

(9/49)

236 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن عبد الملك بن عمير، عن محمد بن المنتشر، عن حميد بن عبد الرحمن، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «إن أفضل الصلاة بعد الفريضة في جوف (1) الليل»
__________
(1) جوف الليل: وسط الليل أو ثلثه الأخير
(1/ 247)

237 - حدثنا أبو بكر الباهلي، حدثنا ابن أبي عدي، عن شعبة، عن يعلى، عن يزيد بن طلق، عن عبد الرحمن بن البيلماني، عن عمرو بن عبسة، قال: قلت: يا رسول الله، هل من ساعة من الليل أقرب إلى الله من ساعة أخرى؟ قال: «جوف (1) الليل الآخر، ثم صل ما بدا لك حتى تصلي الصبح»
__________
(1) جوف الليل: ظلام الليل وأي وقت في ظلمته أوله أو أوسطه أو آخره
(1/ 248)

238 - حدثنا محمد بن حميد، حدثنا الفضل بن موسى، حدثنا ابن جريج، عن عبد الرحمن بن سابط، عن أبي أمامة قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: أي الصلاة أفضل؟ فقال: «جوف (1) الليل الأوسط» قال: أي الدعاء أسمع؟ قال: «دبر المكتوبات»
__________
(1) جوف الليل: ثلثه
(1/ 249)

239 - حدثني محمد بن الحسين، حدثنا أبو إسحاق مولى بني هاشم، عن مزرع أبي القرشي، عن فرقد السبخي قال: قال داود: رب أي الساعات أقوم لك؟ قال: «فأوحى إليه نصف الليل الأول إذا نام القانتون ولم يقم بعد المتهجدون (1) المستغفرون قال فرقد: فعند ذلك ينظر الله إليك برحمته إن شاء»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 250)

240 - وحدثني محمد، حدثنا حكيم بن جعفر، حدثنا عصام بن طليق قال: قال الحسن البصري وسأله رجل: أي القيام أفضل؟ قال: «جوف الليل الغابر إذا نام من قام من أوله ولم يقم بعد من يتهجد (1) في آخره فعند ذلك نزول الرحمة وحلول المغفرة»، قال حكيم: فحدثت بذلك مسمع بن عاصم فبكى ثم قال: إلهي في كل سبيل يبتغي المؤمن رضوانك
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 251)

(9/50)

241 - حدثني محمد بن الحسين، حدثني خالد بن يزيد بن الطبيب، حدثني محمد بن طلحة بن مصرف قال: كان أبي يأمر نساءه وخدمه وبناته بقيام الليل، ويقول: «صلوا ولو ركعتين في جوف (1) الليل فإن الصلاة في جوف الليل تحط الأوزار وهي من أشرف أعمال الصالحين»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 252)

242 - حدثنا سعيد بن محمد الجرمي، حدثنا معن، حدثني معاوية بن صالح، عن ضمرة بن حبيب، سمعت أبا أمامة الباهلي يحدث عن عمرو بن عبسة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرب أقرب ما يكون من العبد في جوف (1) الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن»
__________
(1) جوف الليل: ظلام الليل وأي وقت في ظلمته أوله أو أوسطه أو آخره
(1/ 253)

243 - حدثنا أحمد بن إبراهيم العبدي، حدثنا خلف بن تميم، حدثنا سمير بن واصل الضبي، عن جويبر، عن الضحاك قال: «شرف المؤمن صلاته في جوف (1) الليل وعزه استغناؤه عن الناس»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 254)

244 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن أبي إسحاق، عن الأغر أبي مسلم قال: أشهد على أبي سعيد الخدري وأبي هريرة أنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال: «إن الله تعالى يهبط إذا ذهب ثلث الليل الأول وبقي ثلث الليل، فيقول: هل من سائل فيعطى هل من تائب فيتاب عليه هل من مستغفر من ذنب»
(1/ 255)

245 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن أبي سفيان، عن جابر قال: سمعت النبي صلى الله عليه وسلم يقول: «إن في الليل لساعة لا يوافقها رجل مسلم يسأل الله فيها خيرا من الدنيا والآخرة إلا أعطاه إياه وذلك كل ليلة»
(1/ 256)

(9/51)

246 - حدثنا علي بن أحمد الرقي، حدثنا أسد بن موسى، حدثنا حماد بن سلمة، عن عاصم بن بهدلة، عن شهر بن حوشب، عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال في قوله (تتجافى جنوبهم عن المضاجع (1)) قال: «قيام الليل»
__________
(1) سورة: السجدة آية رقم: 16
(1/ 257)

247 - حدثنا خلف بن هشام، حدثنا خالد بن عبد الله، عن عطاء يعني ابن السائب، عن مرة، عن عبد الله بن مسعود قال: «يعجب الله من خصلتين يعملهما العباد: رجل قام من الليل فتوضأ فأحسن الوضوء ثم قام إلى الصلاة قال: فيقول الله: انظروا إلى عبدي هذا قام من بين أهل داره رغبة فيما عندي وشفقة مما عندي ورجل يلقى العدو في الزحف (1) ففر أصحابه وأقام، فيقول الله: انظروا إلى عبدي فر أصحابه وأقام رغبة فيما عندي وشفقة مما عندي»
__________
(1) الزحف: الجهاد ولقاء العدو في الحرب
(1/ 258)

248 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن الزهري، عن عروة، عن عبد الرحمن بن عبد القاري قال: قال عمر: الساعة التي تنامون فيها أحب إلي من الساعة التي تقومون فيها. قال سفيان: «كانوا يقومون أول الليل وينامون آخره»
(1/ 259)

باب من نام عن تهجده فنبه لذلك من رقدته
(1/ 260)

249 - حدثني محمد بن الحسين، حدثني يحيى بن راشد أبو بكر، حدثنا مضر القارئ قال: كان رجل من العباد قلما ينام من الليل قال: فغلبته عينه ذات ليلة فنام عن جزئه قال: فرأى فيما يرى النائم كأن جارية وقفت عليه كأن وجهها القمر المستتم، قال: ومعها رق فيه كتاب فقالت: أتقرأ أيها الشيخ؟ قال: نعم، قالت: فاقرأ لي هذا الكتاب، قال: فأخذته من يدها ففتحته فإذا فيه مكتوب أألهتك لذة نوم عن خير عيش مع الخيرات في غرف الجنان (1) تعيش مخلدا لا موت فيها وتنعم في الخيام مع الحسان تيقظ من منامك إن خيرا من النوم التهجد (2) بالقرآن قال: فوالله ما ذكرتها قط (3) إلا ذهب عني النوم
__________

(9/52)

(1) الجنان: جمع الجنَّة وهي دَارُ النَّعِيم في الدار الآخرة
(2) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(3) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 261)

250 - حدثني محمد بن الحسين، حدثنا داود بن المحبر، حدثنا صالح المري، ونحن في مسجد بني مرة، حدثني زياد النميري، منذ زمن طويل قال: «أتاني آت في منامي فقال: قم يا زياد إلى عادتك من التهجد (1) وحظك من قيام الليل فوالله خير لك من نومة توهن بدنك وينكسر لها قلبك قال: فاستيقظت فزعا، قال: ثم غلبني والله أيضا النوم فأتاني ذاك أو غيره فقال: قم يا زياد فلا خير في الدنيا إلا للعابدين، قال: فوثبت فزعا»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 262)

251 - وحدثني محمد، حدثنا العباس بن الفضل الأزرق، حدثنا عبد الواحد بن صفوان، حدثنا يحيى بن سعيد بن أبي الحسن قال: «كان أبي سعيد بن أبي الحسن إذا جن عليه الليل قام فتوضأ، ثم عمد إلى محرابه فلم يزل قائما فيه يصلي حتى يصبح قال: قال: إني نمت ذات ليلة عن وقتي الذي كنت أقوم فيه فإذا شاب جميل قد وقف علي فقال: قم يا سعيد إلى خير ما أنت قائم إليه قال: قلت: وما هو رحمك الله؟ قال: قم إلى تهجدك (1) فإن فيه رضاء ربك وحظ نفسك وهو شرف المؤمنين عند ملكهم يوم القيامة قال: فحدثت به أخي الحسن، فقال: قد طاف بي هذا الشاب الذي طاف بك قديما فما ذكرته لأحد حتى الآن ولولا أنك ذكرته ما أخبرتك به»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 263)

(9/53)

252 - وحدثني محمد، حدثنا يحيى بن عيسى بن ضرار السعدي، حدثني دارم الحنفي، عن عون بن أبي شداد، أن رجلا كان يقوم من الليل فيحييه صلاة ففتر عن ذلك قال: فأتاه آت في منامه، فقال: قد كنت يا فلان نديب الخطبة فما الذي قصر بك عن ذلك؟ قال: وما ذاك؟ قال: «كنت تقوم من الليل أوما علمت أن المتهجد إذا قام إلى تهجده (1) قالت الملائكة: قد قام الخاطب إلى خطبته»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 264)

253 - حدثني محمد بن الحسين، حدثني أزهر بن مغيث بن ثابت التغلبي، حدثنا أبي، وكان من القوامين لله في سواد هذا الليل المظلم قال: «رأيت في منامي امرأة لا تشبه نساء أهل الدنيا فقلت: من أنت؟ قالت: حوراء أمة الله، قال: قلت: زوجيني نفسك قالت: اخطبني إلى سيدي وامهرني قال: قلت: وما مهرك؟ قالت: طول التهجد (1)»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 265)

(9/54)

254 - حدثني محمد بن الحسين، حدثني حكيم بن جعفر، حدثنا حبان الأسود، حدثني عبد الواحد بن زيد قال: أصابتني علة في ساقي فكنت أتحامل عليها للصلاة قال: «فقمت عليها من الليل فأجهدت وجعا فجلست ثم لففت إزاري (1) في محرابي ووضعت رأسي عليه فنمت فبينا أنا كذلك إذا أنا بجارية تفوق الدمى حسنا تخطر بين جوار مزينات حتى وقفت علي وهن خلفها فقالت لبعضهن: ارفعنه ولا تهجنه قال: فأقبلن نحوي فاحتملنني عن الأرض وأنا أنظر إليهن في منامي ثم قالت لغيرهن من الحواري الذين معها: افرشنه ومهدنه ووطئن له ووسدنه، قال: ففرشن تحتي سبع حشايا لم أر لهن في الدنيا مثلا، ووضعن تحت رأسي مرافق حصرا حسانا، ثم قالت للذين حملنني: اجعلنه على الفرش رويدا لا تهجنه، قال: فجعلت على تلك الفرش وأنا أنظر إليها وما تأمر به من شأني، ثم قالت: احففنه بالريحان، قال: فأتي بياسمين فحفت به الفرش، ثم قامت إلي فوضعت يدها على موضع علتي التي كنت أجد في ساقي فمسحت ذلك المكان بيدها ثم قالت: قم شفاك الله إلى صلاتك غير مضرور قال: فاستيقظت والله وكأني قد أنشطت من عقال فما اشتكيت تلك العلة بعد ليلتي تلك ولا ذهب حلاوة منطقها من قلبي: قم شفاك الله إلى صلاتك غير مضرور»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 266)

255 - وحدثني محمد بن الحسين، حدثني هشام بن عبيد الله الرازي، حدثني فروة الزاهد، حدثني رجل من أهل الأردن قال: «كنا مرابطين بالصيرفية وكنا لا نكاد أن ننام عامة الليل نتحارس فيها بالتكبير والتهليل قال: ثم ينام من ينام ويقوم المتهجدون (1) إلى صلاتهم، فنمت ذات ليلة في آخر الليل فإذا أنا بقوم قد هبطوا على أهل المسجد ومعهم حلل فهم يقفون على كل مصل فيلبسونه حلة من حللهم فإذا انتهوا إلى نائم جاوزوه إلى غيره حتى انتهوا إلي فقلت: ألا تلبسونني من حللكم هذه حلة؟ فقالوا لي: إنها ليست حلل لباس إنما هو رضوان الله يحل عليهم»

(9/55)

__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 267)

256 - وحدثني محمد، حدثنا روح بن سلمة الوراق، حدثني أبو يحيى الزراد قال: حدثت عن ميسرة القيسي، «أنه كان ذات ليلة قائما يصلي وقد قهورت النجوم فمرت به آية فاستبكى لها فبكى، ثم سجد فنام في سجوده فرأى قائلا يقول له: ماذا تريد يا ميسرة؟ قال: أريد رضى ربي، قال: عليك حل رضوانه فماذا تريد؟ قال: أريد جوارح قوية وهمة مساعدة على طاعة الله قال: هما لك فماذا تريد؟ قال: أريد ميتة سريعة وميتة طيبة قال: وذاك لك، فأصبح فقص رؤياه على أهله، قال: فلم يلبث بعد ذلك إلا يسيرا حتى مات مطعونا»
(1/ 268)

257 - وحدثني محمد بن الحسين، حدثنا يحيى بن بسطام، حدثني محمد بن رزين بن أحمر العجلي قال: «كان ميسرة القيسي إذا قام لصلاة الليل سمع نحيبه الجيران حتى يرون أن ميتا فيهم حتى عرف ذلك بعد أنه كان بكاء ميسرة»
(1/ 269)

258 - حدثني محمد، حدثني الخليل بن عمر بن إبراهيم، حدثني شيخ، من مزينة، عن أبيه قال: كانت لي ساعة من الليل أقوم فيها فنمت عنها فإذا قائل يقول لي: «قم قد فاتك القرآن فإذا الوقت قد فات شيئا»
(1/ 270)

259 - حدثني محمد بن الحسين، حدثنا يحيى بن بسطام، حدثني عبد الملك بن صبيح العبدي، عن أبيه، عن هرم بن حيان قال: «قمت من الليل فقرأت ثلثا من الحواميم (1) ثم غلبت فنمت فإذا أنا في منامي بجوار أربع قد وقفن علي مزينات، فقلن: يا هرم بن حيان ما كنت خليقا أن تفرق بيننا وبين أخواتنا قلت: ومن أنتن؟ قلن: نحن الأربع البواقي من الحواميم اللواتي لم تقرأنا قال: فاستيقظت فزعا»
__________
(1) الحواميم: السور المبدوءة بكلمة: حم
(1/ 271)

260 - حدثني محمد، حدثنا منصور بن سقير، حدثنا أبو معشر، عن محمد بن كعب، «أن رجلا رأى في المنام سبع جوار مزينات فقال: ما أحسنكن لمن أنتن؟ فقلن: إن شئت فنحن لك فاقرأنا قلت: ومن أنتن؟ قلن: نحن الحواميم (1)»

(9/56)

__________
(1) الحواميم: السور المبدوءة بكلمة: حم
(1/ 272)

261 - حدثني محمد بن الحسين، حدثني عبد الرحمن بن عمرو بن جبلة الباهلي، حدثني أبو عاصم العباداني، حدثني عبد الواحد بن زيد قال: كنا في غداة لنا ونحن في العسكر الأعظم فنزلنا منزلا فنام أصحابي وقمت أقرأ جزئي قال: فجعلت عيناي تغلباني وأغالبهما حتى استتممت جزئي فلما فرغت وأخذت مضجعي قلت: لو كنت نمت كما نام أصحابي كان أروح لبدني فإذا أصبحت قرأت جزئي قال: فقلت هذه المقالة في نفسي والله ما تحركت بها شفتاي ولا سمعها أحد من الناس مني قال: ثم نمت فرأيت في منامي كأني أرى شابا جميلا قد وقف علي وبيده ورقة بيضاء كأنها الفضة فقلت: يا فتى ما هذه الورقة التي أراها بيدك؟ قال: فدفعها إلي فنظرت فإذا فيها مكتوب: ينام من شاء على غفلة والنوم أخو الموت فلا تتكل تنقطع الأعمال فيه كما تنقطع الدنيا عن المنتقل قال: وتغيب الفتى عني فلم أره قال: فكان عبد الواحد يردد هذا الكلام كثيرا ويبكي ويقول: فرق الموت بين المصلين وبين لذتهم في الصلاة وبين الصائمين وبين لذتهم في الصيام ويذكر أصناف الخير
(1/ 273)

(9/57)

262 - وحدثني محمد بن الحسين، حدثني إبراهيم بن داود، حدثني سهل بن حاتم، وكان من العابدين، حدثني أبو سعيد، رجل من أهل الإسكندرية قال: كنت أبيت في مسجد بيت المقدس، قال: فكان قل من يخلو من المتهجدين (1)، قال: فقمت ذات ليلة بعدما قد مضى ليل طويل، فنظرت فلم أر في المسجد متهجدا، فقلت: ما حال الناس الليلة لا أرى منهم أحدا يصلي؟ قال: فوالله إني لأفكر في ذلك في نفسي إذ سمعت قائلا يقول من نحو القبة التي على الصخرة كلمات كاد والله أن يصدع بهن قلبي كمدا أو احتراقا وحزنا، قال: قلت: يا أبا سعيد وما قال؟ قال: سمعته يقول بصوت حرف: يا عجبا للناس لذت عيونهم مطاعم غمض بعده الموت منتصب وطول قيام الليل أيسر مؤنة وأهون من نار تفور وتلتهب قال: «فسقطت والله لوجهي وذهب عقلي فلما أفقت نظرت فإذا لم يبق متهجد إلا قام»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 274)

263 - وحدثني محمد، حدثني موسى بن عيسى السباط، حدثني رجل، من العابدين قال: قرأت ذات ليلة البقرة ثم نمت فإذا أنا بقوم يريدون سفرا فكأني أردت الخروج معهم فإذا نحن بوعورة ومفاوز (1) وإذا القوم قد أعدوا مراكب ومحامل، قال: فقلت في نفسي: فكيف أصنع أنا مع هؤلاء؟ قال: فإذا أنا والله ببقرة تتورك لي كأنها تريد أن تحملني، فجعلت أحيد عنها وجعلت تتبعني فتتورك لي أي اركبني، فلما رأيت ذلك ركبتها قال: فجعلت والله أتقدم في أصحاب النجائب والمراكب حتى جعلوا ينظرون إلي من بعد قال: فاستيقظت وأنا على ذلك قال: «فوالله ما تركت قراءتها في كل ليلة بعد هذه الرؤيا إذا قرأت جزئي أو قبل ذلك»
__________
(1) المفازة: البرية القفر والصحراء، سميت مفازة تفاؤلا
(1/ 275)

(9/58)

264 - حدثني محمد بن الحسين، حدثني عمار بن عثمان الحلبي، حدثني مسمع بن عاصم المسمعي قال: قالت لي رابعة العابدة: اعتللت علة قطعتني عن التهجد (1) وقيام الليل فمكثت أياما أقرأ جزئي إذا ارتفع النهار لما يذكر فيه أنه يعدل بقيام الليل قال: ثم رزقني الله العافية فاعتادتني فترة في عقب العلة فكنت قد سكنت إلى قراءة جزئي بالنهار وانقطع عني قيام الليل قالت: فبينا أنا ذات ليلة راقدة أريت في منامي كأني دفعت إلى روضة خضراء ذات قصور وبيت حسن فبينا أنا أجول فيها أتعجب من حسنها إذا أنا بطائر أخضر وجارية تطارده كأنها تريد أخذه قالت: فشغلني حسنها عن حسنه فقلت: ماذا تريدين منه دعيه فوالله ما رأيت طائرا قط (2) هو أحسن منه، قالت: فقالت: فهلا أريك شيئا هو أحسن منه؟ قال: قلت: بلى قالت: فأخذت بيدي فأدارت بي في تلك الروضة حتى انتهت بي إلى باب قصر فيها، فاستفتحت ففتح لنا، ثم قالت: افتحوا لي بيت رابعة، قالت: ففتح لها باب شاع منه شعاع واستنار من ضوئه ما بين يدي وما خلفي، قالت: فدخلت وقالت: فادخلي قالت فدخلت في بيت يحار فيه البصر تلألؤا وحسنا ما أعرف له في الدنيا شبيها أشبهه به قالت: فبينا نحن نجول فيه إذ رفع لنا باب يخرق إلى بستان قالت: فأهوت نحوه وأنا معها فتلقانا فيه وصفاء كأن وجوههم اللؤلؤ بأيديهم المجامر، فقالت لهم: أين تريدون؟ قالوا: نريد فلانا قتل في البحر شهيدا، قالت: أفلا تجمروا هذه المرأة؟ قالوا: قد كان لها في ذلك حظ فتركته، قالت: فأرسلت يدها من يدي ثم أقبلت علي فقالت: صلاتك نور والعباد رقود ونومك ضد للصلاة عنيد وعمرك غنم إن عقلت ومهلة يسير ويفنى دائبا ويبيد قالت: ثم غابت من بين عيني واستيقظت بعد الفجر قالت: فوالله ما ذكرتها فتوهمتها إلا طاش عقلي وأنكرته بعيني قال: ثم سقطت رابعة مغشيا عليها
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) قط: بمعنى أبدا، وفيما مضى من الزمان

(9/59)

(1/ 276)

265 - حدثني محمد، حدثنا عمار بن عثمان، حدثني دهثم العجلي قال: «ما نامت رابعة بعد هذه الرؤيا بليل حتى ماتت»
(1/ 277)

266 - حدثني محمد بن الحسين، حدثني صدقة المقرئ قال: حدثني صاحب، لنا يكنى أبا سعيد من حملة القرآن قال: نمت ذات ليلة عن جزئي فأريت في منامي كأن قائلا يقول لي: عجبت من جسم ومن صحة ومن فتى نام إلى الفجر والموت لا تؤمن خطفاته في ظلم الليل إذا يسري من بين منقول إلى حفرة يفترش الأعمال في القبر وبين مأخوذ على غرة (1) بات طويل الكبر والفخر عاجله الموت على غفلة فمات محسورا إلى الحشر قال: «فكأنها والله حجر ألقمته فما نسيتها بعد»
__________
(1) الغِرَّة: غفلة في اليقظة
(1/ 278)

267 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، حدثني علي بن أبي الحر قال: «شبع يحيى بن زكريا ليلة شبعة من خبز شعير فنام عن جزئه حتى أصبح فأوحى الله إليه: يا يحيى هل وجدت دارا خيرا لك من داري؟ أم جوارا خيرا لك من جواري؟ وعزتي يا يحيى لو اطلعت إلى الفردوس اطلاعة لذاب جسمك وذهبت نفسك اشتياقا، ولو اطلعت إلى جهنم اطلاعة لبكيت الصديد بعد الدموع وللبست الحديد بعد المسوح»
(1/ 279)

268 - حدثنا أبو علي أحمد بن إبراهيم، حدثنا حماد بن زيد، عن يزيد بن حازم، عن سليمان بن يسار، قال: أصبح أبو أسيد وهو يسترجع فقيل: ما لك؟ فقال: «نمت عن وردي الليلة وكان وردي البقرة فأريت كأن بقرة تنطحني»
(1/ 280)

باب رفع الصوت بالقرآن في التهجد
(1/ 281)

269 - حدثنا إسحاق بن إسماعيل، حدثنا عيسى بن يونس، حدثنا عمران بن زائدة بن نشيط، عن أبيه، عن أبي خالد الوالبي قال: «كان أبو هريرة إذا قام يصلي من الليل يخفض صوته طورا ويرفعه طورا ويذكر أن النبي صلى الله عليه وسلم كان يفعل ذلك»
(1/ 282)

(9/60)

270 - حدثني محمد بن الحسين، حدثنا أبو أحمد الزبيري، حدثنا عمران بن زايدة بن نشيط، عن أبيه، عن أبي خالد الوالبي، عن أبي هريرة قال: «كان النبي صلى الله عليه وسلم إذا قام من الليل يرفع صوته طورا ويخفض طورا»
(1/ 283)

271 - حدثني محمد بن الحسين، حدثنا عمار بن عثمان، سمعت عبد الواحد بن سلمة الفراء يقول: «كان عتبة الغلام إذا قام للتهجد (1) أبكي من سمعه وكان حسن الصوت محزونا وكان يجهر بقراءته»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 284)

272 - حدثني محمد، حدثني أبو عثمان الوراق، حدثني عمرو بن شيرويه الفارسي قال: نزل رجل بالشرقي فقام الضيف يصلي من الليل فقال له صاحب المنزل: «يا هذا لا ترفع صوتك فيرى جيراني أني أقوم فأصلي من الليل»
(1/ 285)

273 - حدثني محمد، حدثني عبد الله بن الزبير الحميدي، حدثنا سفيان، حدثنا أبو يحيى قال: قال رجل: «إني أراني أقوم من الليل أصلي فيسمعني جاري فيقوم أيضا فيصلي فيكتب لي حسنة»
(1/ 286)

274 - حدثني عبد الرحمن بن صالح الأزدي، حدثنا حسين الجعفي، عن الضحاك بن الطيب الجعفي، عن أبي سهل الخراساني قال: كان شاب يقرأ عند الحسن وكان يعجبه صوته فقال: «يا أبا سعيد إني قد رزقت هذا الصوت وإني أقوم من الليل فيجيئني الشيطان، فيقول: إنما تريد أن تسمع، فقال الحسن: نيتك حين تقوم من فراشك»
(1/ 287)

275 - حدثنا عبد المتعال بن طالب، حدثنا عبد الله بن وهب، حدثني حرملة بن عمران، عن حميد بن أفلح الخولاني، عن عبد الرحمن بن شريح قال: «من قام إلى شيء من الخير لا يريد به إلا الله ثم عرض له من يريد أن يرائيه (1) بذلك أعطاه الله بالأصل ووضع عنه الفرع، ومن قام إلى شيء من الخير لا يريد به إلا المراءاة ثم فكر أو بدا له فجعل آخر ذلك لله أعطاه الله الفرع ووضع عنه الأصل»
__________
(1) المرائي: يُرَائي الناس بقوله وعمله، لا يكون وعْظُه وكلامه حقيقة
(1/ 288)

(9/61)

باب صفة المتهجدين ونعتهم
(1/ 289)

276 - حدثني محمد بن الحسين، حدثني عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب قال: حدثني عمار بن عمرو البجلي، سمعت عمر بن ذر، يقول: «لما رأى العابدون الليل قد هجم عليهم ونظروا إلى أهل السآمة (1) والغفلة قد سكنوا إلى فرشهم ورجعوا إلى ملاذهم من الضجعة والنوم قاموا إلى الله فرحين مستبشرين بما قد وهب لهم من حسن عبادة السهر وطول التهجد (2)، فاستقبلوا الليل بأبدانهم وباشروا ظلمته بصفاح وجوههم، فانقضى عنهم الليل وما انقضت لذتهم من التلاوة ولا ملت أبدانهم من طول العبادة فأصبح الفريقان وقد ولى عنهم الليل بربح وغبن، أصبح هؤلاء قد ملوا النوم والراحة وأصبح هؤلاء متطلعين إلى مجيء الليل للعبادة شتان ما بين الفريقين فاعملوا لأنفسكم رحمكم الله في هذا الليل وسواده فإن المغبون من غبن خير الليل والنهار، والمحروم من حرم خيرهما إنما جعلا سبيلا للمؤمنين إلى طاعة ربهم ووبالا على الآخرين للغفلة عن أنفسهم فأحيوا الله أنفسكم بذكره فإنما تحيى القلوب بذكر الله كم من قائم لله في هذا الليل قد اغتبط (3) بقيامه في ظلمة حفرته وكم من نائم في هذا الليل قد ندم على طول نومه عندما يرى من كرامة الله للعابدين غدا فاغتنموا ممر الساعات والليالي والأيام رحمكم الله»
__________
(1) السآمة: الملل
(2) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(3) الغَبْط: حَسَدٌ خاصٌّ، يقال: غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه
(1/ 290)

(9/62)

277 - حدثني محمد بن الحسين، حدثني عمرو بن مرزوق، حدثنا الربيع بن عبد الرحمن قال: قال الحسن: «لقد صحبت أقواما يبيتون لربهم في سواد هذا الليل سجدا وقياما يقومون هذا الليل على أطرافهم تسيل دموعهم على خدودهم فمرة ركعا ومرة سجدا يناجون ربهم في فكاك رقابهم لم يملوا كلال السهر لما قد خالط قلوبهم من حسن الرجاء في يوم المرجع، فأصبح القوم بما أصابوا من النصب لله في أبدانهم فرحين وبما يأملون من حسن ثوابه مستبشرين فرحم الله امرأ نافسهم في مثل هذه الأعمال ولم يرض من نفسه لنفسه بالتقصير في أمره واليسير من فعله فإن الدنيا عن أهلها منقطعة، والأعمال على أهلها مردودة» قال: ثم يبكي حتى تبتل لحيته بالدموع
(1/ 291)

278 - حدثنا سلمة بن شبيب، حدثنا سهل بن عاصم، عن رجل، عن إسماعيل بن مسلم قال: قيل للحسن: ما بال المتهجدين (1) من أحسن الناس وجوها؟ قال: «لأنهم خلوا بالرحمن فألبسهم من نوره نورا»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 292)

279 - وحدثني سلمة بن سهل، عن أبي الحسن الإسفذني قال: قال يحيى بن أبي كثير: «والله ما رجل تخلى بأهله عروسا أقر ما كانت نفسه وأسر ما كان بأشد سرورا منهم بمناجاته إذا خلوا به»
(1/ 293)

280 - حدثنا أبو زكريا البلخي، حدثنا معمر بن سليمان يعني الرقي، عن الفرات بن سلمان، أن الحسن كان يقول: إن لله عبادا هم والجنة كمن رآها فهم فيها متكئون، وهم والنار كمن رآها فهم فيها معذبون قلوبهم محزونة وشرورهم مأمونة وحاجاتهم خفيفة وأنفسهم عفيفة أما الليل فصافي أقدامهم مفترشي جباههم يناجون ربهم في فكاك رقابهم وأما النهار فحكماء علماء أبرار أتقياء قد براهم الخوف فهم أمثال القداح (1) فينظر إليهم الناظر فيقول: مرضى وما بهم من مرض: ويقول: «قد خولطوا وقد خالط القوم أمر عظيم»
__________
(1) القداح: السهام حين تبرى واحدتها قِدْح
(1/ 294)

(9/63)

281 - حدثني محمد بن الحسين، حدثني محمد بن أبي عبد الله الخزاعي، حدثني بعض، أشياخنا قال: رثا عباد بن تميم بن زياد التميمي، «وذكر إخوانا له متعبدين جاء الطاعون فاخترمهم فرثاهم عباد فقال: فتية يعرف التخشع فيهم كلهم أحكم القرآن غلاما قد برى جلده التهجد (1) حتى عاد جلدا مصفرا وعظاما تتجافى عن الفراش من الخوف إذا الجاهلون باتوا نياما بأنين وعبرة ونحيب ويظلون بالنهار صياما يقرءون القرآن لا ريب فيه ويبيتون سجدا وقياما»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 295)

282 - حدثني محمد بن الحسين، حدثني محمد بن أبي بكر، عن ابن المبارك، «أنه ذكر العباد فقال: وما فرشهم إلا أيا من أزرهم (1) وما وسدهم إلا ملاء وأذرع وما ليلهم فيهن إلا تخوف ولا نومهم إلا عشاش مروع وألوانهم صفر كأن وجوههم عليها جساد عل بالورس (2) مشبع نواحل قد أزرى لها الجهد والسرى إلى الله في الظلماء والناس هجع (3) ويبكون أحيانا كأن عجيجهم إذا نوم الناس الحنين المرجع ومجلس ذكر فيهم قد شهدته وأعينهم من رهبة الله تدمع»
__________
(1) الأزر: جمع إزار وهو ثوب يحيط بالنصف الأسفل من البدن
(2) الورس: نبت أصفر يُصبغ به
(3) هجع: نام ليلا
(1/ 296)

283 - حدثني محمد بن علي بن الحسن بن شقيق قال: سمعت خاقان قال: سمعت ابن المبارك يقول: «وحملوا الليل أبدانا مذللة وأنفسا لا دنيا ولا دونا تمري قوارع في القرآن أعينهم مري المري أكف المستدرينا»
(1/ 297)

284 - حدثني محمد بن علي، قال: قال ابن المبارك: «إذا ما الليل أظلم كابدوه فيسفر عنهم وهم ركوع أطار الخوف نومهم فقاموا وأهل الأمن في الدنيا هجوع»
(1/ 298)

باب ثواب المتهجدين
(1/ 299)

(9/64)

285 - حدثنا أبو الحسن أحمد بن محمد بن عمر الأصبهاني، حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي يوم الثلاثاء لخمس عشر خلون من ذي القعدة سنة تسع وسبعين ومائتين، حدثني محمد بن الحسين، حدثنا سعيد بن ربيعة الجرمي، سمعت أبا عاصم العباداني، يذكر عن إبراهيم بن محمد الصنعاني، عن وهب بن منبه، قال: لن يبرح المتهجدون (1) من عرصة القيامة حتى يؤتوا بنجائب من اللؤلؤ قد نفخ فيها الروح فيقال لهم: «انطلقوا إلى منازلكم من الجنة ركبانا، قال: فيركبونها فتطير بهم متعالية والناس ينظرون إليهم فيقول بعضهم لبعض: من هؤلاء الذين قد من الله عليهم من بيننا؟ قال: فلا يزالون كذلك حتى تنتهي بهم إلى مساكنهم وأفنيتهم من الجنة»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 300)

286 - حدثني محمد، حدثني صدقة بن بكر السعدي، حدثني مرجى بن وداع الراسبي، عن المغيرة بن حبيب قال: قال عبد الله بن غالب الحداني لما برز العدو: على ما آسى من الدنيا فوالله ما فيها للبيب جزل، والله لولا محبتي بمباشرة السهر بصفحة وجهي وافتراش الجبهة لك يا سيدي والمراوحة بين الأعضاء والكراديس في ظلم الليالي رجاء ثوابك وحلول رضوانك لقد كنت متمنيا لفراق الدنيا وأهلها قال: ثم كسر جفن سيفه ثم تقدم فقاتل حتى قتل، قال: فحمل من المعركة وإن به لرمقا، فمات دون العسكر، قال: فلما دفن أصابوا من قبره رائحة المسك قال: فرآه رجل من إخوانه فيما يرى النائم فقال: يا أبا فراس ما صنعت؟ قال: خير الصنيع قال: إلام صرت؟ قال: إلى الجنة قال: بم؟ قال: بحسن اليقين وطول التهجد (1) وظمأ الهواجر (2) قال: فما هذه الرائحة الطيبة التي توجد من قبرك؟ قال: تلك رائحة التلاوة والظمأ قال: قلت: أوصني قال: بكل خيرا وصيتك، قلت: أوصني قال: «اكسب لنفسك خيرا لا تخرج عنك الليالي والأيام عطلا فإني رأيت الأبرار نالوا البر بالبر»
__________

(9/65)

(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) الهواجر: مفردها الهاجِرة وهي اشتدادُ الحَرِّ نصفَ النهار
(1/ 301)

287 - حدثني محمد بن الحسين، حدثنا بشر بن مصلح العتكي، حدثني إبراهيم بن خالد بن ميناس، وكان والله ممن يخاف الله عندنا سرا وعلانية قال: حدثني صاحب لنا من الصوريين قال: مثلت لي القيامة في منامي فجعلت أنظر إلى قوم من إخواني قد نضرت وجوههم وأشرقت ألوانهم وعليهم الحلل دون ذلك الجمع فقلت: ما بال هؤلاء مكتسون والناس عراة ووجوههم مشرقة نضرة والناس غبر كما نشروا من القبور؟ قال: فقال لي قائل: أما الذي رأيت من الكسوة فإن أول ما يكسى من الخلائق بعد النبيين المؤذنون وأهل القرآن، وأما ما رأيت من إشراق الوجوه فذلك ثواب السهر والتهجد مع عظيم ما يدخر لهم في الجنة قال: ورأيت قوما على نجائب، فقلت: ما بال هؤلاء ركبان والناس حفاة مشاة؟ قال: فقيل لي: هؤلاء الذين قاموا لله على أقدامهم تقربا إليه أثابهم بذلك خير الثواب مراكب لا تروث ولا تبول وأزواجا لا يمتن ولا يهرمن قال: فصحت والله في منامي واها للعابدين ما أشرف اليوم مقامهم قال: «واستيقظت والله وأنا وجل القلب مما كنت فيه»
(1/ 302)

288 - حدثني محمد بن الحسين، حدثنا الحميدي، عن سفيان قال: كان محمد بن جحادة من العابدين وكان يقال: «إنه لا ينام من الليل إلا أيسره قال: فرأت امرأة من جيرانه كأن حللا فرقت على أهل مسجدهم فلما انتهى الذي يفرقها إلى محمد بن جحادة دعا بسفط مختوم فأخرج حلة خضراء قالت: لم يقم لها بصري قالت: فكساه إياها وقال: هذه لك بطول السهر قالت تلك المرأة: فوالله لقد كنت أراه بعد ذلك فأتخايلها عليه تعني الحلة»
(1/ 303)

(9/66)

289 - حدثني محمد بن الحسين، حدثنا أبو نعيم، حدثنا إبراهيم أبو إسحاق الصنعاني، سمعت محمد بن أبي سعيد، عن وهب بن منبه قال: «من قرأ في ليلة الجمعة سورة البقرة وآل عمران كانا له نورا ما بين عجيباء و غريباء، فقلت لمحمد: ما عجيباء؟ قال: عجيباء أسفل الأرضين، وغريباء العرش»
(1/ 304)

290 - حدثنا علي بن الجعد، أخبرني محمد بن طلحة، عن زبيد، عن عبد الرحمن بن الأسود قال: «من قرأ سورة البقرة في ليلة توج بها تاجا في الجنة»
(1/ 305)

291 - حدثنا محمد بن الحسين، حدثني يحيى بن عيسى بن ضرار السعدي، حدثنا عبد العزيز بن سلمان العابد، وكان يرى الآيات والأعاجيب قال: حدثني مطهر السعدي، وكان قد بكى شوقا إلى الله ستين عاما قال: أريت كأني على ضفة نهر يجري بالمسك الأذفر (1)، حافتاه شجر ولؤلؤ، ونبت من قضبان الذهب، وإذا أنا بجوار مزينات يقلن بصوت واحد: سبحان المسبح بكل لسان سبحانه سبحان الموجود بكل مكان سبحانه، سبحان الدائم في كل الأزمان سبحانه قال: فقلت: من أنتن؟ فقلن: خلق من خلق الرحمن سبحانه فقلت: ما تصنعن هاهنا؟ فقلن: ذرأنا إله الناس رب محمد لقوم على الأطراف بالليل قوم يناجون (2) رب العالمين إلههم وتسري هموم القوم والناس نوم قال: «قلت: بخ بخ (3) لهؤلاء من هؤلاء، لقد أقر الله أعينهم بكن قال: فقلن: أوما تعرفهم؟ قلت: لا والله ما أعرفهم، قلن: بلى هؤلاء المتهجدون (4) أصحاب القرآن والسهر»
__________
(1) أذفر: جيد إلى الغاية رائحته شديدة
(2) المناجاة: حديث العبد لربه سرا بالتضرع أو الدعاء أو ما يشاء
(3) بخ: كلمة تدل على الاستحسان
(4) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 306)

باب القيام من السحر
(1/ 307)

(9/67)

292 - حدثنا إسحاق بن إبراهيم، أخبرنا عبد الله بن المبارك، حدثنا الأوزاعي، عن حسان بن عطية قال: قال رسول الله صلى الله عليه وسلم: «ركعتان يركعهما العبد في جوف (1) الليل خير له من الدنيا وما فيها ولولا أن أشق على أمتي لفرضتها عليهم»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 308)

293 - حدثنا أبو حفص الصيرفي، حدثنا أبو قتيبة، حدثنا موسى بن محمد الأنصاري، عن عبد الرحمن بن إسحاق، عن محارب بن دثار، عن عمه قال: مررت بابن مسعود بسحر وهو يقول: «اللهم دعوتني فأجبتك وأمرتني فأطعتك وهذا سحر فاغفر لي فلما أصبحت غدوت (1) عليه فقلت له: فقال: إن يعقوب لما قال لبنيه (سوف أستغفر لكم (2)) أخرهم إلى السحر»
__________
(1) الغُدُو: السير أول النهار
(2) سورة: يوسف آية رقم: 98
(1/ 309)

294 - وحدثنا أبو حفص، حدثنا عبد الأعلى، حدثنا برد، عن نافع قال: «كان ابن عمر يكثر الصلاة من الليل وكنت أقوم على الباب فأفهم عامة قراءته فربما ناداني: يا نافع هل كان السحر بعد فإن قلت نعم نزع عن القراءة فأخذ في الاستغفار»
(1/ 310)

295 - وحدثنا أبو حفص، حدثنا أبو قتيبة، حدثنا عبد الملك بن عتبة الباهلي، عن الربيع بن عتبة قال: جاء رجل إلى أبي أمامة فقال: إني أتاني آت فقال: اعمل مثل عمل أبي أمامة، فقال أبو أمامة: «وما عسى يبلغ عمل أبي أمامة؟ أصلي الخمس وأصوم رمضان وثلاثة أيام من كل شهر، وإذا صوتت الطير صوت معها يعني من السحر»
(1/ 311)

296 - وحدثنا أبو حفص، حدثنا أبو قتيبة، حدثنا الحسن بن أبي جعفر، عن محمد بن جحادة، عن مرزوق مولى أنس، عن أنس بن مالك (وبالأسحار هم يستغفرون (1)) قال: «كنا نؤمر بالسحر وبالاستغفار سبعين مرة»
__________
(1) سورة: الذاريات آية رقم: 18
(1/ 312)

(9/68)

297 - حدثنا أبو حفص، حدثنا عبد الأعلى، حدثنا هشام، عن الحسن، (وبالأسحار هم يستغفرون (1)) قال: «مدوا الصلاة إلى السحر ثم حبسوا في الدعاء والاستكانة والاستغفار»
__________
(1) سورة: الذاريات آية رقم: 18
(1/ 313)

298 - حدثنا أبو حفص، حدثني عبد الواحد بن سليمان البراء، حدثنا ابن عون، عن الحسن قال: (كانوا قليلا من الليل ما يهجعون (1)) قال: «مدوا الصلاة إلى السحر»
__________
(1) سورة: الذاريات آية رقم: 17
(1/ 314)

299 - حدثنا أبو حفص، حدثنا يحيى بن سعيد، حدثنا عوف، عن سعيد بن أبي الحسن، (كانوا قليلا من الليل ما يهجعون (1)) قال: «قل ليلة أتت عليهم إلا هجعوها (2)»
__________
(1) سورة: الذاريات آية رقم: 17
(2) هجع: نام ليلا
(1/ 315)

300 - حدثنا أبو حفص، حدثنا وكيع، حدثنا سفيان، عن منصور، عن إبراهيم: «كانوا قليلا من الليل ما ينامون»
(1/ 316)

301 - حدثنا أبو حفص، حدثنا وكيع، حدثنا ابن أبي ليلى، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس قال: «كانوا قل ليلة تمر بهم إلا صلوا فيها»
(1/ 317)

302 - وحدثنا أبو حفص، حدثنا خالد بن يزيد، عن أبي جعفر الرازي، عن الربيع بن أنس، عن أبي العالية قال: «كانوا يصيبون حظا من الليل»
(1/ 318)

303 - وحدثنا أبو حفص، حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة، عن مطرف بن عبد الله قال: قل ليلة إلا صلوا فيها. وقال الحسن: قيام الليل وقال قتادة: قال رجل من أهل مكة: «صلاة العتمة (1)»
__________
(1) العتمة: صلاة العشاء
(1/ 319)

304 - حدثنا أبو حفص، حدثنا عبد الأعلى، عن سعيد، عن قتادة، عن أنس بن مالك، قال: «ما بين المغرب والعشاء لا ينامون»
(1/ 320)

305 - حدثنا أبو حفص، حدثنا عبد العزيز بن عبد الصمد، حدثنا مالك بن دينار، سألت سالم بن عبد الله عن النوم قبل العشاء، فانتهرني (1) وقال: (كانوا قليلا من الليل ما يهجعون (2)) قال: «ما بين المغرب والعشاء يصلون»

(9/69)

__________
(1) انتهره: زجره ونهاه وعنفه
(2) سورة: الذاريات آية رقم: 17
(1/ 321)

306 - حدثنا أبو حفص، حدثنا وكيع، وعبد الرحمن قالا: حدثنا سفيان، عن الزبير بن عدي، عن الضحاك بن مزاحم قال: «كانوا من الناس قليلا»
(1/ 322)

307 - حدثنا محمد بن الحسين، حدثنا أسود بن سالم العابد، وإبراهيم بن الشماس السمرقندي قالا: حدثنا حفص بن ميسرة أبو عمر الصنعاني، عن أبي هشام قال: ينادي مناد من أول الليل: أين العابدون؟ قال: فيقوم أناس فيصلون بين المغرب والعشاء ثم يأتي في وسط الليل فيقول: أين القانتون؟ فيقوم ناس فيصلون لله في وسط الليل ثم يأتي بالسحر فيقول: أين العاملون؟ قال: «هم المستغفرون بالأسحار»
(1/ 323)

308 - حدثني محمد، حدثنا عبد الله بن الزبير، حدثنا سفيان قال: بلغنا أنه إذا كان من أول الليل نادى مناد: ألا ليقم العابدون قال: فيقومون فيصلون ما شاء الله ثم ينادي ذلك أو غيره في شطر (1) الليل: ألا ليقم القانتون قال: فيقومون قال: فهم كذلك يصلون إلى السحر، فإذا كان السحر نادى مناد: أين المستغفرون؟ قال: فيستغفر أولئك ويقوم آخرون يسبحون قال: يعني يصلون قال: فيلحقونهم قال: فإذا طلع الفجر وأسفر نادى مناد: ألا ليقم الغافلون، قال: فيقومون من فرشهم كالموتى نشروا من قبورهم قال سفيان: فتراه كسلان ضجرا قد بات ليله جيفة (2) على فراشه وأصبح نهاره يخطب على نفسه لعبا ولهوا قال: «وترى صاحب الليل منكسر الطرف فرح القلب»
__________
(1) الشطر: النصف
(2) الجيفة: تشبيه له بالميِّت المنتن
(1/ 324)

309 - حدثني محمد، حدثنا يحيى بن إسحاق البجلي، حدثنا الليث بن سعد، عن معاوية بن صالح، حدثني أبو مريم، أنه سمع أبا هريرة يقول: «نوم أول الليل غنيمة لآخره»
(1/ 325)

310 - حدثني أبو بكر الباهلي، حدثنا الأصمعي، عن ابن أبي الزناد، عن أبيه قال: «كنت أخرج من السحر إلى مسجد النبي صلى الله عليه وسلم فلا أمر ببيت إلا وفيه قارئ»

(9/70)

(1/ 326)

311 - وحدثني أبو بكر الباهلي، وحدثني الأصمعي، عن ابن أبي الزناد، عن أبيه قال: «كنا ونحن فتيان نريد أن نخرج لحاجة فنقول: موعدكم قيام القراء»
(1/ 327)

312 - حدثني أبو بكر، حدثنا الأصمعي، حدثنا الدمشقي قال: «ربما كان المطر وقراء القرآن من الليل يقرءون فلا ندري أي الصوتين أرفع المطر أم قراءة القرآن»
(1/ 328)

313 - وحدثني أبو بكر الباهلي، حدثنا الأصمعي، حدثنا ابن أبي الزناد، سمعت إبراهيم بن عقبة، سمعت أم خالد بنت خالد بن سعيد بن العاص، تقول لنسائها في الليل: «احللن عقد الشيطان ليس هذا ساعة نوم»
(1/ 329)

314 - حدثني محمد بن الحارث، حدثنا سيار، حدثنا جعفر، حدثنا الجريري قال: بلغنا أن داود سأل جبريل عليهما السلام: «أي الليل أفضل؟ قال: ما أدري إلا أن العرش يهتز من السحر»
(1/ 330)

315 - حدثني محمد بن مرزوق بن عامر البجلي، حدثنا أبو داود عن قيس بن الربيع، عن سلمة بن كهيل، عن أبي وائل، عن عبد الله قال: قيل: يا رسول الله إن فلانا نام البارحة حتى أصبح قال: «بال الشيطان في أذنيه»
(1/ 331)

316 - حدثني إسحاق بن حاتم المدائني، حدثنا محمد بن كثير، عن الأوزاعي، عن عبدة، عن زر قال: «من قرأ آخر سورة الكهف لساعة يريد أن يقومها من الليل قامها. قال عبدة: فجربنا ذلك فوجدناه كذلك»
(1/ 332)

باب من كان يلبس صالح ثيابه عند القيام لتهجده
(1/ 333)

317 - حدثني محمد بن الحسين، حدثنا محمد بن يزيد بن خنيس قال: سمعت عبد العزيز بن أبي رواد، يذكر أن المغيرة بن حكيم الصنعاني، «كان إذا أراد أن يقوم للتهجد (1) لبس من أحسن ثيابه وتناول من طيب أهله وكان من المتهجدين»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 334)

(9/71)

318 - حدثني محمد بن الحسين، حدثنا أبو حفص الحبطي، حدثنا أبو بكر بن عبد الله الغساني، عن المشيخة، أن عمرو بن الأسود، «كان يشتري الحلة بمائتين ويصبغها بدينار ويجمرها النهار كله ويقوم فيها الليل كله»
(1/ 335)

319 - حدثني الفضل بن سهل، حدثنا عارم، حدثنا عبد الواحد بن زياد، حدثنا أبو فروة، سمعت عبد الرحمن بن أبي ليلى قال: كان تميم الداري «إذا قام من الليل دعا بسواكه ودعا بطيب ولبس حلة كان لا يلبسها إلا إذا قام من الليل يتهجد (1)»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 336)

320 - حدثنا علي بن الجعد، أخبرنا همام، عن قتادة، عن محمد بن سيرين، أن تميما الداري، «اشترى رداء بألف درهم فكان يلبسه ويخرج فيه إلى الصلاة»
(1/ 337)

321 - حدثني فضل بن سهل، حدثنا روح بن عبادة، حدثنا حماد بن زيد، حدثنا ثابت، عن تميم الداري، «أنه كان يلبس في الليلة التي يرجى من رمضان ليلة القدر حلة اشتراها بأربعة آلاف»
(1/ 338)

322 - حدثنا أبو بكر بن يزيد، أخبرنا عثمان بن عمر، أخبرنا يونس، أخبرني مولى لابن محيريز أن ابن محيريز، كان «إذا قام إلى الصلاة من الليل دعا بالغالية فتضمخ بها حتى تردع ثيابه»
(1/ 339)

باب القول إذا تعار العبد من النوم
(1/ 340)

(9/72)

323 - حدثني محمد بن الحسين، حدثنا عبد الرحمن أبو سعيد الدمشقي دحيم، حدثنا الوليد بن مسلم، حدثنا الأوزاعي، حدثني عمير بن هانئ، حدثنا جنادة بن أبي أمية، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: «من تعار من الليل فقال حين يستيقظ لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله ثم دعا رب اغفر لي غفر له» قال الوليد: أو قال: دعا استجيب له فإن قام فتوضأ ثم صلى قبلت صلاته حدثني عبد الكريم بن أبي عمير، حدثنا الوليد بن مسلم، حدثني أبو عمرو الأوزاعي، حدثني عمير بن هانئ، حدثني جنادة بن أبي أمية، حدثني عبادة بن الصامت، سمعت رسول الله صلى الله عليه وسلم فذكر نحوه
(1/ 341)

324 - حدثنا عبد المتعال بن طالب، حدثنا عبد الله بن وهب، أخبرني سعيد بن أبي أيوب، عن عبد الله بن الوليد، عن سعيد بن المسيب، عن عائشة، أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال: «لا إله إلا الله سبحانك اللهم إني أستغفرك لذنبي وأسألك رحمتك، اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب»
(1/ 342)

325 - حدثني محمد بن الحسين، حدثنا معاوية بن عمرو، حدثنا رشدين بن سعد، عن القعقاع بن عمارة، عن أبيه، عن أبي زرعة، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه كان إذا تعار من الليل قال: «يا مثبت القلوب ثبت قلبي على دينك»
(1/ 343)

(9/73)

326 - حدثنا مؤمل بن هشام، حدثنا ربعي بن إبراهيم، حدثنا سلام بن أبي مطيع، عن الجريري، عن الحجاج بن فرافصة، عن أبي عبد الله الشقري، عن إبراهيم، عن علقمة، عن عبد الله قال: «من قال في قيام الليل: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله كان له مثل أجر - أو قال من الأجر كألف ألف حسنة» آخر الجزء الثاني ولله الحمد، ويتلوه في الثالث إن شاء الله جامع من التهجد وقيام الليل
(1/ 344)

باب جامع من التهجد وقيام الليل
(1/ 345)

327 - حدثنا إسحاق بن إبراهيم، أخبرنا حجاج بن محمد، عن ليث بن سعد، عن معاوية بن صالح، أن عبد الملك، حدثه يرفع الحديث، «إن في الجنة شجرة يخرج من أصلها خيل بلق (1) مسرجة (2) ملجمة (3) بالزمرد والياقوت ذوات الأجنحة لا تبول ولا تروث فيركبها أولياء الله فتطير بهم من الجنة حيث شاءوا فيناديهم الذين أسفل منهم فيقولون: يا أهل الجنة أنصفونا يا رب بما نال عبادك منك هذه الكرامة؟ فيقول لهم الرب:» إنهم كانوا يقومون الليل وكنتم تنامون، وكانوا يصومون وكنتم تأكلون، وكانوا ينفقون وكنتم تبخلون، وكانوا يقاتلون وكنتم تجبنون «
__________
(1) البلق: جمع أبلق وهو الذي فيه سواد وبياض
(2) أسرج الدابة: شد عليها السرج
(3) ملجم: موضوع فيه اللجام: وهو الحديدة التي توضع في فم الفرس وما يتصل بها من سيور
(1/ 346)

328 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن مسعر، عن يعقوب بن عتبة، «أن النبي صلى الله عليه وسلم كان إذا قام من الليل أيقظ أهله»
(1/ 347)

329 - حدثنا داود بن رشيد، حدثنا عباد بن العوام، أخبرنا حصين، عن مجاهد، قال: «صحبت ابن عمر فأكثرت صحبته فكان يصلي من الليل ثم يوتر ثم يحتبي (1) فإذا طلع الفجر قام فصلى ركعتين فربما غمزني (2)»
__________

(9/74)

(1) الاحْتبَاء: هو أن يَضُّمّ الإنسان رجْلَيْه إلى بَطْنه بثَوْب يَجْمَعَهُما به مع ظَهْره، ويَشُدُّه عليها. وقد يكون الاحتباء باليَدَيْن عوَض الثَّوب
(2) الغمز: الإشارة والجس والضغط باليد أو العين
(1/ 348)

330 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة، عن الأوزاعي، وعلي بن أبي حملة قالا: كان علي بن عبد الله بن عباس يصلي كل يوم ألف سجدة. قال ابن أبي حملة: «وكان آدما جسيما ودخلت عليه منزله بدمشق فكان مسجده في منزله كبيرا»
(1/ 349)

331 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، حدثنا مولى لابن عباس يقال له رزين كان على السقاية، قال: كتب إلي علي بن عبد الله بن عباس: أرسل إلي بلوح من المروة أسجد عليه، قال سفيان: «زعموا أنه كان يصلي كل يوم أربعمائة ركعة»
(1/ 350)

332 - حدثنا عمر بن إسماعيل الهمداني، حدثنا محمد بن سعيد الأموي، عن معاوية بن إسحاق قال: لقيت سعيد بن جبير عند الميضأة (1) بمكة فرأيته ثقيل اللسان فقلت له: مالي أراك ثقيل اللسان، قال: «قرأت القرآن البارحة (2) مرتين ونصف»
__________
(1) الميضأة: مِطْهَرَةٌ كَبيرة يُتَوَضَّأ منها. والإناء الذي يُتوضأ منه كالإبريق وغيره، وهي اسم لمكان الوضوء
(2) البارحة: أقرب ليلة مضت
(1/ 351)

333 - وحدثنا عمر بن إسماعيل، حدثنا أبو معاوية، عن موسى الصغير، عن حماد، أن سعيد بن جبير قرأ القرآن في ركعة في الكعبة وقرأ في الركعة الثانية بقل هو الله أحد
(1/ 352)

334 - وحدثنا عمر، حدثنا أبو معاوية، عن عاصم الأحول، عن محمد بن سيرين، أن تميما الداري، «كان يختم القرآن في ركعة»
(1/ 353)

335 - حدثنا أبو بكر بن يزيد، حدثنا أبو خالد الأحمر، عن الأعمش، عن شمر قال: قال أبو عبد الرحمن لرجل: كيف صلاتك بالليل؟ قال: ما شاء الله قال: «والله إن كنت لأبتدئ الليل ثم أصبح وأنا أبسط من أول الليل»
(1/ 354)

(9/75)

336 - حدثني أبو جعفر الأدمي، حدثنا أبو اليمان، عن أبي بكر بن أبي مريم، عن عطية قال: «أدركت المصلين ومنهم من له العروة يدخل فيها يده فإذا نعس استرخت يده فأوجعه ومنهم المتوسد شماله أو يمينه فإذا أخدرت نهض إلى صلاته، ومنهم من يجعل المهراس تحت فراشه فإذا أوجعه قام إلى صلاته»
(1/ 355)

337 - حدثنا سويد بن سعيد، حدثنا عبد الرحيم بن زيد العمي، عن أبيه، عن أنس أن رسول الله صلى الله عليه وسلم قال: «إن في الجنة غرفا يرى بطونها من ظهورها، وظهورها من بطونها» قيل: لمن هي يا رسول الله؟ قال: لمن طيب الكلام وأفشى السلام وأدام الصيام وأطعم الطعام وصلى بالليل والناس نيام «
(1/ 356)

338 - وحدثنا سويد، حدثنا علي بن مسهر، عن عبد الرحمن بن إسحاق، عن شهر بن حوشب، عن أسماء بنت يزيد قالت: قال رسول الله صلى الله عليه وسلم: «إذا جمع الله الأولين والآخرين يوم القيامة نادى مناد ليقم الذين كانت تتجافى (1) جنوبهم عن المضاجع، فيقومون وهم قليل، ثم يحاسب سائر (2) الناس»
__________
(1) تتجافى: ترتفع وتتنحى إلى أعلى والمراد اجتهادهم بالطاعة في أوقات النوم والراحة
(2) سائر: باقي
(1/ 357)

339 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن معاوية بن قرة، أنه حدث القوم فقرأ هذه الآية (إن ناشئة الليل (1)) فقال: «أتدرون ما ناشئة الليل؟ قال: قيام الليل»
__________
(1) سورة: المزمل آية رقم: 6
(1/ 358)

340 - حدثنا خلف، حدثنا أبو عوانة، عن إسحاق مولى عبد الله بن عمر، عن هلال بن يساف، عن سعيد بن جبير، «أنه دخل الكعبة فقرأ القرآن في ركعة»
(1/ 359)

341 - حدثنا الحسين بن سلمة بن أبي كبشة اليحمدي، حدثنا سلم بن قتيبة، عن الأصبغ، عن القاسم بن أبي أيوب قال: «كان سعيد بن جبير يبكي بالليل حتى عمش وفسدت عيناه»
(1/ 360)

(9/76)

342 - حدثنا زياد بن أيوب، حدثنا سعيد بن عامر، حدثنا هشام، صاحب الدستوائي قال: لما مات عمرو بن عتبة بن فرقد دخل بعض أصحابه على أخته، فقال: خبرينا عنه قالت: «قام ذات ليلة فاستفتح سورة آل حم فأتى على هذه الآية (وأنذرهم يوم الآزفة (1)) قالت: فما جاوزها حتى أصبح»
__________
(1) سورة: غافر آية رقم: 18
(1/ 361)

343 - حدثنا علي بن مسلم، حدثنا يحيى بن حماد، حدثني العلاء بن خالد القرشي، حدثني يزيد الرقاشي، قال: أتيت أنس بن مالك أنا وثابت وناس فقلنا: أخبرنا ما سمعت رسول الله صلى الله عليه وسلم يقول في قيام الليل؟ قال: كان يقول: «من قرأ من القرآن بخمسين آية لم يكن من الغافلين، ومن قرأ مائة كتب له قيام ليلة كاملة، ومن قرأ بمائتي آية ومعه القرآن كله فقد أدى حقه، ومن قرأ خمسمائة آية إلى ألف آية فإن أجره كمن تصدق بقنطار قبل أن يصبح» والقنطار ألف دينار
(1/ 362)

344 - حدثنا محمد بن عمرو الباهلي، حدثنا عمر بن أبي خليفة، سمعت ضرار بن مسلم الباهلي، يذكر عن أنس بن مالك، أن النبي صلى الله عليه وسلم قال: «يا أنس أكثر الصلاة بالليل والنهار تحفظك الحفظة»
(1/ 363)

345 - حدثنا محمد بن عمرو الباهلي، حدثنا سعيد بن عامر، عن شعبة قال: «كان سعد بن إبراهيم يصوم الدهر ويختم كل ثلاث أو كل يوم وليلة»
(1/ 364)

346 - حدثنا محمد بن عمرو، حدثنا سعيد بن عامر، عن جار، له يقال له العلاء قال: «أتيت مسجد واسط فأذن المؤذن الظهر وجاء منصور بن زاذان فافتتح الصلاة فرأيته سجد إحدى عشرة سجدة قبل أن تقام الصلاة»
(1/ 365)

(9/77)

347 - حدثنا محمد بن الحسين، أخبرني شعيث بن محرز الأسدي، أو الأودي حدثنا الهيثم بن جماز البكاء قال: قال حبيب أبو محمد، ليزيد الرقاشي كلاما بالفارسية معناه: بأي شيء تقر عيون العابدين في الدنيا وبأي شيء تقر عيونهم في الآخرة؟ قال له يزيد: «يا أبا محمد أما الذي يقر عيونهم في الدنيا فما أعلم شيئا أقر لعيون العابدين في دار الدنيا من التهجد (1) في ظلم الليل وأما الذي تقر عيونهم به في الآخرة فما أعلم شيئا من نعيم الجنان (2) وخيرها وسرورها ألذ عند العابدين ولا أقر لعيونهم من النظر إلى ذي الكبرياء العظيم إذا رفعت تلك الحجب وتجلى لهم الكريم قال: فصاح حبيب عند ذلك صيحة خر مغشيا عليه»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(2) الجنان: جمع الجنَّة وهي دَارُ النَّعِيم في الدار الآخرة
(1/ 366)

348 - حدثنا محمد بن الحسين، حدثنا الفضل بن دكين، حدثنا هشام بن سعد، عن زيد بن أسلم، أخبرني أبي قال: كنا نبيت عند عمر رضي الله عنه أنا ويرفا قال: فكانت له ساعة من الليل يصليها فربما لم يقل فنقول: «لا يقوم كما كان يقوم فيكون أبكر ما كان قائما وكان إذا استيقظ قرأ هذه الآية (وأمر أهلك بالصلاة واصطبر عليها (1)) الآية، قال: حتى إذا كان ذات ليلة قام فصلى ثم انصرف قال: قوما فصليا فوالله ما أستطيع أن أصلي وما أستطيع أن أرقد، وإني لأفتتح السورة فلا أدري في أولها أو في آخرها قلنا: ولم يا أمير المؤمنين؟ قال: من همي بالناس منذ جاءني هذا الخبر عن أبي عبيدة رحمهما الله»
__________
(1) سورة: طه آية رقم: 132
(1/ 367)

349 - حدثنا فضيل بن عبد الوهاب، حدثنا جعفر بن سليمان، أراه عن هشام، عن الحسن قال: «كان عمر بن الخطاب رضوان الله عليه يمر بالآية من ورده بالليل فيسقط حتى يعاد منها كما يعاد من المرض»
(1/ 368)

(9/78)

350 - حدثنا محمد بن هارون، حدثني أبو عمير، عن ضمرة، عن السري بن يحيى قال: «أدركت عواتق الحي يقمن الليل»
(1/ 369)

351 - وحدثنا محمد بن هارون، حدثني أبو عمير، حدثنا ضمرة، عن سفيان قال: «أدركت الجفاة وهم يقومون الليل»
(1/ 370)

352 - حدثنا أحمد بن منيع، حدثنا القاسم، عن مجالد، عن أبي الوداك، عن أبي سعيد رفع الحديث قال: «ثلاث يضحك الله عز وجل إليهم: الرجل إذا قام من الليل يصلي، والقوم إذا صفوا في الصلاة، والقوم إذا صفوا في قتال العدو»
(1/ 371)

353 - حدثنا محمد بن إسماعيل البخاري، حدثنا إسماعيل بن أبي أويس، أخبرني أخي، عن سليمان يعني ابن بلال، عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «يعقد الشيطان على قافية رأس أحدكم ثلاث عقد إذا هو نام فإذا استيقظ فذكر الله عز وجل انحلت عقدة فإذا توضأ انحلت عقدة فإذا صلى انحلت العقد كلها وأصبح نشيطا طيب النفس وإلا أصبح خبيث (1) النفس كسلان»
__________
(1) خبيث النفس: مكتئب يلوم نفسه على تقصيره في ترك الخير والقيام في الليل
(1/ 372)

354 - حدثنا أبو معمر صالح بن حرب مولى بني هاشم، حدثنا سلام بن أبي خبزة، عن يونس، عن الحسن، عن سمرة بن جندب قال: «أمرنا رسول الله صلى الله عليه وسلم أن نصلي من الليل ما قل أو كثر، وأن نجعل أظنه قال: آخر ذلك وترا»
(1/ 373)

355 - حدثنا رجاء بن رافع المروزي، حدثني أبو اليمان، حدثنا أبو بكر بن أبي مريم الغساني، عن المهاجر بن حبيب، عن الحارث بن معاوية، أنه سأل عمر بن الخطاب رضي الله عنه عن الوتر في أول الليل أو وسطه أو آخره؟ فقال: «كل ذاك قد عمل به رسول الله صلى الله عليه وسلم»
(1/ 374)

(9/79)

356 - حدثنا صالح بن حرب، حدثنا عبد الأعلى بن عبد الأعلى، حدثنا عبيد الله بن عمر، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى إذا مضى ثلث الليل أو نصف الليل نزل إلى السماء الدنيا فيقول: هل من داع أستجيب له؟ هل من مستغفر أغفر له؟ هل من تائب أتوب عليه؟ حتى يطلع الفجر»
(1/ 375)

357 - حدثنا محمد بن إسماعيل بن سمرة الأحمسي، حدثنا عمرو العنقزي، حدثنا خلاد الصفار، عن عمرو بن قيس: (سوف أستغفر لكم ربي (1)) قال: «في صلاة الليل»
__________
(1) سورة: يوسف آية رقم: 98
(1/ 376)

358 - حدثنا الخليل بن عمرو، حدثنا ابن السماك، عن أبي جري، عن الحجاج الصواف قال: قيل لعبد الله بن مسعود: «ما نستطيع قيام الليل؟ قال: أقعدتكم ذنوبكم»
(1/ 377)

359 - حدثنا محمد بن علي بن الحسين، حدثنا النضر بن شميل، عن صالح، عن ابن شهاب، عن عطاء الليثي، وأبي عبد الله الأغر، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «إن الله عز وجل ينزل كل ليلة إذا بقي ثلث الليل الآخر إلى سماء الدنيا فيقول: من يدعوني أستجيب له من يستغفرني أغفر له»
(1/ 378)

360 - حدثنا عيسى بن عبد الله التميمي، أخبرني الوليد بن مسلم، سمعت صالحا المري، عن الحسن قال: «إن العبد ليذنب الذنب فيحرم به قيام الليل»
(1/ 379)

361 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن مسلم، عن كرز بن وبرة قال: بلغني أن كعبا قال: «إن الملائكة ينظرون من السماء إلى الذين يصلون بالليل في بيوتهم كما تنظرون أنتم إلى نجوم السماء»
(1/ 380)

(9/80)

362 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم السجستاني، عن زهير بن عباد الرواسي، حدثنا داود بن هلال النصيبي، عن بعض، أهل العلم قال: قال عيسى ابن مريم: «طوبى للذين يتهجدون (1) من الليل أولئك الذين يرثون النور الدائم من أجل أنهم قاموا في ظلمة الليل فتمشوا على أرجلهم والتمسوا بأيديهم مساجدهم في بيوتهم، يتضرعون في سواد الليل إلى ربهم زرعوا في مساجدهم وكان سقي زرعهم دموع أعينهم حتى أنبتوا وأدركوا الحصاد ليوم فقرهم فوجدوا عاقبة ذلك قلوبهم عند ربهم معلقة وأجسادهم في الدنيا منتصبة قد غلبهم النوم فخروا على وجوههم لما رهبوا منه يرجون رحمته ويخافون عذابه»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 381)

363 - حدثني سلمة، حدثنا سهل، عن سلم بن ميمون الخواص سمعت عبد العزيز بن مسلم المروزي، سمعت سفيان الثوري يقول: «كل ما شئت ولا تشرب فإنك إذا لم تشرب لم يجئك النوم»
(1/ 382)

364 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن يحيى بن سعيد، عن محمد بن إبراهيم التيمي، أن عائشة قالت: فقدت رسول الله صلى الله عليه وسلم من مضجعه فقمت ألتمسه بيدي فوقعت يداي على قدميه فأصابتهما وهو ساجد فسمعته يقول: «اللهم إني أعوذ برضاك من سخطك (1)، وأعوذ بمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك، أنت كما أثنيت على نفسك»
__________
(1) سخطك: غضبك
(1/ 383)

365 - حدثنا يوسف بن موسى، حدثنا جرير، عن واصل بن سليم قال: «صحبت عطاء بن السائب إلى مكة فكان يختم القرآن في كل ليلتين»
(1/ 384)

366 - حدثنا علي بن محمد بن أحمد بن إبراهيم قال: حدثنا أسد بن موسى، حدثنا عبد العزيز بن أبي سلمة الماجشون، عن عمه الماجشون قال: سمعت طلق بن حبيب يقول: «والله ما أحب الذين لا يصلون بالليل»
(1/ 385)

367 - وحدثنا علي بن محمد، حدثنا أسد، حدثنا ضمرة، عن ابن شوذب، عن مطر، قال: «كان الحسن صاحب ليل»
(1/ 386)

(9/81)

368 - حدثنا علي بن محمد، حدثنا أسد، حدثنا شعيب بن حرب، حدثنا بعض، أصحابنا عن الحسن، «أنه قعد ليلة حتى الصبح فقيل له: فقال: غلبتني نفسي عن الصلاة فقلت لها فاقعدي فلم يدعها تنام حتى الصبح»
(1/ 387)

369 - حدثنا علي بن محمد، حدثنا أسد، حدثنا ضمرة، عن عمرو بن عبد الرحمن بن محيريز، وحدثتني جدتي قالت: «كان جدي ابن محيريز يختم القرآن في سبع وكان يفرش له فراشه فيوجد على حاله إذا أصبح»
(1/ 388)

370 - وحدثنا علي، حدثنا أسد، حدثنا ضمرة، حدثني مولى لأبي جمعة يكنى أبا الليث قال: «كان لأبي جمعة حبل معلق في مسجده يتعلق به إذا صلى بالليل»
(1/ 389)

371 - وحدثنا علي، حدثنا أسد، حدثنا الوليد بن مسلم، عن عثمان بن أبي العاتكة، أن أبا مسلم الخولاني كان يعلق سوطا (1) في مسجده يخوف به نفسه فإذا دخلته الفترة تناوله فضرب به ساقيه ثم قال: «أنت أحق بالضرب من دابتي فإذا غلبه النوم قال: منك لا مني»
__________
(1) السوط: أداة جِلْدية تستخدم في الجَلْد والضرب
(1/ 390)

372 - حدثنا علي، حدثنا أسد، حدثنا ضمرة، عن ابن شوذب قال: «كان لمحمد بن واسع علية فإذا كان الليل صعد فدخل فيها ثم أغلقها عليه»
(1/ 391)

373 - حدثنا علي، حدثنا أسد، حدثنا إسرائيل، عن أبي إسحاق، عن شيخ من قريش يقال له عامر بن مسعود قال: قال رسول الله صلى الله عليه وسلم: «الصوم في الشتاء الغنيمة الباردة أما ليله فطويل وأما نهاره فقصير»
(1/ 392)

374 - حدثنا علي، حدثنا أسد، حدثنا عبد الله بن إدريس، عن حصين، عن مجاهد، عن عبيد بن عمير، أنه كان إذا دخل الشتاء قال: «يا أهل القرآن طال الليل لصلاتكم وقصر النهار لصيامكم، فاغتنموا»
(1/ 393)

375 - حدثنا الحسن بن الصباح، حدثنا إسحاق بن منصور، عن إسحاق بن سعيد القرشي، عن أبيه، أن «ابن الزبير كان يقرأ القرآن في ليلة»
(1/ 394)

(9/82)

376 - حدثنا الحسن بن عبد العزيز الجروي، حدثنا يحيى بن حسان، حدثنا ابن لهيعة، حدثنا محمد بن زيد، قال: «كان عبد الله بن الزبير يحيي الدهر أجمع، فكان يحيي ليلة قائما حتى يصبح وليلة يحييها راكعا حتى الصباح وليلة يحييها ساجدا حتى الصباح»
(1/ 395)

377 - حدثني مؤمل بن هشام، حدثنا إسماعيل بن إبراهيم، عن منصور بن عبد الرحمن، عن أبي إسحاق الهمداني، عن الأسود بن يزيد، أنه دخل على عائشة فسألها عن صلاة رسول الله صلى الله عليه وسلم بالليل، فقالت: «كان يصلي ثلاث عشرة ركعة من الليل، ثم إنه صلى إحدى عشرة ركعة وترك ركعتين ثم قبض حين قبض وكان يصلي من الليل تسع ركعات، آخر صلاته من الليل الوتر ثم ربما جاء إلى فراشه هذا فيأتيه بلال فيؤذنه بالصلاة وقد أحدث الجنابة (1) فيثب، قال الأسود: فما نسيت قولها فيثب وليست من لغتي ثم يخرج فيفيض عليه من الماء فما نسيت قولها فيفيض عليه من الماء وليست من لغتي ثم يخرج إلى الصلاة ورأسه يقطر فيصبح صائما»
__________
(1) الجُنُب: الذي يجب عليه الغُسْل بالجِماع وخُروجِ المّنيّ، والجنَابة الاسْم، وهي في الأصل: البُعْد. وسُمّي الإنسان جُنُبا لأنه نُهِيَ أن يَقْرَب مواضع الصلاة ما لم يَتَطَهَّر. وقيل لمُجَانَبَتِه الناسَ حتى يَغْتَسل
(1/ 396)

378 - حدثنا أبو طالب، حدثنا موسى بن أعين، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة، «أن رسول الله صلى الله عليه وسلم كان يوتر بتسع ركعات»
(1/ 397)

379 - حدثنا علي بن الجعد، أخبرنا قيس بن الربيع، عن الأعمش، عن أبي سفيان، عن جابر قال: قيل: يا رسول الله إن فلانا يقوم الليل فإذا أصبح سرق فقال رسول الله صلى الله عليه وسلم: «ستنهاه صلاته»
(1/ 398)

380 - حدثنا الحسن بن داود بن محمد بن المنكدر، سمعت أبا بكر بن عياش يقول: «من قام من الليل لم يأت فاحشة، ألا تسمع إلى قول الله (إن الصلاة تنهى عن الفحشاء والمنكر (1))»
__________

(9/83)

(1) سورة: العنكبوت آية رقم: 45
(1/ 399)

381 - حدثنا يوسف بن موسى، حدثنا ثابت بن موسى، عن شريك، عن الأعمش، عن أبي سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلم: «من صلى بالليل حسن وجهه بالنهار»
(1/ 400)

382 - حدثنا أبو خيثمة زهير بن حرب، حدثنا عبد الرحمن بن مهدي، حدثني سفيان، عن سلمة بن كهيل، عن كريب، عن ابن عباس، قال: بت عند خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فقضى حاجته، ثم غسل وجهه ويديه، ثم نام، ثم قام فأتى القربة فأطلق شناقها (1) ثم توضأ وضوءا بين الوضوءين لم يكثر وقد أبلغ، ثم قام يصلي فقمت فتمطيت (2) كراهية أن يرى أني كنت أتقيه فقمت فتوضأت فقام يصلي فقمت عن يساره فأخذ بأذني فأدارني عن يمينه فتتامت صلاة رسول الله صلى الله عليه وسلم من الليل ثلاث عشرة ركعة، ثم اضطجع فنام حتى نفخ وكان إذا نام نفخ فأتاه بلال فآذنه بالصلاة فقام فصلى ولم يتوضأ وكان في دعائه: «اللهم اجعل في قلبي نورا، وفي بصري نورا، وفي سمعي نورا، وعن يميني نورا، وعن يساري نورا، وفوقي نورا، وتحتي نورا، وأمامي نورا، وخلفي نورا، وأعظم لي نورا» قال كريب: وسبع في التابوت (3) قال كريب: فلقيت بعض ولد العباس فحدثني بهن فذكر عصبي ولحمي ودمي وشعري وبشري وذكر خصلتين
__________
(1) الشناق: الحبل أو السير يُشَدُّ به الشيءُ ويُعلَّق
(2) تمطى: تمدد كأنه كان نائما
(3) التابوت: الصندوق الذي يحفظ فيه المتاع
(1/ 401)

383 - حدثنا علي بن الجعد، أخبرنا شعبة، عن الحكم، عن سعيد بن جبير، عن ابن عباس قال: بت عند خالتي ميمونة فصلى رسول الله صلى الله عليه وسلم العشاء ثم دخل فصلى أربع ركعات ثم نام، ثم قام، فقال: «نام الغليم (1)» ثم قام يصلي فقمت عن يساره، فأخذني فجعلني عن يمينه فصلى خمس ركعات ثم صلى ركعتين، ثم نام حتى سمعت غطيطه (2) - أو خطيطه (3) ثم خرج إلى الصلاة «
__________

(9/84)

(1) الغليم: تصغير غلام، يقال للصبي حين يولد إلى أن يحتلم
(2) الغطيط: الصوت الذي يخرج مع نفس النائم
(3) الخطيط: صوت نفس النائم، وقيل الغطيط أشد من الخطيط
(1/ 402)

384 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، أخبرنا عباد بن منصور، عن عكرمة بن خالد المخزومي، عن سعيد بن جبير، عن ابن عباس قال: أتيت خالتي ميمونة بنت الحارث فبت عندها فوجدت ليلتها تلك من رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم العشاء ثم دخل بيته فوضع رأسه على وسادة من أدم حشوها ليف وجئت فوضعت رأسي على ناحية منها، فاستيقظ صلى الله عليه وسلم، فنظر فإذا عليه ليل فعاد فسبح وكبر حتى نام واستيقظ وقد ذهب شطر (1) الليل أو قال: ثلثاه، فقام رسول الله صلى الله عليه وسلم فقضى حاجته ثم جاء إلى قربة على شجب (2) فيها ماء، فقلت: ما الشجب؟ قال: السقاء قال: وإذا قربة ذات شعر فأخذ رسول الله صلى الله عليه وسلم منها ماء فمضمض ثلاثا واستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا، ومسح برأسه وأذنيه مرة، ثم غسل قدميه، قال يزيد: حسبته ثلاثا ثلاثا، ثم أتى مصلاه فقمت فصنعت كما صنع، ثم جئت فقمت على يساره وأنا أريد أن أصلي بصلاته، فأمهل رسول الله صلى الله عليه وسلم حتى إذا عرف أني أريد أن أصلي بصلاته لفت يمينه فأخذ بأذناي حتى أقامني عن يمينه فصلى رسول الله صلى الله عليه وسلم ما رأى أن عليه ليلا ركعتين ركعتين، فلما ظن أن الفجر قد دنا (3) قام فصلى سبع ركعات، ثم أوتر بالسابعة، حتى إذا أضاء الفجر وقام فصلى ركعتين، ثم وضع جنبه فنام حتى سمعت بحيحه وجاء بلال فآذنه بالصلاة فخرج فصلى وما مس ماء فقلت لسعيد بن جبير: ما أحسن هذا، فقال سعيد: أما والله لقد قلت ذلك لابن عباس، فقال: «مه (4) إنها ليست لك ولا لأصحابك إنها لرسول الله صلى الله عليه وسلم، إنه كان يحفظ»
__________
(1) الشطر: النصف
(2) الشجب: العمود الذي تعلق عليه الأشياء

(9/85)

(3) الدنو: الاقتراب
(4) مه: كلمة زجر بمعنى كف واسكت وانته
(1/ 403)

385 - وحدثنا علي بن الجعد، أخبرني شعبة، عن عمرو بن مرة، سمعت أبا حمزة الأنصاري، عن رجل، من بني عبس عن حذيفة، أنه انتهى إلى رسول الله صلى الله عليه وسلم حين قام في صلاته من الليل فلما دخل في الصلاة قال: «الله أكبر ذو الملكوت والجبروت والكبرياء والعظمة» ثم قرأ البقرة ثم ركع وكان ركوعه نحوا من قيامه يقول في ركوعه: «سبحان ربي العظيم سبحان ربي العظيم» ثم رفع رأسه فكان قيامه بعد الركوع نحوا من ركوعه، يقول: «لربي الحمد لربي الحمد» ثم سجد فكان سجوده نحوا من قيامه بعد الركوع يقول: «سبحان ربي الأعلى سبحان ربي الأعلى» ثم يرفع رأسه فكان بين السجدتين نحوا من سجوده يقول: «رب اغفر لي رب اغفر لي» حتى صلى أربع ركعات قرأ فيهن البقرة وآل عمران والنساء والمائدة والأنعام
(1/ 404)

386 - حدثنا علي بن الجعد، أخبرنا شعبة، عن عمرو بن مرة، سمعت سالم بن أبي الجعد قال: قيل لثوبان: حدثنا عن رسول الله صلى الله عليه وسلم قال: قد كذبتم علي، قلتم علي ما لم أقل، قالوا: حدثنا قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما من عبد سجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة»
(1/ 405)

387 - حدثنا شجاع بن مخلد، حدثنا هشيم، أخبرنا خالد، حدثنا عبد الله بن شقيق العقيلي، عن عائشة قال: سألتها عن صلاة رسول الله صلى الله عليه وسلم عن تطوعه فقالت: «كان يصلي في بيتي أربعا قبل الظهر، ثم يخرج فيصلي بالناس ثم يدخل بيتي فيصلي ركعتين، ويصلي بالناس المغرب ثم يدخل بيتي فيصلي ركعتين قالت: وكان يصلي بالليل تسع ركعات فيهن الوتر وكان يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو جالس ركع وسجد وهو جالس وكان يصلي ركعتين إذا طلع الفجر ثم يخرج فيصلي بالناس»
(1/ 406)

(9/86)

388 - حدثنا إسحاق بن إسماعيل، حدثنا محمد بن فضيل بن غزوان، عن عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها» فقام أعرابي فقال: يا رسول الله، لمن هي؟ قال: «هي لمن طيب الكلام، وأطعم الطعام، وأدام الصيام وقام بالليل والناس نيام»
(1/ 407)

389 - حدثني الحسن بن محبوب، حدثنا أبو توبة، حدثنا الهيثم بن حميد، عن زيد بن واقد، عن سليمان بن موسى، عن كثير بن مرة، عن تميم الداري قال: قال رسول الله صلى الله عليه وسلم: «من قرأ مائة آية في ليلة كتب له قنوت (1) ليلة»
__________
(1) القنوت: القيام في الصلاة مع الدعاء والتضرع
(1/ 408)

390 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، ووكيع قالا: حدثنا الأعمش، عن أبي صالح، عن كعب قال: «من قرأ في ليلة مائة آية كتب من القانتين (1)»
__________
(1) القانت: المطيع العابد الذاكر لله تعالى القائم بأمره
(1/ 409)

391 - حدثني الحارث بن محمد، حدثنا كثير بن هشام، حدثنا الحكم بن هشام، حدثنا الحسن بن أبي حسينة، عن أبي إسحاق السبيعي قال: «من قرأ في ليلة مائة آية رفعت عنه الغفلة ومن قرأ مائتي آية كتب من القانتين (1)، ومن قرأ ثلاثمائة آية كتب من العابدين ومن قرأ بخمسمائة آية ومن قرأ بألف آية كتب له قنطار من والقنطار أعظم من أحد»
__________
(1) القانت: المطيع العابد الذاكر لله تعالى القائم بأمره
(1/ 410)

392 - حدثنا إسحاق بن إسماعيل، حدثنا أبو يحيى الحماني، حدثنا الأعمش، عن شمر بن عطية قال: أخذ بيدي أبو عبد الرحمن فقال: كيف قوتك للصلاة؟ قال: فذكرت من الضعف ما شاء الله أن أذكر فقال أبو عبد الرحمن: «وأنا مثلك أصلي العشاء ثم أقوم فأنا حين أصلي الفجر أبسط مني أول ما بدأت»
(1/ 411)

(9/87)

393 - حدثني أحمد بن بحير، حدثنا عبد الوهاب بن عطاء، عن سعيد بن أبي عروبة، سمعت الحسن يقول: «نعم الشتاء للمؤمن ليله طويل يقومه ونهاره قصير يصومه»
(1/ 412)

394 - حدثنا شجاع بن مخلد، حدثنا هشيم، حدثنا أبو عامر المزني، حدثنا الحسن قال: قال رسول الله صلى الله عليه وسلم: «صلوا من الليل صلوا أربعا صلوا ولو ركعتين ما من أهل بيت تعرف لهم الصلاة من الليل إلا نادى مناد: يا أهل البيت قوموا لصلاتكم»
(1/ 413)

395 - حدثنا هشيم، أخبرنا أبو الأشهب، عن الحسن قال: «صلوا من الليل ولو قدر حلب شاة»
(1/ 414)

396 - حدثنا شجاع، حدثنا هشيم، أخبرنا أبو حرة، حدثنا الحسن، عن سعد بن هشام، عن عائشة قالت: «كان رسول الله صلى الله عليه وسلم إذا قام من الليل يصلي افتتح صلاته بركعتين خفيفتين»
(1/ 415)

397 - وحدثنا شجاع، حدثنا هشيم، أخبرنا هشام بن حسان، عن محمد بن سيرين، عن أبي هريرة قال: «إذا قام أحدكم يصلي من الليل فليفتتح صلاته بركعتين خفيفتين»
(1/ 416)

398 - حدثنا شجاع، حدثنا هشيم، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال: قال عبد الله بن مسعود: «بحسب الرجل من الخيبة أو قال: من الشر أن يبيت ليلته لا يذكر الله حتى يصبح، فيصبح وقد بال الشيطان في أذنه»
(1/ 417)

(9/88)

399 - حدثنا شجاع، حدثنا هشيم، أخبرنا داود بن أبي هند، عن الوليد بن عبد الرحمن الجرشي، عن جبير بن نفير الحضرمي، عن أبي ذر قال: شهدنا مع رسول الله صلى الله عليه وسلم شهر رمضان فلم يقم بنا في شيء من الشهر حتى كانت ليلة سابعة بقيت فقام بنا إلى نحو من ثلث الليل، قال: ثم لم يقم ليلة سادسة بقيت فلما كانت ليلة خامسة بقيت قام إلى نحو من شطر (1) الليل فقلت له: يا رسول الله، لو نفلتنا (2) قيام هذه الليلة؟ فقال: «إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة» قال: ثم لم يقم بنا ليلة رابعة بقيت فلما كانت ليلة ثالثة بقيت قام بنا حتى خشينا أن يفوتنا الفلاح قلت: وما الفلاح؟ قال: السحور وأيقظ في تلك الليلة أهله وبناته ونساءه
__________
(1) الشطر: النصف
(2) نفلتنا: زِدْتنَا من صلاة النَّافلة
(1/ 418)

400 - حدثنا الحسن بن محبوب، حدثنا الحجاج بن محمد، أخبرنا ابن جريج، عن أبيه، أخبرنا عبد الله بن أبي مليكة، أن يعلى بن مملك، أخبره أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن صلاة النبي صلى الله عليه وسلم بالليل فقالت: كان «يصلي العتمة (1) ثم يسبح ثم يصلي ما شاء الله من الليل ثم ينصرف فيرقد مثل ما صلى، ثم يستيقظ من نومته تلك فيصلي مثل ما نام»
__________
(1) العتمة: صلاة العشاء
(1/ 419)

401 - حدثنا محمد بن عثمان العجلي، حدثنا حسين الجعفي، عن زايدة، عن عبد الملك بن عمير، أخبرني ابن أخي حذيفة، عن حذيفة قال أتيت النبي صلى الله عليه وسلم ذات ليلة لأصلي بصلاته فافتتح الصلاة فقرأ قراءة ليست بالخفيفة ولا بالرفيعة، يرتل ويسمعنا ثم ركع فكان ركوعه نحوا من سورة ثم رفع رأسه فقال: «سمع الله لمن حمده» فقال: «الحمد لله ذي الجبروت والملكوت والكبرياء والعظمة» قدر سورة ثم سجد نحوا من سورة وقضى صلاته وعليه سواد من الليل قال عبد الملك: وهي تطوع الليل
(1/ 420)

(9/89)

402 - حدثني محمد بن عثمان، حدثنا أبو أسامة، عن حميد بن العلاء التيمي، عن إبراهيم بن أبي عبلة، سمعت ثابتا البناني يقول: «الصلاة خدمة الله في الأرض ولو علم الله شيئا أفضل من الصلاة ما قال: (فنادته الملائكة وهو قائم يصلي في المحراب (1))»
__________
(1) سورة: آل عمران آية رقم: 39
(1/ 421)

403 - حدثني محمد بن عثمان، حدثنا حسين بن علي الجعفي، عن زائدة، حدثنا شيخ من أهل البصرة عن أنس قال: قال رسول الله صلى الله عليه وسلم: «إن الله يباهي الملائكة بالعبد إذا نام وهو ساجد يقول: انظروا إلى عبدي هذا، نفسه عندي وجسده في طاعتي»
(1/ 422)

404 - حدثني محمد بن عثمان، حدثنا حسين، عن زائدة، عن سفيان، عن علي بن الأقمر، عن الأغر، عن أبي سعيد قال: «إذا أيقظ الرجل أهله من الليل فصليا ركعتين كتبا من الذاكرين الله كثيرا والذاكرات»
(1/ 423)

405 - حدثني العباس بن جعفر، حدثنا أحمد بن عبد الملك الحراني، حدثنا عبيد الله بن عمرو، عن عبد الملك بن عمير، عن جندب بن سفيان قال: قال رسول الله صلى الله عليه وسلم: «أفضل الصلاة بعد الصلاة المفروضة الصلاة في جوف (1) الليل وأفضل الصيام بعد شهر رمضان شهر الله الذي تدعونه المحرم»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 424)

406 - حدثنا حجاج بن يوسف، حدثنا أبو أحمد، عن سفيان، عن رجل، عن الحسن، «أنه كان إذا قرأ هذه الآية (والذين يبيتون لربهم سجدا وقياما (1)) قال: لأمر ما أسهر ليلهم وخشع نهارهم»
__________
(1) سورة: الفرقان آية رقم: 64
(1/ 425)

407 - حدثنا يوسف بن موسى، حدثنا عبد الله بن الجهم الرازي، حدثنا ابن المبارك، عن جعفر بن حيان، عن الحسن، (والذين يبيتون لربهم سجدا وقياما (1)) قال: «هذا ليلهم إذا خلوا فيما بينهم وبين ربهم يراوحون (2) بين أطرافهم»
__________
(1) سورة: الفرقان آية رقم: 64

(9/90)

(2) يراوح: يَعْتَمِد على إحدَاهما مرةً وعلى الأخرى مرةً ليُوصل الراحةَ إلى كل منهما
(1/ 426)

408 - حدثنا أحمد بن صالح بن مالك، حدثنا أبو عبيدة الناجي، عن الحسن قال: «قد والله تعجبت من كان قبلكم كانوا إذا جنهم الليل فقيام على أطرافهم يفترشون وجوههم تجري دموعهم على خدودهم يناجون الذي خلقهم في فكاك رقابهم فنعتهم في كتابه أحسن النعت فقال: (وعباد الرحمن الذين يمشون على الأرض هونا (1)) والهون في كلام العرب السكينة والوقار (2) (وإذا خاطبهم الجاهلون قالوا سلاما والذين يبيتون لربهم سجدا وقياما) هذه والله صفتهم وهذه والله حليهم والله ما سلموا من الذنوب ولا نجوا إلا بالمغفرة»
__________
(1) سورة: الفرقان آية رقم: 63
(2) الوقار: الرزانة والحلم والهيبة
(1/ 427)

409 - حدثنا خلف بن هشام، حدثنا عبد المؤمن المفلوج البصري قال: قال الحسن: كان والله من أدركت من صدر هذه الأمة ما قالوا بألسنتهم فكذلك في قلوبهم كانوا والله موافقين لكتاب ربهم ولسنة نبيهم صلى الله عليه وسلم فإذا جنهم الليل فقيام على أطرافهم يفترشون وجوههم تجري دموعهم على خدودهم يرغبون إلى ربهم في فكاك رقابهم إذا أشرف لهم من الدنيا شيء أخذوا منه قوتهم ووضعوا الفضل في معادهم وأدوا إلى الله فيه الشكر وإن زوي عنهم استبشروا وقالوا: «هذا نظر من الله واختبار منه لنا، إن عملوا بالحسنى سرتهم ودعوا الله أن يتقبلها منهم وإن عملوا بالسيئة ساءتهم واستغفروا الله منها»
(1/ 428)

(9/91)

410 - حدثنا هارون بن عبد الله، حدثنا سيار بن حاتم، حدثنا جعفر بن سليمان، سمعت المغيرة بن حبيب أبا صالح، ختن (1) مالك بن دينار قال: قلت لنفسي: يموت مالك وأنا معه في الدار ولا أعلم ما عمله؟ قال: «فصليت معه عشاء الآخرة ثم جئت فلبست قطيفة في أطول ما يكون من الليل وجاء مالك فدخل فقرب رغيفه فأكل ثم قام إلى الصلاة فاستفتح ثم أخذ بلحيته فجعل يقول: يا رب إذا جمعت الأولين والآخرين فحرم شيبة مالك على النار قال: فوالله ما زال كذلك حتى غلبتني عيني قال: ثم انتبهت فإذا هو على تلك الحال يقدم رجلا ويؤخر رجلا، ويقول: يا رب إذا جمعت الأولين والآخرين فحرم شيبة مالك على النار قال: فما زال كذلك حتى طلع الفجر قال: فقلت لنفسي والله لئن خرج مالك فرآني لا تبلني عنده بالة أبدا قال: فجئت إلى المنزل وتركته»
__________
(1) الختن: قريب الزوجة كأبيها وأخيها، وزوج الابنة، وزوج الأخت
(1/ 429)

411 - حدثنا هارون بن عبد الله، حدثنا سيار، عن جعفر، سمعت ثابتا البناني مالا أحصي يقول في دعائه: «اللهم إن كنت أذنت لأحد أن يصلي في قبره فأذن لي أن أصلي في قبري»
(1/ 430)

412 - حدثنا هارون، حدثنا سيار، عن جعفر، سمعت ثابتا يقول في دعائه: «يا باعث يا وارث لا تدعني في قبري فردا وأنت خير الوارثين»
(1/ 431)

413 - أخبرنا أحمد بن إبراهيم، حدثنا محمد بن مالك العنبري، حدثنا محمد بن عبد الله الأنصاري، حدثني إبراهيم بن الصمة المهلبي قال: حدثني الذين كانوا يمرون بالجص قال: «كنا إذا مررنا بجنبات قبر ثابت يعني البناني سمعنا قراءة القرآن»
(1/ 432)

414 - حدثنا إسحاق بن إبراهيم، حدثنا حميد بن عبد الرحمن، حدثنا أبو الأحوص قال: كان أبو إسحاق يقول: «يا معشر الشباب اغتنموا قل ما تمر بي ليلة إلا وأنا أقرأ فيها ألف آية»
(1/ 433)

(9/92)

415 - حدثنا أحمد بن إبراهيم، حدثنا سيار بن حاتم، حدثنا جعفر بن سليمان، حدثنا ثابت قال: كان رجل من العباد يقول: «إذا أنا نمت ثم استيقظت ثم أردت أن أعود إلى النوم فلا أنام الله عيني إذا قال: كنا نراه يعني نفسه»
(1/ 434)

416 - حدثنا الفضل بن موسى القرشي، حدثنا إبراهيم بن بشار، حدثنا سفيان، عن عطاء بن السائب، قال: كان مرة الهمداني يصلي كل يوم ستمائة ركعة قال عطاء: «ودخلوا عليه فرأوا موضع سجوده كأنه مبرك البعير (1)»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 435)

417 - حدثنا الفضل بن موسى، حدثنا إبراهيم بن بشار الرمادي، سمعت أبا سليمان يقول: كان عامر بن عبد الله يصلي كل يوم ألف ركعة ثم يقبل على نفسه فيقول: «يا مأوى كل سوء أما والله لأردنك إلى زحف البعير (1)»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 436)

418 - وحدثنا الفضل بن موسى، حدثنا إبراهيم بن بشار، حدثنا سفيان، عن عباد بن كثير قال: «للمصلي ثلاث: تحف به الملائكة من قدميه إلى عنان السماء ويتناثر عليه البر من عنان السماء إلى مفرق رأسه وينادي مناد لو يعلم المصلي من يناجي ما انفتل (1)»
__________
(1) الانفتال: الانصراف
(1/ 437)

419 - حدثنا الفضل بن موسى مولى بني هاشم، حدثنا عبد الرحمن بن مهدي، حدثنا حسين بن محمد، عن شعبة، عن سليمان التيمي، عن أبي عثمان قال: قال عمر: «الشتاء غنيمة العابدين»
(1/ 438)

(9/93)

420 - حدثني إبراهيم بن راشد، حدثنا داود بن مهران، حدثنا عبد الله بن جعفر، عن محمد بن يوسف الأعرج، عن عبد الله بن الفضل، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن صفوان بن المعطل قال: «رأيت رسول الله صلى الله عليه وسلم صلى العشاء الآخرة ثم نام حتى إذا كان نصف الليل استيقظ فتلا هذه الآيات العشر من سورة آل عمران وأخذ سواكا يتسوك به ثم توضأ ثم قام فصلى ركعتين لا أدري أقيامه أو ركوعه أو سجوده أطول ثم نام ثم استيقظ فتلا آيات ثم تسوك ثم توضأ ثم قام ففعل كما فعل أول مرة، ثم لم يزل ينام ثم يصلي ركعتين يفعل ذلك في كل ركعتين مثل ما فعل في الأوليين حتى صلى إحدى عشرة ركعة»
(1/ 439)

421 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن ثابت، عن عبد الرحمن بن أبي ليلى، أن رجلا تزوج امرأة عبد الله بن رواحة فقال لها: إني لم أتزوجك التماس الباءة ولكني أردت أن تخبريني بما كان يخلو عليه عبد الله بن رواحة من العمل لعلي أقتدي به قالت: «كان إذا توضأ صلى صلاة وإذا دخل بيته صلى وإذا خرج من بيته إلى حجرته صلى وإذا رجع صلى في الحجرة وإذا دخل بيته صلى في بيته»
(1/ 440)

422 - حدثنا نوح بن حبيب، ومحمد بن حماد قالا: حدثنا عبد الرزاق، أخبرني أبي، عن هارون بن قيس، عن سالم بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «رحم الله عبد الله بن رواحة كان ينزل في السفر عند وقت كل صلاة»
(1/ 441)

423 - حدثنا محمد بن حاتم، حدثنا عبيد الله بن موسى، عن شيبان، عن الأعمش، عن علي بن الأقمر، عن الأغر أبي مسلم، عن أبي سعيد، وأبي هريرة قالا: قال رسول الله صلى الله عليه وسلم: «من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات»
(1/ 442)

(9/94)

424 - حدثني يعقوب بن عبيد، حدثنا أبو زيد الهروي، عن شعبة، عن أبي إسحاق، سمعت حارثة بن مضرب، سمعت عليا، رضي الله عنه قال: «ما كان فينا فارس يوم بدر غير المقداد ولقد رأيتنا تلك الليلة وما من أحد من القوم إلا نائم غير رسول الله صلى الله عليه وسلم فإنه قائم إلى سمرة أو شجرة بين يديه يصلي في جوف (1) الليل حتى أصبح»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 443)

425 - حدثنا أبو بكر المديني، حدثنا إسحاق بن منصور، حدثنا إبراهيم بن الخطاب الليثي، عن إسحاق بن خليفة، عن رجل من أهل الرباط عن النبي صلى الله عليه وسلم قال: «من قرأ القرآن في سبع كتب من العابدين»
(1/ 444)

426 - حدثنا أبو جعفر الأدمي، حدثنا عبيدة، عن منصور، عن مجاهد قال: كان علي الأزدي، «يختم القرآن في رمضان كل ليلة وينام بين المغرب والعشاء»
(1/ 445)

427 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، «أنه كان يختم القرآن في رمضان في ليلتين وينام بين المغرب والعشاء»
(1/ 446)

428 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن مسلم الطائفي، عن عمرو بن دينار، سمعت عمرو بن أوس، يحدث عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: «خير الصيام صيام داود كان يصوم نصف الدهر وخير الصلاة صلاة داود كان يرقد نصف الليل الأول ويصلي آخر الليل حتى إذا بقي سدس الليل رقده»
(1/ 447)

429 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، عن ليث، عن عبد الرحمن بن الأسود قال: «كانوا يحبون أن يرجعوا بالآية من آخر الليل»
(1/ 448)

430 - حدثني من، سمع عمرو بن عون، سمعت هشيما يقول: مكث منصور بن زاذان يصلي الفجر بوضوء العشاء الآخرة عشرين سنة قال عمرو: «ومكث هشيم يصلي الفجر بوضوء عشاء الآخرة قبل أن يموت عشر سنين»
(1/ 449)

(9/95)

431 - حدثنا علي بن الجعد، حدثنا علي بن علي الرفاعي، عن الحسن قال: كان رسول الله صلى الله عليه وسلم إذا قام من الليل قال: «لا إله إلا الله ثلاثا الله أكبر كبيرا ثلاثا اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه» قال: فسئل عنها قال: «همزه موتة الجنون، وأما نفثه (1) فالشعر، وأما نفخه فالكبر»
__________
(1) النفث: النفث شبيه بالنفخ من الفم، ونفث الشيطان: السحر والشعر المذموم يلقيه للإنسان
(1/ 450)

432 - حدثنا علي بن الجعد، حدثنا شعبة، عن عمرو بن مرة، سمعت عاصما العنزي، يحدث عن ابن جبير بن مطعم، عن أبيه أنه رأى رسول الله صلى الله عليه وسلم يصلي فكبر فقال: «الله أكبر كبيرا ثلاث مرار والحمد لله كثيرا ثلاث مرار وسبحان الله بكرة وأصيلا ثلاث مرار اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه». قال عمرو بن مرة: نفخه الكبر، ونفثه الشعر، وهمزه الموتة
(1/ 451)

433 - حدثني الحسين بن علي، حدثنا محمد بن حميد، حدثنا جرير، عن محمد بن خالد الضبي، عن أنس قال: كان النبي صلى الله عليه وسلم يقول في جوف (1) الليل: «نامت العيون وغارت النجوم وأنت الحي القيوم لا يواري منك ليل ساج ولا سماء ذات أبراج ولا أرض ذات مهاد ولا بحر لجي ولا ظلمات بعضها فوق بعض تعلم خائنة الأعين وما تخفي الصدور اللهم إني أشهد لك بما شهدت به على نفسك وشهدت به ملائكتك وأنبياؤك وأولو العلم ومن لم يشهد بما شهدت به فاكتب شهادتي مكان شهادته أنت السلام ومنك السلام تباركت ذا الجلال والإكرام اللهم إني أسألك فكاك رقبتي من النار»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 452)

(9/96)

434 - حدثني الحسين بن الحسن، حدثنا أبو أسامة قال عبيد الله بن عمر: أخبرني محمد بن يحيى بن حبان، عن عبد الرحمن الأعرج، عن أبي هريرة، عن عائشة قالت: فقدت النبي صلى الله عليه وسلم ذات ليلة فالتمسته بيدي فوقعت يدي على قدميه وهما منصوبتان (1) وهو ساجد يقول: «اللهم إني أعوذ بمعافاتك من عقوبتك وأعوذ برضاك من سخطك (2) وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك»
__________
(1) منصوبتان: قائمتان على أطراف الأصابع
(2) سخطك: غضبك
(1/ 453)

435 - حدثنا عبيد الله بن جرير العتكي، حدثنا الحجاج بن المنهال، حدثنا حماد بن سلمة، عن حجاج، عن حبيب بن أبي ثابت، عن محمد بن علي، عن علي، أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يستاك ويقول: «(إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب (1)) وكان يقول في آخر وتره:» اللهم اجعل في بصري نورا، ومن خلفي نورا، ومن تحتي نورا، ومن فوقي نورا، وعن يميني نورا، وأعطني نورا «
__________
(1) سورة: آل عمران آية رقم: 190
(1/ 454)

436 - حدثنا إسحاق بن كعب، حدثنا عباد بن العوام، حدثنا يحيى، عن عمرة، عن عائشة قالت: صلى رسول الله صلى الله عليه وسلم ذات ليلة في بعض حجره فرآه ناس فجاءوا فصلوا بصلاته من وراء الحجاب فلما كانت الليلة الثانية فعلوا مثل ذلك حتى فعلوا ثلاث ليال فلما كانت الليلة الرابعة لم يصل رسول الله صلى الله عليه وسلم مكانه ذلك فلما أصبحوا قالوا: يا رسول الله، انتظرناك رجاء أن تخرج فقال: «إني خشيت أن يكتب عليكم قيام الليل»
(1/ 455)

437 - حدثنا أبو بكر الباهلي، حدثنا أبو عامر، حدثنا عبد الله بن عمر، عن سالم أبي النضر، عن أبي سلمة، عن عائشة، «أن النبي صلى الله عليه وسلم كان يصلي بالليل عشر ركعات ويوتر بواحدة»
(1/ 456)

(9/97)

438 - حدثنا أبو عبد الرحمن القرشي، حدثنا ابن فضيل، عن الأعمش، عن حبيب، عن كريب مولى ابن عباس، عن ابن عباس قال: بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة فلما أتاه وكانت ليلة ميمونة وكانت ميمونة خالة ابن عباس، قال: فأتى المسجد فصلى العشاء ثم جاء فطرح ثوبه قال: ثم دخل مع امرأته في ثيابها، قال: فأخذت ثوبي فجعلت أطويه تحتي ثم اضطجعت عليه، ثم قلت: لا أنام الليلة حتى أنظر ما يصنع رسول الله صلى الله عليه وسلم فنام حتى نفخ حتى ذهب من الليل ما شاء الله أن يذهب قال: «ثم قام فخرج فبال ثم أتى سقاء موكا فحل وكاءه ثم صب على يديه الماء، ثم وطى على فم السقاء فجعل يغسل يديه ثم توضأ حتى فرغ، فأردت أن أقوم إليه فأصب عليه فخفت أن يدع شيئا الليلة من أجلي ثم قام فصلى فقمت ففعلت مثل الذي فعل فقمت عن يساره فتناولني بيده فأقامني عن يمينه فصلى ثلاث عشرة ركعة ثم جاء بلال فأذن بالصلاة فقام فصلى ركعتين قبل الفجر»
(1/ 457)

439 - حدثنا أبو بكر الباهلي، حدثنا سعيد بن عامر، عن شعبة، قال: «كان سعد بن إبراهيم يصوم الدهر ويختم كل ثلاث أو قال: كل يوم وليلة»
(1/ 458)

440 - حدثني أسد بن عمار التميمي، حدثنا مالك بن عبد الواحد، حدثنا محمد بن إسماعيل بن سدوس، عن أبي معبد، جار المعتمر قال: «زففنا عروسا إلى بني سليم وكان الناس إذ ذاك يزفون في جوف (1) الليل قال: وسليمان التيمي يصلي وهو يقرأ هذه الآية (وترى كل أمة جاثية (2)) (وترى كل أمة جاثية)، وترى قال: فذهبنا بالعروس إلى بني سليم ورجعنا وهو يقرأ هذه الآية (وترى كل أمة جاثية) وترى»
__________
(1) جوف الليل: ثلثه الأخير
(2) سورة: الجاثية آية رقم: 28
(1/ 459)

441 - وحدثني أسد بن عمار، حدثني مالك بن عبد الواحد، حدثني مغيرة بن فضال، عن معتمر قال: «كان أبي إذا غلبه النعاس في الشتاء خرج إلى الدار»
(1/ 460)

(9/98)

442 - حدثني أسد بن عمار، حدثنا مسلم بن إبراهيم، حدثنا شعبة، عن قتادة، عن مطرف، في قوله (كانوا قليلا من الليل ما يهجعون (1)) قال: «لا ينتبهون إلا قاموا يصلون قال: وقال الحسن: يكابدون»
__________
(1) سورة: الذاريات آية رقم: 17
(1/ 461)

443 - حدثنا أبو عبد الرحمن القرشي، حدثنا عبد الله بن المبارك، عن الزبير بن عبد الله، حدثتني جدتي، أن عثمان بن عفان كان «لا يوقظ أحدا من أهله من الليل إلا أن يجده يقظان فيدعوه فيناوله وضوءه وكان يصوم الدهر»
(1/ 462)

444 - حدثني هارون بن عبد الله، حدثنا إبراهيم بن عبد الرحمن بن مهدي، حدثني السكن بن إسماعيل الأصم، حدثنا عاصم الأحول قال: بلغني أن أبا عثمان كان يصلي بين المغرب والعشاء مائتي ركعة قال: «فأتيته فجلست ناحية وهو يصلي فجعلت أعد: ثم قلت: هذا والله الغبن ثم قمت فجعلت أصلي معه»
(1/ 463)

445 - حدثني إبراهيم بن راشد، حدثنا أبو عمر الضرير، حدثنا معتمر بن سليمان، عن أبيه قال: «إني لأحسب أبا عثمان لا يصيب دنيا كان ليله قائما ونهاره صائما وإن كان ليصلي حتى يغشى عليه»
(1/ 464)

446 - حدثني أحمد بن الفتح، سمعت بشر بن الحارث يقول: «كان كهمس يصلي حتى يغشى عليه»
(1/ 465)

447 - حدثنا محمد بن مسعود، حدثنا عبد الرزاق، سمعت أبي يقول: كان وهب ربما صلى الصبح بوضوء العشاء وكان يقول: ما أحدثت لرمضان شيئا قط (1) يعني أنه زاد في عمله وكان يقول إذا دخل عليه ثقل: «كأنه أثقل علي من الجبل الجاثي»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 466)

448 - حدثنا الحارث بن محمد، حدثنا سعيد بن عامر، عن سلام قال: «كان أيوب يقوم من الليل فيخفي نفسه فإذا كان قبيل الصبح رفع صوته»
(1/ 467)

449 - حدثني هارون بن عبد الله، حدثنا سيار قال: «قلت لبكر بن أيوب: يا أبا يحيى أكان أبوك يجهر بالقراءة من الليل؟ قال: نعم جهرا شديدا وكان يقوم من السحر الأعلى»
(1/ 468)

(9/99)

450 - حدثنا أبو بكر المديني، حدثنا أبو داود الحفري، عن موسى بن أكيل، عن أبان بن تغلب، عن امرأة من آل عمرو بن عتبة قالت: كان عمرو بن عتبة لا يتطوع في المسجد قالت: «فصلى العشاء ثم جاء فقام يصلي حتى بلغ (وأنذرهم يوم الآزفة (1)) قالت: فبكى ثم سقط فمكث كما شاء الله ثم أفاق فقرأ (وأنذرهم يوم الآزفة) قالت: فبكى ثم سقط فما زال كذلك حتى أصبح ما صلى ولا ركع»
__________
(1) سورة: غافر آية رقم: 18
(1/ 469)

451 - حدثني هارون بن عبد الله، حدثنا إبراهيم بن عبد الرحمن بن مهدي، حدثنا عمرو بن عاصم، حدثنا سليمان بن المغيرة قال: كان أبو رفاعة العدوي يقول: «ما عزبت عني سورة البقرة منذ علمنيها الله أخذتها مع ما أخذت من القرآن وما وجعت ظهري من قيام الليل قط»
(1/ 470)

452 - وحدثني هارون، حدثني إبراهيم بن عبد الرحمن، حدثنا عمرو بن عاصم، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال قال: قال رجل: «أتيت في المنام فقيل لي: قم فقد قام مطيع فقمت فإذا صوت أبي رفاعة من الليل»
(1/ 471)

453 - وحدثني هارون، حدثنا إبراهيم بن عبد الرحمن، حدثني يحيى، حدثنا هشام بن زياد، أخو العلاء بن زياد قال: كان العلاء بن زياد رجلا بساما يحيي كل ليلة جمعة قال: فوجد ليلة فترة فنام وقال لأسماء: «إذا كان ساعة كذا وكذا فأيقظيني قالت: نعم فأتاه آت في منامه فأخذ بناصيته، فقال: يا ابن زياد قم فاذكر الله يذكرك قال: فما زالت تلك الشعرات قائمة حتى مات»
(1/ 472)

454 - حدثني هارون بن عبد الله، حدثنا إبراهيم بن عبد الرحمن، سمعت سيار بن حاتم قال: «كان ورد ضيعم كل يوم أربعمائة ركعة قال: وربما أتيته فتقول الجارية: هو في طحينه لم يفرغ منه بعد»
(1/ 473)

(9/100)

455 - حدثني هارون، حدثنا إبراهيم بن عبد الرحمن قال: قال سيار: رأيت ضيعم صلى نهاره وليله حتى بقي راكعا لا يقدر أن يسجد فرأيته رفع رأسه إلى السماء ثم قال: «قرة (1) عيني ثم خر ساجدا فسمعته يقول وهو ساجد: إلهي كيف عزفت قلوب الخليقة عنك قال: وربما أصابته فترة فإذا وجد ذلك اغتسل ثم دخل بيتا وأغلق بابه وقال: إلهي إليك جئت قال: فيعود إلى ما كان عليه من الركوع والسجود»
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 474)

456 - حدثنا الحسن بن يحيى، أخبرنا عبد الرزاق، أخبرنا معمر، عن ابن طاوس، عن أبيه قال: قال النبي صلى الله عليه وسلم: «ألا رجل يقوم من الليل بعشر آيات فيصبح وقد كتب الله له بها مائة حسنة ألا رجل صالح يوقظ امرأته من الليل فإن قامت وإلا نضح في وجهها الماء فقاما لله ساعة ألا امرأة صالحة توقظ زوجها من الليل فإن قام وإلا نضحت في وجهه الماء ثم قاما لله ساعة من الليل»
(1/ 475)

457 - حدثنا الحسن بن يحيى، أخبرنا عبد الرزاق، عن داود بن إبراهيم، أن الأسد حبس الناس ليلة في طريق حج فدق الناس بعضهم بعضا فلما كان في وجه السحر ذهب عنهم فنزل الناس يمينا وشمالا فألقوا أنفسهم وقام طاوس يصلي، فقال ابن طاوس: «ألا تنام قد نصبت الليل، فقال طاوس: ومن ينام السحر»
(1/ 476)

458 - حدثنا أبو عبد الرحمن القرشي، حدثنا محمد بن فضيل، عن فليت العامري، عن جسرة، عن أبي ذر قال: سمعت رسول الله صلى الله عليه وسلم يصلي ويردد آية حتى أصبح بها يركع وبها يسجد (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم (1)) قال: فقلت: يا رسول الله، ما زلت تردد هذه الآية حتى أصبحت فقال: «إني سألت ربي الشفاعة لأمتي فأعطانيها وهي نائلة (2) من لا يشرك بالله شيئا»
__________
(1) سورة: المائدة آية رقم: 118
(2) نائلة: واقعة وواصلة ومستحقة
(1/ 477)

(9/101)

459 - حدثنا عبيد الله بن عمر الجشمي، حدثنا حماد بن زيد، حدثنا هشام بن عروة قال: قال عمر: «إذا رأيتم الرجل يضيع الصلاة فهو والله لغيرها من حق الله أشد تضييعا»
(1/ 478)

460 - حدثنا عبيد الله بن عمر، حدثنا حماد بن زيد، حدثنا بديل بن ميسرة قال: «إن الرجل إذا صلى الصلاة لا يتم ركوعها ولا سجودها تلف كما يلف الرداء (1) ثم يضرب بها وجهه»
__________
(1) الرداء: ما يوضع على أعالي البدن من الثياب
(1/ 479)

461 - حدثنا عبيد الله بن عمر حدثنا سفيان بن عيينة، عن أبي نصر، عن سالم بن أبي الجعد قال: قال سليمان: «الصلاة مكيال فمن أوفى أوفي له، ومن طفف فقد علمتم ما قال الله في المطففين»
(1/ 480)

462 - حدثنا عبيد الله بن عمر، حدثنا وكيع، حدثنا عريف بن درهم، عن زيد بن وهب قال: «رأى حذيفة رجلا لا يقيم صلبه في ركوعه وسجوده فقال: لو مت لمت على غير الفطرة»
(1/ 481)

463 - حدثنا عبيد الله بن عمر، حدثنا عبد الله بن داود، عن الأعمش، عن عمارة، عن أبي معمر، عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم: «لا تقبل صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود»
(1/ 482)

464 - حدثنا عبيد الله بن عمر، حدثنا حمزة بن نجيح الرقاشي، سمعت الحسن يقول: «يا ابن آدم، ماذا يعز عليك من أمر دينك إذا هانت عليك صلاتك»
(1/ 483)

465 - حدثنا علي بن الجعد، حدثنا أبو المغيرة الأحمسي، عن الأعمش، عن يحيى بن وثاب قال: «كان عبد الله بن الزبير يسجد حتى تجيء العصافير فتقع على ظهره ما تحسب إلا أنه جذم (1) حائط»
__________
(1) الجذم: الأصل
(1/ 484)

466 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن يزيد بن حيان، عن عنبس بن عقبة قال: «كان إذا سجد كأنه جذم (1) حائط ويطيل سجوده حتى تقع العصافير عليه من طول سجوده»
__________
(1) الجذم: الأصل
(1/ 485)

(9/102)

467 - حدثنا أبو بكر بن أبي النضر، حدثنا عبيد الله بن ثور العتكي، حدثنا بعض، أصحابنا أن مالك بن دينار قام في الليل يصلي فأخذ بلحيته فقال: «ارحم شيبتي من النار فلم يزل في هذا حتى طلع عمود الفجر»
(1/ 486)

468 - حدثني أبي رحمه الله، أخبرنا عبد الوهاب بن عطاء، أخبرنا سعيد، عن قتادة قال: كان يقال: «قل ما ساهر بالليل منافق»
(1/ 487)

469 - حدثنا خلف بن هشام، حدثنا أبو شهاب، عن حميد، عن أنس، أن رسول الله صلى الله عليه وسلم أبصر حبلا ممدودا فقال: «ما هذا؟» فقالوا: لفلانة تصلي من الليل فإذا غلبت تعلقت، قال: «فلتصل ما عقلت فإذا غلبت فلتنم»
(1/ 488)

470 - حدثنا خلف، حدثنا أبو شهاب، عن حميد، عن أنس قال: «ما كنا نشاء أن نرى رسول الله صلى الله عليه وسلم مصليا إلا رأيناه، ولا نشاء أن نراه نائما إلا رأيناه»
(1/ 489)

471 - حدثنا محمد بن عمرو بن العباس الباهلي، حدثنا أبو داود، حدثنا أبو حرة، عن الحسن، عن سعد بن هشام الأنصاري أنه سأل عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل، فقالت: «كان رسول الله صلى الله عليه وسلم إذا صلى العشاء الآخرة تجوز بركعتين فينام فيضع عند رأسه سواكه وطهوره، فيقوم فيتسوك ويتوضأ، ثم يتجوز بركعتين، ثم يقوم فيصلي ثمان ركعات، يسوي بينهن في القراءة، ويوتر بالتاسعة، ويصلي ركعتين وهو جالس، فلما أسن (1) رسول الله صلى الله عليه وسلم وأخذه اللحم جعل تلك الثمان ست ركعات، ويوتر بالسابعة، ويصلي ركعتين وهو جالس، يقرأ فيهما بقل يا أيها الكافرون وإذا زلزلت»
__________
(1) أَسَن: كَبِرَتْ سِنُّه
(1/ 490)

(9/103)

472 - حدثنا الحسن بن يحيى، حدثنا عبد الرزاق، أخبرنا مالك، عن سعيد بن أبي سعيد، عن أبي سلمة بن عبد الرحمن أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ فقالت: ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا، قالت عائشة: فقلت: يا رسول الله، تنام قبل أن توتر؟ قال: «يا عائشة إن عيني تنامان ولا ينام قلبي»
(1/ 491)

473 - حدثنا الحسن بن يحيى، أخبرنا عبد الرزاق، حدثنا مالك، عن عبد الله بن أبي بكر، عن أبيه، عن عبد الله بن قيس بن مخرمة، عن زيد بن خالد الجهني أنه قال: لأرمقن (1) صلاة رسول الله صلى الله عليه وسلم قال: «فتوسدت عتبته أو فسطاطه (2) فقام النبي صلى الله عليه وسلم فصلى ركعتين خفيفتين ثم صلى ركعتين طويلتين، ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين وهما دون اللتين قبلهما، ثم صلى ركعتين وهما دون اللتين قبلهما، ثم أوتر بثلاث فتلك ثلاث عشرة ركعة»
__________
(1) رمق: نظر وتأمل وراقب
(2) الفسطاط: بيت من شعر، وضرب من الأبنية، والجماعة من الناس
(1/ 492)

474 - حدثنا الحسن بن يحيى، حدثنا عبد الرزاق، أخبرنا مالك، عن زيد بن أسلم، عن أبيه، «أن عمر كان يصلي من الليل ما شاء الله حتى إذا كان من آخر الليل أيقظ أهله ويقول: الصلاة الصلاة ويتلو هذه الآية (وأمر أهلك بالصلاة (1)) الآية»
__________
(1) سورة: طه آية رقم: 132
(1/ 493)

(9/104)

475 - حدثنا خلاد بن أسلم، أخبرنا النضر بن شميل، أخبرنا شعبة، عن أبي إسحاق، سمعت أبا كنود قال: قال عبد الله: ما من عبد يحدث نفسه بساعة من الليل يقومها إلا أتاه آت فقال: قم فاذكر ربك وصل ما قدر لك قال: فيقول الشيطان نم فإن عليك ليلا هل تسمع صوتا؟ قال: فيختصم الشيطان والملك قال: «يقول الملك: فاتح خير ويقول الشيطان: فاتح بشر فإن قام فصلى أصاب خيرا وإن نام حتى يصبح أتاه الشيطان ففاج حتى يبول في أذنيه فينظر الصبح فيصبح حزينا مهموما»
(1/ 494)

476 - حدثنا خلاد بن أسلم، حدثنا النضر بن شميل، أخبرنا شعبة، عن أبي إسحاق، عن هبيرة بن يريم، سمعت عليا، أن رسول الله صلى الله عليه وسلم كان «يوقظ أهله في العشر الأواخر من رمضان»
(1/ 495)

477 - حدثنا الحسن بن الصباح، حدثنا مؤمل بن إسماعيل، عن سليمان بن المغيرة، حدثنا ثابت، عن أنس، قال: وجد رسول الله صلى الله عليه وسلم شيئا فلما أصبح قيل: يا رسول الله، إن أثر الوجع عليك لبين، قال: «إني على ما ترون قد قرأت البارحة (1) السبع الطوال»
__________
(1) البارحة: أقرب ليلة مضت
(1/ 496)

478 - حدثنا أبو موسى الهروي، حدثنا سفيان بن عيينة، عن أيوب، عن محمد بن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «إذا قام أحدكم يصلي من الليل فليصل ركعتين خفيفتين يفتتح بهما صلاته»
(1/ 497)

479 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة قال: قالوا له: كيف كانت قراءة عبد الله بالليل؟ قال: «كان يسمع إلى عتبة أحيانا وكانوا في حجرة بين يديه وكان علقمة ممن يبايته»
(1/ 498)

(9/105)

480 - حدثنا داود بن عمرو الضبي، حدثنا عفيف بن سالم الموصلي، أخبرنا إبراهيم بن أبي حنيفة اليمامي، عن إسماعيل بن عبيد الله الدمشقي، عن يزيد بن نمران قال: قام عمر خطيبا فقال: والله إن الرجل ليشيب عوارضه في الإسلام لا يأتي الله بصلاة تامة فقام إليه رجل يسأله، فأشار إليه بيده أن اجلس ثم قال عمر: «اللهم لا يتم ركوعها ولا سجودها ولا خشوعها ولا رغبتها ولا رهبتها»
(1/ 499)

481 - حدثنا ابن أبي شيبة، حدثنا أبو خالد الأحمر، عن عيسى بن ميسرة، عن أبي الزناد، عن أنس قال: قال رسول الله صلى الله عليه وسلم: «الصلاة نور المؤمن»
(1/ 500)

482 - حدثني عبيد الله بن جرير، حدثنا عبد العزيز بن السري، حدثنا بشر بن منصور، عن وهيب بن الورد قال: قال كعب: «إن العبد لتحط عنه الخطايا ما دام ساجدا»
(2/ 1)

483 - حدثنا زياد بن أيوب، حدثنا سعيد بن عامر، حدثنا هشام، صاحب الدستوائي قال: لما مات عمرو بن عتبة بن فرقد دخل بعض أصحابه على أخته فقالوا: أخبرينا عنه قالت: «قام ذات ليلة فاستفتح سورة آل حم فأتى على هذه الآية (وأنذرهم يوم الآزفة (1)) فما جاوزها حتى أصبح»
__________
(1) سورة: غافر آية رقم: 18
(2/ 2)

484 - حدثنا أحمد بن عمران الأخنسي، حدثنا يحيى بن اليمان، حدثنا سفيان، عن جبلة بن سحيم، سمع ابن عمر، (وبالأسحار هم يستغفرون (1)) قال: «يصلون»
__________
(1) سورة: الذاريات آية رقم: 18
(2/ 3)

485 - حدثنا أحمد بن عمران، سمعت حفص بن غياث، حدثنا عمران بن سليمان، عن عدي بن ثابت قال: «كان يقال قربان المتقين الصلاة»
(2/ 4)

486 - حدثنا أحمد بن عمران، سمعت حفص بن غياث، حدثنا هشام بن عروة، «أن أباه كان إذا دخل على أحد من أهل الدنيا فرأى من دنياهم ما يرى ذهب إلى منزله فقرأ (ولا تمدن عينيك إلى ما متعنا به أزواجا منهم (1)) إلى قوله (واصطبر عليها (2)) ويقول: الصلاة الصلاة»
__________
(1) سورة: طه آية رقم: 131

(9/106)

(2) سورة: طه آية رقم: 132
(2/ 5)

487 - حدثنا عبيد الله بن جرير العتكي، حدثنا محمد بن أبي بكر المقدمي، حدثنا محرز أبو سعيد، عن موسى الخياط، حدثنا أبو خزيمة قال: كنت بالأسكندرية فأتاني آت في منامي، فقال: «قم فصل، ثم قال: أما علمت أن مفاتيح الجنة مع أصحاب الليل هم خزانها هم خزانها ثلاث مرات»
(2/ 6)

488 - حدثنا سريج بن يونس، حدثنا حفص بن غياث، حدثنا عاصم، عن أبي العالية، (كانوا قليلا من الليل ما يهجعون (1)) قال: «قليلا ما ينامون»
__________
(1) سورة: الذاريات آية رقم: 17
(2/ 7)

489 - وحدثنا سريج، حدثنا حفص بن غياث، حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس، (تتجافى جنوبهم عن المضاجع (1)) قال: «يدعون ربهم ما بين المغرب والعشاء»
__________
(1) سورة: السجدة آية رقم: 16
(2/ 8)

490 - حدثنا الحسن بن الصباح، حدثنا سنيد بن داود، عن يوسف بن محمد بن المنكدر، عن أبيه، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «قالت أم سليمان لسليمان: يا بني لا تكثر النوم بالليل فإن كثرة النوم بالليل تدع الرجل فقيرا يوم القيامة»
(2/ 9)

491 - حدثني الحسن بن الصباح، حدثنا زيد بن الحباب، عن موسى بن عبيدة، عن أبي سعيد مولى عبد الله بن عامر بن كريز قال: ما نام داود وسليمان بن داود الليل حتى فرق الموت بينهما قال داود لسليمان: «إما أن تكفيني أول الليل وأكفيك آخره وإما أن تكفيني آخره وأكفيك أوله، فكان القائم يقوم فإذا فرغ قام الآخر»
(2/ 10)

492 - حدثني الحسن بن الصباح، حدثنا يزيد بن هارون، أخبرنا المسعودي، عن عون قال: كان لبني إسرائيل قيم يقوم عليهم يقول: «لا تأكلوا كثيرا فإنكم إن أكلتم كثيرا نمتم كثيرا وإن نمتم كثيرا صليتم قليلا»
(2/ 11)

(9/107)

493 - حدثني الحسن بن الصباح، حدثنا مبشر بن إسماعيل، عن الأوزاعي، سمعت ثابت بن معبد قال: «ثلاث أعين لا يسهرن في جهنم أبدا: عين حرست في سبيل الله، وعين بكت من خشية الله، وعين سهرت بكتاب الله»
(2/ 12)

494 - حدثنا أبو عبد الرحمن عبد الله بن محمد بن إسحاق الأذرمي، حدثنا زيد بن الحباب، حدثنا إسرائيل، عن ميسرة بن حبيب، عن المنهال بن عمرو، عن زر بن حبيش، عن حذيفة بن اليمان قال: أتيت النبي صلى الله عليه وسلم فصليت معه المغرب فلما فرغ صلى فلم يزل يصلي حتى صلى العشاء ثم خرج فتبعته فقال: «من هذا؟» قلت: حذيفة، قال: «اللهم اغفر لحذيفة ولأمه»
(2/ 13)

495 - حدثنا محمد بن عبد العزيز بن أبي رزمة، أخبرنا الفضل بن موسى، عن حنظلة، عن عبد الكريم، عن سعيد مولى، حذيفة، عن حذيفة أن النبي صلى الله عليه وسلم صلى فاستفتح سورة البقرة حتى ختمها وقال: «اللهم ربنا لك الحمد» نحوا من ست مرار أو سبع مرات ثم آل عمران هكذا، ثم النساء، ثم المائدة، ثم الأنعام ثم ركع فقال في ركوعه: «سبحان ربي العظيم» وفي سجوده: «سبحان ربي الأعلى»
(2/ 14)

496 - حدثنا عثمان بن صالح، حدثنا سعيد بن عامر، حدثنا شعبة، عن سليمان، عن سعيد بن عبيدة، عن مستورد، عن صلة بن زفر، عن حذيفة، أنه صلى مع رسول الله صلى الله عليه وسلم ذات ليلة فكان يقول في ركوعه: «سبحان ربي العظيم» وفي سجوده: «سبحان ربي الأعلى» وما أتى عليه آية رحمة إلا وقف عندها وسأل ولا آية عذاب إلا تعوذ «
(2/ 15)

497 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن شهر بن حوشب، عن أم الدرداء، عن أبي الدرداء قال: «من قرأ عشر آيات في ليلة لم يكتب من الغافلين، ومن قرأ خمسين آية كتب من الذاكرين، ومن قرأ مائة آية كتب من القانتين (1)، ومن قرأ ألف آية كتب له قنطار»
__________
(1) القانت: المطيع العابد الذاكر لله تعالى القائم بأمره
(2/ 16)

(9/108)

498 - حدثنا إسحاق بن إبراهيم، أخبرنا عبد الواحد أبو عبيدة، حدثنا عبد الجليل بن عطية، عن هارون بن رئاب، حدثني مجاهد أبو الحجاج قال: «إذا صوتت الطير من آخر الليل نادى مناد من السماء: هل من سائل يعطى ومن داع يستجاب له ومن مستغفر يغفر له»
(2/ 17)

499 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن صدقة بن يسار، سمع أبا سلمة بن عبد الرحمن يقول: «كانوا يعدون الهجير (1) جوف (2) الليل فمن فاته شيء من صلاة الليل فأدركه بالهجير (3) ما بينه وبين الظهر فقد أدرك»
__________
(1) صلاة الهجير: صلاة الظهر، والهجير اشتدادُ الحَرِّ نصفَ النهار
(2) جوف الليل: ثلثه الأخير
(3) الهَجير والهاجِرة: اشتدادُ الحَرِّ نصفَ النهار
(2/ 18)

500 - حدثنا أحمد بن عمران، حدثنا محمد بن فضيل، حدثنا حصين بن عبد الرحمن، عن إبراهيم، أن هماما كان يقول في سجوده: «اشفني من النوم باليسير واجعل سهري في طاعتك فكان لا ينام إلا هنيهة (1) وهو جالس»
__________
(1) الهنيهة: القليل من الزمان.
(2/ 19)

501 - حدثنا أحمد بن عمران، حدثنا وهب بن إسماعيل الأسدي، حدثنا وقاء بن إياس، سمعت سعيد بن جبير، «يردد آية حتى أصبح (فسوف يعلمون إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون (1))»
__________
(1) سورة: غافر آية رقم: 70
(2/ 20)

502 - حدثنا أحمد بن عمران، حدثنا عبد الرحمن بن محمد المحاربي، حدثنا ليث، «أن بلالا العبسي كان يقوم في شهر رمضان فيقرأ بهم ربع القرآن ثم ينصرف، فيقولون: لقد خففت بنا الليلة»
(2/ 21)

503 - حدثنا المثنى بن معاذ العنبري، حدثنا أبي، عن ابن جريج، عن عطاء قال: «بلغني أن العبد إذا التفت في صلاته قال الله تبارك وتعالى: ابن آدم، إلى من تلتفت؟ أنا خير لك مما تلتفت إليه»
(2/ 22)

(9/109)

504 - حدثنا إسحاق بن إبراهيم، أخبرنا حجاج، عن ابن لهيعة قال: سئل عطاء عن صفة الخشوع والقنوت في الصلاة، فقال: «الخشوع خفض الجناح، والقنوت الطاعة»
(2/ 23)

505 - حدثنا محمد بن حسان الأزرق، حدثنا إسحاق بن سليمان، حدثنا إبراهيم الخوزي، عن عطاء بن أبي رباح، سمعت أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: «إن العبد إذا قام في الصلاة فإنه بين عيني الرحمن عز وجل فإذا التفت قال له الرب عز وجل: ابن آدم، إلى من تلتفت إلى خير لك مني تلتفت؟ ابن آدم، أقبل إلى خير لك ممن تلتفت إليه»
(2/ 24)

506 - حدثني محمد بن حسان، حدثنا إسحاق بن سليمان، حدثنا أبو جعفر، عن الربيع بن أنس قال: إن «العبد إذا التفت في الصلاة قال له الرب: ابن آدم أقبل إلي، فإن التفت الثانية قال له: ابن آدم أقبل إلي، فإن التفت الثالثة أو الرابعة شك أبو يحيى قال له الله: ابن آدم لا حاجة لي فيك»
(2/ 25)

507 - حدثنا أبو بكر المديني، حدثنا عبد الله بن صالح، حدثني الليث بن سعد، عن يحيى بن سعيد، سمعت القاسم بن محمد يقول: «خصلتان (1) كانتا في الناس ذهبتا منهم: الجود بما رزقهم الله وقيام الليل»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2/ 26)

508 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن حبيب بن أبي ثابت قال: قال عمر: «عليكم بالغنيمة الباردة الصيام في الشتاء وقيام الليل»
(2/ 27)

509 - حدثنا إسحاق، حدثنا وكيع، حدثنا سفيان، عن أبي إسحاق، عن نمير بن عريب، عن عامر بن مسعود الجمحي قال: قال رسول الله صلى الله عليه وسلم: «الصوم في الشتاء الغنيمة الباردة»
(2/ 28)

(9/110)

510 - حدثني عبيد الله بن جرير، حدثنا موسى بن إسماعيل، حدثنا مبارك بن فضالة، سمعت الحسن قال: قال رجل من أصحاب النبي صلى الله عليه وسلم أو من المسلمين لأخيه: «يا أخي أخبرني عنك إذا أصبت من الليل حظا أليس تصبح أخف ظهرا وأثلج صدرا وأمثل رجاء منك إذا لم تصبه؟ قال: بلى قال: فإنه كذاك»
(2/ 29)

511 - حدثنا عبيد الله بن عمر، حدثنا يزيد بن زريع، حدثنا حجاج الصواف، حدثني أبو الزبير، عن جابر بن عبد الله قال: «إذا دخل الرجل بيته وأوى إلى فراشه ابتدره (1) ملك وشيطان، فقال الملك: اختم بخير، وقال الشيطان: اختم بشر، فإن حمد الله وذكره طرده ثم بات يكلؤه (2) وإذا استيقظ ابتدره ملك وشيطان، فقال الملك: افتح بخير، وقال الشيطان: افتح بشر، فإن ذكر الله وقال: الحمد لله الذي رد إلي نفسي بعد موتها ولم يمتها في منامها الحمد لله الذي (يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا (3))، الحمد لله الذي (يمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرءوف رحيم) فإن مات مات شهيدا وإن قام فصلى صلى في فضائل» حدثنا أبو خيثمة، حدثنا شبابة، حدثنا المغيرة بن مسلم، عن أبي الزبير، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم قال: «إن العبد إذا دخل بيته» فذكر نحوه
__________
(1) ابتدر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(2) يكلأ: يحرس ويراقب
(3) سورة: فاطر آية رقم: 41
(2/ 30)

(9/111)

512 - حدثنا أبو خيثمة، حدثنا شبابة بن سوار، حدثنا يونس بن أبي إسحاق، عن المنهال بن عمرو، عن علي بن عبد الله بن عباس، عن أبيه قال: قال لي العباس: بت بآل رسول الله صلى الله عليه وسلم واحفظ صلاة النبي صلى الله عليه وسلم وتقدم إلي أن لا تنام حتى تحفظ صلاة النبي صلى الله عليه وسلم قال: فصلى العشاء وخرج من في المسجد حتى لم يبق فيه أحد غيري قال: فنظر إلي النبي صلى الله عليه وسلم فقال: «من هذا؟ عبد الله؟» قال: قلت: نعم قال: «ما لك؟» قلت: أمرني العباس أن أبيت بكم الليلة قال: «فانطلق إذا» قال: فلما دخل رسول الله صلى الله عليه وسلم بيته قال: «أفرشا عبد الله» قال: فأتيت بوسادة من سوح حشوها ليف، قال: ثم تقدم النبي صلى الله عليه وسلم فصلى ركعتين ليستا بطويلتين ولا قصيرتين، ثم أتى فراشه فنام حتى سمعت غطيطه (1) أو خطيطه (2) ثم استيقظ فاستوى على فراشه قاعدا ثم رفع رأسه إلى السماء فقرأ (إن في خلق السموات والأرض (3)) حتى ختم السورة، ثم سبح ثلاثا، ثم قام فبال ثم استن (4) بسواكه، ثم توضأ، ثم قام فصلى ركعتين ليستا بطويلتين ولا قصيرتين ثم عاد إلى فراشه فنام حتى سمعت غطيطه أو خطيطه ثم استيقظ ثم استوى على فراشه، وفعل كما فعل في المرة الأولى سبح ثلاثا وقرأ الآيات من آخر سورة آل عمران (إن في خلق السموات والأرض) حتى ختم السورة، ثم قام فاستن بسواكه، ثم توضأ، ثم صلى ركعتين ليستا بطويلتين ولا قصيرتين ثم عاد إلى فراشه فنام حتى سمعت غطيطه أو خطيطه ثم استيقظ ففعل مثل ما فعل في المرتين الأوليين فصلى ست ركعات، ثم أوتر بثلاث، ثم صلى ركعتين قبل الفجر فلما فرغ من صلاته قال: «اللهم اجعل في بصري نورا، وفي سمعي نورا، وفي قلبي نورا، ومن أمامي نورا، ومن خلفي نورا، ومن فوقي نورا، ومن تحتي نورا، وعن يميني نورا، وعن يساري نورا، واجعل لي يوم ألقاك نورا، وعظم لي نورا»
__________
(1) الغطيط: الصوت الذي يخرج مع نفس النائم

(9/112)

(2) الخطيط: صوت نفس النائم، وقيل الغطيط أشد من الخطيط
(3) سورة: آل عمران آية رقم: 190
(4) الاسْتِنان: اسْتعمال السِّواك، وهو افْتِعاَل من الأسْنان: أي يُمِرُّه عليها
(2/ 31)

513 - حدثنا الحسن بن داود بن محمد بن المنكدر، حدثنا سالم بن أبي اليسع المدني، عن محمد بن أبي حميد، عن محمد بن المنكدر قال: قال رسول الله صلى الله عليه وسلم: «طول القيام في الصلاة يهون من سكرات الموت»
(2/ 32)

514 - حدثني إسماعيل بن أبي الحارث، حدثنا أبو بدر، عن زياد بن خيثمة، حدثنا أبو إسحاق، أن الحكم بن عتيبة قال: «إذا قام الرجل فتسوك، ثم قام فصلى فأثنى على الله، وصلى على رسول الله صلى الله عليه وسلم، ثم قرأ آيات، أتاه ملك حتى يقبله»
(2/ 33)

(9/113)


التواضع والخمول - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب ما جاء في الخمول
(1/ 2)

1 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن سالم بن أبي الجعد قال: قال رسول الله صلى الله عليه وسلم: «إن من أمتي من لو أتى باب أحدكم فسأله دينارا لم يعطه إياه، ولو سأله درهما لم يعطه إياه، ولو سأل الله تبارك وتعالى الجنة أعطاها إياه، ولو سأله الدنيا لم يعطها إياه، وما منعها إياه لهوانه عليه، ذو طمرين لا يؤبه له لو أقسم على الله عز وجل لأبره (1)»
__________
(1) أبر الله قَسَمَه: صدقه وأجابه وأمضاه
(1/ 3)

2 - حدثنا محمد بن عبد الوهاب، حدثنا يعقوب القمي، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس قال: عاد رسول الله صلى الله عليه وسلم رجلا من الأنصار، فلما دنا من منزله سمعه يتكلم في الداخل، فلما دخل عليه لم ير أحدا، فقال رسول الله صلى الله عليه وسلم: «سمعتك تكلم غيرك؟» قال: يا رسول الله، لقد دخلت الداخل اغتماما بكلام الناس مما بي من الحمى، فدخل علي رجل ما رأيت رجلا قط بعدك أكرم مجلسا ولا أحسن حديثا منه، قال: «ذاك جبريل، وإن منكم رجالا لو أن أحدهم أقسم على الله عز وجل لأبره»
(1/ 4)

(10/1)

3 - حدثنا عبد الرحمن بن صالح، حدثنا إسماعيل بن عياش، عن محمد بن مهاجر الأنصاري، عن العباس بن سالم اللخمي، قال: بعث عمر بن عبد العزيز إلى أبي سلام الحبشي، فحمل على البريد، فلما قدم عليه قال: لقد شق علي، أو قال: لقد شققت على رجلي، فقال له عمر: ما أردنا ذلك، ولكنه بلغني عنك حديث ثوبان في الحوض، فأحببت أن أشافهك به، فقال: سمعت ثوبان يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن حوضي من عدن إلى عمان البلقاء، ماؤه أشد بياضا من اللبن، وأحلى من العسل، وأكوابه عدد نجوم السماء، من شرب منه شربة لا يظمأ بعدها أبدا، أول الناس ورودا عليه فقراء المهاجرين»، فقال عمر بن الخطاب: من هم يا رسول الله؟ قال: «هم الشعث (1) رءوسا، الدنس (2) ثيابا، الذين لا ينكحون المتنعمات، ولا تفتح لهم أبواب السدد (3)» فقال عمر بن عبد العزيز: لقد فتحت لي السدد ونكحت المتنعمات، لا جرم لا أدهن رأسي حتى يشعث، ولا أغسل ثوبي الذي يلي بدني حتى يتسخ
__________
(1) الشعث: جمع أسعث وهو من تغير شعره وتلبد من قلة تعهده بالدهن
(2) الدنس ثيابا: الوسخة ثيابهم
(3) السدد: يعني أبواب السلطان
(1/ 5)

4 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن محمد بن سوقة قال «حاصر المسلمون حصنا من الحصون فبينما هم كذلك إذ أبصروا رجلا فقال بعضهم لبعض: أي فلان، كأن هذا صفة رسول الله صلى الله عليه وسلم أشعث (1) ذو طمرين (2) فقالوا لبعضهم: كلمه فكلمه يسأل الله عز وجل يفتحها فسأله ففتحها»
__________
(1) الأشعث: من تغير شعره وتلبد من قلة تعهده بالدهن
(2) الطمر: الثوب الخلق الرث القديم
(1/ 6)

5 - حدثني عمر بن شبة، عن ابن عائشة، قال: قال عبد الله بن المبارك: ألا رب ذي طمرين (1) في منزل غدا زرابيه مبثوثة، ونمارقه قد اطردت أنهاره حول قصره وأشرق والتفت عليه حدائقه
__________
(1) الطمر: الثوب الخلق الرث القديم
(1/ 7)

(10/2)

6 - وحدثني الحسين بن عبد الرحمن، حدثني محمد بن سويد قال: «قحط أهل المدينة وكان بها رجل صالح لازم لمسجد رسول الله صلى الله عليه وسلم فبينما هم في دعائهم إذ جاء رجل عليه طمران (1) خلقان فصلى ركعتين وأوجز فيهما ثم بسط يديه فقال: يا رب، أقسمت عليك إلا أمطرت علينا الساعة فلم يرد يديه، ولم يقطع دعاءه حتى تغشت (2) السماء بالغيم وأمطروا، حتى صاح أهل المدينة من مخافة الغرق، فقال: يا رب، إن كنت تعلم أنهم قد اكتفوا فارفع عنهم، فسكن، وتبع الرجل صاحب المطر حتى عرف منزله ثم بكر عليه، فخرج إليه فقال: إني أتيتك في حاجة، قال: وما هي؟ قال: تخصني بدعوة، قال: سبحان الله أنت أنت وتسألني أخصك بدعوة. قال: ما الذي بلغك؟ قال: ما رأيت. قال: ورأيتني؟ قال: نعم. قال: أطعت الله فيما أمرني ونهاني، فسألته فأعطاني»
__________
(1) الطمر: الثوب الخلق الرث القديم
(2) غشى: غطى وحوى
(1/ 8)

7 - حدثني نصر بن علي الجهضمي، حدثنا الأصمعي، عن أبي مودود، عن محمد بن المنكدر، قال: «كنت في المسجد فإذا أنا برجل عند المنبر يدعو بالمطر فجاء المطر بصوت ورعد فقال: يا رب ليس هكذا قال: فمطرت فتبعته حتى دخل دار آل حزم أو آل عمر فعرفت مكانه، فجئت من الغد فعرضت عليه شيئا فأبى (1) وقال: لا حاجة لي بهذا، فقلت: فحج معي، فقال: هذا شيء لك فيه أجر، فأكره أن أنفس عليك وأما شيء آخذه فلا»
__________
(1) أبى: رفض وامتنع
(1/ 9)

(10/3)

8 - حدثنا أبو بكر بن سهل التميمي، حدثنا ابن أبي مريم، حدثنا نافع بن يزيد، عن عياش بن عباس، عن عيسى بن عبد الرحمن، عن زيد بن أسلم، عن أبيه، عن عمر أنه دخل المسجد فإذا هو بمعاذ بن جبل يبكي عند قبر رسول الله صلى الله عليه وسلم، فقال: ما يبكيك يا معاذ؟ قال: حديث سمعته من رسول الله، صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم يقول: «اليسير من الرياء (1) شرك» وإن الله يحب الأتقياء الأخفياء الأبرار الذين إذا غابوا لم يفقدوا، وإن حضروا لم يعرفوا، قلوبهم مصابيح الهدى ينجون من كل غبراء (2) مظلمة «
__________
(1) الرياء: إظهار العمل للناس ليروه ويظنوا به خيرا
(2) غبراء مظلمة: مسألة مشكلة وبلية معضلة
(1/ 10)

(10/4)

9 - حدثنا خلف بن هشام البزار، حدثنا أبو شهاب بن الحناط، عن سفيان، عن رجل، عن ابن منبه قال: «لما بعث الله تبارك وتعالى موسى وهارون إلى فرعون قال: لا يرعكما لباسه الذي لبس من الدنيا فإن ناصيته (1) بيدي ليس ينطق ولا يطرف ولا يتنفس إلا بإذني، ولا يعجبكما ما متع به منها فإنما هي زهرة الحياة الدنيا وزينة المترفين، ولو شئت أن أزينكما بزينة من الدنيا يعرف فرعون حين يراها أن مقدرته تعجز عما أوتيتما لفعلت، ولكني أرغب بكما عن ذلك فأزوي ذلك عنكما وكذلك أفعل بأوليائي وقديما ما خرت لهم في أمور الدنيا، إني لأذودهم (2) عن نعيمها كما يذود (3) الراعي الشفيق غنمه عن موارد الهلكة، وإني لأجنبهم سلوتها كما يجنب الراعي الشفيق إبله (4) عن مبارك (5) العرة وما ذاك لهوانهم علي؛ ولكن ليستكملوا نصيبهم من كرامتي سالما موفورا لم يكلمه الطمع، ولم تنتقصه الدنيا بغرورها إنما يتزين لي أوليائي بالذل والخشوع والخوف، والتقوى تثبت في قلوبهم فتظهر على أجسادهم فهي ثيابهم التي يلبسون ودثارهم الذي يظهرون، وضميرهم الذي يستشعرون، ونجاتهم التي بها يفوزون، ورجاؤهم الذي إياه يؤملون، ومجدهم الذي به يفخرون وسيماهم التي بها يعرفون فإذا لقيتهم فاخفض لهم جناحك وذلل لهم قلبك ولسانك، واعلم أنه من أخاف لي وليا فقد بارزني بالمحاربة ثم أنا الثائر له يوم القيامة»
__________
(1) الناصية: مقدمة الشعر والجبهة من الرأس والمراد أنه مالك لها
(2) أذود: أمنع وأدفع وأطرد
(3) يذود: يمنع ويطرد
(4) الإبل: الجمال والنوق ليس له مفرد من لفظه
(5) المَبارِك: جمع مبرك وهو اسم للمكان الذي تنيخ فيه الإبل
(1/ 11)

(10/5)

10 - حدثنا روح بن حاتم، حدثني يحيى بن أبي بكير، عن شريك، عن ليث، عن الحكم، عن أبي البختري، عن علي قال: «طوبى لكل عبد نومة، عرف الناس ولم يعرفه الناس، وعرفه الله منه برضوان، أولئك مصابيح الدجى تجلى (1) عنهم كل فتنة مظلمة، أولئك ليسوا بالمذاييع البذر، ولا الجفاة المرائين» قال: سمعت ابن الأعرابي يقول: «النومة الذي لا يدخل مع الناس فيما هم فيه»
__________
(1) تجلت: ظهرت
(1/ 12)

11 - حدثنا عبد الرحمن بن صالح، حدثنا يعلى بن عبيد، عن محمد بن عون، عن إبراهيم بن عيسى، عن عبد الله بن مسعود، قال: «كونوا ينابيع العلم مصابيح الهدى أحلاس (1) البيوت سرج (2) الليل، جدد القلوب خلقان (3) الثياب، تعرفون في أهل السماء وتخفون في أهل الأرض»
__________
(1) الأحلاس: جمع حلس: وهو الكساء الذي يلي ظهر البعير تحت القتب، ومعنى: كونوا أحلاس البيوت أي الزموها
(2) السراج: المصباح
(3) الخلق: القديم البالي
(1/ 13)

12 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان بن عيينة، عن أبي خالد، قال: قال عمر بن الخطاب رضي الله عنه «كونوا أوعية الكتاب، وينابيع العلم، وسلوا الله رزق يوم بيوم، وعدوا أنفسكم مع الموتى، ولا يضركم ألا يكثر لكم»
(1/ 14)

13 - حدثنا إسحاق بن إبراهيم، حدثنا ابن المبارك، عن يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «قال الله: إن أغبط (1) أوليائي عندي مؤمن خفيف الحاذ (2) ذو حظ من صلاة، أحسن عبادة ربه وأطاعه في السر وكان غامضا في الناس لا يشار إليه بالأصابع، فمن صبر على ذلك» قال: ثم نقر رسول الله صلى الله عليه وسلم بيده وقال: «عجلت منيته (3) وقل تراثه (4) وقلت بواكيه (5)»
__________
(1) أغبط: أحسن وأفضل حالا
(2) الحاذ: الحال، والظَّهْر والمراد قلة المال والأهل والولد وخفة المسئولية
(3) المنية: الموت

(10/6)

(4) التُّراث: ما يُخَلِّفه الرجُل لورَثَتِهِ
(5) البواكي: النساء الباكيات على الميت
(1/ 15)

14 - حدثنا إسحاق، حدثنا عامر بن يساف، عن يحيى بن أبي كثير قال: قال عبد الله بن مسعود: «كونوا ينابيع العلم جدد (1) القلوب خلقان (2) الثياب سرج (3) الليل؛ كي تعرفوا في أهل السماء وتخفوا في أهل الأرض»
__________
(1) جدد القلوب: كثيرو التوبة والاستغفار
(2) الخلق: القديم البالي
(3) السراج: المصباح
(1/ 16)

15 - حدثنا محمد بن علي بن الحسن، حدثنا عبد الرحمن بن علقمة، حدثنا حزم قال: سمعت معاوية بن قرة يقول: قال كعب: «طوبى لهم، طوبى لهم» قيل: ومن هم يا أبا إسحاق؟ قال: «طوبى لهم قوم إن شهدوا لم يدخلوا، وإن خطبوا لم ينكحوا، وإن قاموا لم يفقدوا»
(1/ 17)

16 - حدثنا محمد بن علي قال: سمعت أبي، أنبأنا محمد بن مسلم الطائفي، حدثنا عثمان بن عبد الله بن أوس، عن سليم بن هرمز، عن عبد الله بن عمرو، قال: «أحب عباد الله إلى الله الغرباء، قيل: ومن الغرباء؟ قال: الفرارون بدينهم يجمعون يوم القيامة إلى عيسى ابن مريم عليه السلام»
(1/ 18)

17 - حدثنا محمد بن علي بن شقيق، حدثنا إبراهيم بن الأشعث قال: سمعت الفضيل، يقول: بلغني «أن الله تعالى، يقول للعبد في بعض منته التي من بها عليه:» ألم أنعم عليك؟ ألم أعطك؟ ألم أسترك؟ ألم؟ ألم؟ ألم؟ أخمد ذكرك؟ قال: وسمعته يقول: إن قدرت أن لا تعرف فافعل، وما عليك ألا تعرف، وما عليك ألا يثنى عليك، وما عليك أن تكون مذموما عند الناس إذا كنت محمودا عند الله عز وجل «
(1/ 19)

18 - حدثني عبد الله بن وضاح، حدثني يحيى بن يمان، عن عبد الواحد بن موسى قال: سمعت ابن محيريز، يقول: «اللهم إني أسألك ذكرا خاملا»
(1/ 20)

(10/7)

19 - حدثني محمد بن الحسين، حدثنا يحيى بن أبي بكير، حدثنا إسماعيل بن عياش، حدثنا يحيى بن أبي عمرو السيباني قال: حدثني من سمع كعبا، يقول: «إني لأجد في كتاب الله عز وجل صفة قوم ما رأيتهم بعد، شعثة (1) رءوسهم، دنسة ثيابهم إن خطبوا النساء لم ينكحوا، وإن حضروا السدد لم يؤذن لهم، حاجة أحدهم تجلجل في صدره لو قسم نوره يوم القيامة على الخلائق لوسعهم»
__________
(1) الشعثة: المتغيرة المتلبدة من قلة تعهدها بالدهن
(1/ 21)

20 - حدثني أبو بكر بن أبي النضر، حدثنا مؤمل، عن سفيان قال: «كان رجل من الأنصار يقول: اللهم ذكرا خاملا لي ولبني، ولا تنقصنا ذاك عندك شيئا»
(1/ 22)

21 - حدثني الطيب بن إسماعيل، قال: كان من دعاء الخليل بن أحمد: «اللهم اجعلني عندك من أرفع خلقك، واجعلني في نفسي من أوضع خلقك، واجعلني عند الناس من أوسط خلقك»
(1/ 23)

22 - حدثنا أحمد بن إبراهيم، وغيره عن خلف بن تميم، قال: سمعت سفيان الثوري يقول: «وجدت قلبي يصلح بمكة والمدينة مع قوم غرباء أصحاب بتوت وعناء»
(1/ 24)

23 - حدثنا سلمة بن شبيب الكلابي، عن عمرو بن عاصم الكلابي، حدثنا جعفر بن سليمان حدثنا عبد الله بن المثنى، قال: قال مورق العجلي: «ما أحب أن يعرفني بطاعته غيره»
(1/ 25)

24 - حدثنا أحمد بن إبراهيم، حدثني سلمة بن عقار، أو غيره قال: لما قدم ابن المبارك، المصيصة سأل عن محمد بن يوسف الأصبهاني، فقال: «من فضلك لا تعرف»
(1/ 26)

25 - حدثنا إبراهيم بن سعيد، حدثنا أبو توبة، حدثنا عطاء بن سلم، عن الأعمش قال: أتيت خيثمة فقلت: لقد رأيت من إبراهيم شيئا ما أرى مثله أبدا قال: وما هو؟ قلت: رأيته مع الغرباء جالسا فأتيت إبراهيم فأخبرته فقال: «كنت جالسا قريبا منهم فكرهت أن يرى الناس في اعتزالهم لفضل عندي فجلست معهم»
(1/ 27)

(10/8)

26 - حدثنا أبو جعفر الأدمي، حدثنا محمد بن كثير، عن سهل بن شعيب، عن عبد الأعلى، عن نوف قال: سمعت علي بن أبي طالب رضي الله عنه يقول: «طوبى للزاهدين في الدنيا، والراغبين في الآخرة أولئك قوم اتخذوا الأرض بساطا، وترابها فراشا، وماءها طيبا، والكتاب شعارا، والدعاء دثارا (1) أقرضوا الله قرضا على منهاج المسيح عيسى ابن مريم صلوات الله عليه»
__________
(1) الدثار: الثوب الذي يكون فوق الشعار
(1/ 28)

27 - وبه حدثنا يحيى بن سليم قال: سمعت شبل بن عباد قال: سمعت أبا الطفيل، قال: سمعت علي بن أبي طالب يقول: «أظلتكم فتنة مظلمة عمياء متسكنة لا ينجو منها إلا النومة قيل: يا أبا الحسن وما النومة؟ قال: الذي لا يعرف الناس ما في نفسه»
(1/ 29)

28 - حدثنا محمد بن الحسين، حدثنا أحمد بن سهل الأردني، حدثني سلم، وكان فاضلا قال: قال لي إبراهيم بن أدهم: قال: «ما فزت في الدنيا قط إلا مرة بت ليلة في بعض مساجد قرى الشام وكان في البطن فجر المؤذن رجلي حتى أخرجني من المسجد»
(1/ 30)

29 - حدثنا محمد، حدثني خلف البرزاني، قال: سمعت سفيان الثوري يقول: «أقل معروف الناس يقل عيبك»
(1/ 31)

باب ما جاء في الشهرة
(1/ 32)

30 - حدثني أحمد بن عيسى المصري، حدثنا عبد الله بن وهب، عن عمرو بن الحارث، وابن لهيعة، عن يزيد بن أبي حبيب، عن سنان بن سعد، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم أنه قال: «حسب امرئ من الشر إلا من عصمه الله عز وجل أن يشير الناس إليه بالأصابع في دينه ودنياه»
(1/ 33)

31 - حدثنا إسحاق بن البهلول التنوخي، حدثنا ابن أبي فديك، حدثنا محمد بن سليمان الأخنسي، عن عبد الواحد بن أبي كثير، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «بحسب (1) المرء من الشر إلا من عصم (2) الله عز وجل أن يشير الناس إليه بالأصابع في دينه ودنياه إن الله لا ينظر إلى صوركم ولكن ينظر إلى قلوبكم وأعمالكم»
__________

(10/9)

(1) بحسبه: كفايته
(2) عصم: حمى ومنع وحفظ
(1/ 34)

32 - حدثنا علي بن الجعد، أخبرنا المبارك بن فضالة، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: «حسب المرء من الشر أن يشار إليه بالأصابع في دينه ودنياه»
(1/ 35)

33 - حدثني أبو النصر المؤدب، حدثنا داود بن المحبر، عن مبارك بن فضالة، قلنا للحسن: يا أبا سعيد «إن الناس إذا رأوك أشاروا إليك بالأصابع قال: إنه لم يعن بهذا هذا إنما عنى به المبتدع في دينه والفاسق في دنياه»
(1/ 36)

34 - حدثني أبي، حدثنا إبراهيم ابن هراسة، عن القراءة عن شيخ من أحنف قال: سمعت عليا يقول: «تبذل لا تشهر ولا ترفع شخصك لتذكر وتعلم، وأكثر الصمت تسلم، تسر الأبرار وتغيظ الفجار»
(1/ 37)

35 - حدثني أحمد بن إبراهيم، حدثنا أحمد بن كردوس، حدثنا مخلد بن الحسين، عن أبي بكر بن الفضل قال: سمعت أيوب يقول: «ما صدق الله عبد إلا سره أن لا يشعر بمكانه»
(1/ 38)

36 - وبه حدثنا الحسن بن الربيع، حدثني سعيد بن عبد الغفار، قال: كنت أنا ومحمد بن يوسف الأصبهاني فجاء كتاب محمد بن العلاء بن المسيب من البصرة إلى محمد بن يوسف فقرأه فقال لي محمد بن يوسف: ألا ترى إلى ما كتب به محمد بن العلاء؟ وإذا فيه: «يا أخي من أحب الله أحب أن لا يعرفه الناس»
(1/ 39)

37 - حدثني أبو بكر الشيباني قال: سمعت سفيان بن عيينة يقول: قال لي بشر بن منصور: «أقل من معرفة الناس؛ فإنه أقل لفضيحتك في القيامة»
(1/ 40)

38 - حدثني محمد بن الجهم، حدثني عبد الوهاب بن عطاء، عن سعيد، عن قتادة قال: «لم يخز أحد يومئذ فيخفى خزيه (1) على أحد»
__________
(1) الخزي: الذل والعار والهوان والاستحياء من القبيح
(1/ 41)

39 - حدثنا إسحاق بن إبراهيم، حدثنا سفيان قال: رأيت الثوري في النوم فقلت له: أوصني فقال: «أقل من معرفة الناس»
(1/ 42)

(10/10)

40 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن مغيرة قال: قال سماك بن سلمة: «يا قلب إياك وكثرة الأخلاء»
(1/ 43)

41 - حدثنا محمد بن علي بن الحسن، حدثنا إبراهيم بن الأشعث، حدثني شيخ من النخع عن أشياخ له من أصحاب عبد الله بن مسعود: «كفى به دليلا على امتحان دين الرجل كثرة صديقه»
(1/ 44)

42 - حدثني سلمة، حدثنا سهل بن عاصم، حدثنا قبيصة قال: سمعت سفيان يقول: «كثرة الإخوان من سخافة الدين»
(1/ 45)

43 - حدثني سلمة، حدثني سهل، قال: سمعت سالم بن ميمون، سمعت عثمان بن زائدة يقول: كان يقال: «إذا رأيت الرجل كثير الأخلاء فاعلم أنه مخلط»
(1/ 46)

44 - وبه حدثني علي بن معبد، حدثني فضالة بن صيفي قال: كتب أبان بن عثمان إلى بعض إخوانه: «إن أحببت أن يسلم لك دينك فأقل من المعارف»
(1/ 47)

45 - حدثني عبد الله بن أحمد الخزاعي قال: سمعت أبي، قال: سمعت الحسن بن رشيد يقول: سمعت الثوري يقول: «يا حسن، لا تعرفن إلى من لا يعرفك، وأنكر معرفة من يعرفك»
(1/ 48)

46 - حدثنا محمد بن عبد المجيد التميمي، حدثنا إسماعيل بن عياش، عن يحيى بن سعيد، عن خالد بن معدان أنه كان «إذا كثرت حلقته قام مخافة الشهرة»
(1/ 49)

47 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن أبي العالية «أنه كان إذا جلس إليه أكثر من ثلاثة قام»
(1/ 50)

48 - حدثنا هاشم بن الوليد، حدثنا أبو بكر بن عياش، قال: سألت الأعمش، كم رأيت أكثر ما رأيت عند إبراهيم؟ قال: «أربعة خمسة»
(1/ 51)

49 - وبه حدثنا أبو بكر قال: «ما رأيت عند حبيب بن أبي ثابت غلمة (1) ثلاثة قط»
__________
(1) غلمة: جمع غلام، يقال للصبي حين يولد إلى أن يحتلم: غلام
(1/ 52)

50 - حدثنا علي بن الجعد، حدثنا شعبة، عن عوف، عن أبي رجاء، قال: رأى طلحة قوما يمشون معه أكثر من عشرة فقال: «ذبان طمع، وفراش النار»
(1/ 53)

(10/11)

51 - حدثنا إبراهيم بن زياد سبلان، وأبو مسلم، قالا: حدثنا عبد الله بن إدريس، عن هارون بن عنترة، عن سليم بن حنظلة قال: بينا نحن حول أبي بن كعب نمشي خلفه إذ رآه عمر فعلاه بالدرة (1) فقال: انظر يا أمير المؤمنين ما تصنع، فقال: «إن هذا ذلة للتابع وفتنة للمتبوع»
__________
(1) الدرة: السوط يُضرب به
(1/ 54)

52 - وبه حدثنا حماد بن زيد، عن عون، عن الحسن قال: «خرج ابن مسعود ذات يوم من منزله فاتبعه الناس فالتفت إليهم فقال:» علام تتبعوني؟ والله لو تعلمون ما أغلق عليه بابي ما اتبعني منكم رجلان «
(1/ 55)

53 - وبه عن يزيد بن حازم قال: سمعت الحسن يقول: «إن خفق (1) النعل خلف الرجل قل ما يلبث قلوب الحمقى»
__________
(1) الخفق: صوت وقع النعل على الأرض
(1/ 56)

54 - حدثنا أبو عدنان المقرئ، حدثنا يوسف بن عطية قال: خرج الحسن ذات يوم فاتبعه قوم فالتفت إليهم فقال: «هل لكم من حاجة؟ وإلا فما عسى أن يبقي هذا من قلب المؤمن؟»
(1/ 57)

55 - حدثنا سبلان، حدثنا ضمرة قال: حدثني عمير بن عبد الملك الكناني، أن رجلا صحب ابن محيريز في سفر فلما أراد أن يفارقه قال: أوصني قال: «إن استطعت أن لا تعرف ولا تعرف، وتمشي ولا يمشى إليك، وتسأل ولا تسأل فافعل»
(1/ 58)

56 - حدثنا أحمد بن إبراهيم، حدثنا مؤمل بن إسماعيل، حدثنا وهيب بن خالد، حدثنا الجريري، قال: قال لي أيوب: «يا أبا مسعود، إني أخاف ألا تكون المعرفة أبقت عند الله حسنة إني لأمر بالمجلس فأسلم عليهم وما أرى أن فيهم أحدا يعرفني فيردون علي ويسألوني مسألة كأن كلهم قد عرفوني»
(1/ 59)

57 - حدثنا أحمد، حدثنا عبد الرحمن بن مهدي، عن حماد بن زيد، قال أيوب: «إني لأمر بالمجلس فأسلم عليهم فيردون علي يعني في ردهم أنهم قد عرفوني فأي خير مع هذا؟»
(1/ 60)

(10/12)

58 - حدثنا أحمد، حدثنا أبو داود، عن حماد بن زيد قال: «كنا إذا مررنا بالمجلس ومعنا أيوب فسلم ردوا ردا شديدا قال: فكأن ذلك نقمة» قال أبو داود: كراهة الشهرة
(1/ 61)

59 - وبه حدثنا أحمد بن شجاع، حدثنا النضر بن شميل، عن رجل قد سماه قال: خرج أيوب في سفر فتبعه ناس كثير فقال: «لولا أني أعلم أن الله عز وجل يعلم من قلبي أني لهذا كاره لخشيت المقت من الله عز وجل»
(1/ 62)

60 - وبه حدثنا سليمان بن حرب، عن حماد بن زيد، قال: دفع إلي أيوب ثوبا فقال: «اقطعه لي قميصا واجعل فم كمه شبرا واجعله يقع على ظهر القدم»
(1/ 63)

61 - حدثنا إسحاق بن إبراهيم، عن عبد الرزاق، عن معمر، قال: عاتبت أيوب على طول قميصه فقال: «إن الشهرة فيما مضى كانت في طوله وهي اليوم في تشميره»
(1/ 64)

62 - حدثنا محمد بن سلام الجمحي، حدثنا عدي بن الفضل قال: قال لي أيوب، «احذ نعلين على نحو حذو نعل رسول الله صلى الله عليه وسلم قال: ففعلت فلبسها أياما ثم تركها فقلت له في ذلك فقال: لم أر الناس يلبسونها»
(1/ 65)

63 - حدثنا علي بن الجعد، أخبرنا قيس بن الربيع، عن منصور، عن إبراهيم قال: «لا تلبس من الثياب ما يشتهرك الفقهاء ولا يزدريك السفهاء»
(1/ 66)

64 - حدثنا الحكم بن موسى، حدثنا غسان بن عبيد، عن سفيان الثوري قال: «كانوا يكرهون الشهرتين الثياب الجياد التي يشتهر فيها ويرفع الناس إليه فيها أبصارهم، والثياب الرديئة التي يحتقر فيها ويستذل دينه»
(1/ 67)

65 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن أبي خشينة صاحب الزيادي قال: كنا مع أبي قلابة إذ دخل رجل عليه أكسية فقال: «إياكم وهذا الحمار النهاق»
(1/ 68)

66 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن رجل، عن أبي بكر، عن الحسن، قال: «إن أقواما جعلوا الكبر في قلوبهم، والتواضع في ثيابهم فصاحب الكساء بكسائه أعجب من صاحب المطرف بمطرفه ما لهم تفاقروا»
(1/ 69)

(10/13)

67 - حدثنا أبو إسحاق إسماعيل بن الحارث، حدثنا محمد بن مقاتل، حدثنا ابن المبارك، حدثنا أبو عوانة، عن سليمان الشيباني، حدثنا رجل، قال: رأى ابن عمر على ابنه ثوبا قبيحا دونا فقال: «لا تلبس هذا فإن هذا ثوب شهرة»
(1/ 70)

68 - حدثني هارون بن عبد الله، حدثنا محمد بن يزيد بن خنيس قال: قال رجل، مررت ذات يوم بفضيل بن عياض وهو خلف سارية وحده وكان لي صديقا فجئته فسلمت عليه وجلست إليه فقال: «يا أخي ما أجلسك إلي؟» فقلت: وجدتك وحدك فاغتنمت وحدتك فقال: «أما إنك لو لم تجلس إلي لكان خيرا لك وخيرا لي فاختر إما أن أقوم عنك فهو والله خير لك وخير لي، وإما أن تقوم عني» فقلت: بل أنا أقوم عنك فأوصني بوصية ينفعني الله عز وجل بها، قال: «يا عبد الله أخف مكانك واحفظ لسانك واستغفر الله عز وجل لذنبك وللمؤمنين والمؤمنات كما أمرك»
(1/ 71)

69 - حدثنا الحسن بن عبيد قال: قال رجل لبشر بن الحارث: أوصني قال: «أخمل ذكرك وطيب مطعمك»
(1/ 72)

70 - حدثنا أحمد بن إبراهيم، حدثنا عبد الصمد بن عبد الوارث، قال: كان حوشب يبكي ويقول: «بلغ اسمي مسجد الجامع»
(1/ 73)

71 - وبلغني عن عبيد بن جناد، عن عطاء بن مسلم أحسبه قال: كنت وأبو إسحاق ذات ليلة عند سفيان وهو مضطجع فرفع رأسه إلى أبي إسحاق فقال: «إياك والشهرة» قال: وقال أبو مسهر،: «بينك وبين أن تكون من الهالكين إلا أن تكون من المعروفين»
(1/ 74)

72 - حدثني الحسن بن عبد الرحمن قال: قال بشر بن الحارث رحمه الله: «لا أعلم رجلا أحب أن يعرف إلا ذهب دينه وافتضح» قال: وقال بشر بن الحارث: «لا يجد حلاوة الآخرة رجل يحب أن يعرفه الناس»
(1/ 75)

73 - حدثني محمد بن الحسين، حدثني الصلت بن حكيم، حدثني عبد الله بن مرزوق، قال: استشرت سفيان الثوري فقلت: أين تراني أنزل؟ قال: «بمر الظهران حيث لا يعرفك إنسان»
(1/ 76)

باب التواضع
(1/ 77)

(10/14)

74 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «ما نقصت صدقة من مال، وما زاد الله عز وجل عبدا بعفو إلا عزا، وما تواضع عبد لله عز وجل إلا رفعه الله عز وجل»
(1/ 78)

75 - حدثنا أبو بكر بن سهل التميمي، حدثنا ابن أبي مريم، حدثنا يحيى بن أيوب، حدثني عبيد الله بن زحر، عن علي بن يزيد، عن القاسم بن عبد الرحمن، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «ما من أحد إلا ومعه ملكان وعليه حكمة يمسكانها فإن هو رفع نفسه جبذاها (1) ثم قالا: اللهم ضعه وإن وضع نفسه قالا: اللهم ارفعه بها»
__________
(1) الجبذ: الشد والجذب بقوة
(1/ 79)

76 - حدثنا مهدي بن حفص، حدثنا إسماعيل بن عياش، عن مطعم بن المقدام الصنعاني، عن عنبسة بن سعيد الكلاعي، عن نصيح العنسي، عن ركب المصري، قال: قال رسول الله صلى الله عليه وسلم: «طوبى لمن تواضع في غير منقصة، وذل من غير مسكنة وأنفق مالا جمعه في غير معصية، ورحم أهل الذل والمسكنة، وخالط أهل الفقه والحكمة»
(1/ 80)

77 - حدثنا الحسن بن منصور بن سليمان القرشي، حدثنا يحيى بن ميمون، حدثني أبو سلمة المديني، عن أبيه، عن جده قال: صلى رسول الله صلى الله عليه وسلم عندنا بقباء وكان صائما فأتيناه عند إفطاره بقدح من لبن وجعلنا فيه شيئا من عسل فلما رفعه فذاقه وجد حلاوة العسل قال: «ما هذا؟» قلنا: يا رسول الله، جعلنا فيه شيئا من عسل، فوضعه فقال: «أما إني لا أحرمه، ومن تواضع رفعه الله، ومن تكبر وضعه الله، ومن اقتصد أغناه الله، ومن بذر أفقره الله، ومن أكثر ذكر الله أحبه الله»
(1/ 81)

(10/15)

78 - حدثنا أحمد بن إبراهيم بن كثير العدوي، حدثنا عبد الله بن إدريس، حدثني ابن عجلان، عن بكير بن عبد الله بن الأشج، عن معمر بن أبي حبيبة، عن عبيد الله بن عدي بن الخيار قال: سمعت عمر بن الخطاب، يقول «في العبد إذا تواضع لله عز وجل رفع الله حكمته، وقال:» انتعش رفعك الله «وإذا تكبر وعدا طوره وهصه الله إلى الأرض وقال:» اخسأ خسأك الله «فهو في نفسه عظيم وفي أعين الناس حقير حتى إنه عندهم من الخنزير، أيها الناس لا تبغضوا الله إلى العباد قيل: وكيف ذلك؟ قال: يقوم أحدكم إماما فيطول عليهم فيبغض إليهم ما هم فيه»
(1/ 82)

79 - حدثنا يوسف بن موسى، وغيره، قالوا: حدثنا جرير، عن قابوس، عن أبيه، قال: لقيت جرير بن عبد الله وهو جاء من الشام فسار بي فقال: انتهيت مرة إلى شجرة تحتها رجل قائم قد استظل بنطع له وقد جاوزت الشمس النطع فسويته عليه ثم إن الرجل استيقظ فإذا هو سلمان الفارسي، فذكرت له ما صنعت فقال: «يا جرير تواضع لله عز وجل في الدنيا فإنه من تواضع لله عز وجل في الدنيا رفعه الله يوم القيامة، يا جرير، أتدري ما ظلمة النار يوم القيامة؟ قلت: لا قال: فإنه ظلم بعضهم بعضا في الدنيا»
(1/ 83)

80 - حدثنا علي بن الجعد، عن مسعر، عن سعيد بن أبي بردة، عن أبيه، عن عائشة رضي الله عنها، قالت: «إنكم لتغفلون أفضل العبادة التواضع»
(1/ 84)

81 - حدثنا عبد الرحمن بن يونس، حدثنا سفيان، عن عمرو، عن يحيى بن جعدة قال: «جاء رجل أسود به جدري (1) قد نقش والنبي صلى الله عليه وسلم يطعم، فجعل لا يجلس إلى أحد إلا قام من جنبه، وأجلسه النبي صلى الله عليه وسلم إلى جنبه»
__________
(1) الجُدَرِي: وهو الحَبُّ الذي يظهر في جسد الصَّبي ويصيب الجلد
(1/ 85)

(10/16)

82 - هو في كتاب أبي بخطه: أخبرنا جرير، عن منصور، عن إبراهيم قال: «كان النبي صلى الله عليه وسلم في نفر من أصحابه في بيت يأكلون، فقام سائل على الباب وبه زمانة يتكره منها، فأذن له، فلما دخل أجلسه رسول الله صلى الله عليه وسلم على فخذه ثم قال:» اطعم «وكان رجل من قريش اشمأز منه ويكرهه، فما مات ذلك الرجل حتى كانت به زمانة يتكره منها
(1/ 86)

83 - حدثني محمد بن حاتم وغيره قالوا: حدثنا يونس بن محمد المعلم، عن المفضل بن فضالة، عن حبيب بن الشهيد، عن محمد بن المنكدر، عن جابر بن عبد الله قال: أخذ رسول الله صلى الله عليه وسلم بيد مجذوم (1) فأدخلها معه في القصعة وقال: «كل بسم الله، ثقة بالله، وتوكلا على الله»
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(1/ 87)

84 - حدثني عبد الرحمن بن صالح، حدثنا أبو النضر، عن المسعودي، عن عون بن عبد الله قال: كان يقال: «من كان في صورة حسنة، وموضع لا يشينه، ووسع عليه في الرزق، ثم تواضع لله عز وجل، كان من خالص الله عز وجل»
(1/ 88)

85 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن عطاء بن السائب، عن الشعبي قال: قال رسول الله صلى الله عليه وسلم: «خيرني ربي بين أمرين: عبدا رسولا أو ملكا نبيا، فلم أدر أيهما أختار، وكان صفيي من الملائكة جبريل، فرفعت رأسي فقال: تواضع لربك، فقلت: عبدا رسولا»
(1/ 89)

(10/17)

86 - حدثنا محمد بن الحسين، حدثنا إبراهيم بن الأشعث، حدثنا عبد الله بن ميمون القداح، عن إسماعيل بن أمية قال: «قال الله تبارك وتعالى لموسى صلى الله عليه وسلم: إني إنما أقبل صلاة من تواضع لعظمتي، ولم يتعظم على خلقي، وألزم قلبه خوفي، وقطع النهار بذكري، وكف نفسه عن الشهوات من أجلي، وأطعم الجائع، وكسى العاري، وأوى الغريب فذلك الذي يشرق نور وجهه يوم القيامة مثل الشمس، يدعوني فألبي له، ويسألني فأعطيه، وأجعل له في الجهالة حلما، وفي الظلمات نورا، أكلؤه بعزتي، وأستحفظه ملائكتي فمثل ذلك العبد في الناس كمثل جنات عدن في الجنان لا تنقطع ثمارها ولا تغير عن حالها»
(1/ 90)

87 - حدثنا محمد بن يحيى بن أبي حاتم، حدثنا جعفر بن النعمان الرازي، عن يوسف بن أسباط، قال: «يجزئ قليل الورع (1) من كثير العمل، ويجزئ قليل التواضع من كثير الاجتهاد»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 91)

88 - حدثنا محمد بن علي، حدثنا إبراهيم بن الأشعث، قال: سألت الفضيل عن التواضع، قال: «التواضع أن تخضع، للحق وتنقاد له، ولو سمعته من صبي قبلته منه، ولو سمعته من أجهل الناس قبلته منه»
(1/ 92)

89 - حدثني محمد بن هارون، حدثني أبو صالح الفراء قال: سمعت ابن المبارك، يقول: «رأس التواضع أن تضع، نفسك عند من هو دونك في نعمة الدنيا حتى تعلمه أن ليس لك بدنياك عليه فضل، وأن ترفع نفسك عمن هو فوقك في نعمة الدنيا حتى تعلمه أنه ليس له بدنياه عليك فضل»
(1/ 93)

90 - حدثنا نصر بن طرخان البلخي أبو محمد، حدثنا عمر بن خالد، عن قتادة قال: «من أعطي مالا أو جمالا وثيابا وعلما ثم لم يتواضع كان عليه وبالا يوم القيامة»
(1/ 94)

91 - حدثنا محمد بن عثمان العجلي، حدثنا أبو أسامة، عن جويبر، عن الضحاك، (وبشر المخبتين (1))، قال: «المتواضعين»
__________

(10/18)

(1) سورة: الحج آية رقم: 34
(1/ 95)

92 - حدثنا محمد بن الحسين، حدثنا عبد الله بن محمد، حدثني إسماعيل بن ذكوان، قال: «دخل على النجاشي في عقب نعمة قال: وعليه أطلاس وهو مرسل رأسه فقال بعض القوم: أيها الملك، أو لم تنبئنا أن قد سررت؟ قال: بلى قال: ما هذه الاستكانة؟ قال: إني قرأت فيما أوحى الله تبارك وتعالى إلى عيسى ابن مريم صلى الله عليه وسلم: إذا أنعمت عليك نعمة فاستقبلها بالاستكانة أتمها عليك»
(1/ 96)

93 - حدثنا عبد الله بن أبي بدر، حدثنا إسماعيل بن إبراهيم، عن الجريري، عن أبي الورد بن ثمامة، عن عمرو بن مرداس، عن كعب قال: «ما أنعم الله عز وجل على عبد من نعمة في الدنيا فشكرها لله، وتواضع بها لله إلا أعطاه الله عز وجل نفعها في الدنيا ورفع له بها درجة في الآخرة، وما أنعم الله عز وجل على عبد من نعمة في الدنيا فلم يشكرها لله ولم يتواضع بها لله عز وجل إلا منعه الله عز وجل نفعها في الدنيا وفتح له طبقا من النار يعذبه به إن شاء الله أو يتجاوز عنه»
(1/ 97)

94 - حدثني هارون بن سفيان، حدثنا أبو عمر العمري، حدثني علي بن عوف الأزدي، حدثني إسحاق بن سعيد بن عمرو بن سعيد قال: قال يحيى بن الحكم بن أبي العاص، لعبد الملك: أي الرجال أفضل؟ قال: «من تواضع عن رفعة، وزهد على قدرة، وترك النصرة على قومه»
(1/ 98)

95 - حدثني الحسين بن عبد الرحمن، حدثنا زكريا بن أبي خالد البلدي قال: دخل ابن السماك على هارون فقال: «يا أمير المؤمنين، والله لتواضعك في شرفك أشرف لك من شرفك، فقال: ما أحسن ما قلت، فقال: يا أمير المؤمنين، إن امرءا أتاه الله عز وجل جمالا في خلقه، وموضعا في حسبه، وبسط له في ذات يده فعف في جماله، وواسى في ماله، وتواضع في حسبه كتب في ديوان الله عز وجل من خالص الله عز وجل قال: فدعى هارون بدواة وقرطاس وكتب هذا الكلام بيده»
(1/ 99)

(10/19)

96 - حدثني عبد الله بن أبي بدر، حدثنا شعيب بن حرب، حدثنا خالد بن أبي العلاء، حدثني عمر الهمذاني قال: قال رسول الله صلى الله عليه وسلم: «إنه ليعجبني أن يحمل الرجل الشيء في يده يكون مهنة لأهله يدفع به الكبر»
(1/ 100)

97 - حدثنا أبو جعفر الآدمي، حدثنا أبو مسهر، عن سعيد بن عبد العزيز، عن يونس بن حلبس أنه سمعه يقول: كان أبو عبيدة بن الجراح وهو أمير «يحمل سطلا له من خشب حتى يأتي حمام أبان»
(1/ 101)

98 - حدثني الفضل بن جعفر، حدثنا أحمد بن عبد الرحمن بن وهب، حدثني سعيد بن كثير بن عفير، حدثني علوان بن داود البجلي، حدثني شيخ من همدان، عن أبيه قال: بعثني قومي في الجاهلية بخيل أهدوها لذي الكلاع فأقمت ببابه سنة لا أصل إليه ثم أشرف (1) إشرافة على الناس من غرفة له فخروا له سجودا، ثم جلس فلقيته بالخيل فقبلها، ثم لقد رأيته بحمص وقد أسلم يحمل بالدرهم اللحم فيبتدره قومه ومواليه (2) فيأخذونه منه فيأبى تواضعا وقال: أف لذي الدنيا إذا كانت كذا أنا منها كل يوم في أذى ولقد كنت إذا ما قيل من أنعم الناس معاشا؟ قيل: ذا ثم بدلت بعيش شقوة حبذا هذا شقاء حبذا
__________
(1) أشرف: أطل وأقبل واقترب وعلا ونظر وتطلع
(2) الولي والمولى: من المشترك اللفظي الذي يطلق على عدة معان منها الرَّبُّ، والمَالكُ، والسَّيِّد والمُنْعِم، والمُعْتِقُ، والنَّاصر، والمُحِبّ، والتَّابِع، والجارُ، وابنُ العَمّ، والحَلِيفُ، والعَقيد، والصِّهْر، والعبْد، والمُعْتَقُ، والمُنْعَم عَلَيه وكل من ولي أمرا أو قام به فهو وليه ومولاه
(1/ 102)

99 - حدثنا عبد الله بن يونس بن بكير، حدثنا أبي، عن الوليد بن عبدة، عن الأصبغ بن نباتة قال: «كأني أنظر إلى عمر بن الخطاب معلقا لحما في يده اليسرى وفي يده اليمنى الدرة يدور في الأسواق حتى دخل رحله (1)»
__________
(1) الرحل: المنزل سواء كان من حجر أو خشب أو شعر أو صوف أو وبر أو غير ذلك
(1/ 103)

(10/20)

100 - حدثنا محمد بن حاتم، عن قبيصة، عن سفيان، عن الأعمش قال: «ربما رأيت مع إبراهيم التيمي الشيء يحمله يقول:» إني لأرجو فيه الأجر يعني في حمله «
(1/ 104)

101 - حدثنا أبو إسحاق بن أبي الحارث، حدثنا إسحاق بن منصور، عن الربيع بن المنذر الثوري، عن طريف، قال: «رأيت الربيع بن خثيم يحمل عرقة إلى بيت عمته»
(1/ 105)

102 - حدثنا سريج بن يونس، حدثنا علي بن هاشم، عن صالح بياع الأكسية عن أمه، أو جدته قالت: رأيت عليا اشترى تمرا بدرهم فحمله في ملحفته فقلت: أحمل عنك يا أمير المؤمنين قال: «لا أبو العيال أحق أن يحمل»
(1/ 106)

103 - حدثنا علي بن الجعد، حدثنا أبو المغيرة الأحمسي، عن حكيم بن محمد الأحمسي قال: «كان سليمان بن داود صلى الله عليه وسلم إذا أصبح تصفح وجوه الأغنياء والأشراف حتى يجيء إلى المساكين فيقعد معهم ويقول: يا رب مسكين مع مساكين»
(1/ 107)

104 - حدثنا إسحاق بن إسماعيل، حدثنا مروان بن معاوية، عن إسماعيل بن أبي خالد، قال: «رأيت مصعب بن سعد عليه ملاءة صفراء وهو قاعد مع المساكين»
(1/ 108)

105 - حدثنا الهيثم بن خارجة، حدثنا أبو بشر سلمة بن بشر، عن خلاد بن الصباح الخثعمي، عن إبراهيم بن أبي عبلة قال: «رأيت أم الدرداء مع نساء المساكين جالسة ببيت المقدس»
(1/ 109)

106 - حدثنا أحمد بن إبراهيم، حدثنا صالح بن محمد، حدثنا عبد الرحمن بن مهدي، عن حماد بن زيد، قال: «ما رأيت محمد بن واسع إلا وكأنه يبكي، وكان يجلس مع المساكين والبكائين»
(1/ 110)

107 - حدثنا محمد بن الحسين، حدثنا بدل بن المحبر، حدثنا سهم بن عبد الحميد قال: حدثوني أن بكر بن عبد الله المزني كان يلبس الكسوة تساوي أربعة آلاف ويجالس المساكين ومعه الصرر فيها الدراهم فيدسها إلى ذا وإلى ذا قال: وكان موسرا (1) فمات ولم يخلف شيئا فقال الحسن رحمه الله: «إن بكرا عاش عيش الأغنياء، ومات موت الفقراء»
__________

(10/21)

(1) الموسر: الغني وذو المال والسعة
(1/ 111)

108 - حدثني الحسين بن عبد الرحمن، قال: قال بعض الناس: «كما تكره أن يراك الأغنياء في الثياب الدون، فكذلك فاكره أن يراك الفقراء في الثياب المرتفعة»
(1/ 112)

109 - حدثني عبد المؤمن الموصلي، قال: قال صدقة القاري: «العجب للغني إذا جلس يحدث المسكين كيف لا يستحيي منه؟»
(1/ 113)

110 - حدثنا علي بن الجعد، حدثنا سفيان بن عيينة، عن مسعر قال: مر الحسين بن علي على مساكين وقد بسطوا كساء وبين أيديهم كسر فقالوا: هلم يا أبا عبد الله، فحول وركه وقرأ (إنه لا يحب المستكبرين (1)) فأكل معهم ثم قال: «قد أجبتكم فأجيبوني فقال للرباب يعني امرأته: أخرجي ما كنت تدخرين»
__________
(1) سورة: النحل آية رقم: 23
(1/ 114)

111 - حدثنا داود بن عمرو الضبي، حدثنا أبو إسماعيل المؤدب، عن مسلم الأعور، عن سعيد بن جبير، عن ابن عباس قال: «كان رسول الله صلى الله عليه وسلم يجلس على الأرض، ويأكل على الأرض، ويعتقل الناقة، ويجيب دعوة المملوك»
(1/ 115)

112 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، ويونس بن محمد قالا: حدثنا حماد بن سلمة، عن ثابت، عن شعيب بن عبد الله بن عمرو، عن أبيه قال: «ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا (1) قط ولا يطأ (2) عقبه (3) رجلان»
__________
(1) اتكأ: اضطجع متمكنا والاضطجاع الميل على أحد جنبيه
(2) الوطء: وضع القدم على الأرض
(3) لا يطأ عقبه رجلان: لا يطأ الأرض خلفه رجلان، والمعنى أنه لا يمشي قدام القوم بل يمشي في وسط الجمع أو في آخرهم تواضعا
(1/ 116)

113 - حدثنا علي بن الجعد، أخبرنا شعبة، عن مسلم الأعور قال: سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم أنه «كان يعود (1) المريض، ويتبع الجنائز، ويجيب دعوة المملوك، ويركب الحمار، ولقد كان يوم خيبر على حمار خطامه (2) ليف»
__________
(1) العيادة: زيارة الغير

(10/22)

(2) الخطام: كل ما وُضِعَ على أنف البعير ليُقتادَ به
(1/ 117)

114 - حدثنا أحمد بن عمران الأخنسي، حدثنا عبد الرحمن بن مهدي، حدثني إبراهيم بن حميد الرؤاسي، عن إسماعيل بن أبي خالد، عن البهي أن رسول الله صلى الله عليه وسلم «رئي يوم قريظة على حمار وحوله أصحابه وقد عرق الحمار وليس تحت النبي صلى الله عليه وسلم شيء»
(1/ 118)

115 - حدثنا منصور بن أبي مزاحم، حدثنا إسماعيل بن عياش، عن أبي سنان، عن يحيى بن أبي كثير، قال: قال رسول الله صلى الله عليه وسلم: «الكرم التقوى، والشرف التواضع، واليقين الغنى»
(1/ 119)

116 - حدثنا عبد الله بن أبي بدر، أخبرنا شعيب بن حرب، حدثنا صالح المري، قال: خرج الحسن، ويونس، وأيوب يتذاكرون التواضع فقال لهم الحسن: «وهل تدرون ما التواضع؟ التواضع أن تخرج من منزلك فلا تلق مسلما إلا رأيت له عليك فضلا»
(1/ 120)

117 - حدثنا إسحاق بن إبراهيم، حدثنا أبو يزيد الرازي، حدثنا إسحاق بن إبراهيم بن يزيد، حدثنا مسلمة بن جعفر، عن سعد الطائي، قال: «كان عيسى ابن مريم يقول: طوبى للمتواضعين في الدنيا هم أصحاب المنائر يوم القيامة، طوبى للمصلحين بين الناس في الدنيا هم الذين يورثون الفردوس يوم القيامة، طوبى للمطهرة قلوبهم في الدنيا هم الذين ينظرون إلى الله عز وجل يوم القيامة»
(1/ 121)

118 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا المسعودي، عن يحيى بن كثير قال: «رأس التواضع ثلاث أن ترضى بالدون من شرف المجلس، وأن تبدأ من لقيته بالسلام، وأن تكره المدحة والسمعة والرياء بالبر»
(1/ 122)

119 - وبه أخبرنا معمر، أخبرني يونس بن خباب، عن مجاهد قال: «إن الله عز وجل لما أغرق قوم نوح شمخت الجبال وتواضع الجودي فرفعه الله فوق الجبال وجعل قرار السفينة عليه»
(1/ 123)

(10/23)

120 - وبه حدثنا حمزة بن نجيح، عن سلمة بن أبي حبيب، عن عبد الله بن الحسن أن رسول الله صلى الله عليه وسلم قال: «من تواضع رفعه الله، ومن تكبر قصمه الله عز وجل، ومن استغنى أغناه الله عز وجل، ومن بذر أفقره الله، ومن ذكر الله عز وجل أحبه الله»
(1/ 124)

121 - وبه حدثنا زكريا بن عدي، عن يحيى بن سليم الطائفي، عن محمد بن عبد الله بن عمرو بن عثمان قال: بلغني أن النبي صلى الله عليه وسلم قال: «إذا هدى الله عز وجل عبدا للإسلام، وحسن صورته، وجعله في موضع غير شائن له، ورزقه مع ذلك تواضعا فذلك من صفوة الله عز وجل»
(1/ 125)

122 - حدثني محمد بن عبد الله بن موسى، حدثنا زيد بن حباب، عن شعبة، عن علي بن زيد، عن أنس بن مالك قال: «إن كانت الوليدة من ولائد المدينة تأخذ بيد رسول الله صلى الله عليه وسلم فلا ينزع يده حتى تذهب به حيث شاءت»
(1/ 126)

123 - حدثنا محمد بن عبد الله بن المبارك، حدثنا يزيد بن هارون، أخبرنا عاصم بن محمد، عن أبيه، عن ابن عمر، عن عمر قال يزيد: لا أعلمه إلا رفعه قال: قال الله تعالى «من تواضع لي هكذا رفعته هكذا» قال أبو بكر: هذا حديث غريب
(1/ 127)

124 - حدثنا فضل بن سهل، حدثنا أبو نضر، حدثنا محمد بن طلحة، عن محمد بن جحادة، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «لا يرفع عبد نفسه إلا وضعه الله، ولا يضع نفسه إلا رفعه الله عز وجل»
(1/ 128)

125 - حدثنا سلم بن جنادة، حدثنا محمد بن فضيل، حدثنا عمارة بن القعقاع، عن أبي زرعة، قال عمارة: ولا أعلمه إلا عن أبي هريرة، قال: جلس جبرائيل عند النبي صلى الله عليه وسلم، فنظر إلى السماء فإذا ملك ينزل فقال له جبرائيل: إن هذا ملك لم ينزل منذ يوم خلق قبل الساعة فلما نزل قال: يا محمد أرسلني إليك ربك فملكا نبيا يجعلك أو عبدا رسولا؟ أحسبه قال: «فقال جبرائيل: تواضع لربك» قال: «بل عبدا رسولا»
(1/ 129)

(10/24)

126 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن المسيب بن رافع، عن عامر بن عبد الله قال: «من تواضع تخشعا رفعه الله، ومن تكبر تعظما وضعه الله»
(1/ 130)

127 - حدثنا عبد الرحمن بن صالح، حدثني أبو قاسم، قال: كنت عند ابن شبرمة فقال له رجل: ألا أحدثك بحديث بلغني عن النبي صلى الله عليه وسلم؟ قال ابن شبرمة: هات فرب حديث حسن جئت به قال: «أربع لا يعطيهن الله عز وجل إلا من يحب قال ابن شبرمة: ما هن؟ قال: الصمت وهو أول العبادة، والتوكل على الله عز وجل، والتواضع، والزهد في الدنيا»
(1/ 131)

باب التواضع في اللباس
(1/ 132)

128 - قال: قرئ على أبي علي الحسن بن صفوان البرذعي وأنا أسمع في رجب سنة ثمان وثلاثين وثلاثمائة، حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن أبي الدنيا القرشي رحمه الله قال: حدثنا سعدويه، عن عباد بن العوام، عن محمد بن إسحاق، عن عبد الله بن أبي أمامة، عن ابن كعب بن مالك، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: «البذاذة (1) من الإيمان»
__________
(1) البذاذة: رَثَاثة الْهيئة يقال: بّذُّ الْهيئة وبَاذُّ الهيئة: أي رَثُّ اللِّبْسة، وقد يراد بذلك التواضع في اللباس وترك التَّبَجُّح به
(1/ 133)

129 - حدثنا هارون بن عبد الله، حدثنا معن، حدثنا عبد الله بن المنيب بن عبد الله بن أبي أمامة الأنصاري، عن أبيه، عن محمود بن لبيد، عن أبي أمامة الأنصاري، قال: قال رسول الله صلى الله عليه وسلم: «البذاذة (1) من الإيمان» قال هارون: سألت معنا عن البذاذة فقال: اللباس دون اللباس يعني: «دون»
__________
(1) البذاذة: رَثَاثة الْهيئة يقال: بّذُّ الْهيئة وبَاذُّ الهيئة: أي رَثُّ اللِّبْسة، وقد يراد بذلك التواضع في اللباس وترك التَّبَجُّح به
(1/ 134)

(10/25)

130 - حدثنا يحيى بن أيوب، حدثنا علي بن هاشم، عن الأعمش، عن زيد بن وهب، قال: رأيت عمر بن الخطاب رضي الله عنه «خرج إلى السوق وبيده الدرة (1) وعليه إزار (2) فيه أربع عشرة رقعة بعضها آدم»
__________
(1) الدرة: السوط يُضرب به
(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 135)

131 - وبه حدثنا شعيب بن حرب، عن سليمان بن المغيرة، عن ثابت، عن أنس قال: «رأيت بين كتفي عمر رحمه الله أربع رقاع»
(1/ 136)

132 - حدثني سريج بن يونس، حدثنا علي بن هاشم، عن إسماعيل البزار، عن أم عفيف قالت «رأيت علي بن أبي طالب مؤتزرا ببرد (1) أحمر من برود الحمالين فيه رقعة بيضاء»
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 137)

133 - حدثنا خلف بن سالم، حدثنا وكيع، عن سفيان، عن عمرو بن قيس، أن عليا رضي الله عنه، رئي عليه إزار مرقوع فعوتب في لبوسه فقال: «يقتدي به المؤمن، ويخشع له القلب»
(1/ 138)

134 - حدثني الفضل بن سهل، حدثنا أبو نعيم، حدثنا سفيان، عن الأجلح، عن عبد الله بن أبي الهذيل، قال: «رأيت على علي بن أبي طالب رضي الله عنه قميصا كان بدعا قديما داريا إذا مد بلغ الظفر وإذا أرسله كان مع نصف الذراع»
(1/ 139)

135 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن شعيب بن الحبحاب، عن أبي سعيد رضيع عائشة، قال: «دخلت عليها فرأيتها تخيط نقبة لها فقلت لها: يا أم المؤمنين، أليس قد أوسع الله عز وجل عليك؟ قالت:» لا جديد لمن لا يلبس الخلق (1) «
__________
(1) الخلق: القديم البالي
(1/ 140)

136 - حدثنا محمد بن موسى الحرشي، حدثنا جعفر بن سليمان، عن مالك بن دينار قال: حدثتني عجوز، عن الحسن، قالت: «زوج أبو موسى بعض بنيه فأولم عليه فدعا ناسا قالت: فإنا لفي الدار إذ قيل جاء أمير المؤمنين فدخل علي بن أبي طالب في أناس وبيده الدرة (1) وعليه قميص ليس له جربان»
__________

(10/26)

(1) الدرة: السوط يُضرب به
(1/ 141)

137 - حدثنا داود بن رشيد، حدثنا علي بن هاشم، عن الضحاك بن عميرة، قال: «رأيت قميص علي الذي أصيب فيه فإذا هو كرابيس سنبلاني ورأيت أثر دمه فيه كهيئة الدردي»
(1/ 142)

138 - وبه حدثنا إسماعيل البزار، عن أم موسى خادم كانت لعلي قالت: «ما رأيت عليا لابسا قميصا قط ألين من دورماني حتى فارق الدنيا» قلت: فما لبسه؟ قالت: «الكرابيس السنبلانية (1)»
__________
(1) الكرابيس: جَمْع كِرْباس، وهُو ثوب فارسي من القُطْن.
(1/ 143)

139 - حدثنا سريج، حدثنا هشيم، عن إسماعيل بن سالم، عن أبي إدريس أن عليا أتى السوق فقال: «من عنده قميص حسن بثلاثة دراهم؟ فقال رجل: عندي فقال: هلم، فجاء به فأعجبه، فقال علي: ثمنه أكثر من ذا؟ قال: لا قال: فنظرت فإذا هو يحل رباطا من كمه فيه نفقة له فلبسه فإذا هو يفضل من أطراف أصابعه فقال: اقطعوا ما فضل عن أطراف أصابعي ثم حصوه يعني كفوه»
(1/ 144)

140 - وحدثني سريج، حدثنا محمد بن ربيعة، عن مدرك بن شوذب قال: «رأيت عليا كمه إلى الرصغ»
(1/ 145)

141 - حدثنا خلف بن سالم، حدثنا أبو نعيم، حدثنا شريك، عن عثمان الثقفي، عن زيد بن وهب، عن علي، أنه قال: عوتب في لبوسه، قال: «إن لبوسي هذا أبعد من الكبر وأجدر أن يقتدي بي المسلم»
(1/ 146)

142 - حدثني عبد الرحمن بن صالح، حدثنا يونس بن بكير، عن عنبسة بن الأزهر، عن يحيى بن عقيل قال: قال علي بن أبي طالب لعمر رضي الله عنهما: «إن أردت اللحوق بصاحبيك فأقصر الأمل، وكل دون (1) الشبع، وانكس الإزار (2)، واخصف النعل تلحق بهما»
__________
(1) دون: أقل من
(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 147)

(10/27)

143 - حدثنا يحيى بن يوسف الزمي، حدثنا أبو المليح، عن ميمون بن مهران قال: أتى ابن عمر ابن له فقال: اكسني إزارا (1) وكان إزاره قد ولى فقال: «اذهب فاقطعه ثم صله فإنه سيكفيك، أما والله إني أرى ستجعلون ما رزقكم الله عز وجل في بطونكم وعلى جلودكم، وتتركون أراملكم، ويتاماكم ومساكينكم»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 148)

144 - حدثني عبد الرحمن بن واقد، حدثنا ضمرة، عن سعد بن الحسن التميمي قال: «كان عبد الرحمن بن عوف لا يعرف من بين عبيده يعني من التواضع في الزي»
(1/ 149)

145 - حدثني أبي، أخبرنا يونس بن محمد، عن ابن أبي ليلى، عن إبراهيم بن أبي حرة قال: «قال عيسى ابن مريم عليه السلام: جودة الثياب خيلاء (1) القلب»
__________
(1) الخيلاء: الكِبْرُ والعُجْبُ والزَّهْو
(1/ 150)

146 - حدثني أبو جعفر الآدمي، عن محمد بن شريك، حدثنا سعيد بن سالم، عن الحسن بن أبي يزيد العجلي، عن طاوس، قال: «إني لأغسل ثوبي هذين فأنكر نفسي ما داما نقيين»
(1/ 151)

147 - حدثنا ابن جميل، حدثنا عبد الله بن المبارك، أخبرنا عبد الله بن شوذب، قال: سمعت مالك بن دينار، يحدث عن أبي غالب، عن أبي الدرداء، قال: «زارنا سلمان من المدائن إلى الشام ماشيا وعليه كساء واندرور، يعني سراويل (1) مشمرا»
__________
(1) السروال: لباس يغطي السرة والركبتين وما بينهما
(1/ 152)

148 - قال ابن شوذب،: رئي سلمان، وعليه كساء معلم الرأس ساقط الأذنين فقيل له: شوهت بنفسك قال: «إن الخير خير الآخرة»
(1/ 153)

149 - حدثني عبد الرحمن بن صالح، حدثني منصور بن أبي نويرة، عن فضيل بن عياض قال: رئي على سلمان جبة من صوف فقيل له: لو لبست ألين من هذا، قال: «إنما أنا عبد ألبس كما يلبس العبد فإذا عتقت لبست ثيابا لا تبلى حواشيها»
(1/ 154)

(10/28)

150 - حدثنا إسحاق بن إبراهيم، أخبرنا جعفر بن سليمان، حدثنا ثابت، أحسبه عن أبي عثمان، قال: مر سلمان بدهاقين من دهاقين المدائن وهم يومئذ أسحم (1) فلما رأوه وكان مشمر الثياب وكمه إلى نصف ذراعيه قالوا: (كن امذكرامد) قال: فظن سلمان أنهم ذكروه فقال لبعض من معه: ما قالوا؟ قال: لا شيء قال: عزمت عليك لما أخبرتني بما قالوا، قال: شبهوك بلعبة لهم تدعى المرح، فقال سلمان: «إنما الخير خير الآخرة»
__________
(1) الأسحم: الشديد السواد
(1/ 155)

151 - حدثنا أبو هريرة الصيرفي، حدثنا أبو طليق وكان رجلا صالحا، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن أبي صالح قال: «كان سلمان يدع كمه على الرصغ، والقميص على الركبة»
(1/ 156)

152 - حدثني محمد بن عباد، حدثنا زيد بن الحباب، حدثنا معاوية بن صالح، حدثني سعيد بن سويد من حرس عمر بن عبد العزيز قال: صلى بنا عمر بن عبد العزيز الجمعة ثم جلس وعليه قميص مرقوع الجيب، من بين يديه ومن خلفه فقال له رجل: يا أمير المؤمنين إن الله عز وجل قد أعطاك فلو لبست وصنعت فنكس (1) مليا (2) حتى عرفنا أن ذلك قد ساءه ثم رفع رأسه إليه فقال: «إن أفضل القصد عند الجدة، وأفضل العفو عند المقدرة»
__________
(1) نكس: خفض رأسه
(2) مليا: وقتا طويلا
(1/ 157)

153 - حدثنا عبيد الله بن عمر الجشمي، حدثنا حرمي بن عمارة، عن شعبة، عن قتادة، عن سعيد بن المسيب قال: «أصلح قلبك والبس ما شئت»
(1/ 158)

154 - حدثنا هارون بن عبد الله، حدثنا معن بن عيسى قال: سمعت بعض أهل العلم يقول: «قال عيسى عليه السلام: يا بني إسرائيل ما لكم تأتوني وعليكم ثياب الرهبان وقلوبكم قلوب الذئاب الضواري؟ البسوا ثياب الملوك وألينوا قلوبكم بالخشية»
(1/ 159)

(10/29)

155 - حدثني عبد الرحمن بن صالح، حدثنا المحاربي، عن عبيد الله بن الوليد، عن فضيل بن مسلم، عن أبيه وكان يبيع القمص عند دار فرات بالكوفة قال: قام علينا علي بن أبي طالب فقال: «أعطني هذا القميص» قال: فلبسه ثم قال: «بكم هذا القميص؟» قيل: «بثلاثة دراهم يا أمير المؤمنين فمد يده فإذا القميص يفضل عن أصابعه فقال:» اقطعه بحد أصابعي ثم قال: حصه «قلت: أكفه قال:» نعم إذا كان الحوص كفا فكفه «ثم رفع قميصه فأخرج من جرته ثلاثة دراهم ثم أدبر وهو يقول:» حسبك ما بلغك المحل «قال: وكان كرابيس
(1/ 160)

156 - أخبرني أبو هريرة الصيرفي، حدثني أبو طليق، وكان رجلا صالحا: حدثنا معاذ بن هشام، حدثني أبي، عن بديل، عن شهر بن حوشب، عن أسماء، قالت: «كان يد قميص النبي صلى الله عليه وسلم إلى أسفل من الرسغ»
(1/ 161)

157 - حدثنا الحسن بن يحيى، ثنا حازم بن جبلة، عن إبراهيم بن أدهم، عن إبراهيم، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «من ترك زينة الله عز وجل أو وضع ثيابا حسنة تواضعا لله عز وجل وابتغاء وجهه كان حقا على الله عز وجل أن يدخر له عبقري الجنة في تخات الياقوت»
(1/ 162)

158 - حدثنا محمود بن غيلان، حدثنا عبد الصمد بن عبد الوارث، حدثنا همام، عن قتادة، عن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: «كلوا واشربوا والبسوا وتصدقوا في غير سرف (1) ولا مخيلة، إن الله يحب أن ترى أثر نعمه على عبده»
__________
(1) السرف: الإفراط ومجاوزة الحد
(1/ 163)

159 - حدثنا محمد بن أبان، حدثنا حكام الرازي، عن سعيد بن سابق، عن عاصم، عن بكر بن عبد الله المزني قال: «البسوا ثياب الملوك، وأميتوا قلوبكم بالخشية»
(1/ 164)

(10/30)

160 - حدثنا محمد بن عمر بن علي المقدمي، حدثنا كثير بن هشام قال: سمعت جعفر بن برقان وسأله رجل ما ترى في لبس الصوف؟ قال: «ما أحبه» قال: فالقوهي؟ قال: «ما أحبه» قال: فماذا؟ قال: «مثل ثيابنا هذه إن اشتريت جرره حظيت من البقال فحملها إلى بيتك» فقال: ليس على هيئة ذاك
(1/ 165)

161 - حدثنا محمد بن قدامة، حدثنا خالد بن خداش، عن حماد بن زيد، عن هشام قال: قيل لهند بنت المهلب: ألا تدعين لبس الحرير؟ قالت: «لا أدعه حتى يكون أشر عملي»
(1/ 166)

162 - حدثني محمد بن عباد المكي، حدثنا سفيان قال: سمعت ابن شبرمة يقول: «إن أبغض ثيابي إلي ما خدمته»
(1/ 167)

163 - حدثني أبي، حدثنا إبراهيم ابن هراسة قال: سمعت سفيان الثوري يقول: «أنفع ثيابك لك أهونها عليك»
(1/ 168)

باب حسن الخلق
(1/ 169)

164 - حدثنا أبو الأحوص محمد بن حيان، حدثني عفان بن مسلم، أخبرنا عبد الوارث بن سعيد، أخبرنا أبو التياح، حدثنا أنس بن مالك قال: «كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا»
(1/ 170)

165 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن معاوية بن عبد الرحمن، عن عطاء بن أبي رباح، عن عبد الله بن عمر، قال: قيل: يا رسول الله أي المؤمنين أفضل؟ قال: «أحسنهم خلقا»
(1/ 171)

166 - حدثنا الزبير بن أبي بكر الزبيري، حدثني أبو ضمرة، عن نافع بن عبد الله، عن فروة بن قيس، عن عطاء بن أبي رباح، عن عبد الله بن عمر، قال: قيل: يا رسول الله أي المؤمنين أفضل قال: «أحسنهم خلقا»
(1/ 172)

167 - حدثنا أحمد بن منيع، حدثنا هاشم بن القاسم، حدثنا ليث بن سعد، عن يزيد بن عبد الله بن أسامة، عن عمرو بن أبي عمرو، عن المطلب، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «إن المؤمن ليدرك بحسن خلقه درجة قائم الليل صائم النهار»
(1/ 173)

(10/31)

168 - حدثني محمد بن الحسين، أخبرنا محمد بن القاسم الأسدي، حدثنا عبد الله بن عمر العمري، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «إن الرجل ليبلغ بحسن خلقه درجة القائم الصائم في سبيل الله عز وجل»
(1/ 174)

169 - حدثنا حميد النسائي، حدثني أبو الأسود النضر بن عبد الجبار، حدثني نوح بن عباد القرشي وما رأيت أحدا كان أخشى لله عز وجل منه، عن ثابت البناني، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «إن العبد ليبلغ بحسن خلقه عظيم درجات الآخرة، وشرف المنازل وإنه لضعيف العبادة، وإنه ليبلغ بسوء خلقه أسفل درك من جهنم وهو عابد»
(1/ 175)

170 - حدثني أبو محمد العباس بن أبي طالب الواسطي أخو يحيى بن أبي طالب، وكانوا ثلاثة إخوة، حدثنا عبيد بن إسحاق، حدثنا سنان بن هارون، عن حميد الطويل، عن أنس أن النبي صلى الله عليه وسلم قال: «ذهب حسن الخلق بخير الدنيا والآخرة»
(1/ 176)

171 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، أخبرني أبي، وعمي، عن جدي، عن أبي هريرة قال: سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة، قال: «تقوى الله، وحسن الخلق»، وسئل عن أكثر ما يدخل الناس النار، قال: «الأجوفان: الفم والفرج»
(1/ 177)

172 - حدثنا علي بن الجعد، أخبرنا زهير، عن زياد بن علاقة، عن أسامة بن شريك قال: كنت عند رسول الله صلى الله عليه وسلم فجاءه الأعراب من كل مكان فقالوا: يا رسول الله ما خير ما أعطي الإنسان أو المسلم؟ قال: «الخلق الحسن»
(1/ 178)

173 - حدثنا أبو خيثمة، وغيره قالوا: أخبرنا سفيان بن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن يعلى بن مملك، عن أم الدرداء تبلغ به النبي صلى الله عليه وسلم قال: «ما من شيء أثقل في ميزان المؤمن من خلق حسن، وإن الله تعالى يبغض الفاحش البذيء (1)»
__________
(1) البذاء: الفحش في القول
(1/ 179)

(10/32)

174 - وحدثنا أبو خيثمة، حدثنا وهب بن جرير، حدثنا شعبة، عن القاسم بن أبي بزة، عن عطاء الكيخاراني، عن أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: «ما من شيء أثقل في الميزان من خلق حسن»
(1/ 180)

175 - حدثنا أبو خيثمة، حدثنا وكيع، حدثنا الأعمش، عن أبي وائل، عن مسروق، عن عبد الله بن عمرو قال: لم يكن رسول الله صلى الله عليه وسلم فاحشا (1) ولا متفحشا (2) وكان يقول: «من خياركم أحاسنكم أخلاقا»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 181)

176 - حدثني عبد الله بن أبي بدر، حدثنا زيد بن الحباب، عن معاوية بن صالح، أخبرني عبد الرحمن بن جبير بن نفير، عن أبيه، عن النواس بن سمعان أنه سأل رسول الله صلى الله عليه وسلم عن البر والإثم قال: «البر حسن الخلق، والإثم ما حاك في نفسك، وإن أفتاك الناس وأفتوك»
(1/ 182)

177 - حدثني عبد الله بن أبي بدر، حدثنا محمد بن عبيد، عن محمد بن أبي سارة، عن الحسن بن علي قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل ليعطي العبد من الثواب على حسن الخلق كما يعطي للمجاهد في سبيله يغدو عليه الأجر ويروح»
(1/ 183)

178 - حدثني محمد بن الحسين، حدثنا يزيد بن هارون، حدثنا داود بن أبي هند، عن مكحول، عن أبي ثعلبة الخشني أن رسول الله صلى الله عليه وسلم قال: «إن أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم خلقا، وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة مساوئكم أخلاقا الثرثارون (1) المتشدقون المتفيهقون (2)»
__________
(1) الثَّرْثرة: كَثْرة الكلام وتَرْدِيدُه
(2) المتفيهقون: المتكبرون الذين يتوسعون في الكلام ويفتحون به أفواههم
(1/ 184)

(10/33)

179 - وحدثني إبراهيم بن سعيد، حدثنا يونس بن محمد، حدثنا أبو أويس، عن محمد بن المنكدر، عن جابر، عن النبي صلى الله عليه وسلم قال: «ألا أخبركم بأكملكم إيمانا؟ أحاسنكم أخلاقا الموطئون أكنافا الذين يألفون ويؤلفون»
(1/ 185)

180 - حدثني محمد بن الحسين، حدثنا روح بن عبادة، حدثنا عثمان بن غياث، حدثنا عبد الله بن شقيق قال: جاء رجل إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله أي شيء أفضل؟ قال: «حسن الخلق» مرتين أو ثلاثا
(1/ 186)

181 - حدثني محمد بن الحسين، حدثنا أبو نضر هاشم بن القاسم، حدثنا الليث بن سعد، عن زيد بن عبد الله بن أسامة، عن بكر بن الفرات قال: قال رسول الله صلى الله عليه وسلم: «ما حسن خلق امرئ ولا خلقه فتطعمه النار»
(1/ 187)

182 - حدثنا أبو محمد البزار، عن أبيه، عن المطلب بن زياد، عن عبد الملك بن عمير قال: «إن الله عز وجل إذا أحب عبدا حسن خلقه وخلقه»
(1/ 188)

183 - حدثنا أبو خيثمة، حدثنا مسلم بن إبراهيم، حدثنا صدقة بن موسى، ح وحدثني محمد بن الحسين، حدثنا فهد بن حيان، عن صدقة بن موسى، حدثنا مالك بن دينار، حدثنا عبد الله بن غالب الحداني، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «خصلتان (1) لا تجتمعان في مؤمن، البخل، وسوء الخلق»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 189)

184 - حدثنا عبد الله بن أبي بدر قال: أخبرنا عبد المجيد بن أبي رواد، عن مروان بن سالم، عن رجل، من أهل الجزيرة، عن ميمون بن مهران قال: قال رسول الله صلى الله عليه وسلم: «ما من ذنب أعظم عند الله عز وجل من سوء الخلق وذلك أن صاحبه لا يخرج من ذنب إلا وقع في آخر»
(1/ 190)

(10/34)

185 - حدثنا علي بن الجعد، حدثنا أبو المغيرة الأحمسي، عن عبد الرحمن بن إسحاق، عن رجل من قريش قال: قال رسول الله صلى الله عليه وسلم: «إن الخلق الحسن يذيب الخطايا كما تذيب الشمس الجليد، وإن الخلق السيئ ليفسد العمل كما يفسد الخل العسل»
(1/ 191)

186 - حدثنا محمد بن الحسين، حدثنا محمد بن حرب المكي، حدثنا ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، أن نفرا أرادوا سفرا فأتوا عائشة رضي الله عنها فقالوا: يا أم المؤمنين من يؤمنا؟ قالت: «أقرؤكم لكتاب الله» قالوا: كلنا في القراءة سواء، قالت: «فأعلمكم بالسنة»، قالوا: كلنا في السنة سواء قالت: «فأقدمكم في الهجرة» قالوا: كلنا في الهجرة سواء، قالت: «فأحسنكم وجها عسى أن يكون أحسنكم خلقا»
(1/ 192)

187 - حدثني محمد بن الحسين، حدثني داود بن المحبر، عن حسن قال: سئل الحسن عن حسن الخلق، قال: «الكرم والبذلة والاحتمال»
(1/ 193)

188 - حدثني محمد بن الحسين، حدثني الحسين بن علي الجعفي، عن هلال بن أيوب قال: سئل الشعبي عن حسن الخلق، قال: «البذلة، والعطية، والبشر الحسن» قال هلال: وكان الشعبي كذلك
(1/ 194)

189 - حدثني عقبة بن مكرم العمي، حدثنا إسماعيل بن حكيم، عن الفضل بن عيسى، عن محمد بن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «الشؤم سوء الخلق»
(1/ 195)

190 - حدثنا محمد بن يحيى بن أبي حاتم، حدثنا محمد بن مصعب، حدثنا أبو بكر بن أبي مريم، عن حبيب بن عبيد الرحبي قال ابن مصعب: حسبت معه حكيم بن عمير، عن عائشة قالت: قال رسول الله: «الشؤم سوء الخلق»
(1/ 196)

191 - حدثنا محمد بن عبد الله المخرمي، حدثنا أسود بن سالم، حدثنا عبد الله بن إدريس، عن أبيه، عن جده، عن أبي هريرة قال: قال رسول الله: «إنكم لا تسعون الناس بأموالكم ولكن ليسعهم منكم بسط وجوه، وحسن خلق»
(1/ 197)

(10/35)

192 - حدثنا يحيى بن حبيب بن عربي، حدثني خالد بن الحارث، عن ابن عون، عن محمد أنه كان يحدثنا «أن حسن الخلق عون على الدين»
(1/ 198)

باب في الكبر
(1/ 199)

193 - حدثنا عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله، رفعه قال: «لا يدخل الجنة رجل في قلبه مثقال (1) حبة من خردل (2) من كبر، ولا يدخل النار رجل في قلبه مثقال حبة من خردل من إيمان»
__________
(1) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(2) الخردل: نبات عشبي ينبت في الحقول وعلى حواشي الطرق تستعمل بذوره في الطب وله بذور يتبل بها الطعام
(1/ 200)

194 - حدثنا أبو عمار الحسين بن حريث، حدثنا الفضل بن موسى، عن الحسين بن واقد، عن يحيى بن عقيل، قال: سمعت عبد الله بن أبي أوفى، يقول: كان رسول الله صلى الله عليه وسلم «يكثر الذكر، ويقل اللغو، ولا يستكبر أن يمشي مع الأرملة والمسكين فيقضي له حاجته»
(1/ 201)

195 - حدثنا أبو خيثمة، حدثنا عفان، حدثنا حماد بن سلمة، عن ثابت، عن أنس أن امرأة كان في عقلها شيء فقالت: يا رسول الله، إن لي حاجة فقال: «يا أم فلان انظري أي الطريق شئت» فقام معها يناجيها (1) حتى قضى حاجتها
__________
(1) المناجاة: الحديث بصوت منخفض سرا
(1/ 202)

196 - حدثنا أحمد بن منيع، حدثنا ابن علية، وعمار ابن أخت الثوري، قالا: حدثنا عطاء بن السائب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «يقول الله عز وجل: الكبرياء ردائي والعظمة إزاري (1) فمن نازعني واحدا منهما ألقيته في جهنم»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 203)

(10/36)

197 - حدثنا أحمد بن منيع، حدثنا مروان بن شجاع، عن إبراهيم بن أبي عبلة، عن أبي سلمة بن عبد الرحمن قال: التقى عبد الله بن عمر وعبد الله بن عمرو على المروة فتوافقا فمضى ابن عمرو وأقام ابن عمر يبكي قال: ما يبكيك يا أبا عبد الرحمن؟ هذا يعني ابن عمرو زعم أنه سمع رسول الله صلى الله عليه وسلم يقول: «من كان في قلبه مثقال (1) حبة من خردل (2) من كبر أكبه الله على وجهه في النار»
__________
(1) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(2) الخردل: نبات عشبي ينبت في الحقول وعلى حواشي الطرق تستعمل بذوره في الطب وله بذور يتبل بها الطعام
(1/ 204)

198 - حدثنا يحيى بن عبد الحميد الحماني، حدثنا جعفر بن سليمان، عن ثابت، عن أنس قال: مر النبي صلى الله عليه وسلم في طريق، ومرت امرأة سوداء فقال لها رجل: الطريق، فقالت: الطريق ثمة، فقال النبي صلى الله عليه وسلم: «دعوها فإنها جبارة»
(1/ 205)

199 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن عمر بن راشد، عن إياس بن سلمة بن الأكوع، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «لا يزال الرجل يذهب بنفسه حتى يكتب في الجبارين، فيصيبه ما أصابهم من العذاب»
(1/ 206)

200 - حدثني هارون بن عبد الله، حدثنا إبراهيم بن عبد الرحمن بن مهدي، حدثنا سيار، عن جعفر، قال: سمعت مالك بن دينار قال: «قال سليمان بن داود يوما للطير والجن والإنس والبهائم: أخرجوا مائتي ألف من الإنس، ومائتي ألف من الجن فرفع حتى سمع زجل الملائكة بالتسبيح في السماء ثم خفض حتى مست قدماه البحر فسمع صوتا يقول: لو كان في قلب صاحبكم مثقال ذرة (1) من كبر لخسفت به أبعد مما رفعته»
__________
(1) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(1/ 207)

(10/37)

201 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، أخبرنا حماد بن سلمة، عن ثابت، عن أنس بن مالك، قال: «كان أبو بكر يخطبنا فيذكر بدء خلق الإنسان حتى إن أحدنا ليقذر، ويقول: خرج من مجرى البول، مرتين»
(1/ 208)

202 - أخبرنا محمد بن سلام الجمحي قال: كان الأحنف بن قيس يجلس مع مصعب بن الزبير على سريره فجاء يوما ومصعب ماد رجليه فلم يقبضهما وقعد الأحنف فزحم بعض الزحم فرأى ذلك فيه فقال: «عجبا لابن آدم يتكبر وقد خرج من مجرى البول مرتين»
(1/ 209)

203 - حدثنا إسحاق بن إبراهيم، حدثنا مسلم بن خالد، عن ابن أبي نجيح، عن مجاهد، (وإذا بطشتم بطشتم جبارين (1)) قال: «بالسيف»
__________
(1) سورة: الشعراء آية رقم: 130
(1/ 210)

204 - حدثنا شجاع بن الأشرس، حدثنا يزيد بن هارون، أخبرنا هشيم، عن إسماعيل بن سالم، عن الشعبي، قال: «من قتل اثنين فهو جبار»، ثم قرأ (أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض (1))
__________
(1) سورة: القصص آية رقم: 19
(1/ 211)

205 - حدثني محمد بن الحسين، ومحمد بن يحيى بن أبي حاتم قالا: حدثنا عبد الصمد بن عبد الوارث، حدثنا هاشم الكوفي، حدثني زيد الخثعمي، عن أسماء بنت عميس الخثعمية قالت: سمعت النبي صلى الله عليه وسلم يقول: «بئس العبد عبد تجبر واعتدى، ونسي الجبار الأعلى، وبئس العبد عبد تخيل واختال ونسي الكبير المتعال، وبئس العبد عبد سها ولها، ونسي المقابر والبلى، وبئس العبد عبد عتا وبغى ونسي البدء والمنتهى»
(1/ 212)

206 - حدثنا أبو عبد الرحمن عبد الله بن أبي زياد، حدثنا سيار، عن جعفر بن سليمان، عن ثابت قال: بلغنا أنه قيل: يا رسول الله ما أعظم كبر فلان، قال: «أليس بعده الموت؟»
(1/ 213)

(10/38)

207 - حدثنا أبو خيثمة، حدثنا وهب بن جرير قال: سمعت الصقعب بن زهير يحدث عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: «إن نوحا لما حضرته الوفاة دعا ابنيه فقال: إني قاص عليكم الوصية، آمركما باثنتين وأنهاكما عن اثنتين، أنهاكما عن الشرك، والكبر، وآمركما بلا إله إلا الله؛ فإن السماوات والأرض وما فيهن لو وضعت في كفة الميزان ووضعت لا إله إلا الله في الكفة الأخرى كانت أرجح منهما، ولو أن السماوات والأرض وما فيهن كانت حلقة وكانت لا إله إلا الله عليهما تقصمهما، وآمركما بسبحان الله وبحمده؛ فإنهما صلاة كل شيء وبهما يرزق كل شيء»
(1/ 214)

208 - حدثنا عبد الرحمن بن صالح قال: حدثنا المحاربي، عن يوسف الصباغ، عن الحسن قال: «من خصف نعليه، ورقع ثوبه، وعفر وجهه لله عز وجل فقد برئ من الكبر»
(1/ 215)

209 - حدثنا سريج بن يونس، حدثنا يحيى بن أبي بكير، حدثنا سليمان بن المغيرة قال: «قال عيسى ابن مريم عليه السلام: طوبى لمن علمه الله عز وجل كتابه، ثم لم يمت جبارا»
(1/ 216)

210 - حدثنا أحمد بن عبد الأعلى الشيباني، حدثني أبو محمد البصري قال: قال الحسن: «العجب لابن آدم يغسل يده بالخرء مرتين ثم يتكبر، يعارض الله عز وجل جبار السماوات والأرض»
(1/ 217)

211 - حدثني خالد بن خداش، حدثنا حماد بن زيد، عن علي بن زيد، عن الحسن، عن الضحاك بن سفيان الكلابي أن النبي صلى الله عليه وسلم قال: «يا ضحاك، ما طعامك؟» قال: اللحم واللبن قال: «إلام يصير؟» قال: إلى ما علمت قال: «إن الله عز وجل ضرب ما يخرج من ابن آدم مثلا للدنيا»
(1/ 218)

212 - حدثني أبو عبد الله بن بجير، وأبو خيثمة، قالا: حدثنا ابن علية، عن يونس، عن الحسن، عن عتي، عن أبي بن كعب قال: «إن مطعم ابن آدم ضرب للدنيا مثلا، وإن قزحه وملحه فقد علم إلى ما يصير» قال أبو بكر: يعني الأبزار، وملحه إلى ما يصير
(1/ 219)

(10/39)

213 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن ابن المرتفع، سمع ابن الزبير في قوله تعالى (وفي أنفسكم أفلا تبصرون (1)) قال: «سبيل (2) الغائط (3) والبول»
__________
(1) سورة: الذاريات آية رقم: 21
(2) السبيل: الطريق
(3) الغائط: البراز
(1/ 220)

214 - حدثني محمد بن عباد، حدثنا غسان بن مالك، عن حماد بن سلمة، عن الكلبي، عن أبي صالح، عن ابن عباس في قوله تعالى (فلينظر الإنسان إلى طعامه (1)) قال: «إلى خرئه»
__________
(1) سورة: عبس آية رقم: 24
(1/ 221)

215 - حدثنا أبي، أخبرنا روح بن عبادة، أخبرنا سعيد بن عبيد الله الجبيري، عن بكر بن عبد الله المزني، أن رجلا، أخبره أنه، صحب كعب الأحبار إحدى عشرة سنة فلما حضرته الوفاة قال: «إني صحبتك إحدى عشرة سنة أريد أن أسألك عن شيء وأنا أهابك قال: سل عما بدا لك، قال: أخبرني ما بال (1) ابن آدم إذا قام من طوفه رد بصره فنظر إليه؟ قال: والذي نفس كعب بيده لقد سألتني عن شيء أنزله عز وجل في التوراة على موسى، انظر إلى دنياك التي تجمع»
__________
(1) ما بال كذا: ما شأنه
(1/ 222)

216 - حدثني أبو جعفر محمد بن أبي رجاء القرشي قال: قال محمد بن كناسة الأسدي: كل شيء ملحت من طعم الدنيا وقزحت في ظهر الخوان صائر بعد أن تلقمه لونا ولكن من أخبث الألوان فإذا حان وقت إخراجه من ك ففكر في ذلة الإنسان وإذا ما وضعته في مكان فالتفت واعتبر بذاك المكان
(1/ 223)

217 - حدثنا أحمد بن جميل، أخبرنا عبد الله، أخبرنا معمر، عن زيد بن أسلم، عن النبي صلى الله عليه وسلم قال: «براءة من الكبر أن تجالس فقراء المؤمنين»
(1/ 224)

218 - حدثنا علي بن الجعد، أخبرنا سفيان بن سعيد، عن حبيب بن أبي ثابت، عن يحيى بن جعدة قال: «من وضع وجهه لله عز وجل ساجدا فقد برئ من الكبر»
(1/ 225)

(10/40)

219 - حدثنا أبو بكر بن أبي عتاب الأعين، ويعقوب بن عبيد، قالا: حدثنا يحيى بن حماد، حدثنا شعبة، عن أبان بن تغلب، عن فضيل الفقيمي، عن إبراهيم النخعي، عن علقمة بن قيس، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «لا يدخل النار مثقال ذرة (1) من إيمان، ولا يدخل الجنة مثقال ذرة من كبر» فقال رجل: يا رسول الله، إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنا قال صلى الله عليه وسلم: «إن الله عز وجل جميل يحب الجمال الكبر بطر (2) الحق وغمص (3) الناس» وهذا لفظ حديث يعقوب بن عبيد
__________
(1) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(2) البَطر: الطُّغْيان عند النّعْمة وطُولِ الْغِنَى، والتكبر
(3) غمصه: استصغره واحتقره وعابه
(1/ 226)

220 - حدثنا عبد الرحمن بن صالح، حدثنا عبد الرحمن بن محمد المحاربي، عن موسى بن عبيدة، عن زيد بن أسلم، عن جابر، رفعه قال: قال معاذ: يا رسول الله، من الكبر أن يكون لأحدنا الثياب يلبسها والدابة يركبها والطعام يجمع عليه أصحابه؟ قال: «لا ولكن الكبر أن تسفه الحق وتغمص المؤمن، وسأنبئكم بخلال من كن فيه فليس بمتكبر: اعتقال الشاة، ولبس الصوف، وركوب الحمار، ومجالسة فقراء المؤمنين، وأن يأكل أحدكم مع عياله»
(1/ 227)

221 - حدثنا ابن جميل، أخبرنا عبد الله، أخبرنا موسى بن علي بن رباح قال: سمعت أبي، يحدث عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم قال: «أهل النار كل جعظري (1) جواظ (2) مستكبر جماع (3) مناع (4)، وأهل الجنة الضعفاء المغلوبون»
__________
(1) الجعظري: الفظ الغليظ المتكبر
(2) الجَوّاظ: الجَمُوع المَنُوع، وقيل الكَثيرُ اللَّحم المُخْتال في مِشْيَته، وقيل القَصِير البَطِين
(3) جماع: المراد الذي يجمع المال
(4) المناع: البخيل الذي يمنع الإنفاق في سبيل الله
(1/ 228)

(10/41)

222 - حدثنا ابن جميل، أخبرنا عبد الله، أخبرنا هشام بن عروة، عن محمد بن المنكدر أن رسول الله صلى الله عليه وسلم قال: «إن أحبكم إلينا وأقربكم منا في الآخرة أحاسنكم أخلاقا، وإن أبغضكم (1) إلينا وأبعدكم منا الثرثارون (2) المتشدقون (3) المتفيهقون المتكبرون» قالوا: يا رسول الله، قد علمنا «الثرثارين والمتشدقين» فما المتفيهقون؟ قال: «المتكبرون»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الثَّرْثرة: كَثْرة الكلام وتَرْدِيدُه
(3) المتشدق: المتوسع في الكلام
(1/ 229)

223 - حدثنا ابن جميل، أخبرنا عبد الله، أخبرنا معمر، عن قتادة، (ولا تصعر خدك للناس (1)) قال: «هو الإعراض أن يكلمك الرجل وأنت معرض عنه»
__________
(1) سورة: لقمان آية رقم: 18
(1/ 230)

224 - حدثنا أبو خيثمة، حدثنا سليمان بن حيان الأحمر، عن ابن عجلان، عن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: «يحشر المتكبرون يوم القيامة ذرا في مثل صور الرجال، يعلوهم كل شيء من الصغار، ثم يساقون إلى سجن في جهنم يقال له بولس تعلوهم نار الأنيار يسقون من طينة الخبال عصارة أهل النار»
(1/ 231)

225 - حدثني محمد بن عثمان العقيلي، حدثنا محمد بن راشد الضرير المنقري، عن محمد بن عمر، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «يحشر المتكبرون الجبارون يوم القيامة في صور الذر (1) يطؤهم (2) الناس؛ لهوانهم على الله عز وجل»
__________
(1) الذر: صغار النمل وقيل الذَّرةُ ليس لها وزْنٌ، ويُرَاد بها ما يُرى في شُعاع الشمس الدَّاخل في النَّافِذَة
(2) الوَطْء: في الأصل الدَّوْس بالقَدَم
(1/ 232)

(10/42)

226 - حدثنا أحمد بن منيع، وأبو خيثمة قالا: حدثنا يزيد بن هارون، عن أزهر بن سنان القرشي، عن محمد بن واسع الأزدي قال: دخلت على بلال بن أبي بردة فقلت له: يا بلال، إن أباك، حدثني عن أبيه، عن النبي صلى الله عليه وسلم قال: «إن في جهنم واديا يقال له هبهب، حقا على الله عز وجل أن يسكنه كل جبار» فإياك يا بلال أن تكون ممن يسكنه «
(1/ 233)

227 - وحدثت عن أبي همام، حدثنا ابن وهب، أخبرني إبراهيم بن نشيط، عن عمر مولى غفرة، عن محمد بن حسين بن علي من ولد علي أنه قال: «ما دخل قلب امرئ شيء من الكبر قط إلا نقص من عقله بقدر ما دخل من ذلك قل أو كثر»
(1/ 234)

228 - حدثني علي بن نصر بن بجير، عن شيخ من قريش قال: قال الحسن: «السجود يذهب بالكبر، والتوحيد يذهب بالرياء»
(1/ 235)

229 - حدثني إبراهيم بن سعيد، حدثنا حسين بن محمد، حدثنا ابن أبي ذئب، عن القاسم، عن ابن عياش، عن نافع بن جبير، أنه قال: «إن الناس يقولون: فيه تية، والله لقد ركبت الحمار ولبست الشملة (1)»
__________
(1) الشملة: كساء يُتَغَطَّى به ويُتَلفَّف فيه
(1/ 236)

230 - حدثني محمد بن جعفر، حدثنا منصور، عن عمار، حدثنا عبد الله بن لهيعة، عن عبد الله بن هبيرة، أن سلمان سئل عن السيئة التي لا تنفع معها حسنة، قال: «الكبر»
(1/ 237)

231 - حدثني أبو محمد، حدثنا إبراهيم بن زياد، حدثنا جعفر بن سليمان، عن ثابت قال: قيل: يا رسول الله إن فلانا عظيم في نفسه قال: «أليس بعده الموت؟»
(1/ 238)

232 - حدثني بشر بن معاذ العقدي، حدثني محمد بن عبد الله القرشي، حدثني أبي قال: قال يونس بن عبيد: «لا كبر مع السجود ولا نفاق مع التوحيد»
(1/ 239)

باب الاختيال
(1/ 240)

233 - حدثنا محمد بن بكار، حدثنا عبد الرحمن بن أبي الزناد، عن أبيه، عن الأعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا ينظر الله يوم القيامة إلى رجل يجر إزاره (1) بطرا (2)»

(10/43)

__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) البَطر: الطُّغْيان عند النّعْمة وطُولِ الْغِنَى
(1/ 241)

234 - وقال صلى الله عليه وسلم: «بينما رجل يتبختر (1) في برديه (2) قد أعجبته نفسه خسف (3) الله به الأرض فهو يتجلجل (4) فيها إلى يوم القيامة»
__________
(1) تبختر: تمايل وتثنى ومشى في خيلاء وكبر
(2) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(3) غيبه فيها
(4) يتجلجل: يغوص ويضطرب ويسيخ في الأرض
(1/ 242)

235 - حدثنا ابن جميل، أخبرنا عبد الله، أخبرنا يونس، عن الزهري، أخبرني سالم، عن ابن عمر حدثه أن رسول الله صلى الله عليه وسلم قال: «بينما رجل يتحرك في مشيته خسف (1) الله به فهو يتجلجل (2) في الأرض إلى يوم القيامة»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(2) يتجلجل: يغوص ويضطرب ويسيخ في الأرض
(1/ 243)

236 - حدثنا عمار بن نصر، حدثني بقية بن الوليد، عن الهيثم بن مالك الطائي، عن عبد الرحمن بن عائذ، عن أبي الحجاج الثمالي قال: قال رسول الله صلى الله عليه وسلم: «يقول القبر للميت حين يوضع فيه: ويحك (1) يا ابن آدم ما غرك بي؟ ألم تعلم أني بيت الفتنة، وبيت الظلمة، وبيت الوحدة، وبيت الدود؟ ما غرك بي؟ كنت تمر به قذاذك» قال ابن عائذ: يا أبا الحجاج، ما القذاذ؟ قال: الذي يقدم رجلا ويؤخر أخرى كمشي ابن أخيك أحيانا وكان يومئذ يلبس ويتهيأ
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 244)

237 - حدثنا ابن جميل، أخبرنا عبد الله، أخبرنا معمر، حدثني يحيى بن المختار، عن الحسن قال: «تلقى أحدهم يتحرك في مشيته يسحب عظامه عظما عظما لا يمشي بطبيعته»
(1/ 245)

(10/44)

238 - حدثنا أحمد بن إبراهيم بن كثير، حدثنا حجاج بن محمد، عن أبي بكر الهذلي قال: بينما نحن مع الحسن إذ مر عليه ابن الأهتم يريد المقصورة وعليه جباب خز (1) قد نضد بعضها فوق بعض على ساقه وانفرج عنها قباه وهو يمشي يتبختر (2) إذ نظر إليه الحسن نظرة فقال: «أف لك شامخ بأنفه ثاني عطفه مصعر خده ينظر في عطفيه (3) أي حميق أنت تنظر في عطفيك (4) في نعم غير مشكورة ولا مذكورة؟ غير المأخوذ بأمر الله عز وجل فيها ولا المؤدي حق الله منها، والله إن يمشي أحدهم طبيعته أن يتخلج تخلج المجنون، في كل عضو من أعضائه لله نعمة، وللشيطان به لعنة فسمع ابن الأهتم فرجع يعتذر فقال: لا تعتذر إلي وتب إلى ربك عز وجل أما سمعت قول الله عز وجل ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا»
__________
(1) الخز: ثياب تنسج من صوف وحرير
(2) تبختر: تمايل وتثنى ومشى في خيلاء وكبر
(3) عطف: جانب، والمراد إعجابه بنفسه
(4) عِطْفُ كل شيء: جانبه، والمراد إعجابه بنفسه
(1/ 246)

239 - حدثنا ابن أبي شيبة، حدثنا بكر بن عبيد قاضي الكوفة، عن عيسى بن المختار، عن ابن أبي ليلى، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: «من جر ثوبه خيلاء (1) لم ينظر الله عز وجل إليه يوم القيامة»
__________
(1) الخيلاء: الكِبْرُ والعُجْبُ والزَّهْو
(1/ 247)

240 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان قال: سمعناه من، زيد بن أسلم قال: دخلت على عبد الله بن عمر فمر به عبد الله بن واقد وعليه ثوب جديد فسمعته يقول: أي بني ارفع إزارك؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «لا ينظر الله عز وجل إلى من جر إزاره (1) خيلاء (2)»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) الخيلاء: الكِبْرُ والعُجْبُ والزَّهْو
(1/ 248)

(10/45)

241 - حدثنا أبو ياسر عمار بن نصر المروزي، حدثنا بقية بن الوليد، عن خالد بن أبي بكر، قال مر بالحسن شاب عليه بزة له حسنة فدعاه فقال: «ابن آدم معجب بشبابه معجب بجماله كأن القبر قد وارى (1) بدنك، وكأنك قد لاقيت عملك يا ويحك (2) داو قلبك فإن حاجة الله عز وجل إلى العباد صلاح قلوبهم»
__________
(1) وارى: ستر وأخفى وغيب وغطى
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 249)

242 - حدثني أبو الحسن الشيباني، حدثني شيخ لنا أن عمر بن عبد العزيز، حج قبل أن يستخلف، فنظر إليه طاوس وهو يختال (1) في مشيته فغمز جنبه بأصبعه وقال: «ليست هذه مشية من في بطنه خرء» فقال عمر، كالمعتذر: يا عم، ضرب كل عضو مني على هذه المشية حتى تعلمتها
__________
(1) الاختيال: الكِبْرُ والعُجْبُ والزَّهْو
(1/ 250)

243 - حدثنا أحمد بن إبراهيم، حدثني أبو داود، حدثنا حماد بن سلمة، عن ثابت، أن صلة بن أشيم، وأصحابه أبصروا رجلا قد أسبل (1) إزاره (2) فأراد أصحابه أن يأخذوه بألسنتهم فقال صلة: «دعوني أكفيكموه قال: يا ابن أخي إن لي إليك حاجة قال: وما ذاك يا عم؟ قال: ترفع إزارك قال: نعم ونعمة عين فقال لأصحابه: هذا كان أمثل، لو أخذتموه قال: لا أفعل وفعل»
__________
(1) الإسبال: إرخاء الثوب وإطالته إلى أسفل الكعبين
(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 251)

244 - حدثني مفضل بن غسان، عن أبيه قال: رأى العمري العابد رجلا من آل علي يمشي يخطر فأسرع إليه فأخذه بيده فقال: «يا هذا إن هذا الذي أكرمك الله عز وجل به لم تكن هذه مشيته قال: فتركها الرجل بعد»
(1/ 252)

(10/46)

245 - حدثنا عبد الله بن عيسى الطفاوي، حدثنا محمد بن عبد الله الزراد قال: رأى محمد بن واسع ابنا له يخطر بيده فدعاه فقال: «تدري من أنت؟ أما أمك فاشتريتها بمائتي درهم وأما أبوك فلا أكثر الله عز وجل في المسلمين ضربه»
(1/ 253)

246 - حدثني علي بن مسلم، حدثنا يزيد بن هارون، أخبرنا حريز بن عثمان، حدثنا عبد الرحمن بن ميسرة، عن جبير بن نفير، عن بشر بن جحاش القرشي قال: بزق رسول الله صلى الله عليه وسلم يوما على كفه ثم وضع أصبعه عليه وقال: «يقول الله عز وجل: ابن آدم، أنى تعجزني وقد خلقتك من مثل هذه؟ حتى إذا سويتك وعدلتك مشيت بين بردين (1) وللأرض منك وئيد (2)، جمعت ومنعت، حتى إذا بلغت التراقي (3) قلت: أتصدق، وأنى أوان الصدقة؟»
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(2) الوئيد: أي المَوْءُود، لأن منهم من كان يَئِدُ البَنينَ عند المَجاعة. والوئيد أيضا: شِدَّةُ الوطءِ على الأَرض يسمع كالدَّوِيّ من بُعد.
(3) التَّراقِي: جمع تَرْقُوَة: وهي عظمة مشرفة بين ثغرة النحر والعاتق وهما ترقوتان
(1/ 254)

247 - حدثنا أبو كريب الهمداني، حدثنا المحاربي، عن جميل بن زيد قال: رأى ابن عمر رجلا يجر إزاره (1) فقال: «إن للشيطان إخوانا» مرتين أو ثلاثا
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 255)

248 - حدثنا إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا بقية، عن ثور، عن خالد بن معدان قال: «إياكم والخطران؛ فإن الرجل قد نبا فؤاده من سائر جسده»
(1/ 256)

249 - حدثنا ابن عمرو بن أبان القرشي، حدثنا سفيان بن عيينة قال: «ما رئي علي بن حسين إذا مشى يقول بيده هكذا، يخطر بها»
(1/ 257)

(10/47)

250 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن يحيى بن سعيد، عن يحنس، قال: قال رسول الله صلى الله عليه وسلم: «إذا مشت أمتي المطيطاء، وخدمتهم فارس والروم، سلط بعضهم على بعض»، قال عبد الله: سمعت ابن الأعرابي يقول: «المطيطاء مشية فيها اختيال»
(1/ 258)

251 - حدثنا أحمد بن منيع، حدثنا مروان بن معاوية، عن رشدين بن كريب، عن أبيه قال: سمعت العباس بن عبد المطلب، في زقاق أبي لهب يقول: قال رسول الله صلى الله عليه وسلم: «أقبل رجل في بردين (1) له يتبختر (2) فيهما ينظر في عطفيه (3)، فأمر الله تبارك وتعالى الأرض فخسفت به، فهو يتجلجل (4) فيها إلى يوم القيامة»
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(2) تبختر: تمايل وتثنى ومشى في خيلاء وكبر
(3) عطف: جانب، والمراد إعجابه بنفسه
(4) يتجلجل: يغوص ويضطرب ويسيخ في الأرض
(1/ 259)

252 - حدثنا أحمد بن يزيد اليامي، حدثنا حسين بن علي، عن ابن أبي رواد، عن سالم، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: «الإسبال (1) في ثلاثة، الإزار (2) والقميص، والعمامة»
__________
(1) الإسبال: إرخاء الثوب وإطالته إلى أسفل الكعبين
(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 260)

(10/48)


التوبه - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

الشيطان داع إلى المعصية
(1/ 2)

1 - حدثنا الشيخ الإمام العالم الزاهد موفق الدين أبو محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي أدام الله توفيقه، قرأت على الشيخ الفقيه أبي محمد عبد الرحمن بن جامع بن غنيمة بن البنا ببغداد في رجب سنة ثلاث وستين وخمسمائة أخبركم الشريف أبو السعادات أحمد بن أحمد بن عبد الواحد المتوكلى فأقر به قال: أنبأ أبو بكر أحمد بن علي بن ثابت الخطيب، أنبأ أبو سعيد محمد بن موسى بن الفضل بن شاذان الصيرفي، بقراءتي عليه بنيسابور سنة خمس عشرة وأربعمائة قال: أنا أبو عبد الله محمد بن عبد الله الأصفهاني الصفار، أنبأ أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا، حدثنا يوسف بن موسى، ثنا حسين بن علي الجعفي، عن القاسم بن الوليد الهمداني، قال: سألت قتادة عن قوله: ولا تتبعوا خطوات الشيطان (1) قال: «كل معصية لله فهي من خطوات الشيطان»
__________
(1) سورة: البقرة آية رقم: 168
(1/ 3)

الذنب لا ينسى
(1/ 4)

2 - حدثنا محمد بن عبد الله الأرزي، ثنا حجاج الأعور، عن مبارك، عن الحسن، قال: إذا رأيت في ولدك ما تكره فاعتب الله فإنما هو شيء
(1/ 5)

احذر صغائر الذنوب
(1/ 6)

3 - حدثنا أبو جعفر محمد بن يزيد الآدمي، ثنا أبو ضمرة أنس بن عياض، عن أبى حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: «إياكم ومحقرات (1) الذنوب فإن مثل محقرات الذنوب كمثل قوم نزلوا بطن واد، فجاء ذا بعود، وجاء ذا بعود حتى أنتجوا خبزا لهم إن محقرات الذنوب متى يؤخذ بها صاحبها يهلك»
__________
(1) المحقرات: ما لا يبالي المرء بها ظنا منه بأنها صغيرة وحقيرة
(1/ 7)

من سره أن يسبق
(1/ 8)

4 - حدثني سويد بن سعيد، ثنا علي بن مسهر، عن يوسف بن ميمون، عن عطاء، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «من سره أن يسبق الدائب المجتهد فليكف عن الذنوب»
(1/ 9)

التوبة تخلصك من عقاب الله

(11/1)

(1/ 10)

5 - حدثني أبو حفص النجاري، أنه حدث عن محمد بن عبد الله بن علاثة، عن إبراهيم بن أبي عبلة، قال: دخلت على عمر بن عبد العزيز وهو في مسجد داره، وكنت له ناصحا، وكان مني مستمعا، فقال: «يا إبراهيم بلغني أن موسى قال:» إلهي، ما الذي يخلصني من عقابك، ويبلغني رضوانك وينجيني من سخطك؟ قال: الاستغفار باللسان، والندم بالقلب، والترك بالجوارح «
(1/ 11)

هل الندم توبة؟
(1/ 12)

6 - وحدثني أبو حفص، ثنا سعيد بن أشعث بن سعيد، أخبرني الحارث بن عبيد الإيادي، عن ثابت البناني، عن معاوية بن قرة، قال: قال علي بن أبي طالب: إني لأرجو أن يكون، توبة العبد من ذنبه ندامته عليه
(1/ 13)

الحجاج يتحدث عن التوبة
(1/ 14)

7 - حدثني أبو حفص النجاري، ثنا المنذر بن الوليد الجارودي، ثنا علي بن بزيع، ثنا محمد بن مودود، عن الحسن، قال: سمعت الحجاج، يوما وهو يقول: «امرءا عقل عن الله أمره، امرءا أفاق واستفاق وأبغض المعاصي والنفاق، وكان إلى ما عند الله بالأشواق»
(1/ 15)

حديث الشعراء عن التوبة
(1/ 16)

8 - حدثني أبو عبد الرحمن الأزدي، عن عبدان بن عثمان، عن عبد الله بن المبارك، أنه كان يتمثل (1): وكيف تحب أن تدعى حكيما وأنت لكل ما تهوى ركوب وتضحك دائبا ظهرا لبطن وتذكر ما عملت فلا تذوب.
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 17)

ركوب الذنوب يميت القلوب
(1/ 18)

9 - حدثني أحمد بن إسحاق بن عيسى الأهوازي، حدثني أبو عبد الرحمن المقرئ، عن عبد الله بن المبارك، أنه كان يتمثل (1): ركوب الذنوب يميت القلوب وقد يورث الذل إدمانها وترك الذنوب حياة القلوب وخير لنفسك عصيانها.
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 19)

يا مدمن الذنب
(1/ 20)

(11/2)

10 - حدثني رجل من قريش ذكر أنه من ولد طلحة بن عبيد الله قال: كان ابن السماك يتمثل (1): يا مدمن الذنب أما تستحيي الله في الخلوة ثانيكا غرك من ربك إمهاله وستره طول مساويكا
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 21)

11 - أنشدني أحمد بن محمد الأزدي قوله: «مآثم المذنبين لا تنقضي آخر الدهر أو يحلوا اللحودا وحقيق بأن ينوحوا ويبكوا إذ عصوا ماجدا رءوفا ودودا ابتدأهم بالفضل منه امتنانا وإذا شاء أنجز الموعودا كل ثكلى (1) أحزانها لنفاد ولنا الحزن قد نراه جديدا كيف تفنى أحزان من عاهد الله مرارا وخان منه العهودا؟ ويح نفسي ماذا أقول إذا ما أحضر الله رسله لي شهودا ثم قال: أقر ما عملت وجاوزت بما كان منك فيه الحدودا لم تخفني لما استترت من الخلق وبارزتني وكنت شهيدا وبنعمائي كان منك المعاصي لم تخف سطوتي وتخشى العبيدا.»
__________
(1) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(1/ 22)

أوصى الله إلى داود
(1/ 23)

12 - حدثنا أبو كريب، ثنا المحاربي، عن العلاء بن المسيب، عن عمرو بن مرة، عن مجاهد، قال: «أوحى الله إلى داود:» اتق، لا يأخذك الله على ذنب، لا ينظر إليك فيه فتلقاه حين تلقاه وليس لك حجة «
(1/ 24)

وصية أبى هريرة للفرزدق عن التوبة
(1/ 25)

13 - حدثت عن عقبة بن مكرم العمي، ثنا محمد بن أبي عدي، عن الأشعث، قال: دخلت السجن فإذا الفرزدق في السجن وإذا هو يقرض شعرا، فقال: إني لقيت أبا هريرة فقال: «يا فرزدق، إني أراك صغير القدمين، فالتمس (1) لهما موضعا عند الحوض»، فقلت: إني قد عملت كذا، وعملت كذا فقال: «إن التوبة لا تزال تقبل ما لم تطلع الشمس من مغربها عمل عبد ما عمل من شيء»
__________
(1) التمس الشيء: طلبه
(1/ 26)

رؤية المؤمن والمنافق لذنوبهما
(1/ 27)

(11/3)

14 - حدثنا أبو خيثمة، ثنا جرير، عن الأعمش، عن عمارة بن عمير، عن الحارث بن سويد، قال: دخلت على عبد الله أعوده (1) وهو مريض، فحدثنا بحديثين: حديث عن نفسه وحديث عن رسول الله صلى الله عليه وسلم قال: «إن المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه، وإن الفاجر يرى ذنوبه مثل ذباب على أنفه فذبه عنه»
__________
(1) العيادة: زيارة الغير
(1/ 28)

عظمة رحمة رب العالمين
(1/ 29)

15 - قال: وسمعت رسول الله صلى الله عليه وسلم يقول: «لله أشد فرحا بتوبة عبده المؤمن من رجل في أرض دوية (1) مهلكة معه راحلته (2) عليها طعامه وشرابه فنام، فاستيقظ وقد ذهبت فقام يطلبها فطلبها حتى أدركه العطش، ثم قال: أرجع إلى مكاني الذي كنت فيه حتى أموت، قال: فوضع يده على ساعده ليموت فاستيقظ وعنده راحلته عليها زاده، وطعامه، وشرابه، فالله أشد فرحا بتوبة عبده من هذا براحلته وزاده»
__________
(1) الدوية: الصحراء لا نبات فيها
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 30)

كفارة القبلة
(1/ 31)

16 - حدثنا أبو خيثمة، ثنا يحيى بن سعيد، عن التيمي، عن أبي عثمان، عن ابن مسعود، أن رجلا، أصاب من امرأة قبلة فأتى النبي صلى الله عليه وسلم يسأله عن كفارتها، فنزلت هذه الآية: وأقم الصلاة طرفي النهار وزلفا من الليل (1) فقال: يا رسول الله، ألي هذه الآية؟ قال: «ولمن عمل بها من أمتي»
__________
(1) سورة: هود آية رقم: 114
(1/ 32)

أول رجل قطع في المسلمين
(1/ 33)

(11/4)

17 - حدثنا أبو خيثمة، ثنا جرير، عن يحيى الجابر، عن أبي ماجد، عن عبد الله، أنه أنشأ يحدث أن أول رجل قطع في المسلمين أو من المسلمين رجل من الأنصار أتي به رسول الله صلى الله عليه وسلم فقيل: سرق، فقال: «اذهبوا بصاحبكم فاقطعوه» وكأنما أسف (1) وجه رسول الله صلى الله عليه وسلم رمادا، فقال له بعض جلسائه: كأن هذا قد شق عليك يا نبي الله؟ قال: «وما يمنعني أن تكونوا أعوانا للشيطان، أو لا ليس، إنه لا ينبغي لوالي أمر أن يؤتى بحد إلا أقامه، والله عفو يحب العفو» ثم قرأ هذه الآية: وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم (2) «
__________
(1) أسف وجهه: تغير كأنما ذر عليه رماد ونحوه
(2) سورة: النور آية رقم: 22
(1/ 34)

مجادلة العبد ربه
(1/ 35)

18 - حدثنا محمد بن حميد، ثنا مهران بن أبي عمر، ثنا سفيان الثوري، عن عبيد المكتب، عن الفضيل بن عمرو الفقيمي، عن الشعبي، عن أنس بن مالك، في قوله: اليوم نختم على أفواههم (1) قال: كنا عند النبي صلى الله عليه وسلم فضحك حتى بدت نواجذه، قال: «هل تدرون مم ضحكت؟» قالوا: لم ضحكت يا رسول الله؟ قال: «من ضحك الرحمن من مجادلة العبد ربه، يقول: يا رب ألم تجرني (2) من الظلم؟ فيقول: بلى يا عبدي، فيقول: فإني لا أحيز علي إلا شاهدا من نفسي، فيقول: كفى بنفسك اليوم عليك شهيدا وبالكرام الحفظة شهودا، فيختم على فيه، ويقال لأركانه: انطقي فتنطق بأعماله، ثم يخلى بينه وبين الكلام، فيقول: بعدا لكن وسحقا فعنكن كنت أناضل»
__________
(1) سورة: يس آية رقم: 65
(2) أجار جوارا وإجارة: أخذ العهد والأمان لغيره، ومنه معاني الحماية والحفظ والضمان والمنع
(1/ 36)

كيف يهون عليك الموت؟
(1/ 37)

(11/5)

19 - حدثنا محمد بن بكر بن خالد، ثنا عبيد الله بن العباس بن الربيع الحارثي، من أهل نجران اليمن بعرفات، حدثني محمد بن عبد الرحمن بن البيلماني، عن أبيه، عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم وهو يوصي رجلا وهو يقول له: «أقل من الذنوب يهن عليك الموت، وأقل من الدين تعش حرا»
(1/ 38)

الآيات التي يغفر لقارئها:
(1/ 39)

20 - حدثنا إسحاق بن إبراهيم بن عبد الرحمن، ثنا حسين بن محمد، ثنا شيبان، عن نعيم بن أبي هند، عن إبراهيم، عن الأسود، وعلقمة، عن عبد الله، قال: «إني لأعلم آيتين في كتاب الله لا يقرؤهما عبد عند ذنب يصيبه، ثم يستغفر الله إلا غفر له، قلنا: أي آيتين في كتاب الله؟ فلم يخبرنا ففتحنا المصحف، فقرأنا البقرة فلم نصب شيئا، ثم قرأنا النساء، وهي في تأليف عبد الله على إثرها (1) فانتهينا إلى هذه الآية: ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما (2) قلت: أمسك هذه، ثم انتهينا في آل عمران إلى هذه التي يذكر فيها: ولم يصروا على ما فعلوا وهم يعلمون (3) إلى آخرها ثم أطبقنا المصحف، وأخبرنا بهما عبد الله: فقال: هما هاتان»
__________
(1) على إثر كذا: بعده
(2) سورة: النساء آية رقم: 110
(3) سورة: آل عمران آية رقم: 135
(1/ 40)

دعاء آدم وتوبته
(1/ 41)

21 - حدثني يعقوب بن عبيد، ثنا يزيد بن هارون، أنبا العوام بن حوشب، حدثني عبد الكريم المكتب، عن عبد الرحمن بن يزيد بن معاوية، قال: الكلمات التي تلقى آدم من ربه فتاب عليه: لا إله إلا أنت سبحانك اللهم وبحمدك، اللهم عملت سوءا وظلمت نفسي فاغفر لي وأنت خير الغافرين، لا إله إلا أنت سبحانك وبحمدك عملت سوءا، وظلمت نفسي فارحمني وأنت خير الراحمين، لا إله إلا أنت سبحانك وبحمدك عملت سوءا، وظلمت نفسي فتب علي إنك أنت التواب الرحيم
(1/ 42)

أفضل ما يدخل به اليوم رجل:
(1/ 43)

(11/6)

22 - حدثني هارون بن عبد الله، ثنا سعيد بن عامر، عن حزم، قال: قال إبراهيم بن عيسى اليشكري، ونحن على باب المسجد: ما أفضل ما يدخل به اليوم رجل؟ قلت: لا أدري، قال: «توبة من ذنب أو نصيحة من قلب»
(1/ 44)

الطابع:
(1/ 45)

23 - حدثنا هاشم بن الوليد الهروي، ثنا سليمان بن مسلم، حدثني سليمان التيمي، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم أنه قال: «الطابع معلق بقائمة عرش الله، فإذا انتهكت الحرمة اجترئ على الرب، بعث الله الطابع، فيطبع على قلبه، فلا يعقل بعد ذلك شيئا»
(1/ 46)

الذنوب تطبع على القلوب
(1/ 47)

24 - حدثنا الحسن بن محبوب، ثنا حجاج، قال ابن جريح: أخبرني عبد الله بن كثير، أنه سمع مجاهدا، يقول: «الران أيسر من الطبع، والطبع أيسر من الأقفال، والأقفال أشد ذلك»
(1/ 48)

25 - حدثنا بشار بن موسى، أنبا بشير بن سريح، بصري، ثنا عبد الرحمن الأعرج، عن أبي هريرة، قال: سمعت النبي صلى الله عليه وسلم يقول: «الأعمال ستة: عمل بمثله، وعمل بمثليه، وعمل بعشر، وعمل بسبعمائة، وعمل موجب، وعمل يوجب»، فقيل: وكيف ذاك يا رسول الله؟ قال: «وأما عمل بمثله فرجل هم بحسنة فلم يعملها كتب له حسنة، ورجل هم بسيئة فلم يعملها فلم يكتب عليه شيء، ورجل عمل حسنة فضوعفت له عشرا، ورجل أنفق في سبيل الله فضوعفت له سبعمائة، وعمل موجب للجنة، وعمل موجب للنار»
(1/ 49)

تضعيف حسنات التائبين
(1/ 50)

26 - حدثنا بشار بن موسى، وعبيد الله بن عمر، قالا: ثنا جعفر بن سليمان الضبعي، ثنا الجعد أبو عثمان اليشكري، عن أبي رجاء العطاردي، عن ابن عباس، قال: قال النبي صلى الله عليه وسلم: «من هم بحسنة فلم يعملها كتبت له حسنة، فإن عملها كتبت له عشرا إلى سبعمائة ضعف، إلى أضعاف كثيرة، ومن هم بسيئة فلم يعملها كتبت له حسنة، فإن عملها كتبت عليه سيئة واحدة، أو يمحاها الله، ولا يهلك على الله إلا هالك»
(1/ 51)

إن الله ليضاعف الحسنة:
(1/ 52)

(11/7)

27 - حدثني يعقوب بن عبيد، أنبا يزيد بن هارون، أنبا مبارك بن فضالة، عن علي بن زيد، عن أبي عثمان النهدي، قال: أتيت أبا هريرة فقلت له: إنه بلغني أنك تقول: الحسنة تضاعف، قال: وما أعجبك من ذلك؟، فوالله لقد سمعته يعني النبي صلى الله عليه وسلم يقول: «إن الله ليضاعف الحسنة ألفي ألف حسنة»
(1/ 53)

وصية رجل من العباد:
(1/ 54)

28 - حدثنا ابن إدريس، عن أبيه، عن وهب بن منبه، قال: قال رجل من العباد لابنه: «يا بني، لا تكن ممن يرجو الآخرة بغير عمل، ويؤخر التوبة بطول الأمل»
(1/ 55)

وصية لقمان لابنه:
(1/ 56)

29 - حدثنا أبو سعيد الأشج الكندي، ثنا إسحاق بن سليمان الرازي، عن عثمان بن زائدة، قال: قال لقمان لابنه: «يا بني لا تؤخر التوبة، فإن الموت قد يأتي بغتة (1)»
__________
(1) البغتة: الفجأة
(1/ 57)

30 - أنشدني شيخ من كتابه: نسيت. . . لظى تكابد. . حر شمس الهواجر (1) كأنك لم تدفن حميما (2) ولم تكن له في سياق الموت يوما بحاضر
__________
(1) الهواجر: مفردها الهاجِرة وهي اشتدادُ الحَرِّ نصفَ النهار
(2) الحميم: خاصَّة الإنسان ومن يَقْرُب منه
(1/ 58)

أكبر أربع كبائر
(1/ 59)

31 - حدثنا إسحاق بن إسماعيل، ثنا أبو معاوية، عن الأعمش، عن وبرة، عن أبي الطفيل، قال: قال ابن مسعود: «أكبر الكبائر: الشرك بالله، والقنوط (1) من رحمة الله، والأمن لمكر الله، واليأس من روح الله»
__________
(1) القُنوط: أشَدّ اليأس من الشيء
(1/ 60)

أنواع الذنوب والمعاصي
(1/ 61)

(11/8)

32 - حدثني محمد بن هارون، ثنا الحسن بن موسى، ثنا مهدي بن ميمون، ثنا واصل، مولى أبي عيينة، قال: دفع إلي يحيى بن عقيل صحيفة قال: أنبئت أن عبد الله بن مسعود كان يقول: «الذنوب أربعة: ذنبان مغفوران، وذنبان لا يغفران، رجل عمل ذنبا خطأ فالله يمن ولا يعذبه عليها، وقد قال فيما أنزل: وليس عليكم جناح فيما أخطأتم به (1) ورجل عمل ذنبا قد علم ما فيه فتاب إلى الله منه، وندم على ما فعل، وقد جزى الله أهل هذا الذنب أفضل الجزاء، فقال في كتابه: والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله (2) إلى آخر الآية، وذنبان لا يغفرهما لأهلهما: رجل قد عمل ذنبا قد علم ما فيه، فأصر عليه ولم يتب إلى الله منه، ولن يتوب الله على عبد حتى يتوب، ولن يغفر الله لمذنب حتى يستغفر، ورجل زين له سوء عمله فرآه حسنا، فإن هذه التي يهلك فيها عامة من يهلك من هذه الأمة»
__________
(1) سورة: الأحزاب آية رقم: 5
(2) سورة: آل عمران آية رقم: 135
(1/ 62)

كن حييا:
(1/ 63)

33 - حدثني أحمد بن أبي نصر، قال: قال عبد الله بن المبارك: كن حييا إذا خلوت. . ذي العرش من حكيم مجيد قد تهاونت بالإله عميدا وتغيبت عن عيون العبيد
(1/ 64)

34 - حدثني محمد بن يحيى البصري، قال أنشدني محمد بن عبد الرحمن التيمي لمجيد بن طوق العنبري: تلقى الفتى حذر المنية هاربا منها وقد حدقت به لو يشعر نصبت حبائلها له من حوله فإذا أتاه يومه لا ينظر إن امرءا أمسى أبوه وأمه تحت التراب لنوله يتفكر تعطى صحيفتك التي أمليتها فترى الذي فيها إذا ما تنشر حسناتها محمودة قد أحصيت والسيئات فأي ذلك أكثر؟
(1/ 65)

35 - أنشدني محمد بن أحمد بن محمد الأزدي قال: أنشدني إبراهيم بن داود: ألسنا نرى شهوات النفس تفنى ويبقى علينا الذنوب يخاف على نفسه من يتوب فكيف ترى حال من لا يتوب
(1/ 66)

كفاك:
(1/ 67)

(11/9)

36 - حدثني محمد بن الحسين، حدثني الصلت بن حكيم، حدثني مسكين بن عبيد، قال: سمعت مكرما الأزدي، وكان من عباد أهل الجزيرة يقول: كفاك همك بذنبك من توبتك إقلاعا وإنابة
(1/ 68)

37 - قال: وسمعته يقول: كان يقال: من علم الإنابة (1) خوف القلوب رعبا من سالف الذنوب
__________
(1) الإنابة: الرجوع إلى اللَّه بالتَّوبة
(1/ 69)

حال داود عليه السلام في يوم القيامة
(1/ 70)

38 - حدثني إسحاق بن حاتم المدائني، ثنا سفيان بن عيينة، عن حميد، عن مجاهد، عن عبيد بن عمير، قال: لا يأمن داود يوم القيامة يقول: ذنبي ذنبي، فيقال له: ادنه (1) حتى يدنو (2) إلى مكان كأنه يأمن به فذلك، قوله: وإن له عندنا لزلفى وحسن مآب (3).
__________
(1) دنا: اقترب
(2) يدنو: يقترب
(3) سورة: ص آية رقم: 25
(1/ 71)

موسى يسأل ربه
(1/ 72)

39 - حدثني روح بن الفرج، ثنا أبو عبد الرحمن المقرئ، ثنا سعيد بن أبي أيوب، ثنا عبد الله بن الوليد، عن كعب الأحبار، أن موسى، نبي الله قال: «يا رب لا ترني النفس التي قتلت يوم القيامة قال الرب: ألم أغفره لك يا موسى؟ قال: بلى، ولكن أخشى مما أرى من عدلك أن يكون لقلبي روعة (1) يوم القيامة، قال: أن لا تراه»
__________
(1) الروعة: المرّةُ الواحدة من الرَّوع، الفَزَع
(1/ 73)

الذنوب أهم
(1/ 74)

40 - حدثني الحارث بن محمد التميمي، ثنا سعيد بن عامر، ثنا جسر أبو جعفر، قال: قلت ليونس: يا أبا عبد الله، مررت بقوم يختصمون في القدر، قال: «لو كان أهمتهم ذنوبهم ما اختصموا في القدر»
(1/ 75)

القصاص في يوم الخلاص
(1/ 76)

(11/10)

41 - حدثنا الحسن بن يحيى العنبري، ثنا الهيثم بن عبيد الصيد، قال: لا أعلمه إلا سهيل أخو حزم، حدثني قال: سمع ابن سيرين رجلا يسب الحجاج فقال: «مه (1) أيها الرجل إنك لو وافيت الآخرة كان أصغر ذنب عملته قط أعظم عليك من أعظم ذنب عمله الحجاج، واعلم أن الله حكم عدل إن أخذ من الحجاج لمن ظلم شيئا فسيأخذ للحجاج ممن ظلمه، فلا تشغلن نفسك بسبه»
__________
(1) مه: كلمة زجر بمعنى كف واسكت وانته
(1/ 77)

العصاة أموات على الأرض
(1/ 78)

42 - حدثنا يحيى بن عثمان، ثنا بقية بن الوليد، عن مسروق بن سفيان، قال: أوحى الله إلى موسى بن عمران أن أول، من مات إبليس وذلك أنه أول من عصاني وأنا أعد من عصاني من الموتى
(1/ 79)

43 - حدثنا عمرو بن محمد الناقد، ثنا أنس بن عياض أبو ضمرة المديني، ثنا أبو حازم، قال: لا أعلمه إلا عن سهل بن سعد الساعدي، قال: قال رسول الله صلى الله عليه وسلم: «إياكم ومحقرات (1) الذنوب، فإنما مثل محقرات الذنوب كمثل قوم تدلوا بفلاة (2) من الأرض فأججوا (3) نارا فجاء هذا بعود وجاء هذا بعود حتى أنضجوا خبزا لهم، كذلك محقرات الذنوب متى يؤخذ بها صاحبها يهلك»
__________
(1) المحقرات: ما لا يبالي المرء بها ظنا منه بأنها صغيرة وحقيرة
(2) الفلاة: الصحراء والمفازة، والقفر من الأرض، وقيل: التي لا ماء بها ولا أنيس
(3) أجج: أوقد وأشعل النار حتى اشتد لهبها
(1/ 80)

منزلة التائب عند الله تعالى:
(1/ 81)

(11/11)

44 - حدثني الحسن بن الصباح، ثنا زيد بن الحباب، ثنا محمد بن نشيط الهلالي، ثنا بكر بن عبد الله المزني: أن قصابا (1)، ولع بجارية (2) لبعض جيرانه، فأرسلها أهلها إلى حاجة لهم في قرية أخرى فتبعها فراودها عن نفسها، فقالت: لا تفعل، لأنا أشد حبا لك منك لي، ولكني أخاف الله، قال: فأنت تخافينه، وأنا لا أخافه، فرجع تائبا، فأصابه العطش حتى كاد ينقطع عنقه، فإذا هو برسول لبعض أنبياء بني إسرائيل فسأله، قال: ما لك؟ قال: العطش، قال: تعال حتى ندعو الله حتى تظلنا سحابة حتى ندخل القرية قال: ما لي من عمل فأدعو، قال: فأنا أدعو وأمن أنت، قال: فدعا الرسول وأمن هو، قال: فأظلتهم سحابة حتى انتهوا إلى القرية فأخذ القصاب إلى مكانه، ومالت السحابة فمالت عليه فرجع الرسول فقال له: زعمت أن ليس لك عمل وأنا الذي دعوت وأنت الذي أمنت فأظلتنا سحابة، ثم تبعتك، لتخبرني ما أمرك، فأخبره، فقال الرسول: التائب إلى الله بمكان ليس أحد من الناس بمكانه
__________
(1) القصاب: الجزار
(2) الجارية: الأمة المملوكة أو الشابة من النساء
(1/ 82)

أرجى آية في القرآن
(1/ 83)

45 - حدثني يعقوب بن عبيد، أنبا يزيد بن هارون، أنبا أبو يوسف الصيقل الحجاج بن أبي زينب، قال: سمعت أبا عثمان النهدي، يقول: ما في القرآن آية أرجى (1) عندي لهذه الآية من قوله وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم (2)
__________
(1) أرجى: أكبر أملا وأكثر توقعا لأن تتحقق الرغبة
(2) سورة: التوبة آية رقم: 102
(1/ 84)

إياك والعجب
(1/ 85)

46 - حدثني أحمد بن الحارث بن المبارك، عن شيخ، من قريش قال: كتب بعض الحكماء إلى رجل من إخوانه: أما بعد، فإن العصمة (1) ثمرة التوبة، والله ولي عصمتك، فإياه فاحمد عليها يردك من طاعته، وإياك والعجب فإنه أخوف ما أخاف عليك، والمعجب كالممتن على الله بما أولى بالمنة فيه
__________

(11/12)

(1) العصمة: الحفظ والنجاة
(1/ 86)

47 - حدثني محمد بن أبي رجاء القرشي، قال: قال إبراهيم بن أدهم: إنك إن أدمنت النظر في مرآة التوبة بان لك قبيح شر المعصية
(1/ 87)

انشر أعمالك:
(1/ 88)

48 - وحدثني محمد، قال: قال. .: أي أخي انشر أعمالك على نفسك، ثم قبحها جهدك لعقلك، لعله يدعوك تقبيحها إلى ترك معاودتها، واعلم أنك وإن قبحتها بجهدك فليس يبلغ غاية قبحها عند ربك، فاسأله أن يمن عليك بعفوه وتمام ستره
(1/ 89)

احذر مكر الله
(1/ 90)

49 - حدثني محمد بن إدريس، ثنا حماد بن حميد، ثنا أيوب بن سويد، عن أبي رافع، قال: إن إقامة العبد على الذنب يطبع على قلبه، ويكتب من الغافلين، ومن الأمن لمكر الله إقامة العبد على الذنب يتمنى على الله المغفرة
(1/ 91)

أدوى الداء الذنوب
(1/ 92)

50 - حدثني محمد بن إدريس، أخبرني الحسن بن سعيد الباهلي، قال: سمعت زهيرا البابي، يقول لرجل: كيف كنت بعدي؟ قال: في عافية، قال: «إن كنت سلمت من المعاصي، فإنك كنت في عافية وإلا فلا داء أدوى من الذنوب»
(1/ 93)

كيف تكرم نفسك؟
(1/ 94)

51 - حدثني محمد بن إدريس، ثنا عبدة بن سليمان، عن إسحاق بن عيسى، عن يزيد بن زريع، عن زيد بن أسلم، قال: «خلتان (1) من أخبرك أن الكرم إلا فيهما فكذبه، إكرامك نفسك بطاعة الله، وإكرامك نفسك عن معاصي الله»
__________
(1) الخلة: السمة والخصلة والصفة
(1/ 95)

أكرم نفسك بطاعة ربك
(1/ 96)

52 - حدثني محمد بن بشير الكندي، ثنا محمد بن بكر السعدي، عن الهيثم بن جماز، عن يحيى بن أبي كثير، قال: كان يقال: ما أكرم العباد أنفسهم بمثل طاعة الله ولا أهان العباد أنفسهم بمثل معصية الله، بحسبك من عدوك أن تراه عاصيا لله، وبحسبك من صديقك، أن تراه مطيعا لله
(1/ 97)

ولمن خاف مقام ربه
(1/ 98)

(11/13)

53 - حدثنا علي بن الجعد، أنبا شعبة، عن منصور، عن إبراهيم، ومجاهد، في قوله: ولمن خاف مقام ربه جنتان (1) قال: هو الرجل يريد أن يذنب الذنب، فيذكر مقام ربه، فيدع الذنب
__________
(1) سورة: الرحمن آية رقم: 46
(1/ 99)

من آثار المعصية على العبد
(1/ 100)

54 - حدثني محمد بن إدريس، حدثني موسى بن أيوب، ثنا مخلد بن حسين، عن خطاب العابد، قال: إن العبد ليذنب فيما بينه وبين الله، فيجئ إلى إخوانه فيعرفون ذلك في وجهه
(1/ 101)

ذل المعصية
(1/ 102)

55 - حدثني محمد بن إدريس، ثنا عمران بن موسى بن يزيد الطرسوسي، حدثني أبو عبد الله الملطي، قال: كان عامة دعاء إبراهيم بن أدهم: اللهم انقلني من ذل معصيتك إلى عز طاعتك
(1/ 103)

الخضر وموسى عليه السلام
(1/ 104)

56 - حدثني إسحاق بن إسماعيل، ثنا جرير، قال: حدثني أبو عبد الله، قال: لما أراد موسى أن يفارق الخضر قال له موسى: أوصني، قال: كن نفاعا، ولا تكن ضرارا، كن بشاشا، ولا تكن غضبان، ارجع عن اللجاجة، ولا تمش في غير حاجة، ولا تعير امرأ بخطيئته، وابك على خطيئتك يا ابن عمران
(1/ 105)

التوبة بالعمل
(1/ 106)

57 - حدثني محمد بن إدريس، ثنا عبد العزيز بن الخطاب، ثنا موسى بن أبي حبيب الطائفي، عن علي بن حسين، سمع منه، قال: إنما التوبة بالعمل، والرجوع من الأمر، وليست التوبة بالكلام
(1/ 107)

داود يناجي ربه
(1/ 108)

58 - حدثني محمد بن إدريس، ثنا يعقوب بن كعب الحلبي، ثنا الوليد بن مسلم، عن عثمان بن أبي العاتكة، أن داود، كان يقول: «سبحان خالق النور، إلهي إذا ذكرت رحمتك خطيئتي تنامت علي الأرض برحبها، وإذا ذكرت رحمتك ارتد إلي روحي سبحان خالق النور، إلهي خرجت أسأل أطباء عبادك أن يداووا لي خطيئتي فكلهم عليك يدلني، سبحان خالق النور، إلهي ويل لمن أخطأ خطيئة حصادها عذابك إن لم تغفرها له»
(1/ 109)

إني أذنب
(1/ 110)

(11/14)

59 - حدثني محمد بن عبد الله، ثنا يونس بن محمد، ثنا عمر بن أبي خليفة، حدثني أبو بدر، عن ثابت، عن أنس، قال: قال رجل: يا رسول الله، إني أذنب، قال: «استغفر»، قال: فأستغفر وأعود، قال: «فإذا عدت فاستغفر» قال: وأستغفر ثم أعود، قال: «فإذا عدت فعد في الثالثة، والرابعة حتى يكون الشيطان هو المحسور»
(1/ 111)

الذنب يصر عليه العبد
(1/ 112)

60 - حدثني محمد بن داود القنطري، ثنا أبو عبد الرحمن المقرئ، ثنا الربيع بن صبيح، عن قيس بن سعد، قال: قال ابن عباس: كل ذنب أصر عليه العبد كبير، وليس بكبير ما تاب منه العبد
(1/ 113)

عظني:
(1/ 114)

61 - حدثني محمد بن داود، حدثني ابن أخي حفص بن ميسرة، قال: قدم بشر بن روح المهلبي أميرا على عسقلان فقال: من هاهنا؟، قيل: أبو عمر الصنعاني يعني حفص بن ميسرة فأتاه فخرج إليه، فقال: عظني، فقال: «أصلح ما بقي من عمرك يغفر لك ما قد مضى منه، ولا تفسد فيما بقي فتؤخذ فيما قد مضى»
(1/ 115)

حق الله
(1/ 116)

62 - حدثني يعقوب بن عبيد، أنبا يزيد بن هارون، أنبا مسعر، عن سعد بن إبراهيم، عن طلق بن حبيب، قال: إن حق الله أثقل من أن يقوم به العباد، وإن نعم الله أكثر من أن يحصيها العباد، ولكن أصبحوا توابين وأمسوا توابين
(1/ 117)

احذر الغرور والعجب بالنفس
(1/ 118)

63 - حدثني علي بن أبي مريم، عن محمد بن سعيد، عن أشعث بن شعبة، قال: قال ابن عون: لا تثقن بكثرة العمل فإنك لا تدري يقبل منك أم لا، ولا تأمن ذنوبك، فإنك لا تدري هل كفرت عنك أم لا، إن عملك عنك مغيب كله ما تدري ما الله صانع فيه أيجعله في سجين (1) أم يجعله في عليين (2)
__________
(1) سجين: قيل هو جب في جهنم أو هو صخرة أسفل الأرض السابعة

(11/15)

(2) عِلِّيُّون: اسم للسماء السابعة، وقيل: هو اسمٌ لدِيوَان الملائكة الحَفَظَة، تُرْفَع إليه أعمالُ الصالحين من العباد، وقيل: أراد أعْلَى الأمْكِنَة وأشْرَفَ المرَاتِب من اللّه في الدار الآخرة.
(1/ 119)

وتحسبونه هينا
(1/ 120)

64 - حدثني محمد بن أبي القاسم، مولى بني هاشم، قال: قال فضيل بن عياض: بقدر ما يصغر الذنب عندك، كذا يعظم عند الله، وبقدر ما يعظم عندك كذا يصغر عند الله
(1/ 121)

65 - حدثني الحسين بن عبد الرحمن، حدثني إبراهيم بن رجاء، قال: سمعت ابن السماك، قال: «أصبحت الخليفة على ثلاثة أصناف: صنف من الذنب تائب موطن نفسه على هجران ذنبه لا يريد أن يرجع إلى شيء من سيئة هذا المبرور، وصنف يذنب، ثم يذنب، ويذنب ويبكي، هذا يرجى له، ويخاف عليه، وصنف يذنب، ولا يندم، ويذنب ولا يحزن، ويذنب ولا يبكي، فهذا الخائن الجائر عن طريق الجنة إلى النار»
(1/ 122)

أنوح على نفسي
(1/ 123)

66 - أنشدني الحسين بن عبد الرحمن لرجل من بني تميم: أنوح على نفسي وأبكي خطيئة تقود خطايا أثقلت مني الظهرا فيا لذة كانت قليلا بقاؤها ويا حسرة دامت ولم يبق لي عذرا
(1/ 124)

مع الصالحين:
(1/ 125)

67 - حدثنا سويد بن سعيد، ثنا الحكم بن سنان، قال: كان مالك بن دينار يقول: اللهم أنت أصلحت الصالحين فأصلحنا حتى نكون صالحين
(1/ 126)

إذا ذكرت الخطيئة
(1/ 127)

68 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، قال: «إذا ذكرت الخطيئة لم أشته الموت، أقول أبقى لعلي أتوب»
(1/ 128)

على مثل هذا فليبك
(1/ 129)

69 - حدثني عون بن إبراهيم، ثنا أحمد بن أبي الحواري، حدثني إبراهيم بن الحسين، قال: دخل علي رجل وأنا بالفراديس، في بيت فقال لي: عد إن المسيئ قد عفي عنه، أليس قد فاته ثواب المحسنين؟ قال: فحدثت به دينارا فبكى وقال: على مثل هذا فليبك
(1/ 130)

آية مغفرة الله للحاج
(1/ 131)

(11/16)

70 - حدثني محمد بن إدريس، أنه حدث عن حكام الرازي، عن أبي حاتم، عن. . . قال: قيل للحسن: إن الناس يقولون: إن الحاج المغفور له. قال: آية ذلك أن يدع سيئ ما كان عليه
(1/ 132)

71 - حدثني محمد بن إدريس، حدثني عمران بن موسى، قال: قال علي بن فضيل: «ويحي من يوم ليس كالأيام، ثم قال: أوه (1) كم من قبيحة تكشفها القيامة غدا»
__________
(1) أوه: كلمة أو صوت يقال عند الشكاية والتوجع والتأسف
(1/ 133)

من الكبائر
(1/ 134)

72 - قال محمد بن علي بن شقيق، حدثني حامد، أنبا عبد الله يعني ابن المبارك، عن الأوزاعي، قال: كان يقال: من الكبائر أن يعمل الرجل الذنب فيحتقره، قال ابن أبي الدنيا: «قرأته في كتاب محمد بن علي بخطه، وقال لي:» اروه عني «
(1/ 135)

يونس المستغفر
(1/ 136)

73 - حدثني محمد بن عمر المقدمي، ثنا عبد الملك بن موسى، قال: «ما رأيت أحدا كان أكثر استغفارا من يونس»
(1/ 137)

74 - قال الحسين بن عبد الرحمن: أنشدني أبو عثمان المؤدب: لا تنس ذنبك إن الله ساتره واستغفر الله من ذنب تباشره خف غب (1) ذنبك وارج الله مزدجرا لعل ربك بعد الخوف غافره كم من هوى لك مقرونا بمعصية أصبحت تركبه والله ساتره برقت ظاهرك المدخول باطنه إن صح باطن عبد صح ظاهره اعمل فإنك تجزى ما عملت به مهما عملت فإن الله خابره أسر ما شئت أن تسر. . . . لا تخفى سرائره لا شيء أحسن من شيء. . . كان من حسن فالله شاكره لا يبرح المرء أعمالا تقلدها أليس في عنق الإنسان طائره البر أكرم زادا والتقى شرف والخير اجمع لا تبلى ذخائره (2)
__________
(1) غب الشيء: عاقبته وآخره
(2) الذخر: ما يدخر لوقت الحاجة
(1/ 138)

الحياء الحاجز
(1/ 139)

75 - حدثني محمد بن إدريس، ثنا أحمد بن أبي الحواري، قال: قال أحمد بن عاصم: «ستر عليك، أفما ثم (1) حياء قليل يحجزك؟»
__________
(1) ثَمَّ: اسم يشار به إلى المكان البعيد بمعنى هناك
(1/ 140)

دار العفو:
(1/ 141)

(11/17)

76 - حدثني محمد بن إدريس، ثنا عبد الصمد بن محمد، قال: كتب محمد بن يوسف الأصبهاني إلى بعض إخوانه: أما بعد، فإن الدنيا دار عصمة الله أو الهلكة، والآخرة دار عفو الله أو النار
(1/ 142)

كثرة أستار الله على المؤمن
(1/ 143)

77 - حدثنا محمد بن أبي بكر، ثنا سعيد بن أبي مريم، عن نافع بن يزيد، قال: حدثني خالد بن يزيد، أن أبا رافع، حدثه أن رسول الله صلى الله عليه وسلم سئل كم للمؤمن من ستر؟ قال: «هي أكثر من أن تحصى، ولكن المؤمن إذا عمل خطيئة هتك منها سترا، فإذا تاب رجع إليه ذلك الستر، وتسعة معه، فإذا لم يتب، هتك عنه منها سترا واحدا حتى إذا لم يبق عليه منها شيء، قال الله لمن شاء من ملائكته: إن بني آدم يعيرون ولا يغيرون فحفوه (1) بأجنحتكم فيفعلون به ذلك، فإن تاب رجعت إليه الأستار كلها، وإن لم يتب عجبت منه الملائكة، فيقول الله لهم: أسلموه فيسلموه حتى لا يستر منه عورة»
__________
(1) الحف: الإحاطة
(1/ 144)

إذا أراد الله لعبد فضيحة
(1/ 145)

78 - حدثني الحسن بن قزعة، ثنا سفيان بن حبيب، عن ابن جريح، عن عبد الله بن عبد الرحمن المعمري، عن سعيد بن المسيب، قال: الناس يعملون أعمالهم من تحت كنف (1) الله، فإذا أراد الله بعبد فضيحة أخرجه من تحت كنفه (2)، فبدت منه عورته
__________
(1) الكنف: الستر والحماية والرحمة
(2) الكنف: الجانب والمراد الستر والعفو والرحمة
(1/ 146)

لا يهتك الله عبدا
(1/ 147)

79 - حدثنا علي بن الجعد، قال: أخبرني الربيع بن بدر، عن أيوب، عن أبي قلابة، عن أبي إدريس الخولاني، رفعه قال: «لا يهتك الله عبدا، وفيه مثقال حبة من خير»
(1/ 148)

خير رجلين في الدنيا
(1/ 149)

80 - حدثني محمد بن عمر المقدمي، ثنا كثير بن هشام، ثنا فرات بن سليمان، عن ميمون بن مهران، قال: لا خير في الدنيا إلا لرجلين: لتائب، أو رجل يعمل في الدرجات
(1/ 150)

ربكم عز وجل يقول
(1/ 151)

(11/18)

81 - حدثني موسى بن عمران البصري، ثنا عبد الوارث بن سعيد، ثنا علي بن زيد بن جدعان، عن سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن ربكم يقول: كل حسنة بعشر أمثالها إلى سبع مائة ضعف»
(1/ 152)

82 - حدثني محمد بن عمر بن علي، حدثني شيخ، من عبد القيس قال: قال:. . طهر القلب من المعاصي لم يشبع من ذكر الله. .
(1/ 153)

كيف تصل إلى مغفرة ذنبك؟
(1/ 154)

83 - حدثني الزبير بن أبي بكر، حدثني سعد بن سعيد ابن أبي سعيد، عن أخيه، عن جده، عن علي بن أبي طالب، رضي الله عنه أنه قال: ما حدثني أحد حديثا عن رسول الله صلى الله عليه وسلم إلا سألته أن يقسم لي بالله لهو سمعه من رسول الله صلى الله عليه وسلم إلا أبو بكر فإنه كان لا يكذب، قال: فحدثني أبو بكر أن رسول الله صلى الله عليه وسلم قال: «ما من عبد يذنب ذنبا، ثم يقوم عند ذكره ذنبه ذلك فيتوضأ، ثم يصلي ركعتين ويستغفر الله من ذنبه ذلك إلا غفره الله له»
(1/ 155)

أعرابي يتوب إلى ربه
(1/ 156)

84 - حدثني بشر بن معاذ، ثنا حماد بن واقد، عن ثابت، قال: كنا مع ابن الزبير بسواد الكوفة فدخلت حائطا (1) أصلي ركعتين، فافتتحت حم (2) تنزيل الكتاب من الله العزيز العليم (3) غافر الذنب وقابل التوب شديد العقاب ذي الطول (4) فإذا رجل من خلفي على بغلة شهباء (5) عليه مقطعات (6) يمنية، فقال لي: إذا قلت: غافر الذنب فقل: يا غافر الذنب اغفر لي ذنبي، وإذا قلت: شديد العقاب (7)، فقل: يا شديد العقاب لا تعاقبني، وإذا قلت: ذي الطول فقل: يا ذا الطول طل علي منك برحمة، فالتفت فإذا لا أحد فخرجت إلى الباب فسألت مر بكم رجل عليه مقطعات يمنية؟ فقالوا: ما مر بنا أحد، فكانوا لا يرون إلا أنه إلياس
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) سورة: غافر آية رقم: 1
(3) سورة: غافر آية رقم: 2
(4) سورة: غافر آية رقم: 3

(11/19)

(5) الشهباء: البيضاء التي يخالطها قليل سواد
(6) المقطعات: الثياب القِصار
(7) سورة: البقرة آية رقم: 196
(1/ 157)

حكم المستغفر وهو مقيم على الذنب
(1/ 158)

85 - حدثنا أحمد بن بديل اليامي، ثنا سلم بن سالم، ثنا سعيد الحمصي، عن عاصم الحذامي، عن عطاء، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له، والمستغفر من الذنب وهو مقيم كالمستهزئ بربه، ومن أذى مسلما كان عليه من الإثم مثل كذا وكذا» ذكر شيئا
(1/ 159)

يا أيها الخالي بلذاته
(1/ 160)

86 - حدثني الحسين بن عبد الرحمن، حدثني داود بن رشيد، قال: سمعت منصور بن عمار، يقول: لا ترى أنك خلوت بخطيئتك، ولكن خلي بك فيها
(1/ 161)

87 - أنشدنا حسين بن عبد الرحمن: يا أيها الخالي بلذاته تذكر الموت وغصاته ومصرعا منه على غرة (1) وعلة من بعض علاته إن كنت أصبحت به موقنا وجاهلا بعد بميقاته فكيف تغتر بها ساعة لعله بعد موافاته كم مصبح في نعمة آمنا قد غير الإمساء حالاته
__________
(1) الغِرَّة: غفلة في اليقظة
(1/ 162)

88 - أنشدني الحسين بن عبد الرحمن: إذا كان شغل المرء يزداد كثرة وأيامه مع راكب يمضي وتنفد وقد كان شغل في ما قد. . . . طرق الردى يتردد ولم يك ينوي توبة. . . . . . الله ما يتزود لحا الله أقواما مناهم وهمهم حطام من الدنيا يبيد وينفد
(1/ 163)

89 - أنشدني الحسين بن عبد الرحمن لعلي بن جبلة: فخذلك منك على مهلة ومقبل عيشك لم يدبر وخف هجمة لا تقيل العثار وتطوي المورود على المغندر ومثل لنفسك أن الرحيل سمك في حلبة المحشر
(1/ 164)

قضاؤك بي محيط
(1/ 165)

(11/20)

90 - حدثني الحسين بن عبد الرحمن، حدثني محمد بن القاسم خراط العنبر، عن سفيان بن عيينة، قال: بينما أنا أطوف بالبيت وإلى جانبي أعرابي، وهو ساكت، فلما أتم طوافه جاء إلى المقام فصلى ركعتين، ثم جاء فقام بحذاء (1) البيت، فقال: «إلهي من أولى بالزلل والتقصير مني، وقد خلفتني ضعيفا، ومن أولى بالعفو عني منك، وعلمك في سابق، وقضاؤك بي محيط، أطعتك بإذنك والمنة لك، وعصيتك بعلمك والحجة لك، فأسألك بوجوب حجتك علي، وانقطاع حجتي وفقري إليك، وغناك عني إلا ما غفرت لي» قال سفيان: ففرحت فرحا ما أعلم متى فرحت مثله حين سمعته يتكلم بهؤلاء الكلمات
__________
(1) بحذاء الشيء: بموازاته وجانبه ومحاذاته
(1/ 166)

الداء والدواء في القرآن
(1/ 167)

91 - حدثنا أبو حاتم، حدثني هدبة بن خالد، ثنا سلام بن مسكين، قال: إن القرآن يدلكم على دائكم ودوائكم، وأما داؤكم فذنوبكم، وأما دواؤكم فالاستغفار
(1/ 168)

الصراع بين الإنسان والشيطان
(1/ 169)

92 - حدثني الحسين بن أبي الأسد، ثنا المعلى بن أسد، ثنا عدي بن أبي عمارة، ثنا زياد النميري، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: «إن الشيطان واضع خطمه في قلب ابن آدم، فإن ذكر الله خنس وإن نسي الله التقم (1) قلبه»
__________
(1) التقم قلبه: اقترب من قلبه بفمه ووسوس له
(1/ 170)

93 - حدثنا إسحاق بن إسماعيل، ثنا سفيان بن عيينة، عن ثور بن يزيد، عن خالد بن معدان، قال: «ما من إنسان إلا والشيطان متبطن فقار (1) ظهره، لاو عنقه على عاتقه (2)، فاغر فاه على قلبه»
__________
(1) فقار ظهره: خرزات عظام الظهر
(2) العاتق: ما بين المنكب والعنق
(1/ 171)

(11/21)

من أقوال الحكماء والصالحين حدثنا ابن أبي الدنيا بلغني أن بعض الملوك قال لبعض الحكماء: «العجب لمن عرف الله وجلاله كيف يخالف أمره وينتهك حرمته؟ قال الحكيم: بإغفال الحذر، وبسط أمد الأمل، وبعسى، وسوف، ولعل» قال الملك: فيما يعتصم من الشهوة، وقد ركبت في أبدان ضعيفة، ففي كل جزء من البدن للشهوة حلول ووطن، قال الحكيم: «إن الشهوة من نتاج الفكر، وقرين كل فكرة عبرة، ومع كل شيء. . . شهواته بالاعتبار وحاط. . عند ربقة العدوان، ودحض سيئ فكره بإتيان الصبر على شهوته، لما يرجو من ثواب الله على طاعته، وعقابه على معصيته»
(1/ 172)

94 - حدثنا إسحاق بن إبراهيم، قال: سمعت الفضيل بن عياض، يقول: «تسأله الجنة، وتأتي ما يكره، ما رأيت أحدا أقل نظرا منك لنفسك» حدثنا ابن أبي الدنيا قال: قيل لبعض الحكماء: ما أنفع الحياء؟ قال: أن تستحي أن تسأله ما تحب وتأتي ما يكره.
(1/ 173)

95 - حدثنا إبراهيم بن عمرو، قال: قال بعض الحكماء: من قضى من الأيام شهوته، وباع طاعة الله بمعصيته، قارض نعمة الله بلاغا في عقوبته
(1/ 174)

96 - حدثني محمد بن إدريس، حدثني محمد بن علي الهاشمي، قال: قال عبد الله بن ثعلبة: «الله يحفظك بأحراسه، فإذا أصبحت غدوت على معاصيه خلافا له، فإذا أمسيت أعاد أحراسه إليك لا يمنعه ما كان منك»
(1/ 175)

لقد أمهلك ولم يهمك
(1/ 176)

97 - حدثني محمد بن إدريس، حدثني محمد بن علي، قال: قال ابن السماك: «والله لقد أمهلكم حتى كأنه أهملكم»
(1/ 177)

98 - حدثني محمد بن إدريس، ثنا محمد بن علي، حدثني محمد بن القاسم، قال: كان جعفر بن محمد يقول: «كيف أعتذر وقد احتججت؟، وكيف أحتج وقد علمت؟»
(1/ 178)

99 - حدثني محمد بن إدريس، ثنا سويد بن سعيد، عن موسى بن عمير، عن جعفر بن محمد، عن أبيه، أنه كان يقول في جوف الليل: «أمرتني فلم أأتمر، وزجرتني فلم أزدجر، هذا عبدك بين يديك ولا أعتذر»
(1/ 179)

أول ما في الزبور
(1/ 180)

(11/22)

100 - حدثني محمد بن إدريس، ثنا هريم بن عثمان، عن سلام بن مسكين، قال: سألت نصرانيا ما أول الزبور؟ قال: طوبى لعبد لم يسلك سبيل الآثمة، ولم يجالس المستهزئين، والخاطئين، قال سلام: فذكرت لمالك بن دينار فقال: صدق
(1/ 181)

101 - حدثنا إسماعيل بن إبراهيم، قال: حدثني صالح المري، عن مالك بن دينار، قال: قرأت في الحكمة أن الله يقول: أنا الله مالك الملوك، قلوب الملوك بيدي، فمن أطاعني جعلتهم عليه رحمة، ومن عصاني جعلتهم عليه نقمة، فلا تشغلوا أنفسكم بسب الملوك، ولكن توبوا إلى أعطفهم عليكم
(1/ 182)

يبكي حتى الصباح
(1/ 183)

102 - حدثنا أبو عقيل الأسدي، ثنا أبو أسامة، حدثني داود بن يزيد، حدثني. . . عن جارية الأنصاري، أن رجلا قرأ هذه الآية: أم حسب الذين اجترحوا السيئات (1) الآية، يرددها ويبكي، ويركع، ويسجد ليلته، حتى أصبح، ذكر أنه من الأنصار
__________
(1) سورة: الجاثية آية رقم: 21
(1/ 184)

محمد بن سوقة يتوب توبة نصوحا
(1/ 185)

103 - حدثنا أبو عقيل، ثنا حسين الجعفي، قال: كنت أسمع محمد بن سوقة كثيرا يقول: «أستغفر الله الذي لا إله إلا هو الحي القيوم، وأسأله توبة نصوحا»
(1/ 186)

104 - حدثنا أبو عقيل، قال: سمعت حسينا الجعفي، قال: كان محمد بن سوقة يقول: «اللهم من ظن بنا خيرا، أو ظنناه به فصدق قولنا وقوله»
(1/ 187)

من ظلمنا، ومن ظلمناه
(1/ 188)

105 - حدثنا محمد بن حسان الأزرق، ثنا عبد الرحمن بن مهدي، قال: كان حزم بن أبي حزم يقول: «اللهم من ظلمناه بمظلمة فأثبه من مظلمته خيرا، واغفرها لنا، ومن ظلمنا بمظلمة فأثبنا من مظلمته خيرا، واغفرها له»
(1/ 189)

106 - حدثني رجل، من عبد القيس من أهل البصرة قال: كانت رابعة العدوية تقول: «اللهم قد وهبت لك من ظلمني فاستوهبني من ظلمت»
(1/ 190)

لا يتكلم في السنة إلا يوما واحدا
(1/ 191)

(11/23)

107 - حدثني رجل، من المتعبدين لا يتكلم في السنة إلا يوما واحدا، يكلم فيه الناس، فأتاه رجل في ذلك اليوم الذي يتكلم فيه، فقال: أوصني فقال: «هل أذنبت؟»، قال: نعم، قال: «فعلمت أن الله كتبه عليك؟»، قال: نعم، قال: «فاعمل حتى تعلم أن الله قد محاه عنك»
(1/ 192)

108 - قال محمد بن عمران الضبي: أنشدني ابن كناسة: كفى نطقا بالمرء بأم صالح ركوب المعاصي عامدا واحتقارها وكيف بنفس في الذنوب مقيمة ضعيف على مس العذاب اصطبارها جنت موجبات النار ثم أصبحت تلها بدنيا قد تولى خيارها
(1/ 193)

من علامات ارتفاع الخيرية
(1/ 194)

109 - حدثنا محمد بن أبي سمينة، ثنا بدل بن المحبر، ثنا عباد بن راشد، عن داود بن أبي هند، عن أبي نضرة، عن أبي سعيد، قال: «إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات (1)»
__________
(1) الموبقات: الكبائر من المعاصي أو المهلكات
(1/ 195)

أعمال أدق من الشعر
(1/ 196)

110 - حدثنا محمد بن أبي سمينة، ثنا عبد الملك بن عمرو أبو عامر العقدي، ثنا قرة، عن حميد بن هلال، عن أبي قتادة، عن عبادة بن قرص، قال: «إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات (1)»
__________
(1) الموبقات: الكبائر من المعاصي أو المهلكات
(1/ 197)

هل في الذنوب مكفرات؟
(1/ 198)

111 - حدثنا أبو كريب، ثنا وكيع، عن سفيان، عن أبي الزبير، قال: قلت لجابر: أكنتم تعدون شيئا من الذنوب كفرا؟ قال: «معاذ الله»
(1/ 199)

النصيحة لا الفضيحة
(1/ 200)

(11/24)

112 - حدثني محمد بن حاتم، ثنا الحسن بن موسى الأشيب، قال: سمعت زهير بن معاوية الجعفي، حدثنا عن أبي إسحاق الهمداني، عن أبي عبيدة، عن ابن مسعود، قال: «إذا رأيتم الرجل منكم قارف ذنبا فلا تدعوا الله عليه ولا تسبوه ولكن ادعوا الله أن يعافيه، وأن يتوب عليه، فإنا كنا إذا رأينا الرجل ختم له بخير رجونا له، وإذا ختم له بشر خفنا عليه»
(1/ 201)

إياك وإعانة الشيطان على أخيك
(1/ 202)

113 - حدثني محمد بن جابر، ثنا الأشيب الحسن بن موسى، ثنا حماد بن سلمة، عن ثابت البناني، أن عبيد الله بن زياد، قطع لصا فجعل الناس يدعون عليه، فقال أبو برزة الأسلمي، وعائذ بن عمرو: «يا أيها الناس لا تكونوا أعوانا للشيطان على أخيكم، واحمدوا الله الذي عافاكم»
(1/ 203)

114 - حدثني أبو بكر بن إسحاق، ثنا سعيد بن عامر، عن محمد بن عمرو، عن صفوان بن سليم، قال: «إذا قطعت يد السارق. . . استسلاها وإن لم يتب تبعها. . .»
(1/ 204)

حال من ذكر خطيئة عملها
(1/ 205)

115 - حدثني يعقوب بن عبيد، ثنا معاذ بن فضالة، ثنا عبد الله بن لهيعة، عن أبي قبيل، عن مالك بن أبي زيد الياسري، أنه سمع عبد الله بن عمرو، يقول: من ذكر خطيئة عملها فوجل قلبه منها فاستغفر الله لم يحسبها شيئا حتى يمحاها
(1/ 206)

116 - حدثني الحسين بن عبد الرحمن، قال: حج سعيد بن وهب ماشيا فبلغ منه وجهد فقال: قدمي اعتورا رمل الكثيب (1) وأطرقا الآجن من ماء القليب رب يوم رحتما فيه على زهرة الدنيا وفي واد خصيب وسماع حسن من حسن صحب المزهر كالظبي الربيب فاحسبا ذاك بهذا واصبرا وخذا من كل فن بنصيب إنما أمشي لأني مذنب فلعل الله يعفو عن ذنوب
__________
(1) الكَثِيب: الرَّمْل المسْتَطِيل المُحْدَوْدِب
(1/ 207)

رجل أحرقته الشمس
(1/ 208)

(11/25)

117 - حدثني يعقوب بن محمد، قال: كان رجل من أهل البصرة إذا أحرم لم يستظل، قال: فأحرم مرة، قال: فأحرقته الشمس، فقيل له في ذلك فقال: ضحيت له كي أستظل بظله إذا الظل أضحى في القيامة قالصا وجالت (1) نفوس الناس. . . . شاخصا هنالك إن قال امرؤ ليت أنني أرد إلى الدنيا فقد كنت قامصا فيا حسرتى إن كان سعيك باطلا ويا خيبتى إن كان حظك ناقصا
__________
(1) جالت: دارت
(1/ 209)

متى يعصم العبد من الذنوب؟
(1/ 210)

118 - حدثنا الحسين بن السكن البصري، ثنا معلى بن أسد، ثنا ديلم بن غزوان، قال: سمعت فرقدا السبخي، يقول: «إذا عصم الرجل من ذنب سبع سنين لم يعد فيه أبدا» قيل لبعض الحكماء: من أشد الناس اغترارا؟ قال: أشدهم تهاونا بالذنوب، قيل: علام نبكي؟ قال: على ساعات الذنوب، قيل: علام نأسف؟ قال: على ساعات الغفلة
(1/ 211)

ما سبب الذنب قيل لبعض الحكماء: ما سبب الذنب؟ قال: الخطرة، فإن تداركت الخطرة بالرجوع إلى الله ذهبت وإن لم يفعل تولدت عنها الفكرة، فإن تداركتها بالرجوع إلى الله بطلت وإلا فعند ذلك يخالط الوسوسة الفكرة فتولد عنها الشهوة، وكل ذلك يعد باطنا في القلب لم يظهر على الجوارح، فإن استدركت الشهوة وإلا تولد منها الطلب، فإن استدرك الطلب ذهب وإلا تولد منه الفعل.
(1/ 212)

119 - حدثنا عبد الرحمن بن صالح، ثنا إسماعيل بن إبراهيم، عن أيوب، عن الحسن، أنه ذكر أصحاب السبت، فقال: «جعلوا يهمون، ويمسكون، وقل ما رأيت أحدا يكثر الاهتمام بالذنب، إلا واقعه حتى أخذوه فأكلوه فأخذوا بها، والله أوخم أكلة أكلها قوم قط، أبقاه خزيا في الدنيا، وأشده عقوبة في الآخرة»
(1/ 213)

مثل حديث الناس بالخطيئة
(1/ 214)

(11/26)

120 - حدثنا إسحاق بن إسماعيل، ثنا جرير، عن الأعمش، عن عمرو بن مرة، عن سالم بن أبي الجعد، قال: قال عيسى ابن مريم لبني إسرائيل: زعمتم أن موسى، نهاكم عن الزنا صدقتم، وأنا أنهاكم عنه وأحدثكم أن مثل حديث النفس بالخطيئة كمثل الدخان في البيت إن لا يحرقه فإنه ينتن ريحه، ويغير لونه، ومثل القادح في الخشبة إلا يكسرها فإنه ينخرها ويضعفها
(1/ 215)

121 - حدثنا إسحاق بن إسماعيل، ثنا سفيان، عن مسعر، عن قتادة، عن زرارة بن أوفى، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عفا لأمتي عما حدثت به أنفسها ما لم يعملوا أو يتكلموا»
(1/ 216)

يا غافلا تنبه أنشدني: يا غافلا يحصى عليه. . . والكبيرة يصاح به وينذر كل يوم وقد أنسته غفلته مصيره تلهب للرحيل فقد تدانا واستدرك الرحيل أخ وجيرة وأنت رخي بال في غرور كأن لم تقترف فيها صغيرة وكم ذنب أتيت على بصيرة وعينك بالذي تأتي قريرة تحاذر أن تراك هناك عين إن عليك لعين البصيرة وكم حاولت من أمر عظيم منعت برحمة منه وخيرة وكم من مدخل لو مت فيه لكنت به نكالا في العشيرة وقيت السوء والمكروه فيه ورحت بنعمة فيه ستيرة وكم من نعمة لله تمسي وتصبح ليس تعرفها كبيرة
(1/ 217)

الذكر ذكران
(1/ 218)

122 - حدثني الحسن بن عبد العزيز، ثنا عمر بن أبي سلمة، عن سعيد بن عبد العزيز، أن بلال بن سعد، قال: «الذكر ذكران، ذكر الله باللسان حسن جميل، وذكر العبد الله عندما أحل وحرم أفضل» وقال بعض حكماء الشعراء: ما تنقضي فكرتي ولا عجبي من متماد في اللهو واللعب. . . شديدة الطلب وهو. . . للفنا والعطب أخي لا تغترر فإنك لابد ستلقى الحمام عن كثب تب من خطاياك وابك خشية ما أثبت منها عليك في الكتب أية حال تكون حال فتي صار إلى ربه ولم يتب
(1/ 219)

(11/27)

إلى الله تب قبل القضاء قال حكيم من الشعراء: إلى الله تب قبل القضاء من العمر أخي ولا تأمن مساورة الدهر ولا تستصمن عن دعائي فإنما دعوتك إشفاقا عليك من الوزر فقد حدثتك النائبات نزولها ونادتك إلا أن سمعك ذو وقر تنوح وتبكي للأخلة إن مضوا ونفسك لا تبكي وأنت على الأثر
(1/ 220)

وهن قلبك من أثر ذنبك
(1/ 221)

123 - حدثني محمد بن الحسين، ثنا إسماعيل بن عمر، ثنا معروف بن واصل، قال: سمعت محارب بن دثار، يقول: «إن الرجل ليذنب الذنب فيجد له في قلبه وهنا»
(1/ 222)

أطيب عند الله من المسك
(1/ 223)

124 - حدثنا يعقوب بن عبيد، ثنا أبو مسهر الدمشقي، ثنا صدقة بن خالد، حدثني محمد بن عبد الله الشعيثي، عن مسلمة بن عبد الله الجهني، عن خالد بن اللجلاج، عن أبيه، قال: كنا غلمانا نعمل في السوق فأمر رسول الله صلى الله عليه وسلم برجل فرجم فجاء رجل يسألنا أن ندله على مكان الرجل الذي رجم فتعلقنا به فأتينا به رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله، إن هذا جاء يسألنا عن ذلك الخبيث الذي رجم اليوم، فقال رسول الله صلى الله عليه وسلم: «لا تقولوا: خبيث، فوالله لهو أطيب عند الله من المسك»
(1/ 224)

من مواعظ عيسى عليه السلام
(1/ 225)

(11/28)

125 - حدثني أبو إسحاق الآدمي، ثنا زيد بن عوف، ثنا حماد بن سلمة، عن داود بن أبي هند، عن شهر بن حوشب، قال: بينما عيسى ابن مريم عليه السلام جالس مع الحواريين إذ جاء طائر منظوم الجناحين باللؤلؤ والياقوت كأحسن ما يكون من الطير، فجعل يدرج من أيديهم، فقال عيسى: دعوه لا تنفروه، فإن هذا بعث لكم آية، فخلع مسلاخه فخرج أقرع أحمر، كأقبح ما يكون من الطير فأتى بركة فتلوث في حماتها، فخرج أسود فجاء فاستقبل جرية الماء فاغتسل، ثم عاد إلى مسلاخه فلبسه فعاد إليه حسنه وجماله، فقال عيسى: إنما بعث لكم أنه، إن مثل هذا المؤمن إذا تلوث في الذنوب والخطايا نزع منه حسنه وجماله، فإذا تاب إلى الله عاد إليه حسنه وجماله
(1/ 226)

126 - حدثني عثمان بن صالح، ثنا سعيد بن عامر، ثنا جعفر بن سليمان، قال: قالوا لمحمد بن واسع: لو تكلمت؟ قال: «الحمد لله هذه علانية حسنة»، ثم قال إن تكونوا صالحين فإنه كان للأوابين غفورا (1) «ثم سكت
__________
(1) سورة: الإسراء آية رقم: 25
(1/ 227)

مكتوب في التوارة
(1/ 228)

127 - حدثني إسحاق بن حاتم، قال: سمعت عبد المجيد بن عبد العزيز، قال: حدثني شيخ، من أهل مكة، عن حميد الأعرج، عن رجل، من فقهاء أهل الشام قال: مكتوب في التوراة: يا ويح ابن آدم يعمل بالخطيئة، ثم يستغفرني فأغفر له، ثم يعود لها، ثم يستغفر فأغفر له، ثم يعود لها فيستغفرني فأغفر له، يا ويح ابن آدم لا يريد ترك عمل بالخطيئة، ولا ييأس من رحمتي فقد غفرت له، فقد غفرت له، فقد غفرت له
(1/ 229)

الله أعدل من أن يثني عقوبته
(1/ 230)

128 - حدثني أبو بكر، ثنا أبو مسهر، حدثني شيخ، من حكم قال: قال الجراح بن عبد الله الحكمي وكان فارس أهل الشام: «تركت الذنوب خشية أربعين سنة، ثم أدركني الورع»
(1/ 231)

(11/29)

129 - حدثني محمد بن الحسين، ثنا حجاج بن محمد، ثنا يونس بن أبي إسحاق، عن أبيه أبي إسحاق، عن أبي جحيفة، عن علي بن أبي طالب، قال: قال رسول الله صلى الله عليه وسلم «من أصاب في الدنيا ذنبا فعوقب به، فالله أعدل من أن يثني عقوبته على عبده، ومن أذنب ذنبا في الدنيا فستر عليه فالله أكرم من أن يعود في شيء قد عفا عنه»
(1/ 232)

مثل الذي يعمل السيئات
(1/ 233)

130 - حدثني حمزة بن العباس، أنبا عبدان بن عثمان، أنبا عبد الله بن المبارك، أنبا ابن لهيعة، ثنا يزيد بن أبي حبيب، حدثني أبو الخير، أنه سمع عقبة بن عامر، يقول: قال رسول الله صلى الله عليه وسلم: «مثل الذي يعمل السيئات، ويعمل الحسنات كمثل رجل كانت عليه درع (1) ضيقة قد خنقته ثم عمل حسنة فانفلت حلقة ثم عمل أخرى فانفكت أخرى حتى يخرج إلى الأرض»
__________
(1) الدرع: قميص المرأة
(1/ 234)

حال الإنسان بين الحسنة والسيئة
(1/ 235)

131 - حدثني حمزة، أنبا عبدان، أنبا عبد الله، أنبا عبد الحميد بن بهرام، عن شهر بن حوشب، عن أبي هريرة، قال: بينما المسيح في رهط (1) من الحواريين بين نهر جار وجيفة منتنة، أقبل طائر حسن اللون يتلون كأنما هو الذهب فوقع قريبا فانتفض فسلخ عنه مسكه فإذا هو حين سلخ مسكه أقيرع أجيمش فانطلق يدب إلى الجيفة (2) المنتنة فتمعك فيها، وتلطخ بنتنها، فازداد قبوحا إلى قبوحه، ونتنا إلى نتنه، ثم انطلق يدب حتى أتى نهرا إلى جنبه ضحضاح (3) صاف فاغتسل فيه، حتى رجع كأنه بيضة مقشرة، ثم انطلق يدب إلى مسكه فتدرعه كما كان حين أول مرة فكذلك مثل عامل الخطيئة حين يكون في الخطايا، وكذلك مثل التوبة كمثل اغتساله من النتن في النهر الضحضاح، ثم راجع ذنبه حين تدرع مسكه
__________
(1) الرهط: الجماعة من الرجال دون العشرة
(2) الجيفة: جثة الميتة إذا أنتن
(3) الضحضاح: ما رق من الماء على وجه الأرض إلى نحو الكعبين
(1/ 236)

توبة ثلاثة من بني إسرائيل
(1/ 237)

(11/30)

132 - وبه أخبرنا عبد الله، أنبا سعيد بن سنان الحمصي، قال: أوحى الله إلى نبي من الأنبياء أن العذاب حائق، قال: فذكر ذلك النبي لقومه وأمرهم أن يخرجوا أفاضلهم فيتوبوا، قال: فخرجوا فأمرهم أن يخرجوا بثلاثة من أفاضلهم وفدا إلى الله، أو قال: بوفادتهم إلى الله، قال: فخرجت الثلاثة أمام القوم قال: فقال أحد الثلاثة: اللهم إنك أمرتنا في التوراة التي أنزلت على عبدك موسى أن لا نرد السؤال إذا قاموا بأبوابنا، وإنا سؤال من سؤالك بباب من أبوابك فلا ترد من سألك، وقال الثاني: اللهم إنك أمرتنا في التوراة التي أنزلت على عبدك موسى أن نعفو عمن ظلمنا، وإنا ظلمنا أنفسنا فاعف عنا، وقال الثالث: اللهم إنك أمرتنا في التوراة التي أنزلت على عبدك موسى أن نعتق أرقاءنا، وإنا عبيدك وأرقاؤك فأوجب لنا عتقنا، قال: فأوحى إلى النبي أنه قد قبل منهم، وعفا عنهم
(1/ 238)

من هو الأواب الحفيظ؟
(1/ 239)

133 - حدثني عبد الرحمن بن صالح، حدثني طلحة بن سنان اليامي، عن ليث، عن صاحب، له عن مجاهد، قال: «الأواب الحفيظ الذي يذنب الذنب سرا، ثم يتوب منه سرا»
(1/ 240)

توبة الجهال
(1/ 241)

134 - حدثني عبد الرحمن بن صالح، ثنا محمد بن فضيل، عن محمد بن السائب، عن أبي صالح، عن ابن عباس، قوله: يعملون السوء بجهالة (1) قال: عمله الذنب من جهالته، ثم يتوبون من قريب قال: التوبة قبل الموت في صحته
__________
(1) سورة: النساء آية رقم: 17
(1/ 242)

جزاء المعصية
(1/ 243)

135 - حدثني محمد بن هارون، ثنا أبو عمير بن النحاس، أنبا حجاج بن محمد، ثنا أبو البيداء، عن صالح بن شهاب، عن أبي حبرة، وكان من أصحاب علي عن علي، قال: «جزاء المعصية الوهن في العبادة، والضيق في المعيشة، والتعسر في اللذة»، قيل: وما التعسر في اللذة؟ قال: «لا ينال شهوة حلالا إلا جاءه ما ينغصه إياها»
(1/ 244)

إذا رضي الله عن عبد
(1/ 245)

(11/31)

136 - حدثني علي بن مسلم، ثنا ابن أبي فديك، أخبرني الخليل بن عبد الله، قال: بلغني أن الله، إذا رضي عن عبد أنسى الحفظة ذنوبه، وأمر جوارحه الأرض فقال: اكتمي عن عبدي، وبلغني أنه ما سبب الله لعبد خيرا إلا وهو يريد أن يتقبله ولا نزع بعبد عن ذنب إلا وهو يريد أن يغفر له
(1/ 246)

جالسوا التوابين
(1/ 247)

137 - حدثنا عبد الرحمن بن صالح الأزدي، ثنا يحيى بن آدم، عن مسعر، عن عون بن عبد الله، قال: قال عمر: «جالسوا التوابين، فإنهم أرق شيء أفئدة»
(1/ 248)

138 - حدثنا محمد بن يحيى الواسطي، ثنا يزيد بن هارون، أنبا اليمان بن المغيرة، حدثني محمد بن كعب القرظي، قال: اجتمع نفر من علماء أهل الشام، وعلماء أهل الحجاز، فكلمنا عبد الملك بن عمر بن عبد العزيز، ونحن نسمع عن قول الله عز وجل: وأنى لهم التناوش من مكان بعيد (1) قال: فسأله ونحن نسمع، فقال عمر: «سألت عن التناوش، وهي التوبة، طلبوها حين لم يقدروا عليها»
__________
(1) سورة: سبأ آية رقم: 52
(1/ 249)

139 - حدثنا إسحاق بن إسماعيل، ثنا سفيان، عن أسلم بن عبد الملك، عن بعض العلماء، وحيل بينهم وبين ما يشتهون (1) قال: التوبة
__________
(1) سورة: سبأ آية رقم: 54
(1/ 250)

ود الشيطان لو ظفر منكم بهذه
(1/ 251)

140 - حدثني إسماعيل بن أبي الحارث، ثنا كثير بن هشام، ثنا جعفر بن برقان، قال: قلت لرجل من أهل البصرة: كيف لا يشتهي أحدنا أنه لا يزال متبركا إلى ربه يستغفر من ذنب، ثم يعود ثم يستغفر ثم يعود، قال: قد ذكر للحسن، فقال: «ود الشيطان لو ظفر منكم بهذه فلا تملوا من الاستغفار»
(1/ 252)

عاص وطائع في آن واحد
(1/ 253)

141 - حدثني إسماعيل، ثنا زكريا بن عدي، عن مخلد بن حسين، عن الصلت بن فيروز، عن الحسن، قال: قلت له، أو قيل له: «رجل لا يتحاشى عن معصية إلا أن لسانه لا يفتر من ذكر الله؟ قال: فأطرق (1) مليا (2)، ثم قال: إن ذلك لعون حسن»
__________

(11/32)

(1) أطرق: أمال رأسه إلى صدره وسكت فلم يتكلم
(2) مليا: وقتا طويلا
(1/ 254)

صحيفة ليس فيها استغفار
(1/ 255)

142 - حدثني إبراهيم بن سعيد، ثنا موسى بن إسماعيل، ثنا سالم أبو غياث العتكي، قال: سمعت بكر بن عبد الله المزني، قال: «إن أعمال بني آدم ترفع فإذا رفعت صحيفة فيها استغفار، رفعت بيضاء وإذا رفعت صحيفة ليس فيها استغفار، رفعت سوداء»
(1/ 256)

آخر وقت تقبل فيه التوبة
(1/ 257)

143 - حدثني محمد بن العباس بن محمد، ثنا محمد بن عبد الله بن راشد، ثنا محمد بن مطرف، عن زيد يعني ابن أسلم، عن عبد الرحمن بن البيلماني، قال: اجتمع أربعة من أصحاب رسول الله صلى الله عليه وسلم فقال أحدهم: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله يقبل توبة العبد قبل أن يموت بيوم» فقال الثاني: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال نعم. قال: وأنا سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله ليقبل قبل أن يموت بنصف يوم» فقال الثالث: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم. قال: وأنا سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله يقبل توبة العبد قبل أن يموت بضحوة». قال الرابع: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم قال: وأنا سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله يقبل توبة العبد ما لم يغرغر (1) بنفسه»
__________
(1) الغرغرة: بلوغ الروح الحلقوم والمراد تحقق الموت
(1/ 258)

اتق الله حيثما كنت
(1/ 259)

144 - حدثني محمود بن خداش بن محمد، ثنا محمد بن صبيح بن السماك، ثنا سعيد بن بشير الشامي، عن قتادة، قال: قال سلمان: «إذا أسأت سيئة في سريرة فأحسن حسنة في سريرة وإذا أسأت سيئة في علانية، فأحسن حسنة في علانية، لكي تكون هذه بهذه»
(1/ 260)

هل تتوب في اليوم مائة مرة؟
(1/ 261)

(11/33)

145 - حدثني أحمد بن المقدام العجلي، ثنا معتمر بن سليمان، قال: سمعت أبي يذكر، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: «إني لأتوب في اليوم مائة مرة»
(1/ 262)

146 - حدثنا الحسين بن قزعة القرشي، ثنا المعتمر بن سليمان، قال: سمعت الحكم بن أبان يحدث عن الغطريف، عن جابر يعني ابن زيد، عن ابن عباس، عن النبي عليه السلام عن الروح الأمين، قال: قال الله تعالى: «يؤتى بحسنات العبد، وسيئاته، فيقص بعضها ببعض، فإن بقيت حسنة وسع له في الجنة»
(1/ 263)

متى ترد عليك أعمالك؟
(1/ 264)

147 - حدثني بشر بن هلال النميري، ثنا جعفر بن سليمان، عن بسطام بن مسلم، قال: سمعت الحسن، يقول: «وما يدريك يا ابن آدم لعلك قد عملت عملا مقت فيه فأنت تعمل في غير معمل»
(1/ 265)

من أحوال السلف الصالح
(1/ 266)

148 - حدثني محمد بن وزير الواسطي، ثنا صحار العبدي، عن أبي خليفة، أن الحسن، كان مختفيا في داره، فانتبه أبو خليفة ذات ليلة والحسن يبكي: فقال له: ما أبكاك؟ قال ذنب لي ذكرته فبكيت
(1/ 267)

لا تراه إلا باكيا
(1/ 268)

149 - حدثني محمد بن الحسين، حدثني عبيد الله بن محمد التيمي، حدثني زهير السلولي، قال: كان رجل من بلعنين قد لهج بالبكاء فكان لا يكاد نراه إلا باكيا قال: فسأله رجل من إخوانه يوما فقال: مم تبكي رحمك الله هذا البكاء الطويل؟ وقال: فبكى، ثم قال: بكيت على الذنوب لعظم جرمي وحق لكل من يعصي البكاء فلو كان البكاء يرد همي لأسعدت الدموع معا دماء قال: ثم بكى حتى غشي عليه فقام عنه الرجل وتركه
(1/ 269)

تعالوا من قبل أن ندرك الكبر
(1/ 270)

150 - حدثنا محمد بن الحسين، ثنا أبو توبة الربيع بن نافع، ثنا محمد بن المهاجر، عن يونس بن حلبس: أن فتية، من الحكماء تداعوا فقالوا: تعالوا نترك كل لذة من قبل أن ندرك الكبر، فتسترخي المفاصل التي كانت قوية على الشهوات
(1/ 271)

متى تنزل المغفرة؟
(1/ 272)

(11/34)

151 - حدثني الحسن بن محبوب، ثنا أبو توبة، ثنا المعتمر، عن أبي سعيد، قال: سمعت الحسن، يقول: «أكثروا من الاستغفار في بيوتكم، وعلى موائدكم، وفي طرقكم، وفي أسواقكم، وفي مجالسكم، أينما كنتم فإنكم ما تدرون متى تنزل المغفرة»
(1/ 273)

152 - حدثنا أبو عبد الله المديني، ثنا المعتمر بن سليمان، عن أبيه، قال: «قال لقمان لابنه:» أي بني عود لسانك: اللهم اغفر لي؛ فإن لله ساعات لا يرد فيهن سائلا «
(1/ 274)

كان يدعو على الخطائين
(1/ 275)

153 - حدثنا عمر بن يحيى بن نافع الثقفي، ثنا معاوية بن عبد الكريم الثقفي، قال: سمعت بكر بن عبد الله المزني، يحدث قال: بلغنا أن داود عليه السلام كان يدعو على الخطائين قبل أن يصيب الذنب فلما أصاب الذنب، قال: يا رب اغفر للخطائين لعلك أن تغفر لي معهم
(1/ 276)

علام الغرور وهذا شأنك؟
(1/ 277)

154 - حدثني محمد بن يحيى بن أبي حاتم، حدثني أبو داود الضرير، قال: قال أبو حازم: نحن لا نريد أن نموت، حتى نتوب، ولا نتوب حتى نموت.
(1/ 278)

155 - قال: وقال أبو حازم: اعلم أنك إن مت لم ترفع الأسواق لموتك، يقول: إن شأنك صغير فاعرف نفسك
(1/ 279)

156 - حدثني محمد بن يحيى ابن أبي حاتم الأزدي، ثنا داود بن المحبر، ثنا سليمان بن الحكم بن عوانة، عن محمد بن واسع، قال: الذنب على الذنب يميت القلب
(1/ 280)

157 - حدثني الحسن بن محبوب، ثنا الفيض بن إسحاق أبو يزيد الرقي، قال حذيفة يعني المرعشي، أنبا عمار بن سيف، عن الأعمش، قال: كنا عند مجاهد فقال: القلب هذا وبسط كفه، فإذا أذنب الرجل ذنبا، قال: هكذا فعقد واحدا، ثم إذا أذنب عقد اثنين، ثم ثلاثا، ثم أربعا، ثم رد الإبهام على الأصابع في الذنب الخامس، فطبع على قلبه، قال مجاهد: فأيكم يرى أنه لم يطبع على قلبه؟
(1/ 281)

مجلس عبد الله بن مسعود
(1/ 282)

(11/35)

158 - حدثنا أبو عبد الله أحمد بن عبدة الضبي، أنبا ابن عيينة، عن مجالد، عن الشعبي، قال: كان عبد الله يخرج إلينا، وقد اجتمعوا على بابه، فيقول: «من كان منكم يريد أن يسأل عن سنة فليتنح هناك حتى نفرغ له، ومن جاء منكم للخصومة فليأخذ بيد خصمه، ومن جاء منكم يطلعنا على ذنب قد ستره الله فليستر التوبة كما ستر الذنب»
(1/ 283)

159 - حدثنا إسحاق بن إبراهيم، أنبا محمد بن جابر، عن مجمع التيمي، عن رجل يقال له: زيد عن علي، قال: «لسان العبد قلم الملك، وريقه مداده (1)»
__________
(1) المداد: الحِبْرُ وكل وسائل يُكْتَبُ به
(1/ 284)

160 - حدثني الحسن بن الصباح، ثنا علي بن الحسن بن شقيق، عن سفيان، قال: بلغنا في قوله تعالى: ما يلفظ من قول إلا لديه رقيب عتيد (1) قال: سمعنا أنهما عند نابيه
__________
(1) سورة: ق آية رقم: 18
(1/ 285)

أوحى الله إلى الحافظين
(1/ 286)

161 - حدثني هاشم بن القاسم، ثنا عبد الله بن محمد، عن عقبة بن أبي الصهباء، ثنا قرة بن عيسى، عن هارون البربري، عن عبد الله بن عبيد بن عميرة، عن الأحنف بن قيس، قال: «أوحى الله إلى الحافظين اللذين مع ابن آدم أن لا تكتبا على عبدي في ضجره شيئا»
(1/ 287)

ثلاثة لا يلامون
(1/ 288)

162 - حدثنا خلف بن هشام، ثنا أبو شهاب الحناط، عن فضيل بن عياض، قال: «ثلاثة لا يلامون على غضب: الصائم، والمريض، والمسافر»
(1/ 289)

إذا كثرت ذنوبك ماذا تفعل؟
(1/ 290)

163 - حدثنا مجاهد بن موسى، ثنا إسماعيل بن علية، عن ليث، عن الحكم، قال: «إذا كثرت ذنوب العبد، ولم يكن له من العمل ما يكفرها عنه، ابتلاه الله بالحزن ليكفرها عنه»
(1/ 291)

164 - حدثنا أبو عبد الله التيمي، ثنا سيار، عن جعفر، عن مالك بن دينار، قال: بلغني أن فتى، أصاب ذنبا فيما مضى فأتى نهرا ليغتسل فذكر ذنبه، فوقف واستحيا فرجع فناداه النهر: يا عاص لو دنوت مني لغرقتك
(1/ 292)

لا إصرار مع الاستغفار
(1/ 293)

(11/36)

165 - حدثنا يحيى بن عبد الحميد الحماني، ثنا أبي، ثنا عثمان بن واقد، عن أبي نصيرة، قال: لقيت مولى أبي بكر فقلت: سمعت من أبي بكر شيئا؟ فقال: نعم سمعت أبا بكر يقول: قال رسول الله صلى الله عليه وسلم: «ما أصر من استغفر، ولو عاد في اليوم سبعين مرة»
(1/ 294)

لا صغيرة مع إصرار
(1/ 295)

166 - حدثنا سعيد بن سليمان، عن أبي شيبة الخراساني، ثنا ابن أبي مليكة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «لا صغيرة مع إصرار، ولا كبيرة مع استغفار»
(1/ 296)

من فضائل الاستغفار
(1/ 297)

167 - حدثني عبد الله بن أبي بدر، ثنا الوليد بن مسلم، ثنا الحكم بن مصعب، عن محمد بن علي بن عبد الله بن عباس، عن أبيه، عن جده عبد الله بن عباس، عن النبي صلى الله عليه وسلم قال: «من أكثر من الاستغفار، جعل الله له من كل هم فرجا، ومن كل ضيق مخرجا، ورزقه من حيث لا يحتسب»
(1/ 298)

168 - حدثنا خالد بن خداش، عن أبي بردة، عن الأعز المزني، قال: قال رسول الله صلى الله عليه وسلم: «إنه ليغان (1) على قلبي، وإني لأستغفر الله كل يوم مائة مرة»
__________
(1) الغين: الغيم، أراد ما يغشاه من السهو الذي لا يخلو منه البشر لأن قلبه كان أبدا مشغولا بالله تعالى
(1/ 299)

أين أنت من الاستغفار؟
(1/ 300)

169 - حدثني أحمد بن إبراهيم الموصلي، ثنا أبو الأحوص، عن أبي إسحاق، عن أبي المغيرة، قال: قال حذيفة: شكوت إلى رسول الله صلى الله عليه وسلم ذرب (1) لساني فقال: «أين أنت من الاستغفار؟ إني لأستغفر الله كل يوم مائة مرة»
__________
(1) الذرب: فساد اللسان وبذاؤه
(1/ 301)

كيف تحسر الشيطان؟
(1/ 302)

(11/37)

170 - حدثني إبراهيم بن عبد الله الهروي، أنبا هشيم، أنبا العوام بن حوشب، عمن حدثه عن علي، قال: خياركم كل مفتن تواب «، قيل: فإن عاد؟ قال:» يستغفر الله ويتوب «، قيل: فإن عاد؟ قال:» يستغفر الله ويتوب «، قيل: حتى متى؟ قال:» حتى يكون الشيطان هو المحسور «
(1/ 303)

أنا غفار وابن آدم خطاء
(1/ 304)

171 - حدثنا هارون، ثنا سيار، ثنا موسى بن سعيد الراسبي، ثنا عون العقيلي، قال: قرأت في التوراة «ابن آدم خطاء، وأنا غفار، وخير الخطائين المستغفرون،»
(1/ 305)

172 - حدثنا هارون، ثنا سيار، ثنا محمد بن مروان العجلي، ثنا يونس بن عبيد، قال: سمعت بكر بن عبد الله المزني، يقول: «إنكم تكثرون من الذنوب، فاستكثروا من الاستغفار فإن العبد إذا وجد يوم القيامة بين كل سطرين من كتابه استغفارا سره مكان ذلك»
(1/ 306)

173 - حدثني علي بن الحسن بن أبي مريم، قال: قال رياح القيسي: «لي نيف (1) وأربعون ذنبا قد استغفرت لكل ذنب مائة مرة»
__________
(1) النيف: ما زاد على العَقْدِ من واحد إلى ثلاثة
(1/ 307)

174 - حدثنا عبد الرحمن بن صالح الأزدي، ثنا أسد بن عمرو البجلي، عن أشعث، عن ابن سيرين، قال: «سئل عن هذه الآية، والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم (1) قال ابن سيرين: أعطانا الله هذه الآية مكان ما جعل لبني إسرائيل في كفارات ذنوبهم»
__________
(1) سورة: آل عمران آية رقم: 135
(1/ 308)

كيف تداوي ذنوبك؟
(1/ 309)

(11/38)

175 - حدثني محمد بن الحسين، حدثني شهاب بن عباد، ثنا سويد بن عمرو الكلبي، عن مسلمة بن جعفر، قال: حدثني أبو المحجل الأسدي، قال: قال عون بن عبد الله: «داووا الذنوب بالتوبة ولرب تائب دعته توبته إلى الجنة حتى أوفدته عليها»، قال: وقال عون: «قلب المرء التائب بمنزلة الزجاجة يؤثر فيها جميع ما أصابها فالموعظة إلى قلوبهم سريعة وهم إلى الرقة أقرب»، قال: وقال عون بن عبد الله: «جالسوا التوابين فإن رحمة الله إلى النادم أقرب»
(1/ 310)

176 - حدثنا علي بن الجعد، أنبا سفيان بن سعيد، قال: قال الشعبي: التائب من الذنب كمن لا ذنب له، ثم تلا: إن الله يحب التوابين ويحب المتطهرين (1)
__________
(1) سورة: البقرة آية رقم: 222
(1/ 311)

محبة الله للشاب التائب
(1/ 312)

177 - حدثنا الحكم بن موسى، ثنا غسان بن عبيد، عن أبي عاتكة، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يحب الشاب التائب»
(1/ 313)

حال جرائم التائبين
(1/ 314)

178 - حدثني محمد بن الحسين، ثنا بكر بن محمد البصري، ثنا سالم بن نوح العطار، عن عمر بن موسى القرشي، عن عون بن عبد الله قال: جرائم التوابين منصوبة بالندامة نصب أعينهم، لا تقر للتائب بالدنيا عين كلما ذكر ما اجترح على نفسه، وكان يقول: التائب أسرع دمعة، وأرق قلبا
(1/ 315)

متى يكون الذنب أنفع للعبد
(1/ 316)

179 - حدثني محمد بن الحسين، حدثني عياش بن عصام الكلبي، ثنا مسلم الأعور، عن عون بن عبد الله بن عتبة، قال: اهتمام العبد بذنبه داع إلى تركه، وندمه عليه مفتاح لتوبتة، ولا يزال العبد يهتم بالذنب يصيبه، حتى يكون أنفع له من بعض حسناته
(1/ 317)

احذر أن تبطل عملك
(1/ 318)

180 - حدثني محمد بن علي بن الحسن بن شقيق، حدثني أبي، عن أبي عبد الرحيم، عن مقاتل، عن الحسن: لا تبطلوا أعمالكم (1) قال: «بالمعاصي»
__________
(1) سورة:
(1/ 319)

رجل يبني ويهدم
(1/ 320)

(11/39)

181 - حدثني محمد بن الحسين، ثنا سليمان بن حرب، ثنا حماد بن سلمة، عن الجريري، عن عبد الله بن شقيق، أن النبي صلى الله عليه وسلم قال لرجل: «يا فلان، إنك تبني وتهدم»، قال: يا رسول الله، سوف أبني، ولا أهدم. قال سليمان: يعني يعمل الحسنات، والسيئات
(1/ 321)

182 - حدثني محمد بن الحسين، ثنا يحيى بن أبي بكير، ثنا عمارة بن زاذان الصيدلاني، قال: سمعت يزيد الرقاشي، يقول: بلغني أنه من ابتلي بذنب من. . . ذلك الذنب
(1/ 322)

183 - حدثني محمد بن الحسين، ثنا عمرو بن حريث، قال: سمعت أبا طالب القاص، حدث عن عطية العوفي، قال: بلغني أنه من بكى على خطيئة محيت عنه «قال عمرو: وحدثني الأشجعي عن أبي طالب، عن عطية قال:» وكتب له حسنة «
(1/ 323)

فضل البكاء على الخطيئة
(1/ 324)

184 - حدثني محمد، قال: ثنا خالد بن يزيد، عن حازم بن حسين، عن مالك بن دينار، قال: «البكاء على الخطيئة يحط الخطايا كما يحط الريح الورق اليابس»
(1/ 325)

185 - حدثني محمد، ثنا الصلت بن حكيم، قال: بينا ذات ليلة عند صاحب لنا ومعنا أبو عبد الرحمن فجعل بعض قرائنا تلك الليلة يقول: ومالي لا أبكي على الذنب؟ إنني أرى الذنب داء في الجوانح والقلب، فجعل عبد الرحمن يبكي، ويقول: رد علينا أرى الذنب داء في الجوانح والقلب، قال: فجعل الرجل يردده حتى ظننت والله أن نفسه ستخرج
(1/ 326)

شؤم المعصية وبركة الطاعة
(1/ 327)

186 - حدثني إبراهيم بن سعيد، ثنا موسى بن أيوب، ثنا مخلد، عن هشام، أو غيره، عن الحسن، قال: «العمل بالحسنة نور في القلب وقوة في البدن، والعمل بالسيئة ظلمة في القلب، ووهن في البدن»
(1/ 328)

187 - وبه حدثنا مخلد، عن خطاب العابد، قال: «إن العبد ليذنب الذنب فيما بينه وبين الله فيجئ إخوانه فيرون أثر ذلك عليه»
(1/ 329)

188 - حدثني أبي، ثنا الأصمعي، عن المعتمر بن سليمان، عن أبيه، قال: «إن الرجل ليصيب الذنب في السر فيصبح وعليه مذلته»

(11/40)

(1/ 330)

تفسير الران على القلب
(1/ 331)

189 - حدثني سريج بن يونس، ثنا عباد بن العوام، عن عاصم، قال: سمعت الحسن، في قول الله تعالى: كلا بل ران على قلوبهم ما كانوا يكسبون (1) «تدرون ما الإرانة؟ الذنب بعد الذنب، والذنب بعد الذنب، حتى يموت القلب»
__________
(1) سورة: المطففين آية رقم: 14
(1/ 332)

190 - حدثني عبد الله بن أبي بدر، ثنا يزيد بن هارون، أنبا هشام، عن الحسن، قال: «إن الرجل ليعمل الحسنة، فيكون نورا في قلبه، وقوة في بدنه، وإن الرجل ليعمل السيئة، فتكون ظلمة في قلبه، ووهنا في بدنه»
(1/ 333)

191 - حدثني عبد الله بن أبي بدر، ثنا الوليد بن مسلم، ثنا محمد بن عجلان، حدثني القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «إن العبد إذا أذنب ذنبا كانت نكتة (1) سوداء في قلبه، فإن تاب صقل (2) قلبه، وإن زاد زادت حتى يتسود قلبه» قال: «فذلك قول الله تعالى: كلا بل ران على قلوبهم ما كانوا يكسبون (3)»
__________
(1) النُكتة: النُقطة والعلامة والأثر، وأصله من النكت في الأرض وهو التأثير فيها بعصا أو بغيره
(2) الصقل: الجلاء والمراد الجلاء والتطهير من أثار الذنوب
(3) سورة: المطففين آية رقم: 14
(1/ 334)

192 - حدثنا محمد بن عمرو بن العباس الباهلي، ثنا مضر بن نوح السلمي، ثنا عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «إن الله لينفع العبد بالذنب يذنبه»
(1/ 335)

193 - حدثنا محمد بن علي بن شقيق، ثنا إبراهيم بن الأشعث، عن سفيان بن عيينة، قال: كان يقال: «شر منزل ومتحور، ذنب إلى غير توبة»
(1/ 336)

عمل الملكين في كل يوم
(1/ 337)

(11/41)

194 - حدثني حمزة بن العباس، أنبا وهب بن زمعة، أنبا عبد الله بن المبارك، عن ابن جريح، قراءة قال: «الملك الذي عن يمينه، يكتب الحسنات، والذي عن يساره، يكتب السيئات، والذي عن يمينه، يكتب بغير إذن، أو بغير شهادة، والذي عن يساره لا يكتب بغير إذن، أو بغير شهادة من الذي عن يمينه إذا قعد فأحدهما عن يمينه، والآخر عن يساره، وإذا مشي فأحدهما من بين يديه، والآخر من خلفه، وإذا رقد فأحدهما عند رأسه والآخر عند رجليه»
(1/ 338)

195 - حدثنا بندار، ثنا يحيى بن سعيد، عن شعبة، عن أبي بشر، عن سعيد بن جبير: فإنه كان للأوابين غفورا (1) قال: «الرجاعين إلى الخير»
__________
(1) سورة: الإسراء آية رقم: 25
(1/ 339)

قالوا لجلودهم
(1/ 340)

196 - حدثنا داود بن رشيد، ثنا بقية، عن مبشر بن عبيد، عن زيد بن أسلم، في قوله: وقالوا لجلودهم لم شهدتم علينا (1) قال: قالوا لفروجهم لم شهدتم علينا؟
__________
(1) سورة: فصلت آية رقم: 21
(1/ 341)

197 - حدثني عبيد الله العتكي، ثنا عبد العزيز بن السري، ثنا صالح المري، عن حبيب أبي محمد، أن الفرزدق قال: يا أبا محمد، إني لقيت أبا هريرة بالشام، فقال لي: «أنت الفرزدق؟» قلت: نعم جعلني الله فداك، قال: «أنت الذي تقول الشعر؟» قال: «اتق الله، وانظر فلعلك إن بقيت أن تلقى قوما يخبرونك أن الله لن يغفر لك فلا تقنطن (1) من رحمة الله»
__________
(1) قنط: يئس
(1/ 342)

198 - حدثنا محمد بن علي بن الحسن، ثنا إبراهيم بن الأشعث، ثنا الفضيل بن عياض، عن الثوري، عن حبيب، عن عروة بن عامر، قال: إن الرجل لتعرض عليه ذنوبه، فيقول: أما إني كنت مشفقا منك، فيغفر له
(1/ 343)

199 - وحدثنا محمد بن علي، ثنا إبراهيم، قال: سمعت فضيل بن عياض، يقول: «ما يؤمنك أن تكون، بارزت الله بعمل مقتك (1) عليه فأغلق دونك باب المغفرة، كيف ترى يكون حالك؟»
__________
(1) المقت: أشد البغض
(1/ 344)

(11/42)

200 - حدثنا محمد، ثنا إبراهيم، ثنا يوسف بن إبراهيم، عن أبي الصباح، عن همام، عن كعب، قال: إن العبد ليذنب الذنب الصغير فيحقره، ولا يندم عليه، ولا يستغفر منه، فيعظم عند الله حتى يكون مثل الطود، ويعمل الذنب العظيم فيندم عليه، ويستغفر منه فيصغر عند الله، حتى يغفر له
(1/ 345)

201 - وحدثنا محمد بن علي، عن أبي عبد الرحمن المقرئ، ثنا حيوة بن شريح، وابن لهيعة قالا: سمعنا يزيد بن أبي حبيب، يقول: حدثني أبو عمران التجيبي، أنه سمع أبا أيوب الأنصاري، يقول: «إن الرجل ليعمل بالحسنة، فيتكل عليها، ويعمل بالمحقرات حتى يأتي الله، وقد أحطن به، وإن الرجل ليعمل بالسيئة فيفرق منها حتى يلقى الله آمنا»
(1/ 346)

(11/43)


التوكل على الله - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1161 - حدثنا الشيخ الإمام الأعظم شيخ الإسلام فخر الأئمة بقية السلف أبو طاهر أحمد بن محمد السلفي الأصفهاني رضي الله عنه، في المحرم سنة ست وستين وخمسمائة بالإسكندرية قال: نا أبو الخطاب نصر الله بن أحمد بن عبد الله بن البطر القاري، فيما قرأت عليه ببغداد في شوال سنة ثلاث وتسعين وأربعمائة، أنا أبو الحسين علي بن محمد بن عبد الله بن بشران السكري المعدل، أنا أبو علي الحسين بن صفوان البردعي، نا أبو بكر عبد الله بن محمد بن أبي الدنيا القرشي، ذكر مهدي بن حفص، نا عبد الله بن المبارك، عن حيوة بن شريح، ح وحدثنا عبد الله، نا إسحاق بن إسماعيل، نا عبد الله بن يزيد المقري، نا حيوة بن شريح، عن بكر بن عمرو المعافري، عن عبد الله بن هبيرة، عن أبي تميم الجيشاني، عن عمر بن الخطاب قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لو أنكم توكلتم على الله حق توكله لرزقكم كما يرزق الطير تغدو (1) خماصا (2) وتروح (3) بطانا (4)»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(2) الخَمْص: الجوع وضمور البطن
(3) الرواح: العودة والرجوع
(4) بطانا: جمع بطين أي ممتلئة الأجواف
(1/ 2)

2161 - حدثنا عبد الله، نا محمود بن غيلان المروزي، نا عبد الصمد بن عبد الوارث، نا أبي: سمعت حسينا المعلم، نا عبد الله بن بريدة، نا يحيى بن يعمر، عن ابن عباس، أن رسول الله صلى الله عليه وسلم كان يقول: «اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت (1)، وبك خاصمت (2)، أعوذ (3) بعزتك، لا إله إلا أنت الحي الذي لا يموت، والجن والإنس يموتون»
__________
(1) الإنابة: الرجوع إلى اللَّه بالتَّوبة
(2) بك خاصمت: بك أحتج وأدافع وأقاتل
(3) أعوذ: ألجأ وأحتمي وأعتصم
(1/ 3)

(12/1)

3161 - حدثنا عبد الله، نا إسحاق بن إبراهيم، نا الحسين بن علي الجعفي، عن يحيى بن عمر الثقفي، عن محمد بن النضر الحارثي، عن الأوزاعي، قال: كان من دعاء النبي صلى الله عليه وسلم: «اللهم إني أسألك التوفيق لمحابك من الأعمال، وصدق التوكل عليك، وحسن الظن بك»
(1/ 4)

4 - حدثنا عبد الله، قال: حدثني محمد بن إدريس، ذكر بشر بن محمد الواسطي، نا خالد بن محدوج أبو روح، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم يقول في دعائه: «اللهم اجعلني ممن توكل عليك فكفيته، واستهداك فهديته، واستنصرك فنصرته»
(1/ 5)

5 - حدثنا عبد الله، نا إسحاق بن إبراهيم، نا جرير، عن ضرار بن مرة، عن سعيد بن جبير، قال: «التوكل على الله جماع الإيمان»
(1/ 6)

6 - حدثنا عبد الله، حدثني عبد الرحمن بن صالح، ذكر ابن قسيم قال: كنت عند ابن شبرمة، فقال رجل: ألا أحدثك بحديث بلغني عن النبي صلى الله عليه وسلم؟ قال ابن شبرمة: هات، رب حديث حسن جئت به. قال: «أربع لا يعطيهن الله إلا من أحب». قال ابن شبرمة: ما هن؟ قال: «الصمت، وهو أول العبادة، والتوكل على الله، والتواضع، والزهد في الدنيا»
(1/ 7)

7 - حدثنا عبد الله، قال: حدثني محمد بن إدريس، نا موسى بن محمد، نا زافر بن سليمان، عن المحاربي، عن عمر بن حسان، وسمعه موسى، من المحاربي قال: قال علي: يا أيها الناس، توكلوا على الله، وثقوا به؛ فإنه يكفي ممن سواه
(1/ 8)

8 - حدثنا عبد الله، حدثني شريح بن يونس، نا عبد القدوس، عن بكر بن خنيس، عن الأوزاعي، عن يحيى بن أبي كثير، قال: قال لقمان لابنه: «يا بني، الدنيا بحر غرق فيه أناس كثير، فإن استطعت أن تكون سفينتك فيها الإيمان بالله، وحشوها العمل بطاعة الله عز وجل، وشراعها التوكل على الله؛ لعلك تنجو»
(1/ 9)

(12/2)

9 - حدثنا عبد الله، نا محمد بن الربيع أبو عبد الرحمن الأسدي، نا عبد الرحيم بن زيد العمي، عن أبيه، عن محمد بن كعب، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «من سره أن يكون أقوى الناس، فليتوكل على الله»
(1/ 10)

10 - حدثنا عبد الله، حدثني علي بن الحسين العامري، نا يزيد بن هارون، أنا عون بن موسى، عن معاوية بن قرة، أن عمر بن الخطاب، لقي ناسا من أهل اليمن، فقال: من أنتم؟ قالوا: نحن المتوكلون (1). قال: بل أنتم المتكلون، إنما «المتوكل الذي يلقي حبه في الأرض، ويتوكل على الله»
__________
(1) التوكل: يقال تَوَكَّلَ بالأمرِ، إذا ضَمِنَ القِيام به ووكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه
(1/ 11)

11 - حدثنا عبد الله، نا أبو حفص الصيرفي، نا يحيى بن سعيد، نا المغيرة بن أبي قرة السدوسي، قال: سمعت أنس بن مالك، يقول: جاء رجل إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله، أعقلها وأتوكل، أم أطلقها وأتوكل؟ قال: «اعقلها وتوكل»
(1/ 12)

12 - حدثنا عبد الله، نا إسحاق بن إسماعيل، نا جرير، عن يحيى بن سعيد، عن سعيد بن المسيب، قال: التقى عبد الله بن سلام وسلمان، فقال أحدهما لصاحبه: إن مت قبلي فالقني، فأخبرني ما لقيت من ربك، وإن مت قبلك لقيتك، فأخبرتك. فقال أحدهما للآخر: أو تلقى الأموات الأحياء؟ قال: نعم، أرواحهم تذهب في الجنة حيث شاءت. قال: فمات فلان، فلقيه في المنام، فقال: «توكل وأبشر، فلم أر مثل التوكل قط (1)، توكل وأبشر، فلم أر مثل التوكل قط»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 13)

(12/3)

13 - حدثنا عبد الله، حدثني ابن أبي مريم، نا خالد بن خداش، ذكر يحيى بن عبد الرحمن العصري: حدثتني امرأة خليد العصري، عن خليد، قالت: سمعته يقول: «ما من عبد ألجأته حاجة، فأخذ بأمانته توكلا على ربه، ثم أنفقه على أهله في غير إسراف (1)، فأدركه الموت ولم يقضه، إلا قال الله تبارك وتعالى لملائكته: عبدي هذا ألجأته حاجة، فأخذ بأمانته توكلا علي، وثقة بي، فأنفقه على أهله في غير سرف (2)، أشهدكم أني قد قضيت (3) عنه دينه، وأرضيت هذا من حقه»
__________
(1) السرف: التبذير
(2) السرف: الإفراط ومجاوزة الحد
(3) القَضاء في اللغة على وجوه: مَرْجعها إلى انقطاع الشيء وتَمامه. وكلُّ ما أُحكِم عَملُه، أو أتمّ، أو خُتِم، أو أُدِّي، أو أُوجِبَ، أو أُعْلِم، أو أُنفِذَ، أو أُمْضيَ فقد قُضِيَ.
(1/ 14)

14 - حدثنا عبد الله، نا محمد بن الحسين، ذكر عبد الله بن غالب مولى الربيع بن صبيح: نا الربيع بن صبيح، عن الحسن، قال: «العز والغنى يجولان في طلب التوكل، فإذا ظفرا أوطنا»
(1/ 15)

15 - حدثنا عبد الله، نا الحسن بن محبوب، نا الفيض بن إسحاق، قال: قلت للفضيل: «تحد لي التوكل؟ قال: آه، كيف تتوكل عليه، وأنت يختار لك، فتسخط قضاءه (1)، أرأيت لو دخلت بيتك، فوجدت امرأتك قد عميت، وابنتك قد أقعدت، وأنت قد أصابك الفالج، كيف كان رضاك بقضائه؟ قلت: كنت أخاف ألا أصبر. قال: فكيف لا، حتى يكون عندك واحدا ترضى بكل ما صنع في العافية والبلاء، لا تسخط على ما زوى عنك، وتثق بما آتاك. قال: ثم ذكر رجلا قد سماه قال: إني لأكره أن أقول في سجودي: اللهم عليك توكلت»
__________
(1) القَضاء في اللغة على وجوه: مَرْجعها إلى انقطاع الشيء وتَمامه. وكلُّ ما أُحكِم عَملُه، أو أتمّ، أو خُتِم، أو أُدِّي، أو أُوجِبَ، أو أُعْلِم، أو أُنفِذَ، أو أُمْضيَ فقد قُضِيَ.
(1/ 16)

(12/4)

16 - حدثنا عبد الله، نا إسحاق بن إسماعيل، نا أبو أسامة، عن مسعود، عن معن، عن عون بن عبد الله، قال: بينا رجل في بستان بمصر في فتنة ابن الزبير مكتئبا، معه شيء ينكت (1) به في الأرض، إذ رفع رأسه، فسنح له صاحب مسحاة، فقال له: يا هذا، ما لي أراك مكتئبا حزينا؟ قال: فكأنه ازدراه. فقال: لا شيء. فقال صاحب المسحاة: أللدنيا؟ فإن «الدنيا عرض حاضر، يأكل منها البر والفاجر (2)، والآخرة أجل صادق، يحكم فيها ملك قادر، يفصل بين الحق والباطل، حتى ذكر أن لها مفاصل (3) كمفاصل اللحم، من أخطأ شيئا أخطأ الحق. فلما سمع ذلك منه كأنه أعجبه. قال: فقال لما فيه المسلمون. قال: فإن الله سينجيك بشفقتك على المسلمين، وسل، فمن ذا الذي سأل الله فلم يعطه، ودعاه فلم يجبه، وتوكل عليه فلم يكفه، أو وثق به فلم ينجه. قال: فعلقت الدعاء: اللهم سلمني، وسلم مني، فتجلت، ولم تصب منه أحدا»
__________
(1) النكت: قرعك الأرض بعود أو بإصبع أو غير ذلك فتؤثر بطرفه فيها
(2) الفاجر: العاصي غير المكترث بما يفعل
(3) المفاصل: جمع مفصل وهو ملتقى كل عظمين من الجسد
(1/ 17)

17 - حدثنا عبد الله، نا أحمد بن إبراهيم، نا أبو إسحاق الطلقاني، أنا زافر، عن أبي رجاء، عن عباد بن منصور، قال: سئل الحسن عن التوكل، فقال: «الرضا عن الله»
(1/ 18)

18 - حدثنا عبد الله، نا سويد بن سعيد، نا معتمر بن سليمان، عن عبد الجليل، قال: سمعت الحسن، يقول: إن «من توكل العبد أن يكون الله هو ثقته»
(1/ 19)

19 - حدثنا عبد الله، نا علي بن أبي مريم، عن محمد بن الحسين، عن المغيرة بن عباد، قال: قيل لبعض الرهبان: «من المتوكل (1)؟ قال: من لم يسخط (2) حكم الله عز وجل على كره أو محبة»
__________

(12/5)

(1) التوكل: يقال تَوَكَّلَ بالأمرِ، إذا ضَمِنَ القِيام به ووكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه
(2) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 20)

20 - حدثنا عبد الله، نا سعيد بن يحيى القرشي، أنا أبي، أنا ابن جريج، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «من قال: باسم الله، توكلت على الله، لا حول ولا قوة إلا بالله، فيقال له حينئذ: كفيت (1)، ووقيت (2)، وتنحى له الشيطان»
__________
(1) كفى: عصم وحفظ
(2) وَقَيْت الشَّيء: إذا صُنْتَه وسَتَرْتَه عن الأذى، وحميته
(1/ 21)

21 - حدثنا عبد الله، نا خلف بن هشام، نا أبو الأحوص، عن منصور، عن مجاهد، عن عبد الله بن ضمرة، قال: قال كعب: «إذا خرج الرجل من بيته، فقال: باسم الله، توكلت على الله، لا حول ولا قوة إلا بالله، قال الملك: هديت، وحفظت، وكفيت (1). قال: فتجيء الشياطين، فيقولون: ما تريدون إلى عبد قد هدي وكفي وحفظ؟»
__________
(1) كفيت: وقيت
(1/ 22)

22 - حدثنا عبد الله، نا خلف بن هشام، نا أبو الأحوص، عن منصور، عن مجاهد، قال: كان يقال: إذا خرج الرجل من المسجد فليقل: «باسم الله، توكلت على الله، اللهم إني أعوذ بك من شر ما خرجت إليه»
(1/ 23)

23 - حدثنا عبد الله، نا علي بن إبراهيم اليشكري، نا يعقوب بن محمد الزهري، نا حاتم بن إسماعيل، عن عبد الله بن حسين بن عطاء بن يسار، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: كان رسول الله صلى الله عليه وسلم إذا خرج من بيته قال: «باسم الله، ولا قوة إلا بالله، التكلان (1) على الله»
__________
(1) التكلان: التوكل والاستناد والاعتماد
(1/ 24)

(12/6)

24 - حدثنا عبد الله، نا محمد بن عباد بن موسى، نا زافر بن سليمان، عن سفيان الثوري، (إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون (1)) قال: أن يحملهم على ذنب لا يغفر
__________
(1) سورة: النحل آية رقم: 99
(1/ 25)

25 - حدثنا عبد الله، نا أبو خيثمة، نا يزيد بن هارون، أنا هشام، عن الحسن، عن عمران بن الحصين، قال: قال رسول الله صلى الله عليه وسلم: «يدخل الجنة من أمتي سبعون ألفا بغير حساب، لا يكتوون، ولا يسترقون (1)، ولا يتطيرون (2)، وعلى ربهم يتوكلون»، فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: «اللهم اجعله منهم»، فقام آخر فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: «قد سبقك بها عكاشة»
__________
(1) لا يسترقون: لا يطلبون الرقية من أحد توكلاً منهم على الله، أو يتركون الرقى بغير ما ورد عن النبي عليه السلام.
(2) التطير: التفاؤل والتشاؤم بالطير، وذلك إذا شرع أحدهم في حاجة وطار الطير عن يمينه يراه مباركا، وإن طار عن يساره يراه غير مبارك
(1/ 26)

26 - حدثنا عبد الله، نا الحكم بن موسى، نا الخليل بن أبي الخليل، عن صالح بن شعيب، قال: أوحى الله عز وجل إلى عيسى ابن مريم عليه السلام: «أنزلني من نفسك كهمك، واجعلني ذخرا (1) لك في معادك، وتقرب إلي بالنوافل (2) أدنك، وتوكل علي أكفك، ولا تول غيري فأخذلك»
__________
(1) الذخر: ما يدخر لوقت الحاجة
(2) النافلة: ما كان زيادة على الأصل الواجب
(1/ 27)

27 - حدثنا عبد الله، حدثني محمد بن إدريس، نا أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، يقول: «إذا بلغ غاية من الزهد أخرجه ذلك إلى التوكل»
(1/ 28)

(12/7)

28 - حدثنا عبد الله، نا محمد بن إدريس، نا موسى بن أيوب، نا بقية، عن زرعة بن عبد الله الزبيدي، عن عبد الله بن كريز، قال: كتب عامل إفريقية إلى عمر بن عبد العزيز يشكو إليه الهوام والعقارب، فكتب إليه: «وما على أحدكم إذا أمسى وأصبح أن يقول: (وما لنا ألا نتوكل على الله (1))» قال زرعة: «وهي تنفع من البراغيث»
__________
(1) سورة: إبراهيم آية رقم: 12
(1/ 29)

29 - حدثنا عبد الله، نا محمد بن هارون أبو نشيط، نا سليمان بن عبد الرحمن أبو أيوب، نا أيوب بن سويد، عن ابن شوذب، قال: «لما ألقي يوسف في الجب قال: حسبي (1) الله ونعم الوكيل. وكان الماء آجنا فصفا، وكان مالحا فعذب»
__________
(1) حسبي: كافيني
(1/ 30)

30 - حدثنا عبد الله، قال: حدثني محمد بن يحيى بن حاتم، قال: سألت عبد الله بن داود عن التوكل، فقال: «أرى التوكل حسن الظن»
(1/ 31)

31 - حدثنا عبد الله، نا أحمد بن محمد بن أيوب، نا أبو بكر بن عياش، عن أبي حصين، عن أبي الضحى، عن ابن عباس، قال: «لما ألقي إبراهيم في النار قال: حسبنا (1) الله ونعم الوكيل. وقال محمد صلى الله عليه وسلم مثلها»
__________
(1) حسبنا: كافينا
(1/ 32)

32 - حدثنا عبد الله، قال: قال محمد بن الحسين: حدثني مخول الكوفي، ذكر بهيم أبو بكر العجلي عن رجل، من أهل الكوفة قال: «بينا أنا في، بستان لي، إذ خيل لي رؤية شخص أسود، ففزعت منه، فقلت: حسبي (1) الله ونعم الوكيل، فساخ (2) في الأرض وأنا أنظر إليه، وسمعت صوتا من ورائي يقرأ هذه الآية: (ومن يتوكل على الله فهو حسبه إن الله بالغ أمره (3))، فالتفت، فلم أر شيئا»
__________
(1) حسبي: كافيني
(2) ساخ: غاص في الأرض
(3) سورة: الطلاق آية رقم: 3
(1/ 33)

(12/8)

33 - حدثنا عبد الله، نا إسحاق بن إبراهيم، نا محمد بن منيب العدني، حدثني السري بن يحيى، عن وهيب بن الورد، أن رجلين كسرت بهما سفينة في البحر، فوقعا إلى الأرض، فأتيا بيتا مبنيا من شجر فكانا فيه، فبينما هما ذات ليلة، أحدهما نائم والآخر يقظان، إذ جاءت امرأتان، فوقفتا على الباب، بهما من قبح الهيئة (1) شيء لا يعلمه إلا الله، فقالت إحداهما للأخرى: ادخلي. فقالت: ويحك (2)، إني لا أستطيع. قالت: ويحك، لمه؟ قالت: أوما ترين ما في البيت؟ فإذا لوح في البيت فيه كتاب: «حسبي (3) الله وكفى، سمع الله لمن دعا، ليس وراء الله منتهى»
__________
(1) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(3) حسبي: كافيني
(1/ 34)

34 - حدثنا عبد الله، نا أبو عبد الله أحمد بن بجير، نا إسحاق بن يوسف الأزرق، نا عوف، قال: كان طلق بن حبيب يقول: «أسألك خوف العالمين بك، وعلم الخائفين لك، وتوكل المؤمنين بك، ويقين المتوكلين (1) عليك، وإنابة المخبتين إليك، وإخبات المنيبين إليك، وصبر الشاكرين لك، وشكر الصابرين لك، وإلحاقا بالأحياء المرزوقين عندك»
__________
(1) التوكل: يقال تَوَكَّلَ بالأمرِ، إذا ضَمِنَ القِيام به ووكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه
(1/ 35)

35 - حدثنا عبد الله، قال: قال محمد بن الحسين: حدثني منبوذ أبو همام، حدثني أبو معبد، - رجل من أهل البحرين - قال: قال لي عابد كان بالبحرين يوما: «بحسبك (1) من التوكل عليه أن يعلم من قلبك حسن توكلك عليه، وكم من عبد من عباده قد فوض إليه أمره، فكفاه منه ما أهمه. ثم قرأ: (ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب (2))»
__________

(12/9)

(1) بحسبك: كفايتك
(2) سورة: الطلاق آية رقم: 2
(1/ 36)

36 - حدثنا عبد الله، قال: قال محمد بن الحسين: حدثني أحمد بن سهل الأردني، حدثني أبو قدامة الرملي، قال: قرأ رجل هذه الآية: (وتوكل على الحي الذي لا يموت وسبح بحمده، وكفى به بذنوب عباده خبيرا (1))، فأقبل على سليمان الخواص، فقال: يا أبا قدامة، ما ينبغي (2) لعبد بعد هذه الآية أن يلجأ إلى أحد غير الله في أمره. ثم قال: انظر كيف قال الله تبارك وتعالى: (وتوكل على الحي الذي لا يموت)، فأعلمك أنه لا يموت، وأن جميع خلقه يموتون، ثم أمرك بعبادته، فقال: (وسبح بحمده)، ثم أخبرك بأنه خبير بصير. ثم قال: والله يا أبا قدامة، «لو عامل عبد الله بحسن التوكل، وصدق النية له بطاعته؛ لاحتاجت إليه الأمراء فمن دونهم (3)، فكيف يكون هذا محتاجا، وموئله وملجؤه إلى الغني الحميد؟»
__________
(1) سورة: الفرقان آية رقم: 58
(2) ينبغي: يجب ويحق ويتيسر
(3) دون: أقل من
(1/ 37)

37 - حدثنا عبد الله، حدثني محمد بن حماد بن المبارك، قال: قال رجل لمعروف: أوصني. قال: «توكل على الله حتى يكون جليسك وأنيسك، وموضع شكواك، وأكثر ذكر الموت حتى لا يكون لك جليس غيره، واعلم أن الشفاء لما نزل بك كتمانه، وأن الناس لا ينفعونك ولا يضرونك، ولا يعطونك ولا يمنعونك»
(1/ 38)

38 - حدثنا عبد الله، نا إسحاق بن إسماعيل، نا جرير، عن ليث، عن أبي العالية، قال: اجتمع إلي أصحاب محمد، فقالوا: يا أبا العالية، «لا تعمل عملا تريد به غير الله؛ فيجعل الله ثوابك على ما أردت. قال: واجتمع إلي أصحاب محمد، فقالوا: يا أبا العالية، لا تتكلن على غير الله؛ فيكلك الله إلى من اتكلت عليه»
(1/ 39)

(12/10)

39 - حدثنا عبد الله، نا أبي، نا هشيم بن بشير، أنا حصين، قال: كنا جلوسا مع سعيد بن جبير ذات غداة، فقال لنا: أيكم رأى الكوكب الذي انقض البارحة؟ قال: قلت: أنا. ثم استدركت نفسي، فقلت: إن سهري لم يكن في صلاة، ولكن لدغتني العقرب؛ فسهرت. فقال سعيد بن جبير: كيف صنعت؟ قلت: صنعت أن استرقيت. قال: ما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قال: قلت: حدثنا الشعبي، عن بريدة بن حصيب الأسلمي أنه قال: «لا رقية (1) إلا من عين أو حمة (2)» فقال سعيد بن جبير: «قد أحسن من انتهى إلى ما سمع»
__________
(1) الرقية: العوذة أو التعويذة التى تقرأ على صاحب الآفة مثل الحمى أو الصرع أو الحسد طلبا لشفائه
(2) الحُمَةُ أو الحُمَّة: السُّمُّ
(1/ 40)

40 - ثم قال سعيد بن جبير: نا ابن عباس أن رسول الله صلى الله عليه وسلم قال: عرضت علي الأمم، فرأيت النبي يمر ومعه الرهط (1)، والنبي يمر ومعه الثلاثة والاثنان، والنبي يمر ومعه الرجل الواحد، والنبي يمر وليس معه أحد، إلى أن رفع لي سواد (2) عظيم، فقلت: هذه أمتي. قيل: ليس بأمتك، هذا موسى وقومه. إلى أن رفع لي سواد عظيم قد سد الأفق، فقيل: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب «. قال: ثم دخل النبي صلى الله عليه وسلم، فخضنا في أولئك السبعين، وجعلنا نقول: من الذين يدخلون الجنة بغير حساب؟ هم الذين صحبوا النبي صلى الله عليه وسلم، أم هم الذين ولدوا في الإسلام ولم يشركوا بالله شيئا؟ إلى أن خرج النبي صلى الله عليه وسلم، فقال:» ما هذا الذي كنتم تخوضون فيه «؟ قال: فأخبروه، فقال:» هم الذين لا يسترقون (3)، ولا يكتوون، وعلى ربهم يتوكلون «. فقام عكاشة بن محصن، فقال: أنا منهم يا رسول الله؟ قال:» أنت منهم «. فقام رجل آخر من المهاجرين، فقال: أنا منهم يا رسول الله؟ قال:» سبقك بها عكاشة «
__________
(1) الرهط: الجماعة من الرجال دون العشرة

(12/11)

(2) السَّوادِ الأعْظَم: أي جُمْلة النَّاس ومُعْظَمهم
(3) استرقى: طلب الرقية وهي العوذة أو التعويذة التى تقرأ على صاحب الآفة مثل الحمى أو الصرع أو الحسد طلبا لشفائه
(1/ 41)

41 - حدثنا عبد الله، نا الحسن بن عيسى، نا عبد الله بن المبارك، نا فليح بن سليمان، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «إن أهل الجنة يتراءون (1) في الغرف (2) كما تراءون الكوكب الشرقي، أو الكوكب الغربي الغارب في الأفق، الطالع في تفاضل الدرجات». قالوا: يا رسول الله، أولئك النبيون؟ قال: «بل والذي نفسي بيده أقوام آمنوا بالله ورسله، وصدقوا المرسلين»
__________
(1) تراءى: نظر ورأى
(2) الغرفة: العِلِّيَّةُ والحجرة مطلقا، والجمع غرف وغرفات
(1/ 42)

42 - حدثنا عبد الله، نا علي بن الجعد، أنا شعبة، عن سلمة بن كهيل، قال: سمعت عيسى، - رجل من بني أسد - يحدث عن زر بن حبيش، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: «الطيرة (1) من الشرك، ولكن الله يذهبها بالتوكل»
__________
(1) الطيرة: التشاؤم بالطير، فقد كان أحدهم إذا كان له أمر فرأى طيرا طار يمنة استبشر واستمر بأمره، وإن رآه طار يسرة تشاءم به ورجع، وتطلق على التشاؤم مطلقا
(1/ 43)

43 - حدثنا عبد الله، نا أبو خيثمة، زهير بن حرب، نا وكيع، عن سفيان، عن سلمة بن كهيل، عن عيسى بن عاصم الأسدي، عن زر، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «الطيرة (1) شرك - ثلاثا - وما منا إلا، ولكن الله يذهبه بالتوكل»
__________
(1) الطيرة: التشاؤم بالطير، فقد كان أحدهم إذا كان له أمر فرأى طيرا طار يمنة استبشر واستمر بأمره، وإن رآه طار يسرة تشاءم به ورجع، وتطلق على التشاؤم مطلقا
(1/ 44)

(12/12)

44 - حدثنا عبد الله، نا أبو كريب، نا ابن فضيل، عن ليث، عن مجاهد، عن العقار بن المغيرة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «من استرقى (1) واكتوى فقد برئ (2) من التوكل»
__________
(1) استرقى: طلب الرقية وهي العوذة أو التعويذة التى تقرأ على صاحب الآفة مثل الحمى أو الصرع أو الحسد طلبا لشفائه
(2) برئ من الشيء: خلص وخلا
(1/ 45)

45 - حدثنا عبد الله، نا محمد بن صالح التميمي، قال: كان بعض العلماء إذا تلا: (ومن يتوكل على الله فهو حسبه (1)) قال: «اللهم إني سمعتك في كتابك تندب عبادك إلى كفايتك، وتشترط عليهم التوكل عليك، اللهم وأجد سبيل تلك الندبة سبيلا (2) قد انمحت دلالتها، ودرست ذكراها، وتلاوة (3) الحجة (4) بها، وأجد بيني وبينك مشبهات تقطعني عنك، وعوقات تقعدني عن إجابتك، اللهم وقد علمت أن عبدا لا يرحل إليك إلا نالك، فإنك لا تحتجب عن خلقك، إلا أن تحجبهم الآمال دونك، وعلمت أن أفضل زاد الراحل إليك صبر على ما يؤدي إليك، اللهم وقد ناجاك بعزم الإرادة قلبي، وأفهمتني حجتك بما تبين لي من آياتك (5)، اللهم فلا أتخيرن دونك وأنا أؤملك، ولا أختلجن عنك وأنا أتحراك (6)، اللهم فأيدني منك بما تستخرج به فاقة (7) الدنيا من قلبي، وتنعشني من مصارع أهوائها، وتسقيني بكأس للسلوة عنها، حتى تستخلصني لأشرف عبادتك، وتورثني ميراث أوليائك الذين ضربت لهم المنار على قصدك، وحثثتهم حتى وصلوا إليك، آمين رب العالمين»
__________
(1) سورة: الطلاق آية رقم: 3
(2) السبيل: الطريق
(3) التلاوة: القراءة
(4) الحجة: الدليل والبرهان
(5) آيات: علامات ودلائل
(6) تحرى: قصد الأمر وعمد إليه وطلبه وتوخاه بإمعان
(7) الفاقة: الفقر والحاجة
(1/ 46)

(12/13)

46 - حدثنا عبد الله، نا يعقوب بن عبيد، نا هشام بن عمار، نا بقية بن الوليد، نا أبو جعفر الرازي، عن عبد العزيز بن عمر بن عبد العزيز، عن صالح بن كيسان، عن ابن لعثمان بن عفان، عن عثمان بن عفان، قال: قال رسول الله صلى الله عليه وسلم: «من خرج من بيته يريد سفرا، فقال حين خرج: باسم الله، آمنت بالله، واعتصمت بالله، وتوكلت على الله، ولا حول (1) ولا قوة إلا بالله، رزق خير ذلك المخرج، وصرف عنه شره»
__________
(1) الحول: القوة والقدرة والاستطاعة
(1/ 47)

47 - قال أبو بكر وبلغني، عن بعض الحكماء، قال: «التوكل على ثلاث درجات: أولاها ترك الشكاية، والثانية الرضا، والثالثة المحبة، فترك الشكاية درجة الصبر، والرضا سكون القلب بما قسم الله له، وهي أرفع من الأولى، والمحبة أن يكون حبه لما يصنع الله به، فالأولى للزاهدين، والثانية للصادقين، والثالثة للمرسلين»
(1/ 48)

48 - حدثنا عبد الله، نا إبراهيم بن إسحاق بن أبي العنبس، نا جعفر بن عون، نا المعلى بن عرفان، ذكر محمد بن عبد الله بن جحش قال: تفاخرت زينب وعائشة، فقالت زينب: أنا الذي نزل تزويجي من السماء. وقالت عائشة: أنا الذي نزل عذري (1) في كتاب الله حين حملني ابن المعطل على الراحلة (2). فقالت لها زينب: ما قلت حين ركبتيها؟ قالت: «قلت: حسبي الله ونعم الوكيل. قالت لها زينب: قلت كلمة المؤمنين»
__________
(1) العذر: البراءة
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 49)

49 - حدثنا عبد الله، حدثني علي بن الحسين، عن ابن أبي الحواري، قال: قال أبو سليمان: لو توكلنا على الله حق توكله ما بنينا حائطا على لبنتين (1)، ولا جعلنا على بابنا غلقا.
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(1/ 50)

50 - قال زهير البابي: «ما أقدر أن أقول: توكلت على الله»
(1/ 51)

(12/14)

51 - حدثنا عبد الله، نا إسحاق بن إسماعيل، نا جرير، عن منصور، عن الشعبي، قال: تجالس شتير ومسروق، فقال شتير: سمعت عبد الله يقول: إن أشد آية في القرآن تفويضا: (ومن يتوكل على الله فهو حسبه (1)) فقال مسروق: صدقت
__________
(1) سورة: الطلاق آية رقم: 3
(1/ 52)

52 - حدثنا عبد الله، قال: أنشدني سعيد بن محمد بن سعيد العاقري من قوله: صدق الكذوب ولم يكن بصدوق ما الحرص إلا من طريق الموق قد قدر الله الأمور بعلمه فيها على المحروم والمرزوق فإذا طلبت فلا إلى متطلب وإذا اتكلت فلا على مخلوق فإذا اتكلت فكن بربك واثقا لا ما تحصل عندك الموثوق
(1/ 53)

53 - حدثنا عبد الله، قال: حدثني علي بن أبي مريم، عن محمد بن الحسين، عن حكيم بن جعفر، قال: سمعت أبا عبد الله البراثي، يقول: قال لي رجل من العباد: إنك أيها الرجل «إن فوضت أمرك إلى الله، اجتمع لك في ذلك أمران، قلت: ما هما؟ قال: قلة الاكتراث بما قد ضمن لك، وراحة البدن من مطلب ذلك، فأي حال أكبر من حال المطيع له، والمتوكل عليه كفاه (1) الله بتوكله عليه الهم، وأعقبه (2) الراحة»
__________
(1) كفاه: حفظه
(2) أعقبه: أبدله وعوضه
(1/ 54)

54 - حدثنا عبد الله، قال: وحدثني علي بن أبي مريم، عن محمد بن الحسين، قال: سمعت أبا جعفر، - عابد رأيته بمكة عند قادم الديلمي - يقول: كان يقال: «توكل تسق إليك الأرزاق بلا تعب ولا تكلف»
(1/ 55)

(12/15)

55 - حدثنا عبد الله، قال: وحدثني علي بن أبي مريم، عن محمد بن الحسين، حدثني أحمد بن سهل الأردني، قال: سمعت أبا فروة الزاهد، يقول: قال لي رجل في منامي: أما علمت أن المتوكلين (1) هم المستريحون؟ قلت: يرحمك الله، مم ذا؟ قال: من هموم الدنيا، وعسر الحساب غدا قال أبو فروة: فوالله ما اكترثت بعد ذلك بإبطاء رزق ولا سرعته؛ وذلك أنه «من أجمع (2) التوكل عليه كفاه (3) ما همه، وساق الرزق والخير له، وقد قال الله عز وجل: (ومن يتوكل على الله فهو حسبه إن الله بالغ أمره (4))»
__________
(1) التوكل: يقال تَوَكَّلَ بالأمرِ، إذا ضَمِنَ القِيام به ووكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه
(2) أجمع: عقد النية وعزم القلب على فعل ما
(3) كفاه: حفظه
(4) سورة: الطلاق آية رقم: 3
(1/ 56)

56 - حدثنا عبد الله، حدثني علي، عن محمد بن الحسين، حدثني إبراهيم بن زكريا القرشي، قال: سمعت هدابا البصري، يقول: قال لي قائل في منامي: يا هداب، «توكل على من توكل عليه المتوكلون (1) قبلك؛ فإنه جل ثناؤه لا يكل متوكلا عليه إلى غيره»
__________
(1) التوكل: يقال تَوَكَّلَ بالأمرِ، إذا ضَمِنَ القِيام به ووكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه
(1/ 57)

(12/16)

57 - حدثني عبد الله، حدثني علي، عن محمد بن الحسين، حدثني حكيم بن جعفر، حدثني عصام بن طليق، عن شيخ، من أهل البصرة، عن أبي الجلد، قال: لقيني رجل من العجم، فشكا إلي سلطانه وما يلقى من الظلم، فقلت له: ألا «أدلك على أمر إن أخذت به وتركت ما سواه كفيت أمر السلطان وغيره؟ قال: بلى، قلت: ارجع إلى أهلك، وتوكل على الله في أمرك كله؛ فإنك إن تفعل تجد ما أقول لك. قال: فلقيني بعد ذلك، فجعل يتشكر لي ويقول: إني والله رجعت يومئذ إلى أهلي، وتوكلت على الله، فلم ألبث إلا أن جاءني ما أحب»
(1/ 58)

58 - حدثنا عبد الله، نا ابن أبي مريم، عن محمد بن سلام الجمحي، قال: جاء رجل إلى الربيع بن عبد الرحمن، فسأله أن يكلم الأمير في حاجة له، فبكى الربيع، ثم قال: أي أخي، «اقصد إلى الله في أمرك تجده سريعا قريبا، فإني ما ظاهرت أحدا في أمر أريده إلا الله عز وجل، فأجده كريما قريبا لمن قصده وأراده وتوكل عليه»
(1/ 59)

59 - حدثنا عبد الله، حدثني أبو العباس البصري الأزدي، عن شيخ، من الأزد قال: جاء رجل إلى وهب بن منبه، فقال: علمني شيئا ينفعني الله به. قال: «أكثر من ذكر الموت، وأقصر أملك، وخصلة ثالثة، إن أنت أصبتها بلغت الغاية (1) القصوى، وظفرت بالعبادة. قال: ما هي؟ قال: التوكل»
__________
(1) الغاية: النهاية والآخر
(1/ 60)

60 - حدثنا عبد الله، حدثني أبو العباس، نا محمد بن يحيى، قال: جاء رجل من العباد إلى عالم، فقال: «إني أريد أن أخرج إلى مكة، أفأخرج وأتوكل؟ قال: لو أردت أن تتوكل لخرجت ولم تسألني»
(1/ 61)

61 - حدثنا عبد الله، نا الحسن بن عبد العزيز، عن ضمرة بن ربيعة، عن رجاء بن أبي سلمة، عن عقبة بن أبي زينب، قال: مكتوب في التوراة: «لا توكل على ابن آدم؛ فإن ابن آدم ليس له قوام، ولكن توكل على الله الحي الذي لا يموت»
(1/ 62)

(12/17)

62 - حدثنا عبد الله، نا الهيثم بن خارجة، نا رواد بن الجراح، عن الأوزاعي، عن يحيى بن أبي كثير، قال: مكتوب في التوراة: «ملعون من كان ثقته بإنسان مثله»
(1/ 63)

(12/18)


الجوع - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا أبو عبد الله محمد بن أحمد بن محمد بن عمر بن أبان العبدي، قال: حدثنا أبي، قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي، قال: حدثنا منصور بن أبي مزاحم، قال: حدثنا يحيى بن حمزة، عن ثور بن يزيد، عن خالد بن معدان، وحبيب بن عبيد الرحبي قال: حدثنا المقدام بن معد يكرب، أن رسول الله صلى الله عليه وسلم قال: «ما ملأ ابن آدم وعاء شرا من بطن، حسب الرجل أكلات ما أقمن صلبه، إما أبيت ابن آدم، فثلث طعام، وثلث شراب، وثلث نفس»
(1/ 2)

2 - حدثنا أبو علي الحسن بن عرفة، قال: حدثنا أبو عاصم العباداني، عن المحبر بن هارون، عن أبي يزيد المديني، عن عبد الرحمن بن المرقع قال: قال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى لم يخلق وعاء - إذا ملئ - شرا من بطن، فإن كان لابد، فاجعلوا ثلثا للطعام، وثلثا للشراب، وثلثا للريح»
(1/ 3)

3 - حدثني الحسن بن الصباح، قال: حدثنا سعيد بن محمد، عن موسى الجهني، عن زيد بن وهب قال: أكره سلمان على الطعام ليأكله، فقال: حسبي حسبي، سمعت رسول الله صلى الله عليه وسلم، يقول: «إن أكثر الناس شبعا في الدنيا، أطولهم جوعا في الآخرة، يا سلمان، إنما الدنيا سجن المؤمن وجنة الكافر»
(1/ 4)

4 - حدثني الحسن بن عبد الله، عن أبي رجاء، عمن سمع أبا جحيفة، عن أبي جحيفة، أنه تجشأ (1) في مجلس رسول الله صلى الله عليه وسلم، فقال له: «أقصر من جشائك، فإن أطول الناس جوعا يوم القيامة أكثرهم شبعا في الدنيا»، قال أبو جحيفة: فما شبعت منذ ثلاثين سنة
__________
(1) الجشاء: صوت يخرج من الفم عند امتلاء المعدة
(1/ 5)

الرسول صلى الله عليه وسلم
(1/ 6)

(13/1)

5 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن مجالد، عن الشعبي، عن مسروق قال: دخلت على عائشة، فدعت لي بطعام فقالت: «كل، فلقل ما أشبع من الطعام، ولو شئت أن أبكي لبكيت»، قال: قلت: ومم ذاك؟ قالت: «أذكر الحال التي فارق عليها رسول الله صلى الله عليه وسلم الدنيا، ما شبع في يوم مرتين من خبز بر (1) حتى لحق بالله»
__________
(1) البر: القمح
(1/ 7)

6 - حدثنا أبو خيثمة، قال: حدثنا محمد بن خازم، قال: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة قالت: «ما شبع رسول الله صلى الله عليه وسلم ثلاثة أيام تباعا من خبز حتى مضى لسبيله»
(1/ 8)

7 - حدثنا إسحاق بن إبراهيم، قال: حدثنا عبد الصمد بن عبد الوارث، قال: حدثنا شعبة، عن أبي إسحاق، عن عبد الرحمن بن يزيد، عن الأسود، عن عائشة قالت: «ما شبع رسول الله صلى الله عليه وسلم من خبز الشعير يومين حتى مات»
(1/ 9)

8 - حدثنا أبو خيثمة، قال: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت: «ما شبع آل محمد منذ قدم المدينة من طعام بر (1) ثلاث ليال تباعا حتى قبض»
__________
(1) البر: القمح
(1/ 10)

9 - حدثنا إسحاق بن إسماعيل، قال: حدثنا روح، قال: حدثنا شعبة، عن سماك بن حرب قال: سمعت النعمان بن بشير يقول: قال عمر بن الخطاب، رحمه الله، وذكر ما أصاب الناس من الدنيا: «لقد رأيت رسول الله صلى الله عليه وسلم يظل اليوم يلتوي، ما عنده ما يملأ بطنه من الدقل (1)»
__________
(1) الدقل: الرديء اليابس من التمر
(1/ 11)

10 - حدثنا إسحاق بن إبراهيم، قال: حدثنا. . . . . . . . . .، حدثنا إسماعيل بن عبد الملك، عن أبي الزبير، عن جابر بن عبد الله قال: «لما كان يوم الخندق نظرت إلى رسول الله صلى الله عليه وسلم، فوجدته قد وضع بينه وبين إزاره (1) حجيرا يقيم به صلبه من الجوع»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 12)

(13/2)

11 - . . . . . . زينب. . . . . . . . . عن حبان بن جزء، عن أبي هريرة قال: «كان النبي صلى الله عليه وسلم يشد صلبه بالحجر من الغرث»
(1/ 13)

12 - حدثنا إسحاق، قال: حدثنا عبد. . . . . . . . قال: حدثنا هشام، عن الحسن، أن رسول الله صلى الله عليه وسلم قال: «والذي نفسي بيده ما أتى على آل محمد ثلاث يشبعون فيهن. . . .»، قال الحسن: ما قال ذلك يشتكي إلى الناس، إنما قاله يعتذر به
(1/ 14)

13 - حدثنا علي بن الجعد، قال: حدثنا أبو غسان، عن ابن أبي حازم، عن أبيه، عن يزيد بن رومان، عن عروة، عن عائشة أنها قالت: «كان يمر بنا هلال وهلال ما يوقد في بيت من بيوت رسول الله صلى الله عليه وسلم نار»، قال: قلت لخالتي: على أي شيء كنتم تعيشون؟ قالت: «على الأسودين: الماء والتمر»
(1/ 15)

(13/3)

14 - حدثنا عبد الرحمن بن صالح العتكي، قال: حدثنا عبد الرحمن بن محمد المحاربي، عن يحيى بن عبيد الله المدني، عن أبيه، عن أبي هريرة، عن أبي بكر الصديق رضي الله عنه قال: فاتني العشاء ذات ليلة، فرجعت إلى أهلي، فقلت: أما عندكم عشاء؟ قالوا: لا، فاضطجعت على فراشي، فجعلت أتقلب ولا يأتيني النوم من الجوع، فقلت: لو أني خرجت إلى المسجد فصليت وتعللت حتى أصبح، قال: فخرجت فصليت ما شاء الله، ثم تساندت في ناحية منه، إذ طلع علي عمر، فقال: ما أخرجني إلا الذي أخرجك، فبينا نحن، إذ خرج علينا رسول الله صلى الله عليه وسلم، فقال: «ما أخرجني إلا الذي أخرجكما، فانطلقوا بنا إلى الواقمي»، فانطلقنا في القمر، فقال النبي صلى الله عليه وسلم لامرأته: «أين زوجك؟»، قالت: ذهب يستعذب (1) لنا من حسي بني حارثة، فجاء حاملا قربته، فعلقها في نخلة، ثم أقبل علينا، فقال: مرحبا وأهلا، ما زار الناس قط (2) مثل ما زارنا الليلة، ثم انطلق إلى عذق (3) فقطعه، ثم أخذ الشفرة (4)، فجال في الغنم، فقال رسول الله صلى الله عليه وسلم: «إياك والحلوب»، أو قال: «ذات الدر»، فذبح وسلخ، وأمر امرأته فعجنت وخبزت، وقطع في القدور وأوقد تحتها، ثم ثرد (5)، وغرف من المرق واللحم، ثم وضعه بين أيدينا، فأكلنا حتى شبعنا، ثم قام إلى القربة وقد سفقتها الريح، فبردت فأسقانا في إناء، ثم ناول النبي صلى الله عليه وسلم فشرب، ثم أبا بكر، ثم عمر، فقال رسول الله صلى الله عليه وسلم: «الحمد لله الذي أخرجنا ولم يخرجنا إلا الجوع، ثم لم نرجع حتى أصبنا هذا، لتسألن عن هذا في القيامة، فإن هذا من النعيم»
__________
(1) العذب: الماء الطيب الذي لا ملوحة فيه
(2) قط: بمعنى أبدا، وفيما مضى من الزمان
(3) العَذْق بالفتح: النَّخْلة، وبالكسر: العُرجُون بما فيه من الشَّمارِيخ، ويُجْمع على عِذَاقٍ
(4) الشفرة: السكين العريضة
(5) الثرد: الفَتُّ والخلط
(1/ 16)

(13/4)

15 - حدثني غير واحد، عن أبي الوليد الطيالسي قال: حدثنا عثمان بن عمارة أبو هاشم صاحب الزعفران، قال: حدثنا محمد بن عبد الله، أن أنس بن مالك، حدثه: أن فاطمة بنت رسول الله صلى الله عليه وسلم جاءت بكسيرة خبز إلى رسول الله صلى الله عليه وسلم، فقال: «ما هذه الكسيرة يا فاطمة؟»، قالت: قرص خبزته، فلم تطب نفسي حتى أتيتك بهذه الكسيرة، قال: «أما إنه أول طعام دخل بطن أبيك منذ ثلاثة أيام»
(1/ 17)

16 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا مالك بن دينار، قال: عن الحسن، قال: «ما شبع رسول الله صلى الله عليه وسلم من خبز ولحم قط (1) إلا على ضفف» قال مالك: فلم أدر ما الضفف، فلقيت أعرابيا. . . فسألته، فقال: إلا تناولها على رءوس الناس
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 18)

17 - حدثنا إسحاق بن إسماعيل، قال: حدثنا إسماعيل بن إبراهيم، قال: حدثنا أيوب، عن مجاهد، عن علي، قال: «جعت مرة بالمدينة جوعا شديدا، فخرجت أطلب العمل في عوالي المدينة، فإذا أنا بامرأة قد جمعت مدرا (1)، فظننت تريد بله، فأتيتها، فقاطعتها على كل ذنوب تمرة، فبدرت ستة عشر ذنوبا (2)، حتى مجلت (3) يداي، ثم أتيت الماء، فأصبت منه، ثم أتيتها فقلت بكفي هكذا بين يديها، فعدت لي ست عشرة تمرة، فأتيت النبي صلى الله عليه وسلم، فأخبرته، فأكل معي منها»
__________
(1) المدر: الطين اللزج المتماسك وكل ما يصنع منه مثل اللَّبِنِ والبيوت ونحو ذلك وهو بخلاف وبر الخيام في البادية
(2) الذَّنُوب: الّدَلْو العظيمة
(3) المجل: قشور رقيقة يجتمع فيها ماء تحت الجِلْدِ من أثر العمل تشبه البَثْر
(1/ 19)

(13/5)

18 - حدثني إبراهيم بن عبد الملك، قال: حدثنا. . . . . . قال: حدثنا حديج بن معاوية، قال: حدثنا كنانة، مولى صفية، عن صفية، زوج النبي صلى الله عليه وسلم قالت: جاءني رسول الله صلى الله عليه وسلم في بيتي فقال: «أعندك يا بنت حيي شيء فإني جائع». فقلت: لا والله يا رسول الله إلا مد من طحين. قال: «فأسختيه». قالت: فجعلته في القدر، وأنضجته، فقلت: قد نضج يا رسول الله، فقال: «تعلمين في نحي بنت أبي بكر شيء»؟ فقلت: لا والله ما أدري يا رسول الله. قالت: فذهب هو بنفسه حتى أتى بيتها فقال: «في نحيك شيء يا بنت أبي بكر»؟ قالت: ليس فيه إلا قليل يا رسول الله. قالت: فجاء هو بنفسه، فعصر ما فيه على القدر، حتى رأيت الذي يخرج مع السمن، فوضع يده فيه وقال: «بسم الله» ثم دعا بالبركة وقال: «ادعي أخواتك، فإني أعلم أنهن يجدن مثل ما أجد». فدعوتهن، فأكلنا حتى شبعنا. ثم جاء أبو بكر، فاستأذن، فقمنا، ثم جاء عمر، ثم جاء رجل آخر، فأكلوا حتى شبعوا، وفضل منهم «
(1/ 20)

19 - حدثنا عبد العزيز بن يحيى، قال: حدثنا علي بن ثابت الجزري، عن الوليد بن عمرو بن ساج، عن عون بن أبي جحيفة، عن أبيه، قال: أكلت خبز بر (1) بلحم سمن، فأتيت النبي صلى الله عليه وسلم، فتشجأت، فقال: «اكفف جشاءك (2)، فإن أكثركم شبعا أطولكم جوعا يوم القيامة»، قال: فما أكل أبو جحيفة ملء بطنه حتى فارق الدنيا
__________
(1) البر: القمح
(2) الجشاء: صوت يخرج من الفم عند امتلاء المعدة
(1/ 21)

20 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا معاذ بن هشام، قال: حدثني أبى، عن قتادة، عن أنس بن مالك، قال: مشيت إلى رسول الله صلى الله عليه وسلم بخبز شعير، وإهالة (1) سنخة (2)، قال: ولقد رهن درعا عند يهودي، ولقد سمعته مرارا يقول: «والله ما أصبح في عيال محمد صاع تمر ولا صاع حب»، وإن عنده لتسع نسوة يومئذ
__________

(13/6)

(1) الإهالة: ما أذبت من الشحم، وقيل: الشحم والزيت، وقيل: كل دهن اؤتدم به إهالة
(2) السّنِخة: المتَغَيَّرة الرِّيح
(1/ 22)

21 - حدثنا إسحاق، قال: حدثنا حجاج، عن مبارك، عن الحسن، عن أنس بن مالك، قال: دخلت على رسول الله صلى الله عليه وسلم وهو مضطجع على سرير مرمول بشريط ليس بين جلده وبين الشريط ثوب، وتحت رأسه وسادة من أدم حشوها ليف، فدخل عليه غير واحد من أصحابه، حتى دخل عمر بن الخطاب، فانحرف عنه رسول الله صلى الله عليه وسلم انحرافة، فنظر، فرأى الشريط قد أثر بجنبه، فبكى عمر، فقال رسول الله صلى الله عليه وسلم: «ما يبكيك يا عمر؟»، قال: أما والله يا رسول الله، ما أبكي إلا لكوني أعلم أنك أكرم على الله من كسرى، وقيصر، فهما يعيشان فيما يعيشان فيه من الدنيا، وأنت بالمكان الذي أرى، فقال رسول الله صلى الله عليه وسلم: «أوما ترضى يا عمر أن تكون لهم الدنيا ولنا الآخرة؟»، قال: بلى، والله يا رسول الله، قال: «فإنه كذاك»
(1/ 23)

عائشة رضي الله عنها
(1/ 24)

22 - حدثنا الحسين بن الجنيد، قال: حدثنا غسان بن عبيد الأزدي الموصلي، قال: حدثنا حمزة البصري، عن هشام بن عروة، عن أبيه، قال: قالت عائشة: «إن أول بلاء حدث في هذه الأمة بعد قضاء نبيها صلى الله عليه وسلم: الشبع، فإن القوم لما شبعت بطونهم سمنت أبدانهم، فتصعبت قلوبهم، وجمحت شهواتهم»
(1/ 25)

أبو جعفر
(1/ 26)

23 - حدثنا أحمد بن عثمان الأودي، قال: حدثنا قاسم بن قيس النخعي، قال: حدثنا حميد بن المثنى، عن أبي جعفر، قال: «إذا امتلأ البطن طغى الجسد»
(1/ 27)

علي بن أبي طالب رضي الله عنه
(1/ 28)

24 - حدثنا عبد الرحمن بن صالح، قال: حدثنا يونس بن بكير، عن عنبسة بن الأزهر، عن يحيى بن عقيل، قال: قال علي بن أبي طالب لعمر بن الخطاب: «إن أردت أن تلحق بصاحبيك فأقصر الأمل، وكل دون الشبع، وارقع القميص، وانكس الإزار (1)، واخصف النعل؛ تلحق بهما»
__________

(13/7)

(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 29)

عبادة بن الصامت رضي الله عنه
(1/ 30)

25 - حدثنا أحمد بن عيسى، قال: حدثنا عبد الله بن وهب، قال: أخبرني سعيد بن أبي أيوب، عن أبي خلاد، عن عبادة بن الصامت، أنه كان يقول: «إنما البطن هات هات، كفاكم ما سده عنكم»
(1/ 31)

قيس بن رافع
(1/ 32)

26 - حدثنا أحمد بن عيسى، قال: حدثنا عبد الله بن وهب، عن خالد بن حميد، عن عبد الله بن الحارث، عن قيس بن رافع، قال: «ويل لمن كان دينه دنياه، وهمه بطنه»
(1/ 33)

عمر بن الخطاب رضي الله عنه
(1/ 34)

27 - حدثنا عبد. . . . . . بن منكدر قال: حدثنا المغيرة بن عبد الله، عن عاصم بن محمد العمري، عن أبيه، قال: كان عمر بن الخطاب يقرد (1) أخفاف إبل الصدقة، فدخل وقد أصابه الشرق، فقال: «هل عندكم شيء؟» فقالت امرأته: تحت السرير. فتناول قناعا فيه تمر، فأكل، ثم شرب من الماء، ثم مسح بطنه وقال: «ويح (2) لمن أدخله بطنه النار»
__________
(1) قرد البعير: أزال عنه القراد وهو حشرة تكون على جلده
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 35)

28 - حدثنا هاشم بن الحارث، قال: حدثنا عبيد الله بن عمرو، عن عبد الملك بن عمير، عن عبد الرحمن بن أبي بكرة، عن أبيه، قال: أتي عمر بن الخطاب بخبز وزيت، فجعل يأكل منه ويمسح بطنه، ويقول: «والله لتمرنن أيها البطن على الخبز والزيت ما دام السمن يباع بالأواقي»
(1/ 36)

29 - حدثني عبيد بن محمد، قال: حدثنا إبراهيم بن بكير، قال: حدثنا طلحة بن زيد القرشي، عن. . . . . . البختري، قال: قال عمر بن الخطاب لأصحابه: «لولا مخافة ذيول الحساب غدا، لأمرت بحمل يشوى في التنور (1)»
__________
(1) التنور: المَوْقِدُ
(1/ 37)

(13/8)

30 - حدثنا سعيد بن سليمان، عن عبد الحميد بن سليمان، عن أبي حازم، قال: قلت لسهل بن سعد: هل رأيت المناخل على عهد رسول الله صلى الله عليه وسلم؟ قال: «ما رأيت منخلا في ذلك الزمان، ولا نخل لرسول الله صلى الله عليه وسلم الشهر حتى فارق الدنيا» قال: قلت: كيف كنتم تصنعون؟ قال: كنا نطحن، ثم ننفخ قشره، فيطير منه ما طار، ويستمسك ما استمسك
(1/ 38)

عمر بن الخطاب رضي الله عنه
(1/ 39)

31 - حدثنا القاسم بن محمد بن إبراهيم العبسي، قال: حدثنا هشيم بن ساسان، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، وكان يحضر طعام عمر، قال: «كانت له كل يوم إحدى عشرة لقمة، أنى شاءها من الغد»
(1/ 40)

32 - حدثني عبيد بن محمد، قال: حدثنا أبو أسامة، قال: حدثنا سليمان بن المغيرة، عن ثابت، قال: اشتهى عمر بن الخطاب الشراب، فأتي بشربة من عسل، فجعل يدير الإناء في كفه، فيقول: «أشربها فتذهب حلاوتها، وتبقى مرارتها»، ثم دفعها إلى رجل من القوم فشربها
(1/ 41)

علي بن أبي طالب رضي الله عنه
(1/ 42)

33 - حدثنا علي بن مسلم بن سعيد، قال: حدثنا عباد بن عباد، عن جعفر بن الزبير، عن القاسم بن عبد الرحمن، عن أبي أمامة، قال: أتي علي، رحمه الله، ببطة محشوة خبيصا، فقال: «على هذا تذابح قريش» «
(1/ 43)

مصعب بن الزبير
(1/ 44)

34 - حدثني محمد بن أحمد القرشي، عن محمد بن زياد، عن زبان الكليبي، عن أبيه، قال: لما قتل مصعب بن الزبير المختار، صنع له عمرو بن حريث طعاما، فأكل هو وأصحابه، ثم أتاه بفالوذجة في إناء ترجرج، فقال مصعب لأصحابه: «ائتوا فكلوا، فو الله ما كان الدين بقلوص. . ولا يكون، وما كان الجلاد إلا على ما ترون، وعلى ما في الرحال»
(1/ 45)

إبراهيم بن أدهم
(1/ 46)

35 - حدثنا إسحاق بن إسماعيل، قال: حدثنا قبيصة، قال: حدثنا سفيان، عن عقبة الأسدي، قال: أتي إبراهيم بخبيص، فقال: «هذا طعام الصبيان»، فلم يأكله
(1/ 47)

(13/9)

عمر بن الخطاب رضي الله عنه
(1/ 48)

36 - حدثنا عبد الله بن يونس بن بكير، قال: حدثني أبي، قال: حدثنا الحسن بن دينار، عن الحسن، عن الأحنف بن قيس، قال: خرجنا مع أبي موسى الأشعري وفودا إلى عمر بن الخطاب، وكان لعمر ثلاث خبزات، يأكلهن يوما بلبن وسمن، ويوما بلحم غريض، ويوما بزيت، فجعل القوم يأكلون ويعذرون، فقال عمر: «إني لأرى تعذيركم وإني لأعلمكم بالعيش، ولو شئت لجعلت كراكر، وأسنمة، وصلاء، وصنابا، وصلائق، ولكني أستبقي حسناتي، إن الله جل ثناؤه ذكر قوما، فقال: أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها (1)»
__________
(1) سورة: الأحقاف آية رقم: 20
(1/ 49)

37 - حدثني عبد الله بن يونس، قال: حدثني أبي، قال: حدثني أبو معشر، عن محمد بن قيس، قال: قدم ناس على حفصة بنت عمر فقالوا: إن أمير المؤمنين قد بدا علباء رقبته من الهزال، فلو قلت له أن يأكل طعاما هو ألين من طعامه، ويلبس ثيابا ألين من ثيابه، فقد رأينا إزاره (1) مرقعا برقع غير لون ثوبه، ويتخذ فراشا ألين من فراشه، فقد أوسع الله على المسلمين، فيكون ذلك أقوى له على أمرهم، فبعثوا إليه حفصة، فذكرت ذلك له، فقال: «أخبريني بألين فراش فرشتيه لرسول الله صلى الله عليه وسلم قط (2)؟» قالت: عباءة تثنيها له باثنين، فلما غلظت عليه جعلتها له بأربعة قال: «فأخبريني بأجود ثوب لبسه؟» قالت: نمرة (3) صنعناها له، فرآها إنسان قال: اكسنيها، فأعطاها إياه، قال: «إيتوني بصاع (4) تمر»، فأمرهم، فنزعوا نواه، ثم قال: «انزعوا تفاريقه»، ففعلوا، ثم أكله كله؛ فقال: «والله إني لأشتهي الطعام، إني لآكل السمن وعندي اللحم، وآكل الزيت وعندي السمن، وآكل الملح وعندي الزيت، وآكل بحتا (5) وعندي ملح، ولكن صاحبي سلكا طريقا، فأخاف اختلافهما فيخالف بي»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) قط: بمعنى أبدا، وفيما مضى من الزمان

(13/10)

(3) النمار: جلود النُّمور، وهي السِّباع المعروفة، واحِدُها: نَمِر. والنمار أيضا: كلُّ شَمْلَةٍ مُخَطَّطة من مَآزِر وسراويل الأعراب فهي نَمِرة، وجمعُها: نِمار.
(4) الصاع: مِكْيال يَسَع أرْبَعة أمْدادٍ، والمدُّ مُخْتَلَفٌ فيه، فقيل هو رطْل وثلث، وقيل هو رطلان
(5) البَحْت: الخالص الذي لا يخالطه شيء
(1/ 50)

الأولياء
(1/ 51)

38 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا يوسف بن يعقوب،. . . . . . قالا: «بلغنا أن الله عز وجل يقول لأوليائه في القيامة: يا أوليائي، طالما لحظتكم في الدنيا وقد غارت أعينكم، وقلصت شفاهكم عن الأشربة، وخمصت بطونكم، فتعاطوا الكأس فيما بينكم، وكلوا اليوم واشربوا هنيئا بما أسلفتم في الأيام الخالية (1)»
__________
(1) سورة: الحاقة آية رقم: 24
(1/ 52)

الحسن البصري
(1/ 53)

39 - قال أبو جعفر الكندي: حدثنا محمد بن صبيح، قال: حدثنا سعيد بن بشير، عن الحسن، قال: «تقول الحوراء لولي الله وهو متكئ معها على نهر العسل تعاطيه الكأس: يا نعم عيشة؛ أتدري يا حبيب الله متى زوجنيك مولاي؟ فيقول: لا أدري، فتقول: نظر إليك في يوم صائف (1) بعيد الطرفين، وأنت في ظمأ هاجرة من جهد العطش، فباهى بك الملائكة، وقال: انظروا إلى عبدي، ترك زوجته، وشهوته ولذته، وطعامه وشرابه من أجلي رغبة فيما عندي، أشهدكم أني قد غفرت له، فغفر لك يومئذ، وزوجنيك»
__________
(1) الصائف: الشديد الحر
(1/ 54)

خالد بن معدان
(1/ 55)

40 - قال محمد بن الحسين: وحدثنا بهلول، عن بشر بن منصور، عن ثور، عن خالد بن معدان، قال: «قرأت في بعض الكتب:» أجع نفسك وأعرها لعلها ترى الله «
(1/ 56)

مالك بن دينار
(1/ 57)

41 - حدثنا خالد بن خداش، قال: حدثنا المعلى الوراق، قال: سمعت مالك بن دينار، يقول: «خلطت دقيقي بالرماد، فضعفت عن الصلاة، ولو قويت على الصلاة ما أكلت طعاما غيره»
(1/ 58)

(13/11)

أبو عبيدة الخواص
(1/ 59)

42 - قال خالد: حدثنا معلى الوراق، قال: قال أبو عبيدة الخواص: «حتفك في شبعك، وحظك في جوعك إذا أنت شبعت. . فنمت استمكن منك العدو فجثم عليك، وإذا أنت تجوعت كنت للعدو بمرصد»
(1/ 60)

مالك بن دينار
(1/ 61)

43 - حدثنا عبد الله بن عيسى الطفاوي، قال: حدثنا عبد الله الشحام، قال: قال مالك بن دينار: «أكلت الثجير أربعين صباحا، ولولا أني خشيت أن يقفلني لداومت عليه»
(1/ 62)

44 - حدثني محمد بن عمر بن علي المقدمي، قال: سمعت يوسف بن عطية بن باب الصفار، قال: سمعت مالك بن دينار، يقول: «لو كان الرماد يدخل في حلقي لأكلته»
(1/ 63)

45 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا عثمان أبو إبراهيم - من جلساء مالك بن دينار - قال: سمعت مالكا، قال لرجل من إخوانه: «إني لأشتهي رغيفا لينا ثخينا بلبن رائب»، قال: فانطلق، فجاءه به، فجعل ينظر إليهما، ثم قال: «إني اشتهيتك منذ أربعين سنة فغلبتك، أفأردت أن تغلبني الآن؟ ارفعه عني»، وأبى أن يأكله
(1/ 64)

46 - قال محمد بن الحسين: حدثنا خالد بن يزيد الطبيب، قال: حدثنا خازم بن الحسين، قال: سمعت مالك بن دينار، يقول: «بطنك أعز عليك من دينك؟ بطنك آثر عندك من نفسك؟ هبك قد ملأته من طيب الطعام ولذيد الشراب؛ انظر إلى ما. . . .»
(1/ 65)

47 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: «من في ناديكم هذا؟ فوالله ما أصبت فيه بسرة (1)، ولا رطبة، ولا تمرة، فما نقص مني، فما زاد فيكم؟»
__________
(1) البسر: تمر النخل قبل أن يُرْطِبَ
(1/ 66)

(13/12)

48 - قال محمد بن الحسين: حدثنا داود بن المحبر، حدثنا عبد الواحد بن زياد، قال: سمعت مالكا، يقول لحوشب: «يا أبا بشر، احفظ عني اثنتين: لا تبيتن وأنت شبعان، ودع الطعام وأنت تشتهيه»، قال: فقال له حوشب: يا أبا يحيى، هذا وصف أطباء أهل الدنيا قال: ومحمد بن واسع يسمع كلامهما، قال: فقال محمد: نعم، ووصف طريق أهل الآخرة، قال: فقال مالك: «بخ (1) بخ، دار الآخرة والدنيا»
__________
(1) بخ: كلمة تقال لاستحسان الأمر وتعظيم الخير
(1/ 67)

محمد بن واسع
(1/ 68)

49 - وقال محمد: حدثنا خالد بن عمرو الأموي، قال: سمعت خليد بن دعلج، يذكر عن محمد بن واسع، قال: «من قل طعمه فهم وأفهم، وصفا ورق، وإن كثرة الطعام ليثقل صاحبه عن كثير مما يريد»
(1/ 69)

عبد الله بن عمرو رضي الله عنهما
(1/ 70)

50 - حدثنا يحيى بن يوسف الزمي، قال: أخبرنا أبو المليح، عن ميمون بن مهران، عن نافع، قال: «كان ابن عمر يجمع أهله على جفنة (1) كل ليلة، فربما جاء سائل، فيأخذ ابن عمر نصيبه من الثريد (2) فيدفعه إليه، ثم يرجع وقد أكل ما في الجفنة، فإن كنت أكلت منها شيئا فقد أكل منها ابن عمر، ثم يصبح صائما»
__________
(1) الجفان: جمع جفنة وهي القصعة أو البئر الصغيرة
(2) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(1/ 71)

51 - حدثنا يحيى بن يوسف، قال: حدثنا أبو المليح، عن ميمون، قال: أتى ابن عمر ابن له، فقال: اكسني إزارا (1)، وكان إزاره قد دلي، فقال: «اذهب فاقطعه ثم صله فإنه سيكفيك؛ أما والله إني أرى ستجعلون ما رزقكم الله في بطونكم وعلى جلودكم، وتتركون أراملكم ومساكينكم ويتاماكم»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 72)

(13/13)

52 - وحدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا عتاب بن زياد، قال: حدثنا عبد الله بن المبارك، قال: حدثنا ابن لهيعة، عن محمد بن عبد الرحمن بن نوفل الأسدي، أن صفية بنت أبي عبيد، قالت: «ما رأيته شبع فأقول إنه شبع، - تعني ابن عمر - قالت: فلما رأيت ذلك، - وكان له يتيمان - صنعت له شيئا، فدعاهما، فأكلا معه، فلما قاما جئته بشيء، فقال: ادعي فلانا وفلانا، قلت: قد ناما، ولقد أشبعتهما، قال: فادعي لي بعض أهل الصفة، فدعي له مساكين، فأكلوا معه»
(1/ 73)

53 - حدثنا محمد بن يحيى، قال: حدثنا محمد بن جعفر المدائني، قال: أخبرنا شعبة، عن عثمان بن سليط، قال: كان ابن عمر يدعو المجذومين (1) فيأكل معهم ويقول: «لعل بعض هؤلاء يكون ملكا يوم القيامة»
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(1/ 74)

54 - حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا يزيد بن هارون، قال: أخبرنا سفيان بن حسين، عن الحسن، قال: كان ابن عمر «إذا تغدى وتعشى دعا من حوله من اليتامى، فتغدى ذات يوم، فأرسل إلى يتيم فلم يجده، وكانت له سويقة محلاة يشربها بعد غدائه، فجاء اليتيم وقد فرغوا من الغداء وبيده السويقة ليشربها، فناوله إياها، وقال: خذها فما أراك غبنت»
(1/ 75)

55 - حدثنا محمد بن يحيى، قال: حدثنا محمد بن سابق، قال: حدثنا مالك بن مغول، قال: سمعت أنهم صنعوا له طعاما - يعني ابن عمر - فأتوا به مع خبز، فأراد أن يفرق على المساكين، فذهبوا به، فقال: «حرمتموني إطعامه، وأردتم أن ألقيه في الحش (1)، لا والله لا أذوقه اليوم»
__________
(1) الحش: البستان وهو كناية عن الخلاء وقضاء الحاجة لأنهم كانوا يتغوطون في البساتين قبل اتخاذ المراحيض
(1/ 76)

(13/14)

56 - حدثني محمد بن يحيى، قال: حدثنا عتاب بن زياد، قال: حدثنا عبد الله، قال: أخبرنا المفضل بن لاحق، عن أبي بكر بن حفص، قال: كان ابن عمر لا يحبس عن طعامه بين مكة والمدينة مجذوما (1)، ولا أبرص (2)، ولا مبتلى حتى يقعدوا معه على مائدته؛ فبينما هو يوما قاعد على مائدته، أقبل موليان من موالي أهل المدينة، فرحبوا بهما وأوسعوا لهما، فضحك عبد الله، فأنكر الموليان ضحكه، فقالا: يا أبا عبد الرحمن، ضحكت أضحك الله سنك، فما الذي أضحكك؟ قال: «عجبت من بني هؤلاء الذين تدمى أفواههم من الجوع فيضيقون عليهم ويتأذون بهم، حتى لو أن أحدهم قدر أن يأخذ مكان اثنين فعل، تأذيا وتضيقا عليهم، وجئتما أنتما قد أوفرا لكما من الزاد فأوسعوا لكما وحيوكما، يصنعون بطعامهم من لا يريده، ويمنعونه من يريده»
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(2) البرص: بياض يصيب الجِلْد
(1/ 77)

57 - حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا بكر بن خداش، قال: حدثنا مالك بن مغول، عن نافع، عن ابن عمر، أنه أتي بكبل جوارشن، فقال: «ما هذا؟»، قالوا: يهضم الطعام، فقال ابن عمر: «إنه ليأتي علي كذا وكذا ما أشبع من الطعام»
(1/ 78)

58 - وحدثت عن عبد العزيز بن محمد، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: «ما شبعت منذ أسلمت»
(1/ 79)

59 - وحدثني سريج، قال: حدثنا هشيم، قال: أخبرنا منصور، عن ابن سيرين، قال: جاء رجل إلى ابن عمر، فقال: ألا نصنع لك جوارشن؟ فقال: «وأي شيء الجوارشن؟»، قال: شيء إذا كظك الطعام فأكلت منه سهل عليك ما تجد، قال ابن عمر: «ما شبعت منذ أربعة أشهر، وما ذاك ألا أكون أجده، ولكني عهدت أقواما يجوعون مرة ويشبعون مرة»
(1/ 80)

(13/15)

60 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن نافع، عن ابن عمر، أنه اشتكى، فأرسلت صفية، فاشترت له عنقودا بدرهم، فرآها سائل، فاتبعها، فلما دخلت الجارية قال: المسكين المسكين، فقال ابن عمر: «أعطوه إياه، أعطوه إياه»، فأرسلت صفية بدرهم آخر، فاشترت الجارية له عنقودا بدرهم، فرآها سائل، فاتبعها، فلما دخلت قال: المسكين المسكين، قال ابن عمر: «أعطوه إياه»، ثم أرسلت بدرهم آخر، فقالت صفية: والله لئن عدت لما أصبت مني خيرا أبدا، فكف، فاشترت له عنقودا
(1/ 81)

الصحابة رضي الله عنهم
(1/ 82)

61 - حدثنا خالد بن خداش، قال: حدثنا مهدي بن ميمون، عن محمد بن سيرين، قال: «إن كان الرجل من أصحاب النبي صلى الله عليه وسلم يأتي عليه ثلاثة أيام لا يجد شيئا يأكله، فيأخذ الجلدة فيشويها فيأكلها، فإذا لم يجد شيئا أخذ حجرا فشد به صلبه»
(1/ 83)

أبو عبيدة الخواص
(1/ 84)

62 - حدثنا خالد بن خداش، حدثنا المعلى بن الوراق، قال: سمعت أبا عبيدة الخواص، يقول: «أشقى الناس من دخل النار لغيره، إنما بطنك كلبك، فاخسأه عنك بلقمة»
(1/ 85)

مالك بن دينار
(1/ 86)

63 - حدثني محمد بن علي بن المقدمي، قال: سمعت يوسف بن عطية بن باب، قال: سمعت مالك بن دينار، يقول: «والله لوددت أن حصاة تجزئني من الطعام والشراب أمصها»
(1/ 87)

الحسن البصري
(1/ 88)

64 - حدثنا إسحاق بن إبراهيم، قال: حدثنا وكيع، عن عبد الواحد بن زيد، عن الحسن، قال: «لقد أدركت أقواما، إن كان أحدهم ليأكل الأكلة فيود أنها حجر في بطنه»
(1/ 89)

مالك بن دينار
(1/ 90)

65 - حدثنا إبراهيم بن عبد الله الهروي، قال: أخبرنا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: «إنما بطن أحدكم كلب، ألق إلى ذا الكلب كسرة ورأس جوافة يسكت عنك، ولا تجعلوا بطونكم جربا للشيطان يوعى فيها إبليس ما شاء»
(1/ 91)

(13/16)

66 - حدثني محمد بن عمر المقدمي، قال: حدثني أخي عبيد الله، قال: قال مالك بن دينار: «ما بيننا وبين هشام بن عبد الملك إلا أن يجاوز، هذه، ثم ق. . . . . . آثر عندك، يعني في. . . .»
(1/ 92)

الحسن البصري
(1/ 93)

67 - حدثنا سريج، عن يونس، قال: حدثنا روح بن عبادة، قال: حدثنا هشام، عن الحسن، قال: «والله لقد أدركنا أقواما وصحبنا طوائف منهم، ما أمر أحدهم في بيته بصنعة طعام له قط (1)، وما شبع أحدهم من طعام حتى مات، ما عدا أن يقارب شبعه أمسك»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 94)

عيسى عليه السلام
(1/ 95)

68 - حدثنا سريج، قال: حدثنا يزيد بن هارون، قال: أخبرنا المسعودي، عن علي بن بذيمة، عن أبي عبيدة، قال: قال الحواريون لعيسى بن مريم: ما نأكل؟ قال: «خبز الشعير»، قالوا: فما نشرب؟ قال: «الماء القراح (1)؟»، قالوا: فما نتوسد؟ قال: «توسدوا الأرض»، قالوا: ما تأمرنا من العيش إلا بكل شديد، قال: «وبذلك لا يخلو ملكوت السماوات حتى يأتي أحدكم ما يأتي من ذلك على شهوة»، قالوا: كيف ذاك؟ قال: «ألم تروا إلى الرجل إذا جاع فما أحب إليه الكسرة وإن كانت شعيرا، وإذا عطش فما أحب إليه الماء وإن كان قراحا، وإذا أطال القيام فما أحب إليه أن يتوسد الأرض؟»
__________
(1) القراح: الخالص الصافي
(1/ 96)

علي بن أبي طالب رضي الله عنه
(1/ 97)

69 - حدثنا عبد الرحمن بن واقد، وغيره، قال: حدثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن علي، قال: «أهلك ابن آدم الأجوفان: البطن والفرج»
(1/ 98)

سلم بن ميمون الخواص
(1/ 99)

70 - حدثني محمد بن إدريس، قال: حدثنا عمرو بن أسلم، قال: سمعت سلم بن ميمون الخواص، يقول: أإنك مهما تعط بطنك سؤله وفرجك إلا منتهى اللوم أجمعا
(1/ 100)

أحاديث
(1/ 101)

(13/17)

71 - حدثنا عبد الرحمن بن صالح العتكي، قال: حدثنا عبد الله بن المطلب العجلي، عن الحسن بن ذكوان، عن يحيي بن أبي كثير، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن أهل البيت ليقل طعمهم، فتستنير بيوتهم»
(1/ 102)

72 - حدثنا داود بن عمرو الضبي، قال: حدثنا يعقوب بن محمد بن طحلاء، عن عبيد بن سلمان، عن يعقوب بن عبد الله بن الأشج، أنه بلغه أن رسول الله صلى الله عليه وسلم قال: «الرغب شؤم»
(1/ 103)

سمرة بن جندب رضي الله عنه
(1/ 104)

73 - حدثنا علي بن الجعد، قال: أخبرني المبارك بن فضالة، عن الحسن، قال: قيل لسمرة بن جندب: إن ابنك بشم البارحة، قال: «لو مات ما صليت عليه»
(1/ 105)

لقمان الحكيم
(1/ 106)

74 - حدثني سريج بن يونس، قال: أخبرنا هشيم، عن منصور، عن الحسن، قال: قال لقمان لابنه: «لا تأكل شبعا على شبع، وألق فضلك للكلب»
(1/ 107)

أبو بكر الصديق رضي الله عنه
(1/ 108)

75 - حدثنا هاشم بن الحارث، قال: حدثنا عبيد الله بن عمرو الرقي، عن عبد الله بن محمد بن عقيل، عن جابر، قال: صليت مع أبي بكر العصر، ثم انكفأت معه إلى منزله، فقال لامرأته أسماء بنت عميس: «هل عندك طعام؟» قالت: لا والله ما من شيء، قال: «انظري» قالت: لا والله ما من شيء، «فاعتقل شاة كانت وضعت من يومها، - وكان ذا شاة - فحلب من لبانها، ثم أفرغه في برمة، ثم أمر جاريته فطبخت، ثم أتينا به، فأكل وأكلنا، ثم صلى وصلينا، ما توضأ ولا توضأنا»
(1/ 109)

عبد الله بن عمر رضي الله عنهما
(1/ 110)

76 - حدثنا سريج بن يونس، قال: حدثنا هشيم، عن إسماعيل بن أبي خالد، قال: جاء رجل إلى ابن عمر قال: ألا نصنع لك جوارشن؟ قال: وأي شيء الجوارشن؟ قال: شيء إذا كظك الطعام فأكلت منه سهل عليك ما تجد، قال ابن عمر: «ما شبعت منذ أربعة أشهر، وما ذاك ألا أكون أجده، ولكني عهدت أقواما يجوعون مرة، ويشبعون مرة»
(1/ 111)

(13/18)

عمر بن الخطاب رضي الله عنه
(1/ 112)

77 - حدثني سريج بن يونس، قال: حدثنا هشيم، قال: حدثنا يونس، عن الحسن، قال: حدثني الأحنف بن قيس، قال: كنا نحضر طعام عمر، «فيطعمنا الخبز واللبن، والخبز والزيت، والخل وأقل من ذلك. . . . القديد (1)، وأقل من ذلك اللحم الغريض»
__________
(1) القديد: اللحم المقطع والمملح المجفف في الشمس
(1/ 113)

78 - حدثني سريج بن يونس، قال: حدثنا هشيم، عن إسماعيل بن أبي خالد، عن قيس، عن عتبة بن فرقد السلمي، قال: قدمت على عمر، وكان ينحر (1) جزورا (2) كل يوم أطايبها للمسلمين وأمهات المؤمنين، ويأمر بالعنق والعلباء فيأكله هو وأهله، فدعا بطعام، فأتي به، فإذا هو خبز خشن، وكسور من لحم غليظ، فجعل يقول: «كل»، فجعلت آكل البضعة (3) فألوكها فلا أستطيع أن أسيغها، فنظرت، فإذا بضعة بيضاء، ظننت أنها من السنام (4)، فأخذتها، فإذا هي من علباء العنق، فنظر إلى عمر، فقال: «إنه ليس يدركنك العراق الذي تأكل أنت وأصحابك»
__________
(1) النحر: الذبح
(2) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(3) البضعة: القطعة من اللحم
(4) السنام: أعلى كل شيء وذروته وسنام البعير أو الحيوان الجزء المرتفع من ظهره
(1/ 114)

79 - حدثني سريج بن يونس، قال: حدثنا مروان بن معاوية، عن إسماعيل بن أبي خالد، عن قيس، عن عتبة بن فرقد، قال: حملت إلى عمر سلال خبيص، فلما وضعتهن بين يديه، كشف بعضهن فقال: «أوكل المسلمين يجد هذا؟»، قلت: لا يا أمير المؤمنين، إنما هذا شيء يختص به الأمراء، قال: «لا حاجة لي فيه»، ثم ذكر الحديث
(1/ 115)

80 - حدثنا خالد بن مرداس السراج، قال: حدثنا عبد الله بن المبارك، عن عبيد الله بن الوليد، عن عبد الله بن عبيد، قال: قال عمر بن الخطاب: «يا معشر المهاجرين، لا تكثروا الدخول على أهل الدنيا، فإنه مسخطة للرزق»

(13/19)

(1/ 116)

81 - حدثنا خالد بن مرداس، قال: حدثنا المعلى الجعفي، عن ابن أبي نجيح، عن مجاهد، قال: قال عمر: «أيها الناس، إياكم والبطنة من الطعام، فإنها مكسلة عن الصلاة، مفسدة للجسد، مورثة للسقم، وأن الله تبارك وتعالى يبغض (1) الحبر (2) السمين، ولكن عليكم بالقصد (3) في قوتكم، فإنه أدنى من الإصلاح، وأبعد من السرف، وأقوى على عبادة الله، وإنه لن يهلك عبد حتى يؤثر شهوته على دينه»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الحبر: العالم المتبحر في العلم
(3) القصد: التوسط والاعتدال في الأمور بلا غلو أو تفريط
(1/ 117)

الحسن البصري
(1/ 118)

82 - قال محمد: حدثنا أبو عمر الضرير، قال: حدثنا الحسن بن دينار، عن الحسن، قال: «لقد كان المسلم يعار أن يقال له إنك لبطين»
(1/ 119)

سلمة بن سعيد
(1/ 120)

83 - قال محمد: حدثنا عبيد الله بن محمد التيمي، قال: حدثنا سلمة بن سعيد، قال: «إن كان الرجل ليعير بالبطنة كما يعير بالذنب يعمله»
(1/ 121)

عمرو بن قيس
(1/ 122)

84 - حدثت عن المعافى بن عمران، عن سفيان الثوري، عن عمرو بن قيس الملائي، قال: «إياكم والبطنة، فإنها تقسي القلب»
(1/ 123)

بعض العلماء
(1/ 124)

85 - حدثني الحسين بن عبد الرحمن، قال: قال بعض العلماء: «إذا كنت بطينا، فاعدد نفسك زمنا حتى تخمص»
(1/ 125)

ابن الأعرابي
(1/ 126)

86 - قال: وقال ابن الأعرابي: «كانت العرب تقول: ما بات رجل بطينا فتم عزمه»
(1/ 127)

أبو سليمان الداراني
(1/ 128)

87 - حدثني أبو حاتم الرازي، عن أحمد بن أبي الحواري، قال: قال أبو سليمان: «إذا أردت حاجة من حوائج الدنيا والآخرة، فلا تأكل حتى تقضيها، فإن الأكل يغير العقل»
(1/ 129)

أيوب السختياني
(1/ 130)

88 - وقال علي بن جعفر الأحمر: سمعت أبي يقول: كان أيوب يقول: «كثرة الأكل داء (1) البطن، وزيادة في النتن»
__________
(1) الداء: المرض
(1/ 131)

عمر بن عبد العزيز

(13/20)

(1/ 132)

89 - حدثني محمد بن قدامة الجوهري، قال: حدثنا مروان بن معاوية، عن أبي داود الرومي، قال: قال رجل لعمر بن عبد العزيز: ألا نصنع لك دواء يشهيك الطعام؟ قال: «وما أصنع به؟ فوالله إني لأدخل المخرج فيؤذيني ما يخرج مني»، قيل: أفلا نصنع لك دواء يشهيك النساء؟ قال: «وما أصنع به؟ فوالله لربما كان ذلك يأتيني فأجد لذلك غفلة وشرة»
(1/ 133)

بعض العلماء
(1/ 134)

90 - وقال حميد بن أحمد، عن سفيان بن عيينة، قال: قال علي بن. . . . «إن الرجل ليشبع الشبعة فيطغى لها جسده»
(1/ 135)

عبد الله بن عمرو رضي الله عنهما
(1/ 136)

91 - حدثني محمد بن قدامة، قال: سمعت موسى بن داود، قال: سمعت مالك بن أنس، قال: بلغنا أن ابن عمر، قيل له: لو صنعنا لك جوارشن؟ قال: «وما الجوارشن؟»، قال: إذا كظك الطعام فأخذت منه أمراك، قال: «ما شبعت منذ قتل عثمان»
(1/ 137)

يوسف بن أسباط
(1/ 138)

92 - حدثني محمد بن عبد المجيد التميمي، قال: سمعت يوسف بن أسباط، يقول: «الجوع يرق القلب»
(1/ 139)

93 - حدثنا محمد بن الحسين، قال: حدثني بشر بن مصلح، قال: سمعت يوسف بن أسباط، يقول: «الجوع رأس كل بر (1) في الأرض»
__________
(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 140)

السري بن ينعم
(1/ 141)

94 - قال محمد: حدثني أحمد بن سهل الأردني، قال: حدثنا أبو فروة الأنصاري، عن السري بن ينعم، قال: «كان يقال: ما تجوع عبد إلا أبدل الله مكان جوعه حكمة وورعا، وكان يقال: الجوع شعار الأنبياء والصالحين»
(1/ 142)

أبو صفوان العابد
(1/ 143)

(13/21)

95 - قال محمد: حدثني قادم الديلمي، قال: سمعت أبا صفوان العابد، يقول: «كان يقال: ورث الجوع أهله النظر بنور الله إلى معالي العز في خلقه»، وكان يقال: «مصادر العز في الاستغناء، والتوكل كفاية، والتفويض راحة، والعبادة يبعثها على النظرة، وما فقد الرجل شيئا أقل ضررا عليه من أكلة يدعها لله، بل عاقبتها للمتقين جميلة»
(1/ 144)

الأعمش
(1/ 145)

96 - حدثني الحسين بن عبد الرحمن، عن رجل من بني تميم، قال: قال الأعمش لرجل: «يا أحمق، ترى هذا البطن؟ إن أهنته أكرمك، وإن أكرمته أهانك»
(1/ 146)

الحسن البصري
(1/ 147)

97 - حدثني الحسين بن عبد الرحمن، قال: قال الحسن أو غيره: «كانت بلية أبيكم آدم عليه السلام أكلة، وهي بليتكم إلى يوم القيامة»
(1/ 148)

مالك بن دينار
(1/ 149)

98 - حدثني الحسين بن عبد الرحمن، قال: قال مالك بن دينار: «الشبع يقسي القلب ويفتر البدن»
(1/ 150)

99 - حدثني الحسين بن عبد الرحمن، قال: قال مالك بن دينار: «من ملك بطنه، ملك الأعمال الصالحة كلها»
(1/ 151)

100 - حدثني الحسين بن عبد الرحمن، قال: «كان يقال: كثرة الطعام تميت القلب، كما أن كثرة الماء تميت الزرع»
(1/ 152)

عبد الرحمن بن زيد
(1/ 153)

101 - وحدثني الحسين، قال: قال عبد الرحمن بن زيد: «أول ما يعمل فيه العبد المؤمن بطنه، فإن استقام له بطنه استقام له دينه، وأن لم يستقم له بطنه لم يستقم له دينه»
(1/ 154)

الحسين بن عبد الرحمن
(1/ 155)

102 - وحدثني الحسين بن عبد الرحمن، قال: «كان يقال: لا تسكن الحكمة معدة ملأى»
(1/ 156)

أبو سليمان الداراني
(1/ 157)

103 - حدثني محمد بن إدريس، قال: حدثنا أحمد بن أبي الحواري، قال: سمعت أبا سليمان عبد الرحمن بن أحمد بن عطية العنسي الداري، في قول الله عز وجل وجزاهم بما صبروا جنة وحريرا (1) قال: «عن الشهوات»
__________
(1) سورة: الإنسان آية رقم: 12
(1/ 158)

مالك بن دينار
(1/ 159)

(13/22)

104 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: كنا عند مالك بن دينار فجاء هشام بن حسان، فقال: أين أبو يحيى؟ قلنا: عند البقال، قال: قوموا بنا إليه، فحانت مني نظرة إلى هشام، فقال: «يا هشام، إني أعطي هذا البقال كل شهر درهما ودانقين، فآخذ منه كل شهر ستين رغيفا، كل ليلة رغيفين، أصبتهما سخنا فهو أدمهما، إني قرأت في زبور داود عليه السلام: إلهي رأيت همومي وأنت من فوق العلى، فانظر ما همومك يا هشام»
(1/ 160)

105 - حدثنا محمد بن الحسين، قال: حدثنا عبيد الله بن محمد التيمي، قال: حدثنا محمد بن مسعر، قال: قال مالك: «ما ينبغي للمؤمن أن يكون بطنه أكثر همه، وأن تكون شهوته هي الغالبة عليه»
(1/ 161)

106 - قال: ولقي مالك بن دينار جارية (1) كانت في جواره ثم بيعت، فقال لها: «فلانة؟»، قالت: نعم يا أبا يحيى، قال: أنت، وكيف الموضع الذي أنت فيه؟ «، قالت: بأبي أنت، ما أحسن حالهم، وأخصب بيوتهم قال:» لهم فضل معروف على أحد؟ «، قالت: يا أبا يحيى، منازلهم خصبة، وطعامهم كثير واسع، قال: يقول أبو يحيى:» كيف «أنا أسألها عن خير القوم وتفضلهم، وهي تخبرني بعمران الحشوش (2)»
__________
(1) الجارية: الأمة المملوكة أو الشابة من النساء
(2) الحشوش: جمع حش وهو البستان وكانوا يقضون حوائجهم إليها قبل اتخاذ المراحيض في البيوت
(1/ 162)

عبد العزيز بن أبي رواد
(1/ 163)

107 - قال محمد: حدثنا محمد بن يزيد بن خنيس، قال: قال عبد العزيز بن أبي رواد: «كان يقال: قلة الطعم عون على التسرع في الخيرات»
(1/ 164)

الربيع بن خثيم
(1/ 165)

(13/23)

108 - حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، عن الأعمش، عن منذر الثوري، عن الربيع بن خثيم، أنه قال لأهله: «اصنعوا لنا خبيصا»، فصنعوه، فدعا رجلا كان به خبل، فجعل ربيع يلقمه (1) ولعابه يسيل، فقال أهله: تكلفناه وصنعناه، ثم أطعمت هذا؟ ما يدري هذا ما يأكل قال ربيع: «لكن الله يدري»
__________
(1) يلقمه الشيء: يدخله في فمه
(1/ 166)

الحسن البصري
(1/ 167)

109 - حدثنا علي بن الجعد، قال: أخبرني محبوب الزاهد، قال: قال الحسن: «لقد أدركت أقواما ما طوي لأحدهم ثوب قط (1)، ولا تشهى أحدهم على أهله شهوة قط، ولا أمرهم بصنعة طعام قط، ولا قاسم أحدهم أخاه ميراثا قط، لقد كان أحدهم يكون بينه وبين أخيه ميراث، فيقول: هو لك، لا يحب أن يشغل نفسه بشيء من الدنيا، ولقد كان أحدهم ليأكل الأكلة فيتمنى أن يبقى في بطنه كما تبقى الآجرة في الماء، فتكون زاده من الدنيا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 168)

عامر بن عبد قيس
(1/ 169)

110 - حدثنا علي بن الجعد، قال: حدثنا محبوب الزاهد، قال: قال الحسن: قال عامر بن عبد قيس: «وجدت عيش الناس في أربع: اللباس، والنساء، والنوم، والطعام»، قال: «فأما اللباس، فما أبالي ما واريت به عورتي وألقيته على كتفي: صوف أو غيره، وأما النساء، فما أبالي امرأة رأيت أم جدارا، وأما النوم والطعام فقد غلباني، إلا أني أصيب منهما؛ وايم الله لئن بقيت لأضرن بهما جهدي»، قال الحسن: فأضر بهما، والله، جهده حتى مات
(1/ 170)

مالك بن دينار
(1/ 171)

111 - حدثنا الحسن بن محبوب، قال: حدثنا الفيض، عن علي بن بكار، قال: قال مالك بن دينار لأصحابه: «تذكرون من عقلي شيئا؟ قد جاءت الفاكهة وذهبت، ما أكلت منها شيئا، وما ضرني»
(1/ 172)

(13/24)

112 - وقال الحسن بن محبوب: حدثنا الفيض بن إسحاق، قال: قال حذيفة المرعشي قال: مالك بن دينار: «تذكرون من عقلي وجسمي شيئا؟»، قالوا: لا، قال: «قد جاء الرطب وذهب، ما أكلت منه شيئا، وما ضرني»
(1/ 173)

113 - حدثنا الحسن بن محبوب، قال: حدثنا الفيض بن إسحاق، قال: قال حذيفة: وضع مالك بن دينار، رغيفا بين يديه، فقالت له نفسه: لو كان معه شيء آخر؟ قال: «أنت ها هنا»، فمر به أعرابي مسكين، فقال: «يا أعرابي، خذ هذا»، فلما كان في الليلة القابلة، رضيت بالخبز، لم ترد معه غيره
(1/ 174)

حذيفة المرعشي
(1/ 175)

114 - حدثنا الحسن بن محبوب، قال: حدثنا الفيض، قال: قال حذيفة: «قلت لرجل: تعطي نفسك شهواتها؟»، قال: ما في الأرض نفس هي أبغض إلي منها، فكيف أعطيها شهواتها؟
(1/ 176)

إبراهيم التيمي
(1/ 177)

115 - حدثنا علي بن جعفر الأحمر، قال: حدثنا أبو بكر بن عياش، عن الأعمش، قال: سمعت إبراهيم التيمي، يقول: «مكثت ثلاثين يوما ما طعمت طعاما ولا شرابا، إلا حبة عنب أكرهني عليها أهلي، فآذت بطني»، وأظنه قال: «وما كنت أمتنع من حاجة أريدها» حدثنا علي، قال: حدثنا إسحاق بن منصور، عن بعضهم، قال: قيل للأعمش: نصدقه؟ قال: «لو قال لي إنه نزل من السماء لصدقته»
(1/ 178)

116 - حدثنا أبو سليمان نصر بن عبد الرحمن الوشاء، قال: حدثنا زيد بن الحباب، قال: حدثنا سفيان، عن الأعمش، قال: كان إبراهيم «يمكث شهرين لا يأكل شيئا، ولكنه كان يشرب شربة نبيذ (1)»، يعني: حلوا
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 179)

حجاج بن فرافصة
(1/ 180)

(13/25)

117 - حدثنا القاسم بن زكريا بن دينار القرشي، قال: حدثنا إسحاق بن منصور، عن عبد السلام، قال: لحقنا حجاج بن فرافصة في طريق مكة، فقدمنا إليه طعاما حلوا، فأكل فقلنا له: متى عهدك بالطعام؟ قال: «منذ ثلاث»
(1/ 181)

118 - حدثنا إسحاق بن موسى الأنصاري، قال: حدثنا النضر بن شميل، قال: كان الحجاج بن فرافصة «يمكث أربعة عشر يوما لا يشرب ماء»
(1/ 182)

119 - قال إسحاق: حدثنا إبراهيم بن هراسة، قال: حدثنا سفيان الثوري، قال: «بت عند الحجاج بن فرافصة أربع عشرة ليلة، فما رأيته أكل، ولا شرب، ولا نام»
(1/ 183)

عبد الرحمن بن أبي نعم
(1/ 184)

120 - قال إسحاق: حدثنا الفضل بن دكين، قال: حدثنا بكير بن عامر، قال: كان عبد الرحمن بن أبي نعم «يمكث أربعة عشر يوما لا يأكل شيئا حتى يعاد»
(1/ 185)

ابن أبي ليلى
(1/ 186)

121 - حدثنا أبو عبد الرحمن حاتم بن يحيى، قال: حدثنا علي بن حجر، عن علي بن هاشم، عن ابن أبي ليلى، قال: «أكلت مع أبي جعفر أمير المؤمنين طعاما فقال: أتدري ما هذا؟ قلت: لا، قال: هذا المخ الأبيض بالسكر الطبرزد»
(1/ 187)

122 - حدثني علي بن يحيى الباهلي، قال: قال أبو النضر هاشم بن القاسم: عن الأشجعي، قال: رئي ابن أبي ليلى في النوم، فقيل له: ما فعل بك؟ قال: «ما أكلت من طعامهم أكلة إلا اتخمت منه تخمة»
(1/ 188)

قثم العابد
(1/ 189)

123 - قال محمد بن الحسين: حدثنا محمد بن عتاب، قال: سمعت قثم العابد، يقول: «عصوا الله بلذيذ الطعام في العاقبة، فنغص ذلك عليهم ما تقدم من شهوته عندهم في العاجلة، طوبى للمجوعين لله رجاء ثوابه، أولئك غدا عنده من أكرم أوليائه»
(1/ 190)

124 - قال: وسمعته يقول: «كان يقال: ما قل طعم امرئ قط (1) إلا رق قلبه، ونديت عيناه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 191)

مالك بن دينار
(1/ 192)

(13/26)

125 - قال محمد بن الحسين: حدثنا داود بن المحبر، قال: حدثنا أعين أبو الأحوص، قال: سمعت مالك بن دينار، يقول: «ما ينبغي للعاقل أن يملك نفسه أمرها في شهواتها من المطعم والملبس»، قال: ثم قال: «أكلت مرة أكلة، فأشرت منها زمانا»
(1/ 193)

126 - قال: وسمعته يقول: «الجوع يطرد الأشر، والشبع ينميه ويحييه»
(1/ 194)

محمد بن واسع
(1/ 195)

127 - قال محمد: حدثنا زيد بن الحباب، قال: حدثنا محمد بن حوشب، قال: سمعت محمد بن واسع، يقول: «طيب المكاسب ذكاء للأبدان، فرحم الله من أكل طيبا، وأطعم طيبا»
(1/ 196)

زياد النميري
(1/ 197)

128 - قال محمد: حدثني عبيد الله بن محمد، قال: حدثني محمد بن الجعد، عن زياد النميري، قال: «بلغنا أنه يدعى رجل يوم القيامة، فيقوم من بين تلك الصفوف، فيعلو نوره حتى يقال: من هذا الذي قد علا نوره؟ فينادي مناد: هذا رجل جوع نفسه وظمأها لله في دار الدنيا»
(1/ 198)

واعظ
(1/ 199)

129 - قال محمد: حدثنا عبيد الله بن محمد، قال: حدثنا عبد الله بن عياش، عن بعض رجاله، قال: «مكتوب في السفر الأول: طوبى (1) لمن جوع نفسه ليوم الشبع الأكبر، طوبى لمن ظمأ نفسه ليوم الري الأكبر»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 200)

محمد بن شابور
(1/ 201)

130 - حدثنا محمد، قال: حدثنا عبيد الله، قال: حدثنا سلمة بن سعيد، عن محمد بن شابور، وكان من المجتهدين، قال: «بلغنا أن الظمأة الجياع خطباء أهل الجنة بعد النبيين»
(1/ 202)

الصوري
(1/ 203)

131 - حدثني محمد بن إدريس، قال: حدثنا أحمد بن أبي الحواري، قال: حدثنا محمد بن معاوية أبو عبد الله الصوري، قال: سمعت أبي، يقول: «ما شبع عبد شبعة إلا فارقه من عقله ما لا يعود إليه أبدا»
(1/ 204)

عبد الله بن مرزوق
(1/ 205)

(13/27)

132 - حدثني محمد بن إدريس، قال: حدثنا أحمد بن أبي الحواري، عن موسى بن داود، قال: سمعت عبد الله بن مرزوق، يقول: «ما أهمته ذنوبه من جمع بين السمن والسكر»
(1/ 206)

زياد القيسي
(1/ 207)

133 - حدثنا محمد بن الحسين، قال: حدثنا عبد الله بن صدقة القيسي، قال: حدثنا عيسى بن زاذان، قال: قال لي زياد القيسي يوما، ونحن بالدير: «تجوع فإن الجوع من غنم التقي وإن طويل الجوع يوما سيشبع قال: فانتبهت والله وعلمت ما يراد، فقلت: بأبي أنت، لا ترى مولاك طاعما نهارا أبدا قال:» ذاك الذي أردت بك «، ما للمريدين وللتشاغل بالطعام نهارا؟» لا والله إلا التصوف والبلغ حتى يأتي أمر الله فتكون البطون مدابير الأطراف، شوقا إلى الله وإلى لقائه «
(1/ 208)

عيسى بن زاذان
(1/ 209)

134 - حدثنا محمد، قال: حدثني محمد بن عبد العزيز بن سلمان قال: سمعت عيسى بن زاذان، يقول بصوت له حزين: «عليك برزق العابدين وأمرهم وقلة طعم، أنت لله عامل وداو صلاح القلب يوما بجزعة وبادر فإن الأمر لا بد عاجل» قال: وكان عيسى من أصحاب التقوت
(1/ 210)

سلمة الأسواري
(1/ 211)

135 - حدثني محمد، قال: حدثني عبد الجبار بن أبي نصر، قال: حدثتني أمة الله بنت أبي نصر، قالت: قال سلمة الأسواري يوما لفتى أطال الجلوس معه: «عليك بطول الجوع دوما فإنما تسر بطول الجوع يوم التغابن (1)» قال: فصاح الفتى صيحة حمل من بين يديه صريعا
__________
(1) يوم التغابن: يوم القيامة
(1/ 212)

عابد
(1/ 213)

(13/28)

136 - وقال محمد: حدثني يزيد بن عبد الله بن سكين الفارسي، قال: حدثني صاحب لي، وكان من المتعبدين، قال: «زدت ليلة في فطري بعض الزيادة، فثقلت عن الصلاة، فأريت في منامي نوائح تنحن (1) علي»، فقلت: «تنحن علي وأنا حي؟» فقلن لي: بل أنت من الأموات، أما علمت أن كثرة الطعام توهن الأبدان، وتميت القلب اليقظان، وتترك المرء كالوسنان؟ قلت: «فما المخرج لي، وما الحيلة؟» قلن: تدع الطعام وأنت تشتهيه، فهو أروح لبدنك عند سلامته، وأشد لشهوتك للطعام عند معاودته قال: «فوالله ما شبعت بعد ذلك، وما وجدت الخير إلا في البلغ»
__________
(1) ناحت: بكت بجزع وعويل
(1/ 214)

عبد الله بن مرزوق
(1/ 215)

137 - حدثني محمد، قال: حدثنا الصلت بن حكيم، قال: سمعت عبد الله بن مرزوق، يقول: «لم ير للأشر مثل الجوع»، قال: فقال أبو عبد الرحمن العمري الزاهد: وما دوامه عندك؟ قال: «دوامه أن لا تشبع أبدا»، قال: وكيف يقدر من كان في الدنيا على هذا؟ قال: يقول عبد الله: «ما أيسر ذلك يا أبا عبد الرحمن على أهل ولايته، من وفقه لطاعته، لا يأكل إلا دون الشبع، فذاك دوام الجوع»
(1/ 216)

إبراهيم المحلمي
(1/ 217)

138 - حدثني محمد، قال: حدثنا معاذ بن الفضل، قال: حدثني عدي بن سعيد،. . . . . . . . قال: مكث إبراهيم المحلمي ستا لا يطعم شيئا، قال: فاشتد جوعه وهو إذ ذاك عندنا بالساحل، قال: فجعل، - والله - يجول في الليل على الساحل وهو يقول: «وتشغل هم القلب بالطعم تارة، وتترك جوع النفس خير المطالب، فلم يزل يردد ذلك ويجول حتى أصبح، ولم يطعم شيئا، فأكملها سبعة أيام لم يطعم في ليلهن، ولا نهارهن شيئا»
(1/ 218)

عبد الله بن الزبير رضي الله عنهما
(1/ 219)

(13/29)

139 - حدثني إبراهيم بن عبد الله الهواري، قال: أخبرنا هشيم، قال: أخبرنا مغيرة، عن قطن بن عبد الله، قال: رأيت ابن الزبير وهو يواصل من الجمعة إلى الجمعة «، قال:» فإذا كان عند إفطاره من الليلة المقبلة من ليلة الجمعة، يدعو بقدح له يقال له العمري (1)، ويدعو بقعب (2) من السمن، فيأمر بلبن، فيحلب عليه، ثم يدعو بشيء من الصبر فيدره عليه، ثم يشربه «، قال: فأما اللبن فيعصمه، وأما السمن فيقطع عنه العطش، وأما الصبر فيفتق أمعاءه
__________
(1) العمرى: هبة الشيء على أن يسترده صاحبه بعد موت من وهبه له
(2) القعب: قدح وإناء يروي رجلا واحدا
(1/ 220)

حديث
(1/ 221)

140 - حدثني يعقوب بن عبيد، قال: أخبرنا مسلم بن سالم، قال: أخبرنا جعفر بن الحارث النخعي، عن شيخ من أهل البصرة، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «الصائمون تنفخ من أفواههم يوم القيامة ريح المسك، وتوضع لهم يوم القيامة مائدة تحت العرش، فيأكلون منها والناس في شدة»
(1/ 222)

عبد الله بن رباح
(1/ 223)

141 - حدثنا محمد بن سلام الجمحي، قال: حدثنا حماد بن سلمة، عن ثابت، عن عبد الله بن رباح، أنه قال: وفد إلي معاوية بن أبي سفيان، فنزلنا براهب، فأتينا بطعام، فأقبل القوم وأمسكت، قال: ما لك؟ قلت: «إني صائم»، قال: أفلا أشكمك على صيامك شكيمة قلت: «بلى»، قال: فإنه توضع مائدة في الجنة، فأول من يأكل منها الصائمون
(1/ 224)

مالك بن دينار
(1/ 225)

142 - حدثني محمد، قال: حدثني يحيى بن بسطام، قال: حدثني أبو عثمان المعولي واسمه عمرو بن راشد، قال: سمعت مالك بن دينار، يقول: «بلغني أن المتجوعين يحكمون يوم القيامة في ثمار الجنة، فيأكلون ويطعمون والناس في الحساب» قال يحيى بن بسطام: ما رأيت أحدا قط أكثر دموعا منه يعني أبا عثمان عمرو بن راشد
(1/ 226)

أبو عمران الجوني
(1/ 227)

(13/30)

143 - حدثني محمد، قال: حدثني يحيى بن بسطام، قال: حدثني أبو عثمان المعولي، قال: سمعت أبا عمران الجوني، يقول: «كان يقال: من أحب أن ينور قلبه، فليقل طعمه»
(1/ 228)

مالك بن دينار
(1/ 229)

144 - حدثني محمد، قال: حدثني العباس بن محمد الأزرق، قال: حدثني السري بن يحيى، قال: سمعت مالك بن دينار، يقول: «بئس العبد عبد همه هواه وبطنه»
(1/ 230)

وهيب بن الورد
(1/ 231)

145 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبي، قال: سمعت وهيب بن الورد، قال: «خلق ابن آدم، وخلق الخبز معه، فما زاد على الخبز فهو شهوة» فحدثت به سليمان بن أبي سليمان، فقال: «صدق، الخبز مع الملح شهوة»
(1/ 232)

عمر بن الخطاب رضي الله عنه
(1/ 233)

146 - وحدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، عن أبي سليمان، قال: قال عمر في قول الله عز وجل: «أولئك الذين امتحن الله قلوبهم للتقوى (1)»، قال: «أذهب بالشهوات منها»
__________
(1) سورة: الحجرات آية رقم: 3
(1/ 234)

عبد الصمد الأصم
(1/ 235)

147 - حدثني عون، قال: حدثنا أحمد، قال: حدثنا أبو سليمان، قال: حدثنا أبو علي عبد الصمد حديثا حسنا قال: «يوضع للصوام يوم القيامة مائدة، يأكلون عليها والناس في الحساب، فيقولون: يا رب، نحن نحاسب وهؤلاء يأكلون؟» قال: «لأنهم طالما صاموا وأفطرتم، وقاموا ونمتم»
(1/ 236)

عبد العزيز بن رفيع
(1/ 237)

148 - حدثنا الحسن بن حماد الضبي، قال: حدثنا قبيصة بن عقبة، عن الحسن بن صالح، عن عبد العزيز بن رفيع، «كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية (1)»، قال: «الصوم»
__________
(1) سورة: الحاقة آية رقم: 24
(1/ 238)

سفيان الثوري
(1/ 239)

149 - حدثني سلمة بن شبيب، قال: حدثنا سهل بن عاصم، عن سلم بن ميمون الخواص، قال: سمعت عبد العزيز بن مسلم، قال: سمعت سفيان، يقول: «كل ما شئت ولا تشرب، فإنك إذا لم تشرب لم يجئك النوم»

(13/31)

(1/ 240)

أبو سليمان الداراني
(1/ 241)

150 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان، قال: «من المعدة إلى العينين عرقان، فإذا ثقلت المعدة انطبقت العينان، وإذا خفت المعدة انتفخت العينان»
(1/ 242)

سفيان الثوري
(1/ 243)

151 - حدثني محمد بن إدريس، قال: حدثنا عمرو بن أسلم، عن سلم بن ميمون الخواص، قال: حدثني عثمان بن زائدة، قال: كتب إلي سفيان الثوري، رحمه الله: «إن أردت أن يصح جسمك، ويقل نومك، فأقل من الأكل»
(1/ 244)

عابد من البصرة
(1/ 245)

152 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: حدثني عبد الله بن السري، قال: كان شاب يتعبد بالبصرة، وكانت عمة له تبعث إليه بطعامه، فلم تبعث إليه ثلاثة أيام بشيء، فقال: «يا رب، رفعت رزقي؟» قال: فطرح إليه من زاوية المسجد مزود فيه سويق (1)، وقيل له: هاك يا قليل الصبر. فقال: «وعزتك إذ وبختني لا ذقته»
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 246)

إبراهيم بن أدهم
(1/ 247)

153 - حدثني أبو بكر بن إسماعيل التميمي، قال: حدثنا الربيع بن نافع، قال: حدثنا عطاء بن مسلم، قال: ضاعت نفقة إبراهيم بن أدهم فمكث «يستف الرمل خمسة عشر يوما»
(1/ 248)

154 - حدثنا القاسم بن زكريا بن دينار القرشي، قال: حدثنا أبو يزيد المعلى، قال: حدثنا طعمة بن عمرو، قال: جاع إبراهيم بن أدهم، «وأتى طينا فأكل منه ثلاث لقم»
(1/ 249)

محمد بن واسع
(1/ 250)

155 - حدثني يحيى بن طلحة اليربوعي، قال: حدثنا فضيل بن عياض، عن مالك بن دينار، قال: قلت عند محمد بن واسع: «طوبى (1) لمن كانت له غليلة»، فقال محمد: طوبى لمن أصبح جائعا وهو عن الله راض
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 251)

حكيم
(1/ 252)

(13/32)

156 - حدثني محمد بن الحسين، قال: حدثني خلف بن إسماعيل، قال: قال لي رجل من عقلاء الهند: «كثرة الطعام توهن البدن»
(1/ 253)

عباد الرملي
(1/ 254)

157 - حدثني محمد، قال: حدثني أحمد بن سهل الأردني، قال: سمعت عباد بن عباد الرملي، يقول: «كان يقال: كثرة الطعام تزيل بيان الفهم، وتورث القسوة والنوم»
(1/ 255)

مكحول وبكر بن خنيس
(1/ 256)

158 - قال محمد: حدثنا محمد بن جعفر المدائني، عن بكر بن خنيس، عن عبد الله الشامي، عن مكحول، قال: «أفضل العبادة بعد الفرائض: الجوع والظمأ»
(1/ 257)

159 - قال بكر بن خنيس: «وكان يقال: الجائع الظمآن أفهم للموعظة، وقلبه إلى الرقة أسرع»، «وكان يقال: كثرة الطعام تدفع كثيرا من الخير»
(1/ 258)

داود عليه السلام
(1/ 259)

160 - حدثني زياد بن أيوب، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، يقول: سمعت أبا الأشهب، صاحب الحسن بعبادان يقول: «أوحى الله عز وجل إلى داود عليه السلام: يا داود، حذر وأنذر أصحابك أكل الشهوات، فإن القلوب المعلقة بشهوات الدنيا عني محجوبة»
(1/ 260)

أبو سليمان الداراني
(1/ 261)

161 - حدثني زياد، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، يقول: «لأن أترك لقمة من عشائي أحب إلي من أن آكلها وأقوم من أول الليل إلى آخره»
(1/ 262)

مسعر بن كدام
(1/ 263)

162 - حدثني محمد بن إدريس الحنظلي، قال: حدثنا عبد الرحمن بن هانئ، قال: قال مسعر: «وجدت الجوع يطرده رغيف وملء الكف من ماء الفرات وقل الطعم عون للمصلي وكثر الطعم عون للسبات»
(1/ 264)

ناظم
(1/ 265)

163 - حدثني محمد بن إدريس، قال: حدثنا عبد الرحمن بن هانئ، قال: قال سفيان يعني الثوري متمثلا: سيكفيك مما أغلق الباب دونه وضن به ملح وكسرة جردق وتشرب من ماء الفرات فتغتذي تعارض أصحاب الثريد (1) الملبق تجشأ إذا ما هم تجشؤوا كأنما ظللت بألوان الخبيص تفتق
__________

(13/33)

(1) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(1/ 266)

عتبة بن غزوان رضي الله عنه
(1/ 267)

164 - حدثنا علي بن الجعد الجوهري، قال: أخبرني المبارك بن فضالة، عن الحسن، قال: خطب عتبة بن غزوان الناس بالبصرة فقال في خطبته: «لقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم قريبا من شهر رمضان،» ما لنا طعام إلا ما نصيب من أوراق الشجر، حتى قرحت (1) أشداقنا (2) من أكل الشجر، ولقد رأيتني التقطت بردة (3) فشققتها بيني وبين سعد بن مالك «
__________
(1) قَرِح: جُرِح وجف ويبس من أكل اليابس والجلف من الطعام
(2) الشَّدْق: جانب الفم مما تحت الخد
(3) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 268)

سعد بن أبي وقاص رضي الله عنه
(1/ 269)

165 - حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، عن إسماعيل بن أبي خالد، عن قيس، عن سعد بن أبي وقاص، قال: «لقد رأيتنا مع رسول الله صلى الله عليه وسلم وما طعامنا إلا ورق الحبلة (1)، والسمر، حتى إن أحدنا ليضع كما يضع العنز، ما له خلط»
__________
(1) الحُبْلَة: ثمر شجر السمر وهو يشبه اللوبياء والسمر ضرب من شجر الطلح ليس له شوك وقيل هو تمر العضاة
(1/ 270)

أحاديث
(1/ 271)

166 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن علي بن زيد، عن الحسن، عن الضحاك بن سفيان الكلابي، أن رسول الله صلى الله عليه وسلم قال: «يا ضحاك ما طعامك؟»، قال: اللحم واللبن، قال: «ثم إلام يصير؟»، قال: إلى ما قد علمت، قال: «إن الله عز وجل ضرب ما يخرج من ابن آدم مثلا للدنيا»
(1/ 272)

(13/34)

167 - حدثني محمد بن إدريس الحنظلي، قال: حدثنا أبو غسان مالك بن إسماعيل، قال: حدثنا عبد السلام بن حرب، عن يونس، عن الحسن، عن عتي، عن أبي بن كعب، عن النبي صلى الله عليه وسلم، قال: «إن الله ضرب الدنيا لمطعم ابن آدم مثلا، وضرب مطعم ابن آدم للدنيا مثلا، وإن قزحه (1) وملحه» قال الحسن: قد رأيتموهم يطيبونه بالأفاويه والطيب، ثم يرمون به حيث رأيتم
__________
(1) قزحه: تَوْبَلَه، من القِزْح وهو التابِلُ الذي يُطرح في القِدْر، كالكمُّون والكُزْبرة ونحو ذلك
(1/ 273)

أبي بن كعب
(1/ 274)

168 - حدثنا أبو خيثمة، قال: حدثنا إسماعيل ابن علية، عن يونس، عن الحسن، عن عتي، عن أبي بن كعب، قال: «إن مطعم ابن آدم ضرب مثلا للدنيا، وإن ملحه وقزحه، فقد علم إلى ما يصير»
(1/ 275)

حديث
(1/ 276)

169 - حدثنا أبو علي المروزي، قال: وأخبرنا عبدان بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا سفيان، عن عاصم، عن أبي عثمان، قال: جاء رجل إلى النبي صلى الله عليه وسلم فتعرض للمسألة، فقال النبي صلى الله عليه وسلم: «ألكم طعام؟»، قال: نعم، قال: «فتطبخون وتنضجون وتطيبون وتقزحون»، قال: نعم، قال: «لكم شراب؟»، قال: نعم، قال: «فتقرسون وتبردون وتنظفون؟»، قال: نعم، قال: «فجمعتهما جميعا في البطن؟»، قال: نعم، قال: «فأين معادهما»، قال: الله ورسوله أعلم، قال له: ذلك ثلاثا، قال: «فإن معادهما كمعاد الدنيا؛ قمت إلى خلف بيتك، فأمسكت على أنفك من نتن ريحهما»
(1/ 277)

عبد الله بن عباس رضي الله عنهما
(1/ 278)

170 - حدثني محمد بن عباد بن موسى، قال: حدثنا غسان بن مالك، عن حماد بن سلمة، عن محمد بن السائب، عن أبي صالح، عن ابن عباس، «فلينظر الإنسان إلى طعامه (1)»، «إلى خرئه»
__________
(1) سورة: عبس آية رقم: 24
(1/ 279)

عبد الله بن الزبير رضي الله عنهما
(1/ 280)

(13/35)

171 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، عن ابن المرتفع، سمع ابن الزبر، في قوله: وفي أنفسكم أفلا تبصرون (1)، قال: «سبيل الغائط (2) والبول»
__________
(1) سورة: الذاريات آية رقم: 21
(2) الغائط: البراز
(1/ 281)

كعب الأحبار
(1/ 282)

172 - حدثني أبي، قال: أخبرنا روح بن عبادة، قال: حدثنا سعيد بن عبيد الله الجبيري، عن بكر بن عبد الله المزني، أن رجلا أخبره، أنه صحب كعب الأحبار، إحدى عشرة سنة، فلما حضرته الوفاة، قال: إني صحبتك إحدى عشرة سنة أريد أن أسألك عن شيء فأهابك قال: «سل عما بدا لك»، قال: أخبرني ما بال ابن آدم إذا قام عن طوفه رد بصره فنظر إليه؟ قال: «والذي نفس كعب بيده لقد سألتني عن شيء أنزله الله في التوراة على موسى صلوات الله عليه، وصلى على محمد، وعلى جميع أنبياء الله ورسله وملائكته، وعباده الصالحين، انظر إلى دنياك التي تجمع»
(1/ 283)

ابن كناسة
(1/ 284)

173 - حدثني أبو جعفر القرشي، قال: قال محمد بن كناسة الأسدي: «كل شيء تطعمت من طعم وقزحت فوق ظهر الخوان (1) صائر بعد أن تبلعه لونا ولكن من أخبث الألوان فإذا حان وقت إخراجه منك ففكر في ذلة الإنسان وإذا ما وضعته في مكان فالتفت واعتبر بذاك المكان»
__________
(1) الخوان: ما يوضع عليه الطَّعام عند الأكل
(1/ 285)

أحاديث
(1/ 286)

174 - حدثنا إسحاق بن إبراهيم، قال: حدثنا عبد الصمد بن عبد الوارث، قال: حدثنا حريث بن السائب، قال: سمعت الحسن، يقول: حدثني حمران، عن عثمان، قال: قال رسول الله صلى الله عليه وسلم: «ليس لابن آدم حق فيما سوى هذه الخصال: بيت يستره، وثوب يواري (1) عورته، وجلف (2) الخبز، والماء»
__________
(1) وارى: ستر وأخفى وغيب وغطى
(2) جلف: خبز ليس معه إدام
(1/ 287)

(13/36)

175 - حدثنا إسماعيل بن إبراهيم بن بسام، قال: حدثنا علي بن ثابت، عن عبد الحميد بن جعفر، عن عبد الله بن الحسن، عن أمه، عن فاطمة بنت رسول الله، صلى الله عليه وسلم، قالت: قال رسول الله صلى الله عليه وسلم: «شرار أمتي الذين غذوا بالنعيم، الذين يأكلون ألوان الطعام، ويلبسون ألوان الثياب، ويتشدقون في الكلام»
(1/ 288)

176 - حدثنا خالد بن خداش، قال: حدثنا عبد الله بن وهب، قال: حدثني عمرو يعني ابن الحارث، أن بكر بن سوادة الجذامي حدثه، أن حنش بن عبد الله حدثه: أن أم أيمن غربلت دقيقا تصنعه لرسول الله صلى الله عليه وسلم رغيفا، فمر بها رسول الله صلى الله عليه وسلم، فقال: «ما هذا؟»، قالت: طعاما نصنعه في أرضنا، فأحببت أن أصنع لك رغيفا منه، قال: «رديه، ثم اعجنيه»
(1/ 289)

عمر بن الخطاب رضي الله عنه
(1/ 290)

177 - حدثنا خالد بن خداش، قال: حدثنا عبد الله بن وهب، قال: أخبرنا عمرو، أن بكير بن الأشج، حدثه: أن عمر رأى إنسانا ينخل الدقيق، فقال: «اخلطه»، وقال: «إن السمر ألا ينخل»
(1/ 291)

178 - حدثنا محمد بن حسان السمتي، قال: حدثنا إسماعيل بن مجالد، عن أبيه، عن الشعبي، قال: كان عمر إذا استعمل العامل اشترط عليه ثلاثا: «ألا يركب البراذين (1)، ولا يلبس السابري (2)، ولا ينخل له الدقيق»
__________
(1) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(2) السابري: كُلُّ ثوب رقيقٍ عندَهم فهو سَابِرىٌّ
(1/ 292)

179 - حدثني أبو علي المروزي، قال: أخبرنا عبدان بن عثمان، قال: أخبرنا عبد الله، قال: حدثنا سفيان، عن سليمان، عن أبي وائل، عن يسار بن نمير، قال: «ما نخلت لعمر بن الخطاب قط (1) دقيقا إلا وأنا له عاص»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 293)

عبد الرحمن بن عوف رضي الله عنه
(1/ 294)

(13/37)

180 - حدثنا أبو علي المروزي، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا شعبة، عن سعد بن إبراهيم، عن أبيه، أن عبد الرحمن بن عوف، أتي بطعام، - وكان صائما - فقال: «قتل مصعب بن عمير وهو خير مني فكفن في برده، إن غطي رأسه بدت رجلاه، وإن غطي رجلاه بدا رأسه»، وأراه قال: «وقتل حمزة وهو خير مني، ثم بسط لنا من الدنيا ما بسط»، أو قال: «أعطينا من الدنيا ما أعطينا، وقد خشيت أن تكون حسناتنا عجلت لنا»، ثم جعل يبكي حتى ترك الطعام
(1/ 295)

الرسول صلى الله عليه وسلم
(1/ 296)

181 - حدثنا محمد بن عباد بن موسى، قال: حدثنا محمد بن عمر، عن ابن أبي ذئب، عن مسلم بن جندب، عن نوفل بن إياس، قال: كنا جلسا لعبد الرحمن بن عوف، وكان نعم الجليس، فانصرف بنا يوما إلى بيته، فأتينا بحنطة فوقها خبز ولحم، فلما وضعت بكى عبد الرحمن، فقلنا: ما يبكيك يا أبا محمد؟ قال: «أبكي أن رسول الله صلى الله عليه وسلم توفي ولم يشبع من خبز الشعير»
(1/ 297)

182 - حدثنا أبو بكر الباهلي، قال: حدثنا أبو عاصم، عن زينب بنت أبي طليق، قالت: حدثني حبان، عن أبي هريرة، «أن رسول الله صلى الله عليه وسلم كان يقيم ظهره بالحجر من الغرث»
(1/ 298)

183 - حدثني إبراهيم بن سعيد، قال: حدثنا موسى بن أيوب، قال:. . . . . . . . . . . . حدثنا بقية، عن يوسف بن أبي كثير، عن نوح بن ذكوان، عن الحسن، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «إن من السرف، أن تأكل كلما اشتهيت»
(1/ 299)

184 - حدثنا أبو بكر الباهلي، قال: حدثنا أبو عاصم، عن زينب بنت أبي طليق، قال: سمعت حبان، يقول: سمعت أبا هريرة، يقول: «ذهب رسول الله صلى الله عليه وسلم كأنه يشكو الغرث، فانطلق رجل من أصحابه، فاستقى عشرين سجلا على عشرين تمرة، فجاء بها إلى رسول الله صلى الله عليه وسلم، فأطعمها إياه، فأكلها»
(1/ 300)

(13/38)

185 - حدثنا أحمد بن جميل المروزي، قال: حدثنا عبد الله بن المبارك، قال: أخبرنا الأوزاعي، قال: قال رسول الله صلى الله عليه وسلم: «ما أبالي ما رددت به عني الجوع»
(1/ 301)

186 - حدثنا محمد بن عاصم، قال: حدثنا كثير بن سليم الضبي، عن أنس بن مالك، قال: «ما رفع من بين يدي رسول الله صلى الله عليه وسلم فضل شواء قط (1)، ولا حملت معه طنفسة (2)»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) الطنفسة: بساط له خمل رقيق
(1/ 302)

عمر بن الخطاب رضي الله عنه
(1/ 303)

187 - حدثنا إسحاق بن إسماعيل، قال: حدثنا يزيد بن هارون، قال: أخبرنا إسماعيل بن أبي خالد، عن مصعب بن سعد، قال: قالت حفصة بنت عمر لعمر: «يا أمير المؤمنين، لو لبست ثيابا ألين من ثيابك، وأكلت طعاما ألين من طعامك، فقد فتح الله عليك الأرض، وأكثر من الخير فقال: إني سأخصمك إلى نفسك، أما تذكرين ما كان رسول الله صلى الله عليه وسلم يلقاه من شدة العيش؟ فما زال يذكرها حتى أبكاها. ثم قال: إني قد قلت لك إني والله لئن استطعت لأشاركنهما في مثل عيشهما الشديد، لعلي ألقى معهما عيشهما الرخي»
(1/ 304)

188 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا جعفر بن سليمان، عن هشام، عن الحسن، قال: ما أكل عمر بن الخطاب إلا مغلوثا بشعير حتى لحق بالله، وكان بطنه ربما قرقر، فيضربه بيده، ويقول: «اصبر، فوالله ما لك عندي إلا ما ترى حتى تلحق بالله»
(1/ 305)

189 - حدثنا إسحاق، قال: حدثنا محمد بن جابر، عن الأعمش، عن شمر بن عطية، عن يحيى بن وثاب، قال: أمر عمر غلاما له يعمل له عصيدة (1) بزيت، وقال: «أنضج حتى تذهب حرارة الزيت، فإن ناسا تعجلوا طيباتهم في حياتهم الدنيا»
__________
(1) العصيدة: دقيق يخلط بالسمن ويطبخ والجمع: عصائد
(1/ 306)

(13/39)

190 - حدثنا إسحاق، قال: أخبرنا ابن علية، عن يونس بن عبيد، عن حميد بن هلال، قال: قال عمر: «والذي نفسي بيده لولا أن تنقص حسناتي لشاركتكم في لين عيشكم»
(1/ 307)

191 - قال محمد بن الحسين: حدثنا إسماعيل بن زياد، عن محمد بن ثابت العبدي، عن أبي عمران الجوني، قال: قال عمر بن الخطاب: «لنحن أعلم بلين الطعام من كثير من أكلته، ولكنا ندعه ليوم تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها (1)»، قال أبو عمران: والله ما كان يصيب من الطعام هو وأهله إلا تقوتا
__________
(1) سورة: الحج آية رقم: 2
(1/ 308)

192 - حدثني سريج، قال: حدثنا هشيم، قال: حدثنا عوف، عن الحسن، قال: دخل عمر على ابنه وعنده لحم غريض، فقال: «ما هذا؟»، قال: قرمنا (1) إلى اللحم فاشترينا منه بدرهم، قال: «أو كلما اشتهيت اللحم اشتريته؟ كفى بالمرء سرفا (2) أن يأكل كلما اشتهى»
__________
(1) قَرِم اللحمَ وإليه: اشتدت شهوته إليه
(2) السرف: الإفراط ومجاوزة الحد
(1/ 309)

عيسى عليه السلام
(1/ 310)

193 - حدثنا داود بن عمرو الضبي، قال: حدثنا إسماعيل بن عياش، عن عبد الله بن دينار، قال: قال عيسى صلى الله عليه وسلم للحواريين: «عليكم بخبز الشعير، كلوه بملح جريش، ولا تأكلوه إلا على شهوة، والبسوا مسوح الشعر، واخرجوا من الدنيا سالمين، بحق أقول لكم: إن حلاوة الدنيا مرارة الآخرة، وإن مرارة الدنيا حلاوة الآخرة، وإن عباد الله ليسوا بالمتنعمين، بحق أقول لكم: إن شركم عملا عالم يحب الدنيا فيؤثرها على علمه، لو يستطيع جعل الناس كلهم مثله في عمله، ما أحب إلى عبيد الدنيا أن يجدوا معذرة، وأبعدهم منها لو يعلمون»
(1/ 311)

الرسول صلى الله عليه وسلم
(1/ 312)

(13/40)

194 - حدثني العباس بن جعفر، قال: حدثنا مسلم بن إبراهيم، قال: حدثنا أبان، قال: حدثنا قتادة، قال: حدثنا أنس، «أن رسول الله صلى الله عليه وسلم لم يجمع له غداء ولا عشاء من خبز ولحم إلا على ضفف»، والضفف: الجماعة
(1/ 313)

عمرو بن الأسود
(1/ 314)

195 - حدثنا أبو علي المروزي، قال: حدثنا عبدان بن عثمان، قال: أخبرنا عبد الله، قال: أخبرنا إسماعيل بن عياش، قال: حدثنا شرحبيل بن مسلم، عن عمرو بن الأسود العنسي،: «أنه كان يدع كثيرا من الشبع مخافة الأشر»
(1/ 315)

واعظ
(1/ 316)

196 - قال محمد بن الحسين: حدثني عبيد الله بن محمد التيمي، قال: حدثني محمد بن مسعر، عن بعض رجاله قال: «بلغنا أن طول الجوع يورث الحكمة»
(1/ 317)

وهب بن منبه
(1/ 318)

197 - قال محمد: وحدثنا يحيى بن إسحاق، قال: حدثنا هشام بن لاحق، عن رجل من أهل صنعاء، عن وهب بن منبه، قال: «الجوع ذكاة (1) البدن، به يصفو ويرق»
__________
(1) الذكاة: الذبح والنحر
(1/ 319)

بكير بن الأشج
(1/ 320)

198 - قال محمد: حدثنا قدامة بن محمد، عن مخرمة بن بكير بن عبد الله بن الأشج، عن أبيه، قال: كان يقال: «لا يكونن بطن أحدكم عليه غرما، يكفيه التمر، والأكلة، والشيء اليسير»
(1/ 321)

مالك بن دينار
(1/ 322)

199 - قال محمد: حدثنا بشر بن عمر الزهراني، عن جعفر بن سليمان، قال: قال رجل لمالك بن دينار: يا أبا يحيى، يكفيك في اليوم رغيفان؟ قال: «فأنا إذا أريد السمن، قرصان خفيفان، وشربة من الماء، فهما بلغتا المؤمن إلى أجله»
(1/ 323)

الحسن البصري
(1/ 324)

200 - قال محمد: وحدثنا العباس بن الفضل الأزرق، قال: حدثنا أبو سعيد صاحب الغنم، قال: سمعت الحسن، يقول: «والله ما هو إلا التقوت؛ ليس للمؤمن من التنعم في الدنيا شيء»
(1/ 325)

عبد الله بن مرزوق
(1/ 326)

(13/41)

201 - قال محمد: وحدثنا الصلت بن حكيم، قال: سمعت عبد الله بن مرزوق، يقول: «ما أرى درجة الجوع ينالها أحد في قلبه من حب الدنيا لمحة»
(1/ 327)

عمرو بن الخطاب رضي الله عنه
(1/ 328)

202 - حدثنا هارون بن عبد الله، قال: حدثنا أبو يحيى الحماني، عن عبد الله بن الوليد، عن عبد الله بن عبيد بن عمير، قال: قال عمر بن الخطاب: «يا معشر الناس، لا تمروا على أصحاب الموائد أن يسهيكم التخم؛ مرة بلحم، مرة بسمن، مرة بزيت، مرة بملح»
(1/ 329)

علي بن أبي طالب رضي الله عنه
(1/ 330)

203 - حدثني المفضل بن غسان، عن سفيان بن عيينة، قال: قال علي بن أبي طالب يرحمه الله: «لا يكون الرجل قيم أهله حتى لا يبالي ما سد به فورة (1) الجوع، ولا يبالي أي ثوبيه ابتذل»
__________
(1) الفورة: الشدة والاضطراب
(1/ 331)

عبد الله بن الحارث رضي الله عنه
(1/ 332)

204 - حدثني أبو علي المروزي، قال: أخبرنا عبدان بن عثمان، قال: أخبرنا عبد الله، قال: أخبرنا إبراهيم بن نشيط، قال: حدثني رجل، قال: دخل رجال على عبد الله بن الحارث بن جزء الزبيدي، صاحب رسول الله صلى الله عليه وسلم، فسمعناه يقول: «طوبى (1) لعبد أمسى متعلقا برأس فرسه في سبيل الله، أفطر على كسرة، وماء بارد، ويل للواثين، الذين يلوثون أمثال البقر: ارفع يا غلام، ضع يا غلام، في ذلك لا يذكرون الله»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 333)

عمر بن الخطاب رضي الله عنه
(1/ 334)

205 - قال محمد بن الحسين: حدثنا زيد بن الحباب، قال: حدثنا يحيى بن العلاء الرازي، قال: حدثني عبد الملك بن مسلم اللخمي، عن أبيه، قال: قال عمر بن الخطاب: «إياي. . . والتكاثر، وهات وهات، هات حلوا، هات حامضا، هات سخينا، هات باردا: ثقلا في الحياة، ووزرا في الممات»
(1/ 335)

عائشة رضي الله عنها
(1/ 336)

(13/42)

206 - قال محمد بن الحسين: حدثنا عمار بن عثمان الحلبي، قال: حدثنا محمد بن ثابت العبدي، عن أبي عمران الجوني، أن رجلا أهدى إلى عائشة جوارشنا من العراق، فلما وضع بين يديها، قالت: «ما هذا؟»، قالوا: شيء يصنع بالعراق يهضم الطعام، فبكت، وقالت: «والله ما شبعت من طعام منذ توفي حبيبي صلى الله عليه وسلم»
(1/ 337)

خالد بن معدان
(1/ 338)

207 - قال محمد: حدثنا بهلول بن المورق، عن بشر بن منصور، عن ثور، عن خالد بن معدان، قال: «قرأت في بعض الكتب: أجع نفسك وأعرها لعل قلبك يرى الله»
(1/ 339)

عبد الواحد بن زيد
(1/ 340)

208 - قال محمد: حدثني عمار بن عثمان الحلبي، قال: حدثنا حصين بن القاسم الوزان، قال: قال عبد الواحد بن زيد: «ما للعاملين وللبطنة؟ إنما العامل لله تجزيه العلقة (1) التي تقوم برمقه»
__________
(1) العُلْقَة: كُلُّ ما يُتَبَلَّغُ به مِنَ العَيْشِ
(1/ 341)

209 - قال: وسمعت يوما يقول: «عاهدت الله عهدا ألا أخيس (1) بعهدي عنده أبدا»، قال: قلت: ما هو يا أبا عبيدة؟ قال: «أقصر يا حصين»، قلت: أوما تؤمل في إخبارك إياي خيرا من قدوة؟ قال: «بلى»، قلت: فأخبرني، قال: «عاهدته ألا يراني طاعما نهارا أبدا حتى ألقاه»، قال حصين: فإنه كان ليشتد به المرض، فيجهد به إخوانه أن ينال شيئا، فيأبى ذلك حتى مضى، عليه رحمة الله
__________
(1) خاس: نقض وأخلف
(1/ 342)

شميط العنسي
(1/ 343)

210 - قال محمد: وحدثني يحيى بن بسطام، قال: حدثنا محمد بن عبد الله بن سميع الأزدي، قال: دعا بعض الأمراء شميطا العنسي إلى طعام، فاعتل عليه ولم يأته، فقيل له في ذلك، فقال: «فقد أكلة أيسر علي من بذل ديني لهم، ما ينبغي أن يكون بطن المؤمن أعز عليه من دينه»
(1/ 344)

حكيم بن حزام رضي الله عنه
(1/ 345)

(13/43)

211 - حدثنا داود بن عمرو، عن حفص بن غياث، عن هشام بن عروة، قال: قال حكيم بن حزام لأهله: «اسقوني ماء»، قالوا: قد شربت اليوم مرة، قال: «فلا إذا»
(1/ 346)

وهيب بن الورد
(1/ 347)

212 - حدثنا أبو خيثمة، قال: حدثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد، قال: لقي عالم عالما هو فوقه في العلم، فقال: رحمك الله أخبرني عن هذا الطعام الذي نصيبه لا إسراف فيه ما هو؟ قال: «ما سد الجوع، ودون الشبع»
(1/ 348)

لقمان الحكيم
(1/ 349)

213 - حدثني سريج بن يونس، قال: حدثنا هشيم، عن منصور، عن الحسن، قال: قال لقمان لابنه: «لا تأكل شبعا على شبع، وألق فضلك للكلب»
(1/ 350)

حديث
(1/ 351)

214 - حدثني إبراهيم بن سعيد الجوهري، قال: حدثنا أبو اليمان، عن إسماعيل بن عياش، عن محمد بن طلحة، عن عثمان بن يحيى، عن ابن عباس، قال: أول ما سمعنا بالفالوذج (1)، أن جبريل صلى الله عليه، أتى النبي صلى الله عليه وسلم، فقال: إن أمتك تفتح لهم الأرض، ويفاض عليهم من الدنيا، حتى إنهم ليأكلون الفالوذج، فقال النبي صلى الله عليه وسلم: «وما الفالوذج؟»، قال: يخلطون السمن والعسل جميعا، فشهق النبي صلى الله عليه وسلم شهقة
__________
(1) الفالوذج: حلوى تصنع من النشا والماء والسكر ومواد أخرى
(1/ 352)

أبو قلابة
(1/ 353)

215 - حدثنا عمرو بن محمد، قال: حدثنا عفان، عن يزيد بن إبراهيم، عن يوسف ابن أخت ابن سيرين، عن أبي قلابة، في قوله: لتسألن يومئذ عن النعيم (1)، قال: «أناس من أمتي يعقدون السمن والعسل بالنقي فيأكلونه»
__________
(1) سورة: التكاثر آية رقم: 8
(1/ 354)

عبد الواحد بن زيد
(1/ 355)

(13/44)

216 - قال محمد بن الحسين: وحدثني الصلت بن حكيم، قال: حدثني أبو عاصم العباداني، قال: قال لي عبد الواحد بن زيد يوما: «ما بالله حاجة إلى تعذيب عباده أنفسهم بالجوع والظمأ، ولكن الحاجة بالمؤمن إلى ذلك، ليراه سيده ظمآن ناصبا، قد جوع نفسه له، وأهمل عينه، وأنصب بدنه، فلعله أن ينظر إليه برحمة، فيعطيه بذلك الجوع والظمأ الثمن الجزيل»، ثم قال: «وهل تدري: ما الثمن الجزيل؟ فكاك الرقاب من النار»
(1/ 356)

تميم بن حذلم
(1/ 357)

217 - حدثني سريج بن يونس، قال: حدثنا محمد بن حميد، عن سفيان، عن أبي حيان، عن تميم بن حذلم، قال: «دعوهم وصمغة الأرض، - يعني الذهب والفضة -، وكلوا من كسركم، واشربوا من ماء فراتكم، فإنهم إن استطاعوا أكفروكم وأزالوكم»
(1/ 358)

عمر بن الخطاب رضي الله عنه
(1/ 359)

218 - حدثني سريج، قال: حدثنا محمد بن حميد، عن سفيان، عن أبي سبان، قال: قال أبو العبيدين: «يا عبد الله، إن ضنوا عنكم بالمطلحفة، فكل رغيفا، ورد النهر، وأمسك عليك دينك»
(1/ 360)

عمر بن الخطاب رضي الله عنه
(1/ 361)

عمر بن الخطاب رضي الله عنه
(1/ 362)

حديث
(1/ 363)

عمر بن الخطاب رضي الله عنه
(1/ 364)

صفوان بن سلم
(1/ 365)

221 - حدثني أبو علي المروزي، قال: أخبرنا عبدان بن عثمان، قال: أخبرنا عبد الله قال: أخبرنا سعيد بن أبي أيوب، قال: حدثني بكر بن عمرو، عن صفوان بن سليم، قال: «ليأتين على الناس زمان، تكون همة أحدهم فيه بطنه، ودينه هواه»
(1/ 366)

عمر بن الخطاب رضي الله عنه
(1/ 367)

222 - وقال محمد بن الحسين: حدثنا هشام بن عبيد الله، قال: حدثنا يحيى بن العلاء، قال: بلغني عن أبي مسلم الخولاني، أنه قال: «إني لأجد في الصحف الأولى أنه يكون في هذه الأمة خلف من بعد خلف، بطونهم آلهتهم، ولباسهم دينهم»
(1/ 368)

أبو عبد الرحمن المغازلي
(1/ 369)

(13/45)

223 - قال محمد بن الحسين: وحدثني زيد الخمري قال: قال أبو عبد الرحمن: «إن الآخرة شغلت الأكياس عن طبخ القدور، وتتبع اللذات»
(1/ 370)

مالك بن يزيد
(1/ 371)

224 - قال محمد: وحدثني حكيم بن جعفر، قال: حدثني دويد أبو سليمان النصيبي، عن شعيب بن مالك بن يزيد الأنصاري، قال: «كان يقال: طول الجوع وترك الشهوات مفرزة. . من جسد ابن آدم»
(1/ 372)

عمر بن عبد العزيز
(1/ 373)

225 - قال محمد: حدثنا يحيى بن إسحاق، قال: حدثنا النضر بن إسماعيل، عن ابن أبي الرباب، قال: قال عمر بن عبد العزيز: «بؤسا لمن كان بطنه أكبر همه»
(1/ 374)

بهيم العابد
(1/ 375)

226 - قال محمد: وحدثنا معاذ أبو عون، قال: سمعت بهيما أبا بكر الكوفي العابد، يقول: «بلغنا أنه يجمع المتجوعون لله يوم القيامة في مكان رفيع عال عن الناس، ثم توضع لهم مائدة، فيقال لهم: كلوا هنيئا بما أجعتم لله أنفسكم في الدنيا»، قال: «فإنهم ليأكلون ويشربون، وإن الخلائق لفي الحساب»
(1/ 376)

فرقد السبخي
(1/ 377)

227 - قال محمد: وحدثنا زكريا بن عدي، قال: حدثنا جعفر بن سليمان، قال: سمعت فرقد السبخي، يقول: «ويل لذي البطن من بطنه، إن أجاعه ضعف، وإن أشبعه ثقل»
(1/ 378)

الحسن البصري
(1/ 379)

228 - حدثنا محمد بن سلام الجمحي، قال: حدثنا عمر بن أبي خليفة، قال: قال رجل للحسن: يا أبا سعيد، إن أقللت من الطعام أضعفني، وإن أكثرت منه أثقلني؟ قال: «التمس دارا غيرها»
(1/ 380)

واعظ
(1/ 381)

229 - قال محمد: حدثني عبيد الله بن محمد التيمي، قال: حدثني عقيبة بن فضالة، عن بعض رجاله قال: «قرأت في بعض الكتب: ما عامل الله قوم بشيء أفضل من طول الجوع»
(1/ 382)

يزيد الرقاشي
(1/ 383)

(13/46)

230 - قال محمد: وحدثنا سورة بن قدامة الأسواري، قال: حدثنا حيان بن الأسود، عن عبد الخالق بن موسى اللقيطي، قال: جوع يزيد الرقاشي نفسه لله ستين عاما حتى ذبل جسمه، ونهك بدنه، وتغير لونه، وكان يقول: «غلبني بطني فما أقدر له على حيلة»
(1/ 384)

مالك بن دينار
(1/ 385)

231 - وحدثني محمد بن إدريس، قال: حدثنا عبدة بن سليمان، عن ابن المبارك، عن جعفر بن سليمان، عن هشام، عن مروان المحلمي، قال: قلت لمالك بن دينار: إنه بلغني أن الثمرة تجئ وتذهب لا تصيب منها؟ قال: «لو أجزأني الرماد ما طعمت غيره حتى أعلم ما يصنع بي ربي»
(1/ 386)

232 - وحدثني محمد بن إدريس، قال: حدثنا سنيد بن داود، قال: حدثنا جعفر بن سليمان، عن مالك بن دينار، قال: لما حضرته الوفاة، قال: «اللهم إني أرجو أن تعلم من قلبي أني لا أحب الحياة وأكره الموت من أجل بطني ولا فرجي»
(1/ 387)

233 - حدثني محمد بن إدريس، عن أبي إسحاق الطالقاني، عن الفضيل بن عياض، قال: قدم إلى مالك بن دينار فالوذج، فقال لنفسه: «محش؟»، أي: لا تذوقيه
(1/ 388)

وهب بن منبه
(1/ 389)

234 - قال محمد بن الحسين: أخبرنا حكيم بن جعفر، قال: حدثنا أبو عمر الصفار، عن أبي سنان، عن وهب، قال: «قرأت في بعض الكتب: حلاوة الدنيا مرارة الآخرة، ومرارة الدنيا حلاوة الآخرة، وظمأ الدنيا ري الآخرة، وري الدنيا ظمأ الآخرة، وجوع الدنيا شبع الآخرة، وشبع الدنيا جوع الآخرة، وحزن الدنيا فرح الآخرة، وفرح الدنيا حزن الآخرة، ومن قدم شيئا أتاه والأمر بأخره»
(1/ 390)

الحسن، والحسين رضي الله عنهما
(1/ 391)

(13/47)

235 - حدثنا يوسف بن موسى، قال: حدثنا عبيد الله بن موسى، قال: أخبرنا قطري الخشاب، عن مدرك أبي زياد، قال: كنا في حائط (1) لابن عباس، فجاء حسن وحسين، فأطافا بالبستان، قال: فقال الحسن: «عندك غداء يا مدرك؟ قال:» طعام الغلمان «، قال: فأتيته بخل وخبز، وطاقات بقل (2)، وملح جريش، قال: فأكل، ثم أتي بطعامه، - وكان كثير الطعام طيبه - فقال لي: يا مدرك،» اجمع غلمان البستان «. قال: فأكلوا، ولم يأكل. قال: فقلت له؟ قال:» ذاك كان أشهى عندي من هذا «
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 392)

عابد من البحرين
(1/ 393)

236 - حدثنا عبد الرحمن بن عبد الله بن قريب، قال: حدثني عمي، قال: حدثنا العلاء بن أسلم، قال: «استعمل عبد الكريم المازني على البحرين، فنزل الشبكة، وجعل سفرة (1) لها تقيمه، وبالشبكة شيخ قد اعتزل فقام فأذن، ثم صلى، ثم أتته امرأة بصحفة فيها تمرات، فأكل، ثم أتى البئر، فانتشل دلوا، فشرب، فأرسل إليه عبد الكريم أن احضر سفرتنا، فقال: أخذت ما يكفي إلى مثلها»
__________
(1) السفرة: ما يوضع فيه الطعام للمسافر
(1/ 394)

الحسن البصري
(1/ 395)

237 - حدثنا محمد بن سلام الجمحي، أن الحسن، دعا رجلا إلى طعامه، فقال: قد أكلت ولست أقدر أن أعود، فقال الحسن: «يا سبحان الله أو يأكل المؤمن حتى لا يستطيع أن يعود؟»
(1/ 396)

حديث
(1/ 397)

238 - حدثني محمد بن داود القنطري، قال: وقف بنا أبو عبد الرحمن المقرئ بمكة على شيخ فقال: حدثهم ذلك الحديث. فحدثنا حديثا أسنده قال: «احذروا طعام الملوك، فإن لطعامهم فتنة كفتنة طعام الدجال، من أكله نكس قلبه»
(1/ 398)

الحسن البصري
(1/ 399)

(13/48)

239 - حدثنا هارون، قال: حدثنا سيار، قال: حدثنا عبيد الله بن شميط قال: سمعت شميط بن عجلان، يقول: سمعت الحسن، يقول: «إن المؤمن يتقلب في اليقين؛ يكفيه ما يكفي العنيزة: الكف من التمر، والشربة من الماء»
(1/ 400)

بكر المزني
(1/ 401)

240 - حدثنا هارون، قال: حدثنا سيار، قال: حدثنا جعفر، قال: أخبرنا كهمس بن الحسن، قال: سمعت بكرا المزني، يقول: «يكفيك من الدنيا ما قنعت به ولو كف تمر، وشربة ماء، وظل خباء (1)، وكلما انفتح لك من الدنيا شيء، ازدادت نفسك له مفتاحا»
__________
(1) الخباء: الخيمة
(1/ 402)

علي بن أبي طالب رضي الله عنه
(1/ 403)

241 - حدثنا خلف بن سالم، قال: حدثنا أبو نعيم، قال: حدثنا إسماعيل بن إبراهيم بن مهاجر، قال: سمعت عبد الملك بن عمير، قال: حدثني رجل من ثقيف قال: استعملني علي على عكبرا، فرحت إليه فلم أجد عنده حاجبا (1) يحجبني (2) دونه، ووجدته جالسا وعنده قدح وكوز من ماء. فدعا بظبية (3)، فقلت في نفسي: لقد أمنني حتى يخرج إلي جوهرا، فإذا عليها خاتم، فكسر الخاتم، فإذا فيها سويق (4)، فصب في القدح، فشرب منه، وسقاني، فلم أصبر، فقلت: يا أمير المؤمنين، تصنع هذا بالعراق، وطعام العراق أكثر من ذلك؟ قال: «إنما أشتري قدر ما يكفيني، وأكره أن يفنى فيصنع فيه من غيره، فإني لم أختم عليه بخلا عليه، وإنما حفظي لذلك، وأنا أكره أن أدخل بطني إلا طيبا»
__________
(1) الحاجب: الحارس
(2) حجب: منع وحجز
(3) الظبية: جراب صغير من جلد ظبي
(4) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 404)

242 - حدثنا إسحاق بن إبراهيم، قال: حدثنا حجاج بن محمد، عن شريك، عن عاصم بن كليب، عن محمد بن كعب، قال: سمعت عليا، يقول: «لقد رأيتني مع رسول الله صلى الله عليه وسلم وإني لأربط الحجر من الجوع على بطني»
(1/ 405)

الحسن والحسين رضي الله عنهما
(1/ 406)

(13/49)

243 - حدثنا أبو عبد الرحمن القرشي، قال: حدثنا أبو أسامة، عن سفيان، عن أبي الجحاف، عن رجل من خثعم، قال: «دخلت على حسن، وحسين وهما يأكلان خبزا وخلا وبقلا (1)»
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 407)

أم كلثوم بنت علي
(1/ 408)

244 - حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن الأعمش، عن عمرو بن مرة، عن أبي صالح، قال: دخلت على أم كلثوم، فقالت: «ائتوا أبا صالح بطعام، فأتوني بمرقة فيها حبوب»
(1/ 409)

علي بن أبي طالب رضي الله عنه
(1/ 410)

245 - حدثنا إبراهيم بن المنذر الحزامي، قال: حدثنا عبد الله بن وهب، عن ابن لهيعة، عن عبد الله بن هبيرة، عن عبد الله بن زرير الغافقي، قال: دخلنا على علي بن أبي طالب «يوم أضحى، فقدم إلينا خزيرة (1)»
__________
(1) الخزير: لحم يقطع ثم يطبخ بماء كثير وملح فإذا نضج يذر عليه الدقيق ويعصد به
(1/ 411)

الحسن بن حي
(1/ 412)

246 - حدثني أبي، قال: حدثنا سليمان بن إدريس المقرئ، قال: اشتهى الحسن بن حي سمكا، فلما أتي به ضرب بيده إلى سرة السمكة، فاضطربت يده، وأمر به فرفع، ولم يأكل منه شيئا، فقيل له في ذلك فقال: «إني ذكرت لما ضربت بيدي إلى بطنها، أن أول ما ينتن من الإنسان بطنه، فلم أقدر أن أذوقه»
(1/ 413)

عطاء السليمي
(1/ 414)

247 - حدثني محمد بن قدامة الجوهري، قال: حدثنا سعدان بن جامع الجلاب، عن مسكين أبي فاطمة، عن صالح المري، قال: قلت لعطاء السليمي: أنك قد ضعفت فلو صنعنا لك سويقا؟ قال: فصنعت له سويقا (1)، فشرب منه شيئا، ثم مكث أياما لا يشرب، فقلت: صنعنا لك السويق وتكلفناه؟ فقال: «يا أبا بشر، إني إذا ذكرت النار لم أسغه»
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 415)

عيسى عليه السلام
(1/ 416)

(13/50)

248 - حدثنا سعيد بن سليمان، قال: سمعت عبد الله بن عبد العزيز العمري، يقول: «قال رجل لعيسى صلى الله عليه وسلم: أوصني، قال: انظر خبزك من أين هو؟»
(1/ 417)

إبراهيم بن أدهم
(1/ 418)

249 - قال محمد بن الحسين: حدثنا خلف بن تميم، قال: قال إبراهيم بن أدهم: «أطب مطعمك، ولا عليك ألا تقوم من الليل وتصوم النهار»
(1/ 419)

عبد العزيز بن أبي رواد
(1/ 420)

250 - قال محمد: حدثني حكيم بن جعفر، قال: سمعت أبا عبد الله البراثي، يقول: قال عبد العزيز بن أبي رواد: «انظروا الخبز يدخل بطونكم من أين سبيله»
(1/ 421)

أبو جعفر المخولي
(1/ 422)

251 - قال محمد: وحدثني الصلت بن حكيم، قال: سمعت أبا جعفر المخولي، يقول: «إذا جاع العبد صفا بدنه (1)، ورق قلبه، وهطلت دمعته، وأسرعت إلى الطاعة أطواره وجوارحه، وعاش في الدنيا كريما»، ثم قال: «سوءة لمن آثر بطنه على دينه سوءة، ثم سوءة»
__________
(1) البُدْن والبَدَنَة: تقع على الجمل والناقة والبقرة، وهي بالإبل أشبه، وسميت بدَنةً لِعِظَمِها وسِمْنَها.
(1/ 423)

(13/51)

252 - قال: وسمعته يقول: دعاني مرة بعض أصحابي إلى طعام، فكلمت بطني، فقلت: كف عني كلبك مرتي هذه، قال: ففعلت، قال: ودعاني آخر مرة أخرى، فدعتني نفسي إلى إتيانه، فقلت: اجعلي هذه المرة بمنزلة المرة التي مضت؛ هل تجدين من لذة ذلك شيئا لو كنت فعلت؟ قال: فلم أزل أعللها حتى هدأت وسكنت. قال: ثم دعاني أخ لي أيضا، فقالت: هذا أخوك، وله عليك حقان: حق الأخوة، وحق الإجابة، ائته فهو أقرب لك إلى الله وأدوم لأخوته. فقلت: ويحك، دعي عنك التأني للاتصال بمحبتك، فوالله لو قد وردت القيامة اغتبطت (1) إن شاء الله بقلة الطعم وترك الشهوات. قال: فجمحت والله علي وأبت (2)، وقالت: إن كان هذا دأبك (3) فما أراك إلا ستقتلني، انهض إلى أخيك. قال: فنهضت، - والله - وكأني أجر على وجهي فأتيت القوم، وقد فرغوا من طعامهم. فقال صاحب الطعام: اقعد رحمك الله. ونهض ليتكلف لي، فقلت: اقعد، والله لا أطعم اليوم هاهنا شيئا. قال: ثم دعوت بخير وقمت. فقلت لها لما خرجت: أرغم الله أنفك، الحمد لله الذي لم يهيئ لك ما أردت. قال: فقالت: أجل والله، إذا جلست تفكر، يأكل القوم وينصرفون. قلت: ويلك وكيف ينبغي أن يكون المؤمن إلا مفكرا، خائفا، حذرا من أعدائه، منك ومن أعدائك. ما يبلغ العدو الكلب ما تبلغ النفس منك يا ابن آدم
__________
(1) الغَبْط: حَسَدٌ خاصٌّ، يقال: غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه
(2) أبى: رفض وامتنع
(3) الدأب: الشأن والعادة
(1/ 424)

253 - قال محمد: حدثني الصلت بن حكيم، قال: سمعت أبا جعفر المخولي، يقول: «القلب الجائع قريب من الله جل وعز، بعيد من الشيطان، قريب من الخير، بعيد من الشر، قريب من الحسنات، بعيد من السيئات، قريب من الألفة، بعيد من الآفة»، قلت: ما قريب من الألفة بعيد من الآفة؟ قال: «إذا مر بمجالس الذكر ألف أهلها فجلس إليهم، وإذا مر بمجالس السوء، - وهي الآفة - هرب منها»
(1/ 425)

(13/52)

داود عليه السلام
(1/ 426)

254 - حدثنا محمد بن عبد الله المدني، قال: حدثنا معتمر بن سليمان، عن أبي كعب الحريري، قال: «كان يطعم في مطبخ داود صلى الله عليه وسلم سبعون كدى من النقي، ويأكل هو خبز الشعير من خوص يعالجه بيده»
(1/ 427)

255 - حدثنا هارون بن عبد الله، قال: حدثنا معن بن عيسى، عن معاوية بن صالح، عن أبي الزاهرية، قال: «كان داود صلى الله عليه وسلم يعمل القفاف فيبيعها ويأكل من ثمنها»
(1/ 428)

أبو حصين
(1/ 429)

256 - قال محمد بن الحسين: حدثني محمد بن العلاء بن صالح، وغيره، عن المبارك بن سعيد، عن رجل، قال: أتينا أبا حصين فقال لامرأته: ائتنا بما عندك. فبعثت إليه برغيف على طبق قد أكل بعضه، وعرق. فقال لهم: «أصيبوا من هذا، فوالله ما أصبح عندنا شيء غيره»
(1/ 430)

بشار بن بشر
(1/ 431)

257 - قال محمد بن الحسين: حدثني إسماعيل بن زياد، قال: قدم علينا بشار بن بشر بن صريد، وكان من العابدين، وكان لا يأكل إلا في سبع أكلة، فأتيته عشية لأسلم عليه، فأخرج إلي أربع تمرات، فقال: «كلها، فلو كان عندنا أكثر منها لآثرناك بها»
(1/ 432)

مسمع بن عاصم
(1/ 433)

258 - قال محمد: حدثني حكيم بن جعفر، قال: أتيت مسمع بن عاصم يوما، فأخرج إلي سكرجة (1) زيتون ليس معها خبز، فقال: «كل هذا، فوالله ما عندنا خبز نطعمك فتأكل معه»
__________
(1) السكرجة: الإناء الصغير يوضع فيه ما يفتح الشهية من الطعام
(1/ 434)

الحسن بن حي
(1/ 435)

259 - قال محمد: حدثني محمد بن عبد الوهاب الحارثي، قال: جاء رجل إلى الحسن بن صالح يسأله، «فدخل إلى منزله، فلم يجد فيه إلا خميرا، فأخرجه، فدفعه إليه»
(1/ 436)

زياد النميري
(1/ 437)

260 - قال محمد: حدثنا داود بن محبر، قال: حدثنا مطر الأعنق، عن زياد النميري، قال: «كان يقال: تلذذ العابدين في طول الجوع والظمأ، وقرة (1) أعينهم في طول التهجد»
__________

(13/53)

(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 438)

بديل العقيلي
(1/ 439)

261 - قال محمد: حدثني حكيم بن جعفر، عن مسمع، عن الوليد أبي هشام، عن بديل العقيلي، قال: «الصيام معقل (1) العابدين»
__________
(1) المعقل: الملجأ والحصن
(1/ 440)

مضر
(1/ 441)

262 - قال محمد: حدثني حكيم بن جعفر، قال: سمعت مضرا، يقول: «والله ما جاع قلب قط فقربه الشيطان حتى يشبع»
(1/ 442)

عمر بن الخطاب رضي الله عنه
(1/ 443)

263 - حدثني محمد بن إدريس، قال: حدثنا موسى بن أيوب، قال: حدثنا ضمرة، عن الشيباني، قال: صنع صاحب عجم بيت المقدس لعمر بن الخطاب طعاما، فأخذ عمر كلما جاءت صفحة وفرغها في الأخرى، فقال له: ليس هكذا يؤكل هذا يا أمير المؤمنين، فقال: «ويلك من يجئ يحسن يأكل هذا بعد اليوم»
(1/ 444)

عقبة بن وساج
(1/ 445)

264 - قال محمد: حدثنا شعيب بن محرز، قال: حدثنا عبد الواحد بن زيد، قال: كان عقبة بن وساج في عرس، فأتي بالطعام، فجعلوا يرفعون لونا ويضعون لونا، فبكى، وقال: «أدركت صدر هذه الأمة، يخافون هذا على آخرها»، وجعل لا يأكل إلا من لون واحد
(1/ 446)

أبو هريرة رضي الله عنه
(1/ 447)

265 - حدثنا عبد الرحمن بن واقد، قال: حدثنا ضمرة، عن عثمان بن عطاء، عن أبيه، عن أبي هريرة، أنه رأى قومه بفلسطين، فأتوه بالرقاق الأول، فلما رآه بكى، فقيل له: يا أبا هريرة ما يبكيك؟ فقال: «ما رأى رسول الله صلى الله عليه وسلم هذا بعينه حتى فارق الدنيا»
(1/ 448)

الرسول صلى الله عليه وسلم
(1/ 449)

266 - حدثنا محمد بن عمرو الباهلي، قال: حدثني معاذ بن هشام، قال: حدثنا أبي، عن يونس، عن قتادة، عن أنس بن مالك، قال: «ما أكل رسول الله صلى الله عليه وسلم على خوان (1)، ولا سكرجة (2)، ولا خبز له مرقق»، قلت: فعلى أي شيء كانوا يأكلون؟ قال: على سفرة (3)
__________

(13/54)

(1) الخوان: ما يوضع عليه الطَّعام عند الأكل
(2) السكرجة: الإناء الصغير يوضع فيه ما يفتح الشهية من الطعام
(3) السفرة: ما يوضع فيه الطعام للمسافر
(1/ 450)

عبد الله بن عباس رضي الله عنهما
(1/ 451)

267 - حدثنا محمد بن إدريس، قال: حدثنا زهير بن عباد، قال: حدثنا عطاء بن مسلم، عن الأعمش، قال: قال لي سعيد بن جبير: صنعت لابن عباس وأصحابه ألوانا من الطعام والخبيص، فقال لي: «يا سعيد إنا قوم عرب، فاصنع لنا مكان هذه الألوان الثريد (1)، ومكان هذه الأخبصة الحيس (2)، ولولا أنك رجل منا أهل البيت ما قلت لك»
__________
(1) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(2) الحيس: طعام يطبخ فيه تمر ولبن مجفف ويضاف لهما السمن
(1/ 452)

عثمان بن عفان رضي الله عنه
(1/ 453)

268 - حدثني إبراهيم بن سعيد، قال: حدثنا الربيع بن نافع، قال: حدثنا إسماعيل بن عياش، عن شرحبيل بن مسلم، قال: كان عثمان بن عفان «يصنع للناس طعام الأمراء، ويدخل بيته فيأكل الخل والزيت»
(1/ 454)

سلمان الفارسي رضي الله عنه
(1/ 455)

269 - حدثني إبراهيم بن سعيد الجوهري، قال: حدثنا حسين بن محمد، قال: حدثنا سليمان بن قرم، عن الأعمش، عن شقيق، قال: دخلت أنا وصاحب لي على سلمان، فقرب إلينا خبزا وملحا، وقال: «لولا أن رسول الله صلى الله عليه وسلم نهانا عن التكلف لتكلفنا لكم»، فقال صاحبي: لو كان في ملحنا سعتر؟ فبعث مطهرة (1) إلى البقال، فرهنها، فجاءه بسعتر
__________
(1) المطهرة: كل إناء يُتطهر منه كالإبريق والسطل والركوة وغيرها
(1/ 456)

كهمس العابد
(1/ 457)

270 - حدثنا المفضل بن غسان، عن الأصمعي، عن إسحاق بن إبراهيم، قال: دخلت على كهمس العابد فقدم إلينا إحدى عشرة بسرة (1) حمرا، فقال: «هذا الجهد من أخيكم، والله المستعان»
__________
(1) البسر: تمر النخل قبل أن يُرْطِبَ
(1/ 458)

القاسم بن أبي بكر

(13/55)

(1/ 459)

271 - حدثنا القاسم بن زكريا بن دينار، قال: حدثنا إسحاق، عن منصور، عن منذر، عن يونس، عن القاسم، قال: أرسلت إلي عائشة بمائة درهم، فقالت: «أطعم بها القوم على ختان (1) ابنك»
__________
(1) الختان: قطع الجلدة التي تكون على الفرج من الذكر أو الأنثى
(1/ 460)

272 - حدثنا القاسم، قال: حدثنا إسحاق بن منصور، عن قيس، عن جابر، عن القاسم، قال: أن وصيا، أنفق على ختان (1) صبي مائة دينار، فقال شريح: «جزور وما يصلحها، ويضمن سائر المال»
__________
(1) الختان: المقصود الوليمة التي تصنع عند شهود قطع الجلدة التي تكون على الفرج من الذكر أو الأنثى
(1/ 461)

عمر بن الخطاب رضي الله عنه
(1/ 462)

273 - حدثني فضل بن إسحاق، قال: حدثنا أبو أسامة، عن سليمان بن المغيرة، عن ثابت، قال: اشتهى عمر بن الخطاب الشراب، فأتي بشربة عسل، فجعل يدير الإناء في كفه، ويقول: «أشربها، فتذهب حلاوتها وتبقى تبعتها»، ثم ناول رجلا
(1/ 463)

بكر المزني
(1/ 464)

274 - حدثنا محمد بن أبي سمينة، قال: حدثنا محمد بن عبد الله الأنصاري، قال: حدثنا أبان بن صمعة، عن بكر بن عبد الله، ثم لتسألن يومئذ عن النعيم (1)، قال: «إنه ليسأل، حتى يسأل عن الشربة يشربها في بيت فلان كذا وكذا»
__________
(1) سورة: التكاثر آية رقم: 8
(1/ 465)

حديث
(1/ 466)

(13/56)

275 - حدثنا شجاع بن الأشرس، قال: حدثنا حشرج بن نباتة، عن أبي نصيرة، عن أبي عسيب، قال: خرج رسول الله صلى الله عليه وسلم ذات ليلة، فمر بي فدعاني، فخرجت إليه، ومر بأبي بكر فدعاه، فخرج إليه، ثم مر بعمر فدعاه، فخرج إليه، فانطلق حتى دخل حائطا (1) لبعض الأنصار، فقال لصاحب الحائط: «أطعمنا بسرا»، فجاء بعذق (2)، فوضعه، فأكل رسول الله صلى الله عليه وسلم وأصحابه، ثم دعا بماء بارد فشرب، فقال: «لتسألن عن هذا النعيم يوم القيامة»، فأخذ عمر العذق، فضرب به الأرض حتى تناثر البسر (3)، قيل: يا رسول الله، إنا لمسؤولون عن هذا يوم القيامة؟ قال: «نعم، إلا من ثلاثة: خرقة تكف بها عورتك، وكسرة تسد بها جوعتك، وبيت تدخل فيه من الحر والقر (4)»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) العَذْق بالفتح: النَّخْلة، وبالكسر: العُرجُون بما فيه من الشَّمارِيخ، ويُجْمع على عِذَاقٍ
(3) البسر: تمر النخل قبل أن يُرْطِبَ
(4) القر: البرد الشديد
(1/ 467)

أبو بكر الصديق رضي الله عنه
(1/ 468)

276 - حدثنا زكريا بن الحارث بن ميمون العبدي، قال: حدثنا وهب بن جرير، عن أبيه، قال: سمعت محمد بن المنكدر، يحدث عن جابر بن عبد الله، قال: دخلنا على أبي بكر رضي الله عنه، «فدعا بطعام، فلم يوجد، فأمر بشاة، فحلبت لنا، فطبخ، فأكل وأكلنا معه، ثم صلى ولم يتوضأ»
(1/ 469)

سهل بن سعيد رضي الله عنه
(1/ 470)

277 - حدثنا علي بن إبراهيم اليشكري، قال: حدثنا يعقوب بن محمد الزهري، قال: حدثنا عبد المهيمن بن عباس، قال: حدثنا أبو حازم، قال: انصرفت من العصر إلى سهل بن سعد، - وكان صائما - فلما أمسى قلت لغلامه: هات فطره، قال:. . . . .، قال: فتمر، قال: ولا تمر، قال: فجعلت أسبه، وأقول: شيخ من أصحاب رسول الله صلى الله عليه وسلم ضيعته؟ قال: وما ذنبي؟ «فتح اليوم خزانته فما ترك فيها برة (1)، ولا شعيرة إلا قسمه»
__________

(13/57)

(1) البرة: مفرد البر وهو القمح
(1/ 471)

عائشة رضي الله عنها
(1/ 472)

278 - حدثني علي بن إبراهيم، قال: حدثنا يعقوب بن محمد، قال: حدثنا عبد العزيز بن أبي حازم، قال: أمست عائشة صائمة وليس عندها إلا رغيفان، فجاء سائل، فأمرت له برغيف، ثم جاء آخر، فأمرت له بالرغيف الآخر، فآبت مولاتها، فقالت: انظري على ما تفطرين، فلما أمست إذا ضارب يضرب الباب، فقالت: «من هذا؟»، قالوا: رسول فلان، قالت عائشة: «إن كان مملوكا فأدخليه»، فدخل، فإذا هو قد حمل شاة مشوية عليها كفلها من الخبز، فقالت لها عائشة: «. هذا خير من رغيفك، لا والله ما كانوا أهدوا لي منها شيئا»
(1/ 473)

الوليد بن يزيد
(1/ 474)

279 - حدثنا هارون بن سفيان، قال: حدثنا المعيطي، قال: حدثنا بقية، قال: حدثنا أبو عبد الله بن سلام الوحاظي، قال: حدثني من حضر الوليد بن يزيد الخليفة وابنه يتغدى معه، فإذا هو يلوك (1) لقمة يديرها فقال: «ويحك ألقها فإنها على معدتك أشد منها على أسنانك»
__________
(1) اللَّوْك: إدَارَة الشَّيء في الفَمِ ومضغه
(1/ 475)

حكيم
(1/ 476)

280 - حدثنا هارون بن سفيان، حدثنا المعيطي محمد بن عمرو، قال: حدثنا بقية، قال: حدثني أرطاة بن المنذر، عن ضمرة بن حبيب، قال: اجتمع رجال من أهل الطب عند ملك من الملوك، فسألهم: ما رأس دواء المعدة؟ فقال كل رجل منهم قولا، ورجل ساكت فلما فرغوا قال له: ما تقول أنت؟ قال: «قد ذكروا أشياء كلها قد تنفع بعض النفع، ولكن ملاك ذلك ثلاثة أشياء: لا تأكلن طعاما أبدا إلا وأنت تشتهيه، ولا تأكلن لحما حتى تنعم إنضاجه، ولا تبتلعن لقمة حتى تمضغها مضغا شديدا، حتى لا تكون على المعدة منها مؤونة»
(1/ 477)

سفيان الثوري
(1/ 478)

281 - حدثنا هارون بن سفيان، قال: حدثنا الأصمعي، قال: حدثني عمرو بن حذيم، قال: رأيت سفيان الثوري «يشتري بنصف دانق لحما بمكة»
(1/ 479)

(13/58)

282 - حدثني هارون، قال: حدثني الأصمعي، قال: بلغني أن سفيان الثوري، كان يضع غداءه وعشاءه رغيفين، فإذا جاء سائل أعطاه نصف رغيف، فإذا جاء آخر بعد ذلك، قال: «الله يوسعكم»
(1/ 480)

أبو عمرو بن العلاء
(1/ 481)

283 - حدثني هارون، قال: حدثني الأصمعي، قال: حدثني أبو عمرو بن العلاء، قال: «إن كان الرجل ليجلس على قدره، فيغرف لجيرانه وأهله»، فقال له رجل: على قدره؟ قال: «لا، لكنكم لا تسقون الماء»
(1/ 482)

علي بن أبي طالب رضي الله عنه
(1/ 483)

284 - حدثنا أحمد بن عثمان بن حكيم الأودي، قال: حدثنا الحسين بن علي ابن أخي ليث، قال: حدثنا عبد الله بن الزبير، عن عبد الله بن شريك، عن أبيه، قال: لما تزوج علي أم البنين بنت حازم، أقام عندها سبعة، فلما كان اليوم السابع، أتاها نسوة، فأعطى علي قنبرا درهما، فقال: «اشتر لهن به عنبا»
(1/ 484)

عمر بن الخطاب رضي الله عنه
(1/ 485)

285 - حدثني محمد بن عثمان العجلي، قال: حدثنا خالد بن مخلد، قال: حدثنا عبد الله بن عمر، عن نافع، عن ابن عمر، عن عمر، قال: «إياكم، واللحم، فإن له ضراوة (1) كضراوة الخمر»
__________
(1) الضراوة: العادة والشوق الذي لا يُصبر عنه
(1/ 486)

بيت النبوة
(1/ 487)

286 - حدثنا محمد بن بكر بن خالد، قال: حدثنا الفضيل بن عياض، عن هشام بن حسان، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: «كان يأتي آل محمد الشهر، والشهر، والشهر، وما يختبزون»
(1/ 488)

نبي عليه السلام
(1/ 489)

287 - حدثني محمد بن المغيرة، قال: حدثنا كثير بن هشام، قال: حدثنا يحيى، عن مطر الوراق، قال: «شكا نبي من الأنبياء إلى الله سبحانه وتعالى الضعف، فأوحى الله إليه أن أطبخ اللحم باللبن»
(1/ 490)

حديث
(1/ 491)

(13/59)

288 - حدثني يعقوب بن عبيد، قال: أخبرنا يزيد بن هارون، قال: أخبرنا جعفر بن برد، حدثتنا أم سالم الراسبية، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم إذا أتي باللبن قال: «كم في البيت؟ بركة أو بركتان»
(1/ 492)

عثمان بن عفان رضي الله عنه
(1/ 493)

289 - حدثني إبراهيم بن سعيد، قال: حدثنا الربيع بن نافع، قال: حدثنا إسماعيل بن عياش، عن شرحبيل بن مسلم، قال: كان عثمان بن عفان «يصنع للناس طعام الأمراء، ويدخل بيته فيأكل الخل والزيت»
(1/ 494)

الحسن البصري
(1/ 495)

290 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا عبيد الله بن شميط، قال: سمعت شميط بن عجلان، يقول: سمعت الحسن، يقول: «إن المؤمن يتقلب باليقين، يكفيه ما يكفي العنيزة: الكف من التمر، والشربة من الماء»
(1/ 496)

حديث
(1/ 497)

291 - حدثنا خالد بن خداش، قال: حدثنا عبد الله بن وهب، قال: حدثنا قرة بن عبد الرحمن، عن الزهري، عن عروة، عن أسماء،: أنها كانت إذا ثردت (1) غطته حتى تذهب فورته، وتقول: سمعت رسول الله صلى الله عليه وسلم، يقول: «إنه أعظم للبركة»
__________
(1) الثرد: الفَتُّ والخلط
(1/ 498)

شقيق بن سلمة
(1/ 499)

292 - حدثنا محمد بن حسان السمتي، قال: حدثنا علي بن عابس، عن الأعمش، عن أبي رزين، أن أبا وائل، «أولم (1) برأس بقرة وأربعة أرغفة»
__________
(1) الوليمة: ما يصنع من الطعام للعُرس ويُدعى إليه الناس
(1/ 500)

عبد الله بن عمرو رضي الله عنهما
(2/ 1)

(13/60)

293 - حدثني محمد بن عباد بن موسى، قال: أخبرنا زيد بن الحباب، قال: أخبرني أبو كعب، بياع الحرير، قال: أخبرنا أنس بن سيرين، أن عبد الله بن عمر، اشتهى سمكا طريا، فأتي به على رأس أميال من المدينة قد شوي له، وجعل له خبز رقاق، فأتي به عند إفطاره على خوان (1)، فجعل ينظر فيه، فقال: «اذهبوا به إلى يتامى بني فلان، فقالت له صاحبته: خذ منه شهوتك، ثم نذهب به إلى يتامى بني فلان، قال:» اذهبوا به إلى يتامى بني فلان، فإنه إذا أخذوا منه شهوتهم، فقد أخذت منه شهوتي «، فرددت عليه، فكل ذلك يقولها مثل ذلك
__________
(1) الخوان: ما يوضع عليه الطَّعام عند الأكل
(2/ 2)

عمر بن الخطاب رضي الله عنه
(2/ 3)

294 - حدثنا محمد بن عباد، قال: حدثنا زيد بن الحباب، عن عبد الله بن عمر، عن صالح بن كيسان، عن جابر بن عبد الله، أن عمر، «رأى في يده لحما قد اشتراه بدرهم، فعلاه بالدرة (1)، فقال: يا أمير المؤمنين ما اشتريته لنفسي، إنما اشتهى بعض أهلي فاشتريته له، فتركه»
__________
(1) الدرة: السوط يُضرب به
(2/ 4)

الحسن البصري
(2/ 5)

295 - حدثنا محمد بن عباد، قال: حدثنا زيد بن الحباب، عن. . . . . . أبي محمد قال: دعي الحسن إلى وليمة، فقمنا معه، فطعم القوم وطعم، ودعا بالبركة، فقيل له: إنهم قد جاؤوا بطعام كذا وكذا، قال: «ليس في الطعام سرف (1)»
__________
(1) السرف: الإفراط ومجاوزة الحد
(2/ 6)

296 - وحدثني محمد بن عباد، قال: حدثنا زيد بن الحباب، عن أبي بكر البصري، قال: أخبرنا يونس بن عبيد، قال: كنا عند الحسن، فأهديت إليه سلة من سكر، ففتح السلة، فلم ير سكرا كان أحسن منه، فدفعها برجله: ثم قال: «اهضموا»، يعني كلوا
(2/ 7)

مالك بن دينار
(2/ 8)

(13/61)

297 - حدثني علي بن الحسن بن أبي مريم، عن يحيى بن إسحاق، قال: حدثنا حزم القطعي، قال: اشتهى مالك بن دينار سمكا منذ زمان طويل، فقال لرجل من إخوانه: «إني لأشتهي السمك منذ دهر»، فهيأه له، ثم أتى به، فنظر إليه، ثم أخذ بلحية نفسه، ثم قال: «يا مالك، كلما اشتهيت شيئا أكلته؟ وكلما أردت شيئا ركبته؟ بئس العمل هذا يا مالك سوءة لك، ما أقبح هذا بمالك»
(2/ 9)

298 - حدثني ابن أبي مريم، عن حجاج بن نصير، قال: حدثنا المنذر أبو يحيى، قال: رأيت مالك بن دينار ومعه كراع من هذه التي تطبخ، قال: «فهو يشمه ساعة بعد ساعة، حتى مر على شيخ مبتلى، فناوله الكراع، ثم مسح يده بالجدار، ثم وضع كساءه على رأسه وانطلق، فلقيت صديقا له، فقلت له: لقد رأيت من أبي يحيى اليوم شيئا عجيبا قال: وما هو؟ قلت: كذا وكذا، قال: أخبرك أنه كان يشتهيه منذ زمان طويل، فلم تطب نفسه أن يأكله، فتصدق به»
(2/ 10)

299 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا عثمان أبو إبراهيم، من جلساء مالك بن دينار، قال: سمعت مالكا، يقول لرجل من إخوانه: «إني لأشتهي رغيفا لينا بلبن رائب»، قال: فانطلق فجاء به، فجعل ينظر إليهما، ثم قال: «اشتهيتك منذ أربعين سنة فغلبتك، أفتريد أن تغلبني الآن؟ ارفعه عني»، وأبى أن يأكل
(2/ 11)

عبد العزيز بن سليمان العابد
(2/ 12)

300 - حدثني ابن أبي مريم، عن محمد بن عبد العزيز، قال: حدثتني أمي، قالت: قال لي أبوك يوما: أشتهي لبنا بخبز ثخين، قالت: فهيأته لفطره، فوضعته بين يديه، وإذا سائل يقول: من يقرض المليء الوفي؟ قالت: يقول أبوك: «عبده المعدم من الحسنات»، قالت: ثم أخذ الصحفة (1)، فخرج بها، فدفعها بما فيها إلى السائل، وبات ليلته طاويا فقلت له في السحر: ألا آتيك بكسرة تقيم بها صلبك غدا؟ قال: «لا، ما أجد إلى ذلك من حاجة»
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(2/ 13)

(13/62)

داود الطائي
(2/ 14)

301 - حدثني ابن أبي مريم، عن قبيصة، قال: حدثني صاحب، لنا: «أن امرأة من أهل داود الطائي صنعت لداود الطائي ثريدة (1) بسمن، ثم بعثت بها إليه حين إفطاره مع جارية لها، وكان بينها وبينهم رضاع، قالت الجارية: فأتيته بالقصعة، فوضعتها بين يديه في الحجرة، قالت: فتهيأ ليأكل منها، فجاء سائل، فوقف على الباب، فقام إليه، فدفعها إليه، وجلس معه على الباب حتى أكلها، قال: ثم دخل، فغسل القصعة، ثم عمد إلى تمر كان بين يديه، قالت الجارية: ظننت أنه كان أعده لعشائه، فوضعه في القصعة (2) ودفعه إلي، وقال:» أقرئها السلام، قالت الجارية: دفع إلي السائل ما جئنا به، ودفع إلينا ما أراد أن يفطر عليه، قالت: وأظنه ما بات إلا طاويا (3) «قال قبيصة: كنت أراه قد نحل جدا
__________
(1) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(2) القصعة: وعاء يؤكل ويُثْرَدُ فيه وكان يتخذ من الخشب غالبا
(3) طاويا: خالي البطن جائعا
(2/ 15)

302 - حدثني أبو سعيد الأشج، قال: حدثنا عبد الله بن عبد الكريم بن حسان، عن حماد بن أبي حنيفة، أن داود الطائي، كانت تخدمه امرأة، قالت له: لو طبخت لك دسما فتأكله؟ قال: «وددت»، قال: فطبخت له دسما، وجاءت به، فقال لها: «ما فعل أيتام بني فلان؟» قالت: على حالهم، قال: «اذهبي به إليهم»، قالت: فديتك أنت لم تأكل أدما منذ كذا وكذا؟ قال: «إن هذا إذا أكلوه كان لنا عند الله مدخورا، وإذا أكلته كان في الحش (1)»
__________
(1) الحش: البستان وهو كناية عن الخلاء وقضاء الحاجة لأنهم كانوا يتغوطون في البساتين قبل اتخاذ المراحيض
(2/ 16)

(13/63)

303 - حدثني أبو سعيد، قال: حدثنا عبد الله بن عبد الكريم، عن حماد بن أبي حنيفة، قال: دخلت على داود الطائي وعليه ثياب شقق، فسمعته يقول: «اشتهيت جوزا فأطعمتك، ثم اشتهيت جوزا وتمرا، آليت ألا تأكليه أبدا»، قال: فسلمت عليه ودخلت، فإذا هو وحده يعاتب نفسه
(2/ 17)

إبراهيم بن أدهم
(2/ 18)

304 - حدثني محمد بن هارون، قال: سمعت أبا صالح الفراء، قال: سمعت أبا إسحاق الفزاري، قال: سمعت إبراهيم بن أدهم، يقول: «أصابتنا مخمصة (1) بمكة، فمكثت أياما أبل الطين بالماء فآكله»
__________
(1) المخمصة: المجاعة
(2/ 19)

305 - حدثني محمد بن هارون، قال: حدثنا أبو عمير بن النحاس، قال: حدثنا ضمرة، عن إبراهيم بن أدهم، قال: «ما أراني أؤجر في تركي الطعام والطيب والشراب أني لا أشتهيه»
(2/ 20)

306 - حدثني محمد بن هارون، قال: حدثنا أبو صالح الفراء، قال: سمعت أبا إسحاق الفزاري، قال: قلت لإبراهيم بن أدهم: ما نراك تأتي طرف الروح ولا تأكل من لحمهم، أتدعه وبك إليه حاجة؟ قال: «ما أدعه وبي إليه حاجة»
(2/ 21)

يزيد الرقاشي
(2/ 22)

307 - حدثنا علي بن حرب الطائي، قال: حدثنا أبو داود المغربي، عن ابن السماك، عن أشعث، قال: دخلت على يزيد الرقاشي، قال: «يا أشعث، تعال نبكي على الماء البارد، ثم الظمأ»، قال فجعل يقول: «سبقني العابدون وقطع بي وا لهفاه»، قال: وقد صام اثنتين وأربعين سنة
(2/ 23)

308 - حدثني عبيد الله العتكي، قال: حدثنا محمد بن عمرو، قال: حدثنا محمد بن مروان، عن يونس بن أبي الفرات، قال: كتب يزيد الرقاشي إلى أشعث الحداني: «إن كنت قاعدا فقم، وإن كنت قائما فأقبل»، قال: فركبت حمارا، فأتيته، فلما دخلت عليه، قال: «أتدري لم أرسلت إليك»؟ قلت: لا، قال: «إنما أرسلت إليك لنبكي اليوم على الماء البارد يوم القيامة»
(2/ 24)

قيم من بني إسرائيل
(2/ 25)

(13/64)

309 - حدثنا إملاء، قال: حدثني الحسن بن الصباح، قال: حدثنا يزيد بن هارون، قال: أخبرنا المسعودي، عن عون، قال: «كان لبني إسرائيل قيم يقوم عليهم، يقول: لا تأكلوا كثيرا، فإنكم إن أكلتم كثيرا نمتم كثيرا، وإن نمتم كثيرا صليتم قليلا»
(2/ 26)

حديث
(2/ 27)

310 - حدثني يعقوب بن عبيد، قال: أخبرني يزيد بن هارون، قال: أخبرنا الجراح بن المنهال الجزري، عن الزهري، عن رجل، عن ابن عمر، قال: خرجت مع رسول الله صلى الله عليه وسلم حتى دخل بعض حيطان (1) الأنصار، فجعل يلتقط ويأكل، فقال: «يا ابن عمر، ما لك لا تأكل»؟ قلت: يا رسول الله، لا أشتهيه، قال: «لكني أشتهيه، وهذا صبح رابعة مذ لم أذق طعاما ولم أجده، ولو شئت لدعوت ربي فأعطاني مثل كسرى وقيصر، فكيف بك يا ابن عمر إذا بقيت في قوم يخبؤون رزق سنتهم»، قال: فوالله ما برحنا حتى نزلت: وكأين من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم (2)، فقال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى يأمرني بكنز الدنيا، ولا باتباع الشهوات، فمن كنز دنيا يريد به حياة باقية، فإن الحياة بيد الله، ألا وإني لا أكنز دينارا ولا درهما، ولا أخبأ رزقا لغد»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) سورة: العنكبوت آية رقم: 60
(2/ 28)

مجاهد
(2/ 29)

311 - حدثني العباس بن جعفر، قال: حدثنا محمد بن الصلت، قال: حدثنا أبو كدينة، عن ليث، قال: قال مجاهد: «لو كنت آكل كل ما أشتهي ما ساويت حشفة (1)»
__________
(1) الحشفة: واحدة الحشف وهو اليابس الفاسد من التمر، وقيل التمر الضعيف الذي لا نَوَى له
(2/ 30)

سليمان عليه السلام
(2/ 31)

312 - حدثنا محمد بن إسحاق، قال: حدثنا حسان بن عبد الله، قال: حدثنا السري بن يحيى، عن فرقد السبخي، «أن سليمان بن داود عليهما السلام، كان يطعم الناس الحوارى، ويأكل هو من خبز الشعير»
(2/ 32)

لقمان الحكيم
(2/ 33)

(13/65)

313 - حدثني محمد بن إسحاق، قال: حدثنا حسان بن عبد الله، قال: حدثني السري بن يحيى، عن الحسن، أن لقمان، قال لابنه: «يا بني، لا تأكل شبعا على شبع، فإنه رب أكلة قد أورثت صاحبها داء»
(2/ 34)

عبد الله بن عمرو رضي الله عنهما
(2/ 35)

314 - حدثني الحسن بن عبد العزيز، قال: حدثنا الحارث بن مسكين، قال: أخبرنا عبد الله بن وهب، قال: حدثنا عبد الرحمن بن زيد بن أسلم، قال: صحب ابن عمر رجل في سفر، وكان الرجل إذا أتي بالطعام أكل منه لقما ثم مسح يده، وإذا أتي بالشراب شرب منه جرعا، فقال له ابن عمر: «يا ابن أخي، ما لك لا تأكل من الطعام فتشبع، وتشرب من الشراب فتنهل؟» قال، والنار بين يدي ابن عمر: لا والله حتى أنظر غدا أين أكون، وأين يكون مكاني؟ قال: فما رئي ابن عمر بعد ذلك الرجل ممتلئا حتى لقي الله. أنشدني أبو عبد الله:. . . .
(2/ 36)

الصائمون. . . . . . . . . . . . . . . . . . . . . . . . . . ريحا منذ دخلنا الجنة أطيب من هذه. فيقال: هذه رائحة أفواه الصوام. ويروح أهل النار برائحة، فيقولون: ربنا ما وجدنا رائحة منذ دخلنا النار أنتن من هذه. فيقول: هذا ريح فروج الزناة
(2/ 37)

ثور بن يزيد
(2/ 38)

315 - قال محمد بن الحسين: حدثنا يحيى بن عيسى، عن بشر بن منصور، عن ثور بن يزيد، قال: «قرأت في الكتب: طوبى (1) للذين يتظامئون ويتجوعون للبر، أولئك الذين يأوون في حظيرة القدس عندي»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(2/ 39)

يزيد الرقاشي
(2/ 40)

316 - قال محمد: حدثنا إسحاق بن منصور قال: حدثنا أبو إسحاق الحميسي، قال: سمعت يزيد الرقاشي، يقول: «بلغنا أن المتجوعين لله في الرعيل الأول يوم القيامة»
(2/ 41)

الحسن البصري
(2/ 42)

(13/66)

317 - قال محمد: حدثنا محمد بن سنان الباهلي، قال: سمعت عبد الواحد بن زيد، عن الحسن، قال: عرض عليه طعام، فقال: «إني صائم»، فقيل له: في هذا الحر الشديد تصوم؟ قال: «إني أحب أن أكون في الرعيل الأول»
(2/ 43)

فرقد السبخي
(2/ 44)

318 - قال محمد: حدثني خالد بن خداش، قال: حدثني أبي، قال: قال فرقد السبخي: «قرأت في بعض الكتب:» طوبى (1) للمتجوعين في جنب الله، أولئك المكرمون في عرصة القيامة «
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(2/ 45)

سعيد بن العاص
(2/ 46)

319 - وقال يحيى بن معين: قال سعيد بن العاص: فبطني عبد عرضي ليس عرضي إذا اشتهى الطعام بعبد بطني
(2/ 47)

أبو سليمان الداراني
(2/ 48)

320 - حدثنا موسى بن عمران، قال: سمعت أبا سليمان الداراني، يقول: «إن النفس إذا جاعت وعطشت صفا القلب ورق، وإذا شبعت ورويت عمي القلب وباد»
(2/ 49)

الطير
(2/ 50)

321 - حدثنا أبو عمرو، حدثنا عبد الرحمن بن محمد، عن أحمد بن أبي الحواري، قال: سمعت عبد العزيز بن عمير، يقول: «تجوع ملأ من الطير أربعين صباحا، ثم طاروا في الهواء، فلما أن رجعوا إلى الطير، عادوا في الطير بريح المسك»
(2/ 51)

(13/67)


الحلم - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا أبو عبد الله الحسين بن محمد بن مسكاف النشوي رحمه الله قال: حدثنا القاضي أبو عبد الله حمكان بن محمد في الجامع بنشوى يوم الجمعة سنة تسع وعشرين وأربعمائة، وحدثنا أبو عبد الله محمد بن موسى بن علي بن عبد الجبار، ويوسف بن أحمد، وأبو زرعة جعفر بن أحمد بن علي قالوا كلهم: حدثنا الشيخ الإمام أبو بكر عمر بن نمر بن عيسى قال: حدثنا أبو عبد الله الحسين بن هلال قال: حدثنا أبو الحسن علي بن مهران، نا أبو بكر بن أبي الدنيا، نا هارون بن معروف، نا عبد الله بن وهب عن عمر بن نمر، عن عمرو بن الحارث، عن دراج أبي السمح، عن أبي الهيثم، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «لا حليم إلا ذو عثرة (1)، ولا حكيم إلا ذو تجربة»
__________
(1) العثرة: الزلة والسقطة
(1/ 2)

طلب العلم والصبر عليه
(1/ 3)

2 - حدثنا أبو بكر نا أبو إسحاق، نا إسماعيل بن مجالد، عن عبد الملك بن عمير، عن رجاء بن حيوة، عن أبي هريرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنما العلم بالتعلم، والحلم بالتحلم، ومن يتحر (1) الخير يعطه، ومن يتق الشر يوقه»
__________
(1) التَّحرِّي: القَصْد والاجتهاد في الطلب، والعَزْم على تَخْصِيص الشيء بالفعل والقول
(1/ 4)

3 - حدثني محمد بن قدامة، قال: سمعت سفيان بن عيينة، قال: كان من دعاء رسول الله صلى الله عليه وسلم: «اللهم أغنني بالعلم، وزيني بالحلم، وأكرمني بالتقوى، وجملني بالعافية»
(1/ 5)

طلب الرفعة عند الله بالحلم
(1/ 6)

4 - حدثني إدريس بن الحكم العيري، نا محمد بن عمر المدني، نا عبد الملك بن الحسن، عن عبد الله بن أبي سفيان، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ابتغوا الرفعة عند الله» قالوا: وما هي يا رسول الله؟ قال: «تصل من قطعك وتعطي من حرمك وتحلم عمن جهل عليك»
(1/ 7)

(14/1)

5 - حدثني إبراهيم بن سعيد الجوهري، نا موسى بن أيوب، عن ضمرة، عن رجاء بن أبي سلمة، قال: «الحلم خصلة (1) من خصال (2) العقل»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 8)

6 - حدثني علي بن مسلم، نا ابن أبي فديك، عن عمر بن محمد الأسلمي، عن صالح بن عبد الله الخطي، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «خمس من سنن المرسلين: الحياء، والحلم، والحجامة (1)، والسواك، والتعطر»
__________
(1) الحجامة: نوع من العلاج بتشريط موضع الألم وتسخينه لإخراج الدم الفاسد منه
(1/ 9)

شرف الحلم في يوم القيامة
(1/ 10)

7 - وقال عمر بن محمد الأسلمي: نا عبد الله بن شبيب المديني، ذكر إبراهيم بن عبد الرحمن الشامي، ذكر حاتم بن إسماعيل، عن عبد الله بن أبي يحيى، عن سعيد بن أبي المنذر، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «أربع يشرف بهن الإنسان يوم القيامة أن تصل من قطعك، وتعطي من حرمك، وتعفو عمن ظلمك، وتحلم عمن جهل عليك»
(1/ 11)

8 - وحدثنا عن محمد بن عبد الله بن عمار الموصلي، نا المعافى بن عمران، عن إسماعيل بن عياش، عن عبد الله بن عبيد الله، عن محمد بن علي، عن علي، عن النبي صلى الله عليه وسلم قال: «إن الرجل المسلم ليدرك بالحلم درجة الصائم القائم، وإنه ليكتب جارا وما يملك إلا أهل بيته»
(1/ 12)

9 - حدثنا خلف بن هشام، نا أبو شهاب، عن سفيان، عن منصور، عن أبي رزين، في قوله «(كونوا ربانيين (1)) قال: حلماء علماء»
__________
(1) سورة: آل عمران آية رقم: 79
(1/ 13)

10 - حدثنا علي بن الجعد، أنا أبو الأشهب، عن الحسن، «(وإذا خاطبهم الجاهلون قالوا سلاما (1)) قال: حلماء وإن جهل عليهم لم يجهلوا»
__________
(1) سورة: الفرقان آية رقم: 63
(1/ 14)

(14/2)

11 - حدثنا إسحاق بن إبراهيم، أنا أبو زيد الجزار، نا معقل بن عبيد الله، عن عطاء بن أبي رباح، «(يمشون على الأرض هونا (1)) قال: حلماء علماء»
__________
(1) سورة: الفرقان آية رقم: 63
(1/ 15)

الحليم وأعوانه
(1/ 16)

12 - حدثني الحسين بن عبد الرحمن، ذكر عبد الله بن صالح، عن مسلم العجلي، قال: قال علي بن أبي طالب: «أول عوض الحليم من حلمه أن الناس كلهم أعوانه على الجاهل»
(1/ 17)

13 - حدثنا أحمد بن جميل، أنا عبد الله بن المنهال، أنا معمر، عن جعفر بن برقان، قال: قال معاوية،: «لا يبلغ الرجل مبلغ الرأي حتى يغلب حلمه جهله وصبره شهوته، ولا يبلغ ذلك إلا بقوة الحلم»
(1/ 18)

14 - حدثنا محمد بن حميد، نا عبد الله بن المنهال، أنا حبيب بن حجر القيسي، قال: كان يقال: «ما أضيف شيء إلى شيء مثل حلم إلى علم»
(1/ 19)

15 - حدثنا الحسن بن عبد العزيز، عن ضمرة بن ربيعة، عن رجاء بن أبي سلمة، قال: «الحلم أرفع من العقل؛ لأن الله تعالى تسمى به»
(1/ 20)

16 - حدثني إبراهيم بن عبد الله، نا سنيد بن داود، ذكر حجاج بن محمد، عن عقبة بن سنان، قال: قال أكثم بن صيفي: «دعامة العقل الحلم، وجماع الأمر الصبر، وخير الأمور العفو»
(1/ 21)

17 - حدثني عبد الرحمن بن صالح الأزدي، نا يزيد بن هارون، عن حماد بن سلمة، عن أبي جعفر الحطمي، أن جده عميرا، وكانت له صحبة أوصى بنيه: «يا بني إياكم ومجالسة السفهاء، فإن مجالستهم دناءة من يحلم على السفيه يسر، بحلمه ومن يجبه يندم ومن يصبر على ما يكره يدرك ما يحب، وإذا أراد أحدكم أن يأمر بالمعروف، وينهى عن المنكر فليوطن نفسه على الصبر على الأذى ويثق بالثواب من الله فإن من وثق بالثواب لم يجد مس الأذى»
(1/ 22)

(14/3)

18 - أنشدني أبو سعيد المدني، أنشدني عبيد بن أبي الحليل: وإني لأترك عور الكلام لئلا أجاب بما أكره وأغضي على الكلم المحفظا ت وأحلم والحلم بي أشبه فلا تغترر برواء الرجا ل وما زخرفوا لك أو موهوا فكم من فتى يعجب الناظريـ ن له ألسن وله أوجه ينام إذا حضر المكرما ت وعند الدناءة يستنبه
(1/ 23)

19 - حدثنا علي بن الجعد، أنا المبارك بن فضالة، عن الحسن، في قوله تعالى «(يمشون على الأرض هونا (1)) قال:» الهون في كلام العرب اللين والسكينة والوقار «
__________
(1) سورة: الفرقان آية رقم: 63
(1/ 24)

20 - حدثني محمد بن عباد بن موسى، أنا عمي، خليفة بن موسى، عن الشرقي بن القطامي، قال قال الأفوه بن مالك الأزدي: «الحلم معجزة عن الغيظ، والفحش (1)، من العي (2)، والعي مهدمة للثناء ومن خير ما ظفر به الرجال اللسان الحسن وفي ترك المراء (3) راحة البدن»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) العي: العجز عن التعبير اللفظي بما يفيد المعنى المقصود
(3) المراء: المجادلة على مذهب الشك والريبة
(1/ 25)

خصلتان يحبهما الله الحلم والأناة
(1/ 26)

21 - حدثنا إبراهيم بن سعيد الجوهري، نا عبد الله بن عبد الوهاب، نا بشر بن المفضل، نا قرة، عن أبي جمرة، عن ابن عباس، أن النبي صلى الله عليه وسلم قال لأشج عبد القيس: «إن فيك خصلتين (1) يحبهما الله الحلم، والأناة (2)»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2) الأناة: التمهل والتثبت والانتظار والتأخر
(1/ 27)

22 - حدثني إبراهيم بن سعيد، نا عبد العزيز القرشي، عن سفيان، قال معاوية، لعمرو بن الأهتم: أي الرجال أشجع؟ قال: من رد جهله بحلمه، قال: أي الرجال أسمى؟ قال: من بذل دنياه في صلاح دينه
(1/ 28)

فضيلة السكوت عن السفيه
(1/ 29)

(14/4)

23 - حدثني عبد الرحمن بن صالح، أنا محمد بن بشير، قال: أنشد رجل، مسعر بن كدام: لا ترجعن إلى السفيه خطابه إلا جواب تحية حياكها فمتى تحركه تحرك جيفة (1) تزداد نتنا إن أردت حراكها
__________
(1) الجيفة: تشبيه له بالميِّت المنتن
(1/ 30)

24 - حدثني الحسن بن الصباح، قال: حدثت عن عبادة بن كلب، قال: أتاني المؤمل الشاعر، فقال: قد علمت أنك لا تروي لي شيئا ولكن اسمع هذه الليلة الأبيات: إذا نطق السفيه فلا تجبه فخير من إجابته السكوت لئيم القوم يشتمني ليحظى ولو دمه سفكت لما حظيت فلست مشابها أبدا لئيما خزيت لمن يشاتمه خزيت
(1/ 31)

25 - حدثني صالح بن مالك، نا أبو عبيدة الرياحي، عن الحسن، قال: «لأهل التقوى علامات يعرفون بها: صدق الحديث، وأداء الأمانة، والإيفاء بالعهد وقلة الفخر، والخيلاء (1)، وصلة الرحم، ورحمة الضعفاء وقلة المثافنة للنساء، وحسن الخلق وسعة العلم واتباع العلم فيما يقرب إلى الله زلفى (2)»
__________
(1) الخيلاء: الكِبْرُ والعُجْبُ والزَّهْو
(2) الزلفى: من الازدلاف أي التقرب
(1/ 32)

26 - أنشدني الحسين بن عبد الرحمن، لمحمد بن زياد الحارثي: تخالهم للحلم صما عن الخنا (1) وخرسا عن الفحشاء، عند التهاجر ومرضى إذا لقوا حياء وعفة وعن الحفاظ كالليوث الخوادر لهم ذل إنصاف ولين تواضع بذلهم ذلت رقاب المعاشر كأن بهم وصما يخافون عاره وما وصمهم إلا اتقاء المعاير
__________
(1) الخنا: الفحش
(1/ 33)

27 - وأنشدني محمود الوراق: رجعت على السفيه بفضل حلم وكان الفعل عنه له لجاما (1) وظن بي السفاه فلم يجدني أسافهه وقلت له سلاما فقام يجر رجليه ذليلا وقد كسب المذمة والملاما وفضل الحلم أبلغ في سفيه وأحرى أن ينال به انتقاما
__________
(1) اللجام: هو ما يوضع في فم الخيل أو أنف البعير فيسهل قيادها
(1/ 34)

28 - حدثني ابن أبي حاتم الأزدي، نا عبد الله بن داود، قال: سمعت الأعمش، يقول: «السكوت جواب»
(1/ 35)

(14/5)

29 - حدثنا إسحاق بن إسماعيل، نا أبو بكر بن عياش، قال: قال كسرى لوزيره: من الحليم؟ قال: «الذي يصلح السفيه»
(1/ 36)

30 - وكتب إلي الزبير بن أبي بكر،: ذكر عمي مصعب بن عبد الله قال: قيل لعيسى بن عبد الله قال: قيل لعيسى بن طلحة بن عبيد الله وكان حليما: «ما الحلم؟ قال: الذل»
(1/ 37)

31 - حدثنا الحسن بن الصباح، نا يعقوب بن إسحاق الحضرمي، نا سلام بن سليمان، نا عمر بن عتبة، قال: قال معاوية: «إن الحلم الذل»
(1/ 38)

32 - حدثني الحسين بن عبد الرحمن، عن عمرو بن عبد الملك البصري، قال: سمعت أبا عمرو بن العلاء، يقول: قال معاوية،: «ما يسرني بدل الكرم حمر النعم (1)»
__________
(1) حمر النعم: إبل حمراء من أجود ثروات العرب
(1/ 39)

33 - حدثني عبد الرحمن بن صالح الأزدي، عن شيخ، له قال: قال معاوية: «يا بني أمية،» قارعوا قريشا بالحلم، فوالله إن كنت لألقى الرجل من الجاهلية يوسعني شتما وأوسعه حلما فأرجع وهو لي صديق أستنجده فينجدني وأثيره فيثور معي وما دفع الحلم عن شريف شرفه ولا زاده إلا كرما «
(1/ 40)

34 - حدثني أبي، قال: ذكر الأصمعي، أنا الوليد بن قشعم، عن رجل من آل جعونة قال: «شتمت فلانا لرجل من أهل البصرة فحلم عني فاستعبدوني بها زمانا»
(1/ 41)

35 - أخبرني العباس بن هشام بن محمد، عن أبيه، قال قال عيينة بن حصن: «ما يسرني بنصيبي من الذل حمر النعم (1) قيل: وكيف ذاك؟ قال: أسمع الكلمة فأكرهها فأحتملها كرامة أن أجيب فتعاد علي»
__________
(1) حمر النعم: إبل حمراء من أجود ثروات العرب
(1/ 42)

36 - حدثني إبراهيم بن عبد الله، ذكر علي بن الحسين قال: قيل لرجل من الفرس: أي ملوككم كان أحمد عندكم؟ قال: لأردشير فضيلة السبق غير أن عندنا سيرة أنو شيروان قيل: فأي أخلاقه كان أغلب عليه؟ قال: «الحلم والأناة (1)، قيل: هما توأمان ينتجهما علو الهمة»
__________
(1) الأناة: التمهل والتثبت والانتظار والتأخر
(1/ 43)

(14/6)

37 - حدثني إبراهيم بن عبد الله، قال: سمعت علي بن الحسن، قال: قيل لبعض الحكماء: أي عقاب الحلم أصعب؟ قال: أن تسمع صاحبك ما فيه فيكظم، وليس الحليم من قرف ولكن من صدق فصبر
(1/ 44)

الناس رجلان. . . . عاقل وجاهل
(1/ 45)

38 - حدثنا إسحاق بن إسماعيل، نا جرير، عن ليث، عن سالم بن عطية، قال: قال الربيع بن خيثم: «الناس رجلان عاقل وجاهل، فأما العاقل فلا تؤذه، وأما الجاهل فلا تجاره»
(1/ 46)

39 - حدثني هارون بن أبي يحيى، عن جعفر بن سعيد القرشي، قال: قال معاوية، لعرابة بن أوس بم سدت قومك؟ قال: كنت أحلم عن جاهلهم وأعطي سائلهم وأسعى في حوائجهم (1)
__________
(1) الحوائج: المطالب
(1/ 47)

40 - حدثني هارون بن أبي يحيى، عن شيخ، من طيئ قال: «قال معاوية: يا معشر طيئ من سيدكم؟ قالوا: خريم بن أوس: من احتمل شتمنا وأعطى سائلنا وحلم عن جاهلنا واغتفر فضل ضربنا إياه بعصينا»
(1/ 48)

أشعر الناس
(1/ 49)

41 - حدثني سليمان بن أبي الشيخ، نا يحيى بن سعيد الأموي، عن محمد بن السائب، قال: قيل لحسان بن ثابت: من أشعر الناس؟ قال: الذي يقول: إني من القوم الذين إذا اجتدوا وبدوا ببر الله ثم النائل المانعين من الخنا (1) جيرانهم والحاشدين على الطعام النازل والخالطين فقيرهم بغنيهم والباذلين عطاءهم للسائل والضاربين الكبش يبرق بيضه ضرب المنية عن حياض الناهل والعاطفين على الحصان خيولهم والنازلين لضرب كل منازل والقائلين معا خذوا أقرانكم إن المنية من وراء الآكل خزر عيونهم إلى أعدائهم يمشون مشي الأسد تحت الوابل ليسوا بأنكاس ولا ميل إذا ما الحرب شبت أشعلوا بالشاعل لا يطعمون وهم على أحسابهم يشفون بالأحلام داء الجاهل ولا القائلين ولا يعاب خطيبهم يوم المقامة بالكلام الفاصل والشعر لعمرو بن الأطنان
__________
(1) الخنا: الفحش
(1/ 50)

(14/7)

42 - حدثني إبراهيم بن محمد المروزي، أنه حدث عن هشام بن يوسف، ذكر أمية بن شبل قال: أتيت سنان بن لقيط مولى عروة بن محمد عامل عمر بن عبد العزيز وكان قد أدرك الناس فشاورته في شيء فقال لي: «إذا لم تنكئ (1) عدوك لا بما يدخله عليك في دينك فبنفسك بدأت»
__________
(1) نكأ غيره: جرحه أو قتله وأضر به
(1/ 51)

43 - حدثني سليمان بن أبي الشيخ، عن جابر بن عون الأسدي، قال: قال زيد بن علي: «ما ظفر من ظفر به الإثم»
(1/ 52)

44 - حدثني سليمان بن أبي الشيخ، عن جابر بن عون، قال: قال رجل لجعفر بن محمد،: «إنه وقع بيني وبين قومي منازعة في أمر وإني أريد تركه فيقال لي إن تركك ذل، فقال جعفر: إن الذليل هو الظالم»
(1/ 53)

أجمل الحكم والأشعار في ذكر الحلم
(1/ 54)

(14/8)

45 - حدثني هارون بن أبي يحيى السلمي، ذكر أبو عمر العمري، عن شيخ، من محارب «أن عبد الملك بن مروان، كان يوما في عدة من ولده وأهل بيته فقالوا: لننشدك أجمل حكم وأشعر ما يروى فأنشدوا لزهير، والنابغة، وامرئ القيس، وطرفة، ولبيد، فقال عبد الملك: أشعر منهم الذي يقول: وذي رحم قلمت أظفار صنعه بحلمي عنه وهو ليس له حلم يحاول رغمي (1) لا يحاول غيره وكالموت عندي أن يحل به الرغم فإن أعف عنه أغض عيني على قذى وليس به بالصفح عن دينه علم وإن أنتصر منه أكن مثل رائش سهام عدو يستهاض بها العظم صبرت على ما كان بيني وبينه وما يستوي حرب الأقارب والسلم ويشتم عرضي بالمغيب جاهلا وليس له عندي هوان ولا شتم إذا سمته وصل القرابة سامني قطيعتها تلك السفاهد والإثم وإن أدعه للنصف يأب ويعصني ويدع لحكم جائر غيره الحكم وقد كنت أطوي الكاشحين وأشتفي وأقطع قطعا ليس ينفعه الحسم وقد كنت أجزي النكر بالنكر مثله وأحلم أحيانا ولو عظم الجرم ولولا اتقاء الله والرحم التي رعايتها حق وتعطيلها ظلم إذن لعلاه بارقي وخطه بوشم شنار لا يشابهه وشم ويسعى إذا أبني ليهدم صالحي وليس الذي بيني كمن شأنه الهدم يود لو أني معدم ذو خصاصة (2) وأكره حمدي أن يخالطه العدم وتعتد عما في الحوادث نكبتي وما أن له فيها سناء ولا غنم أكون له أن ينكب الدهر مدرعا أكالب عنه الخصم إذ عضه الخصم وألجم عنه كل أبلج (3) طامح ألد شديد الخصم غايته العشم فما زلت في لين له وتعطف عليه كما تحنو على الولد الأم وقولي إذا أخشى عليه مصيبة ألا اسلم فداك الخال ذو الرفد والعم وستري على أشياء منه تريبني وكظمي على غيظي وقد ينفع الكظم لأستل منه الضغن حتى استللته وقد كان ذا حقد يضيق به الجرم دفنت انثلاما بيننا فرقعته برفقي وإحنائي وقد يرقع الثلم فأبرأت غل الصدر منه توسعا بحلمي كما يشفى بأدوية كلم وأطفأت نار الحرب بيني وبينه فأصبح بعد الحرب وهو لنا سلم والشعر لمعين بن أوس المزني»

(14/9)

__________
(1) الرغم: الذل والهوان
(2) الخصاصة: الفقر والحاجة وسوء الحال
(3) الأبلج: الذي قد وَضَح ما بين حاجبيه فلم يَقْترنا
(1/ 55)

46 - حدثني إبراهيم بن عبد الملك، قال: قال الخليل بن أحمد،: كان يقال: «من أساء فأحسن إليه حصل له حاجز من قلبه يردعه عن مثل إساءته»
(1/ 56)

47 - حدثنا علي بن الجعد، ذكر عكرمة بن إبراهيم، عن عبد الملك بن عمير، عن رجاء بن حيوة، قال: قال أبو الدرداء: «إنما العلم بالتعلم والحلم بالتحلم ومن يتحر الخير يعطه ومن يتوق الشر يوقه»
(1/ 57)

48 - حدثني إبراهيم بن محمد بن عرعرة، ذكر جدي عرعرة بن البرند، عن ابن عون، عن الحسن، قال: قال الأحنف بن قيس: «لست بحليم ولكن أتحلم»
(1/ 58)

49 - بلغني عن جعفر بن عمرو أبي عمر العمري، قال: مر عبد الرحمن بن الحكم بن أبي العاص بناس من بني جمح فنالوا منه فبلغه ذلك فمر بهم وهم جلوس فقال: يا بني جمح، قد بلغني شتمكم إياي وانتهاككم ما حرم الله وقديما شتم اللئام الكرام فأبغضوهم وأيم الله ما يمنعني منكم إلا شعر عرض لي فذلك الذي حجزني عنكم فقال رجل منهم: وما الشعر الذي نهاكم عن شتمنا؟ فقال: والله ما عطفا عليكم تركتكم ولكنني أكرمت نفسي عن الجهل نأوت بها عنكم وقلت لعاذلي على الحلم دعني قد تداركني عقلي وجللني شيب القذال (1) ومن يشب يكن قمنا من أن يضيق عن العذل وقلت لعل القوم أخطأ رأيهم فقالوا وخالوا الوعث كالمنهج السهل فمهلا أريحوا الحلم بيني وبينكم بني جمح لا تشربوا أكدر الضحل
__________
(1) القذال: جماع مؤخر الرأس وأول العنق
(1/ 59)

من حكم وهب بن منبه
(1/ 60)

(14/10)

50 - حدثني محمد بن إدريس، نا حسان بن عبد الله المصري، نا السري بن يحيى، قال: وجدت كتابا فيه قول قاله وهب بن منبه: «من يرحم يرحم، ومن يصمت يسلم، ومن يجهل يغلب، ومن يعجل يخطئ، ومن يحرص على الشر لا يسلم، ومن لا يدع المراء يشتم، ومن لا يكره الشتم يأثم، ومن يكره الشر يعصم، ومن يتبع وصية الله يحفظ، ومن يحذر الله يأمن، ومن يتول الله يمتنع، ومن لا يسأل الله يفتقر، ومن لا يكن مع الله يخذل، ومن يستعن بالله يظفر»
(1/ 61)

وصية لقمان لابنه عن الحلم
(1/ 62)

51 - حدثني محمد بن إدريس، ذكر محمد بن أبي الفضل أن لقمان، قال لابنه: «يا بني إني موصيك بخصال إن تمسكت بهن لم تزل سيدا: ابسط حلمك للقريب والبعيد، وأمسك جهلك عن الكريم واللئيم، وصل أقرباءك وليكن إخوانك الذين إذا فارقوك وفارقتهم لم تعب بهم»
(1/ 63)

52 - وحدثني عمرو بن أبي الحارث الهمذاني، أنه حدث عن حسان بن يسار، فقال: كنا عند مالك بن دينار فجاء رجل من بني ناجية فقال: يا أبا يحيى ذكر لي أنك ذكرتني بسوء قال: «أنت إذن أكرم علي من نفسي»
(1/ 64)

53 - وقال محمود الوراق: أيا من تدعي شتمي سفاها عجلت علي خيرا يا أخيا أكسيك الثواب ببنت شتمي وأستدعي به إثما إليا فأنت إذن وقد أصبحت ضدا أعز علي من نفسي عليا
(1/ 65)

54 - حدثني إبراهيم بن سعيد، ذكر موسى بن أيوب نا ضمرة، عن ثور، عن خالد بن معدان، رفعه قال: «من أم هذا البيت ولم يكن فيه خصال (1) ثلاث حلم يضبط به جهله، وورع يحجزه عما حرم الله عليه، وحسن صحبة لمن صحبه فلا حاجة لله في حجه»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 66)

محبة الله للحليم
(1/ 67)

55 - حدثني إسحاق بن إسماعيل، نا سفيان، عن عمرو بن دينار، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يحب الحليم الحيي الغني المتعفف، ويبغض الفاحش (1) البذيء السائل الملحف (2)»
__________

(14/11)

(1) الفاحش: الذي يتكلم بالقبيح
(2) الملحف: الملح في المسألة
(1/ 68)

56 - حدثني يعقوب بن عبيد، أنا هشام بن عمار، أنا حماد بن عبد الرحمن الكلبي، أنا إسماعيل بن إبراهيم الأنصاري، عن عطاء بن أبي رباح، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «ثلاث من لم يكن فيه واحدة منهن فلا يعتدن بشيء من عمله: تقوى تحجزه عن معاصي الله وحلم يكف به السفيه وخلق يعيش به في الناس»
(1/ 69)

فضل أهل الحلم يوم القيامة
(1/ 70)

57 - حدثنا خلف بن هشام، نا أبو مطرف مغيرة الشامي، عن العرزمي، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «إذا جمع الله الخلائق يوم القيامة ينادي مناد أين أهل الفضل؟ فيقول ناس وهم يسيرون فينطلقون سراعا إلى الجنة فتتلقاهم الملائكة فيقولون: إننا نراكم سراعا إلى الجنة فمن أنتم؟ فيقولون: نحن أهل الفضل فيقولون: ما كان فضلكم؟ فيقولون: كنا إذا ظلمنا صبرنا وإذا أسيء إلينا غفرنا وإذا جهل علينا حلمنا، فيقال لهم: ادخلوا الجنة فنعم أجر العاملين»
(1/ 71)

58 - حدثنا هارون بن أبي يحيى، أنبأني هشام بن محمد، عن شيخ، من الأزد، عن مجاهد، عن ابن عباس، قال: «الحلم من الخلال التي ترضي الله وهو يجمع لصاحبه شرف الدنيا والآخرة ألم تسمعوا الله تعالى وصف خليله بالحلم فقال: (إن إبراهيم لحليم أواه منيب (1))»
__________
(1) سورة: هود آية رقم: 75
(1/ 72)

فضل مجالسة الحلماء
(1/ 73)

59 - حدثنا أحمد بن إبراهيم، نا يحيى بن مغيرة، عن هارون بن إسماعيل الخزاز، عن علي بن المبارك، عن معاوية بن قرة، قال: «مكتوب في الحكمة: لا تجالس بحلمك السفهاء (1)، ولا تجالس بسفهك الحلماء»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 74)

(14/12)

60 - أخبرني العباس بن هشام بن محمد، عن أبيه، ذكر عمر بن بشير - رجل من الأزد - أن عبد الملك بن مروان «كتب إلى الحجاج بن يوسف: إنما مثلي ومثل أهل العراق كما قال الأول فإني وإياهم كمن نبه القطا (1) ولو لم تنبه باتت الطير لا تسري أناة وحلما وانتظارا بهم غدا فما أنا بالواني ولا الضرع الغمر أظن صروف الدهر بيني وبينهم ستحملهم مني على مركب عسر ألم يعلموا أني تخاف عرامتي وأن قناتي لا تلين على القسر فما بال من أسعى لأجبر عظمه حفاظا وينوي من سفاهته كسرى أعود على ذي الجهل والذنب منهم بحلمي ولو عاقبت غرقهم بحري»
__________
(1) القطاة: نوع من اليمام
(1/ 75)

وصية أبي الدرداء بالحلم
(1/ 76)

61 - حدثنا عبد الرحمن بن صالح، نا أبو أسامة، عن خالد بن دينار، قال: سمعت معاوية بن قرة، قال: قال أبو الدرداء: «ليس الخير أن يكثر مالك وولدك ولكن الخير أن يعظم حلمك ويكثر علمك وأن تنادي الناس في عبادة الله فإذا أحسنت حمدت الله وإذا أسأت استغفرت الله»
(1/ 77)

62 - حدثنا محمد بن عبد الله المديني، نا الربيع بن بدر، عن أبي عبيدة، عن الحسن، قال: «المؤمن حليم لا يجهل وإن جهل عليه حليم لا يظلم وإن ظلم غفر لا يقطع وإن قطع وصل لا يبخل وإن بخل عليه صبر»
(1/ 78)

63 - حدثني محمد بن إدريس، نا موسى بن محمد النجلي، قال: قال عبد الله بن عبد العزيز العمري الزاهد، عن عمر، مولى عفرة قال: «المتذلل للحق أقرب إلى العز من المعتز بالباطل من يبغ عزا بغير حق يجزه الله الذل جزاء بغير ظلم»
(1/ 79)

64 - حدثني محمد بن أبي عمر المكي، عن ابن عيينة، قال: قال علي بن الحسين رحمه الله: «ما يسرني بنصيبي من الذل حمر النعم (1)»
__________
(1) حمر النعم: إبل حمراء من أجود ثروات العرب
(1/ 80)

(14/13)

65 - حدثنا أبو سعيد المديني، قال: أنشدني ابن عائشة: لا يبلغ المجد أقوام وإن كرموا حتى يذلوا وإن عزوا لأقوام ويشتموا فترى الألوان مسفرة لا عفو ذل ولكن عفو أحلام وإن دعا الجار لبوا عند دعوته في النائبات بأسراج وألجام ملثمين لهم عند الوغى رجل كأن أسيافهم أغرين بالهام
(1/ 81)

66 - حدثنا إبراهيم بن سعيد، نا أبو أسامة، أنا عمر بن حمزة، ذكر عمرو بن يوسف، مولى لعثمان قال: سمعت سعيد بن المسيب، يقول لأبي بكر بن عبد الرحمن، ولأبي بكر بن سليمان بن أبي خيثمة وقد ذكروا بني أمية فقال: لا يكون هلاكهم إلا منهم، قالوا: كيف؟ قال: يهلك حلماؤهم ويبقى سفهاؤهم فيتنافسونها ثم تكثر الناس عليهم فيهلكونهم
(1/ 82)

67 - حدثنا محمد بن عباد المكي، نا سفيان بن عيينة، قال: سمعت ابن شبرمة، يقول: «ما أعرفني بجيد الشعر، حيث يقول: أولئك قوم إن بنوا أحسنوا البنا وإن عاهدوا أوفوا وإن عقدوا شدوا وإن كانت النعماء فيهم جزوا بها وإن أنعموا لا كدروها ولا كدوا وإن قال مولاهم على جل حادث من الأمر ردوا فضل أحلامكم ردوا»
(1/ 83)

68 - وأنشدني 5280 الثقفي: وليس يتم الحلم للمرء راضيا إذا هو عند السخط لم يتحلم كما لا يتم الجود للمرء مثريا إذا هو لاقى العسر لم يتجشم
(1/ 84)

69 - وأنشدني 1331 الحسين بن عبد الرحمن لرجل من بني أمية إني ليمنعني من ظلم ذي رحم أب أصيل وحلم غير ذي وصم إن لان لنت وإن دبت عقاربه ملأت كفيه من صفح ومن كرم
(1/ 85)

70 - وأنشدني 129526 ليزيد بن الحكم الثقفي: سريت الصبى والجهل بالحلم والتقى وراجعت عقلي والحليم المراجع أبى الشيب والإسلام أن أتبع الهوى وفي الشيب والإسلام للمرء وازع وإني امرؤ لا أزعم البخل قوة ولكنني للمال بالحمد بائع وأعلم أن الجود مجد لأهله وأن الذي لا يتقي الذم واضع
(1/ 86)

(14/14)

71 - وأنشدني ليزيد بن الحكم أيضا: وإني لأرعى المرء لو يستطعيني أصاب دمي يوما بغير قتيل وأعرض عما ساءه وكأنما يقاد إلى ما ساءني بدليل مجاملة مني وإحسان صحبة بلا حس منه ولا بجميل أصالة حلم من حلوم أصيلة ولا حلم إلا حلم كل أصيل ولو شئت لولا الحلم جدعت أنفه بإيعاب جدع (1) بادئ وعليل حفاظا على أحلام قوة رزيتهم رزان يزينون الندى كهول
__________
(1) الجَدْع: قطْع الأنف، والأُذن والشَّفة، وهو بالأنْفِ أخصُّ، فإذا أُطْلق غَلَب عليه
(1/ 87)

72 - حدثني علي بن الحسن، عن محمد بن سلام الجمحي، ذكر يوسف بن حبيب قال: «لاحى (1) رجل من المسلمين مجوسيا فسفه عليه فقال له المجوسي: إن الحليم ليقصر لسانه عندما يتذكر من اختراق الدود منه قال: فأبكى والله من حضر»
__________
(1) لاحاه: نازعه وخاصمه
(1/ 88)

73 - حدثني أبو عبد الرحمن الأودي، عن إسماعيل بن عبد الكريم، عن عبد الصمد بن معقل، عن وهب بن منبه، قال: مكتوب في الحكمة: «قصر الغايات ثلاث: قصر السفه الغضب، وقصر الحلم الراحة، وقصر الصبر الظفر»
(1/ 89)

الصبر على المكروه من علامة الحلماء
(1/ 90)

74 - قال أبو بكر: بلغني أن الأحنف بن قيس قيل له: «ما الحلم؟ قال: أن تصبر على ما تكره قليلا»
(1/ 91)

75 - حدثنا أحمد بن إبراهيم، ذكر يحيى بن معمر، نا عثمان بن صالح، عن عبد الله بن وهب، عن بكر بن مضر، عن عمرو بن الحارث، أن رجلا، كتب إلى أخ له: «إن الحلم لباس العلم فلا تعرين منه»
(1/ 92)

76 - حدثنا علي بن الجعد، نا المبارك بن فضالة، عن الحسن، قال رسول الله صلى الله عليه وسلم: «إذا أراد الله بقوم خيرا جعل أمرهم إلى حلمائهم وفيئهم عند سمحائهم، وإذا أراد بقوم شرا جعل أمرهم إلى سفهائهم (1) وفيئهم عند بخلائهم»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 93)

(14/15)

77 - حدثنا خلف بن هشام، نا خالد بن عبد الله، عن عطاء بن السائب، عن أبيه، عن عبد الله بن عمرو، قال: «كانت كلبة لقوم في بني إسرائيل تنبح قال: فنزل بهم ضيف فقالت: لا أنبح ضيف أهلي قال: فنبح جراؤها في بطنها فذكر ذلك لنبي لهم فقال: مثل هذه مثل أمة تكون بعدكم يقهر سفهاؤها (1) حلماءها أو علماءها»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 94)

78 - أنشدني 100285 أبو جعفر القرشي: لا تأمنن إذا ما كنت طياشا أن تستفز ببعض الطيب فحاشا يا حبذا الحلم ما أحلى مغبته جدا وأنفعه للمرء ما عاشا
(1/ 95)

79 - وأنشدني عبد الرحمن ابن أخي الأصمعي، عن عمه، لكعب بن سعد الغنوي: حليم إذا ما الحلم زين أهله مع الحلم في عين العدو مهيب إذا ما تراءاه الرجال تحفظوا فلم ينطق العوراء وهو قريب
(1/ 96)

80 - حدثني ميسرة بن حسان، أنه حدث عن أبي عبد الرحمن الطائي، عن الضحاك بن رميل، قال: «أتيت بخاتم بجير بن ريسان الحميري فإذا عليه مكتوب بالمسند: من حلم شرف»
(1/ 97)

زينة المرء في الحلم
(1/ 98)

81 - حدثني إبراهيم بن سعيد، نا أبو اليمان، عن ابن أبي مريم، عن ضمرة بن حبيب، قال: الحلم زين والتقى كرم والصبر خير مراكب الصعب
(1/ 99)

82 - حدثني إبراهيم بن عبد الله، قال: سمعت علي بن الحسن، قال: كان يقال: «السؤدد الصبر على الذل»
(1/ 100)

83 - وأنشدني 1131 رجل من قريش لمولى لبني هاشم: وذي جهل رأى حلمي قريبا بقا جهده ولم أحسن سوى الحلم وما ذاك له وحده فأعطيت الذي عندي وأعطاني الذي عنده
(1/ 101)

84 - وأنشدني 6924 ابن عائشة التيمي: وعوراء جاءت من أخ فرددتها بسالمة العينين طالبة عذرا ولو أنه إذ قالها قلت مثلها ولم أعف عنها أورثت بيننا عمرا
(1/ 102)

(14/16)

85 - حدثنا إسحاق بن إسماعيل، نا أبو أسامة، نا الأعمش، عن زياد، عن شفيع، عن كعب، قال «إن لكل قوم كلبا فاتقه لا يتصلن بك شره»
(1/ 103)

86 - وأنشدني 1331 الحسين بن عبد الرحمن في هذا المعنى: لكلب الإنس إن فكرت فيه أضر عليك من كلب الكلاب لأن الكلب لا يؤذي صديقا وإن صديق هذا في عذاب
(1/ 104)

87 - وحدثني الحسين، قال أنشدني الوقاص قال: أنشدني العلاء بن المنهال الغنوي: وكلب ملا فاه من مئزري (1) فلم أرفع الذيل من عضه لأن اللئيم إذا هجته سيرضى بعرضك من عرضه
__________
(1) المئزر: الإزار، وهو ثوب يحيط بالنصف الأسفل من البدن
(1/ 105)

88 - وأنشدني أحمد بن عبد الرحمن: شبهته بالكلب ثم وجدته أقل حفاظا للصديق من الكلب متى يعرف الكلب امرأ لا يضره وصاحب هذا في عناء من الحب
(1/ 106)

89 - حدثنا عبد الرحمن بن واقد، نا ضمرة بن ربيعة، عن علي بن أبي جميلة، قال: قال معاوية: «ظل الحليم كهانة»
(1/ 107)

90 - وقال أوس بن حجر: الألمعي الذي يظن بك الظن كان قد رأى وقد سمعا
(1/ 108)

91 - قال محمد بن الحسين: قال عبد الله بن محمد: كان يقال: «من لم ينفعك ظنه لم تنفعك نفسه» وقال بعض الحكماء: لا ينفع بعقله من لم ينتفع بظنه، وقال: رأيت أبا الوليد غداة جمع به شيب وقد قعد الشبابا ولكن تحت هذا الشيب رأي إذا ما ظن أمرض أو أصابا
(1/ 109)

92 - حدث عن سعد بن شراحبيل الكندي، قال: سمعت سعيد بن عطارد، يقول: قال بعض الحكماء: «زين المرء الإسلام، وزين الإسلام العقل، وزين العقل الحلم، وزين الحلم الكظم، وزين الكظم التدبر والتفكر، وزين التدبر التصبر، وزين التصبر الوقوف عند الطاعة والمعصية»
(1/ 110)

93 - حدثنا محمد بن مسعود، نا عبد الرزاق، أنا معمر، قال: قيل لمعاوية: «أنت أحكم أم زياد؟ قال: إن زيادا لا يترك الأمر يفترق عليه وأنا أتركه يفترق علي ثم أجمعه»
(1/ 111)

(14/17)

94 - حدثني محمد بن عباد، عن عمه خليفة بن موسى، عن شرقي بن قطامي، قال: قال أكثم بن صيفي،: «الندامة مع السفاهة، والحاجة مع المحبة خير من البغضة مع الغنى»
(1/ 112)

من وصايا لقمان
(1/ 113)

95 - قال محمد بن الحسين،: نا عبيد بن إسحاق الضبي، قال: سمعت مسيلمة بن جعفر، يذكر عن الصباح أو أبي الصباح اليماني، عن وهب بن منبه، قال: «في حكمة لقمان أنه قال لابنه: يا بني العلم حسن وهو مع الحلم أحسن، والصمت حسن وهو مع الحكمة أحسن، يا بني، إن اللسان هو ناب الجسد فاحذر أن يخرج من لسانك ما يهلك جسدك أو يسخط (1) عليك ربك»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 114)

96 - حدثنا سعيد بن سليمان، عن محمد بن طلحة، عن ابن عطية، عن الحسن، قال: «قال لقمان لابنه: أي بني، حليم في صورته خير من صورة لا حلم له»
(1/ 115)

97 - حدثنا عبد الله بن عمر، نا جعفر بن سليمان، عن أسماء بن عبيد، قال: «بلغنا أن لقمان، قال لابنه: حليم كلما لقيك قرعك بعصاه خير من سفيه كلما لقيك سرك»
(1/ 116)

98 - حدثني محمد بن الحسين، ذكر يوسف بن الحكم ذكر عبد السلام مولى مسلمة بن عبد الملك قال: قال عبد الملك بن مروان لمحمد بن عطارد التميمي: «يا محمد،» احفظ عني هذه الأبيات واعمل بهن: إذا أنت جاريت السفيه كما جرى فأنت سفيه مثله غير ذي حلم إذا أمن الجهال جهلك مرة فعرضك للجهال غنم من الغنم فلا تعرضن عرض السفيه وداره بحلم فإن أعيا عليك فبالصرم وعم عليك الجهل والحلم والقه بمرتبة بين العداوة والسلم فيرجوك تارات ويخشاك تارة وتأخذ فيما بين ذلك بالحزم فإن لم تجد بدا من الجهل فاستعن عليه بجهال وذاك من العزم «
(1/ 117)

(14/18)

99 - وقال سالم بن وابصة الأسدي: أرى الحلم في بعض المواطن ذلة وفي بعضها عزا يشرف فاعله إذا أنت لم تدفع بحلمك جاهلا سفيها ولم تقرن به من تجاهله لبست له ثوب المذلة صاغرا وأصبحت قد أودى بحقك باطله تخلق على جهال قومك إنه لكل حليم موطن هو جاهله
(1/ 118)

100 - حدثني إبراهيم بن عبد الله، نا مؤمل بن الفضل الحراني، نا الوليد بن مسلم، عن سعيد بن عبد العزيز، «أن رجلا، استطال على سليمان بن موسى فانتصر له أخوه فقال مكحول: ذل من لا سفيه له»
(1/ 119)

101 - حدثنا عبد الرحمن بن صالح، نا أبو بكر بن عباس، عن الكلبي، قال: «ما كان أهل الجاهلية يشرفون بيسار ولا شجاعة ولكن حلم وسخاء»
(1/ 120)

السيادة لأهل الحلم
(1/ 121)

102 - وحدثت عن محمد بن كنانة، قال: «إن أهل الجاهلية لم يكونوا يسودون رجلا حتى يكون حليما وإن كان شجاعا سخيا»
(1/ 122)

103 - حدثني أبو عبد الله عبد الواحد بن هارون، قال: سمعت أبا عبد الله الأتيسي ينشد: تحرز ما استطعت من السفيه بحلمك عنه إن الفضل فيه فقد يعصي السفيه مؤدبيه ويبرم باللجاجة منصفيه تلين له فيغلظ جانباه كعير السوء يرمح عالفيه إذا ابتعت السفيه فهي حلما وضمنا واستعد لسد فيه
(1/ 123)

104 - حدثني أبو جعفر الكرشي، قال: «أصبح فئة من بني تميم يتصارعون والأحنف، ينظر إليهم فقالت عجوز من الحي: ما حكمكم؟ أقل الله عدوكم، قال: مه ولم تقولين ذاك؟ لولا هؤلاء لكنا سفهاء (1) أي أنهم يدفعون السفه عنا»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 124)

105 - حدثنا سعيد بن محمد العوني، نا فليح بن سليمان، عن هلال بن علي، عن أنس بن مالك، قال: «لم يكن رسول الله صلى الله عليه وسلم سبابا، ولا فحاشا، ولا لعانا، وكان يقول لأحدنا عند المعتبة:» ما له ترب جبينه؟ «
(1/ 125)

(14/19)

106 - حدثنا أبو خيثمة، نا أبو عيينة، عن عمرو بن أبي مليلة، عن يعلى بن مملك، عن أم الدرداء، عن أبي الدرداء، تبلغ به النبي صلى الله عليه وسلم قال: «إن الله تعالى يبغض (1) الفاحش (2) البذيء المتفحش (3)»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الفاحش: الذي يتكلم بالقبيح
(3) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 126)

107 - حدثنا إسحاق بن إسماعيل، نا جرير، عن منصور، عن الشعبي، قال: قال يزيد بن صعصعة بن صرخان لابن زيد: «أنا كنت، أحب إلى أبيك منك وأنت أحب إلي من ابني، خصلتان (1) أوصيك بهما فاحفظهما: خالق المؤمن وخالق الفاجر فإن الفاجر يرضى منك بالخلق الحسن وإنه يحق عليك أن تخالق المؤمن»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 127)

108 - حدثنا أحمد بن جميل، ومحمد بن حميد، وداود بن عمرو، قالوا: نا عبد الله بن المبارك، أنا الحسن بن عمرو الفقيمي، عن منذر الثوري، عن محمد ابن الحنفية، قال: «ليس بحكيم من لم يعاشر بالمعروف من لا يجد من معاشرته بدا حتى يجعل الله له فرجا قال: أو مخرجا»
(1/ 128)

109 - حدثنا يوسف بن موسى، نا الوليد بن القاسم بن الوليد، نا الأحوص بن حكيم، عن أبي الزاهرية، عن جبير بن نفير، عن أبي الدرداء، قال: «إنا لنكشر في وجوه أقوام ونضحك إليهم وإن قلوبنا لتلعنهم»
(1/ 129)

(14/20)

110 - حدثنا الوليد بن شجاع السكوني، نا عبد الرحيم بن سليمان، أن إسرائيل بن يونس، عن عبد الأعلى، عن سعيد بن جبير، عن ابن عباس، «أن رجلا، وقع في أب للعباس ممن كان في الجاهلية يلطمه الناس فجاء قومه فقالوا: والله لنلطمنه كما لطمه حتى لبسوا السلاح وبلغ ذلك رسول الله صلى الله عليه وسلم فصعد المنبر فقال:» أي الناس تعلمونه أكرم على الله؟ «قالوا: أنت، قال:» فإن العباس مني وأنا منه لا تسبوا أمواتنا فتؤذوا أحياءنا «فجاء القوم فقالوا: يا رسول الله، نعوذ بالله من غضبك فاستغفر لنا»
(1/ 130)

الناس معادن
(1/ 131)

111 - حدثني علي بن إبراهيم اليشكري، نا يعقوب بن محمد الزهري، عن أبيه، ذكر أبو عمرو المكي، عن الزهري، عن مصعب بن عبد الله بن أبي أمية، عن أم سلمة، قالت: «لما قدم عكرمة بن أبي جهل المدينة جعل يمر بالأنصار فيقولون: هذا ابن عدو الله، فشكى ذلك إلى أم سلمة فقال: ما أحسبني إلا راجعا إلى مكة، فأخبرت رسول الله صلى الله عليه وسلم فخطب وقال:» إنما الناس معادن خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا (1)، لا يؤذى مسلم بكافر «
__________
(1) الفقه: الفهم
(1/ 132)

112 - حدثني علي بن إبراهيم، نا يعقوب بن محمد، نا علي بن أبي علي اللهبي، عن جعفر بن محمد، عن أبيه، قال: «مرت درة بنت أبي لهب برجل فقال: هذه بنت عدو الله، فأقبلت إليه وقالت: ذكر الله تعالى أبي لنباهته وشرفه وترك أباك لخموله، ثم ذكرت ذلك للنبي صلى الله عليه وسلم فقال:» لا يؤذى مسلم بكافر «
(1/ 133)

113 - حدثنا علي بن الجعد، أنا القاسم بن الفضل الحدائي، عن محمد بن علي، قال: «نهى رسول الله صلى الله عليه وسلم أن نسب قتلى بدر من المشركين وقال:» لا تسبوا هؤلاء فإنه لا يخلص إليهم شيء مما تقولون فتؤذون الأحياء إلا أن البذاءة (1) لؤم «
__________
(1) البذاء: الفحش في القول
(1/ 134)

(14/21)

114 - قال الزبير بن بكار: أنشدني يونس بن إبراهيم، عن محمد بن عيسى، عن طلحة بن عبيد الله: فلا تعجل على أحد بظلم فإن الظلم مرتعه وخيم ولا تفحش وإن ملئت غيظا على أحد فإن الفحش لوم ولا تقطع أخا لك عند ذنب فإن الذنب يغفره الكريم ولكن دار عورته برقع كما قد يرقع الخلق القديم ولا تجزع لريب الدهر واصبر فإن الصبر في العقبى سليم فما جزع بمغن عنك شيئا ولا ما فات يرجعه الهموم
(1/ 135)

115 - أنشدني 1131 رجل من خزاعة للعجير: لسانك خير وحده من قبيلة وما عد بعد في الفتى أنت حامله سوى البخل والفحشاء واللؤم والخنا أبت ذلكم أخلاقه وشمائله إذا القوم أموا سنة فهو عامد لأكبر ما ظنوا به فهو فاعله
(1/ 136)

116 - حدثني عبد الرحمن ابن أخي الأصمعي، عن عمه، قال: سمعت شوذب بن حبيب الأسدي، عن أبيه، قال: أنشدني كعب بن سعد الغنوي من أهالي برذان: أخي ما أخي لا فاحش عند بيته ولا ورع عند اللقاء هيوب هو العسل الماذي حلما ونائلا وليث إذا يلقى العدو غضوب لقد كان أما حلمه فمروح علينا وأما جهله فغريب حليم إذا ما سورة (1) الجهل أطلقت جنى الشيب للنفس اللجوج غلوب
__________
(1) السورة: الحدة والغضب والاضطراب
(1/ 137)

ستر زلة الكريم من الحلم
(1/ 138)

117 - حدثنا أبو حذيفة الفزاري، عن أبيه، قال أسماء بن خارجة: «ما شتمت أحدا قط؛ لأن الذي يشتمني أحد رجلين كريم كانت منه ذلة وهفوة فأنا أحق من غفرها وأخذ الفضل فيها أو لئيم فلم أكن لأجعل عرضي. . . وكان يتمثل: وأغفر عوراء الكريم ادخاره وأعرض عن شتم اللئيم تكرما»
(1/ 139)

118 - حدثني أبو جعفر القرشي، قال: كان يقال: «سلاح اللئام قبيح الكلام»
(1/ 140)

119 - وحدثني مياس بن هشام، عن أبيه، قال: قال سعيد بن العاص: «ما شتمت رجلا منذ كنت رجلا، ولا زاحمت ركبتي ركبته، وإذا أنا لم أصل زائري حتى يرشح جبينه كما يرشح السقاء فوالله ما وصلته»
(1/ 141)

(14/22)

120 - حدثني أبو عبد الرحمن الأزدي، عن قتيبة بن سعيد، قال: مر رجل بقوم فشتمه سفيههم (1) فقال: «يا أم عمرو ألا تنهوا سفيهكم إن السفيه إذا لم ينه مأمور»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 142)

121 - قال عباس بن الوليد بن يزيد: ذكر أبي، نا الأوزاعي، قال: سمعت يحيى بن أبي كثير، يقول: «يقال يوم القيامة للعبد: قم إلى فلان فخذ حقك منه، فيقول: يا رب، ما أعرف لي عنده من حق، فيقال: بلى إنه ذكرك يوم كذا بكذا ويوم كذا بكذا، قال الأوزاعي: أفناصح لنفسه من يقضي من حسناته غدا وهو ينظر إلى ذل خاشع يود لو كان بينه وبين أخلائه أمدا بعيدا»
(1/ 143)

ثواب الحلم يوم القيامة
(1/ 144)

122 - حدثنا محمد بن عباد بن موسى، نا ابن السماك، عن الحسن بن دينار، عن الحصيب بن حجلة، عن راشد بن سعد، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «إن العبد لتدفع إليه صحيفته فيرى فيها حسنات لم يعملها فيقول: أي ربي، أنى لي هذه الحسنات؟ فيقول الله تعالى: هذا ما عيب به الناس إياك وأنت لا تعلم». وأنشد: عليك بأخلاق الكرام فإنها تديم لك الذكر الجميل مع النعم، وأنشد: تعلم فليس المرء يولد عالما وليس أخو علم كمن هو جاهل وإن كبير القوم لا علم عنده صغير إذا ضمت عليه المحافل
(1/ 145)

(14/23)

123 - حدثني عبد الله بن بكير بن يونس الشيباني، ذكر أبي ذكر السري بن إسماعيل الهمذاني، عن الشعبي، قال: «أوفد أبو موسى الأشعري وفدا من أهل البصرة إلى عمر بن الخطاب فيهم الأحنف بن قيس ولم يكن عمر رأى الأحنف قبل ذلك فلما دخلوا عليه تكلم كل رجل فيهم في خاصة نفسه وكان الأحنف آخر القوم فقام وحمد الله وأثنى عليه وصلى على النبي صلى الله عليه وسلم ثم قال: يا أمير المؤمنين، إن أهل الشام نزلوا منازل أهل قيصر وإن أهل مصر نزلوا منازل فرعون وأصحابه وإن أهل الكوفة نزلوا منازل كسرى ومصانعه في الأنهار العذبة والجنان الحسنة وفي مثل عين البعير (1) وأتتهم ثمارهم قبل أن يحصدوا وإن أهل وطرفها بالفلاة لا يأتينا شيء إلا في مثل مدى النعامة فارفع خسيستنا لا تفش وقيصتنا وزد في رجالنا رجالا وفي عيالنا عيالا وأصغر درهمنا وأكبر فقيرنا ومر بنهر يكرى لنا نستعذب منه فقال عمر للقوم: أعجزتم أن تكونوا مثل هذا؟ هذا والله السيد قال الأحنف: فمازالت بعد أسمعها من الناس هذا والله السيد»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 146)

124 - حدثنا عبد الله بن محمد بن حفص القرشي نا ذر بن مجاشع، عن غالب القطان، عن مالك بن دينار، عن الأحنف بن قيس، قال: قال عمر بن الخطاب: «من كثر ضحكه قلت هيبته، ومن مزح استخف به، ومن أكثر من شيء عرف به، ومن كثر كلامه كثر سقطه، ومن كثر سقطه قل حياؤه، ومن قل حياؤه قل ورعه (1)، ومن قل ورعه قل خيره، ومن كثر أكله لم يجد لذكر الله لذة، ومن كثر نومه لم يجد في عمره بركة، ومن كثر كلامه في الناس سقط حقه عند الله، وخرج من الدنيا على غير الاستقامة»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 147)

(14/24)


الذم والبغي - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

عقوبة قاطع الرحم والبغي
(1/ 2)

1 - أخبرنا الشيخ أبو الحسين عبد الرحمن بن الحسين بن محمد بن إبراهيم الحماني رضي الله عنه - قال: حدثنا الشيخ الحافظ أبو بكر أحمد بن على بن ثابت الخطيب البغدادى، قال: أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل قراءة عليه في ليال سبع فى المحرم سنة أربع عشرة وأربعمائة، قال: أخبرنا أبو على الحسين بن صفوان البرذعي قراءة عليه في شوال من سنة تسع وثلاثين وثلاثمائة، قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد ابن أبي الدنيا قال: حدثنا علي بن الجعد، قال: أخبرنا شعبة، عن عيينة بن عبد الرحمن، قال: سمعت أبي يحدث، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: «ما من ذنب أحرى (1) أن يعجل الله عز وجل لصاحبه فيه العقوبة في الدنيا، مع ما يدخر في الآخرة، من قطيعة (2) الرحم (3) والبغي (4)»
__________
(1) أحرى: أجدر وأولى وأفضل وأقرب
(2) القطيعة: الهجران والصد وترك الإحسان
(3) الرحم: القرابة وذوو الرحم هم الأقاربُ، ويقعُ على كُلّ من يجمع بَيْنك وبينه نَسَب، ويُطْلق في الفَرائِض على الأقارب من جهة النِّساء، وَهُم من لا يَحلُّ نِكاحُه كالأمّ والبنت والأخت والعمة والخالة
(4) البغي: الظلم والتعدي
(1/ 3)

ما هو داء الأمم؟
(1/ 4)

2 - حدثنا محمد بن يوسف بن الصباح، قال: حدثنا عبد الله بن وهب، عن أبي هانئ الخولاني، أن أبا سعيد الغفاري حدثه أنه سمع أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إنه سيصيب أمتي داء الأمم»، قالوا: يا نبي الله، وما داء الأمم؟ قال: «الأشر، والبطر، والتكاثر، والتنافس في الدنيا، والتباغض (1)، والتحاسد، حتى يكون البغي (2)، ثم يكون الهرج (3)»
__________
(1) التباغض: تبادل الكُرْهِ والمقت
(2) البغي: الظلم والتعدي
(3) الهرج: الفتنة والاختلاط والقتل، وأصل الهرج الكثرة في الشيء والاتساع
(1/ 5)

إياك والبغي
(1/ 6)

(15/1)

3 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، قال: حدثني رجل، من أشياخنا، أن النبي صلى الله عليه وسلم أوصى رجلا فقال: «أنهاك عن ثلاث: لا تنقض عهدا، ولا تعن على نقضه، وإياك والبغي (1)؛ فإن من بغي عليه لينصرنه الله - عز وجل - وإياك والمكر؛ فإن المكر السيئ لا يحيق إلا بأهله، ولهم من الله - عز وجل - طالب»
__________
(1) البغي: الظلم والتعدي
(1/ 7)

التواضع من خلق المسلم
(1/ 8)

4 - حدثنا خالد بن خداش، حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن يزيد بن أبي حبيب، عن سنان بن سعد، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه: «إن الله تبارك وتعالى أوحى إلي أن تواضعوا، ولا يبغي بعضكم على بعض»
(1/ 9)

احذروا البغي
(1/ 10)

5 - حدثني محمد بن عباد بن موسى، قال: حدثني محمد بن الفرات، قال: حدثني أبو إسحاق، عن الحارث، عن علي، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يا معشر المسلمين، احذروا البغي (1)؛ فإنه ليس من عقوبة هي أحضر من عقوبة البغي»
__________
(1) البغي: الظلم والتعدي
(1/ 11)

6 - حدثني عبد الله بن وضاح الأزدي، قال: حدثنا يحيى بن يمان، عن أشعث، عن جعفر، عن سعيد بن جبير،: لا يريدون علوا في الأرض (1)، قال: بغيا
__________
(1) سورة: القصص آية رقم: 83
(1/ 12)

نهاية الباغي
(1/ 13)

7 - حدثني علي بن الجعد، أخبرنا قيس بن الربيع، قال: أخبرنا الأعمش، عن مجاهد، عن ابن عباس،: لو بغى جبل على جبل لجعل الله عز وجل الباغي منهما دكا
(1/ 14)

8 - قال علي بن الجعد: أخبرني عثمان بن زفر، عن رجل، من بني هاشم، عن رجل، من أهل اليمامة، عن أبيه، عن جده، وقد أدرك الجاهلية، قال: نقف في الجاهلية في الموقف يوم النحر فنسمع بالموقف في الجبل صوتا من غير أن نرى شيئا، صائحا يقول: البغي (1) يصرع أهله ويحلهم دار المذلة والمعاطس رغم
__________
(1) البغي: الظلم والتعدي
(1/ 15)

(15/2)

9 - حدثني عبد الله بن أشهب التميمي، عن أبيه، قال: كانوا يقفون في الجاهلية بالموقف فيسمعون صوتا من الجبل: البغي (1) يصرع أهله ويحلهم دار المذلة والمعاطس رغم فيطوفون بالجبل فلا يرون شيئا، ويسمعون الصوت بذلك
__________
(1) البغي: الظلم والتعدي
(1/ 16)

مواعظ وحكم
(1/ 17)

10 - حدثني محمد بن صالح القرشي، قال: أخبرني أبو اليقظان عامر بن حفص قال: حدثني جويرية بن أسماء، عن عبد الله بن معاوية الهاشمي أن عبد المطلب جمع بنيه عند وفاته، وهم يومئذ عشرة، وأمرهم ونهاهم، وقال: إياكم والبغي (1) فوالله ما خلق الله عز وجل شيئا أعجل عقوبة من البغي، ولا رأيت أحدا بقي على البغي إلا إخوتكم من بني عبد شمس
__________
(1) البغي: الظلم والتعدي
(1/ 18)

من قصص أهل البغي
(1/ 19)

11 - حدثني محمد بن صالح، قال: أخبرني أبو اليقظان، عن محمد ابن عائشة، قال: كان في قريش ثلاثة أبيات يعرفون بالبغي، فهلكوا سواء، سبيعة من بني تميم بن مرة، الذين يقول لهم ابن جدعان: إذا ولد السبيعة أفردوني فأي مراد رائدة أرود وأقعد بعدهم فردا وحيدا وقد ذهب المصاليب الأسود وبنو عطية من بني عمرو بن هصيص، رهط قيس بن عدي من بني سهم، الذين يقول لهم أبو طالب: لقد سفهت أحلام قوم تبدلوا بني خلف قيضا بنا والغياطل وأما البيت الثالث: فبنو السباق بن عبد الدار بن قصي، كانت تكون الجناية على غيرهم فيطلبوها بعزهم، حتى هلكوا، فقال الشاعر: إن كنت تسألني عن دار مكرمة فتلك دار بني السباق بالسند
(1/ 20)

من الباغي الأول؟
(1/ 21)

(15/3)

12 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن جده، عن أبي صالح، قال: ذكر البغي (1) عند ابن عباس، فقال ابن عباس: إن أول من أهلكه البغي بعد ابن آدم لإياد بن نزار، وبطنان من الأشعريين، يقال لأحدهما: الأيسر، وهو الحنيك بن الجماهر بن الأشعر بن أدد، والآخر ذخران بن ناحية بن الجماهر بن الأشعر قال: وعمر الأيسر عمرا طويلا حتى ولد له عشرون ذكرا، لكل ذكر منهم عشرون ذكرا. قال: وذخران بن ناحية ابن أخ الحنيك قد أتم له سبعون سنة لا يولد له ولد. قال: فجلس ذخران مع الحنيك لسكت، فوالله ما لك من ولد، ولقد ذهب عمرك، وما لك من عدد. قال: فقام ذخران مغضبا قد أحفظه ما قال الحنيك. وقال ذخران في ذلك: إن يك أيسر أمسى ثريا فما لي بابن نبت من ثراء قال: فأتي ذخران في المنام فقيل له: تمنى؟ فقال: أتمنى العدد، والبسالة في الولد. قال: فعاش حتى ولد له عشرون ذكرا، لكل ذكر منهم عشرون ذكرا. ودرج ولد الحنيك فماتوا، وصار العدد في ولد ذخران. قال هشام: وكان يقال للأشعر نبت، فذلك قوله: فما لي بابن نبت من ثراء
__________
(1) البغي: الظلم والتعدي
(1/ 22)

13 - حدثنا العباس بن هشام، عن أبيه، عن جده، عن أبي صالح، عن ابن عباس، قال: بلغ من بغي (1) إياد بن نزار على مضر وربيعة ابني نزار أنه كان يولد لإياد أكثر من عشرين مولودا، ولا يولد لربيعة ومضر في الشهر إلا واحدا، وكثرت إياد وزلوا حتى ملأوا تهامة، قال: فبلغ من بغيهم أن الرجل كان يضع سهمه على باب الربعي والمضري، فيكون الإيادي أحق بمسه منه. قال: وكان منهم شيخ قد أمهل في العمر، وكان يكره كثيرا مما يصنعون، فقال لهم: يا قوم، إنكم والله ما لكم على إخوانكم فضل في النسب، إن الأب لواحد، وإن الأم لواحدة، ولكنكم أكثر عددا وسرفا، فانتهوا؛ فإني أخاف أن ينزل الله عز وجل فيكم نقمة، قال: فتمادوا، فسلط الله عليهم داء يقال له: النخاع، فجعل يقع فيهم، فيموت في اليوم والليلة عالم

(15/4)

__________
(1) البغي: الظلم والتعدي
(1/ 23)

14 - حدثنا العباس، عن أبيه، عن جده، عن معاوية بن عميرة بن بحوش الكندي، عن ابن عباس، قال: فسمع مناد ينادي في بعض الليل: يا معشر إياد قد عنتم في الفساد، فالحقوا بأرض سداد، فليس إلى تهامة من معاد. فقال لهم الشيخ: قد نهيتكم، فوالله لا يزال هذا البلاء فيكم، وتلحقوا خب أمر، ثم قال: فخرجوا من تهامة فافترقوا ثلاث فرق، فنزلت فرقة مع بني أسد بن حرامة بذي طوى، وهي أقل الفرق، وافترقت فرقة أخرى فلحقوا بعين أباغ، وهي أكثر الفريقين، ورحل الجمهور الآخر حتى نزلوا سندا. فرفع ذلك البلاء عنهم، وزبلوا هناك وكثروا، فمكثوا في ذلك للعدد حتى غزاهم أنوشروان بن قباد في سامراتة، فأبادهم
(1/ 24)

15 - حدثنا العباس بن هشام بن محمد، قال: حدثني هشام بن محمد، قال: حدثنا المعروف بن خربوذ، قال: كانت بنو سهم بن عمرو أعز أهل مكة، وأكثر عددا، وكانت لهم صخرة عند الجبل يقال له: مسلم. فكانوا إذا أرادوا أمرا نادى مناديهم: يا صباحاه، ويقولون: أصبح ليل، فتقول قريش: ما لهؤلاء المياشيم، ما يريدون؟ وكانوا يسمون بهم. وكان منهم قوم يقال لهم: بني العيطلة، وكان الشرف والبغي (1) فيهم، وهي العيطلة بنت مالك بن الحارث من بني كنانة، ثم من بني سبوق بن مرة. تزوجها قيس بن عدي بن سعد بن سهم، فولدت له الحارث وحذافة، وكان فيهم الغدر والبغي. فقتل رجل منهم حية فأصبح ميتا على فراشه، قال: فغضبوا فقاموا إلى كل حية في الدار فقتلوها، فأصبح عدتهم موتى على فرشهم، فتتبعوهم في الأودية والشعاب فقتلوهم، فأصبحوا وقد مات منهم بعدة من قتلوا من الحياة، فصرخ صارخ منهم: ابرزوا لنا يا معشر الجن، قال: وهتف هاتف فقال: قال سهم: قتلتم عتوا فصحناكم بموت ذريع، قال سهم: كثرتم فبطرتم والمنايا تنال كل رفيع، قال: فنزعوا، فكفوا وقلوا
__________
(1) البغي: الظلم والتعدي
(1/ 25)

(15/5)

16 - قال الكلبي: فيهم نزلت: ألهاكم التكاثر (1)، حتى زرتم المقابر (2)، فجعلوا يعدون من مات منهم قال ابن خربوذ: جعلوا يعدون من مات منهم أيام الحيات، وهذا قبل الوحي أيام الحيات، وذلك أنه وقع بينهم وبين بني عبد مناف بن قصي شر، فقالوا: نحن أعد منكم، فجعلوا يعدون من مات منهم بالحيات، فنزلت هذه الآية فيهم على لسان محمد صلى الله عليه وسلم
__________
(1) سورة: التكاثر آية رقم: 1
(2) سورة: التكاثر آية رقم: 2
(1/ 26)

18 - حدثني العباس بن هشام، قال: حدثني هشام بن محمد، قال: حدثنا أبو محمد الموهبي، عن شيخ، من أهل مكة من بني جمح، عن أشياخه، قال: كان أول من أهلكه البغي (1) بمكة من قريش بنو السباق عبد الدار، فلما طال بغيهم سمعوا صوتا من جوف الليل على أبي قبيس يقول: أبطر البغي بني السباق إنهم عما قليل فلا عين ولا أثر هذي إياد وكانوا أهل مأثرة فأهلكت إذ بغت ظلما على أثر فمكثوا سنة ثم هلكوا، فلم يبق منهم عين ولا أثر، إلا رجلا واحدا بالشام له عقب
__________
(1) البغي: الظلم والتعدي
(1/ 27)

19 - حدثني العباس بن هشام، عن أبيه، عن معروف بن خربوذ، قال: بغى بعدهم بنو السبيعة وهي السبيعة بنت اللاحب بن دبنبة بن خزيمة بن عوف بن نصر بن معاوية بن بكر بن هوازن، تزوجها عبد مناف بن كعب بن سعد بن عمرو بن مرة بن كعب بن لؤي، فولدت خالدا وهو السوفي من ولده أبو العشم. وكان السوفي عارما، صاحب بغي وشر. وكان أبو العشماليين حل ذراع العامرية بعكاظ. قال: فكثر بغيهم، فسمعوا صوتا بالليل على جبل من جبال مكة يقول: قل لبني السبيعة قد بغيتم فذوقوا غب ذلك عن قليل كما ذاقت بنو السباق لما بغوا والبغي مأكله وبيل قال: فتناهوا عن ذلك فلهم بقية. ولخالد تقول أمه السبيعة: أبني لا تظلم بمكة لا الصغير ولا الكبير
(1/ 28)

(15/6)

20 - حدثنا محمد بن عباد بن موسى، حدثني عمي، خليفة بن موسى، عن شرقي بن قطامي، قال: قالت عائشة رضي الله عنها: لقد عرفت أهل بيت من قريش، أهل بيت لا يوصمون في نسبهم، مازال بهم عرامهم وبغيهم على قومهم حتى ألحق بهم ما ليس فيهم، ورغب عنهم، واستهجنوا وإنهم لأصحى. وأهل بيت كانوا يوصمون في أنسابهم، فمازال بهم حلمهم على قومهم، وحرصهم على مسارهم حتى صبحوا، ورغب إليهم، وكانوا أصحاء
(1/ 29)

البغي أساس الذل
(1/ 30)

21 - حدثني محمد بن صالح القرشي، قال: حدثني أبو اليقظان عامر بن حفص العجيفي قال: أخبرني الفضيل بن سليمان العجيفي، عن لبطة بن الفرزدق، عن الفرزدق، أن قيس بن عاصم، كان له ثلاثة وثلاثون ابنا، وكان ينهاهم عن البغي، ويقول،: إنه والله ما بغى قوم قط إلا ذلوا. ثم قال: فإن كان الرجل من بنيه يظلمه بعض قومه فينهى إخوته أن ينصروه مخافة البغي
(1/ 31)

22 - حدثنا سعيد بن يحيى الأموي، قال: أخبرني علي بن المغيرة، عن أبي عبيد معمر بن المثنى قال: كان أول بغي كان في قريش بمكة أن المقاييس وهم بنو قيس من بني سهم تباغوا فيما بينهم، فبعث الله عز وجل فأرة على ذبالة فيها نار فجرتها إلى خيام لهم فاحترقوا. ثم كان ظلم وبغي بني السباق بن عبد الدار بن قصي، فبعث الله عليهم الفناء، فقالت سبيعة بنت لاحب بن دبنبة بن خزيمة بن عوف بن نصر بن معاوية
(1/ 32)

23 - وقال الكلبي: بنت الأحب بن دبنبة، وكانت عند عبد مناف بن كعب بن سعد بن تيم بن مرة، قالت لابن لها، يقال له خالد، وكان به رهق، فحذرته ما لقي المقاييس وبنو السباق: أبني لا تظلم بمكة لا الصغير ولا الكبير واحفظ محارمها ولا يغررك بالله الغرور أبني من يظلم بمكة يلق أطراف الشرور والله آمن وحشها والطير يعقل في ثبير ولقد أتاهم تبع وكسا بنيتها الحبير والفيل أهلك حبشه يرمون فيها بالصخور فاسمع إذا جربت وافهم كيف عاقبة الأمور
(1/ 33)

(15/7)

24 - وقالت في هلال بن قيس السهميين تخاطب ابنها خالدا: ألا ليت شعري عن مقيس وأهلها أأفلت منهم في المحلة واحد أم الدار لم تخطئ من القوم واحدا وكلهم ثاو إلى التراب خالد لعمرك لا أنفك أبكيكم بها حياتي ما عشنا وللشر زائد قال: وزادنا الفضل بن غانم، عن سلمة، عن ابن إسحاق: وكلهم قد كان دنيا لقومه وكلهم لو عاش في الناس والد
(1/ 34)

موعظة بليغة
(1/ 35)

25 - حدثني محمد بن عباد بن موسى قال: أخبرنا عمي خليفة بن موسى، عن شرقي بن القطامي، قال: قال صيفي بن رباح التميمي لبنيه: يا بني اعلموا أن أسرع الجرم عقوبة البغي، وشر النصرة التعدي، وألأم الأخلاق الضيق، وأسوأ الأدب كثرة العتاب
(1/ 36)

26 - حدثني أبي، عن هشام بن محمد قال: حدثنا معقل بن معقل، قال: كان جدي معاوية بن سويد المزني من أوسع من بنى دارا، وكان رجلا ليس له ولد. قال: وكان لابن عمه عمرو بن النعمان بن مقرن ولد، وكانت الدار بينهما، فمرض معاوية مرضا شديدا، فدخل عليه عمرو، ثم خرج وهو يقول: يموت معاوية ولا ولد له، فأكسر هذا الحائط؛ فأكون أوسع مدني خلقه الله عز وجل دارا، فقال معاوية: ألا ذاكم مولى للكلالة ترتجي وفاتي وإن أهلك فليس بخالد يؤمل موتي في الصروف ولم أكن له قبل موتي في الحياة بحامد فلو مات قبلي لم أرثه وإن أمت فلست على خير أتاه بحاسد إذا أنا دلاني الذين أحبهم بملحودة زلخ ووسدت ساعدي يقولون لا تبعد وهم يدفنونني وقد أنزلوني منزل المتباعد فقام من مرضه ذلك، وولد له، فلم يرثه ذلك
(1/ 37)

حديث خرافة
(1/ 38)

(15/8)

27 - حدثني الحسين بن الحسن، قال: حدثنا عاصم بن علي، قال: حدثنا عثمان بن معاوية، عن ثابت، عن أنس بن مالك، قال: اجتمع إلى النبي صلى الله عليه وسلم نساؤه، فجعل يقول الكلمة كما يقول الرجل عند أهله. قال: فقالت إحداهن: كأن هذا من حديث خرافة، فقال النبي صلى الله عليه وسلم: أتدرين ما حديث خرافة؟ إن خرافة كان رجلا من بني عذرة فأصابته الجن، وكان فيهم حينا، فرجع إلى الإنس فجعل يحدثهم بأشياء تكون في الجن، وبأعاجيب لا تكون في الإنس، فحدث أن رجلا من الجن كانت له أم فأمرته أن يتزوج، فقال: إني أخشى أن يدخل عليك من ذلك مشقة، أو بعض ما تكرهين، فلم تزل به حتى زوجته، فتزوج امرأة لها أم. فكان يقسم لامرأته ولأمه، ليلة عند هذه، وليلة عند هذه، قال: فكانت ليلة امرأته وكان عندها، وأمه وحدها، فسلم عليهما فردت السلام، ثم قال: هل من مبيت؟ قالت: نعم، قال: فهل من عشاء؟ قالت: نعم، قال: فهل من محدث يحدثنا؟ قالت: نعم، أرسل إلى ابني يأتيكم يحدثكم، قال: فما هذه الخشفة التي نسمعها في دارك؟ قالت: هذه إبل وغنم. قال أحدهما لصاحبه: أعط متمنيا ما تمنى فإن كان خيرا، وقد ملئت دارها إبلا وغنما، فرأت ابنها خبيث النفس. فقالت: ما شأنك؟ لعل امرأتك كلفتك أن تحول إلى منزلي، وتحولني إلى منزلها؟ قال: نعم، فقالت: فنعم، فتحولت إلى منزل امرأته، وتحولت امرأته إلى منزل أمه، فلبثا ثم أصاباها والفتى عند أمه، فسلما فلم ترد السلام، فقالا: هل من مبيت؟ قالت: لا، قالا: فعشاء؟ قالت: ولا، قالا: فما إنسان يحدثنا؟ قالت: ولا، قال: فما هذه الخشفة التي نسمعها في دارك؟ قالت: سباع، فقال أحدهما لصاحبه: أعط متمنيا ما تمنى وإن كان شرا، قال: فملئت عليها دارها سباعا، فأصبحوا وقد أكلت
(1/ 39)

(15/9)

28 - حدثني محمد بن أبي رجاء، مولى بني هاشم قال: قال دهقان لأسد بن عبد الله وهو على خرسان، ومر به وهو يدهق في حبسه: إن كنت تعطي لترحم، فارحم من تظلم، إن السموات تنفرج لدعوة المظلوم؛ فاحذر من ليس له ناصر إلا الله، ولا جنة له إلا الثقة بنزول التغير، ولا سلاح له إلا الابتهال إلى من لا يعجزه شيء، يا أسد، إن البغي يصرع أهله، والبغي مصرعه وخيم، فلا تغتر بإبطاء الغياث من ناصر متى شاء أن يغيث أغاث. وقد أملى لقوم كي يزدادوا إثما، وجميع أهل السعادة إما تارك سالم من الذنب، وإما تارك الإصرار، ومن رغب عن التمادي فقد نال إحدى الغنيمتين، ومن خرج من السعادة فلا غاية إلا الشقاوة
(1/ 40)

29 - قال الزبير بن أبي بكر فيما أجاز لي: حدثني أخي عبد الرحمن بن أبي بكر، قال: حدثني عباس بن أبي بكر بن عبد الله بن عبد الرحمن بن أبي بكر الصديق، قال: سابق عمر بن عبد العزيز بالخيل بالمدينة، وكان فيها فرس لمحمد بن طلحة بن عبيد الله، وفرس لإنسان جعدي، فنظروا الخيل حين جاءت، فإذا فرس الجعدي متقدم، فجعل الجعدي يرتجز بأبعد صوته: غاية مجد نصبت يا من لها نحن حويناها وكنا أهلها لو ترسل الطير لجئنا قبلها فلم ينشب أن لحقه فرس محمد بن طلحة وجاوزه فجاء سابقا. فقال عمر بن عبد العزيز للجعدي: سبقك والله ابن السباق إلى الخيرات
(1/ 41)

(15/10)

30 - حدثني داود بن محمد بن يزيد، عن أبي عبد الله الناجي، قال: دخل ابن أبي ليلى على أبي جعفر وهو قاض، فقال له أبو جعفر: إن القاضي قد ترد عليه من طرائف الناس ونوادرهم أمور، فإن كان ورد عليك شيء فحدثنيه؛ فقد طال علي يومي، فقال: والله لقد ورد علي منذ ثلاث أمر ما ورد علي مثله: أتتني عجوز تكاد أن تنال الأرض بوجهها، وتسقط من انحنائها، فقالت: أنا بالله، ثم بالقاضي أن تأخذ لي بحقي، وأن تعليني على خصمي. قلت: ومن خصمك؟ قالت: بنت أخ لي، فدعوت، فجاءت امرأة ضخمة ممتلئة، فجلست مبتهرة.

(15/11)

فقالت العجوز: أصلح الله القاضي، إن هذه ابنة أخي، أوصى إلي بها أبوها، فربيتها فأحسنت التأديب، ثم زوجتها ابن أخ لي، ثم أفسدت علي بعد ذلك زوجي، قال: فقلت لها: ما تقولين؟ فقالت: يأذن لي القاضي حتى أسفر، فأخبره بحجتي؟ فقالت: يا عدوة الله، أتريدين أن تسفري فتفتني القاضي بجمالك؟ قال: فأطرقت خوفا من مقالتها وقلت: تكلمي، قالت: صدقت، أصلح الله القاضي، هي عمتي، أوصاني إليها أبي، فربتني وزوجتني ابن عمي وأنا كارهة، فلم أزل حتى عطف الله بعضنا على بعض، واغتبط كل واحد منا بصاحبه، ثم نشأت لها بنية، فلما أدركت حسدتني على زوجي، ودبت في فساد ما بيني وبينه، وحسنت ابنتها في عينه حتى علقها وخطبها إليها، فقالت: لا والله لا أزوجك ابنتي حتى تجعل أمر امرأتك في يدي، ففعل فأرسلت إلي: أي بنية، إن زوجك قد خطب إلي ابنتي، فأبيت أن أزوجه حتى يجعل أمرك في يدي، ففعل، فقد طلقتك ثلاثا، فقلت: صبرا لأمر الله وقضائه، فما لبث أن انقضت عدتي، فبعث إلي زوجها: إني قد علمت ظلم عمتك لك، وقد أخلف الله عليك زوجها، فهل لك فيه؟ فقلت: من هو؟ قال: أنا، وأقبل يخطبني، فقلت: لا والله حتى تجعل أمر عمتي في يدي، ففعل، فأرسلت: إن زوجك قد خطبني، فأبيت عليه إلا أن يجعل أمرك في يدي، ففعل، وقد طلقتك ثلاثا، فلم نزل جميعا حتى توفي رحمه الله، ثم لم ألبث أن عطف الله علي قلب زوجي الأول، وتذكر ما كان من موافقتي، فأرسل إلي: هل لك في المراجعة؟ قلت: قد أمكنك ذلك، قالت: فخطبني فأبيت إلا أن يجعل أمر ابنتها في يدي، ففعل فطلقتها ثلاثا، فوثبت العجوز فقالت: أصلح الله القاضي، فعلت هذا مرة، وتفعله مرة بعد مرة، قال: فقلت: إن الله عز وجل لم يوقت في هذا وقتا. قال: ثم بغي عليه لينصرنه الله (1)
__________
(1) سورة: الحج آية رقم: 60
(1/ 42)

(15/12)

31 - حدثنا أبو زيد النميري، أنه حدث عن أبيه، شبة، عن وضاح بن خيثمة، قال: أمرني عمر بن عبد العزيز بإخراج من في السجن، فأخرجتهم إلا يزيد بن أبي مسلم هدر دمي، قال: فوالله إني بأفريقية، قيل قد قدم يزيد بن أبي مسلم، فهربت منه، فأرسل في طلبي، فأخذت فأتي بي فقال: يا وضاح؟ قلت: وضاح، قال: أما والله لطالما سألت الله أن يمكنني منك، قلت: وأنا والله لطالما استعذت بالله عز وجل من شرك، فقال: والله ما أعاذك، والله لأقتلنك، ثم والله لأقتلنك، ثم والله لأقتلنك، والله لو سابقني ملك الموت إلى قبض روحك لسبقته السيف والنطع، قال: فجيء بالنطع، فأقعدت فيه، وكتفت وقام قائم على رأسي بسيف مشهور، فأقيمت الصلاة، فخرج إلى الصلاة فلما خر ساجدا أخذته سيوف الجند فقتل، وجاءني رجل فقطع كتفي بسيفه قال: انطلق
(1/ 43)

عقوبة الباغي
(1/ 44)

32 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: تكلم ملك من الملوك كلمة بغي، وهو جالس على سريره، فمسخه الله عز وجل، فما يدرى أي شيء مسخ، أذباب أم غيره، إلا أنه ذهب فلم ير
(1/ 45)

احذروا البغي الخفي
(1/ 46)

33 - حدثنا علي بن الجعد، قال: أخبرنا إسرائيل، عن الأعمش، عن إبراهيم، قال: إني لأجد نفسي تحدثني بالشيء فما يمنعني أن أتكلم به إلا مخافة أن أبتلى به
(1/ 47)

البلاء موكل بالمنطق
(1/ 48)

34 - حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، قال: حدثنا الأعمش، عن أبي إسحاق، عن أبي ميسرة، قال: لو رأيت رجلا يرضع عنزا فسخرت منه خشيت أن أكون مثله
(1/ 49)

فضل إن شاء الله
(1/ 50)

(15/13)

35 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن هشام بن حجير، عن طاوس، عن أبي هريرة، وعن أبي الزناد، عن الأعرج، عن أبي هريرة، يزيد أحدهما على صاحبه قال: قال سليمان بن داود عليه السلام: لأطيفن الليلة بسبعين امرأة، كلهن تلد غلاما يقاتل في سبيل الله عز وجل، فقال له صاحبه: قل إن شاء الله، فنسي فطاف بسبعين امرأة فلم تلد امرأة إلا واحدة، ولدت شق غلام، فقال رسول الله صلى الله عليه وسلم: «لو قال: إن شاء الله، لم يحنث، وكان دركا له في حاجته»
(1/ 51)

احذر ثلاث خصال
(1/ 52)

36 - حدثني عبيد الله بن جرير، قال: حدثنا موسى بن إسماعيل، قال: حدثنا عقبة، قال: حدثني بديل بن ميسرة، عن محمد بن كعب القرظي، قال: ثلاث خصال من كن فيه كن عليه: البغي، والنكث، والمكر. وقرأ: ولا يحيق المكر السيئ إلا بأهله (1)، يا أيها الناس إنما بغيكم على أنفسكم (2)، فمن نكث فإنما ينكث على نفسه (3)
__________
(1) سورة: فاطر آية رقم: 43
(2) سورة: يونس آية رقم: 23
(3) سورة: الفتح آية رقم: 10
(1/ 53)

وصية أعرابي
(1/ 54)

37 - حدثني محمد بن عباد بن موسى، قال: حدثنا عمي، خليفة بن موسى، عن شرقي بن قطامي، قال: وصى رجل من العرب بنيه فقال: اهجروا البغي؛ فإنه منبوذ، ولا يدخلنكم العجب؛ فإنه ممقتة، والتمسوا المحامد من مكانها، واتقوا القدر فإن فيه النقمة
(1/ 55)

38 - قال ابن عائشة: سمعت من حدثنيه في إسناد، ذكره عن ابن عباس، قال: فخرت زمزم على المياه، وكانت أعذبهن، ففجر الله فيها عينا غلظت ماءها
(1/ 56)

39 - قال ابن عائشة: سمعت شيخا كان في الثقات في إسناد له قال: فخر بنو إسحاق على بني إسماعيل، فقالوا: إن جدتكم إنما كانت أمة لجدتنا، يريدون سارة، فوهبتها لجدنا. فلم يرض الله عز وجل ذاك، فأوحى إليهم: تفخرون عليهم؟ لأرفعنهم عليكم حتى ترغبوا أن يتزوجوكم حدثنا عبد الله قال: حدثني بهما محمد بن زياد، عن ابن عائشة
(1/ 57)

(15/14)

40 - حدثنا عبد الله بن وضاح، قال: حدثنا يحيى بن يمان، عن أشعث، عن جعفر، عن سعيد، في قوله: لا يريدون علوا في الأرض (1)، قال: بغيا
__________
(1) سورة: القصص آية رقم: 83
(1/ 58)

(15/15)


الرضا عن الله بقضائه - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

حال المؤمن كله خير
(1/ 2)

1 - حدثنا سعيد بن سليمان الواسطي، عن منصور بن أبي الأسود عن الحسن بن عبيد الله عن ثعلبة البصري قال: قال لنا أنس بن مالك: لأحدثنكم بحديث لا يحدثكم به أحد بعدي: كنا عند رسول الله صلى الله عليه وسلم جلوسا فضحك وقال: «أتدرون مم ضحكت؟» قالوا: الله ورسوله أعلم قال: «عجبت للمؤمن إن الله تبارك وتعالى لا يقضي له قضاء إلا كان خيرا له»
(1/ 3)

2 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن عبد المجيد التميمي، قال: حدثنا النضر بن إسماعيل، عن محمد بن إبراهيم، عن ابن جريج، عن رجل، من الأنصار قال: قيل لعائشة: ما كان أكثر كلام رسول الله صلى الله عليه وسلم في بيته إذا خلا؟ قالت: كان أكثر كلامه إذا خلا في بيته «ما يقضى من أمر يكون»
(1/ 4)

الصبر رضا
(1/ 5)

3 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا عون بن إبراهيم، قال: حدثني محمد بن المصفى، قال: حدثنا بقية، عن إسماعيل بن عياش، عن عاصم بن رجاء بن حيوة، عن أبي عمران، عن أبي سلام الحبشي، عن ابن غنم الأشعري، عن أبي موسى الأشعري، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الصبر رضا»
(1/ 6)

4 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا داود بن رشيد، قال: حدثنا أبو المليح، قال: حدثنا فرات بن سلمان، عن أنس بن مالك، قال: خدمت رسول الله صلى الله عليه وسلم وأنا ابن ثمان سنين وخدمته عشر سنين، فما لامني لائم من أهله إلا قال: «دعوه فإنه لو قضي شيء كان»
(1/ 7)

إياك أن تتهم الله في قضائه
(1/ 8)

5 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا إسحاق بن حاتم المدائني، قال: حدثنا يحيى بن سليم، عن محمد بن مسلم، قال: بلغني أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أوصني ولا تكثر علي قال: «لا تتهم الله في شيء قضاه لك»
(1/ 9)

محبة الله للراضي بقضائه
(1/ 10)

(16/1)

6 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا داود بن رشيد، قال: حدثنا الوليد بن مسلم، عن سعيد بن عبد العزيز، عن إسماعيل بن عبيد الله، عن أبي مسلم، أنه دخل على أبي الدرداء في اليوم الذي قبض فيه وكان عندهم في العز كأنفسهم، فجعل أبو مسلم يكبر فقال أبو الدرداء: «أجل فهكذا فقولوا فإن الله تبارك وتعالى إذا قضى قضاء أحب أن يرضى به»
(1/ 11)

7 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: أخبرنا أبو معاوية، عن الأعمش، عن أبي ظبيان، عن علقمة، (ومن يؤمن بالله يهد قلبه (1)) قال: «هي المصيبة تصيب الرجل فيعلم أنها من عند الله فيسلم لها ويرضى»
__________
(1) سورة: التغابن آية رقم: 11
(1/ 12)

الراضون لهم منار في الجنة
(1/ 13)

8 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني علي بن الحسين العامري، قال: حدثني أبو بدر، قال: حدثنا عمر بن ذر، قال: بلغنا أن أم الدرداء، كانت تقول: «إن الراضين بقضاء الله الذين ما قضى لهم رضوا به، لهم في الجنة منار ليغبطهم بها الشهداء يوم القيامة»
(1/ 14)

أحب الأعمال إلى الله الرضا
(1/ 15)

9 - حدثنا الحسين قال: حدثنا عبد الله قال: أخبرنا المفضل بن غسان، قال: حدثنا عمر بن السكن،، عن سليمان بن المغيرة، قال: «كان فيما أوحى الله سبحانه وتعالى إلى داود عليه السلام: يا داود إنك لن تلقاني بعمل هو أرضى لي عنك، ولا أحط لوزرك من الرضا بقضائي، ولن تلقاني بعمل هو أعظم لوزرك، ولا أشد لسخطي عليك من البطر، فإياك يا داود والبطر»
(1/ 16)

محبة عمر بن عبد العزيز لقضاء الله
(1/ 17)

10 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: حدثنا حماد بن زيد، عن يحيى بن سعيد، قال: قال عمر بن عبد العزيز: «ما لي في الأمور هوى سوى مواقع قضى الله عز وجل فيها»
(1/ 18)

من صور الرضا عن الله
(1/ 19)

(16/2)

11 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، عن الحسن بن علي البصري، قال: «أصبح أعرابي وقد مات له أباعر (1) كثير فقال: لا والذي أنا عبد في عبادته لولا شماتة أعاديه أظن ما سرني أن إبلي (2) في مباركها (3) وأن شيئا قضاه الله لم يكن»
__________
(1) الأباعر: جمع بعير وهو ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(2) الإبل: الجمال والنوق ليس له مفرد من لفظه
(3) مبارك الإبل: هو الموضع الذي تَبْرُك فيه
(1/ 20)

12 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني أحمد بن العباس النمري، قال: حدثني يونس بن محمد المكي، قال: زرع رجل من أهل الطائف زرعا، فلما بلغ أصابته آفة فاحترق، فدخلنا عليه نواسيه (1) عنه فبكى وقال: «والله ما عليه أبكي ولكني سمعت الله تبارك وتعالى يقول: (كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته (2)) فأخاف أن أكون من هذه الصفة فذلك الذي أبكاني»
__________
(1) المواساة: المشاركة والمسَاهَمَة في المعَاش والرزق
(2) سورة: آل عمران آية رقم: 117
(1/ 21)

13 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن إدريس، عن زهير بن عباد، عن السري بن حيان، قال قال عبد الواحد بن زيد: «الرضا باب الله الأعظم، وجنة الدنيا، ومستراح العابدين»
(1/ 22)

من كلمات الراضين وأحوالهم
(1/ 23)

14 - حدثنا الحسين قال: حدثنا عبد الله قال: وحدثني محمد بن إدريس الرازي، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، قال: «أرجو أن أكون قد رزقت من الرضا طرفا لو أدخلني النار لكنت بذلك راضيا»
(1/ 24)

(16/3)

15 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني المفضل بن غسان، قال: حدثنا أبي، عن أبي زيد العنزي، قال: عن سماك، عن الأغر قال: نظر علي بن أبي طالب عليه السلام إلى عدي بن حاتم كئيبا (1) فقال: «يا عدي، ما لي أراك كئيبا حزينا؟» قال: وما يمنعني وقد قتل ابناي وفقئت عيني؟، فقال: يا عدي، «إنه من رضي بقضاء الله جرى عليه وكان له أجر، ومن لم يرض بقضاء الله جرى عليه وحبط عمله»
__________
(1) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(1/ 25)

هل يتمنى الراضي فوق منزلته
(1/ 26)

16 - حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا محمد بن علي بن الحسن، قال: حدثنا إبراهيم بن الأشعث، قال: سمعت الفضيل، يقول: «الراضي لا يتمنى فوق منزلته»
(1/ 27)

17 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز، عن ضمرة بن ربيعة، عن ابن شوذب، قال: اجتمع مالك بن دينار ومحمد بن واسع فتذاكرا العيش فقال مالك: «ما شيء أفضل من أن يكون للرجل غلة يعيش فيها»، وقال محمد: «طوبى (1) لمن وجد غداء ولم يجد عشاء، ووجد عشاء ولم يجد غداء وهو عن الله عز وجل راض»، أو فقال: «والله عنه راض»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 28)

متى يصل العبد إلى الرضا؟
(1/ 29)

18 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني زياد بن أيوب، قال: حدثنا أحمد بن أبي الحواري، قال: سمعت أبا سليمان، يقول: «إذا سلا العبد عن الشهوات فهو راض»
(1/ 30)

(16/4)

19 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا زياد بن أيوب، قال: حدثنا أحمد بن أبي الحواري، قال: حدثني أبو عمرو الكندي، قال: أغارت الروم على جواميس لبشير الطبري نحو من أربعمائة جاموس قال: فاستركبني فركبت معه أنا وابن له قال: فلقينا عبيده الذين كانوا مع الجواميس معهم عصيهم قالوا: يا مولانا ذهبت الجواميس فقال: «وأنتم أيضا فاذهبوا معها فأنتم أحرار لوجه الله»، فقال له ابنه: يا أباه أفقرتنا فقال: «اسكت يا بني إن ربي عز وجل اختبرني فأحببت أن أزيده»
(1/ 31)

20 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني زياد بن أيوب، قال: حدثنا أحمد بن أبي الحواري، قال: حدثني أحمد بن صاعد، قال: سمعت عبد العزيز بن عمير، يقول: كان في خرابات القبائل بمصر رجل مجذوم (1) وكان شاب من أهل مصر يختلف إليه يتعاهده ويغسل خرقه ويخدمه فتعرى فتى من أهل مصر فقال للذي كان يخدمه: إنه بلغني أنه يعرف اسم الله الأعظم وأنا أحب أن أجيء معك إليه فأتاه فسلم عليه وقال: يا عم إنه بلغني أنك تعرف اسم الله الأعظم فلو سألته أن يكشف ما بك قال: «يا ابن أخي هو الذي ابتلاني (2) فأنا أكره أن أرده»
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(2) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 32)

21 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني زياد بن أيوب، قال: حدثنا أحمد بن أبي الحواري، قال: حدثني جعفر بن محمد، من الأنباء قال: ذكروا عند رابعة العدوية عابدا كان في بني إسرائيل لا ينزل إلا في كل سنة مرة، ينزل من متعبده فيأتي مزبلة على باب الملك فيتقمم من فضول مائدته فقال رجل عندها: وما على هذا إذا كان في هذه المنزلة أن يسأل الله أن يجعل رزقه من غير هذا، فقالت رابعة: «يا هذا إن أولياء الله إذا قضي لهم قضاء لم يتسخطوه (1)»
__________
(1) تسخط الشيء: عده قليلا ولم يرض به
(1/ 33)

(16/5)

22 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني أبو عبد الله المروزي، رجل من أهل مرو قال: قال حفص بن حميد: كنت عند عبد الله بن المبارك بالكوفة حين ماتت امرأته فسألته ما الرضا؟ قال: «الرضا لا يتمنى خلاف حاله» فجاء أبو بكر بن عياش فعزى عبد الله قال حفص: ولم أعرفه فقال عبد الله: سله عما كنا فيه فسألته فقال: من لم يتكلم بغير الرضا فهو راض قال حفص: وسألت الفضيل بن عياض فقال: ذلك للخواص
(1/ 34)

من الراضي عن الله؟
(1/ 35)

23 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني قادم الديلمي العابد، قال: قلت للفضيل بن عياض: من الراضي عن الله؟ قال: «الذي لا يحب أن يكون على غير منزلته التي جعل فيها»
(1/ 36)

أرفع درجات الآخرة للراضين
(1/ 37)

24 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني حكيم بن جعفر، قال: سمعت أبا عبد الله البراثي، يقول: «لن يرد الآخرة أرفع درجات من الراضين عن الله عز وجل على كل حال»
(1/ 38)

حكايات عن الراضين
(1/ 39)

(16/6)

25 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني محمد بن معاوية الأزرق، قال: حدثنا شيخ لنا قال: «التقى يونس وجبريل صلى الله عليهما فقال يونس: يا جبريل دلني على أعبد أهل الأرض، قال: فأتى به على رجل قد قطع الجذام (1) على يديه ورجليه وهو يقول: متعني بهما حيث شئت واسلبنيهما حيث شئت فأبقيت لي فيك الأمل يا بار بي يا وصول، فقال يونس: يا جبريل إنما سألتك أن ترينيه صواما قواما قال جبريل: إن هذا كان قبل البلاء هكذا، وقد أمرت أن أسلبه بصره قال: فأشار إلى عينيه بإصبعه فسلبتا فقال: متعني بهما حيث شئت واسلبنيهما حيث شئت وأبقيت لي فيك الأمل يا بار يا وصول فقال جبريل: هلم (2) تدعو وندعو معك فيرد عليك يديك ورجليك وبصرك فتعود إلى العبادة التي كنت فيها، قال: ما أحب ذلك قال: ولم؟ قال: إذا كان محبته في هذا فمحبته أحب إلي من ذلك. قال: فقال يونس صلى الله عليه: يا جبريل يا الله ما رأيت أحدا أعبد من هذا قط؟ فقال جبريل: يا يونس إن هذا الطريق لا يوصل إلى رضا الله بشيء أفضل منه»
__________
(1) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(2) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(1/ 40)

26 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الحسن بن يحيى بن كثير العنبري، عن خزيمة أبي محمد العابد، قال: «مر نبي من الأنبياء برجل قد نبذه (1) أهله من البلاء (2) فقال: يا رب عبدك هذا لو نقلته من حاله، فأوحى الله إليه أن سله يحب أن أنقله؟ فقال له: يا هذا ما تحب أن ينقلك الله من حالك هذه إلى غيرها؟ فقال الرجل: أتخير على الله ذلك إليه»
__________
(1) النبذ: الرمي والطرح
(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 41)

(16/7)

27 - حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني محمد بن الحسين، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثنا أصحابنا، عن رجالهم، قال: قام موسى صلى الله عليه وسلم في بني إسرائيل بخطبة أحسن فيها فأعجب بها فقالت له بنو إسرائيل: أفي الناس أعلم منك؟ قال: لا قال: فأوحى الله إليه إن في الناس من هو أعلم منك قال: يا رب ومن أعلم مني وقد آتيتني التوراة فيها علم كل شيء قال: فأوحى الله إليه: أعلم منك عبد من عبادي حملته الرسالة ثم بعثته إلى ملك جبار عنيد فقطع يديه ورجليه وجدع أنفه فأعدت إليه ما قطع منه ثم أعدته إليه رسولا ثانية وهو يقول: رضيت لنفسي بما رضيت لي ولم يقل كما قلت أنت أول وهلة: (فأخاف أن يقتلون (1))
__________
(1) سورة: الشعراء آية رقم: 14
(1/ 42)

28 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني إبراهيم بن سعيد الجوهري، قال: حدثنا أبو أسامة، قال: حدثنا الأعمش، عن مسلم، عن مسروق، قال: «كان رجل بالبادية له كلب وحمار وديك فالديك يوقظهم للصلاة والحمار ينقلون عليه الماء ويحمل لهم خباءهم (1) والكلب يحرسهم قال: فجاء ثعلب فأخذ الديك فحزنوا لذهاب الديك وكان الرجل صالحا فقال: عسى أن يكون خيرا ثم مكثوا ما شاء الله ثم جاء ذئب فخرق بطن الحمار فقتله فحزنوا لذهاب الحمار فقال الرجل الصالح: عسى أن يكون خيرا ثم مكثوا ما شاء الله بعد ذلك ثم أصيب الكلب فقال الرجل الصالح: عسى أن يكون خيرا ثم مكثوا بعد ذلك ما شاء الله، فأصبحوا ذات يوم فنظروا فإذا قد سبي (2) من حولهم وبقوا هم قال: وإنما أخذوا أولئك بما كان عندهم من الصوت والجلبة ولم يكن عند أولئك شيء يجلب، قد ذهب كلبهم وحمارهم وديكهم»
__________
(1) الخباء: الخيمة
(2) سبي: أسر
(1/ 43)

(16/8)

29 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني أحمد بن إبراهيم بن كثير العبدي، قال: حدثنا خلف بن الوليد، عن عبد الرحمن بن زيد بن أبي الحواري، عن أبيه، عن سعيد بن المسيب، قال: قال لقمان لابنه: «لا ينزلن بك أمر رضيته أو كرهته إلا جعلت في الضمير منك أن ذلك خير لك. قال: أما هذه فلا أقدر أن أعطيكها دون أن أعلم ما قلت أنه كما قلت قال: يا بني فإن الله قد بعث نبيا، هلم (1) حتى نأتيه فعنده بيان ما قلت لك قال: اذهب بنا إليه قال: فخرج وهو على حمار وابنه على حمار وتزودوا ما يصلحهم من زاد (2) ثم سارا أياما وليالي حتى تلقتهما مفازة فأخذا أهبتهما لها فدخلاها فسارا ما شاء الله أن يسيرا حتى ظهرا وقد تعالى النهار واشتد الحر ونفد الماء والزاد واستبطآ حماريهما فنزل لقمان ونزل ابنه فجعلا يشتدان على سوقهما فبينما هما كذلك إذ نظر لقمان أمامه فإذا هو بسواد ودخان فقال في نفسه: السواد شجر والدخان عمران وناس فبينما هما كذلك يسيران إذ وطئ (3) ابن لقمان على عظم ناتئ (4) على الطريق فدخل في باطن القدم حتى ظهر من أعلاها فخر ابن لقمان مغشيا (5) عليه فحانت من لقمان التفاتة فإذا هو بابنه صريع (6) فوثب إليه فضمه إلى صدره واستخرج العظم بأسنانه واشتق عمامة كانت عليه فلاث بها رجله ثم نظر إلى وجه ابنه فذرفت (7) عيناه فقطرت قطرة من دموعه على خد الغلام فانتبه لها فنظر إلى أبيه وهو يبكي فقال: يا أبت أنت تبكي وأنت تقول: هذا خير لي؟ كيف يكون هذا خيرا لي وأنت تبكي وقد نفد الطعام والماء وبقيت أنا وأنت في هذا المكان فإن ذهبت وتركتني على حالي ذهبت بهم وغم ما بقيت وإن أقمت معي متنا جميعا؟ فكيف عسى أن يكون هذا خيرا لي وأنت تبكي؟ قال: أما بكائي يا بني فوددت أني أفتديك بجميع حظي من الدنيا ولكني والد ومني رقة الوالد وأما ما قلت: كيف يكون هذا خيرا لي؟ فلعل ما صرف عنك يا بني أعظم مما ابتليت به ولعل ما ابتليت به أيسر مما صرف

(16/9)

عنك، فبينا هو يحاوره إذ نظر لقمان هكذا أمامه فلم ير ذلك الدخان والسواد فقال في نفسه: لم أر شيئا ثم قال: قد رأيت ولكن لعل أن يكون قد أحدث ربي بما رأيت شيئا فبينا هو يتفكر في هذا إذ نظر أمامه فإذا هو بشخص قد أقبل على فرس أبلق (8) عليه ثياب بياض وعمامة بيضاء يمسح الهواء مسحا فلم يزل يرمقه (9) بعينه حتى كان منه قريبا فتوارى عنه ثم صاح به فقال: أنت لقمان؟ قال: نعم قال: أنت الحكيم؟ قال: كذلك يقال وكذلك نعتني ربي قال: ما قال لك ابنك هذا السفيه (10)؟ قال: يا عبد الله من أنت؟ أسمع كلامك ولا أرى وجهك قال: أنا جبريل لا يراني إلا ملك مقرب أو نبي مرسل، لولا ذلك لرأيتني فما قال لك ابنك هذا السفيه؟ قال: قال لقمان في نفسه: إن كنت أنت جبريل فأنت أعلم بما قاله ابني مني فقال جبريل صلى الله عليه وسلم: ما لي بشيء من أمركما على أن حفظتكما ائتيني فقد أمرني ربي بخسف (11) هذه المدينة وما يليها ومن فيها فأخبروني أنكما تريدان هذه المدينة فدعوت ربي أن يحبسكما عني بما شاء فحبسكما الله عني بما ابتلى به ابنك ولولا ما ابتلي به ابنك لخسفت بكما مع من خسفت. قال: ثم مسح جبريل يده على قدم الغلام فاستوى قائما ومسح يده على الذي كان فيه الطعام فامتلأ طعاما ومسح يده على الذي كان فيه الماء فامتلأ ماء ثم حملهما وحماريهما فزجل (12) بهما كما يزجل الطير فإذا هما في الدار التي خرجا منها بعد أيام وليال»
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(2) الزاد: هو الطعام والشراب وما يُتَبَلَّغُ به، ويُطْلق على كل ما يُتَوصَّل به إلى غاية بعينها
(3) وطئ: وضع قدمه على الأرض أو على الشيء وداس عليه، ونزل بالمكان
(4) النتوء: البروز
(5) الغشي: فقدان الوعي، والإغماء
(6) صريع: قتيل
(7) ذرفت العيون: سال منها الدمع
(8) الأبلق: الذي به سواد وبياض
(9) رمق: نظر وتأمل وراقب

(16/10)

(10) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(11) الخسف: ذهاب الشيء في الأرض والغور به فيها
(12) زجل: رمى
(1/ 44)

حديث عمر بن الخطاب عن الرضا
(1/ 45)

30 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: أخبرنا ابن عيينة، عن أبي السوداء، عن أبي مجلز لاحق بن حميد قال: قال عمر بن الخطاب: «ما أبالي على أي حال أصبحت على ما أحب أو على ما أكره، لأني لا أدري، الخير فيما أحب أو فيما أكره؟»
(1/ 46)

من أحوال أهل الرضا في الآخرة
(1/ 47)

31 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني حكيم بن جعفر، قال: سمعت أبا عبد الله البراثي يقول: «من وهب له الرضا فقد بلغ أفضل الدرجات»
(1/ 48)

32 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثني مسكين بن عبد الله، قال: سمعت هدابا، يقول: قال لي بعض العباد: «إن أنت رضيت مهما أعطيت خف الحساب عليك فيما أوتيت»
(1/ 49)

33 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني سريج بن يونس، قال: حدثنا مروان بن معاوية، عن شيخ، من أهل البصرة، عن مالك بن دينار، عن الحسن قال: «من رضي من الله بالرزق اليسير رضي الله منه بالعمل القليل»
(1/ 50)

34 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا محمد بن إدريس، قال: حدثنا ابن أبي الحواري، قال: سمعت أبا عبد الله النباجي يقول: «إن أعطاك أغناك، وإن منعك أرضاك»
(1/ 51)

35 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: حدثنا أحمد بن أبي الحواري، عن أبي عبد الله النباجي، قال: «إن أحببتم أن تكونوا أبدالا (1) فأحبوا ما شاء الله ومن أحب ما شاء الله لم ينزل به من مقادير الله وأحكامه شيء إلا أحبه»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر

(16/11)

(1/ 52)

هل أنت من أهل الصبر أو الرضا؟
(1/ 53)

36 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد، قال: حدثنا أحمد، عن أبي عبد الله النباجي، قال: «إن في خلق الله خلقا يستحيون من الصبر لو يعلمون مواقع أقداره تلقفوها تلقفا»
(1/ 54)

37 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني إبراهيم بن داود، قال: قال بعض الحكماء: «إن لله عبادا يستقبلون المصائب بالبشر، أولئك الذين صفت من الدنيا قلوبهم»
(1/ 55)

أسرع الناس مرا على الصراط
(1/ 56)

38 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحارث الخزاز، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا عبد الصمد بن معقل، عن وهب بن منبه، قال: وجدت في زبور داود: «يا داود هل تدري من أسرع الناس مرا على الصراط؟ الذين يرضون بحكمي ألسنتهم رطبة (1) من ذكرى»
__________
(1) رطبة: طرية مشتغلة قريبة العهد منه وهو كناية عن المداومة على الذكر
(1/ 57)

39 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا العباس بن يزيد، قال: حدثنا يعلى بن عبد الرحمن العنبري، قال: حدثنا سيار ابن سلامة قال: دخل رجل على أبي العالية في مرضه الذي مات فيه فقال: «إن أحبه إلي أحبه إلى الله عز وجل»
(1/ 58)

40 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أبو كريب، قال: حدثنا المحاربي، عن سفيان، قال: كنا نعود (1) زبيدا اليامي فنقول: استشف الله فيقول: «اللهم خر (2) لي اللهم خر لي»
__________
(1) العيادة: زيارة الغير
(2) خِر: اخْتَرْ
(1/ 59)

(16/12)

41 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني سلمة بن شبيب، قال: حدثنا سهل بن عاصم، قال: حدثنا محمد بن عيينة، عن مخلد بن حسين، قال: كان بالبصرة رجل يقال: له شداد أصابه الجذام (1) فتقطع فدخل عليه عواده (2) من أصحاب الحسن فقالوا له: كيف تجدك؟ قال: «بخير» قال: «أما إنه ما فاتني جزئي بالليل منذ سقطت وما بي إلا أنى لا أقدر على أن أحضر صلاة الجماعة»
__________
(1) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(2) العواد: الزائرون
(1/ 60)

الحياة الطيبة في الدنيا هي الرضا
(1/ 61)

42 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: حدثني عمرو بن أسلم العابد، قال: سمعت أبا معاوية الأسود، يقول في قوله (فلنحيينه حياة طيبة (1)) قال: «الرضا والقناعة»
__________
(1) سورة: النحل آية رقم: 97
(1/ 62)

من جلساء الرحمن يوم القيامة؟
(1/ 63)

43 - حدثنا الحسين قال حدثنا عبد الله، قال: حدثنا عمران بن موسى، قال: حدثنا أسد بن موسى، بإسناد رفعه جلساء الرحمن تبارك وتعالى يوم القيامة الخائفون الراضون المتواضعون الشاكرون الذاكرون
(1/ 64)

أي الخلق أعظم ذنبا؟
(1/ 65)

44 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا عبد الرحمن بن يونس، قال: حدثنا حاتم بن إسماعيل، عن عبد الملك بن حسن، عن محمد بن كعب، قال: «قال موسى النبي صلى الله عليه وسلم: أي رب أي خلقك أعظم ذنبا؟ قال: الذي يتهمني قال: أي رب وهل يتهمك أحد؟ قال: نعم، الذي يستخير بي ولا يرضى بقضائي»
(1/ 66)

أخبار ضعيفة في أحوال أهل الرضا
(1/ 67)

45 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن قدامة، قال: حدثني موسى بن داود، قال: حدثني رياح القيسي أبو المهاجر، عن الحسن، قال: «كانت الدودة تقع من جسد أيوب فيأخذها فيعيدها إلى مكانها ويقول: كلي من رزق الله»
(1/ 68)

(16/13)

46 - حدثنا أبو سعيد المديني، قال: حدثني إسحاق بن محمد الفروي، قال: حدثنا مالك، عن يحيى بن سعيد، أن عمر بن عبد العزيز، كان يقول: «لقد تركتني هؤلاء الدعوات وما لي في شيء من الأمور كلها إرب إلا في مواقع قدر الله قال: وكان كثيرا مما يدعو بها اللهم رضني بقضائك وبارك لي في قدرك حتى لا أحب تعجيل شيء أخرته ولا تأخير شيء عجلته»
(1/ 69)

47 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أبو سعيد المديني، قال: حدثنا إسماعيل بن أبي أويس، قال: حدثني مالك، أنه بلغه، أن أبا الدرداء، دخل على رجل وهو يموت وهو يحمد الله، فقال أبو الدرداء: «أصبت إن الله إذا قضى قضاء أحب أن يرضى به»
(1/ 70)

48 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا محمد بن كثير، عن سليمان الخواص، قال مات ابن لرجل فحضره عمر بن عبد العزيز فكان الرجل حسن العزاء فقال رجل من القوم: هذا والله الرضا فقال عمر بن عبد العزيز: أو الصبر. قال سليمان: «الصبر دون الرضا، الرضا أن يكون الرجل قبل نزول المصيبة راضيا بأي ذلك كان والصبر أن يكون بعد نزول المصيبة يصبر»
(1/ 71)

أي العمل أفضل؟
(1/ 72)

49 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني علي بن إبراهيم اليشكري، قال: حدثنا يعقوب بن محمد الزهري، قال: حدثنا عبد الله بن وهب، عن الحارث بن يزيد، عن علي بن رباح، عن جنادة بن أبي أمية، أنه سمع عبادة بن الصامت، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أي العمل أفضل؟ قال: «إيمان بالله وتصديق برسوله وجهاد في سبيله» قال: أريد أهون من هذا قال: «لا تتهمه في شيء قضاه»
(1/ 73)

(16/14)

50 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني عبد الرحيم بن يحيى، قال: حدثني عثمان بن عمارة، عن عبد الواحد بن زيد، قال: خرجنا أنا وفرقد السبخي، ومحمد بن واسع، ومالك بن دينار، نزور أخا لنا من فارس فلما جاوزنا (1) رامهرمز إذ نحن بصوت في سفح جبل فتراكضنا نحوه فإذا نحن برجل مجذوم (2) يتفطر قيحا ودما فقال له بعضنا: يا هذا لو دخلت هذه المدينة فتداويت وتعالجت من ذلك، فرفع طرفه إلى السماء ثم قال: «إلهي أتيت بهؤلاء ليسخطوني عليك لك الكرامة والعتبى بأن لا أخالفك أبدا»
__________
(1) جاوز الشيء: مر عليه وعبره وتخطاه
(2) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(1/ 74)

من الأمة المرحومة؟
(1/ 75)

51 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا يزيد بن هارون، قال: أخبرنا محمد بن مطرف، عن زيد بن أسلم، قال: «قال موسى صلى الله عليه وسلم: يا رب، من الأمة المرحومة؟ قال: أمة أحمد يرضون بالقليل من العطاء وأرضى منهم بالقليل من العمل وأدخلهم الجنة بأن يقولوا لا إله إلا الله»
(1/ 76)

52 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا الحسين بن عبد الرحمن، عن بعض رجاله قال: «قال عزير: إلهي ما جعلت لمن اختصيته مودتك؟ قال: أرضيه باليسير وأجره الخطر العظيم»
(1/ 77)

المؤمن القوي خير وأحب إلى الله
(1/ 78)

53 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أبو عبد الله محمد بن عمرو بن سليمان قال: حدثنا عبد الله بن إدريس، قال: أخبرنا ربيعة بن عثمان المديني، عن محمد بن يحيى بن حبان، عن الأعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجز فإن أصابك شيء فلا تقل: لو أني فعلت كذا وكذا ولكن قل: قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان»
(1/ 79)

(16/15)

ارض بما قسم الله لك لتنال الغنى
(1/ 80)

54 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا خلف بن هشام، قال: حدثنا حماد بن زيد، عن يونس، عن أبي العلاء بن عبد الله بن الشخير، عن رجل، من بني سليم قال: وأحسبه قد رأى النبي صلى الله عليه وسلم رفع الحديث قال: «إن الله عز وجل يبتلي عبده فيما أعطاه فمن رضي بما قسم الله له بارك الله له فيه ووسعه ومن لم يرض لم يبارك له فيه»
(1/ 81)

55 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا حمزة بن العباس، قال: أخبرنا عبدان بن عثمان، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا عبد الله بن بجير، قال: حدثني أبو العلاء بن الشخير، حديثا رفعه، أن النبي صلى الله عليه وسلم قال: «إذا أراد الله بعبد خيرا أرضاه بما قسم له وبارك له فيه وإذا لم يرد به خيرا لم يرضه بما قسم له ولم يبارك له فيه»
(1/ 82)

56 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا حمزة بن العباس، قال: أخبرنا عبدان، قال: أخبرنا عبد الله، قال: أخبرنا عمارة بن زاذان، عن مكحول، قال: سمعت ابن عمر، يقول: «إن الرجل ليستخير الله فيختار له فيتسخط على ربه فلا يلبث (1) أن ينظر في العاقبة فإذا هو قد خير له»
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 83)

من محبة الله تعالى لعبده
(1/ 84)

57 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني حمزة، قال: حدثنا عبدان، قال: أخبرنا عبد الله، قال: أخبرنا سفيان، عن سليمان، عن خيثمة، عن عبد الله، قال: «إن الرجل ليشرف على الأمر من التجارة أو الإمارة حتى يرى أنه قد قدر عليه ذكره الله فوق سبع سموات فيقول للملك: اذهب فاصرف عن عبدي هذا فإني إن أيسره له أدخله جهنم، فيجيء الملك، فيعوقه فيصرف عنه فيظل يتطير (1) بجيرانه إنه دهاني فلان سبقني فلان وما صرفه عنه إلا الله»
__________
(1) يتطير: يتشاءم
(1/ 85)

أربع خلال ذروة الإيمان
(1/ 86)

(16/16)

58 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني حمزة بن العباس، قال: أخبرنا عبدان، قال: أخبرنا عبد الله، قال: أخبرنا بقية بن الوليد، قال: حدثني بحير بن سعد، عن خالد بن معدان، قال: حدثنا يزيد بن مرثد الهمداني، أن أبا الدرداء، قال: «ذروة (1) الإيمان أربع خلال (2): الصبر للحكم والرضا بالقدر والإخلاص للتوكل والاستسلام للرب عز وجل»
__________
(1) الذروة: أعلى كل شيء
(2) الخلة: السمة والخصلة والصفة
(1/ 87)

الصحابة والرضا عن الله
(1/ 88)

59 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني حمزة، قال: أخبرنا عبدان، قال: أخبرنا عبد الله، قال: أخبرنا هشام، عن الحسن، قال: قال عبد الله بن مسعود: «ما أبالي إذا رجعت إلى أهلي على أي حال أراهم أبسراء أم بضراء وما أصبحت على حال فتمنيت أني على سواها»
(1/ 89)

60 - حدثنا الحسين قال: حدثنا عبد الله قال: وحدثني حمزة، قال: أخبرنا عبدان، قال: حدثنا عبد الله، قال: أخبرنا جرير بن حازم، قال: سمعت حميد بن هلال يحدث قال: حدثني مطرف، قال: أتيت عمران بن حصين يوما فقلت له: والله إني لأدع إتيانك لما أراك فيه ولما أراك تلقى قال: «فلا تفعل فوالله إن أحبه إلي أحبه إلى الله» قال جرير: وكان سقى بطنه فمكث ثلاثين سنة على سرير مثقوب
(1/ 90)

61 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا إسماعيل بن إبراهيم، عن يونس، عن الحسن، قال: اشتكى عمران بن حصين فدخل عليه جار له فاستبطأه في العيادة (1) فقال له: يا أبا نجيد إن بعض ما يمنعني عن عيادتك ما أرى بك من الجهد (2)، قال: فلا تفعل فإن أحبه إلي أحبه إلى الله ولا تبتئس لي بما ترى، أرأيت إذا كان ما ترى مجازاة بذنوب قد مضت وأنا أرجو عفو الله على ما بقي فإنه قال: (وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير (3))
__________
(1) العيادة: زيارة الغير

(16/17)

(2) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(3) سورة: الشورى آية رقم: 30
(1/ 91)

62 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا روح بن عبادة، قال: حدثنا هشام، عن الحسن، عن عمران بن حصين، «أنه سقى بطنه فنقب له سرير فصير عليه ثلاثين سنة قال: وكانت الملائكة تسلم عليه حتى اكتوى قبل وفاته بسنتين فلما اكتوى فقد التسليم عليه ثم عاد إليه»
(1/ 92)

63 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا وكيع، قال: حدثنا أبي، عن منصور، عن إبراهيم، أن أم الأسود، قعدت من رجليها فجزعت (1) ابنة لها فقالت: «لا تجزعي اللهم إن كان خيرا فزد»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 93)

كيف أصبحت؟
(1/ 94)

64 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا علي بن الحسن بن موسى، قال: قال رجل: لأمتحنن أهل البلاء فقال: فدخلت على رجل بطرطوس وقد أكلت الأكلة أطرافه فقلت له: كيف أصبحت؟ قال: «أصبحت والله وكل عرق وكل عضو يألم على حدته من الوجع لو أن الروم في كفرها وشركها اطلعت علي لرحمتني مما أنا فيه وإن ذلك لبعين الله، أحبه إلي أحبه إلى الله، وما قدر ما أخذ ربي مني وددت أن ربي قطع مني الأعضاء التي اكتسبت بها الإثم وإنه لم يبق مني إلا لساني يكون له ذاكرا»، فقال له رجل: متى بدأت بك هذه العلة؟ قال: «أما كفاك الخلق كلهم عبيد الله وعياله فإذا نزلت بالعباد علة فالشكوى إلى الله ليس يشتكى الله إلى العباد»
(1/ 95)

ملك الدنيا بالمصيصة
(1/ 96)

(16/18)

65 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني علي بن الحسين، قال: كان رجل بالمصيصة ذاهب النصف الأسفل لم يبق منه إلا روحه في بعض جسده ضرير على سرير مثقوب فدخل عليه داخل فقال له كيف أصبحت يا أبا محمد؟ قال: «ملك الدنيا منقطع إلى الله ما لي إليه من حاجة إلا أن يتوفاني على الإسلام»
(1/ 97)

66 - حدثنا الحسين قال: حدثنا عبد الله قال: قال محمد بن الحسين، حدثني خلف بن إسماعيل، قال: سمعت رجلا مبتلى من هؤلاء الزمنى يقول: «وعزتك لو أمرت الهوام (1) فقسمتني مضغا ما ازددت لك بتوفيقك إلا صبرا وعنك بمنك وحمدك إلا رضا» قال خلف: وكان الجذام قد قطع يديه ورجليه وعامة بدنه
__________
(1) الهوام: جمع هامَّة وهي كل ذات سم يقتل، وأيضا هي ما يدب من الحيوان وإن لم يقتل كالحشرات
(1/ 98)

67 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن أبي القاسم، مولى بني هاشم وكان قد قارب المائة قال: وعظ عابد جبارا فأمر به فقطعت يداه ورجلاه وحمل إلى متعبده فجاء إخوانه يعزونه (1) فقال: «لا تعزوني ولكن هنئوني بما ساق الله إلي ثم قال: إلهي أصبحت في منزلة الرغائب أنظر إلى العجائب، إلهي أنت تودد بنعمتك إلى من يؤذيك، فكيف توددني إلى من يؤذى فيك؟»
__________
(1) عز: صبّر
(1/ 99)

من صور أهل الرضا الطيبة
(1/ 100)

(16/19)

68 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، عن محمد بن مسعر اليربوعي، قال: حدثنا عطية بن سليمان، قال: صليت الجمعة ثم انصرفت فجلست إلى يونس بن عبيد حتى صلينا العصر فقال: هل لكم في جنازة فلان فمشينا ناحية بني سعد فصلينا على جنازة ثم قال: هل لكم في فلان العابد نعوده (1)؟ فأتينا رجلا قد وقعت في فيه الخبيثة حتى أبدت عن أضراسه فكان إذا أراد أن يتكلم دعا بقعب (2) من ماء وبقطنة فيبل لسانه حتى يبتل ثم يتكلم بكلمات يحسن فيهن فلما دخلنا عليه دعا بالقدح ليفعل ما كان يفعل فبينا هو يبل لسانه إذ سقطت حدقتاه (3) في القدح فأخذ بهما فمسهما بيده ثم قال: «إنى لأجد فيهما دسما وما كنت أظنه بقي فيهما ثم استقبل القبلة فقال: الحمد لله الذي أعطانيها فأمتعني بهما شبابي وصحتي حتى إذا أفنيت أيامي وحضر أجلى أخذهما مني ليبدلني بهما إن شاء الله خيرا منهما» فقال له يونس: قد كنا تهيأنا (4) لنعزيك فنحن الآن نستهنئك فقال خيرا ودعا ثم خرجنا من عنده حتى أتينا أبا رجاء العطاردي فحدثناه بقصتنا فقال: شهدتم خيرا وعقبتم حين صليتم جماعة ثم شيعتم جنازة ثم عدتم مريضا ثم زرتم أخا لقد أصبتم خيرا لقد أصبتم خيرا وأنا والله لقد أصبت خيرا قد قرأت البارحة أكثر من ألف آية
__________
(1) العيادة: زيارة الغير
(2) القعب: قدح وإناء يروي رجلا واحدا
(3) الحدقة: سواد مستدير وسط العين
(4) تهيأ للأمر: تأهب له وأعد نفسه لمزاولته
(1/ 101)

من وصايا الراضين
(1/ 102)

(16/20)

69 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني علي بن الحسن بن موسى، عن محمد بن سعيد، قال: أخبرنا أشعث بن شعبة، قال: قال ابن عون: «ارض بقضاء الله على ما كان من عسر (1) ويسر فإن ذلك أقل لهمك وأبلغ فيما تطلب من آخرتك واعلم أن العبد لن يصيب حقيقة الرضا حتى يكون رضاه عند الفقر، والبلاء كرضاه عند الغنى والبلاء، كيف تستقضي الله في أمرك ثم تسخط إن رأيت قضاءه مخالفا لهواك ولعل ما هويت من ذلك لو وفق لك لكان فيه هلكتك وترضى قضاءه إذا وافق هواك وذلك لقلة علمك بالغيب وكيف تستقضيه إن كنت كذلك ما أنصفت من نفسك ولا أصبت باب الرضا»
__________
(1) عسر: شدة وضيق
(1/ 103)

أبغض العباد إلى الله
(1/ 104)

70 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني أبو حاتم الرازي، قال: حدثنا علي بن صالح بن وسيم الرازي، قال: حدثنا محمد بن الحسن الصنعاني، قال: أخبرنا عمر بن عبد الرحمن، قال: سمعت وهب بن منبه، يقول: «قال داود عليه السلام: رب أي عبادك أبغض (1) إليك؟ قال: عبد استخارني في أمر فخرت له فلم يرض به»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 105)

71 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا محمد بن إدريس، قال: حدثنا عمرو بن أسلم، قال: سمعت أبا معاوية الأسود، في قوله عز وجل (فلنحيينه حياة طيبة (1)) قال: «الرضا والقناعة»
__________
(1) سورة: النحل آية رقم: 97
(1/ 106)

(16/21)

72 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني عمار بن عثمان، قال: حدثني بشر بن بشار المجاشعي، وكان من العابدين قال: لقيت عبادا ثلاثة ببيت المقدس فقلت لأحدهم: أوصني قال: «ألق نفسك مع القدر حيث ألقاك فهو أحرى (1) أن يفرغ قلبك ويقل همك وإياك أن تسخط ذلك فيحل بك السخط وأنت عنه في غفلة لا تشعر به قال: وقلت للآخر: أوصني قال: ما أنا بمستوص فأوصيك قلت: علي ذلك عسى الله أن ينفع بوصيتك قال: أما إذا أبيت (2) إلا الوصية فاحفظ عني: التمس (3) رضوانه في ترك مناهيه فهو أوصل لك إلى الزلفى لديه»، قال: فقلت لآخر: أوصني، فبكى واستحر سفوحا يعني بالدموع ثم قال: «أي أخي لا تبتغي (4) في أمرك تدبيرا غير تدبيره فتهلك فيمن هلك وتضل فيمن ضل»
__________
(1) أحرى: أجدر وأولى وأفضل وأقرب
(2) أبى: رفض وامتنع
(3) التمس الشيء: طلبه
(4) تبتغي: تطلب
(1/ 107)

يبكي مع استشهاد ابنه
(1/ 108)

73 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الحسن بن الصباح، قال: قال أبو عبد الرحمن حاتم الجرجاني: بلغني أن لله تبارك وتعالى عبادا إلا أن بعضهم أرفع من بعض، ذهبت أعزي رجلا وقد قتلت الترك ابنه فبكى حيث رآني فقلت: ما يبكيك وقد قتل ابنك في سبيل الله؟ قال: «يا أبا عبد الرحمن أنت تظن أني أبكي لقتله إنما أبكي كيف كان رضاه عن الله حيث أخذته السيوف»
(1/ 109)

من وصايا عيسى عليه السلام
(1/ 110)

74 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: حدثنا روح بن عبد الواحد الحراني، قال: حدثنا خليد بن دعلج، عن الحسن، قال: «أوحى الله عز وجل إلى عيسى عليه السلام أن قل لبني إسرائيل يحفظوا عني حرفين: أن يرضوا بدنيء الدنيا مع سلامة دينهم كما أن أهل الدنيا رضوا بدنيء الدين لسلامة دنياهم»
(1/ 111)

(16/22)

75 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني المثنى بن عبد الكريم، قال: أخبرنا زافر بن سليمان، عن إسماعيل بن إبراهيم، عن سفيان، عن سالم، عن الحسن، عن أبي هريرة، يرفعه قال: «من وعك (1) ليلة فصبر ورضي بها عن الله خرج من ذنوبه كيوم ولدته أمه»
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(1/ 112)

76 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أبو كريب، قال: حدثنا المحاربي، قال: حدثنا الأعمش، عن عمرو بن مرة، قال: كان الربيع بن خيثم قد أصابه فالج قال: فسال من فيه ماء فجرى على لحيته فرفع يده فلم يستطع أن يمسحه فقام إليه بكر بن ماعز فمسحه عنه فلحظه (1) ربيع ثم قال: «يا بكر والله ما أحب أن هذا الذي بي بأعتى الديلم على الله»
__________
(1) لحظ: نظر بمؤخر عينه من أي جانبيه كان يمينا أو شمالا، وقيل: اللحظة: النظرة من جانب الأذن
(1/ 113)

77 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أبو كريب، قال: حدثنا المحاربي، عن سفيان، قال كنا نعود (1) زبيدا اليامي فنقول: استشف الله، فيقول: «اللهم خر (2) لي، اللهم خر لي»
__________
(1) العيادة: زيارة الغير
(2) خِر: اخْتَرْ
(1/ 114)

78 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، عن سفيان، عن أبي حيان التيمي، قال: دخلوا على سويد بن مثعبة وكان من أفاضل أصحاب عبد الله، وأهله يقول له: نفسي فداؤك أما نطعمك؟ أما نسقيك؟ قال: فأجابه بصوت له ضعيف: «دبرت الحراقف وطالت الضجعة والله ما يسرني أن الله نقصني منه قدر قلامة»
(1/ 115)

79 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا علي بن الحسن، عن مصعب بن ماهان، عن سفيان، في قوله: (وبشر المخبتين (1)) قال: «المطمئنين الراضين بقضائه المستسلمين له»
__________
(1) سورة: الحج آية رقم: 34
(1/ 116)

من أحوال الخليل عليه السلام وابنه
(1/ 117)

(16/23)

80 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني إبراهيم بن موسى المؤدب، قال: حدثنا معمر بن سليمان، عن علي بن صالح البكاء، «أن إبراهيم، صلى الله عليه لما أضجع (1) ابنه ليذبحه قال: يا أبه شد وثاقي (2) فإني أخاف أن تنظر إلي وأنت تذبحني فلا تمضي لأمر ربك أو أنظر إليك وأنت تذبحني فلا أدعك تمضي لأمر ربك قال: فكبه على وجهه» قال، فذلك قول الله: (فلما أسلما وتله للجبين (3))
__________
(1) أضجعه: أماله على جانبه
(2) الوثاق: ما يُشد به كالحبل ونحوه
(3) سورة: الصافات آية رقم: 103
(1/ 118)

81 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا يوسف بن موسى، قال: حدثنا مسلم بن إبراهيم، قال: حدثنا محمد بن دينار، قال: حدثنا أبو رجاء محمد بن سيف قال: سمعت الحسن، يقول في قوله: (وإذ ابتلى إبراهيم ربه بكلمات (1)) قال: ابتلاه بالكوكب فرضي عنه وابتلاه بذبح ابنه فرضي عنه وابتلاه بالهجرة فرضي عنه وابتلاه بالنار فرضي عنه وابتلاه بالختان (2)
__________
(1) سورة: البقرة آية رقم: 124
(2) الختان: قطع الجلدة التي تكون على الفرج من الذكر أو الأنثى
(1/ 119)

وصف حالة عمر بن عبد العزيز بعد موت ابنه
(1/ 120)

82 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم العبدي، قال: حدثنا يعلى بن الحارث المحاربي، قال: حدثنا أبي، عن سليمان بن حبيب، قال: لما مات عبد الملك بن عمر بن عبد العزيز دخل عليه هشام بن الغاز فعزاه، فقال عمر: «وأنا أعوذ بالله أن يكون لي محبة في شيء من الأمور تخالف محبة الله فإن ذلك لا يصلح لي في بلائه عندي وإحسانه إلي»
(1/ 121)

(16/24)

83 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الحكم بن موسى، قال: حدثنا سبرة بن عبد العزيز بن سبرة، قال: حدثني أبي، عن أبيه، قال: لما هلك عبد الملك بن عمر بن عبد العزيز وسهل بن عبد العزيز ومزاحم مولى عمر في أيام متتابعة دخل عليه الربيع بن سبرة فقال: عظم الله أجرك يا أمير المؤمنين فما رأيت أحدا أصيب بأعظم من مصيبتك في أيام متتابعة والله ما رأيت مثل ابنك ابنا ولا مثل أخيك أخا ولا مثل مولاك مولى قط (1) فطأطأ (2) رأسه فقال لي رجل معه على الوساد: لقد هيجت عليه قال: ثم رفع رأسه فقال: «كيف قلت لى يا ربيع؟» فأعدت عليه ما قلت أولا فقال: «لا والذي قضى عليه أو قال: عليهم الموت ما أحب أن شيئا كان من ذلك لم يكن»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) طأطأ: خفض
(1/ 122)

84 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، وأحمد بن إبراهيم، قالا: حدثنا إسماعيل بن إبراهيم، قال: أخبرني زياد بن أبي حسان، أنه شهد عمر بن عبد العزيز حين دفن ابنه عبد الملك قال: فلما سوي عليه قبره بالأرض وجعلوا في قبره خشبتين من زيتون إحداهما عند رأسه والأخرى عند رجليه ثم جعل بينه وبين القبلة ثم استوى قائما وأحاط به الناس فقال: «رحمك الله يا بني فقد كنت برا (1) بأبيك، وما زلت منذ وهبك الله لي مسرورا بك ولا والله ما كنت قط (2) أشد سرورا ولا أرجى (3) لحظي من الله فيك منذ وضعتك في الموضع الذي صيرك الله فرحمك الله وغفر لك ذنبك وجزاك بأحسن عملك وتجاوز (4) عن سيئه ورحم كل شافع يشفع لك بخير من شاهد وغائب ورضينا بقضاء الله وسلمنا لأمره والحمد لله رب العالمين» ثم انصرف
__________
(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(2) قط: بمعنى أبدا، وفيما مضى من الزمان
(3) أرجى: أكبر أملا وأكثر توقعا لأن تتحقق الرغبة
(4) تجاوز: عفا وسامح
(1/ 123)

(16/25)

85 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا الحسين بن علي بن يزيد، قال: قال رجل لفتح الموصلي: ادع الله، فقال: «اللهم هبنا عطاءك ولا تكشف عنا غطاءك وارضنا بقضائك»
(1/ 124)

86 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن الحارث المقرئ، قال: حدثنا سيار، قال: حدثنا جعفر، عن عبد الصمد بن معقل، عن وهب بن منبه، قال: «وجدت في زبور داود صلى الله عليه وسلم: يا داود هل تدري أي العباد أفضل؟ قال: الذين يرضون بحكمي وبقسمتي ويحمدوني على ما أنعمت عليهم، هل تدري يا داود أي المؤمنين أعظم عندي منزلة؟ الذي هو بما أعطى أشد فرحا منه بما حبس»
(1/ 125)

87 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثنا محمد بن يزيد الآدمي، قال: حدثنا ابن عيينة، عن رجل، عن محمد بن علي، أن بعض أهله اشتكى فوجد (1) عليه ثم أخبر بموته فسري (2) عنه فقيل له فقال: «ندعو الله فيما نحب فإذا وقع ما نكره لم نخالف الله فيما أحب»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) التسرية: الكشف والإزالة وتأتي بمعنى التخفيف
(1/ 126)

رجل لا يبالي ما فاته في الدنيا
(1/ 127)

88 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني هارون بن عبد الله، قال: حدثنا محمد بن الحسن المخزومي، قال: حدثني القاسم بن نافع، عن جسر، عن عامر بن عبد قيس، قال: ما أبالي ما فاتني من الدنيا بعد آيات في كتاب الله قوله: (وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين (1)) وقوله: (ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده (2)) وقوله: (وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير (3))
__________
(1) سورة: هود آية رقم: 6
(2) سورة: فاطر آية رقم: 2
(3) سورة: الأنعام آية رقم: 17
(1/ 128)

(16/26)

89 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني هاشم بن قاسم، قال: حدثنا إسحاق بن عباد بن موسى، عن أبي علي الرازي، قال: صحبت فضيل بن عياض ثلاثين سنة ما رأيته ضاحكا ولا مبتسما إلا يوم مات علي ابنه فقلت له في ذلك فقال: «إن الله عز وجل أحب أمرا فأحببت ما أحب الله»
(1/ 129)

الجزاء من جنس العمل
(1/ 130)

90 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الفضل بن جعفر، قال: حدثنا يحيى بن عمير العنزي، قال: حدثنا الربيع بن صبيح، قال: كان الحسن يقول: ارض عن الله يرض الله عنك وأعط الله الحق من نفسك أما سمعت ما قال تبارك وتعالى: (رضي الله عنهم ورضوا عنه (1))
__________
(1) سورة: المائدة آية رقم: 119
(1/ 131)

كن مسرتي فيك
(1/ 132)

91 - ثنا الحسين قال: حدثنا أبو بكر، قال: حدثنا الحكم بن موسى، قال: حدثنا الخليل بن أبي الخليل، عن صالح بن أبي شعيب، قال: «أوحى الله إلى عيسى ابن مريم: اصبر على البلاء وارض بالقضاء وكن كمسرتي فيك فإن مسرتي أن أطاع فلا أعصى»
(1/ 133)

92 - حدثنا الحسين قال: حدثنا أبو بكر قال: حدثني علي بن أبي جعفر قال: حدثنا أسد بن موسى قال: حدثنا عبد العزيز بن محمد قال: حدثنا حفص بن عمر، قال: نظر رسول الله صلى الله عليه وسلم إلى رجل سيئ الهيئة (1) وقال: «ما أمرك؟ وما شأنك؟»، قال: يا رسول الله يهمني ما مضى من الدنيا إذ لم أصنع فيه ويهمني ما بقي منها كيف حالي؟ قال: «أنت من نفسك في عناء» قال: ثم لقيه بعد وقد حسنت هيئته فقال: يا رسول الله أتاني آت في المنام فوضع كفه بين كتفي حتى وجدت بردها على قلبي ثم قال: قل: اللهم ارزقني نفسا مطمئنة توقن بوعدك وتسلم لأمرك وترضى بقضائك فوالله ما يهمني شيئا مضى ولا بقي فقال رسول الله صلى الله عليه وسلم: «فقد رأيت خيرا فالزم»
__________
(1) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(1/ 134)

الروح والفرح في اليقين والرضا
(1/ 135)

(16/27)

93 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الحسن بن الصباح، قال: حدثنا سفيان بن عيينة، عن أبي هارون المديني، قال: قال ابن مسعود: «إن الله تبارك وتعالى بقسطه وحلمه جعل الروح والفرح في اليقين والرضا، وجعل الهم والحزن في الشك والسخط»
(1/ 136)

الروح والفرح في اليقين والرضا
(1/ 137)

94 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني الحسن بن الصباح، عن سفيان، قال: قال الحسن: «من رضي بما قسم الله له، وسعه وبارك الله له فيه، ومن لم يرض لم يسعه ولم يبارك له فيه»
(1/ 138)

95 - حدثنا الحسين قال: حدثنا عبد الله قال: وحدثني الحسن، عن سفيان، قال: سمعت المفسرين من كل جانب يقولون في قوله: (أغنى (1)) قال: «أرضى» قال سفيان: «لا يكون غنيا أبدا حتى يرضى بما قسم الله له فذلك الغني
__________
(1) سورة: النجم آية رقم: 48
(1/ 139)

96 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني أحمد بن إبراهيم، قال: حدثنا أبو إسحاق الطالقاني، قال: حدثنا زافر، عن أبي رجاء، عن عباد بن منصور، قال: سئل الحسن عن التوكل، فقال: «الرضا عن الله»
(1/ 140)

لما وقع أمر الله رضينا به
(1/ 141)

97 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني أسد بن عمار التيمي، قال: حدثنا سعيد بن عامر، عن جويرية بن أسماء، عن نافع، قال: اشتكى ابن لعبد الله بن عمر فاشتد وجده عليه حتى قال بعض القوم: لقد خشينا على هذا الشيخ أن يحدث بهذا الغلام حدث فمات الغلام فخرج ابن عمر في جنازته وما رجل أبدى سرورا منه فقيل له في ذلك فقال ابن عمر: «إنما كان رحمة له فلما وقع أمر الله رضينا به»
(1/ 142)

طوبى لرجل في قلبه الرضا
(1/ 143)

(16/28)

98 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني علي بن الحسن، قال: قال عبد الواحد بن حبيب الدمشقي «في زبور داود صلى الله عليه: طوبى (1) لرجل اطلع الله في قلبه على الرضا ليستوجب عظيما من الجزاء طوبى لمن لم يهمه هم الناس وإذا عرض له غضب فيه معصية كظم (2) الغيظ بالحلم»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(2) كظم: كتم
(1/ 144)

99 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني عبيد الله بن جرير العتكي، قال: حدثنا علي بن عثمان بن عبد الحميد، قال: حدثني أبي قال: عن زياد بن زاذان، قال: قال عمر بن عبد العزيز: «ما كنت على حالة من حالات الدنيا فسرني أني على غيرها»
(1/ 145)

ثلاث تكفي العبد دنياه وآخرته
(1/ 146)

100 - حدثنا الحسين قال: حدثنا عبد الله قال: قال نصر بن علي، حدثنا أبي، عن شداد بن سعيد الراسبي، عن غيلان بن جرير، قال: «من أعطي الرضا والتوكل والتفويض فقد كفي»
(1/ 147)

منزلة الورع من الزهد
(1/ 148)

101 - حدثنا الحسين قال: حدثنا عبد الله قال: حدثني محمد بن إسحاق الثقفي، عن أحمد بن أبي الحواري، قال: سمعت أبا سليمان يعني الداراني، يقول: «ما أعرف للرضا حدا ولا للزهد حدا ولا للورع حدا ما أعرف من كل شيء إلا طريقه» قال أحمد: فحدثت به سليمان ابنه فقال: لكني أعرفه: «من رضي في كل شيء فقد بلغ حد الرضا ومن زهد في كل شيء فقد بلغ حد الزهد ومن تورع في كل شيء فقد بلغ حد الورع»
(1/ 149)

102 - قال أحمد: وسمعت أبا سليمان: يقول: «الورع من الزهد بمنزلة القناعة من الرضا»
(1/ 150)

103 - حدثنا الحسين قال: حدثنا عبد الله قال: وحدثني محمد بن إسحاق، قال: قيل لبعض العلماء: بما يبلغ أهل الرضا الرضا؟ قال: «بالمعرفة، وإنما الرضا غصن من أغصان المعرفة»
(1/ 151)

(16/29)


الرقه والبكاء - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

ذكر البكاء من خشية الله وثوابه
(1/ 2)

1 - حدثنا أبو الحسن أحمد بن محمد بن عمر بن أبان الأصبهاني، قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان القرشي، قال: حدثنا عبد الله بن خيران، قال: أخبرنا المسعودي، عن محمد بن عبد الرحمن، عن عيسى بن طلحة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «لا يلج (1) النار من بكى من خشية الله حتى يعود اللبن في الضرع، ولا يجتمع غبار في سبيل الله ودخان جهنم في منخري عبد أبدا»
__________
(1) الولوج: الدخول
(1/ 3)

2 - حدثني ابن أيوب، قال: حدثنا مصعب بن سلام، قال: حدثنا محمد بن أبي حميد، عن عون بن عبد الله بن عتبة بن مسعود، عن أبيه، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «ما من عبد مؤمن يخرج من عينيه دموع وإن كان مثل رأس الذباب من خشية الله، ثم تصيب شيئا من حر وجهه، إلا حرمه الله على النار»
(1/ 4)

3 - حدثني زيد بن إسماعيل مولى الأنصار، قال: حدثنا زيد بن الحباب، قال: حدثني عبد الرحمن بن شريح الإسكندراني، قال: حدثنا محمد بن سمير الرعيني، عن أبي علي التجيبي، عن أبي ريحانة صاحب النبي صلى الله عليه وسلم، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا ترى النار عين بكت من خشية الله، ولا عين سهرت في سبيل الله»
(1/ 5)

4 - حدثني أبو جعفر الكندي، قال: أنبأنا يوسف بن الغرق، عن أيوب الحبطي، عن نفيع بن الحارث الهمداني، عن زيد بن أرقم، قال: قال رجل: يا رسول الله، بم أتقي النار؟ قال: «بدموع عينيك؛ فإن عينا بكت من خشية الله لا تمسها النار أبدا»
(1/ 6)

5 - حدثني محمد بن الحسين، قال: حدثنا إبراهيم بن زكريا القرشي، قال: حدثنا بشر بن إبراهيم، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «عين بكت من خشية الله، لا تمسها النار أبدا»
(1/ 7)

(17/1)

6 - وحدثني محمد بن الحسين، قال: حدثنا زكريا بن عدي، عن علي بن فضيل، عن العلاء بن المسيب، عن الحسن البصري، قال: قال رسول الله صلى الله عليه وسلم: «ما من قطرة أحب إلى الله من قطرة من دم في سبيل الله، وقطرة دموع قطرت من عين رجل في جوف (1) الليل من خشية الله»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 8)

7 - حدثنا خالد بن خداش، قال: حدثنا صالح المري، عن أبي عمران الجوني، عن أبي الجلد، قال: قرأت في مسألة داود صلى الله عليه وسلم قال: «إلهي، ما جزاء من بكى من خشيتك حتى تسيل دموعه على وجنتيه (1)؟ قال: جزاؤه أن أحرم وجهه على لفح النار، وأن أؤمنه يوم الفزع»
__________
(1) الوجنة: أعلى الخد
(1/ 9)

8 - حدثني علي بن مسلم، قال: حدثني عون بن عمارة، عن أيوب وهو أبو أمية، عن زياد العنبري، «أن الله تبارك وتعالى قال: وعزتي، لا يبكي عبد من خشيتي، إلا أجرته من نقمتي، وعزتي، لا يبكي عبد من خشيتي إلا أبدلته ضحكا في نور قدسي»
(1/ 10)

9 - حدثنا الحسن بن يوسف بن يزيد، قال: حدثنا بقية بن الوليد، قال: حدثني أيوب بن عثمان الأزدي، قال: حدثني أبو بصرة، عن الحسن، قال: «إن العينين لتبكيان، وإن القلب ليشهد عليهما بالكذب، ولو بكى عبد من خشية الله لرحم من حوله، ولو كانوا عشرين ألفا»
(1/ 11)

10 - حدثني محمد بن الحسين، قال: حدثنا بشر بن عمر الزهراني، قال: حدثنا عبد الله بن يزيد التميمي، عن الحسن، قال: «بلغنا أن الباكي من خشية الله لا يقطر من دموعه قطرة على الأرض حتى تعتق رقبته من النار، ولو أن باكيا بكى في ملأ (1) من الملأ لرحموا جميعا ببكائه، و. . . . له وزن، إلا البكاء، فإنه لا يوزن»
__________
(1) الملأ: الجماعة
(1/ 12)

(17/2)

11 - حدثني محمد، قال: حدثنا أبو عمر الضرير، قال: حدثنا عتبة بن عبد الله الأصم، قال: سمعت فرقدا السبخي، يقول: «بلغنا أن الأعمال كلها توزن، إلا الدمعة تخرج من عين العبد من خشية الله فإنه ليس لها وزن ولا قدر؛ وإنه ليطفأ بالدمعة البحور من النار»
(1/ 13)

12 - حدثني محمد، قال: حدثني أبو حفص الحبطي، قال: حدثنا زرعة الأعشى، عن وهب بن منبه قال: «البكاء من خشية الله تعالى مثاقيل (1) بر، ليس ثوابه وزنا، إنما يعطى الباكي من خشية الله، والصابر على طاعة الله أجرهم بغير حساب»
__________
(1) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(1/ 14)

13 - حدثني محمد، قال: حدثنا عبيد الله بن ثور بن أبي الخلال العتكي، قال: حدثنا سوادة بن أبي الأسود، قال: سمعت شهر بن حوشب، يقول: «لو أن عبدا بكى في ملأ (1) من الناس لرحموا ببكائه»
__________
(1) الملأ: الجماعة
(1/ 15)

14 - حدثني محمد، قال: حدثنا عبد الوهاب بن عطاء، قال: أخبرنا سليمان وهو غير التيمي، عن عبيدة بن حسان، عن النضر بن سعيد، رفعه قال: «ما اغرورقت عينا عبد من خشية الله إلا حرم الله جسدها على النار، فإن فاضت (1) على خده لم يرهق وجهه قتر ولا ذلة، ولو أن عبدا بكى في أمة من الأمم، لأنجى الله ببكاء ذلك العبد تلك الأمة من النار، وما من عمل إلا له وزن أو ثواب، إلا الدموع؛ فإنها تطفئ بحورا من النار»
__________
(1) فاضت عيناه: سال دمعها
(1/ 16)

15 - حدثني محمد بن الحسين، قال: حدثنا عبد الوهاب بن عطاء، قال: حدثنا ثور بن يزيد، عن خالد بن معدان، قال: «إن الدمعة لتطفئ البحور من النيران، فإن سالت على خد باكيها لم ير ذلك الوجه النار، وما بكى عبد من خشية الله إلا خشعت (1) لذلك جوارحه، وكان مكتوبا في الملأ الأعلى باسمه واسم أبيه، منورا قلبه بذكر الله»
__________
(1) الخشوع: الخشية والخضوع والخشوع للجوارح كالخشوع للبدن
(1/ 17)

(17/3)

16 - حدثني محمد، قال: حدثنا أبو عاصم النبيل الضحاك بن مخلد، قال: حدثنا عبد الله بن أبي سعيد السراج، قال: كنا عند الحسن يوما وهو يعظ، فانتحب رجل من ناحية المجلس، فقال الحسن: «أيها الباكي اشدد»، أو قال: «احدد فإنه بلغنا أن الباكي من خشية الله مرحوم يوم القيامة»
(1/ 18)

17 - حدثني محمد، قال: حدثنا حبان بن هلال، عن جعفر بن سليمان، قال: وعظ مالك بن دينار يوما فتكلم، فبكى حوشب، فضرب مالك بيده على منكبه (1) وقال: «ابك يا أبا بشر، فإنه بلغني أن العبد لا يزال يبكي حتى يرحمه سيده، فيعتقه من النار»
__________
(1) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 19)

18 - حدثني محمد، قال: حدثنا أحمد بن إسحاق الحضرمي، قال: حدثنا عمران بن خالد الخزاعي، قال: سمعت فرقدا السبخي، يقول: قرأت في بعض الكتب: «قل للبكائين من خشية الله: أبشروا فإنكم أول من تنزل عليه الرحمة إذا نزلت»
(1/ 20)

19 - حدثني محمد، قال: حدثني حكيم بن جعفر، عن عثمان بن طليق، عن أبي ميمون البراد، قال: قال رجل للحسن: أوصني، قال: «رطب لسانك بذكر الله، وند جفونك بالدموع من خشية الله، فقل من طلبت لديه خيرا فلم تدركه»
(1/ 21)

20 - حدثني محمد، قال: حدثني شعيث بن محرز، قال: حدثني صالح المري، قال: بلغني عن كعب، أنه كان يقول: «من بكى خوفا من ذنب غفر له، ومن بكى اشتياقا إلى الله أباحه النظر إليه تبارك وتعالى، يراه متى شاء»
(1/ 22)

21 - حدثني محمد، قال: حدثنا زكريا بن عدي، قال: حدثني النضر بن إسماعيل، قال: حدثني عيسى المعلم، عن زاذان أبي عمر، قال: «بلغنا أنه من بكى خوفا من النار أعاذه (1) الله منها، ومن بكى شوقا إلى الجنة أسكنه الله إياها»
__________
(1) أعاذ: أجار وحمى وحفظ وحصن
(1/ 23)

(17/4)

22 - حدثني محمد، قال: حدثني يحيى بن أبى بكير قال: حدثنا عمارة بن زاذان الصيدلاني، قال: سمعت يزيد بن أبان الرقاشي، يقول: «بلغني أنه من بكى على ذنب من ذنوبه نسي حافظاه ذلك الذنب، ومن فاضت (1) عيناه من خشية الله أعطي الأمان يوم القيامة»
__________
(1) فاضت عيناه: سال دمعها
(1/ 24)

23 - حدثني محمد، قال: حدثنا عمرو بن جرير، قال: سمعت أبا طالب القاص، يحدث عن عطية العوفي، قال: «بلغني أنه من بكى على خطيئته محيت عنه»، قال عمرو: وحدثني الأشجعي، عن أبي طالب، عن عطية، قال: «وكتبت له حسنة»
(1/ 25)

24 - حدثني محمد، قال: حدثنا خالد بن يزيد القرني، عن خازم بن حسين، عن مالك بن دينار، قال: «البكاء على الخطيئة يحط (1) الذنوب، كما تحط (2) الريح الورق اليابس»
__________
(1) حط: أسقط ومحا
(2) تحط: تُسقط
(1/ 26)

25 - حدثني محمد، قال: حدثني مالك بن ضيغم، قال: سمعت بكر بن مصاد، يقول: سمعت عبد الواحد بن زيد، يقول: يا إخوتاه ألا تبكون شوقا إلى الله؟ ألا إنه من بكى شوقا إلى سيده لم يحرمه النظر إليه. يا إخوتاه ألا تبكون خوفا من النار؟ ألا إنه من بكى خوفا من النار أعاذه الله منها، يا إخوتاه ألا تبكون خوفا من العطش يوم القيامة؟ ألا إنه من بكى خوفا من ذلك سقي على رءوس الخلائق يوم القيامة، يا إخوتاه ألا تبكون؟ بلى، فابكوا على الماء البارد أيام الدنيا، لعله أن يسقيكموه في حظائر (1) القدس مع خير الندماء والأصحاب من النبيين والصدقين والشهداء والصالحين، وحسن أولئك رفيقا. ثم جعل يبكي حتى غشي عليه
__________
(1) حظيرة القدس: الجنة
(1/ 27)

26 - حدثني محمد، قال: حدثني أحمد بن سهل الأردني، قال: حدثني رشدين بن سعد، عن بعض أصحابه، قال: قرأت في بعض الكتب: «قل للمؤيدين من عبادي، فليجالسوا البكائين من خشيتي، لعلي أصيبهم برحمتي إذا أنا رحمت البكائين»
(1/ 28)

(17/5)

27 - حدثني محمد، قال: حدثنا عبيد الله بن محمد، قال: حدثني محمد بن سليم مولى بني ليث، قال: سمعت هارون بن رئاب، قال: «بلغني أن البكاء مثاقيل (1) لو وزن بالمثقال الواحد منه مثل جبال الدنيا»، أو قال: «جبال الأرض رجح البكاء، وإن الدمعة لتنحدر فتطفئ البحور من النار، وما بكى عبد لله مخلصا في ملأ (2) من الملأ إلا غفر لهم جميعا ببركة بكائه»
__________
(1) المِثْقال في الأصل: مِقْدَارٌ من الوَزْن، أيَّ شيء كان من قَلِيل أو كثير.
(2) الملأ: الجماعة
(1/ 29)

28 - حدثني محمد، قال: حدثني حسين بن موسى، قال: حدثنا أبو المغيرة القاص، قال: قال عمر بن ذر: «ما رأيت باكيا قط (1) إلا خيل إلي أن الرحمة قد تنزلت عليه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 30)

29 - حدثني محمد، قال: حدثني أحمد بن محمد بن حنبل، قال: حدثنا حجاج، عن أبي معشر، قال: رأيت عون بن عبد الله في مجلس أبي حازم يبكي ويمسح وجهه بالدموع، ويقول: «بلغني أن النار لا تمس موضع الدموع»
(1/ 31)

30 - حدثني محمد، قال: حدثنا عمار بن عثمان، قال: حدثنا حزم القطعي، قال سمعت يزيد الرقاشي، يقول: «بلغنا أن الباكي من خشية الله تهتز له البقاع (1) التي يبكي عليها، وتغمره الرحمة ما دام باكيا»
__________
(1) البقاع: جمع بقعة وهي القطعة من الأرض
(1/ 32)

31 - حدثني محمد، قال: حدثني إسحاق بن منصور، عن أبي الجودي، قال: قال لي عمر بن عبد العزيز: يا أبا الجودي «اغتنم الدمعة تسيلها على خدك لله»
(1/ 33)

32 - حدثني محمد، قال: حدثني عمار بن عثمان، قال: حدثني حماد بن يحيى الأبح، قال: سمعت محمد بن واسع، ورأى رجلا يبكي، فقال: «بلغنا أن الباكي مرحوم، فمن استطاع أن يبكي فليبك، فلمثل ما يقدم عليه فليبك له»
(1/ 34)

(17/6)

33 - حدثني محمد، قال: حدثنا مطرف أبو المصعب، قال: حدثنا عبد الرحمن بن زيد بن أسلم، قال: سمعت أبا حازم، يقول: «بلغنا أن البكاء من خشية الله مفتاح لرحمته»
(1/ 35)

34 - وحدثني محمد، قال: حدثني يحيى بن عبد الحميد الحماني، قال: سمعت ابن السماك يذكر، عن المفضل بن مهلهل، قال: «بلغني أن العبد إذا بكى من خشية الله ملئت جوارحه نورا، واستبشرت ببكائه، وتداعت بعضها بعضا: ما هذا النور؟ فيقال لها: هذا غشيكم من نور البكاء»
(1/ 36)

35 - حدثني محمد، قال: حدثني إسحاق بن منصور بن حيان الأسدي، قال: حدثنا محمد بن صبيح العجلي، قال: سمعت ابن ذر، يقول: «بلغني أن الباكي من خشيته يبدل الله مكان كل قطرة أو دمعة تخرج من عينيه أمثال الجبال من النور في قلبه، ويزاد من قوته للعمل، ويطفأ بتلك المدامع بحور من نار»
(1/ 37)

36 - حدثني محمد، قال: حدثني حكيم بن جعفر، قال: سمعت سفيان بن عيينة، يقول: «البكاء من مفاتيح التوبة؛ ألا ترى أنه يرق فيندم؟»
(1/ 38)

37 - حدثني محمد، قال: حدثني نوح بن يحيى الزراد، قال: حدثني قثم العابد، عن حمزة الأعمى، قال: ذهبت أمي إلى الحسن، فقالت: يا أبا سعيد ابني هذا قد أحببت أن يلزمك، فلعل الله أن ينفعه بك، قال: فكنت أختلف (1) إليه، فقال لي يوما: «يا بني أدم الحزن على خير الآخرة، لعله أن يوصلك إليه، وابك في ساعات الخلوة، لعل مولاك يطلع عليك فيرحم عبرتك (2)، فتكون من الفائزين». قال: وكنت أدخل عليه منزله وهو يبكي، وآتيه مع الناس وهو يبكي، وربما جئت وهو يصلي، فأسمع بكاءه ونحيبه، فقلت له يوما: يا أبا سعيد إنك لتكثر من البكاء فبكى ثم قال: «يا بني فما يصنع المؤمن إذا لم يبك؟ يا بني إن البكاء داع إلى الرحمة، فإن استطعت أن لا تكون عمرك إلا باكيا فافعل، لعله يراك على حالة، فيرحمك بها، فإذا أنت قد نجوت من النار»
__________
(1) أختلف: أذهب وأتردد
(2) العبرة: الدمعة
(1/ 39)

(17/7)

38 - حدثني محمد، قال: حدثني عبيد الله بن محمد، عن إسماعيل بن ذكوان، قال: دخل إياس بن معاوية وأبوه إلى مسجد فيه قاص يقص عليهم، فلم يبق أحد من القوم إلا بكى، غير إياس وأبيه، فلما تفرقوا قال معاوية بن قرة لابنه: أترانا شر أهل هذا المجلس؟ قال إياس: «إنما هي رقة في القلوب، فكما تسرع إلى الدمعة، فكذلك تسرع إليها الفتنة» فقال معاوية: ما أدري ما تقول يا بني غير أنهم قد تعجلوا الرقة، ورجاء الرحمة
(1/ 40)

39 - حدثني محمد، قال: حدثنا أبو إسحاق الضرير، في قنطرة قرة قال: حدثنا عبد ربه أبو كعب، صاحب الحرير قال: كنا عند معاوية بن قرة، فذكر شيئا، فنحب رجل من ناحية المجلس، فقال له معاوية بن قرة: «أعطاك الله أملك فيما بكيت عليه»، قال: فارتجت الحلقة بالبكاء
(1/ 41)

40 - وحدثني محمد، قال: حدثنا فهد بن حيان، قال: حدثنا أشرس الهذلي، قال: سمعت فرقدا السبخي، يقول: قرأت في بعض الكتب: «أن العبد إذا بكى من خشية الله تحاتت (1) عنه ذنوبه كيوم ولدته أمه، ولو أن عبدا جاء بجبال الأرض ذنوبا وآثاما، لوسعته الرحمة إذا بكى، وإن الباكي على الجنة لتشفع له الجنة إلى ربها، فتقول: يارب، أدخله الجنة كما بكى علي. وإن النار لتستجير له من ربها، فتقول: يا رب أجره من النار، كما استجارك (2) مني، وبكى خوفا من دخولي»
__________
(1) تحات: تساقط ووقع
(2) استجار اللهَ: استعاذ به والتجأ إليه
(1/ 42)

41 - حدثني محمد، قال: حدثنا عبد الملك بن قريب، قال: حدثنا غاضرة بن قرهد، قال: كان فرقد السبخي قد بكى حتى أضر به ذلك البكاء، وتناثرت أشفاره، فقيل له في ذلك، فقال: «بلغني أن كل عين بكت من خشية الله لا يصيبها لفح النار يوم القيامة»، قال: فكان يبكي، ويبكي أصحابه
(1/ 43)

(17/8)

42 - حدثني محمد، قال: حدثنا حبان بن هلال، قال: حدثنا عمر الأشج، عن أبي عمران الجوني، قال: «لكل أعمال البر جزاء، وفي كلها خير، إلا الدمعة، تخرج من عين العبد، فليس لها كيل ولا وزن، حتى يطفأ بها بحار من النيران»
(1/ 44)

43 - حدثني أبي رحمه الله، وأبو خيثمة، عن الوليد بن مسلم، عن ثابت بن سرح أبي سلمة الدوسي، عن سالم بن عبد الله، قال: كان من دعاء رسول الله صلى الله عليه وسلم: «اللهم ارزقني عينين هطالتين، تبكيان بذروف الدموع، وتشفيانني من خشيتك من قبل أن تكون الدموع دما، والأضراس جمرا»
(1/ 45)

استدعاء البكاء
(1/ 46)

44 - حدثني هارون بن عبد الله بن مروان، قال: حدثنا أبو يحيى الحماني، عن عمران أبي يحيى التغلبي، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «يا أيها الناس ابكوا، فإن لم تبكوا فتباكوا، فإن أهل النار يبكون حتى تصير في وجوههم الجداول (1)، فتنفد الدموع، فتقرح العيون، حتى لو أن السفن أرخيت فيها لجرت»
__________
(1) الجدول: النهر الصغير
(1/ 47)

45 - حدثني محمد بن الحسين، قال: حدثني أحمد بن إسحاق الحضرمي، قال: سمعت صالحا المري، يقول: «للبكاء دواعي: الفكرة في الذنوب، فإن أجابت على ذلك القلوب، وإلا نقلتها إلى تلك الشدائد والأهوال، فإن أجابت على ذلك، وإلا فاعوض عليها التقلب بين أطباق النيران قال: ثم صاح وغشي عليه، فتصايح الناس من نواحي المجلس»
(1/ 48)

46 - حدثنا علي بن الجعد، قال: حدثني حماد بن سلمة، عن أبي عمران الجوني، عن أبي هريرة، أن رجلا، شكا إلى رسول الله صلى الله عليه وسلم قسوة قلبه، فقال: «إن أحببت أن يلين قلبك فامسح رأس اليتيم، وأطعم المسكين»
(1/ 49)

47 - حدثنا محمد بن سليمان الأسدي، قال: حدثنا حماد بن زيد، عن المعلى بن زياد، أن رجلا، قال للحسن: يا أبا سعيد أشكو إليك قسوة قلبي فقال: «ادنه (1) من الذكر»
__________
(1) دنا: اقترب
(1/ 50)

(17/9)

48 - حدثني محمد بن الحسين، قال: حدثني مهدي بن حفص، قال: سمعت أبا عبد الرحمن المغازلي، يقول: «قال رجل ببلاد الشام في بعض تلك السواحل:» لو بكى العابدون على الشفقة حتى لم يبق في أجسادهم جارحة إلا أدت ما فيها من الدم والودك (1) دموعا جارية، وبقيت الأبدان يبسا (2) خالية، تردد فيها الأرواح إشفاقا ووجلا (3) من يوم تذهل (4) كل مرضعة عما أرضعت، لكانوا محقوقين بذلك ثم غشي عليه «
__________
(1) الوَدَك: دَسَم اللَّحْمِ ودُهْنُه الذي يُسْتَخْرَج منه.
(2) يبس: جف
(3) الوجل: الخوف والخشية والفزع
(4) الذهول: شغل يورث حزنا ونسيانا، يقال: ذهل عن كذا وأذهله كذا
(1/ 51)

49 - حدثني محمد، قال: حدثني إبراهيم بن بكر الشيباني، عن عثمان بن عطاء الخراساني، عن أبيه، قال: كان أويس القرني يقف على موضع الحدادين، فينظر إليهم كيف ينفخون الكير (1)، ويسمع صوت النار، فيصرخ، ثم يسقط، فيجتمع الناس عليه، فيقولون: مجنون قال: وكان يأتي مزبلة بالكوفة قديمة، فيصعد عليها، فيجلس، ثم يبكي، حتى تأتيه الشمس، فينزل، فيتبعه الصبيان حتى يأتي المسجد، فيدخل
__________
(1) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(1/ 52)

50 - حدثني أبو عقيل الأسدي، قال: حدثنا أبو أسامة، عن داود بن يزيد، عن البختري بن يزيد بن جارية الأنصاري، «أن رجلا من العباد وقف على كير (1) حداد وقد كشف عنه، فجعل ينظر إليه ويبكي»، قال: «ثم شهق شهقة فمات»
__________
(1) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(1/ 53)

(17/10)

51 - حدثني محمد بن الحسين، قال: حدثني خالد بن خداش، قال: حدثنا أبو عمر الصفار، عن مالك بن دينار، قال: دخلت مع الحسن السوق، فمر بالعطارين، فوجد تلك الرائحة، فبكى، ثم بكى، حتى خفت أن يغشى عليه، ثم قال: يا مالك «والله ما هو إلا حلول القرار من الدارين جميعا: الجنة أو النار، ليس هناك منزل ثالث، من أخطأته والله الرحمة صار إلى عذاب الله. قال: ثم جعل يبكي، فلم يلبث (1) بعد ذلك إلا يسيرا (2) حتى مات»
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(2) اليسير: القليل
(1/ 54)

52 - حدثني أبو حاتم الرازي، قال: حدثنا عمران بن أبي جميل الدمشقي، قال: حدثنا شهاب بن خراش، قال: حدثنا أبو الهيثم، بياع القصب قال: مررت أنا وسعيد بن جبير على بني الأشعث، وإذا هم على طنافس، وعليهم ألوان الخز (1)، فسلم عليهم، فجعلوا يقولون له: مرحبا بأبي عبد الله، ويسلمون عليه: اجلس. فلما ولى (2) عنهم بكى حتى بلغ الكناسة بكاء شديدا، فقلت: ما يبكيك؟ قال: إنني ذكرت الجنة ونعيمها وشبابها حين رأيت هؤلاء
__________
(1) الخز: ثياب تنسج من صوف وحرير
(2) وَلّى الشيءُ وتَولّى: إذا ذَهَب هاربا ومُدْبراً، وتَولّى عنه، إذا أعْرَض
(1/ 55)

(17/11)

53 - حدثني محمد بن الحسين، قال: حدثني إبراهيم بن مهدي، قال: سمعت أخا لشعيب بن صفوان، يذكر عن بعض المشيخة، عن مولى لعمر بن عبد العزيز، قال: استيقظ ذات ليلة باكيا، فلم يزل يبكي حتى استيقظت، قال: وكنت أبيت معه، فربما منعني النوم كثرة بكائه قال: فأكثر ليلتئذ (1) البكاء جدا، فلما أصبح دعاني فقال: «أي بني ليس الخير أن يسمع لك ويطاع، إنما الخير أن تكون قد عقلت عن ربك ثم أطعته، يا بني لا تأذن اليوم لأحد علي حتى أصبح، ويرتفع النهار، فإني أخاف أن لا أعقل عن الناس، ولا يفهمون عني» فقلت: بأبي أنت يا أمير المؤمنين رأيتك الليلة بكيت بكاء ما رأيتك بكيت مثله قال: فبكى، ثم بكى، ثم قال: «يا بني إني والله ذكرت الموقف بين يدي الله»، قال: ثم غشي عليه، فلم يفق حتى علا النهار، فما رأيته بعد ذلك مبتسما حتى مات
__________
(1) ليلتئذ: المراد: في تلك الليلة
(1/ 56)

54 - حدثني محمد، قال: حدثني يوسف بن الحكم، قال: حدثني عبد السلام مولى مسلمة بن عبد الملك، قال: بكى عمر بن عبد العزيز، فبكت فاطمة، فبكى أهل الدار، لا يدري هؤلاء ما أبكى هؤلاء، فلما تجلى (1) عنهم العبر، قالت فاطمة: بأبي أنت يا أمير المؤمنين مم بكيت؟، قال: ذكرت يا فاطمة منصرف القوم من بين يدي الله: فريق في الجنة، وفريق في السعير (2). ثم صرخ وغشي عليه
__________
(1) التجلي: الظهور والانكشاف
(2) السعير: النار شديدة التوقد
(1/ 57)

(17/12)

55 - حدثني محمد، قال: حدثني مالك بن ضيغم، قال: حدثني مسمع بن عاصم، قال: بت أنا وعبد العزيز بن سلمان، وكلاب بن جري، وسلمان الأعرج، على ساحل من بعض السواحل، فبكى كلاب حتى خشيت أن يموت، ثم بكى عبد العزيز لبكائه، ثم بكى سلمان لبكائهم، وبكيت والله لبكائهم، لا أدري ما أبكاهم. فلما كان بعد، سألت عبد العزيز فقلت: يا أبا محمد ما أبكاك ليلتك؟ فقال: إني والله نظرت إلى أمواج البحر تموج وتخيل، فذكرت أطباق النيران وزفراتها، فذلك الذي أبكاني. ثم سألت كلابا أيضا نحوا مما سألت عبد العزيز، فوالله لكأنما قصته فقال لي مثل ذلك. ثم سألت سلمان الأعرج نحوا مما سألتهما، فقال لي: ما كان في القوم شر مني ما كان بكائي إلا لبكائهم، رحمة لهم مما كانوا يصنعون بأنفسهم
(1/ 58)

56 - حدثني محمد، قال: حدثنا زيد بن الحباب، قال: حدثنا عبد ربه أبو كعب، عن بكر بن عبد الله المزني: أن أبا موسى «خطب الناس بالبصرة فذكر في خطبته النار، فبكى حتى سقطت دموعه على المنبر، وبكى الناس يومئذ بكاء شديدا»
(1/ 59)

57 - حدثني محمد، قال: حدثنا يحيى بن حماد، قال: حدثنا أبو عوانة، عن سليمان يعني الأعمش، عن شمر بن عطية، عن المغيرة بن سعد بن الأخرم، عن أبيه، قال: «كنت أمشي مع عبد الله بن مسعود فمر بالحدادين وقد أخرجوا حديدة من النار، فقام ينظر إليها ويبكي»
(1/ 60)

58 - وحدثني محمد، قال: حدثنا يحيى بن إسحاق، قال: حدثنا النضر بن إسماعيل، قال: مر الربيع بن أبي راشد برجل به زمانة، فجلس يحمد الله ويبكي، فمر به رجل، فقال: ما يبكيك رحمك الله؟ قال: ذكرت أهل الجنة وأهل النار، فشبهت أهل الجنة بأهل العافية، وأهل البلاء بأهل النار، فذلك الذي أبكاني
(1/ 61)

(17/13)

59 - حدثني محمد، قال: حدثني موسى بن داود، قال: حدثنا النضر بن إسماعيل، عن ابن أبي الذباب: «أن طلحة، وزبيرا،» مرا بكير حداد، فوقفا ينظران إليه ويبكيان «قال:» ومرا بأصحاب الفاكهة والرياحين، فوقفا يبكيان ويسالأن الله الجنة «
(1/ 62)

60 - قال النضر: وحدثنا الأعمش، أن الربيع بن خثيم، «مر في الحدادين، فنظر في كير (1)، فصعق (2)»
__________
(1) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(2) صعق: غشي عليه
(1/ 63)

61 - حدثني محمد، قال: حدثنا يحيى بن بسطام، قال: حدثنا عبد العزيز بن علي الصراف، أن حسان بن أبي سنان قدم له سكر من الأهواز، فربح فيه مالا كثيرا، فدخل عليه قوم من إخوانه يهنؤونه بذلك، فوجدوه في ناحية الحجرة يبكي، فقالوا: يا عبد الله هذه نعمة من الله عليك، ففيم البكاء؟ قال: «إني خشيت والله أن يكون ذلك سكرا، فاستدراجا، وإني أستغفر الله من نسياني ما ذكرني به ربي، ومن غفلتنا عن ذلك»
(1/ 64)

62 - حدثني محمد، قال: حدثنا عبيد الله بن محمد، قال: حدثنا عبد الرحمن بن حفص القرشي، قال: بعث بعض الأمراء إلى عمر بن المنكدر بمال، فجاء به الرسول، فوضعه بين يديه، فجعل عمر ينظر إليه ويبكي، ثم جاء أبو بكر، فلما رأى عمر يبكي، جلس يبكي لبكائه، ثم جاء محمد، فجلس يبكي لبكائهما، فاشتد بكاؤهم جميعا. فبكى الرسول أيضا لبكائهم، ثم أرسل إلى صاحبه، فأخبره بذلك، فأرسل ربيعة بن أبي عبد الرحمن يستعلم علم ذلك البكاء، فجاء ربيعة، فذكر ذلك لمحمد، فقال محمد: سله، فهو أعلم ببكائه مني. فاستأذن عليه ربيعة، فقال: يا أخي ما الذي أبكاك من صلة الأمير لك؟ قال: إني والله خشيت أن تغلب الدنيا على قلبي، فلا يكون للآخرة فيه نصيب، فذاك الذي أبكاني. قال: فأمر بالمال، فتصدق به على فقراء أهل المدينة، فجاء ربيعة، فأخبر الأمير بذلك، فبكى وقال: هكذا والله يكون الخير
(1/ 65)

(17/14)

63 - حدثني محمد، قال: حدثني الحميدي، عن سفيان، قال: كان عمر بن عبد العزيز يوما ساكتا وأصحابه يتحدثون، فقالوا له: ما لك لا تتكلم يا أمير المؤمنين؟ قال: «كنت مفكرا في أهل الجنة كيف يتزاورون فيها، وفي أهل النار كيف يصطرخون فيها» ثم بكى
(1/ 66)

أسباب البكاء
(1/ 67)

64 - حدثني محمد بن عبد الأعلى الصنعاني، قال: حدثنا مروان بن معاوية، عن سيف بن أبي سيف، عن ابن لعبد الله بن خازم السلمي، عن كعب، قال: «إن العبد لا يبكي حتى يبعث الله إليه ملكا يمسح كبده بجناحه، فإذا مسح كبده بكى»
(1/ 68)

65 - حدثني محمد بن أبى بلال، قال: حدثنا معمر بن سليمان الرقي، عن أبي المهاجر، عن مكحول، قال: «أرق الناس قلوبا أقلهم ذنوبا»
(1/ 69)

66 - حدثني محمد بن الحسين، قال: حدثني يوسف بن الحكم، عن فياض بن محمد، قال: «كان شيخ ههنا من قريش سريع الدمعة كثيرا، وكان ما علمته من المتهجدين (1)، قليل الآثام، معتزلا للناس. فذكرته يوما لبعض علمائنا فقلت: هذا الشيخ طويل الاجتهاد، وما أظنه اقترف إثما مذ خمسون عاما أو ما شاء الله، ثم هو الدهر يبكي فقال لي الرجل: ما ينبغي أن يكون مثله إلا هكذا: ندي العينين دهره. قلت: وكيف ذاك؟ قال: لأن البدن إذا عري دق، فكذاك القلب إذا قلت خطاياه سرعت دمعته. قال: فعلمت أن ذاك كما قال»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 70)

67 - حدثني محمد، قال: حدثني حكيم بن جعفر السعدي، قال: قال لي أبو عبد الله البراثي: «لا تندى العين حتى يحترق القلب، فإذا احترق القلب تلهب (1) شعله، فهاج إلى الرأس دخانه، فاستنزل الدموع من الشؤون إلى العين فسجمته»
__________
(1) تلهب: اتَّقد واشتعل
(1/ 71)

(17/15)

68 - حدثني محمد، قال: حدثني مالك بن ضيغم الراسبي، عن أبيه، قال: كان يقال: إن كثرة الدموع وقلتها على قدر احتراق القلب، حتى إذا احترق القلب كله لم يشأ الحزين أن يبكي إلا بكى، والقليل من التذكرة يجزئه (1)
__________
(1) يجزئ: يكفي ويغني ويقضي
(1/ 72)

69 - حدثني محمد، قال: حدثني حكيم بن جعفر، عن مسمع بن عاصم، قال: «سألت عابدا من أهل البحرين فقلت: ما بال الحزين يجيبه قلبه إذا شاء، وتهمل عيناه عند كل حركة؟ فقال: أخبرك عن ذاك: إن الحزين بدا (1) به الحزن، فجال في بدنه، فأعطاه كل عضو بقسطه، ثم رجع إلى القلب والرأس فسكنهما، فمتى حرك القلب بشيء تحرك، فهاجت الحرقة مصاعدة، فاستثارت الدموع من شؤون (2) الرأس حتى تسلمها إلى العين، فتذريها حينئذ الجفون. ثم خنقته عبرته (3) فقام»
__________
(1) بدا: وضح وظهر
(2) الشئون: أصول ومنابت الشعر
(3) العبرة: الدمعة
(1/ 73)

70 - حدثني محمد، قال: حدثني أحمد بن سهل، قال: قال لي أبو معاوية الأسود: يا أبا علي «من أكثر لله الصدق نديت عيناه، وأجابته إذا دعاهما»
(1/ 74)

71 - حدثني محمد، قال: حدثني راهويه أبو سهل، قال: قلت لسفيان بن عيينة: ألا ترى إلى أبي علي يعني فضيلا لا تكاد تجف له دمعة؟ فقال سفيان: «إذا قرح القلب نديت العينان. ثم تنفس سفيان نفسا منكرا»
(1/ 75)

72 - حدثني محمد بن عباد المكي، عن سفيان بن عيينة، عن إسماعيل بن عياش، قال: «البكاء من سبع: البكاء من خشية الله: القطرة منه تكف من النار أمثال البحور، ورجل فاضت (1) عيناه من خشية الله، والبكاء من السرور، والبكاء من الكرب، والبكاء من السكر، والبكاء من الخوف، والبكاء من الألم»
__________
(1) فاضت عيناه: سال دمعها
(1/ 76)

البكاء عند قراءة القرآن
(1/ 77)

(17/16)

73 - حدثنا زهير بن حرب، قال: حدثنا جرير، عن حصين، عن هلال بن يساف، عن أبي حيان، عن عبد الله، قال: قال لي النبي صلى الله عليه وسلم: «اقرأ علي» قال: قلت: أليس تعلمت منك يا رسول الله؟ قال: «إني أحب أن أسمعه من غيري»، فقرأت عليه سورة النساء حتى إذا بلغت: (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا (1)) فاضت (2) عيناه صلى الله عليه وسلم «
__________
(1) سورة: النساء آية رقم: 41
(2) فاضت عيناه: سال دمعها
(1/ 78)

74 - حدثني محمد بن الحسين، قال: حدثنا خالد بن خداش، قال: حدثنا ابن وهب، قال: حدثني حيي، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو، قال: لما نزلت إذا زلزلت الأرض زلزالها بكى أبو بكر الصديق رحمه الله، فقال له رسول الله صلى الله عليه وسلم: «ما يبكيك يا أبا بكر؟» قال: أبكتني يا رسول الله هذه السورة «
(1/ 79)

75 - وبإسناده حدثني حيي، قال: سمعت أبا عبد الرحمن الحبلي، يذكر: أن عقبة بن عامر وكان من أحسن الناس صوتا بالقرآن فقال له عمر: «اعرض علي سورة براءة»، فقرأها عليه، فبكى عمر بكاء شديدا، ثم قال: «ما كنت أظن أنها أنزلت»
(1/ 80)

76 - حدثني الحسن بن الصباح، قال: حدثنا أبو أسامة، عن عثمان بن واقد، عن نافع، عن ابن عمر، أنه: كان إذا أتى على هذه الآية (ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله (1)) بكى حتى يبل لحيته البكاء، ويقول: «بلى يا رب»
__________
(1) سورة: الحديد آية رقم: 16
(1/ 81)

77 - وحدثني الحسن بن الصباح، قال: حدثنا أبو معاوية، عن عاصم، عن عبد الله بن رباح، قال: «كان صفوان بن محرز إذا قرأ هذه الآية (وسيعلم الذين ظلموا أي منقلب ينقلبون (1)) بكى، حتى أقول: قد اندق قضيض زوره»
__________
(1) سورة: الشعراء آية رقم: 227
(1/ 82)

(17/17)

78 - حدثني إسحاق بن داود، قال: حدثنا أبو السري سهل بن محمود، عن يوسف بن الغرق، عن الهيثم بن جماز، قال: قال شميط يعني ابن عجلان: «كل دمع يجري من القرآن فمرحوم عند الله»
(1/ 83)

79 - حدثني محمد بن الحسين، قال: حدثني عبيد الله بن محمد، قال: سمعت أبي يقول: قال فضل الرقاشي: «ما تلذذ العابدون، ولا استطارت قلوبهم بشيء كحسن الصوت بالقرآن، وكل قلب لا يجيب على حسن الصوت بالقرآن فهو قلب ميت». وقال الفضل: «وأي عين لا تهمل على حسن الصوت إلا عين غافل أو لاه (1)؟
__________
(1) اللاهي: الغافل
(1/ 84)

80 - وحدثني محمد، قال: حدثني محمد بن بكر البرساني، عن ابن جريج، عن الزهري، عن أبي سلمة، قال: كان عمر بن الخطاب يقول لأبي موسى: «ذكرنا ربنا. فيقرأ عنده»
(1/ 85)

81 - حدثني محمد، قال: حدثنا محمد بن جعفر المدائني، عن أبي معشر، قال: كان محمد بن قيس «إذا أراد أن يبكي أصحابه، قرأ آيات قبل أن يتكلم، وكان من أحسن الناس صوتا، فإذا قرأ بكى وأبكى، قال: ثم يتكلم بعد ذلك» قال: وكان محمد بن كعب يتكلم ودموعه سائلة «
(1/ 86)

82 - حدثني محمد، قال: حدثنا يونس بن يحيى أبو نباتة، قال: حدثنا ابن أبي ذئب، قال: حدثني من شهد عمر بن عبد العزيز وهو أمير المدينة، «وقرأ عنده رجل (وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا (1))، فبكى حتى غلبه البكاء وعلا نشيجه (2)، فقام من مجلسه، فدخل بيته، وتفرق الناس»
__________
(1) سورة: الفرقان آية رقم: 13
(2) النشيج: صوت معه توجع وبكاء
(1/ 87)

83 - وحدثني محمد، قال: حدثنا سعيد بن عامر، قال: حدثنا سعيد بن أبي عروبة، أن عمر بن عبد العزيز، قال لابنه: «اقرأ فقال: ما أقرأ؟ قال: سورة ق فقرأ، حتى إذا بلغ: (وجاءت سكرة الموت بالحق (1)) بكى ثم قال: اقرأ يا بني. قال: ما أقرأ؟ قال: سورة ق حتى إذا بلغ ذكر الموت بكى أيضا بكاء شديدا. ففعل ذلك مرارا»
__________
(1) سورة: ق آية رقم: 19

(17/18)

(1/ 88)

84 - وحدثني محمد، قال: حدثنا إبراهيم بن زكريا القرشي، عن معتمر، قال: «صلى بنا أبي، فقرأ سورة ق في صلاة الفجر، فلما انتهى إلى هذه الآية (: وجاءت سكرة الموت بالحق (1)) غلبته عبرته (2)، فلم يستطع أن يجوز (3)، فركع»
__________
(1) سورة: ق آية رقم: 19
(2) العبرة: الدمعة
(3) يجوز: يتعدى وينتقل في القراءة
(1/ 89)

85 - حدثني محمد، قال: حدثنا الصلت بن حكيم، قال: «قرأ لنا قارئ بمكة (وجاءت سكرة الموت بالحق (1)) ونحن على باب فضيل فجعلنا نسمع نشيجه من العلو»
__________
(1) سورة: ق آية رقم: 19
(1/ 90)

86 - حدثني محمد، قال: حدثني زهدم بن الحارث، عن سفيان، قال: كان طلق إذا قرأ بكى وأبكى، وكان إذا قرأ لم يسمعه أحد إلا بكى من رقته وحسن صوته، قال: وقالت له أمه: ما أحسن صوتك يابني بالقرآن فليته لا يكون وبالا عليك غدا في القيامة. فبكى حتى غشي عليه
(1/ 91)

87 - حدثني محمد، قال: حدثنا عبد الله بن محمد التيمي، قال: حدثنا سعيد بن الفضيل مولى بني زهرة، قال: حدثني رجل من بني ضبة، قال: شهدت رجلا قرأ عند عمر بن عبد العزيز، فلما انتهى إلى هذه الآية (فمن الله علينا ووقانا عذاب السموم (1)) «بكى عمر حتى اشتد بكاؤه ثم ازداد بكاء، فلم يزل يبكي حتى غشي عليه»
__________
(1) سورة: الطور آية رقم: 27
(1/ 92)

88 - حدثني محمد، قال: حدثني عبيد الله بن موسى، قال: حدثنا شيبان، عن الأعمش، عن إبراهيم التيمي، قال: قرأ الحارث بن سويد: (فمن يعمل مثقال ذرة خيرا يره (1)) (ومن يعمل مثقال ذرة شرا يره (2))، فبكى ثم قال: «إن عذاب الآخرة لشديد»
__________
(1) سورة: الزلزلة آية رقم: 7
(2) سورة: الزلزلة آية رقم: 8
(1/ 93)

(17/19)

89 - حدثني محمد، قال: حدثني أبو عمر الضرير، قال: حدثنا الحارث بن سعيد، قال: كنا عند مالك بن دينار وعنده قارئ يقرأ، فقرأ إذا زلزلت الأرض زلزالها فجعل مالك ينتفض، وأهل المجلس يبكون ويصرخون، حتى انتهى إلى هذه الآية: (فمن يعمل مثقال ذرة خيرا يره (1)) فجعل مالك والله يبكي ويشهق حتى غشي عليه، فحمل من بين القوم صريعا
__________
(1) سورة: الزلزلة آية رقم: 7
(1/ 94)

90 - حدثني محمد، قال: حدثني عبد الله بن نافع المديني، قال: حدثنا أبو مودود، قال: بلغني أن عمر بن عبد العزيز قرأ ذات يوم: (وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا (1)) فبكى بكاء شديدا حتى سمعها أهل الدار، فجاءت فاطمة، فجعلت تبكي لبكائه وبكى أهل الدار لبكائهم، فجاء عبد الملك، فدخل عليهم وهم على تلك الحال يبكون، فقال: يا أبه ما يبكيك؟ قال: «خير يا بني، ود أبوك أنه لم يعرف الدنيا ولم تعرفه، والله يا بني لقد خشيت أن أهلك، والله يا بني لقد خشيت أن أكون من أهل النار»
__________
(1) سورة: يونس آية رقم: 61
(1/ 95)

91 - وحدثني محمد، قال: حدثني زهدم بن الحارث، عن عبد الله بن رجاء، عن هشام بن حسان، قال: انطلقت أنا ومالك بن دينار، إلى الحسن، فانتهينا إليه وعنده رجل يقرأ، فلما بلغ هذه الآية: (إن عذاب ربك لواقع (1)) (ما له من دافع (2)) بكى الحسن، وبكى أصحابه، وجعل مالك يضطرب حتى غشي عليه
__________
(1) سورة: الطور آية رقم: 7
(2) سورة: الطور آية رقم: 8
(1/ 96)

92 - حدثني محمد، قال: حدثني محمد بن عبد العزيز بن سلمان، قال: قرأ رجل عند أبي (والطور (1)) (وكتاب مسطور (2))، حتى انتهى إلى: (إن عذاب ربك لواقع (3)) (ما له من دافع (4)) قال: فبكى القوم، حتى ما كنت أسمع قراءة القارئ
__________
(1) سورة: الطور آية رقم: 1
(2) سورة: الطور آية رقم: 2
(3) سورة: الطور آية رقم: 7
(4) سورة: الطور آية رقم: 8
(1/ 97)

(17/20)

93 - حدثني محمد، قال: حدثنا إبراهيم بن الشماس، قال: حدثنا الفضل بن موسى، عن عبد الحميد بن حبيب، عن مقاتل بن حيان، قال: صليت خلف عمر بن عبد العزيز، «فقرأ: (وقفوهم إنهم مسئولون (1)) فجعل يكررها لا يستطيع أن يجاوزها (2)، يعني: من البكاء»
__________
(1) سورة: الصافات آية رقم: 24
(2) يجاوز: يتعدى
(1/ 98)

94 - حدثني محمد، قال: حدثني عمر بن حفص بن غياث، عن أبيه، عن الأعمش، قال: كان أبو صالح مؤذنا، فأبطأ الإمام، فأمنا، فكان لا يكاد يجيزها من الرقة، يعني من البكاء
(1/ 99)

95 - وحدثني محمد، قال: حدثني خالد بن عمرو الأموي، قال: حدثنا عبد الأعلى بن أبي عبد الله العنزي، قال: رأيت عمر بن عبد العزيز خرج يوم الجمعة في ثياب دسمة، ووراءه حبشي يمشي، فلما انتهى إلى الناس رجع الحبشي، فكان عمر إذا انتهى إلى الرجلين قال: «هكذا رحمكما الله»، حتى صعد المنبر، فخطب، فقرأ: (إذا الشمس كورت (1))، فقال: «وما شأن الشمس؟»، (وإذا النجوم انكدرت (2)) حتى انتهى إلى (وإذا الجحيم سعرت (3)) (وإذا الجنة أزلفت (4)) فبكى، وبكى أهل المسجد، وارتج المسجد بالبكاء، حتى رأيت أن حيطان المسجد تبكي معه
__________
(1) سورة: التكوير آية رقم: 1
(2) سورة: التكوير آية رقم: 2
(3) سورة: التكوير آية رقم: 12
(4) سورة: التكوير آية رقم: 13
(1/ 100)

(17/21)

96 - وحدثني محمد، قال: حدثني روح بن سلمة الوراق، قال: حدثني الحكم بن نوح، قال: «كنت مع ضيغم بعبادان، فزاره بشر بن منصور، فقال ضيغم: ويحك يا حكيم انظر لنا بعض أصحابنا ممن يقرأ، فإن بشرا يعجبه حسن الصوت، فانطلقت، فأتيتهم بإنسان فارسي حسن الصوت، فقالوا لي: لا تقل له يقرأ حتى يهدأ أهل الدير (1). فلما سكنت الرجل، وهدأ الناس، قالوا له: خذ الآن. فجعل والله الفارسي يقرأ، والقوم يبكون وينتحبون قال: ثم أخذ فجعل ينوح بالفارسية، فجعلوا والله يصرخون كما تصرخ الثكلى. قال: حتى استيقظ أهل الدير واجتمعوا. فأما بشر فغشي عليه تلك الليلة مرارا قال: وأما أبو مالك فجعل يقوم ويقعد، حتى ظننت أن عقله قد ذهب قال: فبتنا والله بليلة، أطيب ليلة، وألذ عيش فكان بشر يقول لي بعد: ويحك (2) يا حكيم ما فعل الفارسي؟ ويحك يا حكيم يقتل الناس ذاك الفارسي هكذا عيانا بصوته»
__________
(1) الدير: مكان ينقطع فيه الرهبان للعبادة
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 101)

97 - حدثني محمد، قال: حدثنا عبيد الله بن موسى، قال: حدثنا شيبان، عن الأعمش، عن أبي الضحى، عن مسروق، قال: قرأت على عائشة هذه الآيات: (فمن الله علينا ووقانا عذاب السموم (1))، فبكت، وقالت: «رب من، وقني عذاب السموم»
__________
(1) سورة: الطور آية رقم: 27
(1/ 102)

(17/22)

98 - حدثني محمد، قال: حدثني روح بن سلمة الوراق، قال: حدثني عبد العزيز، من ولد توبة العنبري، قال: كنا نجتمع كثيرا، قال: فبتنا ليلة بعبادان في أول ما اتخذت، قال: ومعنا ليلتئذ الربيع بن صبيح، وبكر بن خنيس الكوفي، وعدة من الفقهاء، إذ قالوا: قد جاء عبد الواحد بن زيد،. . له القوم جميعا، فدخل علينا، وكان رجل يقرأ، فدخل عبد الواحد وقد انتهى القارئ إلى هذه الآية: (يوم تمور السماء مورا (1)) (وتسير الجبال سيرا (2))، فصاح: وأي أذان دون؟ فضج القوم بالبكاء، وسقط عبد الواحد مغشيا (3) عليه. فقام الربيع وأصحابه، فأحاطوا به، فجعلوا يبكون وهو بينهم صريع (4). فلم يزالوا على ذلك يبكون، حتى ضربه البرد في السحر (5)، فأفاق
__________
(1) سورة: الطور آية رقم: 9
(2) سورة: الطور آية رقم: 10
(3) الغشي: فقدان الوعي، والإغماء
(4) صريع: قتيل
(5) السحر: الثلث الأخير من الليل
(1/ 103)

99 - حدثني محمد، قال: حدثنا أحمد بن سهل الأردني، قال: حدثنا سويد بن عبد العزيز، عن شيبان، عن الشعبي، قال: سمع عمر بن الخطاب، رجلا يقرأ: (إن عذاب ربك لواقع ما له من دافع (1))، فجعل يبكي حتى اشتد بكاؤه. ثم خر (2) يضطرب. فقيل له في ذلك فقال: «دعوني، فإني سمعت قسم حق من ربي»
__________
(1) سورة: الطور آية رقم: 7
(2) خر: سقط وهوى بسرعة
(1/ 104)

100 - حدثني محمد بن الحسين، قال: حدثنا الضحاك بن مخلد، قال: حدثنا أبو خريم، قال: قيل للحسن: إن ههنا قوما إذا استمعوا القرآن بكوا حتى تعلو أصواتهم فقال الحسن: «لم يزل الناس على ذلك يبكون عند الذكر وقراءة القرآن»
(1/ 105)

من وعظ وبكى
(1/ 106)

(17/23)

101 - حدثنا إسحاق بن إبراهيم، قال: حدثني أيوب بن شبيب الصنعاني، قال: فيما عرضنا على رباح بن زيد قال: وحدثني عبد الله بن بحير قال: سمعت عبد الرحمن بن يزيد يقول: سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يخطب وهو يقول: «لا تنسوا العظيمتين» قلنا: وما العظيمتان؟ قال: «الجنة والنار»، فذكر رسول الله صلى الله عليه وسلم ما ذكر، ثم بكى حتى جرى أوائل دموعه جانبي لحيته، ثم قال: «والذي نفس محمد بيده، لو تعلمون من علم الآخرة ما أعلم، لمشيتم إلى الصعيد (1)، فلحثيتم على رءوسكم التراب»
__________
(1) الصعيد: الأرض الواسعة المستوية
(1/ 107)

102 - حدثني محمد بن الحسين، قال: حدثنا زيد بن الحباب، قال: حدثنا عبد ربه أبو كعب، عن بكر بن عبد الله المزني: أن أبا موسى، «خطب الناس بالبصرة، فذكر في خطبته النار، فبكى حتى سقطت دموعه على المنبر. قال: وبكى الناس يومئذ بكاء شديدا»
(1/ 108)

103 - حدثني محمد، قال: حدثني حاتم بن عبيد الله بن أبي حوثرة، عن ابن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو، قال: «لو أن رجلا، من أهل النار أخرج إلى الدنيا، لمات أهل الدنيا من وحشة (1) منظره، ومن ريحه. قال: ثم بكى عبد الله بكاء شديدا»
__________
(1) الوَحْشَة: وهي ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وقيل الخلاء الذي لا ساكن به.
(1/ 109)

(17/24)

104 - حدثني محمد، قال: حدثنا روح بن عبادة، قال: حدثنا عباد بن منصور، قال: سمعت عدي بن أرطاة، يخطبنا على منبر المدائن، فجعل يعظنا حتى بكى وأبكى، فقال: «كونوا كرجل قال لابنه وهو يعظه: يا بني أوصيك أن لا تصلي صلاة إلا ظننت أنك لا تصلي بعدها غيرها حتى تموت، وتعال بني حتى نعمل عمل رجلين كأنهما قد أوقفا على النار ثم سألا الكرة، ولقد سمعت فلانا - نسي عباد اسمه - ما بيني وبين رسول الله غيره، قال: إن رسول الله صلى الله عليه وسلم قال:» إن لله ملائكة ترعد (1) فرائصهم (2) من مخافته، ما منهم ملك تقطر دمعة من عينه إلا وقعت ملكا يسبح «قال:» وملائكة سجود منذ خلق الله السماوات والأرض، لم يرفعوا رءوسهم، ولا يرفعونها إلى يوم القيامة، وصفوف لم ينصرفوا عن مصافهم (3)، ولا ينصرفون إلى يوم القيامة، فإذا كان يوم القيامة تجلى (4) لهم ربهم، فنظروا إليه، تبارك وتعالى، فقالوا: سبحانك ما عبدناك كما ينبغي لك «
__________
(1) الارتعاد: الرجفة والاضطرب من الخوف
(2) الفَرِيصة: اللحم الذي بين الكتف والصدر ترتعد عند الفزع
(3) المصاف: جمع مصف وهو الموضع الذي تكون فيه الصفوف
(4) تجلى: ظهر
(1/ 110)

105 - حدثني محمد، قال: حدثنا عبد الله بن رجاء الغداني، قال: حدثني أبو زيد، شيخ بمكة قال: «رأيت عمر بن عبد العزيز يبكي على المنبر، ما يستطيع أن يتكلم من شدة البكاء»
(1/ 111)

106 - حدثني محمد، قال: حدثنا بدل بن المحبر، قال: حدثنا جسر أبو جعفر، قال: «رأيت عمر بن عبد العزيز بخناصرة يصعد المنبر، وإن لحيته لتقطر دموعا. ثم رأيته بعد أن نزل وإنه لعلى نحو من حاله التي صعد عليها من البكاء»
(1/ 112)

(17/25)

107 - حدثني محمد، قال: حدثنا يونس بن يحيى الأموي أبو نباتة، قال: حدثني الحجاج بن صفوان بن أبي يزيد، قال: حدثني رجل من أهل المدينة، عن أبيه: أنه قدم مع محمد بن كعب القرظي على عمر بن عبد العزيز، قال: وكان فيما ذاكرنا به عمر أن قال لمحمد: «يا أبا حمزة ما ضر أخاك بسر بن سعيد التقلل والانقطاع الذي كان فيه؟»، قال: ثم بكى بكاء شديدا، حتى قلت: الآن يسقط ثم قال: «أما والله لئن كان بسر صبر على القلة والعبادة، لقد صبر على معرفة وعلم بما صبر عليه»
(1/ 113)

108 - حدثني محمد، قال: حدثنا خلف بن تميم، قال: حدثنا أبو رجاء الهروي، عن أبي بكر الهذلي، قال: رأيت الحجاج يخطب على المنبر، فسمعته يقول: «يا أيها الناس إنكم غدا موقوفون بين يدي الله، ومسئولون، فليتق الله امرؤ، ولينظر ما يعد لذلك الموقف؛ فإنه موقف يخسر فيه المبطلون، وتذهل فيه العقول، ويرجع الأمر فيه إلى الله؛ لتجزى كل نفس بما كسبت، إن الله سريع الحساب، بادروا (1) آجالكم بأعمالكم، قبل أن تخترموا دون آمالكم» ثم نحب وهو على المنبر، فرأيت دموعه تنحدر على لحيته
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 114)

109 - حدثني عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، عن أبي سعد، قال: خطبنا الحجاج فقال: «ابن آدم أنت اليوم تأكل، وغدا تؤكل. ثم تلا: (كل نفس ذائقة الموت (1)) ثم بكى، حتى جعل يتلقى دموعه بعمامته»
__________
(1) سورة: آل عمران آية رقم: 185
(1/ 115)

(17/26)

110 - قال أبو بكر وأما أبو كريب فقال: حدثنا أبو بكر بن عياش، عن أبي سعد، قال: سمعت الحجاج، يخطب يوما وهو على المنبر يقول: «يا ابن آدم بينما أنت في دارك وقرارك، إذ تسور (1) عليك عبد يدعى ملك الموت، فوضع يده من جسدك موضعا، فذل له، فاختلس (2) روحك، فأخذه، فذهب به. ثم قام إليك أهلك، فغسلوك وكفنوك، ثم حملوك إلى قبرك فدفنوك، ثم رجعوا، فاختصم فيك حبيباك: حبيبك من أهلك، وحبيبك من مالك فاتق الله؛ فإنك اليوم تأكل، وغدا تؤكل». قال أبو سعد: ثم نعر نعرة، فظننت أنه الموت به. ثم نظرت إلى عينيه تسكبان، حتى نظرت إليه يتلقى دموعه بعمامته، ثم ينزل، فيفتل قال: وصعد المنبر، فاستسقى (3)، وقد استسقى قبل، قال: فلما كان في ذلك اليوم استسقى، فلا والله ما نزل عن المنبر حتى مطر. فاستقبل القبلة وصلى، وسقط رداؤه (4). قال: وبكى لما أجيب، ثم أقبل بوجهه فقال: «أيها الناس، إن العبد يسأل ربه الحاجة، وطلبها إليه، ومن أمر ربه أن يجيبه فيها، فيطول الله عليه؛ ليكون إذا أعطاها إياه أشد لشكره، وإني أقسمت عليكم بالله لما صمتم شكرا» ثلاثا، ثم خرج
__________
(1) تسور: تسلق وصعد السور أو الحائط
(2) اختلس: انتزع
(3) الاستسقاء: طلب نزول المطر بالتوجه إلى الله بالدعاء
(4) الرداء: ما يوضع على أعالي البدن من الثياب
(1/ 116)

من وعظ فاستمع الموعظة وبكى
(1/ 117)

111 - حدثني أبو حاتم الرازي، قال: حدثنا عاصم بن علي، قال: حدثنا عكرمة بن عمار، عن عبد الله بن عبيد بن عمير: أن أباه كان يقص لابن الزبير، وابن عمر قاعد ناحية، فقرأ: (لو تسوى بهم الأرض ولا يكتمون الله حديثا (1)) فبكى ابن عمر حتى لثق جيبه من دموعه، وابتلت لحيته
__________
(1) سورة: النساء آية رقم: 42
(1/ 118)

(17/27)

112 - قال أبو بكر وأما الهيثم بن خارجة فذكر، عن شهاب بن خراش، عن العوام بن حوشب، قال: «رئي (1) ابن عمر في حلقة عبيد بن عمير وكان من أبلغ الناس يبكي، حتى بل الحصى بدموعه»
__________
(1) رئي: شوهد
(1/ 119)

113 - وحدثني محمد، قال: حدثنا إسماعيل بن عمر أبو المنذر، قال: حدثنا معرف بن واصل، قال: «رأيت أبا وائل شقيق بن سلمة ويده في يد إبراهيم التيمي، فكلما ذكر إبراهيم، انتفض شقيق وبكى»
(1/ 120)

114 - حدثني محمد، قال: حدثنا منصور بن صقير أبو النضر، قال: حدثنا أبو معشر، عن محمد بن قيس، قال: سلم عمر بن عبد العزيز يوما في الظهر، ثم قال: يا أبا إبراهيم ذكرنا بالجنة والنار. قال: فذكرت، فما رأيت أحدا من خلق الله أكثر بكاء منه
(1/ 121)

115 - حدثني محمد، قال: حدثنا عبد الوهاب بن عطاء، قال: حدثنا سعيد، عن قتادة، قال: دخل على عمر بن عبد العزيز رجل يقال له ابن الأهتم، فلم يزل يعظه وعمر يبكي، حتى سقط مغشيا (1) عليه
__________
(1) الغشي: فقدان الوعي، والإغماء
(1/ 122)

116 - وحدثني محمد، قال: حدثنا أبو عبد الرحمن الطائي، قال: حدثنا خالد بن صفوان، قال: قال له عمر بن عبد العزيز: «ابن الأهتم بيانك (1) حجة عليك، فأقصر من خطبتك، وأعد الجواب عند الله بحجتك قال: فبكى ابن الأهتم، وبكى عمر، وارتجت الدار بالبكاء، فما رئي باك في زمن عمر أكثر من ذلك اليوم»
__________
(1) البيان: الفصاحة وسهولة العبارة مع البلاغة في الكلام
(1/ 123)

(17/28)

117 - حدثني محمد، قال: حدثنا داود بن المحبر، عن المبارك بن فضالة، قال: دخل عبد الله بن الأهتم على عمر بن عبد العزيز وهو جالس على سرير، فحمد الله، وأثنى (1) عليه، ثم أخذ في موعظته الطويلة، فنزل عمر عن سريره حتى استوى بالأرض، وجثا على ركبتيه، وابن الأهتم يقول: «وأنت يا عمر وأنت يا عمر من أولاد الملوك، وأبناء الدنيا الذين ولدوا في النعيم، وغذوا به، لا يعرفون غيره» وعمر يبكي ويقول: هيه (2) هيه ابن الأهتم هيه، فلم يزل يعظه، وعمر يبكي، حتى غشي عليه
__________
(1) الثناء: المدح والوصف بالخير
(2) هيه: معناها: طلب الاستزادة من الحديث
(1/ 124)

118 - حدثني محمد، قال: حدثني محمد بن عبيد الله بن موسى، قال: حدثني موسى بن زيد الحسني، قال: تكلم رجل عند عبد الله بن الحسن يوما، فأبكى القوم، فلما تفرقوا وخرجوا من داره قال عبد الله: «هكذا كان الناس فيما مضى»
(1/ 125)

119 - حدثني محمد، قال: حدثني عبيد الله بن محمد التيمي، عن عقيبة بن فضالة، قال: دخلت على سعيد بن دعلج وبين يديه رجل يضرب، فقلت: أصلح الله الأمير أكلمك بشيء، ثم شأنك وما تريد. قال: فأمر به، فأمسك عنه، فقال: هات كلامك. قال: فهبته والله، ورهبت منه رهبة شديدة، ثم قلت: إنه بلغني أصلح الله الأمير أن «العباد يوم القيامة ترعد (1) فرائصهم (2) في الموقف خوفا من شر ما يأتي به المنادي للحساب، وإن المتكبرين يومئذ لتحت أقدام الخلائق قال: فبكى، فاشتد بكاؤه، فأمر بالرجل، فأطلق. قال: فكنت إذا دخلت عليه بعد ذلك قربني وأكرمني قال: وقال لي يوما وقد دخلت عليه: ويحك (3) يا عقيبة ما ذكرت حديثك إلا أبكاني قال: ثم بكى»
__________
(1) الارتعاد: الرجفة والاضطرب من الخوف
(2) الفَرِيصة: اللحم الذي بين الكتف والصدر ترتعد عند الفزع
(3) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 126)

(17/29)

120 - حدثني محمد، قال: حدثني حكيم بن جعفر، قال: حدثنا مضر، قال: اجتمعنا ليلة على الساحل ومعنا مسلم أبو عبد الله، فقال رجل من الأزد: ما للمحب سوى إرادة حبه إن المحب بكل بر يضرع قال: «فبكى مسلم حتى خشيت والله أن يموت»
(1/ 127)

121 - حدثني محمد، قال: حدثني أبو جعفر الضرير، قال: قال لي صالح بن عبد الكريم: بكى الباكون للرحمن ليلا وباتوا دمعهم ما يسأمونا (1) بقاع الأرض من شوق إليهم تحن متى عليها يسجدونا قال: فجعلت أرددها عليه، فبكى، حتى قلت: الآن تخرج نفسه
__________
(1) السأم: الملل
(1/ 128)

122 - حدثني محمد، قال: حدثني الصلت بن حكيم، قال: بتنا ذات ليلة عند صاحب لنا، ومعنا أبو عبد الرحمن، فجعل بعض قرائنا (1) تلك الليلة يقول: وما لي لا أبكي على الذنب إنني أرى الذنب داء في الجوانح والقلب
__________
(1) القراء: حفظة القرآن ومن يجيدون قراءته
(1/ 129)

123 - وحدثني أزهر بن مروان الرقاشي، قال: حدثنا موسى بن المغيرة، قال: سمعت رياح بن عبيدة الباهلي، قال: كنت قاعدا عند عمر بن عبد العزيز، فجاء أعرابي فقال: يا أمير المؤمنين، جاءت بي الحاجة، وانتهيت الغاية (1)، والله سائلك عني يوم القيامة. قال: «ويحك (2) أعد علي» فأعاد عليه، فنكس (3) عمر رأسه، وأرسل دموعه، حتى ابتلت الأرض ثم رفع رأسه فقال: «ويحك كم أنتم؟» قال: أنا وثلاث بنات لي ففرض له على ثلاثمائة، وفرض لبناته على مائة، وأعطاه مائة درهم، وقال له: «هذه المائة أعطيتك من مالي، ليس من أموال المسلمين اذهب، فاستنفقها حتى تخرج أعطيات المسلمين فتأخذ معهم»
__________
(1) الغاية: النهاية والآخر
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(3) نكس: خفض رأسه
(1/ 130)

(17/30)

124 - حدثني عيسى بن عبد الله، قال: أخبرني فياض بن محمد الرقي، عن عبيدة بن حسان السنجاري، أن رجلا من أهل أذربيجان أتى عمر بن عبد العزيز، فقام بين يديه فقال: يا أمير المؤمنين اذكر بمقامي هذا مقاما لا يشغل الله عنك فيه كثرة من يخاصم، يوم تلقاه بلا ثقة من العمل، ولا براءة من الذنب. فبكى عمر بكاء شديدا، ثم قال: «ويحك (1) اردد علي كلامك هذا». فجعل يردده، وعمر يبكي وينتحب، ثم قال: «حاجتك»، قال: إن عامل أذربيجان عدا (2) علي فأخذ مني اثني عشر ألف درهم، فجعلها في بيت مال المسلمين. فقال عمر: «اكتبوا له الساعة إلى عاملها حتى يرد عليه»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(2) عدا: هجم واعتدى
(1/ 131)

البكاء في الصلاة
(1/ 132)

125 - حدثني محمد بن الحسين، قال: حدثنا شبابة بن سوار، قال: حدثنا محمد بن أبي الحارث الثقفي، قال: «رأيت عمر بن عبد العزيز رفع رأسه من السجود، فقعد بين السجدتين مقدار عشرين آية، ثم سجد. فلما رفع رأسه، نظرت إلى الدموع سائلة على خديه» قال أبو عمرو: قلت لمحمد: أفي التطوع كان ذلك؟ قال: نعم بمكة «
(1/ 133)

126 - حدثني محمد، قال: حدثني أدهم بن زكريا القرشي، قال: أخبرني شيخ من أهل خراسان، قال: لما أراد أبو جعفر بيت المقدس، نزل براهب كان ينزل به عمر بن عبد العزيز إذا أراد بيت المقدس، فقال: يا راهب، أخبرني بأعجب شيء رأيته من عمر بن عبد العزيز قال: نعم يا أمير المؤمنين. بينا عمر عندي ذات ليلة على سطح غرفتي هذه وهو من رخام وأنا مستلق (1) على قفاي، فإذا أنا بماء يقطر من الميزاب (2) على صدري، فقلت: والله ما عندي ماء، ولا رشت السماء مطرا. فصعدت، «فإذا هو ساجد، وإذا دموع عينيه تنحدر من الميزاب»
__________
(1) استلقى: نام على ظهره

(17/31)

(2) الميزاب: قناة أو أنبوب يجري فيها الماء ويسيل وينقل من مكان إلى مكان
(1/ 134)

127 - حدثني محمد، قال: حدثني الحميدي، قال: حدثنا علي بن شبيب، قال: حدثنا أصحابنا الحجيون، قالوا: «لما رفع عمر بن عبد العزيز رأسه من السجود خلف المقام، نظروا إلى موضع سجوده مبتلا من دموع عينيه»
(1/ 135)

128 - حدثني محمد، قال: حدثني محمد بن جعفر بن يحيى، قال: «رأيت خالدا الزيات قد رفع رأسه من سجدة، فنظرت إلى الحصى مبتلة من دموع عينيه»
(1/ 136)

129 - وحدثني محمد، قال: حدثني موسى بن داود الضبي، قال: حدثنا الربيع بن صبيح، عن مكحول، قال: «رأيت سيدا من ساداتكم دخل الطواف، فقلت: لأنظرن ما يصنع، فقلت: من هو؟ قال: سيد من بيننا، ودخل، فقام في الزاوية التي فيها الركن الأسود قدر. . . أربعين آية، ثم تحول إلى الزاوية التي من ناحية الحجر، ففعل مثل ذلك ثم تحول إلى الزاوية التي ما يلي الدرجة، ففعل مثل ذلك. ثم تحول إلى الزاوية التي فيها الركن اليماني، ففعل مثل ذلك، ثم قام على الرخامة الحمراء حيال (1) الجزعة، فصلى ركعتين من أحسن الناس صلاة، فسمعته يقول وهو ساجد:» اللهم اغفر لي ذنوبي، وما قدمت، وما قدمت يداي «ثم بكى حتى بل المرمر
__________
(1) حيال: حذاء وتلقاء
(1/ 137)

130 - حدثنا عبد الله بن عيسى الطفاوي، قال: حدثنا محمد بن عبد الله الزراد، قال: «صليت إلى جنب رياح القيسي، فكنت أسمع وقع دموعه على البواري مثل الوكف: طق طق»
(1/ 138)

131 - حدثني محمد بن عبد الله القرشي، قال: «ربما صليت إلى جنب إسماعيل بن داود. . .، فأسمع وقع دموعه على بوري المسجد»
(1/ 139)

132 - حدثني محمد، قال: حدثنا أبو عمر الضرير، قال: حدثنا صالح المري، عن عبيد الله بن العيزار، قال: «ما رأيت الحسن إلا صارا بين عينيه، عليه كآبة، كأنه رجل أصيب بمصيبة، فإن ذكر الآخرة، أو ذكرت بين يديه، جاءت عيناه بأربع»
(1/ 140)

(17/32)

133 - حدثني محمد، قال: حدثني عبيد الله بن محمد القرشي، قال: حدثني عبد الجبار بن النضر السلمي، قال: حدثني رجل من آل محمد بن سيرين قال: «رأيت مسلم بن يسار رفع رأسه من السجود في المسجد الجامع، فنظرت إلى موضع سجوده كأنه قد صب فيه الماء، من كثرة دموعه».
(1/ 141)

134 - حدثني محمد، قال: قال لي قادم الديلمي: أخذ فضيل بن عياض بيدي فقال لي: «ابك على فضيل أيام الدنيا، فإني رأيت منك ودا رفع رأسه مرة من سجوده في مسجد الكوفة، فإذا الحصى مبتل. قال: ثم بكى للرحيل حتى رحمته»
(1/ 142)

135 - حدثني محمد، قال: حدثني عبيد الله بن عمر، قال: أتيت صاحبا لي يقال له عمران بن مسلم، «فأراني موضعين مبتلين في مسجده، أحدهما بحذاء (1) الآخر. فقلت: ما هذا؟ قال: هذا والله من دموع ضيغم البارحة (2) بين المغرب والعشاء وهو راكع»
__________
(1) بحذاء الشيء: بموازاته وجانبه ومحاذاته
(2) البارحة: أقرب ليلة مضت
(1/ 143)

136 - حدثني محمد، قال: حدثني أبو بدر شجاع بن الوليد قال: حدثنا عمرو بن قيس، قال: «كان شقيق بن سلمة يدخل المسجد فيصلي، ثم ينشج كما تنشج المرأة». قال أبو بدر: وكان محمد بن. . من الخائفين الله، كان على. . يبكي حتى. . الحصى من دموعه
(1/ 144)

137 - حدثني محمد، قال: حدثني مالك بن ضيغم، قال: «بكيت حتى. . . يقول. . . . دموعه تسايل. ورأيت رجلا. . . . . له جوابا»
(1/ 145)

البكاء عند النداء على الصلاة
(1/ 146)

138 - حدثني محمد بن الحسين، قال: حدثني أبو عبد العزيز، قال: حدثنا الحارث بن سعيد، قال: كان أبو عمران الجوني «إذا سمع الأذان، تغير لونه، وفاضت عيناه»
(1/ 147)

139 - حدثني محمد، قال: حدثنا أبو بكر الحميدي، عن سفيان، قال: كان منصور بن صفية يبكي في وقت كل صلاة، فكانوا يرون أنه يذكر الموت والقيامة عند الصلوات
(1/ 148)

(17/33)

140 - وحدثني محمد، قال: حدثني روح بن سلمة الوراق، قال: حدثني مضر القارئ، عن عبد الواحد بن زيد، عن يحيى البكاء، عن الحسن، قال: «إذا أذن المؤذن لم تبعد دابة بر ولا بحر إلا أصغت واستمعت قال: ثم بكى الحسن بكاء شديدا»
(1/ 149)

141 - وحدثني محمد، قال: حدثني محمد بن عبد الوهاب الحارثي، قال: كان أبو زكريا النهشلي إذا سمع النداء، تغير لونه، وأرسل عينيه فبكى قال: وحدثني رجل، من بني. . . أنه قال سألته عن ذلك، فقال: أشبهه بالصريخ يوم العرض. قال: ثم غشي عليه
(1/ 150)

142 - حدثني محمد، قال: حدثني الحميدي، عن سفيان، قال: كان أبو خالد المؤذن يزيد بن. . «إذا أذن بكى، وربما صرخ الصرخة في إثر (1) الأذان. فقال له بعض أولياء الأمر: ما الذي يغشاك عند النداء؟ فبكى ثم قال: إنني لأشبهه بالقيامة. ثم غشي عليه» قال سفيان: وسمعته يقول: لولا ما أؤمل من الفرج والراحة بعد الأذان، لظننت أن نفسي ستخرج فرقا من الموت
__________
(1) في إثره: بعده
(1/ 151)

143 - قال سفيان: وذكروا عنه أنه كان يقول إذا فرغ من أذانه: «انقطعت الرغائب دونك، وكلت الألسن إلا عن ذكرك، وذهلت عقول أوليائك عن غيرك شوقا واشتياقا، فأعط القوم إلهي أمنيتهم، وأجب دعوتهم، وتفضل علينا وعليهم بجودك يا كريم» قال نحوا من هذا
(1/ 152)

144 - حدثني محمد، قال: حدثني قادم الديلمي، قال: كنا عند فضيل بن عياض وهو في المسجد، فأذن المؤذن، فبكى حتى بل الحصى ثم قال: «أشبهه بالنداء ثم بكى»
(1/ 153)

البكاء عند الطهور
(1/ 154)

145 - حدثني محمد بن الحسين، قال: حدثني يحيى بن عبيد الله بن محمد، قال: حدثني عبد الرحمن بن حفص القرشي، قال: كان علي بن حسين «إذا توضأ اصفر، فيقول له أهله: ما هذا الذي يعتادك عند الوضوء؟ فيقول: تدرون بين يدي من أريد أن أقوم؟»
(1/ 155)

(17/34)

146 - حدثني محمد، قال: حدثني أحمد بن إسحاق الحضرمي، قال: حدثني شيخ من أهل واسط يكنى أبا سعيد، وكان جارا لمنصور بن زاذان قال: رأيت منصورا توضأ فلما فرغ دمعت عيناه، ثم جعل يبكي حتى ارتفع صوته فقلت: رحمك الله ما شأنك؟ قال: «وأي شيء أعظم من شأني؟ إني أريد أن أقوم بين يدي من لا تأخذه سنة ولا نوم»
(1/ 156)

147 - حدثني محمد، قال: حدثنا يحيى بن بسطام، قال: حدثني نعيم بن مورع بن توبة التميمي، قال: كان عطاء السليمي إذا فرغ من طهوره ارتعد (1) وانتفض، وبكى بكاء شديدا. فقيل له في ذلك، فقال: «إني أريد أن أتقدم على أمر عظيم، إني أريد أن أقوم بين يدي الله»
__________
(1) الارتعاد: الرجفة والاضطرب من الخوف
(1/ 157)

إخفاء البكاء
(1/ 158)

148 - حدثني محمد بن الحسين، قال: حدثنا محمد بن عبيد قال: حدثنا عبد الله بن حبيب بن أبي ثابت، قال: رأيت محمد بن كعب يقص، فبكى رجل، فقطع قصصه وقال: «من الباكي؟ قالوا: مولى بني فلان قال: فكأنه كره ذلك»
(1/ 159)

149 - حدثني محمد، قال: حدثنا شبابة بن سوار، قال: حدثنا أبو معشر، قال: كان محمد بن كعب القرظي يقص ودموعه تجري على خديه، «فإن سمع باكيا زجره وقال: ما هذا»
(1/ 160)

150 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، قال: بكى أيوب مرة، فأخذ بأنفه وقال: «إن هذه الزكمة ربما عرضت» وبكى مرة أخرى، فاستكنى بكاءه، فقال: «إن الشيخ إذا كبر مج (1)»
__________
(1) مَج: لَفَظَ الماء ونحوه من فمه وطرحه وألقاه
(1/ 161)

151 - حدثنا يعقوب بن إسماعيل، قال: أخبرنا حبان، قال: أخبرنا عبد الله، قال: أخبرنا المعتمر، عن كهمس بن الحسن، «أن رجلا تنفس عند عمر بن الخطاب كأنه يتجاذب فلكزه (1) لكزة»، أو قال: «لكمه»
__________
(1) اللكز: الضَّرْب بِجُمْع الكف في الصدر
(1/ 162)

(17/35)

152 - حدثني يعقوب، قال: حدثنا حبان، قال: أخبرنا عبد الله، عن رجل، عن أبي السيل «أنه كان يتحدث، أو يقرأ، فيأتيه البكاء، فيصرفه إلى الضحك»
(1/ 163)

153 - حدثني محمد بن عثمان الحجبي، قال: حدثنا أبو أسامة، عن الربيع يعني ابن صبيح قال: وعظ الحسن يوما، فنحب رجل، فقال الحسن: «ليسألنك الله يوم القيامة ما أردت بهذا»
(1/ 164)

154 - حدثني محمد بن علي بن شقيق، قال: حدثنا إبراهيم بن الأشعث، قال: سمعت عصاما الرملي،: أن الحسن، حدث يوما، أو وعظ، فنحب رجل في مجلسه، فقال الحسن: «إن كان لله فقد شهرت نفسك، وإن كان لغير الله هلكت»
(1/ 165)

155 - حدثني محمد بن الحسين، قال: حدثني سليمان بن حرب، قال: حدثنا حماد بن زيد، قال: ذكر أيوب يوما شيئا، فرق، فالتفت كأنه يتمخط. ثم أقبل علينا فقال: «إن الزكام شديد على الشيخ»
(1/ 166)

156 - حدثني محمد، قال: حدثنا إسحاق بن منصور السلولي، عن هريم بن سفيان، قال: «كان منصور يحدثنا، فيمسح الدموع مرارا قبل أن يقوم»
(1/ 167)

157 - حدثني محمد، قال: حدثني يحيى الأصفر، قال: حدثني عبد الرحمن بن مسلم، مولى لآل أبي بكرة قال: «بكى أيوب مرة، فلم يملك عبرته (1)، فقام»
__________
(1) العبرة: الدمعة
(1/ 168)

158 - حدثني محمد، قال: حدثنا سعيد بن عامر، قال: حدثنا بسطام بن حريث، قال: كان أيوب «يرق، فيستدمع، فيحب أن يخفي ذلك على أصحابه، فيمسك على أنفه كأنه رجل مزكوم. فإذا خشي أن تظبه عبرته (1)، قام»
__________
(1) العبرة: الدمعة
(1/ 169)

159 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، قال: جاء ثابت إلى محمد بن واسع يعوده (1)، فسلم يحيى البكاء على ثابت فقال: «من أنت؟» فقال رجل: هذا أبو مسلم، هذا يحيى قال: «من أبو مسلم؟» قالوا: يحيى البكاء قال: «إن شر أيامكم يوم عرفتم بالبكاء، ونسبتم إليه»
__________
(1) العيادة: زيارة الغير
(1/ 170)

(17/36)

160 - حدثني محمد بن الحسين، قال: حدثنا أسود بن عامر، قال: حدثنا شريك، عن الأعمش، قال: بكى حذيفة في صلاته، فلما فرغ (1)، التفت، فإذا رجل خلفه فقال: «لا تعلمن بهذا أحدا»
__________
(1) فرغ: انتهى
(1/ 171)

161 - حدثني محمد، قال: حدثني الحسن بن الربيع، قال: كان ابن المبارك «إذا رق، فخاف أن يظهر، ذلك منه، قام، وربما أخذ في حديث آخر»
(1/ 172)

162 - حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا يحيى بن حريث العبدي، عن يوسف بن عطية، عن محمد بن واسع، قال: «لقد أدركت رجالا، كان الرجل يكون رأسه ورأس امرأته على وساد واحد، قد بل ما تحت خده من دموعه، لا تشعر به امرأته. ولقد أدركت رجالا، كان أحدهم يقوم في الصف فتسيل دموعه على خديه، لا يشعر به الذي إلى جنبه»
(1/ 173)

163 - حدثنا الحسن بن يحيى، قال: أخبرنا عبد الرزاق، عن معمر، قال: بكى رجل إلى جنب الحسن، فقال: «قد كان أحدهم يبكي إلى جنب صاحبه فما يعلم به»
(1/ 174)

164 - حدثني أبي قال: أخبرنا عبد العزيز القرشي، قال: أخبرنا عمران بن خالد، قال: سمعت محمد بن واسع، قال: «إن كان الرجل ليبكي عشرين سنة، ومعه امرأته، ما تعلم به»
(1/ 175)

165 - حدثنا أحمد بن إبراهيم، قال: حدثني عبد الله بن عيسى، قال: أخبرني أبي قال: كان حسان بن أبي سنان يحضر مسجد مالك بن دينار، فإذا تكلم مالك «بكى حسان حتى يبل ما بين يديه، لا يسمع له صوت»
(1/ 176)

البكاء على الذنوب
(1/ 177)

166 - حدثني داود بن عمرو بن زهير الضبي، قال: حدثنا عبد الله بن المبارك، عن يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، قال: قال عقبة بن عامر قلت: يا رسول الله، ما النجاة؟ قال: «املك عليك لسانك، وليسعك بيتك، وابك على خطيئتك»
(1/ 178)

(17/37)

167 - حدثنا علي بن الجعد الجوهري، قال: أخبرنا شريك، عن عبد الملك بن عمير، عن عبد الرحمن بن عبد الله، قال: قال لي أبي: «اتق ربك، وليسعك بيتك، واملك عليك لسانك، وابك من ذكر خطيئتك»
(1/ 179)

168 - حدثني محمد بن الحسين، قال: حدثني عمار بن عثمان الحلبي، قال: حدثني مسمع بن عاصم، قال: انطلقت أنا وعبد العزيز بن سلمان، إلى ناشرة بن سعيد الحنفي وكان قد بكى حتى أظلمت عيناه فاستأذنا عليه، فأذن لنا، فدخلنا عليه، فسلم عليه عبد العزيز، فقال له ناشرة: «أبو محمد؟» قال: نعم قال: ما جاء بك؟ قال: «جئنا لتبكي ونبكي معك على ما تقدم من سالف الذنوب» قال: فشهق شهقة خر (1) مغشيا (2) عليه وجلس عبد العزيز يبكي عند رأسه. وتنادى أهله، فجعلوا يبكون حوله وهو صريع (3) بينهم. فلما رأيت البكاء قد كثر، انسللت (4) فخرجت
__________
(1) خر: سقط وهوى بسرعة
(2) الغشي: فقدان الوعي، والإغماء
(3) صريع: قتيل
(4) الانسلال: الخروج والانسحاب برفق في خفية
(1/ 180)

169 - حدثني محمد بن الحسين، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثني سلمة بن سعيد، عن بعض رجاله، أن زيادا ضحك ذات يوم حتى علا صوته، ثم قال: أستغفر الله. وبكى بكاء شديدا فقال له جلساؤه بعد ذلك المجلس: ما رأينا أصلح الله الأمير بكاء في إثر (1) ضحك أسرع من بكائك بالأمس قال «إني والله ذكرت ذنبا أذنبته، كنت به حينئذ مسرورا، فذكرته، فبكيت خوفا من عاقبته (2) ثم بكى أيضا»
__________
(1) في إثره: بعده
(2) العاقبة: الخاتمة
(1/ 181)

170 - حدثني محمد، قال: حدثني يحيى بن راشد، قال: حدثني محمد بن الحارث بن عبد ربه القيسي، وكان قرابة لرياح القيسي قال: كنت أدخل عليه المسجد وهو يبكي، وأدخل عليه بيته وهو يبكي، وآتيه في الجبان وهو يبكي فقلت له يوما: أنت دهرك في مأتم؟ قال: فبكى، ثم قال: «يحق لأهل المصائب والذنوب أن يكونوا هكذا»
(1/ 182)

(17/38)

171 - حدثني محمد، قال: حدثني موسى بن عيسى، قال: نظر حذيفة المرعشي إلى رجل وهو يبكي فقال: «ما يبكيك يا فتى؟» قال: ذكرت ذنوبا سلفت فبكيت. قال: فبكى حذيفة ثم قال: «نعم يا أخي فلمثل الذنوب فليبك» ثم أخذ بيده، فتنحيا، فجعلا يبكيان
(1/ 183)

172 - حدثني محمد، قال: حدثني عبيد الله بن موسى، قال: كنا عند حسن بن صالح يوما، فذكر شيئا، فرق، فبكى رجل، فارتفع صوته، وعلا بكاؤه، فقال رجل من القوم: نعم والله يا أخي فابك هكذا على نفسك، فما خير من لا يرحم نفسه؟ قال عبيد الله: فكنت أسمع الحسن بعد ذلك كثيرا يردد هذه الكلمة: «ما خير من لا يرحم نفسه» قال: فظننت أنه أعجب بها حين سمعها يومئذ
(1/ 184)

173 - حدثني محمد، قال: حدثنا قبيصة، عن قيس بن سليم العنبري، قال: كان الضحاك بن مزاحم إذا أمسى بكى، فقيل له: ما يبكيك؟ قال: «لا أدري ما صعد اليوم من عملي»
(1/ 185)

174 - حدثني محمد، قال: حدثنا عبيد الله بن محمد التيمي، قال: حدثني زهير السلولي، قال: كان رجل من بلعنبر قد لهج بالبكاء، فكان لا تراه إلا باكيا قال: فعاتبه رجل من إخوانه يوما فقال: لم تبكي رحمك الله هذا البكاء الطويل؟ فبكى ثم قال: بكيت على الذنوب لعظم جرمي (1) وحق لكل من يعصي البكاء فلو كان البكاء يرد همي لأسعدت الدموع معا دماء ثم بكى حتى غشي عليه، فقام الرجل عنه وتركه
__________
(1) الجرم: الإثم والذنب
(1/ 186)

175 - وحدثني محمد، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثنا محمد بن مسلم، مولى بني ليث قال: «ذكرنا يوما العفو، ومعنا حوشب بن مسلم وكان من البكائين عند الذكر فبكى حتى لطى بالأرض ثم رفع رأسه فقال: يا إخوتاه بعد كم؟»
(1/ 187)

176 - وحدثني محمد بن عمر بن علي المقدمي، وغيره، عن سعيد بن عامر، عن خشيش أبى محرز قال: أبو عمران الجوني: «هبك تنجو، بعد كم تنجو؟»
(1/ 188)

(17/39)

177 - حدثنا أحمد بن سعيد الدرامي، قال: حدثنا إسحاق بن منصور، عن عقبة بن إسحاق، عن مالك يعني ابن مغول، عن طلحة يعني ابن مصرف قال: «كان رجل له ذنوب، فكان له عند كل ذنب منها بكية قال: فقال له غلامه: إن كان هذا دأبك (1) فإني سأقودك أعمى»
__________
(1) الدأب: الشأن والعادة
(1/ 189)

178 - حدثني محمد بن الحسين، قال: حدثني مهدي بن حفص، قال: سمعت أبا عبد الرحمن المغازلي، يقول: قال رجل ببعض بلاد الشام في بعض السواحل: «لو بكى العابدون على الشفقة حتى لم يبق في أجسادهم جارحة إلا أدت ما فيها من الدم والودك (1) دموعا جارية، وبقيت الأبدان يبسا (2) خالية، تردد فيها الأرواح إشفاقا ووجلا (3) من يوم تذهل (4) فيه كل مرضعة عما أرضعت، لكانوا محقوقين بذلك ثم غشي عليه»
__________
(1) الوَدَك: دَسَم اللَّحْمِ ودُهْنُه الذي يُسْتَخْرَج منه.
(2) يبس: جف
(3) الوجل: الخوف والخشية والفزع
(4) الذهول: شغل يورث حزنا ونسيانا، يقال: ذهل عن كذا وأذهله كذا
(1/ 190)

179 - حدثني محمد، قال: حدثني سعيد بن عبد الرحمن النصيبي، وكان جارا لأبي سليمان دويد اللبان قال: كان أبو سليمان يبكي عامة دهره. قال: وسمعته يوما يقول وكان كثيرا ما يردد هذا الكلام: «بكوا الذنوب قبل محل بكائها، وفرغوا القلوب إلا من شغل حسابها، فبحرى إن كنتم كذلك أن تدركوا فوات ما قد فات لشؤم التفريط، بالإنابة والمراجعة والإخلاص للرب الكريم. وكان يبكي ويقول: وجدناه أكرم مولى لشر عبيد» قال: ثم يبكي ويبكي
(1/ 191)

(17/40)

180 - حدثني محمد بن الحسين، قال: حدثني عثمان بن زفر التيمي، قال: حدثني بهيم العجلي، قال: «ركب معنا البحر فتى من بني مرة من أهل البدو، فجعل يبكي الليل والنهار. فعاتبه أهل المركب على ذلك وقالوا: ارفق بنفسك قليلا فقال: إن أقل ما ينبغي أن يكون لنفسي عندي أن أبكيها، فأبكي عليها أيام الدنيا، لعلمي بما يمر عليها في ذلك اليوم غدا قال: فما بقي في المركب أحد إلا بكى»
(1/ 192)

181 - قال عثمان: وكان بهيم رجلا حزينا، فكان إذا ذكر هذا البدوي بكى، وقال: «هذا يبكي على نفسه ويرحمها مما يمر عليها في الموقف، فكيف بما بعد الموقف إن لم يصن العبد إلى خير؟» قال: ويبكي بكاء شديدا إذا ذكره
(1/ 193)

182 - حدثني محمد، قال: سمعت أبا جعفر القارئ، في جوف (1) الليل وهو يبكي ويقول: ابك لذنبك طول الدهر مجتهدا إ ن البكاء معول الأحزان لا تنس ذنبك في النهار وطوله إن الذنوب تحيط بالإنسان ويبكي بكاء شديدا، ويردد ذلك
__________
(1) جوف الليل: ثلثه الأخير
(1/ 194)

183 - حدثني محمد، قال: حدثني زيد الخمري، قال: حدثني بحر أبو يحيى، قال: سمعت عابدا، في بعض السواحل ذات ليلة يبكي، وإخوانه عنده، فبكوا، فقال: «ابكوا بأبي أنتم بكاء من علم أنه غير ناج إلا بطول الحزن والبكاء قال: ثم بكى وقال: من فيض الدمع للدنيا فإنا نسفح الدمع لاقتراف الذنوب قال: فبكى القوم والله بكاء شديدا»
(1/ 195)

184 - قال محمد: حدثنا فهد بن حيان، قال: سمعت صالحا المري، قال: قال يزيد الرقاشي: «إذا أنت لم تبك على ذنبك، فمن يبكي لك عليه بعدك؟» قال: ثم يبكي صالح ويقول: يا إخوتاه ابكو على الذنوب، فإنها ترين القلوب حتى تنطمس، فلا يصل إليها من خير الموعظة شيء
(1/ 196)

من أفسد عينيه البكاء
(1/ 197)

(17/41)

185 - حدثني محمد بن الحسين، قال: حدثنا أبو إسحاق الضرير، قال: حدثنا الأسود بن شيبان، عن قتادة، قال: «كان زياد بن مطر العدوي قد بكى حتى عمي وبكى ابنه العلاء بن زياد بعده حتى عشي بصره قال: وكان إذا أراد أن يتكلم أو يقرأ، جهش (1) بالبكاء»
__________
(1) الجَهْش: أن يَفْزَع الإِنسان إلى الإنسان وَيَلْجأ إليه، وهو مع ذلك يريد البُكاء، كما يَفْزَع الصَّبِيُّ إلى أمِّه وأبيه
(1/ 198)

186 - حدثني محمد، قال: حدثني الصلت بن حكيم، عن النضر بن إسماعيل، عن عمر بن ذر، قال: «قلت لأسيد الضبي: قد أفسد البكاء عينيك قال: فمه (1) قلت: لو قصرت قليلا. قال: ولم؟ أأتاني أمان من الله من دخول النار؟ قال: ثم غشي عليه»
__________
(1) فمه: استفهام بمعنى فما أفعل
(1/ 199)

187 - حدثني محمد، عن أبي نعيم، قال: «كان العلاء بن عبد الكريم قد بكى حتى فسدت عينه من كثرة ما يبكي»
(1/ 200)

188 - حدثني محمد، قال: حدثني شهاب بن عباد، قال: «رأيت بهيما أبا بكر العجلي، وكان قد بكى حتى سقطت أشفاره، وكان رطب العينين جدا فقلت لابن أخ له: ما شأنه يمس عينيه كثيرا؟ قال: قد فسدت من كثرة ما يبكي، فهي تحكه وتضرب عليه»
(1/ 201)

189 - حدثني محمد، قال: حدثنا إسحاق بن منصور السلولي، قال: سمعت أبا بكر بن عياش، يقول: بكى منصور حتى جردت عيناه. وكان يقوم الليل ويصوم النهار، فكانت أمه ترى بكاءه وما يصنع بنفسه، فتقول له: يا بني لو كنت قتلت قتيلا لما زدت على هذا
(1/ 202)

190 - حدثني محمد، عن قبيصة، قال: «كانت عينا مالك بن مغول رطبة جدا وكان يقال في ذلك الزمان: إنه طويل البكاء قال: وربما رأيته يحدث والدموع على لحيته جارية»
(1/ 203)

(17/42)

191 - حدثني محمد، قال: حدثني صدقة بن بكر السعدي، قال: سمعت كلاب بن جري، يقول: «رأيت شابا ببيت المقدس قد عمش من طول البكاء، فقلت له: يا فتى كم تكون العين سليمة على هذا؟ فبكى ثم قال: كما شاء ربي فلتكن، وإن شاء سيدي فلتذهب، فليست بأكرم علي من بدني إنما أبكي رجاء الفرح والسرور في الآخرة؛ وإن تكن الأخرى فهو والله شقاء الآخرة، وحزن الأبد، والأمر الذي كنت أخافه وأحذره على نفسي، وأني أحتسب على الله غفلتي عن نفسي، وتقصيري في حظي. ثم غشي عليه»
(1/ 204)

192 - وحدثني محمد، قال: حدثني صدقة بن بكر، قال: سمعت معاذ بن زياد التميمي، يذكر أن فتى، من الأزد بكى حتى أطلع بصره فعوتب في ذلك فقال: ألم يرث البكاء أناس صدق فقادهم البكا خير المعاد؟ ألم يقل الإله: إلي عبدي فكل الخير عندي في المعاد؟ والله لأبكين دائم الدنيا، فإذا جاءت الآخرة فعند الله أحتسب مصيبتي في تقصيري
(1/ 205)

193 - حدثني محمد، قال: حدثني شاذ بن فياض، قال: «بكى هشام الدستوائي حتى فسدت عينه، فكانت مفتوحة، وهو لا يكاد يبصر بها»
(1/ 206)

194 - حدثني محمد، قال: حدثني مالك بن ضيغم، قال: سمعت بشر بن منصور، يقول: بكى بديل العقيلي حتى قرحت (1) مآقيه، فكان يعاتب في ذلك، فيقول: إنما أبكي خوفا من طول العطش يوم القيامة
__________
(1) قَرِح: جُرِح وجف ويبس من أكل اليابس والجلف من الطعام
(1/ 207)

195 - حدثني محمد، قال: حدثني زهدم بن الحارث، قال: حدثنا عبد الله بن رجاء، عن هشام بن حسان، قال: بكى يزيد الرقاشي أربعين عاما حتى تساقطت أشفاره، وأظلمت عيناه، وتغيرت مجاري دموعه
(1/ 208)

196 - حدثني محمد، قال: حدثنا سعيد بن عامر، قال: حدثت أن بديلا العقيلي «بكى حتى ذهب بصره»
(1/ 209)

197 - حدثني محمد، قال: حدثنا سعيد بن عامر، قال: كان هشام بن أبي عبد الله قد أظلم عليه بصره من طول البكاء، فكنت تراه ينظر إليك فلا يعرفك إلا أن تكلمه
(1/ 210)

(17/43)

198 - حدثني محمد، قال: حدثنا موسى بن داود، عن سلام أبي الأحوص، قال: «كانت عين منصور قد تقبضت من كثرة البكاء»
(1/ 211)

199 - حدثني محمد، قال: حدثنا عبيد الله بن محمد التيمي، قال: حدثنا زهير السلولي، قال: «كان يزيد الرقاشي قد بكى حتى تناثرت أشفاره، وأحرقت الدموع مجاريها من وجهه»
(1/ 212)

200 - حدثني محمد، قال: حدثنا إسحاق بن منصور الأسدي، قال: حدثنا عبد الرحمن بن مالك بن مغول، قال: بكى أسيد الضبي حتى عمي، وكان إذا عوتب على البكاء، بكى وقال: الآن حين لا أهدأ؟ وكيف أهدأ وأنا أموت غدا؟ والله لأبكين، ثم لأبكين، ثم لأبكين فإن أدركت بالبكاء خيرا فبمن الله علي وفضله، وإن تكن الأخرى، فما بكائي في جنب ما ألقى؟ قال: وكان ربما بكى حتى يتأذى به جيرانه من كثرة بكائه
(1/ 213)

201 - حدثني محمد، قال: حدثني شعيب بن محرز، قال: حدثني سلامة العابدة، قالت: «بكت عبيدة بنت أبي كلاب أربعين سنة، حتى ذهب بصرها»
(1/ 214)

202 - حدثني محمد بن الحسين، قال: حدثنا عمار بن عثمان الحلبي، قال: حدثني مسمع بن عاصم، قال: «كان ناشرة بن سعيد الحنفي قد بكى حتى أظلمت عيناه»
(1/ 215)

203 - حدثني محمد، قال: حدثني عبد الملك بن قريب، قال: حدثنا غاضرة بن قرهد، قال: «كان فرقد السبخي قد بكى حتى أضر ذلك البكاء بعينيه، وتناثرت أشفاره»
(1/ 216)

204 - حدثني محمد، قال: حدثنا أحمد بن حنبل، قال: حدثني بعض أصحابنا، قال: قال أنس لثابت: «ما أشبه عينيك بعيني رسول الله صلى الله عليه وسلم قال: فبكى حتى عمش»
(1/ 217)

205 - حدثني محمد، قال: حدثني أحمد بن حنبل، قال: حدثنا سلم بن قتيبة، قال: حدثنا الأصبغ بن زيد، عن القاسم، قال: «كان سعيد بن جبير يبكي حتى عمش»
(1/ 218)

206 - حدثني محمد، قال: حدثنا رستم بن أسامة، عن معتمر، عن أبيه، قال: «بكى يزيد الرقاشي حتى تناثرت أشفاره»
(1/ 219)

(17/44)

207 - حدثني أحمد بن إبراهيم، قال: حدثني إسماعيل بن خليل الخزاز، عن أبي خالد الأحمر، عن جعفر بن سليمان الضبعي، قال: «بكى ثابت حتى ذهب بصره أو كاد يذهب. فقيل له: نعالجك على أن لا تبكي. قال: ما خير فيهما إذا لم تبكيا؟»
(1/ 220)

208 - حدثني أحمد، قال: حدثني أبو ظفر، قال: حدثنا جعفر بن سليمان، قال: «اشتكى ثابت البناني عينه، فقال له الطبيب: اضمن لي خصلة تبرأ عينك، قال:» وما هي؟ «قال: لا تبك. قال:» وما خير في عين لا تبكي «
(1/ 221)

من بكى حتى أثرت الدموع في وجهه
(1/ 222)

209 - حدثنا الحارث أبو عمر، قال: حدثنا المطلب بن زياد، قال: حدثنا عبد الله بن عيسى، قال: «كان في وجه عمر بن الخطاب خطان أسودان من البكاء»
(1/ 223)

210 - حدثني عبد الله بن الصباح بن عبد الله العطار، مولى بني هاشم قال: حدثنا المعتمر بن سليمان، قال: سمعت شعيب بن درهم أبا زياد، قال: حدثني أبو رجاء العطاردي، قال: «كان هذا المكان من ابن عباس مثل الشراك (1) البالي من الدموع»
__________
(1) الشراك: أحد السيور من الجلد والتي تمسك بالنعل على ظهر القدم
(1/ 224)

211 - حدثني محمد بن الحسين، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثني زهير السلولي، قال: «كان يزيد الرقاشي قد بكى حتى أحرقت الدموع مجاريها من وجهه»
(1/ 225)

212 - حدثني محمد، قال: حدثنا موسى بن داود، قال: حدثنا عبد الرحمن بن أسلم، عن أبيه، قال: «كان عمر بن عبد العزيز قد بكى حتى أثرت الدموع بوجهه»
(1/ 226)

213 - حدثني محمد، قال: حدثني الصلت بن حكيم، قال: حدثنا موسى بن صالح القريعي من أهل البصرة قال: «رأيت مجاري الدموع في خد عتبة الغلام منسلخة، ورأيت عليه إزارا (1) وكما»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 227)

(17/45)

214 - وحدثني محمد، قال: حدثني عبيد الله بن محمد التيمي، عن عقيبة بن فضالة، قال: «كانت الدموع قد أثرت بخدي الفضل بن عيسى الرقاشي أثرا بينا، فكان كالشيء المخدوش، نديا دهره»
(1/ 228)

215 - حدثني محمد بن الحارث الخراز، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: «يا إخوتاه والله لو ملكت البكاء لبكيت أيام الدنيا» قال: وكان قد بكى حتى اسود طريق الدموع في خده
(1/ 229)

من كان يديم البكاء
(1/ 230)

216 - حدثني محمد بن الحسين، قال: حدثنا عبيد الله بن موسى، قال: حدثنا سفيان، عن نسير بن ذعلوق، عن الربيع بن خثيم، «أنه كان يبكي حتى تبل لحيته من دموعه، ثم يقول: أدركنا أقواما كنا في جنوبهم لصوصا»
(1/ 231)

217 - حدثني محمد، قال: حدثنا يزيد بن أبي حكيم العدني، قال: حدثني مسلم بن خالد، قال: أخبرني من رأى عمر بن عبد العزيز «يطوف بالبيت ودموعه سائلة على لحيته»
(1/ 232)

218 - حدثني محمد، قال: حدثني حكيم بن حفص، قال: سمعت مضر، يقول: «كان شاب في عبد القيس يبكي الليل والنهار، لا يكاد يفتر (1)، فقيل له: لو قصرت قليلا قال: ولم أقصر؟ وقد ندبت إلى الجد والاجتهاد؟ والله لا أقصر عن الاجتهاد في نجائها أبدا فكان يبكي الليل والنهار»
__________
(1) الفتور: الكسل والضعف
(1/ 233)

219 - حدثني محمد، قال: حدثني عبد الله بن صالح، قال: حدثني رجل من بني تميم: أن حسن بن صالح، كان يصلي إلى السحر (1)، ثم يجلس فيبكي في مكانه، ويجلس علي فيبكي في حجرته. قال: وكانت أمهم تبكي بالليل والنهار قال: فماتت، ثم مات علي، ثم مات حسن. قال: فرأيت حسنا في منامي، فقلت: ما فعلت الوالدة؟ قال: «بدلت بطول ذلك البكاء سرور الأبد». قلت: فعلي؟ قال: «وعلي على خير». قال: قلت: فأنت؟ قال: فمضى وهو يقول: «وهل نتكل إلا على عفوه؟»
__________
(1) السحر: الثلث الأخير من الليل
(1/ 234)

(17/46)

220 - حدثني محمد، قال: حدثني محمد بن معاوية الأزرق النواء، قال: حدثني بعض أصحابنا، قال: قيل لعطاء السليمي: ما تشتهي؟ قال: «أشتهي أن أبكي حتى لا أقدر على أن أبكي قال: فكان يبكي الليل والنهار، وكانت دموعه الدهر سائلة على وجهه»
(1/ 235)

221 - حدثني محمد، قال: حدثني عبد الله بن محمد بن أسماء، عن جعفر بن سليمان، قال: «دخل رجلان على عطاء السليمي، فوجداه يبكي، فقال أحدهما لصاحبه: أما هذا فسيبكي ثلاثة أيام ولياليهن قال: فخرجا وتركاه»
(1/ 236)

222 - حدثني محمد، قال: حدثني عبيد الله بن محمد، عن معاذ بن زياد، قال: كان يحيى بن مسلم البكاء قد اعتم بعمامة وأدارها على حلقه، وجعل لها طرفين. فكان يبكي وينتحب حتى يبل هذا الطرف، ثم يبكي وينتحب حتى يبل هذا الطرف الآخر ثم يحلها من رأسه ويبكي وينتحب حتى يبل العمامة بأسرها، ثم يبكي وينتحب حتى يبل أردانه
(1/ 237)

223 - حدثني محمد، قال: حدثني يحيى بن إسحاق البجلي، قال: حدثني أبو سهل محمد بن عمرو الأنصاري قال: كنا مع محمد بن واسع في جنازة، فجعلت أنظر إلى دموعه على لحيته، وهو جالس لا يتكلم بشيء، فذكرت ذلك ليحيى بن مسلم البكاء، فبكى وقال: «إن في دون ما كنتم فيه لما يبكي القبور»
(1/ 238)

224 - حدثني محمد، قال: حدثني حرمي بن حفص التغلبي، قال: حدثنا سعيد بن الفضيل القرشي مولى بني زهرة، قال: كان محمد بن واسع نازلا في العلو، وكان قوم يسكنون في داره في السفل. قال: فحدثني بعضهم قال: «كان يبكي عامة الليل، لا يكاد يفتر (1)» قال: «ثم يصبح، فإنما يكشر في وجوه أصحابه»
__________
(1) الفتور: الكسل والضعف
(1/ 239)

(17/47)

225 - حدثني أحمد بن إبراهيم بن كثير، قال: حدثني عبد الملك بن قريب، قال: حدثني نسيب لهشام القردوسي قال: قال رجل: دخلنا على محمد بن واسع، فقالت علجة كانت في داره: «إين كبره بس اباد اركه سود سون ازجها نياز همه بكشت، معناه: هذا الرجل إذا جاء الليل، لو كان قتل أهل الدنيا ما زاد»
(1/ 240)

226 - حدثني محمد بن الحسين، قال: حدثنا عمار بن عثمان الحلبي، قال: حدثني سرار أبو عبيدة، قال: «بكى عتبة الغلام في مجلس عبد الواحد بن زيد تسع سنين، لا يفتر (1) بكاء من حين يبدأ عبد الواحد في الموعظة إلى أن يقوم، لا يكاد أن يسكت عتبة، فقيل لعبد الواحد: إنا لا نفهم كلامك من بكاء عتبة، قال: فأصنع ماذا؟ يبكي عتبة على نفسه وأنهاه أنا؟ لبئس واعظ قوم أنا»
__________
(1) الفتور: الكسل والضعف
(1/ 241)

227 - وحدثني محمد، قال: حدثني سجف بن منظور، قال: حدثني سليم النحيف، قال: رمقت (1) عتبة ذات ليلة بساحل البحر، فما زاد ليلته تلك حتى أصبح على هذه الكلمات وهو قائم، وهو يقول: «إن تعذبني فإني لك محب، وإن ترحمني فإني لك محب. فلم يزل يرددها ويبكي حتى طلع الفجر»
__________
(1) رمق: نظر وتأمل وراقب
(1/ 242)

228 - حدثني محمد، قال: حدثني ابن الفضيل بن عياض، قال: «كان الفضيل قد ألف البكاء، حتى ربما بكى في نومه حتى يسمعه أهل الدار»
(1/ 243)

229 - حدثني محمد، قال: حدثني خلف بن إسماعيل، قال: حدثنا الربيع بن صبيح، قال: ما دخلت على الحسن إلا أصبته مستلقيا يبكي
(1/ 244)

230 - حدثني محمد، قال: حدثنا علي بن عاصم، عن يونس بن عبيد، قال: «كنا ندخل على الحسن، فيبكي حتى نرحمه»
(1/ 245)

231 - حدثنا إسحاق بن إسماعيل، قال: حدثنا هشيم، عن منصور، قال: كان الحسن ربما بكى حتى نرق له
(1/ 246)

(17/48)

232 - حدثني محمد، قال: حدثني أبو إسحاق الضرير، قال: حدثني صالح المري، عن عبيد الله بن العيزار، قال: «ما رأيت الحسن إلا صارا بين عينيه، عليه كآبة، كأنه رجل أصيب بمصيبة، فإن ذكر الآخرة، أو ذكرت بين يديه جاءت عيناه بأربع»
(1/ 247)

233 - حدثني محمد، قال: حدثني أبو معمر التنوري، قال: حدثني ربيع أبو محمد، قال: كان يزيد الرقاشي يبكي حتى يسقط، ثم يفيق، فيبكي حتى يسقط، ثم يفيق، فيبكي حتى يسقط، فيحمل مغشيا (1) عليه إلى أهله وكان يقول في كلامه: «إخوتاه ابكوا قبل يوم البكاء، ونوحوا قبل يوم النياحة (2)، وتوبوا قبل انقطاع التوبة، إنما سمي نوحا صلى الله عليه وسلم أنه كان نواحا، فنوحوا معشر الكهول (3) والشباب على أنفسكم» قال: وكان يتكلم والدموع جارية على لحيته وخديه
__________
(1) الغشي: فقدان الوعي، والإغماء
(2) النياحة: البكاء بجزع وعويل
(3) الكهل: الشخص الذي جاوز الثلاثين إلى الخمسين وتم عقله وحلمه
(1/ 248)

234 - حدثني محمد، قال: حدثني فضيل بن عبد الوهاب، قال: حدثتني أختي، وكانت أكبر من محمد قالت: كان لمحمد بن عبد الوهاب صديق من بني تميم، فربما زاره، فيبتدئان في البكاء حتى ينادى بصلاة الظهر. قالت: فربما قلت لمحمد: يزورك أخوك فتبكيان، لا يستمتع أحدكما من صاحبه بحديث ولا مذاكرة؟ فيقول: ويحك اسكتي، ليست الدنيا دار سرور، ولا متعة تدوم، إنما خيرها لمن اتخذها بلغة إلى الآخرة، ووالله، لولا البكاء فإنه راحة للقلوب لظننت أن قلبي سينشق في دار الدنيا من طول غمي، لكثرة التفريط. قالت: فأبكاني والله
(1/ 249)

235 - حدثني محمد، قال: حدثني الحسن بن الربيع، عن ابن المبارك، قال: «كان ابن أبي رواد يتكلم ودموعه تسيل على خده، وكان وهيب يتكلم والدموع تقطر من عينيه»
(1/ 250)

(17/49)

236 - حدثني محمد، قال: حدثنا عبيد الله بن محمد، قال: حدثنا سعيد بن عامر، قال: «كان يحيى البكاء قد أدار عمامة وصير لها فضلة يتلقى بها دموعه»
(1/ 251)

237 - حدثني محمد، قال: حدثنا عمار بن عثمان، قال: حدثنا مسمع بن عاصم، قال: حدثني يحيى بن دينار أبو همام، قال: «كان الحسن إذا تكلم شفى النفوس من إسبال الدموع قال: وما قعدت إليه يوما قط إلا بكيت حتى اشتفيت»
(1/ 252)

238 - حدثني محمد، قال: حدثني عمار بن عثمان، قال: حدثني حصين بن القاسم، قال: سمعت عبد الواحد بن زيد، يقول: «لو رأيت الحسن إذا أقبل لبكيت لرؤيته من قبل أن يتكلم ومن ذا الذي كان يرى الحسن فلا يبكي ومن كان يقدر يملك نفسه عن البكاء عند رؤيته؟ ثم بكى عبد الواحد بكاء شديدا»
(1/ 253)

239 - حدثني محمد، قال: حدثني الحميدي، عن سفيان، عن مالك بن مغول، قال: «كان رجل يبكي الليل والنهار، فقالت له أمه: لو كنت قتلت نفسا ثم أتيت أهله لعفوا عنك لما يرون من كثرة بكائك، قال: فبكى ثم قال: يا أمه إني والله إنما قتلت نفسي فبكت أمه عند ذلك»
(1/ 254)

240 - حدثني محمد، قال: حدثني الحميدي، عن سفيان، قال: «كان سعيد بن السائب الطائفي لا تكاد تجف له دمعة إنما دموعه جارية دهره إن صلى فهو يبكي، وإن طاف فهو يبكي، وإن جلس يقرأ في المصحف فهو يبكي، وإن لقيته في طريق فهو يبكي» قال سفيان: فحدثوني أن رجلا عاتبه على ذلك، فبكى ثم قال: إنما ينبغي أن تعذلني وتعاتبني على التقصير والتفريط، فإنهما قد استوليا علي. قال الرجل: فلما سمعت ذلك منه انصرفت وتركته «
(1/ 255)

241 - حدثنا محمد، قال: حدثنا الهيثم بن عبيد الصيد الصيرفي، قال: سمعت أبي يقول: «أتيت الحسن سنة، فما أخطأني يوم آتيه إلا وأنا أرى دموعه تجري على لحيته»
(1/ 256)

(17/50)

242 - حدثنا أبو حاتم الرازي، قال: حدثنا عبد الرحمن بن خالد القطان، قال: حدثنا زيد بن حبان، قال: حدثني مرجى بن وداع الأسود الراسبي، عن سهيل بن عبد الله القطعي، قال: «صلى بنا مالك بن دينار العصر، فلما سلم عض على إصبعه، فلم تزل عيناه تدمعان حتى غابت الشمس»
(1/ 257)

243 - حدثني أبو عبد الله التيمي، قال: حدثني سويبط بن المثنى بن بكر الضبي، قال: حدثني شيخ، لنا قال: كان محمد بن سوقة يزور مسلما النحات، قال: فكنت ألقى محمد بن سوقة، فكان كلامه وسلامه: لن يلبث (1) القرناء أن يتفرقوا ليل يكر عليهم ونهار قال: ثم تجيء دموعه
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 258)

من عوتب على كثرة البكاء فأجاب عن ذلك
(1/ 259)

244 - حدثني سريج بن يونس، قال: حدثنا الوليد بن مسلم، قال: حدثنا عبد الرحمن بن يزيد بن جابر، قال: قلت ليزيد بن مرثد: ما لي لا أرى عينك تجف؟ قال: وما مسألتك عنه؟ قلت: عسى الله أن ينفع به. قال: يا أخي «إن الله قد توعدني إن أنا عصيته أن يسجنني في النار. والله لو لم يتوعدني أن يسجنني إلا في الحمام (1) لكنت حريا أن لا تجف لي عين»
__________
(1) الحمام: ما يغتسل فيه
(1/ 260)

(17/51)

245 - حدثني محمد بن الحسين، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثنا سلمة بن سعيد، قال: قالوا ليزيد بن أبان الرقاشي: ما تسأم (1) من كثرة البكاء؟ فبكى ثم قال: «وهل يشبع المرضع من الغذاء؟ والله لوددت أني أبكي بعد الدموع الدماء، وبعد الدماء الصديد، أيام الدنيا، فإنه بلغنا أن أهل النار يبكون الدماء إذا نفدت الدموع، حتى لو أرسلت فيها السفن لجرت فما حق امرئ لا يبكي على نفسه في الدنيا وينوح عليها؟» قال: وكان يقول: «ابك يا يزيد على نفسك قبل حين البكاء، إنما سمي نوحا صلى الله عليه وسلم؛ لأنه كان ينوح على نفسه. يا يزيد من يصلي لك بعدك؟ ومن يصوم يا يزيد؟ ومن يضرع لك إلى ربك بعدك؟ ومن يدعو؟» فكان يعدد على هذا ونحوه، ويبكي ويقول: «يا إخوتاه ابكوا أو بكوا أنفسكم، فإن لم تجدوا بكاء فارحموا كل بكاء»
__________
(1) السأم: الملل
(1/ 261)

246 - حدثني محمد، قال: حدثني عبيد الله بن محمد، قال: حدثنا إسماعيل بن ذكوان، قال: كان يزيد الرقاشي إن دخل بيته بكى، وإن شهد جنازة بكى، وإن جلس إليه إخوانه بكى وأبكاهم. فقال له ابنه يوما: يا أبه كم تبكي؟ والله لو كانت النار خلقت لك ما زدت على هذا البكاء فقال: ثكلتك أمك يا بني وهل خلقت النار إلا لي، ولأصحابي، ولإخواننا من الجن أما تقرأ يا بني: (سنفرغ لكم أيها الثقلان (1))؟ أما تقرأ يا بني: (يرسل عليكما شواظ من نار ونحاس فلا تنتصران (2))؟ فجعل يقرأ عليه حتى انتهى إلى: (يطوفون بينها وبين حميم آن (3)) قال: فجعل يجول في الدار ويصرخ ويبكي، حتى غشي عليه فقالت للفتى أمه: يا بني ما أردت إلى هذا من أبيك؟ فقال: والله إنما أردت أن أهون عليه، لم أرد أن أزيده حتى يقتل نفسه
__________
(1) سورة:
(2) سورة: الرحمن آية رقم: 35
(3) سورة: الرحمن آية رقم: 44
(1/ 262)

(17/52)

247 - قال محمد: وحدثنا مجالد بن عبيد الباهلي، قال: حدثنا عبد النور بن يزيد بن أبان الرقاشي، قال: كان أبي يبكي ويقول لأصحابه: «ابكوا اليوم قبل الداهية الكبرى ابكوا اليوم قبل أن تبكوا غدا ابكوا اليوم قبل يوم لا يغني فيه البكاء ابكوا على التفريط أيام الدنيا قال: ثم يبكي حتى يرفع صريعا من مجلسه»
(1/ 263)

248 - حدثني محمد، قال: حدثني زهدم بن الحارث، عن سفيان، قال: كان أمية رجل من أهل الشام يقدم فيصلي هناك مما يلي باب بني سهم، فينتحب ويبكي حتى يعلو صوته، وحتى تسيل دموعه على. . قال: فأرسل إليه الأمير أنك تفسد على المصلين صلاتهم بكثرة بكائك، وارتفاع صوتك، فلو أمسكت قليلا. فبكى ثم قال: «إن حزن يوم التيه (1) أورثني دموعا غزارا، فأنا أستريح إلى ذريها أحيانا» وكان أمية يقول: «ومن أسعد بالطاعة من مطيع؟ ألا وكل الخير في الطاعة. ألا وإن المطيع لله ملك في الدنيا والآخرة» قال: وكان يدخل الطواف، فيأخذ في النحيب والبكاء، وربما سقط مغشيا (2) عليه
__________
(1) التيه: الحيرة والضلال
(2) الغشي: فقدان الوعي، والإغماء
(1/ 264)

249 - وحدثني محمد، قال: حدثني الفيض بن الفضل البجلي، قال: حدثني جار لمسعر قال: «بكى مسعر فبكت أمه، فقال لها مسعر: ما أبكاك يا أمه؟ قالت: يا بني رأيتك تبكي فبكيت. قال: يا أمه لمثل ما نهجم عليه غدا فليظل البكاء قالت: وما ذاك يا بني؟ قال: القيامة وما فيها قال: ثم غلبه البكاء، فقام قال: وكان مسعر يقول: لولا أمي ما فارقت المسجد إلا لما لا بد منه، قال: وكان إن دخل بكى، وإن خرج بكى، وإن صلى بكى، وإن جلس بكى»
(1/ 265)

(17/53)

250 - حدثني محمد، قال: حدثني عبد السلام بن مطهر، قال: حدثني رجل يكنى أبا حمزة قال: كنت أمشي مع رياح القيسي، فمر بصبي يبكي، فوقف عليه يسأله: ما يبكيك يا بني؟ وجعل الصبي لا يحسن يجيبه، ولا يرد عليه شيئا، فبكى، ثم التفت إلي فقال: يا أبا حمزة ما لأهل النار راحة ولا معول إلا البكاء. وجعل يبكي
(1/ 266)

251 - حدثني محمد، قال: حدثني عمار بن عثمان، قال: حدثنا محمد بن فروخ، من ولد أبي نضرة قال: زارني رياح القيسي، فبكى صبي لنا من الليل، فبكى رياح لبكائه حتى أصبح. فذاكرته يوما ذلك، فقال: «ذكرت ببكائه بكاء أهل النار في النار، ليس لهم نصير» ثم بكى
(1/ 267)

252 - حدثني محمد، قال: حدثني محمد بن يزيد بن خنيس، قال: «ما رأيت أحدا قط أسرع دمعة من سعيد بن السائب. إنما كان يجزئه أن يحرك، فترى دموعه كالقطر»
(1/ 268)

253 - حدثني محمد، قال: حدثني يوسف بن الحكم الرقي، عن فياض بن محمد بن سنان القرشي، قال: جعل زياد الأسود العبد يبكي يوما، فقال له ميمون بن مهران: كم تبكي ويحك يا زياد؟ قال: يا أبا أيوب وما لي لا أبكي؟ والله أبدا لعلي. . . . من البكاء في القيامة غدا قال: فبكى ميمون بن مهران عند ذلك بكاء شديدا
(1/ 269)

254 - حدثني محمد، قال: حدثني سجف بن منظور، قال: حدثنا سرار أبو عبيدة، قال: قالت لي امرأة عطاء السليمي: عاتب عطاء في كثرة البكاء، فعاتبته، فقال لي: «يا سرار كيف تعاتبني في شيء ليس هو إلي؟ إني إذا ذكرت أهل النار وما ينزل بهم من عذاب الله وعقابه، تمثلت لي نفسي بهم، فكيف بنفس تغل يدها إلى عنقها، وتسحب إلى النار، ألا تصيح وتبكي؟ وكيف لنفس تعذب ألا تبكي ويحك يا سرار ما أقل غناء البكاء عن أهله إن لم يرحمهم الله» قال: فسكت عنه
(1/ 270)

(17/54)

255 - حدثني محمد، قال: حدثني سجف بن منظور، قال: حدثنا سرار العنزي، قال: «ما رأيت عطاء السليمي قط إلا وعيناه تفيضان وما كنت أشبه عطاء إذا رأيته إلا بالمرأة الثكلى، وكأن عطاء لم يكن من أهل الدنيا»
(1/ 271)

256 - حدثني محمد، قال: حدثني شعيب بن محرز، قال: حدثني صالح المري، قال: قلت لعطاء السليمي: ما تشتهي؟ فبكى ثم قال: «أشتهي والله يا أبا بشر أن أكون رمادا لا تجتمع منه سفة أبدا في الدنيا ولا في الآخرة» قال صالح: فأبكاني والله، وعلمت أنه إنما أراد النجاة من عسر يوم الحساب
(1/ 272)

257 - حدثني محمد، قال: حدثني شعيب بن محرز، قال: حدثني حميد بن سليمان، قال: حدثني رجل من أهل صنعاء، عن وهب بن منبه، أن عابدا لقي عابدا وهو يبكي، وقد بكى حتى جردت عيناه، فقال: ما يبكيك؟ قال: وما لي لا أبكي؟ أبكي والله على أن لا أكون لم أزل أبكي
(1/ 273)

258 - حدثني محمد بن الحسين، قال: حدثني فريط الوراق، قال: حدثني نعيم بن مورع التميمي، قال: حدثت عن ميسرة القيسي، أنه كان يبكي حتى يغمى عليه، فيقال له: لو رفقت بنفسك؟ فيقول: إنما أتيت من الرفق بها، والله لا أرفق بها أبدا والقيامة أمامها، حتى أعلم ما لها عند ربها من خير وشر قال: وكان قد عمش من طول البكاء
(1/ 274)

259 - حدثني محمد، قال: حدثني زيد الخمري، قال: حدثني بحر أبو يحيى، وكان عابدا قال: «رأيت عابدا بعبادان يبكي عامة الليل والنهار. قال: فقلت له: يا أخي كم تبكي؟ قال: فازداد بكاء ثم قال لي: فما أصنع إذا لم أبك؟ قال: وغشي عليه»
(1/ 275)

260 - حدثني محمد، قال: حدثني زهدم بن الحارث، قال: حدثنا عبد الله بن رجاء، قال: بكى يزيد الرقاشي أربعين عاما لا يكاد ترقأ له دمعه فكان إذا قيل له ذلك قال: «إنما الأسف على أن لا أكون تقدمت في البكاء»
(1/ 276)

جماع من أخبار البكائين
(1/ 277)

(17/55)

261 - حدثني محمد بن الحسين، قال: حدثنا معاوية بن عمرو، قال: حدثنا زائدة، عن عبد الملك بن عمير، عن زيد بن وهب، قال: «رأيت أثرين (1) في الحصى من دموع عبد الله»
__________
(1) الأثر: بقية الشيء وعلامته
(1/ 278)

262 - وحدثني محمد، قال: حدثنا معاوية بن عمرو، قال: حدثنا زائدة، عن عبد الملك بن عمير، عن زيد بن وهب، أن عبد الله بكى حتى رأيته أخذ بكفه من دموعه، فقال به هكذا
(1/ 279)

263 - حدثني محمد، قال: حدثني روح بن أسلم، قال: حدثنا صدقة الدقيقي، عن مالك بن دينار، قال: «لو ملكت البكاء لبكيت أيام الدنيا. ولولا أن يقول الناس مجنون لوضعت التراب على رأسي، ثم نحت على نفسي في الطرق والأحياء، حتى تأتيني منيتي (1)، ثم بكى»
__________
(1) المنية: الموت
(1/ 280)

264 - حدثني محمد، قال: حدثني عبيد بن إسحاق الضبي، قال: حدثنا العلاء بن ميمون، عن أفلح مولى محمد بن علي قال: خرجت مع محمد بن علي حاجا؛ فلما دخل المسجد نظر إلى البيت، فبكى حتى علا صوته. فقلت: بأبي أنت وأمي الناس ينظرون إليك، فلو رفقت بصوتك قليلا قال: «ويحك (1) يا أفلح ولم لا أبكي؟ لعل الله أن ينظر إلي منه برحمة؛ فأفوز بها غدا عنده» قال: ثم طاف البيت، ثم جاء حتى ركع عند المقام، فرفع رأسه من سجوده، فإذا موضع سجوده مبتل من دموع عينيه
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 281)

(17/56)

265 - حدثني محمد، قال: حدثني يوسف بن الحكم، قال: سمعت يعلى بن الأشدق يذكر أن عبد الملك بن مروان، نظر إلى رجل ساجد، قد أطال السجود، فلما رفع رأسه نظر إلى موضع سجوده مبتلا بالدموع فأرصد له رجلا فقال: إذا قضى صلاته فأتني به أختبر عقله. فلما قضى صلاته، أتاه، فقال له عبد الملك: رأيت منك منظرا الجنة تدرك بدونه. فصرخ الرجل صرخة أفزع عبد الملك وخر (1) مغشيا (2) عليه ثم أفاق بعد طويل وهو يمسح العرق عن وجهه ويقول: تبا (3) لعاصيك ما احتمل من الآثام لديك قال: فجعل عبد الملك يبكي، والرجل مول لا يلتفت، حتى خرج
__________
(1) خر: سقط وهوى بسرعة
(2) الغشي: فقدان الوعي، والإغماء
(3) تبا: هلاكا وخسرانا
(1/ 282)

(17/57)

266 - حدثني محمد بن الحسين، قال: حدثني عمر بن حفص بن غياث، عن أبيه، قال: كنا ذات يوم عند ابن ذر وهو يتكلم، فذكر رواجف القيامة وزلازلها وأهوالها، وشدة الأمر يومئذ هناك. قال: واستبكى ابن ذر، وبكى الناس يومئذ بكاء شديدا. قال: فوثب رجل من بني عجل يقال: له وراد، فجعل يبكي ويصرخ ويضطرب، حتى هدأ. قال: ثم حمل من بين القوم صريعا قال: فجعل ابن ذر يومئذ يبكي ويقول: ليس كلنا قد أتاه الأمان من الله يا وراد غيرك ليس كلنا قد أيقن بالنجاة من النار غيرك. وتالله أيها الناس ما أخو بني عجل بأولى بالخوف من الله منا ومنكم، وما منا أحد إلا على مثل حاله بين خوف ورجاء. وإنا فيما ندبنا الله إليه من طاعته لمشتركون جميعا، فما الذي قصر بنا وأسرع به؟ وكلم (1) قلبه حتى أبكاه فأخرجه إلى ما رأيتم من مخافة الله؟ وكلنا قد سمع الموعظة، وفهم التذكرة، فلم يكن من أحد منا سواه لذلك حركه، ولم تنبض من أحد منا في ذلك خارجة والله إن هذا يا أخا بني عجل إلا من صفاء قلبك، وتراكم الذنوب على قلوبنا، وما أرانا نؤتى إلا من أنفسنا «قال: ثم بكى ابن ذر، وقرأ هذه الآية: (إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده (2))»، قال عمر قال أبي: كنت أرى ورادا العجلي يأتي المسجد مقنع الرأس، فيعتزل ناحية، فلا يزال مصليا وداعيا وباكيا كم شاء الله من النهار. ثم يخرج، ثم يعود فيصلي الظهر فهو كذلك بين صلاة ودعاء وبكاء حتى يصلي العشاء. ثم يخرج لا يكلم أحدا، ولا يجلس إلى أحد فسألت عنه رجلا من حيه، ووصفته له، قلت: شاب من صفته، من هيئته قال: بخ يا أبا عمر تدري عمن تسأل؟ ذاك وراد العجلي الذي عاهد الله أن لا يضحك حتى ينظر إلى وجه رب العالمين قال أبي: فكنت إذا رأيته بعد هبته
__________
(1) كلم: جرح وخدش
(2) سورة: إبراهيم آية رقم: 11
(1/ 283)

(17/58)

267 - حدثني محمد، قال: حدثني عمر بن حفص، قال: حدثني سكين بن مكين، رجل من بني عجل قال: كانت بيننا وبينه قرابة يعني ورادا فسألت أختا له كانت أصغر منه قال: قلت: كيف كان ليله؟ قالت: بكاء عامة الليل وتضرع (1) قلت: فما كان طعمه؟ قالت: قرص في أول الليل، وقرص في آخره عند السحر (2) قلت: فتحفظين من دعائه شيئا؟ قالت: نعم، كان إذا كان، أو قريب من طلوع الفجر، سجد، ثم بكى، ثم قال: «مولاي عبدك يحب الاتصال بطاعتك، فأعنه عليها بتوفيقك أيها المنان مولاي عبدك يحب اجتناب سخطك، فأعنه على ذلك بمنك عليه أيها المنان. مولاي عبدك عظيم الرجاء لخيرك، فلا تقطع رجاءه يوم يفرح بخيرك الفائزون» قالت: فلا يزال على هذا ونحوه حتى يصبح قالت: وكان قد كل من الاجتهاد، وتغير لونه جدا
__________
(1) التضرع: التذلل والمبالغة في السؤال والرغبة
(2) السحر: الثلث الأخير من الليل
(1/ 284)

268 - حدثني محمد، قال: حدثني عمر بن حفص، قال: حدثني سكين بن مكين، هذا قال: «لما مات وراد العجلي، فحملوه إلى حفرته، نزلوا ليدلوه في حفرته، فإذا القبر مفروش بالريحان، فأخذ بعض القوم الذين نزلوا القبر من ذلك الريحان شيئا، فمكث سبعين يوما طريا لا يتغير، يغدو (1) الناس ويروحون ينظرون إليه» قال: وكثر الناس في ذلك، حتى خاف الأمير أن يفتن الناس، فأرسل إلى الرجل، فأخذ ذلك الريحان، وفرق الناس. ففقده الأمير من منزله لا يدري كيف ذهب «
__________
(1) الغُدُو: السير أول النهار
(1/ 285)

(17/59)

269 - حدثني محمد، قال: حدثني مخول، قال: جاءني بهيم يوما فقال لي: تعلم لي رجلا من جيرانك أو إخوانك يريد الحج ترضاه يرافقني؟ قلت: نعم فذهبت إلى رجل من الحي له صلاح ودين، فجمعت بينهما، وتواطآ على المرافقة. ثم انطلق بهيم إلى أهله، فلما كان بعد، أتاني الرجل فقال: يا هذا، أحب أن تزوي عني صاحبك وتطلب رفيقا غيري. فقلت: ويحك فلم؟ فوالله ما أعلم في الكوفة له نظيرا في حسن الخلق والاحتمال، ولقد ركبت معه البحر فلم أر إلا خيرا. قال: ويحك حدثت أنه طويل البكاء لا يكاد يفتر (1)، فهذا ينغص علينا العيش سفرنا كله. قال: قلت: ويحك إنما يكون البكاء أحيانا عند التذكر، يرق القلب فيبكي الرجل، أو ما تبكي أحيانا؟ قال: بلى، ولكنه قد بلغني عنه أمر عظيم جدا من كثرة بكائه. قال: قلت: اصحبه، فلعلك أن تنتفع به، قال: أستخير الله. فلما كان اليوم الذي أراد أن يخرجا فيه، جيء بالإبل، ووطئ لهما، فجلس بهيم في ظل حائط، فوضع يده تحت لحيته، وجعلت دموعه تسيل على خديه، ثم على لحيته، ثم على صدره، حتى والله رأيت دموعه على الأرض. قال: فقال لي صاحبي: يا مخول، قد ابتدأ صاحبك، ليس هذا لي برفيق. قال: قلت: ارفق، لعله ذكر عياله ومفارقته إياهم فرق. وسمعها بهيم فقال: والله يا أخي ما هو ذاك، وما هو إلا أني ذكرت بها الرحلة إلى الآخرة. قال: وعلا صوته بالنحيب. قال لي صاحبي: والله ما هي بأول عدواتك لي أو بغضك إياي، أنا ما لي ولبهيم؟ إنما كان ينبغي أن ترافق بين بهيم وبين ذواد بن علبة، وداود الطائي، وسلام أبي الأحوص، حتى يبكي بعضهم إلى بعض، حتى يشتفوا أو يموتوا جميعا. قال: فلم أزل أرفق به، وقلت: ويحك لعلها خير سفرة (2) سافرتها. قال: وكان طويل الحج، رجلا صالحا، إلا أنه كان رجلا تاجرا موسرا (3)، مقبلا على شأنه، لم يكن صاحب حزن ولا بكاء. قال: فقال لي: قد وقعت مرتي هذه، ولعلها أن تكون خيرا.

(17/60)

قال: وكل هذا الكلام لا يعلم به بهيم، ولو علم بشيء منه ما صحبه. قال: فخرجا جميعا، حتى حجا ورجعا، ما يرى كل واحد منهما أن له أخا غير صاحبه. فلما جئت أسلم على جاري قال: جزاك الله يا أخي عني خيرا، ما ظننت أن في هذا الخلق مثل أبي بكر؛ كان والله يتفضل علي في النفقة وهو معدم وأنا موسر، ويتفضل علي في الخدمة وأنا شاب قوي، وهو شيخ ضعيف، ويطبخ لي، وأنا مفطر وهو صائم قال: قلت: فكيف كان أمرك معه في الذي كنت تكرهه من طول بكائه؟ قال: ألفت والله ذلك البكاء، وسر قلبي، حتى كنت أساعده عليه، حتى تأذى بنا أهل الرفقة. قال: ثم والله ألفوا ذلك، فجعلوا إذا سمعونا نبكي بكوا، وجعل بعضهم يقول لبعض: ما الذي جعلهم أولى بالبكاء منا والمصير واحد؟ قال: فجعلوا والله يبكون ونبكي. قال: ثم خرجت من عنده، فأتيت بهيما فسلمت عليه، فقلت: كيف رأيت صاحبك؟ قال: كخير صاحب، كثير الذكر، طويل التلاوة للقرآن، سريع الدمعة، محتمل لهفوات الرفيق؛ فجزاك الله عني خيرا
__________
(1) الفتور: الكسل والضعف
(2) السفرة: ما يوضع فيه الطعام للمسافر
(3) الموسر: الغني وذو المال والسعة
(1/ 286)

270 - حدثني محمد، قال: حدثني عبيد الله بن محمد بن حفص، قال: حدثنا معاذ بن زياد، مولى بني سعد قال: لما اتخذت عبادان سكنها نساك، وكان منهم رجل يقال له بهيم، فكان يصلي بين أضعاف النخل، فيصلي ما شاء الله، ثم يقعد فيحتبي مدة. وكان رجلا حزينا، فيزفر الزفرة بعد الزفرة، فكان يسمع زفيره قال: فيقع البعوض على كتفيه وظهره، فيتأذى بهن فيقول: وأنت تأذى من حسيس بعوضة فالمنايا. . ساكنين. .
(1/ 287)

271 - حدثني محمد، قال: حدثني معاوية بن عمرو، قال: «كان بهيم رجلا طوالا (1)، شديد الأدمة، إذا رأيته رأيت رجلا حزينا»
__________
(1) الطوال: الطويل
(1/ 288)

(17/61)

272 - حدثني محمد، قال: حدثني عبد العزيز بن يحيى الأويسي، عن عبد الرحمن بن زيد بن أسلم، قال: خرج عطاء بن يسار، وسليمان بن يسار حاجين من المدينة، ومعهم أصحاب لهم، حتى إذا كانوا بالأبواء نزلوا منزلا، فانطلق سليمان وأصحابه لبعض حاجتهم، وبقي عطاء بن يسار قائما في المنزل يصلي. فدخلت عليه امرأة من الأعراب جميلة، فلما رآها ظن أن لها حاجة فأوجز في صلاته ثم قال: ألك حاجة؟ قالت: نعم. قال: ما هي؟ قالت: قم فأصب مني فإني قد ودقت ولا بعل لي. فقال: إليك عني، لا تحرقيني ونفسك بالنار. ونظر إلى امرأة جميلة، فجعلت تراوده عن نفسه، وتأبى إلا ما تريد قال: فجعل عطاء يبكي ويقول: ويحك إليك عني إليك عني قال: واشتد بكاؤه. فلما نظرت المرأة إليه، وما داخله من البكاء والجزع، بكت المرأة لبكائه. فجعل يبكي، والمرأة بين يديه تبكي. فبينما هو كذلك، إذ جاء سليمان من حاجته. فلما نظر إلى عطاء يبكي، والمرأة بين يديه تبكي، جلس يبكي في ناحية البيت لبكائهما لا يدري ما أبكاهما وجعل أصحابهما يأتون رجلا رجلا، كلما أتى رجل فرآهم يبكون، جلس يبكي لبكائهم، لا يسألونهم عن أمرهم، حتى كثر البكاء وعلا الصوت. فلما رأت الأعرابية ذلك، قامت فخرجت. قال: وقام القوم فدخلوا. فلبث (1) سليمان بعد ذلك وهو لا يسأل أخاه عن قصة المرأة إجلالا له وهيبة. قال: وكان أسن منه. قال: ثم إنهما قدما مصرا لبعض حاجتهما، فلبثا بها ما شاء الله. فبينا عطاء ذات ليلة نائم، إذ استيقظ وهو يبكي فقال له سليمان: ما يبكيك أي أخي؟ قال: فاشتد بكاؤه قال: ما يبكيك يا أخي؟ قال: رؤيا رأيتها الليلة. قال: وما هي؟ قال: لا تخبر بها أحدا ما دمت حيا. قال: وذاك. قال: «رأيت يوسف النبي صلى الله عليه وسلم، فجئت أنظر إليه فيمن ينظر.

(17/62)

فلما رأيت حسنه بكيت فنظر إلي في الناس فقال: ما يبكيك أيها الرجل؟ قلت: بأبي أنت وأمي، ذكرتك وامرأة العزيز، وما ابتليت (2) به من أمرها، وما لقيت من السجن، وفرقة الشيخ يعقوب صلى الله عليه وسلم، فبكيت من ذلك، وجعلت أتعجب منه. فقال صلى الله عليه وسلم: فهلا تعجبت من صاحب المرأة بالأبواء؟ فعرفت الذي أراد، فبكيت، واستيقظت باكيا» قال سليمان: أي أخي وما كان حال تلك المرأة؟ قال: فقص عليه عطاء القصة فما أخبر سليمان بها أحدا حتى مات عطاء؛ وحدث بها بعده امرأة من أهله. قال: وما شاع هذا الحديث بالمدينة إلا بعد موت سليمان بن يسار
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(2) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 289)

273 - حدثني محمد بن الحسين، قال: حدثني مجالد بن عبيد، قال: حدثنا إبراهيم بن صبح البراد، قال: دخلنا على المغيرة أبي محمد، وكان إذا تكلم بكى وأبكى، فقال: «يا إخوتاه ابكو وبكوا هذه الأعين والقلوب، فإن الحزين غدا مسرور، والباكي ضاحك، والخائف آمن، وطويل السغب في الدنيا طويل الشبع في الآخرة، وطويل الظمأ طويل الري (1) عند الله. ألا فتخيروا واختاروا، واتقوا أن تغبنوا فتهلكوا» قال: ويبكي، ويبكي الناس
__________
(1) الري: الشِبع من الماء والشراب
(1/ 290)

274 - حدثني محمد بن الحسين، قال: حدثني مالك بن ضيغم، عن بكر بن مصاد، قال: دخلنا على أبي محمد المغيرة الخزاز، وهو في مسجد في بيته، مستقبل القبلة، ودموعه جارية على لحيته، فسلمنا عليه وقلنا: ما يبكيك رحمك الله؟ قال: «أمل طويل، وليل قريب أتوقعه، ما أدري على ماذا. . منه، على مسرة أو معرة. ثم غشي عليه»
(1/ 291)

(17/63)

275 - حدثني محمد، قال: حدثني إبراهيم بن داود، قال: حدثني هيثم العبدي، قال: حدثني ابن السماك، قال: رأيت ابن ذر يبكي من أول الليل إلى آخره، متعلقا بأستار الكعبة وهو يقول: «إليك أنضيت المطي (1)، وإليك تجشمت قطع المفاوز، حتى أنخت بفنائك رجاء كرامتك، وجزيل ثوابك» قال: ويبكي حتى أصبح
__________
(1) المطي: جمع مطية وهي الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(1/ 292)

276 - حدثني محمد، قال: حدثني عمار بن عثمان، قال: سمعت بهيما العجلي، يقول: «وعزتك إلهي ما بكى الباكون إليك فخيبتهم من فضلك، بل ظن أوليائك بك أحسن الظنون، ورجاؤهم لك أكثر الرجاء» قال: ثم يبكي حتى يبل لحيته بالدموع
(1/ 293)

277 - حدثني محمد، قال: حدثني زيد الخمري، قال: كنا عند أبي عبد الرحمن المغازلي، فتكلم، فبكى بعض من عنده، فقال أبو عبد الرحمن: دعوه، فإنما معول المذنبين البكاء والتوبة
(1/ 294)

278 - حدثني محمد، قال: حدثني عبد الله بن محمد بن حميد بن الأسود، قال: سمعت مضر أبا سعيد التادبي، يقول: «ما تلذذت لذاذة قط، ولا تنعمت نعيما أكثر عند من بكى حرقة»
(1/ 295)

279 - حدثني محمد، قال: حدثنا عبيد الله بن محمد التيمي، قال: حدثنا عقيبة بن فضالة، قال: سمعت أبا عبيدة الخواص، بعدما كبر وهو آخذ بلحيته يقول:. . . . «إذا ذكر يأخذاه» ويبكي قال: «قد كبرت فأعتقني يا مولاي»
(1/ 296)

280 - حدثني خالد بن خداش، قال: حدثني معلى الوراق، قال: كنا عند مالك بن دينار وهو يتكلم، فجاء أبوعبيدة الخواص، فأخرج من كمه حبل ليف جديد، في طرفه عروتان، فجعل عروة في عنقه، وعروة في عنق مالك، ثم قال: يا مالك «عد أنا بين يدي الله، ما عسى أن نقول؟ فبكى القوم جميعا»
(1/ 297)

(17/64)

281 - حدثني محمد، قال: حدثني إسحاق بن إبراهيم الضرير، قال: كان موسى الخياط يبكي حتى يتقطع صوته وتسترخي. . فيسقط. وكان ينوح على نفسه في بكائه ويقول: «أبكي والله قبل طول البكاء، أبكي والله قبل محل الشقاء، أبكي والله قبل. .»
(1/ 298)

282 - حدثني محمد، قال: حدثني خالد بن خداش، قال: حدثني إبراهيم بن محمد، جليس لموسى الخياط قال: كان موسى بن سعيد الخياط يبكي وينوح على نفسه، ويقول في تعديده: سجوني وسدوني وفي لحدي (1) فدلوني ألبست قباطيا أبليها وتبليني ويبكي. فلما رآني سكت
__________
(1) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(1/ 299)

283 - حدثني محمد، قال: حدثني مالك بن ضيغم، قال: حدثني الحكم بن نوح، قال: بكى أبوك ليلة من أول الليل إلى آخره، لم يسجد فيها سجدة، ولم يركع فيها ركعة، ونحن معه في البحر. فلما أصبحنا قلت: يا أبا مالك لقد طالت ليلتك لا مصليا ولا داعيا؟ فبكى ثم قال: «لو يعلم الخلائق ماذا يستقبلون غدا ما لذوا بعيش أبدا، إني والله لما رأيت الليل وهوله، وشدة سواده، ذكرت به الموقف، وشدة الأمر هناك، وكل امرئ يومئذ تهمه نفسه، لا يغني والد عن ولده، ولا مولود هو جاز عن والده شيئا. قال: ثم شهق، فلم يزل يضطرب ما شاء الله ثم هدأ. قال الحكم: فحمل علي أصحابنا في المركب وقالوا: أنت تعلم أنه لا يحتمل الذكر، فما تهيجه» قال: فكنت بعد لا أكاد أذكر له شيئا لا يسألني عنه
(1/ 300)

284 - حدثني محمد، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثنا سلمة بن سعيد، قال: رئي للعلاء بن زياد أنه من أهل الجنة: فمكث ثلاثا لا ترقأ له دمعة، ولا يكتحل بنوم، ولا يذوق طعاما. فأتاه الحسن فقال: أي أخي أتقتل نفسك أن بشرت بالجنة؟ فازداد بكاء على بكائه. فلم يفارقه الحسن حتى أمسى؛ وكان صائما، فطعم شيئا
(1/ 301)

(17/65)

285 - حدثني محمد، قال: حدثني حكيم بن جعفر، عن مضر، عن عبد الواحد بن زيد، قال: أتى رجل العلاء بن زياد فقال: أتاني آت في منامي فقال: ائت العلاء بن زياد فقل له: كم تبكي فقد غفر لك. فبكى، ثم قال: «الآن حين لا أهدأ»
(1/ 302)

286 - حدثني محمد، قال: حدثني حكيم بن جعفر، قال: حدثني الحارث بن عبيد، قال: «كان عبد الواحد بن زيد يجلس إلى جنبي عند مالك. فكنت لا أفهم كثيرا من موعظة مالك لبكاء عبد الواحد»
(1/ 303)

287 - حدثني محمد، قال: حدثني محمد بن عبد العزيز بن سلمان، قال: «كان مسمع يأتي أبي، فيجلس إليه، فلا يفترقان إلا عن مثل المصيبة، من البكاء والحزن»
(1/ 304)

288 - حدثني محمد، قال: حدثني صدقة بن بكر السعدي، قال: حدثني عبد العزيز بن سلمان العابد، قال: انطلقت أنا وعبد الواحد بن زيد، إلى مالك بن دينار، فوجدناه قد قام من مجلسه ودخل منزله، وأغلق عليه باب الحجرة. فجلسنا ننتظره ليخرج، أو نسمع له حركة فنستأذن عليه. فجعل يترنم بشيء لا نفهمه. ثم بكى حتى جعلنا نأوي له من شدة بكائه. ثم جعل يشهق ويتنفس حتى غشي عليه. فقال لي عبد الواحد: «انطلق، فهذا رجل مشغول بنفسه»
(1/ 305)

289 - حدثني محمد، عن أبي عمر الخطابي، قال: حدثني رجل من أهلهم، قال: كان عتبة الغلام يبكي حتى تمتلئ راحته (1) بدموع عينيه، ثم يمسح بها وجهه ورقبته، ويقول: «إلهي وسيدي، لا تخزني يوم يقوم الحساب. قال: وكان إذا سمع النداء بكى»
__________
(1) الراحة: الكف
(1/ 306)

290 - حدثني محمد، قال: حدثني الفضل بن دكين، قال: «كان حسن بن صالح إذا نظر إلى جنازة أرسل عينيه بأربع قال: ودخلنا معه مرة نعود (1) مريضا، فنظرت إليه يبكي حتى جرت دموعه على لحيته»
__________
(1) العيادة: زيارة الغير
(1/ 307)

(17/66)

291 - حدثني أبو عبد الله التيمي، قال: حدثني عيسى بن هارون بن أبي شيبة، عن عم له كان يكثر مجالسة حسن بن صالح قال: سمعت حسن بن صالح، يقول بعد طلوع الفجر في بيته: «وا أهوالاه فلو كان هولا (1) واحدا لكفى، ولكنها أهوال شتى (2)» ثم زفر (3)
__________
(1) الهول: الخَوْفُ والرعب والأمْرُ الشَّديدُ.
(2) شتى: مختلفين متفرقين
(3) زفر: أخرج نفسه بعْد مدِّه إياه
(1/ 308)

292 - حدثني أبو عبد الله التيمي، قال: حدثني خالد بن الصقر السدوسي، قال: كان أبي خاصا لسفيان الثوري قال أبي: فاستأذنت على سفيان في نحر الظهر، فأذنت لي امرأة، فدخلت عليه وهو يقول: (أم يحسبون أنا لا نسمع سرهم ونجواهم (1)) ثم يقول: بلى يا رب بلى يا رب وينتحب، وينظر إلى سقف البيت ودموعه تسيل. فمكثت جالسا كم شاء الله، ثم أقبل إلي، فجلس معي، فقال: مذ كم أنت ههنا؟ ما شعرت بمكانك
__________
(1) سورة: الزخرف آية رقم: 80
(1/ 309)

293 - حدثني محمد بن إدريس، قال: قال الضحاك بن مخلد: «رأيت هشام بن حسان إذا ذكرت الجنة أو النبي عليه السلام، بكى حتى تسيل دموعه. ورأيت ابن عون تدور الدموع في عينيه ولا تخرج»
(1/ 310)

294 - حدثني أحمد بن إبراهيم، قال: حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، قال: «رأيت ثابتا البناني يبكي حتى تختلف أضلاعه»
(1/ 311)

(17/67)

295 - حدثني محمد بن الحارث الخراز، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا مطر الوراق، قال: بات هرم بن حيان عند حممة، فبات حممة باكيا حتى أصبح فلما أصبح قال له هرم: يا أخي ما أبكاك الليلة؟ قال: «ذكرت ليلة صبيحتها تناثر (1) الكواكب قال: وبات حممة عند هرم ليلة أخرى، فبات هرم بن حيان باكيا حتى أصبح فلما أصبح قال له حممة: يا أخي ما أبكاك الليلة؟ قال: يا أخي ذكرت ليلة صبيحتها تبعثر القبور للمحشر إلى الله وكانا إذا أصبحا غدوا (2)، فمرا بأكورة الحدادين كيف ينفخ عليها، فيقعدان، ويبكيان، ويستجيران الله من النار. ثم يأتيان أصحاب الرياحين، فيقفان، فيسألان الله الجنة. ثم يدعوان بدعوات، ويفترقان»
__________
(1) تناثر: تساقط
(2) الغُدُو: السير أول النهار
(1/ 312)

296 - حدثنا المثنى بن معاذ بن معاذ، قال: حدثنا بشر بن المفضل، قال: حدثنا عاصم الرقاشي، قال: انطلق عزوان وحممة إلى عامر بن عبد الله، فوجداه مغلقا عليه بابه، فسمعاه يبكي. فجلسا ببابه يبكيان لبكائه. ثم أذن لهما، فرأى أثر البكاء على وجوههما، فقال: ما أبكاكما؟ قالا: سمعناك تبكي فبكينا لبكائك. قال: أخبركما ما أبكاني. «إني ذكرت الليلة التي صبيحتها يوم القيامة، قلت: إنها لتمخض بأمر عظيم»
(1/ 313)

297 - حدثنا محمد بن أبي بلال، قال: حدثنا خلف بن خليفة، عن مالك بن مغول، قال: مر رجل بعامر بن عبد قيس وهو جالس في طريق وهو يبكي، فقال: يا عامر ما يبكيك؟ قال: «شيء ما أبكاني، عجبت من ليلة تمخض صبيحتها يوم القيامة». وكان إذا أصبح خرج إلى طريق من الطرق، فإذا رأى الناس قد خرجوا إلى حوائجهم، والناس يذهبون يمينا وشمالا، فيقول: «يا رب غدا (1) الغادون في حوائجهم، وغدوت (2) أسألك المغفرة»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(2) الغدو: التبكير بالخروج أول النهار
(1/ 314)

(17/68)

298 - حدثني يحيى بن أيوب، قال: حدثنا عبد الله بن كثير، قال: قيل لعمر بن عبد العزيز: «ما كان بدو إنابتك؟»، قال: أردت ضرب غلام لي، فقال: «يا عمر اذكر ليلة صبيحتها يوم القيامة»
(1/ 315)

299 - حدثني أبو حاتم الرازي، قال: حدثنا موسى بن أيوب، قال: حدثنا الوليد بن مسلم، عن الأوزاعي، قال: كتب عمر بن عبد العزيز إلى عدي بن أرطاة: أما بعد، «فإني أذكرك بليلة تمخض بالساعة، فصباحها القيامة، يا لها من ليلة ويا له من صباح كان على الكافرين عسيرا»
(1/ 316)

300 - حدثني أحمد بن إبراهيم، قال: حدثنا محمد بن سابق، قال: حدثنا مالك بن مغول، عن جنيد، قال: بينما الحسن في يوم من رجب في المسجد، وفي يده بلبلة، وهو يمص ماءها، ثم يمجه (1) في الحصى، ثم تنفس تنفسا شديدا، ثم بكى حتى رعدت منكباه (2)، ثم قال: «لو أن بالقلوب حياة، لو أن بالقلوب صلاحا، لأبكيتكم من ليلة صبيحتها يوم القيامة. إن ليلة تمخض عن صبيحة يوم القيامة، ما سمع الخلائق بيوم قط أكثر فيه عورة (3) بادية (4)، ولا عين باكية من يوم القيامة»
__________
(1) مَج: لَفَظَ الماء ونحوه من فمه وطرحه وألقاه
(2) المنكب: مُجْتَمَع رأس الكتف والعضد
(3) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(4) بدا: وضح وظهر
(1/ 317)

بكاء آدم صلى الله عليه وسلم
(1/ 318)

(17/69)

301 - حدثنا منصور بن بشير، قال: حدثنا إسماعيل بن عياش، عن محمد بن إسحاق، عن محمد بن ذكوان، عن الحسن، عن أبي بن كعب، عن النبي صلى الله عليه وسلم قال: «إن أباكم آدم صلى الله عليه وسلم كان طوالا (1) مثل النخلة السحوق، ستين ذراعا. وكان طويل الشعر، مواريا العورة. فلما أصاب الخطيئة بدت (2) له سوأته، فخرج هاربا في الجنة. فلقيته شجرة، فأخذت بناصيته، فأوحى الله إليه: يا آدم أفرارا مني؟ قال: لا يا رب، ولكن حياء مما جئت به. قال: فأهبطه الله إلى الأرض، فلما حضرت وفاته، بعث الله بكفنه وحنوطه (3) من الجنة. فلما رأت حواء الملائكة ذهبت لتدخل دونهم، فقال: خلي بيني وبين رسل ربي، فما لقيت ما لقيت إلا من قبلك، وما أصابني ما أصابني إلا فيك. فغسلته الملائكة بالماء والسدر (4) وترا، وكفنوه في وتر من الثياب، وألحدوا له، ودفنوه، وقالوا: هذه سنة ولد آدم من بعده»
__________
(1) الطوال: الطويل
(2) بدا: وضح وظهر
(3) الحنوط: ما يُخْلط من الطِّيب لأكفان الموْتَى وأجْسَامِهم خاصَّة
(4) السدر: شجر النبق يجفف ورقه ويستعمل في التنظيف
(1/ 319)

302 - حدثنا شجاع بن مخلد، قال: حدثنا هشيم، عن عثمان بن سعد، عن الحسن، قال: قلت: له: كم كبرت الملائكة عليه؟ يعني على آدم صلى الله عليه وسلم. قال: «كبروا عليه أربع تكبيرات»
(1/ 320)

303 - حدثنا عمرو بن محمد، قال: حدثنا الأسود بن عامر، قال: حدثنا حماد بن سلمة، عن حميد الطويل، عن الحسن، عن عتي، عن أبي قال «ألحد لآدم صلى الله عليه وسلم»
(1/ 321)

(17/70)

304 - حدثنا عمرو بن محمد، قال: حدثنا عباد بن العوام، عن سفيان بن حسين، عن يعلى بن مسلم، عن سعيد بن جبير، عن ابن عباس، قال: «لما أكل آدم من الشجرة التي نهي عنها قال الله تبارك وتعالى له: ما حملك على أن عصيتني؟ قال: رب زينته لي حواء. قال: فإني أعقبتها أن لا تحمل إلا كرها، ولا تضع (1) إلا كرها. ودميتها في الشهر مرتين. فلما سمعت حواء ذلك رنت. فقال لها: عليك الرنة وعلى بناتك»
__________
(1) تضع: تلد مولودها
(1/ 322)

305 - حدثنا محمد بن أبي سمينة، قال: حدثنا إبراهيم بن عمر بن أبي الوزير، قال: حدثنا مخلد بن حسين، عن عمرو بن مالك النكري، عن أبي الجوزاء، عن ابن عباس، (ينزع عنهما لباسهما (1)) قال: «كان لباسهما الظفر (2). فلما أصابا الخطيئة نزع عنهما، وترك الظفر تذكرة»
__________
(1) سورة: الأعراف آية رقم: 27
(2) الظفر: شيء يشبه ظفر الإصبع في بياضه وصفائه وكثَافته
(1/ 323)

306 - حدثنا فضيل بن عبد الوهاب، قال: سمعت النضر بن إسماعيل، قال: «قال الله: يا آدم عصيتني، وأطعت إبليس؟ قال: يا رب، أقسم لي بك أنه لي ناصح؛ وظننت أن أحدا لا يقسم بك كاذبا»
(1/ 324)

307 - حدثنا إسحاق بن إسماعيل، قال: حدثنا رباح، أو غيره، عن فضيل بن عياض، عن هشام، عن الحسن، قال: «بكى آدم حين أهبط من الجنة ثلاثمائة عام، حتى جرت أودية سرنديب من دموعه»
(1/ 325)

308 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن مسعر، عمن حدثه، عن ابن سابط، قال: «لو عدل بكاء أهل الأرض ببكاء آدم حين أهبط من الجنة، كان بكاء آدم عليه السلام أكثر»
(1/ 326)

309 - حدثني محمد بن الحسين، قال: حدثني يحيى بن أبي بكير، قال: حدثنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس، قال: «نزل آدم بالحجر يمسح به دموعه حين أهبط من الجنة ولم ترقأ عين آدم حين خرج من الجنة حتى رجع إليها»
(1/ 327)

(17/71)

310 - حدثني محمد، قال: حدثني الحميدي، عن سفيان، قال: حدثت عن وهب بن منبه، قال: «بكى آدم على الجنة حين أهبط منها ثلاثمائة عام، لا يرقأ له دمع»
(1/ 328)

311 - حدثني محمد، قال: حدثنا يحيى بن أبي بكر، عن الهياج بن بسطام، عن أشرس، عن وهب، قال: «بكى آدم على الجنة ثلاثمائة عام، وما رفع رأسه إلى السماء بعدما أصاب الخطيئة»
(1/ 329)

312 - حدثني محمد، قال: حدثنا يعقوب بن محمد، عن عبد الرحمن بن زيد بن أسلم، عن أبيه، قال: «بكى آدم على خطيئته مائة سنة، وما رفع رأسه إلى السماء بعد ذلك حياء من ربه»
(1/ 330)

313 - حدثنا محمد، قال: حدثنا أبو عمر الضرير، قال: حدثنا الحارث بن عبيد الإيادي، عن، يزيد الرقاشي، قال: «بكى آدم لما أهبط من الجنة ثلاثمائة سنة، لا ترقأ له دمعه. فقال له بعض ولده: قد آذيت من في الأرض بطول بكائك. فقال: أنا أبكي على أصوات الملائكة حول العرش»
(1/ 331)

314 - حدثني محمد بن الحسين، قال: حدثنا جدي يحيى بن إسحاق البجلي قال: حدثنا عمارة بن زاذان الصيدلاني، عن يزيد الرقاشي، قال: «لما طال بكاء آدم على الجنة، قيل له في ذلك، فقال: إنما أبكي على جوار ربي في دار تربتها طيبة، فيها أصوات الملائكة»
(1/ 332)

315 - حدثني محمد، قال: حدثنا عبيد الله بن موسى، قال: حدثنا موسى بن عبيدة، عن محمد بن المنكدر، قال: «مكث آدم في الأرض أربعين سنة ما يبدي (1) عن واضحه، وما ترقأ له دمعة. فقالت له حواء: قد استوحشنا إلى أصوات الملائكة، ادع ربك أن يسمعنا أصواتهم قال: مازلت أستحيي من ربي أن أرفع رأسي إلى أديم (2) السماء مما صنعت»
__________
(1) أبدى: أظهر
(2) أديم السماء: ما يظهر من السماء
(1/ 333)

316 - حدثني محمد، قال: حدثنا روح بن عبادة، قال: حدثنا هشام بن حسان، عن الحسن، قال: «أهبط آدم من الجنة، فبكى ثلاثمائة سنة لا يرفع رأسه إلى السماء، ولا يلتفت إلى المرأة، ولا يضع يده عليها»
(1/ 334)

(17/72)

317 - حدثني محمد، قال: حدثنا الحميدي، قال: سمعت سفيان «ذكر آدم فقال: يقال إنه بكى على جبل الهند ثلاثمائة عام، حتى صار في وجهه جدولان، وما ضحك حتى أتاه الملك فقال: حياك الله وبياك»
(1/ 335)

318 - حدثني محمد، قال: حدثني الهيثم بن خارجة، عن الوليد بن مسلم، عن الأوزاعي، عن حسان بن عطية، قال: «بكى آدم على الجنة ستين عاما»
(1/ 336)

319 - حدثني محمد، قال: حدثنا عمرو بن جرير، عن بكر بن خنيس، قال: قال وهب بن منبه: «مكث آدم منكفئا رأسه بعدما هبط من الجنة مائة عام، لا ينظر إلى السماء، ولا يرقأ (1) له دمع، ينادي: إلهي غرتني حواء، واستزلني إبليس، واستحوذ علي البلاء (2)، (وإلا تغفر لي وترحمني أكن من الخاسرين (3)) فنودي: يا آدم قد غفر لك. فبكى بعد ذلك مائة عام استحياء (4) من ربه»
__________
(1) رقأ: سكن وجف وانقطع بعد جريانه
(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(3) سورة: هود آية رقم: 47
(4) استحيا: انقبض وانزوى
(1/ 337)

(17/73)

320 - حدثني محمد بن الحسين، قال: حدثنا مجاشع بن عمرو التميمي، قال: حدثنا رشدين بن سعد المهري، عمن حدثه، عن وهب بن منبه، قال: «لما أهبط آدم إلى الأرض مكث لا يرقأ (1) له دموعه، اطلع الله إليه في اليوم السابع وهو محزون كظيم منكس (2) رأسه، فأوحى إليه: يا آدم ما هذا الجهد الذي أرى بك؟ وما هذه البلية التي بك بلاؤها (3)؟ قال آدم إلهي عظمت مصيبتي، وأحاطت بي خطيئتي، وأخرجت من ملكوت ربي، فصرت في دار الهوان بعد الكرامة، وفي دار الشقاء بعد السعادة، وفي دار النصب (4) والعناء بعد الخفض والراحة، وفي دار البلاء بعد العافية، وفي دار الزوال والظعن (5) بعد القرار والطمأنينة، وفي دار الموت والفناء بعد الخلد والبقاء، فكيف لا أبكي على خطيئتي؟ وكيف لا تحزن نفسي؟ أم كيف لي أن أجتبر هذه المصيبة. فأوحي إليه: يا آدم ألم أصطنعك لنفسي، وأحللتك داري، واصطفيتك (6) على خلقي، وخصصتك بكرامتي، وألقيت عليك محبتي، وحذرتك سخطي؟ ألم أخلقك بيدي، وأنفخ فيك من روحي، وأسجد لك ملائكتي؟ ألم تك في بحبوحة كرامتي، ومنتهى رحمتي، فعصيت أمري، ونسيت عهدي (7)، وتعرضت لسخطي، وضيعت وصيتي؟ فكيف تستنكر نقمتي؟ فوعزتي لو ملأت الأرض رجالا، كلهم يعبدونني ويسبحونني الليل والنهار، لا يفترون (8)، ثم عصوني، لأنزلتهم منازل العاصين الآثمة الخاطئين قال: فبكى آدم عند ذلك ثلاثمائة عام على جبل الهند، تجري دموعه في أودية جبالها. قال: فنبتت بتلك المدامع أشجار طيبكم هذا. قال: ثم خرج يؤم (9) البيت العتيق، فجعل يخطو الخطوة، فيكون موضع قدميه ذا مساكن وعمران، وبينهما مفاوز وبراري، حتى أتى البيت، فطاف سبوعا (10)، فبكى حتى خاض في دموعه إلى ركبتيه. ثم صلى، فبكى ساجدا حتى فاضت دموعه وجرت على الأرض. فنودي عند ذلك: يا آدم قد رحمت ضعفك، وقبلت توبتك، وغفرت ذنبك.

(17/74)

فقال: لا إله إلا أنت، سبحانك وبحمدك، عملت سوءا، وظلمت نفسي، فتب علي، إنك أنت التواب الرحيم، فاغفر لي فأنت خير الغافرين، وارحمني فأنت خير الراحمين. قال: فمكث بعد ذلك لا يبدي (11) عن واضحه، حتى أتاه الملك فقال: حياك الله يا آدم وبياك. قال: فضحك»
__________
(1) رقأ: سكن وجف وانقطع بعد جريانه
(2) نكس: خفض رأسه
(3) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(4) النصب: التعب والمشقة
(5) الظعن: الارتحال والسفر
(6) اصطفى: فضَّل واختار
(7) العهد: الميثاق والذمة والاتفاق الملزم لأطرافه والذي يستوثق به ممن تعاهده
(8) الفتور: الكسل والضعف
(9) أم: أراد وقصد
(10) السبوع: الطواف سبعة أشواط
(11) أبدى: أظهر
(1/ 338)

321 - حدثني محمد بن أبي حاتم الأزدي، قال: حدثني سعد بن يونس بن أبي عمرو الشيباني، عن عمران بن أبي الهذيل، عن وهب بن منبه، قال: «أوحى الله إلى آدم يا آدم ما هذه الكآبة (1) التي بوجهك، والبلية التي قد أحاطت بك قال: خروجي من دار البقاء إلى دار الفناء، ومن دار النعيم إلى دار الشقاء قال: ثم إن آدم سجد سجدة على جبل الهند مائة عام يبكي، حتى جرت دموعه في وادي سرنديب فأنبت الله بذلك الوادي من دموع آدم الدارصيني، والقرنفل، وجعل طير ذلك الوادي الطواويس ثم إن جبريل أتاه فقال: يا آدم ارفع رأسك، فقد غفر لك فرفع رأسه، ثم أتى البيت، فطاف به سبوعا (2)، فما أتمه حتى خاض في دموعه إلى ركبتيه ثم أتى موضع المقام، فصلى فيه ركعتين، وبكى حتى جرت دموعه إلى الأرض» وكان محمد بن الحسين حدثني بهذا الحديث عن محمد بن يحيى، ثم لقيت محمد بن يحيى فحدثني به
__________
(1) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(2) السبوع: الطواف سبعة أشواط
(1/ 339)

(17/75)

322 - حدثني علي بن عبد الله، قال: حدثنا أسد بن موسى، قال: حدثنا عبد الله بن خالد، عن أبي معشر، عن المقبري، وعن طلحة بن عمرو، عن عطاء «أن آدم قام مائة عام يبكي، حتى جرى من عينيه واديان، يقال لأحدهما: أرفد، والآخر بلجران. سباعهما النمور، ورضراضهما (1) الدر والياقوت، وشجرهما الألنجوج وكان تلك المائة عام جلسته جلسة الحزين، يده تحت خده»
__________
(1) الرَّض: الدَّق الجَرِيشُ والكسر، والرضاض ضغار الحصى المنكسر
(1/ 340)

323 - حدثني علي، قال: حدثنا أسد، قال: حدثنا عبد الله بن خالد، عن طلحة بن عمرو، عن عطاء، قال: «لما أهبط آدم صفن على قدميه مائة عام يبكي على خطيئته، حتى تأذت به الملائكة»
(1/ 341)

324 - حدثني علي، قال: حدثنا أسد، قال: حدثنا عبد الله بن خالد، عن أبي طالب، خال أبي يوسف قال: «ناداه الله: يا آدم أي جار كنت لك؟ قال: سيدي نعم الجار كنت لي قال: اخرج من جواري وسلبه تاجه وحليه»
(1/ 342)

(17/76)

325 - حدثني يعقوب بن إسحاق بن دينار، قال: حدثنا معاذ العنبري، عن ابن السماك، قال: حدثني عمر بن ذر، عن مجاهد «أن آدم، لما أكل من الشجرة تساقط عنه جميع زينة الجنة، فلم يبق عليه شيء من زينتها إلا التاج والإكليل وجعل لا يستتر بشيء من ورق الجنة إلا سقط عنه فالتفت إلى حواء باكيا وقال: استعدي للخروج من جوار الله، هذا أول شؤم المعصية. قالت: يا آدم ما ظننت أحدا يحلف بالله كاذبا، وذلك أن إبليس لما قاسمهما على الشجرة، وانطلق آدم في الجنة هاربا استحياء (1) من رب العالمين، فتعلقت به شجرة ببعض أغصانها، ظن آدم أنه قد عوجل بالعقوبة، فنكس (2) رأسه يقول: العفو العفو. فقال الله: يا آدم فرارا مني؟ قال: بل حياء منك سيدي. فأوحى الله إلى الملكين: أخرجا آدم وحواء من جواري، فإنهما قد عصياني. فنزع جبريل التاج عن رأسه، وحل ميكائيل الإكليل عن جبينه. قال مجاهد فلما أهبط من ملكوت القدس إلى دار الجوع والمسغبة، بكى على خطيئته مائة سنة. قد رمى برأسه على ركبتيه حتى نبتت الأرض عشبا وأشجارا من دموعه، حتى يقع الدمع في نقر الجلاهم وأقعيتها. فمر به نسر عظيم قد أجهده العطش، فشرب من دموع آدم وأنطق الله النسر فقال: يا آدم إني في هذه الأرض قبلك بألفي عام، وقد بلغت شرق هذه الأرض وغربها، وشربت من بطون أوديتها، وغدران جبالها، وسيف بحارها، ما شربت ماء أعذب ولا أطيب رائحة من هذا الماء. قال آدم ويحك يا نسر أتعقل ما تقول؟ من أين تجد عذوبة دمع من عصى ربه، وجرى على خدين عاصيين؟ وأي دمع أمر من دمع عاص؟ ولكن أظن بك أيها النسر أنك تعيرني لأني عصيت ربي، فأزعجت من دار النعمة إلى دار البؤس والمسكنة. فقال النسر: يا آدم أما ما ذكرت من التعيير، فما أعيرك، ولكن هكذا وجدت طعم دموعك. وأي دمع أعذب من دمع عبد عصى ربه، وذكر ذنبه، فوجل قلبه، وخشع جسمه، وبكى على خطيئته خوفا من ربه»
__________
(1) استحيا: انقبض وانزوى
(2) نكس: خفض رأسه

(17/77)

(1/ 343)

326 - وحدثني علي بن عبد الله، قال: حدثنا عبد الله بن يوسف، قال: حدثنا عبد الله بن سالم، قال: سمعت علي بن أبي طلحة، يقول: «إن أول شيء أكله آدم حين أهبط إلى الأرض الكمثرى. وأنه لما أراد أن يتغوط (1) أخذه من ذلك كما يأخذ المرأة للولادة. فذهب شرقا وغربا، لا يدري كيف يصنع، حتى نزل إليه جبريل عليه السلام، فأقعى (2) له آدم فخرج ذلك منه. فلما وجد ريحه، مكث يبكي سبعين سنة»
__________
(1) تغوَّط: تبرَّز
(2) الإقْعاء: أن يُلْصِقَ الرجُل ألْيَتَيه بالأرض، ويَنْصِب ساقَيه وفَخِذَيه، ويَضَع يديه على الأرض كما يُقْعِي الكلْب. وقيل: هو أن يضع ألْيَتَيه على عَقِبَيْه بين السجدتين. والقول الأوّل.
(1/ 344)

327 - حدثني محمد بن الحسين، قال: حدثنا عبد الله بن فرج، عن فتح الموصلي، قال: «قال آدم لابنه: بني، كنا نسلا من نسل السماء، خلقنا كخلقهم، وغذينا بغذائهم، فسبانا عدونا إبليس بالخطيئة، فليس لنا فرج ولا راحة إلا الهم والعناء والنصب، حتى نرد إلى الدار التي أخرجنا منها»
(1/ 345)

328 - وحدثني محمد، قال: حدثنا عبد الله بن الفرج، عن فتح الموصلي، قال: قال آدم لابنه: «طال والله حزني على دار خرجت منها، فلو رأيتها لزهقت نفسك»
(1/ 346)

بكاء نوح صلى الله عليه وسلم
(1/ 347)

329 - حدثني محمد بن الحسين، قال: حدثني أحمد بن محمد، قال: حدثنا عبد الرزاق، قال: حدثنا وهيب بن الورد، قال: «لما عاتب الله نوحا في ابنه، فأنزل عليه: (إني أعظك أن تكون من الجاهلين (1)) بكى ثلاثمائة عام، حتى صار تحت عينيه أمثال الجداول (2) من البكاء»
__________
(1) سورة: هود آية رقم: 46
(2) الجدول: النهر الصغير
(1/ 348)

330 - حدثني محمد، قال: حدثنا أبو معمر التنوري، قال: حدثني ربيع أبو محمد، عن يزيد الرقاشي، قال: «إنما سمي نوحا صلى الله عليه وسلم، لأنه كان نواحا»
(1/ 349)

بكاء داود صلى الله عليه وسلم ونوحه
(1/ 350)

(17/78)

331 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا المطلب بن زياد، قال: سمعت السدي، يقول: «إن الشيطان أتى داود صلى الله عليه وسلم وهو في المحراب، في صورة حمامة من ذهب، لها جناحان من لؤلؤ، حتى وقع على باب المحراب. فنظر إليها داود، فطارد حتى أشرف على تلك المرأة وهي في البستان تغتسل، فلما رأته أرخت شعرها فجللها. فسأل عنها، فأخبر أن زوجها غاز. فبعث داود إلى أمير ذلك الجيش أن ابعث أوريا في وجه كذا فبعثه، ففتح عليه. فكتب: ابعثه إلى التابوت (1) وكل من بعث إلى ذلك الوجه قتل ولم يرجع. فقتل» قال مطلب: فحدثني ليث بن أبي سليم أو غيره قال: أتاه الملكان في صورة رجلين معتمين، ففزع منهما، فقصا عليه الآية في كتاب الله، فقال لهما داود كذاك؟ قالا: نعم قال: إذا نضرب هنا. يعني الأنف واللحية والجبين. فقالا: أنت أحق أن تضرب، وطارا. فعرف داود فخر أربعين صباحا ساجدا، حتى نبت العشب من دموعه. فأوحى الله إليه: أجائع فأطعمك، أم مظلوم فأنصرك؟ قال: فشهق شهقة احترق العشب فأوحى الله إليه: إني قد غفرت لك، فارفع رأسك. قال: كيف تغفر لي وأنت الحكم العدل؟ قال: أغفر له وأطلب إليه يهبك لي قال: الآن علمت أنك قد غفرت لي
__________
(1) التابوت: الصندوق الذي يحفظ فيه المتاع
(1/ 351)

332 - حدثني فضيل بن عبد الوهاب، قال: حدثنا عبد الوهاب يعني ابن عطاء عن سعيد، عن قتادة، قال: «خر (1) ساجدا أربعين يوما، فقال: ارفع رأسك فقد غفرت لك. قال: كيف وأنت الحكم العدل؟ قال: أقضي له، وأستوهبه ذنبك، ثم أثيبه حتى يرضى قال: الآن طابت نفسي، وعلمت أنك قد غفرت لي قال: وهي أم سليمان»
__________
(1) خر: سقط وهوى بسرعة
(1/ 352)

(17/79)

333 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، قال: «كان داود يصلي في المحراب وحوله ثلاثون ألفا يحرسونه فتسور (1) عليه رجلان المحراب، ففزع منهما، فقالا: (لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق (2)) إلى قوله: (وخر راكعا وأناب (3)) فسجد أربعين ليلة يبكي، حتى نبت حوله من العشب ما غطى رأسه. فقال: يا رب قرح جبيني، ولا أرى خطيئتي تذكر. قال: يا داود، أجائع فتطعم، أم عطشان فتسقى، أم عار فتكسى؟ قال: فنحب نحبة هاج ما حوله. أي: يبس»
__________
(1) تسور: تسلق وصعد
(2) سورة: ص آية رقم: 22
(3) سورة: ص آية رقم: 24
(1/ 353)

334 - حدثنا إسحاق، حدثنا سفيان، عن مسعر، عمن حدثه، عن ابن سابط، قال: «لو عدل بكاء داود ببكاء أهل الأرض بعد آدم، لعدل بكاء داود صلى الله عليه وسلم ببكاء أهل الأرض»
(1/ 354)

335 - حدثنا هارون بن معروف، قال: حدثنا الوليد بن مسلم، عن ابن جابر، عن عطاء الخراساني: «أن داود نقش خطيئته في كفه لكي لا ينساها. وكان إذا رآها اضطربت يداه»
(1/ 355)

336 - حدثنا إسحاق بن إسماعيل، قال: حدثني صاحب لنا، قال: أخبرنا ابن المبارك، قال: أخبرنا شبل بن عباد، عن ابن أبي نجيح، عن مجاهد، قال: «سأل داود ربه أن يجعل خطيئته في كفه. فكان لا يتناول طعاما، ولا شرابا، ولا يمد يده إلى شيء إلا أبصر خطيئته فأبكاه قال: فكان ربما أتي بالقدح ثلثاه ماء فيهريقه (1) يتناوله، فينظر إلى خطيئته، ولا يضعه على شفته حتى يفيض (2) من دموعه»
__________
(1) يهريق: يريق ويسيل ويسكب
(2) يفيض: يسيل ويسكب
(1/ 356)

337 - حدثني إسحاق، قال: حدثني صاحب لنا، قال: حدثنا ابن المبارك، عن الأوزاعي، قال: قال رسول الله صلى الله عليه وسلم: «إن مثل عيني داود صلى الله عليه وسلم كالقربتين تنطفان (1) ماء، ولقد كانت الدموع خددت في وجهه كأخدود الماء في الأرض»
__________
(1) تنطف: يقطر منها
(1/ 357)

(17/80)

338 - حدثنا إسحاق، قال: حدثنا يزيد بن هارون، قال: أخبرنا المسعودي، عن يونس بن خباب، قال: «خر (1) داود أربعين يوما ساجدا، حتى نبت العشب حوله» قال: يا رب «قرح الجبين، ورقأ الدمع، ولا أرى خطيئتي تذكر فقيل له: يا داود أجائع فتطعم، أم ظمآن فتسقى، أم مظلوم فتنصر؟ قال: فنحب نحبة هاج ما هناك قال: فغفر له عند ذلك»
__________
(1) خر: سقط وهوى بسرعة
(1/ 358)

339 - حدثنا إسحاق، قال: حدثني صاحب لنا، قال: أخبرنا ابن المبارك، قال: أخبرنا بكار بن عبد الله، عن وهب بن منبه، قال: «لم يرفع رأسه، حتى قال له الملك: أول أمرك ذنب، وآخره معصية؟ قال: فرفع رأسه فمكث حياته لا يشرب شرابا إلا مزجه بدموعه، ولا يأكل طعاما إلا بله بدموعه، ولا يضطجع على فراش إلا أغراه، أو أعراه شك ابن المبارك بدموعه فانهرم. فكان لا يدفئه لحاف»
(1/ 359)

340 - حدثني محمد بن الحسين، قال: حدثنا عبد الصمد بن حسان البرجلاني، قال: حدثنا السري بن يحيى، عن سليمان التيمي، قال: «سجد داود أربعين ليلة، حتى دبرت جبهته (1)، ودبرت ركبتاه، ونبت العشب من دموع عينيه. قال: فأخذ في نحو من الدعاء فقال: يا رب لو شئت حجزتني عن الخطيئة فلما رأى أنه لا يستجاب له، أخذ في نحو من النياحة (2). قال: فرحمه الله وقيل له: يا داود ارفع رأسك فقد غفر لك. قال: يا رب كيف تغفر لي وأنت حكم عدل؟ فقيل له: أستوهب فلانا ظلمك إياه، فيهبه لي، فأغفره لك، ثم أعطيه من قبلي حتى يرضى. فقال: يا رب الآن علمت أنك قد غفرت لي. فرفع رأسه»
__________
(1) الجبهة: ما بين الحاجبين إلى الناصية
(2) النياحة: البكاء بجزع وعويل
(1/ 360)

341 - حدثني محمد، قال: حدثنا عبد الصمد بن حسان، قال: حدثنا السري بن يحيى، عن سليمان التيمي، قال: «ما زال يرعد بعد ذلك حتى فارق الدنيا. وما وصل إلى أنثى بعد ذلك، وما شرب شرابا إلا مزجه بدموع عينيه»
(1/ 361)

(17/81)

342 - حدثنا محمد، قال: حدثنا وهب بن جرير، قال: حدثنا أبي قال: سمعت عبد الله بن عبيد بن عمير، يقول: «خر (1) داود أربعين ليلة ساجدا يبكي، فرفع رأسه وما في جبينه لحاذة من لحو»
__________
(1) خر: سقط وهوى بسرعة
(1/ 362)

343 - حدثني محمد، قال: حدثنا أبو حذيفة، قال: حدثنا إبراهيم بن هارون بن أبي عياش الصنعاني، عن سليمان أظنه ابن قيمر قال: سمعت وهب بن منبه، يقول: «كتب داود في كفه: داود الخطاء»
(1/ 363)

344 - حدثني محمد، قال: حدثني الحميدي، عن سفيان، قال: «كان يقال: إن داود نقش في كفه خطيئته فكان إذا رآها اضطربت يداه وهاجت دموعه» قال الحميدي: وذكر سفيان مرة أخرى فقال: «ضاق صدر داود بالخطيئة حتى نقشها في كفه، فكان إذا نظر إليها صرخ كما تصرخ الثكلى»
(1/ 364)

345 - حدثني محمد، قال: حدثنا أحمد بن سهل الأردني، قال: حدثنا أبو إسحاق الفزاري، عن عبد الملك بن أبي سليمان، عن مجاهد، قال: «نقش داود خطيئته في كفه لكي لا ينساها، فكان إذا رآها اضطربت كفه»
(1/ 365)

346 - حدثني محمد، قال: حدثني أحمد بن سهل، قال: حدثني أبو قدامة الرملي، قال: «بلغني أن داود، قال: نصبت خطيئتي نصب عيني، لكي لا أغفل عنها فأقع في غيرها»
(1/ 366)

347 - حدثني محمد بن الحسين، قال: حدثنا محمد بن يزيد بن خنيس، عن ابن أبي رواد، قال: «سجد داود حتى دبرت جبهته وكفاه وركبتاه، وبكى وهو ساجد حتى نبت العشب من دموع عينيه، فكان ينادي: يا رب فيقال له: أجائع فتطعم؟ أم ظمآن فتسقى؟ أم عار فتكسى؟ ولا يذكر بخطيئته فكان يزفر الزفرة يهيج (1) العود من العشب، فيحترق ويحرق ما حوله من العشب»
__________
(1) هاج: ثار
(1/ 367)

348 - حدثني محمد، قال: حدثنا المغيرة بن محمد، قال: حدثنا أبو. . الصنعاني، عن وهب بن منبه، قال: «كان داود عليه السلام يبكي حتى يبل ما بين يديه من دموعه، ويبكي حتى ينبت العشب من دموعه، ثم يبكي حتى تنقطع قوته»
(1/ 368)

(17/82)

349 - حدثني محمد، قال: حدثنا موسى بن عيسى، قال: حدثني محمد بن شعيب، عن مجشر بن الحر الحميري، عن وهب، قال: «كان داود إذا قام إلى الصلاة، فرفع صوته، بكى قائما حتى تجري دموعه إلى الأرض، ثم يركع، فيبكي راكعا حتى تسيل دموعه إلى الأرض، فإذا سجد سجد على. .»
(1/ 369)

350 - حدثني محمد، قال: حدثني يحيى بن أبي بكير، قال: حدثنا عمار بن كلثوم اليماني، عن أبيه، عن وهب بن منبه، قال: «كان لداود حشية محشوة بالرماد يصلي عليها، فكان يسجد، فيبكي حتى يبتل موضع سجوده. ثم تغلبه الدموع، فتجري حتى تبتل الحشية من تحته وكان ينادي في سجوده: قرح الجبين، وجفت الدمعة، وخطيئتي لم تغفر فقيل له: يا داود أظمآن فتسقى؟ أجائع فتطعم؟ أعار فتكسى؟ قال: فازداد بكاء على بكائه، وأخذ في الأنين عند منقطع (1) النحيب قال: فعند ذلك رحم، فغفر له»
__________
(1) منقطع الشيء: آخره ومنتهاه
(1/ 370)

351 - حدثنا أحمد بن إبراهيم، وغيره، عن سيار بن حاتم، عن جعفر بن سليمان، عن ثابت: أن داود حشا سبعة فرش بالرماد، ثم بكى حتى أنفذ بها دموعه
(1/ 371)

352 - وحدثنا علي بن عبد الله، قال: حدثنا أسد بن موسى، قال: حدثنا عبد الله بن خالد، عن عمر بن ذر، عن أبيه قال: «لما تاب الله على داود، جعل يوما لقضائه، ويوما لنسائه، ويوما لبكائه. وأمر بفرش مسوح (1) فقطعت وحشيت له بالرماد، وكتب خطيئته في كفه لئلا ينساها. فكان إذا استسقى فأخذ. . فنظر إلى خطيئته بكى حتى يملأ إناءه. وخلط طعامه بالرماد، فكان يجلس يوم بكائه على فرشه، وينزل إليه أربعة آلاف عابد يبكون معه، فكان يبكي حتى يبل فراشه، وتصل دموعه إلى الأرض تحت فرشه»
__________
(1) المسوح: جمع مِسْح، وهو كساء غليظ من الشعر
(1/ 372)

(17/83)

353 - حدثني علي بن عبد الله، قال: حدثنا أسد، قال: حدثنا عبد الله بن خالد، عن أبي سعيد، «أن داود، دعا غلاما له يقال له شمعون، فنزع عنه ثياب الملك، وألبسه خوذيا، وربط وسطه بشريط وقال: قدني الآن كما يقاد المريب إلى العقوبة قال: فقاده إلى المحراب فخر ساجدا»
(1/ 373)

354 - حدثني علي بن عبد الله، قال: حدثنا أسد، قال: حدثنا الوليد، عن أبي العاتكة، قال: كان من قول داود: «سبحان خالق النور إلهي إذا ذكرت خطيئتي ضاقت علي الأرض برحبها. وإذا ذكرت رحمتك ارتد إلي روحي. سبحان خالق النور إلهي خرجت أسأل أطباء عبادك أريد أن يداووا خطيئتي، فكلهم عليك يدلني»
(1/ 374)

355 - حدثنا إسحاق بن إسماعيل، وغيره قال: حدثنا أبو أسامة، قال: حدثنا أبو هلال، قال: حدثنا ثابت البناني، عن صفوان بن محرز، قال: كان لداود يوم يتأوه فيه فيقول: «أوه من عذاب الله أوه من عذاب الله قبل ألا أوه» قال: فذكرها صفوان في مجلسه ذات يوم، فغلبه البكاء، فقام
(1/ 375)

356 - حدثنا إسحاق، وغيره قال: حدثنا أبو هلال، عن ثابت البناني، قال: «كان داود إذا ذكر عذاب الله تخلعت أوصاله (1)، لا يشدها إلا الأسر، فإذا ذكر رحمة الله تراجعت»
__________
(1) الأوصال: المفاصل والأعضاء
(1/ 376)

357 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا ثابت، قال: «كان داود يذكر ذنوبه، فيخاف الله منها خوفا تفرج أعضاؤه من مواضعها. ثم يذكر عائدة الله ورأفته على أهل الذنوب، فيرجع كل عضو إلى مكانه»
(1/ 377)

358 - حدثنا خلف بن هشام، قال: حدثنا خالد بن عبد الله، عن الجريري، عن أبي عطاف، قال: «كان داود إذا أخذ الإناء بيده ليشرب، بكى حتى يفيض (1) الإناء من دموعه»
__________
(1) يفيض: يسيل
(1/ 378)

(17/84)

359 - حدثنا أبو مسلم عبد الرحمن بن يونس، قال: حدثنا عبد الله بن إدريس، قال: سمعت ليثا، عن مجاهد، قال: «كان داود صلى الله عليه وسلم يؤتى بالإناء ليشرب فما يشرب إلا ثلثه، أو نصفه، ثم يذكر خطيئته، فينتحب النحبة تكاد مفاصله يزول بعضها من بعض، ثم ما يتمه حتى يملأه من دموعه»
(1/ 379)

360 - حدثني محمد بن الحسين، قال: حدثني خالد بن خداش، قال: حدثني أبو عمر الصفار، عن حوشب، ومالك بن دينار، عن الحسن، قال: «لما أصاب داود الخطيئة كثر بكاؤه حتى فسدت فرشه، فأمر عليه السلام، فجعل حشو فرشه الرماد. وكان قد أمر صاحب شرابه ألا يأتيه بشرابه إلا نصف الإناء، فكان إذا أتاه به وضعه علي راحته ثم يذكر خطيئته فيبكي حتى يمتلئ الإناء ويفيض من الدموع فوق الإناء، ثم يشرب»
(1/ 380)

361 - حدثنا أبو خيثمة، قال: حدثنا الوليد بن مسلم، عن ابن جابر، عن إسماعيل بن عبيد، قال: «كان داود إذا عوتب في كثرة البكاء قال: دعوني أبك قبل يوم البكاء، قبل احتراق العظام واشتعال اللحى، قبل أن يؤمر بي ملائكة غلاظ (1) شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون»
__________
(1) غلاظ: أقوياء أشداء فيهم غلظة وحدة
(1/ 381)

362 - حدثنا أحمد بن إبراهيم بن كثير، قال: حدثني مختار أبو عبد الله، قال: حدثنا الوليد بن مسلم، عن بعض إخوانه: أن داود كان مما يذكر خطيئته فيضيق بها، ويخرج من جبال بيت المقدس سائحا، فيخرج إليه عباد بني إسرائيل من الغيران كأنهم الشنان، فيقول داود: «إليكم إليكم، إنما أريد كل خطاء يبكي على خطيئته» قال: فيتبعونه، ويبكون ببكائه
(1/ 382)

363 - حدثني محمد بن الحسين، قال: حدثنا يزيد بن هارون، قال: أخبرنا فرج بن فضالة، قال: حدثنا أبو هريرة، عن صدقة، عن ابن عباس، قال: «كانت لداود سجدة في آخر الليل، يبكي فيها، فإذا كان ذلك، لم تبق دابة في بر ولا بحر إلا أنصتن له، يستمعن صوته ويبكين»
(1/ 383)

(17/85)

364 - حدثني محمد، قال: حدثنا الحسين بن موسى، قال: حدثنا عامر بن يساف، عن يحيى بن أبي كثير، قال: «لما أصاب داود الخطيئة، نفرت (1) الوحش من حوله، فنادى: إلهي رد علي الوحش كي آنس بها فرد الله عليه الوحش، فأحطن به، وأصغين (2) بأسماعهن نحوه. قال: ورفع صوته يقرأ الزبور، والبكاء على نفسه، فنادينه: هيهات هيهات يا داود، ذهبت الخطيئة بحلاوة صوتك»
__________
(1) نفر من المكان: تركه إلى غيره، والمراد: هربت وتفلتت
(2) أصغى: أحسن الاستماع
(1/ 384)

365 - حدثني محمد، قال: حدثنا عمرو بن جرير، قال: حدثنا بكر بن خنيس، عن أبي سعيد، عن وهب بن منبه في قوله: (يا جبال أوبي معه (1)) قال: «نوحي معه، والطير تسعدك على ذلك» فكان إذا نادى بالنياحة (2) أجابته الجبال بصداها، وعكفت الطير عليه من فوقه، قال: فصدى الجبال الذي تسمعه من ذاك
__________
(1) سورة: سبأ آية رقم: 10
(2) النياحة: البكاء بجزع وعويل
(1/ 385)

366 - حدثني محمد، قال: حدثنا الحسين بن موسى، قال: حدثنا عباة بن كليب الليثي، عن أبي إسحاق اليماني، عن وهب بن منبه، قال: «كان داود إذا قرأ تصرعت الطير حوله، ووقفت المياه التي تجري، لحسن صوته، وكان يبكي حتى ينبت العشب حوله»
(1/ 386)

367 - حدثني محمد بن الحسين، قال: حدثنا موسى بن عيسى، عن الوليد بن مسلم، عن الأوزاعي، قال: «بلغني أن داود كان إذا رفع صوته عكفت الوحوش والسباع حول محرابه (1)، حتى يموت بعضها هزلا قبل أن يفارقه»
__________
(1) المحراب: الموضع العالي المشرف المنعزل المعد للعبادة
(1/ 387)

368 - حدثني محمد، قال: حدثنا موسى بن عيسى، قال: حدثنا محمد بن شعيب، عن مجشر بن الحر الحميري، عن وهب بن منبه قال: «كان داود عليه السلام إذا رفع صوته بالزبور، لم يسمعه شيء إلا حجل» قال محمد: فقلت لمجشر: ما حجل؟ قال: كهيئة الرقص
(1/ 388)

(17/86)

369 - حدثني محمد، قال: حدثني موسى بن عيسى، قال: حدثنا المهلب بن عثمان الأزدي، عن محمد بن مطرف، عن زيد بن أسلم، قال: «كان داود إذا رفع صوته بقراءة الزبور، تركت الطير أوكارها، ثم عكفت عليه حول محرابه (1) حتى تصرع من قراءته. وكان يبكي حتى تجري دموعه على الأرض، وكان إذا أتي بالشراب بكى حتى يمزج شرابه بدموعه»
__________
(1) المحراب: الموضع العالي المشرف المنعزل المعد للعبادة
(1/ 389)

370 - حدثني محمد، قال: حدثني يحيى بن راشد، قال: سمعت مضر قال: «كان داود إذا قرأ، ماتت الوحوش هزلا حول محرابه (1)، من حسن صوته»
__________
(1) المحراب: الموضع العالي المشرف المنعزل المعد للعبادة
(1/ 390)

371 - حدثني محمد، قال: حدثني يحيى بن راشد قال: سمعت قثم، قال: «كان داود إذا قرأ تركت الطير أوكارها، وتركت الوحوش أوطانها، حتى تحيط به قال: فربما موتت هزلا من قراءته»
(1/ 391)

372 - حدثني محمد بن الحسين، قال: حدثنا عبد الصمد بن عبد الوارث، قال: حدثنا عبد الجليل بن عطية، قال: سمعت شهر بن حوشب يقول: «كان داود يسمى النواح»
(1/ 392)

373 - حدثني محمد، قال: حدثني الصلت بن حكيم، وغيره، عن سعيد بن إبراهيم الأموي، عن محمد بن خوات «أن داود لما أطال البكاء على نفسه قيل له: اذهب إلى قبر زوج المرأة، فاستوهب ما صنعت فأتى القبر، وأذن الله لصاحب القبر أن يتكلم، فنادى: يا أوريا أنا داود لك عندي مظلمة. قال: قد غفرتها لك. فانصرف وقد طابت نفسه. فأوحي إليه أن ارجع فبين له الذي صنعت. فرجع، فأخبره، فناداه صاحب القبر: يا داود هكذا تفعل الأنبياء؟»
(1/ 393)

374 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا أبو عمران الجوني، قال: «قال داود» إلهي أصبح عدوك الشيطان يعيرني، يقول: يا داود أين كان ربك حين واقعت الخطيئة؟ «
(1/ 394)

(17/87)

375 - حدثني محمد، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثنا معاذ بن زياد التميمي قال: «لما أصاب داود الخطيئة، جعل يفزع إلى العباد، فيبكى إليهم في رءوس الجبال ويبكون إليه فأتى على رجل منفردا، فناداه: أنا داود نبي الله، صاحب الخطيئة، أو ما بلغك أيها الرجل؟ فبكى الرجل بكاء شديدا، ثم قال: يا داود قد بلغت خطيئتك إلى العظاءة في جحرها، فكيف لم تبلغ بني إسرائيل؟ فبكى داود، وخر (1) ساجدا. فلم يزل يبكي حتى نبت العشب من دموعه»
__________
(1) خر: سقط وهوى بسرعة
(1/ 395)

376 - حدثني محمد بن الحسين، قال: حدثني عبد الله بن أبي بكر قال: حدثنا جعفر بن سليمان، عن مالك بن دينار: في قوله: (وإن له عندنا لزلفى وحسن مآب (1)) قال: «إذا كان يوم القيامة، أمر بمنبر رفيع، فوضع في الجنة، ثم نودي: يا داود مجدني بذاك الصوت الحسن الرخيم الذي كنت تمجدني به في الدنيا قال: فيستفرغ صوت داود جميع نعيم الجنان. فذلك قوله: (وإن له عندنا لزلفى وحسن مآب)»
__________
(1) سورة: ص آية رقم: 25
(1/ 396)

377 - حدثني محمد، قال: حدثنا يحيى بن عبد الحميد، قال: حدثنا جعفر بن سليمان، عن عبد الصمد بن معقل، قال: سمعت وهب بن منبه يقول: «لما أصاب داود الخطيئة، اعتزل (1) النساء، ولزم العبادة، حتى سقط»
__________
(1) اعتزل: من العزلة وهي البعد والتنحي والهجر
(1/ 397)

378 - حدثني علي بن عبد الله، قال: حدثنا أسد بن موسى، قال: حدثنا فضيل بن عياض، عن السري بن يحيى، عن سليمان التيمي قال: «لم يجامع داود امرأة بعد الذي كان منه»
(1/ 398)

379 - حدثنا أحمد بن إبراهيم بن كثير، قال: حدثنا مختار أبو عبد الله، قال: حدثنا الوليد، قال: حدثنا أبو عمرو يعني الأوزاعي قال: «كان داود إذا بكى نفسه عكفت الوحوش حوله، حتى يموت بعضها هزلا»
(1/ 399)

(17/88)

380 - حدثنا أحمد بن إبراهيم بن كثير، قال: حدثنا مختار، قال: حدثنا الوليد، قال: حدثنا عثمان بن أبي العاتكة قال: كان داود يقول: «رب اغفر للخطائين، كيما يغفر لداود معهم سبحان خالق النور إلهي أخطأت خطيئة قد خفت أن يجعل حصادها يوم القيامة عذابك، إن لم تغفرها لي. سبحان خالق النور إلهي خرجت أسأل أطباء عبادك أن يداووا لي خطيئتي، فكلهم عليك يدلني»
(1/ 400)

381 - حدثنا أحمد بن إبراهيم، قال: حدثنا عبد الله بن إدريس، قال: سمعت ليثا، يذكر عن مجاهد قال: «لما أصاب داود الخطيئة، خر (1) لله ساجدا أربعين يوما، حتى نبت من دموع عينيه من البقل (2) ما غطى رأسه، فنادى: رب قرح الجبين، وخمدت العين، وداود لم يرجع إليه في خطيئته شيء فنودي: أجائع فتطعم؟ أم مريض فتشفى؟ أم مظلوم فتنصر؟ قال: فنحب نحبة هاج ما حوله. فعند ذلك تيب (3) عليه. قال: وكانت خطيئته في كفه يقرؤها قال: وكان يؤتى بالإناء ليشرب، فما يشرب إلا ثلثه، أو نصفه، ثم يذكر خطيئته، فينتحب النحبة، تكاد مفاصله يزول بعضها من بعض. ثم ما يتمه حتى يملأه من دموعه قال: وكان يقال: إن دمعة داود تعدل دمعة الخلائق، ودمعة آدم تعدل دمعة داود ودمعة الخلائق»
__________
(1) خر: سقط وهوى بسرعة
(2) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع، والمعنى كناية عن كثرة دموعه
(3) تِيب على فلان: قبل الله رجوعه وإنابته وعاد عليه بالمغفرة
(1/ 401)

382 - حدثني محمد بن الحسين قال: حدثني محمد بن بشر العبدي قال: حدثنا مسعر، عن علقمة بن مرثد، عن ابن سابط، قال: «لو عدل بكاء الخلائق ببكاء داود حين أصاب الخطيئة لعدله، ولو عدل بكاء الخلائق وبكاء داود ببكاء آدم حين أخرج من الجنة لعدله»
(1/ 402)

(17/89)

383 - حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا سعد بن يونس بن أبي عمرو الشيباني، عن عمران بن أبي الهذيل، عن وهب بن منبه قال: «لما أصاب داود الخطيئة قال: رب اغفر لي. قال: قد غفرت لك، وألزمت عارها بني إسرائيل قال: كيف يا رب وأنت الحكم العدل لا تظلم أحدا؟ أعمل أنا الخطيئة، وتلزم عارها بغيري فأوحى الله إليه: إنك لما اجترأت (1) علي بالمعصية، لم يعجلوا عليك بالنكرة»
__________
(1) اجترأ: تشجع وأقدم
(1/ 403)

384 - حدثنا شجاع بن الأشرس، قال: حدثنا عبد الغفور، عن همام، عن كعب، قال: «كان داود يختار مجالسة المساكين على غيرهم، ويكثر البكاء، ثم يقول: رب اغفر للمساكين والخطائين كي تغفر لي معهم، وكان قبل ذلك يدعو على الخطائين»
(1/ 404)

385 - حدثنا شجاع بن الأشرس، قال: حدثنا عبد الغفور، عن همام، عن كعب قال: قال داود: «رب لا أنسى خطيئتي، كي أحزن وأبكي عليها، وأستغفرك منها»
(1/ 405)

386 - حدثني محمد بن الحسين، قال: حدثنا موسى بن عيسى، قال: حدثنا الوليد بن مسلم، عن ابن جريج، عن عبيد بن عمير قال: «كان داود يردد صوته إذا قرأ، يريد بذلك أن يبكي ويبكي»
(1/ 406)

387 - حدثني محمد، قال: حدثني عمر بن حفص العدني، قال: حدثنا أصحابنا الصنعانيون، عن وهب قال: «لما أصاب داود الخطيئة، جعل يخرج إلى البراري فيبكي وتبكي الوحوش معه. ثم يرجع إلى بني إسرائيل، فيبكي، فيبكون معه، ثم يرجع إلى أهله، فيبكي، ويبكون معه، فلما طال ذلك عليه، لا يرجع إليه بشيء، خر (1) ساجدا، فبكى حتى نبت البقل (2) من دموعه. ثم نحب، فهاج العود، فاحترق من زفيره، فنودي: يا داود أمظلوم فتنصر؟ أعار فتكسى؟ أظمآن فتسقى؟ أجائع فتطعم؟ قال: لا، ولكن أوبقتني خطيئتي. قال: فلم يرجع إليه بشيء. فجعل يئن (3) في سجوده عند آخر بكائه، ثم انقطع صوته، فكان لا يسمع له إلا شبه الأنين الخفي، قال: فعند ذلك رحم»
__________
(1) خر: سقط وهوى بسرعة

(17/90)

(2) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع، والمعنى كناية عن كثرة دموعه
(3) الأنين: البكاء بصوت فيه حنين وحرقة
(1/ 407)

388 - حدثني محمد، قال: حدثني الصلت بن حكيم، قال: حدثنا عامر بن يساف، عن رجل من أهل مكة، عن وهب بن منبه قال: «لم يزل داود يبكي حتى أوت له الوحش، وعكفت عليه الطير، فعند ذلك نادي: إلهي قد ضاقت علي الأرض برحبها من عظم ما أتيت إلى نفسي. إلهي قد قرح الجبين، وحني الصلب (1)، وغاضت الدموع، وخطيئتي لم تغفر لي قال: فجعل ينوح على هذا ونحوه. قال: فعند ذلك رحم»
__________
(1) الصلب: الظهر
(1/ 408)

389 - حدثني محمد، قال: حدثنا زيد بن الحباب، عن عبد ربه صاحب الحرير، عن بكر بن عبد الله المزني قال: «مكث داود أربعين يوما ساجدا يبكي على خطيئته، حتى نبت البقل (1) من دموعه. ثم زفر (2) زفرة (3) فهاج العود. قال: فنودي: أظمآن فتسقى؟ أجائع فتطعم؟ أعار فتكسى؟ قال: فلم يرجع إليه بشيء. فازداد بكاء حتى انقطع صوته، فكان لا يسمع له إلا كهيئة الأنين. فعند ذلك غفر له»
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع، والمعنى كناية عن كثرة دموعه
(2) زفر: أخرج نفسه بعْد مدِّه إياه
(3) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 409)

390 - حدثني محمد قال: حدثنا إبراهيم الطويل قال: حدثنا أحمد بن أبي الحواري الدمشقي قال: حدثنا عبد العزيز بن عمر قال: لما أصاب داود الخطيئة، نقص حسن صوته. فكان يقول: «بح صوتي في صفاء أصوات الصديقين»
(1/ 410)

(17/91)

391 - حدثني محمد بن الحسين قال: حدثنا المغيرة بن محمد قال: حدثنا بكر بن خنيس، عن أبي عبد الله الشامي قال: لما أصاب داود الخطيئة، جعل يبكي إلى بني إسرائيل ويبكون إليه، ثم يخرج إلى البرية، فيبكي إلى الوحوش وتبكي إليه، ثم ينوح على نفسه، فتعكف عليه الطير، فتبكي لبكائه ثم تضيق به خطيئته، فيسيح في الجبال، فينادي: إليك رهبت إلهي من عظيم جرمي (1). فلا يزال كذلك حتى يمسي، فيرجع إلى أهله، فيدخل بيت عبادته، فلا يزال مصليا، باكيا، ساجدا. قال: فأتاه ابن له صغير، فناداه: يا أبتاه هجم الليل، وأفطر الصائمون. فقال: يا بني إن أباك ليس كما كان يكون إن أباك قد وقع في أمر عظيم إن أباك عنك وعن عشائك مشغول. قال: فرجع الغلام باكيا إلى أمه، فجاءت المرأة فقالت: يا نبي الله بأبي أنت وأمي، قد جاء الليل، وحضر فطر الصائم، ألا نأتيك بطعامك؟ قال: فناداها من وراء الباب: وما يصنع داود بالطعام بعد ركوب الخطيئة؟ فلم يزل على هذا، حتى غفر له
__________
(1) الجرم: الإثم والذنب
(1/ 411)

392 - حدثني محمد قال: حدثني إبراهيم بن بكر الشيباني قال: حدثنا الهيثم بن جماز البكاء، عن يزيد الرقاشي، قال: كان داود إذا بكى تصرعت الطير حوله رحمة له من طول بكائه وكان ينوح على نفسه، ويجول في البراري، يقول: إلهي خطيئتي خطيئتي، لم تقر بي الأرض برحبها، إلهي إلهي، خطيئتي خطيئتي فكان يجول ويبكي
(1/ 412)

393 - حدثني محمد قال: حدثنا إسماعيل بن زياد، عن عامر بن يساف، عن مالك بن دينار قال: كان داود إذا ذكر الخطيئة في الليل، خرج حتى ينظر إلى السماء، ثم يبكي ويقول: إليك رفعت رأسي يا ساكن السماء، نظر العبيد إلى أربابها يا عامر السماء. ثم لا يزال يبكي حتى يصبح
(1/ 413)

(17/92)

394 - حدثني محمد، قال: حدثني يحيى بن راشد قال: حدثني نعيم بن مورع، عن رجل من بني تميم، عن الحسن، قال: «كان بكاء داود بعدما غفرت له الخطيئة، أكثر من بكائه قبل المغفرة. فقيل له: أليس قد غفر لك يا نبي الله؟ قال: فكيف بالحياء من الله؟»
(1/ 414)

395 - حدثني محمد بن يحيى بن أبي حاتم قال: حدثنا الحسين بن محمد قال: حدثني عمر، عن مالك بن دينار قال: كان داود يقول: «أيها الناس النساء شجرة مرة، فإذا مررن بكم فغضوا أعينكم، واذكروا معادكم كي لا تقعوا فيما وقع فيه داود الخاطئ سبحان خالق النور. وكان يقول: رب أمد عيني بالدموع، وجبهتي بالسجود، وركبتي بالركوع، وضعفي بالقوة، حتى أبلغ رضاك عني. سبحان خالق النور»
(1/ 415)

396 - حدثني محمد بن عبد العزيز بن أبي رزمة، قال: سمعت النضر بن شميل، قال: سمعت الهيثم بن جماز قال: «كان لداود سبعة أفرشة حشوها ليف، فيقعد عليها كل سبعة أيام مرة، وحوله ثلاثمائة بكاء، فيبكي حتى تصل دموعه إلى الأرض»
(1/ 416)

بكاء يحيى بن زكريا صلى الله على محمد وعليه وسلم
(1/ 417)

397 - حدثني محمد بن الحسين قال: حدثني حاتم بن عبيد بن أبي حوثرة، عن ابن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو قال: كان يحيى بن زكريا يبكي حتى بدت (1) أضراسه، فقالت له أمه: لو أذنت لي يا بني حتى أتخذ لك قطعتين من لبود، فأواري بهما أضراسك عن الناظرين فقال: أنت وذاك يا أمه. قال: فاتخذت له قطعتين من لبود، فألصقتهما على خديه. فكان يبكي، فتبتقع الدموع، فتجيء أمه، فتعصرهما. . . دموعه على ذراعها
__________
(1) بدا: وضح وظهر
(1/ 418)

(17/93)

398 - حدثنا أحمد بن إبراهيم بن كثير قال: حدثنا سعيد بن شرحبيل الكندي، قال: حدثنا سعيد بن عطارد، عن وهيب قال: كان يحيى بن زكريا له خطان في خديه من البكاء. فقال له أبوه زكريا: إني إنما سألت الله ولدا تقر (1) به عيني. فقال: يا أبه إن جبريل أخبرني أن بين الجنة والنار مفازة لا يقطعها إلا كل بكاء
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 419)

399 - حدثنا عبد الرحمن بن صالح قال: حدثنا عبد الله بن المبارك، عن معمر قال: قال: الصبيان ليحيى بن زكريا: انطلق بنا نلعب. قال: «أو للعب خلقتم؟ فقال الله: (وآتيناه الحكم صبيا (1))»
__________
(1) سورة: مريم آية رقم: 12
(1/ 420)

400 - حدثني عون بن إبراهيم قال: حدثنا أحمد بن أبي الحواري قال: حدثنا علي بن أبي الحر قال: «شبع يحيى بن زكريا ليلة شبعة من خبز شعير، فنام عن جزئه حتى أصبح. فأوحى الله إليه: يا يحيى وجدت دارا خيرا لك من داري؟ وجوارا خيرا لك من جواري؟ وعزتي يا يحيى لو اطلعت إلى الفردوس اطلاعة لذاب جسمك وزهقت نفسك اشتياقا ولو اطلعت إلى جهنم اطلاعة، لبكيت الصديد بعد الدموع، وللبست الحديد بعد المسوح (1)»
__________
(1) المسوح: جمع مِسْح، وهو كساء غليظ من الشعر
(1/ 421)

401 - حدثنا عبد المتعال بن طالب قال: حدثنا عبد الله بن وهب، قال: حدثنا مالك بن أنس، عن حميد بن قيس، عن مجاهد قال: «كان يحيى بن زكريا يأكل العشب. وإن كان ليبكي من خشية الله ما لو كان القار على عينه لخرقه. وكانت الدموع قد اتخذت مجرى في وجهه»
(1/ 422)

(17/94)

402 - حدثنا هارون بن عبد الله، عن سيار، قال: حدثنا جعفر، قال: حدثنا. . . قال: «بلغنا أن إبليس ظهر ليحيى بن زكريا نبي الله صلى الله عليه وسلم، فقال له يحيى: يا إبليس ما هذه المعاليق التي أرى عليك؟ قال: هذه الشهوات التي أصيب. . . كل يوم. قال: فهل لي فيها شيء؟ قال: ربما شبعت فثقلناك عن الصلاة، وعن الذكر. قال: فهل. . . قال: لا. قال: لله علي أن لا أملأ بطني من طعام أبدا. قال: إبليس: ولله علي أن لا أنصح مسلما أبدا»
(1/ 423)

403 - حدثنا أبو محمد التميمي، قال: حدثنا عبد الأعلى بن مسهر، عن سعيد بن عبد العزيز: «أن يحيى بن زكريا، كان لا يأكل شيئا مما مس أيدي الناس، مخافة أن يكون دخله ظلم، وأنه إنما كان يأكل من نبات الأرض، ويلبس من. . . وأنه لما حضرته الوفاة، قال الله لملك الموت: اذهب إلى ذلك الروح الذي في ذلك الجسد الذي لم يعمل خطيئة قط ولم يهم بها، فاقبضه»
(1/ 424)

بكاء الملائكة صلى الله عليهم
(1/ 425)

404 - حدثني الفضل بن جعفر، قال: حدثنا أحمد بن عبد الرحمن بن وهب، قال: حدثنا عمي، قال: حدثنا يحيى بن أيوب، وابن لهيعة، عن عمارة بن غزية، عن حميد، قال: سمعت أنس بن مالك، عن النبي عليه الصلاة والسلام، أنه «سأل جبريل: ما لي لا أرى ميكائيل يضحك؟ قال جبريل: ما ضحك ميكائيل منذ خلقت النار»
(1/ 426)

405 - حدثني محمد بن الحسين، قال: حدثنا أحمد بن محمد، قال: حدثنا إبراهيم بن مخلد. . بن زيد: أن النبي عليه الصلاة والسلام قال لجبريل: «لا تأتيني إلا وأنت صار بين عينيك؟ قال: إني لم أضحك منذ خلقت النار»
(1/ 427)

406 - حدثنا إسحاق بن إسماعيل، قال: حدثنا بكر العابد، قال: قلت: لجليس لابن أبي ليلى: أتضحك الملائكة؟ قال: «ما ضحك من دون العرش منذ خلقت جهنم»
(1/ 428)

(17/95)

407 - حدثنا الحسن بن عبد العزيز الجروي، قال: حدثنا عبد الله بن يوسف قال: أخبرنا بكر بن مضر، قال: حدثنا صخر بن عبد الله، قال: حدثنا زياد بن أبي حبيب: أنه «بلغه أن من حملة العرش من يجيء من عينيه أمثال الأنهار من البكاء، فإذا رفع رأسه قال: سبحانك ما تخشى حق خشيتك. قال الله تعالى ذكره: لكن الذين يحلفون باسمي كاذبين لا يعلمون ذلك»
(1/ 429)

408 - حدثني محمد بن الحسين، قال: حدثنا يحيى. . . . . .، وخالد بن يزيد، عن أبي فضالة، عن أشياخه قال: «إن لله ملائكة لم يضحك أحدهم منذ خلقت النار، مخافة أن يغضب عليهم فيعذبهم»
(1/ 430)

409 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا يوسف. . . ولقمان يعني الحنفي قالا: بلغنا أن رسول الله صلى الله عليه وسلم قال: «لما عرج (1) بي، فكنت في السماء الرابعة، سمعت دويا (2)، فقلت: يا جبريل ما هذا الدوي الذي أسمع؟ قال: هذا بكاء. . . على أهل الذنوب من أمتك»
__________
(1) العروج: الصعود
(2) الدوي: صوت ليس بالعالي كصوت النحل وغيره
(1/ 431)

410 - حدثني محمد بن عبد المجيد التميمي، قال: حدثنا عبيد الله بن عمرو، عن عبد الكريم الجزري، عن عطاء بن أبي رباح، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «لما كان ليلة أسري (1) بي، رأيت جبريل كالحلس البالي ملقى من خشية الله»
__________
(1) الإسراء: السير ليلا
(1/ 432)

(17/96)

411 - حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا الحسين بن محمد، قال: حدثنا دويد العابد، عن ضرار، عن يزيد الرقاشي قال: «إن لله ملائكة حول العرش يسمون. . . أعينهم مثل الأنهار إلى يوم القيامة، يميدون كأنما تنفضهم الريح من خشية الله، فيقول لهم الرب: يا ملائكتي ما الذي يخيفكم وأنتم عندي؟ فيقولون: يا رب لو أن أهل الأرض اطلعوا وعزتك وعظمتك على ما اطلعنا عليه، ما أساغوا طعاما، ولا شرابا، ولا أنسوا في فرشهم، ولخرجوا في الصحاري يخورون كما تخور (1) البقر»
__________
(1) الخوار: الصياح
(1/ 433)

جامع من أخبار البكائين
(1/ 434)

412 - حدثنا أبو خيثمة، قال: حدثنا عبد الله بن إدريس، عن عبد الرحمن بن إسحاق، عن محارب بن دثار، عن عبد الله بن عمر قال: «رأيت عمر بن الخطاب البكاء، وهو يصلي، حتى سمعت خنينه، من وراء ثلاثة صفوف»
(1/ 435)

413 - وحدثنا أبو خيثمة، قال: حدثنا يحيى بن سعيد، قال: أخبرنا ابن جريج، قال: حدثنا ابن أبي مليكة، عن علقمة بن وقاص قال: «صليت خلف عمر بن الخطاب، فقرأ سورة يوسف، فكان إذا أتى على ذكر يوسف، سمعت نشيجه (1) من وراء الصفوف»
__________
(1) النشيج: صوت معه توجع وبكاء
(1/ 436)

414 - حدثنا أبو خيثمة، قال: حدثنا عبد الرحمن بن مهدي، قال: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن أبي معمر: أن عمر قرأ. . . فسجد، ثم قال: هذا السجود فأين البكي، أو البكي؟
(1/ 437)

415 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، قال: حدثنيه عاصم بن كليب الجرمي، عن أبيه، عن ابن عباس: أنه دخل على عمر وبين يديه مال، فنشج (1) حتى اختلفت أضلاعه؛ ثم قال: «وددت أني أنجو منه كفافا (2) لا لي، ولا علي»
__________
(1) نشج: بكى بصوت مرتفع
(2) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(1/ 438)

(17/97)

416 - حدثنا سعدويه، عن سليمان بن المغيرة، عن حميد بن هلال، عن زهير بن حيان، قال حميد: وكان زهير يغشى ابن عباس ويسمع منه، قال: قال ابن عباس: طلبني عمر، فأتيته، فإذا بين يديه نطع (1) عليه الذهب منقور، فقال: «اذهب فاقسم هذا بين قومك؛ والله أعلم حين حبس هذا عن نبيه، وعن أبي بكر، ألخير أعطاني أم لشر قال: ثم سمعت البكاء، فإذا صوت عمر يبكي، ويقول في بكائه: كلا والذي نفسي بيده، ما حبس الله هذا عن نبيه وعن أبي بكر لشر لهما، وأعطاه عمر إرادة الخير به»
__________
(1) النطع: بساط من جلد، والخوان والوعاء
(1/ 439)

417 - حدثني محمد بن الحسين، قال: حدثنا عبد الوهاب بن عطاء، قال: حدثنا سعيد، عن قتادة، قال: «لما ورد عمر الشام، فصنع له طعام لم ير قبله مثله، فلما. . . قال: هذا. . . في الفقراء المسلمين والذين كانوا. . . الجنة. . . لقد بانوا بونا. . .»
(1/ 440)

418 - حدثني محمد بن الحسين، قال: حدثنا جعفر بن عون، قال: أخبرنا أبو عميس، عن عون بن أبي جحيفة، عن أبيه قال: جاء قوم إلى عمر يشكون الجهد (1)، فأرسل عينيه بأربع، ورفع يديه فقال: «اللهم لا تجعل هلكتهم على يدي. وأمر لهم بطعام»
__________
(1) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(1/ 441)

(17/98)

419 - حدثني علي بن عبد الله، قال: حدثنا أبو صالح. . . عبد الله بن صالح، قال: حدثني يعقوب بن عبد الرحمن، عن أبيه، عن زياد، مولى ابن عياش قال: لو رأيتني ودخلت على عمر بن عبد العزيز في ليلة شاتية، وفي بيته كانون (1)، وعمر على كتابه، فجلست أصطلي على الكانون، فلما فرغ (2) من كتابه، مشى إلي عمر حتى جلس معي على الكانون، وهو خليفة، فقال: «زياد بن أبي زياد؟» قلت: نعم يا أمير المؤمنين، قال: «قص علي» قلت: ما أنا بقاص قال: «فتكلم». قال: قلت: زياد؟ وما له؟ لا ينفعه من دخل الجنة إذا دخل النار، ولا يضره غدا من دخل النار إذا دخل الجنة قال: «صدقت والله، ما ينفعك من دخل الجنة إذا دخلت النار، ولا يضرك من دخل النار إذا دخلت الجنة» قال: فلقد رأيت عمر يبكي حتى أطفأ الجمر الذي في الكانون
__________
(1) الكانون: الموقد الذي يشعل نارا
(2) فرغ: انتهى
(1/ 442)

420 - حدثني محمد بن الحسين، قال: حدثني صالح،. . . ضرار. . الوليد بن مسلم قال: سمعت رجلا، يحدث الأوزاعي، عن جسر بن الحسن، قال: ذاكرنا عمر بن عبد العزيز شيئا مما كان فيه، فبكى، حتى رأينا خلل الدم في الدموع، فقال الأوزاعي: «قد. . . عن البكاء عن داود فمن دونه، فما بلغنا أن أحدا صار إلى هذا غير عمر بن عبد العزيز»
(1/ 443)

421 - حدثنا أحمد بن إبراهيم، قال: حدثني الهيثم بن جميل، قال: حدثنا أبو المليح، عن ميمون بن مهران قال: قرأ عمر بن عبد العزيز (ألهاكم التكاثر (1))، فبكى، ثم قال: (حتى زرتم المقابر (2)): ما أرى المقابر إلا زيارة، ولا بد لمن يزورها أن يرجع إلى الجنة، أو إلى النار
__________
(1) سورة: التكاثر آية رقم: 1
(2) سورة: التكاثر آية رقم: 2
(1/ 444)

(17/99)

422 - حدثنا محمد بن عبد العزيز بن أبي رزمة، قال: أخبرنا الفضل بن موسى، عن عبد الحميد بن حبيب، قال: أخبرنا مقاتل بن حيان قال: «صليت خلف عمر بن عبد العزيز، فقرأ: (وقفوهم إنهم مسئولون (1))، فجعل يكررها، لا يستطيع أن يجاوزها (2)»
__________
(1) سورة: الصافات آية رقم: 24
(2) يجاوز: يتعدى
(1/ 445)

423 - حدثنا أبو حفص الصفار، قال: حدثنا جعفر بن سليمان، عن جسر أبي جعفر، قال: حدثنا أبو عمران الجوني، قال: حدثتني أمي، قالت: ترى هذا السواد الذي في. . . قالت: أثر دموع أبيك، قلت له: يا أبا عمران وكان أبوه يكنى أبا عمران كم تبكي؟ قالت: فيقول: «دعيني، دعيني، فإني لا أدري بم يختم لي»
(1/ 446)

424 - حدثنا أبو حفص الصفار، قال: حدثنا جعفر، قال: حدثنا عنبسة الخواص قال: بلغني أن محمد بن واسع، «كان يجعل هل أتاك حديث الغاشية وردا (1) يرددها ويبكي»
__________
(1) الورد: الجزء من الليل يكون على المرء أن يصليه، أو هو النصيب من القرآن أو الذِّكْر، والوِرْدُ أيضا: الماء الذي تَرِدُ عليه.
(1/ 447)

(17/100)


الزهد - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا سعيد بن سليمان الواسطي، عن زكريا بن منظور بن ثعلبة بن أبي مالك، قال: ثنا أبو حازم، عن سهل بن سعد، رضي الله عنه قال: مر رسول الله صلى الله عليه وسلم بذي الحليفة، فرأى شاة شائلة برجلها، فقال: «أترون هذه الشاة هينة على صاحبها»؟ قالوا: نعم. قال: والذي نفسي بيده للدنيا أهون على الله من هذه على صاحبها، ولو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة «
(1/ 2)

2 - ثنا خالد بن خداش، ثنا حماد بن زيد، عن مجالد، عن قيس بن أبي حازم، عن المستورد بن شداد، قال: إني لفي ركب مع رسول الله صلى الله عليه وسلم إذ مر بسخلة (1) منبوذة (2) فقال: «أترون هذه هانت على أهلها حين ألقوها»؟ فقالوا: من هوانها ألقوها. قال: «والذي نفسي بيده للدنيا أهون على الله تعالى من هذه على أهلها»
__________
(1) السخل: الذكر والأنثى من ولد المعز والضأن حين يولد
(2) منبوذة: مرمية مطروحة
(1/ 3)

3 - ثنا أبو خيثمة، ومحمد بن يحيى بن أبي حاتم الأزدي، قالا: ثنا محمد بن مصعب، قال: ثنا الأوزاعي، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، رضي الله عنهما قال: مر رسول الله صلى الله عليه وسلم بشاة ميتة، فقال: «والذي نفسي بيده للدنيا أهون على الله عز وجل من هذه الشاة على أهلها»
(1/ 4)

4 - ثنا الحسن بن الصباح، قال: ثنا سعيد بن محمد، عن موسى الجهني، عن زيد بن وهب، عن سلمان، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الدنيا سجن المؤمن وجنة الكافر»
(1/ 5)

5 - ثنا الوليد بن سفيان العطار، قال: ثنا ابن أبي عدي، عن شعبة، عن العلاء بن عبد الرحمن عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الدنيا سجن المؤمن وجنة الكافر»
(1/ 6)

(18/1)

6 - ثنا العباس بن يزيد البصري، قال: ثنا أبو معاوية، قال: ثنا الأعمش، عن شمر بن عطية، عن شهر بن حوشب، عن عبادة بن الصامت، قال: أراه رفعه، قال: «يجاء بالدنيا يوم القيامة فيقال: ميزوا ما كان منها لله عز وجل، وألقوا سائرها في النار»
(1/ 7)

7 - ثنا محمد بن حميد، قال: ثنا مهران بن أبي عمر، قال: ثنا سفيان الثوري، عن محمد بن المنكدر، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «الدنيا ملعونة، وملعون ما فيها إلا ما كان منها لله عز وجل»
(1/ 8)

8 - ثنا خالد بن خداش، قال: ثنا عبد العزيز بن محمد، قال: حدثني عمرو بن أبي عمرو، عن المطلب بن حنطب، عن أبي موسى الأشعري، رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من أحب دنياه أضر بآخرته، ومن أحب آخرته أضر بدنياه، فآثروا ما يبقى على ما يفنى»
(1/ 9)

9 - حدثني سريج بن يونس، قال: ثنا عباد بن العوام، عن هشام أو عوف، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «حب الدنيا رأس كل خطيئة»
(1/ 10)

10 - وحدثني سريج بن يونس، قال: ثنا مروان بن معاوية، عن محمد بن أبي قيس، عن سليمان بن حبيب، عن أبي أمامة الباهلي، رضي الله عنه قال: لما بعث محمد صلى الله عليه وسلم أتت إبليس جنوده فقالوا: قد بعث نبي وأخرجت أمته قال: يحبون الدنيا؟ قالوا: نعم قال: لئن كانوا يحبونها ما أبالي ألا يعبدوا الأوثان، وأنا أغدو عليهم وأروح بثلاث: أخذ المال من غير حقه، وإنفاقه في غير حقه، وإمساكه عن حقه، والشر كله لهذا تبع
(1/ 11)

(18/2)

11 - حدثني أبو علي عبد الرحمن بن زبان الطائي، ثنا عبد الصمد بن عبد الوارث، قال: ثنا عبد الواحد بن زيد، قال: حدثني أسلم الكوفي، عن مرة، عن زيد بن أرقم رضي الله عنه قال: كنا مع أبي بكر الصديق رضي الله عنه، فدعا بشراب، فأتي بماء وعسل، فلما أدناه من فيه بكى، وبكى حتى أبكى أصحابه، فسكتوا وما سكت، ثم عاد فبكى حتى ظنوا أنهم لن يقدروا على مسألته. قال: ثم مسح عينيه، فقالوا: يا خليفة رسول الله ما أبكاك؟ قال: كنت مع رسول الله صلى الله عليه وسلم فرأيته يدفع عن نفسه شيئا، ولم أر معه أحدا، فقلت: يا رسول الله ما الذي تدفع عن نفسك؟ قال: «هذه الدنيا مثلت (1) لي فقلت لها: إليك عني، ثم رجعت فقالت: إنك إن أفلت مني فلن يفلت مني من بعدك»
__________
(1) مثلت: هيئت وصورت
(1/ 12)

12 - ثنا إسحاق بن إسماعيل، قال: ثنا سفيان، عن إسماعيل، عن قيس، سمعه يقول: أخبرنا المستورد الفهري أنه سمع رسول الله صلى الله عليه وسلم يقول: «والله ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم إصبعه في اليم، فلينظر ما يرجع إليه»
(1/ 13)

13 - ثنا محمد بن عثمان العجلي، قال: ثنا أبو أسامة، عن مجالد، عن الشعبي، عن مسروق، قال: قال عمر بن الخطاب رضي الله عنه: والله ما الدنيا في الآخرة إلا كنفجة أرنب
(1/ 14)

14 - حدثني حمدون بن سعد المؤدب، قال: ثنا النضر بن إسماعيل، عن موسى الصغير، عن عمرو بن مرة، عن أبي جعفر، قال: قال رسول الله صلى الله عليه وسلم: «يا عجبا كل العجب للمصدق بدار الخلود وهو يسعى لدار الغرور»
(1/ 15)

15 - حدثني سريج بن يونس، قال: ثنا الوليد بن مسلم، قال: قال الضحاك بن عثمان: سمعت بلال بن سعد، يقول: قال أبو الدرداء: «لو كانت الدنيا تزن عند الله جناح بعوضة ما سقى فرعون منها شربة ماء»
(1/ 16)

(18/3)

16 - حدثني سريج بن يونس، قال: ثنا عنبسة بن عبد الواحد، عن مالك بن مغول، قال: قال ابن مسعود: «الدنيا دار من لا دار له، ومال من لا مال له، ولها يجمع من لا عقل له»
(1/ 17)

17 - ثنا هارون بن عبد الله، وعلي بن مسلم، قالا: ثنا سيار، قال: ثنا جعفر، قال: ثنا مالك بن دينار، قال: قالوا لعلي بن أبي طالب رضي الله عنه: يا أبا الحسن صف لنا الدنيا. قال: أطيل أم أقصر؟ قالوا: بل أقصر. قال: حلالها حساب، وحرامها النار
(1/ 18)

18 - حدثني الحسين بن عبد الرحمن، قال: ثنا عبد الله بن محمد التيمي، عن شيخ من بني عدي قال: قال رجل لعلي بن أبي طالب رضي الله عنه: يا أمير المؤمنين صف لنا الدنيا قال: وما أصف لك من دار: «من صح (1) فيها أمن، ومن سقم فيها ندم، ومن افتقر فيها حزن، ومن استغنى فيها فتن، في حلالها الحساب، وفي حرامها النار»
__________
(1) صح: شفي من المرض
(1/ 19)

19 - حدثني القاسم بن هاشم، قال: ثنا عبد الوهاب بن نجدة الحوطي، قال: ثنا بقية بن الوليد، عن أبي الحجاج المهري، عن أبي ميمون اللخمي، أن رسول الله صلى الله عليه وسلم وقف على مزبلة فقال: «هلموا إلى الدنيا، وأخذ خرقا قد بليت على تلك المزبلة، وعظاما قد نخرت، فقال:» هذه الدنيا «
(1/ 20)

20 - ثنا داود بن عمرو، قال: ثنا منصور بن أبي الأسود، عن الأعمش، عن أبي سفيان، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر كيف تعملون، إن بني إسرائيل لما بسطت لهم الدنيا ومهدت تباهوا في الحلية والنساء والطيب والثياب»
(1/ 21)

21 - ثنا محمد بن عمرو بن العباس الباهلي، قال: ثنا سعيد بن عامر، عن معاذ بن الأعلم، عن يونس بن عبيد، قال: «ما شبهت الدنيا إلا كرجل نام فرأى في منامه ما يكره وما يحب، فبينما هو كذلك إذ انتبه»
(1/ 22)

(18/4)

22 - ثنا إسحاق بن إسماعيل، قال: ثنا إبراهيم بن عيينة، قال: قيل لبعض الحكماء: أي شيء أشبه بالدنيا؟ قال: «أحلام النائم»
(1/ 23)

23 - حدثني محمد بن الحسين، قال: سمعت أبا زكريا المنتوف، يحدث القواريري قال: ذكرت الدنيا عند الحسن البصري، فقال: أحلام نوم أو كظل زائل إن اللبيب بمثلها لا يخدع
(1/ 24)

24 - وحدثني محمد بن الحسين، قال: ثنا يوسف بن الحكم الرقي، قال: كان الحسن بن علي عليهما السلام يتمثل (1) ويروى أنه من قوله: يا أهل لذات دنيا لا بقاء لها إن اغترارا بظل زائل حمق
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 25)

25 - حدثني 127975 موسى بن عبد الله المقرئ، قال: نزل أعرابي بقوم فقدموا إليه طعاما، فأكل، ثم قام إلى ظل خيمة لهم فنام هناك، فاقتلعوا الخيمة فأصابته الشمس فانتبه وقام وهو يقول: ألا إنما الدنيا كظل بنيته ولا بد يوما أن ظلك زائل
(1/ 26)

26 - حدثني الحسين بن عبد الرحمن، قال: حدثني محمد بن أنس الأسدي، قال: مر قوم بأبرق العزاف فسمعوا هاتفا يقول: وإن امرءا دنياه أكبر همه لمستمسك منها بحبل غرور
(1/ 27)

27 - حدثني أبو علي الطائي، قال: ثنا عبد الرحمن المحاربي، عن ليث، أن عيسى ابن مريم، عليه السلام رأى الدنيا في صورة عجوز هتماء، عليها من كل زينة، فقال لها: كم تزوجت؟ قالت: لا أحصيهم، قال: فكلهم مات عنك أو كلهم طلقك؟ قالت: بل كلهم قتلت، قال: فقال عيسى عليه السلام: بؤسا لأزواجك الباقين كيف لا يعتبرون بأزواجك الماضين؟ كيف تهلكينهم واحدا واحدا ولا يكونون منك على حذر؟
(1/ 28)

(18/5)

28 - ثنا إسحاق بن إسماعيل، قال: ثنا روح بن عبادة، قال: ثنا عوف، عن أوفى بن دلهم، عن العلاء، قال: رأيت في النوم عجوزا كبيرة متغضنة الجلد، عليها من كل زينة الدنيا، والناس عكوف عليها، متعجبون ينظرون إليها، فجئت فنظرت فعجبت من نظرهم إليها، وإقبالهم عليها، فقلت لها: ويلك من أنت؟ قالت: أوما تعرفني؟ قلت: لا، ما أدري ما أنت؟ قالت: فإني أنا الدنيا. قال: قلت: أعوذ بالله من شرك. قالت: فإن أحببت أن تعاذ من شري فابغض الدرهم
(1/ 29)

29 - حدثني إبراهيم بن سعيد الجوهري، قال: ثنا سفيان بن عيينة، قال: قال أبو بكر بن عياش: «رأيت الدنيا - يعني في النوم - عجوزا مشوهة حدباء»
(1/ 30)

30 - حدثني غير، إبراهيم بن سعيد: أن أبا بكر بن عياش، قال: رأيت في النوم عجوزا شمطاء (1) مشوهة تصفق بيديها، وخلفها خلق يتبعونها ويصفقون ويرقصون، فلما كانت بحذائي (2) أقبلت علي، فقالت: لو ظفرت بك صنعت بك ما صنعت بهؤلاء قال: ثم بكى أبو بكر، وقال: رأيت هذا قبل أن أقدم إلى بغداد
__________
(1) الشَّمَط: الشيبُ، والشَّمَطاَت: الشَّعَرات البيض التي كانت في شَعْر رأسِه
(2) بحذاء الشيء: بموازاته وجانبه ومحاذاته
(1/ 31)

31 - ثنا إسحاق بن إسماعيل، قال: ثنا جرير، عن ليث، عن شهر بن حوشب، قال: قال عيسى ابن مريم عليه السلام: لا تتخذوا الدنيا ربا فتتخذكم الدنيا عبيدا، اكنزوا كنزكم عند من لا يضيعه؛ فإن صاحب كنز الدنيا يخاف عليه الآفة، وإن صاحب كنز الله عز وجل لا يخاف عليه الآفة
(1/ 32)

32 - ثنا إسحاق بن إسماعيل، قال: ثنا يحيى بن أبي بكير العبدي، قال: أخبرني بعض العلماء، قال: قال عيسى ابن مريم عليه السلام: يا معشر الحواريين إني قد أكببت لكم الدنيا على وجهها، فلا تنعشوها بعدي؛ فإن من خبث الدنيا أن الله عز وجل عصي فيها، وإن من خبث الدنيا أن الآخرة لا تدرك إلا بتركها، ألا فاعبروا الدنيا ولا تعمروها
(1/ 33)

(18/6)

33 - ثنا محمد بن علي بن شقيق، قال: أنا محمود بن العباس، قال: أخبرني الحسن بن رشيد، عن وهيب المكي، قال: بلغني أن عيسى عليه السلام قال قبل أن يرفع: يا معشر الحواريين إني قد كببت لكم الدنيا فلا تنعشوها بعدي؛ فإنه لا خير في دار عصي الله عز وجل فيها، ولا خير في دار لا تدرك الآخرة إلا بتركها، فاعبروها ولا تعمروها، واعلموا أن أصل كل خطيئة حب الدنيا، ورب شهوة أورثت أهلها حزنا طويلا
(1/ 34)

34 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، وابن عيينة يقولان: قال عيسى ابن مريم عليه السلام: بطحت لكم الدنيا وجلستم على ظهرها، فلا ينازعكم فيها إلا الملوك والنساء، فأما الملوك فلا تنازعوهم الدنيا؛ فإنهم لن يعرضوا لكم ما تركتموهم ودنياهم، وأما النساء فاتقوهن بالصوم والصلاة
(1/ 35)

35 - ثنا أزهر بن مروان الرقاشي، قال: حدثني شيخ جليس للمعتمر بن سليمان قال: ثنا شعيب بن صالح، قال: قال عيسى ابن مريم عليه السلام: «ما سكنت الدنيا في قلب عبد إلا التاط قلبه بثلاث: شغل لا ينفك عناؤه، وفقر لا يدرك غناه، وأمل لا يدرك منتهاه الدنيا: طالبة ومطلوبة، فطالب الآخرة تطلبه الدنيا حتى يستكمل فيها رزقه، وطالب الدنيا تطلبه الآخرة حتى يجيء الموت فيأخذ بعنقه»
(1/ 36)

36 - حدثني أبو إسحاق الرياحي، قال: ثنا جعفر بن سليمان، قال: سمعت مالك بن دينار، يحدث عن الحسن، قال: «أربع من أعلام الشقاء: قسوة القلب، وجمود العين، وطول الأمل، والحرص على الدنيا»
(1/ 37)

37 - حدثني أحمد بن عاصم العباداني، قال: ثنا سعيد بن عامر، عن شعبة، عن عمرو بن مرة، عن عبد الله بن سلمة، قال: قال معاذ بن جبل: يا معشر القراء، كيف بدنيا تقطع رقابكم؟ فمن جعل الله عز وجل غناه في قلبه فقد أفلح، ومن لا فليس بنافعته دنيا
(1/ 38)

(18/7)

38 - حدثني العباس العنبري، قال: ثنا محمد بن جهضم، قال: ثنا إسماعيل بن جعفر، عن عمارة بن غزية، عن عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن قتادة بن النعمان، قال: قال رسول الله صلى الله عليه وسلم: «إذا أحب الله عز وجل عبدا حماه الدنيا كما يحمي أحدكم مريضه الماء»
(1/ 39)

39 - حدثني علي بن مسلم، قال: ثنا سيار بن حاتم، قال: ثنا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: اتقوا السحارة، اتقوا السحارة؛ فإنها تسحر قلوب العلماء، يعني الدنيا
(1/ 40)

40 - حدثنا سريج بن يونس، قال: ثنا عبد الوهاب بن عطاء، عن موسى بن يسار، أنه بلغه أن النبي صلى الله عليه وسلم قال: «إن الله جل ثناؤه لم يخلق خلقا هو أبغض إليه من الدنيا، وإنه منذ خلقها لم ينظر إليها»
(1/ 41)

41 - ثنا علي بن الحسن بن أبي مريم، عن شاذان، عن حماد بن سلمة، عن أبي جعفر الخطمي، قال: كان لجدي مولى يقال له زياد يعلم بنيه، فنعس الشيخ، فجعل زياد يذكر لهم الدنيا، والشيخ يسمع، فقال الشيخ: يا زياد، ضربت على بني قبة الشيطان، اكشطوها بذكر الله عز وجل
(1/ 42)

42 - حدثني سريج بن يونس، قال: ثنا يزيد بن هارون، قال: أنبأ هشام، قال: سمعت الحسن، يقول: والله ما أحد من الناس بسط له الدنيا فلم يخف أن يكون قد مكر به فيها، إلا كان قد نقص عقله وعجز رأيه، وما أمسك الله عن عبد فلم يظن أنه قد خير له فيها إلا كان قد نقص عقله وعجز رأيه
(1/ 43)

43 - حدثني سريج بن يونس، قال: ثنا مروان بن معاوية، عن شيخ من بني بكر بن وائل، عن الحسن، مثله، ثم قرأ هاتين الآيتين فلما نسوا ما ذكروا به (1) إلى قوله والحمد لله رب العالمين (2) فقال الحسن: مكر بالقوم ورب الكعبة، أعطوا حاجتهم، ثم أخذوا
__________
(1) سورة: الأنعام آية رقم: 44
(2) سورة: الأنعام آية رقم: 45
(1/ 44)

(18/8)

44 - حدثني سريج، قال: ثنا الوليد بن مسلم، عن الأوزاعي، قال: سمعت بلال بن سعد، يقول: والله لكفى به ذنبا أن الله عز وجل يزهدنا في الدنيا ونحن نرغب فيها، فزاهدكم راغب، ومجتهدكم مقصر، وعالمكم جاهل
(1/ 45)

45 - حدثني محمد بن الحارث المقرئ، قال: ثنا سيار، قال: ثنا جعفر، قال: ثنا أبو عمران الجوني، قال: مر سليمان بن داود عليهما السلام في موكبه والطير تظله، والجن والإنس عن يمينه وعن يساره، قال: فمر بعابد من عباد بني إسرائيل، فقال: والله يا ابن داود، لقد آتاك الله ملكا عظيما. قال: فسمع سليمان كلمته، فقال: لتسبيحة في صحيفة مؤمن خير مما أعطي ابن داود، فما أعطي لابن داود يذهب والتسبيحة تبقى
(1/ 46)

46 - ثنا عصمة بن الفضل، قال: ثنا الحارث بن مسلم الرازي، - وكانوا يرونه من الأبدال - عن زياد، عن أنس بن مالك، رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من أصبح وأكبر همه الدنيا فليس من الله عز وجل»
(1/ 47)

47 - حدثني أبو جعفر القرشي مولى بني هاشم قال: في بعض كتب الحكمة أن حكيما قال لبعض الملوك: أيها الملك، إن أحق الناس بذم الدنيا وقلاها من بسط له فيها وأعطي حاجته منها؛ لأنه يتوقع آفة تعدو على ماله فتجتاحه، أو على جمعه فتفرقه، أو تأتي بسلطانه من القواعد فتهدمه، أو تدب إلى جسمه فتسقمه، أو تفجعه بمن هو به ضنين من أحبابه. فالدنيا هي أحق بالذم، هي الآخذة ما تعطي، الراجعة فيما تهب، بينا هي تضحك صاحبها إذ أضحكت منه غيره، وبينا هي تبكي له إذ أبكت عليه، وبينا هي تبسط كفه بالإعطاء إذ بسطتها بالمسألة، تعقد التاج على رأس صاحبها اليوم وتعفره في التراب غدا، سواء عليها ذهاب ما ذهب وبقاء ما بقي، تجد في الباقي من الذاهب خلفا، وترضى بكل من كل بدلا
(1/ 48)

(18/9)

48 - حدثني 106112 إبراهيم بن سعيد الأصفهاني، قال: قال بعض الحكماء: يحسب الجاهل الشيء الذي هو لا شيء شيئا، والشيء الذي هو الشيء لا شيء، ومن لا يترك الشيء الذي هو لا شيء لا ينال الشيء الذي هو الشيء، ومن لا يعرف الشيء الذي هو الشيء لا يترك الشيء الذي هو لا شيء، يريد الدنيا والآخرة
(1/ 49)

49 - حدثني رجل من قريش قال: قال أبو هاشم الزاهد: خلق الله عز وجل الداء والدواء، فالداء الدنيا، والدواء تركها
(1/ 50)

(18/10)

50 - حدثني أبو جعفر، عن محمد بن يزيد الأدمي، قال: ثنا معن بن عيسى، قال: حدثني إبراهيم بن عبد الله بن أبي الأسود، عن الحسن، أنه كتب إلى عمر بن عبد العزيز: أما بعد فإن الدنيا دار ظعن وليست بدار إقامة، وإنما أنزل آدم عليه السلام إليها عقوبة، فاحذرها يا أمير المؤمنين؛ فإن الزاد منها تركها، والغنى منها فقرها؛ لها في كل حين قتيل، تذل من أعزها، وتفقر من جمعها، هي كالسم يأكله من لا يعرفه وهو حتفه، فكن فيها كالمداوي جراحته، يحتمي قليلا مخافة ما يكره طويلا، ويصبر على شدة الأدواء مخافة طول البلاء فاحذر هذه الدار الغرارة، الختالة، الخداعة، التي قد زينت بخدعها، وفتنت بغرورها، وحلت بأمانيها، وتشوفت لخطابها فأصبحت كالعروس المجلوة، فالعيون إليها ناظرة، والقلوب عليها والهة، والنفوس لها عاشقة، وهي لأزواجها كلهم قاتلة، فلا الباقي بالماضي معتبر، ولا الآخر على الأول مزدجر، ولا العارف بالله عز وجل حين أخبره عنها مدكر، فعاشق لها قد ظفر منها بحاجته فاغتر وطغى ونسي المعاد، فشغل فيها لبه حتى زالت عنها قدمه، فعظمت ندامته، وكثرت حسرته، واجتمعت عليه سكرات الموت بألمه، وحسرات الفوت بغصته، فذهب بكمده، ولم يدرك منها ما طلب، ولم يروح نفسه من التعب، فخرج بغير زاد، وقدم على غير مهاد، فاحذرها يا أمير المؤمنين، وكن أسر ما تكون فيها أحذر ما تكون لها فإن صاحب الدنيا كلما اطمأن منها إلى سرور أشخصه إلى مكروه، السار فيها لأهلها غار، والنافع فيها غدا ضار، وقد وصل الرخاء منها بالبلاء وجعل البقاء فيها إلى فناء، فسرورها مشوب بالحزن، لا يرجع منها ما ولى فأدبر، ولا يدرى ما هو آت فينتظر، أمانيها كاذبة، وآمالها باطلة، وصفوها كدر، وعيشها نكد، وابن آدم فيها على خطر، وإن غفل فهو من النعماء على خطر، ومن البلاء على حذرفلو كان الخالق لم يخبر عنها خبرا، ولم يضرب لها مثلا، لكانت الدنيا قد أيقظت النائم، ونبهت الغافل، فكيف وقد جاء

(18/11)

من الله عز وجل عنها زاجر، وفيها واعظ، فما لها عند الله قدر ولا وزر، وما نظر إليها منذ خلقها ولقد عرضت على نبيك صلى الله عليه وسلم بمفاتيحها وخزائنها، لا ينقصه ذلك عند الله عز وجل جناح بعوضة، فأبى (1) أن يقبلها إذ كره أن يخالف على الله أمره، أو يحب ما أبغض خالقه، أو يرفع ما وضع مليكه، فزواها عن الصالحين اختيارا، وبسطها لأعدائه اغترارا، فيظن المغرور بها المقتدر عليها أنه أكرم بها، ونسي ما صنع الله تعالى بمحمد صلى الله عليه وسلم حين شد الحجر على بطنه، ولقد جاءت الرواية عنه عن ربه تبارك وتعالى أنه قال لموسى عليه السلام: إذا رأيت الغنى مقبلا فقل: ذنب عجلت عقوبته، وإذا رأيت الفقر مقبلا فقل: مرحبا بشعار الصالحين، وإن شئت اقتديت بصاحب الروح والكلمة عيسى ابن مريم عليه السلام فإنه كان يقول: إدامي الجوع، وشعاري الخوف ولباسي الصوف، وصلائي في الشتاء مشارق الشمس، وسراجي القمر ودابتي رجلاي، وطعامي وفاكهتي ما أنبتت الأرض، أبيت وليس لي شيء، وأصبح وليس لي شيء، وليس على الأرض أحد أغنى مني
__________
(1) أبى: رفض وامتنع
(1/ 51)

51 - ثنا إسحاق بن إبراهيم، قال: أنبأ أبو داود الحفري، عن سفيان بن سعيد، قال: كان عيسى عليه السلام يقول: حب الدنيا أصل كل خطيئة، والمال فيها داء كبير قالوا: وما داؤه؟ قال: لا يسلم من الفخر والخيلاء. قالوا: فإن سلم؟ قال: يشغله إصلاحه عن ذكر الله عز وجل
(1/ 52)

52 - حدثني سريج بن يونس، قال: ثنا الوليد بن مسلم، قال: ثنا الأوزاعي، عن يحيى بن أبي كثير، أن أبا بكر الصديق، رضي الله عنه كان يقول في خطبته: أين الوضاء الحسنة وجوههم، المعجبون بشبابهم؟ أين الملوك الذين بنوا المدائن وحصنوها بالحيطان؟ أين الذين كانوا يعطون الغلبة في مواطن الحرب؟ قد تضعضع بهم الدهر، فأصبحوا في ظلمات القبور الوحا الوحا النجا النجا
(1/ 53)

(18/12)

53 - حدثنا محمد بن الحسين، حدثني خالد بن يزيد القرني، نا أبو شهاب، عن رجل من عبد القيس، أن حذيفة، كان يقول: ما من صباح ولا مساء إلا ومناد ينادي: يا أيها الناس الرحيل الرحيل، وإن تصديق ذلك في كتاب الله عز وجل إنها لإحدى الكبر نذيرا للبشر لمن شاء منكم أن يتقدم (1) قال: في الموت أو يتأخر (2) قال: في الموت
__________
(1) سورة: المدثر آية رقم: 35
(2) سورة: المدثر آية رقم: 37
(1/ 54)

54 - حدثني محمد بن الحسين، نا يحيى بن راشد، نا أبو عاصم، حدثني بزيع الهلالي، عن سحيم، مولى بني تميم قال: جلست إلى عامر بن عبد الله وهو يصلي فجوز في صلاته، ثم أقبل علي، فقال: أرحني بحاجتك، فإني أبادر، قلت: وما تبادر؟ قال: أبادر ملك الموت رحمك الله قال: فقمت عنه، وقام إلى صلاته
(1/ 55)

55 - وحدثني محمد، قال: ثنا عبيد الله بن محمد، قال: حدثني سلمة بن سعيد، قال: مرض داود الطائي فسأله رجل عن حديث قال: دعني، فإني إنما أبادر خروج نفسي
(1/ 56)

56 - حدثني أبو بكر الصوفي، قال: سمعت أبا معاوية الأسود، يقول: إن كنت أبا معاوية تريد لنفسك الجزيل، فلا تنم من الليل ولا تغفل، قدم صالح الأعمال، ودع عنك كثرة الأشغال، بادر قبل نزول ما تحاذر، ولا تهتم بأرزاق من تخلف، فلست أرزاقهم تكلف
(1/ 57)

57 - حدثني أبو علي الطائي، نا المحاربي، عن إسماعيل بن مسلم، عن أبي معشر، عن إبراهيم، قال: قال عمر بن الخطاب رضي الله عنه: «التؤدة في كل شيء خير إلا في أمر الآخرة»
(1/ 58)

58 - حدثني محمد بن الحسين، نا داود بن المحبر، عن صالح المري، عن الحسن، قال: يتوسد المؤمن ما قدم من عمله في قبره، إن خيرا فخير، وإن شرا فشر، فاغتنموا المبادرة رحمكم الله في المهلة
(1/ 59)

(18/13)

59 - حدثني محمد بن الحسين، ثنا بشر بن عمر الزهراني، نا عبد الواحد بن صفوان، قال: كنا مع الحسن في جنازة فقال: رحم الله امرأ عمل لمثل هذا اليوم، إنكم اليوم تقدرون على ما لا يقدر عليه إخوانكم هؤلاء من أهل القبور، فاغتنموا الصحة والفراغ قبل الفزع والحساب معناه: لا تقعدوا على الدنيا
(1/ 60)

60 - حدثني محمد، نا عبد الله بن أبي بكر، ثنا جعفر بن سليمان، قال: سمعت حبيبا أبا محمد، يقول: لا تقعدوا فراغا، فإن الموت يطلبكم
(1/ 61)

61 - حدثنا محمد، قال: ثنا بشر بن عبد الله النهشلي، قال: دخلنا على أبي بكر النهشلي وهو في الموت، وهو يومئ برأسه، يرفعه ويضعه وكأنه يصلي، فقال له بعض أصحابه: في مثل هذه الحال رحمك الله؟ قال: إني أبادر طي الصحيفة
(1/ 62)

(18/14)

62 - حدثنا خلف بن هشام، ثنا أبو شهاب، عن سفيان، عن رجل، عن ابن منبه، قال: لما بعث الله عز وجل موسى وهارون عليهما السلام إلى فرعون قال: لا يروعكما لباسه الذي لبس من الدنيا؛ فإن ناصيته بيدي، ليس ينطق ولا يطرف ولا يتنفس إلا بإذني، ولا يعجبكما ما متع به منها؛ فإنما هي زهرة الحياة الدنيا وزينة المترفين، فلو شئت أن أزينكما بزينة من الدنيا يعرف فرعون حين يراها أن مقدرته تعجز عما أوتيتما لفعلت ولكني أرغب بكما عن ذلك، فأزوي ذلك عنكما، وكذلك أفعل بأوليائي، وقديما ما خرت لهم في أمور الدنيا فإني لأذودهم عن نعيمها كما يذود الراعي الشفيق غنمه عن مراتع الهلكة، وإني لأجنبهم سلوتها كما يجنب الراعي الشفيق إبله عن مبارك العرة، وما ذاك لهوانهم علي، ولكن ليستكملوا نصيبهم من كرامتي سالما موفرا لم يكلمه الطمع، ولم تنتقصه الدنيا بغرورهاإنما يتزين لي أوليائي بالذل والخشوع، والخوف والتقوى، يثبت في قلوبهم فيظهر على أجسادهم، فهي ثيابهم التي يلبسون، ودثارهم الذي يظهرون، وضميرهم الذي يستشعرون، ونجاتهم التي بها يفوزون ورجاؤهم الذي إياه يأملون، ومجدهم الذي به يفخرون، وسيماهم التي بها يعرفون، فإذا لقيتهم فاخفض لهم جناحك، وذلل قلبك ولسانك، واعلم أنه من أخاف لي وليا فقد بارزني بالمحاربة، ثم أنا الثائر له يوم القيامة
(1/ 63)

(18/15)

63 - ثنا الحكم بن موسى، قال: ثنا الخليل بن أبي الخليل، عن صالح بن أبي شعيب، قال: أوحى الله عز وجل إلى عيسى ابن مريم عليه السلام: أنزلني من نفسك كهمك، واجعلني ذخرا لك في معادك، وتقرب إلي بالنوافل أدنك، وتوكل علي أكفك، ولا تول غيري فأخذلك. اصبر على البلاء، وارض بالقضاء، وكن كمسرتي فيك، فإن مسرتي أن أطاع فلا أعصى، وكن مني قريبا، وأحيي ذكري بلسانك، وليكن ودي في قلبك. تيقظ لي في ساعات الغفلة، وكن لي راهبا راغبا إلي أمت قلبك بالخشية «راع الليل لتحري مسرتي، وأظمئ لي نهارك ليومك الذي عندي، نافس في الخيرات جهدك، وقم في الخليقة بعدلي، واحكم فيهم بنصيحتي، فقد أنزلت عليك شفاء وساوس الصدر من مرض الشيطان وجلاء الأبصار وغشاء الكلال، ولا تكن حلسا كأنك مقبور وأنت حي تنفس، بحق أقول لك: ما آمنت بي خليفة إلا خشعت لي، ولا خشعت لي إلا رجت ثوابي، أشهدك أنها آمنة من عقابي ما لم تغير أو تبدل سنتي، أكحل عينيك بملمول الحزن، إذا ضحك البطالون احذر ما هو آت من أمر المعاد من الزلازل والأهوال والشدائد، حيث لا ينفع مال ولا أهل ولا ولد، ابك على نفسك أيام الحياة بكاء من قد ودع الأهل، وقلا الدنيا وترك اللذات لأهلها، وارتفعت رغبته فيما عند إلهه، وكن على ذلك صابرا محتسبا، طوبى لك إن نالك ما وعدت الصابرين. ترج من الدنيا يوما بيوم، وارض منها بالبلغة، وليكفك منها الخشن. ذق مذاقة ما قد ذهب منك أين طعمه؟ وما لم يأتك أين لذته؟ لو رأت عينك ما أعددت لأوليائي الصالحين لذاب قلبك، وزهقت نفسك اشتياقا إليه»
(1/ 64)

64 - ثنا فهد بن حماد، وداود بن عمرو الضبي، قالا: ثنا عبد الله بن المبارك، عن رباح بن زيد، عن عبد العزيز بن جوران، عن وهب بن منبه، قال: مثل الدنيا والآخرة كمثل رجل له ضرتان (1)، إن أرضى إحداهما أسخط (2) الأخرى
__________
(1) الضرة: هي الزوجة الأخرى التي تشارك غيرها في زوجها
(2) أسخط: أغضب
(1/ 65)

(18/16)

65 - حدثني سريج، قال: ثنا خلف بن خليفة، عن سيار أبي الحكم، قال: الدنيا والآخرة يجتمعان في قلب العبد، فأيهما غلب كان الآخر تبعا له
(1/ 66)

66 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبا سليمان، قال: إذا كانت الآخرة في القلب جاءت الدنيا تزحمها، وإذا كانت الدنيا في القلب لم تزحمها الآخرة؛ لأن الآخرة كريمة والدنيا لئيمة
(1/ 67)

67 - ثنا هارون بن عبد الله، قال: ثنا سيار، قال: ثنا جعفر، قال: سمعت مالك بن دينار، يقول: بقدر ما تحزن للدنيا فكذلك يخرج هم الآخرة من قلبك، وبقدر ما تحزن للآخرة فكذلك يخرج هم الدنيا من قلبك
(1/ 68)

68 - ثنا محمد بن علي بن شقيق، قال: ثنا أبو إسحاق إبراهيم بن الأشعث قال: سمعت الفضيل بن عياض، قال: قال ابن عباس: يؤتى بالدنيا يوم القيامة في صورة عجوز شمطاء زرقاء، أنيابها بادية مشوه خلقها، فتشرف على الخلائق، فيقال: أتعرفون هذه؟ فيقولون: نعوذ بالله من معرفة هذه فيقال: هذه الدنيا التي تناحرتم عليها، بها تقاطعتم الأرحام، وبها تحاسدتم وتباغضتم واغتررتم. ثم يقذف بها في جهنم، فتنادي: أي رب أين أتباعي وأشياعي؟ فيقول الله عز وجل: ألحقوا بها أتباعها وأشياعها
(1/ 69)

69 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سمعت الفضيل، قال: بلغني أن رجلا عرج بروحه قال: فإذا أنا بامرأة على قارعة (1) الطريق، عليها من كل زينة من الحلي والثياب، وإذا هي لا يمر بها أحد إلا جرحته، فإذا هي أدبرت كانت أحسن شيء رآها الناس، فإذا أقبلت كانت أقبح شيء رآها الناس، عجوز شمطاء زرقاء عمشاء. قال: فقلت: أعوذ بالله منك قالت: لا والله، لا يعيذك الله مني حتى تبغض (2) الدرهم. قال: قلت: من أنت؟ قالت: أما تعرفني؟ قلت لا. قالت: أنا الدنيا
__________
(1) قارعة الطريق: هي وسطه وقيل أعلاه
(2) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 70)

(18/17)

70 - ثنا محمد بن علي، ثنا أبو إسحاق، قال: سمعت الفضيل، يقول: يجاء بالدنيا يوم القيامة تتبختر في زينتها ونضرتها، فتقول، يا رب اجعلني لأخس عبادك دارا، فيقول: لا أرضاك له، أنت لا شيء، فكوني هباء منثورا
(1/ 71)

71 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: قال لي ابن عيينة: حدثت عن عبد الواحد، أنه كان يقول: ما الدنيا؟ إن كنت لبائعها في بعض الحالات كلها بشربة على الظمأ
(1/ 72)

72 - ثنا محمد بن علي، قال: ثنا إبراهيم، قال: سمعت الفضيل، يقول: قيل: يا ابن آدم اجعل الدنيا دارا تبلغك لأثقالك، واجعل نزولك فيها استراحتك، لا تحبسك كالهارب من عدوه، المسرع إلى أهله، في طريق مخوفة، لا يجد مسا لما يقدم فيه من الراحة، متبذل في سفره ليستبقي صالح متاعه لإقامته، فإن عجزت أن تكون كذلك في العمل فليكن ذلك هو الأمل. وإياك أن تكون لصا من لصوص تلك الطريق ممن ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون (1)؛ فإن العين ما لم تبصر من القلب فكأنما أبصرت سهوا لم تبصره، وإن آية العمى إذا أردت أن تعرف بذلك نفسك أو غيرك، فإنها لا تقف عن الهلكة، ولا تمضي في الرغبة، فذلك أعمى القلب وإن كان بصيرا
__________
(1) سورة: الأنعام آية رقم: 26
(1/ 73)

73 - ثنا إسحاق بن إبراهيم، قال: ثنا يحيى بن يمان، عن أشعث بن إسحاق القمي، قال: قال عيسى عليه السلام: لا تطلبوا الدنيا بهلكة أنفسكم، واطلبوا الدنيا بترك ما فيها، عراة دخلتموها، وعراة تخرجون منها، كفى اليوم همه، وغدا إذا دخل بشغله
(1/ 74)

74 - ثنا إسحاق، قال: ثنا يحيى بن يمان، عن أشعث، قال: قيل لعيسى عليه السلام: لو اتخذت بيتا؟ قال: تكفينا خلقان (1) من كان قبلنا
__________
(1) الخلق: القديم البالي
(1/ 75)

(18/18)

75 - ثنا إسحاق، قال: ثنا أبو أسامة، قال: حدثني سليمان بن المغيرة، عن ثابت البناني، قال: قيل لعيسى ابن مريم عليه السلام: لو اتخذت حمارا تركبه لحاجتك؟ فقال: أنا أكرم على الله عز وجل من أن يجعل لي شيئا يشغلني به
(1/ 76)

76 - حدثني الهيثم بن خالد البصري، قال: حدثنا الهيثم بن جميل، قال: ثنا محمد بن مسلم، عن إبراهيم بن ميسرة، عن طاوس، قال: قال رسول الله صلى الله عليه وسلم: «الزهد في الدنيا يريح القلب والبدن، والرغبة في الدنيا تطيل الهم والحزن»
(1/ 77)

77 - حدثني أبو حاتم الرازي، قال: ثنا هشام بن عمار، قال: ثنا صدقة، عن عتبة بن أبي حكيم، قال: ثنا أبو الدرداء الرهاوي، قال: قال رسول الله صلى الله عليه وسلم: «احذروا الدنيا؛ فإنها أسحر من هاروت وماروت»
(1/ 78)

78 - ثنا أبو خيثمة، زهير بن حرب قال: ثنا وكيع بن الجراح، قال: نا المسعودي، عن عمرو بن مرة، عن إبراهيم، عن علقمة، عن عبد الله، عن النبي صلى الله عليه وسلم قال: «مالي وللدنيا، إنما مثلي ومثل الدنيا كمثل راكب قال في ظل شجرة في يوم صائف (1)، ثم راح وتركها»
__________
(1) الصائف: الشديد الحر
(1/ 79)

79 - ثنا عبد الله بن معاوية الجمحي، قال: ثنا ثابت بن يزيد، قال: ثنا هلال بن خباب، عن عكرمة، عن ابن عباس، رضي الله عنهما قال: دخل عمر بن الخطاب رضي الله عنه على النبي صلى الله عليه وسلم وهو على حصير قد أثر في جنبه، فقال: يا رسول الله لو اتخذت فراشا أوثر من هذا؟ فقال: «مالي وللدنيا، وما للدنيا ومالي، والذي نفسي بيده ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف (1)، فاستظل تحت شجرة ساعة من نهار، ثم راح وتركها»
__________
(1) الصائف: الشديد الحر
(1/ 80)

(18/19)

80 - حدثني عبيد الله بن جرير العتكي، قال: ثنا محمد بن أبي بكر، قال: ثنا أبو عوانة، عن عبد الملك بن عمير، قال: سمعت الحسن بن أبي الحسن، يحدث قال: خرج رسول الله صلى الله عليه وسلم على دابته، فمر على جذم نخلة، ففكت إصبعا من أصابع يديه، فانطلق إلى أهله فوضع له سرير مرمول بخوص، ووضعت تحته قطعة عباءة، ووضعت تحت رأسه وسادة من أدم محشوة ليفا، فأخبر بذلك عمر رضي الله عنه فجاء سريعا، وفي جانب البيت أهب قد سطع ريحها نتنا، فقال: يا رسول الله أما تؤذيك هذه الريح؟ لو نحيتها أنا أشهد أنك أكرم على الله عز وجل من كسرى وقيصر، يفترشان الديباج والسندس والإستبرق والحرير على سرر الذهب والفضة قال: «أما ترضى أن تكون لهم الدنيا ولنا الآخرة»؟ قال بلى. قال: «فهو إن شاء الله كذلك»
(1/ 81)

81 - ثنا سريج بن يونس، قال: ثنا أبو سفيان المعمري، عن معمر، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، عن عمر بن الخطاب، رضي الله عنهم قال: دخلت على رسول الله صلى الله عليه وسلم، فسلمت، فإذا هو متكئ على رمل حصير ثم أثر في جنبه، فرفعت رأسي في البيت فوالله ما رأيت شيئا يرد البصر إلا أهبة ثلاثا، فقلت: يا رسول الله، ادع الله أن يوسع عليك، فقد وسع الله على فارس والروم وهم لا يعبدون الله تعالى. قال: فاستوى جالسا، فقال: «أوفي شك أنت يا ابن الخطاب؟ أولئك قوم عجلت لهم طيباتهم في حياتهم الدنيا»، فقلت: استغفر لي يا رسول الله «
(1/ 82)

82 - حدثني أزهر بن مراون الرقاشي، قال: ثنا جعفر بن سليمان، قال: ثنا هشام، قال: قال الحسن: والذي نفسي بيده، لقد أدركت أقواما كانت الدنيا أهون عليهم من التراب الذي تمشون عليه، وما يبالون، أشرقت الدنيا أم غربت، أذهبت إلى ذا أم إلى ذا
(1/ 83)

(18/20)

83 - حدثني أزهر، قال: ثنا جعفر بن سليمان، قال: حدثني حوشب، قال: جاء رجل فسأل وأنا شاهد، فقال: يا أبا سعيد رجل آتاه الله عز وجل مالا فهو يتصدق منه، ويصل منه، ويحسن فيه، أله أن يتعيش؟ قال: يعني التنعم، فقال الحسن: لا، لو كانت الدنيا كلها له ما كان له منها إلا الكفاف، ويقدم ذلك ليوم فقره وفاقته
(1/ 84)

84 - حدثني أزهر، قال: ثنا جعفر، قال: ثنا أبو كعب، قال: سمعت الحسن، يقول: «المؤمن في الدنيا كالغريب لا ينافس في عزها، ولا يجزع من ذلها، للناس حال - أظنه قال: وله حال - وجهوا هذه الفضول حيث وجهها الله عز وجل»
(1/ 85)

85 - حدثني أحمد بن عاصم بن عنبسة، قال: ثنا عبد الصمد بن عبد الوارث، عن حريث بن السائب، عن الحسن، عن حمران، عن عثمان، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «ليس لابن آدم حق فيما سوى هذه الخصال: بيت يستره، وثوب يواري عورته غليظ، وجلف من الخبز والماء»
(1/ 86)

86 - حدثني علي بن مسلم، قال: ثنا سيار، قال: ثنا جعفر، قال: ثنا مالك بن دينار، قال: سمعت عبد الله الداري، يقول: كان أهل العلم بالله عز وجل والقبول عنه يقولون: إن الزهد في الدنيا يريح القلب والبدن، وإن الرغبة في الدنيا تكثر الهم والحزن
(1/ 87)

87 - ثنا محمد بن يزيد الآدمي، قال: ثنا محمد بن كثير، عن سهل بن شعيب، عن عبد الأعلى، عن عوف، قال: سمعت علي بن أبي طالب، رضي الله عنه يقول: طوبى للزاهدين في الدنيا، والراغبين في الآخرة، أولئك قوم اتخذوا أرض الله بساطا، وترابها فراشا، وماءها طيبا، والكفاف شعارا، والدعاء دثارا، وقرضوا الدنيا قرضا عن منهاج المسيح عليه السلام
(1/ 88)

(18/21)

88 - ثنا علي بن الجعد، قال: ثنا شعبة، عن حصين بن عبد الرحمن، عن سالم بن أبي الجعد، عن عبيد بن عمير، قال: ذكر عيسى ابن مريم عليه السلام، فقال: كان يأكل الشجر، ويلبس الشعر، ويأكل ما وجد، ولا يسأل عما فقد، ليس له ولد يموت، ولا بيت يحزن، يبيت حيث أدركه الليل
(1/ 89)

89 - ثنا سريج بن يونس، قال: ثنا يزيد بن هارون، وعثمان بن عباد، عن محمد بن عمرو، عن يحيى بن عبد الرحمن بن حاطب، قال: قال أبو واقد الليثي: تابعنا الأعمال ولم نجد شيئا أبلغ في طلب الآخرة من الزهد في الدنيا
(1/ 90)

90 - حدثني سريج، قال: ثنا النضر بن إسماعيل، عن أشياخه، أنهم دخلوا على عبد الله بن عتبة، فأرم (1) طويلا قال: تحبون أن أكتب لكم الخير كله في ظفري؟ قالوا: نعم. فقال لهم: الزهد في الدنيا
__________
(1) أرم: سكت
(1/ 91)

91 - حدثني سريج، قال: ثنا أبو خالد الأحمر، قال: حدثني رجل، عن الزهري، قال: الزهد في الدنيا: من لم يغلب الحرام صبره، ولم يستقل الحلال شكره
(1/ 92)

92 - ثنا إسحاق بن إسماعيل، قال: ثنا سليمان بن الحكم بن عوانة، عن عتبة بن حميد، عمن حدثه، عن قبيصة بن جابر، قال: قال علي بن أبي طالب رضي الله عنه: من زهد في الدنيا هانت عليه المصيبات، ومن ارتقب الموت سارع في الخيرات
(1/ 93)

93 - ثنا أبو حذيفة الفزاري، قال: ثنا سفيان بن عيينة، قال: قيل للزهري: ما الزهد في الدنيا؟ قال: من لم يغلب الحرام صبره، ولم يمنع الحلال شكره، قال: معناه: من ترك الحرام، وشكر الحلال
(1/ 94)

(18/22)

94 - ثنا سريج، وإسحاق بن إسماعيل، قالا: ثنا هشيم، عن منصور، عن الحسن، قال: لما حضرت سلمان الوفاة بكى، فقيل له: ما يبكيك يا أبا عبد الله وأنت صاحب رسول الله صلى الله عليه وسلم؟ قال: ما أبكي جزعا على الدنيا، ولكن عهد إلينا رسول الله صلى الله عليه وسلم عهدا فتركنا عهده، عهد إلينا أن يكون بلغة (1) أحدنا من الدنيا كزاد الراكب فلما مات نظر فيما ترك، فإذا قيمته ثلاثون درهما
__________
(1) البلغة: الكفاية وما يكفي لسد الحاجة ولا يفضل عنها
(1/ 95)

95 - حدثني سريج، قال: ثنا سعيد بن محمد، عن صالح بن حسان، عن عروة بن الزبير، عن عائشة، رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «يا عائشة إن أردت اللحوق بي فليكفك من الدنيا كزاد الراكب، ولا تستخلقي ثوبا حتى ترقعيه، وإياك ومجالسة الأغنياء»
(1/ 96)

96 - وحدثني سريج، قال: ثنا روح بن عبادة، قال: ثنا هشام، عن حوشب، عن الحسن، أن سلمان الفارسي، أتى أبا بكر رضي الله عنهما يعوده في مرضه الذي مات فيه، فقال سلمان: أوصني. قال أبو بكر رضي الله عنه: «إن فتحت عليكم الدنيا فلا تأخذن منها إلا بلاغا، واعلم أن من صلى صلاة الصبح فهو في ذمة الله فلا تخفرن الله في ذمته فيكبك الله على وجهك في النار»
(1/ 97)

97 - ثنا سريج، قال: ثنا يزيد بن هارون، قال: أنا محمد بن عمرو، قال: سمعت عراك بن مالك، قال: قال أبو ذر رضي الله عنه: إني لأقربكم مجلسا من رسول الله صلى الله عليه وسلم، وذاك أني سمعت رسول الله صلى الله عليه وسلم يقول: «إن أقربكم مني مجلسا يوم القيامة من خرج من الدنيا بهيئة ما تركته فيها»، وإنه والله ما منكم من أحد إلا وقد تشبث منها بشيء غيري «
(1/ 98)

(18/23)

98 - وحدثني سريج، قال: ثنا يزيد بن هارون، قال: ثنا محمد بن عمرو، عن محمد بن المنكدر، قال: بعث حبيب بن مسلمة إلى أبي ذر وهو بالشام ثلاثمائة دينار، فقال أبو ذر: ارجع بها إليه، ما أحد أغنى بالله منا، ما لنا إلا ظل نتوارى به، وثلة من غنم تروح علينا، ومولاة لنا تصدقت علينا بخدمتها، ثم إني لأتخوف الفضل
(1/ 99)

99 - وحدثني سريج، قال: ثنا عباد بن العوام، عن عاصم بن كليب، عن سلمة بن نباتة، قال: خرجنا إما حجاجا وإما عمارا، فمررنا بأبي ذر بالربذة، فمر بنا فجلس معنا، فقال له بعض القوم أو بعضنا: ما مالك؟ قال: لي من الإبل كذا ومن الغنم كذا، إحداهما يرعاها ابن لي، والأخرى يرعاها غلام لي، وهو عتيق إلى الحول
(1/ 100)

100 - ثنا علي بن الجعد، قال: أنبأ أبو معاوية، عن سليمان بن فروخ، عن الضحاك بن مزاحم، قال: أتى النبي صلى الله عليه وسلم رجل فقال: يا رسول الله من أزهد الناس؟ قال: «من لم ينس القبر والبلى، وترك أفضل زينة الدنيا، وآثر ما يبقى على ما يفنى، ولم يعد غدا من أيامه، وعد نفسه في الموتى»
(1/ 101)

101 - حدثني عبد الرحمن بن صالح، قال: ثنا عبد الرحمن المحاربي، عن مالك بن مغول، قال: أخبرت عن الحسن، قال: قالوا يا رسول الله من خيرنا؟ قال: «أزهدكم في الدنيا وأرغبكم في الآخرة»
(1/ 102)

102 - حدثني القاسم بن هاشم، عن حمزة بن سلم، عن محمد بن مسلم الطائفي، عن صفوان يعني ابن سليم، قال: قال النبي صلى الله عليه وسلم: «من زهد في الدنيا أسكن الله الحكمة قلبه، وأطلق بها لسانه، وبصره عيوب الدنيا داءها ودواءها، وأخرجه منها سالما مسلما إلى دار السلام»
(1/ 103)

103 - حدثني عبد الله بن محمد البلخي، قال: سمعت إبراهيم بن الشماس، قال: قال عبد الله بن المبارك: أفضل الزهد إخفاء الزهد
(1/ 104)

(18/24)

104 - حدثنا الحسين بن علي العجلي، قال: ثنا الحسين بن علي الجعفي، عن جعفر بن برقان، قال: بلغني عن وهب بن منبه، أنه كان يقول: أعون الأخلاق على الدين الزهادة في الدنيا، وأوشكها ردى اتباع الهوى، ومن اتباع الهوى الرغبة في الدنيا، ومن الرغبة في الدنيا حب المال والشرف، ومن حب المال والشرف استحلال المحارم، ومن استحلال المحارم يغضب الله عز وجل، ومن غضب الله الداء الذي لا دواء له إلا رضوان الله، ورضوان الله تعالى الدواء الذي لا يضر معه داء. فمن يرد أن يرضي ربه يسخط نفسه، ومن لا يسخط نفسه لا يرض ربه، إن كان كلما ثقل على الإنسان شيء من أمر دينه تركه، أوشك أن لا يبقى معه منه شيء
(1/ 105)

105 - حدثني محمد بن علي بن شقيق، قال: ثنا إبراهيم بن الأشعث، قال: أنا الفضيل بن عياض، عن عمران بن حسان، عن الحسن، قال: خرج رسول الله صلى الله عليه وسلم على أصحابه ذات يوم فقال: «هل منكم من يريد أن يؤتيه الله تعالى علما بغير تعلم، وهدى بغير هداية؟ هل منكم من يريد أن يذهب الله عز وجل عنه العمى ويجعله بصيرا؟ ألا إنه من رغب في الدنيا وطال أمله فيها أعمى الله قلبه على قدر ذلك، ومن زهد في الدنيا وقصر أمله فيها أعطاه الله علما بغير تعلم، وهدى بغير هداية، ألا إنه سيكون بعدكم قوم لا يستقيم لهم الملك إلا بالقتل والتجبر، ولا الغنى إلا بالبخل والفخر، ولا المحبة إلا باستخراج في الدين واتباع الهوى، ألا فمن أدرك ذلك الزمن منكم فصبر للفقر وهو يقدر على الغنى، وصبر للبغضاء وهو يقدر على المحبة، وصبر على الذل وهو يقدر على العز، لا يريد بذلك إلا وجه الله تعالى، أعطاه الله تعالى ثواب خمسين صديقا»
(1/ 106)

106 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: لو أن الدنيا بحذافيرها عرضت علي حلالا لا أحاسب بها في الآخرة، لكنت أقذرها كما يقذر أحدكم الجيفة إذا مر بها أن تصيب ثوبه
(1/ 107)

(18/25)

107 - ثنا أبو مسلم الحراني، قال: ثنا مسكين بن بكير، عن محمد بن مهاجر، عن يونس بن ميسرة الجبلاني، قال: ليس الزهادة في الدنيا بتحريم الحلال، ولا بإضاعة المال، ولكن الزهادة في الدنيا أن تكون بما في يد الله أوثق منك بما في يديك، وأن يكون حالك في المصيبة وحالك إذا لم تصب بها سواء، وأن يكون مادحك وذامك في الحق سواء
(1/ 108)

108 - حدثني إبراهيم بن سعيد، قال: ثنا موسى بن أيوب، قال: نا ضمرة بن ربيعة، قال: قال وهيب المكي: الزهد في الدنيا أن لا تأسى على ما فات منها، ولا تفرح بما أتاك منها
(1/ 109)

109 - حدثني محمد بن العباس، قال: ثنا وكيع، عن سفيان، قال: الزهد في الدنيا قصر الأمل، ليس بأكل الغليظ ولا لبس العباء
(1/ 110)

110 - حدثني عون بن إبراهيم، قال: ثنا أحمد بن أبي الحواري، قال: سمعت مضاء، يقول لسباع الموصلي: يا أبا محمد إلى أي شيء أقضى بهم الزهد؟ قال: إلى الأنس به
(1/ 111)

111 - ثنا المثنى بن معاذ بن معاذ العنبري، قال: ثنا محمد بن سباع النميري، قال: بينما عيسى عليه السلام يسيح في بعض بلاد الشام إذ اشتد به المطر والرعد والبرق قال: فجعل يطلب شيئا يلجأ إليه، فرفعت له خيمة من بعيد فأتاها، فإذا فيها امرأة فحاد عنها، فإذا هو بكهف في جبل، فأتاه فإذا في الكهف أسد فوضع يده عليه، ثم قال: إلهي جعلت لكل شيء مأوى ولم تجعل لي مأوى، فأجابه الجليل تعالى: مأواك عندي في مستقر من رحمتي، لأزوجنك يوم القيامة مائة حوراء خلقتها بيدي، ولأطعمن في عرسك أربعة آلاف عام، يوم منها كعمر الدنيا، ولآمرن مناديا ينادي: أين الزهاد في دار الدنيا؟ زوروا عرس الزاهد عيسى ابن مريم
(1/ 112)

112 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: ثنا أبو جعفر المصري، قال: يولم عيسى ويحيى عليهما السلام في الجنة ثلاثمائة سنة، ويدعى في وليمتهما المتقشفون
(1/ 113)

(18/26)

113 - ثنا زياد بن أيوب، قال: ثنا سعيد بن عامر، قال: ثنا معتمر بن سليمان، قال: قال عيسى عليه السلام: كانت الدنيا قبل أن أكون فيها، وهي كائنة بعدي، وإنما لي فيها أيام معدودة، فإذا لم أسعد في أيامي في هذه فمتى أسعد؟
(1/ 114)

114 - حدثني علي بن الحسين، عن ابن أبي الحواري، قال: سمعت أبا سليمان، يقول: جلس عيسى عليه السلام في ظل خيمة عجوز، فقالت له العجوز: يا عبد الله قم من ظلنا، فقام فجلس في الشمس، وقال: لست أنت الذي أقمتني، إنما أقامني الذي لم يرد أن أصيب من الدنيا شيئا
(1/ 115)

115 - حدثني الربيع بن ثعلب، قال: ثنا أبو إسماعيل المؤدب، عن عبد الله بن مسلم بن هرمز المكي، عن أبي العالية الشامي، قال: قدم عمر بن الخطاب رضي الله عنه الجابية على جمل أورق، تلوح صلعته بالشمس، ليس عليه قلنسوة ولا عمامة، تصطفق رجلاه بين شعبتي رحله، بلا ركاب، وطاؤه كساء أنبجاني (1) صوف، هو وطاؤه (2) إذا ركب، وفراشه إذا نزل، حقيبته نمرة (3) أو شملة محشوة ليفا هي حقيبته إذا ركب، ووسادته إذا نزل عليه قميص من كرابيس، قد دسم وتخرق جيبه، فقال: ادعوا لي رأس القرية، فدعوا له الحلومس، فقال: اغسلوا قميصي وخيطوه وأعيروني قميصا أو ثوبا، فأتي بقميص كتان، فقال: ما هذا؟ قالوا: كتان قال: وما الكتان؟ فأخبروه، فنزع قميصه فغسل ورقع، وأتي به، فنزع قميصهم ولبس قميصه، فقال له الحلومس: أنت ملك العرب، وهذه بلاد لا تصلح لها الإبل، فأتي ببرذون فطرح عليه قطيفة بلا سرج ولا رحل فركبه، فقال: احبسوا احبسوا، ما كنت أظن الناس يركبون الشيطان قبل هذا، فأتي بجمله فركبه
__________
(1) الأنبجاني: كساء يُتخذ من الصوف وهو من أدون الثياب الغليظة منسوب إلى موضع اسمه أنبجان
(2) الوطاء: الفراش

(18/27)

(3) النمار: جلود النُّمور، وهي السِّباع المعروفة، واحِدُها: نَمِر. والنمار أيضا: كلُّ شَمْلَةٍ مُخَطَّطة من مَآزِر وسراويل الأعراب فهي نَمِرة، وجمعُها: نِمار.
(1/ 116)

116 - حدثني حمزة بن العباس، قال: أخبرنا عبدان بن عثمان، قال: أنا عبد الله بن المبارك، قال: أنا معمر، عن هشام بن عروة، عن أبيه، قال: قدم عمر بن الخطاب رضي الله عنه الشام، فتلقاه أمراء الأجناد وعظماء أهل الأرض، فقال عمر: أين أخي؟ قالوا: من؟ قال: أبو عبيدة، قالوا: يأتيك الآن. فجاء على ناقة مخطومة بحبل، فسلم عليه وسأله، ثم قال للناس: انصرفوا. فسار معه حتى أتى منزله فنزل عليه، فلم ير في منزله إلا سيفه وترسه ورحله، فقال له عمر: لو اتخذت متاعا، أو قال شيئا. فقال أبو عبيدة: يا أمير المؤمنين: إن هذا سيبلغنا المقيل
(1/ 117)

117 - ثنا إسحاق بن إسماعيل، قال: نا سفيان، عن أيوب بن عائذ، عن قيس بن مسلم، عن طارق بن شهاب: أن عمر انتهي إلى مخاض بالشام، فنزع خفيه، فأخذ أحدهما بيده، وأخذ بخطام راحلته (1)، وخاض الماء، فجعلوا ينظرون إليه. وجاءه أبو عبيدة، فقال: صنعت اليوم صنيعا عظيما عند أهل الأرض، صنعت كذا وكذا، فصك في صدره، ثم قال: أوه لو فعل ذلك غيرك أبا عبيدة، إنكم كنتم أذل الناس، وأحقر الناس، فأعزكم الله بالدين، مهما تطلبون العز بغيره أذلكم الله عز وجل
__________
(1) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 118)

118 - حدثني إبراهيم بن سعيد الجوهري، قال: ثنا موسى بن أيوب، عن علي بن بكار، عن إبراهيم بن أدهم، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله دلني على عمل يحبني الله عز وجل عليه، ويحبني الناس عليه قال: «أما العمل الذي يحبك الله عز وجل عليه فازهد في الدنيا، وأما العمل الذي يحبك الناس عليه فانبذ إليهم ما في يدك من الحطام»
(1/ 119)

(18/28)

119 - حدثني إبراهيم بن سعيد الجوهري، قال: ثنا موسى بن أيوب، قال: حدثني عقبة البيروتي، عن سعيد بن عبد العزيز، قال: الدنيا غنيمة الآخرة
(1/ 120)

120 - حدثني إبراهيم بن سعيد، قال: ثنا موس بن أيوب، قال: ثنا مخلد بن حسين، قال: قيل لأبي حمزة بعدما كبر: يا أبا حمزة كيف حبك للدنيا؟ قال: خذع
(1/ 121)

121 - ثنا محمد بن عبد المجيد، قال: ثنا إسحاق بن منصور السلولي، قال: دخلت على داود الطائي أنا وصاحب لي، وهو على التراب فقلت لصاحبي: هذا رجل زاهد، فقال داود: إنما الزاهد من قدر فترك
(1/ 122)

122 - وبلغني، عن فضيل بن عياض، قال: أصل الزهد الرضا عن الله عز وجل
(1/ 123)

123 - ثنا زياد بن أيوب، قال: ثنا سعيد بن عامر، قال: ثنا حسين أبو جعفر، عن الكلبي، قال: رأيت الحسن بمكة فسألته عن شيء فلم يجبني، فقلت: نسألكم يا معشر الفقهاء فلا تجيبونا قال: ويحك وهل رأيت بعينك فقيها قط؟ وهل تدري من الفقيه؟ إنما الفقيه الزاهد في الدنيا، الراغب في الآخرة، الدائب في العبادة، البصير بدينه
(1/ 124)

124 - حدثني عبيد بن محمد الوراق، قال: قال أبو نصر بن الحارث: قال سفيان الثوري لبكر العابد: يا بكر، ازهد ونم. قال: وقال سفيان: يا بكر، خذ من الدنيا لبدنك، وخذ من الآخرة لقلبك قال أبو نصر: يعني لبدنك ما لا بد لك منه، ولقلبك: أي اشغل قلبك بذكر الآخرة
(1/ 125)

125 - حدثني محمد بن الحسين، قال: حدثني مسكين بن عبيد الصوفي، قال: حدثني المتوكل بن حسين العابد، قال: قال إبراهيم بن أدهم: الزهد ثلاثة أصناف، فزهد فرض، وزهد فضل، وزهد سلامة فالزهد الفرض: الزهد في الحرام، والزهد الفضل: الزهد في الحلال، والزهد السلامة: الزهد في الشبهات
(1/ 126)

(18/29)

126 - حدثني علي بن محمد، قال: ثنا أحمد بن أبي الحواري، قال: قلت لسفيان بن عيينة: من الزاهد في الدنيا؟ قال: من إذا أنعم عليه شكر، وإذا ابتلي صبر. قلت: يا أبا محمد قد أنعم عليه فشكر، وابتلي فصبر، وحبس النعمة، كيف يكون زاهدا؟ فضربني بيده، وقال: اسكت من لم تمنعه النعمى من الشكر، ولا البلوى من الصبر، فذلك الزاهد
(1/ 127)

127 - حدثني إبراهيم بن سعيد، ثنا زياد بن أيوب، قال: ثنا سعيد بن عامر، عن جعفر بن سليمان، قال: دخل رجل على أبي ذر، فعجل يقلب بصره في بيته، فقال: يا أبا ذر، أين متاعكم؟ قال: إن لنا بيتا نوجه إليه صالح متاعنا. قال: إنه لا بد لك من متاع ما دمت ها هنا. قال: إن صاحب المنزل لا يدعنا فيه
(1/ 128)

128 - ثنا أبو هاشم زياد بن أيوب قال: ثنا حفص بن غياث، عن الأعمش، عن إبراهيم التيمي، قال: دخل شباب من قريش على أبي ذر فقالوا: فضحت الدنيا، فأغضبوه، فقال: ما لي وللدنيا وإنما يكفيني صاع (1) من طعام في كل جمعة، وشربة من ماء في كل يوم
__________
(1) الصاع: مكيال المدينة تقدر به الحبوب وسعته أربعة أمداد، والمد هو ما يملأ الكفين
(1/ 129)

129 - حدثني إبراهيم بن سعيد، قال: ثنا عبد العزيز القرشي، قال: سمعت سفيان، يقول: عليك بالزهد يبصرك الله تعالى عورات الدنيا، وعليك بالورع يخفف الله عز وجل حسابك، ودع ما يريبك إلى ما لا يريبك، وادفع الشك باليقين يسلم لك دينك
(1/ 130)

130 - ثنا محمد بن الحسين، قال: حدثني أبو سلمة موسى بن إسماعيل قال: ثنا حزم، قال: سمعت مالك بن دينار، يقول: ما يسرني أن لي من الجسر إلى خراسان ببعرة، وربما قالوا: بنواة، قال: وما يسرني أن لي من الجبل إلى الأبلة ببعرة، وربما قالوا: بنواة، قال: ثم يقبل علينا فيقول: والله إن كنت إنما أريدكم لهذا إني إذا لشقي
(1/ 131)

(18/30)

131 - حدثني محمد بن الحسين، قال: ثنا عبيد الله بن محمد، قال: حدثني معاذ بن زياد، قال: سمعت عبد الواحد بن زيد، غير مرة يقول: ما يسرني أن لي جميع ما حوت عليه البصرة من الأموال والثمرة بفلسين
(1/ 132)

132 - حدثني علي بن الحسن، عن أحمد بن أبي الحواري، قال: سمعت أبا سليمان، يقول: لا يجوز لأحد أن يظهر للناس الزهد والشهوات في قلبه، فإذا لم يبق في قلبه من شهوات الدنيا شيء جاز له أن يظهر للناس الزهد، لأن العباء علم من أعلام الزهاد، فإذا زهد بقلبه وأظهر العباء كان مستوجبا لها، وإن ستر زهده بثوبين أبيضين ليدفع بهما أبصار الناس عنه كان أسلم لزهده قال: وسمعت أبا سليمان يقول: أما يستحي أحدكم أن يلبس عباءة بثلاثة دراهم وفي قلبه شهوة بخمسة دراهم
(1/ 133)

133 - حدثني علي، عن أحمد بن أبي الحواري، قال: مضاء يقول: إنما أرادوا بالزهد لتفرغ قلوبهم للآخرة
(1/ 134)

134 - حدثني الحسن بن يحيى بن كثير العنبري، قال: نا خزيمة أبو محمد، قال: قال رجل لمحمد بن واسع: أوصني قال: أوصيك أن تكون ملكا في الدنيا والآخرة قال: كيف لي بذلك؟ قال: ازهد في الدنيا
(1/ 135)

135 - حدثني الحسن بن يحيى بن كثير، قال: ثنا خزيمة أبو محمد، إن رجلا أتى بعض الزهاد، فقال له الزاهد: ما جاء بك؟ قال: بلغني زهدك قال: أفلا أدلك على من هو أزهد مني؟ قال: ومن هو؟ قال: أنت قال: كيف ذاك؟ قال: لأنك زهدت في الجنة وما أعد الله عز وجل فيها، وزهدت أنا في الدنيا على فنائها وذم الله عز وجل إياها، فأنت أزهد مني
(1/ 136)

136 - حدثني الحسن بن يحيى، قال: ثنا خزيمة أبو محمد وكان من العابدين، قال: دخل أبو يوسف يعقوب بن إبراهيم على داود الطائي فقال له: ما رأيت أحدا رضي من الدنيا بمثل ما رضيت به. قال: يا يعقوب من رضي بالدنيا كلها عوضا من الآخرة، فذاك الذي رضي بأقل مما رضيت به
(1/ 137)

(18/31)

137 - حدثني الحسن بن يحيى بن كثير، قال: ثنا خزيمة أبو محمد، قال: كانت دعوة بكر بن عبد الله لمن لقي من إخوانه أن يقول له: زهدنا الله وإياك زهد من أمكنه الحرام والذنوب في الخلوات فعلم أن الله يراه فتركه
(1/ 138)

138 - حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله، قال: أنا أبو بكر بن أبي مريم الغساني، عن المهاجر بن حبيب، عن أبي الدرداء، رضي الله عنه قال: لئن حلفتم لي على رجل منكم أنه أزهدكم، لأحلفن لكم أنه خيركم
(1/ 139)

139 - حدثني محمد بن الحسين، قال: ثنا حكيم بن جعفر، قال: سمعت أبا عبد الله البراثي، يقول: من زهد على حقيقة كانت مؤونته في الدنيا خفيفة، ومن لم يعرف ثواب الأعمال ثقلت عليه في جميع الأحوال
(1/ 140)

140 - حدثني إبراهيم بن سعيد الجوهري، قال: ثنا موسى بن أيوب، قال: ثنا بقية، عن صفوان بن عمرو، عن شريح بن عبيد، عن كعب، قال: لتحببن إليكم الدنيا حتى تتعبدوا لها ولأهلها، وليأتينكم زمان تكره فيه الموعظة، وحتى يختفي المؤمن بإيمانه كما يختفي الفاجر بفجوره، وحتى يعير المؤمن بإيمانه كما يعير الفاجر بفجوره
(1/ 141)

141 - ثنا هارون بن عبد الله، قال: ثنا سيار، قال: ثنا موسى بن سعيد الراسبي، قال: ثنا حوشب، قال: سمعت الحسن، يقول: والله لقد عبدت بنو إسرائيل الأصنام بعد عبادتهم الرحمن بحبهم الدنيا
(1/ 142)

142 - ثنا هارون، قال: ثنا سيار، قال: ثنا جعفر، قال: سمعت مالك بن دينار، يقول: إن البدن إذا سقم لم ينجع فيه طعام ولا شراب ولا نوم ولا راحة، وكذلك القلب إذا علقه حب الدنيا لم تنجع فيه المواعظ
(1/ 143)

143 - ثنا هارون بن عبد الله، قال: ثنا سيار، قال: ثنا جعفر، قال: سمعت مالك بن دينار، يقول: بقدر ما تحزن للدنيا فكذلك يخرج هم الآخرة من قلبك، وبقدر ما تحزن للآخرة فكذلك يخرج هم الدنيا من قلبك
(1/ 144)

(18/32)

144 - ثنا هارون، قال: ثنا سيار، قال: ثنا جعفر، قال: سمعت فرقدا السبخي، يقول: اتخذوا الدنيا ظئرا، واتخذوا الآخرة أما، ألم تروا إلى الصبي يلقى على الظئر، فإذا ترعرع وعرف والدته ترك الظئر وألقى نفسه على والدته، وإن الآخرة أمكم يوشك أن تجتركم
(1/ 145)

145 - حدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، قال: بلغنا أنه أوحي إلى الدنيا أنه من تركك فاخدميه، ومن آثرك فاستخدميه
(1/ 146)

146 - حدثني محمد بن الحسين، قال: حدثني الخليل، عن عمر بن إبراهيم، قال: سمعت موسى الراسبي، يذكر عن يزيد الأعرج الشني، أنه كان يقول لأصحابه كثيرا: بحسبكم بقاء الآخرة من فناء الدنيا. بأي العملين حللت إبقاء الدارين فبت مع دار البقاء، إن خير فخير، وإن شر فشر
(1/ 147)

147 - ثنا عثمان بن أبي شيبة، قال: ثنا معاوية بن هشام الثوري، يقول: كان يقال: إنما سميت الدنيا، لأنها دنية، وإنما سمي المال لأنه يميل بأهله
(1/ 148)

148 - حدثنا علي بن الجعد، قال: أخبرني علي بن علي يعني الرفاعي، عن الحسن، قال: بينما رجلان من صدر هذه الأمة يتراجعان بينهما أمر الناس، فقال أحدهما لصاحبه: لا أبا لك أما ترى الناس وقد أتى ما أهلكهم عن هذا الأمر بعدما زعموا أن قد آمنوا؟ قال: جعل يقول: ضعف الناس والذنوب والشيطان، قال: وجعل يعرض بأمور لا توافق الرجل في نفسه، فلما رأى ذلك قال: بل خرجوا عن هذا الأمر بعدما زعموا أن قد آمنوا، إن الله عز وجل أشهد الدنيا، وغيب الآخرة، فأخذ الناس بالشاهد، وتركوا الغائب. والذي نفس عبد الله بن قيس بيده، لو أن الله قرن إحداهما إلى جانب الأخرى، حتى يعاينها الناس ما عدلوا ولا امتثلوا
(1/ 149)

149 - حدثنا علي بن الجعد، قال: أخبرني علي بن علي، عن الحسن، في قوله لقد خلقنا الإنسان في كبد (1) قال الحسن: لا أعلم خليقة يكابد من هذا الأمر ما يكابد هذا الإنسان قال: وقال سعيد أخوه: يكابد مضايق الدنيا وشدائد الآخرة

(18/33)

__________
(1) سورة: البلد آية رقم: 4
(1/ 150)

150 - حدثنا خالد بن خداش، قال: ثنا حماد بن زيد، عن علي بن زيد بن جدعان، عن أبي نضرة، عن أبي سعيد، قال: صلى بنا رسول الله صلى الله عليه وسلم العصر، ثم قام فخطبنا، فقال في خطبته: «ألا إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر كيف تعملون، ألا فاتقوا الدنيا واتقوا النساء»
(1/ 151)

151 - ثنا خالد بن خداش، نا حماد بن زيد، عن علي بن زيد، والمعلى، عن الحسن، أن النبي صلى الله عليه وسلم مر على دور من دور الجاهلية، فرأى سخلة منبوذة خداجا ما عليها شعر، فقال: «أترون هذه هانت على أهلها»؟ قالوا: من هوانها ألقوها. قال: «فوالذي نفسي بيده، للدنيا أهون على الله عز وجل من هذه على أهلها» قال الحسن: أخبرنا من شهد ذلك
(1/ 152)

152 - وحدثنا خالد بن خداش، نا حماد بن زيد، عن علي بن زيد، قال: كان بشير بن كعب كثيرا ما يقول: انطلقوا حتى أريكم الدنيا. قال: فيجيء بهم إلى السوق وهي يومئذ مزبلة، فيقول: انظروا إلى دجاجهم، وبطهم، وثمارهم
(1/ 153)

153 - ثنا خالد، قال: ثنا حماد بن زيد، عن مجالد، عن قيس بن أبي حازم، عن المستورد بن شداد، قال: قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده، ما الدنيا في الآخرة إلا كرجل وضع إصبعه في اليم، فلينظر بم رجعت إليه»
(1/ 154)

154 - حدثني العباس بن أبي عبد الله، عن شيخ من الأنصار، عن وهب بن منبه، قال: بينما ركب يسيرون إذ هتف بهم هاتف: ألا إنما الدنيا مقيل لرائح قضى وطرا من حاجة ثم هجرا ألا لا ولا يدري علام نزوله ألا كلما قدمت تلقى مؤخرا
(1/ 155)

155 - حدثني عون بن إبراهيم، عن علي بن معبد، قال: قال وهب بن منبه: قرأت في بعض الكتب: الدنيا غنيمة الأكياس، وغفلة الجهال، لم يعرفوها حتى اخرجوا منها، فسألوا الرجعة فلم يرجعوا
(1/ 156)

(18/34)

156 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، عن عبد الواحد، عن عثمان بن عطاء، عن أبيه، إنا أخلصناهم بخالصة ذكرى الدار (1) قال: أخلصناهم بذكر الآخرة
__________
(1) سورة: ص آية رقم: 46
(1/ 157)

157 - حدثني محمد بن إسماعيل بن إبراهيم العنزي الكوفي، عن جابر بن عون الأسدي، قال: أول كلام تكلم به سليمان بن عبد الملك أنه قال: الحمد لله الذي ما شاء صنع، وما شاء رفع، وما شاء وضع، وما شاء أعطى، ومن شاء منع، إن الدنيا دار غرور، ومنزل باطل، وزينة تتقلب، تضحك باكيا وتبكي ضاحكا، وتخيف آمنا، وتؤمن خائفا، تفقر مثريها، وتثري فقيرها، ميالة لاعبة بأهلها. يا عباد الله اتخذوا كتاب الله إماما وارضوا به حكما، واجعلوه لكم قائدا، فإنه ناسخ لما كان قبله، ولن ينسخه كتاب بعده، اعلموا عباد الله أن هذا القرآن يجلو كيد الشيطان وضغائنه، كما يجلو ضوء الصبح إذا تنفس إدبار الليل إذا عسعس
(1/ 158)

158 - ثنا عبد الرحمن بن صالح، ثنا أبو معاوية، عن الأعمش، عن عمارة بن عمير، عن عبد الرحمن بن يزيد، قال: قال عبد الله: أنتم أكثر صلاة، وأكثر صياما، وأكثر جهادا من أصحاب محمد صلى الله عليه وسلم، وهم كانوا خيرا منكم. قالوا: فيم ذاك يا أبا عبد الرحمن؟ قال: كانوا أزهد منكم في الدنيا، وأرغب منكم في الآخرة
(1/ 159)

159 - أنشدني أبو الحسن أحمد بن يحيى بن جابر قوله: ألا أيها الطالب أمرا ليس يلحقه ويا من طال بالدنيا وزهرتها تعلقه أما ينفك ذا أمل صروف الدهر تسبقه وأعقل ما يكون المرء فالحدثان تطرقه أرى الدنيا تمني المر ء أمرا لا يحققه ويكذب نفسه فيها وريب الدهر يصدقه ولم أر جامعا إلا يد الدنيا تفرقه
(1/ 160)

160 - وأنشدني الحسين بن عبد الرحمن لشاعر ذكر الدنيا فقال: ألم ترها تلهي بنيها عشية وتترك في الصبح المجالس نوحا وتنمي عديد الحي حتى إذا بها غدت فأدارت بالمنون له الرحا
(1/ 161)

(18/35)

161 - حدثني محمد بن الحسين قال: حدثني أبو عمر الضرير قال: حدثني رجل من المسعوديين قال: قال عون بن عبد الله: زهرة الدنيا غرور ولو تحلت بكل زينة والخير الأكبر غدا في الآخرةفنحن بين مسارع ومقصر
(1/ 162)

162 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني المنهال بن يحيى قال: حدثني إياس بن حمزة رجل من أهل البحرين قال: قالت امرأة من قريش كانت تسكن البحرين: لو رأت أعين الزاهدين ثواب ما أعد الله لأهل الإعراض عن الدنيا لذابت أنفسهم شوقا واشتياقا إلى الموت لينالوا من ذلك ما أملوا من تفضله تبارك وتعالى
(1/ 163)

163 - ثنا أبو عبد الرحمن القرشي عبد الله بن عمر بن محمد، قال: ثنا محمد بن يعلى، قال: ثنا موسى بن عبيدة الربذي، أن لقمان، قال لابنه: يا بني إنك استدبرت الدنيا منذ يوم نزلتها، واستقبلت الآخرة، فأنت إلى دار تقرب منها أقرب منك إلى دار تباعد عنها
(1/ 164)

164 - حدثني محمد بن إسماعيل بن إبراهيم العنزي، نا أبو شجاع، قال: كتب علي بن أبي طالب إلى سلمان الفارسي: أما بعد فإنما مثل الدنيا مثل الحية: لين مسها تقتل بسمها، فأعرض عما يعجبك فيها لقلة ما يصحبك منها، وضع عنك همومها لما أيقنت به من فراقها، وكن أسر ما تكون فيها أحذر ما تكون لها، فإن صاحبها كلما اطمأن منها إلى سرور أشخصه عنه مكروه، والسلام
(1/ 165)

165 - حدثني محمد بن عبد المجيد التميمي، قال: ثنا جعفر بن سليمان، عن مالك بن دينار، قال: قال لي عبد الله الرازي: إن سرك أن تجد حلاوة العبادة، وتبلغ ذروة سنامها، فاجعل بينك وبين شهوات الدنيا حائطا من حديد
(1/ 166)

166 - حدثني إبراهيم بن سعيد، نا عبد العزيز القرشي، قال: قال سفيان: قال عيسى ابن مريم: كما لا يستقيم النار والماء في إناء، كذلك لا يستقيم حب الآخرة والدنيا في قلب المؤمن
(1/ 167)

(18/36)

167 - حدثني عبيد الله بن محمد، قال: حدثنا أبو أسامة، قال: ثنا مالك بن مغول، عن سهل أبي الأسد، قال: كان يقال: مثل الذي يريد أن يجمع له الآخرة والدنيا مثل عبد له ربان لا يدري أيهما يرضي
(1/ 168)

168 - حدثني خالد بن خداش، قال: ثنا حماد بن زيد، عن ثابت، قال: كتب إلي سعيد بن أبي بردة: قال أبو موسى: إنه لم يبق من الدنيا إلا فتنة منتظرة، وكل محزن
(1/ 169)

169 - حدثني هارون بن سفيان، قال: حدثني ابن أبي ليلى، عن مسلمة بن جعفر، عن عبد الله بن دينار، عن الحسن، أنه كان يقول: من أحب الدنيا وسرته ذهب خوف الآخرة من قلبه، وما من عبد يزداد علما ويزداد على الدنيا حرصا، إلا ازداد إلى الله عز وجل بغضا، وازداد من الله بعدا
(1/ 170)

170 - حدثني هارون بن سفيان، قال: حدثني الوليد بن صالح، قال: ثنا أبو المليح، عن ميمون يعني ابن مهران، قال: الدنيا كلها قليل، وقد ذهب أكثر القليل، وبقي قليل من القليل أنشدني رجل من بني يشكر: إنما الدنيا وإن سرت قليل من قليل ليس يخلو أن تبدى لك في زي جميل ثم ترميك من المأمن بالخطب الجليل إنما العيش جوار الله في ظل ظليل حيث لا تسمع ما يؤذيك من قال وقيل
(1/ 171)

171 - حدثني حمزة بن العباس، قال: ثنا عبدان بن عثمان، قال: ثنا ابن المبارك، قال: ثنا حنظلة بن أبي سفيان، عن عطاء، قال: قال ابن مسعود: ما أكثر أشباه الدنيا منها
(1/ 172)

172 - حدثني حمزة بن العباس، قال: أنبأ عبدان، قال: أنبأ عبد الله يعني ابن المبارك، قال: أنبأ ابن لهيعة، قال: ثنا سعيد بن أبي سعيد، أن رجلا قال: يا رسول الله كيف لي أن أعلم كيف أنا؟ قال: «إذا رأيت كلما طلبت شيئا من أمر الآخرة وابتغيته يسر لك، وإذا أردت شيئا من أمر الدنيا وابتغيته عسر عليك فأنت على حال حسنة، وإذا كنت على خلاف ذلك فإنك على حال قبيحة»
(1/ 173)

(18/37)

173 - حدثني محمد بن الحسين، قال: حدثني أبو أيوب الدمشقي، قال: قال السري بن ينعم، وكان من عباد أهل الشام: بؤسا لمحب الدنيا، أتحب ما أبغض الله عز وجل؟
(1/ 174)

174 - ثنا محمد بن الحسين، قال: ثنا محمد بن يزيد بن خنيس، نا سفيان الثوري، قال: قال عمر بن الخطاب: لا تحزن أن يعجل لك كثير مما تحب من أمر دنياك إذا كنت ذا رغبة في أمر آخرتك حدثنا عبد الله، قال: أنشدني أحمد بن موسى الثقفي: جهول ليس تنهاه النواهي ولا تلقاه إلا وهو ساهي يسر بيومه لعبا ولهوا ولا يدري وفي غده الدواهي مررت بقصره فرأيت أمرا عجيبا فيه مزدجر وناهي بدا فوق السرير فقلت من ذا فقالوا: ذلك الملك المباهي رأيت الباب سود والجواري ينحن وهن يكسرن الملاهي تبين أي دار أنت فيها ولا تسكن إليها وادر ما هي
(1/ 175)

(18/38)

175 - حدثنا عبد الله قال: ثنا إسحاق بن إسماعيل، قال: ثنا جرير، عن ليث، قال: صحب رجل عيسى ابن مريم عليه السلام، فقال: أكون معك وأصحبك قال: فانطلقا فانتهيا إلى شط نهر، فجلسا يتغديان ومعهما ثلاثة أرغفة، فأكلا رغيفين، وبقي رغيف، فقام عيسى إلى النهر فشرب، ثم رجع فلم يجد الرغيف، فقال للرجل: «من أخذ الرغيف؟» قال: لا أدري قال: فانطلق معه صاحبه، فرأى ظبية معها خشفان لها قال: فدعا أحدهما فأتاه فذبحه، واشتوى منه فأكل هو وذاك، ثم قال للخشف: قم بإذن الله، فقام فذهب، فقال للرجل: أسألك بالذي أراك هذه الآية من أخذ الرغيف؟ قال: ما أدري. قال: ثم انتهيا إلى وادي ماء، فأخذ عيسى بيد الرجل فمشيا على الماء، فلما جاوزا قال: أسألك بالذي أراك هذه الآية، من أخذ الرغيف؟ قال: لا أدري. قال: فانتهيا إلى مفازة فجلسا، فأخذ عيسى فجمع ترابا، أو كثيبا، ثم قال: كن ذهبا بإذن الله، فصار ذهبا، فقسمه ثلاثة أثلاث، فقال: ثلث لي، وثلث لك، وثلث لمن أخذ الرغيف فقال: أنا أخذت الرغيف قال: فكله لك، قال: وفارقه عيسى، فانتهى إليه رجلان في المفازة ومعه المال، فأرادا أن يأخذاه منه، ويقتلاه، فقال: هو بيننا أثلاثا. قال: فابعثوا أحدكم إلى القرية حتى يشتري طعاما قال: فبعثوا أحدهم. قال: فقال الذي بعث: لأي شيء أقاسمهما هذا المال؟ ولكني أصنع في هذا الطعام سما فأقتلهما. قال: ففعل. وقال ذانك: لأي شيء نجعل لهذا ثلث المال؟ ولكن إذا رجع إلينا قتلناه، واقتسمناه بيننا قال: فلما رجع إليهما قتلاه، وأكلا الطعام، فماتا، قال: فبقي ذلك المال في المفازة (1)، وأولئك الثلاثة قتلى عنده «وفي غير حديث إسحاق بن إسماعيل قال: فمر بهم عيسى على تلك الحال، فقال لأصحابه: هذه الدنيا فاحذروها
__________
(1) المفازة: البرية القفر، سميت مفازة تفاؤلا
(1/ 176)

(18/39)

176 - حدثني إسحاق بن إسماعيل، قال: ثنا روح بن عبادة، قال: ثنا هشام بن حسان، عن الحسن، قال: بلغني أن رسول الله صلى الله عليه وسلم قال لأصحابه: «إنما مثلي ومثلكم ومثل الدنيا كمثل قوم سلكوا مفازة غبراء، حتى إذا لم يدروا ما سلكوا منها أكثر أو ما بقي، أنفدوا الزاد، وحسروا الظهر، وبقوا بين ظهراني المفازة، لا زاد، ولا حمولة، فأيقنوا بالهلكة، فبينا هم كذلك إذ خرج عليهم رجل في حلة يقطر رأسه، فقالوا: إن هذا قريب عهد بريف، وما جاءهم هذا إلا من قريب. قال: فلما انتهى إليهم قال: يا هؤلاء، قالوا: يا هذا، قال: علام أنتم؟ قالوا: على ما ترى. قال: أرأيتم إن هديتكم إلى ماء رواء ورياض خضر، ما تعملون؟ قالوا: لا نعصيك شيئا. قال: عهودكم ومواثيقكم بالله، قال: فأعطوه عهودهم ومواثيقهم بالله لا يعصونه شيئا. قال: فأوردهم ماء رواء ورياضا خضرا» قال: فمكث فيهم ما شاء الله، ثم قال: يا هؤلاء، قالوا: يا هذا، قال: الرحيل. قالوا إلى أين؟ قال: إلى ماء ليس كمائكم، وإلى رياض ليست كرياضكم. قال: فقال جل القوم، وهم أكثرهم: والله ما وجدنا هذا حتى ظننا أنا لن نجده، وما نصنع بعيش خير من هذا؟ قال: وقالت طائفة وهم أقلهم: ألم تعطوا هذا الرجل عهودكم ومواثيقكم بالله ألا تعصوه شيئا، وقد صدقكم في أول حديثه، فوالله ليصدقنكم في آخره؟ قال: فراح فيمن اتبعه، وتخلف بقيتهم، فنذر بهم عدو، فأصبحوا ما بين أسير وقتيل «
(1/ 177)

177 - حدثني إسحاق بن إسماعيل، قال: ثنا روح بن عبادة، عن عوف، عن الحسن، قال: بلغني أن رسول الله صلى الله عليه وسلم قال: «إنما مثل الدنيا كمثل الماشي في الماء، هل يستطيع الذي يمشي في الماء ألا تبتل قدماه؟»
(1/ 178)

(18/40)

178 - حدثني علي بن أبي مريم، عن شيخ، له، عن أبيه، عن وهب بن منبه، قال: قال عيسى ابن مريم عليه السلام: «بحق أقول لكم: كما ينظر المريض إلى طيب الطعام فلا يلتذ به من شدة الوجع، كذلك صاحب الدنيا لا يلتذ العبادة، ولا يجد حلاوتها مع ما يجد من حب الدنيا» بحق أقول لكم: إن الدابة إذا لم تركب وتمتهن تصعبت وتغير خلقها، كذلك القلوب إذا لم ترقق بذكر الموت وينصبها دأب العبادة تقسو وتغلظ «بحق أقول لكم: إن الزق إذا لم يتخرق أو يقحل، فسوف يكون وعاء للعسل، وكذلك القلوب ما لم تخرقها الشهوات، أو يدنسها الطمع، أو يقسيها النعيم، فسوف تكون أوعية للحكمة
(1/ 179)

179 - حدثني عبد الرحمن بن صالح، قال: ثنا المحاربي، عن سفيان، قال: بلغنا أن لقمان، قال لابنه: يا بني إن الدنيا بحر عميق يغرق فيه ناس كثير، فلتكن سفينتك فيها تقوى الله تعالى، وحشوها الإيمان بالله تعالى، وشراعها التوكل على الله، لعلك تنجو وما أراك بناج
(1/ 180)

180 - حدثني سريج بن يونس، قال: حدثني من، سمع عبيد الله بن مسلم، قال: بلغني أن عيسى ابن مريم، عليه السلام قال: ويل لصاحب الدنيا كيف يموت ويتركها، وتغره ويأمنها، وتخذله ويثق بها؟ ويل للمغترين كيف أرتهم ما يكرهون، وفارقهم ما يحبون، وجاءهم ما يوعدون؟ ويل لمن الدنيا همه، والخطايا عمله كيف يفتضح غدا بذنبه؟
(1/ 181)

181 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: سمعت أبا عبد الله الأنطاكي، قال: ليس شيء خيرا لنا من أن لا نمتحن بالدنيا
(1/ 182)

182 - حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: حدثني عبادة أبو مروان، قال: أوحى الله إلى موسى: يا موسى ما لك ولدار الظالمين؟ إنها ليست لك بدار، أخرج منها همك، وفارقها بعقلك، فبئست الدار هي، إلا لعامل فيها، فنعمت الدار هي. يا موسى إني مرصد للظالم حتى آخذ منه للمظلوم
(1/ 183)

(18/41)

183 - حدثني محمد بن الحسين، قال: حدثني عون بن عمارة، قال: قال أبو محرز الطفاوي: كلف الناس بالدنيا، ولم ينالوا منها فوق قسمتهم، وأعرضوا عن الآخرة، وببغيتها يرجو العباد نجاة أنفسهم قال: قال أبو محرز: لما بان للأكياس أعلى الدارين منزلة، طلبوا العلو بالعلو من الأعمال، وعملوا أن الشيء لا يدرك إلا بأكثر منه، فبذلوا أكثر ما عندهم، بذلوا والله لله المهج؛ رجاء الرجاء لديه والفرج في يوم لا يخيب فيه له طالب
(1/ 184)

184 - حدثنا هارون بن عبد الله، قال: ثنا محمد بن بشر، قال: ثنا مسعر، عن إبراهيم بن محمد بن المنتشر، قال: كان مسروق يركب بغلته كل جمعة، ويحملني خلفه، فنأتي كناسة بالحيرة قديمة، فيحمل عليها بغلته، ويقول: «الدنيا تحتنا»
(1/ 185)

185 - حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله بن المبارك، قال: ثنا إبراهيم بن نشيط، قال: ثنا كعب بن علقمة، قال: قال سعد بن مسعود التجيبي: إذا رأيت العبد دنياه تزداد وآخرته تنقص، مقيما على ذلك، راضيا به فذلك المغبون الذي يلعب بوجهه وهو لا يشعر
(1/ 186)

186 - حدثني حمزة، قال: أنبأ عبدون، قال: أنبأ عبد الله بن المبارك، أنا وهيب، قال: قال عيسى عليه السلام: أربع لا تجتمع في أحد من الناس إلا تعجب: الصمت وهو أول العبادة، والتواضع لله عز وجل، والزهادة في الدنيا، وقلة الشيء
(1/ 187)

(18/42)

187 - حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله، قال: أنا حريث بن السائب، قال: ثنا الحسن، قال: مر رسول الله صلى الله عليه وسلم على مزبلة في طريق من طرق المدينة فقال: «من سره أن ينظر إلى الدنيا بحذافيرها فلينظر إلى هذه المزبلة»، ثم قال: «ولو أن الدنيا تعدل عند الله جناح ذباب ما أعطى كافرا منها شيئا». قال أبو بكر: وقال بعض الحكماء من الشعراء: أما مررت بساحات معطلة فيها المزابل كانت قبل مغشيه أما نظرت إلى الدنيا وزينتها بزخرف من غرور اللهو موشيه أعظم بحمقة نفس لا تكون بما تعنى به صروف الدهر معنيه لله در أذى عين تقر بها وإنها لعلى التنغيص مبنيه أملى علي عبد الرحمن بن صالح هذه الرسالة: أما بعد عافانا الله وإياك من شر دار قد أدبرت، والنفوس عليها قد ولهت، ورزقت وإياك خير دار قد أقبلت، والقلوب عنها قد غلقت، وكأن المعمور من هذه الدار قد ترحل عن أهله، وكأن المغفول عنه من تلك الدار قد أناخ بأهله، فغنم غانم، وندم نادم، واستقبل الخلق خلدا لا يزول، وحكم عليهم جبار لا يجور، فهنالك قطع الهموم، وصغر ما دونه من متاع هذا الغرور، والسلام
(1/ 188)

(18/43)

188 - حدثني عبد الرحمن بن صالح، قال ثنا أبو معاوية، عن الأعمش، عن عمارة، عن يزيد بن معاوية النخعي، قال: إن الدنيا جعلت قليلا فما بقي منها إلا قليل من قليل أنشدني أحمد بن موسى الثقفي: فتى مالت به الدنيا وغرته ببارقها فلاذ بها وعانقها وبئست عرس عاشقها غدا يوما لضيعته ليصلح من مرافقها فلما جاءها والشمس تزهر في مشارقها تلقته جداولها تفجر في حدائقها وأطرف من طرائفها جنيا من بواسقها وجيء بخيرها ثمرا وأطيبها لذائقها وأطعمة مؤلفة تباين في مذائقها فأمعن في ثرايدها وأكثر من شرائقها وجيء بقهوة صرف تساق بكف سائقها بكفي طفلة خود تثنى في مخانقها فحدث نفسه كذبا وزورا غير صادقها ومناها الخلود بها عميا عن بوائقها فأصبح هالكا فيها على أدنى نمارقها ولاذ بنعشه عصب تسير على عواتقها إلى دار البلى فردا وحيدا في مضايقها ألا إن الأمور غدا تصير إلى حقائقها أنشدني أبي رحمه الله: دع الدنيا لناكحها يستصبح من ذبائحها ولا تغررك رائحة تصيبك من روائحها أرى الدنيا وإن عشقت تدل على فضائحها مصدقة لعايبها مكذبة لمادحها أنشدني عامر بن عامر الهمداني: إنما الدنيا إلى الجنة والنار طريق والليالي متجر الإنسان والأيام سوق أنشدني الحسن بن عبد الله: إذا لم يعظني واعظ من جوارحي بنفع فما شيء سواه بنافعي أؤمل دنيا أرتجي من رخائها غلالة سم مورد الموت ناقع ومن يأمن الدنيا يكن مثل آخذ على الماء خانته فروج الأصابع وكالحالم المسرور عند منامه بلذة أصغاث من لأحلام هاجع فلما تولى الليل ولى سروره وعادت عليه عاطفات الفجائع أنشدني الحسن بن السكن بن سليمان: حياتك بالهم مقرونة فما تقطع العيش إلا بهم لذاذات ديناك مسمومة فما تأكل الشهد إلا بسم إذا تم أمر بدا نقصه توقع زوالا إذا قيل تم
(1/ 189)

(18/44)

189 - حدثنا علي بن الجعد الجوهري، قال: أنا المبارك بن فضالة، عن الحسن، قال: خطب عتبة بن غزوان الناس بالبصرة، فحمد الله وأثنى عليه، ثم قال: يا أيها الناس إن هذه الدنيا قد آذنت بصرم، وولت حذاء، ولم يبق منها إلا صبابة كصبابة الإناء، وإنكم مفارقوها لا محالة، فانتقلوا منها بخير ما بحضرتكم «فوالذي نفسي بيده ما كانت قبلكم نبوة إلا تناسخت، حتى يكون آخرها ملكا، وستبلون الأمراء بعدنا» قال الحسن: فلقينا بعد عبرا «وإني أعوذ بالله أن أكون في نفسي عظيما، وعند الله صغيرا. ولقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم، قريبا من شهر، ما لنا طعام إلا ما نصيب من ورق الشجر، حتى قرحت أشداقنا من أكل الشجر. ولقد رأيتني التقطت بردة فشققتها بيني وبين سعد بن مالك، فما علمت من السبعة حيا اليوم إلا قد أصبح أميرا على مصر، أعجبتم؟ فما بعدكم أعجب، والذي نفسي بيده لو أن حجرا قذف في شفير جهنم ما بلغ قعرها سبعين سنة. والذي نفسي بيده، لتملأن، والذي نفسي بيده إن ما بين مصراعي الجنة مسيرة أربعين سنة. والذي نفسي بيده، ليأتين عليه ساعة وهو كظيظ»
(1/ 190)

190 - ثنا عثمان بن معبد، قال: ثنا عبد الله بن صالح، قال: حدثني الليث بن سعد، قال: حدثني يزيد بن أبي حبيب، أن علي بن رباح، أخبره أنه سمع عمرو بن العاص، يقول على المنبر: والله ما رأيت قوما قط أرغب فيما كان رسول الله صلى الله عليه وسلم يزهد فيه منكم، ترغبون في الدنيا وكان رسول الله صلى الله عليه وسلم يزهد فيها، والله ما مر برسول الله صلى الله عليه وسلم ثلاث من الدهر إلا والذي عليه أكثر من الذي له
(1/ 191)

(18/45)

191 - حدثنا عبد الله قال: حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله بن المبارك، قال: أخبرني يحيى بن أيوب، قال: حدثني عبد الله بن جنادة المعافري، أن أبا عبد الرحمن الحبلي، حدثه، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: «الدنيا سجن المؤمن وسنته، فإذا فارق الدنيا فارق السجن والسنة»
(1/ 192)

192 - حدثني حمزة بن العباس، قال: أنبأ عبدان، قال: أنا شريك بن عبد الله، عن يعلى بن عطاء، عن أبيه، عن عبد الله بن عمرو، قال: الدنيا جنة الكافر، وسجن المؤمن، وإنما مثل المؤمن حين تخرج نفسه كمثل رجل كان في سجن فأخرج منه، فجعل يتقلب في الأرض ويتفسح فيها
(1/ 193)

193 - حدثني حمزة بن العباس، قال: أنا عبدان، قال: أنا عبد الله، قال: أنا عبد الرحمن بن يزيد بن جابر، قال: حدثني أبو عبد ربه، قال: سمعت معاوية، يقول على هذا المنبر: سمعت رسول الله صلى الله عليه وسلم يقول: «إن ما بقي من الدنيا بلاء وفتنة، وإنما مثل عمل أحدكم كمثل الوعاء، إذا طاب أعلاه طاب أسفله، وإذا خبث أعلاه خبث أسفله»
(1/ 194)

194 - حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله، قال: أنا المبارك بن فضالة، عن الحسن، أنه كان إذا تلا هذه الآية فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور (1) قال: من قال ذا؟ قال: من خلقها، ومن هو أعلم بها
__________
(1) سورة: لقمان آية رقم: 33
(1/ 195)

195 - قال: وقال الحسن: إياكم وما شغل من الدنيا، فإن الدنيا كثيرة الأشغال، لا يفتح رجل على نفسه باب شغل إلا أوشك ذلك الباب أن يفتح عليه عشرة أبواب
(1/ 196)

(18/46)

196 - حدثني حمزة، قال: أنا عبدان، قال: أنا عبد الله بن المبارك، قال: أنبا طلحة بن صبيح، عن الحسن، قال: المؤمن من يعلم أن ما قاله الله عز وجل كما قال، والمؤمن أحسن الناس عملا، وأشد الناس خوفا، لو أنفق جبلا من مال ما أمن دون أن يعاين، ولا يزداد صلاحا وبرا وعبادة إلا ازداد فرقا (1)، يقول: ولا أنجو، والمنافق يقول: سواد الناس كثير وسيغفر لي، ولا بأس علي، يسيئ في العمل ويتمنى على الله عز وجل
__________
(1) الفرق: الخوف الشديد والفزع
(1/ 197)

197 - ثنا أبو سعيد المديني عبد الله بن شبيب، قال: حدثني محمد بن عمر بن سعيد العطار، قال: حدثني زكريا بن منظور، عن عمه، عن عمر بن عبد العزيز: كتب إلى أخ له: يا أخي إنك قد قطعت عظيم السفر وبقي أقله، فاذكر يا أخي، المصادر والموارد، فقد أوحي إلى نبيك محمد صلى الله عليه وسلم في القرآن أنك من أهل الورود، ولم يخبرك أنك من أهل الصدر والخروج، وإياك أن تغرك الدنيا، فإن الدنيا دار من لا دار له، ومال من لا مال له «أي أخي إن أجلك قد دنا، فكن وصي نفسك، ولا تجعل الرجال أوصياءك»
(1/ 198)

198 - حدثني عبد الرحمن بن صالح، قال: ثنا عمرو بن هاشم الجنبي، عن جويبر، عن الضحاك، عن ابن عباس، رضي الله عنهما قال: «إن الله عز وجل ناجى موسى عليه السلام، فقال: يا موسى إنه لم يتصنع لي المتصنعون بمثل الزهد في الدنيا، ولم يتقرب إلي المتقربون بمثل الورع عما حرمت عليهم»
(1/ 199)

199 - حدثني عبد الرحمن بن صالح، قال: ثنا عبد الرحمن المحاربي، عن مالك بن مغول، قال: أخبرت، عن الحسن، قال: قالوا: يا رسول الله من خيرنا؟ قال: «أزهدكم في الدنيا، وأرغبكم في الآخرة»
(1/ 200)

(18/47)

200 - ثنا علي بن أبي مريم، عن زهير بن عباد، قال: ثنا داود بن هلال النصيبي، قال: مكتوب في صحف إبراهيم عليه السلام: يا دنيا ما أهونك على الأبرار الذين تصنعت لهم، وتزينت لهم إني قد قذفت في قلوبهم بغضك والصدود عنك، ما خلقت خلقا أهون علي منك، كل شأنك صغير، وإلى الفناء تصيرين، قضيت عليك يوم خلقت الخلق ألا تدومي لأحد، ولا يدوم لك أحد، وإن بخل بك صاحبك وشح عليك، طوبى للأبرار الذين أطلعوني من قلوبهم على الرضا، وأطلعوني من ضميرهم على الصدق والاستقامة، طوبى لهم ما لهم عندي من الجزاء إذا وفدوا إلي من قبورهم إلا النور يسعى أمامهم، والملائكة حافون بهم حتى أبلغ بهم ما يرجون من رحمتي
(1/ 201)

201 - حدثني ابن أبي مريم، قال: ثنا زكريا بن يحيى، قال: حدثني أبو العباس الكندي، قال: أهديت إلى صديق لي سكرا، فكتب إلي: لا تعد ودع الإخاء على حاله حتى نلتقي وليس في القلوب شيء. ثم كتب في أسفل كتابه: ما طالب الدنيا من حلالها وجميلها وحسنها عند الله بالمحمود ولا المغبوط، فكيف من طلبها من أيدي المخلوقين ومن قذرها ونكدها بالعار والمنقصة
(1/ 202)

202 - حدثني سليمان بن أبي شيخ، قال: ثنا أبو سفيان الحميري، أحسبه عن حصين، قال: جاء عمرو بن ميمون الأودي من مسجد الكوفة، وقد صلى بهم العتمة، فلما انتهى إلى قومه وجدهم يتحدثون، فقال: فيم كنتم؟ قالوا: كنا نتذاكر موت عمر بن الخطاب والمصيبة به، فقال: أنتم تريدون بقاء الدنيا وقد أبى الله عز وجل إلا فناءها، وإنما فناء الدنيا بذهاب الصالحين
(1/ 203)

(18/48)

203 - حدثني علي بن الحسن بن عبد الله، عن عبد الله بن صالح بن مسلم العجلي، قال: أخبرني رجل من بني شيبان أن علي بن أبي طالب، رضي الله عنه خطب فقال: الحمد لله، أحمده وأستعينه وأومن به، وأتوكل عليه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا صلى الله عليه عبده ورسوله، أرسله بالهدى ودين الحق ليزيح به علتكم، وليوقظ به غفلتكم. واعلموا أنكم ميتون ومبعوثون من بعد الموت، وموقوفون على أعمالكم، ومجزيون بها، فلا تغرنكم الحياة الدنيا، فإنها دار بالبلاء محفوفة، وبالفناء معروفة، وبالغدر موصوفة، فكل ما فيها إلى زوال، وهي بين أهلها دول وسجال، لا تدوم أحوالها، ولن يسلم من شرها نزالها، بينا أهلها منها في رخاء وسرور، إذا هم منها في بلاء وغرور، أحوال مختلفة، وتارات متصرفة، والعيش فيها مذموم، والرخاء فيها لا يدوم، وإنما أهلها فيها أغراض مستهدفة، ترميهم بسهامها، وتغصصهم بحمامها، وكل حتفه فيها مقدور، وحظه فيها موفورواعلموا - عباد الله - أنكم وما أنتم فيه من زهرة هذه الدنيا على سبيل من قد مضى، ممن كان أطول منكم أعمارا، وأشد منكم بطشا، وأعمر ديارا، وأبعد آثارا، فأصبحت أصواتهم هامدة خامدة من بعد طول تقلبها، وأجسادهم بالية، وديارهم خالية، وآثارهم عافية، واستبدلوا بالقصور المشيدة، والسرر والنمارق الممهدة الصخور والأحجار المسندة في القبور اللاطئة الملحدة التي قد بني بالخراب فناؤها، وشيد بالتراب بناؤها، فمحلها مقترب، وساكنها مغترب بين أهل عمارة موحشين، وأهل محلة متشاغلين، لا يستأنسون بالعمران، ولا يتواصلون تواصل الجيران والإخوان على ما بينهم من قرب الجوار ودنو الداروكيف يكون بينهم تواصل وقد طحنهم بكلكله البلى، وأكلتهم الجنادل والثرى، فأصبحوا بعد الحياة أمواتا، وبعد غضارة العيش رفاتا، فجع بهم الأحباب، وسكنوا التراب، وظعنوا فليس لهم إياب.

(18/49)

هيهات هيهات كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون (1) فكأن قد صرتم إلى ما صاروا إليه من البلى والوحدة في دار الموتى، وارتهنتم في ذلك المضجع، وضمكم ذلك المستودع، فكيف بكم لو قد تناهت بكم الأمور، وبعثرت القبور، وحصل ما في الصدور، وأوقفتم للتحصيل بين يدي الملك الجليل، فطارت القلوب لإشفاقها من سالف الذنوب، وهتكت عنكم الحجب والأستار، وظهرت منكم الغيوب والأسرار؟ هنالك تجزى كل نفس ما كسبت، إن الله تعالى يقول: ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى (2) وقال تعالى: ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا (3) جعلنا الله وإياكم عاملين بكتابه، متبعين لأوليائه، حتى يحلنا وإياكم دار المقامة من فضله، إنه حميد مجيد
__________
(1) سورة: المؤمنون آية رقم: 100
(2) سورة: النجم آية رقم: 31
(3) سورة: الكهف آية رقم: 49
(1/ 204)

204 - حدثني أزهر بن مروان الرقاشي، قال: نا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: بقدر ما تفرح للدنيا كذلك تخرج حلاوة الآخرة من قلبك
(1/ 205)

205 - وحدثني أزهر بن مروان، نا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: قال عيسى ابن مريم عليه السلام للحواريين: يا معشر الحواريين كلوا خبز الشعير، والماء القراح ونبات الأرض، فإنكم لا تقومون بشكره، واعلموا أن حلاوة الدنيا مرارة الآخرة
(1/ 206)

(18/50)

206 - ثنا محمد بن معمر العجيفي، قال: حدثني من سمع سفيان بن عيينة، يقول: والله ما أعطى الله الدنيا من أعطاها إياها إلا اختبارا، ولا زواها عمن زواها عنه إلا اختبارا، وآية ذلك أن رسول الله صلى الله عليه وسلم جاع وشبعتم، ابن آدم تهيأ للجدل ولنشر حسابك، وانظر من موقفك على من يسألك عن النقير والفتيل والقطمير، وما هو أصغر من ذلك وأكبر، وما تغني حياة بعدها الموت، قال: فقيل له: يا أبا محمد من يقول هذا؟ قال: ومن يحسن يقول هذا إلا الحسن رحمه الله أنشدني أبو جعفر القرشي: يا عاشق الدنيا وللدنيا سمادير وسكر اسمع لموعظة الزمان فما بسمعك عنه وقر كم قد مضى ملك له نظر إلى الجلساء شزر وله مباهاة بما لم يبق فيه له فخر وتمر أزمنة بنا يمضي بها شهر وشهر وتمر فينا الحادثات لها بنا طي ونشر ويكون من يبني القصور يضمه من بعد قبر والدهر فيه عجائب من صرفه شفع ووتر والموت فيه على الذهاب بأنفس الثقلين نذر وعوابر الدنيا تمر عليك وأنت لهن جسر ولرب حال بين صاحبها وبين الموت قبر ومتى يفك لعاشق الدنيا من الشهوات أسر وقال بعض حكماء الشعراء: خطبت يا خاطب الدنيا مشمرة في ذبح أولادها الصيد الغرانيق كم من ذبيح لها من تحت ليلتها زفت إليه بمعزاف وتصفيق قال أبو بكر: أنشدني أبو الحسن الباهلي أو غيره: يا خاطب الدنيا إلى نفسها تناه عن خطبتها تسلم إن التي تخطب قتالة قريبة العرس من المأتم قال أبو بكر: وأنشدني أبو جعفر مولى بني هاشم: وكم نائم نام في غبطة أتته المنية في نومته وكم من مقيم على لذة دهته الحوادث في لذته وكل جديد على ظهرها سيأتي الزمان على جدته
(1/ 207)

207 - حدثنا عبد الله، قال: قال بعض الحكماء: أما يكفي أهل الدنيا ما يعاينون من كثرة الفجائع وتتابع المصائب في المال والإخوان، والنقص في القوى والأبدان؟
(1/ 208)

(18/51)

208 - حدثنا عبد الله، قال: ثنا أبو بكر الصوفي، قال: حدثني الحسن بن الربيع، قال: سمعت أبا إسحاق الفزاري، يقول: سمعت حبيبي فضيل بن عياض، يقول: «خمسة من علامة الشقاء: قسوة القلب، وجمود العين، وقلة الحياء، والرغبة في الدنيا، وطول الأمل. وخمسة من السعادة: اليقين في القلب، والورع في الدين، والزهد في الدنيا، والحياء، والعلم»
(1/ 209)

209 - وكتب إلي أبو عبد الله محمد بن خلف بن صالح الكوفي التيمي، قال: حدثنا شعيب بن إبراهيم التميمي، قال: حدثني سيف بن عمر الأسيدي، عن بدر بن عثمان، عن عمه، قال: آخر خطبة خطبها عثمان في جماعة: إن الله إنما أعطاكم الدنيا لتطلبوا بها الآخرة، ولم يعطكموها لتركنوا إليها، إن الدنيا تفنى، والآخرة تبقى، لا تبطرنكم الفانية، ولا تشغلنكم عن الباقية، آثروا ما يبقى على ما يفنى، فإن الدنيا منقطعة، وإن المصير إلى الله عز وجل، اتقوا الله، والزموا جماعتكم، ولا تصيروا أحزابا، واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا (1) إلى آخر الآيتين
__________
(1) سورة: آل عمران آية رقم: 103
(1/ 210)

(18/52)

210 - حدثنا عبد الله، قال: حدثني علي بن الحسن بن أبي مريم، عن عبد الله بن الحسن بن أبي مريم، عن عبد الله بن صالح بن مسلم العجلي، عن معاذ الحذاء، قال: سمع علي بن أبي طالب، عليه السلام رجلا يسب الدنيا، فقال له: إنها لدار صدق لمن صدقها، ودار عافية لمن فهم عنها، ودار غنى لمن تزود منها، ومسجد أحباء الله عز وجل، ومهبط وحيه، ومصلى ملائكته، ومتجر أوليائه، اكتسبوا فيها الرحمة، وربحوا فيها الجنة، فمن ذا يذم الدنيا، وقد آذنت بفراقها، ونادت بينها، ونعت نفسها وأهلها، فمثلت ببلائها البلاء، وشوقت بسرورها إلى السرور، فذمها قوم عند الندامة، وحمدها آخرون حدثتهم فصدقوا، وذكرتهم فذكروا، فيا أيها المعتل بالدنيا، المغتر بغرورها متى استهوتك الدنيا، بل متى غرتك ألمضاجع آبائك من الثرى؟ أم بمصارع أمهاتك من البلى؟ كم قد قلبت بكفيك ومرضت بيديك، تطلب له الشفاء، وتسأل له الأطباء، لم تظفر بحاجتك، ولم تسعف بطلبتك، قد مثلت لك الدنيا بمصرعه مصرعك غدا، يوم لا يغني عنك بكاؤك، ولا ينفعك أحباؤك
(1/ 211)

211 - حدثنا عبد الله، قال: حدثني علي بن أبي مريم، عن بعض أشياخه، قال: قال عبد الواحد بن زيد: يا ويح العابدين أما يستحيون من طلب الدنيا، وقد ضمن لهم الرزق، وكفي الراغب منها الطلب، وأمروا بالطاعة فهم يطلبون منها ما إن فاتهم سلموا، وإن وجدوه ندموا، وهل الخير إلا خير الآخرة، والخير في الدنيا معدوم، والخفض فيها مذموم، والمقصر عن حظه فيها ملوم
(1/ 212)

(18/53)

212 - وحدثني علي بن أبي مريم، عن محمد بن الحسين، قال، حدثني عمار بن عثمان، قال: حدثني حصين بن القاسم، قال: سمعت عبد الواحد بن زيد، يحلف بالله تعالى: لحرص المرء على الدنيا أخوف عليه عندي من أعدى أعدائه قال وسمعته يقول: يا إخوتاه لا تغبطوا حريصا على ثروة، ولا سعة في مكسب، ولا مال، وانظروا إليه بعين المقت له في فعاله، وبعين الرحمة له في اشتغاله اليوم بما يرد به غدا في المعاد. قال: ثم يبكي، ويقول: الحرص حرصان، فحرص جائع، وحرص نافع، فأما النافع فحرص المرء على طاعة الله، وأما الفاجع فحرص المرء على الدنيا، متعذب مشغول لا هو يسر، ولا يلذ بجمعه لشغله، ولا يفرغ من محبته للدنيا لآخرته، كدا كدا لما يفنى، وغفلة عما يدوم ويبقى. قال ثم يبكي حدثنا عبد الله، قال: أنشدني ابن أبي مريم: لا تغبطن أخا حرص على سعة وانظر إليه بعين الماقت القالي إن الحريص لمشغول لشقوته عن السرور بما يحوي من المال
(1/ 213)

213 - حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله قال: أنا الأسود بن شيبان السدوسي، قال: قال الفضل بن ثور بن شقيق بن ثور، وكان تهمه نفسه، قلت للحسن: يا أبا سعيد رجلان: طلب أحدهما الدنيا بحلالها فأصابها، فوصل فيها رحمه، وقدم فيها لنفسه، وجانب الآخر الدنيا؟ فقال: أحبهما إلي الذي جانب الدنيا، فأعاد عليه، فأعاد عليه مثله
(1/ 214)

214 - حدثني حمزة، قال: ثنا عبدان، قال: أنا عبد الله، قال: ثنا حيوة بن شريح، قال: أخبرني أبو هانئ الخولاني، أنه سمع عمرو بن حريث، وغيره، يقولون: إنما نزلت هذه الآية في أصحاب الصفة: ولو بسط الله الرزق لعباده لبغوا في الأرض (1)، وذلك أنهم قالوا: لو أن لنا الدنيا فتمنوا الدنيا
__________
(1) سورة: الشورى آية رقم: 27
(1/ 215)

(18/54)

215 - حدثنا عبد الله، قال: ثنا إسحاق بن إسماعيل، قال: ثنا أبو معاوية، عن الأعمش، عن شمر بن عطية، عن المغيرة بن سعد بن الأخرم، عن أبيه، عن عبد الله، رضي الله عنه، قل: قال رسول صلى الله عليه وسلم: «لا تتخذوا الضيعة فترغبوا في الدنيا». قال عبد الله: وبراذان ما براذان وبالمدينة ما بالمدينة
(1/ 216)

216 - حدثني عبد الرحمن بن صالح، قال: ثنا الحسين بن علي الجعفي، عن شيخ من أهل البصرة، عن يزيد بن ميسرة الحمصي، وكان قد قرأ الكتب، قال: أجد فيما أنزل: أيحزن عبدي أن أقبض عنه الدنيا، وذلك أقرب له مني، أو يفرح عبدي أن أبسط له الدنيا، وذلك أبعد له مني. ثم قرأ أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعرون (1)
__________
(1) سورة: المؤمنون آية رقم: 55
(1/ 217)

217 - حدثنا عبد الله، قال: ثنا محمد بن صالح، قال: ثنا بقية بن الوليد، عن محمد بن مرة التستري، قال: قال عمر بن الخطاب رضي الله عنه: الزهد في الدنيا راحة القلب والبدن
(1/ 218)

(18/55)

218 - حدثنا عبد الله، قال: حدثني الحسن بن محجوب بن أبي أمية، قال: ثنا أبو توبة الربيع الكندي، قال: ثنا أبو ربيعة عبد الله بن عبيد بن عدي بن عدي الكندي، عن أبيه، عن جده، قال: كتب عمر بن عبد العزيز إلى بعض عماله (1): «أما بعد: فكأن العباد قد عادوا إلى الله عز وجل، ثم ينبئهم بما عملوا ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى، فإنه لا معقب لحكمه، ولا ينازع في أمره، ولا يقاطع في حقه الذي استحفظه عباده وأوصاهم به، فإني أوصيك بتقوى الله، وأحثك على الشكر فيما اصطنع عندك من نعمه، وآتاك من كرامته، فإن نعمه يمدها شكره، ويقطعها كفره. وأكثر ذكر الموت الذي لا تدري متى يغشاك، فلا مناص ولا فوت. وأكثر ذكر يوم القيامة وشدته، فإن ذلك يدعوك إلى الزهادة فيما زهدت فيه، والرغبة فيما رغبت فيه. ثم كن مما أوتيت من الدنيا على وجل، فإن من لا يحذر ذلك ولا يتخوفه، توشك الصرعة أن تدركه في الغفلة. وأكثر النظر في عملك في دنياك بالذي أمرت به، ثم اقتصر عليه، فإن فيه - لعمري - شغلا عن دنياك، ولن تدرك العلم حتى تؤثره على الجهل، ولا الحق حتى تدرأ الباطل. نسأل الله لنا ولك حسن معونته، وأن يدفع عنا وعنك بأحسن دفاعه برحمته»
__________
(1) العمال: جمع عامل، وهو الوالي على بلدٍ ما لجمع خراجها أو زكواتها أو الصلاة بأهلها أو التأمير على جهاد عدوها
(1/ 219)

(18/56)

219 - حدثني الحسن بن محبوب، قال ثنا الفيض بن إسحاق أبو يزيد، قال: أنا فضيل بن عياض، عن عطاء بن السائب، قال أبو عبد الرحمن السلمي: نزلنا وبيننا وبين المدائن فرسخ، فأخذ أبي بيدي، فذهب بي إلى الجمعة، فإذا حذيفة يخطب، فقال: ألا إن الساعة قد اقتربت، وإن القمر قد انشق، وإن الدنيا قد آذنت بفراق، وإن المضمار اليوم وغدا السباق. فقلت: يا أبه غدا يستبق الناس؟ قال: يا بني ما أجهلك إنما يعني العمل. فلما كانت الجمعة الثانية قال مثلها، وإن الغاية النار. والسابق من سبق إلى الجنة
(1/ 220)

220 - حدثنا عبد الله، قال: حدثني محمد بن يحيى بن أبي حاتم الأزدي، قال ثنا سعد بن يونس، عن أبي عمرو الشيباني، عن عمران بن عبد الحميد، عن هشام، عن الحسن، قال: «يحشر الناس يوم القيامة كلهم عراة ما خلا أهل الزهد»
(1/ 221)

221 - حدثنا عبد الله، قال: حدثني محمد بن يحيى، قال: حدثني جعفر بن أبي جعفر، قال: كتب إبراهيم بن أدهم إلى أخ له، فقال في كتابه: ارفض يا أخي حب الدنيا، فإن حب الدنيا يعمي ويصم
(1/ 222)

222 - حدثنا عبد الله، قال: حدثني أبو الخطاب زياد بن يحيى الحساني، قال، حدثني ابن لمحمد بن حصين، أن الحسن بن أبي الحسن، مر على مجلس لثقيف، فقالوا له: يا أبا سعيد لو وعظتنا بكلمات، لعل الله أن ينفعنا بهن؟ فتكلم وهو قائم، فقال: إن ربنا لا شريك له، جعل الدنيا دار مرحلة، وجعل الخير والشر فيها فتنة لأهلها ليبلوهم أيهم أحسن عملا، فهم يتقلبون فيها بسعي مختلف في مدة من آجال منقطعة، تجري عليهم فيها أرزاقهم، ويأكلونها ما صحبوها، ويتركونها عن قليل لمن بعدهم، كما ورثوها عمن كان قبلهم، كذلك حتى تلفظ الدنيا أهلها، وتبلغ مداها، وتفنى كما فنوا، وجعل الآخرة دار حيوان في جنة ونار نزلتا بختم من فضاء ربهما، الخير من الشر بعيد، والشر من الخير بعيد، فنسأل الذي خلقنا لما شاء أن يجعل منقلبنا ومنقلبكم إلى داره، دار السلام
(1/ 223)

(18/57)

223 - حدثنا عبد الله، قال: حدثني هارون بن سفيان، قال: حدثني عباد بن موسى أبو عقبة البصري، قال: حدثني محمد بن مسلم الطائفي، عن عمرو بن دينار، عن عبيد بن عمير، قال: «الدنيا أمد، والآخرة أبد»
(1/ 224)

224 - حدثني عبد الرحمن بن صالح، قال: حدثني الحكم بن يعلى، قال: قال الحسن البصري: ليس من حبك الدنيا طلبك ما يصلحك فيها، ومن زهدك فيها ترك الحاجة يسدها عنك تركها، ومن أحب الدنيا وسرته ذهب خوف الآخرة من قلبه
(1/ 225)

(18/58)

225 - حدثني عبد الرحمن بن صالح، قال: ثنا المحاربي، عن سفيان، قال: بلغنا أن لقمان، قال لابنه: يا بني إن الدنيا بحر عميق يغرق فيه ناس كثير، فلتكن سفينتك فيها تقوى الله تعالى، وحشوها الإيمان بالله تعالى، وشراعها التوكل على الله لعلك تنجو، وما أراك بناج وقال سليمان بن يزيد العدوي: وما زالت الدنيا يخون نعيمها وتصبح بالأمر العظيم تمخض محلة أضياف ومنزل غربة تهافت من حافاتها وتنفض وقال سليمان بن يزيد العدوي أيضا: أرى الناس أضيافا أناخوا بغربة تقلبهم أيامها وتقلب بدار غرور حلوة يرغثونها وقد عاينوا منها الزوال وجربوا تسرهم طورا وطورا تذيقهم مضيض مكاوي حرها يتلهب يذمون دنيا لا يريحون درها فلم أر كالدنيا تذم وتحلب لها درة تصبي الحليم وتحتها من الموت سم مجهز حين يشرب وقد اخترت ذا الجميل لا در درها فأصبح في جد وأصبح يلعب وكلهم حيران يكذب قوله بفعل وخير القول ما لا يكذب قال بعض الحكماء: يا معشر أبناء الدنيا لكم في الظاهر اسم الغنى، ولأهل التقلل نفس هذا المعنى، حرمتم التفكه بما حوته أيديكم لفادح التعب، وعوضتم فيه خوف نزول الفجائع به، وارتقاب وصول الآفات إليه، خدعتم ومالت المقادير عن حظكم، وأبت الدنيا أن تسوغكم حلاوة ما استدر لكم من ضرعها، حتى وكلتكم بطلب سواه، لتمتعكم مما حصل منها لكم، وتصدكم عن التمتع به بإشغالكم بمستأنف تجهدون فيه أنفسكم مما يعز مطلبه عليكم، وتبذلون فيه راحلتكم، فإن وصلتم إليه لحق بالأول من المدخر، وأنشأت لكم وطرا في غيره آخر، كذلك أنتم وهي ما صحبتموها بالرغبة منكم فيها
(1/ 226)

(18/59)

226 - ثنا إسحاق بن إسماعيل، قال: حدثني يحيى بن أبي بكير، قال: ثنا عبد الله بن الفضل التميمي، قال: آخر خطبة خطبها عمر بن عبد العزيز أن صعد المنبر، فحمد الله عز وجل وأثنى عليه، ثم قال: أما بعد فإن ما في أيديكم أسلاب الهالكين، وسيتركها الباقون كما تركها الماضون، ألا ترون أنكم في كل يوم وليلة تشيعون غاديا أو رائحا إلى الله عز وجل، وتضعونه في صدع من الأرض، ثم في بطن صدع غير ممهد، ولا موسد، قد خلع الأسلاب، وفارق الأحباب، وأسكن التراب، وواجه الحساب، فقيرا إلى ما قدم أمامه، غنيا عما ترك بعده «أما والله إني لأقول لكم هذا وما أعرف من أحد من الناس مثل ما أعرف من نفسي» قال: ثم مال بطرف ثوبه على عينه فبكى، ثم نزل فما خرج حتى أخرج إلى حفرته
(1/ 227)

(18/60)

227 - حدثني عمر بن أبي الحارث الهمداني، قال: ثنا محبوب بن عبد الله النميري، قال: ثنا عبيد الله بن أبي المغيرة القرشي، قال: كتب إلي الفضل بن عيسى: أما بعد، فإن الدار التي أصبحنا فيها دار بالبلاء محفوفة، وبالفناء موصوفة، كل ما فيها إلى زوال ونفاد، بينا أهلها منها في رخاء وسرور، إذ صيرتهم في وعثاء ووعور، أحوالها مختلفة، وطبقاتها متصرفة، يضربون ببلائها، ويمتحنون برخائها، العيش فيها مذموم، والسرور فيها لا يدوم، وكيف يدوم عيش تغيره الآفات، وتنوبه الفجيعات، وتفجع فيه الرزايا، وتسوق أهله المنايا، إنما هم بها أغراض مستهدفة، والحتوف لهم مستشرفة، ترميهم بسهامها، وتغشاهم بحمامها، ولا بد من الورود لمشارعه، والمعاينة لفظائعه أمر سبق من الله عز وجل في قضائه وعزم عليه في إمضائه، فليس منه مذهب، ولا عنه مهرب، ألا فأخبث بدار يقلص ظلها، ويفنى أهلها، إنما هم بها سفر نازلون، وأهل ظعن شاخصون، كأن قد انقلبت بهم الحال، وتنادوا بالارتحال، فأصبحت منهم قفارا قد انهارت دعائمها، وتنكرت معالمها، واستبدلوا بها القبور الموحشة التي استوطنت بالخراب، وأسست بالتراب، فمحلها مقترب، وساكنها مغترب بين أهل موحشين، وذوي محلة متشاسعين، لا يستأنسون بالعمران، ولا يتواصلون تواصل الإخوان، ولا يتزاورون تزاور الجيران، قد اقتربوا في المنازل، وتشاغلوا عن التواصل، فلم أر مثلهم جيران محلة لا يتزاورون على ما بينهم من الجوار وتقارب الديار، وأنى ذلك منهم؟ وقد طحنهم بكلكله البلى، وأكلتهم الجنادل والثرى، وصاروا بعد الحياة رفاتا، قد فجع بهم الأحباب، وارتهنوا فليس لهم إياب، وكأن قد صرنا إلى ما إليه صاروا، فنرتهن في ذلك المضجع، ويضمنا ذلك المستودع، نؤخذ بالقهر والاعتسار، وليس ينفع منه شفق الحذار، والسلام قال: قلت له: بأي شيء كتبت إليه؟ قال: لم أقدر له على جواب
(1/ 228)

(18/61)

228 - حدثني أبو عبد الله التيمي، قال: حدثني شريح العابد، ومحمد بن عبد الله الشيباني، قالا: سمعنا حنتم بن جحشة العجلي أبا بكر العابد، يقول: يا خاطب الدنيا على نفسها إن لها في كل يوم خليل ما أقتل الدنيا لخطابها تقتلهم قدما قبيلا قبيل تستنكح البعل وقد وطنت في موضع آخر منه بديل إني لمغتر وإن البلى يعمل في جسمي قليلا قليل تزودوا للموت دارا فقد نادى مناديه الرحيل الرحيل
(1/ 229)

229 - ثنا سعيد بن سليمان، عن سليمان بن المغيرة، عن ثابت، قال: لما بعث الله عز وجل النبي صلى الله عليه وسلم، قال إبليس لشياطينه: لقد حدث أمر فانظروا ما هو، فانطلقوا، ثم جاءوه فقالوا: ما ندري، قال إبليس: أنا آتيتكم بالخبر، فذهب قال: بعث محمد صلى الله عليه وسلم قال: فجعل يرسل شياطينه إلى أصحاب النبي صلى الله عليه وسلم فيجيئون بصحفهم ليس فيها شيء، فقال: ما لكم؟ أما تصيبون منهم شيئا؟ قالوا: ما صحبنا قوما قط مثل هؤلاء، نصيب منهم ثم يقومون إلى صلاتهم فيمحى ذلك. قال إبليس: رويدا لهم، عسى أن تفتح لهم الدنيا، هنالك تصيبون حاجتكم منهم
(1/ 230)

230 - ثنا أبو عبد الرحمن القرشي، وعبد الرحمن بن صالح الأزدي، قالا: ثنا المحاربي، عن موسى الجهني، قال: سمعت عون بن عبد الله بن عتبة، يقول: ويحي كيف تشتد حاجتي في الدنيا وليست بداري؟ أم كيف أجمع لها وفي غيرها قراري وخلدي؟ أم كيف يشتد حرصي عليها ولا ينفعني ما تركت منها بعدي؟ أم كيف أوثرها وقد ضرت من آثرها قبلي؟ أم كيف لا أبادر بعملي من قبل أن تنصرم مدتي؟ أم كيف لا أفتك نفسي من قبل أن يغلق رهني؟ أم كيف أعرض نفسي لما لا يقوى له هوائي؟ أم كيف يشتد عجبي بها وهي مزايلتي ومنقطعة عني؟
(1/ 231)

231 - ثنا الحسن بن حماد الضبي، قال: ثنا حسين الجعفي، عن فضيل بن عياض، عن سفيان الثوري، قال: «كان من دعائهم: اللهم زهدنا في الدنيا، ووسع علينا منها، ولا تزو بها عنا وترغبنا فيها»
(1/ 232)

(18/62)

232 - حدثني محمد بن قدامة الجوهري، قال: قال إبراهيم بن أدهم: ألا حر كريم يغضب على الدنيا؟
(1/ 233)

233 - ثنا عبد الرحمن بن صالح، قال: ثنا المحاربي، عن مبارك بن فضالة، عن الحسن، قال: إن أصحاب محمد صلى الله عليه وسلم كانوا أكياسا، عملوا صالحا، وأكلوا طيبا، وقدموا فضلا، لم ينافسوا أهل الدنيا في دنياهم، ولم ينافسوهم في عزها، ولم يجزعوا لذلها، أخذوا صفوها، وتركوا كدرها، والله ما تعاظم في أنفسهم حسنة عملوها، ولا تصغر في أنفسهم سيئة
(1/ 234)

234 - ثنا عبد الرحمن بن صالح، قال: ثنا عبد الله بن إدريس، عن حصين بن عبد الرحمن، قال: قال إبراهيم التيمي: «إن من كان قبلكم كانت الدنيا مقبلة عليهم وهم يفرون منها، ولهم من القدم ما لهم، وإنكم تطلبون الدنيا وهي مدبرة عنكم، ولكم من الإحداث ما لكم، فقيسوا أمركم وأمرهم»
(1/ 235)

235 - حدثني حمزة بن العباس، قال: أنبأ عبدان بن عثمان، قال: أنا عبد الله، أنا سفيان، عن سليمان بن الحارث، عن عبد الرحمن بن يزيد، عن ابن مسعود، رضي الله عنه قال: «أنتم أطول جهادا، وأكثر صلاة من أصحاب رسول الله صلى الله عليه وسلم، وكانوا خيرا منكم، قالوا: ولم؟ قال:» كانوا أزهد في الدنيا وأرغب في الآخرة منكم «
(1/ 236)

(18/63)

236 - أنا أبو كريب، قال: ثنا ابن أبي زائدة، عن مجالد بن سعيد، عن الشعبي، قال: قال شريح: «تهون على الدنيا الملامة، إنه حريص على استخلاصها من يلومها» أنشدني أبو إسحاق القرشي التيمي: تنافس في الدنيا ونحن نعيبها وقد حذرتنا لعمري خطوبها وما نحسب الأيام تنقص مدة على أنها فينا سريعا دبيبها كأني برهط يحملون جنازتي إلى حفرة يحثىعلي كثيبها فكم ثم من مسترجع متوجع ونائحة يعلو علي نحيبها وباكية تبكي علي وإنني لفي غفلة عن صوتها ما أجيبها أيا هادم اللذات ما منك مهرب تحاذر نفسي منك ما سيصيبها وزاد غير أبي إسحاق: وإني لممن يكره الموت والبلى ويعجبه روح الحياة وطيبها فحتى متى، حتى متى، وإلى متى يدوم طلوع الشمس لي وغروبها رأيت المنايا قسمت بين أنفس ونفسي سيأتي بعدهن نصيبها
(1/ 237)

237 - ثنا أبو كريب، قال: ثنا المحاربي، عن بكر بن خنيس، عن شعيب بن سليمان، أو غيره قال: «إن ذا القرنين لقي ملكا من الملائكة فقال: علمني علما أزدد به إيمانا ويقينا، فقال له: إنك لا تطيق ذلك قال: لعل الله تعالى أن يطوقني قال: لا تغتم لغد، واعمل في اليوم لغد، وإن آتاك الله من الدنيا سلطانا أو مالا فلا تفرح به، وإن صرف عنك فلا تأس عليه، وكن حسن الظن بالله عز وجل، وضع يدك على قلبك فما أحببت أن تصنع بنفسك فاصنعه بأخيك، ولا تغضب، فإن الشيطان أقدر ما يكون على ابن آدم حين يغضب، ورد الغضب بالكظم، وسكنه بالتؤدة، وإياك والعجلة، فإنك إذا عجلت أخطأت حظك، وكن سهلا لينا للقريب والبعيد، ولا تكن جبارا عنيدا»
(1/ 238)

238 - ثنا أبو كريب، قال: ثنا المحاربي، عن عاصم الأحول، عن الشعبي، عن مسروق، في قول السائل: أين الزاهدون في الدنيا، والراغبون في الآخرة؟ قال مسروق: ما كنت لأعطي عليهما شيئا
(1/ 239)

(18/64)

239 - ثنا أبو كريب، عن المحاربي، عن عاصم الأحول، قال: بلغني أن ابن عمر سمع رجلا يقول: أين الزاهدون في الدنيا، الراغبون في الآخرة؟ فأراه قبر النبي صلى الله عليه وسلم وأبي بكر وعمر، فقال: «عن هؤلاء فسل»
(1/ 240)

240 - حدثني محمد بن العباس، قال: ثنا الحسين بن محمد، قال: ثنا أبو سليمان النصيبي، عن أبي إسحاق، عن زرعة، عن عائشة، رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «الدنيا دار من لا دار له، ومال من لا مال له، ولها يجمع من لا عقل له»
(1/ 241)

241 - حدثني حمزة بن العباس، قال: ثنا عبدان بن عثمان، قال: أنا عبد الله، قال: أنا عبد الرحمن المسعودي، عن القاسم بن عبد الرحمن، قال: قال عبد الله بن مسعود: «لوددت أني من الدنيا فرد كالراكب الغادي الرائح»
(1/ 242)

242 - حدثني حمزة بن العباس، قال: أنا عبدان، قال: أنا عبد الله، قال: أنا محمد بن سليم أبو هلال، قال: قال الحسن: «ما من مسلم رزق رزقا يوما بيوم لا يعلم أنه قد خير له إلا عاجز»، أو قال: «غبي الرأي»
(1/ 243)

243 - حدثني حمزة، قال: أنا عبدان، قال: أنا عبد الله، قال: أنا ثور بن يزيد، عن خالد بن معدان، قال: قال أبو الدرداء: «الدنيا ملعونة، ملعون ما فيها إلا ذكر الله عز وجل، وما أدى إليه»
(1/ 244)

(18/65)

244 - حدثني حمزة، قال: أنا عبدان، قال: أنا عبد الله، قال: أنا بعض، أهل البصرة: أن مطرف بن الشخير، ماتت امرأته، أو بعض أهله، فقال أناس من إخوانه: انطلقوا بنا إلى أخيكم مطرف حتى لا يخلو به الشيطان فيدرك بعض حاجته منه، فأتوه، فخرج عليهم دهينا في هيئة حسنة، فقالوا: خشينا شيئا، فنرجو أن يكون الله قد عصمك منه، وأخبروه بالذي قالوا. فقال مطرف: «لو كانت لي الدنيا كلها فسلبنيها بشربة يوم القيامة لافتديت بها» أنشدني أحمد بن موسى الثقفي: دع الدنيا لمفتتن وإن أبدت محاسنها وخذ منها بأيسرها وإن بسطت خزائنها فإن الدار دار بلى ينال الموت آمنها وقد قلبت لك الأيام ظاهرها وباطنها وحسبك من صفات الواصفين بأن تعاينها أليس جديدها يبلى ويفني الموت ساكنها أنشدني أبو نصر المديني: هذه الدار ملكها قبلنا عصبة بادوا وخلوها لنا فملكناها كما قد ملكوا وسيملكها أناس بعدنا ثم تفنيهم وتفنى بعدهم ليست الدنيا لحي وطنا عجبا للدار كم تخدعنا حسرة يا حسرة يا حزنا
(1/ 245)

245 - حدثني أبو سليمان القرشي، قال: حدثني داود بن هلال، وكان ينزل في بني هزان قال: سمعت ميمونا المرئي، قال: سمعت الحسن، يتمثل (1): هي الدنيا تعذب من هواها وتورث قلبه حزنا وداء فإن أبغضتها نجيت منها وإن أحببتها تلقى البلاء
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 246)

246 - ثنا خلف بن هشام البزار، قال: بلغنا أن سفيان الثوري كان يتمثل (1): أرى أشقياء الناس لا يسأمونها على أنهم فيها عراة وجوع أراها وإن كانت تحب كأنها سحابة صيف عن قليل تقشع كركب قضوا حاجاتهم وترحلوا طريقهم بادي العلامة مهيع
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 247)

(18/66)

247 - حدثني محمد بن إسحاق الثقفي، قال: قال بعض الحكماء: كيف يفرح بالدنيا من يومه يهدم شهره، وشهره يهدم سنته، وسنته تهدم عمره؟ كيف يفرح بالدنيا من يقوده عمره إلى أجله، وتقوده حياته إلى موته؟
(1/ 248)

248 - حدثني محمد بن إسحاق الثقفي، قال: قال بعض الحكماء: «الأيام سهام والناس أغراض، والدهر يرميك كل يوم بسهامه ويتخرمك بلياليه وأيامه، حتى يستغرق جميع أجزائك. فكم بقاء سلامتك مع وقوع الأيام بك، وسرعة الليالي في بدنك؟ لو كشف لك عما أحدثت الأيام فيك من النقص، وما هي عليه من هدم ما بقي منك لاستوحشت من كل يوم يأتي عليك، واستثقلت ممر الساعات بك، ولكن تدبير الله فوق الاعتبار، وبالسلو عن غوائل الدنيا وجد طعم لذتها وإنها لأمر من العلقم إذا عجنها الحكيم، وأقل من كل شيء يسمى بقليل، وقد أغنت الواصف لعيوبها بظاهر أفعالها، وما تأتي به من العجائب أكثر مما يحيط به الواعظ، نستوهب الله رشدا إلى الصواب»
(1/ 249)

249 - حدثني محمد بن إسحاق، قال: قيل لبعض الحكماء: صف لنا الدنيا ومدة البقاء. فقال: «الدنيا وقتك الذي يرجع إليك فيه طرفك، لأن ما مضى عنك فقد فاتك إدراكه، وما لم يأت فلا علم لك به، والدهر يوم مقبل تنعاه ليلته، وتطويه ساعاته وأحداثه تنتضل في الإنسان بالتغير والنقصان، والدهر موكل بتشتيت الجماعات، وانخرام الشمل وتنقل الدول، والأمل طويل، والعمر قصير، وإلى الله عز وجل تصير الأمور» أنشدني محمود الوراق قوله: المرء دنيا نفسه فإذا انقضى فقد انقضت تفنى له بفنائه ويعود فيمن حصلت ما خير مرضعة بكأس الموت تفطم من غذت بينا ترب صلاحه إذ أفسدت ما أصلحت
(1/ 250)

(18/67)

250 - حدثني حمزة بن العباس، أنا عبدان بن عثمان، أنا عبد الله بن المبارك، أخبرني معمر، ويونس، عن الزهري، عن عروة بن الزبير، أنه أخبره أن المسور بن مخرمة أخبره أن عمرو بن عوف وهو حليف بني عامر بن لؤي، وكان شهد بدرا مع رسول الله صلى الله عليه وسلم، أخبره أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح فجاءه بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة بن الجراح، فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم، فلما صلى رسول الله صلى الله عليه وسلم انصرف، فتعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم، ثم قال: «أظنكم سمعتم أن أبا عبيدة قدم بشيء؟» قالوا: أجل يا رسول الله قال: «فأبشروا وأملوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكني أخشى عليكم أن تبسط الدنيا عليكم، كما بسطت على من قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم»
(1/ 251)

251 - وحدثني حمزة بن العباس، قال: ثنا عبدان، قال: ثنا عبد الله، قال: أنا ابن لهيعة، قال: حدثني يزيد بن أبي حبيب، أن أبا الخير، حدثه أن عقبة بن عامر الجهني حدثهم أن رسول الله صلى الله عليه وسلم صلى على قتلى أحد بعد ثماني سنين كالمودع للأحياء والأموات، ثم طلع المنبر، فقال: «إني بين أيديكم فرط، وأنا عليكم شهيد، وإن موعدكم الحوض، وإني لأنظر إليه، وأنا في مقامي هذا، وإني لست أخشى عليكم أن تشركوا بعدي، ولكني أخشى عليكم الدنيا أن تنافسوها» «قال عقبة: فكانت آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم
(1/ 252)

(18/68)

252 - وحدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله، قال: أنا يونس بن يزيد، عن الزهري، قال: أخبرني إبراهيم بن عبد الرحمن بن عوف، أنه قدم وافدا على معاوية رضي الله عنه في خلافته قال: فدخلت المقصورة فسلمت على مجلس من أهل الشام، وجلست بين أظهرهم، فقال لي رجل منهم: من أنت يا فتى؟ قلت: أنا إبراهيم بن عبد الرحمن بن عوف. قال: يرحم الله أباك أخبرني فلان رجل قد سماه أنه قال: والله لألحقن بأصحاب رسول الله صلى الله عليه وسلم، ولأحدثن بهم عهدا ولأكلمنهم، فقدمت المدينة في خلافة عثمان، فلقيتهم إلا عبد الرحمن بن عوف، أخبرت أنه بأرض له بالجرف، فركبت إليه حتى جئته، فإذا هو واضع رداءه يحول الماء بمسحاة في يده، فلما رآني استحيا مني وألقى المسحاة، وأخذ رداءه، فسلمت عليه، فقلت له: قد جئت لأمر، وقد رأيت أعجب منه، هل جاءكم إلا ما جاءنا؟ أو هل علمتم إلا ما قد علمنا؟. قال عبد الرحمن بن عوف: «لم يأتنا إلا ما قد جاءكم، ولم نعلم إلا ما قد علمتم». قال: فقلت: ما لنا نزهد في الدنيا وترغبون، ونخف في الجهاد وتثاقلون، وأنتم سلفنا وخيارنا وأصحاب نبينا صلى الله عليه وسلم؟ فقال عبد الرحمن: «لم يأتنا إلا ما قد جاءكم، ولم نعلم إلا ما قد علمتم، لكنا بلينا بالضراء مع رسول الله فصبرنا، وبلينا بالسراء فلم نصبر»
(1/ 253)

(18/69)

253 - حدثني حمزة، قال: أنا عبدان، قال: أنا عبد الله، قال: أخبرني يونس بن يزيد، عن الزهري، قال: بلغنا أن عبد الله بن السعدي كان يحدث، وهو رجل من بني عامر بن لؤي، وكان من أصحاب رسول الله صلى الله عليه وسلم قال: «بينا أنا نائم أوفيت على جبل، فبينا أنا عليه طلعت علي ثلة من هذه الأمة قد سدت الأفق، حتى إذا دنوا مني رفعت عليهم الشعاب بكل زهرة من الدنيا، فمروا ولم يلتفت إليها منهم راكب، فلما جاوزوها قلصت الشعاب بما فيها، فلبثت ما شاء الله أن ألبث، ثم طلعت علي ثلة مثلها، حتى إذا بلغوا مبلغ الثلة الأولى رفعت عليهم الشعاب بكل زهرة من الدنيا، فالآخذ والتارك وهم على ظهر، حتى إذا جاوزوها قلصت الشعاب بما فيها، فلبثت ما شاء الله، ثم طلعت الثالثة، حتى إذا بلغوا مبلغ الثلتين رفعت لهم الشعاب بكل زهرة من الدنيا، فأناخ أول راكب منهم، فلم يجاوزه راكب، فنزلوا يهتالون من الدنيا، فعهدي بالقوم وهم يهتالون وقد ذهبت الركاب»
(1/ 254)

254 - حدثني القاسم بن هاشم، ثنا عبد العزيز القرشي، ثنا علي بن الحزور، عن أبي مريم، قال: سمعت عمار بن ياسر، يقول: قال رسول الله صلى الله عليه وسلم: «ما عبد الله بشيء أفضل من الزهد في الدنيا»
(1/ 255)

255 - ثنا إسحاق بن إسماعيل، قال: ثنا سليمان بن الحكم بن عوانة، قال: ثنا عتبة بن حميد، عمن حدثه، عن قبيصة بن جابر، قال: قال علي بن أبي طالب رضي الله عنه: من زهد في الدنيا تهاون بالمصيبات، ومن ارتقب الموت سارع إلى الخيرات
(1/ 256)

256 - حدثني محمد بن إسحاق الثقفي، قال: قال رجل من عبد القيس: أين تذهبون؟ بل أين يراد بكم وحادي الموت في أثر الأنفاس حثيث موضع، وعلى اجتياح الأرواح من منزل الفناء إلى دار البقاء مجمع، وفي خراب الأجساد المتفكهة بالنعيم مسرع
(1/ 257)

(18/70)

257 - ثنا محمد بن الحسين، قال: ثنا عمار بن عثمان الحلبي، قال: نا زياد بن الربيع اليحمدي، قال: نا عبد العزيز أبو مرحوم، قال: دخلنا مع الحسن على مريض نعوده، فلما جلس عنده قال: «كيف تجدك؟» قال: أجدني أشتهي الطعام فلا أقدر أن أسيغه، وأشتهي الشراب فلا أقدر على أن أتجرعه. قال: فبكى الحسن، وقال: على الأسقام والأمراض أسست هذه الدار، فهبك تصح من الأسقام، وتبرأ من الأمراض، هل تقدر على أن تنجو من الموت؟ قال: فارتج البيت بالبكاء
(1/ 258)

258 - حدثني محمد بن الحسين، قال: حدثني أحمد بن سهل، قال: ثنا ضمرة بن ربيعة، قال: رأيت شيخا بعسقلان وقد اجتمع عليه الناس وهو يقول: «عجبت من الناس أنهم ينظرون إلى الموتى في كل يوم ينقلون، وهم في الدنيا في غفلة يلعبون»، ثم غشي عليه
(1/ 259)

259 - حدثنا الحسن بن محبوب وغيره قالوا: ثنا إسحاق بن سليمان الرازي، عن أبي جعفر الرازي، عن الربيع بن أنس، قال: قال رسول الله صلى الله عليه وسلم: «كفى بذكر الموت مزهدا في الدنيا، ومرغبا في الآخرة» قال أبو بكر: قال بعض حكماء الشعراء: يا ساكن الدنيا أتعمر مسكنا لم يبق فيه مع المنية ساكن الموت شيء أنت تعلم أنه حق وأنت بذكره متهاون إن المنية لا تؤامر من أتت في نفسه يوما ولا تستأذن واعلم بأنك - لا أبا لك - في الذي أصبحت تجمعه لغيرك خازن
(1/ 260)

260 - ثنا محمد بن عثمان العجلي، قال: حدثني الحسين الجعفي، قال: ذكر زائدة عن شيخ من أهل البصرة عن أمية بن قسيم، عن حذيفة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إن الله تعالى يحمي عبده المؤمن من الدنيا، كما يحمي الراعي الشفيق غنمه عن مراتع الهلكة»
(1/ 261)

(18/71)

261 - حدثني إبراهيم بن عبد الملك، قال: ثنا هاشم بن المتوكل الإسكندراني، فقال: ثنا أبو عباد الزاهد، عن الحسن البصري، قال: مسكين ابن آدم رضي بدار حلالها حساب، وحرامها عذاب، إن أخذه من حله حوسب بنعيمه، وإن أخذه من حرام عذب به ابن آدم يستقل ماله ولا يستقل عمله، ويفرح بمصيبته في دينه، ويجزع من مصيبته في دنياه
(1/ 262)

262 - ثنا ابن مريم، عن محمد بن الحسين، عن حكيم بن جعفر، قال: حدثني عبد الله بن أبي نوح، قال: سمعت رجلا من العباد يقول: ما تكاملت المروءة في امرئ قط إلا لذي المعروف، وهانت عليه الدنيا
(1/ 263)

263 - حدثني محمد بن يحيى بن أبي حاتم الأزدي وغيره عن سعيد بن عامر، عن عون بن معمر، قال: كتب الحسن إلى عمر بن عبد العزيز: «سلام عليك أما بعد، فكأنك بالدنيا لم تكن، وبالآخرة لم تزل»
(1/ 264)

264 - ثنا محمد بن علي بن الحسن المروزي، قال: ثنا أبو إسحاق، إبراهيم بن الأشعث، عن فضيل بن عياض، قال: سمعته يقول: قال عيسى ابن مريم عليه السلام: «إنكم لن تدركوا ما تريدون إلا بترككم ما تشتهون، ولا تنالون ما تأملون إلا بصبركم على ما تكرهون، ويل لصاحب الدنيا كيف يموت ويتركها، ويأمنها وتخونه، ويثق بها وتخدعه، ويل للمغترين بالدنيا كيف أزفهم فيها ما يكرهون، وفارقهم ما يشتهون، وجاءهم ما يوعدون، ويل لمن الدنيا همه، والخطايا عمله، كيف يفتضح غدا»
(1/ 265)

265 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: ثنا الفضيل يعني ابن عياض، عن منصور، عن سالم بن أبي الجعد، قال: قال عيسى ابن مريم عليه السلام: «اتقوا فضول الدنيا، فإنها رجس عند الله عز وجل»
(1/ 266)

266 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سمعت ابن عيينة، يقول: قال عيسى عليه السلام: «كانت الدنيا ولم أكن فيها، وتكون ولا أكون فيها، وإنما لي فيها أيامي التي أنا فيها، فإن شقيت فيها فأنا شقي»
(1/ 267)

(18/72)

267 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: إن رجلا من الحواريين قام إلى عيسى عليه السلام، فقال: يا روح الله حدثني عن النفر الزهاد الذين لقيهم يونس بن متى عليه السلام، لعل ذلك ينبه أبناء الدنيا من رقدة الغفلة، ويخرجهم من ظلمة الجهل، فرب كلمة قد أحيت سامعها بعد الموت، ورفعته بعد الضعة، ونعشته بعد الصرعة، وأغنته بعد الفقر، وجبرته بعد الكسر، ويقظته بعد الوسنة، فنقبت عن قلبه ففجرت فيه ينابيع الحياة، فسالت فيه أودية الحكمة، وأنبتت فيه غراس الرحمة، إذا وافق ذلك القضاء من الله تعالى أنشدني محمود الوراق قوله: ما أفضح الموت للدنيا وزينتها جدا وما أفضح الدنيا لأهليها لا ترجعن على الدنيا بلائمة فعذرها لك باد في مساويها لم يبق من عيبها شيء لصاحبها إلا وقد بينته في معانيها تفني البنين وتفني الأهل دائبة وتستليم إلى من لا يعاديها فما يزيدهم قتل الذي قتلت ولا العداوة إلا رغبة فيها
(1/ 268)

(18/73)

268 - حدثني يعقوب بن عبيد، قال: حدثني يعقوب بن إسحاق الحضرمي، قال: ثنا شعبة، عن الحكم، عن ابن أبي ليلى، عن عبد الله بن ربيعة، أن رسول الله صلى الله عليه وسلم كان في منزله فإذا شاة ميتة، فقال رسول الله صلى الله عليه وسلم: «أترون هذه هينة على أهلها؟»، قالوا: نعم قال: «الدنيا أهون على الله من هذه على أهلها» قال بعض الحكماء، وذكر الدنيا، فقال: كم من يوم لي أغر كثير الأهلة، قد صحت سماؤه، وامتد علي ظله، تمدني ساعاته بالمنى، وتضحك لي عن كل ما أهوى في رفاهة ناضرة، وخال تدفق بالغبطة، أرتع في سؤل قريب محياه، تستبق إلي فيه الموافقة، وتلاحظني تباشير الأحبة، تحوز معاني الوصف وينحسر عنه الطرف، حتى إذا اتصلت أسباب سروره في، وكست بهجته كسوفا، وأرهقت نظرتها وحشة الفراق، وقطعتنا فرقا في الآفاق، بعد إذ كنا كالأعضاء المؤتلفة، والأغصان الندية المنعطفة، فأصبح ربعنا المألوف قد محا أعلامه الزمان، وأبلت أسباب العهد به الأيام، فلقلبي وجوب عند ذكرهم، يكاد يتفطر جزعا مما يعاين من فقدهم، ويقاسي من بعدهم، ونظراتي تطرد في الجفون من حرارات الكمد، وأوجاع كلوم لا تندمل، فما لي وللمقام في مراتع الأشجان، ومرابض المنايا، وأوعية الرزايا
(1/ 269)

269 - وحدثني أبو الحسن الخزاعي، قال: حدثني رجل من ولد شبيب بن شيبة قال: غاب شبيب بن شيبة عن البصرة، عشرين سنة، ثم قدمها فأتى مجلسه فلم ير أحدا من جلسائه فقال: يا مجلس القوم الذين بهم تفرقت المنازل أصبحت بعد عمارة قفرا تخرقك الشمائل فلئن رأيتك موحشا لبما أراك وأنت آهل؟
(1/ 270)

(18/74)

270 - وحدثني أبو محمد التميمي البصري، قال: قال سفيان بن عيينة: كان ابن شبرمة غاب عن الكوفة، ثم قدمها، وقد كان يخرج مع أصحابه إلى ظل جبل بها، يتمتعون بظله، ويتحدثون في فيئه، فلما قدمها رأى الظل باقيا، وفقد من كان يؤنسه، فقال متمثلا: وأجهشت للتوباذ حين رأيته ونادى بأعلى صوته ودعاني فقلت له: أين الذين عهدتهم بجزعك في عيش وحسن زمان فقال: مضوا واستودعوني بلادهم ومن ذا الذي يبقى على الحدثان أنشدني سعيد بن محمد العامري قوله: لقد نغص الدنيا على حب أهلها لها أنها محفوفة بالمصائب ولو لم تكن فيها المصائب ما ارتضى محبتها في حالة ذو تجارب ألم ترها تغذو بنيها بدرها وتصرعهم آفاتها بالعجائب وما الخير فيها حين يسعف أهله ولا الشر إلا كالبروق الكواذب يزولان عمن كان فيها بنعمة وبؤس كما زالت صدور الكواكب
(1/ 271)

271 - ثنا العباس بن هشام بن محمد، عن أبيه، قال: قال روح بن حاتم: بينا أنا واقف على باب بعض ولاة البصرة إذ أقبل خالد بن صفوان يسير على بغلة له، فقال لي: يا ابن أخي، ما هجرت، ولا أظهرت على باب أحد من الولاة إلا وأنا أراك عليه، أكل هذا حبا للدنيا وحرصا عليها؟ قال: فأجللته أن أجيبه، ثم قلت: إنما هذا مثل العم، ولعله أراد الجواب مني، فقلت: والله يا عم بحسبك رؤيتك إياي عليها طلبا منك لها، فضحك، ثم قال: لئن قلت ذاك يا ابن أخي، لقد ذهب رونق الوجه، وذمار القلب، وحسام الصلب، وسناء البصر، ومد الصوت، وماء الشباب، واقترب عهاد العلل، والله ما أتت علينا ساعة من أعمارنا إلا ونحن نؤثر الدنيا على ما سواها، ثم لا تزداد لنا إلا تخليا، وعنا إلا توليا، ثم ضرب دابته وذهب
(1/ 272)

(18/75)

272 - حدثني الحسين بن عبد الرحمن، قال: حدثني صالح بن مالك، قال: كتبت أم إبراهيم الصائغ إلى إبراهيم، وكان يومئذ مجاورا بمكة تسأله القدوم عليها، فكتب إليها بكتاب فيه: إن مرو التي يعجبك ملاقاتي إياك فيها ليست بدار دوام، ولكن مرو منزل أسفار وأبناء سبيل، المقام فيها ببر الأمهات والأولاد يسير حتى يصيروا منها إلى دارين: إحداهما فرقة لا تواصل فيها، والأخرى صلة لا تفرق فيها، فإن كنت في شك من ذلك فأين الملوك الذين نزلوها؟ وأين الجموع الذين كانوا فيها؟ وأين الأمم الذين تشاحت عليها؟ وأين البناؤون الذين ضربوا اللبن في تحصينها؟ إن تدعيهم لا يسمعوا، بدلوا بالحياة موتا، كأن لم يعمروها، ولم يسكنوها، فهل ينفع مع هذا الهم حبيب حبيبا، وخليل خليلا؟ إنه ليس من أحد لأحد إلا ما كان له في الآخرة، فأما أهل الدنيا فمتحولون منها عن قريب، والسلام
(1/ 273)

(18/76)

273 - حدثنا الحسين بن عبد الرحمن، قال: ثنا محمد بن عمر المزني، عن عمار بن سعيد، قال: مر المسيح عليه السلام بقرية فإذا أهلها موتى في الأفنية والطرق، فقال لهم: «يا معشر الحواريين إن هؤلاء ماتوا عن سخطة، ولو ماتوا عن غير ذلك لتدافنوا»، قالوا: يا روح الله وددنا أنا علمنا خبرهم. فسأل ربه عز وجل، فأوحى الله تعالى إليه: «إذا كان الليل فنادهم يجيبوك»، فلما كان الليل أشرف على نشز ثم نادى: «يا أهل القرية» فأجابه مجيب: لبيك يا روح الله، فقال: «ما حالكم؟ وما قصتكم؟» قالوا: أمسينا في عافية، وأصبحنا في الهاوية. قال: «وكيف ذلك» قال: لحبنا الدنيا، وطاعتنا أهل المعاصي. قال: «وكيف كان حبكم للدنيا؟» قال: حب الصبي لأمه، إذا أقبلت فرحنا، وإذا أدبرت حزنا وبكينا. قال: «فما بال أصحابك لم يجيبوني؟» قال: لأنهم ملجمون بلجم من نار، بأيدي ملائكة غلاظ شداد.

(18/77)

قال: «فكيف أجبتني أنت من بينهم؟» قال: لأني كنت فيهم ولم أكن منهم، فلما نزل العذاب أصابني معهم، فأنا معلق على شفير جهنم، لا أدري أنجو منها أم أكبكب فيها؟، فقال المسيح للحواريين: «لأكل خبز الشعير بالملح الجريش، ولبس المسوح، والنوم على المزابل كثير مع عافية الدنيا والآخرة» أنشدني صاحب لنا: منع الهوى من كاعب ومدام نور المشيب وواعظ الإسلام ولقد أراني والحوادث جمة لا تستفيق جهالتي وغرامي فاليوم أقصر باطلي وأرحت من سعي الوشاة وألسن اللوام وعرفت أني لا محالة شارب عجلت أو أخرت كأس حمامي أين الملوك الناعمون وأين من مثل الرجال له على الأقدام أين الألى اقتادوا الجياد على الوحا لحق البطون كأنهم دوامي منشورة خرق الدرفس تظلهم في كل مشتجر الوشيج لهام وتميل في يوم المقام عليهم كأس المدام مناصف الخدام فأديلت الأيام من سرواتهم من ذا يقوم لدولة الأيام دول تولج في الوكور سهامها وعلى ابن ماء اللجة العوام ولرب سبروت أفادته غنى وأخي غنى صبحن بالإعدام فعزاء ذي لب عن الدار التي ليست لذي لب بدار مقام
(1/ 274)

274 - بلغني، عن أبي سليمان الداراني، قال: «لا يصبر عن شهوات الدنيا إلا من كان في قلبه ما يشغله من الآخرة» بلغني عن بعض الحكماء، قال: «من زهد في الدنيا ملكها، ومن رغب في الدنيا خدمها»
(1/ 275)

275 - حدثني سلمة بن شبيب، عن عبد الوهاب بن نجدة، عن بقية بن الوليد، عن ضبارة بن عبد الله الألهاني، عن دويد بن نافع، قال: قال عيسى ابن مريم عليه السلام: «تعملون لدنيا صغيرة، وتتركون الآخرة الكبيرة، وعلى كلكم يمر الموت»
(1/ 276)

276 - حدثني سلمة بن شبيب، قال: ثنا سهل بن عاصم، قال: سمعت فرج بن سعيد، قال: سمعت يوسف بن أسباط، قال: قال لي زرعة: «من كان صغير الدنيا أعظم في عينه من كبير الآخرة، كيف يرجو أن يصنع له في دنياه وآخرته»
(1/ 277)

(18/78)

277 - ثنا محمد بن عثمان بن علي العجلي، قال: ثنا حسين الجعفي، عن زائدة، عن هشام، عن الحسن، قال: خرج عمر رضي الله عنه في يوم حار واضعا رداءه على رأسه قال: فمر به غلام على حمار، فقال: «يا غلام احملني معك» قال: فوثب الغلام عن الحمار، فقال: اركب يا أمير المؤمنين قال: «لا اركب، وأركب أنا خلفك، تريد أن تحملني على المكان الخشن، وتركب على المكان الوطيء، ولكن اركب أنت، وأكون أنا خلفك»، قال: فدخل المدينة وهو خلفه، والناس ينظرون إليه
(1/ 278)

278 - ثنا محمد بن علي بن الحسن، قال: ثنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يذكر عن النبي صلى الله عليه وسلم قال: «الزهد في الدنيا يريح القلب والبدن، والرغبة في الدنيا تكثر الهم والحزن»
(1/ 279)

279 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: وسمعته يعني الفضيل بن عياض، يقول: «جعل الشر كله في بيت، وجعل مفتاحه حب الدنيا، وجعل الخير كله في بيت، وجعل مفتاحه الزهد في الدنيا»
(1/ 280)

280 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سألت الفضيل بن عياض: ما الزهد في الدنيا؟ قال: «القنوع هو الزهد، وهو الغنى»
(1/ 281)

281 - ثنا محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: وسمعت الفضيل، يقول: حدثني رجل، قال: سمعت عون بن عبد الله، يقول: «إن الدنيا والآخرة في قلب ابن آدم ككفتي الميزان، بقدر ما ترجح إحداهما تخف الأخرى»
(1/ 282)

(18/79)

282 - حدثني محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: سمعت الفضيل، يقول: كتب الحسن بن أبي الحسن إلى عمر بن عبد العزيز: «أما بعد يا أمير المؤمنين فاعلم أن الدنيا ليست بدار إقامة، وإنما أهبط إليها آدم عقوبة، فبحسب من لا يدري ثواب الله أنه ثواب، وبحسب من لا يدري عقاب الله أنه عقاب، ليست صرعتها كالصرعة، تهين من أكرمها، وتعز من أذلها، وتذل من أعزها، وتفقر من جمعها، ولها في كل حين قتيل، فالزهد فيها تركها، والغنى فيها فقرها، هي والله يا أمير المؤمنين كالسم يأكلها من لا يعرفها لتشفيه، وهي حتفه، فكن يا أمير المؤمنين كالمداوي جرحه، يحتمي قليلا مخافة ما يكره طويلا، ويصير على شدة الدواء مخافة البلاء، فأهل البصائر يا أمير المؤمنين مشيهم بالتواضع، وملبسهم بالاقتصاد، ومنطقهم بالصواب، ومطعمهم الطيب من الرزق، وقد نفذت أبصارهم في الآجل كما نفذت في العاجل، فخوفهم في البر كخوفهم في البحر، ودعاؤهم في السراء كدعائهم في الضراء، ولولا الأجل الذي كتب عليهم لم تقر أرواحهم في أبدانهم إلا قليلا خوفا من العقاب، وشوقا إلى الثواب، عظم الخالق في أعينهم، وصغر المخلوق عندهم، فارض منها بالكفاف، وليكفك ما بلغك المحل»
(1/ 283)

283 - ثنا أبو بكر الصوفي، قال: سمعت أبا معاوية الأسود، يقول: «من كانت الدنيا أكبر همه طال غدا في القيامة غمه»
(1/ 284)

284 - حدثني سلمة بن شبيب، قال: حدثني الحميدي، عن سفيان بن عيينة، عن أبيه، قال: سمعت مسلمة بن عبد الملك، يقول: «إن أقل الناس هما في الآخرة أقلهم هما في الدنيا» أنشدني سليمان بن أبي شيخ: ما زالت الدنيا منغصة لم ينج صاحبها من البلوى دار الفجائع والهموم ودار البث والأحزان والشكوى بينا الفتى فيما يسر به إذ صار تحت خرابها ملقى تقفو مساويها محاسنها لا شيء بين النعي والبشرى
(1/ 285)

(18/80)

285 - ثنا أبو بكر بن أبي النضر، قال: ثنا سعيد بن عامر، قال: ثنا جعفر بن سليمان، قال: قال مالك بن دينار: اصطلحنا على حب الدنيا، فلا يأمر بعضنا بعضا، ولا ينهى بعضنا بعضا، ولا يدعنا الله عز وجل على هذا، فليت شعري، أي عذاب الله تبارك وتعالى ينزل بنا؟ وقال بعض حكماء الشعراء: ركنا إلى الدار دار الغرور وقد سحرتنا بلذاتها فما نرعوي لأعاجيبها ولا لتصرف حالاتها ننافس فيها وأيامها تردد فينا بآفاتها أما يتفكر أحياؤها فيعتبرون بأمواتها وقال رجل من قريش: كل حي وإن تملى بعيش سوف يحدوه بالفنا حاديان أين أهل الحجا بنو عبد شمس والبهاليل من بني مروان والغيوث الليوث في الجدب والحرب إذا ما تقارب الزحفان ورجال إذا استهلوا على الخيل فجن تردى على عقبان وضع الدهر فيهم شفرتيه وتوالى عليهم العصران فتولوا كأنهم لم يكونوا والليالي يلعبن بالإنسان هون الوجد إن كل الورى يوما عليه سيعصف الملوان
(1/ 286)

286 - حدثني عبد الرحيم بن يحيى، قال: ثنا عثمان بن عمارة، قال: قال بعض العلماء: «الزهد في الدنيا لا يقيم الرجل على راحة تستريح إليها نفسه»
(1/ 287)

287 - حدثني عبد الرحيم بن يحيى، قال: ثنا عثمان بن عمارة، قال: كان يقال: «الورع يبلغ بالعبد إلى الزهد في الدنيا، والزهد يبلغ به حب الله تعالى»
(1/ 288)

288 - حدثني أبو زيد النميري، قال: ثنا أبو يحيى الزهري، قال: قال عبد الله بن عبد العزيز العمري عند موته: بنعمة ربي عز وجل أحدث أني لم أصبح أملك على الناس إلا سبعة دراهم من لحاء شجر فتلته بيدي، وبنعمة ربي أحدث لو أن الدنيا أصبحت تحت قدمي، لا يمنعني من أخذها إلا أن أزيل قدمي عنها ما أزلتها
(1/ 289)

289 - حدثني القاسم بن هاشم، عن محمد بن عبد الله الحذاء، قال: سمعت العمري، يقول: «إنما الدنيا والآخرة إناءان، أيهما أكفأت كان الشغل فيه»
(1/ 290)

(18/81)

290 - ثنا أحمد بن بجير، قال: سمعت صالح بن عبد الكريم، قال: «مثل القلب مثل الإناء إذا ملأته ثم زدت فيه شيئا فاض، فكذلك القلب إذا امتلأ من حب الدنيا لم تدخله المواعظ»
(1/ 291)

291 - حدثني أبو حفص البخاري، قال: ثنا سعيد بن منصور، قال: ثنا يعقوب بن عبد الرحمن، قال: سمعت أبا حازم، يقول: يسير الدنيا يشغل عن كثير الآخرة
(1/ 292)

292 - حدثني الحسن بن علي، أنه حدث عن عباءة بن كليب، عن محمد بن النضر الحارثي، قال: كان محمد بن كعب يقول: الدنيا دار فناء، ومنزل بلغة، رغبت عنها السعداء، وانتزعت من أيدي الأشقياء، فأشقى الناس فيها أرغب الناس فيها، وأزهد الناس فيها أسعد الناس فيها، هي المغوية لمن أطاعها، المهلكة لمن اتبعها، الخائنة لمن انقاد لها، علمها جهل، وغناها فقر، وزيادتها نقصان، وأيامها دول
(1/ 293)

293 - حدثني الحسن بن علي، أنه حدث عن زيد بن الحباب، قال: حدثني معاوية بن عبد الكريم، قال: ذكروا عند الحسن الزهد، فقال بعضهم: اللباس، وقال بعضهم: المطعم، وقال بعضهم: كذا، فقال الحسن: «لستم في شيء، الزاهد: الذي إذا رأى أحدا قال هو أفضل مني»
(1/ 294)

294 - حدثني هارون بن عبد الله، قال: حدثني محمد بن يزيد بن خنيس، قال: قال وهيب: «لو أن علماءنا عفا الله عنا وعنهم نصحوا الله في عباده، فقالوا: يا عباد الله اسمعوا ما نخبركم عن نبيكم عليه السلام، وصالح سلفكم من الزهد في الدنيا، فاعملوا به، ولا تنظروا إلى أعمالنا هذه الفاسدة كانوا قد نصحوا الله عز وجل في عباده، ولكنهم يأبون إلا أن يجروا عباد الله إلى فتنتهم، وإلى ما هم فيه»
(1/ 295)

(18/82)

295 - ثنا محمد بن علي بن شقيق، قال: سمعت إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: لا يعطى أحد من الدنيا شيئا إلا انتقص من آخرته مثله. ويقال: ها بمثليه من الهم، ولا يعطى أحد من الدنيا شيئا إلا قيل: ها بمثليه من الشغل، فإن شئت فاستكثر منها، وإن شئت فأقلل، والله ما تأخذ إلا من كيسك
(1/ 296)

296 - ثنا محمد بن علي، قال: سمعت إبراهيم بن الأشعث، قال: سمعت فضيل بن عياض، يقول: قيل: يا موسى أيحزن عبدي المؤمن أن أزوي عنه الدنيا وهو أقرب له مني؟ ويفرح أن أبسط له الدنيا وهو أبعد له مني؟
(1/ 297)

297 - حدثني محمد بن عبد الله المديني، قال: ثنا أبو معاوية، عن الأعمش، عن مجاهد، عن ابن عمر، رضي الله عنهما قال: «لا يصيب عبد من الدنيا شيئا إلا نقص من درجاته عند الله تعالى، وإن كان عليه كريما»
(1/ 298)

298 - حدثني محمد بن علي قال: ثنا إبراهيم بن الأشعث قال: سمعت الفضيل يقول: «ما رأيت أحدا أعظم الدنيا فقرت عينه فيها، ولا انتفع بها، وما حقرها أحد إلا تمتع بها»
(1/ 299)

299 - وسمعته يقول، يعني الفضيل: «عامة الزهد في الدنيا»، يعني إذا لم تحب ثناء الناس، ولم تبال بذمهم
(1/ 300)

300 - حدثني محمد بن علي، قال: ثنا إبراهيم بن الأشعث، قال: ثنا فضيل بن عياض، قال: ثنا سلام بن مسكين، قال: سمعت الحسن، يقول: «أهينوا الدنيا، فوالله ما هي لأحد بأهنأ منها لمن أهانها»
(1/ 301)

301 - ثنا الخليل بن عمرو، قال: ثنا ابن السماك، عن عبد الواحد بن زيد، عن الحسن، قال: «إذا أراد الله بعبد خيرا أعطاه من الدنيا عطية، ثم يمسك، فإذا أنفد أعاد عليه، فإذا هان عليه عبده بسطها له بسطا»
(1/ 302)

302 - حدثني محمد بن العباس، قال: ثنا محمد بن عمر بن الكميت الكلابي، قال: سمعت داود بن يحيى بن يمان، عن أبيه، قال: قال بهيم العجلي: «إنما أخاف أن تدفق علي الدنيا دفقة فتغرقني»
(1/ 303)

(18/83)

303 - حدثني محمد بن العباس، قال: قال محمد بن عمر الكلابي قال: كان بعض العلماء يدعو: «أيا ممسك السماء أن تقع على الأرض إلا بإذنه، أمسك عني الدنيا»
(1/ 304)

304 - حدثني محمد بن العباس، نا محمد بن عمر بن الكميت، عن زافر بن سليمان، عن عثمان بن زائدة، قال: قيل لمحمد ابن الحنفية: من أعظم الناس قدرا؟ قال: «من لم ير الدنيا كلها لنفسه خطرا؛ إنه ليس لأبدانكم ثمن إلا الجنة، فلا تبيعوها إلا بها»
(1/ 305)

305 - حدثني محمد بن العباس، قال: حدثني محمد بن عمر بن الكميت، قال: مكتوب في حكمة عيسى عليه السلام: «من علامة المريدين الزاهدين في الدنيا تركهم كل خليط لا يريد ما يريدون»
(1/ 306)

306 - حدثني محمد بن علي بن الحسن بن شقيق، قال: ثنا أبو إسحاق بن الأشعث، قال: ثنا الفضيل بن عياض، عن محمد بن سوقة، قال: «أمران لو لم نعذب إلا بهما كنا مستحقين بهما العذاب من الله عز وجل: أحدنا يزاد الشيء من الدنيا فيفرح فرحا ما علم الله أنه فرحه بشيء زاده قط في دينه، وينقص الشيء من الدنيا فيحزن عليه حزنا ما علم الله أنه حزنه على شيء نقصه قط في دينه»
(1/ 307)

307 - ثنا محمد بن علي، قال: ثنا أبو إسحاق إبراهيم بن الأشعث قال: ثنا يحيى بن سليم، قال: قال لي عمر بن محمد بن المنكدر: «أرأيت لو أن رجلا صام الدهر لا يفطر، وقام الليل لا يفتر، وتصدق بماله، وجاهد في سبيل الله، واجتنب محارم الله تعالى، غير أنه يؤتى يوم القيامة على رءوس الخلائق في ذلك الجمع الأعظم بين يدي رب العالمين، فيقال: ها إن هذا عظم في عينه ما صغر الله، وصغر في عينه ما عظم الله، كيف ترى يكون حاله؟ فمن منا ليس هكذا، الدنيا عظيمة عنده، مع ما اقترفنا من الذنوب والخطايا»
(1/ 308)

(18/84)

308 - ثنا محمد بن علي، قال: ثنا أبو إسحاق، قال: سمعت الفضيل، يقول: «ذكر عن نبي الله صلى الله عليه وسلم أنه قال:» إذا عظمت أمتي الدنيا نزع منها هيبة الإسلام، وإذا تركت الأمر بالمعروف والنهي عن المنكر حرمت بركة الوحي «قال: وذكر سفيان نحوه. قال سفيان: ذلك في كتاب الله عز وجل (سأصرف عن آياتي الذين يتكبرون في الأرض بغير الحق (1)) قال: معناه: سأنزع عن قلوبهم فهم القرآن
__________
(1) سورة: الأعراف آية رقم: 146
(1/ 309)

309 - نا محمد بن علي، قال: ثنا أبو إسحاق، قال: سمعت الفضيل، يقول: «رهبة العبد من الله على قدر علمه بالله، وزهادته في الدنيا على قدر رغبته في الآخرة»
(1/ 310)

310 - ثنا محمد بن علي، قال: ثنا أبو إسحاق، قال: وسمعت الفضيل، يقول: قال أبو الدرداء: «لا تزال نفس ابن آدم شابة في حب الدنيا والدرهم، ولو التقت ترقوتاه من الكبر، إلا الذين امتحن الله قلوبهم للآخرة، وقليل ما هم»
(1/ 311)

311 - ثنا محمد بن علي، قال: ثنا أبو إسحاق، قال: سمعت الفضيل، يقول: قال أبو حازم: اشتدت مؤونة الدنيا ومؤونة الآخرة، فأما مؤونة الآخرة فإنك لا تجد لها أعوانا، وأما مؤونة الدنيا فإنك لا تضرب بيدك إلى شيء منها إلا وجدت فاجرا قد سبقك إليه
(1/ 312)

(18/85)

312 - ثنا الحسن بن الصباح، قال: ثنا عبد الله بن محمد، وكان من خيار الرجال قال: ثنا أبو المغيرة المخزومي، قال: ثنا سعيد بن سلمة، قال: أخبرني ابن حميد الطويل، رجل ممن كان انقطع إلى مكة من أهل الفضل، وليس بابن حميد البصري، أن علي بن أبي طالب رضي الله عنه كان يقول في دعائه: «اللهم إنك جعلت الدنيا فتنة ونكالا، فاجعل حظي من جميعها، ونصيبي من قسمها، وشرفي من سلطانها سلوا عنها، وعملا بما ترضى به عني» قال بعض حكماء الشعراء: أرى علل الدنيا تروح وتغتدي علينا كأطراف الأسنة في القنا أخوض من الدنيا غرورا كأنه سراب من الآمال واللهو والمنى ولي كل يوم بالمنايا معرض من الحادثات ليس غيري بها عنى كفى عجبا أني أموت وأنني مكب على الدنيا وأبني بها البنا تعلقت بالدنيا غرورا بلهوها إذا استحيت الدنيا هنا قلت هي هنا وما أنا إلا كالغريق تشبثت يداه التماسا للحياة بما دنا وما أنا إن لم يلبس الله ستره وما أنا إن لم يرحم الله من أنا وقال: عجبت من الدنيا ومن حبنا لها ولم تزل الدنيا تعرض للبغض لهوت وساعات النهار حثيثة تلطف للإبرام مني وللنقض وقال: وللدنيا منى فاحذر مناها منى الدنيا مراتعها وخيمه دع الدنيا لراضي الرتع فيها يعيش برتعه عيش البهيمه وما زالت صروف الدهر تجري فمقلقة ومقعدة مقيمه وغب الصبر عافية وروح وليس الصبر إلا بالعزيمه
(1/ 313)

313 - حدثني أبو عمر الأزدي، قال: نظر رجل من العرب إلى أخيه وحرصه على الدنيا، فقال له: أي أخي أنت طالب ومطلوب، يطلبك من لا تفوته، وتطلب ما قد كفيته، فكأن ما قد غاب عنك قد كشف لك، وما أنت فيه قد نقلت عنه، أي أخي كأنك لم تر حريصا محروما، ولا زاهدا مرزوقا
(1/ 314)

(18/86)

314 - حدثني 2438 أبو عمر الأزدي، قال: وعظ رجل من العرب ابنا له فقال له: يا بني إن الدنيا تسعى على من يسعى لها، ويسعى معها، فالهرب منها قبل العطب فيها، فقد والله آذنتك ببين، وانطوت لك على حين أنشدني عمر بن علي بن هارون: إنما الدنيا جدود فعزيز وذليل وأخو الفقر حقير وأخو المال نبيل فإذا ما الجد ولى عزب الرأي الأصيل كل بؤس ونعيم فهو في الدنيا يزول ثم يبقى الله والأعمال والفعل الجميل
(1/ 315)

700 - قرأت في كتاب لداود بن رشيد بخطه: دخل ابن السماك على هارون الرشيد، فقال: عظني وأوجز، فقال: «ما أعجب يا أمير المؤمنين مما نحن فيه، كيف غلب علينا؟ وأعجب مما نصير إليه كيف غفلتنا عنه؟ عجب لصغير حقير إلى الفناء يصير غلب على كثير طويل دائم غير زائل»
(1/ 316)

315 - ثنا علي بن أبي مريم، عن أبي مسعود القتات، قال: قال ابن السماك: إن الدنيا من أولها إلى آخرها قليل، وإن الذي بقي منها في جنب الذي مضى منها قليل، وإنما لك منها قليل، ولم يبق من قليلك إلا قليل، وقد أصبحت إلى دار الشرى ودار الفدى، وغدا تصير إلى دار الجزاء ودار البقاء، فاشتر اليوم نفسك، وفادها بكل جهدك، لعلك أن تخلص من عذاب ربك
(1/ 317)

316 - ثنا علي بن أبي مريم، عن أبي مسعود القتات، قال: قال ابن السماك: «إن الذي نخاف من شر الدنيا أعظم من الشر الذي نحن فيه منها، وإنما يرجح شر الدنيا لنا عند الفراق لها، إن صرنا إلى الهلاك بها»
(1/ 318)

317 - ثنا الفضل بن سهل، قال: ثنا أبو النضر هاشم بن القاسم قال: ثنا محمد بن طلحة، عن أبي غرارة، قال: مرت على عبد الله بن عمر براذين عبد الله بن الزبير بمنى، وهي تروث الشعير، فقال: أما إن المعاد لو كان واحدا ما غلبونا على الدنيا، كأنه يعزي نفسه
(1/ 319)

(18/87)

318 - حدثني أبو حفص الضبي، وفي نسخة: محمد بن عمران الضبي قال: حدثني حسين بن عبد الله، عن سفيان بن عيينة، قال: «إن لم تدعوا الدنيا رغبة في الآخرة فاتركوها أنفا أن تكون مبارة ومبارك أكثرها فيها منكم» يعني: حبشيين كانا قائدين في المدينة
(1/ 320)

319 - حدثني ابن أبي مريم، عن خالد بن يزيد القرني، قال: ثنا فروة الخياط، عن رجل، من أهل البصرة يقال له: صالح قال: سمعت فرقدا السبخي يقول: «خدعتكم الدنيا وأبطرتكم، أما والله لتدعنها غير محمودين، ولا معروف لكم ذلك»
(1/ 321)

320 - ثنا علي بن أبي مريم، قال: قال سلمة بن غفار: قال سفيان: «إذا أردت أن تعرف قدر الدنيا فانظر عند من هي» قرأت في كتاب داود بن رشيد بخطه، حدثني أبو عبد الله الصوري، قال: قال إبراهيم بن أدهم: إنما زهد الزاهدون في الدنيا اتقاء أن يشركوا الحمقى والجهال في جهالتهم
(1/ 322)

321 - قرأت في كتاب داود أيضا، حدثني أبو عبد الله، قال: كتب عمر بن عبد العزيز إلى الحسن البصري أن: عظني وأوجز، فكتب إليه الحسن: «أما بعد، فإن رأس ما هو مصلحك ومصلح به على يديك الزهد في الدنيا، وإنما الزهد باليقين، واليقين بالتفكر، والتفكر بالاعتبار، فإذا أنت تفكرت في الدنيا لم تجدها أهلا أن تبيع بها نفسك، ووجدت نفسك أهلا أن تكرمها بهوان الدنيا، فإنما الدنيا دار بلاء، ومنزل غفلة»
(1/ 323)

322 - قرأت في كتاب داود بن رشيد، حدثني أبو عبد الله، قال: قال عيسى ابن مريم عليه السلام: «طالب الدنيا مثل شارب ماء البحر، كلما ازداد شربا ازداد عطشا حتى يقتله»
(1/ 324)

323 - ثنا أبو عبد الله، قال: قال أبو المغيرة البصري: لو أن عبدا أشغل نفسه نفسا من أنفاسه فأصاب بذلك النفس الدنيا بما فيها لكان هو المغبون في حاضر القيمة
(1/ 325)

324 - وقال 54274 أبو عبد الله: قال عيسى ابن مريم عليه السلام: «يا معشر الحواريين، ازهدوا في الدنيا تمشوا فيها بلا هم»
(1/ 326)

(18/88)

325 - قال: وقال أبو عبد الله: قال أبو هاشم: كانوا وإن كانت الدنيا بأيديهم كانوا فيه لله خزانا، لم ينفقوا في شهواتهم ولا لذاتهم، كانوا إذا ورد عليهم حق من حقوق الله تعالى أمضوها فيه «. قرأت في كتاب داود بن رشيد: قال بعض الحكماء:» كل شيء فاتك من الدنيا غنيمة «
(1/ 327)

326 - حدثنا محمد بن عبد الله المديني، قال: ثنا إسماعيل بن عياش الحمصي، قال: حدثني أبو راشد التنوخي، عن يزيد بن ميسرة، قال: «كان أشياخنا يسمون الدنيا خنزيرة، ولو وجدوا لها اسما شرا منه سموها به، وكانوا إذا أقبلت إلى أحدهم دنيا قالوا: إليك إليك يا خنزيرة، لا حاجة لنا بك، إنا نعرف إلهنا»
(1/ 328)

327 - ثنا الحسن بن عيسى، أنا عبد الله بن المبارك، قال: أنا معمر، ويونس، عن الزهري، عن عروة بن الزبير، أخبره أن المسور بن مخرمة أخبره أن عمرو بن عوف، وهو حليف بني عامر بن لؤي وكان شهد بدرا مع رسول الله صلى الله عليه وسلم - أخبره: أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين ليأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم قد صالح أهل البحرين، وأمر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين فسمعت الأنصار بقدوم أبي عبيدة، فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم، فلما صلى رسول الله صلى الله عليه وسلم تعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم، ثم قال: «أظنكم سمعتم أن أبا عبيدة قدم بشيء؟» قالوا: أجل يا رسول الله، فقال: «أبشروا وأملوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكني أخشى أن تبسط الدنيا عليكم كما بسطت على من كان قبلكم، فتتنافسوها كما تنافسوها قبلكم، فتهلككم كما أهلكتهم»
(1/ 329)

(18/89)

328 - حدثني أبو جعفر القرشي، عن شيخ من قريش قال: قال خالد بن صفوان: «بت أفكر، فكبست البحر الأخضر بالذهب الأحمر، ثم نظرت فإذا الذي يكفيني من ذلك رغيفان وطمران» وزاد غيره: فلما تدبرت أمري إذا أمنيتي أمنية أحمق وأنشدني الحسين بن عبد الرحمن لإبراهيم بن داود في مثل ذلك: حاسبت نفسي فوجدت الذي من كل ما في الأرض يكفيها قوتا يقيم الصلب منها وإن قل وأطمارا تواريها فإن هي استغنت بهذا الذي يكفي فإن الله مغنيها وإن أبت إلا الفضول الذي يقتلها فالترب في فيها
(1/ 330)

329 - ثنا خلف بن هشام البزار، قال: ثنا أبو شهاب، عن حميد، عن أنس، قال: كانت ناقة رسول الله صلى الله عليه وسلم العضباء لا تسبق، فجاء أعرابي بقعود له فسبقها، فشق ذلك على المسلمين، فقال رسول الله صلى الله عليه وسلم: «إنه حق على الله أن لا يرفع شيئا في الدنيا إلا وضعه»
(1/ 331)

330 - ثنا خالد بن خداش، قال: حدثني عبد العزيز بن أبي حازم، قال: حدثني أبي، عن عبد الله بن بولى، عن أبيه، وكان من أصحاب النبي صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم أتى جبل الأحمر فرأى شاة ميتة، فأخذنا بأنفنا، فقال: «أترون هذه كريمة على أهلها؟» قالوا: وما كرامتها؟ قال: «فوالله للدنيا أهون على الله من هذه على أهلها»
(1/ 332)

331 - ثنا أبو خيثمة، قال: ثنا إسماعيل بن إبراهيم، عن شعبة، عن عمر بن سليمان، عن عبد الرحمن بن أبان، عن أبيه، عن زيد بن ثابت، عن النبي صلى الله عليه وسلم قال: «من كانت نيته الآخرة جمع الله له شمله، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة، ومن كانت نيته الدنيا فرق الله عليه أمره، وجعل فقره بين عينيه، ولم يأته من الدنيا إلا ما كتب له»
(1/ 333)

(18/90)

332 - قال أبو الحسن: نا الحارث بن أبي أسامة، نا أبو عبد الرحمن المقرئ، نا الربيع بن صبيح، عن يزيد الرقاشي، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: «من كانت نيته طلب الآخرة جعل الله غناه في قلبه، وجمع له شمله، وأتته الدنيا وهي راغمة، ومن كانت نيته طلب الدنيا جعل الله الفقر بين عينيه، وشتت عليه أمره، ولا يأتيه منها إلا ما كتب له»
(1/ 334)

333 - ثنا محمد بن يحيى بن أبي حاتم الأزدي، ثنا داود بن المحبر، قال: ثنا همام بن يحيى، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «من كانت الدنيا همه وسدمه، لها يشخص، ولها ينصب، وإياها ينوي، جعل الله عز وجل الفقر بين عينيه، وشتت عليه ضيعته، ولم يأته منها إلا ما كتب له، ومن كانت الآخرة همه وسدمه، لها يشخص، ولها ينصب، وإياها ينوي، جعل الله الغنى في قلبه، وجمع عليه ضيعته، وأتته الدنيا وهي صاغرة راغمة»
(1/ 335)

334 - حدثني محمد بن إدريس الحنظلي، قال: ثنا المعلى بن أسد العمي، قال: ثنا عبد العزيز بن المختار، عن موسى بن عقبة، قال: حدثني بلال بن سعد التيمي، عن أبيه، أن أبا الدرداء، رضي الله عنه ذكر الدنيا فقال: إنها ملعونة، ملعون ما فيها، إلا ما كان لله عز وجل، أو ما ابتغي به وجهه تعالى
(1/ 336)

335 - حدثني يعقوب بن عبيد، قال: ثنا أبو عاصم النبيل، عن محمد بن عمارة، عن عبد الله بن عبد الرحمن، أن النبي صلى الله عليه وسلم أتي بهدية، فالتمس (1) في البيت شيئا يضعه فيه، فقال: «ضعه بالحضيض، فلو كانت الدنيا تعدل عند الله عز وجل شيئا ما أعطى كافرا منها قدر جناح بعوضة»
__________
(1) التمس الشيء: طلبه
(1/ 337)

(18/91)

336 - ثنا أحمد بن عيسى المصري، قال: ثنا عبد الله بن وهب، قال: أخبرني يحيى بن أيوب، عن عيسى بن موسى، عن عبد الله بن محمد، عن أبي مرة، مولى عقيل، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ما ذئبان جائعان ضاريان في غنم تفرقت، أحدهما في أولها، والآخر في آخرها بأسرع فيها فسادا من امرئ في دينه يبتغي شرف الدنيا ومالها»
(1/ 338)

337 - حدثني زيد بن إسماعيل بن سيار، قال: ثنا معاوية بن عمرو، قال: نا محمد بن بشر العبدي، نا مسلم الأعور، قال: حدثني عبد الحميد بن أبي جعفر الفراء، قال: قال الحسن: «من أحب الدنيا وسرته خرج خوف الآخرة من قلبه، ومن ازداد علما ثم ازداد على الدنيا حرصا لم يزدد من الله إلا بعدا، ولم يزدد من الله إلا بغضا»
(1/ 339)

338 - ثنا شجاع بن الأشرس، قال: ثنا إسماعيل بن عياش، عن مطعم بن المقدام الصنعاني، وغيره، عن محمد بن واسع، قال: كتب سلمان إلى أبي الدرداء: أن يا أخي، إياك أن تجمع، من الدنيا ما لا تؤدي شكره، فإني سمعت رسول الله صلى الله عليه وسلم يقول: «يجاء بصاحب الدنيا الذي قد أطاع الله فيها وماله بين يديه، كلما تكفأ به الصراط قال له ماله: امض، فقد أديت في حق الله عز وجل في، ثم يجاء بصاحب الدنيا الذي لم يطع الله فيها، وماله بين كتفيه، كلما تكفأ به الصراط قال له ماله: ويلك ألا أديت حق الله في، فما يزال كذلك حتى يدعو بالويل والثبور»
(1/ 340)

339 - ثنا هارون بن عبد الله، قال: ثنا سيار، قال: ثنا جعفر، قال: ثنا مالك بن دينار، قال: قال أبو هريرة: «الدنيا موقوفة ما بين السماء والأرض كالشن البالي، تنادي ربها منذ يوم خلقها إلى يوم يفنيها: يا رب يا رب، لم تبغضني؟ يا رب يا رب، لم تبغضني؟ فيقول لها: اسكتي يا لا شيء، اسكتي يا لا شيء»
(1/ 341)

(18/92)

340 - ثنا شجاع بن الأشرس، قال: ثنا إسماعيل بن عياش، قال: ثنا عبد الله بن دينار البهراني، وغيره، أن المسيح، عليه السلام كان يقول لأصحابه: «بحق أقول لكم: إن شركم عملا عالم يختار الدنيا، ود لو أن الناس كلهم كانوا في عمله مثله، ما أحب إلى عبيد الدنيا لو يجدون معذرة، وما أبعدهم منها لو كانوا يعلمون»
(1/ 342)

341 - ثنا صالح بن مالك، قال: ثنا عبيد الله بن مسلم الجعفي قائد الأعمش، عن الأعمش، عن إبراهيم، قال: قال عبد الله بن مسعود: دخلت على رسول الله صلى الله عليه وسلم وهو نائم في غرفة له كأنها بيت حمام، وإذا هو نائم على حصير قد أثر بجلده، فجعلت أمسح عنه وأبكي، فقال: «يا عبد الله ما يبكيك؟» قلت: يا رسول الله ذكرت كسرى وقيصر يفترشان الحرير والديباج، فقال: «أما ترضى أن تكون لهم الدنيا ولنا الآخرة؟ ما أنا والدنيا إلا كمثل رجل مر في يوم صائف (1) فاستظل تحت شجرة، فلما أبرد ارتحل، فذهب»
__________
(1) الصائف: الشديد الحر
(1/ 343)

342 - ثنا يحيى بن سليمان المحاربي، قال: نا مسعر بن كدام، قال حدثني عون بن عبد الله بن عتبة، قال: كانوا يتواصون فيما بينهم بثلاثة أحرف يكتب بها بعضهم إلى بعض: «من عمل لله تعالى كفاه الله الناس، ومن عمل لآخرته كفاه الله دنياه، ومن أصلح سريرته أصلح الله تعالى علانيته»
(1/ 344)

343 - حدثني إبراهيم بن يعقوب، قال: قال العمري عبد الله بن عبد العزيز: «الزهد: الرضا»
(1/ 345)

(18/93)

344 - وحدثني من، سمع أحمد بن أبي الحواري، قال: سمعت أبا سليمان الداراني، قال: «الورع أول الزهد، والقناعة أول الرضا». قال أحمد: وقلت لأبي هشام بن عبد الملك المغازلي: أي شيء الزهد؟ قال: قطع الآمال، وإعطاء المحمود، وخلع الراحة «. قال أبو بكر: وزعم إسحاق بن إبراهيم أن أيوب بن شبيب حدثه قال: حدثني محمد بن ثور، عن أبي حنيفة، وليس بصاحب الرأي، عن أبي السحماء، قال: بينا أنا أسير بين الإسكندرية والفسطاط إذا برجل على فرس، فقال: يا أبا السحماء ما تعدون الزهد فيكم؟ قال: قلت: ترك هذا الحطام، قال:» لا، ولكن هو أن يتنحى الرجل في المكان الذي يرجو أن يراه الله عز وجل فيه فيرحمه «
(1/ 346)

345 - ثنا 1273 الحسن بن عبد العزيز الجروي، قال: كان أبو السحماء الكلبي قد بلغ من الدنيا والسلطان مبلغا، ثم عزم له على الزهد فيها، فترك ذلك أجمع، وأقبل على العبادة والتنسك
(1/ 347)

346 - قال: وأخبرني الحارث بن مسكين، أنه خرج مرة من الإسكندرية، فنزل منزلا، فقال: الحمد لله، استرحنا من صحبة الملوك، نمد أرجلنا إذا شئنا، ونتكئ إذا شئنا، ونعمل ما أردنا
(1/ 348)

347 - حدثني الحسن بن عبد العزيز، قال: حدثني عمرو بن أبي سلمة، عن سعيد بن عبد العزيز، أن عيسى ابن مريم، عليه السلام قال: «من ذا الذي يبني على موج البحر دارا، تلكم الدنيا فلا تتخذوها قرارا»
(1/ 349)

(18/94)

348 - حدثني علي بن الحسين بن أبي مريم، عن داود بن عبيد الله بن مسلم الحنفي، قال: كان بعض الحكماء يقول في كلامه: في كل حال تلقى الدنيا مختمرة متنكرة، حتى إذا هبطت ديار الهالكين كشفت قناعها وانحسرت، فانتصبها العاملون مثالا لأنفسهم، فنظروا فيها بالعبر، وقطعوا قلوبهم عما أخرج إليها بالفكر في الغير، أولئك الذين أنزلوا الدنيا حق منزلتها، فهم فيها أهل كلال ووصب، قد ذوبوا الأجساد، وأظمئوا الأكباد خوفا أن يحل بهم ما حل بالهالكين قبلهم، الذين أناخت الدنيا في ديارهم، فأسعرتهم في طوارق مثلها مما صاروا بذلك عبرا وحديثا للباقين من بعدهم، فالقوم في مناجاة العزيز بالاستكانة له، والتذلل والتضرع إليه، والاستعاذة به من شر ما تهجم به الدنيا على أوليائها، والرغبة إليه في الخلاص من ذلك، لا يستكثرون له من أنفسهم طاعة، ولو ماتوا قياما على الأعقاب متعبدين، ولا يستصغرون من أنفسهم إلى الدنيا من المعاصي لحظة، ولو كانوا أيام حياتهم عنها معرضين، ملأت الآخرة قلوبهم، فليس لأنفسهم عندهم في الدنيا راحة، أولئك الذين اتصلت قلوبهم بمحبة وصف سيدهم دار القرار، فعلقوا من الوصف بأوهام العقول، ما استطارت لذلك قلوبهم، وغشيت من غيره أبصارهم، فعيشهم في الدنيا منغوص، وحظهم منها عند أنفسهم منقوص، ينظرون إليها بعين الرهبة منها، فإذا ذكرت عندهم الآخرة جاءت الرغبة، فطاشت عندها العقول، قال: وكان يقول: إن الدنيا كأس سكرات، أماتت شاربيها وهم أحياء، فعموا وهم يبصرون، وصموا وهم يسمعون، وخرسوا وهم ينطقون، قال: وكان يقول: ليت الدنيا لهم لم تخلق، وليتها إذ خلقت لم أخلق، قال: وكان يقول: تصرعنا ونثق بها، ترينا غيرها فنواريه عن أنفسنا، فيا عجبا كل العجب من زاهد فيك وأنت ترغب فيه، ويا عجبا كل العجب من ماقت لك وأنت له محب وأنشدني أبو جعفر القرشي رحمه الله: أيها الآمن الذي عينه الدهر نائمه أيقظ العين إنها بالأماني حالمه لا تغرنك الحياة

(18/95)

بدنيا مسالمه إنها بعد سلمها ذات يوم مراغمه وأنشدني أبو جعفر: احذر من الدنيا تعبثها كم صالح عبثت به ففسد ما بين فرحتها وترحتها إلا كما قام امرؤ وقعد يا ذا المزوق دار ملك بلى مضروبة مثلا لدار أبد كم من أخ لك مات مستلب كشهاب ضوء لاح ثم خمد
(1/ 350)

349 - ثنا خالد بن خداش المهلبي، قال: ثنا حماد بن زيد، عن علي بن زيد، عن أبي نضرة، عن أبي سعيد الخدري، رضي الله عنه قال: صلى رسول الله صلى الله عليه وسلم العصر بنهار، ثم قام فخطبنا فلم يترك شيئا قبل قيام الساعة إلا أخبر به، فحفظه من حفظه، ونسيه من نسيه. قال: وجعل الناس يتلفتون إلى الشمس، هل بقي منها شيء، فقال: «ألا إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه»
(1/ 351)

350 - حدثني الفضيل بن جعفر بن عبد الله، قال: ثنا وهب بن بيان، قال: حدثني يحيى بن سعيد القطان، قال: ثنا أبو سعيد خلف بن حبيب، عن أنس بن مالك، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مثل هذه الدنيا مثل ثوب شق من أوله إلى آخره، فبقي متعلقا بخيط في آخره، فيوشك ذلك الخيط أن ينقطع»
(1/ 352)

351 - ثنا حميد النسائي، قال: ثنا إسماعيل بن أبي أويس، قال: حدثني مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن أكثر ما أخاف عليكم ما يخرج الله لكم من بركات الأرض». فقيل: ما بركات الأرض؟ قال: «زهرة الدنيا»
(1/ 353)

(18/96)

352 - حدثني محمد بن قدامة الجوهري، قال: حدثني رجل من أهل البصرة، عن أبيه، قال: حدثني مبارك بن فضالة، عن علي بن عبد الله بن عباس، قال: دخلت على عبد الملك بن مروان في يوم شديد البرد، وإذا هو في جبة باطنها قوهي معصفر، وظاهرها خز أغبر، وحوله أربعة كوانين، قال: فرأى البرد في تقفقفي، فقال: ما أظن يومنا هذا إلا باردا، فقلت: أصلح الله أمير المؤمنين، ما يظن أهل الشام أنه أتى عليهم يوم أبرد منه. قال: فذكر الدنيا، فذمها ونال منها، وقال: هذا معاوية عاش أربعين سنة، عشرين أميرا، وعشرين خليفة، هذه جثوته عليها ثمامة نابتة، لله در ابن حنتمة ما كان أعلمه بالدنيا
(1/ 354)

353 - وحدثني محمد بن قدامة، عن شيخ، له: أن عبد الملك بن مروان، وقف على قبر معاوية رضي الله عنه، وعليه نبيتة تهتز وتزهر، فقال: «الحمد لله عشرين سنة أميرا، وعشرين سنة خليفة، ثم صرت إلى هذا، هل الدهر والأيام إلا ما ترى؟ رزية مال، أو فراق حبيب»
(1/ 355)

354 - سمعت عبد الله بن عقيل يحدث محمد بن قدامة قال: قال عيسى ابن مريم عليه السلام: «من علامة الزاهدين في الدنيا تركهم كل خليط لا يريد ما يريدون»
(1/ 356)

355 - سمعت يمانا الحذاء يحدث محمد بن قدامة قال: قال فضيل بن عياض لأبي تراب: «الدخول في الدنيا هين، لكن التخلص منها شديد»
(1/ 357)

356 - ثنا محمد بن عبد الله المديني، قال: ثنا المعتمر بن سليمان، عن أبيه، عن مسعر بن كدام، قال: قدم ملك من الملوك على رجل يقضي فقتله، فقال: ما أراه كان يقضي إلا وعنده كتب، فبعث إلى امرأته، أو إلى أخته: هل كانت له كتب؟ قلن: لا، إلا أنه كان معه كتاب صغير لا يفارقه، فالتمسوه في مقتله، فوجدوا كتابا فيه أربع كلمات: عجبت لمن يعلم أن الموت حق كيف يفرح؟ وعجبت لمن يعلم أن النار حق كيف يضحك؟ وعجبت لمن يرى تغير الدنيا وتقلبها بأهلها كيف يطمئن إليها؟ وعجبت لمن يعلم أن القدر حق كيف ينصب؟
(1/ 358)

(18/97)

357 - حدثني الحسن بن الصباح، عن الوليد بن شجاع، عن هشام بن إسماعيل، قال: كان ملك من الملوك لا يأخذ أحدا من أهل الإيمان بالله إلا أمر بصلبه، فأتي برجل من أهل الإيمان بالله فأمر بصلبه، فقيل له: أوص قال: بأي شيء أوصي؟ أدخلت الدنيا ولم أستأمر، وعشت فيها جاهلا، وأخرجت وأنا كاره «. قال: وكان في ذلك الزمان لا يخرج أحد إلا ومعه كيس مدور مما يتخذه الفرس، فيه ذهب أو فضة، فلما قتل ابتدروا ذلك الكيس، وهم يرون أن فيه ذهبا أو فضة، فأصابوا كتابا فيه ثلاث كلمات: إذا كان القدر حقا فالحرص باطل، وإذا كان الغدر في الناس طباعا فالثقة بكل أحد عجز، وإذا كان الموت لكل أحد راصدا فالطمأنينة إلى الدنيا حمق»
(1/ 359)

358 - ثنا محمد بن عاصم، قال: أخبرني نافع أبو هرمز، عن أنس بن مالك، قال: جاء ملك الموت إلى نوح عليه السلام، فقال: يا أطول النبيين عمرا كيف وجدت الدنيا ولذتها؟ قال: «كرجل دخل بيتا له بابان، فقام في وسط البيت هنية، ثم خرج من الباب الآخر»
(1/ 360)

359 - ثنا إسحاق بن إسماعيل، قال: ثنا جرير، عن عطاء بن السائب، عن أبي البختري: أن عمر، رضي الله عنه كتب إلى أبي موسى: «أن لا تؤخر عمل اليوم لغد فتدارك عليك الأعمال فتضيع، فإن للناس نفرة عن سلطانهم، أعوذ بالله أن يدركني وإياكم ضغائن محمولة، ودنيا مؤثرة، وأهواء متبعة»
(1/ 361)

360 - ثنا إسحاق بن إسماعيل، قال: ثنا جرير، عن عطاء بن السائب، عن أبي البختري، وميسرة، قالا: إن عليا كرم الله وجهه قسم ما في بيت المال حتى لم يبق فيه إلا أربعة آلاف، فأمر بها فقسمت، فقيل له في ذلك، فقال: «لا والله حتى تبعر فيه الغنم»
(1/ 362)

361 - ثنا أحمد بن حاتم الطويل، قال: نا محمد بن الحجاج، عن مجالد، عن الشعبي، عن قبيصة بن جابر، قال: ما رأيت أزهد في الدنيا من علي بن أبي طالب رضي الله عنه
(1/ 363)

(18/98)

362 - حدثني هارون بن الحسن، قال: نا ضمرة، قال: حدثني عبد الله بن شوذب، قال: كان يقال: إن الله عز وجل وسم الدنيا بالوحشة، ليكون أنس المطيعين به
(1/ 364)

363 - ثنا أحمد بن محمد البصري، قال: حدثني أبي، عن الحسن بن محمد الحضرمي، قال: خطب عمر بن عبد العزيز فقال: «أيها الناس إنكم خلقتم لأمر، إن كنتم تصدقون به إنكم لحمقى، وإن كنتم تكذبون به إنكم لهلكى، إنما خلقتم للأبد، ولكنكم تنقلون من دار إلى دار، عباد الله إنكم في دار لكم فيها من طعامكم غصص، ومن شرابكم شرق، لا تصفو لكم نعمة تسرون بها إلا بفراق أخرى تكرهون فراقها، فاعملوا لما أنتم صائرون إليه، وخالدون فيه»، ثم غلبه البكاء فنزل
(1/ 365)

364 - حدثني محمد بن الحسين، قال: حدثني داود بن المحبر، قال: حدثني صالح المري، قال: حدثني رجل، من الأزد: أنه سمع عمر بن عبد العزيز، يقول في خطبته: «لا تغرنكم الدنيا والمهلة فيها، فعن قليل عنها تنقلون، وإلى غيرها ترتحلون، فالله الله عباد الله في أنفسكم، فبادروا بها الفوت قبل حلول الموت، ولا يطول الأمد فتقسو قلوبكم، فتكونوا كقوم دعوا إلى حظهم فقصروا عنه بعد المهلة، فندموا على ما قصروا عند الآخرة» قال: ثم نحب وهو على المنبر
(1/ 366)

365 - قال أبو موسى الأنصاري، عن ابن عيينة، قال: قال الحجاج بن يوسف على المنبر: لسحق ردائي هذا أحب إلى مما مضى من الدنيا، ولما بقي منها أشبه بما مضى من الماء بالماء
(1/ 367)

(18/99)

366 - ثنا عبد الله بن شبيب بن خالد القيسي، قال: حدثني أحمد بن محمد المهري، قال: حدثني رجل من عبد القيس قال: دخلت حرقة ابنة النعمان بن المنذر على معاوية بن أبي سفيان، فقال لها: أخبريني عن حالكم كيف كانت؟ قالت: أطيل أم أقصر؟ قال: لا، بل اقصري. قالت: أمسينا مساء وليس في العرب أحد إلا وهو يرغب إلينا، وهو يرهب منا، فأصبحنا صباحا وليس في العرب أحد إلا ونحن نرغب إليه، ونرهب منه ثم قالت: فبينا نسوس الناس في كل بلدة إذا نحن فيهم سوقة نتنصف فأف لدنيا لا يدوم نعيمها تقلب تارات بنا وتصرف. وأنشدني أبو عجاجة أعرابي من بني أسد: ألا إنما الدنيا كنبت قرارة تعالت قليلا ثم هبت سمومها وكيف على الدنيا تبكي وقد ترى بعينيك أن لم يبق إلا ذميمها
(1/ 368)

367 - ثنا الحسين بن علي بن عبد الله البزار، عن علي بن عياش الحمصي، قال: ثنا إسماعيل بن عياش، عن عبد الرحمن البجلي، وغيره، قالوا: قدم على معاوية رجل من نجران، يقولون: إن له يوم قدم عليه مائتي سنة، فسأله عن الدنيا، فقال: سنيات بلاء، وسنيات رخاء، يوم فيوم، وليلة فليلة: يولد مولود، ويهلك هالك، فلولا المولود باد الخلق، ولولا الهالك ضاقت الدنيا بمن فيها، فقال له: سل قال: عمر مضى فترده، أو أجل قد حضر فتدفعه؟ قال: لا أملك ذلك قال: لا حاجة لي إليك، ثم قال: استرزق الله خيرا وارضين به فبينما العسر إذ دارت مياسير وبينما المرء في الأحياء مغتبط إذ صار رمسا تعفيه الأعاصير
(1/ 369)

368 - وحدثني الحسين بن علي، عن أبي مسهر، عن مزاحم بن زفر، قال: سمعت سفيان الثوري، ينشد من قول ابن حطان: أرى أشقياء الناس لا يسأمونها على أنهم فيها عراة وجوع أراها وإن كانت تحب كأنها سحابة صيف عن قليل تقشع
(1/ 370)

(18/100)

369 - حدثني محمد بن إسحاق الثقفي، قال: قال بعض الحكماء: عجبت ممن يحزن على نقصان ماله، ولا يحزن على فناء عمره، وعجبت ممن الدنيا مولية عنه والآخرة مقبلة إليه، يشتغل بالمدبرة، ويعرض عن المقبلة
(1/ 371)

370 - حدثني يعقوب بن إسماعيل، قال: ثنا يعقوب بن إبراهيم، قال: حدثني عمر بن محمد المكي، قال: خطب عمر بن عبد العزيز، فقال: إن الدنيا ليست بدار قراركم، دار كتب الله عليها الفناء، وكتب على أهلها منها الظعن، فكم عامر مونق عما قليل يخرب، وكم مقيم مغتبط عما قليل يظعن، فأحسنوا رحمكم الله منها الرحلة بأحسن ما بحضرتكم من النقلة، وتزودوا فإن خير الزاد التقوى، إنما الدنيا كفيء ظلال قلص فذهب، بينما ابن آدم في الدنيا ينافس فيها قرير العين قانعا، إذ دعاه الله بقدره، ورماه بيوم حتفه، فسلبه آثاره ودنياه، وصير لقوم آخرين مصانعه ومغناه، إن الدنيا لا تسر بقدر ما تضر، إنها تسر قليلا، وتحزن حزنا طويلا
(1/ 372)

371 - حدثني محمد بن إسحاق الثقفي، عن عبد الله بن صالح، قال: قال داود الطائي: «يا ابن آدم فرحت ببلوغ أملك، وإنما بلغته بانقضاء مدة أجلك، ثم سوفت بعملك، كأن منفعته لغيرك» أنشدني محمد بن إسحاق: من كان راكب يوم ليس يأمنه وليلة علها في عقب دنياه فكيف يلتذ عيشا أو يطيب له وكيف تعرف طعم الغمض عيناه
(1/ 373)

372 - حدثني هارون بن سفيان، قال: ثنا زكريا بن عدي، قال: ثنا إسماعيل بن عبد الأعلى، عن أبيه، عن العلاء بن المنذر، قال: «الدنيا سبعة آلاف سنة، فقد مضى منها ستة آلاف وست مائة أو خمس مائة ونيف منذ بعث النبي صلى الله عليه وسلم»
(1/ 374)

(18/101)

373 - ثنا محمد بن علي بن الحسن بن شقيق، قال: نا إبراهيم بن الأشعث، عن فضيل بن عياض، قال: بلغني أن رجلا من العباد قال: «الدنيا سبعة آلاف سنة، لأعبدن الله تعالى عبادة لعلي أنجو من يوم كان مقداره خمسين ألف سنة، ولعله لم يعش بعد مقالته هذه يوما واحدا، فأعطاه الله تعالى بنيته»
(1/ 375)

374 - حدثني سلمة بن شبيب، قال: ثنا سهل بن عاصم، عن سلم بن ميمون الخواص، قال: سمعت عثمان بن زائدة، يقول: كان كرز الجرجاني يجتهد في العبادة، فقيل له في ذلك، فقال: كم بلغكم عمر الدنيا؟، قالوا: سبعة آلاف سنة قال: فكم بلغكم مقدار يوم القيامة؟ قالوا: خمسين ألف سنة قال: أفيعجز أحدكم أن يعمل سبع يوم حتى يأمن ذلك اليوم؟
(1/ 376)

375 - حدثني إبراهيم بن عبد الملك، قال: حدثني عبد الله بن محمد بن أسماء بن عبيد، قال: ثنا عون بن معمر، قال: كتب رجل عالم إلى عمر بن عبد العزيز: أما بعد، فإن الدنيا ليست بدار إقامة، وإنما أهبط آدم من الجنة إليها عقوبة، يحسب من لا يدري ما ثواب الله أنها ثواب، ويحسب من لا يدري ما عقاب الله أنها عقاب، وليست كذلك، ولكنها دار سلم أهلها إلى النقمة أو الكرامة، مثلها مثل الحية مسها لين وفيها الموت، فكن فيها كالمريض الذي يكره نفسه على الدواء رجاء العافية، ويدع ما يشتهي من الطعام رجاء العافية
(1/ 377)

376 - ثنا أحمد بن إبراهيم، قال: حدثني أخي، قال: نا عبد الرحمن بن مهدي، عن حماد بن زيد، عن هشام، عن الحسن، قال: ما الدنيا كلها من أولها إلى آخرها، إلا كرجل نام نومة فرأى في منامه ما يحب، ثم انتبه أنشدني إبراهيم بن عبد الملك لسليمان بن يزيد العدوي: عجبا لأمنك والحياة قصيرة ولفقد إلف لا تزال تروع أفقد رضيت بأن تعلل بالمنى وإلى المنية كل يوم تدفع لا تخدعنك بعد طول تجارب دنيا تكشف للبلاء وتصرع أحلام نوم أو كظل زائل إن اللبيب بمثلها لا يخدع وتزودن ليوم فقرك دائبا ألغير نفسك لا أبا لك تجمع
(1/ 378)

(18/102)

377 - ثنا علي بن سعيد، قال: ثنا ضمرة، عن هشام، قال: قال سعيد بن جبير: إنما الدنيا جمعة من جمع الآخرة
(1/ 379)

378 - ثنا أبو بلال الأشعري، قال: نا جابر بن سليمان، عن أبي عمير المكي، عن الحسن، قال: كان رسول الله صلى الله عليه وسلم يقول في دعائه: «اللهم إني أعوذ بك من دنيا تمنع خير الآخرة»
(1/ 380)

379 - ثنا أبو سعيد المديني، عن إبراهيم بن حمزة، قال: حدثني محمد بن فضالة النحوي، قال: حدثني الزبير بن عباد بن حمزة بن عبد الله بن الزبير، قال: رأى عامر بن عبد الله بن الزبير امرأة ثائرة الشعر بين أضعاف المقابر، وهي تقول: آذنت زينة الحياة ببين وانقضاء من أهلها وفناء قال: فأول الناس ذلك من رؤيا عامر: الدنيا
(1/ 381)

380 - ثنا محمد بن علي بن شقيق، قال: ثنا إبراهيم بن الأشعث، قال: قال سفيان بن عيينة: من أخذ شيئا من الدنيا بمعصية الله فقد أخذ ثمنا قليلا
(1/ 382)

381 - حدثني 102369 أبو بكر بن أحمد بن قريش، قال: قال الفضيل بن عياض: خطب الناس هارون الرشيد، فاستند إلى البيت فقال: أيها الناس إن الدنيا غرارة، أهلكت من كان قبلكم من الأمم السالفة، ألا وهي مهلكة من بقي، ألا فلا تغرنكم الدنيا، قال: فأبكاني قوله، وتعجبت من فعله. أنشدني أبو الحسن الباهلي: احذر الموت فإن الموت يغتال النفوسا وارفض الدنيا وقابل وجهها وجها عبوسا
(1/ 383)

382 - ثنا الحسين بن عبد الرحمن، عن رجل، من قريش قال: كتب بعض الحكماء إلى أخ له: أما بعد فإن الدنيا حلم، والآخرة يقظة، والمتوسط بينهما الموت، ونحن في أضغاث، والسلام
(1/ 384)

(18/103)

383 - حدثني حمزة بن العباس، قال: أنا عبدان بن عثمان، قال: أنا عبد الله، قال: ثنا ابن لهيعة، عن عمارة بن غزية، عن عبد الله بن عروة بن الزبير، قال: أشكو إلى الله عيبي ما لا أترك، ونعتي ما لا آتي، وإنما نبكي بالدين للدنيا أنشدنا أبو سعيد المديني لعبد الله بن عروة: يبكون بالدين للدنيا وبهجتها أرباب دنيا عليها كلهم صادي لا ينظرون لشيء من معادهم تعجلوا حظهم في العاجل البادي لا يهتدون ولا يهدون تابعهم ضل المقود وضل القائد الهادي
(1/ 385)

384 - حدثني حمزة بن العباس، قال: أنبأ عبدان بن عثمان، قال: أنا عبد الله، قال: أنا ابن لهيعة، عن عطاء بن دينار، عن سعيد بن جبير، قال: الغرة بالله أن يصر العبد في معصية الله، ويتمنى في ذلك على الله المغفرة، والغرة في الحياة الدنيا أن يغتر بها، وتشغله عن الآخرة، فيمهد لها، ويعمل لها كقول العبد إذا أفضى إلى الآخرة (يا ليتني قدمت لحياتي (1))، وأما متاع الغرور فهو ما يلهيك عن طلب الآخرة، فهو متاع الغرور، وما لم يلهك فليس بمتاع الغرور، ولكنه متاع وبلاغ إلى ما هو خير منه
__________
(1) سورة: الفجر آية رقم: 24
(1/ 386)

385 - حدثني إبراهيم بن يعقوب، قال: قال بشر بن الحارث: من سأل الله الدنيا، فإنما يسأله طول الوقوف
(1/ 387)

386 - حدثني سلمة بن شبيب، قال: ثنا سهل بن عاصم، عن عثمان بن زفر التيمي، عن ابن أبي الصهباء التيمي، قال: قال إبراهيم التيمي: الدنيا مشغلة، اللهم لا تشغلني بها، ولا تعطني منها شيئا
(1/ 388)

387 - حدثني سلمة بن شبيب، عن داود بن مهران، قال: ثنا شهاب بن خراش، عن محمد بن مطرف، قال: قال أبو حازم: ما في الدنيا شيء يسرك إلا قد التصق به شيء يسوؤك
(1/ 389)

388 - حدثني سلمة بن شبيب، أنه حدث عن عبد الله بن المبارك، قال: ثنا محمد بن النضر الحارثي، قال: قال رسول الله صلى الله عليه وسلم: لا تشغلوا قلوبكم بذكر الدنيا
(1/ 390)

(18/104)

389 - حدثني سلمة بن شبيب، قال: ثنا سهل بن عاصم، عن سلم بن ميمون، قال: حدثني أبو طيبة الجرجاني، قال: قلت لكرز بن وبرة: من الذي يبغضه البر والفاجر؟ قال: العبد يكون من أهل الآخرة ثم يرجع إلى الدنيا
(1/ 391)

390 - حدثني سلمة بن شبيب، أنه حدث عن عبد الله بن وهب، عن بكر بن مضر، عن عمارة بن غزية، قال: سمعت رجلا سأل ربيعة فقال: يا أبا عثمان ما رأس الزهادة؟ قال: «جمع الأشياء بحقها، ووضعها في حقها»
(1/ 392)

391 - حدثني سلمة، قال: ثنا سهل بن عاصم، قال: قال داود الطائي: من علامة المريدين الزهد في الدنيا ترك كل خليط لا يريد ما يريدون
(1/ 393)

(18/105)

392 - حدثني حاتم بن يحيى، قال: كتب إلينا عبد الله بن حبيق قال: حذيفة يعني المرعشي كتب إلى يوسف بن أسباط: «أما بعد، فإني أوصيك بتقوى الله، والعمل بما علمك الله، والمراقبة حيث لا يراك أحد إلا الله، والاستعداد لما ليس لأحد فيه حيلة، ولا ينتفع بالندم عند نزوله، فاحسر عن رأسك قناع الغافلين، وانتبه من رقدة الموتى، وشمر للسباق غدا، فإن الدنيا ميدان المتسابقين، ولا تغتر بمن أظهر النسك، وتشاغل بالوصف، وترك العمل بالموصوف، واعلم يا أخي أنه لا بد لي ولك من المقام بين يدي الله، يسألنا عن الدقيق الخفي، وعن الجليل الجافي، ولست آمن أن يسألني وإياك عن وساوس الصدور، ولحظات العيون، وإصغاء الأسماع، وما عسى يعجز مثلي عن وصف مثله، واعلم يا أخي أنه مما وصف به منافقو هذه الأمة أنهم خالطوا أهل الدنيا بأبدانهم، وطابقوهم عليها بأهوائهم، وخضعوا لما طمعوا من نائلهم، فسكتوا عما سمعوا من باطلها، وفرحوا بما رأوا من زينتها، وداهن بعضهم بعضا في القول والفعل، وتركوا باطن العمل بالتصحيح، فحرمهم الله تعالى بذلك الثمن الربيح، واعلم يا أخي أنه لا يجزي من العمل القول، ولا من البذل العدة، ولا من التوقي التلاؤم، فقد صرنا في زمان هذه صفة أهله، فمن كان كذلك فقد تعرض للمهالك، وصد عن سواء السبيل، وفقنا الله وإياك لما يحب، والسلام»
(1/ 394)

393 - ثنا الوليد بن شجاع السكوني، قال: حدثني ضمرة بن ربيعة، عن ابن شوذب، قال: قيل لكثير بن زياد: أوصنا، فقال: بيعوا دنياكم بآخرتكم تربحونهما - والله جميعا، ولا تبيعوا آخرتكم بدنياكم فتخسرونهما والله جميعا
(1/ 395)

394 - حدثني أبو عبد الله أحمد بن بجير قال: قال محمد بن علي: كان لي أخ، وكان في عيني عظيما، وكان الذي عظمه في عيني صغر الدنيا في عينه
(1/ 396)

(18/106)

395 - حدثني محمد بن العباس، قال: ثنا عبيد الله بن عمر، قال: ثنا حماد بن زيد، قال: ثنا يزيد بن حازم، قال: كان سليمان بن عبد الملك يخطبنا كل جمعة، ويقول في خطبته: ألا وإن أهل الدنيا فيها على وجل، لم تمض بهم نية، ولم تطمئن بهم دار، حتى يأتي أمر الله وهم على ذلك، وكذلك لا يدوم نعيمها، ولا تؤمن فجائعها، يبقى شرار أهلها، ثم قرأ (أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتعون (1))
__________
(1) سورة: الشعراء آية رقم: 205
(1/ 397)

396 - حدثني محمد بن العباس، عن صالح بن عبد الكريم، قال: كتب عمر بن عبد العزيز إلى عامله عدي بن أرطأة: أما بعد، فإن الدنيا عدوة أولياء الله، وعدوة أعداء الله، أما أولياء الله فغمتهم، وأما أعداء الله فغرتهم
(1/ 398)

397 - حدثني محمد بن العباس، قال: ثنا محمد بن عمر بن الكميت الكلابي، قال: ثنا إسحاق المقري، قال: كان ابن الحنفية يقول: إني واصف لك أخا كان أعظم الناس في عيني، وكان الذي يعظمه في عيني صغر الدنيا في عينه، كان خارجا من سلطان بطنه، فلا يتشهى ما لا يجد، ولا يكثر إذا وجد، وكان خارجا من سلطان الجهالة، فلا يقدم على الأمر إلا بعد بينة
(1/ 399)

398 - حدثني محمد بن العباس، قال: حدثني محمد بن عمر بن الكميت، قال: سمعت داود بن يحيى بن يمان، عن أبيه، قال: مر موسى عليه السلام برجل قد مات تحت رأسه لبنة، ورأسه ولحيته في التراب، فقال: «رب هذا عبدك ضاع»، فقال: يا موسى إني إذا أقبلت على عبدي بوجهي، زويت عنه الدنيا بحذافيرها
(1/ 400)

399 - حدثني عمر بن عبد الله، أنه حدث عن مخلد بن حسين، عن هشام، عن الحسن، قال: «لا تخرج نفس ابن آدم من الدنيا إلا بحسرات ثلاث: أنه لم يشبع مما جمع، ولم يدرك ما أمل، ولم يحسن الزاد لما قدم عليه»
(1/ 401)

400 - حدثني 1131 صاحب، لنا قال: قيل لبعض العباد: قد نلت الغنى قال: إنما نال الغنى من عتق من رق الدنيا

(18/107)

(1/ 402)

401 - حدثني الحسين بن عبد الرحمن، عن علي بن محمد القرشي، عن مسلمة بن محارب، قال: قال عامر بن عبد قيس: الدنيا والدة الموت، وناقضة للمبرم، ومرتجعة للعطية، وكل من فيها يجري على ما لا يدري، وكل مستقر فيها غير راض بها، وذلك شهيد على أنها ليست بدار قرار
(1/ 403)

402 - حدثني الحسين بن عبد الرحمن، قال: كان ابن السماك يقول: من أذاقته الدنيا حلاوتها لميله إليها، جرعته الآخرة مرارتها لتجافيه عنها أنشدني الحسين بن عبد الرحمن: دنيا يا دنيا يا غادره إليك عني اليوم يا ساحره لا لذة أحسن من لذة منبوذة من ذي يد قادره يا عين كم عاينت من عبرة فاعتبري إن كنت لي ناظره ما لذة إلا وقد نلتها لم يبق إلا لذة الآخره الحمد لله لقد أصبحت دنياي لي عن نفسها زاجره طوبى لمن كانت له عزمة مخلصة باطنة ظاهره يا نفس هل دمعك في الله لي جار وهل عينك لي ساهره يا نفس للمكروه غب غد مر فهل أنت له صابره ما لذة الدنيا وعيني ترى فيها إلى ما قد ترى صائره
(1/ 404)

403 - حدثني ابن خداش بن عجلان، وخلف بن هشام، قالا: ثنا أبو عوانة، عن قتادة، عن خليد بن عبد الله العصري، عن أبي الدرداء، - قال خلف: قال أبو عوانة: رفعه بعض أصحابنا، وأما أنا فلم أحفظ رفعه - قال: ما طلعت شمس قط إلا وبجنبتيها ملكان يناديان إنهما ليسمعان من على ظهر الأرض غير الثقلين: يا أيها الناس هلموا إلى ربكم، إن ما قل وكفى خير مما كثر وألهى، وما غربت شمس قط إلا وبجنبتيها ملكان يناديان: إنهما ليسمعان من على ظهر الأرض غير الثقلين: اللهم عجل لمنفق خلفا، وعجل لممسك تلفا. وحدثني أزهر بن مروان الرقاشي، قال: ثنا عبد الأعلى بن عبد الأعلى، عن سعيد بن أبي عروبة، عن قتادة، عن خليد العصري، عن أبي الدرداء، عن النبي صلى الله عليه وسلم مثله
(1/ 405)

(18/108)

404 - وثنا أبو خيثمة، قال: ثنا هاشم بن القاسم، عن حزام بن إسماعيل العامري، عن موسى بن عبيدة، عن أبي حكيم، مولى الزبير، عن الزبير بن العوام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ما من صباح يصبح العباد إلا صارخ يصرخ: أيها الخلائق سبحوا القدوس
(1/ 406)

405 - حدثني أبو هريرة الصيرفي، قال: ثنا أبو عاصم، عن عبد الحميد بن جعفر، قال: حدثني حسين بن عطاء، عن زيد بن أسلم، عن عبد الله بن عمر، عن أبي ذر، رضي الله عنهم، عن النبي صلى الله عليه وسلم قال: «ما من يوم ولا ليلة ولا ساعة إلا ولله تعالى فيه صدقة يمن بها عمن يشاء من عباده، وما من الله على عبده مثل أن يلهمه ذكره»
(1/ 407)

406 - ثنا أبو عبد الله، محمد بن عبد الله المديني قال: ثنا المعتمر بن سليمان، عن أبيه، قال: قال لقمان لابنه: أي بني عود لسانك: اللهم اغفر لي، فإن لله عز وجل ساعات لا يرد فيهم سائل
(1/ 408)

407 - ثنا محمد بن أبي عمر المكي، وأحمد بن إبراهيم، عن عبد الله بن يزيد المقرئ، قال: ثنا سعيد بن أبي أيوب، قال: حدثني عبد الله بن الوليد، قال: سمعت عبد الرحمن بن حجيرة، يحدث عن عبد الله بن مسعود، رضي الله عنه: أنه كان يقول إذا قعد: إنكم في ممر الليل والنهار في آجال منقوصة، وأعمال محفوظة، والموت يأتي بغتة، فمن زرع خيرا يوشك أن يحصد رغبة، ومن زرع شرا يوشك أن يحصد ندامة، ولكل زارع مثل ما زرع، فلا يسبق بطيء بحظه، ولا يدرك حريص ما لم يقدره له، فمن أعطي خيرا فالله أعطاه، ومن وقي شرا فالله وقاه، المتقون سادة، والعلماء قادة، ومجالستهم زيادة
(1/ 409)

408 - حدثني عبد الرحمن بن صالح العتكي، قال: أنا المطلب بن زياد، عن عبد الرحمن بن زبيد الإيامي، قال: ليس من يوم إلا وهو ينادي: أنا يوم جديد، وأنا عليكم شهيد. ابن آدم إني لم أقر بك أبدا، فاتق الله، واعمل في خيرا، فإذا هو أمسى قال: اللهم لا تردني إلى الدنيا أبدا
(1/ 410)

(18/109)

409 - وحدثني عبد الرحمن بن صالح، قال: ثنا حسين الجعفي، عن موسى الجهني، قال: ما من ليلة إلا تقول: ابن آدم، أحدث في خيرا فإني لن أعود إليك
(1/ 411)

410 - حدثني عبد الرحمن بن زبان الطائي، قال: ثنا المحاربي، عن بدر بن عثمان، عن الحويرث بن نصر العامري، عن شهر بن حوشب، قال: «ما مضى يوم من الدنيا إلا يقول عند مضيه: أيها الناس أنا الذي قدمت عليكم جديدا، وقد حان مني تصرم، فلا يستطيع محسن أن يزداد في إحسانه، ولا يستطيع مسيء أساء أن يستعتب في من إساءته، الحمد لله الذي لم يجعلني اليوم العقيم، ثم يذهب» قال بدر: وبلغني أن الليل يقول مثل ذلك
(1/ 412)

411 - حدثني أبو عبد الرحمن سلمة بن شبيب قال: ثنا سهل بن عاصم، عن عبد الكبير بن معافى بن عمران، قال: نا أبي قال: ثنا قيس بن سعد، أنه سمع مجاهدا يقول: ما من يوم إلا يقول: ابن آدم قد دخلت عليك اليوم، ولن أرجع إليك بعد اليوم أبدا، فانظر ماذا تعمل في، فإذا انقضى طواه، ثم يختم عليه فلا يفك حتى يكون الله هو الذي يفض ذلك الخاتم يوم القيامة، ويقول اليوم حين ينقضي: الحمد لله الذي أراحني من الدنيا وأهلها، ولا ليلة تدخل على الناس إلا قالت كذلك
(1/ 413)

412 - حدثني أبو إسحاق الآدمي، قال: ثنا مسلم بن إبراهيم، قال: ثنا نوح بن قيس، قال: ثنا أبو عبد الله الدمشقي، قال: قال عيسى عليه السلام: الدهر ثلاثة أيام: أمس لك خلت عظته، واليوم الذي أنت فيه لك، وغد لا تدري ما يكون
(1/ 414)

413 - حدثني أبو محمد القاسم بن هاشم السمسار، قال: ثنا المسيب بن واضح، قال: ثنا محمد بن الوليد، قال: قالوا للحسن: صف لنا الدنيا. قال: أمس أجل، واليوم عمل، وغد أمل
(1/ 415)

414 - ثنا محمد بن علي بن الحسن بن شقيق، عن النضر بن شميل، قال: قال الخليل بن أحمد: «الأيام ثلاثة: معهود، ومشهود، وموعود، فالمعهود أمس، والمشهود اليوم، والموعود غد»
(1/ 416)

(18/110)

415 - حدثني أبو بكر بن محمد بن هانئ، قال: ثنا أحمد بن شبويه، قال: حدثني سليمان، قال: حدثني عبد الله عن داود بن سليمان، أن خالد بن يزيد، قال لسليمان بن عبد الملك: إنك تكتب إلى الحجاج وعنده أهل العراق، فكتب إليه يسأله عن ذلك فقال للرسول: لعل خويلدا كان عنده، اكتب إليه: أمس أجل، واليوم عمل، وغد أمل
(1/ 417)

416 - وحدثني علي بن الحسن، عن أبي اليمان، عن إسماعيل بن عياش، عن سعيد بن عبد الله، أن الحجاج بن يوسف، سأل خالد بن يزيد عن الدنيا، قال: «ميراث». قال: والأيام؟ قال: دول قال: والدهر؟ قال: «أطباق، والموت بكل سبيل، فليحذر العزيز الذل، والغني الفقر، فكم من عزيز قد ذل، وكم من غني قد افتقر»
(1/ 418)

417 - حدثني أبو إسحاق الآدمي، قال: سمعت أبا ربيعة بن عوف، قال: سمعت سفيان بن عيينة، يقول: قال بعض أهل الحكم: الأيام ثلاثة: فأمس حكيم مؤدب أبقى فيك موعظة، وترك فيك عبرة، واليوم ضيف كان عنك طويل الغيبة، وهو عنك سريع الظعن، وغد لا تدري من صاحبه
(1/ 419)

418 - حدثني أبو إسحاق الآدمي، قال: سمعت أبا ربيعة، قال: سمعت عبد الله بن ثعلبة الحنفي، قال: «أمس مذموم، ويومك غير محمود، وغد غير مأمون»
(1/ 420)

419 - ثنا عبد الله بن عيسى الطفاوي، قال: حدثني عبيد الله بن شميط بن عجلان، قال: سمعت أبي يقول: «إن المؤمن يقول لنفسه: إنما هي ثلاثة أيام، فقد مضى أمس بما فيه، وغدا أمل لعلك لا تدركه، ويومك إن كنت من أهل غد، فإن غدا يجيء برزق غد، إن دون غد يوما وليلة تخترم فيها أنفس كثيرة، لعلك المخترم فيها، كفى كل يوم همه»
(1/ 421)

420 - حدثني الحسين بن عبد الرحمن، قال: قال أبو حازم: الأيام ثلاثة: فأما أمس فقد انقضى عن الملوك نعمته، وذهبت عني شدته، وإني وإياهم من غد لعلى وجل، وإنما هو اليوم فما عسى أن يكون؟
(1/ 422)

(18/111)

421 - حدثني محمد بن صالح بن يحيى التميمي، عن أبيه، قال: سمعت عبد الله بن مروان بن الحكم، ولم أر مثله بيانا وفهما يقول: «ليس من يوم يقدم إلا وهو عارية لليوم الذي بعده، فاليوم الجديد يقتضي عاريته، فإن كان حسنا أدى إليه حسنا، وإن كان قبيحا أدى قبيحا فإن استطعت أن تكون عواري أيامك حسانا فافعل» أنشدني محمود بن الحسن قوله: مضى أمسك الماضي شهيدا معدلا وأعقبه يوم عليك جديد فإن كنت بالأمس اقترفت إساءة فثن بإحسان وأنت حميد فيومك إن أغنيته عاد نفعه عليك وماضي الأمس ليس يعود ولا ترج فعل الخير يوما إلى غد لعل غدا يأتي وأنت فقيد
(1/ 423)

422 - حدثني محمد بن الحسن، قال: ثنا عبيد الله بن محمد، قال: سمعت شيخا من ربيعة قال: قال حكيم من الحكماء: إن أمس شاهد فجعك بنفسه وخلف في يديك حكمته، وإن اليوم يوم كان طويل الغيبة، وهو سريع ظعنه، وإن غدا لا تدري ما منهله، فاتق اجتماع شهادتين عليك
(1/ 424)

423 - حدثني علي بن مسلم، قال: ثنا سيار، قال: ثنا جعفر، قال: ثنا ملاك بن دينار، قال: كان عيسى عليه السلام يقول: «إن هذا الليل والنهار خزانتان، فانظروا ما تضعون فيهما»، وكان يقول: «اعملوا الليل لما خلق له، واعملوا النهار لما خلق له»
(1/ 425)

424 - وحدثني محمد بن الحارث الخزاز، قال: ثنا سيار، قال: ثنا جعفر، قال: ثنا المعلى بن زياد، عن الحسن، قال: ليس يوم يأتي من أيام الدنيا إلا يتكلم يقول: يا أيها الناس إني يوم جديد، وأنا على من يعمل في شهيد، وإني لو غربت الشمس لم أرجع إليكم إلى يوم القيامة
(1/ 426)

425 - حدثني علي بن الحسن بن موسى، عن أبي اليمان الحمصي، عن إسماعيل بن عياش، عن معاذ بن رفاعة، عن درع الخولاني، عن أبي شيبة المهري، قال: اختلاف الليل والنهار غنية الأكياس
(1/ 427)

(18/112)

426 - ثنا عمر بن سعيد بن سليمان القرشي، قال: ثنا سعيد بن بشير، عن قتادة، قال: قال أبو الدرداء: ابن آدم طأ الأرض بقدمك، فإنها عن قليل تكون قبرك، ابن آدم إنما أنت أيام، فكلما ذهب يوم ذهب بعضك. ابن آدم إنك لم تزل في هدم عمرك منذ يوم ولدتك أمك
(1/ 428)

427 - حدثني المفضل بن غسان الغلابي، قال: ثنا روح بن الزبرقان، قال: قال أبو الدرداء: ما من أحد إلا وفي عقله نقص عن حلمه وعلمه، وذلك أنه إذا أتته الدنيا بزيادة في مال ظل فرحا مسرورا، والليل والنهار دائبان في هدم عمره لا يحزنه ذلك، ضل ضلاله، ما ينفع مال يزيد وعمره ينقص
(1/ 429)

428 - وحدثني أبو محمد البزاز، قال: ثنا المسيب بن واضح، عن محمد بن الوليد، قال: كان الحسن يقول: ابن آدم اليوم ضيفك، فالضيف مرتحل، يحمدك أو يذمك، وكذلك ليلتك
(1/ 430)

429 - حدثني محمد بن الحسين، قال: ثنا بدل بن المحبر اليربوعي، قال: ثنا المنهال بن عيسى، عن غالب القطان، عن الحسن، قال: ابن آدم إنك بين مطيتين يوضعانك، يوضعك الليل إلى النهار، والنهار إلى الليل، حتى يسلمانك إلى الآخرة، فمن أعظم منك يا ابن آدم خطرا؟
(1/ 431)

430 - حدثني محمد بن الحسين، قال: حدثني الحميدي، عن سفيان، قال: ذكروا عن بعض الحكماء، أنه كان يقول: الأيام ثلاثة: فأمس حكيم مودع، ترك فيك عظة حكمته، وأبقى فيك عبرته وعظته، ويومك صديق مودع، كان عنك طويل الغيبة، أتاك ولم تأته، وهو عنك سريع الظعن، وغدا لا تدري أتكون من أهله أم لا؟
(1/ 432)

431 - حدثني محمد بن الحسين، قال: ثنا شعيب بن محرز، قال: ثنا سالم بن أبي مطيع، قال: قال محمد بن واسع: إن لنا من كر الليل والنهار ليوم سوء، أو غير ذلك، ثم بكى
(1/ 433)

(18/113)

432 - وحدثني محمد بن الحسين، قال: حدثني مطير بن الربيع، قال: كان مفضل بن يونس إذا جاء الليل قال: ذهب من عمري يوم كامل، وإذا أصبح قال: ذهبت ليلة كاملة من عمري، فلما احتضر بكى، وقال: قد كنت أعلم أن لي من كركما علي يوما شديدا كربه، شديدا غصصه، شديدا غمه، شديدا عكره، فلا إله إلا الذي خلق الموت على خلقه، وجعله عدلا بين عباده، ثم جعل يقرأ (الذي خلق الموت والحياة ليبلوكم (1))، ثم تنفس فمات رحمه الله
__________
(1) سورة: الملك آية رقم: 2
(1/ 434)

433 - وحدثني محمد بن الحسين، قال: حدثني مطير بن الربيع، قال: قال لي مفضل بن يونس: رأيت أخا بني الحارث محمد بن النضر اليوم مكتئبا حزينا، فقلت: ما شأنك؟ وما أمرك؟ قال: مضت الليلة من عمري ولم أكتسب فيها لنفسي شيئا، ومضى اليوم أيضا ولا أراني اكتسبت فيه شيئا، فإنا لله وإنا إليه راجعون
(1/ 435)

434 - حدثني القاسم بن بشر بن معروف، قال: ثنا سفيان بن عيينة، عن مالك بن مغول، قال: كان رجل إذا رأى الليل مقبلا بكى، وقال: هذا يميتني
(1/ 436)

435 - ثنا المفضل بن غسان، عن شيخ من بني عامر بن صعصعة قال: قال لي رجل: قد اعتورك الليل والنهار، يدفعك الليل إلى النهار، ويدفعك النهار إلى الليل، حتى يأتيك الموت
(1/ 437)

436 - ثنا أحمد بن إبراهيم، قال: حدثني منصور بن بشير، عن شعيب بن صفوان، عن عيسى، أن عمر بن عبد العزيز، كتب إلى رجل: أما بعد، فإني أوصيك بتقوى الله، والانشمار بما استطعت من مالك، وما رزقك الله إلى دار قرارك، فإنك والله لكأنك قد رزقت الموت، وعاينت ما بعده بتصريف الليل والنهار، فإنهما سريعان في طي الأجل ونقص العمر، مستعدان لمن بقي بمثل الذي قد أصابا به من مضى، فنستغفر الله لسيئ أعمالنا، ونعوذ به من مقته إيانا على ما نعظ به مما نقصر عنه
(1/ 438)

(18/114)

437 - ثنا محمد بن الحسين، قال: حدثني جعفر بن عون، قال: كنت أسمع مسعرا يتمثل (1) بهذا البيت: لن يلبث القرناء أن يتفرقوا ليل يكر عليهم ونهار
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 439)

438 - وأخبرني محمد بن الحسين، قال: سمعت أبا عبد الرحمن الطائي، يذكر عن بعض، أشياخ الأنصار، عن أبي عدي العبلي، قال: قال كعب بن مالك في بعض أشعاره: إن يسلم المرء من قتل ومن هرم وملي العيش أبلاه الجديدان
(1/ 440)

439 - وحدثني محمد بن الحسين، قال: سمعت أبا محمد علي بن الحسن قال: قيل لابن الرقاشي: كان أبوك يتمثل (1) من الشعر شيئا؟ قال: كان يتمثل: إنا لنفرح بالأيام نقطعها وكل يوم مضى يدني من الأجل
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 441)

440 - حدثني محمد بن الحسين، قال: ثنا محمد بن إشكاب الصفار، قال: حدثني رجل من أهله يعني أهل داود الطائي قال: قلت له يوما: يا أبا سليمان قد عرفت الرحم الذي بيننا فأوصني قال: فدمعت عيناه، ثم قال: يا أخي إنما الليل والنهار مراحل، ينزلهما الناس مرحلة مرحلة، حتى ينتهي بهم ذلك إلى آخر سفرهم، فإن استطعت أن تقدم في كل يوم مرحلة زادا لما بين يديها فافعل، فإن انقطاع السفر عن قريب ما هو، والأمر أعجل من ذلك، فتزود لسفرك، واقض ما أنت قاض من أمرك، فكأنك بالأمر قد بغتك، إني لأقول لك هذا وما أعلم أحدا أشد تضييعا مني لذلك، ثم قام وتركني
(1/ 442)

441 - حدثني هارون بن سفيان، قال: أخبرني عبد الله بن صالح العجلي، قال: أخبرني ابن أبي غنية، قال: كتب الأوزاعي إلى أخ له: أما بعد، فقد أحيط بك من كل جانب، واعلم أنه يسار بك في كل يوم وليلة، فاحذر الله والمقام بين يديه، وأن يكون آخر عهدك به، والسلام
(1/ 443)

(18/115)

442 - حدثني محمد بن الحسين، قال: حدثني عبد الله بن محمد بن حميد، قال: سمعت زهير بن نعيم، قال: كان الحسن يقول: ابن آدم إنك بيومك ولست في غدك، فكن في يومك، فإن يكن غد لك كنت فيه كما كنت في هذا اليوم، وإن لا يكن غد لك لم تك تأسف على ما فرطت في جنب الله
(1/ 444)

443 - حدثني محمد، قال: ثنا معاذ أبو عون الضرير، قال: كنت أكون قريبا من الجبان، فكان رياح القيسي يمر بي بعد المغرب إذا خلت الطريق، فكنت أسمعه ينشج بالبكاء ويقول: إلى كم يا ليل ويا نهار تحطان من أجلي وأنا غافل عما يراد بي؟ إنا لله، إنا لله، قال: وهو كذلك حتى يغيب عني وجهه
(1/ 445)

444 - وبلغني عن حرملة بن يحيى، قال: ثنا عبد الله بن وهب، قال: ثنا سفيان بن عيينة، قال: أخبرني قبطي من أهل نجران قال: هذا قول قس نجران: منع البقاء تقلب الشمس وطلوعها من حيث لا تمسي وطلوعها حمراء إذ طلعت ومغيبها صفراء كالورس اليوم ننظر ما يجيء به ومضى بفصل قضائه أمس
(1/ 446)

445 - وحدثني محمد بن سهل بن بسام الأزدي، عن هشام بن محمد، قال: قال الصلتان العبدي: أشاب الصغير وأفنى الكبير مر النهار وكر العشي إذا ليلة هدمت يومها أتى بعد ذلك يوم فتي نروح ونغدو لحاجاتنا وحاجة من عاش لا تنقضي تموت مع المرء حاجاته وتبقى له حاجة ما بقي
(1/ 447)

446 - حدثني محمد بن الحسين، قال: حدثني المنهال بن يحيى البصري، قال: حدثني إياس بن حمزة، رجل من أهل البحرين قال: قالت امرأة من قريش يقال لها ماجدة، كانت تسكن البحرين: طوى أملي طلوع الشمس وغروبها، فما من حركة تسمع، ولا من قدم توضع إلا ظننت أن الموت في أثرها. أنشدني أبو جعفر القرشي: لا يخدعنك من ترى عن نفسكا وصل التفكر في المعاد بحسكا لا تعبثن بمر يومك ذا الذي أصبحت فيه كما عبثت بأمسكا أفنى الأولى درجوا تقلب شمسهم يفنيك بعدهم وتقلب شمسكا
(1/ 448)

(18/116)

447 - حدثني محمد بن الحسين، قال: حدثني عون بن عمارة، عن أبي محرز الطفاوي، أنه كان يقول: أما والله لئن غفلتم إن لله عبادا لا يغفلون عن طاعته في هذا الليل والنهار
(1/ 449)

448 - حدثني إبراهيم بن عبد الملك، عن شيخ، من قريش قال: قال بعض الحكماء: من كان الليل والنهار مطيتيه سارا به وإن لم يسر وأنشدني محمود بن الحسن قوله: يا أيها الشيخ المعلل نفسه والشيب شامل اعلم بأنك نائم فوق الفراش وأنت راحل والليل يطوي، لا يفتر والنهار بك المنازل يتعاقبان بك الردى لا يغفلان وأنت غافل
(1/ 450)

449 - حدثني محمد بن الحسين، قال: حدثني محمد بن سعيد الأصبهاني، قال: سمعت بكرا العابد، يقول: كان يقال: جز دهرك بيومك
(1/ 451)

450 - حدثني محمد بن الحسين، قال: حدثني محمد بن سنان الباهلي، قال: كان منصور الطفاوي عابدا متقللا، فحدثني عنه بعض جيرانه أنه شكا إليه شدة الزمان، فقال: اجعل غدا كيومك، واجعل يومك كما غبر من عمرك، وسل الله الخيرة في جميع أمرك، فهو المعطي، وهو المانع
(1/ 452)

451 - ثنا أحمد بن إبراهيم، عن قران بن تمام، عن أبي بشر، عن بكر بن عبد الله المزني، قال: ما من يوم أخرجه الله لأهل الدنيا إلا نادى: ابن آدم اغتنمني، لعله لا يوم لك بعدي، ولا ليلة إلا تنادي: ابن آدم اغتنمني، لعله لا ليلة لك بعدي أنشدني عمر بن شبة لحارثة بن بدر: وجربت ماذا العيش إلا تعلة وما الدهر إلا منجنون تقلب وما اليوم إلا مثل أمس الذي مضى ومثل غد الجائي وكل سيذهب أنشدني أبو جعفر القرشي قال: أنشدني عيسى الأحمر: يا للمنايا ويا للبين والحين كل اجتماع من الدنيا إلى بين حتى متى نحن في الأيام نحسبها وإنما نحن منها بين يومين يوم تولى ويوم نحن نأمله لعله أجلب الأشياء للحين يا رب إلفين شت الدهر بينهما حتى كأن لم يكونا قط إلفين إني رأيت يد الدنيا مفرقة لا تأمنن يد الدنيا على اثنين
(1/ 453)

(18/117)

452 - حدثني محمد بن الحسين، قال: ثنا عبد الرحمن بن هانئ، قال: ثنا عمر بن ذر، قال: قرأت في كتاب سعيد بن جبير إلى أبي عمر: كل يوم بعيشة المؤمن غنيمة
(1/ 454)

453 - حدثني الحسين بن عبد الرحمن، وأبو محمد البزاز، عن أبي عبد الله اليماني، عن أبيه، أن الحسن، كتب إلى مكحول، وكان يعنى به ويحبه، فكان في كتابه إليه: واعلم يا أخي رحمنا الله وإياك أبا عبد الله أنك اليوم أقرب إلى الموت يوم نعيت، ولم يزل الليل والنهار سريعين في نقص الأعمار، وتقريب الآجال، هيهات هيهات قد صحبا نوحا وعادا وثمود، وقرونا بين ذلك كثيرا، فأصبحوا وقد قدموا على ربهم، ووردوا على أعمالهم، وأصبح الليل والنهار غضين جديدين، لم يبلهما ما مرا به، مستعدين لمن بقي ما أصابا به من مضى، وأنت نظير إخوانك وأقرانك وأشباهك، مثلك كمثل جسد نزعت قوته، فلم يبق إلا حشاشة نفسه، فنعوذ بالله من مقته إيانا فيما نعظ به مما نقصر عنه
(1/ 455)

454 - حدثني محمد بن الحسين، قال: حدثني عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب، رضي الله عنهم قال: حدثني عمار بن عمر البجلي، قال: سمعت عمر بن ذر، يقول: اعملوا لأنفسكم رحمكم الله في هذا الليل وسواده، فإن المغبون من غبن خير الليل والنهار، والمحروم من حرم خيرهما، إنما جعلا سبيلا للمؤمنين إلى طاعة ربهم، ووبالا على الآخرين للغفلة عن أنفسهم، فأحيوا لله أنفسكم بذكره، فإنما تحيا القلوب بذكر الله، كم من قائم لله في هذا الليل قد اغتبط بقيامه في ظلمة حفرته، وكم من نائم في هذا الليل قد ندم على طول نومه عندما يرى من كرامة الله تعالى للعابدين غدا، فاغتنموا ممر الساعات والليالي والأيام، رحمكم الله
(1/ 456)

(18/118)

455 - حدثني الحسين بن عبد الرحمن، عن رجل من قريش قال: كتب رجل إلى أخ له: «أما بعد فإني أحدثك عن نفسي بما لا أرضاه منها، وعن قلبي بما أخاف سوء عاقبته، إن لي نفسا تحب الدعة، وقلبا يألف اللذات، وهمة تستثقل الطاعة، وقد رهبت نفسي الآفات، وحذرت قلبي الموت، وزجرت همتي عن التقصير، ولم أرض ما رجع منهن، فاهد لي ما أستعين به على بعض ما شكوت إليك، فقد خفت الموت قبل الاستعداد له، والسلام» فكتب إليه: أما بعد، فقد كثر تعجبي من قلب يألف الدنيا، ويطمع في البقاء، والساعات تنقلنا، والأيام تطوي أعمارنا، فكيف نألف ما لا ثبات له، وكيف تنعم عين لا ندري لعلها لا تطرف بعد رقدتها إلا بين يدي الله للسؤال، والسلام
(1/ 457)

456 - وحدثني الحسين بن عبد الرحمن، عن رجل من قريش قال: كتب رجل إلى أخ له: أما بعد، فأحسن ضيافة يومك الذي أنت فيه، وزوده منك برا قبل شخوصه عنك، وأشفق من طلوع التنغيص عليك من بعض ساعاته، والسلام أنشدنا الحسين بن عبد الرحمن للمغيرة بن حبناء: يطاوحني يوم جديد وليلة هما أفنيا عمري وكل فتى بال إذا ما سلخت الشهر أهدمت مثله كفى مبليا سلخي الشهور وإهلال
(1/ 458)

457 - حدثني محمد بن قدامة الجوهري، قال: حدثنا سعيد بن محمد الثقفي، قال: سمعت القاسم بن غزوان، يذكره قال: كان عمر بن عبد العزيز رحمه الله يتمثل (1) بهذه الأبيات: أيقظان أنت اليوم أم أنت نائم وكيف يطيق النوم حيران هائم فلو كنت يقظان الغداة لحرقت مدامع عينيك الدموع السواجم بل أصبحت في النوم الطويل وقد دنت إليك أمور مفظعات عظائم نهارك يا مغرور سهو وغفلة وليلك نوم والردى لك لازم يغرك ما يفنى وتشغل بالمنى كما غر باللذات في النوم حالم وتشغل فيما سوف تكره غبه كذلك في الدنيا يعيش البهائم
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 459)

(18/119)

458 - حدثني أبو عبد الله العجلي، قال: ثنا عمرو بن محمد العنقزي، قال: ثنا إسرائيل، عن سلمة بن ناجية، عن الحسن، قال: الدنيا ثلاثة أيام: أما أمس فقد ذهب بما فيه، وأما غدا فلعلك لا تدركه، واليوم فاعمل فيه
(1/ 460)

459 - حدثنا محمود بن خداش، قال: ثنا أشعث بن عبد الرحمن بن زبيد، قال: ثنا حماد، شيخ من أهل الكوفة، عن الحسن البصري، سمعته يقول: إنما الدنيا ثلاثة أيام، مضى أمس بما فيه، وغدا لعلك لا تدركه، فانظر ما أنت عامل في يومك
(1/ 461)

460 - ثنا عبد الله قال: حدثنا محمود بن خداش، قال: ثنا أشعث بن عبد الرحمن، قال: ثنا رجل يقال له عبد الملك، عن الحسن، قال: ابن آدم لا تحمل هم سنة على يوم، كفى يومك بما فيه، فإن تكن السنة من عمرك يأتك الله فيها برزقك، وإلا تكن من عمرك فأراك تطلب ما ليس لك
(1/ 462)

(18/120)

461 - حدثني عمر بن محمد بن الحسين، قال: حدثني سعيد بن مسلم الحنفي، قال: حدثني أبي مسلم بن سعيد، قال: كنا جلوسا في مجلس من مجالس بني حنيفة، فمر بنا أعرابي كهيئة المهموم، فسلم وانطلق ثم أقبل علينا، فقال: معشر العرب قد سئمت لتكرار الليالي والأيام ودورها علي، هل من شيء يدفع عني سآمة ذلك، أو يسل عني بعض ما أجد من ذلك؟ ثم ولى غير بعيد، ثم أقبل علينا، فقال: واها لقلوب نقية من الآثام، واها لجوارح مسارعة إلى طاعة الرحمن، أولئك الذين لم يملوا الدنيا لتوسلهم فيها بالطاعة إلى ربهم، وما يكرهوا الموت إذا نزل بهم، يجرون من البركة في لقاء سيدهم، فكلا الحالتين لهم حال حسنة، إن قدموا على الآخرة قدموا على ما قدموا من القربة، وإن تطاولت بهم المدة قدموا الزاد ليوم الرحلة قال: فما سمعت موعظة أشد استكنانا في القلوب منها، ما ذكرتها إلا هانت علي الدنيا وما فيها قال سليمان بن يزيد العدوي: ويحدو الجديدان الجديد إلى البلى وكم من جديد قد أبادا وبددا وكم أبليا من جدة وبشاشة وعمر طويل أفنياه وأبعدا وكم كدرا من لذة وغضارة وكم فجعا إلفا بإلف وأفردا وكم أحدثا من عبرة بعد حبرة بكي مكاو حرها لن يبددا وكم من جديد صيراه إلى البلى ومن ذي شباب صيراه مفندا وكم من عظيم الملك أشوس باذخ تعاوره العصران حتى تبلدا وكم عامر لم يبق فيهن ساكنا ولاقى خراب الدهر ما كان شيدا وكم صدع العصران من شعب معشر وأمر عجيب غيباه وأشهدا وكم قمصا من مترف ذا مهابة وساقا إلى حوض المنايا فأوردا فأمسى ذليلا خده متعفرا وزايل ملكا لا يرام وسوددا وكم آمن قد روعاه بفجعة وأمر عجيب قرباه وأبعدا يكران تترى بالمواعظ فيهما وما نفعا إلا الرشيد المسددا وكل امرئ يوما سيجزى بفعله وكل موقى زاده ما تزودا
(1/ 463)

(18/121)

462 - ثنا زيد بن أخزم، قال: ثنا محاضر، قال: ثنا الأعمش، عن مجاهد، قال: ما من يوم يخرج من الدنيا إلا قال: الحمد لله الذي أخرجني منها، ثم لا يردني إليها وقال محمود بن الحسين الوراق: يحب الفتى طول البقاء وإنه على ثقة أن البقاء فناء زيادته في الجسم نقص حياته وليس على نقص الحياة نماء إذا ما طوى يوما طوى اليوم بعضه ويطويه إن جن المساء مساء جديدان لا يبقى الجميع عليهما ولا لهما بعد الجميع بقاء أنشدني الحسين بن عبد الرحمن: أنشده رجل من قريش: يختلف الليل والنهار على عمر قصير موفر الأمل ما جددا أبليا وما رفعا حطا وما طاولاه لم يطل
(1/ 464)

463 - ثنا محمد بن إدريس، قال: ثنا أحمد بن عبد الله بن عياض القرشي، قال: ثنا عبد الوهاب بن همام، قال: ثنا عبد الصمد بن معقل، عن وهب، قال: قرأت في كتاب شعيا عليه السلام: أنه قال ليونس بن متى عليه السلام: «يا يونس، إذا أحب العالم الدنيا نزعت لذة مناجاتي من قلبه»
(1/ 465)

464 - حدثني محمد بن إدريس، قال: ثنا علي بن ميسرة الرازي، قال: ثنا عبد العزيز بن أبي عثمان، ختن عثمان بن أبي زائدة، عن عمران القصير، أنه قال: ألا صابر كريم لأيام قلائل؟ حرام على قلوبكم أن تجد طعم الإيمان حتى تزهدوا في الدنيا
(1/ 466)

465 - حدثني محمد بن إدريس، قال: سمعت العباس الخلال، يقول: قال سابق البربري رحمه الله: أصبحتم جزرا للموت يأخذكم كما البهائم في الدنيا لكم جزر وليس يزجركم ما توعظون به والبهم يزجرها الراعي فتنزجر ما يشعرون بما في دينهم نقصوا جهلا وإن نقصت دنياهم شعروا أبعد آدم ترجون الخلود وهل تبقى فروع لأصل حين ينقعر لا ينفع الذكر قلبا قاسيا أبدا والحبل في الحجر القاسي له أثر
(1/ 467)

(18/122)

466 - حدثني سلمة بن شبيب، ثنا زهير بن عباد الرواسي، عن داود بن هلال النصيبي، قال: قال عيسى ابن مريم عليه السلام: «ويلكم علماء السوء من أجل دنيا دنية، وشهوة ردية، تفرطون في ملك جنة علية، وتنسون هول يوم القيامة»
(1/ 468)

467 - حدثني سلمة بن شبيب، عن عبد الوهاب بن نجدة، عن بقية بن الوليد، عن ضبارة بن عبد الله الألهاني، عن دويد بن نافع، قال: قال عيسى ابن مريم عليه السلام: «تعلمون لدنيا صغيرة، وتتركون الآخرة الكبيرة، وعلى كلكم يمر الموت»
(1/ 469)

468 - وحدثني سلمة، عن آدم بن أبي إياس، عن المبارك بن فضالة، عن الحسن، قال: والله ما أصبح في الدنيا ما يغر ذا قلب، وكلكم ذو قلب، ولكن ما يغر ذا قلب حي
(1/ 470)

469 - وحدثني سلمة أنه حدث عن عبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم، قال: الخاسر من عمر دنياه بخراب آخرته، والخاسر من استصلح معاشه بفساد دينه، والمغبون حظا من رضي بالدنيا على الآخرة، وقرأ فإنه قال لقوم (إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها (1))
__________
(1) سورة: يونس آية رقم: 7
(1/ 471)

470 - حدثني سلمة، قال: ثنا سهل بن عاصم، قال: قال الأصمعي: كان يقال: خبر الدنيا أشد من مختبرها، ومختبر الآخرة أشد من خبرها
(1/ 472)

471 - حدثني سلمة، قال: ثنا سهل بن عاصم، قال: ثنا عبدة بن سليمان، قال: قال خالد بن يزيد بن معاوية: ابن آدم لا يلهك أهل، إنما أنت فيهم ضيف عند أهل لا تزايلهم، ولا يلهينك مساكن، إنما أنت فيها عمرى عن مساكن أنت مخلد فيها أبدا، ابن آدم إنك إنما تسكن يوم القيامة فيما بنيت اليوم، وتنزل يومئذ على ما نقلت في حياتك من متاعك
(1/ 473)

(18/123)

472 - حدثني سلمة بن شبيب، عن أحمد بن أبي الحواري، قال: قال لي أبو عبد الله النباجي: تدري أي شيء قلت البارحة يا أحمد؟ قلت: اللهم إنه قبيح بعبد ضعيف مثلي يعلم عظيما مثلك منه ما يعلم، اللهم إنك تعلم أني لو جعلت لي الدنيا كلها من أولها إلى آخرها حلالا لقذرتها ولم أردها
(1/ 474)

473 - حدثني سلمة بن شبيب، عن زهير بن عباد، عن داود بن هلال، قال: أوحى الله تعالى إلى داود عليه السلام: ما لقلوب أحبائي وما للغم بالدنيا؟ إن الغم بها يمص حلاوة مناجاتي من قلوبهم مصا، يا داود لا تجعل بيني وبينك عالما قد أسكرته الدنيا، فيحجبك بسكره عن محبتي، أولئك قطاع طريق عبادي المريدين
(1/ 475)

474 - حدثني سلمة بن شبيب، عن عبد الله بن عمر الواسطي، عن أبي الربيع الأعرج، عن شريك، عن جابر، قال: قال محمد بن علي: يا جابر إني لمحزون، وإني لمشتغل القلب، قلت: وما حزنك وشغل قلبك؟ قال: يا جابر إنه من دخل قلبه صافي خالص دين الله شغله عما سواه، يا جابر ما الدنيا؟ وما عسى أن تكون؟ هل هو إلا مركب ركبته، أو ثوب لبسته، أو امرأة أصبتها؟ يا جابر إن المؤمنين لم يطمئنوا إلى الدنيا لبقاء فيها، ولم يأمنوا قدوم الآخرة، لم يصمهم عن ذكر الله ما سمعوا بآذانهم من الفتنة، ولم يعمهم عن نور الله عز وجل ما رأوا بأعينهم من الزينة، ففازوا بثواب الأبرار، إن أهل التقوى أيسر أهل الدنيا مؤونة، وأكثرهم لك معونة، إن نسيت ذكروك، وإن ذكرت أعانوك، قوالين بحق الله، قوامين بأمر الله سبحانه، قطعوا محبتهم لمحبة ربهم، ونظروا إلى الله وإلى محبته بقلوبهم، وأوحشوا من الدنيا لطاعة مليكهم، وعلموا أن ذلك منظور إليه من شأنهم، فأنزل الدنيا بمنزلة منزل نزلت به وارتحلت عنه، أو كمال أصبته في منامك، فاستيقظت وليس منه شيء، واحفظ الله عز وجل ما استرعاك من دينه وحكمته
(1/ 476)

(18/124)

475 - حدثني علي بن الحسن بن أبي مريم، عن الحسين بن زياد المروزي، قال: قال معدان: اعمل للدنيا على قدر مكثك فيها، واعمل للآخرة على قدر مكثك فيها
(1/ 477)

476 - حدثني علي بن أبي مريم، عن شيخ، له، عن يوسف بن أسباط، قال: قال لي زرعة: من كان صغير الدنيا في عينه أعظم من كبير الآخرة كيف يرجو أن يصنع له في دنياه وآخرته
(1/ 478)

477 - حدثني روح بن عبد الرحمن، قال: ثنا صالح بن عبد الكريم، قال: قال بعض الحكماء: إنما يسلم من الدنيا من أخذ منها لها، ثم خرج منه، وحوسب عليه، ومن أخذ منها لغيرها قدم عليه، وأقام فيه
(1/ 479)

478 - حدثني الحسين بن عبد الرحمن، عن بعض، أشياخه قال: قال الحسن: إنما الدنيا غموم وهموم، فإذا رأى أحدكم منها سرورا فهو ربح أنشدني أحمد بن موسى البصري قوله: أشكو إلى الله نفسا ما تلائمني تبغي هلاكي ولا آلو أنجيها ما إن تزال تناجيني بمعصية فيها الهلاك وإني لا أواتيها أعيت وأعييتها تأبى موافقتي وربما غلبتني ثم أثنيها أخيفها بوعيد الله مجتهدا وليس ينفك يلهيها ترجيها بل قل لموطن دار لا يقربها كأنه خالد فيها يعانيها أهل رأيت سليما من بوائقها أم هل سمعت بحي خالد فيها أم تخاف ذنوبا جمة سلفت أنسيت عدتها والله يحصيها يا رب سيئة باشرت منكرها فبت تظهرها والله يخفيها وأنت في كل يوم مبصر عبرا منا من الله تحذيرا وتنبيها أما ترى الموت ما ينفك مختطفا من كل ناحية نفسا فيحويها قد نغصت أملا كانت تؤمله وقام في الحي ناعيها وباكيها وأسكنوا الترب تبلى فيه أعظمهم بعد النضارة ثم الله يحييها وصار ما جمعوا منها وما ادخروا بين الأقارب تحويه أدانيها فامهد لنفسك في أيام مدتها واستغفر الله ما أسلفته فيها
(1/ 480)

(18/125)

479 - حدثني عبد الرحمن بن صالح، قال: حدثني شعيب بن راشد، عن أبي روح الأنصاري، قال: كان من دعاء الحسين بن علي بن أبي طالب رضي الله عنهما: «اللهم ارزقني الرغبة في الآخرة حتى أعرف صدق ذلك في قلبي بالزهادة مني في دنياي. اللهم ارزقني بصرا في أمر الآخرة حتى أطلب الحسنات شوقا، وأفر من السيئات خوفا»
(1/ 481)

480 - حدثني أبو العباس الأزدي، عبيد الله بن جرير قال: ثنا محمد بن أبي بكر، قال: قال ابن السماك: كان يقال: كل شيء فاتك من الدنيا غنيمة قال: وذكر سعيد بن أبي الحسن الدنيا، فقال الحسن: يا سعيد سهوت حتى ذكرت الدنيا قال: وقال الحسن: لو لم يكن لنا ذنوب إلا حبنا الدنيا خشينا أن يعذبنا الله قال: وقال رجل لإخوانه: تعالوا حتى نستغفر الله من شيء لا يستغفر الناس منه، حبنا للدنيا قال: وكان يقال: إنما ساء العمل من طول الأمل
(1/ 482)

481 - حدثني عبيد الله الأزدي، قال: ثنا محمد بن أبي بكر، قال: نا بشر بن عباد، عن الأسود بن شيبان، قال: ثنا خالد بن سمير، قال: مر ابن عمر بمكة وإذا نجدة وابن الزبير متصافين بالبطحاء، فقال: «ما هذا؟» قالوا: هذا نجدة وابن الزبير قال: «لقد أعظم هؤلاء الدنيا»
(1/ 483)

482 - حدثني أبو إسحاق الأزدي، قال: ثنا زيد بن عوف، قال: نا شيخ، يقال له: الفضل بن داود، عن عمران، شيخ كان ينزل مصر قال: أوحى الله تعالى إلى داود عليه السلام: «لا تجعل بيني وبينك عالما قد سكن قلبه حب الدنيا، إن أهون ما أعاقبهم به أن أنزع حب مناجاتي من قلوبهم»
(1/ 484)

(18/126)

483 - ثنا أبو الفضل العباس الدوري، مولى بني هاشم قال: ثنا الحسن بن الربيع، قال: ثنا جعفر بن سليمان الضبعي، عن الربيع بن صبيح، عن يزيد الرقاشي، عن أنس بن مالك، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كانت الدنيا همه جعل الله فقره في قلبه، وشتت عليه أمره، ولم يأته منها إلا ما كتب له، ومن كانت الآخرة أكبر همه جعل الله غناه في قلبه، وجمع له شمله، وأتته الدنيا وهي راغمة»
(1/ 485)

484 - وحدثني أبو الفضل، قال: ثنا محمد بن الطفيل، قال: سمعت فضيل بن عياض، يقول: حزن الدنيا للدنيا يذهب بهم الآخرة، وفرح الدنيا للدنيا يذهب بحلاوة العبادة
(1/ 486)

(18/127)

485 - حدثنا الحارث بن محمد العمي، قال: نا سعيد بن عامر، قال: ثنا هشام صاحب الدستوائي، قال: قرأت في كتاب بلغني أنه من كلام عيسى ابن مريم عليه السلام: «تعملون للدنيا وأنتم ترزقون فيها بغير العمل، ولا تعملون للآخرة وأنتم لا ترزقون فيها إلا بالعمل، ويلكم علماء السوء الأجر تأخذون، والعمل تضيعون، يوشك رب العمل أن يطلب عمله، وتوشكون أن تخرجوا من الدنيا العريضة إلى ظلمة القبر وضيقه، الله نهاكم عن الخطايا كما أمركم بالصيام والصلاة، كيف يكون من أهل العلم من سخط رزقه، واحتقر منزله، وقد علم أن ذلك من علم الله وقدرته؟ كيف يكون من أهل العلم من اتهم الله فيما قضى له، فليس يرضى شيئا أصابه؟ كيف يكون من أهل العلم من دنياه آثر عنده من آخرته، وهو مقبل في دنياه أفضل رغبة؟ كيف يكون من أهل العلم من مسيره إلى آخرته وهو مقبل على دنياه، وما يضره أحب إليه مما ينفعه؟ كيف يكون من أهل العلم من يطلب الكلام ليخبر به الناس، ولا يطلب الكلام ليعمل به؟» أنشدني شيخ لنا: سل الأجداث عن صور بلينا وعن خلق نعمن فصرن طينا وعن ملك تعزز بالأماني وكان يظن أن سيعيش حينا فجاد بنفسه لما أتاه وكان بوجدها أبدا ضنينا فصار على اليمين إلى التنادي بلا حرك المقلب لليمينا لقد أبت القبور على شفيق أتاها أن تفك له رهينا هي الدنيا تفرق كل جمع وإن ألف القرين به القرينا
(1/ 487)

486 - حدثني محمد بن حاتم، قال: سمعت قبيصة، قال: سمعت الثوري، يقول: خير الدنيا لكم ما لم تبتلوا به منها، فإذا ابتليتم بها فخيرها لكم ما خرج عن أيديكم منها
(1/ 488)

(18/128)

487 - حدثني صالح بن مالك، قال: حدثني أبو عبيدة الناجي، عن الحسن، قال: إنكم أصبحتم في دار مذمومة لأهلها، خلقت فتنة، وضرب لها أجل، إذا انتهت إليه تنفذ، فهي دار قلعة، ومنزل بلغة، أخرج نباتها، وبث فيها من كل دابة، ثم أخبرهم خبر الذي هم إليه صائرون، وأمر فيه عباده فيما أخرج لهم من ذلك بطاعته، وأمرهم وبين لهم سبيلها، ووعدهم الخير عليه، فهم في قبضته، فليس منهم معجز له، وليس من أعمالهم شيء يخفى عليه، فهم يعملون أعمالا مختلفة، سعيهم فيها شتى بين عاص ومطيع، ولكل جزاء من الله بما عمل، ونصيب غير منقوص، ولم أسمع الله تعالى فيما عهد إلى عباده، وأنزل عليهم من كتابه رغب في الدنيا أحدا من خلقه، ولا رضي لهم بالطمأنينة فيها، ولا الركون إليها، بل صرف الله فيها الآيات، وضرب لها الأمثال في العيب لها، والنهي عنها، والرغبة في غيرها، وقد تبين للصالحين من عباد الله أن الأمر الذي خلقت له الدنيا وأهلها عظيم الشأن، هائل المطلع، عسير والله بما هم فيه، لا يشبه ثوابهم ولا عقابهم، ولكنها دار الخلود، يدين الله العباد بأعمالهم، وينزلهم منازلهم، ثم لا يتغير بؤس عن أهله ولا نعيم، وأن الدنيا دار عمل، من صحبها بالبغض لها والزهادة فيها، والهضم لها سعد بها، ونفعته صحبتها، ومن صحبها بالرغبة فيها والمحبة لها شقي بها، وأجحفت لحظه من الله، ثم أسلمته إلى ما لا صبر له عليه، ولا طاقة له به من عذاب الله وسخطه، فأمرها صغير، ومتاعها قليل، والفناء عليها مكتوب، والله ولي ميراثها، وأهلها متحولون عنها إلى منازل لا تبلى، ولا يغيرها طول العمر فيها بفناء فيموتون، ولا وإن طال الثواء فيها يخرجون، فاحذروا ذلك الموطن، وأكثروا ذكر المنقلب، ولذلك فاعدد، ومن شره فاهرب، ولا يلهينك المتاع القليل الفاني، واقطع - ابن آدم - من الدنيا أكبر همك، وبادر أجلك، ولا تقل غدا غدا، فإنك لا تدري متى إلى الله تصير، ولا تكن - يا ابن آدم - مغترا، ولا تأمن

(18/129)

ما لم يأتك الأمان منه، فإن الهول الأعظم ومفظعات الأمور أمامك لم تخلص منهن حتى الآن، ولا بد من ذلك المسلك، وحضور تلك الأمور كلها، فإما بعافية من شرها، ونجاة من هولها، وإما بهلكة، فليس بعدها خير ولا انتعاش
(1/ 489)

488 - حدثني صالح بن مالك، نا أبو عبيدة الناجي، عن الحسن، قال: ابن آدم لا تعلق قلبك بالدنيا فتعلقه بشر معلق، قطع حبالها، وغلق أبوابها، حسبك أيها المرء ما بلغك المحل، حمقا تباهي بمالك، وحمقا تباهي بولدك، وأنت في غم الساعة، هيهات هيهات ذهبت الدنيا لحال، وبقيت الأعمال قلائد في أعناق بني آدم قال بعض حكماء الشعراء: أبالمنزل الفاني تؤمل أن تبقى كفاك بما ترجو وتأمله خرقا رأيت قوى الدنيا يزيد انتقاصها ويدعو إليه صفو لذاتها الرنقا وفي كل يوم محدث، لك فرقة ترى خطبها خطبا جليلا وإن دقا لعمرك ما الدنيا بباقية ولا بها أحد يبقى فتطمع أن تبقى وقال حكيم من الشعراء: بان منه الشباب فهو كئيب وعلا العارضين منه مشيب ليت شعري ماذا أرجي من الدنيا ولم يبق لي عليها حبيب أفردتني الخطوب من أهل ودي حسرتي ما تريد مني الخطوب كل يوم لي من خليل فراق أي عيش مع الفراق يطيب
(1/ 490)

489 - حدثني أبو محمد التميمي، قال: قال ابن السماك: كأن المعمور من هذه الدنيا قد ارتحل، وكأن المغفول من الآخرة قد أناخ بأهله، فثم فضع الهموم
(1/ 491)

490 - حدثني الحسن بن عبد العزيز، نا أبو مسهر، نا سعيد بن عبد العزيز، أن عيسى عليه السلام نظر إلى إبليس فقال: هذا أركون الدنيا، إليها خرج، وإياها سأل، لا أشركه في شيء منها، ولا حجرا أضعه تحت رأسي، ولا أكثر فيها ضاحكا حتى أخرج منها
(1/ 492)

(18/130)

491 - حدثني هارون بن إبراهيم الإمام، نا أبو سعيد البجلي، عن إسماعيل بن أبي خالد، قال: مر إبليس بعيسى ابن مريم وهو متوسد حجرا، فقال له: يا عيسى قد رضيت من الدنيا بهذا الحجر؟ قال: فأخذه من تحت رأسه فقذف به إليه، فقال: «هذا لك مع الدنيا، لا حاجة لي فيه»
(1/ 493)

492 - حدثنا الهيثم بن خارجة، نا عبد الله بن عبد الرحمن، قال: سمعت عمير بن هانئ العنسي، قال: قلت لابن عمر: كيف تقول فينا وفي هؤلاء؟ قال: «ما أنا لكم بحامد، ولا لهم بغادر، أنتم أصحاب دنيا تنافستموها بينكم، تهافتون في النار تهافت الذباب في المرق» قال: قلت: أرأيت؟ قال: «إن شئت»، قلت: أرأيت ألك رحل؟ انطلق إلى رحلك
(1/ 494)

493 - حدثني محمد بن إدريس، نا عبدة بن سليمان، أنا عبد الله بن المبارك، قال سلام بن أبي مطيع: الزهد على ثلاثة وجوه: واحد أن يخلص العمل لله عز وجل والقول، ولا يراد بشيء منه الدنيا، والثاني ترك ما لا يصلح، والعمل بما يصلح، والثالث الحلال أن تزهد فيه، وهو تطوع، وهو أدناها
(1/ 495)

494 - حدثني محمد بن إدريس، أخبرني عبد الحميد بن صالح، نا قطري الخشاب، عن عبد الوارث، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إذا كان يوم القيامة صارت أمتي ثلاث فرق: فرقة يعبدون الله عز وجل للدنيا، وفرقة يعبدونه رياء وسمعة، وفرقة يعبدونه لوجهه ولداره، فيقول للذين كانوا يعبدونه للدنيا: بعزتي وجلالي ومكاني ما أردتم بعبادتي؟ فيقولون: بعزتك وجلالك ومكانك رياء وسمعة قال: فإني لم أقبل من ذلك شيئا، اذهبوا بهم إلى النار. قال: ويقول للذين كانوا يعبدونه لوجهه ولداره: بعزتي وجلالي ومكاني ما أردتم بعبادتي؟ فيقولون: بعزتك وجلالك ومكانك لوجهك ولدارك، فيقول: صدقتم، اذهبوا بهم إلى الجنة»
(1/ 496)

(18/131)

495 - حدثني محمد بن إدريس، أنا ابن أبي ليلى، نا موسى أبو محمد المديني، مولى عثمان بن عفان، عن خالد بن يزيد بن عبد الرحمن، عن أبيه، عن جده، أن علي بن أبي طالب، قال في خطبته: «أوصيكم بتقوى الله والترك للدنيا التاركة لكم، وإن كنتم لا تحبون تركها، المبلية أجسامكم، وإن كنتم تريدون تجديدها، فإنما مثلكم ومثلها كمثل سفر سلكوا طريقا، فكأنهم قد قطعوه، أو أفضوا إلى علم فكأنهم قد بلغوه، وكم عسى أن يجري المجرى حتى ينتهي إلى الغاية؟ وكم عسى أن يبقى من له يوم من الدنيا، وطالب حثيث يطلبه حتى يفارقها؟ فلا تجزعوا لبؤسها وضرائها، فإنه إلى انقطاع، ولا تفرحوا بنعيمها، فإنه إلى زوال، عجبت لطالب الدنيا والموت يطلبه، وغافل ليس بمغفول عنه»
(1/ 497)

496 - حدثني محمد بن إدريس، نا عبدة بن سليمان، نا آدم، نا أبو عاصم، إمامنا بعبادان، عن سلم بن بشير، قال: إن الحواريين قالوا لعيسى عليه السلام: يا روح الله علمنا عملا واحدا يحببنا إلى الله عز وجل قال: «أبغضوا الدنيا يحببكم الله»
(1/ 498)

497 - حدثني محمد بن إدريس، نا هريم بن عثمان، عن سلام بن مسكين، عن مالك بن دينار، قال: «حب الدنيا رأس كل خطيئة، والنساء حبالة الشيطان، والخمر داعية كل شر»
(1/ 499)

498 - حدثني علي بن أبي مريم، عن أبي يزيد الرقي، عن يوسف بن أسباط، قال: «من صبر على الأذى، وترك الشهوات، وأكل الخبز من حلاله، فقد أخذ بأصل الزهد»
(1/ 500)

(18/132)

499 - وحدثني علي، قال: سئل بعض الحكماء عن الزهد، فقال: «إن من أدنى الزهد أن يقعد أحدكم في منزله، فإن كان قعوده لله، وإلا خرج، ويخرج، فإن كان خروجه لله رضي، وإلا رجع، فإن كان رجوعه لله رضي، وإلا ساح، ويخرج درهمه، فإن كان إخراجه لله رضي، وإلا حبسه، ويحسبه، فإن كان حبسه لله رضي، وإلا رمى به، ويتكلم، فإن كان كلامه لله رضي، وإلا سكت، ويسكت، فإن كان سكوته لله رضي، وإلا تكلم» فقيل له: هذا صعب، فقال: «هذا الطريق إلى الله عز وجل، وإلا فلا تتعبوا»
(2/ 1)

500 - حدثنا محمد بن عبيد الله، نا يونس بن محمد، نا المعتمر بن سليمان، قال: كتب ليث: «من ليث بن أبي سليم إلى سليمان بن طرخان: سلام عليك، فإني أحمد إليك الله الذي لا إله إلا الله هو العلي العظيم، وأشهد أن محمدا عبده ورسوله، وأما بعد، فإني أوصيك بتقوى الله، فإن المتقي ينفعه من عمله ما قل منه أو كثر، جعلنا الله وإياك برحمته من المتقين، كتبت إليك ونحن ومن قبلنا، أهلنا وإخواننا على ما كان من شيء بنعمة الله وعافيته، فله الحمد، أتاني كتابك تذكر فيه ما ليس يخفى على ذي عقل، ولا قوة إلا بالله، قد أعلم أن الرسل إنما بعثت بهدم الدنيا وبناء الآخرة، والناس فيها، حدثني من أدرك أصحاب الرسول صلى الله عليه وسلم أنهم قالوا:» كنا إذا أسلمنا أقبلنا إلى الآخرة، وتركنا الدنيا لأهل الشرك، وإن الناس اليوم أقبلوا على أمر دنياهم، وتركوا أمر آخرتهم «
(2/ 2)

(18/133)

501 - حدثني الحسين بن عبد الرحمن، حدثني إبراهيم بن رجاء، قال: سمعت ابن السماك، يقول: «الناس ثلاثة: زاهد، وصابر، وراغب، فأما الزاهد: فأصبح قد خرجت الأفراح والأحزان من صدره عن اتباع هذا الغرور، فهو لا يفرح بشيء من الدنيا أتاه، ولا يحزن على شيء من الدنيا فاته، لا يبالي على عسر أصبح أم على يسر، فهذا المبرز في زهده، وأما الصابر فرجل يشتهي الدنيا بقلبه، ويتمناها بنفسه، فإذا ظفر بشيء منها ألجم نفسه عنها، كراهة شتاتها وسوء عاقبتها، فلو تطلع على ما في نفسه عجبت من نزاهته وعفته، أما الراغب فلا يبالي من أين أتته الدنيا، ولا يبالي دنس فيها عرضه، أو وضع فيه حسبه، أو جرح دينه، فهؤلاء في غمرة يضطربون، وهؤلاء أنتن من أن يذكروا» أنشدني الحسين بن عبد الرحمن: وطالبا حاجة الدنيا قد اختلفا وطالما اختلفت بالناس حالاتها فطالب ليريح النفس أوبقها وطالب ليريح النفس عناها
(2/ 3)

502 - حدثنا محمد بن عمارة الأسدي، نا محمد بن طفيل، نا حماد بن زيد، عن هشام، عن الحسن، قال: «دخولك على أهل السعة مسخطة»
(2/ 4)

503 - وحدثنا محمد بن عمارة، نا قبيصة، نا سفيان، عن الصلت بن بهرام، عن الحسن، قال: «ما بسطت الدنيا لأحد إلا اغترارا» أنشدني الحسين بن عبد الرحمن: كفلت لطالب الدنيا بهم طويل لا يئول إلى انقطاع وذل في الحياة بغير عز وفقر لا يئول إلى اتساع وشغل ليس يعقبه فراغ وسعي دائم من كل ساع وحرص لا يزال عليه عبدا وعبد الحرص ليس بذي ارتفاع
(2/ 5)

504 - حدثني الحسين بن عبد الرحمن، قال: قيل لرجل من قريش: ما الزهد؟ قال: «والله ما هو بالتقشف، ولا بخشونة المطعم، ولكنه طلق النفس عن محبوب الشهوة»
(2/ 6)

(18/134)

505 - وحدثنا الحسن بن عبد العزيز، أخبرني موسى بن أبي عمران، وكان أحد العلماء قال: قدم أعرابي المدينة فصلى الجمعة، فسمع الخطبة فأعجبه ما سمع، فلما صلى انصرف إلى منزله، ودخل الأعرابي مع من دخل، فأتي بطعام، فرأى من ألوان الطعام ما لم يشبه ما تكلم به، فأنشأ يقول: لقد رابني من أهل يثرب أنهم يهمهم تقويمنا وهم عصل وذموا لنا الدنيا وهم يرضعونها أفاويق حتى ما يدر بها ثعل إذا ركبوا الأعواد قالوا فأحسنوا ولكن حسن القول يفسده الفعل
(2/ 7)

(18/135)

506 - حدثنا محمد بن جعفر الوركاني، نا معمر بن سليمان، عن سعيد بن عوسجة، أن أبا الدرداء قال: قال رسول الله صلى الله عليه وسلم: «لو تعلمون ما أعلم لبكيتم كثيرا، ولضحكتم قليلا، ولهانت عليكم الدنيا، ولآثرتم الآخرة» ثم قال أبو الدرداء من قبل نفسه: لو تعلمون ما أعلم لخرجتم إلى الصعدات تبكون على أنفسكم، ولتركتم أموالكم لا حارس لها، ولا راجع إليها، إلا ما لا بد لكم منه، ولكن يغيب عن قلوبكم ذكر الآخرة، وحضرها الأمل فصارت الدنيا أملك بأعمالكم، وصرتم كالذين لا يعلمون، فبعضكم شر من البهائم التي لا تدع هواها مخافة مما في عاقبته، ما لكم لا تحابون، ولا تناصحون، وأنتم إخوان على دين، ما فرق بين أهوائكم إلا خبث سرائركم، ولو اجتمعتم على البر لتحاببتم، ما لكم تناصحون في أمر الدنيا، ولا تناصحون في أمر الآخرة، لا يملك أحدكم النصيحة لمن يحبه ويعينه على أمر آخرته، ما هذا إلا من قلة الإيمان في قلوبكم، لو كنتم توقنون بخير الآخرة وشرها، كما توقنون بالدنيا، لآثرتم طلب الآخرة، لأنها أملك لأموركم، فإن قلتم: حب العاجلة غالب، فإنا نراكم تدعون العاجل من الدنيا للآجل منها، تكدون أنفسكم بالمشقة والاحتراق في أمر لعلكم لا تدركونه، فبئس القوم أنتم، ما حققتم إيمانكم بما يعرف به الإيمان البالغ فيكم، فإن كنتم في شك مما جاء به محمد صلى الله عليه وسلم فأتونا فلنبين لكم ولنريكم من النور ما تطمئن إليه قلوبكم، والله ما أنتم بالمنقوصة عقولكم فنعذركم، إنكم لتبينون صواب الرأي في دنياكم، وتأخذون بالحزم في أمركم، ما لكم تفرحون باليسير من الدنيا تصيبونه؟ وتحزنون على اليسير منها يفوتكم؟ حتى يتبين ذلك في وجوهكم، ويظهر على ألسنتكم، وتسمونها المصائب، وتقيمون فيها المآتم، وعامتكم قد تركوا كثيرا من دينهم بما لا يتبين ذلك في وجوهكم، ولا يتغير حالكم، إني لأرى الله قد تبرأ منكم، يلقى بعضكم بعضا بالسرور، وكلكم يكره أن يستقبل صاحبه

(18/136)

بما يكره مخافة أن يستقبله صاحبه بمثله، فأصبحتم على الغل، ونبتت مراعيكم على الدمن، وتصافيتم على رفض الأجل، لوددت أن الله أراحني منكم، وألحقني بمن أحب رؤيته، ولو كان حيا لم يصابركم، فإن كان فيكم خير أسمعتكم، وإن تطلبوا ما عند الله تجدوه يسيرا، وبالله أستعين على نفسي وعليكم «
(2/ 8)

507 - حدثني هارون بن إبراهيم الإمام، نا زيد بن الحباب، نا موسى بن عبيدة، أخبرني أخي عبد الله بن عبيدة، عن عروة بن الزبير، أن مصعب بن عمير أقبل وعليه نمرة ما تكاد تواريه، والنبي صلى الله عليه وسلم جالس ومعه نفر من أصحابه، فلما رأوه نكسوا، ليس عندهم ما يعطونه قال: فأثنى عليه النبي صلى الله عليه وسلم خيرا قال: فسلم، فقال رسول الله صلى الله عليه وسلم: «لقد رأيته عند أبويه، وما فتى من فتيان قريش مثله، يكرمانه وينعمانه، فخرج من ذلك ابتغاء مرضاة الله ونصرة رسوله، أما إنكم لا يأتي عليكم إلا كذا حتى تفتحوا فارس والروم، فيغدو أحدكم في حلة، ويروح في حلة، ويغدى عليكم بقصعة، ويراح عليكم بأخرى»
(2/ 9)

508 - حدثني أحمد بن محمد بن سليمان، أنه حدث عن حليسي الضبعي، عن سعيد بن أبي عروبة، عن قتادة، قال: قال لي عمران بن حطان: «إني لعالم بخلافك، ولكن على ذلك احفظ» ثم أخذ بيدي، فقال: حتى متى تسقى النفوس بكأسها ريب المنون وأنت لاه ترتع أحلام نوم أو كظل زائل إن اللبيب بمثلها لا يخدع فتزودن من قبل يومك دائبا أم هل لغير لا أبا لك تجمع
(2/ 10)

509 - حدثني صالح بن مالك، نا أبو عبيدة الناجي، قال: قال الحسن: «طالبان يطلبان، فطالب الآخرة مدرك بما طلب، لا فوت به عليه، وطالب الدنيا عسى أن يصيب منها قليلا، وما يفوته منها أكثر، إن الدنيا لما فتحت على أهلها كلبوا والله أشد الكلب، حتى عدا بعضهم على بعض بالسيف، وحتى استحل بعضهم حرمة بعض، فيا لهذا فسادا ما أكثره»
(2/ 11)

(18/137)

510 - حدثنا محمد بن الحسين، حدثنا عيسى بن ميمون أبو عمرو النجدي، قال: سمعت صالحا المري، يقول في كلامه: «وكيف تقر بالدنيا عين من عرفها؟» قال: ثم بكى، ويقول: «خلف الماضين، وبقية المتقدمين، رحلوا أنفسكم عنها قبل الرحيل، فكأن الأمر عن قريب قد نزل» قال: ثم بكى وأنشدني أبو جعفر القرشي: إنا على قلعة من هذه الدار نساق عنها بإمساء وإبكار نبكي ونندب آثار الذين مضوا وسوف تلحق آثار بآثار طالت عمارتنا الدنيا على غرر ونحن نعلم أنا غير عمار يا من تحث بترحال على عجل ليس المحلة غير الفوز والنار فاختر لنفسك قبل الموت في مهل غدا تفوز ويشقى كل مختار واترك مفاخرة الدنيا وزينتها يوم القيامة يوم الفخر والعار وأنشدني أبو جعفر القرشي أيضا: هل غاية الدنيا وإن نلتها إلا ثرى قبر وملحود فاعمل لما ترجو وما يبقى والحبل بالمهلة ممدود
(2/ 12)

511 - حدثني أبو عبد الله النخعي، حدثني ابن الكلبي، نا شرقي بن قطامي، حدثني مشايخنا، أنهم سمعوا حرقة بنت النعمان، تنشد: فبينا نسوس الناس والأمر أمرنا إذا نحن فيهم سوقة نتنصف فأف لدنيا لا يدوم نعيمها تقلب تارات بنا وتصرف
(2/ 13)

701 - ودفع إلي رجل من أهل مرو كتابا فيه: سئل عبد الله بن المبارك: ما ينبغي للعالم أن يتكرم عنه؟ قال: «ينبغي للعالم أن يتكرم عما حرم الله عليه، ويرفع نفسه عن الدنيا، فلا تكون منه على بال» وسئل عبد الله، قيل: ما ينبغي أن نجعل عظيم شكرنا له؟ قال: «زيادة آخرتكم، ونقصان دنياكم، وذلك أن زيادة آخرتكم لا تكون إلا بنقصان دنياكم، وزيادة دنياكم لا تكون إلا بنقصان آخرتكم»
(2/ 14)

512 - وحدثني عبد الله، محمد بن أحمد المروزي، عن عبدان بن عثمان، عن سفيان بن عبد الملك، عن عبد الله بن المبارك، قال: «حب الدنيا في القلب، والذنوب قد احتوشته، فمتى يصل الخير إليه؟»
(2/ 15)

(18/138)

513 - حدثني الحسن بن سعيد القواريري، قال: كان رجل يلتقط النوى، ويتمثل بهذه الأبيات: أرى الدنيا لمن هي في يديه عذابا كلما كثرت لديه تهين المكرمين لها بصغر وتكرم كل من هانت عليه إذا استغنيت عن شيء فدعه وخذ ما كنت محتاجا إليه
(2/ 16)

514 - حدثني محمد بن الحسين، حدثني أبو عبد الله محمد بن معاوية، عن بعض رجاله قال: بلغنا أنه أوحي إلى الدنيا: «من خدمك فأتعبيه، ومن خدمني فاخدميه»
(2/ 17)

515 - حدثني أبو عبد الله الأصبهاني، قال: سمعت محمد بن النعمان بن عبد السلام، ينشد: لو كنت باليوم العظيم تعنى لكانت الدنيا عليك سجنا ولم تكن بالعيش مطمئنا أما علمت يا ضعيف أنا يوما مجازون بما قدمنا لو قد بعثنا ثم قد سئلنا عن سالف الأعمال ما أقلنا ما أعظم القول إذا وقفنا وأنشدني الحسين بن عبد الله: إذا لم يعظني واعظ من جوارحي لنفع فما شيء سواه بنافعي أؤمل دنيا أرتجي من حلابها غلالة سم مورد الموت ناقع ومن قابض الدنيا يكن مثل آخذ على الماء خانته فروج الأصابع وكالحالم المسرور عند منامه بلذة أضغاث لأحلام هاجع فلما تولى الليل ولى سروره وعادت عليه عاطفات الفجائع
(2/ 18)

516 - حدثني من، سمع ابن أبي الحواري، قال: قلت لأبي صفوان الرعيني بمكة، وكان سفيان بن عيينة يجيء فيسلم عليه، ويقف عليه: ما الدنيا التي ذمها الله عز وجل في القرآن، التي ينبغي للعاقل أن يتجنبها؟ قال: «كل ما أصبت من الدنيا تريد به الدنيا فهو مذموم، وكل ما أصبت فيها تريد به الآخرة فليس منها»
(2/ 19)

517 - وحدثني من سمع ابن أبي الحواري، حدثني أبو عبد الرحمن الموصلي، حدثني أبو مسلم، قائد الأعمش، عن الأعمش، عن إبراهيم، قال: «كانوا يطلبون الدنيا، فإذا بلغوا الأربعين طلبوا الآخرة» فحدثت به المعافى بن عمران فأعجبه، قلت له: يا أبا عبد الرحمن بأي شيء طلب الآخرة بعد الأربعين؟ قال: «قوت يوم بيوم»
(2/ 20)

(18/139)

518 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، قال: سمعت مؤدبا لأهل البصرة يقال له أبو غسان، وجاءه شاب، فقال: يا أبا غسان قال: «إليك يا حبيبي» قال: متى ترتحل الدنيا من القلب؟ قال: «إذا وقعت العزيمة رحلت الدنيا من القلب، ودرج القلب في ملكوت السماء، وإذا لم تقع العزيمة اضطرب القلب، ورجع إلى الدنيا»
(2/ 21)

519 - حدثنا محمد بن عبد العزيز بن أبي رزمة، قال: سمعت علي بن الحسن، قال: قلت لعبد الله: أوصني قال: «تجاف عن الدنيا ما استطعت»
(2/ 22)

520 - وحدثني الحسين بن عبد الرحمن، عن شيخ من فزارة قال: «كان يقال: الدنيا دار بلاء، فإذا رأى أحدكم فيها رخاء فلينكره»
(2/ 23)

521 - حدثني الحسين بن عبد الرحمن، قال: قيل لبعض العلماء: أي شيء أجده أدفع للفاقة؟ قال: «الزهد» قيل: وما الزهد؟ قال: «العلم، ثم يفرق ما بين الدنيا والآخرة، ثم طلب الرفيع بالخسيس» قيل: فأيهما أجدى؟ قال: «ترك إعمال الفكر في شيء من الدنيا» أنشدني الحسين بن عبد الرحمن قال: أنشدني إبراهيم بن داود: لا يكون المغتاب ذو الوجهين عند المليك يوما وجيها لا ولا طالب الفضول من الدنيا ولذاتها يكون فقيها أدرك الزاهدون كل نعيم إذ أباحوا النفوس ما يكفيها واسترق الحريص فيها فما يغنيه منها كل الذي ظل فيها هي دار تزيد من صدغها مقة والذليل من يصفيها
(2/ 24)

522 - وحدثني الحسين بن عبد الرحمن، عن زكريا بن عدي، قال: قال عيسى ابن مريم: «يا معشر الحواريين ارضوا بدنيء الدنيا مع سلامة الدين، كما رضي أهل الدنيا بدنيء الدين مع سلامة الدنيا» قال زكريا: وفي ذلك يقول الشاعر: أرى رجالا بأدنى الدين قد قنعوا ولا أراهم رضوا في العيش بالدون فاستغن بالدين عن دنيا الملوك كما استغنى الملوك بدنياهم عن الدين
(2/ 25)

(18/140)

523 - حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: أما بلوتم الدنيا؟ فما زالت تؤنبكم عسفا، وتسومكم خسفا، في كل يوم لكم فيها شغل جديد وحزن عتيد، إنما صدقتم الأمل فكذبكم، وأطعتم الهوى فأوبقكم، فكيف تفرون رحمكم الله من هذا الموت الذي لا تدرون أن ما فيه أحق أن يكون؟ فهؤلاء لكم مفظعا، أما قبله من تخوف بغتاته التي لا تدرون في أي حالاتكم توافيكم، أما الذي ترونه من أسبابه فما يعروكم من الانتقاص ضعفا بعد قوة، وأخلاقا بعد جدة، وهرما بعد شباب، وسقما بعد صحة، في كل يوم يموت من أجسادكم ميت ينعى لكم أنفسكم، ويخبركم عن فنائكم، حتى يهجم عليكم بمرارة كأسه، وفظاعة مذاقه، فتصيروا رهائن الموت، وودائع الحفر إلى يوم الوقت المعلوم
(2/ 26)

524 - حدثنا محمد بن عمارة الأسدي، نا حسن بن حسين العرني، نا علي بن بكر، عن إبراهيم بن إسحاق، عن وهب بن منبه، قال: «من فرح من قلبه بشيء من الدنيا فقد أخطأ الحكمة، ومن جعل شهوته تحت قدميه يفرق شيطانه من ظله، ومن غلب عليه هواه فهو الغالب»
(2/ 27)

525 - حدثني محمد بن إدريس الحنظلي، نا عبد الله بن إسماعيل بن يزيد بن حجر ابن بنت الأوزاعي، حدثني أبي قال: وجدت في كتب جدك الأوزاعي بخط يده: «ابن آدم اعمل لنفسك وبادر، فقد أوتيت من كل جانب، واعول كعويل الأسير المكبل، ولا تجعل بقية عمرك للدنيا وطلبها في أطراف الأرض، حسبك ما بلغك منها، ستسلم طائعا، وتعز بيوم فقرك وفاقتك، واذكر سهر أهل النار في خلد أبدا، وتخوف أن ينصرف بك من عند الله عز وجل إلى النار، فيكون ذلك آخر العهد بالله، ومنقطع الرجاء، واذكر أنك قد راهقت الغاية، وإنما بقي الرمق، فسدد تصبرا وتكرما، وارغب ببقية عمرك أن تفنيه للدنيا، وخذ منها ما يوصلك لآخرتك، ودع منها ما يشغلك»
(2/ 28)

(18/141)

526 - حدثني محمد بن إدريس، أنه حدث عن عبد الله بن عبد الغفار، قال: كتب زهير بن نعيم إلى أبي سعيد عبد الله بن عبد الغفار: سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو، وأوصي نفسي وإياك بتقوى الله وطاعته، والانتهاء إلى أمره في الحالات كلها، فإنما العاقبة للمتقين، وإنما يجزى كل قوم بما كانوا يعملون، أما بعد، فإني أكتب إليك يا ابن أخ، وأنا في عافية ومسير إلى الموت على أي الحالات، كذا محفوظ علينا ما قدمت أيدينا، فالله الله في نفسك يا ابن أخ أكثر الفكرة في مصرع أبيك وأمك، وابعد عن فضول الدنيا، وارض منها باليسير، فإن عامة الغفلة والنسيان في طلب فضول الدنيا، رضانا الله وإياك منها بالأقل، ورزقنا فيها العمل الأكثر لدار الآخرة حتى يخرجنا وإياك منها بالأقل، ورزقنا فيها العمل الأكثر لدار الآخرة حتى يخرجنا وإياك منها وهو علينا غير ساخط، بمنه ورحمته، فإنه لا يمن بذلك غيره. وإن استطعت يا ابن أخ، فلا تنس قول الله عز وجل: (أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون (1))
__________
(1) سورة: الزخرف آية رقم: 80
(2/ 29)

(18/142)

527 - وحدثني محمد بن إدريس الحنظلي، أنا إسحاق بن عبد المؤمن الدمشقي، قال: كتب إلي أحمد بن عاصم الأنطاكي، فكان في كتابه: «إنا أصبحنا في دهر حيرة، تضطرب علينا أمواجه بغلبة الهوى، العالم منا والجاهل، فالعالم منا مفتون بالدنيا مع ما يدعيه من العلم، والجاهل منا عاشق لها، مستملأ من فتنة عالمه، فالمقل لا يقنع، والمكثر لا يشبع، فكل قد شغل الشيطان قلبه بخوف الفقر، فأعاذنا الله وإياك من قبولنا عدة إبليس وتركنا عدة رب العالمين. يا أخي لا تصحب إلا مؤمنا يعظك بفعله ومصاديق قوله، أو مؤمنا تقيا، فمتى صحبت غير هؤلاء ورثوك النقص في دينك، وقبح السيرة في أمورك، وإياك والحرص والرغبة، فإنهما يسلبانك القناعة والرضا. وإياك والميل إلى هواك، فإنه يصدك عن الحق، وإياك أن تظهر أنك تخشى الله وقلبك فاجر، وإياك أن تضمر ما إن أظهرته أخزاك، وإن أضمرته أرداك، والسلام»
(2/ 30)

528 - حدثنا علي بن الحسين العامري، نا علي بن حفص المدائني، أنا شيخ، من البصريين، يقال له أبو الدرقاء قال: سمعت أنس بن مالك، وسمع رجلا يقول: أين الزاهدون في الدنيا، والراغبون في الآخرة؟ قال: أولئك أهل بدر
(2/ 31)

529 - حدثني أبو علي المدائني، نا فطر بن حماد بن واقد، نا أبي قال: سمعت مالك بن دينار، يقول: «يقولون: مالك زاهد، مالك زاهد، أي زهد عند مالك، لمالك جبة وكساء؟ وإنما الزاهد عمر بن عبد العزيز، أتته الدنيا فاغرة فاها فتركها»
(2/ 32)

530 - حدثني أبو عبد الله الرازي، قال: قال بعض الحكماء: «الزهد فيما يشغلك عن الله عز وجل» وقال بعضهم: الزهد ترك الشهوات
(2/ 33)

(18/143)

531 - حدثني محمد بن يوسف، قال: سمعت بشر بن الحارث، وقيل له: مات فلان، قال: «جمع الدنيا، وذهب إلى الآخرة، ضيع نفسه» قيل له: إنه كان يفعل ويفعل، وذكروا أبوابا من أبواب البر، فقال: «وما ينفع هذا وهو يجمع الدنيا؟» قال أبو بكر: قال بعض الحكماء: «المرء في الدنيا على أكبر خطر، إما نعمة زائلة، وإما بلية نازلة، وإما مصيبة جارية، وإما منية قاضية، فلقد كدرت عليه المعيشة إن غفل، هو من النعماء على خطر، ومن البلايا على حذر، ومن المنايا على يقين»
(2/ 34)

532 - حدثني محمد بن عمارة الأسدي، نا مالك بن إسماعيل، نا مسلمة بن جعفر، عن عمرو بن عامر البجلي، عن وهب بن منبه، قال: «ثلاث من مناقب الكفر: الغفلة عن الله عز وجل، وحب الدنيا، والطيرة»
(2/ 35)

533 - حدثنا إسحاق بن إسماعيل، نا سفيان بن عيينة، عن أسلم بن عبد الملك، أنه سمع سعيد بن أبي الحسن، يذكر عن أنس بن مالك، أن النبي صلى الله عليه وسلم قال: «أنتم اليوم على بينة من ربكم، تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في سبيل الله، أنتم الآن على بينة من ربكم، لم تظهر فيكم السكرتان: سكرة الجهل، وسكرة العيش، العاملون يومئذ بالكتاب سرا وعلانية، فالتابعون الأولون من المهاجرين والأنصار لهم أجر المحسنين» قالوا: يا رسول الله منا أو منهم؟ قال: «بل منكم» قال أبو بكر: قيل لبعض الحكماء: من أبعد الناس همة وأصدقهم نية؟ قال: «من استغرق الدنيا طرفه، وعطف على طلب الجنة شغله»
(2/ 36)

534 - حدثنا 109577 العباس بن الفضل البجلي، قال: أكثر قوم ذم الدنيا عند رابعة، فقالت: «أقلوا من ذم الدنيا، فإنه من أحب شيئا أكثر ذكره»
(2/ 37)

535 - حدثنا إسحاق بن إبراهيم، نا حماد بن زيد، عن أيوب، عن الحسن، قال: «إذا رأيت الرجل ينافسك في الدنيا فنافسه في الآخرة»
(2/ 38)

536 - حدثنا خالد بن خداش، نا حماد بن زيد، قال: قال أيوب: «إن زهد رجل فلا يجعلن زهده عذابا على الناس»

(18/144)

(2/ 39)

537 - حدثني محمد بن إدريس، نا عبدة بن سليمان، عن ابن المبارك، عن جعفر بن سليمان، قال: «هم الدنيا ظلمة في القلب، وهم الآخرة نور في القلب»
(2/ 40)

538 - حدثني أحمد بن أبي نصر، قال بعض الحكماء: «للدنيا أمثال تضربها الأيام للأنام، وعلم الزمان لا يحتاج إلى ترجمان، ويحب الدنيا من صمت أسماع القلوب عن المواعظ، وما أحث السباق لو شعر الخلائق» أنشدني أحمد بن أبي نصر: يلتمس العز بها أهلها والله قد عرفهم ذلها يا عاقد العقدة يرجو بها العيش كأن الموت قد حلها كم تعمر الدنيا ورب السما يريد أن يخربها كلها
(2/ 41)

539 - حدثني رجل من بني تميم قال: قال بعض الحكماء: «الدنيا تبغض إلينا نفسها ونحن نحبها، فكيف لو تحببت إلينا؟»
(2/ 42)

540 - حدثني أبو عبد الله الإمام، قال: سمعت ابن أبي الحواري، قال: سمعت أبا سليمان، قال: «لو أن رجلا دخل على ملك من ملوك الدنيا، فقال: سلني، فقال: أسألك جزرة بقل، أكان حازما؟ فوالله للدنيا أهون على الله عز وجل من جزرة البقل على الملك»
(2/ 43)

541 - أخبرني ربيعة الحنفي، عن شيخ، من أهل البصرة قال: قال وهب بن منبه: رأينا ورقة تهفو بها الريح، فأخذناها فإذا فيها مكتوب: «بسم الله الرحمن الرحيم، دار لا يسلم منها من فيها، ما أخذ أهلها منها لها خرجوا منه، ثم حوسبوا به، وما أخذ أهلها منها لغيرها خرجوا منه، ثم أقاموا به، وكأن قوما من أهل الدنيا ليسوا من أهلها، كانوا فيها كمن ليس فيها، عملوا فيها بما يبصرون، وبادروا فيها ما يحذرون، تنقلب أجسادهم بين ظهراني أهل الدنيا، وتنقلب قلوبهم بين ظهراني أهل الآخرة، يرون أهل الدنيا يعظمون، وهم أشد تعظيما لموت قلوبهم» قال: فسألت عن هذا الكلام فلم أجد أحدا يعرفه
(2/ 44)

(18/145)

542 - حدثني محمد بن جعفر بن مهران البصري، عن رجل، عن أبيه، أن غلاما لعبد الملك بن مروان كتب إليه: إن صخرة قبلنا يقال إن تحتها كنزا يحتاج إلى نفقة، فكتب إليه عبد الملك: «أن واصل بين النفقة حتى تستخرج هذا الكنز» فعولجت حتى قلبت، فلم يجد تحتها كنزا، ووجد عليها كتابا فيه: ومن يحمد الدنيا بعيش يسره فسوف لعمري عن قليل يلومها إذا أقبلت كانت على المرء حسرة وإن أدبرت كانت كثيرا غمومها قال أبو بكر: قيل لبعض الحكماء: ما الدنيا؟ قال: «تريدون المذمومة على ألسن الأنبياء والحكماء؟» قالوا: نعم قال: «المعصية»، قيل: فأي الزهاد أفضل؟ قال: «أقلهم حظا من الدنيا» قيل: متى يصفو توكل الزهد؟ قال: «إذا لم يلزمه منه مخلوق» قال أبو بكر: وقال بعض الحكماء: «ما فرحت يا ابن آدم بما يفنى إلا بعد نسيانك ما يبقى، ولا ركنت إلى زينة الدنيا إلا بتركك نصيبك من جنة المأوى، ولا متعت نفسك بمواعيد المنى إلا بعد ما عانقت هذه الدنيا، ولا تتوقت في تسمين بدنك حتى نسيت دراجك في كفنك» قال أبو بكر: قيل لبعض الحكماء: من أعرف الناس بعيوب الدنيا؟ قال: أكثرهم للموت ذكرا، قيل: فلم نكره الموت؟ قال: «لإيثاركم الدنيا» قيل: متى يحكم على العبد بالغفلة؟ قال: «إذا ركن إلى الدنيا» قيل: متى يذهب منا الحكمة والعلم؟ قال: «إذا طلب بهما الدنيا» قيل: ما الذي يمنع من طلب الآخرة؟ قال: «حب الدنيا» قيل: ما علامة ترك الدنيا؟ قال: «طلب الآخرة» قيل: الدنيا لمن هي؟ قال: «لمن تركها» قيل: الآخرة لمن هي؟ قال: «لمن طلبها» قال أبو بكر: قال بعض الحكماء: «الدنيا دار خراب، وأخرب منها قلب من يعمرها، والجنة دار عمران، وأعمر منها قلب من يطلبها»
(2/ 45)

543 - حدثني الحارث بن محمد العمي، عن أبي الحسن القرشي، قال: قال رجل من الأنصار: «صغر فلان في عيني لعظم الدنيا في عينه، كان يرد السائل، ويبخل بالنائل»
(2/ 46)

(18/146)

544 - حدثني الحارث بن محمد، عن أبي الحسن القرشي، قال: قال أبو حازم: «من عرف الدنيا لم يفرح بها برخاء، ولم يحزن على بلوى» أنشدني أبو عبد الله الكناني: فتى قالت الدنيا له نل فلم ينل قذى العين منها عفة وتكرما فتى جعل القرآن موقع طرفه فنفذ منها ما أحل وحرما
(2/ 47)

545 - حدثني القاسم بن هاشم، حدثني إسحاق بن عباد، قال: قال لي بعض العلماء: «أضرب لك مثل هذا الخلق مثل قوم اتخذوا الدنيا دار إقامة، واتخذوا الآخرة لهوا وغرورا» ثم قال: «اضرب بيدك ما شئت من هذا الخلق، إذا نصحته في أمر دينه اتخذك عدوا»
(2/ 48)

546 - حدثني إسحاق بن عبد الله، قال: ترك الفدى، أرى الناس قد اتخذوا الدنيا رأس مال، وعدوا ما جاءهم من الآخرة ربحا، وقد عزمت على أن أجعل رأس مالي، وأعد ما جاء منها ربحا قال: ففعل ذلك
(2/ 49)

547 - وحدثنا إسحاق بن حاتم المدائني، قال: سمعت الحسين بن أبي عبد الله المعلم، قال: قال سليمان التيمي: «اللهم إنك تعلم أني لا أريد من الدنيا شيئا، فلا ترزقني منها شيئا»
(2/ 50)

548 - حدثني إسحاق بن حاتم، قال: سمعت حسين بن أبي عبد الله، قال: كنا عند أبي الحجاج الخراساني بمكة ندعو، وكان معنا رجل مكثر، فقال أبو الحجاج: «اللهم لا ترزقنا دينارا ولا درهما»، فأمنا كلنا ما خلا الرجل المكثر
(2/ 51)

549 - حدثنا موسى أبو عمران الجصاص، قال: سمعت أبا سليمان الداراني، يقول: «ينبغي للعبد المعني بنفسه أن يميت العاجلة الفانية الزائلة، المنغصة، بالآفات من قلبه، ويذكر الموت وما بعده من الأهوال والخسران والندامة، والوقوف بين يدي الله عز وجل، وسؤاله إياه، والممر على الصراط والنار، فإنه يخف عليه التجافي عن دار الغرور»
(2/ 52)

550 - حدثني موسى أبو عمران، قال: سمعت أبا سليمان، يقول: «الدنيا تطلب الهارب منها، وتهرب من الطالب لها، فإن أدركت الهارب منها جرحته، وإن أدركت الطالب لها قتلته»
(2/ 53)

(18/147)

551 - حدثني محمد بن إدريس، نا عبدة بن سليمان، أنا ابن المبارك، قال: قال الحسن: «خباث، كل عيدانك قد مصصناه فوجدناه مرا»
(2/ 54)

552 - حدثني حسين بن عبد الرحمن، قال: قال بشر بن الحارث: «من هوان الدنيا على الله عز وجل أن جعل بيته وعرا»
(2/ 55)

553 - حدثني حسين بن عبد الرحمن، قال: قال أبو معاوية الأسود: «الخلق كلهم يسعى في أقل من جناح ذبابة»، فقال له رجل: وما أقل من جناح ذبابة؟ قال: «الدنيا»
(2/ 56)

554 - حدثني الحسين بن عبد الرحمن، عن شيخ، مولى لبني هاشم قال: قال الحسن: «إن قوما أكرموا الدنيا فصلبتهم على الخشب، فأهينوها، فأهنأ ما تكونون إذا أهنتموها»
(2/ 57)

555 - حدثني الحسين بن عبد الرحمن، عن شيخ، من فزارة قال: سمعت أبا خالد الصوري، وكان من أكثر الناس صمتا، يقول: «اللهم أخرجني من جوار إبليس إلى جوارك» وأنشدني الحسين بن عبد الرحمن: لعمرك ما الدنيا بدار لأهلها ولو عقلوا كانوا جميعا على وجل فما تبحث الساعات إلا عن البلى ولا تنقضي الأيام إلا على ثكل
(2/ 58)

556 - حدثني محمد بن إدريس، نا زهير بن عباد، نا عبد الله بن حكيم بن أبي داهري، عن مجاعة بن الزبير، عن الحسن، قال: «لا يكون الرجل زاهدا في الدنيا حتى لا يجزع من ذلها، ولا ينافس أهلها فيها»
(2/ 59)

557 - وحدثني محمد بن إدريس، نا أحمد بن عبد الله بن عياض، نا عبد الوهاب بن همام، نا عبد الصمد بن معقل، عن وهب بن منبه، قال: قرأت في كتاب شعيا: أنه قيل ليونس بن متى: «يا يونس إذا أحب العالم الدنيا نزعت مناجاتي من قلبه» أنشدني أبو عبد الله قوله: رويدا بني الدنيا ألم تر أنهم إلى أجل تسعى إليه مقادره أراها إذا ربت لها ابنا ولم تدع له أربا دست له ما يحاذره فكن عند صفو الدهر للدهر حاذرا فلا صفو إلا سوف يكدر آخره
(2/ 60)

(18/148)

558 - أنشدني علي بن عبد الله: لما توعد الدنيا به من شرورها يكون بكاء الطفل ساعة يوضع وإلا فما يبكيه منها وإنها لأفسح مما كان فيه وأوسع
(2/ 61)

559 - حدثني محمد بن إدريس الحنظلي، أخبرني الحسن بن عبد الله الرازي، عن بكار الربذي، عن عمه موسى بن عبيدة الربذي، عن أبي سعيد، مولى ابن عامر قال: قال داود عليه السلام: «الدنيا غرارة ترفل بالمطمئن، وتفجع الآمن»
(2/ 62)

560 - حدثني عون بن إبراهيم، حدثني أحمد بن أبي الحواري، حدثني عبادة أبو مروان، قال: أوحى الله عز وجل إلى موسى عليه السلام: «يا موسى ما لك ولدار الظالمين؟ إنها ليست لك بدار، أخرج منها همك، وفارقها بعقلك، فبئست الدار هي، يا موسى إني مرصد للظالم حتى أديل منه المظلوم»
(2/ 63)

561 - قال محمد بن علي بن شقيق، عن أبيه، قال: أنا عبد الله، أنا عبد الرحمن بن يزيد بن جابر، عن هارون بن زيد، قال: سئل الحسن عن قوله عز وجل: (ثمنا قليلا (1)) ما الثمن القليل؟ قال: «الدنيا بحذافيرها»
__________
(1) سورة: البقرة آية رقم: 41
(2/ 64)

(18/149)


الشكر - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثني الحسن بن الصباح، ثنا عمر بن يونس، ثنا عيسى بن عون الحنفي، عن حفص بن الفرافصة الحنفي، عن عبد الملك بن زرارة، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «ما أنعم الله على عبده نعمة في أهل أو مال أو ولد فيقول: ما شاء الله لا قوة إلا بالله، فيرى فيه آفة دون الموت»
(1/ 2)

2 - حدثنا حاجب بن الوليد، ثنا الوليد بن محمد، عن الزهري، عن عروة، عن عائشة، قالت: دخل النبي فرأى كسرة ملقاة، فمسحها فقال: «يا عائشة، أحسني جوار نعم الله، فإنها قلما نفرت عن أهل بيت فكادت أن ترجع إليهم»
(1/ 3)

3 - حدثنا علي بن داود، ثنا عبد الله بن صالح، ثنا أبو زهير يحيى بن عطارد القرشي، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «لا يرزق الله عبدا الشكر فيحرمه الزيادة، لأن الله يقول: (لئن شكرتم لأزيدنكم (1))»
__________
(1) سورة: إبراهيم آية رقم: 7
(1/ 4)

4 - حدثنا إسحاق بن إسماعيل، ثنا أبو معاوية، وجعفر بن عون، عن هشام بن عروة، عن ابن المنكدر، قال: كان من دعاء رسول الله: «اللهم أعني على ذكرك، وشكرك، وحسن عبادتك»
(1/ 5)

5 - حدثنا إسماعيل بن إبراهيم بن بسام، حدثني صالح المري، عن أبي عمران الجوني، عن أبي الجلد، قال: قرأت في مسألة داود عليه السلام أنه قال: أي رب، كيف لي أن أشكرك، وإني لا أصل شكرك إلا بنعمتك؟ قال: فأتاه الوحي: أن يا داود، أليس تعلم أن الذي بك من النعم مني؟ «قال: بلى يا رب، قال:» فإني أرضى بذلك منك «
(1/ 6)

6 - حدثنا إسماعيل بن إبراهيم المري، عن أبي عمران الجوني، عن أبي الجلد، قال: قرأت في مسألة موسى عليه السلام أنه قال: «يا رب، كيف لي أن أشكرك وأصغر نعمة وضعتها عندي من نعمك لا يجازي بها عملي كله؟ قال: فأتاه الوحي:» أن يا موسى، الآن شكرتني «
(1/ 7)

(19/1)

7 - حدثنا عبد العزيز بن بحر، أنا أبو عقيل، عن بكر بن عبد الله، قال: سمعته يقول: «ما قال عبد قط: الحمد لله إلا وجبت عليه نعمة بقوله الحمد لله فما جزاء تلك النعمة؟ جزاؤها أن يقول: الحمد لله، فحاز أخرى، ولا تنفد نعم الله عز وجل»
(1/ 8)

8 - حدثنا محمد بن الصباح، حدثنا أبو يحيى الباهلي، قال: قال سليمان التيمي: «إن الله أنعم على العباد على قدره، وكلفهم الشكر على قدرهم»
(1/ 9)

9 - حدثنا محمد بن عبد الله المديني، حدثنا المعتمر بن سليمان، سمعت أبا الأشهب، عن الحسن، قال: سمع نبي الله رجلا يقول: الحمد لله بالإسلام، فقال: «إنك لتحمد الله على نعمة عظيمة»
(1/ 10)

10 - حدثني محمد بن الفرج الفراء، حدثنا محمد بن الزبرقان، عن ثور، عن خالد بن معدان، سمعت عبد الملك بن مروان، يقول: «ما قال عبد كلمة أحب إليه وأبلغ في الشكر عنده من أن يقول: الحمد لله الذي أنعم علينا، وهدانا للإسلام»
(1/ 11)

11 - حدثنا إسماعيل بن إبراهيم، حدثني عبد المؤمن بن عبيد الله السدوسي أبو عبيدة، قال: كان الحسن يقول إذا ابتدأ حديثه: «الحمد لله، اللهم ربنا لك الحمد كما خلقتنا، ورزقتنا، وهديتنا، وعلمتنا، وأنقذتنا، وفرجت عنا، لك الحمد بالإسلام، والقرآن، ولك الحمد بالأهل والمال والمعافاة، كبت عدونا، وبسطت رزقنا، وأظهرت أمننا، وجمعت فرقتنا، وأحسنت معافاتنا، ومن كل والله ما سألناك ربنا أعطيتنا، فلك الحمد على ذلك حمدا كثيرا، لك الحمد بكل نعمة أنعمت بها علينا في قديم وحديث، أو سرا أو علانية، أو خاصة أو عامة، أو حي أو ميت، أو شاهد أو غائب، لك الحمد حتى ترضى، ولك الحمد إذا رضيت»
(1/ 12)

(19/2)

12 - حدثنا عمر بن إسماعيل الهمداني، حدثنا محمد بن عبيد، عن يوسف الصباغ، عن الحسن، قال: قال موسى عليه السلام: «يا رب، كيف يستطيع آدم أن يؤدي شكر ما صنعته إليه؟ خلقته بيدك، ونفخت فيه من روحك، وأسكنته جنتك، وأمرت الملائكة فسجدوا له، فقال:» يا موسى، علم أن ذلك مني فحمدني، فكان ذلك شكرا لما صنعته له «
(1/ 13)

13 - حدثنا إسماعيل بن إبراهيم، حدثنا حبان بن علي العمري، عن سعد يعني ابن طريف، عن الأصبع بن نباتة، قال: كان علي إذا دخل الخلاء قال: بسم الله الحافظ المؤدي، وإذا خرج مسح بيديه بطنه ثم قال: يا لها من نعمة لو يعلم العباد شكرها
(1/ 14)

14 - حدثنا أبو محمد عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن أبي حصين، عن سعد بن مسعود الثقفي، قال: «إنما سمي نوح عليه السلام عبدا شكورا؛ لأنه لم يلبس جديدا، ولم يأكل طعاما إلا حمد»
(1/ 15)

15 - حدثنا عبد الأعلى بن حماد النرسي، وأزهر بن مروان الرقاشي، قالا: حدثنا بشر بن منصور، وأزهر السليمي، عن زهير بن محمد، عن سهيل، عن أبيه، عن أبي هريرة، قال: دعا رجل من الأنصار من أهل قباء النبي، فانطلق معه، فلما طعم وغسل يده قال: «الحمد لله الذي يطعم ولا يطعم، من (1) علينا فهدانا، وأطعمنا وسقانا، وكل بلاء حسن أبلانا، الحمد لله غير مودع ربي ولا مكافأ، ولا مكفور (2) ولا مستغنى عنه، الحمد لله الذي أطعم من الطعام، وسقى من الشراب، وكسى من العري، وهدى من الضلالة، وبصر من العمى، وفضلنا على كثير من خلقه تفضيلا، الحمد لله رب العالمين»
__________
(1) المن: الإحسان والإنعام
(2) مكفور: أي مجحود فضله
(1/ 16)

16 - حدثنا محمد بن إدريس، حدثنا محمد بن مقاتل المروزي، حدثنا هاشم بن مخلد المروزي، عن ورقاء، عن عمرو بن دينار، عن طاوس، عن ابن عباس، عن النبي أنه كان يقول: «اللهم إني أعوذ بك من زوال نعمتك، وفجأة نقمتك (1)، وتحول عافيتك، وجميع سخطك (2)»
__________

(19/3)

(1) المنتقم: المبالغ في العقوبة لمن يشاء، من: نَقَم يَنْقِم، إذا بَلَغت به الكراهةُ حَدَّ السُّخط.
(2) سخطك: غضبك
(1/ 17)

17 - حدثنا محمد بن إدريس، حدثنا يزيد بن أبي يزيد الضبعي، أنا الفضل بن سلمة، عن المبارك، عن الحسن، قال: إن الله ليمتع بالنعمة ما شاء، فإذا لم يشكر قلبها عليهم عذابا
(1/ 18)

18 - حدثني محمد بن إدريس، قال: يروى عن علي، أنه قال لرجل من همدان: «إن النعمة موصلة بالشكر، والشكر معلق بالمزيد، وهما مقرونان في قرن، فلن ينقطع المزيد من الله حتى ينقطع الشكر من العبد»
(1/ 19)

19 - حدثني محمد بن إدريس، قال: سمعت عبدة بن سليمان، سمعت مخلد بن حسين، يقول: كان يقال: «الشكر ترك المعاصي»
(1/ 20)

20 - حدثنا إسحاق بن حاتم المدائني، حدثنا محمد بن كثير، حدثنا بعض أهل الحجاز، قال أبو حازم: «كل نعمة لا تقرب من الله فهي بلية (1)»
__________
(1) البلية: الشدة والمصيبة والفتنة
(1/ 21)

21 - حدثني محمد بن إدريس، سمعت أحمد بن أبي الحواري، سمعت عبد العزيز بن عمير، يقول: سمعت أبا سليمان الواسطي، يقول: «ذكر النعمة يورث الحب لله»
(1/ 22)

22 - حدثنا عبيد الله بن عمر الجشمي، ثنا حماد بن زيد، حدثنا ليث، عن أبي بردة، قال: قدمت المدينة فلقيت عبد الله بن سلام فقال لي: «ألا تدخل بيتا دخله رسول الله صلى الله عليه وسلم ونطعمك سويقا (1) وتمرا؟ ثم قال: إن الله عز وجل إذا جمع الناس غدا ذكرهم ما أنعم عليهم فيقول العبد: بآية ماذا؟ فيقول: إنه ذاك أنك كنت في كربة كذا وكذا فدعوتني فكشفتها عنك، وإنه ذاك أنك كنت في سفر كذا فاستصحبتني فصحبتك، قال: ويذكره حتى يذكر يقول: وإنه ذاك أنك خطبت فلانة بنت فلان وخطبها معك خاطب فزوجتك ورددتهم»
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 23)

(19/4)

23 - قال نصر بن علي: وحدث محمد بن عباد، عن أبي أحمد الزبيري، عن إسرائيل، عن أبي إسحاق، عن أبي بردة، عن عبد الله بن سلام: «أن الله، عز وجل يقعد عبده بين يديه فيعدد عليه نعمه، هذا الحديث، فبكى ثم بكى ثم قال:» إني لأرجو أن لا يقعد الله عبدا بين يديه فيعذبه «
(1/ 24)

24 - حدثنا سويد بن سعيد، ثنا صالح بن موسى، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بالنعم يوم القيامة والحسنات والسيئات فيقول لنعمة من نعمه: خذي حقك من حسناته، فما تترك له حسنة إلا ذهبت بها»
(1/ 25)

25 - حدثنا عبيد الله بن عمر الجشمي، ثنا معاوية بن عبد الكريم، ثنا الحسن، قال: قال داود عليه السلام: «إلهي، لو أن لكل شعرة مني لسانين يسبحانك الليل والنهار ما قضيت نعمة من نعمك»
(1/ 26)

26 - حدثنا عبيد الله بن عمر، ثنا عون بن موسى، سمعت بكر بن عبد الله المزني، يقول: «ينزل بالعبد الأمر فيدعو فيصرفه عنه، فيأتيه الشيطان فيضعف شكره، فيقول: إن الأمر كان أيسر مما تذهب إليه، قال: ويقول العبد: كان الأمر بأشد مما أذهب إليه، ولكن الله صرفه عني»
(1/ 27)

27 - حدثنا محمد بن صدران الأزدي، ثنا عبد الله بن خراش، ثنا يزيد بن أبي يزيد، سمعت عمر بن عبد العزيز، يقول: «قيدوا النعم بالشكر»
(1/ 28)

28 - حدثنا خلف بن هشام، ثنا أبو عوانة، عن قتادة، عن مطرف بن عبد الله، قال: «لأن أعافى فأشكر أحب إلي من أن أبتلى فأصبر»
(1/ 29)

29 - حدثني محمد بن عبد المجيد التميمي، ثنا سفيان، قال: رأى وهيب قوما يضحكون يوم الفطر فقال: «إن كان هؤلاء تقبل منهم صيامهم فما هذا فعل الشاكرين، وإن كان هؤلاء لم يتقبل منهم صيامهم فما هذا فعل الخائفين»
(1/ 30)

(19/5)

30 - حدثنا محمد بن إدريس، قال: سمعت أبا صالح كاتب الليث يذكر عن الهقل بن زياد، عن الأوزاعي، أنه وعظ فقال في موعظته: «أيها الناس، تقووا بهذه النعم التي أصبحتم فيها على الهرب من نار الله الموقدة، التي تطلع على الأفئدة، فإنكم في دار الثواء فيها قليل، وأنتم تؤجلون خلائف بعد الذين استقبلوا من الدنيا أنفها وزهرتها، فهم كانوا أطول منكم أعمارا، وأمد أجساما، وأعظم آثارا، فجردوا الجبال، وجابوا الصخور، ونقبوا البلاد، مؤثرين ببطش شديد، وأجسام كالعماد، فما لبثت الأيام والليالي أن طوت مدنهم، وعفت آثارهم، وأخوت منازلهم، وأنست ذكراهم، فما تحس منهم من أحد أو تسمع لهم ركزا، كانوا بلهو الأمل آمنين، لبيات قوم غافلين، ولصباح قوم نادمين، ثم إنكم قد علمتم الذين نزل بساحتهم (1) بياتا من عقوبة الله، فأصبح كثير منهم في ديارهم جاثمين، وأصبح الباقون ينظرون في آثار نعمة، وزوال نعمة، ومساكن خاوية، فيها آية للذين يخافون العذاب الأليم، وعبرة لمن يخشى، وأصبحتم من بعدهم في أجل منقوص، ودنيا منقوصة، في زمان قد ولى عفوه، وذهب رجاؤه، فلم يبق منه إلا حمة شر، وصبابة كدر، وأهاويل عبد، وعقوبات عبد، وإرسال فتن، وتتابع زلازل، ورذالة خلف، بهم ظهر الفساد في البر والبحر، فلا تكونوا أشباها لمن خدعه الأمل، وغره طول الأجل، وتبلغ بالأماني، نسأل الله أن يجعلنا وإياكم ممن وعى نفسه فانتهى، وعقل مسراه فمهد لنفسه»
__________
(1) الساحة: الدار والفناء
(1/ 31)

31 - حدثني محمد بن إدريس، حدثنا عبدة بن سليمان، عن ابن المبارك، أنا داود بن عبد الرحمن، عن عمر بن سعيد بن أبي حسين، عن أبي حازم، قال: «إذا رأيت سابغ (1) نعمه عليك وأنت تعصيه، فاحذره»
__________
(1) السابغ: التام الواسع
(1/ 32)

(19/6)

32 - حدثنا يعلى بن عبد الله الهذلي، نا بشر بن عمار، حدثنا ابن لهيعة، حدثنا عقبة بن مسلم، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: «إذا رأيت الله عز وجل يعطي العباد على ما يشاءون على معاصيهم إياه، فذلك استدراج منه لهم»
(1/ 33)

33 - حدثنا حمزة بن العباس، ثنا عبدان، أنا المبارك، عن الحسن، قال: «أكثروا ذكر هذه النعمة، فإن ذكرها شكر»
(1/ 34)

34 - حدثنا محمود بن غيلان المروزي، حدثنا المؤمل بن إسماعيل، نا حماد بن سلمة، حدثنا حميد الطويل، عن طلق بن حبيب، عن ابن عباس، أن رسول الله قال: «أربع من أعطيهن فقد أعطي خير الدنيا والآخرة: قلب شاكر، ولسان ذاكر، وبدن على البلاء صابر، وزوجة لا تبغيه خوفا في نفسها ولا ماله»
(1/ 35)

35 - حدثنا محمد بن بشير الكندي، حدثنا عبد المجيد المكي، عن أبيه، عن صدقة بن يسار، قال: «بينا داود عليه السلام في محرابه (1) إذ مرت به دودة فنظر إليها، وفكر في خلقها، وعجب منها، وقال: ما يعبأ الله بهذه، قال: فأنطقها الله فقالت: يا داود، أتعجبك نفسك، فوالذي نفسي بيده، لأنا على ما أتاني الله من فضله أشكر منك على ما أتاك الله من فضله»
__________
(1) المحراب: الموضع العالي المشرف المنعزل المعد للعبادة
(1/ 36)

36 - حدثنا محمود بن غيلان، حدثنا أبو أسامة، حدثني خالد بن محدوج أبو روح، سمعت أنس بن مالك، يقول: «إن داود نبي الله ظن في نفسه أن أحدا لم يمدح خالقه أفضل مما مدحه، وأن ملكا نزل وهو قاعد في المحراب، والبركة إلى جانبه فقال: يا داود، افهم إلى ما تصوته الضفدع، فأنصت فإذا الضفدع يمدحه بمدحة لم يمدحه بها داود، فقال له الملك: كيف ترى يا داود؟ أفهمت ما قالت؟ قال: نعم، قال: فماذا قالت؟ قال: سبحانك وبحمدك، منتهى علمك يا رب، قال داود: والذي جعلني نبيه، إني لم أمدحه بهذا»
(1/ 37)

(19/7)

37 - حدثنا علي بن الجعد، سمعت سفيان بن سعيد وذكر داود النبي صلى الله عليه وسلم فقال: قال «الحمد لله حمدا كما ينبغي لكرم وجه ربي عز جلاله، فأوحى الله إليه: يا داود، أتعبت الملائكة»
(1/ 38)

38 - حدثنا محمد بن علي بن الحسن، عن بشر بن السري، عن همام بن يحيى، عن إسحاق بن عبد الله بن أبي طلحة، أن رجلا كان يأتي النبي فيسلم عليه، فيقول النبي: «كيف أصبحت؟» فيقول الرجل: إليك أحمد الله، أو أحمد الله إليك، فكان النبي يدعو له، فجاء الرجل يوما فقال له النبي: «كيف أنت يا فلان؟» قال: بخير إن شكرت، فسكت النبي، فقال الرجل: يا رسول الله، كنت تسألني فتدعو لي، وإنك سألتني اليوم فلم تدع لي، قال: «إني كنت أسألك فتشكر الله، وإني سألتك اليوم فشككت في الشكر»
(1/ 39)

39 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا عبد الله، أخبرني ابن أبي ذئب، عن ابن سعيد المقبري، عن أبيه، عن عبد الله بن سلام: «أن موسى عليه السلام قال: يا رب، ما الشكر الذي ينبغي لك؟» قال: «يا موسى، لا يزال لسانك رطبا (1) من ذكري»
__________
(1) رطبا: طريا مشتغلا قريب العهد منه وهو كناية عن المداومة على الذكر
(1/ 40)

40 - حدثني محمد بن إدريس، حدثني خالد بن خداش، حدثنا حماد بن زيد، عن عبد الله بن عمر التغلبي، عن يونس بن عبيد، قال: «قال رجل لأبي تميمة: كيف أصبحت؟ قال: أصبحت بين نعمتين لا أدري أيهما أفضل؟: ذنوب سترها الله فلا يستطيع أن يعيرني بها أحد، ومودة قذفها الله في قلوب العباد ولم يبلغها عملي»
(1/ 41)

41 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا مخلد بن حسين، عن محمد بن لوط: كان يقال: «الشكر ترك المعصية»
(1/ 42)

(19/8)

42 - حدثني عيسى بن عبد الله التميمي، قال: أخبرني وليد بن صالح، حدثني شيخ من أهل المدينة قال: كان علي بن حسين بمنى، فظهر من دعائه أن قال: «كم من نعمة أنعمتها علي قل لك عندها شكري، وكم من بلية (1) ابتليتني بها قل لك عندها صبرى، فيا من قل شكري عند نعمته فلم يحرمني، ويا من قل صبري عند بلائه فلم يخذلني، ويا من رآني على الذنوب العظام فلم يفضحني ولم يهتك ستري، ويا ذا المعروف الذي لا ينقصني، ويا ذا النعمة التي لا تحول ولا تزول، صل على محمد وعلى آل محمد، واغفر لنا وارحمنا»
__________
(1) البلية: من البلاء وهي المصيبة
(1/ 43)

43 - حدثني أبو علي المدائني، حدثني إبراهيم بن الحسن، عن شيخ يكنى أبا جعفر، عن مالك بن دينار، قال: «قرأت في بعض الكتب: أن الله يقول: يا ابن آدم، خيري ينزل إليك، وشرك يصعد إلي، وأتحبب إليك بالنعم، وتتبغض إلي بالمعاصي، ولا يزال ملك كريم قد عرج (1) إلي منك بعمل قبيح»
__________
(1) العروج: الصعود
(1/ 44)

44 - وحدثني أبو علي المدائني، قال: كنت أسمع جارا لي يقول في الليل: «يا إلهي، خيرك إلي نازل، وشري إليك صاعد، وكم ملك كريم قد صعد إليك بعمل قبيح، أنت مع غنائك عني تتحبب إلي بالنعم، وأنا مع فقري إليك وفاقتي (1) إليك أتمقت إليك بالمعاصي، وأنت في ذلك تجبرني، وتسترني، وترزقني»
__________
(1) الفاقة: الفقر والحاجة
(1/ 45)

45 - حدثني محمد بن الحسين، ثنا إبراهيم بن عبد الرحمن بن مهدي، حدثني صغدي بن أبي الحجر، قال: «كنا ندخل على المغيرة بن محمد فنقول: كيف أصبحت يا أبا محمد؟ قال: أصبحنا مغرقين في النعم، موقرين من الشكر، يتحبب إلينا ربنا وهو عنا غني، ونتمقت إليه ونحن إليه محتاجون»
(1/ 46)

(19/9)

46 - حدثني محمد بن إدريس، ثنا عبد الصمد بن محمد، عن أبيه، قال: قال عبد الله بن ثعلبة: «إلهي، من كرمك أنك تطاع فلا تعصى، ومن حلمك أنك تعصى كأنك لا ترى، وأي زمن من لم يعصك فيه سكان أرضك، فكنت والله عليهم بالخير عوادا»
(1/ 47)

47 - حدثني الحسن بن الصباح البزار، حدثني محمد بن سليمان، قال: أنبأ هشام بن زياد، عن أبي الزناد، عن القاسم بن محمد، عن عائشة، عن النبي قال: «ما أنعم الله على عبد نعمة فعلم أنها من عند الله إلا كتب له شكرها، وما علم من عبد ندامة على ذنب إلا غفر له قبل أن يستغفره، وإن الرجل ليشتري الثوب بالدينار فيلبسه فيحمد الله فما يبلغ ركبتيه حتى يغفر له»
(1/ 48)

48 - حدثني الحسن بن الصباح، حدثني زيد بن الحباب، حدثني زياد بن عبد الله السعدي، سمعت معاوية بن قرة، يقول: «من لبس ثوبا جديدا فقال: بسم الله والحمد لله، غفر له، وسمعته يقول: من أكل طعاما فقال: بسم الله والحمد لله، غفر له، ومن شرب فقال: بسم الله والحمد لله، غفر له»
(1/ 49)

49 - حدثني الهيثم بن خارجة، ثنا عبد ربه بن عبد الله الفلسطيني، عن هلال بن يزيد المدني، عن أنس بن مالك، عن النبي قال: «ما من عبد توكل بعبادة الله إلا غرم السماوات والأرض، يعني رزقه، فجعله في يدي بني آدم يعملونه حتى يدفعوه إليه، فإن العبد قبله أوجب عليه الشكر، وإن أباه وجد الغني الحميد عبادا فقراء يأخذون رزقه ويشكرون له»
(1/ 50)

50 - حدثني أبو خيثمة، وابن إبراهيم بن سعيد قالا: ثنا روح بن عبادة، ثنا شعبة، عن الفضل بن فضالة رجل من قيس، عن أبي رجاء العطاردي، قال: «خرج علينا عمران بن حصين وعليه مطرف خز لم نره عليه من قبل ولا بعد، فقال: إن رسول الله قال:» إذا أنعم الله على عبده نعمة أحب أن يرى أثر نعمته على عبده «
(1/ 51)

(19/10)

51 - حدثنا أبو عبيدة بن الفضيل بن عياض، ثنا أبو سعيد، مولى بني هاشم، عن همام، عن قتادة، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي قال: «كلوا، واشربوا، وتصدقوا في غير مخيلة (1) ولا سرف (2)؛ فإن الله يحب أن يرى أثر نعمته على عبده»
__________
(1) المَخِيلَة: الكِبْرُ والعُجْبُ والزَّهْو
(2) السرف: الإفراط ومجاوزة الحد
(1/ 52)

52 - حدثني عبيد الله بن عمر القواريري، ثنا هشام بن عبد الملك، ثنا شعبة، عن أبي إسحاق، عن أبي الأحوص، عن أبيه، قال: أتيت رسول الله وأنا قشف (1) الهيئة، فقال: «» هل لك مال؟ «» قلت: نعم قال: «» من أي المال؟ «» قلت من كل المال، قد آتاني الله من الإبل، والخيل، والرقيق، والغنم، قال: «» فإذا آتاك الله مالا فلير عليك «»
__________
(1) القَشَف: يُبْس العَيْش. ورجُلٌ مُتَقَشِّف: أي تاركٌ للنظافة والتَّرفُّه.
(1/ 53)

53 - حدثنا علي بن شعيب، ثنا عبد المجيد بن عبد العزيز، عن ابن جريج، عن علي بن زيد بن جدعان، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يحب أن يرى أثر نعمته على عبده في مأكله ومشربه»
(1/ 54)

54 - حدثني سويد بن سعيد، حدثني عبد الله بن يزيد المقرئ، عن أبي معمر، عن بكر بن عبد الله، يرفعه: «من أعطي خيرا فرؤي عليه سمي حبيب الله، محدثا بنعمة الله، ومن أعطي خيرا فلم ير عليه سمي بغيض الله، معاديا لنعمة الله»
(1/ 55)

55 - حدثنا علي بن الجعد، وإبراهيم بن سعيد، قالا: ثنا سفيان بن عيينة، عن محمد بن سوقة، قال: «مررت مع عون بن عبد الله بالكوفة على قصر الحجاج فقلت: لو رأيت ما نزل بنا هاهنا زمن الحجاج؟ فقال: مررت كأنك لم تدع إلى ضر مسك، أرجع فاحمد الله واشكره، ألم تسمع إلى قول الله عز وجل: (مر كأن لم يدعنا إلى ضر مسه (1))»
__________
(1) سورة: يونس آية رقم: 12
(1/ 56)

(19/11)

56 - حدثنا محمد بن علي بن شقيق، ثنا إبراهيم بن الأشعث، سمعت فضيل بن عياض، يقول: «كان يقال: من عرف نعمة الله بقلبه، وحمده بلسانه، لم يستتم ذلك حتى يرى الزيادة، لقول الله عز وجل: (لئن شكرتم لأزيدنكم (1)) وقال: سمعته يعني فضيل بن عياض يقول: كان يقال: من شكر النعمة أن تحدث بها»
__________
(1) سورة: إبراهيم آية رقم: 7
(1/ 57)

57 - حدثنا محمد بن علي، ثنا إبراهيم بن الأشعث، سمعت الفضيل، يقول: قال الله عز وجل: «يا ابن آدم، إذا كنت تتقلب في نعمتي وأنت تتقلب في معصيتي فاحذرني لا أصرعك بين معاصيك، يا ابن آدم اتقني ونم حيث شئت»
(1/ 58)

58 - حدثنا محمد بن عبد الملك القرشي، ثنا أبو عوانة، عن المغيرة بن عامر، قال: «الشكر نصف الإيمان، والصبر نصف الإيمان، واليقين الإيمان كله»
(1/ 59)

59 - حدثنا سريج بن يونس، ثنا عبد الوهاب الثقفي، عن أيوب، عن أبي قلابة، قال: «لا تضركم دنيا إذا شكرتموها»
(1/ 60)

60 - حدثنا سريج، ثنا روح، ثنا عون، عن الحسن، قال: «بلغني أن الله عز وجل إذا أنعم على قوم سألهم الشكر، فإذا شكروه كان قادرا على أن يزيدنهم، فإذا كفروا كان قادرا على أن يقلب نعمته عليهم عذابا»
(1/ 61)

61 - حدثنا سريج، ثنا روح بن عبادة، ثنا شعبة، عن قتادة، قال: ذكر لنا أن أبا الدرداء، كان يقول: «رب شاكر نعمة غيره ومنعم عليه ولا يدري، ويا رب حامل فقه غير فقيه»
(1/ 62)

62 - حدثنا خالد بن خداش، ثنا مهدي بن ميمون، عن شعيب بن الحبحاب، عن الحسن بن أبي الحسن: «(إن الإنسان لربه لكنود (1)) قال: يعدد المصائب، وينسى النعم» أنشدنا محمود الوراق في ذلك: يا أيها الظالم في فعله والظلم مردود على من ظلم إلى متى أنت وحتى متى تشكو المصيبات وتنسى النعم؟
__________
(1) سورة: العاديات آية رقم: 6
(1/ 63)

(19/12)

63 - حدثنا عمر بن إسماعيل الهمداني، ثنا إسحاق بن عيسى، عن أبي عبد الرحمن الشامي، عن الشعبي، عن النعمان بن بشير، قال: قال رسول الله صلى الله عليه وسلم: «التحدث بالنعم شكر، وتركها كفر، ومن لا يشكر القليل لا يشكر الكثير، ومن لا يشكر الناس لا يشكر الله، والجماعة بركة، والفرقة عذاب»
(1/ 64)

64 - حدثنا خالد بن خداش، ثنا مهدي بن ميمون، عن غيلان بن جرير، سمعت مطرف بن عبد الله، يقول: «لأن أعافى وأشكر أحب إلي من أن أبتلى فأصبر»
(1/ 65)

65 - حدثني عصمة بن الفضل، حدثني يحيى بن يحيى، عن محمد بن نشيط، عن بكر يعني ابن عبد الله، أنه لحق حمالا عليه حمله وهو يقول: «الحمد لله، استغفر الله، قال: فانتظرته حتى وضع ما على ظهره، وقلت له: ما تحسن غير ذا؟ قال: بلى، أحسن خيرا كثيرا: أقرأ كتاب الله، غير أن العبد بين نعمة وذنب، فأحمد الله على نعمائه السابغة، وأستغفره لذنوبي، فقلت: الحمال أفقه من بكر»
(1/ 66)

66 - قال داود بن رشيد، ثنا الوليد بن مسلم، عن ابن جابر، حدثني عبد الله بن عمر بن عبد العزيز، قال: ما قلب عمر بن عبد العزيز بصره على نعمة أنعم الله بها عليه إلا قال: «اللهم إني أعوذ بك أن أبدل نعمك كفرا، أو أكفرها بعد معرفتها، أو أنساها فلا أثني بها»
(1/ 67)

67 - حدثني محمد بن عباد بن موسى من كنانة، حدثني يحيى بن سليم الطائفي، عن إسماعيل بن أمية، عن عمرو بن سعد بن العاصي، عن نافع، عن ابن عمر، أن رسول الله قرأ سورة الرحمن أو قرئت عنده، فقال: «ما لي أسمع الجن خيرا منكم جوابا لردها منكم؟ ما أتيت على قول (فبأي آلاء ربكما تكذبان (1)) إلا قالت الجن: ولا بشيء من نعمة ربنا نكذب»
__________
(1) سورة: الرحمن آية رقم: 13
(1/ 68)

(19/13)

68 - كتب إلي عبد الرحمن بن واقد، ثنا الوليد بن مسلم، عن زهير، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: لما قرأ رسول الله صلى الله عليه وسلم سورة الرحمن على أصحابه قال حين فرغ منها: «ما لي أراكم سكوتا؟ للجن كانوا أحسن منكم ردا، ما قرأت عليهم من مرة: (فبأي آلاء ربكما تكذبان (1)) إلا قالوا: ولا بشيء من نعمك ربنا نكذب». قال: ولا أعلمه إلا قال: فلك الحمد «
__________
(1) سورة: الرحمن آية رقم: 13
(1/ 69)

69 - حدثنا علي بن الجعد، أنا فضيل بن مرزوق، عن جابر، عن أبي جعفر، قال: كان رسول الله صلى الله عليه وسلم إذا شرب الماء قال: «الحمد لله الذي جعله عذبا فراتا برحمته، ولم يجعله أجاجا»
(1/ 70)

70 - حدثنا إسحاق بن إسماعيل، ثنا جرير، عن عبد الله بن شبرمة: «أن الحسن كان يقول ذلك إذا شرب الماء»
(1/ 71)

71 - حدثنا أحمد بن إبراهيم، حدثني روح بن قاسم، أن رجلا من أهله تنسك، فقال: «لا آكل الخبيص، أو الفالوذج (1)، لا أقوم بشكره، قال: فلقيت الحسن فقلت له في ذلك، فقال الحسن: هذا إنسان أحمق، وهل يقوم بشكر الماء البارد؟»
__________
(1) الفالوذج: خليط من السمن والعسل
(1/ 72)

72 - وحدثنا خلف بن هشام، ثنا أبو عوانة، عن زياد بن علاقة، عن المغيرة بن شعبة، قال: «قام رسول الله صلى الله عليه وسلم حتى انتفخت قدماه، فقيل له: يا نبي الله تكلف هذا وقد غفر لك؟ قال:» أفلا أكون عبدا شكورا «
(1/ 73)

73 - حدثنا علي بن الجعد، ثنا مزاحم بن زفر، عن مسعر، قال: «لما قيل لهم: اعملوا آل داود شكرا، قال: لم تأت على القوم إلا وفيهم مصل»
(1/ 74)

(19/14)

74 - حدثنا علي بن الجعد، ثنا ياسين الزيات، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم بن عبد الرحمن، عن أبي أمامة، أن عمر بن الخطاب لبس قميصا، فلما بلغ ترقوته (1) قال: «الحمد لله الذي كساني ما أواري (2) به عورتي (3)، وأتجمل به في حياتي»، ثم مد يده فنظر إلى كل شيء يزيد على بدنه فقطعه ثم أنشأ يحدث قال: سمعت رسول الله يقول: «من لبس ثوبا» أحسبه قال: «جديدا فقال حين يبلغ ترقوته» أو قال: «قبل أن يبلغ ترقوته مثل ذلك ثم عمد إلى ثوبه الخلق فكساه مسكينا لم يزل في جوار الله، وفي ذمة الله، وفي كنف (4) الله حيا وميتا، حيا وميتا، حيا وميتا»، ثلاثا، ما بقي من الثوب شلو «قال ياسين الزيات: فقلت لعبيد الله: من أي الثوبين؟ قال: لا أدري
__________
(1) التَرْقُوَة: عظمة مشرفة بين ثغرة النحر والعاتق وهما ترقوتان
(2) وارى: ستر وأخفى وغيب وغطى
(3) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(4) الكنف: الستر والحماية والرحمة
(1/ 75)

75 - حدثني محمد بن الحسين، ثنا خالد بن عمرو، عن مسعر، عن عون بن عبد الله، قال: «لبس رجل قميصا جديدا فحمد الله فغفر له، فقال رجل:» لا أرجع حتى أشتري قميصا جديدا وألبسه وأحمد الله «. قال مسعر: يرجو الثواب بذلك
(1/ 76)

76 - حدثنا محمد بن الحسين، ثنا يزيد بن هارون، أنا المسعودي، عن عون بن عبد الله، قال: قال بعض الفقهاء: «إني روأت في أمري فلم أر خيرا لا شرا معه إلا المعافاة والشكر، فرب شاكر بلاء في بلاء، ورب معافى غير شاكر، فإذا سألتم فسلوهما جميعا»
(1/ 77)

77 - حدثني أبو حاتم الرازي، ثنا عيسى بن يونس الرملي، ثنا مؤمل بن إسماعيل، سمعت سفيان الثوري، يقول: «الستر من العافية»
(1/ 78)

78 - حدثني أبو حاتم، ثنا إبراهيم بن موسى الرازي، ثنا محمد بن ثور، عن معمر، عن أيوب، قال: «إن من نعم الله على العبد أن يكون مأمونا على ما جاء به»
(1/ 79)

(19/15)

79 - حدثنا المفضل بن غسان الغلابي، ثنا أبو مسهر، عن سعيد بن عبد العزيز، قال: قال شريح: «ما أصيب عبد بمصيبة إلا كان لله عليه فيها ثلاث نعم: أن لا تكون كانت في دينه، وأن لا تكون أعظم مما كانت، وأنها كائنة، فقد كانت»
(1/ 80)

80 - حدثنا أحمد بن إبراهيم، ثنا علي بن الحسن بن شقيق، ثنا عبد الله بن المبارك عن سفيان، قال: كان يقال: «ليس بفقيه من لم يعد البلاء نعمة، والرخاء مصيبة»
(1/ 81)

81 - حدثني محمد بن يونس القرشي الكديمي، حدثني أبو سفيان المقدسي، قال: قال زياد: «إن مما يجب لله على ذي النعمة بحق نعمته ألا يتوصل بها إلى معصيته»
(1/ 82)

82 - أنشدني 127340 محمود الوراق: إذا كان شكري نعمة الله نعمة علي وفي أمثالها يجب الشكر فكيف وقوع الشكر إلا بفضله وإن طالت الأيام واتصل العمر إذا مس بالسراء عم سرورها وإن مس بالضراء أعقبها الأجر ولا منها إلا له فيه منة تضيق بها الأوهام والبر والبحر
(1/ 83)

83 - حدثني علي بن إبراهيم اليشكري، حدثنا يعقوب بن محمد، عن عبد العزيز بن محمد، عن عمرو بن أبي عمرو، عن سعيد المقبري، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن المؤمن عندي بمنزلة كل خير، يحمدني وأنا أنزع نفسه من بين جنبيه»
(1/ 84)

84 - حدثنا أحمد بن عبيد التميمي، قال: قال أعرابي: «الحمد لله الذي لا يحمد على مكروه سواه»
(1/ 85)

85 - حدثنا أبو عبد الرحمن الأزدي، عن علي بن عثام الكلابي، عن أبيه، قال: «مر محمد بن المنكدر بشاب يقاوم امرأة، فقال: يا بني، ما هذا أجر أنعم الله عليك»
(1/ 86)

(19/16)

86 - حدثنا أبو بكر الصيرفي، قال: قال عباية أبو غسان: «حممت بنيسابور فانطبقت علي الحمى، فدعوت بهذا الدعاء: إلهي، كلما أنعمت علي نعمة قل عندها شكري، وكلما ابتليتني ببلية قل عندها صبرى، فيا من قل شكري عند نعمه فلم يخذلني، ويا من قل عند بلائه صبرى فلم يعاقبني، ويا من رآني على المعاصي فلم يفضحني، اكشف ضري، قال: فذهبت عني»
(1/ 87)

87 - حدثني هارون بن سفيان، حدثنا ابن عائشة، حدثنا حماد بن سلمة، عن ثابت، قال: قال رفيع أبو العالية: «إني لأرجو أن لا يهلك عبد بين اثنتين: نعمة يحمد الله عليها، وذنب يستغفر منه»
(1/ 88)

88 - حدثني هارون بن سفيان، حدثني عبد الله بن صالح بن مسلم العجلي، حدثني ابن السماك، قال: كتب إلي محمد بن الحسن حين ولي القضاء بالرقة: «أما بعد، فلتكن التقوى من بالك على كل حال، وخف الله في كل نعمة عليك لقلة الشكر عليها مع المعصية بها، فإن النعمة حجة، وفيها تبعة، فأما الحجة فيها بالمعصية بها، وأما التبعة فيها فقلة الشكر عليها، فعفى الله عنك كلما ضيعت من شكر، أو ركبت من ذنب، أو قصرت من حق»
(1/ 89)

89 - حدثني محمد بن الحسين، حدثنا يحيى بن إسحاق، حدثنا النضر بن إسماعيل، قال: «مر الربيع بن أبي راشد برجل به زمانة، فجلس يحمد الله ويبكي، فمر به رجل فقال: ما يبكيك رحمك الله؟ قال: ذكرت أهل الجنة، وأهل النار، فشبهت أهل الجنة بأهل العافية، وأهل النار بأهل البلاء، فذلك الذي أبكاني»
(1/ 90)

90 - حدثني حمزة بن العباس، حدثنا عبدان بن عثمان، حدثنا عبد الله، أنا يحيى بن عبيد الله، قال: سمعت أبي قال: سمعت أبا هريرة، يقول: قال رسول الله صلى الله عليه وسلم: «إذا أحب أحدكم أن يعلم قدر نعمة الله عليه فلينظر إلى من تحته، ولا ينظر إلى من هو فوقه»
(1/ 91)

(19/17)

91 - حدثني حمزة بن العباس، حدثنا عبدان، حدثنا يزيد بن إبراهيم، عن الحسن، قال: قال أبو الدرداء: «من لم يعرف نعمة الله عليه إلا في مطعمه ومشربه فقد قل علمه، وحضر عذابه»
(1/ 92)

92 - حدثني حمزة، حدثنا عبدان، أنا مالك بن أنس، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك، قال: سمعت عمر بن الخطاب سلم على رجل فرد عليه السلام، فقال عمر للرجل: كيف أنت؟ قال الرجل: أحمد الله إليك، قال عمر: هذا أردت منك
(1/ 93)

93 - حدثني حمزة، حدثنا عبدان، أنا عبد الله، أنا مسعر، عن علقمة بن مرثد، عن ابن عمر، قال: «لعلنا نلتقي في اليوم مرارا نسأل بعضنا ببعض، وأن نتقرب بذلك إلا لنحمد الله»
(1/ 94)

94 - حدثنا أبو بكر بن أبي النضر، حدثنا يحيى بن أبي بكير، حدثنا شبل بن عباد، عن ابن أبي نجيح، عن مجاهد: (وأسبغ عليكم نعمه ظاهرة وباطنة (1)) قال: «لا إله إلا الله»
__________
(1) سورة: لقمان آية رقم: 20
(1/ 95)

95 - حدثنا إسحاق بن إبراهيم، سمعت سفيان بن عيينة، قال: «ما أنعم الله على العباد نعمة من أن عرفهم أن لا إله إلا الله، قال: وإن لا إله إلا الله لهم في الآخرة كالماء في الدنيا»
(1/ 96)

96 - حدثنا إسحاق بن داود، حدثنا يزيد بن هارون، أنا حريز بن عثمان، حدثنا عبد الرحمن بن أبي عوف الجرشي، سمعت عبد الله بن محمد يقول على المنبر وقد نظر إلى الناس قد صفروا، وحمروا، واستراشوا، ولبسوا، فأقبل عليهم فقال: يا حسناه، ويا جمالاه، بعد العدم الخيام من الأدم (1)، والحوتكية، والبرود، وهي ثياب تصنع باليمن ليس لها عرض، أصبحتم زهرا وأصبح الناس غبرا، وأصبح الناس ينسجون وأنتم تلبسون، وأصبح الناس يعطون وأنتم تأخذون، وأصبح الناس ينتجون وأنتم تركبون، وأصبح الناس يزرعون وأنتم تأكلون، فبكى وأبكاهم
__________
(1) الأدم: الجلد المدبوغ
(1/ 97)

(19/18)

97 - حدثني إبراهيم بن عبد الملك، ثنا هشام بن عمار، ثنا صدقة بن خالد، ثنا عبد الرحمن بن يزيد بن جابر، حدثني سليم بن عامر، سمعت عبد الله بن قرط الأزدي وكان من أصحاب النبي وهو يقول على المنبر في يوم أضحى أو فطر ورأى على الناس ألوان الثياب، فقال: «يا لها من نعمة ما أسبغها، يا لها من كرامة ما أظهرها، وأنه ما زال عن جادة قوم شيء أشد عليهم من نعمة لا يستطيعون ردها، وإنما تثبت النعمة لشكر المنعم عليه للنعم»
(1/ 98)

98 - حدثنا حمدون بن الخليل، ثنا كثير بن هشام، عن عقبة يعني ابن أبي الصهباء، سمعت بكر بن عبد الله المزني، يقول: ما قال عبد الحمد لله، إلا وجبت عليه نعمة بقوله: الحمد لله، قال: فما جزاء تلك النعمة؟ قال: جزاؤها أن تقول: الحمد لله، فجاءت نعمة أخرى فلا تنفد نعم الله عز وجل
(1/ 99)

99 - حدثني عمر بن أبي الحارث، ثنا سعيد بن أشعث، أنا المعتمر بن سليمان، سمعت أبي يحدث، عن أبي عثمان، عن سليمان: «أن رجلا بسط له في الدنيا فانتزع ما في يديه، فجعل يحمد الله ويثني عليه حتى لم يكن له فراش إلا باري فجعل يحمد الله ويثني عليه، وبسط لآخر في الدنيا فقال لصاحب الباري: أرأيتك أنت علام تحمد الله؟ قال: أحمده على ما لو أعطى به الخلق لم أعطهم إياه به، قال: وما ذاك؟ قال: أرأيت بصرك؟ أرأيت لسانك؟ أرأيت يديك؟ أرأيت رجليك؟»
(1/ 100)

100 - حدثني قاسم بن هاشم، أنه حدث عن سعيد بن عامر أو غيره من البصريين قال: جاء رجل إلى يونس بن عبيد يشكو ضيق حاله، فقال له يونس: «أيسرك ببصرك هذا الذي تبصر به مائة ألف درهم؟ قال: الرجل لا، قال: فبيديك مائة ألف؟ قال الرجل: لا، قال: فبرجليك؟ قال الرجل: لا، قال: فذكره بنعم الله عليه وقال يونس: أرى عندك مئين ألوف وأنت تشكو الحاجة»
(1/ 101)

101 - حدثنا قاسم بن هاشم، ثنا الخطاب بن عثمان الفوزي، أنا إسماعيل بن عياش، عن شرحبيل، أن أبا الدرداء، كان يقول: «الصحة غنى الجسد»

(19/19)

(1/ 102)

102 - حدثنا إبراهيم بن المنذر الحزامي، ثنا موسى بن إبراهيم الأنصاري، ثنا طلحة بن خراش، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «أفضل الدعاء لا إله إلا الله، وأفضل الذكر الحمد لله»
(1/ 103)

103 - حدثني عبد الرحمن بن صالح، حدثني يحيى بن آدم، عن مفضل، عن منصور، عن إبراهيم، قال: يقال: «إن الحمد أكثر الكلام تضعيفا»
(1/ 104)

104 - حدثنا عبد الله بن شبيب المدني، ثنا يعقوب بن محمد، حدثني سليمان بن سالم مولى جحش، عن سعد بن إسحاق بن كعب بن عجرة، عن أبيه، عن جده، قال: «بعث رسول الله صلى الله عليه وسلم بعثا من الأنصار وقال:» إن سلمهم الله وغنمهم فإن لله علي في ذلك شكرا «فقال: فلم يلبثوا أن غنموا وسلموا، فقال بعض أصحابه: سمعناك تقول:» إن سلمهم الله وغنمهم فإن علي في ذلك شكرا «، قال: لقد فعلت، قد قلت:» اللهم لك الحمد شكرا، ولك المن (1) فضلا «
__________
(1) المن: الإحسان والإنعام
(1/ 105)

105 - حدثنا سوار بن عبد الله، ثنا محمد بن مسعود، قال: قال جعفر بن محمد: فقد أبي بغلة له فقال: «لئن ردها الله علي لأحمدنه بمحامد يرضاها، فما لبث أن أتي بها بسرجها ولجامها، فركبها، فلما استوى عليها ضم إليه ثيابه، رفع رأسه إلى السماء ثم قال: الحمد لله، ولم يزد عليها، فقيل له في ذلك، فقال: وهل تركت شيئا؟ أو قال: أبقيت شيئا، جعلت الحمد لله كله عز وجل»
(1/ 106)

106 - حدثني الحسن بن عبد العزيز الجروي، ثنا معاذ بن خالد، أن رجلا من أهل بلخ يقال له: يحيى بن سعيد قال: «من قال: الحمد لله رب العالمين على كل نعمة كانت أو هي كائنة، خاصة أو عامة، فقد حمد الله على كل نعمة كانت أو هي كائنة، خاصة أو عامة، ومن قال: إنا لله وإنا إليه راجعون على كل مصيبة كانت أو هي كائنة، خاصة أو عامة، فقد استرجع من كل مصيبة»
(1/ 107)

(19/20)

107 - حدثنا الجروي، ثنا الحارث بن مسكين، أنا ابن وهب، ثنا عبد الرحمن بن زيد بن أسلم، قال: قال ابن المنكدر لأبي حازم: «ما أكثر من يلقاني فيدعو لي بالخير، ما أعرفهم، وما صنعت إليهم خيرا قط، فقال أبو حازم: لا تظن أن ذلك من قبلك، ولكن انظر إلى الذي جاءك ذلك من قبله فاشكره، وقرأ ابن زيد: (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا (1))»
__________
(1) سورة: مريم آية رقم: 96
(1/ 108)

108 - حدثنا الجروي، حدثني عمرو بن أبي سلمة، ثنا أبو عبيدة الحكم بن عبدة، ثنا حيوة بن شريح، عن عقبة بن مسلم، عن أبي عبد الرحمن الحبلي، عن الصنابحي، عن معاذ، قال: قال لي النبي: «إني أحبك، فقل: اللهم أعني على ذكرك، وشكرك، وحسن عبادتك»، قال الصنابحي: قال لي معاذ: إني أحبك، فقل هذا الدعاء، قال أبو عبد الرحمن: وأنا أحبك فقل، قال حيوة: قال لي عقبة: وأنا أحبك فقل، قال أبو عبيدة: قال لي حيوة: وأنا أحبك فقل، قال لي عمرو: قال لي أبوعبدة: وأنا أحبك فقل، فقال لي حسن يعني الجروي: وأنا أحبك فقل، قال لنا أبو بكر بن أبي الدنيا: وأنا أحبكم فقولوا، قال لنا أبو بكر النجاد: وأنا أحبكم فقولوا، قال الشريف: قال لنا الحرقي: وأنا أحبكم فقولوا، وقال ابن أبي خشيش: وقال لنا ابن شاذان: وأنا أحبكم فقولوا، وقال لنا الشريف وابن أبي خشيش: ونحن نحبكم فقولوا، وقال الهمداني: قال لنا شيخنا الإمام أبو طاهر أحمد بن محمد: وأنا أحبكم فقولوا، وقال لنا شيخنا أبو الفضل جعفر: وأنا أحبكم فقولوا، وقال لنا شيخنا ناصر الدين أبو نصر محمد بن عربشاه: وأنا أحبكم فقولوا
(1/ 109)

(19/21)

109 - حدثنا علي بن الجعد، أنا عبد العزيز بن أبي سلمة الماجشون، حدثني من أصدقه، أن أبا بكر الصديق كان يقول في دعائه: «أسألك تمام النعمة في الأشياء كلها، والشكر لك عليها حتى ترضى وبعد الرضا، والخيرة في جميع ما تكون فيه الخيرة، بجميع ميسور الأمور كلها لا بمعسورها يا كريم»
(1/ 110)

110 - حدثنا أبو السائب، ثنا وكيع، عن يوسف الصباغ، عن الحسن، قال: «ما أنعم الله على عبد نعمة فقال: الحمد لله، إلا كان ما أعطى أكثر مما أخذ»، وبلغني عن سفيان بن عيينة أنه سئل عن هذا فقال: هذا خطأ؛ لا يكون فعل العبد أفضل من فعل الله، فقال بعض أهل العلم: إنما تفسيرها أن الرجل إذا أنعم الله عليه نعمة وهو ممن يحب أن يحمده عرفه ما صنع به فيشكر لله كما ينبغي له أن يشكره، فذهب لله شكر العبادة التي في النعمة، وكان الحمد له فضلا
(1/ 111)

111 - حدثني محمد بن خداش، عن أشعث بن عبد الرحمن بن زبيد، عن مجمع الأنصاري، عن رجل من أهل الخير قال: «لنعم الله فيما زوى عنا من الدنيا من نعمة أفضل مما بسط لنا منها، وذلك أن الله لم يرضها لنبيه فأكون فيما زوى لنبيه أحب إلي من أن أكون فيما كره وسخط»
(1/ 112)

112 - وبلغني عن 1131 بعض العلماء، قال: «ينبغي للعالم أن يحمد الله على ما أعطاه، وأين يقع ما أعطاه، والحسنات تأتي عليه إلى ما عافاه، فلم يبتله به فيشغل قلبه، ويتعب جوارحه، فيشكر الله على سكون قلبه وجميع بدنه»
(1/ 113)

113 - حدثت، عن أبي الحواري، قال: «جلس فضيل بن عياض، وسفيان بن عيينة ليلة إلى الصباح يتذاكران النعم، فجعل سفيان يقول:» أنعم الله علينا في كذا، فعل بنا كذا، فعل بنا كذا «
(1/ 114)

114 - حدثني محمد بن يحيى بن أبي حاتم، ثنا عبد الله بن داود، عن سفيان، في قوله: (سنستدرجهم من حيث لا يعلمون (1)) قال: «نسبغ عليهم النعم، ونمنعهم الشكر» فقال غير سفيان: كلما أحدثوا ذنبا أحدثت لهم نعمة. قال ابن داود: وينسوا
__________

(19/22)

(1) سورة: الأعراف آية رقم: 182
(1/ 115)

115 - حدثني علي بن الحسين، عن شيخ له أن ثابتا البناني سئل عن الاستدراج، فقال: «ذلك مكر الله بالعباد المضيعين» قال: فقال يونس: إن العبد إذا كانت له عند الله منزلة فحفظها وأبقى عليها ثم شكر الله ما أعطاه أعطاه الله أشرف منها، وإذا ضيع الشكر استدرجه الله، وكان تضييعه للشكر استدراجا «
(1/ 116)

116 - حدثني أبو بكر بن أبي النضر، ثنا سعيد بن عامر، عن بعض أصحابه، قال أبو حازم: «نعمة الله فيما زوى عني من الدنيا أعظم من نعمته علي فيما أعطاني منها، إني رأيته أعطاها قوما فهلكوا»
(1/ 117)

117 - حدثني عمر بن أبي الحارث الهمذاني، ثنا مسلم بن قادم، ثنا معاوية بن هاشم بن عيسى الحمصي، أنا الحارث بن مسلم، عن الزهري، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم إذا نظر وجهه في المرآة قال: «الحمد لله الذي سوى خلقه فعدله، وكرم صورة وجهي وحسنها، وجعلني من المسلمين»
(1/ 118)

118 - حدثني إبراهيم بن عبد الله، حدثني محمد بن إسماعيل بن عياش، حدثني أبي، حدثني صفوان بن عمرو، عن شريح بن عبيد وغيره قال: «كان مروان بن الحكم إذا ذكر الإسلام قال: بنعمة ربي، لا بما قدمت يداي، ولا بإرادتي، إنني كنت خاطئا»
(1/ 119)

119 - حدثني قاسم بن هشام، حدثنا أبو النضر بن صقير، حدثنا عبد الرحمن بن زيد بن أسلم، عن أبيه، عن وهب بن منبه، قال: «مكتوب في حكمة آل داود: العافية الملك الخفي»
(1/ 120)

120 - أنشدني 105147 أحمد بن موسى الثقفي: وكم من مدخل لو مت فيه لكنت به نكالا في العشيره وقيت السوء والمكروه فيه ورحت بنعمة فيه ستيره وكم من نعمة لله تمسي وتصبح ليس تعرفها كبيره
(1/ 121)

(19/23)

121 - حدثني محمد بن يزيد الآدمي، حدثنا أبو اليمان، عن أبي بكر بن أبي مريم، عن راشد بن سعد، قال: دعي عثمان إلى قوم اجتمعوا على ميتة لهم، فانطلق ليأخذهم، فتفرقوا قبل أن يبلغهم، فأعتق رقبة شكرا ألا يكون جرى على يديه خزي مسلم
(1/ 122)

122 - حدثني الهيثم بن خالد، حدثنا الهيثم بن جميل، حدثنا عقبة بن عبد الله الرفاعي، قال: «دخلت أنا وبكر بن عبد الله المزني على أبي تميمة الهجني نعوده، فقال له بكر: كيف أصبحت يا أبا تميمة؟ قال: أصبحت بين نعمتين أميل بينهما، لا أدري أيهما أفضل، ذنب ستره الله فأصبحت لا أخاف أن يعيرني به أحد، ومودة جعلها الله لي في صدور الناس لم أبلغها»
(1/ 123)

123 - حدثني عبد الله بن محمد بن شاكر أبو البختري، ثنا مصعب بن المقدام، ثنا سفيان، عن جعفر بن برقان، عن صالح بن مسمار، قال: «نعمة الله فيما زوى عني من الدنيا أفضل من نعمته فيما أعطاني»
(1/ 124)

124 - حدثني العباس بن جعفر، ثنا شاذ بن فياض، عن الحارث بن شبل، حدثتنا أم النعمان، أن عائشة، حدثتها، عن النبي قال: «إن نوحا عليه السلام لم يقم عن خلاء قط إلا قال: الحمد لله الذي أذاقني لذته، وأبقى منفعته في جسدي، وأخرج عني أذاه»
(1/ 125)

125 - حدثني يحيى بن جعفر، أنا يزيد بن هارون، أنا أصبغ بن زيد: «أن نوحا عليه السلام كان إذا خرج من الكنيف (1) قال ذلك، فسمي عبدا شكورا»
__________
(1) الكنيف: المرحاض والحمام
(1/ 126)

(19/24)

126 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، حدثني محمد بن هانئ، عن بعض، أصحابه، قال: قال رجل لأبي حازم: «ما شكر العينين يا أبا حازم؟ قال: إن رأيت بهما خيرا أعلنته، وإن رأيت بهما شرا سترته، قال: فما شكر اليدين؟ قال: لا تأخذ بهما ما ليس لهما، ولا تمنع حقا لله هو فيهما، قال: فما هو شكر البطن؟ قال: أن يكون أسفله طعاما، وأعلاه علما، قال: فما شكر الفرج؟ قال: كما قال: (إلا على أزواجهم، أو ما ملكت أيمانهم، فإنهم غير ملومين (1)) إلى قوله: (فأولئك هم العادون (2)) قال: فما شكر الرجلين؟ قال: إذا رأيت حيا غبطته استعملت بهما عمله، وإن رأيت ميتا مقته كففتهما عن عمله، وأنت شاكر لله، فأما من شكر بلسانه ولم يشكر بجميع أعضائه فمثله كمثل رجل له كساء، فأخذ بطرفه ولم يلبسه، فلم ينفعه ذلك من الحر، والبرد، والثلج، والمطر»
__________
(1) سورة: المؤمنون آية رقم: 6
(2) سورة: المؤمنون آية رقم: 7
(1/ 127)

127 - حدثني حمزة بن العباس، ثنا عبدان بن عثمان، أنا عبد الرحمن بن يزيد بن جابر، عن عبد الرحمن رجل من صنعاء، قال: «أرسل النجاشي ذات يوم إلى جعفر بن أبي طالب وأصحابه فدخلوا عليه وهو في بيت عليه خلقان (1) وهو جالس على التراب، قال جعفر: وأشفقنا منه حين رأيناه على تلك الحال، فلما رأى ما في وجوهنا قال: إني أبشركم بما يسرني، أنه جاءني من نحو أرضكم عين لي فأخبرني أن قد نصر نبيه، وأهلك عدوه، وأسر فلان وفلان وفلان، وقتل فلان وفلان، التقوا بواد يقال له بدر كثير الأراك (2) كأني أنظر إليه، كنت أرعى به لسيدي رجل من بني ضمرة إبله، فقال له جعفر: ما لك جالس على التراب ليس تحتك بساط وعليك هذه الأخلاق؟ قال: إنا نجد فيما أنزل على عيسى عليه السلام: أن حقا على عباد الله أن يحدثوا لله تواضعا عندما يحدث لهم نعمة، فلما أحدث الله لي نصر نبيه أحدثت له هذا التواضع»
__________
(1) الخلق: القديم البالي

(19/25)

(2) الأراك: هو شجر معروف له حَمْلٌ كعناقيد العنب، واسمه الكباث بفتح الكاف، وإذا نَضِج يسمى المرْدَ
(1/ 128)

128 - قال منصور بن أبي مزاحم، ثنا أبو سعيد المؤدب، عن حريز بن عثمان، عن حبيب بن عبيد، قال: «ما ابتلى الله عبدا ابتلاء إلا كان لله عليه فيه نعمة ألا يكون ابتلاه بأشد منه»
(1/ 129)

129 - وقال أبو عبد الرحمن القدسي: حدثنا حسين بن علي الجعفي، عن عبد الملك بن أبجر، قال: «ما من الناس إلا مبتلى بعافية لينظر كيف شكره؟ ويبتليه لينظر كيف صبره؟»
(1/ 130)

130 - حدثنا خلف بن هشام، ثنا أبو شهاب، عن ليث، عن وهب بن منبه، قال: «ينزل البلاء ليستخرج الدعاء»
(1/ 131)

131 - حدثني الحسين بن عبد الرحمن، عن شيخ، له قال: قال سفيان الثوري: «لقد أنعم الله على عبد في حاجته أكثر من تضرعه إليه فيها»
(1/ 132)

132 - حدثني يعقوب بن عبيد، ثنا أبو عاصم، عن بكار بن عبد العزيز بن أبي بكرة، عن أبيه، عن أبي بكرة: «أن النبي كان إذا جاءه أمر يسره خر ساجدا شكرا لله»
(1/ 133)

133 - حدثنا الحسين بن عمرو بن محمد القرشي، ثنا أبي، ثنا خلاد الصفار، عن عبد الله بن عيسى، عن عبد الرحمن بن كعب بن مالك، عن أبيه، قال: «لما تاب الله عليه سجد وألقى رداءه إلى الذي بشره»
(1/ 134)

134 - حدثنا الحسين بن عمرو، حدثنا عيسى بن حنيفة، ثنا العلاء بن المغيرة، قال: «بشرت الحسن بموت الحجاج وهو مختف، فسجد»
(1/ 135)

135 - حدثني الحسن بن الصباح، ثنا خالد بن مخلد القطواني، عن سليمان بن بلال، أخبرني عمرو بن أبي عمرو، عن عاصم بن عمر بن قتادة الأنصاري، عن عبد الواحد بن محمد، عن عبد الرحمن بن عوف، أن رسول الله قال: «أراني لقيت جبريل ليه السلام فبشرني وقال: إن الله يقول لك: من صلى عليك صليت عليه، ومن سلم عليك سلمت عليه، فسجدت شكرا»
(1/ 136)

(19/26)

136 - حدثت، عن سعيد بن عامر، قال: قال سلام بن أبي مطيع: «متى شئت أن ترى، من النعمة عليك أكثر منها عليه رأيته، قال سلام: إي والله، إذا أغلقت عليك بابك جاءك من يسألك يدق عليك ليعرفك نعمته عليك» هذا الكلام عن سعيد بن عامر
(1/ 137)

137 - قال: وبلغني عن أبي خيثمة، عن زهير البابي، عن سلام بن أبي مطيع، قال: «دخلت على مريض فإذا هو يئن (1) فقلت له: اذكر المطروحين في الطريق، اذكر الذين لا مأوى (2) لهم، ولا من يخدمهم، قال: ثم دخلت عليه بعد ذلك فلم أسمعه يئن، قال: وجعل يقول: اذكر المطروحين في الطريق، اذكر من لا مأوى له، ولا من يخدمه»
__________
(1) الأنين: البكاء بصوت فيه حنين وحرقة
(2) المأوى: المَنْزِل الذي ينزله شيء ليلا أو نهارا
(1/ 138)

138 - قال محمد بن الحسن: حدثني حكيم بن جعفر، عن عبد الله بن أبي نوح، قال: قال لي رجل على بعض السواحل: «كم عاملته تبارك اسمه بما يكره فعاملك بما تحب، قلت: ما لا أحصي ذلك كثرة، قال: فهل قصدت إليه في أمر كربك فخذلك؟ قلت: لا والله، ولكنه أحسن إلي فأعانني، قال: فهل سألته شيئا قط فأعطاك؟ قلت: وهل منعني شيئا سألته، ما سألته شيئا قط إلا أعطاني، ولا استعنت به إلا أعانني قال: أرأيت لو أن ابن آدم فعل بك بعض هذه الخلال ما كان جزاؤه عندك؟ قلت: ما كنت أقدر له على مكافأة ولا جزاء، قال: فربك أحق وأحرى أن بذلت نفسك له في أداء شكر نعمه عليك، وهو المحسن قديما وحديثا إليك، والله لشكره أيسر من مكافأة عباده، أنه تبارك وتعالى رضي بالحمد من العباد شكرا»
(1/ 139)

(19/27)

139 - حدثني أبو حاتم الرازي، حدثني القاسم بن عثمان الدمشقي، قال: قلت ليمان بن معاوية الأسود العابد: رأيت إبراهيم بن أدهم؟ فضحك وقال: وأكبر من إبراهيم قلت: من؟ قال: سفيان الثوري، ثم قال: سمعت أخي سفيان بن سعيد الثوري يقول: «ما كان الله لينعم على عبد في الدنيا فيفضحه في الآخرة، وحق على المنعم أن يتم على من أنعم عليه»
(1/ 140)

140 - حدثني أبو حاتم، ثنا أحمد بن أبي الحواري، قال: قلت لأبي معاوية الأسود: يا أبا معاوية، ما أعظم النعم علينا في التوحيد، نسأل الله أن لا يسلبناه، قال: «يحق على المنعم أن يتم على من أنعم عليه»
(1/ 141)

141 - وحدثني أبو حاتم، ثنا أحمد بن أبي الحواري، سمعت محمد بن إسحاق من أهل عكا قال: سمعت أبا معاوية الأسود اليمان العابد، يقول: «الله أكرم من أن ينعم بنعمة إلا أتمها، أو يستعملها بعمل إلا قبله»
(1/ 142)

142 - وبلغني عن ابن أبي الحواري، قال: قالت مؤمنة المتعبدة: «أنا في شيء قد شغل قلبي، قلت: ما هو؟ قالت: أريد أن أعرف نعمة الله علي طرفة عين، أو أعذب بتقصيري عن شكري النعمة طرفة عين، فقلت لها: أنت تريدين ما لا نهتدي إليه بعقولنا»
(1/ 143)

143 - حدثني الحسن بن عبد العزيز الجروي، ثنا الحارث بن مسكين، ثنا عبد الله بن وهب، ثنا عبد الرحمن بن زيد بن أسلم، قال: «إنه ليكون في المجلس الرجل الواحد يحمد الله فتنقضي لأهل ذلك المجلس حوائجهم كلهم»
(1/ 144)

(19/28)

144 - حدثني الحسن، حدثني الحارث، ثنا عبد الله بن وهب، ثنا عبد الرحمن بن زيد بن أسلم، قال: ذكر بعض أهل العلم في بعض الكتب التي أنزلها الله أن الله قال: «سروا عبدي المؤمن» فكان لا يأتيه شيء يحبه إلا قال: الحمد لله، الحمد لله، ما شاء الله، قال: «روعوا (1) عبدي المؤمن» قال: فلا تطلع عليه طليعة من طلائع المكروه إلا قال: الحمد لله، الحمد لله، قال: «إني أرى عبدي يحمدني حين روعته كما يحمدني حين سررته، أدخلوا عبدي دار عدن كما يحمدني على كل حالاته»
__________
(1) الروع: الخوف الشديد والفزع
(1/ 145)

145 - قال الحجاج بن يوسف، ثنا عبد الله بن إبراهيم بن عمر بن كيسان، حدثني عبد الله بن صفوان وهو ابن بنت وهب قال: قال وهب بن منبه: «عبد الله عابد خمسين عاما، وأوحى الله: أني قد غفرت لك قال: يا رب، وما تغفر لي ولم أذنب، فأذن لعرق في عنقه فضرب عليه، فلم ينم ولم يصل، ثم سكن فنام، فأتاه ملك فشكا إليه، فقال: ما لقيت من ضربان العرق؟ فقال الملك: إن ربك يقول: عبادتك خمسين سنة تعدل سكون هذا العرق»
(1/ 146)

146 - حدثني 10664 أبو أيوب القرشي مولى بني هاشم قال: قال: داود عليه السلام: «رب، أخبرني ما أدنى نعمتك علي، فأوحى الله إليه: يا داود، تنفس» فتنفس فقال: «هذا أدنى نعمتي عليك»
(1/ 147)

147 - حدثني محمد بن عباد بن موسى، ثنا أبي، عن عبيد الله بن أبي حميد، قال: سمعت بكر بن عبد الله المزني، يقول: «لقيت أخا لي من إخواني الضعفاء، فقلت: يا أخي، أوصني، فقال: ما أدري ما أقول، غير أنه ينبغي لهذا العبد أن لا يفتر (1) عن الحمد والاستغفار، وابن آدم بين نعمة وذنب، ولا تصلح النعمة إلا بالحمد والشكر، ولا الذنب إلا بالتوبة والاستغفار، قال: فأوسعني علما ما شئت»
__________
(1) الفتور: الكسل والضعف
(1/ 148)

(19/29)

148 - حدثني محمد بن عباد بن موسى، ثنا أبي، عن عبيد الله بن أبي حميد، عن أبي المليح، قال: قال موسى عليه السلام: «رب، ما أفضل الشكر؟ قال: أن تشكرني على كل حال»
(1/ 149)

149 - حدثني أحمد بن إبراهيم، حدثني أبو جعفر، قال: سمعت يحيى بن سليمان، ذكر عن عبد العزيز بن أبي رواد، قال: «رأيت في محمد بن واسع قرحة، قال: فكأنه رأى ما شق علي منها، فقال: أتدري ماذا لله تعالى علي من هذه القرحة من نعمة؟ فأسكت قال: إذ لم يجعلها على حدقتي (1)، ولا على طرف لساني، ولا على طرف ذكري، فهانت علي قرحته (2)»
__________
(1) الحدقة: سواد مستدير وسط العين
(2) قرحته: جرحه وألمه
(1/ 150)

150 - حدثنا سعيد بن سليمان، عن عباد بن العوام، عن هلال بن خباب، عن عكرمة، عن ابن عباس، أن رسول الله قال: «يا عباس، يا عم النبي، أكثر الدعاء بالعافية»
(1/ 151)

151 - حدثنا أحمد بن عمر المقدمي، ثنا حسين بن علي، عن زائدة، عن عاصم، عن أبي صالح، عن أبي هريرة، قال: قام أبو بكر على المنبر فقال: «لقد علمتم ما قام به فيكم رسول الله صلى الله عليه وسلم عام أول في مقامي هذا، ثم أعادها، ثم بكى، ثم أعادها ثم بكى، فقال:» إن الناس لم يعطوا في هذه الدنيا شيئا أفضل من العفو والعافية، فسلوهما «
(1/ 152)

152 - حدثنا محمد بن يزيد الرفاعي، ثنا أبو بكر بن عياش، حدثني الكلبي، عن أبي صالح، عن ابن عباس، حدثني جابر بن عبد الله، أن النبي قرأ: (وإذا سألك عبادي عني فإني قريب، أجيب دعوة الداع إذا دعان (1)) فقال النبي: «اللهم إنك أمرت بالدعاء، وتوكلت بالإجابة، لبيك اللهم لبيك لبيك، لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك، أشهد أنك فرد أحد صمد، لم يلد، ولم يولد، ولم يكن له كفوا (2) أحد، وأشهد أن وعدك حق، ولقاءك حق، والجنة حق، والنار حق، والساعة آتية لا ريب فيها، وأنك تبعث من في القبور»
__________
(1) سورة: البقرة آية رقم: 186

(19/30)

(2) الكُفْءُ والكُفُؤُ بسكون الفاء وضمها: النظير والمِثْل
(1/ 153)

153 - حدثني أبي، ثنا إسماعيل ابن علية، ثنا سعيد الجريري، عن أبي الورد بن ثمامة، عن اللجلاج، عن معاذ، أن رسول الله أتى على رجل وهو يقول: «اللهم إني أسألك تمام النعمة، فقال:» ابن آدم، هل تدري ما تمام النعمة؟ «قال: يا رسول الله، دعوة دعوت بها، أرجو الخير بها، فقال:» إن من تمام النعمة فوزا من النار، ودخولا إلى الجنة «
(1/ 154)

154 - حدثني أبو عبد الله التيمي، حدثني أبي، حدثني سفيان بن عيينة، عن مسعر، قال: كان عبد الأعلى التيمي يقول: «أكثروا سؤال العافية، فإن المبتلى وإن اشتد بلاؤه (1) ليس بأحق بالدعاء من المعافى الذي لا يأمن البلاء، وما المبتلون اليوم إلا من أهل العافية بالأمس، وما المبتلون بعد اليوم إلا من أهل العافية اليوم، ولو كان بلاء يجره إلى خير ما كنا من رجال البلاء، إنه رب بلاء في الدنيا قد أجهد في الدنيا، وأجزى في الآخرة، فما يأمن من أطال المقام على معصية الله أن يكون قد بقي له في بقية عمره من البلاء ما يحذره في الدنيا، ويفضحه في الآخرة، ثم يقول عند ذلك: الحمد لله الذي إن نعد نعمه لا نحصيها، وإن ندأب له عملا لا نجريها، وإن نعمر فيها لا نبلى»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 155)

155 - حدثنا أبو عبد الله التيمي، قال: قال لي سفيان بن عيينة: إني سمعت مسعرا يذكر عن عبد الأعلى حديثا في سؤال العافية فهل تحفظه؟ فقال: فقلت: أحدثك بما أحفظ، فقرأت عليه، فقال: هو هو
(1/ 156)

156 - حدثنا خلف بن هشام، ثنا أبو الأحوص، عن منصور، عن تميم بن سلمة، قال: «حدثت أن الرجل إذا ذكر اسم الله على طعامه، وحمده على آخره، لم يسئل عن نعيم ذلك الطعام»
(1/ 157)

(19/31)

157 - حدثني أبو عبد الله التيمي، حدثني شريح الصائدي، سمعت يحيى بن بليق الحمال وهو مولى لبني وديعة بن عبد الله بن لوني، قال: «كنا بطريق مكة فأصابنا عطش شديد، فاكترينا دليلا يخرج بنا إلى موضع ذكر لنا أن فيه ماء، فبينما نحن نسير بنادر الماء بعد طلوع الفجر إذا بصوت نسمعه وهو يقول: ألا تقولون؟ قال يحيى: فأجبته وماذا نقول؟ فقال: اللهم ما أصبح بنا من نعمة، أو عافية، أو كرامة في دين أو دنيا جرت علينا فيما مضى، أو هي جارية علينا فيما بقي، فهي منك وحدك لا شريك لك، فلك الحمد عليها، ولك المن (1)، ولك الفضل، ولك الحمد عدد ما أنعمت علينا، وعلى جميع خلقك، من لدنك إلى منتهى علمك، لا إله إلا أنت، ثم قال: هذا من البداء إلى البقاء»
__________
(1) المن: الإحسان والإنعام
(1/ 158)

158 - وحدثنا أبو عبد الله محمد بن صالح بن خلف التيمي، ثنا أبو يوسف الأعشى، عن سفيان، قال: كان الحسن إذا جلس مجلسا يقول: «اللهم لك الحمد بالإسلام، ولك الحمد بالقرآن، ولك الحمد بالأهل والمال، بسطت رزقنا، وأظهرت أمننا، وأحسنت معافاتنا، ومن كل ما سألناك ربنا أعطيتنا، فلك الحمد كثيرا، كما تنعم كثيرا، وصرفت شرا كثيرا، فلوجهك الجليل الباقي الدائم الحمد، الحمد لله رب العالمين»
(1/ 159)

159 - حدثنا إسحاق بن إسماعيل، ثنا جرير، وأبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «انظروا إلى من هو أسفل منكم، فإنه أجدر (1) ألا تزدروا (2) نعمة الله عليكم»
__________
(1) أجدر: أحق وأولى وأحرى
(2) الازْدِرَاء: الاحتِقَار والانْتِقاصُ والعيبُ، وأزريتُ به إزراءً إذا قصَّرتَ به وتهاونْت
(1/ 160)

(19/32)

160 - حدثنا خلف بن هشام، ثنا خالد، عن حصين، عن مجاهد، قال: كان ابن عمر إذا كان في سفر فطلع الفجر رفع صوته ونادى: «سمع حامد بحمد الله، ونعمته، وحسن بلائه (1) علينا، ثلاثا، اللهم صاحبنا فأفضل علينا، ثلاثا، عائذا بالله من النار، ثلاثا، لا حول ولا قوة إلا بالله، ثلاثا»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 161)

161 - حدثني محمد بن الحسين، وخلف بن تميم، قالا: ثنا سلام بن سليم، ثنا محمد بن النضر الحارثي، قال: «بلغني أن الله أوحى إلى موسى: أن يا موسى بن عمران، كن يقظانا، مرتادا لنفسك أخدانا (1)، وكل خدن لا تؤتيك على مسرتي فلا تصحبه، فإنه لك عدو، وهو يقسي قلبك، وأكثر من ذكري حتى تستوجب الشكر، وتستكمل المزيد»
__________
(1) أخدان: أصدقاء
(1/ 162)

162 - حدثنا خلف بن هشام، حدثنا الحكم بن سنان، عن حوشب، عن الحسن، قال: «خلق الله آدم حين خلقه فأخرج أهل الجنة من صفحته اليمنى، وأخرج أهل النار من صفحته اليسرى، فدبوا على وجه الأرض، فيهم الأعمى، والأصم، والمبتلى، فقال آدم: يا رب، ألا سويت بين ولدي، قال:» يا آدم، أردت أن أشكر «
(1/ 163)

163 - حدثني محمد بن الحسين، حدثني عبد الله بن مسلمة، وابن أبي أويس، حدثنا سليمان بن بلال، عن ربيعة بن أبي عبد الرحمن، عن عبد الله بن عنبسة، عن ابن غنام، قال: قال رسول الله صلى الله عليه وسلم: «من قال حين يصبح: اللهم ما أصبحت بي من نعمة، أو بأحد من خلقك، فمنك وحدك، لا شريك لك، فلك الحمد، ولك الشكر، إلا أدى شكر ذلك اليوم»
(1/ 164)

164 - حدثني محمد بن الحسين، حدثني علي بن بحر، حدثني محمد بن المعلى الكوفي، عن زياد بن خيثمة، عن أبي داود، عن عبد الله بن سخبرة، قال: قال رسول الله صلى الله عليه وسلم: «من ابتلي فصبر، وأعطي فشكر، وظلم فغفر، ثم شكر» ثم سكت قالوا: ما له يا رسول الله؟ قال: «أولئك لهم الأمن وهم مهتدون»

(19/33)

(1/ 165)

165 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، حدثني رجل من أسناننا أن النبي أوصى رجلا بثلاث، قال: «أكثر ذكر الموت يسلك عما سواه، وعليك بالدعاء؛ فإنك لا تدري متى يستجاب لك، وعليك بالشكر؛ فإن الشكر زيادة»
(1/ 166)

166 - حدثنا علي بن حرب الطائي، حدثنا حسين بن علي الجعفي، عن أبي موسى، قال: «كان عمرو إذا أتي بطعامه لم يزل مخمرا حتى يقول هؤلاء الكلمات: الحمد لله الذي هدانا، وأطعمنا، وسقانا، ونعمنا، الله أكبر، اللهم ألفتنا نعمك ونحن بكل شر، فأصبحنا وأمسينا فيها بكل خير، شاء لك عامها وشكرها، لا خير إلا خيرك، ولا إله غيرك، إله الصالحين، ورب العالمين، الحمد لله، لا إله إلا أنت، ما شاء الله، لا قوة إلا بالله، اللهم بارك لنا فيما رزقتنا، وقنا عذاب النار»
(1/ 167)

167 - حدثنا محمد بن إدريس الحنظلي، حدثنا بشر بن محمد الواسطي، حدثنا خالد بن محدوج أبو روح، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم إذا أكل قال: «الحمد لله الذي أطعمني، وسقاني، وهداني، وكل بلاء حسن أبلاني (1)، الحمد لله الرازق ذي القوة المتين، اللهم لا تنزع منا صالح ما أعطيتناه، ولا صالح ما رزقتناه، واجعلنا لك من الشاكرين»
__________
(1) أبلى: منح وأنعم
(1/ 168)

168 - حدثنا الفضل بن سهل، حدثنا عبد الله بن عمارة، حدثنا مخرمة بن بكير، عن أبيه، عن زهرة بن معبد، عن أبي عبد الرحمن الحبلي، عن أبي أيوب، عن النبي أنه كان إذا أكل قال: «الحمد لله الذي أطعم وسقى، وسوغه (1) وجعل له مخرجا»
__________
(1) سوغه: سهل بلعه وهضمه
(1/ 169)

169 - حدثنا عبد الله بن محمد بن عون، حدثنا روح بن عبد الرحمن، عن شيخ من بني تميم، عن وهب بن منبه، قال: «رءوس النعم ثلاث، فأولها نعمة الإسلام التي لا تتم نعمة إلا بها، والثانية نعمة العافية التي لا تطيب الحياة إلا بها، والثالثة نعمة الغنى التي لا يتم العيش إلا بها»
(1/ 170)

(19/34)

170 - حدثني محمد بن الحسين، حدثنا عبد الله بن محمد، عن سعيد بن عامر، عن سلام بن أبي مطيع، قال: أتينا الحويرث، وكان من مشايخ أهل البصرة وكان قد قدم من الحج، فجعل يقول: «أبلانا (1) الله في سفرنا كذا، ثم قال: وإن تعداد النعم من الشكر»
__________
(1) أبلى: منح وأنعم
(1/ 171)

171 - حدثنا الحسن بن يحيى بن كثير العنبري، حدثنا خزيمة أبو محمد، قال: مر وهب بن منبه بمبتلى أعمى مجذوم (1) مقعد عريان به وضح (2)، وهو يقول: «الحمد لله على نعمته، فقال رجل مع وهب: أي شيء بقي عليك من النعمة تحمد الله عليها؟ فقال له المبتلى: ارم بصرك إلى أهل المدينة فانظر إلى كثرة أهلها، أولا أحمد الله أنه ليس فيهم أحد يعرفه غيري»
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(2) الوضح: البياض من كل شيء
(1/ 172)

172 - حدثنا علي بن شعيب، ثنا محمد بن إسماعيل، عن أبي مدين، ثنا محمد بن عمرو، سمعت السري بن عبد الله وهو على الطائف وأصابنا مطر، فخطب الناس فقال: «أيها الناس، احمدوا الله على ما وضع لكم من رزقه فإنه بلغني عن النبي أنه قال:» إذا أنعم الله على عبده نعمة فحمده عندها فقد أدى شكرها «
(1/ 173)

(19/35)

173 - حدثني القاسم بن هاشم، ثنا علي بن عياش، ثنا إسماعيل بن عياش، ثنا أبو سفيان القرشي، عن عبد الملك بن سليمان، عن عمرو بن مرة، عن أبي البختري الطائي، عن علي بن أبي طالب، قال: «أتي بختنصر بدانيال النبي عليه السلام فأمر به فحبس وضرى أسدين فألقاهما في جب (1) معه، وطين عليه وعلى الأسدين، ثم حبسه خمسة أيام مع الأسدين، ثم فتح عنه بعد خمسة أيام، فوجد دانيال قائما يصلي والأسدان في ناحية الجب لم يعرضا له، فقال له بختنصر: أخبرني ماذا قلت فدفع عنك؟ قال: قلت: الحمد لله الذي لا ينسى من ذكره، الحمد لله الذي لا يخيب من رجاه، الحمد لله الذي لا يكل من توكل عليه إلى غيره، الحمد لله الذي هو يقينا حين تنقطع عنا الحيل، الحمد لله الذي هو رجاؤنا يوم تسوء ظنوننا وأعمالنا، الحمد لله الذي يكشف حزننا عن كربنا، الحمد لله الذي يجزي بالإحسان إحسانا، الحمد لله الذي يجزي بالصبر نجاة»
__________
(1) الجب: البئر
(1/ 174)

174 - حدثنا علي بن شعيب، ثنا ابن أبي فديك، قال: بلغني عن جعفر بن محمد، عن أبيه، قال: كان رسول الله صلى الله عليه وسلم إذا نظر في المرآة قال: «الحمد لله الذي خلقني فأحسن خلقي وخلقي، وزان مني ما شان (1) من غيري»
__________
(1) شان: عاب
(1/ 175)

175 - حدثنا إسماعيل بن أسد، ثنا يعلى بن عبيد، ثنا محمد بن عون الخرساني، عن ابن سيرين، قال: كان ابن عمر يكثر النظر في المرآة وتكون معه في الأسفار، فقلت: ولم؟ قال: «أنظر فما كان في وجهي زين وهو في غيري شين (1) أحمد الله عليه»
__________
(1) الشين: العيب والنقيصة والقبح
(1/ 176)

176 - حدثنا أحمد بن إبراهيم، ثنا يحيى بن المثنى الحلبي، سمعت سفيان بن عيينة، يقول: «عمل رجل من أهل الكوفة بخلق دنيء (1) فأعتق جارية له إذ عافاه الله من ذلك الخلق»
__________
(1) الدنيء: الخسيس الدون
(1/ 177)

(19/36)

177 - قال: «وأمطر أهل الكوفة مطرا فهدمت منه البيوت فأعتق ابن أبي داود جارية له؛ شكرا لله إذ عافاه من ذلك»
(1/ 178)

178 - حدثني قاسم بن هاشم، حدثني أبو عيينة الحسن بن علي بن سلمة البزاز، سمعت أبا بكر بن عبد الله بن أبي مريم، وسأله رجل فقال: «ما تمام النعمة؟ قال: أن تضع رجلا على الصراط ورجلا في الجنة»
(1/ 179)

179 - حدثني إبراهيم بن راشد، ثنا أبو ربيعة، ثنا سالم أبو غياث، سمعت بكر بن عبد الله المزني، يقول: «يا ابن آدم، إذا أردت أن تعلم قدر ما أنعم الله عليك فغمض عينيك»
(1/ 180)

180 - حدثني محمد بن إدريس، ثنا روح بن عبد الواحد الحراني، ثنا ابن السماك، عن مقاتل بن حيان: (وأسبغ عليكم نعمه ظاهرة وباطنة (1))، قال: أما الظاهرة فالإسلام، وأما الباطنة فستره عليكم بالمعاصي
__________
(1) سورة: لقمان آية رقم: 20
(1/ 181)

181 - وحدثني محمد بن إدريس، ثنا محمد بن مخلد الحراني، ثنا ضمرة، عن ابن شوذب، قال عبد الله: «إن لله عز وجل على أهل النار منة، ولو شاء أن يعذبهم بأشد من النار لعذبهم»
(1/ 182)

182 - حدثنا إسماعيل بن عبد الله بن زيد، حدثنا حماد، عن بديل بن ميسرة، أن مطرفا، كان يقول: «لأن أعافى وأشكر أحب إلي من أن أبتلى فأصبر»
(1/ 183)

183 - حدثنا موسى بن عمران الجصاص، سمعت أبا سليمان الداراني، قال: «جلساء الرحمن يوم القيامة من جعل فيه خصال الكرام، والسخاء، والحلم، والرحمة، والرأفة، والشكر، والبر، والصبر»
(1/ 184)

184 - حدثني القاسم بن هاشم، ثنا محمد بن سنان العوقي، ثنا عبد الله بن عمر، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من رأى صاحب بلاء فقال: الحمد لله الذي عافاني مما ابتلاك به، وفضلني عليك، وعلى جميع من خلق تفضيلا، فقد أدى شكر تلك النعمة»
(1/ 185)

(19/37)

185 - حدثنا الحسن بن عبد العزيز الجروي، ثنا الحارث بن مسكين، ثنا عبد الله بن وهب، سمعت عبد الرحمن بن زيد بن أسلم، يقول: «الشكر يأخذ بحزم الحمد وأصله وفرعه، وينظر في نعم من الله في بدنه، وسمعه، وبصره، ويديه، ورجليه، وغير ذلك، ليس من هذا شيء إلا فيه نعمة من الله، حق على العبد أن يعمل بالنعم الاتي هي في بدنه لله في طاعته، ونعمة أخرى في الرزق حق عليه أن يعمل لله بما أنعم به عليه من الرزق في طاعته، فمن عمل بهذا فقد كان قد أخذ بحزم الشكر، وفرعه، وأصله»
(1/ 186)

186 - حدثني عبد الله بن أبي بدر، ثنا إسماعيل بن إبراهيم، عن الجريري، عن أبي الورد بن ثمامة، عن عمرو بن مرداس، عن كعب، قال: «ما أنعم الله على عبد من نعمة في الدنيا فشكرها لله، وتواضع بها لله، إلا أعطاه نفعها في الدنيا، ويرفع الله له بها درجة في الآخرة، وما أنعم الله على العبد من نعمة في الدنيا فلم يشكر لله، ولم يتواضع بها لله، إلا منعه الله نفعها في الدنيا، وفتح له طبقا من النار، يعذبه إن شاء، أو يتجاوز عنه»
(1/ 187)

187 - حدثني أبو إسحاق الآدمي، ثنا عيسى بن موسى العبدي، ثنا رجاء صاحب السقط، قال الحسن: «من لا يرى لله نعمة إلا في مطعم، أو مشرب، أو لباس، فقد قصر علمه، وحضر عذابه»
(1/ 188)

188 - حدثني سلمة بن شبيب، ثنا سهل بن عاصم، ثنا أبو ربيعة، ثنا هشام بن سلمان، قال: «كنت قاعدا عند الحسن وبكر بن عبد الله المزني، فقال له الحسن: هات يا أبا عبد الله دعوات لإخوانك، فحمد الله، وأثنى عليه، وصلى على النبي صلى الله عليه وسلم، ثم قال: والله ما أدري أي النعمتين أفضل علي وعليكم؟ نعمة المسلك، أم نعمة المخرج، إذ أخرجه الله منا، قال الحسن: لقد قلت عجبا يا بكر، إنها من نعمه العظام»
(1/ 189)

(19/38)

189 - حدثني إبراهيم بن عبد الملك، ثنا هشام بن عمار عن عمرو بن واقد، ثنا يزيد بن أبي مالك، عن شهر بن حوشب، سمعت عائشة، تقول: «ما من عبد يشرب من الماء القراح (1)، فيدخل بغير أذى، ويخرج بغير أذى، إلا وجب عليه الشكر»
__________
(1) القراح: الخالص الصافي
(1/ 190)

190 - حدثنا أحمد بن إبراهيم، ثنا سعيد بن عامر، حدثني أسماء بن عبيد، عن الحسن، قال: «يا لها من نعمة، تأكل بلذة، وتخرج سرحا، لقد كان ملك من ملوك هذه القرية يرى الغلام من غلمانه يأتي الحب فيكتاز، ثم يجرجر قائما فيقول: يا ليتني كنت مثلك، ما يشرب حتى يقطع عيفة العطش، فإذا شرب كان له في تلك الشربة موتات، يا لها من نعمة، تأكل بلذة، وتخرج سرحا»
(1/ 191)

191 - حدثني الحسن بن علي العجلي، حدثني علي بن عبد الرحمن، قال: «كتب بعض الحكماء إلى أخ له: أما بعد، يا أخي، فقد أصبح بنا من نعم الله ما لا نحصيه، مع كثرة ما نعصيه، فما ندري أيها نشكر؟ أجميل ما ظهر، أم قبيح ما ستر»
(1/ 192)

192 - حدثني سلمة بن شبيب، ثنا سهل بن عاصم، ثنا إسحاق بن بهلول، سمعت عباءة بن كليب، يقول: كتب إلي ابن السماك: «أما بعد، فإني كتبت إليك وأنا مسرور مستور، فأنا بهما مغرور، ذنب ستره علي فقد طابت نفسي لي كأنه مغفور، ونعم أبلاها فأنا بها مسرور، كأني فيها على تأدية الحقوق، فليت شعري ما عواقب هذه الأمور؟»
(1/ 193)

(19/39)

193 - حدثني هارون بن عبد الله، ثنا محمد بن يزيد بن خنيس، عن إبراهيم بن عبد الله المديني قيل هو ابن ميمون؟، قال: نعم، فهل قال: نعم؟، قال: قيل للحسن: «هاهنا رجل لم نره قط جالسا إلى أحد، ولا رأينا أحدا جالسا إليه، إنما هو أبدا خلف سارية وحده، قال الحسن: إذا رأيتموه فأخبروني به، فمروا به ذات يوم ومعهم الحسن، فأشاروا إليه فقالوا: ذاك الرجل الذي أخبرناك به، فقال: امضوا حتى آتيه، فلما جاءه قال: يا عبد الله، أراك حببت إليك العزلة، فما يمنعك من مخالطة الناس؟ فقال: ما أشغلني عن الناس، قال: فأت ذا الرجل الحسن لتجلس إليه، قال: ما أشغلني عن الحسن وعن الناس، قال له الحسن: فما الذي يشغلك يرحمك الله عن ذلك؟ قال: إني أصبح وأمسي بين ذنب ونعمة، فرأيت أن أشغل نفسي عن الناس بالاستغفار من الذنب، وشكر الله على النعمة، فقال الحسن: أنت عندي يا عبد الله أفقه من الحسن، فالزم ما أنت عليه»
(1/ 194)

194 - وحدثني هارون بن عبد الله، ثنا محمد بن يزيد بن خنيس، قال: «انصرف الناس ذات يوم من العيد، فرأى وهيب الناس وهم يمرون في ذلك الزي، فنظر إليهم ساعة، ثم قال: عفا الله عنا وعنكم، لئن كنتم أصبحتم مستيقنين أن قد تقبل منكم هذا الشهر لقد كان لكم أن تصبحوا مشاغيل عما أنتم فيه بطلب الشكر، وإن كانت الأخرى خائفين أن لا يكون قد تقبل منكم لقد كان ينبغي لكم أن تكونوا أشغل فكرا عما أنتم فيه اليوم»
(1/ 195)

195 - حدثني حمزة بن العباس، ثنا عبدان بن عثمان، أنا عبد الله، سمعت علي بن صالح، في قوله: (لئن شكرتم لأزيدنكم (1)) قال: أي من طاعتي
__________
(1) سورة: إبراهيم آية رقم: 7
(1/ 196)

(19/40)

196 - قال سلمة بن شبيب، ثنا محمد بن منيب، حدثني السري بن يحيى، عن عنبسة بن الأزهر، قال: «كان محارب بن دثار قاضي أهل الكوفة قريب الجوار مني، فربما سمعته في بعض الليل يقول ويرفع صوته:» أنا الصغير الذي ربيته فلك الحمد، وأنا الضعيف الذي قويته فلك الحمد، وأنا الفقير الذي أغنيته فلك الحمد، وأنا الغريب الذي وصيته فلك الحمد، وأنا الصعلوق الذي مولته فلك الحمد، وأنا الساغب الذي أشبعته فلك الحمد، وأنا العاري الذي كسوته فلك الحمد، وأنا المسافر الذي صاحبته فلك الحمد، وأنا الغائب الذي أديته فلك الحمد، وأنا الراجل (1) الذي حملته فلك الحمد، وأنا المريض الذي شفيته فلك الحمد، وأنا الداعي الذي أجبته فلك الحمد ربنا، ولك الحمد ربنا حمدا لك على كل نعمة «
__________
(1) الراجل: السائر على قدميه
(1/ 197)

197 - حدثني علي بن الحسن، سمعت أبا طالب، يقول في كلامه: «اختط لك الأنف فأقامه وأتمه، وحسن تمامه، ثم أدار منك الحدقة (1) فجعلها بجفون مطبقة، وبأشفار مغلقة، ونقلك من طبقة إلى طبقة، وحنن عليك الوالدين برقة ومقة، فنعمه عليك مورقة، وأياديه بك محدقة»
__________
(1) الحدقة: سواد مستدير وسط العين
(1/ 198)

198 - حدثنا أحمد بن إبراهيم، ثنا موسى بن إسماعيل، ثنا عبد الواحد بن صفوان، سمعت الحسن، إذا قعد في مجلسه قال: «اللهم لك الحمد بما بسطت في رزقنا، وأظهرت أمننا، وأحسنت معافاتنا، ومن كل ما سألناك من صالح أعطيتنا، فلك الحمد بالإسلام، ولك الحمد بالأهل والمال، ولك الحمد باليقين والمعافاة»
(1/ 199)

(19/41)

199 - حدثنا 41541 محمد بن صالح التميمي، قال: كان بعض العلماء إذا تلا: (وإن تعدوا نعمة الله لا تحصوها (1)) قال: «سبحان من لم يجعل في أحد من معرفة نعمته إلا المعرفة بالتقصير عن معرفتها، كما لم يجعل في أحد من إدراكه أكثر من العلم أنه لا يدركه، فجعل معرفة نعمه بالتقصير عن معرفتها شكرا، كما شكر علم العالمين أنهم لا يدركونه فجعله إيمانا، علما منه أن العباد لا يجاوزون ذلك»
__________
(1) سورة: إبراهيم آية رقم: 34
(1/ 200)

200 - حدثني حمزة بن العباس، حدثنا عبدان بن عثمان، حدثنا عبد الله، عن معمر، سمعت صالح بن مسمار، يقول: «ما أدري أنعمته علي فيما بسط علي أفضل، أم نعمته فيما زوى عني»
(1/ 201)

201 - حدثني حمزة، حدثنا عبدان، حدثنا عبد الله، أنا المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن جده، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خصلتان (1) من كانتا فيه كتبه الله صابرا شاكرا، ومن لم يكونا فيه لم يكتبه صابرا ولا شاكرا، من نظر في دينه إلى من هو فوقه فاقتدى به، ومن نظر في دنياه إلى من هو دونه (2) فحمد الله على ما فضله به عليه، كتبه الله صابرا شاكرا، ومن نظر في دينه إلى من هو دونه، ونظر في دنياه إلى من هو فوقه فأسف على ما فاته، لم يكتبه الله صابرا ولا شاكرا»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2) دون: أقل من
(1/ 202)

202 - حدثني حمزة، ثنا عبدان، ثنا عبد الله، أخبرني المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو بن العاص، قال: «أربع خصال (1) من كن فيه بنى الله له بيتا في الجنة، من كان عصمة أمره لا إله إلا الله، وإذا أصابته مصيبة قال: إنا لله وإنا إليه راجعون، وإذا أعطي شيئا قال: الحمد لله، وإذا أذنب ذنبا قال: أستغفر الله»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 203)

(19/42)

203 - حدثني حمزة بن العباس، أنا عبدان، أنا عبد الله، عن شبل، عن ابن أبي نجيح، عن مجاهد: (إنه كان عبدا شكورا (1)) قال: «لم يأكل شيئا قط إلا حمد الله، ولم يشرب شرابا قط إلا حمد الله، ولم يمش مشيا قط إلا حمد الله عليه، ولا يبطش بشيء قط إلا حمد الله عليه، فأثنى (2) الله عليه: (إنه كان عبدا شكورا)»
__________
(1) سورة: الإسراء آية رقم: 3
(2) الثناء: المدح والوصف بالخير
(1/ 204)

204 - وحدثني حمزة، أنا عبد الله، أنا هشام بن سعد، سمعت محمد بن كعب، قال: «كان نوح عليه السلام إذا أكل قال: الحمد لله، وإذا شرب قال: الحمد لله، وإذا لبس قال: الحمد لله، وإذا ركب قال: الحمد لله، فسماه الله عبدا شكورا»
(1/ 205)

205 - بلغني عن بعض الحكماء، قال: «لو لم يعذب الله على معصيته، لكان ينبغي أن لا يعصى لشكر نعمته»
(1/ 206)

(19/43)


الصبر والثواب عليه - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا زهير بن حرب، حدثنا يعقوب بن إبراهيم بن سعد، حدثنا أبي، عن صالح بن كيسان قال: قال ابن شهاب: أخبرني عطاء بن يزيد الجندعي، أن أبا سعيد الخدري، أخبره أن رسول الله صلى الله عليه وسلم قال: «من يصبر يصبره الله، ولم يعطوا عطاء خيرا وأوسع من الصبر»
(1/ 2)

2 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا عتبة بن أبي حكيم، حدثني عمرو بن جارية اللخمي، حدثني أبو أمية الشعباني، عن أبي ثعلبة الخشني، صاحب رسول الله صلى الله عليه وسلم، عن رسول الله صلى الله عليه وسلم قال: «إن من ورائكم أيام الصبر، صبر فيهن مثل قبض على الجمر للعامل فيهن مثل أجر خمسين يعملون مثل عمله» وزادني غيره: قالوا: يا رسول الله، أجر خمسين منهم؟ قال: «أجر خمسين منكم»
(1/ 3)

3 - حدثنا ابن جميل، حدثنا ابن المبارك، أخبرنا يونس، عن الزهري، أخبرني أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم للأنصار: «إنكم ستجدون أثرة شديدة فاصبروا حتى تلقوا الله ورسوله فإني على الحوض» قالوا: سنصبر
(1/ 4)

4 - حدثني محمد بن إدريس الحنظلي، حدثنا أبو الوليد الطيالسي قال: سمعت عثمان بن زائدة يحدث عن الزبير بن عدي قال: دخلنا على أنس بن مالك، فشكونا إليه الحجاج فقال: «اتقوا الله واصبروا، فإنه ليس من عام إلا والذي بعده أشد منه، حتى تقوم الساعة». قال عثمان: فسمعت مسعرا يحدث عن الزبير بن عدي، عن أنس قال: سمعت ذلك من نبيكم صلى الله عليه وسلم
(1/ 5)

(20/1)

5 - حدثنا خلف بن هشام، حدثنا أبو المطرف مغيرة الشامي، عن العرزمي، عن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: «إذا جمع الله الخلائق نادى مناد: أين أهل الصبر؟» قال: «فيقوم ناس وهم يسير فينطلقون سراعا إلى الجنة، فيلقاهم الملائكة فيقولون: إنا نراكم سراعا إلى الجنة فمن أنتم؟ فيقولون: نحن أهل الصبر، فيقولون: وما كان صبركم؟ فيقولون: كنا نصبر على طاعة الله، وكنا نصبر عن معاصي الله، فيقال لهم: ادخلوا الجنة فنعم أجر العاملين»
(1/ 6)

6 - وحدثت عن محمد بن معاوية الأنماطي، حدثنا خلف بن خليفة، عن ليث، عن أبي إسحاق، عن أبي عبيدة، عن عبد الله بن مسعود قال: قال عمر بن الخطاب رضي الله عنه: «إن أفضل عيش أدركناه بالصبر، ولو أن الصبر كان من الرجال كان كريما»
(1/ 7)

7 - حدثني أبي، حدثنا الأصمعي، عن عبد الله بن عمر قال: قال عمر بن الخطاب: «لو كان الصبر والشكر بعيرين، ما باليت (1) أيهما ركبت»
__________
(1) باليت: اهتممت
(1/ 8)

8 - حدثنا أبو بشر عاصم بن عمر بن علي، حدثنا أبي، عن السري بن إسماعيل، عن الشعبي، عن مسروق قال: قال علي بن أبي طالب رضي الله عنه: «ألا إن الصبر من الإيمان بمنزلة الرأس من الجسد، فإذا قطع الرأس باد الجسد، ثم رفع صوته فقال: ألا إنه لا إيمان لمن لا صبر له»
(1/ 9)

9 - حدثنا إسحاق بن إسماعيل، حدثنا سليمان بن الحكم بن عوانة، حدثنا عتبة بن حميد، عمن حدثه، عن قبيصة بن جابر قال: قال علي بن أبي طالب رضي الله عنه: «الصبر على أربع شعب: على الشوق، والشفق، والزهادة، والترقب. فمن اشتاق إلى الجنة سلا عن الشهوات، ومن أشفق من النار رجع عن المحرمات. ومن زهد في الدنيا تهاون بالمصيبات. ومن ارتقب الموت تسارع إلى الخيرات»
(1/ 10)

(20/2)

10 - حدثنا علي بن الجعد، أخبرنا شعبة، عن سليمان الشيباني قال: سمعت يسير بن عمرو، أن أبا مسعود الأنصاري، لما قتل عثمان رضي الله عنه احتجب في بيته، فدخلت عليه، فسألته، أو قال: فسأل عن أمر الناس، فقال: «عليك بالجماعة، فإن الله لن يجمع أمة محمد صلى الله عليه وسلم على ضلالة، واصبر حتى يستريح بر، ويستراح من فاجر»
(1/ 11)

11 - حدثني بشر بن معاذ العقدي، حدثنا محمد بن عاصم العبدي، حدثنا حوشب قال: كان الحسن يقول: «ابن آدم لا تؤذ وإن أوذيت فاصبر»
(1/ 12)

12 - حدثنا أحمد بن عمر الوكيعي، حدثنا يحيى بن يمان، عن سفيان، عن ضرار بن مرة أبي سنان قال: كان يقال: يا دنيا أمري على المؤمن يصبر عليك، لا تحولي له فتفتنيه
(1/ 13)

13 - حدثنا داود بن رشيد، حدثنا بقية بن الوليد، عن الفرج بن مزيد قال: مكتوب في بعض الحكمة: «طوبى لمن غلب بتقواه هواه، وبصبره الشهوات»
(1/ 14)

14 - حدثنا محمد بن عبد الله، أخبرنا يونس بن محمد، حدثنا أبو ليلى، عن عدي بن ثابت قال: «إن الكرام الكاتبين ربما شكوا إلى الله من صاحبهم الذي يكونون معه أن من أمره إن إن، فيؤمرون بالصبر»
(1/ 15)

15 - حدثني عبد الرحمن بن صالح، حدثنا يحيى بن آدم، عن إسرائيل، عن منصور، عن مجاهد، عن ربيعة الجرشي قال: «لو كان الصبر من الرجال لكان كريما»
(1/ 16)

16 - حدثني علي بن الحسن، عن زيد بن الحباب، حدثني مرجى بن وداع، عن غالب القطان قال: سمعت الحسن، يقول: «الصبر كنز من كنوز الخير، لا يعطيه الله إلا لعبد كريم عليه»
(1/ 17)

17 - حدثني علي بن الحسن، عن موسى بن داود، حدثنا يحيى بن عبد الملك بن أبي غنية، عن سالم أبي سعيد، سمع إبراهيم التيمي، يقول: «ما من عبد وهب الله له صبرا على الأذى، وصبرا على البلاء، وصبرا على المصائب، إلا وقد أوتي أفضل ما أوتيه أحد، بعد الإيمان بالله»
(1/ 18)

(20/3)

18 - حدثنا يحيى بن يوسف الزمي، حدثنا أبو المليح، عن ميمون بن مهران قال: «الصبر صبران، الصبر على المصيبة حسن، وأفضل من ذلك الصبر عن المعاصي»
(1/ 19)

19 - قال يحيى: وحدثنا أبو المليح، عن ميمون قال: سمعته يقول: «ما نال أحد شيئا من جسيم الخير، نبي فمن دونه، إلا بالصبر»
(1/ 20)

20 - حدثني محمد بن إدريس، حدثنا محمد بن روح المصري، حدثنا القاسم بن كثير قال: سمعت سليمان بن القاسم، يقول: «كل عمل يعرف ثوابه إلا الصبر. قال الله عز وجل: إنما يوفى الصابرون أجرهم بغير حساب (1) قال: كالماء المنهمر»
__________
(1) سورة: الزمر آية رقم: 10
(1/ 21)

21 - حدثني محمد بن الحسين، حدثنا أبو بدر شجاع بن الوليد قال: سمعت محمد بن ميمون، يقول: إنما يوفى الصابرون أجرهم بغير حساب (1) قال: فقال بيديه هكذا - وبسطهما -: غرفا غرفا
__________
(1) سورة: الزمر آية رقم: 10
(1/ 22)

22 - حدثني محمد بن الحسن، حدثنا سعيد بن عامر، حدثنا محمد بن عمرو قال: سمعت عمر بن عبد العزيز يقول على المنبر: «ما أنعم الله على عبد نعمة فانتزعها منه، فعاضه مكان ما انتزع منه الصبر، إلا كان ما عوضه خيرا مما انتزع منه، ثم قرأ: إنما يوفى الصابرون أجرهم بغير حساب (1)»
__________
(1) سورة: الزمر آية رقم: 10
(1/ 23)

23 - حدثنا الحسن بن الصباح، حدثنا زيد بن الحباب، أخبرني جعفر بن سليمان، حدثنا أبو عمران الجوني، في قول الله عز وجل: سلام عليكم بما صبرتم (1) قال: «على دينكم، فنعم ما أعقبتكم من الدنيا الجنة»
__________
(1) سورة: الرعد آية رقم: 24
(1/ 24)

(20/4)

24 - حدثنا إسحاق بن إسماعيل، حدثنا يحيى بن سليم الطائفي، حدثني عمر بن يونس، عمن حدثه عن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: «الصبر ثلاث: فصبر على المصيبة، وصبر على الطاعة، وصبر عن المعصية، فمن صبر على المصيبة حتى يردها بحسن عزائها كتب الله له ثلاثمائة درجة بين الدرجة إلى الدرجة كما بين السماء إلى الأرض، ومن صبر على الطاعة كتب الله له ستمائة درجة، ما بين الدرجة إلى الدرجة كما بين تخوم (1) الأرض إلى منتهى العرش، ومن صبر عن المعصية كتب الله له تسعمائة درجة، ما بين الدرجة إلى الدرجة كما بين تخوم الأرض إلى منتهى العرش مرتين»
__________
(1) التخوم: المعالم والحدود والأنحاء
(1/ 25)

25 - حدثني زياد بن أيوب، حدثنا سعيد بن عامر قال: كان صالح المري يدعو: «اللهم ارزقنا صبرا على طاعتك، وارزقنا صبرا عن معصيتك، وارزقنا صبرا على ما تحب، وارزقنا صبرا على ما نكره، وارزقنا صبرا عند عزائم الأمور»
(1/ 26)

26 - حدثنا عيسى بن عبد الله التميمي، حدثنا قبيصة بن عقبة، حدثنا سفيان، عن حبيب بن أبي ثابت، عن مسلم البطين قال: قلت لسعيد بن جبير: الشكر أفضل أم الصبر؟ قال: «الصبر، والعافية أحب إلي»
(1/ 27)

27 - حدثنا إبراهيم بن سعيد، حدثنا أبو اليمان، عن أبي بكر بن أبي مريم، عن ضمرة بن حبيب قال: «الحلم زين، والتقى كرم، والصبر خير مراكب الصعب»
(1/ 28)

28 - حدثني إبراهيم بن سعيد الجوهري، حدثنا سعد بن عبد الحميد، أخبرنا محمد بن مروان، عن أبي حمزة، عن محمد بن علي، في قوله تعالى: أولئك يجزون الغرفة بما صبروا (1) قال: «الغرفة: الجنة، بما صبروا: على الفقر»
__________
(1) سورة: الفرقان آية رقم: 75
(1/ 29)

(20/5)

29 - حدثنا الحسن بن محبوب، حدثنا أبو يزيد الرقي الفيض بن إسحاق قال: سألت الفضيل عن قوله: سلام عليكم بما صبرتم (1) فقال: «صبروا أنفسهم على ما أمرهم به من طاعته، وصبروا أنفسهم عما نهاهم عنه من معصيته، فقالت لهم الملائكة حين أكرمهم الله: سلام عليكم بما صبرتم فنعم عقبى الدار»
__________
(1) سورة: الرعد آية رقم: 24
(1/ 30)

30 - حدثنا محمد بن علي بن الحسن، حدثنا إبراهيم بن الأشعث قال: سمعت الفضيل، في هذه الآية: الذين صبروا وعملوا الصالحات (1) قال: «صبروا في البأساء والضراء والزلازل، و وعملوا الصالحات في الرخاء والسراء»
__________
(1) سورة: هود آية رقم: 11
(1/ 31)

31 - حدثني إسحاق بن إبراهيم، أخبرنا حجاج بن محمد، عن عثمان بن عطاء، عن أبيه قال: «إن الجنة حظرت بالصبر والمكاره، فلا تؤتى إلا من باب صبر أو مكروه، وإن جهنم شعبت بالشهوات واللذات، فلا تؤتى إلا من باب شهوة أو لذة»
(1/ 32)

32 - حدثني محمد بن هارون، حدثنا أبو عمير، حدثنا هاشم بن مليح، عن البطال الخثعمي قال: سمعت الأوزاعي، يسأل خصيلة بنت واثلة بن الأسقع: ما سمعت أباك، يقول لما حضرته الوفاة؟ قالت: دعاني، فأخذ بيدي فقال: «يا بنية» اصبري «، حتى عد أصابعي الخمس، ثم أخذ بيساري فقال:» يا بنية اصبري «، حتى عد أصابعي الخمس
(1/ 33)

33 - حدثني محمد بن الحسين، حدثني علي بن بحر، حدثني محمد بن المعلى الكوفي، عن زياد بن خيثمة، عن أبي داود، عن عبد الله بن سخبرة، عن سخبرة قال: قال رسول الله صلى الله عليه وسلم: «من ابتلي فصبر، وأعطي فشكر وظلم فغفر، وظلم فاستغفر» ثم سكت قالوا: ما له يا رسول الله؟ قال: «أولئك لهم الأمن وهم مهتدون (1)»
__________
(1) سورة: الأنعام آية رقم: 82
(1/ 34)

(20/6)

34 - حدثنا محمود بن غيلان المروزي، والحسن بن الصباح قالا: حدثنا المؤمل بن إسماعيل، حدثنا حماد بن سلمة، حدثنا حميد الطويل، عن طلق بن حبيب، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: «أربع من أعطيهن فقد أعطي خير الدنيا والآخرة: قلب شاكر، ولسان ذاكر، وبدن على البلاء صابر، وزوجة لا تبغيه خونا في نفسه ولا ماله»
(1/ 35)

35 - حدثني محمد بن إدريس الحنظلي، حدثنا عبد الرحمن بن عبيد الله بن حكيم الأسدي الحلبي، حدثنا يوسف بن محمد بن المنكدر، عن أبيه، عن جابر بن عبد الله قال: سئل رسول الله صلى الله عليه وسلم عن الإيمان قال: «الصبر والسماح»
(1/ 36)

36 - حدثني أبي، حدثنا الأصمعي، عن أبي الأشهب، عن الحسن قال: قيل له: ما الصبر؟ وما السماح؟ قال: «السماح بفرائض الله، والصبر عن محارم الله»
(1/ 37)

37 - حدثنا أحمد بن عبدة الضبي، حدثنا سفيان، عن بعض المحدثين، عن مجاهد: واستعينوا بالصبر والصلاة (1) قال: «الصبر: الصيام»
__________
(1) سورة: البقرة آية رقم: 45
(1/ 38)

38 - حدثنا محمد بن عمارة الأسدي، حدثنا مالك بن إسماعيل، حدثنا مسلمة بن جعفر، عن عمرو بن عامر البجلي، عن وهب بن منبه قال: «ثلاث من كن فيه أصاب البر: سخاوة النفس، والصبر على الأذى، وطيب الكلام»
(1/ 39)

(20/7)

39 - حدثني محمد بن عبد الله أبو الحسن البصري، حدثنا إسحاق بن إدريس، حدثنا محمد بن عيسى أبو مالك، حدثني محمد بن عبد الله، عن عوف بن محمد، عن أبيه، عن أم هانئ قالت: دخل علي رسول الله صلى الله عليه وسلم فقال: «أبشري فإن الله عز وجل قد أنزل لأمتي الخير كله، وقد أنزل: إن الحسنات يذهبن السيئات (1)» فقالت: بأبي أنت وأمي، ما تلك الحسنات؟ قال: «الصلوات الخمس» ثم دخل علي فقال: «أبشري فإنه قد نزل خير لا شر بعده» قلت: ما هو بأبي أنت وأمي؟ قال: «أنزل الله جل ذكره: من جاء بالحسنة فله عشر أمثالها (2)» فقلت: يا رب زد أمتي، فأنزل الله تبارك اسمه: مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة (3) فقلت: يا رب زد أمتي، فأنزل الله تعالى: إنما يوفى الصابرون أجرهم بغير حساب (4)
__________
(1) سورة: هود آية رقم: 114
(2) سورة: الأنعام آية رقم: 160
(3) سورة: البقرة آية رقم: 261
(4) سورة: الزمر آية رقم: 10
(1/ 40)

40 - حدثني عون بن إبراهيم، حدثنا محمد بن المصفى، أخبرنا بقية، عن إسماعيل بن عياش، عن عاصم بن رجاء بن حيوة، عن أبي عمران، عن أبي سلام الحبشي، عن ابن غنم الأشعري، عن أبي موسى الأشعري قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الصبر رضا»
(1/ 41)

41 - حدثني علي بن الحسن، عن عصمة بن المتوكل، عن زافر بن سليمان قال: «قال لقمان الحكيم: حقيقة اليقين الصبر، وحقيقة العمل النية»
(1/ 42)

42 - حدثني علي بن مسلم، حدثنا سيار، حدثنا جعفر، حدثنا مالك بن دينار قال: قال عيسى ابن مريم عليه السلام: «خشية الله، وحب الفردوس يباعدان من زهرة الدنيا، ويورثان الصبر على المشقة»
(1/ 43)

43 - حدثني علي بن مسلم، حدثنا سيار، حدثنا رياح بن عمرو القيسي قال: سمعت مالك بن دينار، يقول: «ما من أعمال البر عمل إلا ودونه عقيبة، فإن صبر صاحبها أفضت به إلى روح وإن جزع (1) رجع»
__________

(20/8)

(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 44)

44 - حدثني القاسم بن هاشم، حدثنا أبو اليمان الحكم بن نافع، عن صفوان بن عمرو، أن أبا الدرداء قال: «إن الدنيا خوانة لا يدوم نعيمها، ولا يؤمن فجائعها، ومن يعش يبتل، ومن يتفقد يفقد، ومن لا يعد صبرا لفجائع الأمور يعجز»
(1/ 45)

45 - حدثني علي بن الحسن، عن زهير بن عباد، عن أبي سليمان النصيبي قال: قال الحواريون لعيسى عليه السلام: يا روح الله، كيف لنا أن ندرك جماع الصبر ومعرفته؟ قال: «اجعلوا عزمكم في الأمور كلها بين يدي هواكم، ثم اتخذوا كتاب الله إماما لكم في دينكم»
(1/ 46)

46 - حدثني الفضل بن جعفر، حدثنا محمد بن عزيز الأيلي، حدثني سلامة بن روح، عن عقيل، عن ابن شهاب قال: قال إسماعيل بن عبد الله يعني ابن جعفر، عن أبيه قال: مر رسول الله صلى الله عليه وسلم بياسر، وبعمار بن ياسر، وأم عمار وهم يؤذون في الله، فقال رسول الله صلى الله عليه وسلم: «صبرا يا أبا ياسر وآل ياسر، فإن موعدكم الجنة»
(1/ 47)

47 - حدثنا أبو العباس العتكي، حدثنا موسى بن إسماعيل، حدثنا عمر بن عبد الرحمن الأبار، عن منصور، عن مجاهد، عن ربيعة الجرشي قال: «لو كان الصبر من الرجال كان كريما»
(1/ 48)

48 - وقال عمر: «وهل وجدنا عيشنا إلا في الصبر»
(1/ 49)

49 - وحدثنا أبو العباس، حدثنا موسى بن إسماعيل، حدثنا عبد الرحمن بن محمد المحاربي، حدثنا عقبة بن عمار، عن المغيرة بن حذف، عن ربعي بن حراش، أن عمر قال لأشياخ من بني عبس: بم قابلتم الناس؟ قالوا: بالصبر، لم نلق قوما إلا صبرنا لهم ما صبروا لنا
(1/ 50)

50 - وحدثنا أبو العباس، حدثنا موسى بن إسماعيل قال: أخبرني عمر بن علي بن مقدم قال: قال زياد بن عمرو: «كلنا نكره الموت وألم الجراح، ولكنا نتفاضل بالصبر»
(1/ 51)

51 - حدثنا علي بن الحسن، عن أبي بحر السكوني، عن أبي بكر بن عياش قال: قيل للبطال: ما الشجاعة؟ قال: «صبر ساعة»
(1/ 52)

(20/9)

52 - أنشدني الحسين بن عبد الرحمن: إذا لم تسامح في الأمور تعقدت عليك فسامح واخرج العسر باليسر فلم أر أوفى للبلاء من التقي ولم أر للمكروه أشفى من الصبر
(1/ 53)

53 - حدثني أبو خيثمة، حدثنا أبو عامر، عن شعبة، عن ثابت البناني، عن أنس بن مالك، أن النبي صلى الله عليه وسلم مر بامرأة وهي تبكي على قبر، فقال لها النبي صلى الله عليه وسلم: «اتقي الله واصبري» فقالت: إليك عني وما تبالي بمصيبتي؟ فقيل لها: إنه رسول الله صلى الله عليه وسلم فأخذها مثل الموت فأتته فقالت: إني لم أعرفك قال: «الصبر عند أول صدمة»
(1/ 54)

54 - حدثني أبو خيثمة، حدثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن العيزار بن حريث، عن عمر بن سعد، عن أبيه قال: قال النبي صلى الله عليه وسلم: «عجبت للمؤمن، إن أصابه خير حمد الله وشكره، وإن أصابته مصيبة احتسب وصبر. المؤمن يؤجر في كل شيء، حتى اللقمة يرفعها إلى فيه»
(1/ 55)

55 - حدثني أبو الحسن الرقي، حدثنا عبد الله بن صالح أبو صالح، عن يعقوب بن عبد الرحمن، عن أبيه قال: جلس إلي يوما زياد مولى ابن عياش، فقال لي: يا عبد الله قلت: «ما تشاء؟» فقال: ما هي إلا الجنة والنار؟ قلت: «لا والله ما هي إلا الجنة والنار». قال: ما بينهما منزل ينزله العباد؟ فقلت: ما بينهما منزل ينزله العباد قال: «فوالله لنفسي نفس أضن بها عن النار، وللصبر اليوم عن معاصي الله خير من الصبر على الأغلال في نار جهنم»
(1/ 56)

56 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان بن عيينة، عن منصور، عن سالم بن أبي الجعد - إن شاء الله - قال: سمع عمر، رجلا يقول: اللهم استنفق مالي وولدي في سبيلك، فقال عمر: «ألا يسكت أحدكم؟ فإن أعطي شكر وإن ابتلي (1) صبر»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 57)

(20/10)

57 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن شعيب بن سليمان، عن محرز بن عمرو، عن الحسن قال: «إن الله، وله الحمد لا شريك له، رفع عن هذه الأمة الخطأ والنسيان، وما استكرهوا عليه، وما لا يطيقون، وأحل لهم في حال الضرورة كثيرا مما حرم عليهم وأعطاهم خمسا: أعطاهم الدنيا قرضا، وسألهم إياها قرضا، فما أعطوه عن طيب نفس منهم فلهم به الأضعاف الكثيرة، من العشرة إلى سبعمائة ضعف، إلى ما لا يعلم علمه إلا الله تبارك وتعالى، وذلك قوله عز وجل: من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة (1) وما أخذ منهم كرها فصبروا واحتسبوا فلهم به الصلاة والرحمة وتحقيق الهدى، وذلك لقوله جل وعز: الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون، أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون (2) والثالثة: إن شكروا أن يزيدهم، وذلك لقوله جل ثناؤه: لئن شكرتم لأزيدنكم (3) والرابعة: أن أحدهم لو عمل من الخطايا والذنوب حتى يبلغ الكفر، ثم تاب، أن يتوب عليه ويوجب له محبته، وذلك لقوله جل وعز: إن الله يحب التوابين ويحب المتطهرين (4) والخامسة: لو أعطيها جبريل وميكائيل عليهما السلام وجميع النبيين، لكان قد أجزل لهم العطاء، حيث يقول: ادعوني أستجب لكم (5)»
__________
(1) سورة: البقرة آية رقم: 245
(2) سورة: البقرة آية رقم: 156
(3) سورة: إبراهيم آية رقم: 7
(4) سورة: البقرة آية رقم: 222
(5) سورة: غافر آية رقم: 60
(1/ 58)

58 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن الحسن الأسدي، عن عبيد بن الطفيل، عن الضحاك بن مزاحم، في قوله: والصابرين في البأساء والضراء وحين البأس (1) قال: «أما البأساء: فالفقر، وأما الضراء (2): فالمرض، وأما حين البأس: فهو حين القتال»
__________
(1) سورة: البقرة آية رقم: 177
(2) سورة: الأعراف آية رقم: 95
(1/ 59)

(20/11)

59 - حدثنا عبيد الله بن جرير، حدثنا موسى بن إسماعيل، حدثنا الوليد بن خالد، عن ابن عون قال: «كل عمل له ثواب يعرف إلا الصبر قال الله: إنما يوفى الصابرون أجرهم بغير حساب (1)»
__________
(1) سورة: الزمر آية رقم: 10
(1/ 60)

60 - حدثنا سوار بن عبد الله، حدثنا يحيى بن سعيد القطان، عن عمران أبي بكر قال: حدثني عطاء بن أبي رباح قال: قال لي ابن عباس: ألا أريك امرأة من أهل الجنة؟ قلت: بلى قال: هذه المرأة السوداء، أتت النبي صلى الله عليه وسلم فقالت: إني أصرع، وإني أتكشف، فادع الله لي فقال: «إن صبرت فلك الجنة، وإن شئت دعوت الله أن يعافيك» قالت: إني أتكشف، فادع الله أن لا أنكشف. فدعا لها
(1/ 61)

61 - حدثنا القاسم بن هاشم قال: قال إبراهيم بن الأشعث، سمعت سفيان بن عيينة يقول: «لم يعط العباد أفضل من الصبر، به دخلوا الجنة»
(1/ 62)

62 - حدثني محمد بن الحسين، حدثنا عبيد الله بن موسى قال: سمعت الحسن بن صالح، يقول: «لقد دخل التراب من هذا المصر (1) قوم قطعوا عنهم الدنيا بالصبر على طاعة الله، وبين لهم هذا القرآن غير الدنيا قال: أفرأيت إن متعناهم سنين، ثم جاءهم ما كانوا يوعدون، ما أغنى عنهم ما كانوا يمتعون (2)» ثم بكى حسن، ثم قال: «إذا جاء الموت وسكراته لم يغن عن الفتى ما كان فيه من النعيم واللذة ثم مال مغشيا (3) عليه»
__________
(1) المصر: البلد أو القرية
(2) سورة: الشعراء آية رقم: 205
(3) الغشي: فقدان الوعي، والإغماء
(1/ 63)

63 - حدثنا علي بن أبي مريم، عن محمد بن الحسين قال: حدثني خلف بن إسماعيل قال: «سمعت رجلا مبتلى من هؤلاء الزمنى يقول: وعزتك لو أمرت الهوام (1) فتقتسمني مضغا ما ازددت لك - بتوفيقك - إلا صبرا، وعنك - بمنك ونعمتك - إلا رضا. قال خلف: وكان الجذام (2) قد قطع يديه ورجليه وعامة بدنه»
__________

(20/12)

(1) الهوام: جمع هامَّة وهي كل ذات سم يقتل، وأيضا هي ما يدب من الحيوان وإن لم يقتل كالحشرات
(2) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(1/ 64)

64 - قال خلف: «وسمعت رجلا منهم يقول: إن كنت إنما ابتليتني لتعرف صبرى فأفرغ علي صبرا يبلغني رضاك عني، وإن كنت إنما ابتليتني لتثيبني وتأجرني وتجعل بلاءك لي سببا إلى رحمتك بي، فمن من عبادك أعظم نعمة ومنة مننت بها علي إذ رأيتني لاختبارك لها أهلا، فلك الحمد على كل حال، فأنت أهل كل خير وولي كل نعمة قال: فلما كان بالعشي مات»
(1/ 65)

65 - قال خلف: وسمعت رجلا مبتلى يقول: «الصبر على منن الرجال أشد من الصبر على ما بي من البلاء»
(1/ 66)

66 - قال خلف: وسمعت أبا سليمان داود الجواربي يقول يوما، وأقبل علي، فقال: يا أبا إسماعيل، قل لأصحابك أهل البلاء: «اغتنموا الصبر فكأنكم قد بلغتم مدته»
(1/ 67)

67 - قال خلف: فذكرت ذلك لرجل منهم يكنى أبا ميمون، وكان عاقلا، فقال: يا أبا إسماعيل إن للصبر شروطا قلت: ما هي يا أبا ميمون؟ قال: «إن من شروط الصبر أن تعرف كيف تصبر؟ ولمن تصبر؟ وما تريد بصبرك؟ وتحتسب في ذلك وتحسن النية فيه، لعلك إن يخلص لك صبرك، وإلا فإنما أنت بمنزلة البهيمة نزل بها البلاء فاضطربت لذلك، ثم هدأ فهدأت، فلا هي عقلت ما نزل بها فاحتسبت وصبرت ولا هي صبرت، ولا هي عرفت النعمة حين هدأ ما بها فحمدت الله على ذلك وشكرت»
(1/ 68)

68 - حدثنا علي بن مسلم، حدثنا سعيد بن عامر، عن المعتمر، عن ليث بن أبي سليم قال: «قيل لأيوب: يا أيوب لا تعجبن بصبرك، فإني قد علمت ما يمتص كل شعرة من لحمك ودمك، ولولا أني أعطيت موضع كل شعرة منك صبرا ما صبرت»
(1/ 69)

69 - حدثنا عبد الرحمن بن يونس أبو مسلم، حدثنا سفيان، عن عمرو بن دينار، عن وهب بن منبه قال: «لم يكن الذي خرج بأيوب أكلة، كان الذي يخرج به أمثال ثدي النساء ثم يتفطر»
(1/ 70)

(20/13)

70 - حدثني عبد الرحمن بن صالح، حدثنا علي بن ثابت، عن الأسواري، عن هشام، عن الحسن قال: «مكث أيوب عليه السلام ملقى على زبالة سبع سنين يمر به الرجل فيمسك على أنفه، حتى مر به رجلان فقالا: لو كان لله في هذا حاجة لما بلغ هذا منه، فعند ذلك قال: مسني الضر (1)»
__________
(1) سورة: الأنبياء آية رقم: 83
(1/ 71)

71 - حدثنا سوار بن عبد الله، حدثنا معتمر بن سليمان، عن ليث، عن زبيد قال: «قال إبليس: ما أصبت من أيوب شيئا فرحت به، إلا أني كنت إذا سمعت أنينه علمت أني قد أبلغت إليه»
(1/ 72)

72 - حدثني محمد بن قدامة، حدثنا موسى بن داود، حدثني رياح القيسي أبو المهاجر، عن الحسن قال: «إن كانت الدودة لتقع من جسد أيوب فيأخذها فيعيدها إلى مكانها ويقول: كلي من رزق الله»
(1/ 73)

73 - حدثني الحسن بن عبد العزيز الجروي، حدثنا عمرو بن أبي سلمة، عن زهير بن محمد، عن هشام بن عروة، عن أبيه، عن عائشة، أنها قالت: أتى جبريل عليه السلام النبي صلى الله عليه وسلم فقال: «إن الله عز وجل يأمرك أن تدعو بهؤلاء الكلمات، فإن الله معطيك إحداهن: اللهم إني أسألك تعجيل عافيتك، أو صبرا على بليتك، أو خروجا من الدنيا إلى رحمتك»
(1/ 74)

74 - حدثني القاسم بن هاشم، حدثني يحيى بن صالح، حدثنا سعيد بن عبد العزيز، عن عبد الرحمن بن سلمة الجمحي، عن عبد الله بن عمرو بن العاص قال: سمعت من رسول الله صلى الله عليه وسلم حديثا فلما حفظته محوته: «قد أفلح من أسلم وجعل رزقه كفافا (1)، فصبر على ذلك»
__________
(1) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(1/ 75)

75 - حدثني محمد بن الحسين، حدثنا يزيد بن هارون، أخبرنا شريك بن الخطاب العنبري، عن المغيرة أبي محمد، عن الحسن، أن رسول الله صلى الله عليه وسلم قال: «أدخل نفسك في هموم الدنيا، واخرج منها بالصبر»
(1/ 76)

(20/14)

76 - حدثني حمزة بن العباس، حدثنا عبدان بن عثمان، أخبرنا ابن المبارك، حدثنا جرير بن حازم قال: سمعت الحسن، يقول: «إذا شئت رأيت بصيرا لا صبر له، فإذا رأيت بصيرا ذا صبر فهناك»
(1/ 77)

77 - حدثني محمد بن الحسين، حدثنا عبيد الله بن محمد التيمي، حدثنا أبي قال: نظر الحجاج بن يوسف إلى ظفر له قد كان أعور فعولج، فخرج سليما فقال: «ما أحسن عاقبة الصبر»
(1/ 78)

78 - أنشدني أحمد بن يحيى قوله: مفتاح باب الفرج الصبر كل عسر معه يسر والدهر لا يبقى على حاله والأمر يأتي بعده الأمر والكره تفنيه الليالي التي يفنى عليها الخير والشر وكيف يبقى حال من حاله يسرع فيها اليوم والشهر
(1/ 79)

79 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله قال: بلغنا أن عيسى ابن مريم، عليه السلام قال: يوشك أن يفضي بالصابر البلاء إلى الرخاء، وبالفاجر الرخاء إلىلبلاء
(1/ 80)

80 - حدثني القاسم بن هاشم، حدثنا يحيى بن صالح الوحاظي، حدثنا عفير بن معدان، عن سليم بن عامر، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: «إذا رأيتم أمرا لا تستطيعون أن تغيروا، فاصبروا حتى يكون الله هو الذي يغيره»
(1/ 81)

81 - حدثنا محمد بن عبد الله الأرزي، حدثنا علي بن واقد، حدثنا النهاس بن قهم، عن عصمة بن أبي حكيمة قال: بكى رسول الله صلى الله عليه وسلم ذات يوم، فقيل: يا رسول الله ما أبكاك؟ قال: «ذكرت آخر أمتي وما يلقون من البلاء، فالصابر منهم يجيء يوم القيامة وله أجر شهيدين»
(1/ 82)

؛ ؛؛
(1/ 83)

(20/15)

83 - حدثني حمزة بن العباس، حدثنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا ابن عيينة قال: قال بعض العلماء: «إن الله عز وجل أعطاكم الدنيا قرضا، وسألكموها قرضا، فإن أعطيتموها طيبة بها أنفسكم ضاعف لكم ما بين الحسنة إلى العشر، إلى السبعمائة، إلى أكثر من ذلك وإن أخذها منكم وأنتم كارهون، فصبرتم واحتسبتم، كان لكم الصلاة والرحمة، وأوجب لكم الهدى»
(1/ 84)

84 - حدثني علي بن الحسن، عن عبد الله بن نافع الزبيري قال: كان شيخ بالمدينة يقول: «في الصبر جوامع التقوى وإليه موئل المؤمنين»
(1/ 85)

85 - حدثني علي بن الحسن، عن قدامة بن محمد، عن محمد بن مسلم الطائفي، عن رجل، عن مجاهد قال: «الصبر معقل»
(1/ 86)

86 - حدثني علي، عن الحميدي، عن سفيان قال: كان يقال: «يحتاج المؤمن إلى الصبر كما يحتاج إلى الطعام والشراب»
(1/ 87)

87 - حدثنا محمد بن أبي غالب، حدثنا هشيم، عن العوام بن حوشب، عن إبراهيم التيمي قال: «أريت في النوم كأنه ورد بي على نهر فقيل لي: اشرب واسق بما صبرت وكنت من الكاظمين»
(1/ 88)

88 - حدثني علي بن الحسن، عن زكريا بن أبي خالد، عن يزيد بن تميم قال: لما أدخل إبراهيم التيمي سجن الحجاج، رأى قوما مقرنين في الأغلال، يقومون جميعا ويقعدون جميعا، فقال: «يا أهل بلاء الله في نعمته، ويا أهل نعمته في بلائه، إن الله قد رآكم أهلا أن يختبركم، فأروه أهلا أن تصبروا له». فقالوا: من أنت رحمك الله؟ قال: «من ينتظر من البلاء مثل ما نزل بكم»، قالوا: ما نحب أن نخرج من موضعنا
(1/ 89)

(20/16)

89 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن إسماعيل، عن قيس، عن خباب قال: شكونا إلى رسول الله صلى الله عليه وسلم وهو متوسد (1) ببرد (2) له في ظل الكعبة، فقلنا: ألا تستنصر لنا؟ فجلس محمرا وجهه فقال: «قد كان من كان قبلكم يؤخذ الرجل، فيحفر له في الأرض، ثم يجاء بالمنشار فيوضع فوق رأسه، ما يصرفه عن دينه أو يمشط بأمشاط الحديد ما دون لحمه من عظم وعصب، ما يصرفه عن دينه وليتمن الله هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت، لا يخشى إلا الله والذئب على غنمه، ولكنكم تعجلون»
__________
(1) توسد: اتخذ الرداء أو غيره تحت رأسه وسادة ومخدة
(2) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 90)

90 - حدثنا عمر بن محمد بن الحسن الأسدي، حدثنا أبي، حدثنا يحيى بن سلمة، عن أبيه، عن المغيرة بن عبد الله، عن قيس بن أبي حازم، عن خباب بن الأرت قال: أتيت رسول الله صلى الله عليه وسلم وهو مضطجع تحت شجرة، متوسد رداءه تحت رأسه، فقلت: ألا تدعو على هؤلاء القوم الذين قد خشينا أن يردونا عن ديننا؟ فصرف وجهه، حتى فعل ذلك ثلاثا، كل ذلك أقول له، ثم جلس في الثالثة فقال: «أيها الناس، اتقوا واصبروا، فوالله إن كان الرجل من المؤمنين قبلكم ليوضع المنشار على رأسه فيشق باثنين، لا يرتد عن دينه فاتقوا الله واصبروا، فإن الله فاتح وصانع لكم»
(1/ 91)

91 - حدثنا خالد بن خداش، حدثنا حماد بن زيد عن علي بن زيد قال: تلا عمر بن عبد العزيز هذه الآية: وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا (1) فقال عمر: جعل بعضكم لبعض فتنة فاصبروا
__________
(1) سورة: الفرقان آية رقم: 20
(1/ 92)

92 - حدثني الحسن بن عبد العزيز الجروي، حدثنا أبو مسهر قال: سمعت سعيد بن عبد العزيز قال: «إذا رأيت أمرا لا تستطيع غيره، فاصبر وانتظر فرج الله»
(1/ 93)

(20/17)

93 - حدثنا أبو عمران الخصاصي قال: سمعت صالح بن عبد الكريم يقول: «جعل الله رأس أمور العباد العقل، ودليلهم العلم، وسائقهم العمل، ومقويهم على ذلك الصبر»
(1/ 94)

94 - حدثني محمد بن إدريس، حدثنا أصبغ، أخبرني ابن وهب قال: سمعت مالك بن أنس قال: قال عمرو بن العاص: «إني لأصبر على الكلمة لهي أشد علي من القبض على الجمر، ما يحملني على الصبر عليها إلا التخوف من أخرى شر منها»
(1/ 95)

95 - حدثني عبد الرحمن بن صالح الأزدي، حدثنا عمر بن معروف المؤدب، عن ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن محمد بن عبد السلمي، عن عمران بن حصين، صاحب رسول الله صلى الله عليه وسلم قال: «ثلاث يدرك بهن العبد رغائب الدنيا والآخرة: الصبر عند البلاء (1)، والرضا بالقضاء، والدعاء في الرخاء»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 96)

96 - حدثني عبد الرحمن بن صالح، حدثنا عمر بن معروف، عن ليث بن سعد، عن معاوية بن صالح، عن ابن حلبس قال: سمعت أم الدرداء، تقول: سمعت أبا الدرداء، يقول: سمعت رسول الله صلى الله عليه وسلم يقول شيئا ما سمعته قبلها ولا بعدها قال: «إن الله عز وجل قال: يا عيسى، إني باعث من بعدك أمة إن أصابهم ما يحبون حمدوا وشكروا، وإن أصابهم ما يكرهون احتسبوا وصبروا، أعطيهم من حلمي وعلمي»
(1/ 97)

97 - حدثنا أبو محمد الأزدي البصري قال: رأى رجل الحسن بن حبيب بن ندبة في النوم بعدما مات، فقال: ما فعل الله بك؟ قال: «غفر لي بصبري على الفقر في الدنيا»
(1/ 98)

(20/18)

98 - حدثني عبيد الله بن جرير الأزدي، حدثنا موسى بن إسماعيل، حدثنا عبد الرحمن بن محمد المحاربي، حدثنا عقبة بن عمار، عن المغيرة بن حذف، عن ربعي بن حراش، أن عمر، بعث إلى عزبة من الأرض، فأتى بأشياخ من بني عبس، فقال: إنكم قاتلتم الناس في الجاهلية، «فأي الخيل وجدتم أصبر؟» قالوا: الكمت الخمر قال: «فأي الإبل (1) وجدتم أصبر؟» قالوا: الحمر الجعاد (2) قال: «فأي النساء وجدتم أصبر؟» قالوا: ما صبرت فينا غريبة قط قال: «بم كنتم تغلبون الناس؟» قالوا: بالصبر، لم نلق قوما إلا صبرنا لهم ما صبروا لنا
__________
(1) الإبل: الجمال والنوق ليس له مفرد من لفظه
(2) الجَعْد: في صِفات الرجال يكون مَدْحا وَذَمّا: فالمدْح مَعْناه أن يكون شَدِيد الأسْرِ والخَلْق، أو يكون جَعْدَ الشَّعَر أي خشنه، وأما الذَّم فهو القَصير المُتَردّد الخَلْق. وقد يُطْلق على البخِيل أيضا
(1/ 99)

(20/19)

99 - حدثني علي بن الحسن بن موسى، عن موسى بن عيسى، عن الوليد بن مسلم، عن الأوزاعي قال: حدثني بعض الحكماء قال: خرجت وأنا أريد الرباط، حتى إذا كنت بعريش مصر، أو دون عريش مصر، إذا أنا بمظلة وإذا فيها رجل قد ذهبت يداه ورجلاه وبصره، وإذا هو يقول: اللهم إني أحمدك حمدا يوافي محامد خلقك، كفضلك على سائر خلقك، إذ فضلتني على كثير ممن خلقت تفضيلا، فقلت: والله لأسألنه أعلمه أم ألهمه إلهاما؟ قال: فدنوت منه، فسلمت عليه، فرد علي السلام، فقلت: إني سائلك عن شيء أتخبرني به؟ قال: إن كان عندي منه علم أخبرتك به، فقلت: على أي نعمة من نعمه تحمده عليها؟ أم على أي فضيلة من فضائله تشكره عليها؟ قال: أليس ترى ما قد صنع بي؟ قال: قلت: بلى قال: فوالله لو أن الله سبحانه صب علي السماء نارا فأحرقتني، وأمر الجبال فدمرتني، وأمر البحار فغرقتني، وأمر الأرض فخسفت بي، ما ازددت له إلا حبا، ولا ازددت له إلا شكرا. وإن لي إليك حاجة، بني لي كان يتعاهدني لوقت صلاتي، ويطعمني عند إفطاري، وقد فقدته منذ أمس، انظر هل تحسه لي؟ فقلت: إن في قضاء حاجة هذا العبد لقربة إلى الله. قال: فخرجت في طلبه، حتى إذا كنت بين كثبان من رمال، إذا أنا بسبع قد افترس الغلام يأكله قال: قلت: إنا لله وإنا إليه راجعون، كيف آتي هذا العبد الصالح من وجه رفيق فأخبره الخبر لا يموت؟ قال: فأتيته، فسلمت عليه، فرد علي السلام، فقلت: إني سائلك عن شيء أتخبرني به؟ قال: إن كان عندي منه علم أخبرتك به قال: قلت: أنت أكرم على الله منزلة أم أيوب عليه السلام؟ قال: بل أيوب صلى الله عليه وسلم كان أكرم على الله مني، وأعظم منزلة عند الله مني. قال: قلت: أليس ابتلاه الله فصبر، حتى استوحش منه من كان يأنس به وصار غرضا لمرار الطريق؟ قال: بلى. قلت: فإن ابنك الذي أخبرتني من قصته ما أخبرتني، خرجت في طلبه، حتى إذا كنت بين كثبان من رمال، إذا أنا بسبع قد افترس الغلام يأكله.

(20/20)

فقال: الحمد لله الذي لم يجعل في قلبي حسرة من الدنيا ثم شهق شهقة فمات رحمه الله. قال: قلت: إنا لله وإنا إليه راجعون من يعينني على غسله وكفنه ودفنه؟ قال: فبينما أنا كذلك، إذا أنا بركب قد بعثوا رواحلهم يرويدون الرباط. قال: فأشرت إليهم، فأقبلوا إلي. فقالوا: ما أنت وهذا؟ فأخبرتهم بالذي كان من أمره قال: فثنوا أرجلهم، فغسلناه بماء البحر، وكفناه، بأثواب كانت معهم، ووليت الصلاة عليه من بينهم، ودفناه في مظلته تلك ومضى القوم إلى رباطهم، وبت في مظلته تلك الليلة أنسا به فلما مضى من الليل مثل ما بقي منه، إذا أنا بصاحبي في روضة خضراء، عليه ثياب خضر، قائما يتلو الوحي، فقلت: ألست أنت صاحبي؟ قال: بلى. قلت: فما الذي صيرك إلى ما أرى؟ قال: وردت من الصابرين على درجة لم ينالوها إلا بالصبر عند البلاء، والشكر عند الرخاء. قال الأوزاعي: قال لي الحكيم: يا أبا عمرو وما تنكر من هذا الولي؟ والاه، ثم ابتلاه فصبر، وأعطاه فشكر؟ والله لو أن ما حنت عليه أقطار الجبال، وضحكت عنه أصداف البحار، وأتى عليه الليل والنهار، أعطاه الله أدنى خلق من خلقه، ما نقص ذلك من ملكه شيئا قال الوليد: قال لي الأوزاعي: ما زلت أحب أهل البلاء منذ حدثني الحكيم بهذا الحديث
(1/ 100)

100 - حدثنا عبد الرحمن بن صالح، حدثنا وكيع، عن مسعر، عن سعد بن إبراهيم قال: مروا برجل يوم القادسية، وقد قطعت يداه ورجلاه، وهو يضحك ويقول: «مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا (1)» فقيل: ممن أنت رحمك الله؟ قال: «امرؤ من الأنصار»
__________
(1) سورة: النساء آية رقم: 69
(1/ 101)

(20/21)

101 - حدثني الحسين بن عبد الرحمن، عن هشام بن محمد، أن زيد بن صوحان، أصيبت يده في بعض فتوح العراق، فتبسم والدماء تشخب (1)، فقال له رجل من قومه: ما هذا موضع تبسم فقال زيد: «ألم حل هونه ثواب الله عليه، أفأردفه بألم الجزع (2) الذي لا جدوى فيه، ولا دريكة لفائت معه؟ وفي تبسمي عزية لبعض المؤتسين من المؤمنين» فقال الرجل: أنت أعلم بالله مني
__________
(1) تشخب: تسيل
(2) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 102)

102 - حدثني محمد بن الحسين، حدثنا محمد بن بشر العبدي، عن مسعر قال: مر برجل يوم اليمامة وقد نثر قصبه في الأرض، وهو يقول لبعض من مر به: «ضم إلي منه لعلي أدنو قيد رمح أو رمحين في سبيل الله»
(1/ 103)

103 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا أبو بكر بن عياش، عن أبيه قال: قال الحجاج لحطيط: اصدقني. قال: «سلني، فقد عاهدت الله إن خلوت لي لأقتلنك، وإن عذبتني لأصبرن، وإن سألتني لأصدقن». فقال: ما قولك في عبد الملك؟ قال: «ما أسفهك، تسألني عن رجل أنت خطيئة من خطاياه، وقد ملأت الأرض فسادا؟» قال: فهل خلوت لك؟ قال: «مرة واحدة، فحال بيني وبينك شيء منعني منك». قال: كأني قد عرفت، أما الثالثة فلا تصبر عليها. قال: «ما شاء الله». قال: دونك يا معد. قال: فعذبه بكل شيء، ثم جاء فقال: ما يبالي. فقال الحجاج: أله حميم؟ قالوا: أم وأخ. قال: فوضع على أمه الدهق. فقال حطيط: «يا أمه: اصبري، اصبري». قال: فقتلها
(1/ 104)

(20/22)

104 - حدثني علي بن الحسن، عن عمرو بن حماد بن طلحة قال: سمعت عبد الله بن حميد الثقفي، يذكر عن أبيه، وكان من حرس الحجاج، قال: لما أتي بحطيط فكلمه الحجاج، أمر به ليعذب قال: فأخرجه صاحب عذابه فقال: يا حطيط، قد علمت الذي أمرني به فيك الأمير، فماذا أعددت له؟ فقال له حطيط: «ثكلتك أمك، أنت تطيعه في معصية الله وتبيع آخرتك بدنياه، أنت ممن خسر الدنيا والآخرة، فتبا لك آخر الدهر». قال: ما أعددت لذلك يا حطيط لما أمرني به فيك؟ فلما أكثر عليه قال: «ثكلتك أمك، أعددت لذلك ما وعد الله عليه تكملة الأجور بغير حساب، أعددت والله لذلك الصبر حتى ينفذ في قضاء الله وقدره» قال: فعذب بأنواع العذاب، فما نبس بكلمة، حتى إذا قرب أن تخرج نفسه، أخرج فرمي به على مزبلة، فاجتمع عليه الناس، فجعلوا يقولون له: يا حطيط قل لا إله إلا الله فجعل يحرك شفتيه بها ولا يبين الكلام، ثم فاضت نفسه
(1/ 105)

105 - حدثني علي بن الحسن بن أبي مريم، عن أحمد بن يحيى بن مالك، حدثنا مبارك بن فضالة، عن الحسن، أن رجلا، كان يقال له عقيب، كان يعبد الله تعالى على جبل، وكان في ذلك الزمان رجل يعذب الناس بالمثلات، وكان جبارا، فقال عقيب: «لو نزلت إلى هذا فأمرته بتقوى الله كان أوجب علي»، فنزل من الجبل، فقال له: «يا هذا اتق الله». فقال له الجبار: يا كلب، مثلك يأمرني بتقوى الله؟ لأعذبنك عذابا لم يعذب به أحد من العالمين. قال: فأمر به أن يسلخ من قدمه إلى رأسه وهو حي، فسلخ، فلما بلغ بطنه أن أنة، فأوحى الله إليه: عقيب، اصبر أخرجك من دار الحزن إلى دار الفرح، ومن دار الضيق إلى دار السعة، فلما بلغ السلخ إلى وجهه صاح، فأوحى الله إليه: عقيب، أبكيت أهل سمائي وأهل أرضي، وأذهلت ملائكتي عن تسبيحي، لئن صحت الثالثة لأصبن عليهم العذاب صبا، فصبر حتى سلخ وجهه، مخافة أن يأخذ قومه العذاب
(1/ 106)

(20/23)

106 - حدثني علي بن الحسن، عن أبي يزيد الرقي، عن فضيل بن عياض، أنه سئل عن الأمر والنهي، فلم يأمر بذلك، ثم قال: «إن صبرت كما صبر الإسرائيلي فنعم». قيل له: وكيف كان الإسرائيلي؟ قال: «كان ثلاثة نفر، فاجتمعوا فقالوا: إن هذا الرجل يفعل ويفعل، يعنون ملكهم، ثم قالوا: يأتيه واحد منا فيخلو به في السر فيأمره وينهاه، فذهب واحد منهم، فدخل عليه، فأمره ونهاه. فقال: ألا أراك ها هنا؟ فأمر به فحبس، فبلغ الخبر الآخرين. فقالا: الآن وجب، فجاءه واحد منهما. فقال: يا هذا، جاءك رجل فأمرك ونهاك، فأمرت به فحبس. فقال: ألا أراك إلا صاحبه. أما إني لا أفعل بك ما فعلت به، فأمر به، فضرب حتى قتل، فجاء الخبر إلى الثالث. فقال: الآن وجب فأتاه فقال له: يا هذا جاءك رجل فأمرك ونهاك فحبسته، وجاءك الآخر فضربته حتى قتلته. فقال: ألا أراك إلا صاحبه. أما إني لا أصنع بك ما صنعت به. فأمر به فضرب وتد في أذنه في الأرض في الشمس، فحر الشمس من فوقه ومن تحته، فأرادوه على أن يتكلم بشيء، أي شبه الاعتذار إلى الملك، فأبى». قال أبو يزيد: قال بعضهم: وأحدكم لو انتهر لقال: جعلني الله فداءك
(1/ 107)

107 - حدثني علي بن مسلم، حدثنا سعيد بن عامر، عن عبد الله بن المبارك، «أن الحجاج، قطع يد رجل ورجله، ثم أمر به أن يحمل إلى الكوفة فيصلب على بابه قال: فحمل في سفينة، حتى إذا قاربوا الكوفة، وكان فيهم رجل كأنه سمع خشخشة، فقال: ما لكم؟ قالوا: هذا الموضع الذي أمرنا فيه بصلبك، فنخاف أن تلقي نفسك في الماء. قال: أنا ألقي نفسي؟ فوالله إن الذباب ليقع على يدي أو رجلي فأكره أن أحكه مخافة أن أعين على نفسي. قال: وسمعوه يدعو: اللهم إني أعوذ بك أن أفر من بأس الناس إلى بأسك، وأعوذ بك أن أجعل فتنة الناس كعذابك، وأعوذ بك أن يرى الناس في خيرا ولا خير في، اللهم أرد بي خيرا وافعله بي، إنك فعال لما تريد»
(1/ 108)

(20/24)

108 - حدثنا عبد الله بن رومي اليمامي، حدثنا إسماعيل بن عبد الكريم، عن عبد الصمد بن معقل، عن وهب بن منبه قال: سأله بعض أهل الطرار فقال: يا أبا عبد الله، هل سمعت ببلاء أو عذاب أشد مما نحن فيه؟ قال: أنتم لو نظرتم إلى ما أنتم فيه وإلى ما خلا، لكأن ما أنتم فيه مثل الدخان عند النار، ثم قال: أتي بامرأة من بني إسرائيل يقال لها سارة وسبعة بنين لها إلى ملك كان يفتن الناس على أكل لحم الخنازير. فدعا أكبرهم، فقرب إليه لحم الخنزير، فقال: كل. فقال: ما كنت لآكل شيئا حرمه الله علي أبدا، فأمر به فقطعت يداه ورجلاه، وقطعه عضوا عضوا حتى قتله، ثم دعا بالذي يليه فقال: كل، فقال: ما كنت لآكل شيئا حرمه الله علي، فأمر بقدر من نحاس، فملئت زفتا، ثم أغليت، حتى إذا غلت ألقاه فيها، ثم دعا بالذي يليه فقال: كل. فقال: أنت أذل وأقل وأهون على الله من أن آكل شيئا حرمه الله علي. فضحك الملك ثم قال: أتدرون ما أراد بشتمه إياي؟ أراد أن يغضبني فأعجل في قتله، وليخطئنه ذلك. فأمر به فحز جلد عنقه، ثم أمر به أن يسلخ جلد رأسه ووجهه، فسلخ سلخا، فلم يزل يقتل كل واحد منهم بلون من العذاب غير قتل أخيه، حتى بقي أصغرهم، فالتفت إليه وإلى أمه، فقال لها: لقد أويت لك مما رأيت، فانطلقي بابنك هذا فاخلي به وأريديه على أن يأكل لقمة واحدة فيعيش لك. قالت: نعم، فخلت به فقالت: أي بني، اعلم أنه كان لي على كل رجل من إخوتك حق، ولي عليك حقان، وذلك أني أرضعت كل رجل منهم حولين حولين، فمات أبوك وأنت حبل، فنفست بك، فأرضعتك، لضعفك ورحمتي إياك، أربعة أحوال، فلي عليك حقان، فأسألك بالله وحقي عليك لما صبرت ولم تأكل شيئا مما حرم الله عليك، ولا ألفين إخوتك يوم القيامة ولست معهم.

(20/25)

فقال: الحمد لله الذي أسمعني هذا منك، فإنما كنت أخاف أن تريديني على أن آكل ما حرم الله علي، ثم جاءت به إلى الملك فقالت: ها هو ذا، قد أردته وعزمت عليه، فأمره الملك أن يأكل، فقال: ما كنت لآكل شيئا حرمه الله تعالى علي. فقتله، وألحقه بإخوته، وقال لأمهم: إني لأجدني أربى لك مما رأيت اليوم ويحك، فكلي لقمة ثم أصنع بك ما شئت، وأعطيك ما أحببت تعيشي به فقالت: أجمع ثكل ولدي ومعصية الله؟ فلو حييت بعدهم ما أردت ذلك، وما كنت لآكل شيئا مما حرمه الله علي أبدا، فقتلها، وألحقها ببنيها
(1/ 109)

109 - حدثني علي بن الحسن، عن الصلت بن حكيم قال: حدثني أبو عبد الرحمن المغازلي قال: دخلت على رجل مبتلى بالحجاز، فقلت: كيف تجدك؟ قال: أجد عافيته أكثر مما ابتلاني به، وأجد نعمه علي أكثر من أحصيها. فقلت: أتجد لما أنت فيه ألما شديدا؟ فبكى ثم قال: سلا بنفسي عن ألم ما بي ما وعد عليه سيدي أهل الصبر من كمال الأجور في شدة يوم عسير. قال: ثم غشي عليه، فمكث مليا، ثم أفاق فقال: إني لأحسب أن لأهل الصبر عند الله غدا في القيامة مقاما شريفا لا يتقدمه من ثواب الأعمال شيء، إلا ما كان من الرضا عن الله جل وعز
(1/ 110)

110 - أنشدني أبو جعفر الأموي شيخ أهل الحجاز لأعرابي من عذرة «عليك بتقوى الله واقنع برزقه فخير عباد الله من هو قانع ولا تلهك الدنيا ولا طمع بها فقد أهلك المغرور فيها المطامع وصبرا على نوبات ما ناب واعترف فما يستوي عبد صبور وجازع ألم تر أهل الصبر يجزوا بصبرهم بما صبروا والله راء وسامع ومن لم يكن في نعمة الله عنده سوى ما حوت يوما عليه الأضالع فقد ضاع في الدنيا وخيب سعيه وليس لرزق ساقه الله مانع»
(1/ 111)

111 - أنشدني رجل من قريش: الخلق للخالق والشكر للـ ـمنعم والتسليم للقادر وخالص البر ومحض التقى والورع الصادق للصابر
(1/ 112)

(20/26)

112 - حدثنا عمرو بن محمد الناقد، حدثنا يحيى بن يمان، عن الأعمش، عن الحسن قال: «إنما يصيب الإنسان الخير في صبر ساعة»
(1/ 113)

113 - حدثنا محمد بن عبد الله بن المبارك المخرمي، حدثنا أبو أسامة، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «ما يزال البلاء (1) بالمؤمن والمؤمنة في جسده وفي ولده حتى يلقى الله يوم القيامة وما عليه من خطيئة»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 114)

114 - حدثنا محمد بن عبد الله، حدثنا قراد، أخبرنا المسعودي، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «أول من يدعى إلى الجنة الذين يحمدون الله على السراء والضراء»
(1/ 115)

115 - حدثنا فضيل بن عبد الوهاب، حدثنا هشيم قال: أخبرني عبد الرحمن بن يحيى، عن حبان بن أبي جبلة، رفعه: في قوله: فصبر جميل (1) قال: صبر لا شكوى فيه
__________
(1) سورة: يوسف آية رقم: 18
(1/ 116)

116 - حدثنا محمد بن الحسين، حدثني الحسين بن الحسن، عن بقية بن الوليد، عن معاوية بن يحيى، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «الصبر يأتي من الله العبد على قدر المصيبة»
(1/ 117)

117 - حدثنا أبو بكر بن هاشم بن القاسم، حدثنا أبو أسامة، عن النهاس بن قهم، عن عصمة أبي حكيمة قال: بكى رسول الله صلى الله عليه وسلم فقلنا: ما الذي أبكاك يا رسول الله؟ قال: «ذكرت آخر أمتي وما يلقون من البلاء، فالصابر منهم يجيء وله أجر شهيدين»
(1/ 118)

(20/27)

118 - حدثني حمزة بن العباس، أخبرنا عبد الله بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا عبد الله بن لهيعة، عن عطاء بن دينار، أن سعيد بن جبير قال: «الصبر اعتراف العبد لله بما أصابه منه، واحتسابه عند الله رجاء ثوابه، وقد يجزع الرجل وهو متجلد لا يرى منه إلا الصبر»
(1/ 119)

119 - حدثني محمد بن يزيد الآدمي، حدثنا عبد الله بن رجاء، عن يونس بن يزيد قال: سألت ربيعة بن أبي عبد الرحمن ما منتهى الصبر؟ قال: «أن يكون يوم تصيبه المصيبة مثله قبلها»
(1/ 120)

120 - وحدثني إبراهيم بن عبد الله، حدثنا أحمد بن عمرو بن السرح، حدثنا عبد الرحمن بن القاسم، حدثني سعيد بن عبد الله المعافري، عن عبد الأعلى بن الحجاج، عن أخيه قيس بن الحجاج في قول الله: فاصبر صبرا جميلا (1) قال: «أن يكون صاحب المصيبة في القوم لا يعرف من هو؟»
__________
(1) سورة: المعارج آية رقم: 5
(1/ 121)

121 - حدثني محمد بن الحسين، حدثنا الأسود بن عامر، حدثنا عبد السلام بن حرب، عن عمرو بن قيس الملائي،: فصبر جميل (1) قال: «الرضا بالمصيبة، والتسليم»
__________
(1) سورة: يوسف آية رقم: 18
(1/ 122)

122 - حدثنا محمد بن عباد بن موسى حدثني محمد بن عبد الملك الواسطي، عن يحيى بن المختار، عن الحسن قال: الكظيم: الصبور
(1/ 123)

123 - حدثنا خالد بن خداش قال: قال لنا صالح المري: «لو كان الصبر حلوا ما قال الله عز وجل لنبيه صلى الله عليه وسلم: اصبر (1) ولكن الصبر مر»
__________
(1) سورة: ص آية رقم: 17
(1/ 124)

124 - حدثني علي بن الحسن بن أبي مريم، عن الصلت بن حكيم، حدثنا النضر بن إسماعيل، عن عمر بن ذر، عن مجاهد: فاصبر إن وعد الله حق (1) قال: «ما وعد الله من ثوابه الصابرين»
__________
(1) سورة: الروم آية رقم: 60
(1/ 125)

(20/28)

125 - حدثني علي بن الحسن، عن يحيى بن إسحاق، عن المبارك بن فضالة، عن الحسن قال: «سب رجل رجلا من الصدر الأول، فقام الرجل وهو يمسح العرق عن وجهه، وهو يتلو: ولمن صبر وغفر إن ذلك لمن عزم الأمور (1)». قال الحسن: «عقلها والله وفهمها إذ ضيعها الجاهلون»
__________
(1) سورة: الشورى آية رقم: 43
(1/ 126)

126 - حدثني علي بن الحسن، عن يحيى بن أبي بكير، عن زافر بن سليمان، عن محمد بن سوقة قال: كان يقال: «انتظار الفرج بالصبر عبادة»
(1/ 127)

127 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا أبو بكر بن عياش، عن أبيه قال: كان حطيط زياتا، وكان شابا أبيض، فأتى الحجاج فقال: «أما تستحيي تكذب وأنت أمير، تزعم أنه لا يحل ترك عاص، وهؤلاء بنو عمك حولك كلهم عصاة؟ أليس كذلك؟» يقول لمن حوله، فقالوا كلهم: اسقنا دمه
(1/ 128)

(20/29)

128 - حدثنا إسحاق بن إسماعيل، حدثنا إبراهيم بن عيينة، عن طعمة الجعفري، عن عمر بن قيس قال: لما أتي الحجاج بحطيط الزيات قال له: أحروري أنت؟ قال: «ما أنا بحروري (1)، ولكني عاهدت الله أن أجاهدك بيدي وبلساني وبقلبي، فأما يدي فقد فتها، وأما لساني فهذا تسمع ما تقول، وأما قلبي فالله أعلم بما فيه». قال: فوثب حوشب - صاحب شرطه - فساره بشيء. قال: يقول له حطيط: «لا تسمع منه، فإنه غاش لك». قال: فقال له الحجاج: ما تقول في أبي بكر وعمر رحمهما الله؟ فقال: «أقول فيهما خيرا». قال: ما تقول في عثمان رحمه الله؟ قال: «ما ولدت إذ ذاك». فقال له الحجاج: يا ابن اللخناء، ولدت في زمن أبي بكر وعمر ولم تولد في زمن عثمان؟ فقال له حطيط: «يا ابن اللخناء لا تعجل، إني وجدت الناس اجتمعوا على أبي بكر وعمر فقلت بقولهم، واختلفوا في عثمان فوسعني السكوت». فوثب معد - صاحب عذاب الحجاج - فقال: إن رأى الأمير أن يدفعه إلي، فوالله لأسمعنك صياحه. قال: خذه إليك. قال: فحمله، فمكث يعذبه ليلته جمعاء ولا يكلمه حطيط، فلما كان عند الصبح دعا بدهق، واعتمد على ساقه فكسرها واكتبى عليها. قال: فقال له حطيط: «يا أفسد الناس وألأمهم، تكتبي على ساقي بعد أن كسرتها؟ والله لا كلمتك»، فلما أصبح دخل على الحجاج. فقال له الحجاج: ما فعل أسيرك؟ قال: إن رأى الأمير أن يأخذه، فقد أفسد علي أهل سجني، يستحيون أن لا يصبروا. قال: علي به فأتي به، فوضع بين يديه. قال: وإلى جنب الحجاج شيخ من مشيخة أهل الشام قال: فقال حطيط للحجاج: «كيف رأيت؟» قال إسحاق: يعني قول معد له: والله لأسمعنك صياحه قال: فقال له الحجاج: أتقرأ من القرآن شيئا؟ قال: «نعم». قال: فاقرأ. قال به حطيط: «لا، بل اقرأ أنت». قال: فقال له الحجاج: اقرأ. قال حطيط: «لا، بل اقرأ أنت». كل ذلك يرد عليه.

(20/30)

قال: فقرأ الحجاج: هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا (2) حتى بلغ إلى قوله: ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا (3) قال: فقال له حطيط: «قف». قال: فوقف الحجاج، فقال له حطيط: «هو ذا أنت تعذبهم». قال: فقال: علي بالعذاب. قال: فأتي بمسال أو سلاء، فأمر بها فغرزت في أنامله، فقال الشيخ الذي إلى جنب الحجاج: تالله ما رأيت كاليوم رجلا أصبر منه. قال: فقال له حطيط: «إن الله يفرغ الصبر على المؤمنين إفراغا». قال: فقال الحجاج لمعد: ويحك، أرحني منه. قال: فحمله من بين يديه. قال بعض أعوان الحجاج: فرحمته، فدنوت منه فقلت: هل لك من حاجة؟ قال: «لا إلا أن لساني قد يبس فما أستطيع أن أذكر الله». حدثنا عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن أبيه، أن الحجاج قال: أله حميم؟ قالوا: أم وأخ. قال: فوضع على أمه الدهق، فقال حطيط: يا أمه اصبري. فقتلها
__________
(1) الحرورية: طائفة من الخوارج نسبوا إلى حروراء
(2) سورة: الإنسان آية رقم: 1
(3) سورة: الإنسان آية رقم: 8
(1/ 129)

129 - حدثنا عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن أبيه، عن أبي ثابت، مولى المغيرة بن عبد الله الثقفي قال: أتي الحجاج بحطيط عند المغرب، فضرب بطنه مائة، وظهره مائة، ثم أدرجه في عباءة وألقاه في الدار فقلت: أعطشان أنت يا حطيط؟ فقال: «إني والله لعطشان» قلت: أسقيك ماء؟ قال: «لا، أخاف أن يراك أحد فتلقى في سبيي»
(1/ 130)

130 - حدثنا القاسم بن محمد بن أبي شيبة، حدثنا عبد الله بن إدريس، عن طعمة بن عمرو، عن عمرو بن قيس الماصر، أن حطيطا كان مولى لبني ضبة، وأنه لما رفع من بين يدي الحجاج وقد بلغ العذاب منه وما يتكلم، جاء ذباب فوقع على جراحته. فقال: «حس». فقيل له: صبرت على العذاب، وإنما هو ذباب قال: «إن هذا ليس من عذابكم».
(1/ 131)

(20/31)

131 - حدثنا عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن الأعمش قال: «كان يدخل في يده المسال، ثم تسل»
(1/ 132)

132 - حدثني إبراهيم بن سعيد، حدثنا محمد بن حميد، حدثنا يعقوب القمي، عن جعفر يعني ابن أبي المغيرة قال: خرج سعيد بن مسجوح وحطيط الزيات إلى مكة، فلما انتهيا إلى ذات عرق قال سعيد بن مسجوح لحطيط: يا حطيط، إني أظن هؤلاء قد وضعوا لنا المراصد، فهل لك أن نميل إلى البصرة؟ فقال له حطيط: «أما أنا فأمضى»، فمضى سعيد إلى البصرة، ورجع حطيط فأخذته المراصد. فقال: هيه؟ قال: «عاهدت ربي على ثلاث عند الكعبة: لئن سئلت لأصدقن، ولئن ابتليت لأصبرن، ولئن عوفيت لأشكرن». قال: حدثني عني. قال: «أحدثك أنك من أعداء الله في الأرض، تجهز البعوث وتقتل النفوس على الظنة، فذكر مساوئه». قال: حدثني عن الخليفة. قال: «أحدثك أنه أعظم جرما منك، وإنما أنت شررة منه». ثم ذكر من مساوئه ما شاء أن يذكر. قال: قطعوا عليه العذاب، فقطعوا عليه العذاب، حتى كان في آخر ذلك قال: شققوا له القصب فجعلوا يلزمونها ظهره، ثم يمترخون لحمه، حتى تركوه بآخر رمق، فقالوا للحجاج: إن هذا بآخر رمق. قال: اطرحوه، فطرحوه في الرحبة. قال جعفر: فانتهت إليه، فإذا ناس - أظنهم - كانوا إخوانا له أو معرفة. فقال له بعضهم: يا حطيط ألك حاجة، أو تشتهي شيئا؟ قال: «شربة»، فأتي بشربة، لا أدري أسويق حب الرمان كانت أم ماء؟ فشربها، ثم طفئ
(1/ 133)

133 - حدثني علي بن الحسن بن أبي مريم قال: «كان رجل بالمصيصة ذاهب النصف الأسفل، لم يبق منه إلا روحه في بعض جسده ضرير على سرير ملقى، مثقوب له للبول فدخل عليه داخل فقال: كيف أصبحت يا أبا محمد؟ قال: ملك الدنيا منقطع إلى الله تبارك وتعالى ما لي إليه من حاجة إلا أن يتوفاني على الإسلام»
(1/ 134)

(20/32)

134 - حدثنا علي بن الحسن قال: قال رجل مرة: لأمتحنن أهل البلاء. قال: فدخلت على رجل بطرسوس وقد أكلت الأكلة أطرافه. فقلت: كيف أصبحت؟ قال: أصبحت والله وكل عضو مني يألم على حدته من الوجع، لو أن الروم في شركها وكفرها اطلعت علي لرحمتني مما أنا فيه، وإن ذلك لبعين الله أحبه إلي أحبه إلى الله، وما قدر ما أخذ ربي مني؟ وددت أن ربي قد قطع مني الأنامل التي بها اكتسبت الإثم، وأنه لم يبق مني إلا لساني يكون له ذاكرا. قال: فقال له الرجل: متى بدأت بك هذه العلة؟ فقال: أما كفاك؟ الخلق كلهم عبيد الله وعياله فإذا رأيت من العباد عيلة فالشكوى إلى الله، ليس الله يشتكى إلى العباد
(1/ 135)

135 - حدثني يعقوب بن إسحاق بن دينار، حدثنا أبو عبد الله البراثي قال: قال لي خلف البريراني: أوتيت برجل مجذوم ذاهب اليدين والرجلين، أعمى فجعلته مع المجذومين فغفلت عنه أياما، ثم ذكرته فقلت: يا هذا إني غفلت عنك. فقال لي المجذوم: إن لي من لا يغفل عني. قلت: إني أنسيتك. قال: إن لي من لا ينساني. قلت: إني لم أذكرك. قال: إن لي من يذكرني، قد شغلتني عن ذكر الله. قلت: ألا أزوجك امرأة تنظفك من هذه الأقذار؟ فبكى ثم قال لي: يا خلف، تزوجني وأنا ملك الدنيا وعروسها عندي؟ قلت: ما الذي عندك من ملك الدنيا وأنت ذاهب اليدين والرجلين، أعمى، تأكل كما تأكل البهائم؟ قال: رضاي عن الله عز وجل إذ أبلى جوارحي وأطلق لساني بذكره. قال: فوقع مني بكل منزلة، فما لبث إلا يسيرا حتى مات، فأخرجت له كفنا كان فيه طول، فقطعت منه، فأتيت في منامي فقيل لي: يا خلف بخلت على ولي بكفن طويل؟ قد رددنا عليك كفنك، وكفناه عندنا في السندس والإستبرق (1). قال: فنهضت إلى بيت الأكفان، فإذا الكفن ملقى
__________
(1) الإستبرق: نوع من الحرير السميك
(1/ 136)

(20/33)

136 - حدثنا علي بن أبي مريم، عن محمد بن سلام الجمحي قال: سمعت يحيى بن عمر الحنفي، وذكر عن رجل من بني حنيفة قال: «أرادوا شيخا لهم كان به داعي العلاج، فأبى وقال: وجدت الله قد نحل (1) أهل الصبر نحلا ما نحله غيرهم من عباده» قيل: ما هو رحمك الله؟ قال: سمعته يقول تبارك اسمه: «إنما يوفى الصابرون أجرهم بغير حساب (2) فما كنت لأعدل بذلك شيئا أبدا» قال: فلم يتعالج، وكان إذا اشتد به الوجع قال: «حسبي الله ونعم الوكيل»، فيسكن عنه الألم، ويجد لذلك خفة وهدوءا
__________
(1) النُّحْل: العَطِيَّة والهبة ابتِداءً من غير عِوَض ولا اسْتِحْقاق
(2) سورة: الزمر آية رقم: 10
(1/ 137)

137 - حدثني محمد بن الحسين، حدثني داود بن المحبر قال: سمعت أبي المحبر بن قحذم، يقول: لما مثل (1) بالشجاء صبرت، وجعلت تعزي نفسها بالقرآن وتقول: واصبر وما صبرك إلا بالله (2)، ولئن صبرتم لهو خير للصابرين (3) ثم قالت: لئن كنت على بصيرة من أمري إن هذا لقليل في جنب عظيم ما أطلب من ثواب الله قال: فما تكلمت بغير هذا حتى ماتت
__________
(1) التمثيل: جدع الأطراف أو قطعها أو تشويه الجسد والتنكيل به
(2) سورة: النحل آية رقم: 127
(3) سورة: النحل آية رقم: 126
(1/ 138)

138 - حدثني محمد بن الحسين قال: حدثني سعد بن ربيعة، حدثني أبو عاصم العباداني، عن أبي خلدة قال: قال أبو السوار العدوي: لما مثل (1) بالشجاء، ما رأيت رجلا قط ولا امرأة أصبر على بلاء من هذه. قال: وكان قد حضرها وهم يمثلون بها، فقالت: سلا بنفسي عن الدنيا القدوم على الله عز وجل، والله لله أحب إلي من خلقه ثم ماتت
__________
(1) التمثيل: جدع الأطراف أو قطعها أو تشويه الجسد والتنكيل به
(1/ 139)

(20/34)

139 - حدثني محمد بن الحسين، حدثنا عبد الملك بن قريب الأصمعي قال: حدثني رجل، أدرك ذاك قال: «لما أتي بها ابن زياد، أمر بها فقطعت يداها ورجلاها فما نبست بكلمة قال: فأتى بنار لتكوى بها فلما رأت النار صرخت فقيل لها: قطعت يداك ورجلاك فلم تكلمي، فلما رأيت النار صرخت من قبل أن تدنى (1) منك؟ قالت:» ليس من ناركم صرخت، ولا على دنياكم أسفت، ذكرت بها النار الكبرى، فكان الذي رأيتم من ذلك «قال: فأمر بها فسملت عيناها، فقالت:» اللهم قد طال في الدنيا حزني، فأقر بالآخرة عيني «، ثم خمدت
__________
(1) الدنو: الاقتراب
(1/ 140)

140 - حدثني محمد بن الحسين، حدثني أبو عمر الضرير، حدثنا عمران بن خالد، حدثنا عبد الجليل القيسي قال: لما أمر ابن زياد بالشجاء أن يمثل (1) بها، جاء الذي يريد أن يلي ذلك منها ومعه الحديد والحبال، فقالت: «إليكم عني، أتكلم بكلمات يحفظهن عني من سمع بهن». قال: فحمدت الله وأثنت عليه، ثم قالت: «هذا آخر يومي من الدنيا، وهو غير مأسوف عليه، وأرجو أن يكون أول أيامى من الآخرة، وهو اليوم المرغوب فيه ثم قالت: إن علمي، والله، بفنائها هو الذي زهدني في البقاء فيها، وسهل علي جميع بلواها، فما أحب تعجيل ما أخر الله، ولا تأخير ما عجل الله». ثم قدمت، فمثل بها حتى ماتت
__________
(1) التمثيل: جدع الأطراف أو قطعها أو تشويه الجسد والتنكيل به
(1/ 141)

141 - حدثني محمد بن الحسين، حدثنا أبو عمر الضرير، حدثني بكر بن حمران قال: لما قيل لها: قد أمر بقطع يديك ورجليك وسمل (1) عينيك. قالت: الحمد لله على السراء والضراء، وعلى العافية والبلاء، قد كنت أؤمل في الله ما هو أكثر من هذا. قال: فلما قطعت جعل الدم لا يرقأ، فأحست بالموت وقالت: حياة كدرة وميتة طيبة، لئن نلت ما أملت يا نفس من جزيل ثواب الله لقد نلت سرورا دائما لا يضرك معه كدر عيش ولا ملاحاة الرجال في الدار الفانية قال: ثم اضطربت حتى ماتت
__________

(20/35)

(1) سمر العين: أحْمَى لهم مَساَمِير الحَديد ثم كَحَلَهم بها وفقأ أعينهم.
(1/ 142)

142 - حدثني محمد بن الحسين، حدثني خالد بن خداش، حدثنا سالم بن عمر قال: صلى سالم الهلالي على جنازة، ثم قعد في ظل قصر أوس، فقال لأصحابه: ألا إن كل ميتة على الفراش فهي ظنون، ثم قال: هل تدرون ما كان حال أختكم الشجاء؟ قالوا: وما كان حالها؟ قال: قطع ابن زياد يديها ورجليها وسمل عينها، فما قالت: حس، فقيل لها في ذلك. فقالت: «شغلني هول المطلع عن ألم حديدكم هذا»
(1/ 143)

143 - حدثني علي بن الحسين، عن محمد بن الحسين، حدثني مجالد بن عبيد الله الباهلي قال: حدثني بكر بن مصاد العابد قال: كان مالك بن دينار يبكي ويبكي أصحابه، ويقول في خلال بكائه: «اصبروا على طاعته، فإنما هو صبر قليل وغنم طويل، والأمر أعجل من ذلك»
(1/ 144)

144 - حدثني إبراهيم بن عبد الله، عن ابن جميل قال: قال عبد الله بن المبارك: «من صبر فما أقل ما يصبر، ومن جزع فما أقل ما يتمتع»
(1/ 145)

145 - حدثني علي بن أبي مريم، عن محمد بن سعيد الأصبهاني قال: سمعت محمد بن صبيح العجلي، يقول: «أعطي الصابرون الصلاة من الله عليهم، والرحمة منه لهم، فمن ذا الذي يدرك فضلهم إلا من كان منهم؟ هنيئا للصابرين، ما أرفع درجتهم وأعلى هناك منازلهم والله إن نال القوم ذلك إلا بمنه وتوفيقه، فله الحمد على ما أعطى من فضله، وأسدى من نعمه، وله الحمد كثيرا علينا وعلى جميع خلقه، فهو الغني فلا يمنعه نائل، وهو الكريم فلا يحفيه سائل، وهو الحميد فلا يبلغ مدحه قائل، ونحن عباده، فمن بين مخذول حرم طاعته فلم يصبر عن معصيته، ومن بين مطيع وفقه لمرضاته وصبره عن الدنيا وما فيها من معصيته، ثم غمرنا بعد ذلك بتفضله فقال: ورحمتي وسعت كل شيء (1) فنحن نرجو أن ننالها بتفضله وإن لم نكن من أهلها بسوء أعمالنا القبيحة، واسوأتاه، من كريم يكرمك وأنت متعرض لما يكره صباحا ومساء»
__________

(20/36)

(1) سورة: الأعراف آية رقم: 156
(1/ 146)

146 - حدثنا علي بن أبي مريم، عن محمد بن الحسين قال: حدثنا سورة بن قدامة، حدثنا يونس بن حبيب النحوي قال: كان حبيب أبو محمد يقول لإخوانه: اشكا ماذا اشكا فاذو: كأنكم بعاقبة الصبر محمودة، ليت شعري ما يصنع في القيامة من غبن أيامه الحالية، ثم يبكي حتى تسيل الدموع على لحيته
(1/ 147)

147 - حدثنا خلف بن هشام البزار، حدثنا أبو شهاب الحناط، عن العلاء بن المسيب، عن أبي إسحاق، عن ميثم، أن موسى عليه السلام قال: أي رب، أي عبادك أصبر؟ قال: أكظمهم للغيظ
(1/ 148)

148 - حدثني هارون بن أبي يحيى السلمي، عن شيخ، من تميم أن معاوية قال لصعصعة بن صوحان: ما المروءة؟ قال: «الصبر والصمت: الصبر لمن غاظك وإن بلغ منك، والصمت حتى تسأل»
(1/ 149)

149 - حدثني القاسم بن هاشم، حدثنا علي بن عياش، حدثنا معاوية بن يحيى أبو مطيع، حدثنا نصر بن علقمة، عن أخيه، عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم: «من لقي في الله فصبر حتى يقتل أو يغلب لم يفتن في قبره»
(1/ 150)

150 - حدثني علي بن أبي مريم، عن محمد بن الحسين، حدثنا حكيم بن جعفر قال: سمعت مسمع بن عاصم قال: قال لي عبد الواحد بن زيد: «من نوى الصبر على طاعة الله صبره الله عليها وقواه لها، ومن عزم على الصبر عن معاصي الله أعانه الله على ذلك وعصمه عنها». قال: وقال لي: يا سيار، «أتراك تصبر لمحبته عن هواك فيخيب صبرك؟ لقد أساء بسيده الظن من ظن به هذا وشبهه» قال: ثم بكى عبد الواحد حتى خفت أن يغشى عليه، ثم قال: «بأبي أنت يا مسمع، نعمه رائحة وغادية على أهل معصيته، فكيف ييأس من رحمته أهل محبته؟»
(1/ 151)

(20/37)

151 - حدثني علي بن أبي مريم، عن محمد بن الحسين، حدثني إسحاق بن إبراهيم الثقفي، حدثنا مضر، عن عبد الواحد بن زيد قال: قال لي عابد من أهل الشام: «أما والله يا أبا عبيدة ليعلمن الصابرون غدا أن موئل الصبر موئل كريم هنيء غير مردي وليعلمن أهل الاستخفاف بمعاصي الله أن ذلك كائن عليهم وبالا، ولبئس سبيل الخائف الغرة وترك الحذر والاحتراس مما يخاف وبكى»
(1/ 152)

152 - حدثني علي بن أبي مريم، عن محمد بن الحسين، حدثني إبراهيم بن سلمة الشعيثي قال: سمعت ابن السماك، يقول: «من امتطى الصبر قوي على العبادة، ومن أجمع اليأس استغنى عن الناس، ومن أهمته نفسه لم يول تربتها غيره، ومن أحب الخير وفق له، ومن كره الشر جنبه، ومن رضي بالدنيا من الآخرة حظا فقد أخطأ حظ نفسه، ومن أراد الحظ الأكبر من الآخرة سعى لها سعيها وأعمل نفسه لها، وهانت عليه الدنيا وجميع ما فيها، والصبر عن الدنيا رأس الزهد فيها، والصبر عن المعاصي هو الكره لها، والصبر على طاعة الله فرع الخير وتمامه»
(1/ 153)

(20/38)

153 - حدثني علي بن أبي مريم، عن محمد بن الحسين، حدثنا حكيم بن جعفر قال: حدثني قرة النحات قال: قلت لعابد في بيت المقدس: أوصني. قال: «عليك بالصبر، والتصبر، والاصطبار». قال: قلت: ما الصبر؟، وما التصبر؟، وما الاصطبار؟ قال: «أما الصبر فالتسليم والرضا بنزول المصائب والبلوى، وتوطين النفوس عليها قبل حلولها، وأما التصبر فتجرع مرارتها عند نزولها، ومجاهدة النفس على هدوئها وسكونها، وأما الاصطبار فاستقبال ما ينزل منها من المصائب والبلوى بالطلاقة والبشر، وانتظار ما لم ينزل منها بالاعتبار والفكر، فإذا كان العبد كذلك كان مصطبرا، لم يبال ما تقدم من ذلك». وجدت في بعض الحكمة: الصبر على عشرة وجوه: الصبر على المعاصي، والصبر على الفرائض، والصبر على الشبهات، والصبر على الفقر، والصبر على الأوجاع، والصبر على المصائب، والصبر على أذى الناس، والصبر عن الشهوات، والصبر عن فضول الكلام، والصبر على النوافل، وكل عمل من هذه الوجوه تعمله وهو شاق عليك فأنت فيه صابر، وكل عمل تعمله منها وليس فيه مشقة فليس ذلك من باب الصبر، ويكون ذلك من حسن المعونة من الله سبحانه لعبده، كفاه مؤنة المشقة وأذاقه حلاوة المعونة
(1/ 154)

154 - حدثني علي بن أبي مريم، عن محمد بن الحسين قال: حدثني خلف بن إسماعيل قال: قال لي رجل من عقلاء الهند: «لا يكون الصبر إلا في رجل له عند الله عظيم من الذخر، ولرب صابر برز به صبره أمام المتقين يوم القيامة، والصبر في كل شيء حسن، وهو في طاعة الله وعن معصيته أحسن»
(1/ 155)

155 - حدثني الحسين بن ناصح مولى محمد بن سليمان الهاشمي، حدثنا معتمر بن سليمان، عن الحجاج بن فرافصة، عن محمد بن عجلان، عن رجل، من جهينة، عن أبي الدرداء قال: «إنها ستكون أمور تنكرونها، فعليكم فيها بالصبر، صبر كقبض على الجمر، ولا تقولوا: تغير، حتى يكون الله يغير»
(1/ 156)

(20/39)

156 - حدثني محمد بن عباد بن موسى العكلي، عن محمد بن مسعر اليربوعي قال: حدثني عطية بن سليمان قال: صليت الجمعة ثم انصرفت، فجلست إلى يونس بن عبيد حتى صلينا العصر، فقال: هل لكم في جنازة؟ قال: فمضينا إلى ناحية بني سعد، فصلينا على جنازة، ثم قال: هل لكم في فلان العابد نعوده؟ فأتينا رجلا قد وقعت في فمه الخبيثة حتى أبدت عن أضراسه، فكان إذا أراد أن يتكلم دعا بقعب (1) من ماء وبقطنة فبل لسانه، ثم يتكلم بكلمات يحسن فيهن، فلما دخلنا عليه دعا بالقدح ليفعل كما كان يفعل، فبينا هو يبل لسانه إذا سقطت حدقتاه في القدح، فأخذهما فمرثهما بيده ثم قال: إني لأجد فيهما دسما، وما كنت أظن بقي فيهما، ثم استقبل القبلة ثم قال: الحمد لله الذي أعطانيهما فأمتعني بهما شبابي وصحتي، حتى إذا فنيت أيامي وحضر أجلي أخذهما مني، ليبدلني بهما، إن شاء الله، خيرا منهما. فقال له يونس: قد كنا تهيأنا لنعزيك، فنحن الآن سنهنئك، فقال خيرا ودعا، ثم خرجنا من عنده فأتينا أبا رجاء العطاردي، فحدثناه بقصتنا فقال: شهدتم عيدا، وقعدتم حتى صليتم جماعة، ثم شيعتم جنازة، ثم عدتم مريضا، ثم زرتم أخا، لقد أصبتم خيرا. وأنا والله قد أصبت خيرا، قد قرأت البارحة أكثر من ألف آية
__________
(1) القعب: قدح وإناء يروي رجلا واحدا
(1/ 157)

157 - حدثني محمد بن سهل التميمي، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري قال: «وقعت في رجل عروة بن الزبير الآكلة، فصعدت في ساقه، فبعث إليه الوليد بن عبد الملك فحمل إليه الأطباء، فقالوا ليس له دواء إلا أن تقطع رجله قال: فقطعت رجله وهو جالس عند الوليد، فما تضور وجهه»
(1/ 158)

158 - حدثني الحسين بن عبد الرحمن، عن هشام بن محمد، عن أبيه قال: قال علي بن أبي طالب: «لو كان الصبر رجلا كان أكمل الرجال، وإن الجزع (1) والجهل والشره والحسد لفروع أصلها واحد»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 159)

(20/40)

159 - حدثني الحسين بن عبد الرحمن قال: قال بعض حكماء الهند: «الصبر قوة من قوى العقل، وبقدر مولد العقل ينمى الصبر»
(1/ 160)

160 - حدثني الحسين بن عبد الرحمن قال: أنشدني أبو العتاهية لنفسه: صبرت ولم أبد اكتئابا ولن ترى أخا جزع (1) إلا يصير إلى الصبر وإني وإن أبديت صبرا لمنطو على حزن منه أحر من الجمر وأملك من عيني الدموع وربما تبادر عاص من سوابقها يجري
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 161)

161 - أنشدني الحسين بن عبد الرحمن: تعز إذا أصبت بكل أمر من التقوى أمرت به مصابا فكل مصيبة عظمت وجلت تخف إذا رجوت لها ثوابا
(1/ 162)

162 - حدثني علي بن الحسن بن أبي مريم، عن محمد بن الحسين، حدثني إسحاق بن إبراهيم الثقفي، حدثني مضر أبو سعيد القارئ قال: قال بعض العباد على بعض السواحل: إنك والله أيها المرء ما التمست اتباع رضوانه بشيء أبلغ فيما تريد من اجتناب سخطه قال: ثم بكى وقال: وكيف وغرور الأمال تلهينا عن سرعة ممر الآجال؟ قال: ثم بكى وقال: لا تعجب أيها المرء من سهو وغفلة غلبا على عقولنا، فنحن نحرص على الدنيا ونعمل لها، غير مستزيدين في أرزاقنا، بالحرص عليها والعمل لها، وندع حظنا في هذه الدار الفانية من الدار الباقية، التي يرزق أهلها فيها بغير حساب، وإنما جعلت هذه الدار سبيلا إلى الوصلة إلى الدار الأخرى قال: فإن أعمالنا وحرصنا على طلب الدار الآخرة يزيد في أرزاقنا ولذاتنا في الدنيا والآخرة، ثم بكى وقال: يا عبد الله، احتجز الصبر على إرادته يبلغك خير إرادتك لديه، فما رأينا مثل الصبر على طاعته شيئا
(1/ 163)

(20/41)

163 - حدثني علي بن الحسن بن أبى مريم، عن محمد بن الحسين قال: حدثني عبد الرحمن بن هانئ قال: سمعت عمر بن ذر، يقول في دعائه: «أسألك اللهم خيرا يبلغنا ثواب الصابرين لديك، وأسألك اللهم شكرا يبلغنا مزيد الشاكرين لك، وأسألك اللهم توبة تطهرنا بها من دنس الآثام حتى نحل بها عندك محلة المنيبين إليك، فأنت ولي جميع النعم والخير، وأنت المرغوب إليه في كل شديدة وكرب وضر، اللهم وهب لنا الصبر على ما كرهنا من قضائك، والرضا بذلك طائعين، وهب لنا الشكر على ما جرى به قضاؤك من محبتنا، والاستكانة لحسن قضائك، متذللين لك خاضعين؛ رجاء المزيد والزلفى لديك يا كريم، اللهم فلا شيء أنفع لنا عندك من الإيمان بك، وقد مننت به علينا فلا تنزعه منا ولا تنزعنا منه حتى تتوفانا عليه، موقنين بثوابك، خائفين لعقابك، صابرين على بلائك، راجين لرحمتك يا كريم»
(1/ 164)

164 - حدثني علي بن أبي مريم، عن محمد بن سلام الجمحي قال: قال أبو خيرة النحوي: «الصبر أعلى خلال الكرم»
(1/ 165)

165 - وحدثني علي بن أبي مريم، عن زيد بن الحباب قال: حدثنا حوشب بن عقيل قال: سمعت أبا عمران الجوني، يقول: «ما أعطي عبد - بعد الإيمان - أفضل من الصبر إلا الشكر، فإنه أفضلهما وأسرعهما ثوابا»
(1/ 166)

166 - وحدثني علي بن أبي مريم، عن موسى بن داود قال: حدثنا مجمع بن أبي غاضرة العنبري قال: سمعت قتادة، يقول: «الصبر من الإيمان بمنزلة اليدين من الجسد، من لم يكن صابرا على البلاء لم يكن شاكرا على النعماء، ولو كان الصبر رجلا لكان كريما جميلا»
(1/ 167)

167 - حدثني علي بن الحسن، عن محمد بن الحسين، حدثني رستم بن أسامة، حدثنا عمار بن عمرو البجلي قال: سمعت عمر بن ذر، يقول: «من أجمع على الصبر في الأمور فقد حوى الخير، والتمس معاقل البر وكمال الأجور»
(1/ 168)

(20/42)

168 - حدثني علي بن الحسن، عن محمد بن الحسين، حدثني حكيم بن جعفر، حدثني درست القزاز قال: قال لي حبيب أبو محمد: «إن أردت أن تعرف فضل ثواب الصبر على جميع أعمال البر، فانظر إلى أهل البلاء مع أهل العافية، ثم ميز ما بينهم، واعلم أن الله عز وجل لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض»
(1/ 169)

169 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، حدثنا رشدين بن سعد قال: أخبرني أبو هانئ الخولاني، عن أبي عبد الرحمن الحبلي قال: جاء رجل إلى رسول الله صلى الله عليه وسلم يشكو إليه جاره، فقال رسول الله صلى الله عليه وسلم: «كف أذاك عنه واصبر لأذاه، فكفى بالموت مفرقا»
(1/ 170)

170 - حدثني علي بن الحسين، عن يحيى بن إسحاق البجلي، حدثنا أبو المغيرة القاص قال: سمعت عمر بن ذر، يقول لرجل آذاه جار له: «اصبر أي أخي، فوالله ما أرى أن لثواب الصبر في القيمة مثلا. أي أخي، عليك بالصبر تدرك به ذخر أهله، واعلم أن الصبر مواهب، ولن يعطاه إلا من كرم على سيده، فاغتنمه ما قدرت عليه؛ لأنك ستجد عاقبته عاجلا وآجلا إن شاء الله»
(1/ 171)

171 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك قال: حدثنا سفيان قال: سمعت محمد بن المنكدر قال: قال ابن عمر حين أتته بيعة يزيد: «إن كان خيرا رضينا، وإن كان بلاء صبرنا»
(1/ 172)

172 - حدثني المشرق بن سعيد القرشي، حدثني أحمد بن واصل الكوفي قال: كنت أكتب للطالبيين، وكانت امرأة من أهل مكة تكاتبهم قال: فكتبت إليهم: «أما والذي لا خلد إلا لوجهه ومن ليس في العز المنيع له كفو لئن كان بدء الصبر مرا فعقبه لقد يجتنى من غبه الثمر الحلو»
(1/ 173)

(20/43)

173 - حدثني الحسن بن يحيى بن كثير العنبري قال: حدثنا خزيمة أبو محمد قال: مر وهب بن منبه برجل أعمى مجذوم مقعد عريان، وبه وضح (1)، وهو يقول: «الحمد لله على نعمته»، فقال رجل كان مع وهب: أي شيء عليك من النعمة وأنت على هذه الحال؟ فقال الرجل: «ارم ببصرك إلى أهل المدينة، فانظر إلى كثرة أهلها، أو لا أحمد الله على نعمته أنه ليس أحد فيها يعرف الله غيري؟»
__________
(1) الوضح: البياض من كل شيء
(1/ 174)

174 - حدثني أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا يونس، عن الزهري، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم للأنصار: «إنكم ستجدون أثرة (1) شديدة، فاصبروا حتى تلقوا الله ورسوله، فإني على الحوض» قالوا: سنصبر
__________
(1) الأثرة والاستئثار: الانفراد بالشيء دون الآخرين
(1/ 175)

175 - حدثني علي بن الحسن، عن محمد بن الحسين، حدثنا خلف بن إسماعيل قال: سمعت عبد العزيز بن أبي رواد، يقول: كان يقال: «القول بالحق والصبر عليه يعدل بأعمال الشهداء»
(1/ 176)

176 - حدثنا محمد بن الحسين، حدثنا عبيد الله بن محمد التيمي، حدثنا أصحابنا، عن رجالهم قال: «قام موسى عليه السلام في بني إسرائيل بخطبة أحسن فيها، فأعجب بها، فقالت له بنو إسرائيل: أفي الناس أعلم منك؟ قال: لا. فأوحى الله تبارك وتعالى إليه: إن في الناس من هو أعلم منك. فقال: أي رب، ومن أعلم مني وقد آتيتني التوراة وفيها علم كل شيء؟ فأوحى الله إليه: أعلم منك عبد من عبادي حملته الرسالة، ثم بعثته إلى ملك جبار عنيد، فقطع يديه ورجليه، وجدع أنفه، فأعدت إليه ما قطع منه، ثم أعدته إليه رسولا ثانية، فولى وهو يقول: رضيت لنفسي ما رضيت لي، ولم يقل كما قلت أنت عند أول وهلة: إني أخاف أن يقتلون»
(1/ 177)

(20/44)

177 - حدثني محمد بن الحسين، حدثني محمد بن معاوية الأزرق، حدثنا شيخ، لنا قال: التقى يونس وجبريل عليهما السلام فقال يونس: يا جبريل، دلني على أعبد أهل الأرض، قال: فأتى على رجل قد قطع الجذام (1) يديه ورجليه وهو يقول: متعتني بهما حيث شئت، وسلبتنيهما حيث شئت، وأبقيت لي فيك طول الأمل، يا بار يا وصول، فقال يونس: يا جبريل، إني إنما سألتك أن ترينيه صواما قواما. قال جبريل: إن هذا كان قبل البلاء قانتا لله هكذا، وقد أمرت أن أسلبه بصره. قال: فأشار إلى عينيه، فسالتا، فقال: متعتني بهما حيث شئت، وسلبتنيهما حيث شئت، وأبقيت لي فيك طول الأمل، يا بار يا وصول، فقال جبريل: هلم تدعو الله وندعو معك فيرد الله عليك يديك ورجليك وبصرك، فتعود إلى العبادة التي كنت فيها. قال: ما أحب ذاك. قال: ولم؟ قال: أما إذا كانت محبته في هذا فمحبته أحب إلي من ذاك. قال يونس: يا جبريل، بالله ما رأيت أحدا أعبد من هذا قط. قال جبريل: يا يونس هذا طريق لا يوصل إلى الله تبارك وتعالى بشيء أفضل منه
__________
(1) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(1/ 178)

(20/45)

178 - حدثنا ثابت بن أحمد الخزاعي، حدثنا أبي، حدثنا سليمان بن صالح، حدثني علي بن أبي حفص، عن أبي الصيداء قال: أرسل الحجاج إلى حطيط، وبلغه عنه أنه كان يقول: «اللهم إني أعاهدك لئن أعطيتني لأشكرن، ولئن ابتليتني (1) لأصبرن»، فسأله فصدقه، فلم يكن يسأله عن شيء إلا صدقه، وهو في ذاك ينكته (2) بقضيبه (3)، فقال له: أمسك عني يديك وإلا عاهدت الله ألا أكلمك كلمة حتى ألقاه قال: فأبى الحجاج إلا تناوله، وسكت حطيط، فأراده على الكلام، فأبى، ودعا صاحب العذاب فأمره أن يحمله على الأشقر، والأشقر حبل من ليف ممدود بين ساريتين يحمل عليها الرجل ويفضى بفرجه إليه، يرجل به ويمسه الرجال، ففعل ذلك به أياما، كلما قرح ما هناك عادوا به عليه، فيقول إذا رجل به: «إن الإنسان خلق هلوعا، إذا مسه الشر جزوعا، وإذا مسه الخير منوعا إلا المصلين (4) ثم يمطط في قوله إلا المصلين (5)» فيمدها، ولا ينبس بكلمة حتى يرفع عنه العذاب، فلم يزل كذلك حتى هجم الحبل على جوفه، ثم قال: اذهبوا بي إلى الحجاج فأكلمه، فانطلق البشراء، فقال: أجزع (6) الخبيث؟ ائتوني به، فلما جاءوا به، قال: إيه أجزعت؟ قال: «لا والله ما جزعت، ولا طمعت في الحياة، وإني لأعلم أني ميت، ولكن جئت لأوبخك بأعمالك الخبيثة وأشفي صدري، ألست صاحب كذا؟ ألست صاحب كذا؟» يوبخه حتى أمحكه؟ فدعا بالحربة فأوجرها إياه
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(2) ينكت: يضرب
(3) القضيب: العود
(4) سورة: المعارج آية رقم: 19
(5) سورة: المعارج آية رقم: 22
(6) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 179)

179 - حدثنا ثابت بن أحمد الخزاعي، حدثنا أبي، حدثنا سليمان، حدثني عبد الله بن المبارك، حدثني إسحاق بن يحيى قال: جعل حطيط يقول وهو يعذب: «اللهم إنك تفرغ الصبر إفراغا، فأفرغ الصبر على عبدك حطيط»
(1/ 180)

(20/46)

180 - حدثنا ثابت بن أحمد، حدثنا أبي، حدثنا سليمان قال: حدثني عبد الله، عن داود بن عبد الرحمن قال: حدثني القاسم بن عبد الواحد، أن زيادا، أتي بذي الثفنات، فقطع يديه ورجليه وقال: كيف تجدك؟ فقال: «أفسدت علي دنياي، وأفسد عليك آخرتك». فأرسل إلى امرأة كانت عنده يسألها عنه. قالت: لا أدري، إلا أني لم أفرشه فراشا ليلا ولا نهارا، ولم أتخذ له طعاما نهارا. قال: إنك لتحدثينني أنه يصوم النهار ويقوم الليل. فأعتق مائة رقبة
(1/ 181)

181 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، عن سفيان، عن أبي حيان التيمي قال: دخلوا على سويد بن شعبة - وكان من أفاضل أصحاب عبد الله - وأهله تقول له: نفسي فداؤك، ما نطعمك؟ ما نسقيك؟ فأجابها بصوت له ضعيف: «بليت الحراقف، وطالت الضجعة، والله ما يسرني أن الله نقصني منه قلامة ظفر»
(1/ 182)

182 - حدثنا أبو كريب، حدثنا المحاربي، حدثنا الأعمش، عن عمرو بن مرة قال: كان الربيع بن خيثم قد أصابه الفالج قال: فسال من فيه ماء أجن على لحيته، فرفع يده فلم يستطع أن يمسحه، فقام إليه بكر بن ماعز فمسحه عنه، فلحظه ربيع ثم قال: «يا بكر، ما أحب أن هذا الذي بي بأعتى الديلم على الله تعالى»
(1/ 183)

183 - حدثني المثنى بن عبد الكريم، حدثنا زافر بن سليمان، عن إسماعيل بن إبراهيم، عن أبي سفيان، عن سالم، عن الحسن، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «من وعك ليلة فصبر ورضي بها عن الله، خرج من ذنوبه كهيئة يوم ولدته أمه»
(1/ 184)

184 - حدثني الحسين بن علي العجلي، حدثنا عمرو بن محمد العنقزي، حدثنا زافر بن سليمان، عن عبيد الله قال: سمعت الحسن، يحدث عن أبي سعيد الخدري قال: أتى رجل النبي صلى الله عليه وسلم فقال: كبرت سني، وسقم جسدي، وذهب مالي، فقال رسول الله صلى الله عليه وسلم: «لا خير في جسد لا يبلى، ولا خير في مال لا يرزأ منه إن الله إذا أحب عبدا ابتلاه (1)، وإذا ابتلاه صبره»
__________

(20/47)

(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 185)

185 - حدثني علي بن الحسن، عن محمد بن الحسين قال: حدثني حكيم بن جعفر قال: حدثني قرة النحات قال: قلت لعابد من أهل الأردن ممن كان يأوي جبالها: أوصني قال: «اقتن فعل الخيرات، وتوصل إلى الله بالحسنات، فإني لم أر شيئا قط أرضى للسيد مما يحب، فبادر محبته يسرع في محبتك»، ثم بكى، فقلت: زدني رحمك الله قال: «الصبر على محبة الله وإرادته رأس كل بر، أو قال: كل خير»
(1/ 186)

186 - قال: حدثني قرة النحات قال: قال لي عابد بفلسطين: كان يقال: «الصبر من الرضا بمنزلة الرأس من الجسد، لا يصلح أحدهما إلا بالآخر»
(1/ 187)

187 - حدثنا أحمد بن إبراهيم، حدثنا وكيع، عن أبيه، عن منصور، عن إبراهيم، أن أم الأسود، أقعدت من رجليها، فجزعت (1) ابنة لها، فقالت: «اللهم إن كان خيرا فزد»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 188)

188 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن مصعب، عن يحيى بن سليم، عن ابن أبي رواد قال: رأيت في يد محمد بن واسع قرحة، فكأنه رأى ما شق علي منها، فقال: «أتدري ماذا لله علي في هذه القرحة من النعمة؟» فسكت، فقال: «حين لم يجعلها على حدقتي (1)، ولا على طرف لساني، ولا على طرف ذكري». قال: فهانت علي قرحته
__________
(1) الحدقة: سواد مستدير وسط العين
(1/ 189)

189 - حدثنا أحمد بن إبراهيم، حدثنا الهيثم بن جميل، وأحمد بن يونس، يزيد أحدهما على صاحبه، عن أبي شهاب، عن أبي حيان التيمي، عن أبيه قال: دخلت على سويد بن شعبة، وكان من أصحاب الخطط الذين خط لهم عمر بالكوفة، فإذا هو منكب على وجهه مسجى (1) بثوب، فلولا أن امرأته قالت: أهلي فداؤك، ما نطعمك؟ ما نسقيك؟ ما ظننت أن تحت الثوب شيئا، فلما رآني قال: «يا ابن أخي، دبرت الحراقف والصلب، فما من ضجعة غير ما ترى، والله ما أحب أني نقصت منه قلامة ظفر»
__________
(1) مسجى: مغطى
(1/ 190)

(20/48)

190 - حدثنا أبو مسلم، حدثنا عبد الله بن إدريس، عن ليث قال: أخبرت طلحة بن مصرف، عن طاوس، أنه كان يكره الأنين، فما سمع له أنين في مرضه حتى مات
(1/ 191)

191 - حدثنا إسماعيل بن عبد الله بن زرارة، حدثنا حماد بن زيد، عن بديل بن ميسرة، أن مطرف بن عبد الله بن الشخير، كان يقول: لأن أعافى فأشكر، أحب إلي من أن ابتلى (1) فأصبر. وزعم أن أبا العلاء كان يقول: اللهم أي ذاك كان أحب إليك فاجعله لي
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 192)

192 - حدثني إبراهيم بن عبد الله، حدثنا عمرو بن خالد، حدثنا عبد الله بن لهيعة، حدثنا عطاء بن دينار الهذلي، عن سعيد بن جبير قال: «الصبر على نحوين: أما أحدهما فالصبر عما حرم الله، والصبر لما افترض الله من عبادته، وذلك أفضل الصبر، والصبر الآخر في المصائب، وهو اعتراف النفس لله لما أصاب العبد، واحتسابه عند الله رجاء ثوابه، فذلك الصبر الذي يثيب عليه الأجر العظيم، وإنك لتجد الرجل صبورا عند المصيبة، جليدا وليس بمحتسب لها، ولا راج لثوابها، وفي كل الملل تجد الصبور على المصيبة، فإذا تفكرت في صبر المصائب وجب صبران: أحدهما لله، والآخر خليقة تكون في الإنسان»، وسئل عن الجزع فقال: «الجزع على نحوين: أحدهما في الخطايا أن يجزع الرجل إليها، والآخر في المصائب، فأما جزع المصيبة فهو ألا يحتسبها العبد عند الله ولا يرجو ثوابها، ويرى أنه سوء أصابه، فذلك الجزع، ويفعل ذلك وهو متجلد لا يبين منه إلا الصبر»
(1/ 193)

193 - حدثني إبراهيم بن عبد الله، حدثنا إبراهيم بن شماس، حدثنا أبو معاوية عبد الله بن عبيد بن عباد البصري قال: سمعت يزيد الرقاشي: وتواصوا بالحق (1) قال: «الحق كتاب الله وتواصوا بالصبر قال: الصبر على طاعة الله»
__________
(1) سورة: العصر آية رقم: 3
(1/ 194)

(20/49)

194 - قال محمد بن بشير، حدثنا سعيد بن عصام، وسهيل بن حميد الهجيمي قالا: كان يزيد الرقاشي يقول: «يا معشر الشيوخ الذين لم يتركوا الذنوب حتى تركتهم، فيا ليتهم إذ ضعفوا عنها لا يتمنون أن تعود لهم القوة عليها حتى يعملوا بها»
(1/ 195)

195 - حدثني إبراهيم بن عبد الله قال: حدثني علي بن الحسن قال: قال رجل للأحنف بن قيس: ما أصبرك قال: «الجزع شر الحالين، يباعد المطلوب، ويورث الحسرة، ويبقي على صاحبه عارا»
(1/ 196)

196 - حدثني أبو بكر بن محمد بن هانئ قال: حدثني أحمد بن شبويه قال: حدثني عبد الله قال: حدثني إسحاق بن يحيى بن طلحة قال: جعل حطيط يقول وهو يعذب: «اللهم إنك تفرغ الصبر إفراغا، فأفرغ الصبر على عبدك حطيط»
(1/ 197)

197 - حدثني عون بن إبراهيم قال: حدثني أبو نعيم عبيد بن هشام الحلبي قال: قال بكر بن خنيس: «مررت بمجذوم وهو يقول: وعزتك وجلالك لو قطعتني بالبلاء قطعا ما ازددت لك إلا حبا»
(1/ 198)

198 - حدثني الحسن بن أبي الربيع، حدثنا عبد الرزاق، أخبرنا معمر، عن أيوب، عن أبي قلابة قال: قيل للقمان: أي الناس أصبر؟ قال: «صبر لا يتبعه أذى»
(1/ 199)

199 - حدثني عبد الرحيم بن يحيى، حدثنا عثمان بن عمارة، عن عبد الواحد بن زيد قال: خرجت أنا، وفرقد السبخي، ومحمد بن واسع، ومالك بن دينار، نزور أخا لنا بأرض فارس، فلما جاوزنا رامهرمز إذا نحن بنويرة في سفح جبل، فتراكضنا نحوه، فإذا نحن برجل مجذوم (1) يتقطر قيحا ودما، فقال له بعضنا: يا هذا، لو دخلت هذه المدينة فتداويت، وتعالجت من بلائك هذا فرفع طرفه إلى السماء وقال: إلهي أتيت بهؤلاء ليسخطوني عليك لك الكرامة والعتبى بأن لا أخالفك أبدا
__________
(1) المجذوم: من أصيب بمرض يشوه جسمه ويسقط بسببه أطرافه
(1/ 200)

(20/50)

200 - حدثني الحسن بن علي، حدثنا كثير بن عبيد الحذاء الحمصي، حدثنا محمد بن حمير، عن مسلمة بن علي، عن عمر بن ذر، عن أبي قلابة، عن أبي مسلم الخولاني، عن أبي عبيدة بن الجراح، عن عمر بن الخطاب قال: أخذ رسول الله صلى الله عليه وسلم بلحيته، وأنا أعرف الحزن في وجهه، فقال: «إنا لله وإنا إليه راجعون، أتاني جبريل عليه السلام آنفا فقال: إنا لله وإنا إليه راجعون، فقلت أجل، إنا لله وإنا إليه راجعون، مم ذاك يا جبريل؟ فقال: إن أمتك مقتتلة من بعدك بقليل من الدهر غير كثير، فقلت: من أين وأنا تارك فيهم كتاب الله؟ فقال: بكتاب الله يضلون؟ وذلك من قبل أمرائهم وقرائهم، يمنع الأمراء الناس حقوقهم، فيطلبونها فلا يعطونها فيقتتلون، ويتبع القراء الأمراء فيمدونهم في الغي (1) ثم لا يقصرون، فقلت: بم يسلم من يسلم منهم؟ قال: بالكف والصبر، إن أعطوا الذي لهم أخذوه، وإن منعوا تركوا»
__________
(1) الغي: الضلال والانهماك في الشر
(1/ 201)

(20/51)


الصمت - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب حفظ اللسان وفضل الصمت
(1/ 2)

1 - أخبرنا سيدنا الشيخ الإمام الأوحد القدوة جمال الدين عمدة الحفاظ رحلة الوقت، بركة المسلمين، شرف الدين أبو محمد، وأحمد عبد المؤمن بن خلف بن أبي الحسن الدمياطي رحمه الله تعالى قراءة مني عليه وهو يسمع وينظر في أصله في العاشرة من رمضان، سنة اثنتين وسبعمائة بالقاهرة المعزية، قال أخبرنا الشيخ الصالح المعمر أبو الحسن بن أبي عبد الله بن المقير البغدادي الحنبلي، قراءة عليه وأنا أسمع، قيل له: أخبرتكم الشيخة الكاتبة فخر النساء شهدة بنت أبي نصر أحمد بن أبي الفرج الإبري قراءة عليها وأنت تسمع، وأجاز لك الأشياخ الحافظ بن الفضل محمد بن ناصر بن محمد بن علي السلامي، وأبو الكرم المبارك بن الحسن بن أحمد الشهرزوري، وأبو الفتح محمد بن علي بن هبة الله بن عبد السلام، وأبو محمد المبارك بن المبارك بن علي بن نصر السراج المعروف بابن التعاويذي، والرئيس أبو منصور مسعود بن عبد الواحد بن محمد بن الحصين النعالي، قراءة عليه ونحن نسمع، أخبرنا أبو عبد الله الحسين بن أحمد بن محمد بن صالح بن محمد بن عثمان النعالي، أخبرنا أبو القاسم الحسن بن الحسن بن علي بن المندر، أخبرنا أبو علي الحسين بن صفوان البرذعي قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي رحمه الله تعالى، قال الشيخ شرف الدين عبد المؤمن الدمياطي حرسه الله، قال: وقرأت على أبي القاسم يحيى بن أبي السعود نصر بن أبي القاسم بن أبي الحسن القمصي التميمي البغدادي بجامع الأزهر بالقاهرة، قلت له: أخبرتك أم عتب تجنى بنت عبد الله الوهانية، قرئ عليها وأنت تسمع، قالت: أخبرنا عبد الله الحسين بن أحمد بن محمد بن طلحة النعالي بسنده المتقدم، قال المصنف رحمه الله: حدثنا أبو بكر عبد الله بن محمد بن عبيد الله القرشي قال: حدثني أبي، وعبيد الله بن عمر الجشمي، قالا: حدثنا هشيم، عن يعلى بن عطاء، عن عبد الله بن سفيان، عن أبيه قال: قلت: يا

(21/1)

رسول الله، أخبرني عن الإسلام بأمر لا أسأل عنه أحدا بعدك، قال: «قل: آمنت بالله ثم استقم»، قلت: فما أتقي؟ فأومأ (1) بيده إلى لسانه
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 3)

2 - حدثنا عبد الله، ثنا داود بن عمرو الضبي، وسعدويه، عن عبد الله بن المبارك، عن يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة رضي الله عنه قال: قال عقبة بن عامر رضي الله عنه: قلت: يا رسول الله، ما النجاة؟ قال: «أملك عليك لسانك، وليسعك بيتك، وابك على خطيئتك»
(1/ 4)

3 - حدثنا عاصم بن عمر بن علي، حدثني أبي، عن أبي حازم المدني، عن سهل بن سعد الساعدي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من يتوكل لي بما بين لحييه ورجليه أتوكل له بالجنة»
(1/ 5)

4 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، أخبرني أبي وعمي، عن جدي، عن أبي هريرة رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة؟ قال: «تقوى الله، وحسن الخلق»، وسئل عن أكثر ما يدخل الناس النار، قال: «الأجوفان: الفم والفرج»
(1/ 6)

5 - حدثنا يونس بن عبد الرحيم العسقلاني، حدثنا عمرو بن أبي سلمة، عن صدقة بن عبد الله، عن عبد الله بن علي، عن سليمان بن حبيب، حدثني أسود بن أصرم المحاربي رضي الله عنه قال: قلت: أوصني يا رسول الله، قال: «أتملك يدك؟» قال: قلت: فما أملك إذا لم أملك يدي؟ قال: «أتملك لسانك؟» قال: فما أملك إذا لم أملك لساني؟ قال: «فلا تبسط يدك إلا إلى خير، ولا تقل بلسانك إلا معروفا»
(1/ 7)

(21/2)

6 - حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا جرير، عن الأعمش، عن الحكم بن عتيبة، وحبيب بن أبي ثابت، عن ميمون بن أبي شبيب، عن معاذ بن جبل رضي الله عنه قال: قلت: يا رسول الله، أنؤاخذ بما نقول؟ قال: «ثكلتك أمك يا ابن جبل، وهل يكب (1) الناس في النار على مناخرهم إلا حصائد ألسنتهم؟» قال حبيب في هذا الحديث: «وهل تقول شيئا إلا لك أو عليك»
__________
(1) الكب: الإلقاء والطرح
(1/ 8)

7 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أنا معمر، عن الزهري، عن عبد الرحمن بن ماعز، عن سفيان بن عبد الله الثقفي قال: قلت: يا رسول الله، حدثني بأمر أعتصم به. قال: «قل: ربي الله ثم استقم». قال: قلت: يا رسول الله، ما أخوف ما تخاف علي؟ فأخذ بلسانه ثم قال: «هذا»
(1/ 9)

8 - حدثنا علي بن الجعد، أخبرنا عبد الحميد بن بهرام، عن شهر بن حوشب، حدثني ابن غنم: أن معاذا رضي الله عنه قال: يا رسول الله، أي الأعمال أفضل؟ «فأخرج رسول الله صلى الله عليه وسلم لسانه، ثم وضع عليه أصبعيه»
(1/ 10)

9 - حدثنا عمرو بن محمد الناقد، حدثنا زيد بن الحباب، حدثنا علي بن مسعدة الباهلي، حدثنا قتادة، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا يستقيم إيمان عبد حتى يستقيم قلبه، ولا يستقيم قلبه حتى يستقيم لسانه، ولا يدخل الجنة رجل لا يأمن جاره بوائقه (1)»
__________
(1) بوائقه: ظلمه وشروره ومصائبه
(1/ 11)

10 - حدثنا أبو خيثمة، حدثنا عبد الله بن يزيد، عن ابن لهيعة، عن يزيد بن عمرو، وعن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو رضي الله عنهما قال: «من صمت نجا (1)»
__________
(1) نجا: تخلص من الهلاك
(1/ 12)

(21/3)

11 - حدثنا عبد الله، حدثنا هارون بن عبد الله، حدثنا محمد بن إسماعيل بن أبي فديك، عن عمر بن حفص، عن عثمان بن عبد الرحمن، عن الزهري، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من سره أن يسلم فليلزم الصمت»
(1/ 13)

12 - حدثني عمران بن موسى يعني القزاز، حدثنا حماد بن زيد، عن أبي الصهباء، عن سعيد بن جبير، عن أبي سعيد قال، أراه رفعه قال: «إذا أصبح ابن آدم أصبحت الأعضاء كلها تكفر اللسان تقول: اتق الله فينا، فإنك إن استقمت استقمنا، وإن اعوججت (1) اعوججنا»
__________
(1) الاعوجاج: الميل والانحراف والزيغ
(1/ 14)

13 - حدثني عبد الرحمن بن زبان بن الحكم الطائي، حدثنا عبد الصمد بن عبد الوارث، عن عبد العزيز بن محمد، عن زيد بن أسلم، عن أبيه، أن عمر بن الخطاب رضي الله عنه اطلع على أبي بكر رضي الله عنه وهو يمد لسانه فقال: ما تصنع يا خليفة رسول الله؟ فقال: إن هذا أوردني الموارد، وإن رسول الله صلى الله عليه وسلم قال: «ليس شيء من الجسد إلا يشكو إلى الله اللسان على حدته»
(1/ 15)

(21/4)

14 - حدثنا إسحاق بن إسماعيل، وسعدويه، وغيرهما، - وهذا لفظ إسحاق بن إسماعيل -، عن محمد بن يزيد بن خنيس، قال: دخلنا على سفيان الثوري نعوده، فدخل عليه سعيد بن حسان، فقال سفيان: الحديث الذي حدثتني به عن أم صالح، عن صفية بنت شيبة، عن أم حبيبة رضي الله عنها قالت: قال النبي صلى الله عليه وسلم: «كل كلام ابن آدم هو عليه إلا أمرا بمعروف، أو نهيا عن منكر، أو ذكرا لله» قال: فقال رجل: ما أشد هذا الحديث. قال: فقال سفيان: «وأين شدته؟ أليس يقول: (يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا (1))؟ أليس يقول الله: (لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس (2))؟ أليس الله عز وجل يقول: (ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير (3))»
__________
(1) سورة: النبأ آية رقم: 38
(2) سورة: النساء آية رقم: 114
(3) سورة: سبأ آية رقم: 23
(1/ 16)

15 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، حدثنا سفيان، عن منصور، عن سالم بن أبي الجعد قال: «قال عيسى عليه السلام: طوبى (1) على من بكى على خطيئته، وخزن لسانه، ووسعه بيته»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 17)

16 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، وأبو معاوية، عن الأعمش، عن يزيد بن حيان، عن عنبس بن عقبة التيمي قال: قال عبد الله بن مسعود رضي الله عنه: «والذي لا إله غيره ما على الأرض شيء أفقر - وقال أبو معاوية: أحوج - إلى طول سجن من لسان»
(1/ 18)

17 - حدثنا عبيد الله بن عمر، حدثنا سليم بن أخضر، حدثنا ابن عون، حدثني عطاء البزاز، عن أنس بن مالك رضي الله عنه قال: «لا يتقي الله عز وجل رجل أو أحد حق تقاته حتى يخزن من لسانه»
(1/ 19)

(21/5)

18 - حدثنا أبو عمر التميمي، حدثني أبي، عن أبي بكر النهشلي، عن الأعمش، عن شقيق، عن ابن مسعود رضي الله عنه، أنه كان على الصفا يلبي (1) ويقول: يا لسان، قل خيرا تغنم، أو أنصت تسلم، من قبل أن تندم، قالوا: يا أبا عبد الرحمن، هذا شيء تقوله، أو شيء سمعته؟ قال: لا، بل سمعت رسول الله صلى الله عليه وسلم يقول: «إن أكثر خطايا ابن آدم في لسانه»
__________
(1) التلبية: أصل التلبية الإقامة بالمكان، وإجابة المنادي، ولبى بالحج قال: لبيك اللهم لبيك
(1/ 20)

19 - حدثنا الفضيل بن عبد الوهاب، وعلي بن الجعد، وأحمد بن عمران الأخنسي، قالوا: حدثنا النضر بن إسماعيل، عن إسماعيل بن أبي خالد، عن قيس قال: رأيت أبا بكر رضي الله عنه آخذا بطرف لسانه وهو يقول: «هذا أوردني الموارد»
(1/ 21)

20 - حدثنا أبو خيثمة، حدثنا وكيع، عن سفيان الثوري، عن زيد بن أسلم، عن أبيه رضي الله عنهما قال: أخذ أبو بكر الصديق رضي الله عنه لسانه وقال: قال رسول الله صلى الله عليه وسلم: «من وقاه الله عز وجل شر ما بين لحييه وما بين رجليه دخل الجنة»
(1/ 22)

21 - حدثنا زهير بن حرب، حدثنا شبابة بن سوار، عن المغيرة بن مسلم، عن هشام بن أبي إبراهيم، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من كف لسانه ستر الله عز وجل عورته (1)، ومن ملك غضبه وقاه الله عز وجل عذابه، ومن اعتذر إلى الله عز وجل قبل عذره»
__________
(1) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(1/ 23)

22 - حدثنا أحمد بن منيع، حدثنا يزيد بن هارون، حدثنا محمد بن عمرو، عن أبي سلمة: أن معاذ بن جبل، رضي الله عنه قال: يا رسول الله، أوصني. قال: «اعبد الله كأنك تراه، واعدد نفسك في الموتى، وإن شئت أنبأتك بما هو أملك بك من هذا كله» قال: «هذا» وأتى بيده إلى لسانه
(1/ 24)

(21/6)

23 - حدثنا أحمد بن منيع، حدثنا أبو نصر التمار، حدثنا حماد، عن عاصم، عن أبي وائل، عن ابن مسعود رضي الله عنه قال: «ما شيء أحق بطول سجن من اللسان»
(1/ 25)

24 - حدثنا أحمد بن منيع، حدثنا عبد الواحد بن واصل أبو عبيدة الحداد، حدثنا سليمان بن المغيرة، عن حميد بن هلال، قال: قال عبد الله بن عمرو: «دع ما لست منه في شيء، ولا تنطق فيما لا يعنيك، واخزن لسانك كما تخزن ورقك (1)»
__________
(1) الورق: الفضة. والأورق: الأسمر.
(1/ 26)

25 - حدثنا علي بن الجعد، أخبرنا المسعودي، عن رجل، من همدان، عن الشعبي، قال: قلت لعبد الله بن عمرو: حدثني ما سمعت من رسول الله صلى الله عليه وسلم ودع الكتب؛ فإني لا أعبأ بها شيئا. فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما كره ربه»
(1/ 27)

26 - حدثنا العباس العنبري، حدثنا يحيى بن أبي بكير، حدثنا إسرائيل، عن هلال، عن أبي بشر، عن أبي وائل عن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كسب طيبا، وعمل في سنة، وأمن الناس بوائقه (1) دخل الجنة»
__________
(1) بوائقه: ظلمه وشروره ومصائبه
(1/ 28)

27 - حدثنا هارون بن عبد الله، حدثنا ابن أبي فديك، عن عبد الله بن أبي بكر، عن صفوان بن سليم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ألا أخبركم بأيسر العبادة وأهونها على البدن: الصمت وحسن الخلق»
(1/ 29)

28 - حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن علي بن زيد، وحميد، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «المؤمن من أمنه الناس، والمسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر السوء، والذي نفسي بيده لا يدخل الجنة عبد لا يأمن جاره بوائقه (1)»
__________
(1) بوائقه: ظلمه وشروره ومصائبه
(1/ 30)

(21/7)

29 - حدثنا علي بن الجعد، أخبرنا النضر بن إسماعيل، عن ابن أبي ليلى، عن أبي الزبير، عن جابر رضي الله عنه: أن رجلا سأل النبي صلى الله عليه وسلم: أي الإسلام أفضل؟ قال: «من سلم المسلمون من لسانه ويده»
(1/ 31)

30 - حدثنا عبد الرحمن بن صالح، حدثنا سعيد بن عبد الله بن الربيع بن خثيم، عن نسير بن ذعلوق، عن بكر بن ماعز، عن الربيع بن خثيم قال: «يا بكر بن ماعز، اخزن لسانك إلا مما لك ولا عليك»
(1/ 32)

31 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن أبي الأغر، عن وهب بن منبه، قال في حكم آل داود: «حق على العاقل أن يكون عارفا بزمانه، حافظا للسانه، مقبلا على شأنه»
(1/ 33)

32 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن أبي حيان التيمي قال: «كان يقال: ينبغي للرجل أن يكون أحفظ للسانه منه لموضع قدمه»
(1/ 34)

33 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، قال: بلغني أن محمد بن واسع، كان في مجلس، فتكلم رجل فأكثر الكلام، فقال محمد: «ما على أحدكم لو سكت فتنقى وتوقي»
(1/ 35)

34 - حدثنا سريج بن يونس، حدثنا علي بن ثابت، عن أبي الأشهب، عن الحسن رضي الله عنه قال: «ما عقل دينه من لم يحفظ لسانه»
(1/ 36)

35 - حدثنا أحمد بن إبراهيم، حدثنا خلف بن تميم، عن عبد الله بن محمد الأنصاري، عن الأوزاعي قال: كتب إلينا عمر بن عبد العزيز رحمه الله برسالة لم يحفظها غيري وغير مكحول: «أما بعد، فإنه من أكثر ذكر الموت رضي من الدنيا باليسير، ومن عد كلامه من عمله قل كلامه فيما لا ينفعه»
(1/ 37)

36 - حدثني هارون بن عبد الله، حدثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد رحمه الله، قال: كان يقال: «الحكمة عشرة أجزاء: فتسعة منها في الصمت، والعاشرة عزلة الناس»
(1/ 38)

(21/8)

37 - حدثنا أحمد بن إبراهيم، حدثنا أبو إسحاق الطالقاني، عن عبد الله بن المبارك، رحمه الله تعالى، قال: قال بعضهم في تفسير العزلة: «هو أن يكون مع القوم، فإن خاضوا في ذكر الله، فخض معهم، وإن خاضوا في غير ذلك فاسكت»
(1/ 39)

38 - حدثنا أحمد بن إبراهيم، عن محمد بن مزاحم، عن وهيب بن الورد قال: «وجدت العزلة (1) اللسان»
__________
(1) العزلة: البعد والتنحي
(1/ 40)

39 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، قال: «قال بعض الماضين: إنما لساني سبع، إن أرسلته خفت أن يأكلني»
(1/ 41)

40 - حدثنا إبراهيم بن المنذر الحزامي، حدثني سفيان بن حمزة الأسلمي، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله، واليوم الآخر فليقل خيرا أو ليسكت»
(1/ 42)

41 - حدثنا عبيد الله بن عمر، حدثنا حزم بن أبي حزم، قال: سمعت الحسن يقول: ذكر لنا أن نبي الله صلى الله عليه وسلم قال: «رحم الله عبدا تكلم فغنم، أو سكت فسلم»
(1/ 43)

42 - حدثنا شجاع بن الأشرس، حدثنا ليث بن سعد، عن سعيد بن أبي سعيد، عن أبي شريح رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت»
(1/ 44)

43 - حدثنا مهدي بن حفص، حدثنا إسماعيل بن عياش، عن مطعم بن المقدام الصنعاني، عن عنبسة بن سعيد الكلاعي، عن نصيح العنسي، عن ركب المصري قال: قال رسول الله صلى الله عليه وسلم: «طوبى (1) لمن أنفق الفضل من ماله، وأمسك الفضل من قوله»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 45)

44 - حدثني هارون بن عبد الله، حدثنا محمد بن يزيد بن خنيس، عن عبد العزيز بن أبي رواد قال: قال رجل لسلمان رضي الله عنه: أوصني. قال: «لا تكلم». قال: وكيف يصبر رجل على أن لا يتكلم؟ قال: «فإن كنت لا تصبر عن الكلام فلا تتكلم إلا بخير أو اصمت»
(1/ 46)

(21/9)

45 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن إسماعيل بن مسلم، قال: قال ابن عباس رضي الله عنه: «يا لسان، قل خيرا تغنم، أو اسكت عن شر تسلم»
(1/ 47)

46 - حدثنا إسحاق، حدثنا سفيان، قال: «قالوا لعيسى ابن مريم عليه السلام: دلنا على عمل ندخل به الجنة؟ قال: لا تنطقوا أبدا. قالوا: لا نستطيع ذلك. قال: فلا تنطقوا إلا بخير»
(1/ 48)

47 - حدثنا الهيثم بن خارجة، حدثنا سهل بن هاشم، عن الأوزاعي، قال: «قال سليمان بن داود صلى الله عليهما وسلم: إن كان الكلام من فضة، فالصمت من ذهب»
(1/ 49)

48 - حدثني علي بن الحسين، عن حبان بن هلال، حدثنا جعفر بن سليمان، قال: سمعت مالك بن دينار رحمه الله، يقول: «لو كلف الناس الصحف (1) لأقلوا الكلام»
__________
(1) الصحيفة: ما يكتب فيه من ورق ونحوه
(1/ 50)

49 - حدثني محمد بن عبد المجيد التميمي، حدثنا سفيان، قال: قال وهيب بن الورد رحمه الله: «إن الرجل ليصمت، فيجتمع إليه لبه»
(1/ 51)

50 - حدثني علي بن أبي مريم، عن خلف بن تميم، حدثنا أبو إسحاق الفزاري، قال: كان إبراهيم بن أدهم، رحمه الله، يطيل السكوت، فإذا تكلم ربما انبسط قال: فأطال ذات يوم السكوت، فقلت: لو تكلمت فقال: «الكلام على أربعة وجوه: فمن الكلام كلام ترجو منفعته وتخشى عاقبته، والفضل في هذا السلامة منه، ومن الكلام كلام لا ترجو منفعته ولا تخشى عاقبته فأقل ما لك في تركه خفة المؤنة على بدنك ولسانك ومن الكلام كلام لا ترجو منفعته، ولا تأمن عاقبته، فهذا قد كفى العاقل مؤنته، ومن الكلام كلام ترجو منفعته وتأمن عاقبته فهذا الذي يجب عليك نشره» قال خلف: فقلت لأبي إسحاق: أراه قد أسقط ثلاثة أرباع الكلام. قال: «نعم»
(1/ 52)

51 - حدثني علي بن أبي مريم، عن زيد بن الحباب، حدثنا محمد بن حوشب، قال: سمعت أبا عمران الجوني يقول: «إنما لسان أحدكم كلب، فإذا سلطه على نفسه أكله»
(1/ 53)

(21/10)

52 - وحدثني ابن أبي مريم، عن يحيى بن إسحاق، حدثنا أبو الأحوص، عن محمد بن النضر الحارثي قال: «كان يقال: كثرة الكلام تذهب بالوقار»
(1/ 54)

53 - حدثني أحمد بن عبيد التيمي، حدثنا عبيد الله بن محمد التميمي، حدثنا دريد بن مجاشع، عن غالب القطان، عن مالك بن دينار، عن الأحنف بن قيس قال: قال عمر بن الخطاب رضي الله عنه: «من كثر كلامه كثر سقطه»
(1/ 55)

54 - حدثني محمد بن الحسين، حدثني خلف بن إسماعيل قال: «قال لي رجل من عقلاء الهند: كثرة الكلام تذهب بمروءة الرجل»
(1/ 56)

55 - قال محمد بن الحسين: سمعت محمد بن عبد الوهاب السكري، يقول: الصمت يجمع للرجل خصلتين: السلامة في دينه، والفهم عن صاحبه
(1/ 57)

56 - قال محمد: حدثنا قبيصة، قال: قال داود الطائي لمحمد بن عبد العزيز ذات يوم: «أما علمت أن حفظ اللسان أشد الأعمال وأفضلها؟» قال محمد: بلى، وكيف لنا بذاك؟
(1/ 58)

57 - حدثنا علي بن أبي مريم، عن أحمد بن إسحاق الحضرمي، حدثنا جعفر الخراز، قال: سمعت محمد بن واسع يقول لمالك بن دينار: «أبا يحيى، حفظ اللسان على الناس أشد من حفظ الدنانير والدراهم»
(1/ 59)

58 - حدثنا علي بن الحسن، عن خلف بن الوليد، قال: حدثنا عبد الرحمن بن محمد المحاربي، عن عمران بن يزيد، قال: قال علي بن أبي طالب رضي الله عنه: «اللسان قوام البدن، فإذا استقام اللسان استقامت الجوارح، وإذا اضطرب اللسان لم يقم له جارحة»
(1/ 60)

59 - حدثني علي بن الحسن، عن يحيى بن أبي بكير، حدثنا عباد بن الوليد القرشي، قال: قال الحسن رضي الله عنه: «اللسان أمير البدن، فإذا جنى على الأعضاء بشيء جنت، وإن عف عفت»
(1/ 61)

60 - حدثني الحسن بن الصباح، حدثنا حجاج بن محمد، عن سليمان بن المغيرة، قال: سمعت يونس بن عبيد يقول: «ما من الناس أحد يكون لسانه منه على بال، إلا رأيت صلاح ذلك في سائر عمله»
(1/ 62)

(21/11)

61 - وحدثني محمد بن الحسين، عن عبيد الله بن محمد التيمي، قال: قيل لأحنف بن قيس يوم قطري: تكلم، قال: «أخاف ورطة لساني»
(1/ 63)

62 - حدثني داود بن عمرو الضبي، حدثنا عبد الله بن المبارك، أخبرنا ابن عون، عن الحسن رضي الله عنه قال: كانوا يتكلمون عند معاوية رضي الله عنه والأحنف ساكت فقالوا: ما لك لا تكلم يا أبا بحر؟ قال: «أخشى الله إن كذبت، وأخشاكم إن صدقت»
(1/ 64)

63 - حدثنا أبو بكر بن أبي النضر، حدثنا وهب بن جرير، قال: حدثنا أبي قال: سمعت الأعمش يحدث، عن خيثمة، عن عدي بن حاتم قال أيمن أحدكم وأشأمه بين لحييه يعني لسانه
(1/ 65)

64 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا ابن لهيعة، حدثني خالد بن أبي عمران: أن النبي صلى الله عليه وسلم أمسك لسانه طويلا ثم قال: «رحم الله عبدا قال خيرا فغنم، أو سكت عن سوء فسلم»
(1/ 66)

65 - حدثني هاشم بن الوليد أبو طالب الهروي سألته فقال: سمعت أبا بكر بن عياش رحمه الله قال: «اجتمع أربعة ملوك فرموا رمية واحدة بكلمة واحدة، ملك الهند، وملك الصين، وكسرى، وقيصر، قال أحدهم: أنا أندم على ما قلت، ولا أندم على ما لم أقل. وقال الآخر: إني إذا تكلمت ملكتني ولم أملكها، وإذا لم أتكلم ملكتها ولم تملكني. وقال الثالث: عجبت للمتكلم إن رجعت عليه كلمته ضرته، وإن لم ترجع لم تنفعه. وقال الرابع: أنا على رد ما لم أقل أقدر مني على رد ما قلت»
(1/ 67)

(21/12)

66 - وحدثني هارون بن أبي يحيى السلمي، عن حفص بن عمرو أبي عمر العمري، عن لقيط بن بكير المحاربي، قال: قال الشعبي: قلت للهيثم بن الأسود النخعي: «أي الثلاثة أشعر منك، ومن الأعور الشني، وعبد الرحمن بن حسان بن ثابت حيث تقول: وأعلم علما ليس بالظن أنه إذا زال مال المرء فهو ذليل، وأن لسان المرء ما لم يكن له حصاة على عوراته (1) لدليل، أم الأعور الشني حيث يقول: لسان الفتى نصف ونصف فؤاده فهل بعد إلا صورة اللحم والدم، وكائن ترى من ساكت لك معجب زيادته أو نقصه في التكلم، أو عبد الرحمن بن حسان حيث يقول: ترى المرء مخلوقا وللعين حظها وليس بأحناء الأمور بخابر، وذاك كماء البحر لست مسيغه وتعجب منه ساجنا كل ناظر» فقال الهيثم: هيهات، الأعور أشعرنا
__________
(1) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(1/ 68)

67 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، قال: أخبرنا عيسى بن عبد الرحمن، حدثني طلحة الأيامي، قال: حدثني عبد الرحمن بن عوسجة، عن البراء رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: دلني على عمل يدخلني الجنة. قال: «أطعم الجائع، واسق الظمآن، وأمر بالمعروف، وانه عن المنكر، فإن لم تطق فلق لسانك إلا من خير»
(1/ 69)

68 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن هشام بن عروة، عن أبيه، عن أبي مراوح الليثي، عن أبي ذر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «كف شرك عن الناس؛ فإنها صدقة منك على نفسك»
(1/ 70)

باب النهي عن فضول الكلام، والخوض في الباطل
(1/ 71)

69 - حدثنا مهدي بن حفص، حدثنا إسماعيل بن عياش، عن مطعم بن المقدام الصنعاني، عن عنبسة بن سعيد الكلاعي، عن نصيح العنسي، عن ركب المصري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «طوبى (1) لمن أنفق الفضل من ماله، وأمسك الفضل من قوله»
__________

(21/13)

(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 72)

70 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن محمد بن عمرو بن علقمة، عن أبيه، عن جده، علقمة بن وقاص، عن بلال بن الحارث المزني رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إن الرجل ليتكلم بالكلمة، من رضوان الله، ما يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يوم يلقاه، وإن الرجل ليتكلم بالكلمة، من سخط (1) الله، ما يظن أن تبلغ ما بلغت، يكتب الله عليه بها سخطه (2) إلى يوم القيامة» قال: وكان علقمة يقول: «كم من كلام منعنيه حديث بلال بن الحارث رضي الله عنه»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(2) سخطه: غضبه
(1/ 73)

71 - حدثنا الحسن بن عيسى، أخبرنا عبد الله بن المبارك، أخبرنا الزبير بن سعيد، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إن الرجل ليتكلم بالكلمة يضحك منها جلساءه يهوي بها أبعد من الثريا (1)»
__________
(1) الثريا: مجموعة من نجوم السماء
(1/ 74)

72 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا مالك بن أنس، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه قال: «إن الرجل ليتكلم بالكلمة ما يلقي لها بالا يهوي (1) بها في جهنم، وإن الرجل ليتكلم بالكلمة ما يلقي لها بالا، يرفعه الله بها إلى الجنة»
__________
(1) يهوي: يسقط
(1/ 75)

73 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن غيلان بن جرير، عن مطرف بن عبد الله، عن أبيه رضي الله عنهما قال: قدمت على رسول الله صلى الله عليه وسلم في رهط (1) من بني عامر فقالوا: أنت والدنا، وأنت سيدنا، وأنت أفضلنا علينا فضلا وأنت أطولنا علينا طولا، وأنت الجفنة (2) الغراء، وأنت أنت. فقال: «قولوا بقولكم، ولا يستهوينكم (3) الشيطان»
__________
(1) الرهط: الجماعة من الرجال دون العشرة

(21/14)

(2) الجفان: جمع جفنة وهي القصعة أو البئر الصغيرة
(3) استهواه: دفعه إلى اتباع الهوى
(1/ 76)

74 - حدثنا علي بن الجعد، أخبرنا أبو جعفر الرازي، عن قتادة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن أعظم الناس خطايا يوم القيامة أكثرهم خوضا في الباطل»
(1/ 77)

75 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن شمر بن عطية، قال: قال سلمان رضي الله عنه: «أكثر الناس ذنوبا يوم القيامة أكثرهم كلاما في معصية الله»
(1/ 78)

76 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن صالح بن حيان، عن حصين بن عقبة قال: قال عبد الله رضي الله عنه: «إن أكثر الناس خطايا يوم القيامة أكثرهم خوضا في الباطل»
(1/ 79)

77 - حدثني أبي، أخبرنا ابن علية، عن الليث، عن عطاء، عن ابن مسعود رضي الله عنه قال: «أنذرتكم فضول الكلام، بحسب أحدكم ما بلغ حاجته»
(1/ 80)

78 - حدثنا إسحاق بن إبراهيم، وغيره، قالوا: أخبرنا يعلى بن عبيد، قال: دخلنا على محمد بن سوقة، فقال: أحدثكم بحديث لعله ينفعكم، فإنه قد نفعني، قال لنا عطاء بن أبي رباح: «يا بني أخي، إن من كان قبلكم كانوا يكرهون فضول الكلام، وكانوا يعدون فضول الكلام ما عدا كتاب الله أن تقرأه، أو تأمر بمعروف، أو تنهى عن منكر، أو تنطق بحاجتك في معيشتك التي لا بد لك منها، أتنكرون (إن عليكم لحافظين كراما كاتبين (1))، (عن اليمين وعن الشمال قعيد (2))، (ما يلفظ من قول إلا لديه رقيب عتيد (3)) أما يستحي أحدكم أن لو نشرت عليه صحيفته التي أملى صدر نهاره كان أكثر ما فيها ليس من أمر دينه ولا دنياه»
__________
(1) سورة:
(2) سورة: ق آية رقم: 17
(3) سورة: ق آية رقم: 18
(1/ 81)

79 - حدثنا إسحاق بن إبراهيم، أخبرنا محمد بن جابر، عن مجمع التيمي، عن رجل، يدعى زيدا أو يزيد، عن علي رضي الله عنه قال: «لسان الإنسان قلم الملك، وريقه مداده (1)»
__________

(21/15)

(1) المداد: الحِبْرُ وكل وسائل يُكْتَبُ به
(1/ 82)

80 - حدثنا عبيد الله بن عمر الجشمي، حدثنا بشر بن المفضل، عن عبد الله بن العيزار، عن صاحب، له عن أبي تميمة السلمي، قال: سمعت الأحنف بن قيس يقول: قال الله عز وجل: (عن اليمين وعن الشمال قعيد (1)) «فصاحب اليمين يكتب الخير، وهو أمين على صاحب الشمال، فإن أصاب العبد خطيئة قال: أمسك. فإن استغفر الله نهاه أن يكتبها، وإن أبى (2) إلا أن يصر كتبها»
__________
(1) سورة: ق آية رقم: 17
(2) أبى: رفض وامتنع
(1/ 83)

81 - حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن ليث، عن مجاهد: (ما يلفظ من قول إلا لديه رقيب عتيد (1)) قال: «الملكان»
__________
(1) سورة: ق آية رقم: 18
(1/ 84)

82 - حدثنا أحمد بن جميل المروزي، أخبرنا المعتمر بن سليمان، عن ليث، عن مجاهد قال: «إن الكلام ليكتب حتى إن الرجل ليسكت ابنه: أبتاع لك كذا وكذا، وأفعل كذا وكذا، فيكتب كذيبة»
(1/ 85)

83 - حدثنا علي بن الحسين، عن خالد بن يزيد، عن مندل بن علي، عن عبد الله بن مروان، عن يزيد بن علي رضي الله عنه قال: «إذا خرجت الكلمة من فم الإنسان نظر الملك، فإذا كان أراد شرا أمضاها، وإن كان لم يرد شرا وإنما كانت فلتة، قال له صاحبه: لا تعجل لعله أن يستغفر الله منها، فإن استغفر لم تكتب، وكتب له حسنات الاستغفار»
(1/ 86)

84 - وحدثني القاسم بن هاشم، حدثنا عبد الله بن محمد بن عقبة بن أبي الصهباء، حدثنا قرة بن عيسى، عن هارون البربري، عن عبد الله بن عبيد بن عمير، عن الأحنف بن قيس قال: «يوحي الله تعالى إلى الحافظين اللذين مع ابن آدم: لا تكتبا على عبدي في ضجره شيئا»
(1/ 87)

85 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن الحسن الأسدي، حدثنا يزيد بن إبراهيم، عن الحسن قال: «يا ابن آدم، بسطت لك صحيفة، ووكل بك ملكان كريمان يكتبان عملك، فأمل ما شئت فأكثر أو أقل»
(1/ 88)

(21/16)

86 - حدثني سويد بن سعيد، حدثنا مروان بن معاوية، عن إسماعيل بن أبي خالد، عن طارق بن شهاب قال: «بعث سليمان بن داود عليهما السلام بعض عفاريته، وبعث نفرا ينظرون ما يقول ويخبرونه، قال: فأخبروه أنه مر على السوق فرفع رأسه إلى السماء، ثم نظر إلى الناس وهز رأسه، فسأله سليمان لم فعل ذلك؟ قال: عجبت من الملائكة على رءوس الناس، ما أسرع ما يكتبون، ومن الذين أسفل منهم ما أسرع ما يملون»
(1/ 89)

87 - حدثنا عبد الرحمن بن صالح، حدثنا سعيد بن عبد الله بن الربيع بن خثيم، عن نسير بن ذعلوق، عن بكر بن ماعز قال: كان الربيع بن خثيم يقول: «لا خير في الكلام إلا في تسع: تهليل، وتكبير، وتسبيح، وتحميد، وسؤالك عن الخير، وتعوذك من الشر، وأمرك بالمعروف، ونهيك عن المنكر، وقراءتك القرآن»
(1/ 90)

88 - حدثني علي بن أبي مريم، عن عثمان بن زفر التيمي، حدثنا محمد بن عبد العزيز التيمي، قال: ذكر الحي، عن إبراهيم قال: «المؤمن إذا أراد أن يتكلم نظر، فإن كان كلامه له تكلم، وإن كان عليه أمسك عنه، والفاجر (1) إنما لسانه رسلا رسلا»
__________
(1) الفاجر: العاصي غير المكترث بما يفعل
(1/ 91)

89 - حدثني حمزة بن العباس، أخبرنا عبد الله بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا ابن لهيعة، عن عياش بن عباس، عن شييم بن بيتان، عن شفي الأصبحي، قال: «من كثر كلامه، كثرت خطيئته»
(1/ 92)

90 - حدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا وهيب، عن هشام، عن الحسن رضي الله عنه قال: «من كثر ماله، كثرت ذنوبه، ومن كثر كلامه، كثر كذبه، ومن ساء خلقه، عذب نفسه»
(1/ 93)

91 - وحدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا إسماعيل بن عياش، حدثني عقيل بن مدرك: أن رجلا قال لأبي سعيد الخدري رضي الله عنه: أوصني، قال: «عليك بالصمت إلا في حق؛ فإنك به تغلب الشيطان»
(1/ 94)

(21/17)

92 - وحدثني حمزة، أخبرنا عبدان، قال: قال عبد الله رضي الله عنه، كان طاوس رضي الله عنه يعتذر من طول السكوت، ويقول: «إني جربت لساني فوجدته لئيما راضعا»
(1/ 95)

93 - حدثني إسماعيل بن أبي الحارث، حدثنا محمد بن مقاتل، حدثنا ابن المبارك، عن نافع بن عمر، عن عمرو بن دينار، قال: تكلم رجل عند النبي صلى الله عليه وسلم فأكثر، فقال رسول الله صلى الله عليه وسلم: «كم دون لسانك من باب؟» قال: أسناني وشفتاي. قال: «أما كان في ذلك ما يرد كلامك؟»
(1/ 96)

94 - وبلغني عن ابن عائشة، عن عبد الأعلى بن عبد الله بن أبي عثمان، قال: أثنى رجل على النبي صلى الله عليه وسلم فاستخفر في الثناء، فقال: «كم بينك وبين لسانك من حجاب؟» قال: شفتاي وأسناني. قال: «أما كان فيهما ما يرد فضل قولك عنا منذ اليوم؟» ثم قال: «ما أوتي رجل شرا من فضل في لسان»
(1/ 97)

95 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا مجالد بن سعيد، عن الشعبي رضي الله عنه قال: «ما من خطيب يخطب إلا عرضت عليه خطبته يوم القيامة»
(1/ 98)

96 - حدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا حماد بن سلمة، عن رجاء أبي المقدام، عن نعيم، كاتب عمر بن عبد العزيز رضي الله عنه قال: قال عمر بن عبد العزيز: «إنه ليمنعني من كثير من الكلام مخافة المباهاة»
(1/ 99)

97 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا رشدين بن سعد، حدثنا الحجاج بن شداد، أنه سمع عبيد الله بن أبي جعفر، - وكان أحد الحكماء - يقول في بعض قوله: «إذا كان المرء يحدث في مجلس فأعجبه الحديث، فليسكت، وإن كان ساكتا فأعجبه السكوت فليتحدث»
(1/ 100)

(21/18)

98 - وحدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، قال: أخبرني رجل، من أهل الشام، عن يزيد بن أبي حبيب رضي الله عنه قال: «من فتنة العالم، أن يكون الكلام أحب إليه من الاستماع، وإن وجد من يكفيه، فإن في الاستماع سلامة، وزيادة في العلم. والمستمع شريك المتكلم في الكلام، إلا من عصم الله. ترمق وتزين، وزيادة ونقصان»
(1/ 101)

99 - حدثنا إسماعيل بن إسحاق، حدثنا أبو أسامة، عن سفيان الثوري، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال: «إن أحق ما طهر الرجل لسانه»
(1/ 102)

100 - حدثني الفضل بن يعقوب، حدثنا سعيد بن مسلمة، حدثنا سعيد بن عبد العزيز قال: رأى أبو الدرداء رضي الله عنه امرأة سليطة اللسان، فقال: «لو كانت هذه خرساء كان خيرا لها»
(1/ 103)

101 - وحدثني الفضل بن يعقوب، حدثنا أبو عصام العسقلاني، حدثنا سفيان، عن طلحة، عن عطاء رضي الله عنه: (وأصلحنا له زوجه (1)) قال: «كان في لسانها طول»
__________
(1) سورة: الأنبياء آية رقم: 90
(1/ 104)

102 - حدثني العباس العنبري، حدثنا عبد الرحمن بن مهدي، حدثنا جرير بن حازم قال: سمعت الحسن يحدث عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إن العبد ليتكلم بالكلمة ما يرى أن تبلغ به حيث بلغت ترديه في النار أربعين خريفا (1)»
__________
(1) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(1/ 105)

103 - حدثني محمد بن عبد الملك، حدثنا حجاج بن منهال، عن حماد بن سلمة، عن حماد، عن إبراهيم رحمه الله قال: «يهلك الناس في خلتين (1): فضول المال، وفضول الكلام»
__________
(1) الخلة: السمة والخصلة والصفة
(1/ 106)

104 - حدثني الحسن بن الصباح، حدثنا قبيصة، عن سفيان الثوري، عن أبي حيان التيمي، عن إبراهيم التيمي رحمه الله قال: «ما عرضت قولي على عملي، إلا خشيت أن أكون مكذبا»
(1/ 107)

(21/19)

105 - حدثني الحسن بن الصباح، حدثنا شعيب بن حرب، عن يزيد بن إبراهيم، عن محمد بن سيرين قال: «كان رجل من الأنصار يمر بمجلس لهم فيقول: توضئوا؛ فإن بعض ما تقولون شر من الحدث»
(1/ 108)

106 - حدثني الحسن بن الصباح، حدثنا شعيب بن حرب، عن إسرائيل، عن منصور، عن إبراهيم قال: «الوضوء من الحدث (1)، وأذى المسلم»
__________
(1) الحدث: فعل ما ينقض الوضوء ويزيل الطهارة
(1/ 109)

باب النهي عن الكلام فيما لا يعنيك
(1/ 110)

107 - حدثنا علي بن الجعد، وخالد بن خداش، وخلف بن هشام، قالوا: حدثنا مالك بن أنس، عن الزهري، عن علي بن الحسين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «» من حسن إسلام المرء تركه ما لا يعنيه (1) «»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 111)

108 - حدثني سعد بن زنبور الهمداني، حدثنا عبد الرحمن بن عبد الله العمري، عن سهيل، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن من حسن إسلام المرء تركه ما لا يعنيه (1)»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 112)

109 - حدثني عبد الرحمن بن صالح الأزدي، حدثنا يحيى بن يعلى الأسلمي، عن الأعمش، عن أنس بن مالك رضي الله عنه قال: «استشهد غلام منا يوم أحد، فوجد على بطنه صخرة مربوطة من الجوع، فمسحت أمه التراب عن وجهه وقالت: هنيئا لك يا بني الجنة. فقال النبي صلى الله عليه وسلم:» وما يدريك لعله كان يتكلم فيما لا يعنيه (1)، ويمنع ما لا يضره «
__________
(1) عناه الأمر: خصه وأهمه
(1/ 113)

(21/20)

110 - حدثنا أحمد بن عيسى المصري، حدثنا ضمام بن إسماعيل الإسكندراني، حدثني يزيد بن أبي حبيب، وموسى بن وردان، عن كعب بن عجرة رضي الله عنه، أن النبي صلى الله عليه وسلم فقد كعبا فسأل عنه، فقالوا: مريض، فخرج يمشي حتى أتاه، فلما دخل عليه، قال: «أبشر يا كعب» فقالت أمه: هنيئا لك الجنة يا كعب. فقال: «من هذه المتآلية على الله؟» قال: هي أمي يا رسول الله. فقال: «وما يدريك يا أم كعب، لعل كعبا قال ما لا يعنيه (1)، أو منع ما لا يغنيه»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 114)

111 - وحدثنا علي بن الجعد، أخبرني أبو معشر، عن محمد بن كعب قال: قال رسول الله صلى الله عليه وسلم: «إن أول من يدخل هذا الباب رجل من أهل الجنة» فدخل عبد الله بن سلام، فقام إليه ناس من أصحاب رسول الله صلى الله عليه وسلم، فأخبروه بقول النبي صلى الله عليه وسلم وقالوا: فأخبرنا بأوثق (1) عملك في نفسك ترجو به، قال: إني لضعيف، وإن أوثق ما أرجو به لسلامة الصدر وترك ما لا يعنيني (2)
__________
(1) أوثق: أفضل وأحسن
(2) عناه الأمر: خصه وأهمه
(1/ 115)

112 - حدثني هارون بن عبد الله، حدثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد، رحمه الله بلغه: أن أبا ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ألا أعلمك بعمل خفيف على البدن، ثقيل في الميزان؟» قلت: بلى يا رسول الله. قال: «هو الصمت، وحسن الخلق، وترك ما لا يعنيك»
(1/ 116)

113 - وحدثنا سويد بن سعيد، حدثنا حفص بن ميسرة، عن زيد بن أسلم، قال: دخل على أبي دجانة وهو مريض، ووجهه يتهلك، فقال: ما من عملي شيء أوثق في نفسي من اثنتين: لم أتكلم فيما لا يعنيني (1)، وكان قلبي للمسلمين سليما
__________
(1) عناه الأمر: خصه وأهمه
(1/ 117)

(21/21)

114 - حدثني أبو محمد العتكي عبد الرحمن بن صالح، حدثني أبو هارون، جليس لأبي بكر بن عياش، عن محرز التيمي، عن مجاهد، عن ابن عباس رضي الله عنهما قال: سمعته يقول: «خمس لهن أحسن من الدهم الموقفة: لا تتكلم فيما لا يعنيك، فإنه فضل، ولا آمن عليك الوزر (1)، ولا تتكلم فيما يعنيك حتى تجد له موضعا، فإنه رب متكلم في أمر يعنيه (2)، قد وضعه في غير موضعه فعنت، ولا تمار (3) حليما ولا سفيها (4) فإن الحليم يقليك، وإن السفيه يؤذيك، واذكر أخاك إذا تغيب عنك مما تحب أن يذكرك به، واعفه عما تحب أن يعفيك منه، واعمل عمل رجل يرى أنه مجازى بالإحسان، مأخوذ بالإجرام»
__________
(1) الوِزْر: الحِمْل والثِّقْل، وأكثر ما يُطْلَق في الحديث على الذَّنْب والإثم. يقال: وَزَرَ يَزِرُ ٌ، إذا حَمل ما يُثْقِل ظَهْرَه من الأشياء المُثْقَلة ومن الذنوب.
(2) عناه الأمر: خصه وأهمه
(3) المراء: الجدال والمناظرة والتنازع
(4) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 118)

115 - حدثنا علي بن الجعد، عن شعبة، عن سيار أبي الحكم قال: «قيل للقمان الحكيم: ما حكمتك؟ قال: لا أسأل عما كفيت (1) ولا أتكلف ما لا يعنيني (2)»
__________
(1) كفى: عصم وحفظ
(2) عناه الأمر: خصه وأهمه
(1/ 119)

116 - حدثنا خلف بن هشام، حدثنا أبو شهاب، عن عمرو بن قيس: «أن رجلا مر بلقمان - والناس عنده - فقال: ألست عبد بني فلان؟ قال: بلى. الذي كنت ترعى عند جبل كذا وكذا؟ قال: بلى. قال: فما الذي بلغ ما أرى؟ قال: صدق الحديث، وطول السكوت عما لا يعنيني (1)»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 120)

117 - حدثني أبي، أخبرنا إسماعيل بن علية، عن داود بن أبي هند، قال: بلغني أن معاوية رضي الله عنه قال لرجل: «ما بقي من حلمك؟» قال: لا يعنيني (1) ما لا يعنيني
__________
(1) عناه الأمر: خصه وأهمه
(1/ 121)

(21/22)

118 - حدثنا محمد بن سعد، حدثنا عفان، عن جعفر بن سليمان، عن المعلى بن زياد، قال: قال مورق العجلي: «أمر أنا أطلبه منذ عشر سنين لم أقدر عليه ولست بتارك طلبه». قالوا: ما هو أبا المعتمر؟ قال: «الصمت عما لا يعنيني (1)»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 122)

119 - حدثني علي بن الحسين، عن داود بن المحبر، حدثنا جعفر بن سليمان، قال: سمعت شميطا العنسي يقول: «من لزم ما يعنيه (1) أوشك أن يترك ما لا يعنيه»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 123)

120 - حدثنا عبد الله بن خيران، أخبرنا المسعودي، عن وديعة يعني الأنصاري، قال: قال عمر بن الخطاب رضي الله عنه: «لا تعرض لما لا يعنيك، واعتزل عدوك، واحذر صديقك من القوم إلا الأمين، ولا أمين إلا من خشي الله تعالى، ولا تصحب الفاجر لتعلم من فجوره، ولا تطلعه على سرك، واستشر في أمرك الذين يخشون الله» حدثنا محمد بن الصباح، حدثنا حبان بن علي، عن محمد بن عجلان، عن إبراهيم بن مرة، عن عمر بن الخطاب رضي الله عنه نحوه
(1/ 124)

121 - حدثني عبد الرحمن بن صالح، حدثنا عمرو بن هاشم، عن ثابت الثمالي، عن أبي جعفر قال: «كفى عيبا أن يبصر العبد من الناس ما يعمى عليه من نفسه، وأن يؤذي جليسه فيما لا يعنيه (1)»
__________
(1) عناه الأمر: خصه وأهمه
(1/ 125)

باب ذم المراء
(1/ 126)

122 - حدثنا ابن أبي شيبة، حدثنا المحاربي، عن ليث، عن عبد الملك، عن عكرمة، عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «لا تمار (1) أخاك ولا تمازحه، ولا تعده موعدا فتخلفه»
__________
(1) المراء: الجدال والمناظرة والتنازع
(1/ 127)

123 - حدثنا علي بن الجعد، أخبرنا شعبة، عن الحكم، قال: قال عبد الرحمن بن أبي ليلى رحمهما الله: «لا أماري صاحبي، فإما أن أكذبه، وإما أن أغضبه»
(1/ 128)

(21/23)

124 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن محمد بن واسع، قال: كان مسلم بن يسار يقول: «إياكم والمراء (1)، فإنها ساعة جهل العالم، وبها يبتغي (2) الشيطان زلته» قال حماد: فقال لنا محمد: «هذا الجدال هذا الجدال»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(2) الابتغاء: الطلب والالتماس
(1/ 129)

125 - حدثنا خالد بن خداش، ثنا حماد بن زيد، عن محمد بن واسع، قال: رأيت صفوان بن محرز في المسجد، وقريبا منه ناس يتجادلون، فرأيته قام فنفض ثيابه، وقال: «إنما أنتم حراب»
(1/ 130)

126 - حدثنا محمد بن إسحاق الباهلي، حدثنا سفيان، قال: حدثني رجل صالح، قال: قال عبد الله بن مسعود رضي الله عنه: «المراء (1) لا تعقل حكمته، ولا تؤمن فتنته»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 131)

127 - وحدثني علي بن الحسين، عن زيد بن الحباب، عن صالح بن موسى، عن أبيه، قال: سمع الربيع بن خثيم، رجلا يلاحي (1) رجلا فقال: «مه (2) لا تلفظ إلا بخير، ولا تقل لأخيك إلا ما تحب أن تسمعه من غيرك، فإن العبد مسئول عن لفظه محصي عليه ذلك كله: (أحصاه الله ونسوه (3))»
__________
(1) تلاحى الرجلان: تنازعا وتشاتما
(2) مه: كلمة زجر بمعنى كف واسكت وانته
(3) سورة: المجادلة آية رقم: 6
(1/ 132)

128 - حدثني علي بن الحسين، عن إبراهيم بن مهدي، حدثنا إسماعيل بن عياش، عن عمرو بن مهاجر، قال: سمعت عمر بن عبد العزيز رضي الله عنه قال: «إذا سمعت المراء (1) فأقصر»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 133)

129 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن برد، عن سليمان بن موسى، قال: قال أبو الدرداء رضي الله عنه: «كفى بك إثما (1) أن لا تزال مماريا (2)»
__________
(1) الإثم: الذنب والوزر والمعصية
(2) المراء: المجادلة على مذهب الشك والريبة
(1/ 134)

(21/24)

130 - حدثني أبو سلمة المخزومي يحيى بن المغيرة، حدثني أخي محمد بن المغيرة، عن عبد الله بن الحارث الجمحي، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب رضي الله عنه: «ولا يتعلم العلم لثلاث ولا يترك لثلاث: لا يتعلم ليمارى به، ولا يباهى به، ولا يراءى به، ولا يترك حياء من طلبه، ولا زهادة فيه، ولا رضا بالجهل منه»
(1/ 135)

131 - حدثنا إسماعيل بن عبد الله بن زرارة، حدثنا المبارك بن سعيد، حدثنا حميد الملائي، عن مجاهد رحمه الله، قال: «كان لي صديق من قريش فقلت له: تعال حتى أواضعك الرأي، فأنظر أين تقع من رأيي، وأين أقع من رأيك؟ فقال: دع الود كما هو» قال مجاهد: «فغلبني القرشي»
(1/ 136)

132 - حدثني القاسم بن هاشم، حدثنا حماد بن مالك الدمشقي، حدثنا عبد العزيز بن حصين قال: «بلغني أن عيسى ابن مريم عليه السلام، قال: من كثر كذبه ذهب جماله، ومن لاحى (1) الرجال سقطت مروءته، ومن كثر همه سقم (2) جسمه، ومن ساء خلقه عذب نفسه»
__________
(1) لاحاه: نازعه وخاصمه
(2) السقم: المرض
(1/ 137)

133 - حدثني نصر بن علي الجهضمي، أخبرني أبي، عن يحيى بن المتوكل، عن إسماعيل بن رافع، عن ابن أم سلمة، عن أم سلمة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «إن أول ما عهد إلي ربي، ونهاني عنه - بعد عبادة الأوثان، وشرب الخمر: -: ملاحاة الرجال»
(1/ 138)

134 - حدثنا بشر بن معاذ، حدثنا عبد الواحد بن زياد، حدثنا عبد الرحمن بن إسحاق، حدثنا الحجاج بن دينار، عن أبي غالب، عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ما ضل قوم إلا أوتوا الجدل»
(1/ 139)

(21/25)

135 - وحدثني عبد الرحمن بن صالح، حدثنا ابن فضيل، عن حجاج بن دينار الشاعر، عن أبي غالب، عن أبي أمامة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «ما ضل قوم - بعد هدى كانوا عليه - إلا أوتوا الجدل (1)»، ثم قرأ: (ما ضربوه لك إلا جدلا بل هم قوم خصمون (2))
__________
(1) الجدَل والجدال: مُقابَلة الحُجَّة بالحجَّة. والمُجَادَلَة: المُناظَرةُ والمخاصَمة. وطَلبُ المغالَبة
(2) سورة: الزخرف آية رقم: 58
(1/ 140)

136 - حدثنا جعفر، حدثنا عبد الله بن صالح، حدثني رشدين، عن العمري، عن هشام بن عروة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «رحم الله من كف لسانه عن أهل القبلة، إلا بأحسن ما يقدر عليه» يردد قوله سبع مرات
(1/ 141)

137 - حدثني العباس بن جعفر، حدثنا هاشم بن الوليد، قال: سمعت الفضيل بن عياض رحمه الله، عن هشام بن حسان، عن محمد بن سيرين قال: «كنا نحدث أن أكثر، الناس خطايا، أفرغهم لذكر خطايا الناس»
(1/ 142)

138 - حدثنا سعيد بن سليمان الواسطي، عن عباد بن العوام، عن عبد الله بن سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا يستكمل عبد حقيقة الإيمان، حتى يدع المراء (1) وإن كان محقا، ويدع كثيرا من الحديث مخافة الكذب»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 143)

139 - حدثنا هارون بن معروف، حدثنا أنس بن عياض، عن سلمة بن وردان، قال: حدثني مالك بن أوس بن الحدثان رضي الله عنه، أنه كان مع رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: «وجبت (1)، وجبت، وجبت» فقال أصحابه: ما هذا الذي قلت يا رسول الله؟ قال: «من ترك المراء (2) وهو محق، بني له في ربض (3) الجنة، ومن ترك الكذب بني له في ربض الجنة، ومن حسن خلقه بني له في ربض الجنة»
__________
(1) وجب: ثبت وحُقَّ ولزم
(2) المراء: المجادلة على مذهب الشك والريبة

(21/26)

(3) ربض الجنة: ما حَوْلها خارجا عنها، تَشْبيها بالأبْنِيَة التي تكون حول المُدُن وتحت القِلاَع.
(1/ 144)

140 - حدثنا أحمد بن المقدام العجلي، حدثنا أمية بن خالد، حدثنا إسحاق بن يحيى بن طلحة بن عبيد الله، قال: حدثني ابن كعب بن مالك، عن أبيه رضي الله عنهم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من طلب العلم ليجاري (1) به العلماء أو يماري (2) به السفهاء، أو يصرف به وجوه الناس إليه أدخله الله النار»
__________
(1) يجاري: يجادل ويناظر
(2) المراء: المجادلة على مذهب الشك والريبة
(1/ 145)

141 - حدثنا أبو عبد الرحمن القرشي، حدثنا أبو غسان، حدثنا سفيان بن عيينة، عن داود بن شابور، قال: سمعته من شهر بن حوشب قال: «قال لقمان عليه السلام لابنه: أي بني، لا تعلم العلم تباهي به العلماء، أو تماري (1) به السفهاء، أو ترائي به في المجالس»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 146)

142 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا أبو بكر بن أبي مريم، عن حريث بن عمرو رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تجار أخاك، ولا تشاره، ولا تماره (1)»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 147)

143 - وحدثنا أحمد بن جميل، أخبرنا عبد الله، أخبرنا الفضيل، عن ليث، عن مجاهد رضي الله عنه قال: «لا تمار (1) أخاك، ولا تفاكهه» يعني المزاح
__________
(1) المراء: الجدال والمناظرة والتنازع
(1/ 148)

144 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا المسعودي، حدثنا الأعمش، عن مجاهد، قال: حدثني مولاي عبد الله بن السائب قال: كنت شريك النبي صلى الله عليه وسلم في الجاهلية، فلما قدمنا المدينة قال لي: «أتعرفني؟» قلت: نعم، كنت شريكي، فنعم الشريك، كنت لا تداري (1)، ولا تماري (2) «
__________
(1) لا تداري: لا تخالف ولا تمانع

(21/27)

(2) المراء: المجادلة على مذهب الشك والريبة
(1/ 149)

145 - حدثنا إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا عتاب بن بشير، عن علي بن بذيمة قال: قيل لميمون بن مهران: ما لك لا يفارقك أخ لك عن قلى؟ قال: «إني لا أشاريه، ولا أماريه»
(1/ 150)

باب ذم التقعر في الكلام
(1/ 151)

146 - حدثنا أبو خيثمة، والقواريري، قالا: حدثنا يحيى القطان، عن ابن جريج، أخبرني سليمان بن عتيق، عن طلق بن حبيب، عن الأحنف بن قيس، عن عبد الله بن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «ألا هلك المتنطعون» ثلاث مرات
(1/ 152)

147 - حدثنا عبيد الله بن عمر الجشمي، حدثنا ديلم بن غزوان، عن ميمون الكردي، عن أبي عثمان النهدي، عن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أخوف ما أخاف على أمتي، كل منافق عليم اللسان»
(1/ 153)

148 - حدثنا عبد الله، ثنا ابن أبي شيبة، حدثنا حفص بن غياث، عن إسماعيل بن أبي خالد، عن مصعب بن سعد قال: جاء عمر بن سعد إلى أبيه يسأله حاجة، فتكلم بين حاجته بكلام، فقال له سعد رضي الله عنه: ما كنت من حاجتك أبعد منك اليوم، إني سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي الناس زمان، يتخللون فيه الكلام بألسنتهم، كما تتخلل (1) البقر الكلأ (2) بألسنتها»
__________
(1) تتخلل: تحرك لسانها في فمها وخلال أسنانها
(2) الكلأ: النَّبات والعُشْب رطبا كان أو يابسا
(1/ 154)

149 - حدثنا إسماعيل بن إبراهيم الترجماني، حدثنا علي بن ثابت، عن عبد الحميد بن جعفر الأنصاري، عن عبد الله بن حسين، عن أمه، عن فاطمة بنت رسول الله، صلى الله عليه وسلم رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «شرار أمتي الذين غذوا بالنعم، الذين يأكلون ألوان الطعام، ويلبسون ألوان الثياب، ويتشدقون في الكلام»
(1/ 155)

(21/28)

150 - حدثنا سعيد بن محمد الجرمي، حدثنا أبو تميلة، قال: حدثني أبو جعفر النحوي حدثنا صخر بن عبد الله بن بريدة عن أبيه عن جده، قال: بينما هو جالس بالكوفة في مجلس مع أصحابه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من البيان (1) سحرا، وإن من العلم جهلا، وإن من الشعر حكما، وإن من القول عيالا (2)»: فقال صعصعة بن صوحان - وهو أحدث القوم سنا: -: صدق الله ورسوله، ولو لم يقلها كان كذلك. قال: فتوسمه رجل من الجلساء، فقال له بعدما تصدع القوم من مجلسهم -: ما حملك على أن قلت صدق نبي الله، وإن لم يقلها كان كذلك؟ قال: بلى، أما قول نبي الله صلى الله عليه وسلم: «إن من البيان سحرا» فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه، فيذهب بالحق وهو عليه، وأما قوله: «إن من العلم جهلا» تكلف العالم إلى علمه ما لا يعلم فيجهله ذلك، وأما قوله: «إن من الشعر حكما» فهي هذه المواعظ والأمثال التي يعظ بها الناس، وأما قوله: «إن من القول عيالا» فعرضك كلامك وحديثك على من ليس من شأنه ولا يريده
__________
(1) البيان: الفصاحة وسهولة العبارة مع البلاغة في الكلام
(2) إن من القول عيالا: المراد عَرْضُ الحديث على من لا يريده وليس من شأنه، كأنه لم يهتد لمن يطلب علمه فعرضه على من لا يريده
(1/ 156)

151 - حدثنا إسماعيل بن إسحاق الأزدي، حدثنا إسحاق بن محمد الفروي، عن عبد الله بن عمر، عن حميد الطويل، عن أنس رضي الله عنه قال: قال عمر بن الخطاب رضي الله عنه: «إن شقاشق الكلام من شقاشق الشيطان»
(1/ 157)

باب ذم الخصومات
(1/ 158)

152 - حدثني أزهر بن مروان الرقاشي، حدثنا مسكين أبو فاطمة، حدثنا رجاء أبو يحيى، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من جادل في خصومة بغير علم، لم يزل في سخط (1) الله حتى ينزع»
__________

(21/29)

(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 159)

153 - حدثنا علي بن الحسين العامري، حدثنا أبو النضر هاشم بن القاسم، عن الأشجعي، حدثنا الربيع بن الملاح، قال: سمعت أبا جعفر يقول: «إياكم والخصومة، فإنها تمحق الدين». وحدثني من سمعه يقول: «وتورث الشنآن وتذهب الاجتهاد»
(1/ 160)

154 - حدثني أبي، وأحمد بن منيع، قالا: حدثنا مروان بن شجاع، عن عبد الكريم بن أبي أمية قال: «ما خاصم ورع (1) قط» - يعني - في الدين
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 161)

155 - حدثنا محمد بن عبد الملك القرشي، حدثنا أبو عوانة، عن صالح بن مسلم، قال: قال عامر: «لقد تركتني هذه الصعافقة، وللمسجد أبغض (1) إلي من كناسة داري» يعني أصحاب القياس
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 162)

156 - حدثنا أبو خيثمة، ثنا وكيع، حدثنا ابن جريج، عن ابن أبي مليكة، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «إن أبغض الرجال إلى الله الألد (1) الخصم»
__________
(1) الألد: شديد الخصومة
(1/ 163)

(21/30)

157 - حدثني أبو بكر محمد بن هاني، حدثني أحمد بن شبويه، حدثني سليمان بن صالح، حدثني عبد الله بن المبارك، عن جويرية بن أسماء، عن سلم بن قتيبة، قال: مر بي بشير بن عبد الله بن أبي بكرة، فقال: «ما يجلسك؟» قلت: خصومة بيني وبين ابن عم لي ادعى شيئا في داري. قال: «فإن لأبيك عندي يدا، وإني أريد أن أجزيك بها، وإني والله ما رأيت من شيء أذهب لدين، ولا أنقص لمروءة، ولا أضيع للذة، ولا أشغل لقلب من خصومة». قال: فقمت لأرجع، فقال: خصمي: ما لك؟ قلت: لا أخاصمك. قال: عرفت أنه حقي؟ قلت: لا، ولكني أكرم نفسي عن هذا وسأبقيك بحاجتك. قال: فإني لا أطلب منك شيئا هو لك. قال: فمررت بعد ببشير وهو يخاصم، فذكرته قوله قال: «لو كان قدر خصومتك عشر مرات فعلت، ولكنه مرغاب أكثر من عشرين ألف ألف»
(1/ 164)

158 - حدثني عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن ليث، عن الحكم، عن محمد بن علي، قال: «لا تجالسوا أصحاب الخصومات، فإنهم يخوضون في آيات الله»
(1/ 165)

159 - حدثني محمد بن أبي حاتم، حدثنا عبد الله بن داود، قال: سمعت سفيان، عن الحسن بن عمرو، عن فضيل قال: قال إبراهيم: ما خاصمت؟ قال: قلت: «قط». قال ابن داود: «كذا يعني»
(1/ 166)

160 - حدثنا إسحاق بن إبراهيم، حدثنا حماد بن زيد، عن يحيى بن سعيد، قال: قال عمر بن عبد العزيز رحمه الله: «من جعل دينه غرضا للخصومات أكثر التنقل (1)»
__________
(1) التنقل: التحول من شيء إلى آخر ومن حال إلى حال
(1/ 167)

باب الغيبة وذمها
(1/ 168)

161 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا داود بن قيس، حدثني أبو سعيد، مولى عبد الله بن عامر بن كريز، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كل المسلم على المسلم حرام، دمه، وماله، وعرضه (1)»
__________

(21/31)

(1) العرض: كل ما يمدح ويذم في الإنسان سواء كان في نَفْسه أو في سَلَفه، أو مَن يَلْزمه أمْرُه
(1/ 169)

162 - حدثنا إبراهيم بن المنذر الحزامي، حدثنا سفيان بن حمزة، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «لا تحاسدوا، ولا تباغضوا (1)، ولا تدابروا، ولا يغتب بعضكم بعضا، وكونوا عباد الله إخوانا»
__________
(1) لا تباغضوا: لا تكسبوا أسبابا مفضية إلى البغض والعداوة
(1/ 170)

163 - حدثنا يحيى بن أيوب، حدثنا أسباط، عن أبي رجاء الخراساني، عن عباد بن كثير، عن الجريري، عن أبي نضرة، عن جابر، وأبي سعيد رضي الله عنهما قالا: قال رسول الله صلى الله عليه وسلم: «إياكم والغيبة؛ فإن الغيبة (1) أشد من الزنا، إن الرجل قد يزاني فيتوب فيتوب الله عليه، وإن صاحب الغيبة لا يغفر له حتى يغفر له صاحبه»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 171)

164 - حدثني أبو بكر محمد بن أبي عتاب، حدثنا عبد القدوس أبو المغيرة، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مررت ليلة أسري (1) بي على قوم يخمشون (2) وجوههم بأظافيرهم، فقلت: يا جبريل، من هؤلاء؟ قال: هؤلاء الذين يغتابون (3) الناس، ويقعون في أعراضهم»
__________
(1) الإسراء: السير ليلا
(2) خمش: خدش
(3) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 172)

165 - حدثنا أبو خيثمة، ثنا يزيد بن هارون، عن زياد بن أبي زياد، عن محمد بن سيرين، قال: قال سليم بن جابر: أتيت رسول الله صلى الله عليه وسلم فقلت: علمني خيرا ينفعني الله به. قال: «لا تحقرن من المعروف شيئا، ولو أن تصب من دلوك (1) في إناء المستسقي، وأن تلقى أخاك ببشر حسن، وإذا أدبر فلا تغتابه (2)»
__________

(21/32)

(1) الدلو: إناء يُستقى به من البئر ونحوه
(2) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 173)

166 - حدثنا إبراهيم بن دينار، حدثنا مصعب بن سلام، عن حمزة بن حبيب الزيات، عن أبي إسحاق، عن البراء رضي الله عنه قال: خطبنا رسول الله صلى الله عليه وسلم حتى أسمع العواتق (1) في بيوتها فقال: «يا معشر من آمن بلسانه ولم يؤمن بقلبه، لا تغتابوا (2) المسلمين، ولا تتبعوا عوراتهم؛ فإنه من يتبع عورة (3) أخيه يتبع الله عورته، ومن يتبع الله عورته يفضحه وهو في جوف بيته»
__________
(1) العواتق: جمع عاتق، وهي الأنثى أول ما تبلغ، والتي لم تتزوج بعد
(2) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(3) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(1/ 174)

167 - حدثنا يحيى بن عبد الحميد الحماني، وأحمد بن عمران الأخنسي، قالا: حدثنا أبو بكر بن عياش، عن الأعمش، عن سعيد بن عبد الله بن جريج، عن أبي برزة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يا معشر من آمن بلسانه ولم يؤمن بقلبه، لا تتبعوا عورات المسلمين، ولا عثراتهم (1)؛ فإنه من يتبع عثرات المسلمين يتبع الله عثرته، ومن يتبع الله عثرته يفضحه وإن كان في بيته»
__________
(1) العثرة: الزلة والسقطة
(1/ 175)

168 - حدثنا عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن الأعمش، عن رجل، من أهل البصرة، عن أبي برزة رضي الله عنه قال: خطبنا رسول الله صلى الله عليه وسلم فقال: «لا تتبعوا عثرات (1) المسلمين، فإنه من يتبع عثرات المسلمين يتبع الله عثرته حتى يفضحه في جوف بيته»
__________
(1) العثرة: الزلة والسقطة
(1/ 176)

(21/33)

169 - حدثنا علي بن الجعد، أخبرنا الربيع بن صبيح، عن يزيد الرقاشي، عن أنس بن مالك رضي الله عنه قال: أمر النبي صلى الله عليه وسلم بصوم يوم وقال: «لا يفطرن أحد حتى آذن له» فصام الناس حتى إذا أمسوا جعل الرجل يجيء فيقول: يا رسول الله، إني ظللت صائما، فأذن لي فأفطر، فيأذن له والرجل، والرجل حتى جاء رجل فقال: يا رسول الله، فتاتان من أهلك ظلتا صائمتين، وإنهما يستحيان أن يأتياك، فأذن لهما أن يفطرا، فأعرض عنه ثم عاوده فأعرض عنه، ثم عاوده، فقال له رسول الله صلى الله عليه وسلم: «وكيف صام من ظل هذا اليوم يأكل لحوم الناس، اذهب فمرهما إن كانتا صائمتين فليستقيئا» فرجع إليهما فأخبرهما، فاستقاءتا فقاءت كل واحدة منهما علقة من دم، فرجع إلى النبي صلى الله عليه وسلم فأخبره فقال: «والذي نفس محمد بيده لو بقيتا في بطونهما لأكلتهما النار»
(1/ 177)

170 - حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، أخبرنا سليمان التيمي، قال: سمعت رجلا، يحدث في مجلس أبي عثمان النهدي، عن عبيد، مولى رسول الله صلى الله عليه وسلم، أن امرأتين من الأنصار صامتا على عهد رسول الله صلى الله عليه وسلم، فجلست إحداهما إلى الأخرى، فجعلتا تأكلان لحوم الناس، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: إن ها هنا امرأتين صامتا، وقد كادتا أن تموتا من العطش، فأعرض (1) عنه النبي صلى الله عليه وسلم، فسكت قال: ثم جاءه بعد ذلك أحسبه قال: في الظهيرة فقال: يا رسول الله، إنهما والله لقد ماتتا أو كادتا أن تموتا، فقال النبي صلى الله عليه وسلم: «إيتوني بهما» فجاءتا فدعا بعس (2) أو قدح فقال لإحداهما: «قيئي» فقاءت من قيح ودم وصديد حتى ملأت القدح، وقال للأخرى: «قيئي»، فقاءت من قيح ودم وصديد حتى ملأت القدح، فقال: «إن هاتين صامتا مما أحل الله لهما، وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى، فجعلتا تأكلان لحوم الناس»
__________

(21/34)

(1) أعرض: ولى الأمر ظهره وصد عنه وانصرف
(2) العس: القدح الكبير وجمعه: عِساس وأعساس
(1/ 178)

171 - حدثنا خلف بن هشام، حدثنا أبو شهاب، أخبرني هشام الدستوائي، عن يحيى بن أبي كثير، قال: دعا رسول الله صلى الله عليه وسلم امرأة إلى الطعام، وكان في لسانها شيء، فقالت: يا رسول الله، إني صائمة. فقال: «لم تفعلي؟» فلما كان يوم آخر تحفظت بعض التحفظ، فدعاها رسول الله صلى الله عليه وسلم إلى الطعام، فقالت: يا رسول الله، إني صائمة، قال: «قد كدت ولم تفعلي» فلما كان في اليوم الثالث، تحفظت، فدعاها رسول الله صلى الله عليه وسلم إلى الطعام فقالت: يا رسول الله، إني صائمة قال: «قد فعلت»
(1/ 179)

172 - حدثنا سويد بن سعيد، حدثنا يحيى بن زكريا بن أبي زائدة، عن عبد الله بن سعيد، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «الربا سبعون حوبا (1)، أيسره كنكاح الرجل أمه، وأربى الربا عرض الرجل المسلم»
__________
(1) الحوب: الإثم والذنب
(1/ 180)

173 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن ابن أبي نجيح، عن أبيه عن النبي صلى الله عليه وسلم قال: «أربى الربا تفضيل المرء على أخيه بالشتم»
(1/ 181)

174 - حدثنا محمد بن علي بن شقيق، قال: سمعت أبي، حدثنا أبو مجاهد، عن ثابت البناني، عن أنس بن مالك رضي الله عنه قال: خطبنا رسول الله صلى الله عليه وسلم، فذكر الربا، وعظم شأنه، فقال: «إن الدرهم يصيبه الرجل من الربا، أعظم عند الله في الخطيئة من ست وثلاثين زنية يزنيها الرجل، وأربى الربا عرض الرجل المسلم»
(1/ 182)

(21/35)

175 - حدثنا محمد بن علي، حدثنا النضر بن شميل، أخبرنا أبو العوام: واسمه عبد العزيز بن ربيع الباهلي، حدثنا أبو الزبير: واسمه محمد، عن جابر بن عبد الله رضي الله عنهما قال: كنا مع رسول الله صلى الله عليه وسلم في مسير، فأتى على قبرين يعذب صاحباهما، فقال: «أما إنهما لا يعذبان في كبير ويل: أما أحدهما فكان يغتاب (1) الناس، وأما الآخر فكان لا يتأذى (2) من بوله» ودعا بجريدة رطبة أو جريدتين فكسرهما، ثم أمر بكل كسرة، فغرست على قبر، فقال رسول الله صلى الله عليه وسلم: «أما إنه سيهون من عذابهما ما كانتا رطبتين، أو ما لم ييبسا (3)»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) التأذي: التضرر
(3) يبس: جف
(1/ 183)

176 - حدثنا عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن إسماعيل بن أبي خالد، عن قيس قال: مر عمرو بن العاص رضي الله عنه على بغل ميت، فقال: «والله لأن يأكل أحدكم من لحم هذا خير له من أن يأكل لحم أخيه»
(1/ 184)

177 - حدثنا يحيى بن يوسف الزمي، حدثنا محمد بن سلمة الحراني، عن محمد بن إسحاق، عن عمه موسى بن يسار، عن أبي هريرة رضي الله عنه قال: «من أكل لحم أخيه في الدنيا، قرب إليه لحمه في الآخرة، فقيل له: كله ميتا كما أكلته حيا. فيأكله ويضج ويكلح»
(1/ 185)

178 - حدثنا يحيى بن يوسف الزمي، حدثنا يحيى بن سليم، عن هشام، عن ابن سيرين، عن عبيدة السلماني، قال: «اتقوا المفطرين الغيبة (1) والكذب»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 186)

179 - حدثنا أبو نصر التمار، حدثنا فضيل بن عياض، عن ليث، عن مجاهد قال: «المسلم يسلم له صومه، يتقي الغيبة (1) والكذب»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 187)

(21/36)

180 - حدثنا عبد الله، حدثنا إسحاق بن إبراهيم، أخبرنا سعيد بن عامر، عن الربيع بن صبيح: أن رجلين كانا قاعدين عند باب من أبواب المسجد الحرام، فمر بهما رجل كأنه مخنث (1) فتركا ذاك، فقالا: لقد بقي فيه منه شيء، فأقيمت الصلاة، فدخلا فصليا مع الناس، فحاك في أنفسهما مما قالا، فأتيا عطاء رضي الله عنه، فسألاه «فأمرهما أن يعيدا الوضوء والصلاة»، وكانا صائمين، «فأمرهما أن يقضيا صيام ذلك اليوم»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 188)

181 - حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن هشام بن حسان، عن خالد الربعي قال: «دخلت المسجد، فجلست إلى قوم، فذكروا رجلا، فنهيتهم عنه، فكفوا ثم جرى بهم الحديث حتى عادوا في ذكره، فدخلت معهم في شيء، فلما كان من الليل رأيت في المنام كأن شيئا أسود طويلا جدا، معه طبق خلاف أبيض، عليه لحم خنزير، فقال: كل. قلت: آكل لحم خنزير؟ والله لا آكله. فأخذ بقفاي وقال: كل، وانتهرني انتهارة شديدة، ودسه في فمي، فجعلت ألوكه ولا أسيغه، وأفرق أن ألقيه واستيقظت قال: فمخلوفه لقد مكثت ثلاثين يوما وثلاثين ليلة ما آكل طعاما، إلا وجدت طعم ذلك اللحم في فمي» وسمعت يحيى بن أيوب، يذكر عن نفسه أنه «رأى في المنام - صنع به نحو هذا - وأنه وجد طعم الدسم على شفتيه أياما، وذلك أنه كان يجالس رجلا يغتاب الناس»
(1/ 189)

182 - حدثنا أحمد بن جميل، أخبرنا ابن المبارك، عن أبي مودود، عن زيد بن مولى قيس الحذاء، عن عكرمة، عن ابن عباس: (ولا تلمزوا أنفسكم (1)) قال: «لا يطعن بعضكم على بعض»
__________
(1) سورة: الحجرات آية رقم: 11
(1/ 190)

(21/37)

183 - حدثنا أحمد بن جميل، أخبرنا ابن المبارك، أخبرنا سفيان، عن ابن أبي نجيح، عن مجاهد: (ويل لكل همزة لمزة (1)) قال: «الهمزة: الطعان في الناس، واللمزة: الذي يأكل لحوم الناس»
__________
(1) سورة: الهمزة آية رقم: 1
(1/ 191)

184 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن وهب بن منبه: «أن ذا القرنين عليه السلام، قال لبعض الأمم: ما بال كلمتكم واحدة وطريقتكم مستقيمة؟ قالوا: إنا من قبل لا نتخادع، ولا يغتاب (1) بعضنا بعضا»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 192)

185 - حدثنا داود بن عمرو الضبي، حدثنا إسماعيل بن عياش، حدثني ثعلبة بن مسلم الخثعمي، عن أيوب العجلي، عن شفي بن ماتع الأصبحي: أن النبي صلى الله عليه وسلم قال: «أربعة يؤذون أهل النار على ما بهم من الأذى، يسعون بين الحميم والجحيم، يدعون بالويل والثبور (1)، يقول بعض أهل النار لبعض: ما بال هؤلاء قد آذونا على ما بنا من الأذى؟ قال: فرجل مغلق عليه تابوت من جمر، ورجل يجر أمعاءه، ورجل يسيل فوه قيحا ودما، ورجل يأكل لحمه فيقال للذي يأكل لحمه: ما بال الأبعد قد آذانا على ما بنا من الأذى؟ فيقول: إن الأبعد كان يأكل لحوم الناس بالغيبة ويمشي بالنميمة»
__________
(1) الثبور: الهلاك والخسران
(1/ 193)

186 - حدثنا أحمد بن منيع، حدثنا مروان بن معاوية، ويزيد بن هارون، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: مر عمرو بن العاص رضي الله عنه على بغل ميت، فقال لأصحابه: «والله لأن يأكل أحدكم من لحم هذا حتى يمتلئ، خير له من أن يأكل لحم رجل مسلم»
(1/ 194)

187 - حدثني أبو حاتم، حدثنا أصبغ، أخبرني ابن وهب، أخبرني عبد الله بن عياش، عن يزيد بن قوذر، عن كعب، قال: «الغيبة (1) تحبط العمل»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها

(21/38)

(1/ 195)

188 - حدثنا أحمد بن منيع، حدثنا ابن علية، حدثنا سعيد بن أبي عروبة، عن قتادة رضي الله عنه قال: «ذكر لنا أن عذاب القبر ثلاثة أثلاث: ثلث من الغيبة، وثلث من البول، وثلث من النميمة»
(1/ 196)

189 - حدثنا أحمد بن منيع، حدثنا محمد بن يزيد الواسطي، أخبرنا جويبر، عن الضحاك في قوله: (ولا تلمزوا أنفسكم (1)) قال: «اللمز: النميمة»
__________
(1) سورة: الحجرات آية رقم: 11
(1/ 197)

190 - حدثنا محمد بن أبي حاتم الأزدي، حدثنا داود بن المحبر، حدثنا الربيع بن صبيح، قال: سمعت الحسن رضي الله عنه يقول: «والله للغيبة أسرع في دين المؤمن من الأكلة في جسده»
(1/ 198)

191 - حدثني عيسى بن عبد الله التميمي، قال: بلغني عن عتاب بن بشير، عن خصاف، وخصيف، وعبد الكريم بن مالك، قالوا: «أدركنا السلف وهم لا يرون العبادة في الصوم، ولا في الصلاة، ولكن في الكف عن أعراض الناس»
(1/ 199)

192 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، عن إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس رضي الله عنهما قال: «إذا أردت أن تذكر عيوب صاحبك، فاذكر عيوبك»
(1/ 200)

193 - حدثني عبد الله بن أبي بدر، أخبرنا كثير بن هشام، عن جعفر بن برقان، عن يزيد بن الأصم قال: سمعت أبا هريرة رضي الله عنه يقول: قال: «يبصر أحدكم القذى في عين أخيه، وينسى الجذل في عينه»
(1/ 201)

194 - حدثنا خالد بن مرداس، حدثنا أبو عقيل، عن حفص بن عثمان، قال: كان عمر بن الخطاب رضي الله عنه يقول: «لا تشغلوا أنفسكم بذكر الناس فإنه بلاء (1)، وعليكم بذكر الله فإنه رحمة»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 202)

195 - حدثني أبو محمد الأزدي، حدثنا علي بن ثابت، عن صالح المزني، قال: كتب سلمان إلى أبي الدرداء رضي الله عنهما: «أما بعد، فإني أوصيك بذكر الله فإنه دواء، وأنهاك عن ذكر الناس فإنه داء»
(1/ 203)

(21/39)

196 - حدثنا نصر بن طرخان، حدثنا عمران بن خالد الخزاعي قال: كان الحسن رضي الله عنه يقول: «ابن آدم، إنك لن تصيب حقيقة الإيمان حتى لا تعيب الناس بعيب هو فيك، وحتى تبدأ بصلاح ذلك العيب فتصلحه من نفسك، فإذا فعلت ذلك كان شغلك في خاصة نفسك، وأحب العباد إلى الله من كان هكذا»
(1/ 204)

197 - حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن المسعودي، عن عون بن عبد الله قال: «ما أحسب أحدا تفرغ لعيوب الناس، إلا من غفلة غفلها عن نفسه»
(1/ 205)

198 - حدثني المفضل بن غسان، عن أبيه، قال: قال بكر بن عبد الله: «إذا رأيتم الرجل مولعا بعيوب الناس ناسيا لعيبه، فاعلموا أنه قد مكر به»
(1/ 206)

199 - حدثني أبي، أخبرنا الأصمعي، عن معتمر بن سليمان، عن حزم القطعي، عن سليمان التيمي، قال: قال الأحنف بن قيس: «ما ذكرت أحدا بسوء بعد أن يقوم من عندي»
(1/ 207)

200 - حدثنا أحمد بن سعيد الدارمي، حدثنا الأصمعي، عن أبيه، قال: كان الأحنف بن قيس إذا ذكر عنده رجل قال: «دعوه يأكل رزقه ويأتي عليه أجله». وقال عن غير أبيه: إن الأحنف، قال: «دعوه يأكل رزقه ويكفي قرنه»
(1/ 208)

201 - وحدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا جعفر بن حيان، عن الحسن رضي الله عنه قال: «يا ابن آدم، تبصر القذى في عين أخيك، وتدع الجذل معترضا في عينك»
(1/ 209)

202 - حدثني العباس العنبري، حدثنا محمد بن عبيد، حدثنا محرز وهو أبو رجاء الشامي، عن عمر بن عبد الله، عن عمران بن عبد الرحمن، قال: قال عمر بن الخطاب رضي الله عنه: «عليكم بذكر الله فإنه شفاء، وإياكم وذكر الناس فإنه داء»
(1/ 210)

باب تفسير الغيبة
(1/ 211)

(21/40)

203 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «هل تدرون ما الغيبة؟» قالوا: الله ورسوله أعلم. قال: «ذكرك أخاك بما يكره». قيل: أرأيت إن كان في أخي ما أقوله؟ قال: «إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهته (1)»
__________
(1) بهته: كذَبت وافْتَريْت عليه
(1/ 212)

204 - حدثنا أحمد بن منيع، حدثنا علي بن عاصم، عن المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن جده، قال: ذكر رجل عند النبي صلى الله عليه وسلم فقالوا: ما أعجزه، فقال رسول الله صلى الله عليه وسلم: «اغتبتم (1) أخاكم». قلنا: يا رسول الله، قلنا ما فيه، قال: «إن قلتم ما فيه اغتبتموه، وإن قلتم ما ليس فيه فقد بهتموه»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 213)

205 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن علي بن الأقمر، عن أبي حذيفة، عن عائشة رضي الله عنها، أنها ذكرت امرأة فقالت: إنها قصيرة. فقال النبي صلى الله عليه وسلم: «اغتبتها (1)»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 214)

206 - حدثنا أبو عبد الرحمن القرشي، حدثنا أبو معاوية، قال: ذكر الشيباني، عن حسان بن مخارق، عن عائشة رضي الله عنها قالت: دخلت امرأة قصيرة، والنبي صلى الله عليه وسلم جالس، فقلت بإبهامي هكذا، وأشرت إلى النبي صلى الله عليه وسلم أنها قصيرة. فقال النبي صلى الله عليه وسلم: «اغتبتها (1)»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 215)

(21/41)

207 - حدثنا أحمد بن منيع، حدثنا قران بن تمام، عن محمد بن أبي حميد، عن موسى بن وردان، عن أبي هريرة رضي الله عنه قال: كنا جلوسا عند النبي صلى الله عليه وسلم فقال رجل من القوم: يا رسول الله، ما أعجز فلانا. فقال رسول الله صلى الله عليه وسلم: «أكلتم لحم أخيكم، واغتبتموه»
(1/ 216)

208 - حدثنا أحمد بن منيع، حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن عباس الجريري، عن سنان بن سلمة قال: كنت مع أبي عند ابن عمر رضي الله عنهما، فسئل عن الغيبة، فقال ابن عمر رضي الله عنهما: «الغيبة: أن تقول ما فيه، والبهتان: أن تقول ما ليس فيه»
(1/ 217)

209 - حدثنا أحمد بن منيع، حدثنا حسين بن محمد، عن المسعودي، عن عون بن عبد الله قال: «إذا قلت ما في الرجل وأنت تعلم أنه يكره ذلك فقد اغتبته، وإذا قلت ما ليس فيه فقد بهته»
(1/ 218)

210 - وحدثنا أحمد بن منيع، حدثنا ابن علية، حدثنا هشام الدستوائي، عن حماد، عن إبراهيم، قال: كان ابن مسعود رضي الله عنه يقول: «الغيبة: أن تذكر من أخيك ما تعلم فيه، وإذا قلت ما ليس فيه فذلك البهتان»
(1/ 219)

211 - حدثنا يحيى بن أيوب، حدثنا مروان بن معاوية، عن عمر بن سيف قال: قال الحسن: «يخشون أن يكون قولنا حميد الطويل غيبة (1)»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 220)

212 - حدثنا أحمد بن منيع، حدثنا محمد بن ميسر أبو سعد، حدثنا جرير بن حازم، قال: ذكر ابن سيرين رجلا، فقال: ذاك الرجل الأسود، ثم قال: «أستغفر الله، إني أراني قد اغتبته (1)»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 221)

213 - حدثنا خلف بن هشام، حدثنا أبو شهاب، عن هشام بن حسان قال: «الغيبة: أن يقول الرجل ما هو فيه مما يكره»
(1/ 222)

(21/42)

214 - أخبرنا عبيد الله العتكي، حدثنا موسى بن إسماعيل، حدثنا الهنيد بن القاسم، قال: سمعت غبطة بنت خالد قالت: سمعت عائشة رضي الله عنها تقول: لا يغتاب (1) منكن أحد أحدا، فإني قلت لامرأة مرة وأنا عند النبي صلى الله عليه وسلم: إن هذه لطويلة الذيل. فقال: «الفظي الفظي» فلفظت بضعة من لحم
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 223)

215 - حدثنا أبو خيثمة، حدثنا عبد الصمد بن عبد الوارث، حدثني أبي، قال: وحدثني واصل، مولى أبي عيينة قال: حدثني خالد بن عرفطة، عن طلحة بن نافع، عن جابر بن عبد الله رضي الله عنهما قال: كنا مع رسول الله صلى الله عليه وسلم، فارتفعت لنا ريح منتنة، فقال رسول الله صلى الله عليه وسلم: «تدرون ما هذه الريح؟ هذه ريح الذين يغتابون (1) المؤمنين»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 224)

216 - حدثنا علي بن الجعد، أخبرنا المسعودي، وقيس بن الربيع، عن عمرو بن مرة، عن عبد الله بن عمرو رضي الله عنهما قال: قال رجل: يا رسول الله، أي الإسلام أفضل؟ قال: «يسلم المسلمون من لسانه ويده»
(1/ 225)

باب الغيبة التي يحل لصاحبها الكلام بها
(1/ 226)

217 - حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن محمد بن المنكدر، سمع عروة قال: حدثتني عائشة رضي الله عنها قالت: استأذن رجل على النبي صلى الله عليه وسلم فقال: «ائذنوا له، فبئس ابن العشيرة، أو بئس رجل العشيرة»، فلما أن دخل ألان له القول، فلما خرج قلنا: قلت الذي قلت، ثم ألنت له القول؟ قال: «أي عائشة، شر الناس منزلة عند الله يوم القيامة من ودعه - أو تركه - الناس اتقاء شره»
(1/ 227)

(21/43)

218 - حدثنا علي بن الجعد، أخبرني عثمان بن مطر، عن ثابت، عن أنس: أن رجلا أقبل إلى النبي صلى الله عليه وسلم وهو في حلقة، فأثنوا عليه شرا، فرحب به النبي صلى الله عليه وسلم، فلما قام قال رسول الله صلى الله عليه وسلم: «شر الناس منزلة يوم القيامة من يخاف لسانه، أو يخاف شره»
(1/ 228)

219 - حدثنا أبو طالب عبد الجبار بن عاصم، حدثنا الجارود بن يزيد، عن بهز بن حكيم، عن أبيه، عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أترعون عن ذكر الفاجر؟ متى يعرفه الناس؟ اذكروه بما فيه يحذره الناس»
(1/ 229)

220 - حدثنا الحسن بن يحيى، أخبرنا عبد الرزاق، عن معمر عن زيد بن أسلم، قال: «إنما الغيبة (1) لمن لم يعلن بالمعاصي»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 230)

221 - حدثنا يوسف بن موسى، حدثنا عبد الرحمن بن مغراء، حدثنا الأعمش، عن إبراهيم قال: «ثلاث كانوا لا يعدونهن من الغيبة (1): الإمام الجائر، والمبتدع، والفاسق المجاهر بفسقه»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 231)

222 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن قتادة، عن الحسن رضي الله عنه قال: «ليس بينك وبين الفاسق حرمة»
(1/ 232)

223 - حدثنا علي بن الجعد، أخبرنا الربيع بن صبيح، عن الحسن رضي الله عنه قال: «ليس لمبتدع غيبة (1)»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 233)

224 - حدثنا عبد الرحمن بن صالح، حدثنا حسين الجعفي، عن هانئ بن أيوب، قال: سألت محارب بن دثار عن غيبة (1) الرافضة، قال: «إنهم إذن لقوم صدق»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 234)

(21/44)

225 - وبلغني عن أحمد بن عمران الأخنسي، حدثنا سليمان بن حيان، عن الأعمش، عن إبراهيم قال: «ثلاث ليس لهم غيبة: الظالم، والفاسق، وصاحب البدعة»
(1/ 235)

226 - حدثنا أبي، أخبرنا هشيم، عن الأعمش، عن إبراهيم قال: «كانوا لا يرونها غيبة ما لم يسم صاحبها»
(1/ 236)

227 - حدثنا رباح بن الجراح العبدي، حدثنا سابق بن عبد الله - وكان من البكائين رحمه الله - عن أبي خلف، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا مدح الفاسق غضب الله، واهتز لذلك العرش»
(1/ 237)

228 - حدثنا محمد بن أبي سمينة، حدثنا المعافى بن عمران، عن سابق، عن أبي خلف، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الله يغضب إذا مدح الفاسق»
(1/ 238)

229 - حدثني محمد بن عبد المجيد التميمي، حدثنا عبيد الله بن عمرو، عن يونس، عن الحسن رضي الله عنه قال: «من دعا لظالم ببقاء، فقد أحب أن يعصى الله عز وجل»
(1/ 239)

230 - حدثني يحيى بن جعفر، أخبرنا عبد الملك بن إبراهيم الجدي، حدثنا الصلت بن طريف، قال: قلت للحسن رضي الله عنه: الرجل الفاجر المعلن بفجوره، ذكري له بما فيه غيبة؟ قال: «لا، ولا كرامة»
(1/ 240)

231 - حدثني محمد بن عباد بن موسى، حدثنا عبد الصمد بن عبد الوارث، عن همام، عن قتادة، قال: قال عمر بن الخطاب رضي الله عنه: «ليس لفاجر حرمة» وكان رجل قد خرج مع يزيد بن المهلب فكان الحسن إذا ذكره هرته
(1/ 241)

232 - حدثني محمد، حدثنا زيد بن الحباب، عن حماد بن سلمة، عن حميد الطويل رضي الله عنه قال: ذكروا الغيبة (1) عند سعيد بن جبير رضي الله عنه فقال: «ما استقبلته به ثم قلته من ورائه فليس بغيبة»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 242)

(21/45)

233 - حدثني محمد، حدثنا يحيى بن أبي بكير، عن شريك، عن عقيل، عن الحسن رضي الله عنه قال: «ثلاثة ليس لهم غيبة (1): صاحب هوى، والفاسق المعلن بالفسق، والإمام الجائر (2)»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) الجور: البغي والظلم والميل عن الحق
(1/ 243)

234 - حدثني محمد، حدثنا مروان بن معاوية، عن زائدة بن قدامة قال: قلت لمنصور بن المعتمر: إذا كنت صائما أنال من السلطان؟ قال: «لا». قلت: فأنال من أصحاب الأهواء؟ قال: «نعم»
(1/ 244)

235 - حدثنا عبيد الله بن جرير، حدثنا موسى بن إسماعيل، حدثنا المبارك، عن الحسن رضي الله عنه قال: «إذا ظهر فجوره، فلا غيبة (1) له نحو المخنث (2)، ونحو الحرورية»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 245)

236 - حدثني عبيد الله، حدثنا موسى بن إسماعيل، حدثنا الصلت بن طريف المغولي، قال: سألت الحسن رضي الله عنه قلت: رجل قد علمت منه الفجور، وقتلته علما، أفذكري له غيبة (1)؟ قال: «لا، ولا نعمت عين للفاجر»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 246)

237 - حدثني أبي، أخبرنا علي بن شقيق، أخبرنا خارجة، حدثنا ابن جابان، عن الحسن قال: «ثلاثة لا تحرم عليك أعراضهم: المجاهر بالفسق، والإمام الجائر (1)، والمبتدع»
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 247)

باب ذب المسلم عن عرض أخيه
(1/ 248)

238 - حدثنا أبو خيثمة، حدثنا جرير عن ليث، عن شهر بن حوشب، عن أم الدرداء، عن أبي الدرداء رضي الله عنهما، عن النبي صلى الله عليه وسلم: «من رد عن عرض (1) أخيه بالمغيبة، كان حقا على الله أن يرد عن عرضه يوم القيامة»

(21/46)

__________
(1) العرض: كل ما يمدح ويذم في الإنسان سواء كان في نَفْسه أو في سَلَفه، أو مَن يَلْزمه أمْرُه
(1/ 249)

239 - حدثنا أبو خيثمة، حدثنا عثمان بن عمر، عن عبيد الله بن أبي زياد، عن شهر بن حوشب، عن أسماء بنت يزيد: أن رسول الله صلى الله عليه وسلم قال: «من ذب (1) عن عرض أخيه بالمغيبة، كان حقا على الله أن يعتقه من النار»
__________
(1) الذب: الدفع والمنع
(1/ 250)

240 - حدثنا أبو بلال الأشعري، حدثنا أبو المنقذ القرشي، عن شيخ، من أهل البصرة، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من حمى عن عرض أخيه في الدنيا، بعث الله إليه ملكا - يوم القيامة - يحميه عن النار»
(1/ 251)

241 - حدثنا الحسن بن عبد العزيز الجروي، حدثني علي بن الحسن العسقلاني، عن عبد الله بن المبارك، عن ليث بن سعد، قال: حدثني يحيى بن سليم بن زيد، مولى رسول الله صلى الله عليه وسلم أنه، سمع إسماعيل بن بشير مولى بني مغالة يقول: سمعت جابر بن عبد الله، وأبا طلحة الأنصاريين رضي الله عنهما يقولان: قال رسول الله صلى الله عليه وسلم: «ما من امرئ يخذل (1) امرءا مسلما في موطن تنتهك (2) فيه حرمته، وينتقص فيه من عرضه، إلا خذله الله في موطن يحب فيه نصرته، وما من امرئ ينصر امرءا مسلما في موطن ينتقص فيه من عرضه وتنتهك فيه من حرمته، إلا نصره الله في موطن يحب فيه نصرته» قال: وحدثنيه عبيد الله بن عبد الله بن عمر بن عتبة بن شداد
__________
(1) خذل فلانا: تخلى عن عونه ونصرته
(2) تنتهك: تنتقص ويعتدى عليها
(1/ 252)

(21/47)

242 - حدثني يعقوب بن عبيد، حدثنا هشام بن عمار، حدثنا أبو محبر الحمصي، عن شيخ، من أهل البصرة، عن أنس بن مالك، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا وقع في الرجل وأنت في ملإ، فكن للرجل ناصرا، وللقوم زاجرا أو قم عنهم» ثم تلا هذه الآية: (أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه (1)) «
__________
(1) سورة: الحجرات آية رقم: 12
(1/ 253)

243 - حدثني إبراهيم بن راشد أبو إسحاق، حدثنا زيد بن عوف، عن حماد بن سلمة، عن شيخ، من أهل البصرة، عن العلاء بن أنس، عن أنس بن مالك رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «من اغتيب عنده أخوه المسلم، فلم ينصره، وهو يستطيع نصره، أدركه الله في الدنيا والآخرة»
(1/ 254)

244 - حدثنا أبو كريب، حدثنا عبد الله بن محمد، أخبرنا حبان بن موسى، عن إسماعيل بن مسلم، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنه قال: «من نصر أخاه المسلم بالغيب، نصره الله في الدنيا والآخرة»
(1/ 255)

245 - حدثنا خلف بن هشام، حدثنا أبو شهاب، عن الأعمش، عن أبي وائل: أن عمر رضي الله عنه قال: «ما يمنعكم إذا رأيتم السفيه (1) يخرق أعراض الناس أن تعربوا عليه؟» قالوا: نخاف لسانه، قال: «ذلك أدنى أن لا تكونوا شهداء»
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 256)

246 - حدثنا علي بن الجعد، أخبرنا شعبة، عن يحيى بن الحصين، قال: سمعت طارقا قال: كان بين سعد وخالد كلام، فذهب رجل يقع في خالد عند سعد فقال: «مه (1)، إن ما بيننا لم يبلغ ديننا»
__________
(1) مه: كلمة زجر بمعنى كف واسكت وانته
(1/ 257)

(21/48)

247 - حدثني أبي رحمه الله، عن شيخ، من قريش قال: قال مولى لعمرو بن عتبة بن أبي سفيان: رآني عمرو بن عتبة وأنا مع رجل وهو يقع في آخر، فقال لي: «ويلك، - ولم يقلها لي قبلها، ولا بعدها - نزه سمعك عن استماع الخنا (1)، كما تنزه لسانك عن القول به، فإن المستمع شريك القائل، وإنما نظر إلى شر ما في وعائه فأفرغه في وعائك، ولو رددت كلمة السفيه في فيه، لسعد بها رادها، كما شقي بها قائلها»
__________
(1) الخنا: الفحش
(1/ 258)

248 - حدثنا الحسن بن عيسى، أخبرنا عبد الله بن المبارك، حدثنا يحيى بن أيوب، عن عبد الله بن سليمان، أن إسماعيل بن يحيى المعافري أخبره، عن سهل بن معاذ بن أنس الجهني، عن أبيه، عن النبي صلى الله عليه وسلم قال: «من يحمي مؤمنا من منافق بغيبة، بعث الله ملكا يحمي لحمه يوم القيامة من نار جهنم، ومن قفا مسلما بشيء يريد به شينه (1)، حبسه الله على جسر جهنم حتى يخرج مما قال»
__________
(1) الشين: العيب والنقيصة والقبح
(1/ 259)

249 - حدثنا أبو بكر بن هاشم بن القاسم، حدثنا سعيد بن عامر، عن حزم قال: «كان ميمون بن سياه لا يغتاب (1)، ولا يدع أحدا عنده يغتاب، ينهاه، فإذا انتهى وإلا قام»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 260)

250 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، حدثنا أبو بكر النهشلي، عن مرزوق أبي بكر التيمي، عن أم الدرداء، عن أبي الدرداء رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: «من رد عن عرض (1) أخيه، رد الله عن وجهه النار يوم القيامة»
__________
(1) العرض: كل ما يمدح ويذم في الإنسان سواء كان في نَفْسه أو في سَلَفه، أو مَن يَلْزمه أمْرُه
(1/ 261)

باب ذم النميمة
(1/ 262)

(21/49)

251 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن واصل الأحدب، عن أبي وائل قال: بلغ حذيفة، عن رجل، أنه ينم الحديث، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يدخل الجنة نمام»
(1/ 263)

252 - حدثنا أبو خيثمة، حدثنا وكيع، عن الأعمش، عن إبراهيم، عن همام، عن حذيفة، رضي الله عنه قال: قال النبي صلى الله عليه وسلم: «لا يدخل الجنة قتات (1)» قال الأعمش: «والقتات: النمام»
__________
(1) القتات: النمام الذي يتسمّع كلام الناس من حيث لا يعلمون ثم ينقل ما سمع
(1/ 264)

253 - حدثنا إسماعيل بن إبراهيم بن بسام، حدثني صالح المري، عن سعيد الجريري، عن أبي عثمان النهدي، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «إن أحبكم إلى الله أحسنكم أخلاقا، الموطئون أكنافا، الذين يألفون ويؤلفون، وإن أبغضكم (1) إلى الله المشاءون بالنميمة، المفرقون بين الإخوان، الملتمسون للبراء (2) العثرات»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) البرآء: جمع بريء وهو البعيد عن التهم
(1/ 265)

254 - حدثنا أحمد بن إبراهيم، حدثنا بهز بن أسد، عن شعبة، عن أبي إسحاق، قال: سمعت أبا الأحوص، يحدث، عن عبد الله رضي الله عنه قال: إن محمدا صلى الله عليه وسلم كان يقول: «ألا أنبئكم بالعضة؟ هي النميمة، القالة بين الناس»
(1/ 266)

255 - حدثنا داود بن عمرو الضبي، حدثنا داود العطار، عن عبد الله بن عثمان بن خثيم، عن شهر بن حوشب، عن أسماء بنت يزيد: أن رسول الله صلى الله عليه وسلم قال: «ألا أخبركم بشراركم؟» قالوا: بلى. قال: «المشاءون بالنميمة المفسدون بين الأحبة الباغون (1) للبرآء (2) العنت (3)»
__________
(1) الباغون: جمع باغ وهم المتمنون
(2) البرآء: جمع بريء وهو البعيد عن التهم
(3) العنت: المشقة والفساد والهلاك والإثم والغلط والزنا والحديث يحتمل كلها
(1/ 267)

(21/50)

256 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن عبد الله بن ميمون، عن موسى بن مسكين، عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «من أشاد على مسلم كلمة ليشينه بها بغير حق شانه الله بها في النار يوم القيامة»
(1/ 268)

257 - حدثنا أحمد بن جميل، أخبرنا ابن المبارك، عن وهيب يعني ابن خالد، عن موسى بن عقبة، عن سليمان بن عمرو بن ثابت، عن جبير بن نفير الحضرمي، أنه سمع أبا الدرداء رضي الله عنه يقول: «أيما رجل أشاع على رجل كلمة وهو منها بريء ليشينه بها في الدنيا كان حقا على الله أن يدنيه (1) بها يوم القيامة في النار»
__________
(1) الدنو: الاقتراب
(1/ 269)

258 - حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، أخبرنا جهير بن يزيد، عن خداش بن عباس أبو عياش، عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من شهد على مسلم بشهادة ليس لها بأهل فليتبوأ (1) مقعده من النار»
__________
(1) فليتبوأ مقعده من النار: فليتخذ لنفسه منزلا فيها، وهو أمر بمعنى الخبر أو بمعنى التهديد أو بمعنى التهكم أو دعاء على فاعل ذلك أي بوَّأهُ اللَّه ذلك
(1/ 270)

259 - حدثنا إسحاق بن إسماعيل، أخبرنا جرير، عن ليث، عن عبد الملك، عن أنس رضي الله عنه قال: «من أكل بأخيه المسلم أكلة أطعمه الله بها أكلة من النار، ومن لبس بأخيه المسلم ثوبا ألبسه الله به ثوبا من النار، ومن قام بأخيه المسلم مقام سمعة أو رياء أقامه الله مقام رياء (1) وسمعة»
__________
(1) الرياء: إظهار العمل للناس ليروه ويظنوا به خيرا
(1/ 271)

260 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أنا ابن لهيعة، عن عبد الله بن هبيرة، عن عبد الله بن زرير الغافقي، عن علي رضي الله عنه قال: «القائل الكلمة الزور والذي يمد بحبلها في الإثم سواء»
(1/ 272)

(21/51)

261 - حدثنا أحمد بن جميل، أنا ابن المبارك، أنا إسماعيل بن أبي خالد، عن شبيل بن عوف رحمه الله، قال: «كان يقال: من سمع بفاحشة (1) فأفشاها فهو كالذي أبداها»
__________
(1) الفاحشة: القبيح الشنيع من الأقوال والأفعال
(1/ 273)

262 - حدثني هارون بن عبد الله، أخبرنا إبراهيم بن عبد الرحمن بن مهدي، عن مسكين أبي فاطمة، عن شيخ، من أهل البصرة، عن أبي الجوزاء، قال: قلت لابن عباس رضي الله عنهما: أخبرني من هذا الذي ندبه الله بالويل. فقال: (ويل لكل همزة (1))، قال: «هو المشاء بالنميمة، المفرق بين الإخوان، والمغري بين الجميع»
__________
(1) سورة: الهمزة آية رقم: 1
(1/ 274)

263 - أخبرنا ابن جميل، أخبرنا ابن المبارك، أخبرنا سفيان، عن منصور، عن مجاهد: (حمالة الحطب (1)) قال: «كانت تمشي بالنميمة»
__________
(1) سورة: المسد آية رقم: 4
(1/ 275)

264 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن أبي هاشم، عن أبي العالية، أو غيره، قال: حدثت أن رسول الله صلى الله عليه وسلم قال: «أتاني البارحة (1) رجلان، فاكتنفاني (2)، فانطلقا بي حتى مرا بي على رجل في يده كلاب يدخله في في رجل فيشق شدقه (3)، حتى يبلغ لحييه، فيعود فيأخذ فيه، فقلت: من هذا؟ قال: هم الذين يسعون بالنميمة»
__________
(1) البارحة: أقرب ليلة مضت
(2) اكتنفه: أحاط به
(3) الشدق: جانب الفم
(1/ 276)

265 - حدثنا علي بن الجعد، أخبرنا زهير بن معاوية، عن أبي إسحاق، عن عمرو بن ميمون قال: «لما تعجل موسى عليه السلام إلى ربه رأى تحت العرش رجلا فغبطه بمكانه، وقال: إن هذا لكريم على ربه، فسأل ربه أن يخبره باسمه؟ فلم يخبره، فقال: أحدثك من أمره بثلاث: كان لا يحسد الناس على ما آتاهم الله من فضله، وكان لا يعق والديه، ولا يمشي بالنميمة»
(1/ 277)

266 - حدثنا خلف بن هشام، حدثنا خالد، عن بيان، عن حكيم بن جابر رحمه الله، قال: «من أشاع فاحشة (1)، فهو كباديها»

(21/52)

__________
(1) الفاحشة: القبيح الشنيع من الأقوال والأفعال
(1/ 278)

267 - حدثني عبد الله بن أبي بدر، أنا وكيع، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد رحمه الله، قال: «كانت لنا جارية أعجمية، فحضرتها الوفاة، فجعلت تقول: هذا فلان يمرغ في الحمأة. فلما ماتت سألنا عن الرجل، فقالوا: ما كان به بأس، إلا أنه كان يمشي بالنميمة»
(1/ 279)

268 - حدثنا إبراهيم أبو إسحاق، حدثني زيد بن عوف، حدثنا حماد بن سلمة، عن حميد: «أن رجلا ساوم (1) بعبد، فقال مولاه: إني أبرأ (2) إليك من النميمة، فقال: نعم، أنت بريء منها، قال: فاشتراه، فجعل يقول لمولاه: إن امرأتك تبغي وتفعل وتفعل، وإنها تريد أن تقتلك، ويقول للمرأة: إن زوجك يريد أن يتزوج عليك، ويتسرى عليك، فإن أردت أن أعطفه عليك فلا يتزوج عليك، ولا يتسرى، فخذي الموسى فاحلقي شعرة من حلقه إذا نام، وقال للزوج: إنها تريد أن تقتلك إذا نمت، قال: فذهب فتناوم لها، وجاءت بموسى لتحلق شعرة من حلقه، فأخذ بيدها فقتلها، فجاء أهلها، فاستعدوا، فقتلوه»
__________
(1) المساومة: المجاذبة بين البائع والمشتري وفصل ثمن السلعة
(2) برئ من الشيء: خلص وخلا
(1/ 280)

269 - حدثنا فضيل بن عبد الوهاب، حدثنا أبو عوانة، عن موسى بن أبي عائشة، عن سليمان بن بريدة، قال: سمعت ابن عباس رضي الله عنهما يقول في قوله: (فخانتاهما (1)) قال: «لم يكن زنا، ولكن امرأة نوح كانت تخبر أنه مجنون، وامرأة لوط تخبر بالضيف إذا نزل» حدثنا فضيل، حدثنا بزيغ، قال: سمعت الضحاك يقول: «كانت خيانتهما النميمة»
__________
(1) سورة: التحريم آية رقم: 10
(1/ 281)

(21/53)

270 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، حدثنا سفيان، عن منصور، عن إبراهيم، عن همام رحمه الله، قال: كنا عند حذيفة رضي الله عنه، فذكروا رجلا أنه ينقل الحديث إلى عثمان رضي الله عنه، فقال حذيفة: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يدخل الجنة قتات (1)»
__________
(1) القتات: النمام الذي يتسمّع كلام الناس من حيث لا يعلمون ثم ينقل ما سمع
(1/ 282)

271 - حدثنا علي بن الجعد، أخبرنا المبارك بن فضالة، عن الحسن رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من أكل بأخيه المسلم أكلة في الدنيا أطعمه الله بها أكلة في النار، ومن لبس بأخيه المسلم ثوبا في الدنيا ألبسه الله يوم القيامة ثوبا من النار، ومن سمع بأخيه المسلم سمع الله به يوم القيامة»
(1/ 283)

272 - حدثنا محمد بن إدريس، حدثنا أصبغ بن الفرج، أخبرني ابن وهب، أخبرني عبد الله بن عياش، عن يزيد بن قوذر، عن كعب رضي الله عنه قال: «اتقوا النميمة، فإن صاحبها لا يستريح من عذاب القبر»
(1/ 284)

باب ذم ذي اللسانين
(1/ 285)

273 - حدثنا يحيى بن عبد الحميد الحماني، حدثنا شريك، حدثنا الركين بن الربيع، عن نعيم بن حنظلة، عن عمار بن ياسر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان له وجهان في الدنيا كان له لسانان من نار يوم القيامة»
(1/ 286)

274 - حدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تجدون من شر عباد الله يوم القيامة ذا الوجهين، الذي يأتي هؤلاء بحديث هؤلاء، وهؤلاء بحديث هؤلاء»
(1/ 287)

275 - حدثنا أبو خيثمة، حدثنا ابن عيينة، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «تجدون من شر الناس ذا الوجهين، الذي يأتي هؤلاء بوجه، وهؤلاء بوجه»
(1/ 288)

(21/54)

276 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا عبد الرحمن المسعودي، عن مالك بن أسماء بن خارجة، قال: كنت مع أبي أسماء إذ جاء رجل إلى أمير من الأمراء، فأثنى عليه وأطراه، ثم جاء إلى أبي أسماء فجلس إليه وهو جالس في جانب الدار، فجرى حديثهما، فما برح حتى وقع فيه، فقال أبو أسماء، سمعت عبد الله بن مسعود رضي الله عنه يقول: «إن ذا اللسانين في الدنيا له يوم القيامة لسانان من نار»
(1/ 289)

277 - حدثنا أحمد بن إبراهيم، حدثنا عبد الرحمن بن مهدي، حدثنا سلام بن سليم، عن أبي إسحاق، عن غريب الهمداني قال: قلت لابن عمر رضي الله عنهما: إنا إذا دخلنا على الأمراء زكيناهم (1) بما ليس فيهم، فإذا خرجنا دعونا عليهم، قال: «كنا نعد ذلك النفاق»
__________
(1) زكَّى: مدح
(1/ 290)

278 - حدثنا أحمد بن إبراهيم، حدثنا يعلى بن عبيد، حدثنا الأعمش، عن إبراهيم، عن أبي الشعثاء، قال: قيل لابن عمر رضي الله عنهما: إنا ندخل على أمرائنا فنقول القول، فإذا خرجنا قلنا غيره. فقال: «كنا نعد ذلك على عهد رسول الله صلى الله عليه وسلم النفاق»
(1/ 291)

279 - حدثنا الحسن بن حماد الضبي، أخبرنا عبد الرحمن بن محمد المحاربي، عن إسماعيل بن مسلم، عن الحسن، وقتادة، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان له لسانان في الدنيا، جعل له لسانان من نار يوم القيامة»
(1/ 292)

280 - حدثني الحسن بن عبد العزيز، حدثنا يحيى بن حسان، حدثنا سليمان بن بلال، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا ينبغي (1) لذي الوجهين أن يكون أمينا عند الله»
__________
(1) ينبغي: يجب ويحق ويتيسر
(1/ 293)

باب ما نهي عنه العباد أن يسخر بعضهم من بعض
(1/ 294)

(21/55)

281 - حدثنا أبو خيثمة، حدثنا أبو أسامة، قال حاتم بن أبي صغيرة: أخبرني عن سماك بن حرب، عن أبي صالح، عن أم هانئ رضي الله عنها قالت: سألت النبي صلى الله عليه وسلم عن قوله: (وتأتون في ناديكم المنكر (1)) قال: «كانوا يحذفون أهل الطريق ويسخرون منهم، فهو المنكر الذي كانوا يأتون»
__________
(1) سورة: العنكبوت آية رقم: 29
(1/ 295)

282 - حدثنا علي بن الجعد، أخبرنا سفيان بن سعيد، عن علي بن الأقمر، عن أبي حذيفة، عن عائشة رضي الله عنها قالت: حكيت (1) إنسانا، فقال النبي صلى الله عليه وسلم: «ما أحب أني حكيت إنسانا، وأن لي كذا وكذا»
__________
(1) حكَيْت فلانًا وحاكَيْتُه: فَعلْتُ مثل فِعْله
(1/ 296)

283 - حدثني الحسين بن الجنيد، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عبد الله بن زمعة رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يخطب، فوعظهم في ضحكهم من الضرطة (1)، وقال: «علام يضحك أحدكم مما يفعل؟»
__________
(1) الضرطة: خروح الريح من الدبر مع حدوث صوت
(1/ 297)

284 - حدثني عبد الله بن أبي بدر، أخبرنا روح بن عبادة، عن مبارك، عن الحسن رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن المستهزئين بالناس يفتح لأحدهم باب من الجنة فيقال: هلم. هلم فيجيء بكربه وغمه، فإذا جاء أغلق دونه ثم يفتح له باب آخر، فيقال له: هلم هلم. فيجيء بكربه وغمه، فإذا جاء أغلق دونه. فما يزال كذلك، حتى إن الرجل ليفتح له الباب، فيقال له: هلم هلم. فما يأتيه»
(1/ 298)

285 - حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن جرير بن حازم، عن الحسن رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «البلاء (1) موكل بالقول»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 299)

(21/56)

286 - حدثنا علي بن الجعد، أخبرنا إسرائيل، عن الأعمش، عن إبراهيم، رحمة الله عليه، قال: «إني لأجد نفسي تحدثني بالشيء، فما يمنعني أن أتكلم به إلا مخافة أن ابتلي به»
(1/ 300)

287 - حدثنا أحمد بن منيع، حدثنا محمد بن الحسن بن أبي يزيد الهمداني، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ بن جبل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: من عير أخاه بذنب - قال ابن منيع: قال أصحابنا: قد تاب إلى الله منه - لم يمت حتى يعمله
(1/ 301)

288 - حدثنا خالد بن خداش، حدثني صالح المري، قال: سمعت الحسن، رحمه الله، يقول: «كانوا يقولون: من رمى أخاه بذنب، قد تاب إلى الله منه، لم يمت حتى يبتليه (1) الله به»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 302)

289 - حدثنا محمد بن عمران بن أبي ليلى، حدثنا بشر بن عمارة، عن أبي روق، عن الضحاك، عن ابن عباس رضي الله عنهما في قوله عز وجل: (يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها (1)) قال: «الصغيرة: التبسم بالاستهزاء بالمؤمن، والكبيرة: القهقهة بذلك»
__________
(1) سورة: الكهف آية رقم: 49
(1/ 303)

باب كفارة الاغتياب
(1/ 304)

290 - حدثني أبو عبيدة عبد الوارث بن عبد الصمد، حدثنا أبي، حدثنا عنبسة بن عبد الرحمن القرشي، عن خالد بن يزيد، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كفارة (1) من اغتبت (2) أن تستغفر له»
__________
(1) الكفارة: الماحية للخطأ والذنب
(2) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 305)

291 - حدثنا أبو كريب، حدثنا يحيى بن زكريا بن أبي زائدة، حدثنا محمد بن عبد الله الليثي، عن حميد الأعرج، عن مجاهد رضي الله عنه قال: «كفارة (1) أكلك لحم أخيك أن تثني عليه، وتدعو له بخير»
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 306)

(21/57)

292 - حدثني محمد بن إدريس، حدثنا أبو النضر الدمشقي، حدثنا إسماعيل بن عياش، عن أبي شيبة يحيى بن يزيد الرهاوي، عن زيد بن أبي أنيسة، عن عطاء بن أبي رباح، أنه سئل عن التوبة من الفرية (1)، قال: «تمشي إلى صاحبك، فتقول: كذبت بما قلت لك، وظلمت وأسأت، فإن أخذت بحقك، وإن شئت عفوت»
__________
(1) الفرية: الكذب
(1/ 307)

293 - حدثني محمد بن إدريس، حدثنا داود بن معاذ ابن أخت مخلد بن حسين، عن شيخ له، عن أبي حازم رضي الله عنه قال: «من اغتاب أخاه فليستغفر له، فإن ذلك كفارة (1) لذلك»
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 308)

294 - حدثني محمد بن عثمان العقيلي، حدثنا ابن عون - صاحب القرب - عن مالك بن دينار رحمه الله قال: «مر عيسى عليه السلام والحواريون على جيفة (1) كلب، فقال الحواريون: ما أنتن ريح هذا. فقال عيسى عليه السلام: ما أشد بياض أسنانه. يعظهم وينهاهم عن الغيبة (2)»
__________
(1) الجِيفَة: جُثة الميت إذا أنْتَن
(2) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 309)

295 - حدثني حسين بن عبد الرحمن، قال: سمع المهلب بن أبي صفرة، رجلا يغتاب (1) رجلا، فقال: «اكفف، فوالله لا ينقى فوك من سهكها»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 310)

296 - حدثني حسين، قال: سمع علي بن حسين، رجلا يغتاب (1) رجلا، فقال: «إياك والغيبة، فإنها إدام (2) كلاب الناس»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) الإدَام والأدْم: ما يُؤكَلُ مع الخُبْزِ أيّ شيء كان
(1/ 311)

297 - حدثنا حسين، قال: سمع قتيبة بن مسلم، رجلا يغتاب (1) رجلا، فقال: «أما والله لقد تلمظت بمضغة، طالما لفظتها الكرام»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 312)

(21/58)

298 - حدثنا حسين بن عبد الرحمن: أنه حدث عن بشر بن السري، قال: قال منصور بن زاذان، رحمه الله: «إن الرجل من إخواني يلقاني فأفرح، إن لم يسؤني في صديقي ويبلغني الغيبة (1) ممن اغتابني، وإني لفي جهد من جليسي حتى يفارقني مخافة أن يأثم ويؤثمني»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 313)

299 - حدثني أبو الحسن الرقي علي بن عبد الله، حدثنا عبد الله بن يوسف، حدثنا عبد الله بن عبد الرحمن بن يزيد بن جابر، حدثني أبي، عن الحسن رحمه الله، أنه كان يقول: «إياكم والغيبة، والذي نفسي بيده لهي أسرع في الحسنات من النار في الحطب»
(1/ 314)

باب ما أمر به الناس أن يستعملوا فيه أنفسهم من القول الحسن للناس أجمعين
(1/ 315)

300 - حدثنا بشار بن موسى الخفاف، حدثنا يزيد بن المقدام بن شريح، قال: حدثني أبي المقدام، عن أبيه، عن جده هانئ أبو شريح رضي الله عنه قال: قلت للنبي صلى الله عليه وسلم: أخبرني بشيء يوجب الجنة. قال: «عليك بحسن الكلام، وبذل الطعام»
(1/ 316)

301 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، سمع محمد بن المنكدر يقول: «يمكنكم من الجنة إطعام الطعام، وطيب الكلام»
(1/ 317)

302 - حدثنا شجاع بن الأشرس، حدثنا ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، أنه بلغه عن أبي مالك الأشعري رضي الله عنه قال: «إن في الجنة غرفا يرى من في باطنها من في ظاهرها، ومن في ظاهرها من في باطنها، هي لمن أطاب الكلام، وأطعم الطعام، وصلى بالليل والناس نيام»
(1/ 318)

303 - حدثني محمد بن قدامة الجوهري، حدثنا محمد بن عبيد، عن عبد الملك بن أبي سليمان، عن عطاء، وأبي جعفر: في قوله عز وجل: (وقولوا للناس حسنا (1)) قال: «للناس كلهم»
__________
(1) سورة: البقرة آية رقم: 83
(1/ 319)

(21/59)

304 - حدثنا سويد بن سعيد، حدثنا عبد الرحيم بن زيد، عن أبيه، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة غرفا يرى ظاهرها من باطنها أعدها الله لمن أطعم الطعام، وأطاب الكلام»
(1/ 320)

305 - حدثني الحسين بن علي بن يزيد، أخبرنا عبد الله بن مسلمة، حدثنا مالك بن أنس رضي الله عنه قال: «مر بعيسى ابن مريم عليه السلام خنزير، فقال: مر بسلام. فقيل: يا روح الله لهذا الخنزير تقول؟ قال: أكره أن أعود لساني الشر»
(1/ 321)

306 - حدثني يعقوب بن إبراهيم، حدثنا حميد بن عبد الرحمن الرؤاسي، حدثنا حسن بن صالح، عن سماك، عن عكرمة، عن ابن عباس رضي الله عنهما قال: «من سلم عليك من خلق الله فاردد عليه، وإن كان مجوسيا، ذلك؛ لأن الله عز وجل يقول: (وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها (1))»
__________
(1) سورة: النساء آية رقم: 86
(1/ 322)

307 - حدثنا خلف بن هشام، حدثنا خالد، عن عبد الملك، عن عطاء رضي الله عنه: (وقولوا للناس حسنا (1)) قال: «للناس كلهم المشرك وغيره»
__________
(1) سورة: البقرة آية رقم: 83
(1/ 323)

308 - حدثنا خلف بن هشام، حدثنا شريك، عن أبي سنان، قال: قلت لسعيد بن جبير رضي الله عنه: المجوسي يوليني من نفسه، ويسلم علي، أفأرد عليه؟ فقال سعيد: سألت ابن عباس رضي الله عنهما عن نحو من ذلك فقال: «لو قال لي فرعون خيرا لرددت عليه»
(1/ 324)

309 - حدثنا علي بن أبي مريم، عن أبي عبد الرحمن ابن عائشة قال: «قال بعض الحكماء: الكلام اللين يغسل الضغائن المستكنة في الجوانح»
(1/ 325)

310 - وحدثني علي، عن أبي عبد الرحمن قال: «قال بعض الحكماء: كل كلام لا يوتغ دينك، ولا يسخط (1) ربك إلا أنك ترضي به جليسك، فلا تكن به عليه بخيلا، فلعله يعوضك منه ثواب المحسنين»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 326)

(21/60)

311 - حدثني محمد بن عباد بن موسى، حدثنا زيد بن الحباب، عن محمد بن سواء، قال: أخبرني همام بن يحيى، عن هشام بن عروة رضي الله عنهما قال: عطس نصراني طبيب عند أبي، فقال له: «رحمك الله». فقيل له: إنه نصراني. فقال: «إن رحمة الله على العالمين»
(1/ 327)

312 - حدثنا الحسن بن عيسى، أخبرنا عبد الله بن المبارك، أخبرنا معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «الكلمة الطيبة صدقة»
(1/ 328)

313 - حدثنا محمد بن مسعود، أخبرنا الفريابي، أخبرنا سفيان، عن الأعمش، عن عمرو بن مرة، عن خيثمة، عن عدي بن حاتم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «اتقوا النار ولو بشق (1) تمرة، فإن لم يكن بشق تمرة فكلمة طيبة»
__________
(1) الشق: النصف والمعنى لا تستقلوا من الصدقة شيئا
(1/ 329)

314 - حدثنا محمد بن عمارة الأسدي، حدثنا مالك بن إسماعيل، حدثنا مسلمة بن جعفر، عن عمرو بن عامر البجلي، عن وهب بن منبه قال: «ثلاث من كن فيه أصاب البر: سخاوة النفس، والصبر على الأذى، وطيب الكلام»
(1/ 330)

315 - حدثني محمد بن الحسين، حدثنا مسلم بن إبراهيم، حدثنا حماد بن سلمة، عن حميد الطويل قال: قال ابن عمر رضي الله عنهما: «البر شيء هين: وجه طليق وكلام لين»
(1/ 331)

باب ذم الفحش والبذاء
(1/ 332)

316 - حدثنا علي بن الجعد، أخبرني المسعودي، وقيس بن الربيع، عن عمرو بن مرة، عن عبد الله بن الحارث، عن عبد الله بن مالك، أو عن عبد الله بن مالك، عن عبد الله بن الحارث، عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «إياكم والفحش (1)، فإن الله لا يحب الفحش، ولا التفحش (2)»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) التفحش: تكلُّف القبح وتعمده في القول والفعل
(1/ 333)

(21/61)

317 - حدثنا أحمد بن جميل، أنبأنأ عبد الله بن المبارك، أنبأنا المسعودي، قال: أنبأنا عمرو بن مرة، عن عبد الله بن الحارث، عن أبي كثير الزبيدي، عن عبد الله بن عمرو بن العاص، أن رسول الله صلى الله عليه وسلم قال: «ألا فاتقوا الله، وإياكم والفحش (1)، فإن الله لا يحب الفحش، ولا التفحش (2)»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) التفحش: تكلُّف القبح وتعمده في القول والفعل
(1/ 334)

318 - حدثنا سويد بن سعيد، حدثنا يحيى بن زكريا بن أبي زائدة، عن أبيه، عن أبي إسحاق، عن أبي عبد الله الجدلي، قال: سألت عائشة رضي الله عنها عن خلق رسول الله صلى الله عليه وسلم فقالت: «كان أحسن الناس خلقا، لم يكن فاحشا (1)، ولا متفحشا (2)، ولا صخابا (3) في الأسواق، ولا يجزي بالسيئة مثلها، ولكن يعفو ويصفح»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(3) الصخَّب والسَّخَب: الضَّجَّة، واضطرابُ الأصواتِ للخِصَام
(1/ 335)

319 - حدثنا سويد بن سعيد، حدثنا فضيل بن عياض، عن منصور، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت: «ما رأيت رسول الله صلى الله عليه وسلم منتصرا من مظلمة ظلمها قط، ما لم ينتهك من محارم الله شيء، فإذا انتهك من محارم الله شيء كان أشدهم في ذلك غضبا. وما خير بين أمرين قط إلا اختار أيسرهما ما لم يكن إثما»
(1/ 336)

321 - حدثنا علي بن الجعد، أخبرني القاسم بن الفضل الحداني، عن محمد بن علي رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن يسب قتلى بدر من المشركين وقال: «لا تسبوا هؤلاء، فإنه لا يخلص إليهم شيء مما تقولون وتؤذون الأحياء، ألا إن البذاء (1) لؤم»
__________
(1) البذاء: الفحش في القول
(1/ 337)

(21/62)

322 - حدثنا يحيى بن يوسف الزمي، حدثنا أبو بكر بن عياش، عن الحسن بن عمرو، عن محمد بن عبد الرحمن بن يزيد، عن أبيه، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «ليس المؤمن بالطعان (1)، ولا اللعان، ولا الفاحش (2) البذيء (3)»
__________
(1) الطعان: الوقَّاع في أعراض الناس بالذم والغيبة
(2) الفاحش: الذي يتكلم بالقبيح
(3) البذاء: الفحش في القول
(1/ 338)

323 - حدثنا عصمة بن الفضل، حدثنا يحيى بن يحيى، حدثنا ابن لهيعة، عن عياش بن عباس، عن أبي عبد الرحمن، عن عبد الله بن عمرو رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: «الجنة حرام على كل فاحش (1) يدخلها»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(1/ 339)

324 - حدثنا داود بن عمرو الضبي، حدثنا إسماعيل بن عياش، حدثني ثعلبة بن مسلم الخثعمي، عن أيوب بن بشير العجلي، عن شفي بن ماتع: أن رسول الله صلى الله عليه وسلم قال: «أربعة يؤذون أهل النار على ما بهم من الأذى، يسعون بين الحميم (1) والجحيم، يدعون بالويل والثبور (2)، ورجل يسيل فوه قيحا ودما فيقال له: ما بال الأبعد قد آذانا على ما بنا من الأذى؟ فيقول: إن الأبعد كان ينظر إلى كل كلمة قذعة خبيثة فيستلذها، كما يستلذ الرفث (3)»
__________
(1) الحميم: الماء الحار
(2) الثبور: الهلاك والخسران
(3) الرفث: كلمة جامعة لكل ما يريده الرجل من المرأة، وأصله الكلام الفاحش
(1/ 340)

325 - حدثنا أحمد بن عيسى، حدثنا عبد الله بن وهب، عن ثابت بن ميمون، عن سعيد بن أبي سعيد رحمه الله قال: «يقال: من استلذ من الرفث (1) سال فوه قيحا ودما يوم القيامة»
__________
(1) الرفث: كلمة جامعة لكل ما يريده الرجل من المرأة، وأصله الكلام الفاحش
(1/ 341)

326 - حدثنا خلف بن هشام، حدثنا أبو الأحوص، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله رضي الله عنه قال: «ألأم خلق المؤمن الفحش (1)»
__________

(21/63)

(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(1/ 342)

327 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا محمد بن مسلم، عن إبراهيم بن ميسرة قال: «يقال: الفاحش (1) المتفحش (2) يوم القيامة في صورة كلب، أو في جوف كلب»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 343)

328 - حدثني محمد بن عبد الله بن بزيع، حدثنا فضيل بن سليمان، حدثنا عبد الحميد بن جعفر، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله لا يحب الفاحش (1) المتفحش (2)»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 344)

329 - حدثنا الحكم بن موسى، حدثنا الوليد بن مسلم، عن طلحة بن عمرو، عن عطاء رضي الله عنه، أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها: «يا عائشة، لو كان الفحش (1) رجلا لكان رجل سوء»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(1/ 345)

330 - حدثنا أبو كريب، حدثنا زيد بن الحباب، حدثنا المسعودي، عن عون بن عبد الله رحمه الله، قال: «ألا إن الفحش (1) والبذاء (2) من النفاق، وهن مما يزدن في الدنيا وينقصن في الآخرة، وما ينقصن في الآخرة أكثر مما يزدن في الدنيا»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) البذاء: الفحش في القول
(1/ 346)

331 - حدثنا الحسن بن الصباح، حدثنا محمد بن سابق، عن إسرائيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ليس المؤمن بطعان (1)، ولا بلعان، ولا الفاحش (2)، ولا البذي»
__________
(1) الطعان: الوقَّاع في أعراض الناس بالذم والغيبة

(21/64)

(2) الفاحش: الذي يتكلم بالقبيح
(1/ 347)

332 - حدثني إبراهيم بن سعيد، حدثنا عبيد بن أبي قرة، عن ابن لهيعة، عن أبي النضر، عن أبي سلمة، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «لو كان الفحش (1) رجلا كان رجل سوء»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(1/ 348)

333 - حدثنا علي بن الجعد، أخبرني أبو غسان محمد بن مطرف، عن حسان بن عطية، عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «البذاء (1) والبيان (2) شعبتان من شعب النفاق»
__________
(1) البذاء: الفحش في القول
(2) البيان: إظهار الفصاحة والتعمق في إظهار البلاغة بلا داع
(1/ 349)

334 - حدثنا الحسن بن داود بن محمد بن المنكدر، حدثنا عبد الرزاق، عن معمر، عن ثابت، عن أنس بن مالك رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «ما كان الفحش (1) في شيء قط إلا شانه»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(1/ 350)

335 - حدثنا أبو خيثمة، حدثنا معلى بن منصور، حدثنا يحيى بن زكريا، حدثني عثمان بن حكيم، حدثني محمد بن أفلح، مولى أبي أيوب، عن أسامة بن زيد رضي الله عنه قال: أما إني أشهد على رسول الله صلى الله عليه وسلم أني سمعته يقول: «لا يحب الله الفاحش (1) المتفحش (2)»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 351)

336 - حدثنا أبو خيثمة، حدثنا سفيان بن عيينة، عن عمرو، عن أبي مليكة، عن يعلى بن ملك، عن أم الدرداء، عن أبي الدرداء رضي الله عنهما يبلغ به قال: «إن الله عز وجل يبغض (1) الفاحش (2) البذيء (3)»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الفاحش: الذي يتكلم بالقبيح
(3) البذاء: الفحش في القول
(1/ 352)

(21/65)

337 - حدثنا أبو موسى الهروي، حدثنا يحيى بن زكريا بن أبي زائدة، حدثنا عثمان بن حكيم، عن أفلح، مولى أبي أيوب، عن أسامة بن زيد رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: «إن الله عز وجل لا يحب الفاحش (1) المتفحش (2)»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 353)

338 - حدثنا داود بن عمرو الضبي، حدثنا مروان بن معاوية، حدثنا أبو بكر الفضل بن مبشر الأنصاري، قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: «لا يحب الله الفاحش (1) المتفحش (2)، الصياح في الأسواق»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 354)

339 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا معمر، قال: قال الأحنف بن قيس رحمه الله: «أو لا أخبركم بأدوأ الداء؟ اللسان البذيء (1)، والخلق الدنيء»
__________
(1) البذاء: الفحش في القول
(1/ 355)

340 - حدثنا الحسن بن الصباح، حدثنا أبو أسامة، عن زكريا بن سياه، عن عمران بن رياح، عن علي بن عمارة الثقفي، عن جابر بن سمرة رضي الله عنه قال: كنت عند النبي صلى الله عليه وسلم قاعدا وأبي أمامي، فقال رسول الله صلى الله عليه وسلم: «إن الفحش (1) والتفحش (2) ليسا من الإسلام في شيء، وإن أحسن الناس إسلاما أحاسنهم أخلاقا»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) التفحش: تكلُّف القبح وتعمده في القول والفعل
(1/ 356)

(21/66)

341 - حدثنا أبو عقيل الأسدي، حدثنا أبو أسامة، عن محمد بن عمرو، عن عائشة، رضي الله عنها قالت: جاء رجل يستأذن على النبي صلى الله عليه وسلم فقال: «بئس أخو العشيرة» فدخل على النبي صلى الله عليه وسلم، فبش به، قالت عائشة: فقلت له في ذلك، فقال: «يا عائشة، إن الله لا يحب الفحش (1) ولا التفحش (2)»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) التفحش: تكلُّف القبح وتعمده في القول والفعل
(1/ 357)

باب ما نهي أن يتكلم به
(1/ 358)

342 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، أخبرنا شعبة، عن منصور، عن عبد الله بن يسار، عن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا يقولن أحدكم: ما شاء الله وشئت، ولكن ليقل: ما شاء الله ثم شئت»
(1/ 359)

343 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن الأجلح، عن يزيد بن الأصم، عن ابن عباس رضي الله عنهما قال: جاء رجل إلى النبي صلى الله عليه وسلم فكلمه في بعض الأمر، فقال: ما شاء الله وشئت. فقال النبي صلى الله عليه وسلم: «أجعلتني لله عدلا؟ قل: ما شاء الله وحده»
(1/ 360)

344 - حدثنا علي بن الجعد، أخبرنا ابن عيينة، عن المغيرة، عن إبراهيم رحمه الله، قال: خطب رجل عند النبي صلى الله عليه وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما فقد غوى (1). فقال: «لا تقل هكذا، قل: من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى»
__________
(1) الغي: الضلال، والانهماك في الشر
(1/ 361)

345 - حدثنا عبد الرحمن بن صالح، حدثنا إسماعيل بن إبراهيم أبو يحيى التيمي، حدثنا مغيرة، قال: كان إبراهيم رحمه الله يكره أن يقول الرجل: «أعوذ بالله وبك. ويرخص أن يقول: أعوذ بالله ثم بك. ويكره أن يقول: لولا الله وفلان. ويرخص أن يقول: لولا الله ثم فلان»
(1/ 362)

(21/67)

346 - حدثنا هارون بن عبد الله، حدثنا سيار، حدثنا جعفر، حدثنا أبو عمران الجوني قال: «أدركت أربعة من أفضل من أدركت، فكانوا يكرهون أن يقولوا: اللهم أعتقنا من النار ويقولون: إنما يعتق منها من دخلها، وكانوا يقولون: نستجير بالله من النار، ونعوذ بالله من النار»
(1/ 363)

347 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن أبي مالك الأشجعي، عن ربعي، عن حذيفة رضي الله عنه قال: قال رجل: اللهم اجعلني ممن تصيبه شفاعة محمد صلى الله عليه وسلم. فقال حذيفة: «إن الله يغني المؤمنين عن شفاعة محمد صلى الله عليه وسلم، وتكون شفاعته للمذنبين من المسلمين»
(1/ 364)

348 - حدثنا عبد الرحمن بن صالح، حدثنا عبد الله بن قبيصة، عن ليث، عن مجاهد رحمه الله، أنه كان يكره أن يقول: «اللهم أدخلني في مستقر من رحمتك، فإن مستقر رحمته نفسه»
(1/ 365)

349 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن أيوب، عن محمد: أن رجلا شهد عند شريح فقال: أشهد بشهادة الله. فقال له شريح: «لا تشهد بشهادة الله، ولكن اشهد بشهادتك، فإن الله لا يشهد إلا على حق»
(1/ 366)

350 - حدثنا سعيد بن سليمان، عن أبي حفص الأبار، عن الأعمش، عن حكيم بن جبير، عن ابن عباس رضي الله عنهما: «أن موسى صلى الله عليه وسلم كان في نفر من بني إسرائيل فقال: اشربوا يا حمير. فأوحى الله إليه: تقول لخلق من خلقي خلقتهم: اشربوا يا حمير»
(1/ 367)

351 - حدثنا أحمد بن منيع، حدثنا محمد بن خازم، حدثنا الأعمش، عن إبراهيم رحمه الله، قال: «إذا قال الرجل لأخيه: يا خنزير. قال الله له يوم القيامة: تراني خلقته خنزيرا؟»
(1/ 368)

352 - حدثنا عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن ليث، عن مجاهد رحمه الله أنه كره أن تقول للميت: «استأثر الله به»
(1/ 369)

(21/68)

353 - حدثنا علي بن الجعد، أخبرنا ابن عيينة، عن منصور، عن إبراهيم رحمه الله، «أنه كان يكره أن يقال: على قراءة ابن مسعود، ولكن كما كان ابن مسعود يقرأ»
(1/ 370)

354 - حدثنا عبد الرحمن بن صالح، حدثنا محمد بن فضيل، عن مغيرة، عن إبراهيم رحمه الله قال: «كان يكره أن تقول: لعمر الله، لا بحمد الله»
(1/ 371)

355 - حدثنا علي بن الجعد، أخبرنا هشيم، عن إسماعيل بن سالم، عن القاسم بن مخيمرة، رحمه الله، قال: «لأن أحلف بالصليب أحب إلي من أن أحلف بحياة رجل»
(1/ 372)

356 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن العلاء بن المسيب، عن أبيه، عن كعب، رضي الله عنه قال: «إنكم تشركون في قول الرجل: كلا وأبيك، كلا والكعبة، كلا وحياتك، وأشباه هذا، احلف بالله صادقا أو كاذبا، ولا تحلف بغيره»
(1/ 373)

357 - حدثنا إسحاق بن إسماعيل، حدثنا يزيد بن هارون، أخبرنا ابن أبي خالد، عن مولى لابن عباس، عن ابن عباس رضي الله عنهما، أحسب هكذا قال: «إن أحدكم ليشرك حتى يشرك بكلبه، يقول: لولاه لسرقنا الليلة»
(1/ 374)

358 - حدثنا خالد بن خداش، حدثنا عبد الله بن وهب، أخبرني يونس، عن ابن شهاب، أخبرني حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من حلف منكم باللات (1) فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك فليتصدق»
__________
(1) اللات: اسم صنم كان يعبد في الجاهلية
(1/ 375)

359 - حدثني خالد يعني ابن خداش، حدثنا عبد الله، أخبرنا يونس، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه، قال: سمعت عمر بن الخطاب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: «إن الله ينهاكم أن تحلفوا بآبائكم» قال عمر: «والله ما حلفت بها مذ سمعت رسول الله صلى الله عليه وسلم ينهى عنها»
(1/ 376)

(21/69)

360 - حدثنا أبو خيثمة، حدثنا وكيع، عن سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تسموا العنب الكرم، فإنما الكرم الرجل المسلم»
(1/ 377)

361 - حدثنا أبو خيثمة، حدثنا وهب بن جرير، حدثنا أبي، قال: سمعت النعمان يحدث، عن الزهري، عن عروة، عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: «لا يقولن أحدكم: خبثت نفسي، ولكن ليقل لقست»
(1/ 378)

362 - حدثنا هاشم بن الوليد، حدثنا النضر بن شميل، عن عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا يقولن أحدكم: عبدي، ولا أمتي، وليقل: فتاي وفتاتي، ولا يقل المملوك: ربي ولا ربتي، ولكن سيدي وسيدتي، كلكم عبيد والرب الله»
(1/ 379)

363 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرنا العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم عبدي، أمتي كلكم عبيد الله، وكل نسائكم إماء الله، ولكن ليقل: غلامي وجاريتي، وفتاي وفتاتي»
(1/ 380)

364 - حدثني عبد الرحيم بن موسى الأبلي، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن عبد الله بن بريدة، عن أبيه رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: «لا تقولوا للمنافق: سيدنا، فإنه إن يك سيدكم فقد أسخطتم (1) ربكم»
__________
(1) أسخط: أغضب
(1/ 381)

365 - حدثنا عبيد الله بن عمر الجشمي، حدثنا يحيى بن سعيد، عن مسعر، عن سماك الحنفي، سمع ابن عباس رضي الله عنهما، «يكره أن يقول الرجل: إني كسلان»
(1/ 382)

366 - حدثنا أبو مسلم الحراني، حدثنا مسكين بن بكير، عن المسعودي، عن عون بن عبد الله رضي الله عنه قال: «لا تقولوا: أصبحنا وأصبح الملك لله، ولكن قولوا: أصبحنا والملك لله والحمد»
(1/ 383)

(21/70)

367 - حدثنا أبو مسلم، حدثنا مسكين بن بكير، عن المسعودي، عن عون بن عبد الله رحمه الله، قال: «لا يقولن أحدكم: نعم الله بك عينا، فإن الله لا ينعم بشيء، ولكن ليقل: أنعم الله بك عينا». «فإنما أنعم: أقر»
(1/ 384)

368 - حدثنا أبو خيثمة، حدثنا علي بن الحسن، حدثنا الحسين بن واقد، عن عبد الله بن بريدة، عن أبيه، رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من قال: إني بريء من الإسلام، فإن كان كاذبا فهو كما قال، وإن كان صادقا فلن يرجع إلى الإسلام سالما»
(1/ 385)

369 - حدثنا محمد بن عمرو الباهلي، حدثنا محمد بن جعفر، عن شعبة، قال: سمعت خالدا، عن غيلان بن جرير، عن مطرف قال: «لا تقل: إن الله يقول، ولكن قل: إن الله قال». قال: «وأحدهم يكذب مرتين إذا سئل: من هذا؟ قال: لا شيء، إلا شيء ليس بشيء»
(1/ 386)

370 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء، عن أبيه، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «إذا دعا أحدكم فلا يقل: اللهم إن شئت، ولكن ليعزم وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه»
(1/ 387)

باب ذم اللعانين
(1/ 388)

371 - حدثنا أبو خيثمة، حدثنا إسماعيل بن إبراهيم، حدثنا أيوب، عن أبي قلابة، عن أبي المهلب عن عمران بن حصين رضي الله عنه قال: بينما رسول الله صلى الله عليه وسلم في بعض أسفاره، وامرأة من الأنصار على ناقة، فضجرت (1) فلعنتها، فسمع ذلك النبي صلى الله عليه وسلم فقال: «خذوا ما عليها ودعوها فإنها ملعونة» قال عمران: «فكأني أراها الآن تمشي في الناس ما يعرض لها أحد»
__________
(1) الضجر: ضيق النفس والقلق
(1/ 389)

(21/71)

372 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن العلاء بن المسيب، عن الفضيل بن عمرو: أن رجلا لعن شيئا، فخرج ابن مسعود رضي الله عنه من البيت فقال: «إذا لعن شيء دارت اللعنة، فإن وجدت مساغا (1) قيل لها: اسلكيه، فإن لم تجد مساغا قيل لها: ارجعي من حيث جئت، فخفت أن ترجع وأنا في البيت»
__________
(1) المساغ: المراد طريق يمر فيه
(1/ 390)

373 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن بكر بن خنيس رفعه، قال: «علامة أبدال أمتي أنهم لا يلعنون شيئا أبدا»
(1/ 391)

374 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن الحسن الأسدي، عن أبي عوانة، عن زياد بن كليب، عن إبراهيم رحمه الله، «في الرجل يقول: اللهم العن فلانا، والعن ليلته ويومه. قال:» تقول: أعصانا لله «
(1/ 392)

375 - حدثنا أبو إبراهيم إسماعيل بن إبراهيم، حدثنا عامر بن يساف، عن يحيى بن أبي كثير قال: دخلت أم الدرداء رضي الله عنها على جيران لها وهم يلعنون، فقالت: «كيف تكونون صديقين وأنتم لعانون»
(1/ 393)

376 - حدثنا محمد بن إدريس، حدثنا أصبغ، أخبرني ابن وهب، أخبرني عبد الله بن عياش، عن يزيد بن قوذر، عن كعب رضي الله عنه قال: «من لعن من غير ذنب، لم تزل اللعنة تردد بين السماء والأرض حتى تلزم ترقوة (1) صاحبها»
__________
(1) التَرْقُوَة: عظمة مشرفة بين ثغرة النحر والعاتق وهما ترقوتان
(1/ 394)

377 - حدثنا إسحاق بن إسماعيل، حدثنا يعلى بن عبيد، عن إسماعيل بن أبي خالد، عن حكيم بن جابر، قال: كان أبو الدرداء رضي الله عنه مضطجعا بين أصحابه، وقد غطى وجهه، فمر عليه قس سمين فقالوا: اللهم العنه ما أغلظ رقبته. فقال أبو الدرداء رضي الله عنه: «من ذا الذي لعنتم (1) آنفا»، فأخبروه، فقال: «لا تلعنوا أحدا، فإنه ما ينبغي للعان أن يكون عند الله صديقا يوم القيامة»
__________
(1) اللعن: الدعاء على شخص باللعنة وهي الطرد من رحمة الله
(1/ 395)

(21/72)

378 - حدثنا أحمد بن جميل، أخبرنا عبد الله، أخبرنا يونس، عن الزهري، عن سالم قال: لم أسمع ابن عمر رضي الله عنهما يلعن خادما له قط غير مرة واحدة غضب فيها على بعض خدمه، فقال: «لعنة الله عليك، كلمة لم أحب أن أقولها»
(1/ 396)

379 - حدثنا داود بن عمرو، حدثنا عباد بن العوام، أخبرنا حصين، قال: سمعت مجاهدا يقول: «قل ما ذكر الشيطان قوم إلا حضرهم، فإذا سمع أحدا يلعنه قال: لقد لعنت (1) ملعنا. ولا شيء أقطع لظهره من: لا إله إلا الله»
__________
(1) اللعن: السب والدعاء
(1/ 397)

380 - حدثنا الصلت بن مسعود الجحدري، حدثنا علي بن مجاهد الكابلي، أخبرنا الجعد، عن مزيدبن هلال الضبعي، عن أبي بردة، عن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إن استطعت أن لا تلعن شيئا فافعل، فإن اللعنة إذا خرجت من صاحبها فكان الملعون لها أهلا أصابته، فإن لم يكن لها أهلا وكان اللاعن لها أهلا رجعت عليه، فإن لم يكن بعد لها أهلا أصابت يهوديا أو نصرانيا أو مجوسيا، فإن استطعت أن لا تلعن أبدا شيئا فافعل»
(1/ 398)

381 - حدثني الحسن بن عبد العزيز الجروي، حدثنا يحيى بن حسان، حدثنا الوليد بن رباح، قال: سمعت نمران يذكر، عن أم الدرداء رضي الله عنها قالت: سمعت أبا الدرداء رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: «إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء، فتغلق أبواب السماء دونها، ثم تهبط إلى الأرض، فتغلق أبوابها دونها، ثم تأخذ يمينا وشمالا، فإذا لم تجد مساغا (1) رجعت إلى الذي لعن، فإن كان لذلك أهلا، وإلا رجعت إلى قائلها»
__________
(1) المساغ: المراد طريق يمر فيه
(1/ 399)

(21/73)

382 - حدثنا أبو عمرو المقرئ، حدثنا ابن أبي مريم، حدثنا محمد بن جعفر بن أبي كثير، حدثني زيد بن أسلم، عن أم الدرداء رضي الله عنها، عن أبي الدرداء رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «إن اللعانين لا يكونون يوم القيامة شهداء، ولا شفعاء»
(1/ 400)

383 - حدثنا بندار بن بشار، حدثنا أبو عامر، عن كثير بن زيد، قال: سمعت سالم بن عبد الله بن عمر، عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «لا يكون المؤمن لعانا»
(1/ 401)

384 - حدثني محمد بن إدريس، حدثنا أبو النضر الدمشقي، حدثنا إسماعيل بن عياش، عن عمرو بن قيس رحمه الله، قال: «إذا ركب الرجل الدابة قالت: اللهم اجعله بي رفيقا رحيما. فإذا لعنها قالت: على أعصانا لله لعنة الله»
(1/ 402)

385 - حدثنا محمد بن علي بن شقيق، أخبرنا إبراهيم بن الأشعث، قال: سمعت فضيل بن عياض رحمه الله يقول: «كان يقال: ما أحد يسب شيئا من الدنيا دابة ولا غيرها فيقول: أخزاك (1) الله، ولعنك الله، إلا قالت: أخزى الله أعصانا لله» قال فضيل: «وابن آدم أعصى وأظلم»
__________
(1) الخزي: الذل والعار والهوان والاستحياء من القبيح
(1/ 403)

386 - حدثنا عمرو الناقد، حدثنا أبو أحمد الزبيري، حدثنا كثير بن زيد، عن سالم بن عبد الله بن عمر، قال: «ما سمعت ابن عمر رضي الله عنهما لعن إنسانا قط، إلا إنسانا واحدا»
(1/ 404)

387 - وقال: قال رسول الله صلى الله عليه وسلم: «لا ينبغي للمؤمن أن يكون لعانا»
(1/ 405)

388 - حدثنا إسماعيل بن إسحاق الأزدي، حدثنا إسماعيل بن أبي أويس، حدثنا أبي، عن شريك بن عبد الله بن أبي نمر، عن أنس بن مالك رضي الله عنه قال: كان رجل مع رسول الله صلى الله عليه وسلم على بعير (1) فلعن بعيره، فقال النبي صلى الله عليه وسلم: «يا عبد الله، لا تسر معنا على بعير ملعون»
__________

(21/74)

(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 406)

باب ذم المزاح
(1/ 407)

389 - حدثنا القاسم بن أبي شيبة، حدثنا المحاربي، عن ليث، عن عبد الملك، عن عكرمة، عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «لا تمار (1) أخاك، ولا تمازحه»
__________
(1) المراء: الجدال والمناظرة والتنازع
(1/ 408)

390 - حدثني الحسن بن الصباح، حدثنا محمد بن كثير، عن عبد الله بن واقد، عن موسى بن عقيل: أن الأحنف بن قيس رحمه الله كان يقول: «من كثر كلامه وضحكه ومزاحه قلت هيبته، ومن أكثر من شيء عرف به»
(1/ 409)

391 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن محمد بن المنكدر قال: «قالت لي أمي: لا تمازح الصبيان فتهون عليهم»
(1/ 410)

392 - حدثني الحسين بن علي بن يزيد، وغيره قالوا: حدثنا جعفر بن عون، قال: سمعت مسعر بن كدام رحمه الله، يقول لابنه: «إني نحلتك (1) يا كدام نصيحتي فاسمع لقول أب عليك شفيق، أما المزاحة والمراء فدعهما خلقان لا أرضاهما لصديق، إني بلوتهما (2) فلم أحمدهما لمجاور جارا ولا لرفيق، والجهل يزري بالفتى في قومه وعروقه في الناس أي عروق»
__________
(1) النحلة: العطاء عن طيب نفس بدون عوض
(2) بلوتهما: اختبرتهما وامتحنتهما
(1/ 411)

393 - حدثنا أحمد بن عبيد التميمي، حدثنا عبيد الله بن محمد التيمي، حدثنا دريد بن مجاشع، عن غالب القطان، عن مالك بن دينار، عن الأحنف بن قيس رحمه الله، قال: قال عمر بن الخطاب رضي الله عنه: «من مزح استخف به»
(1/ 412)

394 - حدثنا أحمد بن إبراهيم، حدثنا شبابة بن سوار، حدثنا شعبة، عن الحكم رحمه الله قال: قال ابن عمر رضي الله عنهما: «لا يبلغ رجل حقيقة الإيمان حتى يدع المراء (1)، وهو محق، والكذب في المزاح»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 413)

(21/75)

395 - حدثنا أبو كريب، حدثنا زكريا بن عدي، عن عبد الله بن المبارك، عن عبد العزيز بن أبي رواد، قال: قال عمر بن عبد العزيز رحمه الله: «اتقوا الله، وإياي والمزاحة، فإنها تورث الضغينة وتجر القبيحة، تحدثوا بالقرآن، وتجالسوا به، فإن ثقل عليكم فحديث حسن من حديث الرجال»
(1/ 414)

396 - حدثني أبو صالح المروزي، حدثنا عبد العزيز بن أبي رزمة، عن عبد الله بن المبارك، قال: قال سعيد بن العاص رحمه الله لابنه: «يا بني، لا تمازح الشريف فيحقد عليك، ولا تمازح الدنيء فيجترئ عليك»
(1/ 415)

397 - حدثني علي أبو الحسن، حدثنا أبو صالح، حدثني الليث بن سعد: أن عمر بن الخطاب رضي الله عنه قال: «هل تدرون لم سمي المزاح؟ قالوا: لا. قال: لأنه زاح عن الحق»
(1/ 416)

398 - حدثنا سعيد بن سليمان، عن أبي معشر، عن سعيد المقبري، عن أبي هريرة رضي الله عنه قال: قيل: يا رسول الله، تمزح؟ قال: «نعم، ولا أقول إلا حقا»
(1/ 417)

399 - حدثني الحسين بن عبد الرحمن، قال: قال خالد بن صفوان رحمه الله: «المزاح سباب النوكى». قال: «وكان يقال: لكل شيء بذر وبذر العداوة المزاح»
(1/ 418)

400 - قال: وبلغني عن الحسن بن حيي رحمه الله قال: «المزاح استدراج من الشيطان واختداع من الهوى»
(1/ 419)

401 - حدثني علي بن يعقوب القيسي، قال: «سمعت شيخا ينشد اليزيدي هذين البيتين: والوجه تخلقه المزاحة إنها لفظ يضر ومنطق لا يرشد، فدع المزاحة للسفيه فربما هاجت عجاج عداوة لا تخمد»
(1/ 420)

402 - حدثني الحسين بن عبد الرحمن، رحمه الله قال: «كان يقال: المزاح مسلبة للبهاء مقطعة للصداقة»
(1/ 421)

باب حفظ السر
(1/ 422)

403 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا ابن أبي ذئب، أخبرني عبد الرحمن بن عطاء، عن عبد الملك بن جابر بن عتيك، عن جابر بن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إذا حدث الرجل الحديث ثم التفت فهي أمانة»

(21/76)

(1/ 423)

404 - وحدثنا أحمد بن جميل، أخبرنا عبد الله، أخبرنا حيوة بن شريح، عن عقيل، عن ابن شهاب، قال: قال رسول الله صلى الله عليه وسلم: «الحديث بينكم أمانة»
(1/ 424)

405 - حدثنا ابن جميل، أخبرنا عبد الله، أخبرنا المبارك بن فضالة، عن الحسن رحمه الله، قال: «سمعته يقول: إن من الخيانة أن تحدث بسر أخيك»
(1/ 425)

406 - حدثنا يوسف بن موسى، حدثنا جرير، عن حمزة الزيات، قال: قال علي بن أبي طالب رضي الله عنه: «لا تفش سرك إلا إليك، فإن لكل نصيح نصيحا، فإني رأيت غواة الرجال لا يتركون أديما (1) صحيحا»
__________
(1) الأديم: الجلد المدبوغ
(1/ 426)

407 - حدثني عبد الله بن أبي بدر، أخبرنا زيد بن الحباب، عن موسى بن علي، عن أبيه قال: قال عمرو بن العاص رضي الله عنه: «ما وضعت سري عند أحد أفشاه علي فلمته، أنا كنت أضيق به حيث استودعته إياه»
(1/ 427)

408 - وحدثني أبي، عن بعض، أشياخه قال: أسر معاوية رضي الله عنه إلى الوليد بن عتبة حديثا، فقال لأبيه: يا أبت، إن أمير المؤمنين أسر إلي حديثا، وما أراه يطوي عنك ما بسطه إلى غيرك. قال: «فلا تحدثني به، فإن من كتم سره كان الخيار له، ومن أفشاه كان الخيار عليه» قال: قلت: يا أبت، وإن هذا ليدخل بين الرجل وبين أبيه؟ قال: «لا والله يا بني، ولكن أحب أن لا تذلل لسانك بأحاديث السر». فأتيت معاوية رضي الله عنه فحدثته، فقال: يا وليد، أعتقك أخي من رق الخطأ
(1/ 428)

409 - حدثني أبي، عن رجل من همذان قال: «سمعت أعرابيا يقول لابن عم له: إن سرك من دمك فلا تضعه إلا عند من تثق به»
(1/ 429)

باب قلة الكلام والتحفظ في المنطق
(1/ 430)

410 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن المهلب بن أبي حبيبة، حدثنا الحسن، عن أبي بكرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا يقولن أحدكم صمت رمضان كله وقمته»، قال فما أدري أكره التزكية (1) أم لا بد من غفلة أو رقدة «

(21/77)

__________
(1) التزكية: المدح على سبيل الإعجاب
(1/ 431)

411 - حدثنا أحمد بن إبراهيم، حدثنا عبد الصمد، حدثنا همام، عن قتادة، عن الحسن، عن أبي بكرة، أن رسول الله صلى الله عليه وسلم قال: «لا يقولن أحدكم إني قمت رمضان كله» قال قتادة: «فالله أعلم أخشي التزكية على أمته، أم لا بد من راقد أو غافل»
(1/ 432)

412 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا السري بن يحيى، عن ثابت البناني، رضي الله عنه قال: قال شداد بن أوس لغلامه: «ائتنا بالسفرة نعبث ببعض ما فيها». فقال له رجل من أصحابه: ما سمعت منك كلمة منذ صاحبتك، أرى أن يكون فيها شيء من هذه. قال: «صدقت، ما تكلمت بكلمة مذ بايعت رسول الله صلى الله عليه وسلم، إلا أزمها وأخطمها إلا هذه، وأيم الله لا تذهب مني هكذا»، فجعل يسبح ويكبر، ويحمد الله عز وجل
(1/ 433)

413 - حدثني عبد الرحمن بن صالح، حدثنا سعيد بن عبد الله بن الربيع بن خثيم، عن نسير بن ذعلوق، عن بكر بن ماعز، عن الربيع بن خثيم رضي الله عنه قال: «يا بكر بن ماعز، اخزن عليك لسانك، إلا مما لك ولا عليك»
(1/ 434)

414 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن الحسن الأسدي، عن مفضل، عن رجل، عن إبراهيم التيمي قال: أخبرني من، صحب الربيع بن خثيم عشرين سنة «فلم يتكلم بكلام لا يصعد»
(1/ 435)

415 - حدثنا أحمد بن عمران، حدثنا محمد بن فضيل، حدثنا أبو حيان التيمي، عن أبيه قال: «ما سمعت الربيع بن خثيم يذكر شيئا من أمر الدنيا قط»
(1/ 436)

416 - حدثنا إسحاق بن إبراهيم، أخبرنا عبد الرحمن بن مهدي، عن هشيم، عن العوام بن حوشب قال: «ما رأيت إبراهيم التيمي رافعا رأسه إلى السماء في الصلاة ولا في غيرها، ولا سمعته قط يخوض في شيء من أمر الدنيا»
(1/ 437)

(21/78)

417 - حدثنا أحمد بن عمران الأخنسي، حدثنا محمد بن فضيل، حدثنا أبو حيان التيمي، عن أبيه قال: «رأيت ابنة الربيع بن خثيم أتته فقالت: يا أبتاه أذهب ألعب؟ قال: يا بنية، اذهبي قولي خيرا»
(1/ 438)

418 - حدثني محمد بن قدامة، حدثني أبو حفص الدمشقي، عن صدقة بن عبد ربه قال: «لما كبر آدم جعل بنو بنيه يعبثون به، فيقول: يا بني، إني رأيت ما لم تروا، وسمعت ما لم تسمعوا، رأيت الجنة، وسمعت كلام ربي، وقيل لي حين أخرجني منها: إن أنت حفظت لسانك أعدتك إليها»
(1/ 439)

419 - حدثني علي بن أبي مريم، عن أبي إسحاق الطالقاني، حدثنا الوليد بن مسلم، عن الأوزاعي، عن يحيى رحمه الله قال: «أثنى رجل على رجل، فقال له بعض السلف: وما علمك به؟ قال: رأيته يتحفظ في منطقه»
(1/ 440)

420 - وحدثني ابن أبي مريم، عن مطرف أبي مصعب، قال: حدثني عبد العزيز الماجشون، عن أبي عبيد قال: «ما رأيت رجلا قط أشد تحفظا في منطقه من عمر بن عبد العزيز رضي الله عنه»
(1/ 441)

421 - حدثني محمد بن عباد بن موسى العكلي، حدثنا يحيى بن سليم، عن أمية بن عبد الله بن عمرو بن عثمان قال: كنا عند عمر بن عبد العزيز رضي الله عنه، فقال رجل لرجل: تحت إبطك. فقال عمر رضي الله عنه: «وما على أحدكم أن يتكلم بأجمل ما يقدر عليه» قالوا: وما ذاك؟ قال: «لو قال: تحت يدك كان أجمل»
(1/ 442)

422 - حدثني ابن أبي مريم، عن عثمان بن زفر، حدثنا محمد بن عبد العزيز التيمي، قال: ذكر الحسن، عن إبراهيم التيمي رحمه الله قال: «المؤمن إذا أراد أن يتكلم نظر، فإن كان كلامه له تكلم، وإن كان عليه أمسك عنه، والفاجر (1) إنما لسانه رسلا رسلا»
__________
(1) الفاجر: العاصي غير المكترث بما يفعل
(1/ 443)

(21/79)

423 - حدثنا يعقوب بن إبراهيم العبدي، حدثنا عبد الرحمن بن مهدي، عن أبي الأشهب، عن الحسن رضي الله عنه قال: «كانوا يقولون: لسان الحكيم من وراء قلبه، فإذا أراد أن يقول رجع إلى قلبه، فإن كان له قال، وإن كان عليه أمسك، وإن الجاهل قلبه على طرف لسانه لا يرجع إلى قلبه، ما جرى على لسانه تكلم به»
(1/ 444)

424 - وحدثني علي بن الحسن، عن مطرف أبي مصعب، قال: سمعت عبد العزيز بن الماجشون، قال: قال أبو حازم لبعض أولئك الأمراء: «والله لولا تبعة لساني لأشفيت منكم اليوم صدري»
(1/ 445)

425 - وحدثني علي بن الحسن، عن زكريا بن عدي، حدثنا الصلت بن بسطام، حدثني رجل، من تيم الله، وكان قد جالس الشعبي وإبراهيم قال: «ما رأيت أحدا أملك للسانه من طلحة بن مصرف»
(1/ 446)

426 - وحدثني علي، عن حجاج بن نصير، حدثنا جسر أبو جعفر قال: سمعت ميمون بن سياه يقول: «ما تكلمت بكلمة منذ عشرين سنة لم أتدبرها قبل أن أتكلم بها إلا ندمت عليها إلا ما كان من ذكر الله»
(1/ 447)

427 - حدثني محمد بن إدريس، حدثنا أبو النضر الدمشقي، حدثنا إسماعيل بن عياش، عن أبي سلمة الصنعاني، عن كعب قال: «قلة المنطق حكم عظيم فعليكم بالصمت فإنه رعة حسنة، وقلة وزر (1)، وخفة من الذنوب»
__________
(1) الوِزْر: الحِمْل والثِّقْل، وأكثر ما يُطْلَق في الحديث على الذَّنْب والإثم. يقال: وَزَرَ يَزِرُ ٌ، إذا حَمل ما يُثْقِل ظَهْرَه من الأشياء المُثْقَلة ومن الذنوب.
(1/ 448)

428 - حدثنا محمد بن عمرو أبو بكر الباهلي، حدثنا محمد بن أبي عدي، عن محمد بن إسحاق، عن سليمان بن سحيم، عن أمه ابنة أبي الحكم الغفارية رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرجل ليدنو (1) من الجنة حتى ما يكون بينه وبينها، إلا قيد رمح فيتكلم بالكلمة فيتباعد منها أبعد من صنعاء»
__________
(1) الدنو: الاقتراب
(1/ 449)

(21/80)

429 - حدثني علي بن أبي مريم، عن زكريا بن عدي، عن الصلت بن بسطام التيمي قال: قال لي أبي: «الزم عبد الملك بن أبجر فتعلم من توقيه في الكلام، فما أعلم بالكوفة أشد تحفظا للسانه منه»
(1/ 450)

430 - حدثني ابن أبي مريم، عن زكريا بن عدي، قال: سمعت أبا خالد الأحمر قال: «لم يكن في أترابه أطول صمتا منه، يعني مسعرا»
(1/ 451)

431 - حدثني ابن أبي مريم، عن خالد بن يزيد، حدثني مرزوق الموصلي، قال: قال لي خليد بن دعلج: «دع من الكلام ما لك منه بد، فعسى إن فعلت ذلك تسلم، ولا أراك»
(1/ 452)

432 - حدثني ابن أبي مريم، عن يحيى بن أبي بكير، عن عمارة بن زاذان الصيدلاني، قال: سمعت زيادا النميري يقول: قال أنس بن مالك رضي الله عنه لرجل، وبعثه في حاجة: «إياك وكل أمر تريد أن تعتذر منه، وإذا أردت أن تتكلم بكلام فانظر فيه قبل أن تتكلم به، فإن كان لك فتكلم به، وإن كان عليك فالصمت عنه خير لك»
(1/ 453)

433 - حدثني علي بن أبي مريم، عن عبيد الله بن محمد قال: قال لنا صالح المري: «اتقوا الله ودعوا من الكلام ما يوتغ دينكم»
(1/ 454)

434 - حدثني علي، عن الحميدي، عن سفيان قال: «كان يقال: طول الصمت مفتاح العبادة»
(1/ 455)

435 - حدثنا محمد بن الحسين، حدثني يحيى بن بسطام قال: قلت لجار لضيغم: سمعت أبا مالك، يذكر من الشعر شيئا؟ قال: ما سمعته يذكر إلا بيتا واحدا. قلت: ما هو؟ قال: «قد يخزن الورع (1) التقي لسانه حذر الكلام وإنه لمفوه»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 456)

436 - حدثني محمد بن ناصح، حدثنا بقية بن الوليد، عن أرطاة بن المنذر قال: «تعلم رجل الصمت أربعين سنة بحصاة يضعها في فيه، لا ينزعها إلا عند طعام أو شراب أو نوم»
(1/ 457)

(21/81)

437 - حدثني عبد الصمد بن يزيد، قال: سمعت فضيل بن عياض، رحمه الله يقول: «كان بعض أصحابنا يحفظ كلامه من الجمعة إلى الجمعة»
(1/ 458)

438 - حدثنا المثنى بن معاذ، حدثنا المعتمر بن سليمان، قال: سمعت إسحاق بن سويد قال: سمعت العلاء بن زياد يحدث، أن عمر رضي الله عنه، كان في مسير فتغنى فقال: «هلا زجرتموني إذ لغوت (1)»
__________
(1) اللغو: الكلام الذي لا أصل له من الباطل
(1/ 459)

439 - حدثنا أبو عبد الرحمن محمد بن عمران بن أبي ليلى، حدثنا عيسى بن يونس، عن الأوزاعي، عن حسان بن عطية قال: كان شداد بن أوس في سفر، فنزل منزلا، فقال لغلامه: «ائتنا بالسفرة نفيت بها». فأنكرت عليه، فقال: «ما تكلمت بكلمة منذ أسلمت إلا وأنا أخطمها (1) وأزمها إلا كلمتي هذه، فلا تحفظوها علي»
__________
(1) خطم: شد زمام البعير في أنفه ليسهل قياده والمراد أنه يمسك بزمام لسانه وكلامه
(1/ 460)

440 - حدثنا الحسن بن الصباح، حدثنا إسحاق بن منصور السلولي، عن عبد السلام يعني ابن حرب، عن سعيد الجريري، عن مطرف بن الشخير، قال: قال ابن عباس رضي الله عنهما للسانه: «ويحك قل خيرا تغنم، وإلا فاعلم أنك ستندم، قال: فقيل له: أتقول هذا؟ قال: بلغني أن الإنسان ليس هو يوم القيامة أشد منه على لسانه إلا أن يكون قال خيرا فغنم أو سكت فسلم»
(1/ 461)

441 - حدثني أبو صالح المروزي، قال: سمعت سعيد بن عامر يقول: عرض على عمرو بن عبيد طيلسان، فقال: «ما ثوب بأجود منه. فعيب به خمسين سنة، كانوا يقولون: إن عمرا لا يحفظ لسانه»
(1/ 462)

باب الصدق وفضله
(1/ 463)

(21/82)

442 - حدثني علي بن الجعد، أخبرنا شعبة، عن يزيد بن خمير قال: سمعت سليم بن عامر يحدث، عن أوسط بن إسماعيل بن أوسط، سمع أبا بكر الصديق رضي الله عنه، بعدما قبض رسول الله صلى الله عليه وسلم بسنة فقال: قام رسول الله صلى الله عليه وسلم عام أول مقامي هذا، ثم بكى أبو بكر ثم قال: «عليكم بالصدق فإنه مع البر وهما في الجنة، وإياكم والكذب فإنه مع الفجور وهما في النار»
(1/ 464)

443 - حدثنا أبو خيثمة، حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكتب صديقا»
(1/ 465)

444 - حدثنا علي بن الجعد، أخبرنا شعبة، أخبرني عمرو بن مرة، قال: سمعت مرة الهمداني، قال: كان عبد الله رضي الله عنه يقول: «عليكم بالصدق فإنه يهدي إلى الجنة، وما يزال الرجل يصدق حتى يكتب عند الله صديقا، ويثبت البر في قلبه، فلا يكون للفجور موضع إبرة يستقر فيها»
(1/ 466)

445 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني عمرو بن أبي عمر، عن المطلب، عن عبادة بن الصامت رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «اضمنوا لي ستا من أنفسكم أضمن لكم الجنة: اصدقوا إذا حدثتم، وأوفوا إذا وعدتم، وأدوا إذا ائتمنتم، واحفظوا فروجكم، وغضوا أبصاركم، وكفوا أيديكم»
(1/ 467)

446 - حدثنا هارون بن عمرو القرشي، حدثنا يحيى بن حسان، حدثنا ابن لهيعة، حدثنا الحارث بن يزيد، عن عبد الرحمن بن حجيرة، عن عبد الله بن عمرو رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: «ثلاث إذا كن فيك لم يضرك ما فاتك من الدنيا: صدق حديث، وحفظ أمانة، وعفة في طعمة»
(1/ 468)

(21/83)

447 - حدثنا أحمد بن منيع، حدثنا مروان بن معاوية، عن مجمع بن يحيى الأنصاري، عن منصور بن المعتمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تحروا (1) الصدق وإن رأيتم أن فيه الهلكة، فإن فيه النجاة»
__________
(1) تحرى: قصد الأمر وعمد إليه وطلبه وتوخاه بإمعان
(1/ 469)

448 - حدثنا أحمد بن إبراهيم، حدثنا روح بن عبادة، حدثنا عبد العزيز بن عبد الله بن أبي سلمة، حدثنا منصور بن أذين، عن مكحول، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا يؤمن العبد الإيمان كله حتى يؤثر الصدق، وحتى يترك الكذب في المزاحة، والمراء (1) وإن كان صادقا»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 470)

449 - حدثنا الهيثم بن خارجة، حدثنا الهيثم بن عمران، قال: سمعت إسماعيل بن عبيد الله المخزومي، قال: «أمرني عبد الملك بن مروان أن أعلم بنيه الصدق كما أعلمهم القرآن»
(1/ 471)

450 - حدثنا عبد العزيز بن بحر، حدثنا أبو عقيل، عن محمد بن نعيم، مولى عمر بن الخطاب، عن محمد بن عمر بن علي بن أبي طالب، عن جده علي رضي الله عنه قال: «زين الحديث الصدق»
(1/ 472)

451 - حدثنا أحمد بن إبراهيم، حدثنا أبو داود، عن شعبة، أخبرني عمارة بن أبي حفصة، سمع أبا مجلز يقول: «قال رجل لقومه: عليكم بالصدق فإنه نجاة»
(1/ 473)

452 - حدثنا أحمد بن إبراهيم، حدثنا ابن علية، عن الليث، عن أبي حصين: أن رجلا أتى ابن مسعود رضي الله عنه فقال: علمني كلمات نوافع جوامع. فقال: «تعبد الله ولا تشرك به شيئا، وتزول مع القرآن أين ما زال، ومن جاءك بالصدق من صغير أو كبير، وإن كان بعيدا بغيضا فاقبله منه، ومن أتاك يكذب من صغير أو كبير، وإن كان حبيبا قريبا فاردده عليه»
(1/ 474)

(21/84)

453 - حدثنا عمر بن بكير النحوي، أخبرنا أبو عبد الرحمن الطائي، أخبرنا أبو بردة بن عبد الله بن أبي بردة، قال: كان يقال: إن ربعي بن حراش رضي الله عنه لم يكذب كذبا قط، فأقبل ابناه من خراسان قد تأجلا، فجاء العريف إلى الحجاج فقال: أيها الأمير، إن الناس يزعمون أن ربعي بن حراش لم يكذب قط، وقد قدم ابناه من خراسان وهما عاصيان، فقال الحجاج: علي به. فلما جاء قال: أيها الشيخ. قال: «ما تشاء؟» قال: ما فعل ابناك؟ قال: «المستعان الله خلفتهما في البيت»، قال: لا جرم، والله لا أسوؤك فيهما، هما لك
(1/ 475)

باب الوفاء بالوعد
(1/ 476)

454 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن أبي عدي، عن يونس، عن الحسن رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «العدة عطية»
(1/ 477)

455 - حدثنا أحمد بن إبراهيم، حدثنا إبراهيم أبو إسحاق الطالقاني، حدثنا عبد الله بن المبارك، عن ابن لهيعة قال: قال رسول الله صلى الله عليه وسلم: «الوأي - يعني الوعد - مثل الدين أو أفضل»
(1/ 478)

456 - حدثني سليمان بن منصور أبو شيخ الخزاعي، عن يحيى بن سعيد الأموي، قال: أنشدني ابن خربوذ للفضل بن عباس بن عتبة بن أبي لهب: «إنا أناس من سجيتنا صدق الحديث ووأينا حتم، لبسوا الحياء، فإن نظرت حسبتهم سقموا ولم يمسسهم سقم، شر الإخاء إخاء مزدرد مزج الإخاء إخاؤه، وهم، زعم ابن عمي أن حلمي (1) ضرني ما ضر قبلي أهله الحلم»
__________
(1) الحلم: الأناة وضبط النفس
(1/ 479)

457 - حدثنا أحمد بن إبراهيم، حدثني محمد بن كثير، عن الأوزاعي، عن هارون بن رئاب، قال: لما حضرت عبد الله بن عمرو الوفاة رضي الله عنه قال: «إنه كان خطب إلي ابنتي رجل من قريش، وقد كان مني إليه شبيه بالوعد، فوالله لا ألقى الله بثلث النفاق، اشهدوا أني قد زوجتها إياه»
(1/ 480)

(21/85)

458 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن سنان العوقي، حدثنا إبراهيم بن طهمان، عن بديل بن ميسرة، عن عبد الكريم بن عبد الله بن شقيق، عن أبيه، عن عبد الله بن أبي الحمساء رضي الله عنه قال: بايعت النبي صلى الله عليه وسلم ببيع قبل أن يبعث، فبقيت له بقية، فوعدته أن آتيه بها في مكانه ذلك، فنسيت يومي والغد فأتيته في اليوم الثالث وهو في مكانه فقال: «يا فتى لقد شققت (1) علي، أنا ها هنا منذ ثلاث أنتظرك»
__________
(1) شق عليه: صعَّب عليه
(1/ 481)

459 - حدثنا أحمد بن إبراهيم، حدثنا مسلم بن إبراهيم، حدثنا كعب بن فروخ الرقاشي، حدثنا يزيد الرقاشي رحمه الله: «أن إسماعيل نبي الله عليه السلام وعد رجلا ميعادا، فجلس له إسماعيل عليه السلام اثنين وعشرين يوما مكانه لا يبرح لميعاده، ولهى الآخر عن ذلك حتى جاء بعد ذلك»
(1/ 482)

460 - وحدثنا أحمد بن إبراهيم، حدثني عبد الصمد بن عبد الوارث، حدثنا عبد ربه القصاب قال: واعدت محمد بن سيرين رحمه الله أن اشتري له أضاحي، فنسيت وعده بشغل، ثم ذكرت بعد، فأتيته قريبا من نصف النهار، وإذا محمد ينتظرني، فسلمت عليه، ورفع رأسه فقال: «أما إنه قد يقبل أهون ذنب منك» فقلت: شغلت، وعنفني أصحابي في المجيء إليك، وقالوا: قد ذهب ولم يقعد إلى الساعة. فقال: «لو لم تجئ حتى تغرب الشمس ما قمت من مقعدي هذا إلا للصلاة أو حاجة لا بد منها»
(1/ 483)

461 - حدثنا أحمد، حدثنا محمد بن الصباح البزاز، حدثنا إسماعيل بن زكريا، عن الحسن بن عبيد الله، قال: قلت لإبراهيم: الرجل يواعد الرجل الميعاد ولا يجيء. قال: «لينتظره ما بينه وبين أن يدخل وقت الصلاة التي تجيء»
(1/ 484)

462 - وحدثنا أحمد بن إبراهيم، حدثنا مبشر بن إسماعيل الحلبي، حدثني فرات بن سلمان قال: «كان يقال: إذا سئلت فلا تعد، وقل: اسمع ما تقول، فإن يقدر شيء يكن»
(1/ 485)

(21/86)

463 - حدثنا أحمد بن إبراهيم، حدثنا أبو داود الطيالسي، عن شعبة رحمه الله قال: ما واعدت أيوب موعدا قط إلا قال لي حين يريد أن يفارقني: «ليس بيني وبينك موعد» فإذا جئت وجدته قد سبقني
(1/ 486)

464 - حدثنا أحمد، حدثنا موسى بن إسماعيل، حدثنا أبو عوانة قال: كان رقبة، رحمه الله يعدنا في الحديث ثم يقول: «ليس بيني وبينكم موعد نأثم من تركه، فيسبقنا إليه»
(1/ 487)

465 - حدثنا أحمد، حدثنا أبو معاوية، حدثنا حجاج، عن أبي إسحاق قال: كان أصحاب عبد الله رضي الله عنه يقولون: إذا وعد فقال: «إن شاء الله» فلم يخلف
(1/ 488)

466 - حدثنا إبراهيم بن عبد الله، حدثنا هشيم، عن العوام بن حوشب، عن رجل منهم يقال له لهب بن خندق قال: قال عوف بن النعمان في الجاهلية الجهلاء: «لأن أموت قائما عطشا أحب إلي من أن أكون مخلافا لموعد»
(1/ 489)

باب ذم الكذب
(1/ 490)

467 - حدثنا علي بن الجعد، أخبرنا شعبة، عن يزيد بن خمير، قال: سمعت سليم بن عامر يحدث، عن أوسط بن إسماعيل بن أوسط، سمع أبا بكر الصديق رضي الله عنه، بعدما قبض رسول الله صلى الله عليه وسلم بسنة قال: قام رسول الله صلى الله عليه وسلم عام أول مقامي هذا، ثم بكى أبو بكر، ثم قال: «إياكم والكذب، فإنه مع الفجور وهما في النار»
(1/ 491)

468 - حدثنا أبو خيثمة، حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب حتى يكتب عند الله كذابا»
(1/ 492)

469 - حدثنا علي بن الجعد، أخبرنا شعبة، أخبرني عمر بن مرة قال: سمعت مرة الهمداني، قال: كان عبد الله رضي الله عنه يقول: «إياكم والكذب فإنه يهدي إلى النار، وما يزال الرجل يكذب حتى يكتب عند الله كذابا، ويثبت الفجور في قلبه فلا يكون للبر موضع إبرة يستقر فيها»
(1/ 493)

(21/87)

470 - حدثنا أبو حفص الصيرفي، حدثنا أبو داود، حدثنا شعبة، أخبرني منصور قال: سمعت أبا وائل، عن عبد الله رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان»
(1/ 494)

471 - حدثنا أبو حفص، حدثنا يحيى بن محمد بن قيس، حدثنا العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان»
(1/ 495)

472 - حدثنا زهير بن حرب، حدثنا وكيع، حدثنا سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «أربع من كن فيه كان منافقا خالصا، وإن كانت فيه خصلة (1) منهن كانت فيه خصلة من النفاق حتى يدعها: إذا وعد أخلف، وإذا حدث كذب، وإذا خاصم فجر، وإذا عاهد غدر»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 496)

473 - حدثنا داود بن رشيد، حدثنا علي بن هاشم، قال: سمعت الأعمش ذكره، عن أبي إسحاق، عن مصعب بن سعد، عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «على كل خلة (1) يطبع أو يطوى عليها المؤمن إلا الخيانة والكذب»
__________
(1) الخلة: السمة والخصلة والصفة
(1/ 497)

474 - حدثنا سوار بن عبد الله، حدثنا الضحاك بن مخلد، عن أبي عجلان، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا ينظر الله إليهم يوم القيامة: الشيخ الزاني، والإمام الكذاب، والعائل المزهو»
(1/ 498)

475 - حدثنا إسماعيل بن خالد الضرير، حدثنا يعلى بن الأشدق، حدثنا عبد الله بن جراد قال: قال أبو الدرداء رضي الله عنه: يا رسول الله، هل يكذب المؤمن؟ قال: «لا يؤمن بالله ولا باليوم الآخر من حدث فكذب»
(1/ 499)

(21/88)

476 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن إسماعيل بن أبي خالد، وبيان، سمعا قيس بن أبي حازم، سمع أبا بكر الصديق رضي الله عنه يقول: «أيها الناس، إياكم والكذب، فإنه مجانب الإيمان»
(1/ 500)

477 - حدثنا علي بن الجعد، أخبرنا نصر بن طريف الباهلي، حدثنا إبراهيم بن ميسرة، عن عبيد بن سعد، عن عائشة رضي الله عنها قالت: «ما كان من خلق أشد عند أصحاب النبي صلى الله عليه وسلم من الكذب، ولقد كان رسول الله صلى الله عليه وسلم يطلع على الرجل من أصحابه على الكذب، فما ينحل من صدره حتى يعلم أنه قد أحدث لله منها توبة»
(2/ 1)

478 - حدثني أبو محمد عبد الله بن أيوب المخرمي، حدثنا عبد الرحيم بن هارون أبو هشام الغساني، عن عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر رضي الله عنهما رفعه قال: «إن العبد ليكذب الكذبة فيتباعد الملك منه ميلا أو ميلين، مما جاء به»
(2/ 2)

479 - حدثني عبد العزيز بن بحر، أخبرنا أبو عقيل، عن محمد بن نعيم، مولى عمر بن الخطاب، عن محمد بن عمر بن علي بن أبي طالب، عن جده علي رضي الله عنه قال: «أعظم الخطايا عند الله: اللسان الكذوب، وشر الندامة ندامة يوم القيامة»
(2/ 3)

480 - حدثنا أحمد بن إبراهيم، حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، حدثني عبد الرحمن بن عابس، حدثني ناس، من أصحاب عبد الله رضي الله عنه، أنه كان يقول في خطبته: «شر الروايا روايا الكذب، وأعظم الخطايا اللسان الكذوب»
(2/ 4)

481 - حدثني يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني سهيل، عن أبيه، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان»
(2/ 5)

(21/89)

482 - حدثنا أحمد بن إبراهيم، حدثنا إسحاق الأزرق، عن عوف، عن الحسن رضي الله عنه قال: «يعد من النفاق: اختلاف القول والعمل، واختلاف السر والعلانية، والمدخل والمخرج، وأصل النفاق، والذي بني عليه النفاق: الكذب»
(2/ 6)

483 - حدثني الحسين بن السكن بن أبي السكن، حدثنا المعلى بن أسد، حدثنا الحسن بن ميمون الحضرمي قال: سمعت إياس بن معاوية، رحمه الله يقول: «إن الكذب عندي: من يكذب فيما لا يضره ولا ينفعه، فأما رجل كذب كذبة ليرد عن نفسه بها بلية، أو يجر إلى نفسه بها معروفا فليس عندي بكذب»
(2/ 7)

484 - حدثني محمد بن إدريس، حدثنا محمد بن خالد النيلي، حدثنا الوليد بن مسلم، عن مالك بن أنس، رضي الله عنه قال: قال عمر بن عبد العزيز رضي الله عنه: «ما كذبت كذبة منذ شددت علي إزاري (1)»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2/ 8)

485 - حدثني محمد بن إدريس، حدثنا محمود بن خالد، حدثنا أبي، حدثني عيسى بن المسيب، عن عدي بن ثابت قال: قال عمر رضي الله عنه: «أحبكم إلينا ما لم نركم: أحسنكم اسما، فإذا رأيناكم فأحبكم إلينا أحسنكم خلقا، فإذا اختبرناكم فأحبكم إلينا أصدقكم حديثا وأعظمكم أمانة»
(2/ 9)

486 - حدثنا محمد بن علي بن الحسن بن شقيق المروزي، أخبرنا إبراهيم بن الأشعث، حدثنا الفضيل، عن ليث بن أبي سليم، عن عبد الرحمن بن ثروان أبي قيس، عن هزيل بن شرحبيل، رحمه الله قال: «قال موسى عليه السلام: رب أي عبادك خير عملا؟ قال: من لا يكذب لسانه، ولا يفجر قلبه، ولا يزني فرجه»
(2/ 10)

487 - حدثني الحسين بن علي بن يزيد، حدثنا أبو مروان البزاز قال: جاءنا سالم يطلب ثوبا سباعيا، فنشرت عليه ثوبا سباعيا، فذرعه، فإذا هو أقل من سباعي فقال: «أليس قلت سباعي؟ قلت: كذلك نسميها. قال:» كذلك يكون الكذب «
(2/ 11)

(21/90)

488 - حدثنا أبو حذيفة الفزاري، حدثنا عبد الرحمن بن مسعود الزجاج الموصلي، عن معمر، عن موسى بن شيبة، رحمه الله: «أن النبي صلى الله عليه وسلم رد شهادة رجل في كذبة»
(2/ 12)

489 - حدثني محمد بن إدريس، حدثني عبد العزيز بن عبد الله العامري، حدثنا إبراهيم بن سعد، عن ابن أخي ابن شهاب، عن ابن شهاب، عن سالم بن عبد الله، عن أبي هريرة رضي الله عنه قال: كان عمر بن الخطاب رضي الله عنه يقول في خطبته: ليس فيما دون الصدق من الحديث خير، من يكذب يفجر، ومن يفجر يهلك
(2/ 13)

490 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا الأوزاعي، حدثني حسان بن عطية: أن عمر بن الخطاب رضي الله عنه قال: «لا تجد المؤمن كذابا»
(2/ 14)

491 - حدثنا أحمد بن جميل، أخبرنا عبد الله، أخبرنا سفيان، وشعبة، عن سلمة بن كهيل، عن مصعب بن سعد، عن سعد رضي الله عنه قال: «كل الخلال (1) يطبع عليها المؤمن إلا الخيانة والكذب»
__________
(1) الخلة: السمة والخصلة والصفة
(2/ 15)

492 - وحدثنا أحمد بن جميل، أخبرنا عبد الله، أخبرنا سفيان، عن منصور، عن مالك بن الحارث، عن عبد الرحمن بن يزيد، عن أبي مسعود رضي الله عنه قال: «كل الخلال (1) يطوى عليها المؤمن إلا الخيانة والكذب»
__________
(1) الخلة: السمة والخصلة والصفة
(2/ 16)

493 - حدثنا أحمد بن إبراهيم، حدثنا يزيد بن هارون، أخبرنا المسعودي، عن رجل، من بني أسد قال: قال عبد الله بن مسعود رضي الله عنه: «إن المبارز لله تعالى بالمعصية كمن حلف باسمه كاذبا، وإن الكذبة لتفطر الصائم»
(2/ 17)

494 - حدثنا أحمد، حدثنا يعلى بن عبيد، عن الأعمش، عن إبراهيم رحمه الله قال: كانوا يقولون: «إن الكذب ليفطر الصائم»
(2/ 18)

(21/91)

495 - حدثنا أحمد بن إبراهيم، حدثنا مبشر الحلبي، حدثني جعفر بن برقان، حدثني أبو عبد الله الجرشي، حدثنا رجل، من حرس معاوية قال: «بعث طاغية الروم إلى معاوية يعرض عليه الجزية، فقال له الرومي: يا معاوية، لا تماكرني، فإنك لا تجد مكرا إلا ومعه كذب»
(2/ 19)

496 - حدثنا محمد بن عمرو بن العباس الباهلي، حدثنا سفيان قال: قال مطرف بن طريف: «ما أحب أني كذبت وأن لي الدنيا وما فيها» قال سفيان: «تفسيره: ما أحب أني ذهبت أتعرض لغضب الله ثم لا أدري يتوب علي أو لا يتوب»
(2/ 20)

497 - حدثني عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش قال: قال عمر بن الخطاب رضي الله عنه: «لا خير فيما دون الصدق من الحديث، من يكذب يفجر، ومن يفجر يهلك، قد أفلح من حفظ من ثلاث: الطمع، والهوى، والغضب»
(2/ 21)

498 - حدثنا محمد بن عمرو الباهلي، حدثنا أبو زكير يحيى بن محمد بن قيس، حدثنا ابن عجلان، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا ينظر الله يوم القيامة إلى ثلاثة: الإمام الكذاب، ولا إلى الشيخ الزاني، ولا إلى العائل المزهو»
(2/ 22)

499 - حدثني محمد بن عمرة، حدثنا مرحوم بن عبد العزيز قال: سمعت مالك بن دينار رحمه الله يقول: «قرأت في بعض الكتب: ما من خطيب يخطب إلا عرضت خطبته على عمله، فإن كان صادقا صدق، وإن كان كذابا قرضت شفتاه بمقراضين من نار، كلما قرضتا نبتتا»
(2/ 23)

500 - حدثنا داود بن عمرو الضبي، حدثنا داود بن عبد الرحمن العطار، عن عبد الله بن عثمان بن خثيم، عن شهر بن حوشب، عن أسماء بنت يزيد رضي الله عنها، أن رسول الله صلى الله عليه وسلم خطب الناس فقال: «أيها الناس، ما يحملكم أن تتابعوا بالكذب كما تتابع الفراش في النار، كل الكذب يكتب على ابن آدم إلا ثلاث خصال (1): رجل كذب امرأته ليرضيها، ورجل كذب امرأين ليصلح بينهما، ورجل كذب في خديعة الحرب»
__________

(21/92)

(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(2/ 24)

501 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا يونس، عن الزهري، أخبرنا حميد بن عبد الرحمن بن عوف: أن أمه وهي أم كلثوم بنت عقبة بن أبي معيط، أخبرته، أنها سمعت رسول الله صلى الله عليه وسلم يقول: «ليس الكذاب الذي يصلح بين الناس، فيقول خيرا وينمي خيرا» قال ابن شهاب: «فلم أسمع يرخص فيما يقول الناس كذب إلا في ثلاث: الحرب والإصلاح بين الناس، وحديث الرجل امرأته، وحديث المرأة زوجها»
(2/ 25)

502 - حدثنا أحمد بن منيع، حدثنا يحيى بن إسحاق السيلحيني، حدثنا الليث بن سعد، عن يزيد بن أبي حبيب، عن سعد بن سنان، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا حدثتم فلا تكذبوا، وإذا اؤتمنتم فلا تخونوا»
(2/ 26)

503 - حدثنا أحمد بن منيع، حدثنا عباد بن العوام، أخبرنا داود بن أبي هند، عن شهر بن حوشب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كل كذب مكتوب كذب لا محالة إلا الكذب في ثلاث: الكذب في الحرب خدعة (1)، وكذب الرجل فيما بين الرجلين ليصلح بينهما، وكذب الرجل امرأته» قال داود: «يمنيها»
__________
(1) الخدعة: المكر والحيلة
(2/ 27)

504 - حدثنا أحمد بن منيع، حدثنا ابن علية، عن سوار بن عبد الله قال: نبئت أن ميمون بن مهران قال: وعنده رجل من قرى أهل الشام: «إن الكذب في بعض المواطن خير من الصدق»، فقال الشامي: لا، الصدق في كل موطن خير. قال: «أرأيت لو رأيت رجلا يسعى وآخر يتبعه بالسيف، فدخل دارا فانتهى إليك، فقال: رأيت الرجل؟ ما كنت قائلا؟» قال: كنت أقول: لا. قال: «فهو ذلك»
(2/ 28)

(21/93)

505 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا سفيان، عن أبي حيان، عن أبي الزنباع، عن أبي الدهقان قال: صحب الأحنف بن قيس رحمه الله رجل، فقال: ألا تميل فنحملك ونفعل؟ قال: «لعلك من العراضين؟» قال: وما العراضون؟ قال: «الذين يحبون أن يحمدوا ولا يفعلوا». قال: يا أبا بحر، ما عرضت عليك، حتى. قال: «يا ابن أخي إذا عرض لك الحق فاقصد له، واله عما سوى ذلك»
(2/ 29)

506 - حدثنا أبو كريب، حدثنا خالد بن حيان، حدثنا عيسى بن كثير الأسدي الرقي قال: مشيت مع ميمون بن مهران حتى أتى باب داره ومعه ابنه عمرو، فلما أردت أن أنصرف قال له عمرو: يا أبت ألا تعرض عليه العشاء؟ قال: «ليس ذلك من نيتي»
(2/ 30)

507 - حدثنا فضيل بن عبد الوهاب، حدثنا خالد بن عبد الله، عن ابن عون قال: اعتذر رجل عند إبراهيم، فقال: «قد عذرناك غير معتذر، إن الاعتذار يخالطه الكذب»
(2/ 31)

508 - حدثني أسد بن عمار التميمي، حدثنا يزيد بن هارون، أخبرنا بكر الأعتق، عن خالد بن رخيم، عن مطرف، قال: «المعاذر مفاجر»
(2/ 32)

509 - حدثني عيسى بن عبد الله التميمي، أخبرنا يحيى بن بكير المصري، قال: سمعت الليث بن سعد قال: كانت ترمص عينا سعيد بن المسيب حتى يبلغ الرمص خارج عينيه - وصف يحيى بيده إلى المحاجر - فيقال له: لو مسحت هذا الرمص، فيقول: «فأين قولي للطبيب وهو يقول لي: لا تمس عينك. فأقول: لا أفعل»
(2/ 33)

510 - حدثنا بندار محمد بن بشار، حدثنا عبيد الله بن عبد المجيد، حدثنا قرة بن خالد، عن الحسن، قال:، قال سمرة بن جندب، وكان داهية: «لأن أقول: لا، أحب إلي من أن أقول: نعم، ثم لا أفعل»
(2/ 34)

(21/94)

511 - حدثني حمزة بن العباس، حدثنا عبدان بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا حماد بن سلمة، عن علي بن زيد قال: سمعت أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «رأيت ليلة أسري (1) بي رجالا تقرض (2) شفاههم بمقارض من نار فقلت: من هؤلاء يا جبريل؟ قال: خطباء من أمتك، الذين يأمرون الناس بالبر، وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون»
__________
(1) الإسراء: السير ليلا
(2) قرض: قطع
(2/ 35)

512 - حدثني هارون بن عبد الله، حدثنا سيار، حدثنا جعفر، قال: حدثنا مالك بن دينار، عن الحسن، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ما من عبد يخطب خطبة إلا الله سائله عنها يوم القيامة: ما أردت بها؟» قال: فكان مالك إذا حدثني بهذا بكى، ثم يقول: «أتحسبون أن عيني تقر بكلامي عليكم، وأنا أعلم أن الله سائلي عنه يوم القيامة ما أردت به؟ أنت الشهيد على قلبي، لو أعلم أنه أحب إليك لم أقرأ على اثنين أبدا»
(2/ 36)

513 - حدثنا إسحاق بن إبراهيم، أخبرنا أبو عبيدة الحداد، عن سعيد بن يزيد، قال: سمعت الشعبي، يتمثل (1): «أنت الفتى كل الفتى إن كنت تصدق ما تقول، لا خير في كذب الجواد وحبذا صدق البخيل»
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2/ 37)

514 - حدثني أسد بن عمار التميمي، حدثنا سعيد بن عون البصري، حدثنا جعفر قال: سمعت مالك بن دينار رحمه الله يقول: «الصدق والكذب يعتركان في القلب حتى يخرج أحدهما صاحبه»
(2/ 38)

515 - حدثني محمد بن إدريس الحنظلي، حدثنا أصبغ بن الفرج، أخبرني عبد الله بن وهب، عن مسلمة بن علي قال: قال يزيد بن ميسرة: «الكذب يسقي باب كل شر كما يسقي الماء أصول الشجر»
(2/ 39)

516 - حدثني سعيد بن سليمان، عن مبارك بن فضالة، عن الحسن رضي الله عنه قال: «الكذب جماع النفاق»
(2/ 40)

(21/95)

517 - حدثنا أحمد بن إبراهيم، حدثنا شبابة بن سوار، حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد رحمه الله في قوله: (ومنهم من عاهد الله لئن آتانا من فضله لنصدقن (1)) قال: «رجلان خرجا على ملإ قعود، فقالا: والله لئن رزقنا الله من فضله لنصدقن، فلما رزقهم بخلوا به»
__________
(1) سورة: التوبة آية رقم: 75
(2/ 41)

518 - حدثنا أحمد بن إبرهيم، حدثنا وكيع، حدثنا الأعمش، عن عمارة بن عمير، عن عبد الرحمن بن يزيد قال: قال عبد الله رضي الله عنه: «اعتبروا المنافق بثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر»، ثم قرأ: (ومنهم من عاهد الله لئن آتانا من فضله (1)) الآية
__________
(1) سورة: التوبة آية رقم: 75
(2/ 42)

519 - حدثنا أحمد بن إبراهيم، حدثنا عباس بن الوليد، حدثنا يزيد بن زريع، عن سعيد، عن قتادة رضي الله عنه، في قوله عز وجل: (ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين (1)) قال: «ذكر لنا أن رجلا من الأنصار أتى على مجلس للأنصار فقال: لئن آتاه الله مالا ليؤتين كل ذي حق حقه، فآتاه الله مالا، فصنع فيه ما يسمعون»: (فلما آتاهم من فضله بخلوا به (2)) إلى قوله (وبما كانوا يكذبون (3))
__________
(1) سورة: التوبة آية رقم: 75
(2) سورة: التوبة آية رقم: 76
(3) سورة: التوبة آية رقم: 77
(2/ 43)

520 - حدثنا أحمد بن إبراهيم، حدثنا بهز بن أسد، حدثنا شعبة، حدثنا أبو إسحاق، قال: سمعت أبا الأحوص يحدث، أن عبد الله رضي الله عنه، كان يقول: إن محمدا صلى الله عليه وسلم كان يقول: «ألا أنبئكم بالعضة، وهي النميمة القالة بين الناس، وإن شر الروايا روايا الكذب، وإن الكذب لا يصلح منه جد ولا هزل، ولا يعد أحدكم صبيا ولا ينجز (1) له»
__________
(1) أنْجَز: يقال أنجز وَعْدَه، إذا أحْضَرَه وأتمه
(2/ 44)

(21/96)

521 - حدثنا أحمد بن إبراهيم، حدثنا أبو النضر، حدثنا الليث بن سعد، عن عقيل، عن ابن شهاب، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «من قال لصبيه ها أعطيك، فلم يعطه شيئا كتبت كذبة»
(2/ 45)

522 - حدثنا أحمد، حدثنا عثمان بن عمر، حدثنا يونس بن يزيد الأيلي، عن أبي شداد، عن مجاهد، أخبرتنا أسماء بنت عميس رضي الله عنها قالت: كنت صاحبة عائشة رضي الله عنها التي هيأتها وأدخلتها على النبي صلى الله عليه وسلم ومعي نسوة قالت: فوالله ما وجدنا عنده قراء إلا قدحا من لبن فشرب، ثم ناوله عائشة، قالت: فاستحيت الجارية، قالت: فقلت: لا تردي يد رسول الله صلى الله عليه وسلم خذي منه، قالت: فأخذته على حياء فشربت منه، ثم قال: «ناولي صواحبك» فقلن: لا نشتهيه، فقال: «لا تجمعن جوعا وكذبا» قالت: فقلت: يا رسول الله، إن قالت إحدانا لشيء تشتهيه: لا أشتهيه، أيعد ذلك كذبا؟ قال: «وإن الكذب ليكتب كذبا، حتى الكذيبة كذيبة»
(2/ 46)

523 - حدثنا أحمد بن عمران الأخنسي، حدثنا أبو بكر بن عياش، عن عاصم، عن شقيق بن سلمة قال: قال أخي عبد الرحمن بن سلمة: «ما كذبت منذ أسلمت، إلا أن الرجل ليدعوني إلى طعامه فأقول: ما أشتهيه، فعسى أن يكتب»
(2/ 47)

524 - حدثنا داود بن عمرو الضبي، حدثنا يحيى بن عبد الملك بن أبي غنية، حدثنا سلامة بن منيح، قال: قال الأحنف بن قيس: «ما كذبت منذ أسلمت، إلا مرة واحدة، فإن عمر سألني عن ثوب بكم أخذته، فأسقطت ثلثي الثمن»
(2/ 48)

525 - حدثنا أحمد بن إبراهيم، حدثنا إبراهيم بن إسحاق الطالقاني، حدثنا ابن المبارك، عن الأوزاعي، حدثنا حسان بن عطية قال: قال عمر بن الخطاب رضي الله عنه: «لا تجد المؤمن كذابا»
(2/ 49)

526 - حدثنا الهيثم بن خارجة، حدثنا الهيثم بن عمران، قال: سمعت إسماعيل بن عبيد الله المخزومي يقول: أمرني عبد الملك بن مروان أن: «أجنب بنيه الكذب، وإن كان فيه - يعني القتل -»

(21/97)

(2/ 50)

527 - حدثنا محمد بن أبي عمر المكي، وسفيان بن وكيع، قالا: حدثنا ابن عيينة، عن رجل، وقال سفيان: عن الماجشون قال: كلم عمر بن عبد العزيز رضي الله عنه الوليد في شيء، فقال له: كذبت. فقال له عمر: «ما كذبت منذ علمت أن الكذب يشين صاحبه»
(2/ 51)

528 - حدثنا أحمد بن إبراهيم العبدي، حدثنا محمد بن عبيد، حدثني داود العطار قال: أقفل قتيبة بن مسلم بكر بن ماعز من خراسان، فصحبه رجل فقال له: يا بكر كذبت قط؟ فسكت عنه ثم قال: يا بكر، كذبت قط؟ فسكت عنه. ثم قال: يا بكر كذبت قط؟ فسكت عنه حتى انتهى إلى حمام عمر أو حمام أعين، فقال: يا بكر كذبت قط؟ فقال: «إنك قد أكثرت علي، وإني لم أكذب قط إلا كذبة واحدة، فإن قتيبة أخذنا بالسلاح، فاستعرت رمحا، فلما مررت به قال: يا بكر، هذا السلاح لك؟ قلت: نعم، وكان الرمح ليس لي»
(2/ 52)

529 - حدثنا محمد بن أبي عمر المكي، حدثنا سفيان، قال: حدثني رجل، قال: حدثت سليمان بن علي، بحديث فقال لي: «كذبت». قال: فقلت: ما يسرني أني كذبت وأن لي ملء بهوك هذا ذهبا. قال: فانكسر عني
(2/ 53)

530 - حدثني أحمد بن إبراهيم، حدثنا يحيى بن معين، عن يعقوب بن إبراهيم، عن أبيه، قال: سمعت يونس بن عبيد يقول: «كل خلة (1) يرجى تركها يوما ما، إلا صاحب الكذب»
__________
(1) الخلة: السمة والخصلة والصفة
(2/ 54)

531 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن عبد الله الأسدي، حدثنا قيس بن سليم العنبري، عن جواب التيمي قال: جاءت أخت الربيع بن خثيم عائدة إلى بني له، فانكبت (1) عليه، فقالت: كيف أنت يا بني؟ فجلس ربيع، فقال: «أرضعتيه؟» قالت: لا. قال: «ما عليك لو قلت: يا ابن أخي، فصدقت»
__________
(1) انكب على الشيء: أقبل عليه ولزمه وشغل به
(2/ 55)

(21/98)

532 - حدثنا عبد الرحمن بن يونس، حدثنا يحيى بن يمان، أخبرنا سفيان بن سعيد، عن أبيه، عن محارب بن دثار: «أن امرأة قالت لشتير بن شكل: يا بني. قال:» كذبت لم تلديني «
(2/ 56)

533 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن عبد الله، حدثنا سفيان، عن الأعمش، قال: ذكرت لإبراهيم رحمه الله حديث أبي الضحى، عن مسروق أنه رخص في الكذب في إصلاح بين الناس، فقال: «ما كانوا يرخصون في الكذب في جد ولا هزل»
(2/ 57)

534 - حدثنا أحمد، حدثنا يزيد بن هارون، أخبرنا ابن عون، عن محمد، أنه ذكر عنده: أنه يصلح الكذب في الحرب، فأنكر ذلك وقال: «ما أعلم الكذب إلا حراما». قال ابن عون: فغزوت، فخطبنا معاوية بن هشام فقال: اللهم انصرنا على عمورية، وهو يريد غيرها، فلما قدمت ذكرت ذلك لمحمد فقال: «أما هذا فلا بأس به»
(2/ 58)

535 - حدثنا علي بن الجعد، أخبرنا شعبة، وقيس، عن حبيب بن أبي ثابت، عن ميمون بن أبي شبيب، عن المغيرة بن شعبة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «من حدث بحديث وهو يرى أنه كذب، فهو أحد الكاذبين»
(2/ 59)

536 - حدثنا علي بن الجعد، أخبرنا شعبة، عن الحكم، قال: سمعت ابن أبي ليلى يحدث، عن سمرة بن جندب، عن النبي صلى الله عليه وسلم قال: «من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين»
(2/ 60)

(21/99)

537 - حدثنا عبد الله بن عمر بن محمد القرشي، وعبد الرحمن بن صالح العتكي، قالا: حدثنا حسين الجعفي، عن الحسن بن الحر، عن ميمون بن أبي شبيب قال: «قعدت أكتب كتابا، فمررت بحرف إن أنا كتبته زينت الكتاب، وكنت قد كذبت، فعزمت على تركه، فناداني مناد من جانب البيت»: (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين (1)) قال: «وتهيأت للجمعة - في زمن الحجاج - فجعلت أقول: أذهب؟ فناداني مناد من جانب البيت»: (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله (2)) قال: «فذهبت»
__________
(1) سورة: إبراهيم آية رقم: 27
(2) سورة: الجمعة آية رقم: 9
(2/ 61)

538 - حدثنا المثنى بن معاذ، حدثنا سلم بن قتيبة، عن المسعودي، عن عون بن عبد الله قال: كساني أبي حلة (1) فخرجت فيها فقال لي أصحابي: كساك هذه الأمير؟ فأحببت أن يروا أن الأمير كسانيها، فقلت: جزى الله الأمير خيرا، كسا الله الأمير من كسوة الجنة، فذكرت ذلك لأبي فقال: «يا بني لا تكذب ولا تشبه بالكذب»
__________
(1) الحُلَّة: ثوبَان من جنس واحد
(2/ 62)

539 - حدثني أبو صالح المروزي، عن محمد بن مزاحم، قال: قالت أم سهل بن علي له يوما: «يا بني، رد نصف هذا الباب، فجاء بخيط فجعل يقدر»
(2/ 63)

540 - حدثنا إبراهيم بن عبد الله، حدثنا إسماعيل بن إبراهيم، عن يونس، عن الحسن قال: «قال لقمان عليه السلام لابنه: إياك والكذب؛ فإنه شهي كلحم العصفور، عما قليل يقلاه صاحبه»
(2/ 64)

541 - حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن بيان بن بشر، عن الشعبي قال: «ما أدري أيهما أبعد غورا في النار الكذب أو البخل؟»
(2/ 65)

542 - حدثنا أحمد بن منيع، حدثنا علي بن عاصم، أخبرنا بيان بن بشر، عن الشعبي قال: «من كذب فهو منافق»
(2/ 66)

(21/100)

543 - حدثنا أحمد بن منيع، حدثنا حسين بن محمد، حدثنا إسرائيل، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله رضي الله عنه أنه، قال: «ألا إن شر الروايا روايا الكذب، ألا وإن الكذب لا يصلح منه جد ولا هزل، ولا أن يعد الرجل ولده شيئا ولا ينجزه. ألا وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار. ألا وإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإنه يقال للصادق: صدق وبر، ويقال للكاذب: كذب وفجر»
(2/ 67)

544 - ألا وإن محمدا حدثنا: «إن الرجل ليصدق حتى يكتب عند الله صديقا، ويكذب حتى يكتب عند الله كذابا»
(2/ 68)

545 - حدثنا أحمد بن منيع، حدثنا يزيد بن هارون، أخبرنا المسعودي، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله رضي الله عنه قال: «والذي نفسي بيده ما أحل الله الكذب في جد ولا في هزل قط، ولا أن يعد الرجل صبيه ثم لا ينجزه له، اقرءوا إن شئتم: (اتقوا الله وكونوا مع الصادقين (1))»
__________
(1) سورة: التوبة آية رقم: 119
(2/ 69)

546 - حدثنا ابن منيع، حدثنا أبو معاوية، حدثنا الأعمش، عن مجاهد، عن أبي معمر قال: قال عبد الله رضي الله عنه: «لا يصلح الكذب في هزل ولا جد، ولا أن يعد أحدكم صبيه شيئا، ثم لا ينجزه له»
(2/ 70)

547 - حدثني علي بن أبي مريم، عن الحميدي قال: قال الأعمش: «لقد أدركت قوما لو لم يتركوا الكذب إلا حياء لتركوه»
(2/ 71)

548 - حدثنا هارون بن سفيان، حدثنا عبد الله بن صالح العجلي، قال: سمعت ابن السماك يقول: «ما أراني أوجر على تركي الكذب، لأني إنما أدعه أنفة»
(2/ 72)

549 - حدثني العباس بن جعفر، حدثنا ابن أبي رزمة، عن أبيه، قال: سمعت ابن المبارك يقول: «أول عقوبة الكاذب من كذبه أن يرد عليه صدقه»
(2/ 73)

550 - وحدثني العباس، حدثني حسين بن حسن، حدثنا إسحاق بن منصور، قال: سمعت أبا بكر بن عياش رحمه الله يقول: «إذا كذبني الرجل كذبة لم أقبل منه بعدها»
(2/ 74)

(21/101)

551 - حدثني أبو صالح المروزي، قال: سمعت رافع بن أشرس قال: قلت لخالد بن صبيح: أرأيت من يكذب الكذبة هل يسمى فاسقا؟ قال: «نعم»
(2/ 75)

552 - وحدثني عن عبد الرحمن بن يزيد، عن ابن مسعود رضي الله عنه قال: «كل الخلال (1) يطوى عليها المؤمن إلا الخيانة والكذب»
__________
(1) الخلة: السمة والخصلة والصفة
(2/ 76)

553 - وحدثني أبو صالح قال: سمعت رافع بن أشرس قال: «كان يقال: إن من عقوبة الكذاب أن لا يقبل صدقه. قال: وأنا أقول: ومن عقوبة الفاسق المبتدع أن لا تذكر محاسنه»
(2/ 77)

554 - حدثني العباس العنبري، حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق رحمه الله قال: «ليس شيء أعظم عند الله من الكذب»
(2/ 78)

555 - حدثنا أبو عبد الرحمن القرشي، حدثنا إبراهيم بن عيسى قال: «قال لقمان عليه السلام لابنه: يا بني، من ساء خلقه عذب نفسه، ومن كذب ذهب جماله»
(2/ 79)

556 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة، حدثنا علي بن أبي حملة، قال: قال عبد الله بن أبي زكريا الدمشقي: «عالجت الصمت عما لا يعنيني عشرين سنة قل أن أقدر منه على ما أريد». قال: وكان لا يدع يغتاب (1) في مجلسه أحد، يقول: «إن ذكرتم الله أعناكم، وإن ذكرتم الناس تركناكم»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 80)

557 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت»
(2/ 81)

(21/102)

558 - حدثني الحسين بن السكن بن أبي السكن القرشي، حدثنا المعلى بن أسد العمي، حدثنا سيار بن الحكم، قال ثابت البناني: حدثنا عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يا أبا ذر، ألا أدلك على خصلتين، هما أخف على الظهر، وأثقل في الميزان من غيرهما؟» قال: بلى يا رسول الله. قال: «عليك بحسن الخلق وطول الصمت، فوالذي نفس محمد بيده ما عمل الخلائق بمثلهما»
(2/ 82)

559 - حدثنا عثمان بن أبي شيبة، وأبو بكر، قالا: حدثنا أبو الأحوص، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت»
(2/ 83)

560 - حدثنا علي بن الجعد، ومحمد بن يزيد الآدمي، قالا: حدثنا أبو معاوية، حدثنا العوام بن جويرية، عن الحسن، عن أنس بن مالك رضي الله عنه قال: «أربع لا يصبن إلا بعجب: الصمت وهو أول العبادة، والتواضع، وذكر الله، وقلة الشيء»
(2/ 84)

561 - حدثنا هارون بن معروف، حدثنا عبد الله بن وهب، حدثنا عبد الله بن المسيب، عن الضحاك بن شرحبيل، عن أبي هريرة رضي الله عنه، أنه كان يقول: «من لم ير أن كلامه من عمله، وأن خلقه من دينه هلك وهو لا يشعر»
(2/ 85)

562 - حدثنا محمد بن مسعود، أخبرنا عبد الرزاق، قال: سمعت وهيب بن الورد رحمه الله يقول: «من عد كلامه من عمله قل كلامه»
(2/ 86)

563 - حدثني سريج بن يونس، حدثنا علي بن ثابت، عن أبي الأشهب، عن الحسن رضي الله عنه قال: «ما عقل دينه من لم يحفظ لسانه»
(2/ 87)

564 - حدثني محمد بن إدريس، حدثنا أصبغ، أخبرني ابن وهب، حدثنا بكر بن مضر، عن عبد الرحمن بن شريح قال: «لو أن عبدا اختار لنفسه ما اختار أفضل من الصمت»
(2/ 88)

565 - حدثني محمد بن إدريس، حدثنا أصبغ، أخبرنا ابن وهب، أخبرني عياض بن عبد الله الفهري قال: «إن الرجل ليطغى في كلامه كما يطغى في ماله»
(2/ 89)

(21/103)

566 - حدثني محمد بن إدريس، حدثنا أصبغ، حدثنا ابن وهب، حدثني سحبل بن محمد الأسلمي قال: سمعت محمد بن عجلان يقول: «إنما الكلام أربعة: أن تذكر الله، وأن تقرأ القرآن، وتسأل عن علم فتخبر به، أو تكلم فيما يعنيك من أمر دنياك»
(2/ 90)

567 - حدثني أبو حاتم، حدثنا ابن عفير، حدثنا يحيى بن أيوب، عن محمد بن موسى بن علي، عن أبيه قال: «قال ربيط بني إسرائيل: زين المرأة الحياء، وزين الحكيم الصمت»
(2/ 91)

568 - حدثني أبو حاتم الرازي، حدثنا أصبغ، حدثنا ابن وهب، أخبرني ابن عبد الحميد بن سالم المهري، عن عبد الله بن حبيب رحمه الله: «أن داود النبي عليه السلام قال: رب كلام قد ندمت عليه ولم أندم على صمت قط»
(2/ 92)

569 - حدثني محمد بن إدريس، حدثنا هشام بن خالد، حدثنا أبو خليد عتبة بن حماد، عن الأوزاعي، عن يحيى بن أبي كثير رحمه الله قال: «خصلتان إذا رأيتهما في الرجل، فاعلم أن ما وراءهما خير منهما، إذا كان حابسا للسانه، يحافظ على صلاته»
(2/ 93)

570 - حدثني محمد بن إدريس، حدثنا محمد بن وهب بن عطية، حدثنا الهيثم بن عمران العنسي: أن عبد الله بن أبي زكريا قال: «عالجت السكوت عشرين سنة، فما بلغت منه ما أردت»
(2/ 94)

571 - وحدثني محمد بن إدريس، حدثنا محمد بن وهب، حدثنا عبيد بن الوليد بن أبي السائب، حدثني أبي قال: «كان عبد الله بن أبي زكريا إذا كان في مجلس فخاض جلساؤه في غير ذكر الله فكأنه ساه (1)، وإذا أخذوا في ذكر الله كان أشد القوم استماعا إليه»
__________
(1) السَّهْوُ في الشيء: تَرْكُه عن غَيرِ علْم. والسَّهوُ عنه تَرْكُه مع العِلْم
(2/ 95)

572 - وحدثني محمد بن إدريس، حدثنا يزيد بن عبد الله، حدثنا بقية، حدثنا مسلم بن زياد قال: «كان عبد الله بن أبي زكريا لا يكاد يتكلم حتى يسأل، وكان من أبش الناس، وأكثرهم تبسما»
(2/ 96)

(21/104)

573 - حدثني محمد بن إدريس، حدثنا موسى بن أيوب، حدثنا عقبة بن علقمة، عن إبراهيم بن أدهم، رحمه الله ونفعنا ببركاته، قال: «إذا تكلم الحدث عندنا في الحلقة أيسنا من خيره»
(2/ 97)

574 - حدثني محمد بن منصور، حدثنا حسين بن محمد، حدثنا ابن عياش، عن أبي سلمة الصنعاني، رحمه الله: أن كعبا كان يقول: «قلة المنطق حكم عظيم معنى، فعليكم بالصمت فإنه رعة حسنة، وقلة وزر (1)، وخفة من الذنوب»
__________
(1) الوِزْر: الحِمْل والثِّقْل، وأكثر ما يُطْلَق في الحديث على الذَّنْب والإثم. يقال: وَزَرَ يَزِرُ ٌ، إذا حَمل ما يُثْقِل ظَهْرَه من الأشياء المُثْقَلة ومن الذنوب.
(2/ 98)

575 - حدثنا الحسين بن مهدي، حدثنا عبد الرزاق، أخبرنا جعفر بن سليمان، عن عمر بن نبهان، عن قتادة، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مررت ليلة أسري بي على قوم تقرض شفاههم بمقارض من نار، كلما قرضت عادت، فقلت: يا جبريل، من هؤلاء؟ قال: خطباء من أمتك يقولون ما لا يفعلون»
(2/ 99)

576 - حدثنا حسين بن مهدي، حدثنا عبد الرزاق، أخبرنا معمر، عن ابن جريج، عن ابن أبي مليكة، عن عائشة رضي الله عنها قالت: «كان أبغض (1) الرجال إلى رسول الله صلى الله عليه وسلم الألد الخصم (2)»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الألد: العنيد شديد الخصومة
(2/ 100)

577 - حدثنا حسين بن مهدي، حدثنا عبد القدوس أبو المغيرة، حدثنا صفوان بن عمرو السكسكي، حدثني راشد بن سعد، وعبد الرحمن بن جبير بن نفير، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لما عرج (1) بي مررت بقوم لهم أظفار من نحاس يخمشون (2) وجوههم وصدورهم، فقلت: من هؤلاء يا جبريل. قال: هؤلاء الذين يأكلون لحوم الناس، ويقعون (3) في أعراضهم»
__________
(1) العروج: الصعود
(2) خمش: خدش

(21/105)

(3) وَقَعْت بفُلان: إذا لُمْتَه ووقَعْت فيه، إذا عِبْتَهُ وَذَممْتَه
(2/ 101)

578 - حدثنا بشر بن معاذ، حدثنا حماد بن يحيى الأبح، عن محمد بن واسع، عن مطرف بن الشخير قال: «من صفا عمله صفا لسانه، ومن خلط خلط له»
(2/ 102)

579 - حدثني أزهر بن مروان، حدثنا جعفر بن سليمان، حدثنا عنبسة الخواص، قال: قال ابن عباس رضي الله عنهما وهو في الطواف: «يا لسان قل فاغنم، أو اسكت واسلم، قبل أن تندم»
(2/ 103)

580 - حدثني أزهر بن مروان، حدثنا جعفر بن سليمان، حدثنا المعلى، قال: قال مورق: «أمر أنا في طلبه منذ كذا وكذا سنة لم أقدر عليه، ولست بتارك طلبه أبدا». قالوا: وما هو يا أبا المعتمر؟ قال: «الكف عما لا يعنيني»
(2/ 104)

581 - حدثنا أحمد بن بحر، حدثنا قبيصة، حدثنا سفيان الثوري، عن أبي حيان، عن إبراهيم التيمي رحمه الله قال: «ما عرضت قولي على عملي إلا خشيت أن أكون مكذبا»
(2/ 105)

582 - حدثني سريج بن يونس، حدثنا المبارك بن سعيد، عن رجل، قد سماه، عن بكر بن ماعز قال: كان الربيع بن خثيم يقول: «يا بكر، اخزن لسانك إلا مما لك، فإني اتهمت الناس على ديني»
(2/ 106)

583 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا ضمرة، عن علي بن أبي حملة، عن عبد الله بن أبي زكريا قال: سمعته يقول: «عالجت الصمت عشرين سنة فلم أقدر منه على ما أريد»، وكان لا يدع يغتاب (1) في مجلسه أحد يقول: «إن ذكرتم الله أعناكم، وإن ذكرتم الناس تركناكم»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 107)

584 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا أبي، عن طلحة بن زيد قال: قال الحسن رضي الله عنه: «ابن آدم وكل بك ملكان كريمان، ريقك (1) مدادهما، ولسانك قلمهما»
__________
(1) الريق: الرضاب (ماء الفم)
(2/ 108)

(21/106)

585 - حدثني إبراهيم، حدثنا موسى بن أيوب، حدثنا بقية، عن ابن أبي مريم، عن مهاجر، عن أبي الدرداء رضي الله عنه قال: «ما لعن الأرض أحد إلا قالت: لعن الله أعصانا لله عز وجل»
(2/ 109)

586 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا ضمرة، عن ابن شوذب، قال: دخل رجل على عمر بن عبد العزيز رضي الله عنه، فجعل يشكو إليه رجلا ظلمه، ويقع فيه، فقال له عمر رضي الله عنه: «إنك إن تلقى الله ومظلمتك كما هي خير لك من أن تلقاه وقد انتقصتها»
(2/ 110)

587 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا مخلد، حدثنا بعض، أصحابنا قال: ذكرت يوما عند الحسن بن ذكوان رجلا بشيء فقال: «مه (1) لا تذكر العلماء بشيء فيميت الله قلبك»
__________
(1) مه: كلمة زجر بمعنى كف واسكت وانته
(2/ 111)

588 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا مخلد، حدثني عقيل يوما بحديث ومعي ابن فرافصة يعني الحجاج، فقلت فيه فأعنفت في القول، فقال الحجاج: «لا تقل بقول الجهلة»
(2/ 112)

589 - وحدثني إبراهيم، حدثنا موسى بن أيوب، حدثنا مخلد، قال: جاء رجل إلى أبان بن أبي عياش فقال: إن فلانا يقع فيك. قال: «أقرئه السلام، وأعلمه أنه قد هيجني على الاستغفار»
(2/ 113)

590 - وحدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا ضمرة، عن العلاء بن هارون قال: كان عمر بن عبد العزيز رضي الله عنه يتحفظ في منطقه لا يتكلم بشيء من الخنا (1) فخرج به خرج في إبطه، فقالوا: أي شيء عسى أن يقول الآن؟ قالوا: يا أبا حفص: أين خرج منك هذا الخرج؟ قال: «في باطن يدي»
__________
(1) الخنا: الفحش
(2/ 114)

(21/107)

591 - وحدثني إبراهيم، حدثنا موسى، حدثنا مخلد قال: «كان رجل من بني إسرائيل كثير الصمت، فبعث إليه ملكهم، فسأله، فلم يكلمه، فبعث به معهم إلى الصيد، فقال: لعله يرى شيئا فيتكلم، فخرجوا به فرأوا صيدا فصاح، فسرحوا عليه طير باز فأخذه، فقال الرجل: السكوت لكل شيء جيد حتى للطير»
(2/ 115)

592 - وحدثني إبراهيم، حدثنا موسى بن أيوب، حدثني عقبة بن علقمة المعافري، عن إبراهيم بن أدهم رحمه الله ونفعنا ببركاته، قال: «إذا تكلم الحدث في الحلقة عندنا أيسنا من خيره»
(2/ 116)

593 - حدثنا عثمان بن أبي شيبة، حدثنا جرير بن عبد الحميد، عن الأعمش، عن عمرو بن مرة، عن يوسف بن ماهك، عن عبيد بن عمير، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «إن أعظم الناس فرية (1) اثنان: شاعر يهجو (2) القبيلة بأسرها، ورجل انتفى من أبيه»
__________
(1) الفرية: الكذب
(2) الهجاء: السَّبُّ وتعديد المعايب، ويكون بالشعر غالبا
(2/ 117)

594 - حدثنا أبو بكر بن أبي شيبة، حدثنا معتمر، عن أبيه، حدثنا أبو عمرو الشيباني، عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «سباب المؤمن فسوق، وقتاله كفر»
(2/ 118)

595 - حدثنا أبو بكر، حدثنا جرير، عن منصور، عن أبي خالد الوالبي، عن النعمان بن عمرو بن مقرن قال: قال رسول الله صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر»
(2/ 119)

596 - حدثنا أبو بكر، حدثنا محمد بن الحسن الأسدي، حدثنا أبو هلال، حدثنا محمد بن سيرين، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «سباب المسلم فسوق، وقتاله كفر» قال أبو بكر: «ليس هذا عند أهل البصرة»
(2/ 120)

باب ذم المداحين
(2/ 121)

(21/108)

597 - حدثنا علي بن الجعد، أخبرنا شعبة، عن خالد الحذاء، عن عبد الرحمن بن أبي بكرة عن أبيه رضي الله عنه، أن رجلا مدح رجلا عند النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: «ويحك قطعت عنق صاحبك» ثم قال: «إن كان لا بد أحدكم مادحا أخاه لا محالة فليقل: أحسب فلانا، ولا أزكي (1) على الله أحدا حسيبه الله، إن كان يرى أنه كذلك»
__________
(1) التزكية: المدح على سبيل الإعجاب
(2/ 122)

598 - حدثنا عثمان بن أبي شيبة، حدثنا الأشجعي، عن سفيان الثوري، عن الأعمش، ومنصور، عن إبراهيم، عن همام بن الحارث قال: قال المقداد بن الأسود رضي الله عنه: «أمرنا رسول الله صلى الله عليه وسلم إذا رأينا المداحين أن نحثو (1) في وجوههم التراب»
__________
(1) الحثو والحثي: الاغتراف بملء الكفين، وإلقاء ما فيهما
(2/ 123)

599 - حدثنا خلف بن هشام، حدثنا حزم قال: سمعت الحسن، قال: مر عمر بن الخطاب رضي الله عنه والجارود معه، فسمع قائلا يقول: هذا سيد ربيعة. فعلاه بالدرة (1)، فقال: «أما إنك قد سمعتها»
__________
(1) الدرة: السوط يُضرب به
(2/ 124)

600 - حدثنا علي بن الجعد، حدثنا محمد بن يزيد، عن العوام بن حوشب، عن إبراهيم التيمي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ذبح الرجل أن تزكيه في وجهه»
(2/ 125)

601 - حدثني محمد بن الحارث المقرئ، حدثنا سيار، حدثنا حماد بن زيد، حدثنا عطاء السليمي قال: سمعت جعفر بن زيد العبدي يذكر «أن رجلا مر بمجلس، فأثني عليه خيرا، فلما جاوزهم، قال: اللهم إن هؤلاء لم يعرفوني وأنت تعرفني»
(2/ 126)

602 - حدثنا أحمد بن بحر، حدثنا قبيصة، حدثنا سفيان، عن أبي سنان، عن عبد الله بن أبي الهذيل قال: «أثنى رجل على رجل من المصلين في وجهه، فقال: اللهم إن عبدك تقرب إلي بمقتك وأنا أشهد على مقته»
(2/ 127)

(21/109)

603 - حدثني القاسم بن هاشم، حدثنا يحيى بن صالح الوحاظي، حدثني محمد بن أبي جميلة، حدثنا خالد بن معدان رضي الله عنه قال: «من مدح إماما أو أحدا بما ليس فيه على رءوس الأشهاد بعثه الله يوم القيامة يتعثر بلسانه»
(2/ 128)

604 - حدثنا محمد بن عبد المجيد التميمي، حدثنا عبيد الله بن عمرو، عن يونس، عن الحسن رضي الله عنه قال: «من دعا لظالم بالبقاء فقد أحب أن يعصى الله»
(2/ 129)

605 - حدثنا علي بن الجعد، حدثنا المبارك بن فضالة، عن الحسن رضي الله عنه قال: كان عمر رضي الله عنه قاعدا ومعه الدرة (1)، والناس حوله إذ أقبل الجارود فقال رجل: هذا سيد ربيعة، فسمعه عمر رضي الله عنه ومن حوله، وسمعها الجارود، فلما دنا (2) منه خفقه بالدرة، فقال: ما لي ولك يا أمير المؤمنين؟ فقال: «ما لي ولك، أما لقد سمعتها» قال: سمعتها؟ قال: «خشيت أن يخالط قلبك منها شيء، فأحببت أن أطأطئ منك»
__________
(1) الدرة: السوط يُضرب به
(2) الدنو: الاقتراب
(2/ 130)

606 - حدثنا منصور بن أبي مزاحم، حدثنا أبو سعيد المؤدب، عن عبيد الله بن عمر قال: أظنه عن أسلم، مولى عمر، عن عمر بن الخطاب رضي الله عنه قال: «المدح ذبح»
(2/ 131)

607 - حدثنا يعقوب بن إبراهيم، حدثنا ابن أبي غنية، حدثني أبي قال: سمع عمر بن الخطاب رضي الله عنه رجلا يثني على رجل، فقال: «أسافرت معه؟» قال: لا. قال: «أخالطته؟» قال: لا. قال: «والله الذي لا إله غيره ما تعرفه»
(2/ 132)

608 - حدثني محمد بن يحيى الواسطي، حدثنا حبان بن صخر بن جويرية، قال: سمعت سفيان بن عيينة رحمه الله يقول: «ليس يضر المدح من عرف نفسه»
(2/ 133)

609 - حدثني الحسن بن الصباح، حدثنا محمد بن كثير، عن إبراهيم بن عمر، قال: قال وهب بن منبه رحمه الله: «إذا مدحك الرجل بما ليس فيك، فلا تأمنه أن يذمك بما ليس فيك»
(2/ 134)

(21/110)

610 - حدثني أبو يعلى الثقفي، حدثنا أحمد بن يونس، عن ابن شهاب، عن الأعمش، عن الحسن: أن رجلا أثنى على عمر رضي الله عنه، فقال: «تهلكني وتهلك نفسك»
(2/ 135)

611 - حدثني زياد بن أيوب، حدثنا حفص بن غياث، عن الأعمش، عن عمرو بن مرة، عن أبي البختري قال: أثنى رجل على علي رضي الله عنه في وجهه، وقد كان بلغه أنه يقع فيه فقال له علي رضي الله عنه: «أنا دون ما قلت، وفوق ما في نفسك»
(2/ 136)

باب جامع لما تقدم من الأبواب
(2/ 137)

612 - حدثنا الهيثم بن خارجة، حدثنا سهل بن هاشم البيروتي، عن الأوزاعي قال: «قال سليمان بن داود عليهما السلام: إن كان الكلام من فضة، فالصمت من ذهب»
(2/ 138)

613 - حدثني محمد بن عبد المجيد التيمي، حدثني الوليد بن صالح، قال: قال علي رضي الله عنه: «وار شخصك لا تذكر، واصمت تسلم»
(2/ 139)

614 - حدثني محمد بن عبد المجيد التميمي، حدثنا أبو المليح، عن ميمون بن مهران قال: جاء رجل إلى سلمان رضي الله عنه فقال: يا أبا عبد الله، أوصني. قال: «لا تكلم»، قال: ما يستطيع من عاش في الناس أن لا يتكلم. قال: «فإن تكلمت فتكلم بحق أو اسكت»، قال: زدني. قال: «لا تغضب»، قال: أمرتني ألا أغضب، وإنه ليغشاني ما لا أملك. قال: «فإن غضبت فاملك لسانك ويدك»، قال: زدني. قال: «لا تلابس الناس»، قال: ما يستطيع من عاش في الناس أن لا يلابسهم (1). قال: «فإن لابستهم فاصدق الحديث وأد الأمانة»
__________
(1) الملابسة: المخالطة
(2/ 140)

615 - حدثني محمد بن قدامة الجوهري، ومحمد بن عبد المجيد التميمي - وهذا لفظ محمد بن عبد المجيد - قالا: حدثنا يحيى بن سليم، عن إسماعيل بن كثير، عن مجاهد رضي الله عنه قال: «إن لبني آدم جلساء من الملائكة، فإذا ذكر الرجل أخاه المسلم بخير قالت الملائكة: ولك بمثله، وإذا ذكره بسوء قالت الملائكة: ابن آدم المستور عورته أربع على نفسك، واحمد الله الذي ستر عورتك»
(2/ 141)

(21/111)

616 - حدثني عبيد الله بن محمد، قال: بشر بن الحارث، رحمه الله قال: «قال الله عز وجل لآدم عليه السلام: يا آدم، إني قد جعلت لفمك طبقا، فإذا هممت أن تتكلم بما لا ينبغي فأطبقه، وجعلت لعينيك طبقا، فإذا رأيت ما لا ينبغي فأطبقهما، وقد سترت فرجك بستر، فلا تكشفه إلا عندما يحل لك»
(2/ 142)

617 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن يزيد بن حيان، عن عنبس بن عقبة، عن عبد الله رضي الله عنه قال: «والذي لا إله غيره ما على الأرض شيء أفقر إلى طول سجن من لسان»
(2/ 143)

618 - حدثنا محمد بن حسان السمتي، حدثنا فضيل بن عياض، عن الأعمش، عن أبي سفيان، عن جابر رضي الله عنه قال: كنا مع رسول الله صلى الله عليه وسلم فهاجت ريح منتنة فقال رسول الله صلى الله عليه وسلم: «إن أناسا من المنافقين اغتابوا ناسا من المسلمين فلذلك هاجت هذه الريح»
(2/ 144)

619 - حدثنا حمدون بن سعد، حدثنا النضر بن إسماعيل، عن ابن أبي ليلى، عن أخيه عيسى، عن أبيه أبي ليلى، رحمهم الله، قال: قال رسول الله صلى الله عليه وسلم: «لا تسبوا الليل، ولا النهار، ولا الشمس، ولا القمر، ولا الرياح، فإن الله بعثهم رحمة على قوم وعذابا على آخرين»
(2/ 145)

620 - وحدثنا حمدون بن سعد، حدثنا النضر بن إسماعيل، عن أبي طالب، عن عمار الدهني، عن أبي جعفر قال: سمع علي رضي الله عنه امرأة تقول: اللهم أدخلني في شفاعة محمد. قال: «إذا تمسك النار»
(2/ 146)

621 - حدثنا الحسن بن محبوب، حدثنا إسحاق بن سليمان الرازي، قال: سمعت أبا جعفر، يذكر عن الربيع بن أنس رحمه الله، قال: «مكتوب في الحكمة: من يصحب صاحب السوء لا يسلم، ومن يدخل في مداخل السوء يتهم، ومن لا يملك لسانه يندم»
(2/ 147)

622 - حدثني محمد بن قدامة، حدثنا سفيان، عن مسعر، عن محارب قال: «صحبنا القاسم بن عبد الرحمن فغلبنا بثلاث: بطول الصمت، وسخاء النفس، وكثرة الصلاة»
(2/ 148)

(21/112)

623 - حدثني إبراهيم بن سعيد الجوهري، حدثني إبراهيم بن موسى، أخبرنا هشام بن يوسف، عن إبراهيم بن محمد بن فراس، عن وهب بن منبه، رحمه الله قال: «أجمعت الأطباء أن رأس الطب الحمية، وأجمعت الحكماء أن رأس الحكمة الصمت»
(2/ 149)

624 - حدثني هارون بن سفيان، حدثنا عبيد الله بن موسى، أخبرنا إسرائيل، عن الأعمش، عن إبراهيم، رحمه الله، قال: «كانوا يجلسون فأطولهم سكوتا أفضلهم في أنفسهم»
(2/ 150)

625 - حدثني هارون بن سفيان، حدثني حمزة بن زياد، حدثنا أبو هلال، عن قتادة رضي الله عنه قال: «إن الرجل ليشبع من الكلام كما يشبع من الطعام»
(2/ 151)

626 - حدثني محمد بن إسحاق الباهلي، حدثنا سفيان، رحمه الله، قال: كنا عند الأعمش فذكروا قتل زيد بن علي فقال: «أنا لكم النذير العريان، كف رجل يده، وأمسك لسانه، وعالج قلبه»
(2/ 152)

627 - حدثت عن أبي عاصم العباداني، قال: سمعت شميط بن عجلان يقول: «يا ابن آدم إنك ما سكت فأنت سالم، فإذا تكلمت فخذ حذرك: إما لك وإما عليك»
(2/ 153)

628 - وحدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا عمر بن بكار، عن عمرو بن الحارث، عن العلاء بن سعد بن مسعود، عن رجل من أصحاب رسول الله صلى الله عليه وسلم قال: «إن الرجل ليكلمني بالكلام فجوابه أشهى إلي من الماء البارد على الظمإ، فأترك جوابه خيفة أن يكون فضلا»
(2/ 154)

629 - وحدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا رشدين بن سعد، عن عمرو بن الحارث، عن عبد الكريم بن الحارث، عن قيس بن رافع رحمه الله، قال: اجتمع ناس من أصحاب رسول الله صلى الله عليه وسلم عند ابن عباس رضي الله عنهما، فتذاكروا الخير، فرقوا وواقد بن الحارث ساكت، فقالوا: يا أبا الحارث، ألا تتكلم؟ قال: «قد تكلمتم وكفيتم» قالوا: تكلم فلعمري ما أنت بأصغرنا سنا. فقال: «أسمع القول فالقول قول خائف، وأنظر الفعل فالفعل فعل آمن»
(2/ 155)

(21/113)

630 - حدثني حمزة بن العباس، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا معمر، عن يحيى بن المختار، عن الحسن رضي الله عنه قال: «اعتبروا الناس بأعمالهم، ودعوا قولهم، فإن الله لم يدع قولا إلا جعل عليه دليلا من عمل يصدقه أو يكذبه، فإذا سمعت قولا حسنا فرويدا بصاحبه، فإن وافق قول عملا فنعم ونعمت عين، آخه وأحببه. وإن خالف قول عملا، فماذا يشبه عليك منه، أم ماذا يخفى عليك منه، إياك وإياه لا يخدعنك كما خدع ابن آدم، إن لك قولا وعملا، فعملك أحق بك من قولك، وإن لك سريرة وعلانية، فسريرتك أحق بك من علانيتك، وإن لك عاجلة وعاقبة، فعاقبتك أحق من عاجلتك»
(2/ 156)

631 - حدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا إسماعيل بن أبي خالد، عن عمران بن الجعد قال: قال ابن مسعود رضي الله عنه: «إن الناس قد أحسنوا القول كلهم، فمن وافق قوله فعله فذلك الذي أصاب حظه، ومن خالف قوله عمله فإنما يوبخ نفسه»
(2/ 157)

632 - حدثني حمزة، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا معمر، عن يحيى بن المختار، عن الحسن رضي الله عنه قال: «إذا شئت لقيته أبيض بضا، حديد اللسان حديد النظر، ميت القلب والعمل، أنت أبصر به من نفسه، ترى أبدانا ولا قلوب، وتسمع الصوت ولا أنيس، أخصب ألسنة وأجدب قلوبا»
(2/ 158)

633 - حدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا رشدين بن سعد، حدثنا الحجاج بن شداد، أنه سمع عبيد الله بن أبي جعفر وكان أحد الحكماء، يقول: «إذا كان المرء يحدث في مجلس فأعجبه الحديث فليسكت، فإن كان ساكتا فأعجبه السكوت فليحدث»
(2/ 159)

634 - حدثني حمزة بن العباس، أخبرنا عبدان، أخبرنا عبد الله عن سليمان بن المغيرة، عن ثابت، عن مطرف قال: «ليعظم جلال الله في صدوركم، فلا تذكروه عند مثل قول أحدكم للكلب: اللهم أخزه (1) وللحمار وللشاة»
__________
(1) الخزي: الذل والعار والهوان والاستحياء من القبيح
(2/ 160)

(21/114)

635 - حدثني حمزة، أخبرنا عبدان، أخبرنا عبد الله، أخبرنا شريك، عن أبي إسحاق الشيباني، عن خناس بن سحيم قال: أقبلت مع زياد بن حدير من الكناسة فقلت في كلامي: لا والأمانة. فجعل زياد يبكي ويبكي، فظننت أني أتيت أمرا عظيما، فقلت له: أكان يكره ما قلت؟ قال: نعم، «كان عمر رضي الله عنه ينهانا عن الحلف بالأمانة أشد النهي»
(2/ 161)

636 - حدثني حمزة بن العباس، أخبرنا عبدان أخبرنا عبد الله، أخبرنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق رضي الله عنه، أنه سئل عن بيت من شعر فكرهه، فقيل له، فقال: «إني أكره أن يوجد في صحيفتي شعر»
(2/ 162)

637 - حدثني علي بن أبي مريم، عن حسين الجعفي، حدثنا هلال أبو أيوب الصيرفي، قال: سألت طلحة بن مصرف، عن شيء من الشعر، قال: «اجعل مكان هذا ذكرا، فإن ذكر الله خير من الشعر»
(2/ 163)

638 - حدثنا محمد بن الحسين، حدثنا مطرف أبو المصعب، حدثنا مالك بن أنس، قال: قال القاسم بن محمد أدركت الناس وما يعجبون للقول
(2/ 164)

639 - وحدثني محمد، حدثني الحميدي، عن سفيان رحمه الله، قال: اجتمعوا إلى القاسم بن محمد رحمه الله في صدقة قسمها، قال: وهو يصلي، فجعلوا يتكلمون فقال ابنه: إنكم اجتمعتم إلى رجل والله ما نال منها درهما ولا دانقا، قال: فأوجز القاسم ثم قال: «قل يا بني فيما علمته» قال سفيان: «صدق ابنه ولكنه أراد تأديبه في المنطق وحفظه»
(2/ 165)

640 - وحدثني علي بن أبي مريم، عن خالد بن يزيد القرني، حدثنا يحيى بن مطر، قال: قلت لعيسى بن جابان: أقعد إلى هؤلاء القوم ساعة، قال: وما يدريك ما قدر ساعة؟ قلت: هنيهة. قال: هكذا فقل. قال: وقال لي عيسى يوما: «ادخل فانظر فلانا هل تراه في المسجد»، فدخلت، وخرجت، فقلت: ليس في المسجد أحد. قال: «لا تقل هكذا قلت: لم أر في المسجد أحدا» قال: «هكذا فقل»
(2/ 166)

(21/115)

641 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا ابن لهيعة، حدثني الحارث بن يزيد، عن علي بن رباح، قال: سمعت وهبا الذماري يحدث، عن فضالة بن عبيد قال: «إن داود النبي عليه السلام سأل ربه أن يخبره بأحب الأعمال إليه، قال: عشرا إذا فعلتهن يا داود، لا تذكرن أحدا من خلقي إلا بخير، ولا تغتابن (1) أحدا من خلقي، ولا تحسدن أحدا من خلقي. قال: يا رب، هؤلاء الثلاث لا أستطيع أن أعملهن»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 167)

642 - حدثني هارون بن سفيان، حدثنا أبو غسان، حدثنا أبو قدامة، قال: سمعت مالك بن دينار رحمه الله يقول: «لو كلف الناس الصحف لأقلوا من المنطق»
(2/ 168)

643 - حدثني هارون، حدثني بعض الكوفيين، قال: سمعت الحسن بن حي يقول: «إني لأعرف رجلا يعد كلامه. وكانوا يرون أنه هو»
(2/ 169)

(21/116)

644 - حدثني هارون بن سفيان، حدثني عباد بن يزيد أبو عبد الله العابد، حدثنا إسماعيل بن عياش، عن عبد الله بن دينار البهراني، قال: كتب زيد بن ثابت رضي الله عنه إلى أبي بن كعب رضي الله عنه: «أما بعد، فإن الله جعل اللسان ترجمانا للقلب، وجعل القلب وعاء وداعيا ينقاد له اللسان، لما هدي له القلب، وإذا كان القلب على طرف اللسان كل الكلام واختلف القول، فإذا كان اللسان من وراء القلب استقام القول واعتدل ولم يكن للسان عثرة (1)، ولا زلة، ولا حلم، لمن لم يكن قلبه بين يدي لسانه، فإذا بذل الرجل كلامه بلسانه، وخالف على ذلك قلبه، خدع بذلك نفسه، وإذا وزن الرجل كلامه بفعله صدق ذلك مواقع حديثه، تذكر هل وجدت بخيلا إلا وهو يجود بالقول، ويضن بالفعل، وذلك لأن لسانه بين يدي قلبه، تذكر هل تجد عند أحد شرفا مروءة إذا لم يحفظ ما قال ثم يتبعه، ويقول ما قال وهو يعلم أنه حق عليه، واجب حين يتكلم به، لا تكونن بصيرا بعيوب الناس، كأن الذي يبصر عيوب الناس، ويهون عليه عيبه، كمن يتكلف ما لم يؤمر به، والسلام»
__________
(1) العثرة: الزلة والسقطة
(2/ 170)

645 - حدثني سريج بن يونس، حدثنا يزيد بن هارون، أخبرنا هشام بن حسان، عن خالد الربعي قال: «نبئت أن عيسى، عليه السلام قال لأصحابه: أرأيتم لو مررتم على رجل نائم وقد كشفت الريح عنه ثوبه قالوا: كنا نرده عليه، قال: بل تكشفون ما بقي. مثل ضربه للقوم يسمعون عن الرجل بالسيئة فيزيدون عليها، ويذكرون أكثر منها»
(2/ 171)

646 - حدثني محمد بن إدريس، حدثنا عبدة بن سليمان، عن ابن المبارك، رحمه الله، قال: قيل لابن عون: ألا تتكلم فتؤجر؟ قال: «أما يرضى المتكلم بالكفاف (1)»
__________
(1) الكفاف: تعادل الحسنات مع السيئات
(2/ 172)

(21/117)

647 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا وهيب قال: «قال عيسى ابن مريم عليه السلام: أربع لا يجتمعن في أحد من الناس إلا بعجب: الصمت وهو أول العبادة، والتواضع لله، والزهادة في الدنيا، وقلة الشيء»
(2/ 173)

648 - حدثني محمد بن الحسين، حدثني يوسف بن الحكم، أخبرني جعفر بن سيدان الأزدي، عن أبي عبد الله الخرشي، قال: سمعت بعض العلماء ممن قدم على عمر بن عبد العزيز رضي الله عنه يقول: الصامت على علم كالمتكلم على علم. فقال عمر: «إني لأرجو أن يكون المتكلم على علم أفضلهما يوم القيامة حالا، وذلك أن منفعته للناس وهذا صمته لنفسه» قالوا: يا أمير المؤمنين، فكيف بفتنة المنطق؟ قال: فبكى عمر رضي الله عنه بكاء شديدا
(2/ 174)

649 - حدثني محمد بن يحيى الواسطي، حدثنا يزيد بن هارون، أخبرنا اليمان بن المغيرة، حدثني ابن جودان، أن أبا هريرة رضي الله عنه حدثه قال: أردت وجها، فأتيت رسول الله صلى الله عليه وسلم وكان جالسا وكنت قائما، فقلت: يا رسول الله، ما توصيني به؟ فرفع رأسه، فقال: «أوصيك بإطعام الطعام، وبإفشاء السلام، وبلين الكلام»
(2/ 175)

650 - حدثني إسماعيل بن أبي الحارث، حدثنا خلف بن تميم، عن محمد بن عبد العزيز التيمي، عن جليس لهم، عن الشعبي رحمه الله، قال: قال رسول الله صلى الله عليه وسلم لأبي بكر رضي الله عنه: «ألا أدلك على أحسن العمل وأيسره على البدن؟» قال: بلى بأبي أنت وأمي. قال: «حسن الخلق، وطول الصمت، عليك بهما فإنك لن تلقى الله بمثلهما»
(2/ 176)

(21/118)

651 - حدثني إبراهيم بن سعيد، حدثنا أبو أحمد الزبيري، حدثنا عبد العزيز بن أبي رواد، رحمه الله: أن قوما صحبوا عمر بن عبد العزيز رضي الله عنه فقال: «عليكم بتقوى الله وحده لا شريك له، وإياكم والمزاح؛ فإنها تجر إلى القبيح، وتورث الضغينة، وتجالسوا بالقرآن، وتحدثوا به، فإن ثقل عليكم فحديث من حديث الرجال حسن سيروا باسم الله»
(2/ 177)

652 - حدثنا أبو بكر بن سهل، حدثنا ابن أبي مريم، أخبرنا يحيى بن أيوب، حدثنا ابن عجلان، عن زياد، مولى عبد الله بن عامر، عن عبد الله بن عامر بن ربيعة، أنه سمعه يقول: دخل رسول الله صلى الله عليه وسلم على أمي وأنا غلام، فأدبرت خارجا، فنادتني أمي يا عبد الله هاك. فقال رسول الله صلى الله عليه وسلم: «ما هذا تعطينه؟» قالت: أعطيه تمرا. قال: «أما إنك لو لم تفعلي كتبت عليك كذبة»
(2/ 178)

653 - حدثنا أبو كريب، حدثنا المحاربي، عن ليث، قال: أظنه ذكره عن مجاهد رضي الله عنه قال: «إن الرجل ليسكت صبيته فيقول: اسكتي حتى أشتري لك كذا أو كذا فيكتب كذيبة»
(2/ 179)

654 - حدثنا حميد بن زنجويه، حدثنا أبو عاصم، عن ابن أبي مليكة، عن القاسم، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم قال: «إن الله يكره الألد الخصم (1)»
__________
(1) الألد: العنيد شديد الخصومة
(2/ 180)

655 - حدثني الحسن بن الصباح، عن أبي يزيد الرقي، عن فضيل بن عياض رحمه الله قال: «ما حج ولا رباط (1) ولا جهاد أشد من حبس اللسان، ولو أصبحت يهمك لسانك أصبحت في غم شديد»
__________
(1) الرّباط: في الأصل: الإقامة على جِهَاد العَدوّ بالحرب، وارْتباط الخيل وإعْدَادها
(2/ 181)

656 - وقال فضيل رضي الله عنه: «سجن اللسان سجن المؤمن، وليس أحد أشد غما ممن سجن لسانه»
(2/ 182)

(21/119)

657 - وحدثني الحسن بن الصباح، قال: قال علي بن بكار: قال عمر بن عبد العزيز رضي الله عنه: «إذا رأيتم الرجل يطيل الصمت، ويهرب من الناس فاقتربوا منه، فإنه يلقي الحكمة»
(2/ 183)

658 - حدثنا الحسين بن علي العجلي، حدثنا محمد بن الصلت، عن ابن المبارك، عن سليمان بن المغيرة، عن يونس بن عبيد قال: «ما رأيت أحدا لسانه منه على بال إلا رأيت ذلك صلاحا في سائر عمله»
(2/ 184)

659 - وحدثني الحسن بن الصباح، أنه حدث عن عبد الرحمن المحاربي، عن أبي رجاء، عن عمر، مولى غفرة، عن عبد الله بن معمر قال: قال عمر بن الخطاب رضي الله عنه: «عليكم بذكر الله فإنه شفاء، وإياكم وذكر الناس فإنه داء»
(2/ 185)

660 - حدثني أبو جعفر، مولى بني هاشم، عن أبي زيد محمد بن حسان، قال: سمعت ابن المبارك يقول: «اغتنم ركعتين زلفى (1) إلى الله إذا كنت فارغا مستريحا، وإذا هممت بالنطق في الباطل فاجعل مكانه تسبيحا، فاغتنام السكوت أفضل من خوض وإن كنت بالحديث فصيحا»
__________
(1) الزلفى: من الازدلاف أي التقرب
(2/ 186)

661 - حدثني حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله، أخبرنا مسعر، قال: حدثني شيخ، أنه سمع جابر بن عبد الله، أو ابن عمر رضي الله عنهم يقول: «كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل (1)»
__________
(1) الترسيل: التمهل والتأني
(2/ 187)

662 - حدثنا أبو سعيد المدني، حدثنا العلاء بن عبد الجبار، حدثني نافع بن عمر، عن ابن أبي مليكة، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «لو كان الفحش (1) خلقا لكان شر خلق الله»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2/ 188)

(21/120)

663 - حدثنا يعقوب بن عبيد، حدثنا أبو عاصم النبيل، عن سفيان، عن عاصم، عن ذكوان، قال: قالت عائشة رضي الله عنها: «يتوضأ أحدكم من الطعام الطيب، ولا يتوضأ من الكلمة الخبيثة يقولها»
(2/ 189)

664 - حدثنا أبو هشام، حدثنا وكيع، حدثنا كثير بن زيد، عن سالم بن عبد الله بن عمر رضي الله عنهم قال: ما سمعت أبي لعن شيئا قط إلا مرة
(2/ 190)

665 - وقال: قال رسول الله صلى الله عليه وسلم: «لا ينبغي للمؤمن أن يكون لعانا»
(2/ 191)

666 - حدثني محمد بن إدريس، حدثنا أصبغ، أخبرني ابن وهب، حدثني سعيد بن أبي أيوب، عن قيس بن حجاج، عن حنش الصنعاني قال: «لم يكن فاحشا قط إلا لحيضة أو لزنية»
(2/ 192)

667 - حدثنا علي بن الجعد، أخبرنا سلام بن مسكين قال: سمعت الحسن رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: «رحم الله رجلا قال حقا أو سكت، رحم الله رجلا قام من الليل فصلى ثم قال لامرأته: قومي فصلي»
(2/ 193)

668 - حدثنا علي بن الجعد، أخبرنا شعبة، عن الحكم، قال: قال ابن عمر رضي الله عنهما: «لا يبلغ عبد حقيقة الإيمان حتى يدع المراء (1) وهو محق، والكذب في المزاح»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(2/ 194)

669 - حدثنا خالد بن خداش، حدثنا عبد الله بن وهب، أنا يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت، من كان يؤمن بالله واليوم الآخر فليكرم ضيفه»
(2/ 195)

(21/121)

670 - حدثنا محمد بن حاتم، حدثنا يحيى بن إسحاق، عن سكين بن عبد العزيز، عن أبيه، عن ابن عباس، عن الفضل بن عباس رضي الله عنهم، أنه كان ردف (1) رسول الله صلى الله عليه وسلم عشية عرفة، وكان الفتى يلاحظ النساء، فقال النبي صلى الله عليه وسلم ببصره، فصرفه عنه، وقال النبي صلى الله عليه وسلم: «يا ابن أخي، إن هذا يوم من ملك سمعه إلا من حق، وبصره إلا من حق، ولسانه إلا من حق غفر له»
__________
(1) الردف: الراكب خلف قائد الدابة
(2/ 196)

671 - حدثنا عبيد الله بن عمر، حدثنا يزيد بن زريع، حدثنا سليمان التيمي، عن أبي عثمان النهدي، عن أبي برزة الأسلمي رضي الله عنه قال: بينما جارية له على ناقة عليها بعض متاع القوم إذ أبصرت النبي صلى الله عليه وسلم وتضايق بهم الجبل، فقالت: حل اللهم العنها. فقال النبي صلى الله عليه وسلم: «لا تصاحبنا ناقة عليها لعنة»
(2/ 197)

672 - حدثنا إبراهيم بن زياد سبلان، حدثنا عبد الصمد بن عبد الوارث، حدثنا عبيد الله بن هوذة القريعي، عن جرموز الهجيمي قال: قلت: يا رسول الله، أوصني. قال: «أوصيك أن لا تكون لعانا»
(2/ 198)

673 - حدثنا علي بن الجعد، حدثنا أبو هلال الراسبي، عن قتادة قال: قال ابن عمر رضي الله عنهما: «إن أبغض عباد الله إلى الله: كل طعان لعان»
(2/ 199)

674 - حدثنا عبيد الله بن عمر، حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن ثابت بن الضحاك، وكانت له صحبة - قال حماد: ولو قلت إنه مرفوع لم أبال - أنه قال: «لعن المؤمن كعدل قتله، ومن دعاه بالكفر فهو كقتله، ومن حلف بملة سوى الإسلام كاذبا فهو كما قال»
(2/ 200)

675 - حدثنا عبيد الله بن عمر، حدثنا حماد بن زيد، حدثنا إسحاق بن سويد العدوي، عن أبي قتادة رحمه الله قال: كان يقال: «من لعن مؤمنا فهو مثل أن يقتله»
(2/ 201)

(21/122)

676 - حدثنا عبيد الله بن عمر، حدثنا حماد بن زيد، حدثنا يحيى بن سعيد، قال: قال عمر بن عبد العزيز رضي الله عنه: «من جعل دينه غرضا للخصومات أكثر التنقل»
(2/ 202)

677 - حدثنا عبيد الله، حدثنا حماد بن زيد، حدثنا أبو إسماعيل، شيخ له قال: سمعت الحسن، رضي الله عنه يقول: «إنما يخاصم الشاك في دينه»
(2/ 203)

678 - حدثنا عبيد الله، حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن مغيرة، عن إبراهيم رحمه الله قال: «كانوا يكرهون أن يتكلموا في القرآن»
(2/ 204)

679 - حدثنا عبيد الله، حدثني عصمة بن غرزة، عن مغيرة، عن إبراهيم رضي الله عنه قال: «كانوا يكرهون التلون في الدين»
(2/ 205)

680 - حدثنا علي بن الجعد، أخبرني أبو جعفر الرازي، عن قتادة قال: قال رسول الله صلى الله عليه وسلم: «إن أعظم الناس خطايا يوم القيامة أكثرهم خوضا في الباطل»
(2/ 206)

681 - حدثنا خلف بن هشام، حدثنا أبو شهاب، عن عمرو بن قيس الملائي، «أن رجلا مر بلقمان عليه السلام والناس عنده، فقال: ألست عبد بني فلان؟ قال: بلى. قال: الذي كنت ترعى عند جبل كذا وكذا؟ قال: بلى. قال: ما الذي بلغ بك ما أرى؟ قال: صدق الحديث، وطول السكوت عما لا يعنيني»
(2/ 207)

682 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن عمرو بن مالك، عن أبي الجوزاء قال: سمعته يقول: «ما لعنت شيئا قط، ولا أكلت ملعونا قط»
(2/ 208)

683 - حدثني محمد بن عبد الملك، حدثنا حجاج بن منهال، عن حماد، عن إبراهيم رحمه الله، قال: «هلك الناس في خلتين (1): فضول المال، وفضول الكلام»
__________
(1) الخلة: السمة والخصلة والصفة
(2/ 209)

684 - وحدثني عبد الله بن محمد البلخي، حدثنا قتيبة بن سعيد، عن الليث بن سعد، عن عبيد الله بن أبي جعفر، عن أبي خلدة قال: «أدركت الناس وهم يعملون ولا يقولون، وهم اليوم يقولون ولا يعملون»
(2/ 210)

(21/123)

685 - حدثني الفضل بن إسحاق، حدثنا أبو أسامة، عن سفيان، عن أسامة بن زيد، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت: «كان رسول الله صلى الله عليه وسلم لا يسرد (1) الحديث سردكم هذا، كان إذا جلس مجلسا تكلم بكلام فصل يبينه، يحفظه من سمعه»
__________
(1) السرد: المتابعة بين الأيام في الصوم
(2/ 211)

686 - حدثنا فضل بن إسحاق، حدثنا جعفر بن عون، عن مسعر، عن رجل قال: سمعت جابر بن عبد الله رضي الله عنهما قال: «كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل (1)»
__________
(1) الترسيل: التمهل والتأني
(2/ 212)

687 - حدثنا أحمد بن عيسى المصري، حدثنا عبد الله بن وهب عن أبي يحيى بن سليمان، عن هلال يعني ابن علي، عن أنس بن مالك رضي الله عنه قال: «لم يكن رسول الله صلى الله عليه وسلم سبابا، ولا فحاشا، ولا لعانا»
(2/ 213)

688 - وكان يقول لأحدنا عند المعتبة: «ما له ترب جبينه»
(2/ 214)

689 - حدثنا محمد بن حميد الرازي، حدثنا سلمة بن الفضل، حدثني محمد بن إسحاق عن عبد الله بن أبي بكر، عن عمرة، عن عائشة رضي الله عنها قالت: استأذن رجل على النبي صلى الله عليه وسلم فقال: «بئس ابن العشيرة» فلما دخل باسطه، فقلت: يا رسول الله، سمعناك وما تقول قال: «دخل بيتي والله لا يحب الفاحش المتفحش»
(2/ 215)

690 - حدثنا محمد بن حميد، حدثنا سلمة، حدثني محمد بن إسحاق، عن صالح بن كيسان، عن عبيد الله بن عبد الله، عن أسامة بن زيد رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: «إن الله لا يحب الفاحش المتفحش»
(2/ 216)

691 - حدثنا الحسن بن محبوب، حدثنا إسحاق بن سليمان الرازي قال: سمعت أبا جعفر يذكر، عن الربيع بن أنس قال: «مكتوب في الحكمة: من يصحب صاحب السوء لا يسلم، ومن يدخل مدخل السوء يتهم، ومن لا يملك لسانه يندم»
(2/ 217)

(21/124)

692 - حدثني علي بن إبراهيم اليشكري، حدثنا يعقوب بن محمد الزهري، حدثنا المغيرة بن عبد الرحمن، عن عمر بن حفص، عن ربيعة بن عطاء قال: قلت عند القاسم بن محمد: قاتل الله محمد بن يوسف ما أجرأه على الله. قال: «هو أذل وألأم من أن يجترئ (1) على الله، ولكنها الغرة الغرة، قل: ما أغره بالله»
__________
(1) الجَرَاءة: الإقْدَام على الشيء والشجاعة
(2/ 218)

693 - حدثني الفضل بن الصباح، حدثنا أبو قتيبة، عن المسعودي، عن عون بن عبد الله رحمه الله قال: «لا تقولوا: أصبحنا وأصبح الملك لله، ولكن قولوا: أصبحنا والملك لله، ولا يقول الرجل إذا سئل عن الرجل: ليس لي به عهد، حتى يقول: مذ لم أره»
(2/ 219)

694 - حدثني القاسم بن هاشم، حدثنا أحمد بن إسحاق الحضرمي، حدثنا وهيب بن خالد، حدثنا أبو واقد الليثي، عن نافع، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من حضر إماما فليقل حقا أو ليسكت»
(2/ 220)

695 - حدثني قاسم، حدثنا أحمد بن إسحاق، حدثنا وهيب، حدثنا أبو واقد الليثي، حدثني إسحاق، مولى زائدة، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «من حفظ ما بين لحييه، وما بين رجليه دخل الجنة»
(2/ 221)

696 - حدثنا بشار بن موسى، أخبرنا يزيد بن المقدام بن شريح، عن أبيه المقدام، عن جده، عن عائشة رضي الله عنها قالت: سمع النبي صلى الله عليه وسلم أبا بكر الصديق رضي الله عنه لعن بعض رقيقه، فقال له النبي صلى الله عليه وسلم: «يا أبا بكر، ليس الصديقون لعانين» قال: فأعتق أبو بكر رضي الله عنه يومئذ بعض رقيقه وجاء إلى النبي صلى الله عليه وسلم فقال: والله لا أعود
(2/ 222)

(21/125)

697 - حدثني أبو إسحاق الأدمي، حدثنا حجاج بن نصير، عن قرة بن خالد، عن بديل، عن عبد الله بن شقيق، حدثني جندل السدوسي قال: سمعت شريحا رحمه الله يقول: «إن اللئيم حق اللئيم الذي يقال: هذا فاجر فاجفوه،» ليس هذا شريحا القاضي هذا شريح الأودي «
(2/ 223)

698 - حدثني الثقة الحسن بن سعيد الباهلي قال: لم يقل عبد الله بن المبارك رحمه الله مثل هذين البيتين: «تعاهد لسانك إن اللسان سريع إلى المرء في قتله، وهذا اللسان بريد الفؤاد يدل الرجال على عقله»
(2/ 224)

699 - أنشدني الرياشي: «لسان الفتى سبع عليه شذاته وإلا يزع من غربه فهو آكله، وما العجز إلا منطق متنوع سواء عليه حق أمر وباطله»
(2/ 225)

700 - حدثني سلمة بن شبيب، أنه حدث عن عبد الله بن وهب، عن بكر بن مضر، عن عبد الرحمن بن شريح قال: «لو أن عبدا اختار لنفسه ما اختار أفضل من الصمت»
(2/ 226)

701 - وحدثني سلمة، أنه حدث عن ابن وهب، عن عياض بن عبد الله قال: كان يقال: «إن الرجل ليطغى في كلامه كما يطغى في ماله»
(2/ 227)

702 - وحدثني الحسين بن عبد الرحمن قال: قال أبو مسهر رحمه الله: «الصمت وعاء الأخيار»
(2/ 228)

703 - حدثني الحسين، عن شيخ، من أهل الشام، عن رجل من ولد سليمان بن عبد الملك قال: قال سليمان بن عبد الملك: «الصمت منام العقل والمنطق يقظته، ولا يتم حال إلا بحال»
(2/ 229)

704 - وحدثني الحسين، عن شيخ، من قريش قال: قال صعصعة بن صوحان: «الصمت حتى يحتاج إلى الكلام رأس المروءة»
(2/ 230)

705 - حدثني أبو عثمان البصري المقدمي، ثنا موسى بن إسماعيل، قال: سمعت أبا عاصم النبيل رحمه الله يقول: «ما اغتبت (1) مسلما منذ علمت أن الله حرم الغيبة (2)»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 231)

(21/126)

706 - حدثني أحمد بن الحارث، عن شيخ، من قريش قال: «قيل لبعض العلماء: إنك تطيل الصمت؟ فقال: إني رأيت لساني سبعا عقورا، أخاف أن أخلي عنه فيعقرني»
(2/ 232)

707 - أنشدني أبو جعفر القرشي: «استر العي ما استطعت بصمت إن في الصمت راحة للصموت، واجعل الصمت إن عييت جوابا رب قول جوابه في السكوت»
(2/ 233)

708 - حدثنا محمد بن يحيى بن أبي حاتم، قال: سمعت عبد الله بن داود يقول: سمعت الأعمش يقول: «السكوت جواب»
(2/ 234)

709 - حدثني محمد بن عبد العزيز بن أبي رزمة، قال: قلت لأبي أيوب: أوصني، قال: «أقل من الكلام»
(2/ 235)

710 - أبو عبيدة، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «شر الناس ذو الوجهين، يأتي هؤلاء بوجه وهؤلاء بوجه»
(2/ 236)

711 - وفي الكتاب قال: وقال رجل لعبد الله بن المبارك رحمه الله: ربما أردت أن أتكلم بكلام حسن أو أحدث بحديث فأسكت، أريد أن أعود نفسي السكوت، قال: «تؤجر في ذلك وتشرف به»
(2/ 237)

712 - قال: وقال بعض الحكماء: «إني لأعتد بكلامي فيما لا بد لي منه مصيبة واقعة، وأستعين بالله على السلامة منها، وإني أعتد بصمتي عما لا يعنيني غنما، وحادث نعمة ألتمس الشكر عليها، إذ علمت أن من وراء كل كلمة رقيبا عتيدا وأنزلت ما اضطررت إليه من الكلام مصيبة نازلة، وأنزلت ما كفيت من الكلام غنيمة باردة»
(2/ 238)

713 - حدثنا حسين بن علي، حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس رضي الله عنهما قال: «إذا أردت أن تذكر عيوب صاحبك فاذكر عيوبك»
(2/ 239)

714 - حدثنا حسين بن علي، حدثنا عبيد الله بن موسى، حدثنا إسرائيل، عن أبي يحيى، عن مجاهد رحمه الله: (ولا تلمزوا أنفسكم (1)) قال: «لا يطعن بعضكم على بعض»
__________
(1) سورة: الحجرات آية رقم: 11
(2/ 240)

(21/127)

715 - حدثني الحارث بن محمد العمي، عن شيخ، من قريش، قال: قال علي بن أبي طالب رضي الله عنه: «الصمت داعية إلى المحبة»
(2/ 241)

716 - حدثني صالح بن حكيم التمار، حدثنا حرمي بن حفض، حدثنا أبو هلال، عن بكر قال: «تساب رجلان، فقال أحدهما: محلمي عنك ما أعرف من نفسي»
(2/ 242)

717 - حدثنا أبو عبيدة بن عبد الصمد بن عبد الوارث، حدثنا أبي، حدثنا إياس الأفطس، عن عطاء بن أبي رباح، قال: ذكر رجل عند عائشة رضي الله عنها، فنالت منه، فقالوا: إنه قد مات. فترحمت عليه، وقالت: إني سمعت رسول الله صلى الله عليه وسلم يقول: «لا تذكروا موتاكم إلا بخير»
(2/ 243)

718 - حدثني الحسن بن الصباح، أنه حدث عن عباءة بن كليب قال: أتاني مؤمل الشاعر فقال: قد علمت أنك لا تروي شعرا ولكن اسمع هذه الثلاثة الأبيات، إذا سافهك لئيم أبدا فامتثلها له، ولا تجبه: «إذا نطق اللئيم فلا تجبه فخير من إجابته السكوت، لئيم القوم يشتمني فيحظى ولو دمه سفكت لما حظيت، فلست مشاتما أبدا لئيما خزيت لمن يشاتمني خزيت»
(2/ 244)

719 - حدثنا الحسين بن جنيد، حدثنا شعيب بن حرب، حدثنا علي بن مسعدة، حدثنا رياح بن عبيدة قال: كنت عند عمر بن عبد العزيز رضي الله عنه، فذكر الحجاج فشتمته، ووقعت فيه، قال: فنهاني عمر وقال: «مهلا يا رياح، فإنه بلغني أن الرجل يظلم بالمظلمة فلا يزال المظلوم يشتم الظالم، وينتقصه حتى يستوفي حقه، ويكون للظالم الفضل عليه»
(2/ 245)

720 - حدثني أبو محمد العمي، عن علي بن محمد القرشي، عن شيخ، من غطفان قال: تذاكروا الصمت والمنطق فقال قوم: الصمت أفضل، فقال الأحنف: «المنطق أفضل؛ لأن فضل الصمت لا يعدو صاحبه، والمنطق الحسن ينتفع به من سمعه»
(2/ 246)

(21/128)

721 - حدثني محمد بن حاتم، حدثنا أبو إسحاق الطالقاني، عن الوليد بن مسلم، قال: حدثنا ابن جابر، قال: قال عبد الله بن أبي زكريا: «عالجت الصمت ثنتي عشرة سنة، فما بلغت منه ما كنت أرجو، تخوفت منه فتكلمت»
(2/ 247)

722 - وحدثني محمد بن حاتم، حدثنا أبو إسحاق الطالقاني، عن بقية، عن مسلم بن زياد قال: «كان عبد الله بن أبي زكريا لا يكاد أن يتكلم حتى يسأل، وكان من أبش الناس وأكثرهم تبسما»
(2/ 248)

723 - وحدثني محمد بن حاتم، حدثنا أبو إسحاق الطالقاني، أخبرنا عبيد بن الوليد بن سليمان بن أبي السائب، قال: سمعت أبي يذكر، قال: «كان عبد الله بن أبي زكريا إذا خاض جلساؤه في غير ذكر الله رأيته كالساهي، فإذا خاضوا في ذكر الله كان أحسن الناس استماعا»
(2/ 249)

724 - وحدثني أبو محمد التميمي، عن شيخ، من قريش قال: قيل لإياس بن معاوية: إنك تكثر الكلام. قال: «أفبصواب أتكلم أم بخطإ؟» قالوا: بصواب. قال: «فالإكثار من الصواب أفضل»
(2/ 250)

725 - وحدثني الحارث بن محمد، عن علي بن محمد البصري، عن أبي صالح الكاني قال: قال المهلب لبنيه: «اتقوا زلة اللسان، فإن الرجل تزل قدمه فينتعش، ويزل لسانه فيهلك»
(2/ 251)

726 - وحدثني محمد بن صالح القرشي، أنه حدث عن قيس بن الربيع، عن أبي حصين قال: كان زياد يقول: «إن الرجل ليتكلم بالكلمة لا يقطع بها ذنب عنز مصور، ولو بلغت إمامه سفك (1) دمه» قال: قال عبد الله: «العنز المصور: الغليظة اللبن»
__________
(1) سفك الدم: القتل
(2/ 252)

727 - وحدثني أبو محمد العمي، عن شيخ، من قريش قال: قال صعصعة بن صوحان: «الصمت حتى يحتاج إلى الكلام رأس المروءة»
(2/ 253)

728 - وحدثني الحارث بن محمد التميمي، عن شيخ من قريش قال: «كان رجل يجلس إلى الشعبي فيطيل السكوت، فقيل له: ما يمنعك من الكلام؟ فقال: أسكت فأسلم، وأسمع فأعلم»
(2/ 254)

(21/129)

729 - حدثني يعقوب بن عبيد قال: قرأت على حائط بالإسكندرية مكتوب: «لعمرك ما للمرء كالرب حافظ ولا مثل عقل المرء للمرء واعظ، لسانك لا يلقيك في الغي (1) لفظه فإنك مأخوذ بما أنت لافظ»
__________
(1) الغي: الضلال والانهماك في الشر
(2/ 255)

730 - حدثني الحسن بن عبد العزيز، حدثنا عمرو بن أبي سلمة، عن سعيد بن عبد العزيز: «أن عيسى ابن مريم عليه السلام قال: إن من أعظم الذنوب عند الله تعالى أن يقول العبد: إن الله يعلم لما لا يعلم»
(2/ 256)

731 - حدثني فضل بن إسحاق، حدثنا أبو قتيبة، عن نافع بن عمر الجمحي، حدثنا بشر بن عاصم، عن أبيه، يرفعه قال: «إن الله عز وجل يبغض (1) البليغ من الرجال، الذي يتخلل بلسانه كما تتخلل الباقرة (2) بلسانها»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الباقرة: جماعة البقر، والمقصود الرجل الذي يَتَشَدَّق في الكلام ويُفَخِّم به لسَانه ويَلُفُّه كما تَلُفُّ البقرة الكلأ بلسانها لفًّا
(2/ 257)

732 - حدثني هارون بن عبد الله، حدثنا محمد بن يزيد بن خنيس، حدثنا سفيان قال: بلغنا أن فتى كان يحضر مجلس عمر بن الخطاب رضي الله عنه، فيستمع فيحسن الاستماع، ثم يقوم من قبل أن يتكلم قال: ففطن إلى ذلك عمر رضي الله عنه فقال له: «أراك تحضر المجلس فتحسن الاستماع، ثم تقوم من قبل أن تتكلم مع القوم، ولا تدخل في حديثهم فعم ذاك؟» قال له الفتى: إني والله أحب أن أحضر فأستمع، فأحسن الاستماع، ثم أتنقى وأتوقى وأصمت لعلي أسلم. قال: يقول له عمر رضي الله عنه: «يرحمك الله، وأينا يفعل هذا»
(2/ 258)

733 - قال الحكم بن موسى: حدثنا إسماعيل بن عياش، حدثني عبد الله بن دينار، عن كلام الحكماء قال: «الصمت على خمس: على علم، وحلم، وعي، وجهل، وعظيمة»
(2/ 259)

(21/130)

734 - حدثني الحسن بن عبد العزيز، حدثنا عمرو بن أبي سلمة، قال: سمعت سعيد بن عبد العزيز، يذكر قال: كان عبد الرحمن أخو أبي مخرمة يمكث أربعة أشهر لا يكلم الناس، وإذا أراد حاجة كتب إلى أهله: «افعلوا كذا وكذا»
(2/ 260)

735 - حدثنا الحسن بن عبد العزيز، حدثنا عمرو بن أبي سلمة عن زهير بن أبي سلمة، عن زهير بن محمد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من الكبائر استطالة (1) الرجل في عرض رجل مسلم، ومن الكبائر السبتان بالسبة»
__________
(1) الاستطالة: الاستحقار، والتَّرَفُّع والوَقيعةُ في الغير
(2/ 261)

736 - حدثني الحسن بن عبد العزيز، حدثنا أبو حفص قال: سمعت الليث، عن يزيد بن أبي حبيب قال: قالت عائشة رضي الله عنها: «كان رسول الله صلى الله عليه وسلم ينزر الكلام نزرا، وأنتم تنثرونه نثرا»
(2/ 262)

737 - حدثنا إسحاق بن حاتم العلاف، حدثنا شعيب بن حرب، حدثنا أبو جميع، عن الحسن رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تقولوا للمسلم لئيم إنما اللئيم الكافر»
(2/ 263)

738 - حدثني الفضل بن إسحاق، حدثنا أبو قتيبة، عن نافع بن عمر، عن عمرو بن دينار: أن شاعرا تكلم عند النبي صلى الله عليه وسلم فأكثر فقال: «كم دون لسانك من حجاب؟»، قال: أسناني وشفتاي. قال: «أما كان في هذا ما يرد من كلامك؟ إن من البيان (1) لسحرا»
__________
(1) البيان: الفصاحة وسهولة العبارة مع البلاغة في الكلام
(2/ 264)

739 - حدثني إسحاق بن حاتم، حدثنا محمد بن كثير، عن الأوزاعي قال: «كان الحسن رحمه الله إذا قص القاص لم يتكلم، فقيل له في ذلك، فقال:» إجلالا لله «
(2/ 265)

740 - حدثني عثمان بن صالح، حدثنا أبو داود الطيالسي، حدثنا المسعودي، عن قيس بن مسلم، عن طارق بن شهاب قال: قال عبد الله: «ليأتين على الناس زمان يأكلون بألسنتهم كما تأكل البقر بألسنتها»

(21/131)

(2/ 266)

741 - حدثني عثمان بن صالح، حدثنا سعيد بن عامر، حدثنا جسر أبو جعفر، عن خالد الربعي قال: «ثلاث احفظوهن عني وتعلموهن واحدة واحدة، فإنكم لا تطيقوهن جميعا: ترك الكذب، والغيبة، والحلف»
(2/ 267)

742 - حدثني العباس بن جعفر، حدثنا محمد بن سعيد، عن أبي بكر بن عياش، عن عاصم قال: قال رجل للربيع بن خثيم: ما يمنعك أن تمثل بيتا من الشعر، فإن أصحابك قد كانوا يفعلون ذلك؟ قال: «إنه ليس أحد يتكلم بكلام إلا كتب، ثم يعرض عليه يوم القيامة، فإني والله أكره أن أقرأ في إمامي يوم القيامة بيت شعر»
(2/ 268)

743 - حدثنا محمد بن حسان الأزرق، حدثنا عبد الرحمن بن مهدي، عن محمد بن مهزم، عن محمد بن واسع، قال: رأى خليد العصري رجلا يلتفت عند الذكر، فقال: «وما عليك أن تكفأ فتنقى وتوقى»
(2/ 269)

744 - حدثني أبو عبد الرحمن الأزدي، عن خاقان بن عبد الله، قال: سمعت ابن المبارك، وسئل عن قول لقمان لابنه: إن كان الكلام من فضة، فإن الصمت من ذهب. فقال عبد الله: «لو كان الكلام بطاعة الله من فضة، فإن الصمت عن معصية الله من ذهب»
(2/ 270)

745 - حدثني محمود بن محمد بن محمود بن عدي بن ياسين بن قيس بن الحطيم الأنصاري الظفري، حدثنا أيوب بن عتبة القاضي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «إن الله يبغض الفاحش (1) المتفحش (2)»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(2/ 271)

746 - حدثني محمد بن إشكاب، حدثنا أبي، حدثنا مبارك بن سعيد، عن محمد بن سوقة قال: «قال عيسى ابن مريم عليه السلام: دع الناس فليكونوا منك في راحة، ولتكن نفسك منك في شغل، دعهم فلا تلتمس محارمهم، ولا تلتمس مذامهم، وعليك بما وكلت به»
(2/ 272)

(21/132)

747 - حدثني علي بن إشكاب العامري، حدثنا محمد بن عبيد الطنافسي، قال: سمعت موسى السيلاني يسأل سفيان الثوري: يا أبا عبد الله، إن الله يبغض (1) البيت اللحميين؟ قال: فقال: «ليس هم الذين يأكلون اللحم، ولكنهم الذين يأكلون لحوم الناس»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2/ 273)

748 - حدثني عبد الله بن محمد البلخي، حدثنا مكي بن إبراهيم، حدثنا حفص بن عبد الله، عن عثمان بن عطاء الخراساني، عن أبيه قال: «من اغتيب غيبة (1) غفر له نصف ذنوبه»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 274)

749 - وحدثني عبد الله بن محمد، قال: سمعت مكي بن إبراهيم، قال: كنا عند ابن عون فذكروا بلال بن أبي بردة، فجعلوا يلعنونه ويقعون (1) فيه وابن عون ساكت، فقالوا له: يا أبا عون، أما تذكره لما ارتكب منك؟ فقال ابن عون: «إنما هما كلمتان تخرجان من صحيفتي يوم القيامة: لا إله إلا الله، ولعن الله. فلأن يخرج من صحيفتي لا إله إلا الله أحب إلي من أن يخرج لعنه الله»
__________
(1) وَقَعْت بفُلان: إذا لُمْتَه ووقَعْت فيه، إذا عِبْتَهُ وَذَممْتَه
(2/ 275)

750 - حدثني عبد الله، قال: سمعت عصام بن يوسف، قال: سمعت خارجة بن مصعب يقول: «صحبت ابن عون ثنتي عشرة سنة فما رأيته تكلم بكلمة كتبها عليه الكرام الكاتبون»
(2/ 276)

751 - حدثني سلمة بن شبيب، عن أبي إسحاق الطالقاني، حدثنا كنانة بن جبلة، قال: قال مالك بن دينار: «لو أن الملكين اللذين يكتبان أعمالكم عدوا عليكم يتقاضيانكم أثمان الصحف التي ينسخان فيها أعمالكم، لأمسكتم عن فضول كلامكم. فإذا كانت الصحف من عند ربكم، أو لا تربعون على أنفسكم»
(2/ 277)

(21/133)

752 - حدثني سلمة بن شبيب، حدثنا عبد الرزاق، حدثنا معمر، عن ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم قال: «ما كان الفحش (1) في شيء قط إلا شانه، ولا كان الحياء في شيء إلا زانه»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2/ 278)

753 - حدثني سلمة، حدثني عبد الله بن إبراهيم المدني، حدثني الحر بن عبد الله الحذاء، عن صفوان بن سليم، عن سليمان بن يسار، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: «من حسن إسلام المرء تركه ما لا يعنيه»
(2/ 279)

754 - حدثني فضل بن إسحاق، حدثنا أبو قتيبة، عن المسعودي، عن عون بن عبد الله قال: «لا أحسب الرجل ينظر في عيوب الناس إلا من غفلة قد غفلها (1) عن نفسه»
__________
(1) الغفلة: السهو وقلة التحفظ والتيقظ
(2/ 280)

755 - حدثني محمد بن عبد الله بن حميد الجدي، حدثنا أبو عمر الضرير حفص بن عمر، حدثنا علي بن نوح، حدثنا هشام بن سليمان، عن عكرمة قال: قال عمر بن الخطاب: «من كتم سره كانت الخيرة في يديه، ومن عرض نفسه للتهمة، فلا يلومن من أساء به الظن»
(2/ 281)

756 - حدثني محمد بن إشكاب، حدثني أبي، عن المبارك بن سعيد، عن عمر بن عبيد قال: أطلع أبو الأسود الدؤلي مولى له على سر له، فبثه فقال أبو الأسود: «أمنت على السر امرءا غير حازم ولكنه في النصح غير مريب، فذاع به في الناس حتى كأنه بعلياء نار أوقدت بثقوب، وما كل ذي نصح بمعطيك نصحه ولا كل من ناصحته بلبيب، ولكن إذا ما استجمعا عند واحد فحق له من طاعة بنصيب»
(2/ 282)

(21/134)

757 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن سلم بن ميمون، عن المعافى بن عمران، عن إدريس قال: سمعت وهب بن منبه يقول: «كان في بني إسرائيل رجلان بلغت بهما عبادتهما أن يمشيا على الماء، فبينما هما يمشيان في البحر إذ هما برجل يمشي في الهواء، فقالا له: يا عبد الله، بأي شيء أدركت هذه المنزلة؟ قال بشيئين من الدنيا: فطمت نفسي عن الشهوات، وكففت لساني عما لا يعنيني، ورغبت فيما دعاني إليه، ولزمت الصمت، فإن أقسمت على الله أبر قسمي، وإن سألته أعطاني»
(2/ 283)

758 - حدثني أبو حاتم، حدثنا عمرو بن أسلم، حدثنا سلم بن ميمون، حدثنا محمد أبو عثمان المقدسي، عن إبراهيم بن أبي عبلة قال: «لسانك ما بخلت به مصون فلا تهمله ليس له قيود، وسكن بالصمات خبيء صدر كما يخبا الزبرجد والفريد، فإنك لن ترد الدهر قولا نطقت به وأندية قعود، كما لم ترتجع مسقاة ماء ولم يرتد في الرحم الوليد»
(2/ 284)

759 - وحدثني محمد بن إدريس الحنظلي، قال: قال عبد الله بن المبارك: «أدبت نفسي فما وجدت لها من بعد تقوى الإله من أدب، في كل حالاتها، وإن قصرت أفضل من صمتها عن الكذب، وغيبة الناس إن غيبتهم حرمها ذو الجلال في الكتب، إن كان من فضة كلامك يا نفس فإن السكوت من ذهب»
(2/ 285)

760 - حدثني فضل بن إسحاق، حدثنا أبو قتيبة، عن شعبة، قال: سمعت معاوية بن قرة، قال: «لو قلت للأقطع: فلان الأقطع كانت غيبة (1)»، قال: فذكرت ذلك لأبي إسحاق فقال: صدق
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 286)

761 - حدثني فضل، حدثنا أبو قتيبة، حدثنا جرير بن حازم، قال: ذكر محمد بن سيرين رجلا، فقال: «ذاك الأسود» ثم قال: «أستغفر الله، أستغفر الله اغتبته (1)»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(2/ 287)

(21/135)

762 - حدثني فضل، حدثنا أبو قتيبة، عن الربيع، عن محمد بن سيرين قال: «إذا قلت لأخيك من خلفه ما فيه مما يكره فهي الغيبة (1)، وإذا قلت ما ليس فيه فهو البهتان (2)، وظلم لأخيك أن تذكره بأقبح (3) ما تعلم منه، وتنسى أحسنه»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) البهتان: الباطل الذي يُتَحيَّر منه، وهو من البُهْت التَّحيُّر والكذب
(3) أقبح: القبح ضد الحسن والمراد بأسوأ
(2/ 288)

(21/136)


العقل وفضله - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

العاقل مصيره إلى الجنة
(1/ 2)

1 - أخبرنا الشيخ الإمام الصالح عمر بن أبي بكر بن علي بن الحسن التبان قال: أخبرنا الشيخ الإمام أبو عبد الله يحيى بن الحسن بن البناء المروزي قراءة عليه قال بسنده: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان ابن أبي الدنيا، ثنا يعقوب بن إسحاق بن زياد البصري، قال: حدثنا محمد بن عمر بن عبد الله بن الرومي، قال: حدثنا محمد بن مسلم الطائفي، عن إبراهيم بن ميسرة، عن طاوس، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «أنا الشاهد على الله عز وجل أن لا يعثر عاقل إلا رفعه الله عز وجل، ثم لا يعثر إلا رفعه حتى يجعل مصيره إلى الجنة». شك محمد بن مسلم في الثالثة
(1/ 3)

العاقل حازم في أموره
(1/ 4)

2 - حدثنا عبد الله: حدثنا علي بن الحسين بن أبي مريم، عن علي بن قادم، قال: سمعت شعبة بن الحجاج، يقول: قال زياد: «ما حمدت نفسي في أمر قط عقدت فيه عقدة ضعيفة، ولا لمت نفسي في أمر قط عقدت فيه عقدة الجزم، ولا حدثت نفسي بأمر قط فحدثت به غيري حتى أصير إليه» قال علي: فقال أبو مريم عبد الغفار بن القاسم: سوءا لك تذكر مثل هذا الكلام عن زياد
(1/ 5)

فضل مجالسة وجوه الناس
(1/ 6)

3 - حدثنا عبد الله قال: حدثنا إبراهيم بن سعيد، قال: حدثنا يونس بن محمد، عن شبيب بن مهران، قال: قال معاوية بن قرة: «جالسوا وجوه الناس فإنهم أحلم وأعقل من غيرهم»
(1/ 7)

مروءة المؤمن في عقله
(1/ 8)

4 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا مسلم بن خالد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «كرم المرء دينه، ومروءته عقله، وحسبه خلقه»
(1/ 9)

5 - حدثنا عبد الله قال: حدثنا خالد بن خداش، ثنا حماد بن زيد، عن مجالد، عن الشعبي، عن مسروق، قال: كنا عند عمر بن الخطاب رضي الله عنه فذكر الحسب فقال: «حسب المرء دينه، وأصله عقله، ومروءته خلقه»

(22/1)

(1/ 10)

6 - حدثنا عبد الله قال: أنشدني أبو جعفر القرشي: «نسب ابن آدم فعله فانظر لنفسك في النسب حسب ابن آدم ماله إن طاب طاب له الحسب زين ابن آدم عقله والعقل زينته الأدب»
(1/ 11)

أصحاب الأبصار هم أصحاب العقل
(1/ 12)

7 - حدثنا عبد الله قال: ثنا يوسف بن موسى، قال: ثنا جرير، عن منصور، عن مجاهد، (أولي الأيدي والأبصار (1)) قال: «الأيدي: القوة، والأبصار: العقل»
__________
(1) سورة: ص آية رقم: 45
(1/ 13)

هل إسلام المرء يتوقف على عقله؟
(1/ 14)

8 - حدثنا عبد الله: حدثنا أبو كريب بن محمد بن العلاء الهمداني، قال: حدثنا خالد بن حيان، عن عبيد الله بن عمر الرقي، عن إسحاق بن عبد الله، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «لا يعجبنكم إسلام امرئ حتى تعرفوا معقود عقله»
(1/ 15)

كيف عقله؟
(1/ 16)

9 - حدثنا عبد الله قال: ثنا سريج بن يونس، ومحرز بن عون، قالا: حدثنا عبد المجيد بن عبد العزيز، عن مروان بن سالم، عن صفوان بن عمرو، عن شريح بن عبيد، عن أبي الدرداء، أن النبي صلى الله عليه وسلم كان إذا بلغه عن أحد من أصحابه عبادة قال: «كيف عقله؟» فإن قالوا: عاقل قال: «ما أخلق صاحبكم أن يبلغ» وإن قالوا: ليس بعاقل قال: «ما أخلقه أن لا يبلغ»
(1/ 17)

الناس يرتفعون على قدر عقولهم
(1/ 18)

10 - حدثنا أبو بكر عبد الله قال: ثنا علي بن إبراهيم السهمي، قال: حدثنا داود بن المحبر، قال: ثنا سلام أبو المنذر، عن موسى بن جابان، عن أنس، عن النبي صلى الله عليه وسلم قال: «إنما يرتفع الناس في الدرجات وينالون الزلفى من ربهم عز وجل على قدر عقولهم»
(1/ 19)

الناس يعملون الخير على قدر عقولهم
(1/ 20)

11 - حدثنا أبو بكر عبد الله قال: ثنا خلف بن هشام البزار، قال: ثنا بقية بن الوليد، عن خليد، عن معاوية، رحمه الله قال: قال رسول الله صلى الله عليه وسلم: «الناس يعملون بالخير على قدر عقولهم»
(1/ 21)

(22/2)

أفلح من جعل الله له عقلا
(1/ 22)

12 - حدثنا عبد الله قال: ثنا صفوان بن عيسى، عن إسماعيل المكي، عن القاسم بن أبي بزة، أن رجلا من بني قشير أتى النبي صلى الله عليه وسلم فقال: إنما كنا نعبد في الجاهلية أوثانا (1) وكنا نرى أنها تضر وتنفع فقال رسول الله صلى الله عليه وسلم: «أفلح من جعل الله عز وجل له عقلا»
__________
(1) الأوثان: جمع وَثَن وهو الصنم، وقيل: الوَثَن كلُّ ما لَه جُثَّة مَعْمولة من جَواهِر الأرض أو من الخَشَب والحِجارة، كصُورة الآدَميّ تُعْمَل وتُنْصَب فتُعْبَد وقد يُطْلَق الوَثَن على غير الصُّورة، والصَّنَم: الصُّورة بِلا جُثَّة
(1/ 23)

هل الجزاء يوم القيامة بقدر العقل؟
(1/ 24)

13 - حدثنا عبد الله قال: ثنا محمد بن عبد الله، قال: ثنا منصور بن صقير، قال: ثنا موسى بن أعين، قال: حدثني عبيد الله بن عمر العمري، عن نافع، عن ابن عمر رفعه، قال: «إن الرجل ليكون من أهل الصلاة والزكاة والجهاد والحج والعمرة حتى ذكر سهام الخير وما يجزى يوم القيامة إلا بقدر عقله»
(1/ 25)

العقل خير خلق الله
(1/ 26)

14 - حدثنا عبد الله قال: ثنا محمد بن بكار، قال: ثنا حفص بن عمر، قاضي حلب، عن الفضل بن عيسى، عن أبي عثمان النهدي، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «لما خلق الله تعالى العقل قال له: قم، فقام ثم قال له: أدبر فأدبر ثم قال له: أقبل فأقبل ثم قال له: اقعد فقعد فقال عز وجل: ما خلقت خلقا خيرا منك ولا أكرم منك ولا أفضل منك ولا أحسن منك بك آخذ وبك أعطي وبك أعز وبك أعرف وإياك أعاتب بك الثواب وعليك العقاب»
(1/ 27)

(22/3)

15 - حدثنا عبد الله قال: ثنا محمد بن بكار، قال: ثنا عبد الرحمن بن أبي الزناد، عن محمد بن عقبة، عن كريب مولى ابن عباس، قال: «لما خلق الله العقل قال له: أقبل فأقبل ثم قال له: أدبر فأدبر قال: يقول وهو أعلم به: وعزتي وجلالي لا أجعلك إلا فيمن أحب وما خلقت شيئا هو أحب إلي منك»
(1/ 28)

خير النعم بعد الإيمان العقل
(1/ 29)

16 - حدثنا عبد الله قال: ثنا هارون بن سفيان، ثنا عبد الله بن محمد القرشي، قال: ثنا وهيب بن خالد، عن أبي مسعود الجريري، عن أبي العلاء، عن مطرف، عن عبيد الله، قال: «ما أوتي رجل بعد الإيمان بالله عز وجل خيرا من العقل»
(1/ 30)

17 - حدثنا عبد الله قال: ثنا أبو بكر بن عياش القطان، قال: ثنا محمد بن خالد القرشي مولى بني هاشم، عن عامر بن صالح، عن هشام بن عروة، أو غيره، عن عروة، قال: «أفضل ما أعطي العباد في الدنيا العقل وأفضل ما أعطوا في الآخرة رضوان الله عز وجل»
(1/ 31)

18 - حدثنا عبد الله قال: ثنا إسماعيل بن عبد الله بن زرارة، قال: ثنا عمران بن خالد، قال: سمعت الحسن، يقول: «ما يتم دين الرجل حتى يتم عقله»
(1/ 32)

19 - حدثنا عبد الله قال: ثنا إسحاق بن إبراهيم بن حبيب بن الشهيد، قال: ثنا الحارث بن النعمان، عن خليد بن دعلج، عن معاوية بن قرة، رفعه قال: «الناس يعملون الخير وإنما يعطون أجورهم على قدر عقولهم يوم القيامة»
(1/ 33)

أعلم الناس أعقلهم
(1/ 34)

20 - حدثنا عبد الله قال: ثنا علي بن إبراهيم السهمي، قال: ثنا داود بن المحبر، قال: ثنا همام بن يحيى، قال: قلنا لقتادة أي الناس أغبط؟ قال: «أعقلهم» قلنا: أعلمهم؟ قال: «أعقلهم»
(1/ 35)

أفضل العبادة بالعقل
(1/ 36)

21 - حدثنا عبد الله قال: ثنا ابن إدريس، عن أبيه، عن وهب بن منبه، قال: «ما عبد الله عز وجل بشيء أفضل من العقل»
(1/ 37)

(22/4)

22 - حدثنا عبد الله قال: ثنا إسحاق بن إبراهيم بن حبيب بن الشهيد، قال: أخبرنا الحارث بن النعمان، عن خليد بن دعلج، عن يونس بن عبيد، قال: «لا ينفعك القارئ حتى يكون له عقل»
(1/ 38)

أصحاب الشهادة هم أصحاب العقول
(1/ 39)

23 - حدثنا عبد الله قال: ثنا أبو كريب، ثنا مؤمل بن إسماعيل، عن شعبة، عن قتادة، عن سعيد بن المسيب، (وأشهدوا ذوي عدل منكم (1)) قال: «ذوي عقل»
__________
(1) سورة: الطلاق آية رقم: 2
(1/ 40)

24 - حدثنا عبد الله قال: ثنا أبو كريب، ثنا جابر بن نوح، عن الأعمش، قال: كان إذا قيل لإبراهيم: إن فلانا قد تقرأ فسأل عن عقله فإن قالوا عاقل قال: «أظن أنه سيبيت إلى خير»
(1/ 41)

الله جل جلاله يكرم العاقل
(1/ 42)

25 - حدثنا عبد الله: ثنا يوسف بن موسى، قال: ثنا جرير، عن قابوس، عن أبيه، عن ابن عباس في قوله (قسم لذي حجر (1)) قال: «الرجل ذو النهى والعقل»
__________
(1) سورة: الفجر آية رقم: 5
(1/ 43)

آدم عليه السلام يعطى الدين والعقل وحسن الخلق
(1/ 44)

26 - حدثنا عبد الله قال: حدثني حمزة بن العباس المروزي، قال: أخبرنا خاقان أبو سهل، أنبأنا الحسن القطان، عن شراحيل أبي عثمان، عن حماد رجل من أهل مكة، قال: «لما هبط آدم عليه السلام إلى الأرض أتاه جبريل عليه السلام بثلاثة أشياء بالدين والعقل وحسن الخلق فقال: إن الله عز وجل يخيرك في واحدة من الثلاثة فقال: يا جبريل، ما رأيت أحسن من هؤلاء إلا في الجنة فمد يده إلى العقل فضمه إلى نفسه فقال لذينك: اصعدا قالا: لا نفعل قال: أتعصياني قالا: لا نعصيك ولكنا أمرنا أن نكون مع العقل حيثما كان قال: فصار الثلاثة إلى آدم عليه السلام»
(1/ 45)

(22/5)

27 - حدثنا عبد الله قال: ثنا أحمد بن عبد الأعلى الشيباني، عن شيخ له، قال: أتى ملك آدم عليهما السلام فقال: «قد جئتك بالعقل والدين والعلم فاختر أيها شئت، فاختار العقل وقال: للدين والعلم: ارتفعا قالا: أمرنا أن لا نفارق العقل»
(1/ 46)

من صفات العاقل مداراة الناس
(1/ 47)

28 - حدثنا عبد الله قال: ثنا أبي، قال: ثنا هشيم، عن علي بن زيد، عن سعيد بن المسيب، قال: قال رسول الله صلى الله عليه وسلم: «رأس العقل بعد الإيمان بالله عز وجل مداراة الناس»
(1/ 48)

حقوق واجبة على العاقل
(1/ 49)

29 - حدثنا عبد الله قال: ثنا علي بن الجعد، أخبرني عمير بن الهيثم الرقاشي، عن سفيان بن سعيد، عن أبي الأغر، عن وهب بن منبه، قال: «مكتوب في حكمة آل داود عليه السلام: حق على العاقل ألا يغفل عن أربع ساعات: ساعة يناجي (1) فيها ربه، وساعة يحاسب فيها نفسه، وساعة يخلو فيها مع إخوانه الذين يخبرونه بعيوبه ويصدق عن نفسه، وساعة يخلو فيها بين نفسه وبين لذتها فيما يحل ويجمل فإن في هذه الساعة عونا على تلك الساعات وإجماما للقلوب وحق على العاقل ألا يرى ظاعنا (2) في غير ثلاث: زاد (3) لمعاد أو مرمة لمعاش أو لذة في غير محرم، وحق على العاقل أن يكون عارفا بزمانه حافظا للسانه مقبلا على شأنه»
__________
(1) المناجاة: حديث العبد لربه سرا بالتضرع أو الدعاء أو ما يشاء
(2) الظاعن: المسافر
(3) الزاد: هو الطعام والشراب وما يُتَبَلَّغُ به، ويُطْلق على كل ما يُتَوصَّل به إلى غاية بعينها
(1/ 50)

الرجال ثلاثة أنواع
(1/ 51)

(22/6)

30 - حدثنا عبد الله قال: ثنا الحارث بن محمد التميمي، عن شيخ من قريش قال: قال أيوب القرية: «الرجال ثلاثة عاقل وأحمق وفاجر (1)، فالعاقل إن كلم أجاب، وإن نطق أصاب، وإن سمع وعى، والأحمق إن تكلم عجل، وإن تحدث وهل (2)، وإن حمل على القبيح فعل، والفاجر إن ائتمنته خانك، وإن حادثته شانك (3)، وزادني غيره: وإن استكتمته سرا لم يكتمه عليك»
__________
(1) الفاجر: الفاسق غير المكثرث المنغمس في المعاصي
(2) وهل: غلط وأخطأ في فهم المراد
(3) شانك: عابك
(1/ 52)

القرآن الكريم نذير للعقلاء
(1/ 53)

31 - حدثنا عبد الله قال: ثنا عبد الله بن محمد بن سورة البلخي، أنه حدث عن أبي معاوية الضرير، عن رجل، عن أبي روق، عن الضحاك، «(لينذر من كان حيا (1)) قال: عاقلا»
__________
(1) سورة: يس آية رقم: 70
(1/ 54)

الناس يتفاضلون بالعقل
(1/ 55)

32 - حدثنا عبد الله قال: ثنا محمد بن إدريس، قال: ثنا حسان بن عبد الله المصري، أخبرني السري بن يحيى، عن وهب بن منبه، قال: «كما تتفاضل الشجر بالأثمار كذلك تتفاضل الناس بالعقل»
(1/ 56)

غاية السؤدد حسن العقل
(1/ 57)

33 - حدثنا عبد الله قال: حدثنا علي بن إبراهيم السهمي، أنبأنا داود بن المحبر، عن الحسن بن دينار، عن قتادة، قال: «قال لقمان لابنه: يا بني، اعلم أن غاية السؤدد والشرف في الدنيا والآخرة حسن العقل، وأن العبد إذا حسن عقله غطى ذلك عيوبه وأصلح مساوئه»
(1/ 58)

34 - وقال: عبد الله: كتب إلي محمد بن عبد الوهاب: سمعت علي بن غنام الكلابي، قال: قال عامر بن عبد قيس: «إذا عقلك عقلك عما لا ينبغي فأنت عاقل» قال علي: وإنما سمي العقل عقلا من عقال الإبل
(1/ 59)

أقسام العقل
(1/ 60)

(22/7)

35 - حدثنا عبد الله: ثنا عبيد الله بن سعد بن إبراهيم القرشي، قال: ثنا عمي، عن أبيه،: قال معاوية: «العقل عقلان، عقل تجارب وعقل نحيزة فإذا اجتمعا في رجل فذاك الذي لا يقام له وإذا تفردا كانت النحيزة أولاهما»
(1/ 61)

36 - حدثنا عبد الله قال: ثنا عبيد الله بن سعد، قال: سمعت أبي يحدث، عن أبيه، قال: سئل بعض العرب عن العقل، فقال: «لب (1) أعنته (2) بتجريب»
__________
(1) اللب: العقل
(2) الإعانة: المساعدة
(1/ 62)

العاقل هو من يغلب حلمه جهله
(1/ 63)

37 - حدثنا عبد الله قال: ثنا إبراهيم بن إسحاق بن إبراهيم بن عبد الرحمن بن طلحة بن عمر بن عبيد الله التيمي، قال: قلت لورد بن محمد نصرويه وكان قد بلغ عشرين ومائة سنة: ما العقل؟ قال: فقال: «أن يغلب حلمك جهلك وهواك»
(1/ 64)

38 - حدثنا عبد الله قال: حدثت، عن سفيان بن عيينة، قال: «لا تنظروا إلى عقل الرجل في كلامه ولكن انظروا إلى عقله في مخارج أموره»
(1/ 65)

العاقل من عقل أمر الله
(1/ 66)

39 - حدثنا عبد الله قال: حدثني عون بن إبراهيم، قال: حدثني أحمد بن أبي الحواري، قال: سمعت وكيع بن الجراح، يقول: «العاقل من عقل عن الله، عز وجل أمره وليس من عقل تدبير دنياه»
(1/ 67)

40 - حدثنا عبد الله قال: حدثني يوسف بن عمران الجصاص، قال: سمعت صالح بن عبد الكريم، يقول: «جعل الله عز وجل رأس أمور العباد العقل ودليلهم العلم وسائقهم العمل ومقويهم على ذلك الصبر»
(1/ 68)

العقل هو التجارب
(1/ 69)

41 - حدثنا عبد الله قال: ثنا محمد بن إدريس، قال: ثنا يحيى بن المغيرة، قال: ثنا جرير، عن الحكم بن عبد الله الأزرق، قال: «كانت العرب تقول: العقل التجارب والحزم سوء الظن»، قال: فقال الأعمش: ألا ترى أن الرجل إذا ساء ظنه بالشيء حذره، قيل لبعض الحكماء: من الأديب العاقل؟ قال: الفطن المتغافل
(1/ 70)

ثلاث صفات من علامات الصلاح
(1/ 71)

(22/8)

42 - حدثنا عبد الله قال: ثنا عاصم بن عمر بن علي بن مقدم، قال: ثنا أبي أبو العباس الهلالي، قال: سمعت الضحاك بن مزاحم، يقول: «ما بلغني عن رجل صلاح فاعتددت بصلاحه حتى أسأل عن خلال (1) ثلاث، فإن تمت تم له صلاحه وإن نقصت منه خصلة كانت وصمة (2) عليه في صلاحه، أسأل عن عقله فإن الأحمق إنما هلك وأهلك فئاما (3) من الناس يمر بالمجلس فلا يسلم فإذا قيل له قال: من أهل دنيا، ويترك عيادة الرجل من جيرانه فإذا قيل له قال: من أهل دنيا، ويدع الجنازة لا يتبعها لمثل ذلك ويدع طعام أبيه يبرد فإذا هو قد صار عاقا، وأسأل عن النعمة العظيمة التي لا نعمة أعظم منها ألا وهي الإسلام إن كان أحسن احتمال النعمة ولم يدخلها بدعة (4) ولا زيغ (5) وإلا لم أعتد به فيما سوى ذلك، وأسأل عن وجه معاشه فإن لم يكن له وجه معاش لم آمن عليه وأظل بخلافه أقرب ما يكون من أجله»
__________
(1) الخلة: السمة والخصلة والصفة
(2) الوصمة: العيب
(3) الفئام: الجماعة ولا واحد له من لفظه
(4) البدعة بِدْعَتَان: بدعة هُدًى، وبدعة ضلال، فما كان في خلاف ما أمَر اللّه به ورسوله صلى اللّه عليه وسلم فهو في حَيِّز الذّم والإنكار، وما كان واقعا تحت عُموم ما نَدب اللّه إليه وحَضَّ عليه اللّه أو رسوله فهو في حيز المدح، وما لم يكن له مثال موجود كنَوْع من الجُود والسخاء وفعْل المعروف فهو من الأفعال المحمودة، ولا يجوز أن يكون ذلك في خلاف ما وَردَ الشرع به
(5) الزيغ: البعد عن الحق، والميل عن الاستقامة
(1/ 72)

(22/9)

43 - حدثنا عبد الله قال: ثنا عاصم بن عمر، قال: ثنا عبد ربه بن أبي هلال، عن ميمون بن مهران، قال: قلت لعمر بن عبد العزيز رحمه الله ليلة بعدما نهض جلساؤه: يا أمير المؤمنين، ما بقاؤك على ما أرى؟ أما أول الليل فأنت في حاجات الناس وأما في وسط الليل فأنت مع جلسائك وأما آخر الليل فالله أعلم ما تصير إليه قال: فعدل عن جوابي وضرب على كتفي وقال: «ويحك يا ميمون إني وجدت لقي الرجال تلقيحا لألبابهم»
(1/ 73)

طول النظر في الحكمة يزيد في العقل
(1/ 74)

44 - حدثنا أبو بكر عبد الله قال: حدثنا إسحاق بن إسماعيل، ثنا عبيد الله الأشجعي، عن أبي عمر، شيخ من أهل خراسان، قال: قال مقاتل بن حيان: «إن في طول النظر في الحكمة تلقيحا للعقل»
(1/ 75)

45 - حدثنا عبد الله: وقال محمد بن الحسين: حدثني أبو الوليد الكلبي، قال: حدثني صدقة بن عبد الله الدمشقي، قال: كان العلماء يقولون: «لا ينبغي للعاقل أن يعتقد من رأيه ما لم يقايس به أولي الألباب من إخوانه»، قال: وكان يقال: «لا يدرك استعمال معرفة الشيء بالعقل الواحد»، قال: وكان يقال: «اجتماع عقلين على شيء واحد أنجع فيه من الواحد»
(1/ 76)

فضل اجتماع الآراء
(1/ 77)

46 - حدثنا عبد الله قال: حدثنا محمد، ثنا الحميدي، عن سفيان، قال: كان يقال: «اجتماع آراء الجماعة وعقولها مبرمة لصعاب الأمور»
(1/ 78)

47 - حدثنا عبد الله قال: ثنا الحسين بن عبد الرحمن، عن بعض أشياخه، عن ابن أبي الزناد، قال: قال بعض الحكماء: «لا ينبغي لعاقل أن يعرض عقله للنظر في كل شيء كما لا ينبغي أن يضرب بسيفه كل شيء»
(1/ 79)

فضل الرجل في عقله
(1/ 80)

(22/10)

48 - حدثنا عبد الله قال: ثنا أبو عبد الله محمد بن منصور النيسابوري، ثنا الوليد، عن الهيثم بن جماز، عن محمد بن يحيى، قال: قلنا للضحاك بن مزاحم: يا أبا القاسم، ما أعبد فلانا وأورعه وأقرأه قال: «كيف عقله؟»، قال: قلنا نذكر لك عبادته وورعه وقراءته وتقول عقله، قال: «ويحك إن الأحمق يصيب بحمقه ما لا يصيب الفاجر بفجوره»
(1/ 81)

دعامة العقل الحلم
(1/ 82)

49 - حدثنا عبد الله قال: ثنا إبراهيم بن عبد الله، قال: ثنا شبيب بن داود، قال: ثنا حجاج بن محمد، عن عقبة بن سنان، أن أكثم بن صيفي قال: «دعامة العقل الحلم، وجماع الأمر الصبر، وخير الأمور مغبة العقل، ويقال: المودة التعاهد»
(1/ 83)

50 - حدثنا عبد الله قال: ثنا أبو بكر، طلق بن غنام، عن شريك، عن ليث، قال: قال عبد الله: «يأتي على الناس زمان ينتزع فيه عقول الناس حتى لا تكاد ترى عاقلا»
(1/ 84)

حال العقل في آخر الزمان
(1/ 85)

51 - حدثنا أبو بكر عبد الله قال: ثنا علي بن محمد بن إبراهيم، أخبرنا زكريا بن نافع الأرسوفي، أخبرنا عباد بن عباد أبو عتبة، عن حريز بن عثمان، عن رجل، قال: سمعت أبا أمامة، يقول: «اعقلوا فلا إخال العقل إلا قد رفع»
(1/ 86)

52 - حدثنا عبد الله قال: ثنا أبو صالح البجلي، عن عبدان بن عثمان، عن عبد الله بن المبارك، عن سفيان بن عيينة، قال: قال وهب: «هذا زمان ينبغي للرجل أن يخبر فيه من عقله»
(1/ 87)

53 - حدثنا عبد الله: ثنا أبو صالح عن عبدان بن عثمان قال: ثنا ابن المبارك، عن حماد بن سلمة، عن علي بن زيد، قال: «كان الرجل في زمن عبد الملك بن مروان يحدثهم بحديث حسن فإذا سمعوا له جاءهم بحديث مختلط فقيل له فقال: هذا زمان تحامق»
(1/ 88)

(22/11)

54 - حدثنا عبد الله: ثنا محمد بن الحسين، ثنا خلف بن إسماعيل، قال: سمعت سفيان، يقول: «يأتي على الناس زمان لا ينجو فيه إلا من تحامق» قال: وأنشدني أبو جعفر القرشي: أرى زمنا نوكاه أكثر أهله ولكنما يشقى به كل عاقل سعى فوقه رجلاه والرأس تحته فكب الأعالي بارتفاع الأسافل
(1/ 89)

حديث العاقل أحلى من الشهد
(1/ 90)

55 - حدثنا عبد الله قال: حدثني حمزة بن العباس، أخبرنا علي بن الحسن بن شقيق، ثنا ابن عيينة، عن أبي حمزة الثمالي، قال: قال المغيرة بن شعبة: «لحديث عن عاقل أحب إلي من الشهد بماء الرصفة بمحصب الأرض». قال علي: وزادني عبيد الله بن النازل، عن سفيان قال: فبلغ زيادا فقال: أو كذاك فلهو أحب إلي من رية
(1/ 91)

طلب العلم من أصحاب العقل والعبادة
(1/ 92)

56 - حدثنا عبد الله: حدثنا أبو بكر بن هاشم بن القاسم، ثنا سعيد بن عامر، ثنا حميد بن الأسود، عن عيسى بن أبي عيسى الحناط، عن الشعبي، قال: «إنما كان يطلب هذا العلم ممن اجتمعت فيه خصلتان (1) العقل والنسك، فإن كان ناسكا، ولم يكن عاقلا وإن كان عاقلا ولم يكن ناسكا لم تطلبه فإن هذا الأمر لا يناله إلا النساك العقلاء». قال الشعبي «فقد رهبت أن يكون يطلبه اليوم من ليس فيه واحدة منهما لا عقل ولا نسك»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 93)

العاقل من يتبع الخير ويترك الشر
(1/ 94)

57 - حدثنا عبد الله قال: ثنا عبد الله بن محمد بن سودة البلخي، قال: قال سفيان بن عيينة «ليس العاقل الذي يعرف الخير والشر ولكن العاقل الذي يعرف الخير فيتبعه، ويعرف الشر فيتجنبه»
(1/ 95)

58 - حدثنا عبد الله: ثنا عبد الرحمن بن صالح، قال: ثنا حفص بن غياث، عن هشام بن عروة، عن أبيه، قال: «ليس الرجل الذي إذا وقع في الأمر تخلص منه، ولكن الرجل يتوقى الأمور حتى لا يقع فيها»
(1/ 96)

فضل الفعل على المقال مكرمة
(1/ 97)

(22/12)

59 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، قال: قال رجل من قريش: كنا عند سليمان بن عبد الملك فتكلم رجل فأحسن، فأراد سليمان أن يعرف عقله فإذا هو مضعوف، فقال سليمان: «زيادة منطق على عقل خدعة (1)، وزيادة عقل على منطق هجنة، ولكن أحسن ذلك ما زين بعضه بعضا»
__________
(1) الخدعة: المكر والحيلة
(1/ 98)

60 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: ثنا عبيد الله بن محمد التيمي، عن زيد بن مجاشع، عن غالب القطان، عن الحسن، قال: «فضل المقال على الفعال منقصة، وفضل الفعال على المقال مكرمة»
(1/ 99)

الجاهل هو الغريب بين الناس
(1/ 100)

61 - حدثنا عبد الله قال: حدثني محمد بن رجاء مولى بني هاشم قال: قال بعض الخلفاء لجلسائه: «من الغريب»؟ فقالوا فأكثروا. فقال: «الغريب هو الجاهل، أما سمعتم قول الشاعر: يعد عظيم القدر من كان عاقلا وإن لم يكن في فعله بحسيب وإن حل أرضا عاش فيها بعقله وما عاقل في بلدة بغريب»
(1/ 101)

62 - حدثنا أبو بكر عبد الله: حدثني محمد بن الحسين، قال: قال فرقد السبخي: قرأت في بعض الكتب: «قل للعاقل كيف يخلو عقله من نفعه، ويرى المنايا للإخوان مستلبات»
(1/ 102)

لا خير في علم بلا عقل
(1/ 103)

63 - حدثنا عبد الله: حدثنا محمد بن إسحاق، قال: قال فلان وسقط من كتاب الشيخ اسم الرجل: «عجبا للعاقل كيف يسكن وقد حرك وكيف يأمن وقد خوف»
(1/ 104)

64 - حدثنا عبد الله: حدثني هاشم بن القاسم، أنبأنا عبد العظيم بن حبيب الفهري، ثنا عيسى بن موسى البجلي، قال: سمعت الشعبي، يقول: «لا خير في علم بلا عقل، ومن ثم قيل: ما عند الله تعالى مثل حليم»
(1/ 105)

هل للعقل راحة؟
(1/ 106)

65 - حدثنا عبد الله قال: حدثنا محمد بن الصباح الجرجرائي، عن ابن السماك، عن مبارك، عن الحسن: «(واتقون يا أولي الألباب (1))، قال: إنما عاتبهم لأنه يحبهم»
__________
(1) سورة: البقرة آية رقم: 197
(1/ 107)

(22/13)

66 - حدثنا عبد الله قال: حدثني إبراهيم بن المنذر الحزامي، حدثني محمد بن جعفر بن أبي كثير، قال: سمعت أبا طوالة، يقول: «للعقل جمام بالغدوات ليس له بالعشي»
(1/ 108)

حسن السؤال يزيد في العقل
(1/ 109)

67 - حدثنا عبد الله: ثنا إبراهيم بن سعيد الجوهري، ثنا أزهر، عن ابن عون، عن محمد بن سيرين، قال: «كانوا يرون حسن السؤال يزيد في عقل الرجل»
(1/ 110)

68 - حدثنا عبد الله: ثنا أحمد بن عبيد التميمي، عن مولى لبني هاشم، قال: قال بعض الحكماء: «من ظن أنه عاقل والناس حمقى كمل جهله»
(1/ 111)

69 - حدثنا عبد الله: ثنا الحسين بن عبد الرحمن، قال: قال لي علي بن عبيدة: «القلوب أوعية والعقول معادن فما في الوعاء ينفد إذا لم تمده المعادن»
(1/ 112)

70 - حدثنا عبد الله قال: حدثت عن عبد الله بن خبيق الأنطاكي، قال: كان يقال: «العقل سراج (1) ما بطن وملاك ما علن وسائس الجسد وزينة كل أحد فلا تصلح الحياة إلا به ولا تدور الأمور إلا عليه»
__________
(1) السراج: المصباح
(1/ 113)

التودد إلى الناس نصف العقل
(1/ 114)

71 - حدثنا عبد الله قال: حدثت عن عبد الله بن خبيق، قال: قيل لبعض الحكماء: «من الأديب العاقل؟ قال: الفطن المتغافل»
(1/ 115)

72 - حدثنا عبد الله قال: حدثني محمد بن قدامة، ثنا أبو الحسين العكلي، عن مهدي بن ميمون، عن يونس بن عبيد، قال: قال ميمون بن مهران: «التودد إلى الناس نصف العقل وحسن المسألة نصف العلم»
(1/ 116)

73 - حدثنا عبد الله قال: حدثني الفضل بن سهل، وحدثني سريج بن النعمان، وثنا المعافى بن عمران، عن بكر بن خنيس، عن رجل، عن الحسن، قال: «من لم يكن له عقل يسوسه لم ينتفع بكثرة روايات الرجال»
(1/ 117)

74 - حدثنا عبد الله قال: حدثني محمد بن صالح القرشي، قال: ثنا أبو اليقظان سحيم بن حفص، قال: قال الحجاج بن يوسف، عن عبد الملك: «العاقل المدبر أرجى من الأحمق المقبل»
(1/ 118)

(22/14)

75 - حدثنا عبد الله: ثنا أحمد بن منيع، ثنا ابن علية، قال: ثنا ابن أبي نجيح، عن مجاهد: (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم (1)) قال: «أولي العقل والفقه في دين الله عز وجل»
__________
(1) سورة: النساء آية رقم: 59
(1/ 119)

76 - حدثنا عبد الله قال: ثنا الخليل بن عمرو، ثنا ابن السماك، عن سليمان بن رستم الضبي، قال: سمعت عمر الجيلي، يقول: «اللهم اجعلنا نعقل عنك»
(1/ 120)

أنواع الرجال
(1/ 121)

77 - حدثنا أبو بكر عبد الله: ثنا هارون بن إسحاق، قال: سمعت أبا إسماعيل الفارسي، قال: سمعت زائدة، يقول: «إنما نعيش بعقل غيرنا»
(1/ 122)

78 - حدثنا أبو بكر: ثنا أبو نصر التمار، قال: ثنا عبد الله بن عمر، عن عبد الملك بن عمر، عن زيد عن عقبة، قال: عمر بن الخطاب رضي الله عنه: «الرجال ثلاثة: فرجل عاقل إذا أقبلت الأمور واشتبهت يأمر فيها أمره وينزل عند رأيه، وآخر ينزل به الأمر فلا يعرفه فيأتي ذوي الرأي فينزل عند رأيهم وآخر حائر لا يأتمر رشدا ولا يطيع مرشدا»
(1/ 123)

79 - حدثنا أبو بكر: ثنا يوسف بن موسى، ثنا أبو عثمان، عن سهل بن شعيب، عن قنان النهمي، عن جعد بن عبد الله الهمداني، أن الحسين بن علي، رضي الله عنهما قال له: يا جعيد، «إن الناس أربعة: فمنهم من له خلاق (1) وليس له خلق، ومنهم من له خلق وليس له خلاق، ومنهم من ليس له خلق ولا خلاق فذاك أشر الناس، ومنهم من له خلق وخلاق، فذاك أفضل الناس»
__________
(1) الخلاق: الحظ والنصيب
(1/ 124)

وصف الخليل بن أحمد للناس
(1/ 125)

80 - حدثنا أبو بكر: ثنا إبراهيم بن عبد الله، ثنا سليمان بن حرب، ثنا وهب بن جرير، ثنا الخليل بن أحمد، قال: «الناس أربعة: فكلم ثلاثة وواحدا لا تكلمه، قال: رجل يعلم وهو يعلم أنه يعلم فكلمه، ورجل لا يعلم ولا يعلم أنه لا يعلم فكلمه، ورجل لا يعلم وهو يعلم أنه لا يعلم فكلمه، ورجل لا يعلم وهو يرى أنه يعلم فلا تكلمه»
(1/ 126)

(22/15)

من دعاء المنصور بن المعتمر
(1/ 127)

81 - حدثنا عبد الله: ثنا أبو عبد الرحمن القرشي، ثنا حسين الجعفي، عن زائدة، عن أبي إسماعيل، مؤذن البراجم قال: كنا نجالس منصور بن المعتمر فإذا أراد أن يقوم من مجلسه قال: «اللهم اجمع على الهدى أمرنا واجعل التقوى زادنا واجعل الجنة مآبنا (1) وارزقنا شكرا يرضيك عنا وورعا يحجزنا عن معاصيك وخلقا نعيش به في الناس وعقلا تنفعنا به». فكان إذا ذكر العقل يأخذني منه الضحك، فقال لي ذات يوم: «يا أبا إسماعيل، لأي شيء تضحك؟ إن الرجل يكون عنده كذا ويكون عنده كذا فلا يكون له عقل فلا يكون له شيء»
__________
(1) المآب: المرجع بعد الموت
(1/ 128)

شر الأحمق والبخيل
(1/ 129)

82 - حدثنا أبو بكر: ثنا محمد بن المثنى، قال: سمعت بشر بن الحارث يحدث، عن أبي الأحوص، قال: كان يقال: «إن جاريت الأحمق كنت مثله، وإن سكت عنه سلمت منه»
(1/ 130)

83 - حدثنا أبو بكر قال: حدثني محمد بن الحسين، قال: سمعت بشر بن الحارث، قال: «النظر إلى الأحمق سخنة عين، والنظر إلى البخيل يقسي القلب»
(1/ 131)

أقسام العقل
(1/ 132)

84 - حدثنا أبو بكر ثنا علي بن إبراهيم الباهلي، ثنا داود بن المحبر، أن شيخا حدثهم، عن ابن جريج، قال: «قسم العقل على ثلاثة أجزاء فمن كن فيه كمل عقله: حسن المعرفة بالله، وحسن الطاعة له، وحسن الصبر على أمره»
(1/ 133)

85 - أخبرنا أبو بكر: أنبأنا علي بن إبراهيم، ثنا داود بن المحبر، ثنا سويد بن الخطاب، عن يحيى بن أبي كثير، قال: «أعلم الناس وأفضلهم أعقلهم»
(1/ 134)

من أقوال الحكماء عن العقل والعاقل
(1/ 135)

(22/16)

86 - وحدثني أبو بكر: ثنا علي بن إبراهيم، قال: ثنا داود بن المحبر، قال: ثنا نصر بن طريف، عن ابن جريج، قال: «قوام المرء عقله، ولا دين لمن لا عقل له» وقال بعض الحكماء لأخ له: «يا أخي عقلك لا يتسع لكل شيء ففرغه لأول المهم من أمرك، وكرامتك لا تسع الناس فخص بها أولى الناس بك، وليلك ونهارك لا يستوعبان حوائجك فأسقط عنك ما لك منه بد، وليس من العقل أن تذر من الخير ما لابد منه، ولا تمدح من لم تخبر إحسانه». وقيل لبعض الحكماء: ما العقل؟، قال: «أمران أحدهما صحة الفكر في الذكاء والفطنة، والآخر حسن التمييز وكثرة الإصابة». وقيل لبعض الحكماء: ما الحمق؟، قال: «قلة الإصابة ووضع الكلام في غير موضعه وكلما مدح به العاقل كان مفقودا في الأحمق». وقيل لبعض الحكماء: أوصنا بأمر جامع، قال: «احفظوا وعوا: إنه ليس من أحد إلا ومعه قاضيان باطنان، أحدهما ناصح والآخر غاش، فأما الناصح فالعقل، وأما الغاش فالهوى وهما ضدان، فأيهما ملت معه وهي الآخر»
(1/ 136)

87 - حدثني أبو بكر قال: حدثني عبيد الله بن محمد القرشي، قال: «كلم رجل رجلا من الملوك فلاينه ثم أغلظ له، فقال له الملك: ما لك لم تكلمني بهذا أولا؟، قال: لما كلمتك رأيت لك عقلا فعلمت أن عقلك لا يتركك تظلمني»
(1/ 137)

88 - حدثني أبو بكر: حدثني أبو صالح الجيلي، قال: قال حفص بن حميد: «من ورع (1) الرجل ألا يخدع، ومن عقله ألا يخدع»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 138)

صاحب العقل ينجو به في يوم من الأيام
(1/ 139)

89 - حدثني أبو بكر: ثنا الحسين بن عبد الرحمن، قال: قيل للمهلب بن أبي صفرة: بم نلت ما نلت؟ قال: «بطاعة الحزم وعصيان الهوى»
(1/ 140)

(22/17)

90 - حدثني أبو بكر: حدثني الحسين بن عبد الرحمن، عن عمر بن إبراهيم الكردي، عن المبارك بن فضالة، عن الحسن، قال: «ما أودع الله عز وجل امرأ عقلا إلا استنقذه به يوما ما»
(1/ 141)

القلوب تمل كما تمل الأبدان
(1/ 142)

91 - حدثنا أبو بكر قال: حدثني أبي، ثنا موسى بن داود، عن محمد بن حمير، عن النجيب بن السري، قال: قال علي بن أبي طالب رضي الله عنه: «إن هذه القلوب تمل كما تمل الأبدان فالتمسوا لها من الحكمة طرفا»
(1/ 143)

92 - حدثني أبو بكر: حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: لا ترى العاقل إلا خائفا كما أن الجاهل لا تراه إلا آمنا وفي ذلك يقول القائل: لا ترى العاقل إلا خائفا حذرا من يومه دون غده
(1/ 144)

93 - حدثني أبو بكر: حدثني الحسن بن الصباح، نا حاجب، ثنا إبراهيم بن أعين، عن إبراهيم بن أدهم، عن منصور بن المعتمر، قال: قال ابن مسعود: «استبق نفسك ولا تكرها فإنك إن أكرهت القلب على شيء عمي»
(1/ 145)

من صفات المؤمن الذكر والتفكر
(1/ 146)

94 - حدثني أبو بكر قال: ثنا محمد بن إدريس، حدثني الوليد بن صالح، حدثني أبو كثير اليمامي، قال: قال وهب بن منبه: «المؤمن مفكر مذكر فمن ذكر تفكر، فعلته السكينة وقنع فلم يهتم ورفض الشهوات فصار حرا وألقى الحسد فظهرت له المحبة وزهد في كل فان فاستكمل العقل ورغب في كل شيء باق فعقل المعرفة»
(1/ 147)

95 - حدثني أبو بكر: ثنا عبيد الله بن عمر، ثنا حماد بن زيد، عن عمران بن الحدير، عن قسامة بن زهير، قال: «روحوا القلوب تع الذكر»
(1/ 148)

من وصية لقمان لابنه
(1/ 149)

من وصية لقمان لابنه
(1/ 150)

من وصية لقمان لابنه
(1/ 151)

من وصية لقمان لابنه
(1/ 152)

من وصية لقمان لابنه
(1/ 153)

من وصية لقمان لابنه
(1/ 154)

من وصية لقمان لابنه
(1/ 155)

من وصية لقمان لابنه
(1/ 156)

(22/18)


العقوبات - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

أسباب العقوبات وأنواعها
(1/ 2)

1 - أخبرنا الشيخ أبو الحسين محمد بن عبد الله بن عبيد الله بن يحيى المقرئ، قراءة عليه في يوم الأربعاء، لأربع خلون من شعبان سنة إحدى وخمسين وأربعمائة قال: أخبرنا الشيخ أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل، قراءة عليه في سنة سبع وأربعمائة، قيل له: أخبركم أبو علي الحسين بن صفوان البرذعي قراءة عليه، فأقر به في المحرم سنة أربعين وثلاثمائة قال: أخبرنا أبو بكر عبد الله بن محمد ابن أبي الدنيا قال: حدثني علي بن الجعد، قال: أخبرنا شعبة قال: أخبرني عمرو بن مرة قال: سمعت أبا البختري يقول: أخبرني من، سمع النبي صلى الله عليه وسلم يقول: «لن يهلك الناس حتى يعذروا (1) من أنفسهم»
__________
(1) العذر: كثرة الذنوب والعيوب وقيام الحجة عليهم
(1/ 3)

2 - عبد الله قال: أخبرنا مجاهد بن موسى، قال: أخبرنا الوليد بن مسلم، قال: أخبرنا ثور، عن خالد بن معدان، عن جبير بن نفير، قال: «لما افتتح المسلمون قبرس وفرق بين أهلها، فقعد بعضهم يبكي إلى بعض، وبكى أبو الدرداء، فقلت: ما يبكيك في يوم أعز الله فيه الإسلام وأذل الشرك وأهله؟ قال: دعنا منك يا جبير، ما أهون الخلق على الله عز وجل إذا تركوا أمره بينا هو أمة قاهرة قادرة إذ تركوا أمر الله عز وجل فصاروا إلى ما ترى»
(1/ 4)

3 - حدثنا عبد الله قال: أخبرنا قاسم بن هاشم، قال: حدثنا أبو النضر، قال: حدثنا محمد بن طلحة بن مصرف اليامي، عن زبيد اليامي، قال: حدثني جامع بن أبي راشد، ودموعه تنحدر، عن أم مبشر، عن أم سلمة، قالت: قال رسول الله صلى الله عليه وسلم: «إذا ظهر السوء في الأرض أنزل الله تعالى بأسه بأهل الأرض»، قالت: قلت: يا رسول الله، وإن كان فيهم صالحون؟ قال: «نعم، وإن كان فيهم صالحون، يصيبهم ما أصاب الناس، ثم يرجعون إلى رحمة الله»
(1/ 5)

(23/1)

4 - حدثنا عبد الله قال: حدثني إسماعيل بن إبراهيم بن بسام، قال: حدثني صالح المري، عن خليد بن حسان، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «لا تزال هذه الأمة تحت يد الله عز وجل وفي كنفه ما لم يمالئ قراؤها أمراءها، وما لم يزك صلحاؤها فجارها، وما لم يمن خيارها شرارها، فإذا هم فعلوا ذلك رفع الله تعالى عنهم يده، ثم سلط عليهم جبابرتهم سوء العذاب، ثم ضربهم بالفاقة والفقر»
(1/ 6)

5 - حدثنا عبد الله. . . . حدثنا علي بن الجعد، وسعيد بن سليمان، عن المبارك بن فضالة، عن مرزوق أبي عبد الله الحمصي، عن أبي أسماء الرحبي، عن ثوبان، مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن تداعى عليكم الأمم من كل أفق، كما تداعى الأكلة على قصعتها (1)»، قالوا: من قلة؟ قال: «أنتم يومئذ كثير، ولكنكم غثاء (2) كغثاء السيل (3)، تنزع المهابة من قلوب عدوكم، ويجعل في قلوبكم الوهن»، قالوا: وما الوهن؟ قال: «حب الحياة، وكراهية الموت»
__________
(1) القصعة: وعاء يؤكل ويُثْرَدُ فيه وكان يتخذ من الخشب غالبا
(2) الغثاء: ما يحمله السيل من رغوة ومن فتات الأشياء التي على وجه الأرض
(3) السيل: الماء الغزير المندفع بشدة
(1/ 7)

6 - حدثنا عبد الله قال: حدثني الحسين بن علي العجلي، قال: حدثنا أبو أسامة، قال: حدثنا عمر بن حمزة العمري، عن نافع بن مالك أبي سهيل، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «لا إله إلا الله تمنع العباد من سخط الله ما لم يؤثروا صفقة دنياهم على دينهم، فإذا آثروا صفقة دنياهم على دينهم، ثم قالوا: لا إله إلا الله، رد عليهم، وقال الله عز وجل: كذبتم»
(1/ 8)

(23/2)

7 - حدثنا عبد الله قال: حدثنا سعد بن زنبور أبو إسحاق الهمداني، قال: حدثنا عمار بن محمد الثوري، عن يحيى بن عبيد الله، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «يخرج في آخر الزمان قوم يختلون (1) الدنيا بالدين، يلبسون للناس مسوح (2) الضأن من اللين، ألسنتهم أحلى من السكر، وقلوبهم قلوب الذئاب، فيقول الله عز وجل: أبي تغترون، وعلي تجترئون؟ فبي حلفت لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيران»
__________
(1) خَتَله: خَدعه وراوَغَه أو أفسده
(2) المسوح: جمع مِسْح، وهو كساء غليظ من الشعر
(1/ 9)

4 - حدثنا عبد الله قال: حدثني إسماعيل بن إبراهيم بن بسام، قال: حدثني صالح المري، عن خليد بن حسان، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «لا تزال هذه الأمة تحت يد الله عز وجل وفي كنفه ما لم يمالئ قراؤها أمراءها، وما لم يزك صلحاؤها فجارها، وما لم يمن خيارها شرارها، فإذا هم فعلوا ذلك رفع الله تعالى عنهم يده، ثم سلط عليهم جبابرتهم سوء العذاب، ثم ضربهم بالفاقة والفقر»
(1/ 10)

9 - حدثنا عبد الله قال: حدثنا داود بن عمرو، قال: حدثنا سلام بن سليم، عن سماك بن حرب، عن عبد الرحمن بن عبد الله بن مسعود، عن أبيه، قال: «إذا ظهر الزنا والربا في قرية أذن بهلاكها»
(1/ 11)

10 - حدثنا عبد الله قال: حدثني إسماعيل بن إبراهيم، قال: حدثني صالح المري، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إذا الناس أظهروا العلم وضيعوا العمل، وتحابوا بالألسن وتباغضوا بالقلوب، وتقاطعوا في الأرحام، لعنهم الله عند ذلك، فأصمهم وأعمى أبصارهم»
(1/ 12)

(23/3)

11 - حدثنا عبد الله قال: حدثنا الزبير بن أبي بكر، قال: حدثني أبو ضمرة، عن نافع بن عبد الله، عن فروة بن قيس المكي، عن عطاء بن أبي رباح، عن ابن عمر، قال: كنت عاشر عشرة رهط (1) من المهاجرين عند رسول الله، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال: «يا معشر المهاجرين، خمس خصال، وأعوذ بالله أن تدركوهن: ما ظهرت الفاحشة في قوم قط حتى أعلنوا بها، إلا ابتلوا بالطواعين والأوجاع التي لم تكن في أسلافهم الذين مضوا، ولا نقص قوم المكيال والميزان إلا ابتلوا بالسنين وشدة المئونة وجور السلطان، وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء، ولولا البهائم لم يمطروا، ولا خفر قوم العهد إلا سلط عليهم عدوهم من غيرهم فأخذوا بعض ما في أيديهم، وما لم تعمل أئمتهم بما أنزل الله عز وجل ويتخيروا في كتاب الله عز وجل إلا جعل الله عز وجل بأسهم (2) بينهم»
__________
(1) الرهط: الجماعة من الرجال دون العشرة
(2) بأسهم: شدتهم وحربهم وعداوتهم
(1/ 13)

12 - حدثنا عبد الله قال: حدثنا خلف بن هشام، قال: حدثنا أبو شهاب، عن العلاء بن المسيب، عن عمرو بن مرة، عن سالم يعني ابن أبي الجعد، عن أبي عبيدة، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «إن من كان قبلكم كان إذا عمل العامل فيهم بالخطيئة، نهاه الناهي تعذيرا، فإذا كان الغد جالسه وواكله وشاربه، كأنه لم يره على خطيئة بالأمس، فلما رأى الله تبارك وتعالى ذلك منهم ضرب بقلوب بعضهم على بعض، ثم لعنهم على لسان نبيهم داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون (1)، والذي نفس محمد بيده، لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد السفيه (2)، فلتأطرنه على الحق أطرا (3)، أو ليضربن الله عز وجل بقلوب بعضكم على بعض، ثم ليلعننكم كما لعنهم»
__________
(1) سورة: المائدة آية رقم: 78

(23/4)

(2) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(3) أطرا: قصرا وإلزاما
(1/ 14)

13 - حدثنا عبد الله قال: حدثنى محمد بن الحسين، قال: حدثني يحيى بن بسطام، قال: حدثنا جعفر بن سليمان، قال: حدثني إبراهيم بن عمرو الصنعاني، قال: «أوحى الله عز وجل إلى يوشع بن نون: إني مهلك من قومك أربعين ألفا من خيارهم، وستين ألفا من شرارهم، قال: يا رب، هؤلاء الأشرار، فما بال الأخيار؟ قال: إنهم لم يغضبوا، وكانوا يؤاكلونهم ويشاربونهم»
(1/ 15)

14 - حدثنا عبد الله قال: حدثنا داود بن رشيد، قال: حدثنا بقية بن الوليد، عن عبد الله بن نعيم، عن أبي هزان، قال: «بعث الله عز وجل ملكين إلى أهل قرية أن دمرا من فيها. فوجدا رجلا قائما يصلي في مسجد، فتضرع أحدهما إلى الله عز وجل وقال: ربنا إنا وجدنا فيها عبدك فلانا قائما يصلي في مسجد، فقال الله عز وجل: دمراها ودمراه معها، فإنه ما تمعر (1) وجهه في ساعة قط»
__________
(1) التمغر: التغيُّر، وأصله قلة النضارة وعدم إشراق اللون
(1/ 16)

15 - حدثنا عبد الله قال: حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا سعد، أو سعيد بن يونس بن أبي عمرو الشيباني، عن عمران أبي الهذيل، عن وهب بن منبه، قال: «لما أصاب داود الخطيئة قال: رب اغفر لي، قال: قد غفرتها لك، وألزمت عارها (1) بني إسرائيل، قال: كيف يا رب، وأنت الحكم العدل لا تظلم أحدا، أعمل أنا الخطيئة وتلزم عارها غيري؟، فأوحى الله عز وجل إليه: أن يا داود، إنك لما اجترأت (2) علي بالمعصية لم يعجلوا عليك بالنكرة»
__________
(1) العار: عيب أو شين وكل ما يؤدي لهما
(2) اجترأ: تشجع وأقدم
(1/ 17)

(23/5)

16 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني الحميدي، عن سفيان بن سعيد، عن مسعر، قال: «بلغني أن ملكا أمر أن يخسف (1) بقرية، فقال: يا رب، فيها فلان العابد، فأوحى الله تعالى إليه: أن به فابدأ، فإنه لم يتمعر (2) وجهه في ساعة قط (3)»
__________
(1) الخسف: الذهاب والغياب في عمق الأرض
(2) التمغر: التغيُّر، وأصله قلة النضارة وعدم إشراق اللون
(3) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 18)

17 - حدثنا عبد الله قال: حدثني محمد بن ناصح، قال: حدثنا بقية بن الوليد، عن يزيد بن عبد الله الجهني، قال: حدثني أبو العلاء، عن أنس بن مالك، أنه دخل على عائشة ورجل معه، فقال لها الرجل: يا أم المؤمنين، حدثينا عن الزلزلة، فقالت: «إذا استباحوا الزنا، وشربوا الخمر، وضربوا بالمغاني، وغار الله عز وجل في سمائه فقال للأرض: تزلزلي بهم. فإن تابوا ونزعوا، وإلا هدمها عليهم. قال: قلت: يا أم المؤمنين، أعذاب لهم؟ قالت: بل موعظة ورحمة وبركة للمؤمنين، ونكال وعذاب وسخط (1) على الكافرين». قال أنس: ما سمعت حديثا بعد رسول الله صلى الله عليه وسلم أنا أشد فرحا مني بهذا الحديث
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 19)

18 - حدثنا عبد الله قال: حدثني علي بن محمد بن إبراهيم، قال: أخبرنا أبو مريم، قال: أخبرنا العطار بن خالد الحرمي، قال: أخبرنا محمد بن عبد الملك بن مروان، «أن الأرض زلزلت على عهد رسول الله صلى الله عليه وسلم، فوضع يده عليها ثم قال:» اسكني، فإنه لم يأن لك بعد «، ثم التفت إلى أصحابه فقال:» إن ربكم يستعتبكم (1) فأعتبوه «. ثم زلزلت بالناس في زمن عمر بن الخطاب فقال:» أيها الناس، ما كانت هذه الزلزلة إلا عن شيء أحدثتموه، والذي نفسي بيده لئن عادت لا أساكنكم فيها أبدا «
__________
(1) يستعتبكم: يطلب منكم التوبة
(1/ 20)

(23/6)

19 - حدثنا عبد الله قال: حدثني أبو جعفر عمر بن أبي الحارث الهمداني قال: حدثني رجاء بن سلمة بن رجاء، قال: حدثني أبي، عن سعد بن طريف، عن الحكم بن عتيبة، عن سعيد بن جبير، عن ابن عمر، قال: زلزلت المدينة على عهد عمر رضي الله عنه، فضرب بيده عليها وقال: ما لك، ما لك؟ أما إنها لو كانت القيامة حدثتنا أخبارها، سمعت رسول الله صلى الله عليه وسلم يقول: «إذا كان يوم القيامة، فليس منها ذراع ولا شبر إلا وهو ينطق بالناس»
(1/ 21)

20 - حدثنا عبد الله قال: حدثني عبد الرحمن بن عبد الله الباهلي، قال: أخبرنا سفيان بن عيينة، عن عبيد الله بن عمر، عن نافع، عن صفية، قالت: «زلزلت المدينة على عهد عمر رضي الله عنه فقال: أيها الناس، ما هذا؟ ما أسرع ما أحدثتم، لئن عادت لا أساكنكم فيها»
(1/ 22)

21 - حدثنا عبد الله قال: أخبرنا خالد بن خداش، قال: أخبرنا عبد الله بن وهب، عن عمر بن الحارث، عن سعيد بن أبي هلال، عن كعب، قال: «إنما تزلزلت الأرض لأنها خلقت على ظهر حوت، فلعل الحوت إن تحرك، أو تعمل عليها المعاصي، فترعد فرقا (1) من الرب تعالى إذ يطلع عليها»
__________
(1) الفرق: الخوف الشديد والفزع
(1/ 23)

22 - حدثنا عبد الله قال: أخبرنا علي بن محمد بن إبراهيم، قال: أخبرنا آدم بن أبي إياس، عن شيخ من بني تميم، عن أبي روق عطية بن الحارث، عن عكرمة، عن ابن عباس، قال: «خلق الله عز وجل جبلا يقال له قاف، محيط بالعالم، وعروقه إلى الصخرة التي عليها الأرض، فإذا أراد الله عز وجل أن يزلزل قرية أمر ذلك الجبل يحرك العرق الذي يلي تلك القرية، فيتزلزلها ويحركها، فمن ثم يحرك القرية دون القرية»
(1/ 24)

(23/7)

23 - حدثنا عبد الله قال: أخبرنا إسحاق بن إسماعيل، قال: أخبرنا سفيان، قال: أخبرنا جعفر بن برقان، قال: «كتب إلينا عمر بن عبد العزيز:» أما بعد، فإن هذا الرجف شيء يعاقب الله تعالى به العباد، وقد كتبت إلى الأمصار (1) أن يخرجوا يوم كذا من شهر كذا، فمن كان عنده شيء فليصدق، قال الله عز وجل: قد أفلح من تزكى (2)، وذكر اسم ربه فصلى (3)، وقولوا كما قال أبوكم آدم: ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين (4)، وقولوا كما قال نوح عليه السلام: وإلا تغفر لي وترحمني أكن من الخاسرين (5)، وقولوا كما قال يونس عليه السلام: لا إله إلا أنت سبحانك إني كنت من الظالمين (6) «
__________
(1) المصر: البلد أو القرية
(2) سورة: الأعلى آية رقم: 14
(3) سورة: الأعلى آية رقم: 15
(4) سورة: الأعراف آية رقم: 23
(5) سورة: هود آية رقم: 47
(6) سورة: الأنبياء آية رقم: 87
(1/ 25)

24 - حدثنا عبد الله قال: حدثني أزهر بن مروان الرقاشي، قال: أخبرنا غسان بن برزين، قال: حدثني راشد أبو محمد الحماني، قال: قال ابن عمر: لقد أتى علينا زمان وما أحد أحق بديناره ودرهمه من أخيه المسلم، ولقد سمعت رسول الله صلى الله عليه وسلم يقول: «إذا ضن (1) الناس بالدينار والدرهم، وتبايعوا بالعينة (2)، وتركوا الجهاد، وأخذوا بأكتاب البقر، أنزل الله عز وجل عليهم من السماء ذلا، لا يرفعه عنهم حتى يراجعوا دينهم»
__________
(1) الضن: البخل
(2) العينة: السلف، والمراد أن يبيع سلعة بثمن معلوم لأجل ثم يشتريها منه بأقل ليبقى الكثير في ذمته
(1/ 26)

25 - حدثنا عبد الله قال: حدثني أزهر بن مروان، قال: حدثنا جعفر بن سليمان، قال: حدثنا هشام بن حسان، قال: سمعت الحسن، يقول: «إن الفتنة والله ما هي إلا عقوبة من الله عز وجل تحل بالناس»
(1/ 27)

(23/8)

26 - حدثنا عبد الله قال: حدثني عبد الرحيم بن عباد المعولي، قال: حدثنا رجاء بن حريث الباهلي، قال: حدثنا خازم بن جبلة بن أبي نضرة العبدي، عن ضرار بن مرة، عن عبد الله بن أبي الهذيل، عن عمار بن ياسر، وحذيفة، قالا: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل إذا أراد بالعباد نقمة أمات الأطفال، وأعقم أرحام النساء، فتنزل بهم النقمة (1) وليس فيهم مرحوم»
__________
(1) المنتقم: المبالغ في العقوبة لمن يشاء، من: نَقَم يَنْقِم، إذا بَلَغت به الكراهةُ حَدَّ السُّخط.
(1/ 28)

27 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سعيد بن منصور، قال: حدثنا صالح بن موسى، قال: حدثني عبد الله بن الحسن، عن أمه، عن أبيها، عن علي، رضي الله عنه، قال رسول الله صلى الله عليه وسلم: «النقم كلها جائرة (1)»
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 29)

28 - حدثنا عبد الله قال: حدثني أحمد بن عبد الأعلى، عن سعيد بن صفوان، عن الأجلح، عن عبد الله بن أبي الهذيل، قال: «قال دانيال عليه السلام، ونظروا إلى بعض ما كان يصنع بختنصر، فبكى وقال: بما كسبت أيدينا، وبالعار الذي أتينا سلطت علينا من لا يعرفك ولا يرحمنا»
(1/ 30)

29 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: حدثنا جرير بن زيد، عن أبي التياح، عن عبد الله بن أبي الهذيل، قال: «قال بختنصر لدانيال عليه السلام: ما الذي سلطني على قومك؟ قال: عظم خطيئتك، وظلم قومي أنفسهم»
(1/ 31)

30 - حدثنا عبد الله قال: حدثني إسماعيل بن إبراهيم، قال: حدثني صالح المري، عن مالك بن دينار، قال: «قرأت في الحكمة أن الله تبارك وتعالى يقول: أنا ملك الملوك، قلوب الملوك بيدي، فمن أطاعني جعلتهم عليه رحمة، ومن عصاني جعلتهم عليه نقمة، ولا تشغلوا أنفسكم بسب الملوك، ولكن توبوا إلي أعطفهم عليكم»
(1/ 32)

(23/9)

31 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: أخبرنا المبارك، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى بقوم خيرا جعل أمرهم إلى حلمائهم (1)، وفيأهم عند سمحائهم، وإذا أراد الله بقوم شرا جعل أمرهم إلى سفهائهم (2)، وفيأهم عند بخلائهم»
__________
(1) الحلم: الأناة وضبط النفس
(2) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 33)

32 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا عنبسة الخواص، عن قتادة، قال: «قال موسى بن عمران: يا رب، أنت في السماء ونحن في الأرض، فما علامة غضبك من رضاك؟ قال: إذا استعملت عليكم خياركم فهو علامة رضاي عليكم، وإذا استعملت عليكم شراركم فهو علامة سخطي عليكم»
(1/ 34)

33 - حدثنا عبد الله قال: حدثنا محمد بن علي بن الحسن بن شقيق، قال: أخبرنا إبراهيم بن الأشعث، عن الفضيل بن عياض، قال: أوحى الله تعالى إلى بعض أنبيائه: إذا عصاني من يعرفني سلطت عليه من لا يعرفني
(1/ 35)

(23/10)

34 - حدثنا عبد الله قال: حدثني الحسن بن الصباح، قال: حدثنا أبو نصر التمار، قال: حدثني كوثر، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: «والذي نفسي بيده، لا تقوم الساعة حتى يبعث الله عز وجل أمراء كذبة، ووزراء فجرة، وأعوانا خونة، و عرفاء (1) ظلمة، وقراء فسقة، سيماهم (2) سيماء (3) الرهبان، قلوبهم أنتن من جيفة (4)، أهواؤهم مختلفة، فيفتح الله لهم فتنة غبراء مظلمة، فيتهاوكون فيها كتهاوك اليهود. والذي نفس محمد بيده، لينتقضن عرى (5) الإسلام عروة (6) عروة، حتى لا يقال: الله الله. لتأمرن بالمعروف ولتنهون عن المنكر، أو ليسلطن الله عليكم شراركم، فليسومونكم سوء العذاب، ثم يدعو خياركم فلا يستجاب لهم. لتأمرن بالمعروف ولتنهون عن المنكر، أو ليبعثن الله عليكم من لا يرحم صغيركم ولا يوقر كبيركم، ومن لم يرحم صغيرنا و يوقر كبيرنا فليس منا»
__________
(1) العريف: قائد الجماعة من الناس
(2) السيما: العلامة أو الدليل
(3) السيماء: العلامة أو الدليل
(4) الجِيفَة: جُثة الميت إذا أنْتَن
(5) العروة: ما يُستمسك به ويُعتصم من الدين
(6) عرى الإسلام: أحكامه وشرائعه
(1/ 36)

35 - حدثنا عبد الله قال: حدثني محمد بن علي بن الحسن بن شقيق، قال: أخبرنا إبراهيم بن الأشعث، قال: أخبرنا عبد الرحمن بن زيد العمي، عن أبيه، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ما طفف قوم كيلا، ولا بخسوا ميزانا، إلا منعهم الله القطر، وما ظهر في قوم الزنا إلا ظهر فيهم الموت، وما ظهر في قوم الربا إلا سلط الله تعالى عليهم الجنون، وما ظهر في قوم القتل، فقتل بعضهم بعضا، إلا سلط الله تعالى عليهم عدوهم، وما ظهر في قوم عمل قوم لوط إلا وظهر فيهم الخسف، وما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم، ولم يسمع دعاؤهم»
(1/ 37)

(23/11)

36 - حدثنا عبد الله قال: حدثنا إبراهيم بن عبد الله الهروي، قال: أخبرنا محمد بن إسماعيل بن أبي فديك، قال: حدثني عمرو بن عثمان بن هانئ، عن عاصم بن عمر بن عثمان، عن عروة، عن عائشة، رضي الله عنها قالت: دخل علي النبي صلى الله عليه وسلم وقد حفزه (1) النفس، فعرفت في وجهه أن قد حفزه شيء، فما تكلم حتى توضأ وخرج، فلصقت بالحجرة، فصعد المنبر فحمد الله وأثنى عليه ثم قال: «أيها الناس، إن الله عز وجل يقول لكم: مروا بالمعروف، وانهوا عن المنكر، قبل أن تدعوني فلا أجيبكم، وتسألوني فما أعطيكم، وتستنصروني فلا أنصركم»
__________
(1) حفزه النفس: جهده وأعجله من شدة السعي
(1/ 38)

37 - حدثنا عبد الله قال: حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: ذكر عن نبي الله صلى الله عليه وسلم أنه قال: «إذا عظمت أمتي الدنيا نزعت منها هيبة (1) الإسلام، وإذا تركت الأمر بالمعروف والنهي عن المنكر حرمت بركة الوحي» قال أبو إسحاق: وبلغني أن ابن المبارك سئل: أي الأعمال أفضل؟ قال: النصح لله عز وجل، فقيل: الأمر بالمعروف والنهي عن المنكر؟ قال: جهاد، إذا نصح ألا يأمر ولا ينهى؟
__________
(1) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(1/ 39)

38 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني أبو المنذر إسماعيل بن عمر قال: سمعت أبا عبد الرحمن العمري، يقول: «إن من غفلتك عن نفسك إعراضك (1) عن الله عز وجل بأن ترى ما يسخطه فتجاوزه، لا تأمر فيه ولا تنهى؛ خوفا ممن لا يملك ضرا ولا نفعا» قال: وسمعته يقول: من ترك الأمر بالمعروف والنهي عن المنكر من مخافة المخلوقين نزعت منه هيبة الطاعة، فلو أمر ولده أو بعض مواليه لاستخف به «
__________
(1) الإعراض: الصد والانصراف
(1/ 40)

(23/12)

39 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: أخبرنا جرير بن عبد الحميد، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: قرأ أبو بكر رضي الله عنه هذه الآية: يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1) ثم قال: إن الناس يضعون هذه الآية على غير موضعها، ألا وإني سمعت رسول الله صلى الله عليه وسلم يقول: «إن القوم إذا رأوا الظالم فلم يأخذوا على يديه، أو المنكر فلم يغيروه، عمهم الله عز وجل بعقابه»
__________
(1) سورة: المائدة آية رقم: 105
(1/ 41)

40 - حدثنا عبد الله قال: حدثني يحيى بن يزيد الأهوازي، قال: حدثنا أبو همام الأهوازي، عن مروان بن سالم، عن عبد الرحمن بن عمرو، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا خفيت الخطيئة لم تضر إلا صاحبها، فإذا ظهرت فلم تغير ضرت العامة»
(1/ 42)

41 - حدثنا عبد الله قال: أخبرنا أحمد بن جميل، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا عتبة بن أبي حكيم، قال: حدثني عمرو بن جارية اللخمي، قال: حدثني أبو أمية الشعباني، قال: أتيت أبا ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم فقلت: يا أبا ثعلبة، كيف تصنع في هذه الآية؟ قال: أية آية؟ قلت: قول الله عز وجل: يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم (1) قال: أما والله لقد سألت عنها خبيرا، لقد سألت عنها رسول الله صلى الله عليه وسلم، فقال: «بل ائتمروا بالمعروف وتناهوا عن المنكر، حتى إذا رأيت شحا مطاعا، وهوى متبعا، ودنيا مؤثرة، وإعجاب كل ذي رأي برأيه، فعليك بنفسك، ودع عنك أمر العوام؛ فإن من ورائكم أيام الصبر، صبر فيهن مثل قبض على الجمر، للعامل منهم مثل أجر خمسين رجلا يعملون على مثل عمله». وزادني غيره قال: يا رسول الله، أجر خمسين منهم؟ قال: «أجر خمسين منكم»
__________
(1) سورة: المائدة آية رقم: 105

(23/13)

(1/ 43)

42 - حدثنا عبد الله قال: حدثنا سويد بن سعيد، قال: حدثنا صالح بن موسى، عن أبي حازم، عن سهل بن سعد الساعدي: قال رسول الله صلى الله عليه وسلم يوما لعبد الله بن عمرو: «كيف بك إذا بقيت في حثالة (1) من الناس قد مرجت (2) عهودهم وأماناتهم، فاختلفوا فصاروا هكذا؟» وشبك بين أصابعه، قال: الله ورسوله أعلم، قال: «اعمل بما تعرف، ودع ما تنكر، وإياك والتلون في دين الله عز وجل، وعليك بخاصة نفسك، ودع عوامهم»
__________
(1) الحثالة: الرديء من كل شيء
(2) مرجت: اختلفت وفسدت
(1/ 44)

43 - حدثنا عبد الله قال: حدثنا سويد بن سعيد، قال: أخبرنا عبد الله بن يزيد، عن عبد الرحمن بن زياد بن أنعم، قال: حدثني سلامان، عن أبي عثمان الأصبحي، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «إذا اتهم الأمين، وائتمن غير الأمين، وكذب الصادق، وصدق الكاذب، أناخ فيهم الشرف الجرف»، قلنا: يا رسول الله، وما الشرف الجرف؟ قال: «فتن كقطع (1) الليل المظلم»
__________
(1) القطع: الأجزاء
(1/ 45)

44 - حدثنا عبد الله قال: أخبرنا سويد بن سعيد، قال: أخبرنا أبو يعقوب إسحاق الجزيري، عن ثور، عن خالد بن معدان، قال: قال عمر بن الخطاب رضي الله عنه: «توشك القرى أن تخرب وهي عامرة، قيل: كيف تخرب وهي عامرة؟ قال: إذا علا فجارها أبرارها وسار القبيل منافقوها»
(1/ 46)

45 - حدثنا عبد الله قال: أخبرنا سويد قال: أخبرنا عتاب بن بشير، عن الأوزاعي، عن حسان بن عطية، عن النبي صلى الله عليه وسلم قال: «سيظهر شرار أمتي على خيارهم، حتى يستحقر المؤمن فيهم كما يستحقر المنافق منا اليوم»
(1/ 47)

(23/14)

46 - حدثنا عبد الله قال: أخبرنا أزهر بن مروان الرقاشي، قال: أخبرنا جعفر بن سليمان، قال: أخبرنا ابن أبي شيبان، عن عطاء الخراساني، أحسبه عن ابن عباس، عن رسول الله صلى الله عليه وسلم قال: «يأتي زمان يذوب فيه قلب المؤمن كما يذوب الملح في الماء»، قال: مم ذاك؟ قال: «من المنكر لا يستطيع يغيره»
(1/ 48)

47 - حدثنا عبد الله قال: أخبرنا يوسف بن موسى، قال: أخبرنا عبد الرحمن بن محمد المحاربي، عن الحسن بن عمرو الفقيمي، عن أبي الزبير، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «إذا رأيت أمتي تهاب (1) الظالم أن تقول: إنك ظالم، فقد تودع (2) منهم»
__________
(1) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(2) تودع منهم: استوى وجودهم وعدمهم
(1/ 49)

48 - حدثنا عبد الله قال: أخبرنا يوسف بن موسى، قال: أخبرنا حكام بن سلم الرازي، قال: أخبرنا أبو سنان الشيباني، عن أبي إسحاق، عن عبيد الله بن جرير، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «ما من قوم يكون بين ظهرانيهم من يعمل معاصي الله، فقدروا على أن ينهوه ولم ينهوه، إلا عمهم الله عز وجل منه بعقاب»
(1/ 50)

49 - حدثنا عبد الله قال: أخبرنا يوسف بن موسى، قال: حدثني عبد الله بن موسى، قال: حدثني رزين بياع الرمان، عن أبي الرقاد، قال: خرجت مع مولاي، فانتهينا إلى حذيفة وهو يقول: «إن كان الرجل ليتكلم بالكلمة على عهد رسول الله صلى الله عليه وسلم، فيصير بها منافقا، وإني لأسمعها اليوم في المقعد الواحد أربع مرات، لتأمرن بالمعروف ولتنهون عن المنكر ولتحاضن (1) على الخير، أو ليسحتنكم (2) الله تعالى جميعا بعذاب، أو ليؤمرن عليكم شراركم، ثم يدعو خياركم فلا يستجاب لهم»
__________
(1) الحض: الحث والتشجيع على فعل الخير
(2) يسحت: يهلك
(1/ 51)

(23/15)

50 - حدثنا عبد الله قال: أخبرنا علي بن مسلم قال: حدثنا سيار، قال: أخبرنا جعفر، قال: سمعت مالك بن دينار، قال: سمعت الحجاج، يقول: «اعلموا أنكم كلما أحدثتم ذنبا أحدث الله عز وجل من سلطانكم عقوبة»
(1/ 52)

51 - حدثنا عبد الله قال: حدثني عبد الرحمن بن عبد الله ابن أخي الأصمعي، عن عمه، قال: سمعت بشر بن عبد الله بن عمر بن عبد العزيز، قال: «قيل للحجاج: إنك تفعل وتفعل؟ قال: أنا نقمة بعثت على أهل العراق»
(1/ 53)

52 - حدثنا عبد الله قال: أخبرني علي بن مسلم، قال: أخبرنا سيار، قال: أخبرنا جعفر، قال: سمعت مالك بن دينار، يقول: سمعت الحسن، يقول: «إن الحجاج عقوبة من الله عز وجل لم تك؛ فلا تستقبلوا عقوبة الله بالسيف، ولكن استقبلوها بتوبة وتضرع (1) واستكانة، وتوبوا تكفوه»
__________
(1) التضرع: التذلل والمبالغة في السؤال والرغبة
(1/ 54)

53 - حدثنا عبد الله قال: أخبرنا حريز بن عثمان الرحبي، قال: حدثني عبد الرحمن بن أبي عوف،: «الوالي. . . الله عز وجل. . . المولى عليه. . . الله، فاحذروا كره الله عز وجل»
(1/ 55)

54 - حدثنا عبد الله قال: حدثنا محمد بن حسان السمتي، قال: أخبرنا أبو عثمان عبد الله بن زيد الكلبي، قال: أخبرني الأوزاعي، عن حسان بن عطية، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «لن تهلك الرعية وإن كانت ظالمة مسيئة إذا كانت الولاة هادية مهدية، ولكن تهلك الرعية وإن كانت هادية مهدية إذا كانت الولاة ظالمة مسيئة»
(1/ 56)

55 - حدثنا عبد الله قال: حدثني هارون بن عبد الله، قال: أخبرنا معن بن عيسى، قال: حدثنا مالك بن أنس، عن إسماعيل بن أبي حكيم، أنه أخبره، أنه، سمع عمر بن عبد العزيز، يقول: «كان يقول: إن الله تبارك وتعالى لا يعذب العامة بذنب الخاصة، ولكن إذا عمل المنكر جهارا استحقوا العقوبة كلهم»
(1/ 57)

(23/16)

56 - حدثنا عبد الله قال: حدثنا محمد بن علي بن شقيق، قال: حدثنا إبراهيم بن الأشعث، قال: حدثنا مسلم بن خالد، إملاء من كتابه، قال: حدثنا سيف بن سليمان، عن عدي بن عدي، عن مولى، له، عن جده، قال: سمعت النبي صلى الله عليه وسلم يقول: «إن الله عز وجل لا يعذب العامة بعمل الخاصة حتى تكون العامة تستطيع أن تغير على الخاصة، فإذا لم تغير العامة على الخاصة عذب الله عز وجل العامة والخاصة»
(1/ 58)

57 - حدثنا عبد الله قال: أخبرنا سريج بن يونس، قال: حدثنا حفص بن غياث، قال: أخبرنا أشعث، عن جهم، عن إبراهيم، قال: «أوحي إلى نبي من الأنبياء، أن قل لقومك: إنه ليس من أهل قرية، ولا أهل بيت، ولا رجل، يكونون لله عز وجل على طاعة فيتحولون منها إلى معصية، إلا تحول الله عز وجل لهم مما يحبون إلى ما يكرهون، وليس من أهل قرية، ولا أهل بيت، ولا رجل، يكونون لله عز وجل على معصية فيتحولون منها إلى طاعة، إلا تحول الله عز وجل لهم مما يكرهون إلى ما يحبون، وقل لقومك يعملوا ولا يتكلوا؛ فإنه ليس من خلقي. . . للحساب إلا حق عليه العذاب»
(1/ 59)

58 - حدثنا عبد الله قال: حدثني محمد بن حاتم بن بزيع، قال: أخبرنا يحيى بن أبي بكير، عن الحكم بن بشير، قال: حدثني عمرو بن قيس الملائي، قال: «أوحى الله عز وجل إلى نبي من الأنبياء: إن قومك استخفوا بحقي، وانتهكوا معاصي، فقل للمحسن منهم فلا يتكلم على إحسانه، لا أقاص عبدا إلى الحساب، فأقيم عليه عدلي، إلا كان لي عليه الفضل، إن شئت عذبته وإن شئت رحمته. وقل للمسيء فلا يلقي بيده، فإنه لن يكثر علي ذنب أن أغفره إذا تاب منه صاحبه كما ينبغي، إنه ليس مني من سحر أو سحر له، أو تكهن أو تكهن له، إنما هو أنا وخلقي، فمن كان يؤمن بي فليدعني، ومن كان يؤمن بغيري فليدع غيري، إنما أنا وخلقي، وخلقي كله لي»
(1/ 60)

(23/17)

59 - حدثنا عبد الله قال: حدثني الحسن بن يحيى بن كثير العنبري، قال: حدثنا محمد بن كثير الصنعاني، عن مخلد بن حسين بن أبي بكر بن الفضل، عن عبد الرحمن بن زياد بن أنعم، قال: أوحى الله عز وجل إلى نبي من أنبياء بني إسرائيل يقال له: أرميا: أن قم بين ظهراني (1) قومك؛ فإن لهم قلوبا لا يفقهون بها، وأعينا لا يبصرون بها، وآذانا لا يسمعون بها، فسلهم كيف وجدوا غب طاعتي؟ وسلهم كيف وجدوا غب معصيتي؟ وسلهم هل شقي أحد بطاعتي؟ أم هل سعد أحد بمعصيتي؟ إن البهائم تذكر أوطانها فتنزع إليها، وإن هؤلاء القوم تركوا الأمر الذي أكرمت به إياهم، والتمسوا إكرامه من غير وجهها، أما ملوكهم فكفروا نعمتي، وأما أحبارهم فلم ينتفعوا بما عرفوا من حكمتي، خزنوا المنكر في صدورهم، وعودوا الكذب ألسنتهم، فبعزتي وجلالي لأهيجن عليهم جنودا لا يعرفون وجوههم، ولا يفقهون ألسنتهم، ولا يرحمون بكاءهم، أسلط عليهم خيل راماسيا، له جنود كقطع السحاب، كأن حمل فرسانه كالعقبان، وكأن خفق راياته أجنحة النسور، فيدعون العمران خرابا، والقرى وحشا. فويل لإيلياء وسكانها، كيف أسلط عليهم السباية، وأذلهم بالقتل، لأبدلنهم بعد حب الأعراس صراع الهام، ولأبدلن بغناهم بعد العز الذل، وبعد الشبع الجوع، ولأجعلن لحومهم زبل الأرض، وعظامهم طاحية للشمس. فقال ذلك النبي: أي رب، إنك لمهلك الأمة، ومخرب هذه المدينة، وهم ولد خليلك إبراهيم، وأمة صفيك موسى، وقوم نبيك داود، فأي أمة تأمن مكرك بعد هذه الأمة؟ وأي مدينة. . . عليك بعد هذه المدينة؟ فأوحى الله عز وجل إليه: إني إنما أكرمت إبراهيم وموسى وداود بطاعتي، ولو عصوني لأنزلتهم منازل العاصين. إن القرون قبلك كانوا يستحرمون لمعصيتي حتى القرن الذي أنت فيه، فأظهروا معصيتي فوق رءوس الجبال، وتحت ظلال الشجر، وفي بطون الأودية.

(23/18)

فلما رأيت ذلك أمرت السماء فكانت طبقا من حديد عليهم، وأمرت الأرض فكانت صفحة من نحاس، فلا سماء تمطر، ولا أرض تنبت، فإذا مطرت السماء شيئا فبرحمتي وعطفي على البهائم، وإن أنبتت الأرض شيئا تسلطت عليه الجراد والجنادب والصراصير، فإن حصدوا منه شيئا في خلال ذلك فأودعوه في بيوتهم نزعت بركته، ثم يدعون فلا أستجيب لهم
__________
(1) بين ظهرانيهم: بينهم أو وسطهم
(1/ 61)

60 - حدثنا عبد الله قال: أخبرنا عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، قال: «لما أذنبت بنو إسرائيل، سلط الله عليهم الروم، فسبوا نساءهم، فبكى عزير وقال: ولد خليلك إبراهيم، وولد هارون وموسى، عبيد لأهل معصيتك»
(1/ 62)

61 - حدثنا عبد الله قال: حدثنا أبو بكر المديني، قال: حدثنا عثمان بن زفر، قال: سمعت محمد بن عبد العزيز، قال: «مر الأعمش على صناع القدور فقال: انظروا إلى أبناء الأنبياء ما صيرتهم المعاصي»
(1/ 63)

62 - قال: حدثنا عبد الله قال: وقال هارون بن عبد الله: أخبرنا أبو النضر، عن أبي العباس الزاهد، عن رجل، من الأنصار، عن ابن منبه، قال: «قال الله تبارك وتعالى: إني تسميت طويل الحلم، لا أعاقب حتى أغضب، لأن أحدا لا يفوتني. . . أحدكم بذنب عامتكم، حتى لا أعصى علانية بين ظهرانيكم (1)، حتى تكون أيديكم على من عصاني. . .»
__________
(1) بين ظهرانيكم: بينكم
(1/ 64)

63 - حدثنا عبد الله قال: حدثني هارون بن أبي يحيى، قال: حدثنا عبد الله بن محمد بن حفص، قال: حدثني محمد بن ذكوان، قال: «بعث الله عز وجل نبيا إلى قومه، فكانوا لا يستحيون من شيء، فأوحى الله عز وجل إليه: أن امش بينهم عريانا، ففعل، فقالوا: إنك قد كنت تنهانا عن هذا؟ قال: فأوحى الله عز وجل إليه أن قل لهم: إنكم لستم شيئا»
(1/ 65)

(23/19)

64 - حدثنا عبد الله قال: أخبرنا سعيد بن يعقوب الطالقاني، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا سفيان، عن عبد الله بن عيسى، عن عبد الله بن أبي الجعد، عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم: «إن العبد ليحرم الرزق بالذنب يصيبه»
(1/ 66)

65 - حدثنا عبد الله قال: حدثنا محمد بن عبد الله الأردني، قال: حدثنا حجاج الأعور، عن مبارك، عن الحسن، قال: إذا رأيت في ولدك ما تكره، فاعتب ربك، فإنما هو شيء يراد به أنت
(1/ 67)

66 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا موسى بن أيوب، قال: أخبرنا مخلد، عن خطاب العابد، قال: «إن العبد ليذنب الذنب فيما بينه وبين الله عز وجل، فيجيء إخوانه، فيرون أثر ذلك عليه»
(1/ 68)

67 - حدثنا عبد الله قال: قال أبي رحمه الله: أخبرنا الأصمعي، عن المعتمر بن سليمان، عن أبيه، قال: «إن الرجل ليذنب الذنب في السر، فيصبح وعليه مذلته»
(1/ 69)

68 - حدثنا عبد الله قال: حدثني سلمة بن شبيب، قال: حدثني سهل بن عاصم، قال: «كان يقال: عقوبة الذنب الذنب»
(1/ 70)

69 - حدثنا عبد الله قال: أخبرنا أحمد بن إبراهيم العبدي، قال: سمعت رجلا، من أهل أصبهان يحدث عبد الرحمن بن مهدي قال: «كتب أخو محمد بن يوسف إليه يشكو جور (1) العمال، فكتب إليه: يا أخي، بلغني كتابك تذكر ما أنتم فيه، وإنه ليس ينبغي لمن عمل بالمعصية أن ينكر العقوبة، وما أرى ما أنتم فيه إلا من شؤم الذنوب»
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 71)

70 - حدثنا عبد الله قال: حدثني محمد بن يحيى بن أبي حاتم، قال: حدثنا داود بن المحبر، قال: حدثنا سليمان بن الحكم بن عوانة، عن محمد بن واسع، قال: «الذنب على الذنب يميت القلب»
(1/ 72)

(23/20)

71 - حدثنا عبد الله قال: حدثني الحسن بن جهور، قال: أخبرنا محمد بن كناسة، قال: سمعت ابن ذر، يقول: «أيها الناس، أجلوا مقام الله عز وجل بالتوبة عما لا يحل، فإن الله عز وجل لا يؤمن إذا عصي»
(1/ 73)

72 - حدثنا عبد الله قال: أخبرنا الحسن بن جهور، قال: أخبرنا محمد بن كناسة، قال: سمعت عمر بن ذر، يقول: «آنسك جانب حلمه فتوثبت على معاصيه؟ أفأسفه تريد؟ أما سمعته يقول: فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين (1)»
__________
(1) سورة: الزخرف آية رقم: 55
(1/ 74)

73 - حدثنا عبد الله قال: أخبرنا أحمد بن إبراهيم العبدي، قال: حدثنا محمد بن يزيد بن خنيس، قال: سمعت سفيان، يقول في قول الله عز وجل: فلما آسفونا (1) قال: «أغضبونا»
__________
(1) سورة: الزخرف آية رقم: 55
(1/ 75)

74 - حدثنا عبد الله قال: حدثني محمد بن الحارث الخراز، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: «إن الله عز وجل إذا غضب على قوم سلط عليهم صبيانهم»
(1/ 76)

75 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثني موسى بن أيوب، قال: حدثنا ضمرة، عن الأوزاعي، قال: «إن أول ما استنكر الناس من أمر دينهم لعب الصبيان في المساجد»
(1/ 77)

76 - حدثنا عبد الله قال: حدثني محمد بن عبد المجيد التميمي، قال: حدثنا الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر، عن مكحول، قال: «لا يأتي على الناس ما يوعدون حتى يكون عالمهم فيهم شرا من جيفة (1) حمار»
__________
(1) الجِيفَة: جُثة الميت إذا أنْتَن
(1/ 78)

77 - حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، قال: حدثنا كثير بن هشام، قال: حدثنا كلثوم بن جوشن، قال: «سمعت أن البلايا إذا نزلت شاهدتها الأعمال، فكانت للمؤمن أجرا تمحيصا، وكانت للكافر محقا»
(1/ 79)

(23/21)

78 - حدثنا عبد الله قال: حدثني محمد بن عباد يعني ابن موسى، قال: حدثنا كثير بن هشام، عن كلثوم بن جوشن، عن داود بن أبي هند، قال: «ما نزل بلاء إلا نزلت معه رحمة، فيكون ناس في الرحمة، وناس في البلاء»
(1/ 80)

79 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثني موسى بن أيوب، قال: حدثني يوسف بن شعيب، عن إبراهيم بن أدهم، عن هشام بن عروة، عن أبيه، قال: «غشيتكم السكرتان: سكرة الجهل، وسكرة حب العيش، فعند ذلك لا تأمرون بالمعروف ولا تنهون عن المنكر»
(1/ 81)

80 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا أبو عامر العقدي، قال: حدثنا زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس، قال: «لم يكن شيء أشد على آل فرعون من الضفادع، كانت تجيء إلى القدور وهي تفور أو تغلي من اللحمان، فتلقي نفسها فيها، فأورثها الله عز وجل برد الماء والثرى إلى يوم القيامة»
(1/ 82)

81 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني سعيد بن سليمان، قال: حدثنا عباد بن العوام، عن يونس، عن حميد بن هلال، قال: «لما كانت المعصية زمن نوح، غضبت الخلائق على بني آدم، حتى الذرة قالت: يا رب، سلطني عليهم. قال: ما تصنعين بهم؟ قالت: أدخل في مسامعهم»
(1/ 83)

82 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن إسماعيل بن أبي خالد، عن حكيم بن جابر، أن مولاة لهم أخبرته، أنها «رأت الحسن بن علي رضي الله عنه أخذ المنديل بعدما توضأ فتنشف به، قالت: فكأني مقته، فلما كان من الليل نمت، فرأيت كانونا في كبدي» قال سفيان: بمقت ابن رسول الله لاقى كبدها
(1/ 84)

83 - حدثنا عبد الله قال: حدثنا عمر بن سعيد بن سليمان القرشي، قال: حدثنا سعيد بن عبد العزيز، عن مكحول،: «رأيت رجلا يبكي في صلاته، فاتهمته بالرياء، فحرمت البكاء سنة»
(1/ 85)

(23/22)

84 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا إسرائيل، عن الأعمش، عن إبراهيم، قال: «إني لآخذ نفسي تحدثني بالسر، فما يمنعني أن أتكلم إلا مخافة أن أبتلى به»
(1/ 86)

85 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: أخبرنا صالح المري، قال: سمعت الحسن، قال: كانوا يقولون: «من رمى أخاه بذنب قد تاب إلى الله عز وجل منه، لم يمت حتى يبتلى به»
(1/ 87)

86 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم العبدي، قال: حدثني حفص بن معارك السرخسي، قال: حدثنا علي بن إسحاق، قال: «دخلوا على كرز بن وبرة وهو يبكي، فقال: إن الباب لمجاف، وإن الستار حي وما دخل علي أحد، وقد عجزت عن جزئي، وما أظنه إلا بذنب»
(1/ 88)

87 - حدثنا عبد الله قال: حدثني علي بن عبد الله الرازي، قال: أسمع رجل: أخبرنا معاوية، كلاما فقال: «استغفروا الله من الذنب الذي سلطت به علي»
(1/ 89)

88 - حدثنا عبد الله قال: حدثنا الحسن بن عبد العزيز الجزري، قال: قال مطرف بن عبد الله: «ما نزل بي بلاء فاستعظمته، فذكرت ذنوبي إلا استصغرته»
(1/ 90)

89 - حدثنا عبد الله قال: حدثني أحمد بن إبراهيم، قال: حدثنا محمد بن كثير، عن الأوزاعي، قال: «كان عندنا صياد يصطاد النينان يعني السمك، فكان يخرج في يوم الجمعة، لا يمنعه مكان الجمعة من الخروج، فخسف به وببغلته، فخرج الناس، وقد ذهبت بغلته في الأرض، فلم يبق منها إلا ذنبها بها»
(1/ 91)

90 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا عبد الرزاق، عن أبيه، أن قوما تدافعوا الإمامة بعدما أقيمت الصلاة، فخسف بهم
(1/ 92)

(23/23)

91 - حدثنا عبد الله قال: حدثنا عبد الله بن أبي بكر،. . .، أخبرنا عبد المجيد بن عبد العزيز، عن أبيه، قال: «بلغنا أن قوما، كانوا في سفر لا يستنزلون الله إذا نزلوا، ولا يستجمعون على إمام؛ فعميت أبصارهم، فنودوا: ذلكم بأنكم لا تستنزلون الله إذا نزلتم، ولا تستجمعون على إمام. فتابوا إلى الله عز وجل وتضرعوا إليه، فرد الله عز وجل عليهم أبصارهم»
(1/ 93)

92 - حدثنا عبد الله قال: حدثنا محمد بن الصباح، قال: أخبرنا شريك، عن مرزوق، مولى التيم، عن مجاهد، «أن قوما، خرجوا في سفر حين حضرت الجمعة، فاحترق عليهم خباؤهم نارا من غير نار يرونها»
(1/ 94)

93 - حدثنا عبد الله قال: حدثنا هارون، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: «إن لله عز وجل عقوبات، فتعاهدوهن من أنفسكم في القلوب والأبدان، وضنك في المعيشة، ووهن في العبادة، وسخط في الرزق»
(1/ 95)

94 - حدثنا عبد الله قال: حدثنا هارون، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: يا حملة القرآن، ماذا زرع القرآن في قلوبكم؟ فإن القرآن ربيع المؤمن، كما أن الغيث (1) ربيع الأرض، فقد ينزل الغيث من السماء إلى الأرض فيصيب الحش (2)، فتكون فيه الحبة، فلا يمنعها نتن موضعها أن تهتز وتخضر. فيا حملة القرآن، ماذا زرع القرآن في قلوبكم؟ أين أصحاب سوره؟ أين أصحاب سوره؟ بين مما عملتم فيها
__________
(1) الغيث: المطر الخاص بالخير
(2) الحش: البستان وهو كناية عن الخلاء وقضاء الحاجة لأنهم كانوا يتغوطون في البساتين قبل اتخاذ المراحيض
(1/ 96)

95 - حدثنا عبد الله قال: حدثني أبو جعفر الصفار، أو غيره، قال: حدثنا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: «ما ضرب عبد بعقوبة أعظم عليه من قسوة قلب»
(1/ 97)

(23/24)

96 - حدثنا عبد الله قال: حدثنا مضر بن علي، حدثنا الأصمعي، قال: سمعت حماد بن سلمة، قال: «ليست اللعنة سوادا يرى في الوجه، إنما هي ألا تخرج من ذنب إلا وقعت في ذنب»
(1/ 98)

97 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، عن بعض، رجاله قال: قيل لسعيد بن المسيب: «إن عبد الملك بن مروان قال: قد صرت لا أفرح بالحسنة أعملها، ولا أحزن على السيئة أرتكبها، قال: الآن تأكد موت قلبه»
(1/ 99)

98 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم العبدي، قال: حدثنا محمد بن يزيد بن خنيس، عن وهيب بن الورد، قال: «كان عمر بن ذر أحد المتكلمين، وكان كثيرا مما يقول: عباد الله، لا تغتروا بطول حلم الله عز وجل، واتقوا أسفه، فقد سمعتم ما قال الله: فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين (1)، فجعلناهم سلفا ومثلا للآخرين (2)»
__________
(1) سورة: الزخرف آية رقم: 55
(2) سورة: الزخرف آية رقم: 56
(1/ 100)

99 - حدثنا عبد الله قال: وحدثني الحسين بن علي العجلي، قال: حدثنا أبو أسامة، قال: حدثنا عوف، قال: حدثنا خالد الربعي، قال: «كان في بني إسرائيل رجل قد قرأ الكتب، وأنه طلب بقراءته الشرف (1) في الدنيا، وأنه لبث لذلك حتى بلغ سنا، فبينا هو ذات ليلة قائم على فراشه يفكر في نفسه فقال: هب (2) هؤلاء الناس لا يعلمون ما ابتدعت، أليس الله عز وجل قد علم ما ابتدعت؟ وقد قرب أجلي، فلو أني تبت؟ قال: فتاب، فبلغ من اجتهاده أنه خرق ترقوته (3)، فجعل فيها سلسلة، ثم أوثقها إلى سارية (4) من سواري (5) المسجد ثم قال: لا أبرح حتى يرى الله عز وجل مني توبة، أو أموت في مكاني هذا. وكان لا يستنكر الوحي لبني إسرائيل، فأوحى الله عز وجل إلى نبي من أنبيائهم في شأنه: إنك لو كنت أصبت ذنبا فيما بيني وبينك تبت عليك، بالغا ما بلغ، ولكن كيف بمن أضللت فأدخلهم جهنم؟ فإني لا أتوب عليك»
__________
(1) الشرف: المكانة العالية والهيبة
(2) هب: احسب وعد

(23/25)

(3) التَرْقُوَة: عظمة مشرفة بين ثغرة النحر والعاتق وهما ترقوتان
(4) السارية: واحدة السواري وهي الأعمدة التي يقام عليها السقف
(5) السواري: جمع سارية وهي العمود
(1/ 101)

100 - حدثنا عبد الله قال: حدثني محمد بن الحارث المقرئ، قال: حدثنا سيار بن حاتم، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، سنة الحطمة يقول: «بلغني أنه ما من أمة سقطت من عين الله عز وجل إلا ضرب الله عز وجل كبارها بالجوع»
(1/ 102)

101 - وحدثنا عبد الله قال: حدثنا علي بن مسلم، قال: أخبرنا سيار، قال: أخبرنا جعفر، قال: حدثنا عنبسة الخواص، عن قتادة: إن دواب الأرض تدعو على خطائي بني آدم إذا احتبس القطر (1) في السماء يقولون: هذا عمل عصاة بني آدم، لعن الله عصاة بني آدم
__________
(1) القطر: المطر
(1/ 103)

قصة آدم عليه السلام
(1/ 104)

102 - حدثنا عبد الله قال: حدثنا علي بن الحسين بن إبراهيم العامري، قال: أخبرنا علي بن عاصم، عن سعيد بن أبي عروبة، عن قتادة، عن الحسن، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: «إن الله خلق آدم رجلا طوالا (1) كأنه نخلة سحوق، كثير شعر الرأس، فلما ذاق الشجرة سقط عنه لباسه، فأول ما بدا منه عورته، فلما نظر إليها جعل يشتد في الجنة، فتعلق شعره بعض من أغصان الجنة، فناداه الرحمن جل وعز: يا آدم، مني تفر؟ فلما سمع كلام الرحمن قال: يا رب، لا ولكن استحياء منك، أرأيت إن تبت ورجعت، أعائدي إلى الجنة؟ قال: نعم يا آدم» فذلك قوله تعالى: فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم (2) «
__________
(1) الطوال: الطويل
(2) سورة: البقرة آية رقم: 37
(1/ 105)

(23/26)

103 - حدثنا عبد الله قال: حدثني علي بن محمد بن إبراهيم، قال: حدثنا أسد بن موسى، حدثنا عبد الله بن خالد، عن أبي طالب، خال أبي يوسف قال: ناداه الله عز وجل: «يا آدم أي جار كنت لك؟ قال: سيدي، نعم الجار كنت، قال: اخرج من داري، وسلبه تاجه وحليه»
(1/ 106)

104 - حدثنا عبد الله قال: حدثني يعقوب بن إسحاق بن دينار، قال: حدثني محمد بن معاذ العنبري، عن ابن السماك، عن عمر بن ذر، عن مجاهد، قال: «أوحى الله عز وجل إلى الملكين: أخرجا آدم وحواء من جواري (1)؛ فإنهما قد عصياني، فالتفت آدم إلى حواء باكيا، وقال: استعدي للخروج من جوار الله تعالى، هذا هو أول شؤم المعصية. فنزع جبريل عليه السلام التاج عن رأسه، وحل ميكائيل الإكليل عن جبينه»
__________
(1) جواري: القرب مني
(1/ 107)

105 - حدثنا عبد الله قال: حدثني يعقوب بن إسحاق، قال: حدثنا محمد بن معاذ العنبري، عن ابن السماك، قال: حدثني عمر بن ذر، عن مجاهد، قال: «لما تعلق الغصن ظن آدم أنه قد عوجل بالعقوبة، فنكس (1) رأسه يقول: العفو العفو. فقال الله عز وجل: فرارا مني؟ قال: بل حياء منك سيدي»
__________
(1) نكس: خفض رأسه
(1/ 108)

(23/27)

106 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: أخبرنا مجاشع بن عمرو التميمي، قال: حدثنا رشدين بن سعد المصري، عمن حدثه، عن وهب بن منبه، قال: «لما أهبط آدم عليه السلام إلى الأرض مكث لا ترقأ دموعه، اطلع الله إليه في اليوم السابع وهو محزون كظيم منكس (1) رأسه، وأوحى الله عز وجل إليه: يا آدم، ما هذا الجهد الذي أرى بك؟ وما هذه البلية التي قد نزل بك بلاؤها؟ قال آدم: إنها عظمت مصيبتي، وأحاطت بي خطيئتي، أخرجت من ملكوت ربي عز وجل، فصرت في دار الهوان بعد الكرامة، وفي دار الشقاء بعد السعادة، وفي دار النصب (2) والعناء بعد الخفض والراحة، وفي دار البلاء بعد العافية، وفي دار الزوال والظعن بعد القرار والطمأنينة، وفي دار الموت والفناء بعد الخلد والبقاء، فكيف لا أبكي على خطيئتي، ولا تحزن نفسي؟ أم كيف لي أن أجتبر هذه المصيبة؟ فأوحى الله عز وجل إليه: يا آدم، ألم أصطنعك لنفسي، وأحللتك داري، واصطفيتك على خلقي، وخصصتك بكرامتي، وألقيت عليك محبتي، وحذرتك سخطي؟ ألم أخلقك بيدي، وأنفخ فيك من روحي، وأسجد لك ملائكتي؟ ألم تكن في بحبوحة كرامتي، ومنتهى رحمتي، فعصيت أمري، ونسيت عهدي، وتعرضت لسخطي، وضيعت وصيتي؟ فكيف تستنكر نعمتي؟ فوعزتي لو ملأت الأرض رجالا كلهم مثلك يعبدوني ويسبحوني الليل والنهار لا يفترون، ثم عصوني، لأنزلتهم منازل العاصين الآثمة الخطائين، إلا أن تدركهم رحمتي. فبكى آدم عند ذلك ثلاثمائة عام على جبل الهند، تجري دموعه في أودية جبالها. قال: فنبتت بتلك المدامع أشجار طيبكم هذا»
__________
(1) نكس: خفض رأسه
(2) النصب: التعب والمشقة
(1/ 109)

107 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا رياح، أو غيره، عن فضيل بن عياض، عن هشام، عن الحسن، قال: «بكى آدم عليه السلام حين أهبط من الجنة ثلاثمائة عام، حتى جرت أودية سرنديب من دموعه»
(1/ 110)

(23/28)

108 - حدثنا عبد الله قال: حدثنا أبو جعفر الصفار، قال: حدثنا حماد بن زيد، عن خالد الحذاء، قال: «خرجت إلى فارس، فجئت وقد رمي الحسن بالقدر، فأتيته فقلت: يا أبا سعيد، آدم خلق للأرض أم للجنة؟ قال: يا أبا منازل، ليس هذا من مسائلك، قلت: أحببت أن أعلم ذلك، قال: للأرض خلق، قلت: أرأيت لو اعتصم فلم يأكل من الشجرة؟ فقال: لم يكن بد من أن يأتي على الخطيئة»
(1/ 111)

109 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم العبدي، قال: حدثني مرحوم بن عبد العزيز العطار، عن داود بن عبد الرحمن، قال: كان لعمر بن عبد العزيز أخوان في الله عبدان: أحدهما زياد، والآخر سالم. فدخل عليه زياد وعنده امرأته فاطمة بنت عبد الملك، فأرادت أن تقوم، فقال: إنما هو زياد عمك، ثم نظر إليه فقال: زياد في دراعة من صوف، لم يل من أمر المسلمين شيئا، ثم ألقى ثوبه على وجهه فبكى، فقال لامرأته: ما هذا؟ قالت: هذا عمله منذ استخلف، قال: ودخل عليه سالم فقال: يا سالم، إني أخاف أن أكون قد هلكت، قال: إن تكن تخاف فلا تأس، ولتكن عبدا خلقه الله بيده ونفخ فيه من روحه وأسجد له ملائكته، وأباحه الجنة، عصى الله معصية واحدة فأخرجه بها من الجنة
(1/ 112)

110 - حدثنا عبد الله قال: أنشدني محمود الوراق: «يا ناظرا يرنو بعيني راقد ومشاهدا للأمر غير مشاهد مننت نفسك ضلة فأبحتها طرق الرجا وهن غير قواصد تصل الذنوب إلى الذنوب وترتجي درك الجنان بها وفوز العابد ونسيت أن الله أخرج آدما منها إلى الدنيا بذنب واحد»
(1/ 113)

111 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني عبد الله بن الفرج، عن فتح الموصلي، قال: «قال آدم عليه السلام لابنه: بني، كنا نسلا من نسل الجنة، خلقنا كخلقهم، وغذينا بغذائهم، فسبانا عدونا إبليس بالخطيئة، فليس لنا فرج ولا راحة إلا الهم والعناء والنصب، حتى نرد إلى الدار التي أخرجنا منها»
(1/ 114)

(23/29)

112 - حدثنا عبد الله قال: حدثني محمد، حدثنا عبيد الله بن موسى، قال: حدثنا موسى بن عبيدة، عن محمد بن المنكدر، قال: «مكث آدم في الأرض أربعين سنة ما يبدي عن واضحه، ولا ترقأ له دمعة، فقالت له حواء: قد استوحشنا إلى أصوات الملائكة، ادع ربك عز وجل يسمعنا أصواتهم، فقال: ما زلت أستحيي من ربي عز وجل أن أرفع رأسي إلى أديم (1) السماء مما صنعت»
__________
(1) أديم السماء: ما يظهر من السماء
(1/ 115)

113 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا يحيى بن إسحاق البجلي، قال: حدثنا عمارة بن زاذان الصيدلاني، عن يزيد الرقاشي، قال: «لما طال بكاء آدم صلى الله عليه وسلم على الجنة قيل له في ذلك، قال: أبكي على جوار ربي في دار تربتها طيبة أسمع فيها أصوات الملائكة»
(1/ 116)

114 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: سمعت النضر بن إسماعيل: «قال الله تبارك وتعالى: يا آدم، عصيتني وأطعت إبليس؟ قال: يا رب، أقسم لي بك أنه لي ناصح وظننت أن أحدا لا يقسم بك كاذبا»
(1/ 117)

نوح عليه السلام
(1/ 118)

115 - حدثنا أبو بكر، قال: حدثني محمد بن الحسين، قال: حدثنا أحمد بن محمد بن حنبل، قال: حدثنا عبد الرزاق، قال: أخبرنا وهيب، قال: «لما عاتب الله نوحا في ابنه، فأنزل الله عز وجل: إني أعظك أن تكون من الجاهلين (1)، بكى ثلاثمائة عام، حتى صار تحت عينيه أمثال الجداول (2) من البكاء»
__________
(1) سورة: هود آية رقم: 46
(2) الجدول: النهر الصغير
(1/ 119)

هود ينصح قومه
(1/ 120)

(23/30)

116 - حدثنا أبو بكر، قال: حدثنا الحسين بن محمد القرشي، والحسين بن علي العجلي، قالا: حدثنا عمرو بن محمد، قال: حدثنا أبو العباس، عن يحيى بن يعلى، قال: «قال هود عليه السلام لقومه حين أظهروا عبادة الأوثان: يا قوم، إني بعثني الله إليكم، ورعية فيكم، فالقوه بطاعته وأطيعوه. . . معاني المطيع لله يأخذ لنفسه من نفسه بطاعة الله الرضا، وإن العاصي لله يأخذ لنفسه بنفسه بمعصية الله السخط، وإنكم من أهل الأرض، والأرض تحتاج إلى السماء، والسماء تستغني بما فيها، فأطيعوه تستطيبوا حياتكم، وتأمنوا ما بعدها، وإن الأرض العريضة تضيق عن البعوضة بسخط الله عز وجل»
(1/ 121)

الريح عقوبة عاد
(1/ 122)

117 - حدثنا عبد الله قال: حدثنا أبو عبد الرحمن القرشي، والحسين بن علي، قالا: حدثنا محمد بن فضيل، عن مسلم الأعور، عن مجاهد، عن عبد الله بن عمرو،: قال رسول الله صلى الله عليه وسلم: «ما فتح الله على عاد من الريح التي أهلكوا فيها إلا مثل موضع الخاتم» قال: «فمرت بأهل البادية، فحملت مواشيهم وأموالهم، فجعلتهم بين السماء والأرض، فلما رأى ذلك أهل الحاضرة من عاد الريح وما فيها قالوا: هذا عارض (1) ممطرنا»، قال: «فألقت أهل البادية ومواشيهم على الحاضرة»
__________
(1) العارض: السحاب يعترض في الأفق
(1/ 123)

آدم عليه السلام
(1/ 124)

118 - حدثنا عبد الله قال: حدثنا عمرو بن محمد الناقد، قال: حدثنا عباد بن العوام، عن سفيان بن حسين، عن يعلى بن مسلم، عن سعيد بن جبير، عن ابن عباس، قال: «لما أكل آدم من الشجرة التي نهي عنها قال الله تعالى له: ما حملك على أن تعصيني؟ قال: رب، زينته لي حواء، قال: فإني أعقبتها أن لا تحمل إلا كرها، ولا تضع إلا كرها، ودميتها في الشهر مرتين. فلما سمعت حواء ذلك رنت، فقال: عليك الرنة وعلى بناتك»
(1/ 125)

(23/31)

119 - حدثنا عبد الله قال: وحدثني إبراهيم بن سعيد، قال: سمعت سفيان بن عيينة، قال: «لما أهبط آدم عليه السلام قال: يا أرض أطعميني، قالت: أما والله دون أن تعمل عملا يعرق فيه جبينك فلا»
(1/ 126)

120 - حدثنا عبد الله قال: وحدثني الحسن بن شاذان، قال: حدثنا يزيد بن هارون، عن حسام بن مصك، عن قتادة، قال: «لما أهبط آدم قيل له: لن تأكل الخبز بالزيت حتى تعمل عملا مثل الموت»
(1/ 127)

121 - حدثنا عبد الله قال: وحدثني داود بن سليمان العطار، مولى قريش قال: حدثنا حجر بن هشام، عن عثمان بن عطاء، عن أبيه، عن ابن عباس، قال: كان آدم صلى الله عليه وسلم في مزرعة له، فرجع عند المغرب وقد عرق جبينه، فجعل يمسح العرق عن وجهه وينادي: يا حواء، هذا جزاء من عصى الله
(1/ 128)

122 - حدثنا عبد الله قال: حدثني محمد بن قدامة الجوهري، عن بعض، أشياخه قال: قال رقبة بن مسقلة: «مررت بقصار، فلوى ثوبا في يوم شديد البرد، فقلت: ما صنعت بكم الشجرة؟ فقال: يا ليتها لم تخلق. فما رأيت أحدا كان أسرع جوابا منه»
(1/ 129)

123 - حدثنا عبد الله قال: وحدثني علي بن الحسين بن أبي مريم، عن عمرو بن خالد، قال: سمعت عبد الرحمن بن زبيد اليامي، يذكر، أن طلحة بن مصرف، «نظر إلى رجل مضروب - أراه بالسياط - فبكى وقال: هذا من شؤم تلك الأكلة، يعنى أكلة آدم عليه السلام من الشجرة»
(1/ 130)

124 - حدثنا عبد الله قال: وحدثني ابن أبي مريم، عن الصلت بن حكيم، قال: سمعت عبد الله بن مرزوق، يقول: «أورثتنا تلك الأكلة شرا طويلا، ثم بكى»
(1/ 131)

125 - حدثنا عبد الله قال: وحدثني ابن أبي مريم، عن عبد الرحمن بن هانئ، قال: سمعت عمر بن ذر، يقول: «رب أكلة أورثت صاحبها جوعا طويلا، ثم قال: ويل أهل النار من ولد آدم، هلا. . . إلا أكل أبيهم من الشجرة»
(1/ 132)

(23/32)

126 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني عبيد بن إسحاق الضبي، قال: أخبرنا العلاء بن ميمون، عن الحكم بن عتيبة، أن رجلا من مراد من السلمانيين يكنى أبا عبد الله حدثه، قال: «مر أويس القرني على قصار في يوم شديد البرد وهو قائم إلى أصل فخذيه في الماء، فقال أويس هكذا، وبسط يده وحركها رحمة له من قيامه في الماء، فقال له القصار: يا أويس، ليت تلك الشجرة لم تخلق»
(1/ 133)

عاد قوم هود
(1/ 134)

127 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: حدثنا محمد بن يزيد، عن جويبر، قال: حدثني أبو داود، أنه سمع ابن عباس، في قوله عز وجل: «فلما رأوه عارضا مستقبل أوديتهم (1) قالوا: غيم فيه مطر، قال هود عليه السلام: بل هو ما استعجلتم به ريح فيها عذاب أليم، فلما أن رأوا ما كان خارجا من رحالهم ومواشيهم تطير بين السماء والأرض مثل الريش، دخلوا بيوتهم، وأغلقوا أبوابهم، فجاءت الريح ففتحت أبوابهم، ومالت بالرمل، فكانوا تحت الرمل سبع ليال وثمانية أيام حسوما لهم أنين، ثم أمر الريح فسكنت عنهم الرمل، وأمرها فطرحتهم في البحر، فهو قوله تعالى: فأصبحوا لا يرى إلا مساكنهم (2)»
__________
(1) سورة: الأحقاف آية رقم: 24
(2) سورة: الأحقاف آية رقم: 25
(1/ 135)

(23/33)

128 - حدثنا أبو الحسين محمد بن عبد الله بن عبيد الله بن يحيى المقرئ قراءة عليه، قال: حدثنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل، قراءة عليه وأنا أسمع، يوم السبت العاشر من شعبان سنة تسع وأربعمائة، قيل له: أخبركم أبو علي الحسين بن صفوان البرذعي قراءة، فأقر به في المحرم سنة أربعين وثلاثمائة قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد ابن أبي الدنيا، قال: حدثنا عبيد الله بن سعد القرشي، قال: حدثنا عمي قال: حدثنا أبي، عن محمد بن إسحاق، قال: «كان أول من أبصر ما فيها وعرف أنها ريح فيما يذكرون امرأة من عاد، يقال لها: مهد، فلما تبينت ما فيها صاحت ثم صعقت. فلما أفاقت قيل لها: ماذا رأيت؟ قالت: رأيت ريحا كشهب النار، أمامها رجال يقودونها. فسخرها الله تبارك وتعالى سبع ليال وثمانية أيام حسوما. والحسوم: الدائمة، فلم تدع من عاد أحدا إلا أهلكته، واعتزل هود ومن معه من المؤمنين في حظيرة، ما يصيبهم من الريح إلا ما تلين عليه الجلود وتلتذه الأنفس، وإنها لمر من عاد بالظعن بين السماء والأرض وتدمغهم بالحجارة»
(1/ 136)

(23/34)

129 - حدثنا عبد الله قال: وحدثنا الحسين بن علي العجلي، قال: حدثنا عمرو بن محمد، قال: حدثنا أسباط بن نصر، عن السدي، قال: كان قوم عاد من أهل اليمن، كانوا بأحقاف، والأحقاف: الرمال، فأتاهم فدعاهم وذكرهم بما قص الله عليك في القرآن، فكذبوه وكفروا، وسألوا أن يأتيهم بالعذاب، فقال لهم: إنما العلم عند الله، وأصابهم حين كفروا قحط (1) من المطر، فجهدوا جهدا شديدا، فدعا عليهم هود عليه السلام، فبعث الله عليهم الريح العقيم التي لا تلقح. فلما نظروا إليها قالوا هذا عارض ممطرنا (2)، فلما دنت منهم، نظروا إلى الرحال والإبل تطير بهم الريح بين السماء والأرض، فلما رأوها تبادروا البيوت، فلما دخلوا البيوت دخلت عليهم فأهلكتهم فيها، ثم أخرجتهم من البيوت، فأصابتهم في يوم نحس مستمر (3). النحس: الشؤم، والمستمر: استمر عليهم العذاب سبع ليال وثمانية أيام حسوما. قال: حسمت كل شيء مرت به. فترى القوم فيها صرعى (4)، كأنهم أعجاز نخل منقعر (5): انقعر من أصوله. فلما أهلكهم الله وأخرجهم من البيوت، أرسل الله عليهم طيرا أسود، فنقلتهم إلى البحر وألقتهم فيه، فذلك قوله تعالى: لا يرى إلا مساكنهم (6)
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(2) سورة: الأحقاف آية رقم: 24
(3) سورة: القمر آية رقم: 19
(4) سورة: الحاقة آية رقم: 7
(5) سورة: القمر آية رقم: 20
(6) سورة: الأحقاف آية رقم: 25
(1/ 137)

130 - حدثنا عبد الله قال: حدثنا ابن أبي شيبة، قال عبد الله بن إدريس: عن الأعمش، عن حبيب، عن سعيد بن جبير، عن ابن عباس، قال: «لما أرسل الله عز وجل على عاد الريح، جعلوا يهربون منها، فتلقتهم الجنادع، وهي الحيات»
(1/ 138)

(23/35)

131 - حدثنا عبد الله قال: وحدثت عن يمان بن سعيد، عن خالد بن يزيد البجلي، عن زكريا، عن الشعبي، قال: «كانت الريح تمر بالمرأة في هودجها (1) فتحملها، وبالإبل والغنم لهم فتحملها، وبالقوم منهم فتحملهم، فتطير بهم بين السماء والأرض، فتضرب بعضهم ببعض. وتمر بالعادي الواحد بين القوم، فتحمله من بينهم والناس ينظرون، لا تصيب إلا عاديا. يقول الله تعالى: وأما عاد فأهلكوا بريح صرصر عاتية (2)، يعني باردة. في يوم نحس (3): يعني: مشؤوم»
__________
(1) الهودج: خباء يشبه الخيمة يوضع على الجمل لركوب النساء
(2) سورة: الحاقة آية رقم: 6
(3) سورة: القمر آية رقم: 19
(1/ 139)

132 - حدثنا عبد الله قال: أخبرت عن الحارث بن مسكين، عن عبد الله بن وهب، عن مالك بن أنس، قال: «سئلت امرأة من بقية قوم عاد: أي عذاب الله رأيت أشد؟ قالت: كل عذاب الله شديد، وسلام الله ورحمته ليلة لا ريح فيها، والله لقد رأيت العير تحملها الريح بين السماء والأرض»
(1/ 140)

ثمود قوم صالح
(1/ 141)

133 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا قبيصة بن عقبة، قال: حدثنا سفيان، عن عبد العزيز بن رفيع، عن أبي الطفيل، قال: «لما قالوا لصالح: ائتنا بما تعدنا إن كنت من المرسلين (1) أراهم هضبة من الهضبات، فإذا هي تمخض كما تمخض الحامل، ثم تفرجت عن الناقة، فقال لهم صالح: هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم (2)»
__________
(1) سورة: الأعراف آية رقم: 77
(2) سورة: الأعراف آية رقم: 73
(1/ 142)

(23/36)

134 - حدثنا عبد الله قال: وحدثني محمد، قال: حدثنا عبيد الله بن موسى، ومحمد بن سابق، عن إسرائيل، عن عبد العزيز بن رفيع، عن أبي الطفيل، بنحو من حديث سفيان، وقال: «لها شرب ولكم شرب يوم معلوم (1)، فعقروها (2). قال عبد العزيز: وحدثني رجل آخر أن صالحا قال لهم: إن آية العذاب أن تصبح وجوهكم غدا صفرا، واليوم الثاني حمرا أو خضرا، واليوم الثالث سودا، ثم يصبحكم العذاب. قال: فتحنطوا، واستعدوا»
__________
(1) سورة: الشعراء آية رقم: 155
(2) سورة: هود آية رقم: 65
(1/ 143)

135 - حدثنا عبد الله قال: وحدثنا عبيد الله بن سعد القرشي، قال: أخبرنا عمي، قال: حدثنا أبي، عن ابن إسحاق، قال: فحدثني يعقوب بن عتبة بن المغيرة بن الأخنس، أنه حدث «أنهم نظروا إلى صخرة الهضبة، حين دعا صالح بما دعا، تمخض بالناقة مخض الوالدة بولدها، فتحركت الهضبة ثم انتفضت، فانصدعت (1) عن ناقة كما وصفوا جوفاء وبراء. . . ما بين جنبيها لا يعلمها إلا الله تعالى عظما، فآمن به بعضهم، وكفر آخرون»
__________
(1) انصدع: انشق وانفرج
(1/ 144)

(23/37)

136 - حدثنا عبد الله قال: حدثنا عبيد الله بن سعد، قال: حدثنا عمي، قال: حدثنا أبي، عن محمد بن إسحاق، قال: «كانوا عقروا الناقة يوم الأربعاء، فقال لهم صالح حين سألوه عن ذلك: تصبحون غدا يوم مؤنس، يعني يوم الخميس، وجوهكم مصفرة، وتصبحون يوم العروبة، يعني الجمعة، وجوهكم محمرة، ثم تصبحون يوم شبيان، يعني السبت، ووجوهكم مسودة، ثم يصبحكم العذاب يوم أول، يعني يوم الأحد. فلما قال لهم ذلك، قال التسعة الذين عقروا (1) الناقة بعضهم لبعض: هلم حتى نقتل صالحا، فإن كان صادقا عجلنا قتله، وإن كان كاذبا ألحقناه بناقته. فأتوه يوما ليبيتوه في أهله، فدمغتهم الملائكة بالحجارة. فلما أبطئوا على أصحابهم، أتوا منزل صالح، فوجدوهم مشدخين قد رضخوا (2) بالحجارة، فقالوا لصالح: أنت قتلتهم، وهموا به، فقامت عشيرته (3) وقالوا: والله لا تصلون إليه، قد وعدكم أن ينزل بكم العذاب، فإن كان صادقا فلا تزيدون ربكم عصيانا عليكم، وإن كان كاذبا فأنتم من وراء ما تريدون، فانصرفوا عنه ليلتهم تلك، والنفر التسعة الذين رضختهم الملائكة بالحجارة فيما يزعمون الذين ذكرهم الله في القرآن: وكان في المدينة تسعة رهط يفسدون في الأرض ولا يصلحون (4)، وقرأ إلى قوله: فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون (5)، فأصبحوا من تلك الليلة التي انصرفوا عن صالح وجوههم مصفرة، فأيقنوا بالعذاب، وعلموا أن صالحا صدقهم»
__________
(1) العقر: ضرب قوائم البعير أو الشاة بالسيف وهو قائم
(2) الرَّضْخ: الشَّدْخ. والرَّضْخ أيضا: الدّقُّ والكسر
(3) العشيرة: الأهل أو القبيلة
(4) سورة: النمل آية رقم: 48
(5) سورة: النمل آية رقم: 52
(1/ 145)

(23/38)

137 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، قال: حدثنا أبو عاصم العباداني، عن زياد الجصاص، عن معاوية بن قرة، قال: «لما قال لهم: إن العذاب يصبحكم يوم الثالث، وآية ذلك وجوهكم تصبح مسودة؛ لبسوا الشعر وتحنطوا، وعانق الآباء الأبناء، والأمهات البنات، ثم قاموا قياما على أرجلهم يبكون ويصرخون ويتلاومون. قال: وأخذتهم الصيحة فأصبحوا في ديارهم جاثمين كأن لم يغنوا فيها (1)»
__________
(1) سورة: هود آية رقم: 67
(1/ 146)

138 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني إسماعيل بن زياد، قال: حدثني الحكم بن ظهير، قال: حدثنا إسحاق بن منصور، قال: حدثنا أسباط بن نصر، عن السدي، قال: «لما نظر ولد الناقة إلى أمه معقورة (1)، نادى: يا رب، يا رب، أمي فأتاهم العذاب»
__________
(1) المعقورة: المذبوحة أو المقتولة
(1/ 147)

139 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا إسحاق بن منصور، قال: حدثنا أسباط، عن السدي، عن أبي مالك، قال: «أظلهم العذاب في اليوم الثالث وهم قيام على أرجلهم، يبكي بعضهم إلى بعض»
(1/ 148)

140 - حدثنا عبد الله بن محمد بن أبي الدنيا قال: حدثني أبي، عن هشام بن محمد، عن أبيه، عن أبي صالح، عن ابن عباس، قال: أخذتهم الصيحة (1)، والصيحة: صاعقة، وكل عذاب الله فهو صاعقة، فاحترقوا جميعا، فأصبحوا في ديارهم جاثمين: قد صاروا رمادا، فهمدوا جثوما لا يتحركون، فشبههم بالرماد حتى صاروا رمادا. يقول الله تعالى: فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا (2)، يقول: بنعمة منا، وأخذ الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين، كأن لم يغنوا فيها (3): يقول: لم يعمروا فيها
__________
(1) سورة: هود آية رقم: 67
(2) سورة: هود آية رقم: 66
(3) سورة: هود آية رقم: 68
(1/ 149)

(23/39)

141 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا جعفر بن عون، قال: حدثنا عبد الرحمن بن عبد الله، أخو أبي عميس، عن إسماعيل بن أوسط، عن محمد بن أبي كبشة الأنماري، عن أبيه، قال: لما كان في غزوة تبوك، تسارع ناس من أهل الحجر فدخلوا عليهم، فبلغ ذلك رسول الله صلى الله عليه وسلم، فأمر فنودي: الصلاة جامعة. فلقيته وهو ممسك بعيره (1) فقال: «علام تدخلون على قوم غضب الله عليهم؟» قال: فناداه رجل: يا رسول الله، نعجب منهم، قال: «ألا أخبركم بما هو أعجب؟ رجل منكم يخبركم بما كان قبلكم، وما كان بعدكم. استقيموا وسددوا (2)؛ فإن الله لا يعبأ بعذابكم شيئا، وسيأتي الله بقوم لا يدفعون عن أنفسهم شيئا»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(2) السداد: هو القَصْد في الأمر والعَدْلُ فيه والاستقامةَ
(1/ 150)

142 - حدثنا عبد الله قال: حدثنا يحيى بن أيوب، قال: حدثنا إسماعيل بن جعفر، قال: أخبرني عبد الله، عن عبد الله بن عمر، قال: قال رسول الله صلى الله عليه وسلم لأصحاب الحجر: «لا تدخلوا على هؤلاء القوم المعذبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، أن يصيبكم مثل ما أصابهم»
(1/ 151)

143 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا إبراهيم بن بكر، قال: حدثنا هشام بن الغاز، قال: مررنا بوادي ثمود ومعنا مكحول، فدخل، فدخلنا معه، فجعل يبكي، فاشتد بكاؤه، فذكرنا ذلك له فقال: «إنه كان يكره الدخول عليهم إلا أن يكون الرجل باكيا أو معتبرا، والعين لا يملكها أحد»
(1/ 152)

(23/40)

144 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا عفان بن مسلم، قال: حدثنا المبارك بن فضالة، قال: سمعت الحسن، يقول: حدثني عبد الله بن قدامة، عن السعدي، وكان السعدي امرءا صادقا، أن النبي صلى الله عليه وسلم أتى على وادي ثمود فقال لأصحابه: «اخرجوا، اخرجوا، فإنه واد ملعون، لقد خشيت أن لا تخرجوا حتى يصيبكم كذا وكذا»
(1/ 153)

145 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثني مسلم بن إبراهيم، قال: أخبرنا حماد بن سلمة، قال: حدثنا علي بن زيد، قال: قال لي الحسن: سئل عبد الله بن قدامة بن صخر العقيلي عن هذا الحديث، قال: فلقيته على باب دار الإمارة، فذكرت ذلك له، فقال: زعم أبو ذر أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك، فأتوا على واد، فقال النبي عليه السلام: «يا أيها الناس، إنكم بواد ملعون؛ فأسرعوا»، فركب فرسه، فدفع ودفع الناس، وقال: «من كان اعتجن. . . . . . فليضفزه بعيره، ومن كان طبخ قدرا فليكفأها»
(1/ 154)

146 - حدثنا عبد الله قال: حدثني الحسين، قال: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عبد الله بن زمعة، أنه سمع النبي صلى الله عليه وسلم في خطبته، فذكر الناقة فقال: «انبعث أشقاها (1): انبعث لها رجل عارم (2) عزيز منيع في قومه مثل أبي زمعة»
__________
(1) سورة: الشمس آية رقم: 12
(2) العارم: الشديد القوي الشرس والشرير الخبيث
(1/ 155)

147 - حدثنا عبد الله قال: حدثنا عبيد الله بن سعد القرشي، قال: حدثنا عمي، قال: حدثنا أبي، عن محمد بن إسحاق، قال: «كانت منازلهم الحجر إلى مرح، وهو وادي القرى، وبين ذاك ثمانية عشر ميلا، فيما بين الحجاز والشام، فبعث الله إليهم صالحا، غلاما شابا. فدعاهم إلى الله حتى كبر، لا يتبعه منهم إلا قليل مستضعفون»
(1/ 156)

(23/41)

148 - حدثنا عبد الله قال: حدثنا محمد بن أبي عمر المكي، قال: حدثنا يحيى بن سليم، عن ابن خثيم، عن أبي الزبير، قال: حدثنا جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم لما نزل الحجر في غزوة تبوك، قام فخطب الناس فقال: «يا أيها الناس، لا تسألوا نبيكم عن الآيات، هؤلاء قوم صالح سألوا نبيهم أن يبعث لهم آية، فبعث الله لهم الناقة، فكانت ترد من هذا الفج فتشرب ماءهم يوم ورودها، ويحتلبون من لبنها مثل الذي كانت ترتوي من مائهم يوم غيرها، وكانت تصدر من هذا الفج، فعتوا عن أمر ربهم فعقروها، فوعدهم الله ثلاثة أيام، وكان وعيدا غير مكذوب، وجاءتهم الصيحة، فأهلك الله من كان تحت مشارق الأرض ومغاربها، إلا رجلا كان في حرم الله، فمنعه حرم الله من عذاب الله»
(1/ 157)

قوم لوط
(1/ 158)

(23/42)

149 - حدثنا عبد الله قال: حدثني أزهر بن مروان الرقاشي، قال: حدثنا جعفر بن سليمان، قال: حدثنا أبو عمران الجوني، قال: ولا أعلمه إلا عن عبد الله بن رباح، عن كعب، قال: «كان إبراهيم عليه السلام يشرف على سدوم كل يوم فيقول: ويل لك سدوم يوم هالك، قال: فجاءت إبراهيم صلى الله عليه وسلم الرسل. فذلك قوله تعالى: ولقد جاءت رسلنا إبراهيم بالبشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ (1) قال: يصيح، قال: وهو يحسبهم إنسا، قال: فلما رأى أيديهم لا تصل إليه نكرهم (2) إلى قوله: وامرأته قائمة فضحكت (3). . . في الله إياهم. فبشرناها بإسحاق ومن وراء إسحاق يعقوب، قال: ولد الولد، قالت: يا ويلتى أألد وأنا عجوز (4) إلى قوله: حميد مجيد (5) قال: فكلمهم إبراهيم في قوم لوط، قالوا: يا إبراهيم أعرض عن هذا (6)، ولما جاءت رسلنا لوطا سيء بهم (7) قال: فساءه مكانهم، وضاق بهم ذرعا وقال هذا يوم عصيب: هذا يوم سيئ لي من قومي. قال: فذهب بهم إلى منزله. قال: فدخنت امرأته، وجاءه قومه يهرعون إليه (8)، قال يا قوم هؤلاء بناتي هن أطهر لكم تزوجوهن، أليس منكم رجل رشيد؟ إلى قوله: وإنك لتعلم ما نريد (9)» قال أبو عمران: وجعل لوط الأضياف في بيته، وقعد على باب البيت وقال: لو أن لي بكم قوة أو آوي إلى ركن شديد (10)، قال: عشيرة تمنعني. قال أبو عمران: فبلغني أنه لم يبعث الله نبيا بعد لوط إلا في عز من قومه، قال: فلما رأت الرسل ما قد لقي لوط بسببهم قالوا يا لوط إنا رسل ربك لن يصلوا إليك فأسر بأهلك بقطع من الليل (11) إلى قوله: بقريب، فخرج عليهم جبريل صلى الله عليه وسلم، فضرب وجوههم بجناحه ضربا طمس أعينهم، قال: والطمس أن تذهب العين حتى تستوي. قال: واحتمل جبريل مدائنهم، أو كلمة نحوها، حتى سمع أهل سماء الدنيا نباح كلابهم وأصوات ديوكهم، ثم قلبها عليهم.

(23/43)

وأمطرنا عليها حجارة من سجيل (12) قال: على أهل بواديهم، وعلى رعائهم، وعلى مسافريهم، فلم ينفلت منهم إنسان
__________
(1) سورة: هود آية رقم: 69
(2) سورة: هود آية رقم: 70
(3) سورة: هود آية رقم: 71
(4) سورة: هود آية رقم: 72
(5) سورة: هود آية رقم: 73
(6) سورة: هود آية رقم: 76
(7) سورة: هود آية رقم: 77
(8) سورة: هود آية رقم: 78
(9) سورة: هود آية رقم: 79
(10) سورة: هود آية رقم: 80
(11) سورة: هود آية رقم: 81
(12) سورة: هود آية رقم: 82
(1/ 159)

150 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، عن محمد بن السائب، عن أبي صالح، عن ابن عباس، قال: «أغلق لوط على ضيفه الباب، قال: فجاءوا فكسروا الباب ودخلوا، فطمس جبريل عليه السلام أعينهم، فذهبت أبصارهم، فقالوا: يا لوط، جئتنا بالسحرة، وتوعدوه، فأوجس منهم خيفة (1)، قال: يذهب هؤلاء ويذروني، قال له جبريل: لا تخف؛ إنا رسل ربك (2)، إن موعدهم الصبح، قال لوط: الساعة، قال جبريل: أليس الصبح بقريب؟ قال: الساعة. فرفعت حتى سمع أهل السماء نبح الكلاب، ثم أقلبت ورموا بالحجارة»
__________
(1) سورة: الذاريات آية رقم: 28
(2) سورة: هود آية رقم: 81
(1/ 160)

(23/44)

151 - حدثنا عبد الله قال: حدثنا الحسين بن علي العجلي، قال: حدثنا عمرو بن محمد، قال: حدثنا أسباط بن نصر، عن السدي «أن جبريل، فتق الأرض بجناحه، ثم حملها ومن فيها بجناحه، حتى أصعد بهم إلى السماء، فسمع أهل سماء الدنيا أصوات ديوكهم، وأصوات كلابهم، ثم قلبها، فجعل أعلاها أسفلها، وأسفلها أعلاها، فهوت، فذلك قوله: والمؤتفكة أهوى (1) يقول: حين أهوى بها جبريل من السماء إلى الأرض، وتتبعوا فرموا بالحجارة من كان بينهم من شدادهم، كان الرجل منهم يكون في البلد من البلدان، فيأتيه الحجر حتى يقتله من بينهم، فذلك قوله تعالى: وأمطرنا عليها حجارة من سجيل (2). قال ابن عباس: سنك وكل، يقول: حجر وطين. منضود، قال: مختمة، وما هي من الظالمين ببعيد (3)، قال: من ظالمي العرب إن لم يؤمنوا بكلام محمد عليه السلام. قال: والتفتت امرأة لوط فأصابها حجر فقتلها»
__________
(1) سورة: النجم آية رقم: 53
(2) سورة: هود آية رقم: 82
(3) سورة: هود آية رقم: 83
(1/ 161)

152 - حدثنا عبد الله قال: حدثنا رجاء بن السندي، قال: حدثنا أبو خالد الأحمر، قال: «أدركت مشيخة من العرب أراه قال: من بني تميم إذا رأوا الظالم قالوا: اتق الحجارة. تصديقا لقول الله عز وجل: وما هي من الظالمين ببعيد (1)»
__________
(1) سورة: هود آية رقم: 83
(1/ 162)

(23/45)

153 - حدثنا عبد الله قال: حدثني سعيد بن سليمان، عن سليمان بن المغيرة، عن حميد بن هلال، قال: قال جندب: قال حذيفة: لما أرسلت الرسل إلى قوم لوط ليهلكوهم، قيل لهم: لا تهلكوا قوم لوط حتى يشهد عليهم لوط ثلاث مرات، قال: وطريقهم على إبراهيم، قال: فأتوا إبراهيم فبشروه بما بشروه، فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط (1) قال: كانت مجادلته (2) إياهم أنه قال لهم: إن كان فيهم خمسون يعني نفسا أتهلكونهم؟ قالوا: لا، قال: أرأيتم فأربعون؟ قالوا: لا، قال: فثلاثون؟ قالوا: لا. حتى انتهى إلى عشرة أو خمسة، شك سليمان. فأتوا لوطا عليه السلام وهو في أرض يعمل فيها، فحسبهم ضيفانا، فأقبل بهم حين أمسى إلى أهله، فأمسوا معه، فالتفت إليهم فقال: أما ترون ما يصنع هؤلاء؟ قالوا: وما يصنعون؟ قال: هم ما من الناس أحد شرا منهم. فانتهوا به إلى أهله، فانطلقت العجوز السوء، امرأته، فأتت قومها فقالت: لقد تضيف لوطا الليلة قوم ما رأيت قط أحسن وجوها، ولا أطيب ريحا منهم، فأقبلوا يهرعون إليه، حتى دفعوا الباب، حتى كادوا أن يغلبوه عليه. فقام ملك بجناحه، فصفقه دونهم، ثم أغلق الباب. ثم علوا الأحاجير فعلوا معه، ثم جعل يخاطبهم: هؤلاء بناتي هن أطهر لكم (3) حتى بلغ: أو آوي إلى ركن شديد (4). قالوا يا لوط إنا رسل ربك لن يصلوا إليك (5)، فقال جبريل عليه السلام: إنهم رسل الله. فما بقي أحد منهم تلك الليلة إلا عمي. قال: فباتوا بشر ليلة عميا، ينتظرون العذاب. قال: وسار بأهله، فاستأذن جبريل في هلكهم، فأذن له، فارتفع الأرض التي كانوا عليها، فألوى بها حتى سمع أهل سماء الدنيا نباح كلابهم، وأوقد تحتها نارا، ثم قلبها عليهم. فسمعت امرأته الوجبة وهي معه، فالتفتت، فأصابها العذاب
__________
(1) سورة: هود آية رقم: 74
(2) المجادلة: المخاصمة والمنازعة
(3) سورة: هود آية رقم: 78
(4) سورة: هود آية رقم: 80
(5) سورة: هود آية رقم: 81

(23/46)

(1/ 163)

يعقوب ويوسف عليهما السلام
(1/ 164)

154 - حدثنا عبد الله قال: حدثنا الحسين بن عمرو بن محمد القرشي، والحسين بن علي العجلي، قالا: حدثنا عمرو بن محمد، قال: أخبرنا زافر بن سليمان، عن يحيى بن عبد الملك، عن رجل، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «كان ليعقوب عليه السلام أخ مؤاخ له، فقال له: ما الذي أذهب بصرك وقوس ظهرك؟ قال: أما الذي أذهب بصري فالبكاء على يوسف، وأما الذي قوس ظهري فالحزن على بنيامين. فأوحى الله عز وجل إليه: يا يعقوب، أما تستحي أن تشكوني إلى غيري؟ فقال: إنما أشكو بثي وحزني إلى الله (1)، ثم قال: يا رب، ارحم الشيخ الكبير: أذهبت بصري، وقوست ظهري، اردد علي ريحانتي (2) أشمها، ثم افعل بي ما أردت. فأتاه جبريل صلى الله عليه وسلم فقال: إن الله يقرئك السلام ويقول: أبشر وليفرح قلبك، فوعزتي لو كانا ميتين لنشرتهما لك، فاصنع طعاما للمساكين، فإن الذي أذهب بصرك، وقوس ظهرك، وصنع إخوة يوسف به ما صنعوا، أنكم ذبحتم شاة، فأتاكم رجل صائم، فلم تطعموه منها شيئا. فكان يعقوب بعد ذلك إذا أراد أن يتغدى أمر مناديه: من كان يريد الغداء من المساكين فليتغد مع يعقوب، وإن كان صائما أمر مناديه: من كان صائما من المساكين فليفطر مع يعقوب عليه السلام»
__________
(1) سورة: يوسف آية رقم: 86
(2) الريحانة: النبت طيب الرائحة، والمراد شدة الحب
(1/ 165)

155 - حدثنا عبد الله قال: حدثني أزهر بن مروان، قال: حدثنا عبد الأعلى بن عبد الأعلى، قال: حدثنا هشام، عن الحسن، قال: «كان بين خروج يوسف من عند يعقوب إلى يوم اجتمعا ثمانون سنة، لم يفارق الحزن قلبه، ولم تجف دموعه حتى ذهب بصره؛ وما كان يومئذ أكرم على الله في الأرض منه»
(1/ 166)

(23/47)

156 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا عبيد الله بن محمد التيمي، قال: حدثنا معاذ بن زياد، عن بعض، أشياخه قال: «يذكر الناس ما تيب على ولد يعقوب، ولا يدرون ما لقوا وما مر بهم. مكث يعقوب عليه السلام يدعو عشرين سنة وولده خلفه قيام يدعون، حتى علموا دعوات، فدعا بهن يعقوب: يا رجاء المؤمنين لا تقطع رجائي، ويا غياث المستغيثين أغثني، ويا مانع المؤمنين امنعني، ويا حبيب التوابين تب علينا. فدعا بهن يعقوب في السحر (1)، فتيب عليهم»
__________
(1) السحر: الثلث الأخير من الليل
(1/ 167)

157 - حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، قال: حدثنا إسماعيل بن إبراهيم، عن سليمان التيمي، عن أبي عثمان النهدي، عن سلمان، قال: «بين رؤيا يوسف وبين تأويلها أربعون سنة»
(1/ 168)

158 - حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، قال: حدثنا عبد العزيز القرشي، عن جعفر بن سليمان، عن بسطام بن مسلم، عن مالك بن دينار، قال: «لما قال يوسف للساقي: اذكرني عند ربك (1) قيل: يا يوسف، أتخذت دوني كفيلا؟ لأطيلن سجنك، فبكى يوسف وقال: يا رب أنسى قلبي كثرة البلوى، فقلت كلمة، فويل لإخوتي»
__________
(1) سورة: يوسف آية رقم: 42
(1/ 169)

(23/48)

159 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، ومحمد بن العباس، قالا: حدثنا عبيد الله بن محمد التيمي، قال: حدثنا معاذ بن زياد مولى بني تميم، قال: «لما قال يوسف: للذي ظن أنه ناج منهما اذكرني عند ربك (1) حدر الله له جبريل فقال: يا يوسف، إن الله يقول لك: من حببك إلى أبيك؟ قال: هو، قال: فمن أحسن بك عند القوم الذين وقعت فيهم؟ قال: هو، قال: فمن منع منك؟ قال: هو، قال: فمن قيض (2) لك السيارة؟ قال: هو أراد بي الخير، قال: فمن صرف عنك وبال المعصية بعد إذ هممت بها؟ قال: هو، قال: وفرجت له الأرض، وقوي بصره لذلك، حتى أمضي إلى الصخرة، قيل: ما ترى؟ قال: أرى صخرة، وأرى درة، قيل: ما ترى عندها؟ قال: أرى طعما من طعمها، قال: فإن ربي أرسلني إليك يقول: أولم أعقل هذه في مثل هذا الموضع، إذ هيأت لها روقا؟ تراني كنت أغفلك حتى تستعين في أمرك بغيري؟ ولتمكثن في السجن بضع سنين» وهذا لفظ ابن العباس
__________
(1) سورة: يوسف آية رقم: 42
(2) قيض: قدر وهيأ
(1/ 170)

160 - حدثنا عبد الله قال: حدثنا حسين بن علي العجلي، قال: حدثنا عمرو بن محمد، قال: حدثنا إبراهيم بن يزيد، عن عمرو بن دينار، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «عجبت لصبر أخي يوسف عليه السلام وكرمه، والله يغفر له، حيث أتي ليخرج من السجن فلم يخرج حتى يخبرهم بعذره، ولو كنت أنا لبادرت الباب، ولو لم يقل الكلمة التي قال ما لبث في السجن طول ما لبث، حيث سعى الخروج من عند غير الله»
(1/ 171)

161 - حدثنا عبد الله قال: وحدثني محمد بن قدامة، قال: سمعت أبا بكر بن عياش، يقول: «دخل جبريل على يوسف عليه السلام السجن فقال: ما أدخلك مداخل المذنبين وأنت من أبناء الصديقين؟»
(1/ 172)

(23/49)

162 - حدثنا عبد الله قال: وحدثني محمد بن عباد بن موسى قال: حدثنا عبد العزيز القرشي، عن جعفر بن سليمان، قال: سمعت أبا عمران الجوني، يقول: «والله لو مضى قتل يوسف لأدخلهم الله النار، ولكنه أمسك نفسه ليبلغ فيه أمره. وما قص الله عليك خبرهم تعبيرا أنهم من أهل الجنة، ولكن الله أراد أن يعتبر معتبر، ولا يقنط عبد»
(1/ 173)

163 - حدثنا عبد الله قال: وحدثني محمد بن عباد بن موسى، قال عبد العزيز القرشي، عن جعفر بن سليمان، عن غالب القطان، قال: «اشتد كرب يوسف عليه السلام، وطال سجنه، واتسخت ثيابه، وشعث رأسه، وجفاه الناس، قال: دعا عند تلك الكربة فقال: اللهم أشكو إليك ما لقيت، من ودي وعدوي. أما ودي فباعوني وأخذوا ثمني، وأما عدوي فسجنني. اللهم اجعل لي فرجا ومخرجا. فأعطاه الله ذلك»
(1/ 174)

164 - حدثنا عبد الله قال: وحدثني محمد بن عباد، قال: حدثنا عبد العزيز القرشي، عن جعفر، عن فرقد السبخي، قال: «لما التقى يوسف ويعقوب عليهما السلام، قال يعقوب: السلام عليك يا مذهب أحزاني عني»
(1/ 175)

165 - حدثنا عبد الله قال: حدثني هارون، قال: حدثنا سعيد بن عامر، عن حماد بن زيد، قال: «لقي يعقوب عليه السلام رجل فقال: يا يعقوب، ما لي لا أراك كما كنت تكون؟ قال: طول الزمان، وكثرة الأحزان. فقال: فقيل له: يا يعقوب، تشكوني؟ قال: يا رب، ذنب فاغفره»
(1/ 176)

166 - حدثنا عبد الله قال: حدثني هارون بن عبد الله، قال سعيد بن عامر: قال معتمر: حدثنا قال: «لقي يعقوب رجل فقال: يا يعقوب، ما لي لا أراك كما تكون؟ قال: طول الزمان، وكثرة الأحزان. قال: فلقيه لاق فقال: قل: اللهم اجعل لي من كل ما همني وكربني من أمر دنياي وآخرتي فرجا ومخرجا، واغفر لي ذنوبي، وثبت رجاءك في قلبي، واقطعه ممن سواك، حتى لا يكون لي رجاء إلا أنت»
(1/ 177)

أيوب عليه السلام
(1/ 178)

(23/50)

167 - حدثنا عبد الله قال: حدثني علي بن محمد بن إبراهيم، قال: حدثنا عبد الله بن صالح، قال: حدثني الليث بن سعد، أن أيوب النبي صلى الله عليه وسلم ترك كلام ملك ناحيته فيما يفعل من الظلم في أهل عمله، وكلمه جماعة من الأنبياء سواه، فترك أيوب كلامه لأنه حاله على خيل له كانت في سلطانه. فأوحى الله إليه: «تركت كلامه من أجل خيلك؟ لأطيلن بلاءك». فابتلاه الله بما ابتلاه
(1/ 179)

168 - حدثنا عبد الله قال: وحدثني علي بن محمد، قال: حدثنا عبد الله بن صالح، قال: حدثني الليث بن سعد، قال: «قيل لأيوب النبي صلى الله عليه وسلم: ما لك لا تسأل الله العافية؟ قال: لأني لأستحيي من الله من أن أسأله العافية، حتى يمر بي ما مر بي من الرجاء»
(1/ 180)

169 - أخبرنا الحسين قال: حدثنا عبد الله قال: حدثنا عبد الرحمن بن واقد، قال: حدثنا ضمرة، عن بشير بن طلحة، عن خالد بن دريك، قال: «لما ابتلي أيوب عليه السلام بما ابتلي به، قال لنفسه: قد نعمت سبعين سنة، فاصبري على البلاء سبعين سنة»
(1/ 181)

170 - حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، قال: حدثنا يزيد بن هارون، عن هشام، عن الحسن، قال: «لم يكن بقي من أيوب عليه السلام إلا لسانه وعيناه وقلبه. وكانت الدواب يجتلن في خده، وألقي عليه الكتاب، وكان في بلائه سبع سنين وأشهرا، أو قال: وأياما»
(1/ 182)

يونس عليه السلام وقومه
(1/ 183)

(23/51)

171 - أخبرنا الشيخ أبو الحسين محمد بن عبد الله بن عبيد الله بن يحيى قراءة عليه في شعبان سنة إحدى وخمسين وأربعمائة قال: أخبرنا الشيخ أبو الحسين علي بن محمد بن عبد الله بن بشران قراءة عليه في جمادى الآخرة سنة سبع وأربعمائة قال: أخبرنا أبو علي حسين بن صفوان البرذعي قال: حدثنا عبد الله بن محمد ابن أبي الدنيا قال: حدثنا يوسف بن موسى قال: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون قال: حدثنا عبد الله بن مسعود، وفي. . . قال: «إن يونس صلى الله عليه وسلم كان وعد قومه العذاب، وأخبرهم أنه آتيهم إلى ثلاثة أيام. ففرقوا بين كل والدة وولدها، ثم خرجوا فجأروا إلى الله تعالى واستغفروه. فكف عنهم العذاب. وغدا يونس ينتظر العذاب، فلم ير شيئا. وكان من كذب ولم تكن له بينة قتل. فانطلق مغاضبا، حتى أتى قوما في سفينة، فحملوه، وعرفوه. فلما دخل السفينة. . . تسير يمينا وشمالا، فقالوا: ما لسفينتكم؟ قالوا: ما ندري. قال يونس: إن فيها عبدا. . . من ربه؛ إنها لا تسير بكم حتى تلقوه، قالوا: أما أنت يا نبي الله فلا والله لا نلقيك، قال لهم يونس: اقترعوا، فمن قرع (1) فليقع. فاقترعوا، فقرعهم (2) يونس ثلاث مرات، فوقع، وقد وكل به الحوت، فلما وقع ابتلعه، فأهوى به إلى قرار الأرض، فسمع يونس تسبيح الحصى فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين (3). ظلمات ثلاث: بطن الحوت، وظلمة الليل، وظلمة البحر، فنبذناه بالعراء وهو سقيم (4)، قال: كهيئة الفرخ الممعوط: الذي ليس عليه ريش. فأنبت الله عز وجل عليه شجرة من يقطين (5)، وكان يستظل بها، ويصيب منها. فلما يبست بكى عليها حين يبست، فأوحى الله عز وجل: أتبكي على شجرة إذ يبست، ولا تبكي على مائة ألف أو يزيدون أن نهلكهم»
__________
(1) قَرَع: خرج سهمه واختير بالقرعة
(2) قرعهم: خرجت القرعة عليه وأشارت إليه
(3) سورة: الأنبياء آية رقم: 87

(23/52)

(4) سورة: الصافات آية رقم: 145
(5) اليقطين: كل نبات خرج بلا ساق وتمدد على الأرض فهو يقطين وقيل هو نبات القرع
(1/ 184)

172 - حدثنا عبد الله قال: حدثنا سعيد بن سليمان، عن سليمان بن المغيرة، عن حميد بن هلال، قال: «كان يونس عليه السلام يدعو قومه، فيأبون عليه، فإذا خلا دعا لهم. قال: وبعثوا عليه عينا لهم، فلما أعيوه دعا الله عز وجل عليهم، فجاء عينهم، فأخبرهم بذلك، فخرجوا في. . . بالبهائم عن أولادها، وخرجوا يضجون إلى الله عز وجل، فرحمهم الله. فجاء يونس ينظر بأي شيء أهلك قومه، فإذا الأرض مسودة منهم، قال: فانطلق مراغما، فركب مع قوم في سفينة، فجعلت السفينة لا تنتقل ولا ترجع، فقال: ما هذا إلا بذنب بعضكم. فاقترعوا فلقيه في الماء، ويخلي وجهنا فيبقى بينهم يونس في الشمال، فقالوا: لا. . . الليلة من شر أصابنا بنبي الله، فأعادوا القرعة، فبقي سهمه في الشمال، قال يونس: ما يراد غيري، ألقوني في الماء، ولكن لا تنكسوني على رأسي، ولكن صبوني على رجلي صبا. ففعلوا، فحات الحوت فاه، فألقمه (1)، فاتبعه حوت أكبر منه ليلقمهما جميعا، فسبقه، فكان في بطن الحوت، حتى دق لحمه وعظمه وشعره وبشرته، وكان. . . فدعا الله فيما دعا به، قال: فنبذناه بالعراء وهو سقيم (2)، وأنبتنا عليه شجرة من يقطين (3)، قال: وكان في تلك الشجرة غذاء، حتى اشتد عظمه، ونبت لحمه وشعره، وبشرته، فكان كما كان. فبعث الله عز وجل عليها ريحا فيبست، فبكى عليها يونس، فأوحى الله عز وجل إليه: يا يونس، أتبكي على شجرة قد جعل الله عز وجل فيها بلاغا، ولا تبكي على قومك أن يهلكوا»
__________
(1) ألقمه: وضعه في فمه
(2) سورة: الصافات آية رقم: 145
(3) سورة: الصافات آية رقم: 146
(1/ 185)

(23/53)

173 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن عمرو بن مرة، عن عبد الله بن الحارث، قال: «لما خرج يونس مغاضبا، ركب السفينة، فجعلت السفينة لا تجري، فقال بعضهم لبعض: إن فيكم لرجلا عاصيا، فاقترعوا، فمن وقعت عليه القرعة فاطرحوه في الماء. قال: فاقترعوا، فوقعت القرعة على يونس، ثم أعادوا، فوقعت على يونس. فقال يونس: أنا صاحبها، فقام ليطرح نفسه، وإذا حوت ذكر قد رفع رأسه من الماء قدر ذراعين وثلاثة، فلما رآه تحول إلى جانب آخر، فإذا الحوت أيضا قد استقبله، فتحول إلى جانب آخر، فإذا الحوت قد استقبله، فعرف أن ذلك أمر من الله عز وجل، فطرح نفسه، فالتقمه الحوت، فأوحى الله تعالى: ألا تهضمي له عظما، ولا تأكلي له لحما، حتى آمرك فيه بأمري. قال: فنهد به الحوت حتى ألصقه بالطين؛ فإذا الطين يسبح، وإذا الماء يسبح، وإذا كل شيء في تسبيح. قال: فذلك الذي هاجه على التسبيح، فقال: لا إله إلا أنت سبحانك إني كنت من الظالمين (1) قال: فلبث في بطنه ثلاثا، ثم أوحى الله عز وجل إليه: أن أخرجه. قال: فطرحه على شط دجلة وقد نهكه الحوت، فأنبت الله عز وجل عليه شجرة من يقطين (2) وهي القرع فجعل يمص منها، ويستظل بها. قال: فأوحى الله عز وجل إليه: يا يونس، اذهب إلى صاحب الفخار على دجلة، فقل له: إن الله عز وجل يأمرك أن تكسر فخارك، قال: فأتاه فقال له، فقال صاحب الفخار: لا لعمري، لا أكسر فخاري، وفيه معيشتي، فأوحى الله عز وجل إليه: يا يونس، صاحب الفخار آمن بفخاره منك بمائة ألف من قومك أردت أن أهلكهم. قال: وبعث الله عز وجل على تلك الشجرة دابة فأكلتها، فسقطت الشجرة، فجلس يبكي، فأوحى الله عز وجل إليه: يا يونس، أنت أضن بهذه الشجرة من مائة ألف أردت أن أهلكهم من قومك؟»
__________
(1) سورة: الأنبياء آية رقم: 87
(2) اليقطين: كل نبات خرج بلا ساق وتمدد على الأرض فهو يقطين وقيل هو نبات القرع
(1/ 186)

(23/54)

174 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، قال: حدثنا سفيان، عن عبد الله البصري، عن رجل، عن ابن عباس،: مائة ألف أو يزيدون (1)، قال: «كانوا مائة ألف وبضعة وثلاثين ألفا»
__________
(1) سورة: الصافات آية رقم: 147
(1/ 187)

175 - حدثنا عبد الله قال: حدثنا إسحاق، قال: حدثنا وكيع، قال: حدثنا إسماعيل بن عبد الملك، قال: سمعت سعيد بن جبير، يقول: «غشي قوم يونس العذاب كما يغشى القبر»
(1/ 188)

176 - حدثنا عبد الله قال: حدثني الحسين بن عمرو بن محمد، قال: حدثنا أخي القاسم بن عمرو، قال: «دعا قوم يونس حين أخذهم العذاب: ربنا افعل بنا ما أنت أهله، ولا تفعل بنا ما نحن أهله»
(1/ 189)

177 - حدثنا عبد الله قال: حدثني حمزة بن العباس، قال: حدثنا عبدان بن عثمان، قال: حدثنا ابن المبارك، قال: حدثنا سعيد بن سنان الحمصي، قال: «أوحى الله عز وجل إلى نبي من أنبياء بني إسرائيل أن العذاب حائق بقومك. قال: فذكر ذلك النبي عليه السلام لقومه، وأمرهم أن يخرجوا أفاضلهم فيتوبوا. قال: فخرجوا، فأمرهم أن يخرجوا ثلاثة نفر من أفاضلهم وفدا إلى الله عز وجل. قال: فخرجت الثلاثة أمام القوم فقال أحد الثلاثة: إنك أمرتنا في التوراة التي أنزلت على عبدك موسى ألا نرد السؤال إذا قاموا بأبوابنا، وإنا سؤال من يبقى لك بباب من أبوابك، فلا ترد سؤالك. وقال الثاني: اللهم إنك أمرتنا في التوراة التي أنزلت على عبدك موسى أن نعفو عمن ظلمنا، وإنا ظلمنا أنفسنا، فاعف عنا. وقال الثالث: اللهم إنك أمرتنا في التوراة التي أنزلت على عبدك موسى أن نعتق رقابا، وإنا عبيدك وأرقاؤك، فأوجب لنا عتقنا. قال: فأوحى الله عز وجل إلى النبي عليه السلام، أنه قد قبل منهم وعفا عنهم»
(1/ 190)

(23/55)

178 - حدثنا عبد الله قال: حدثنا العباس بن يزيد البصري، قال: حدثنا إسحاق بن إدريس، قال: حدثنا جعفر بن سليمان الضبعي، عن عوف، عن سعيد بن أبي الحسن، قال: «لما التقم الحوت يونس عليه السلام ظن أنه قد مات، فطول رجليه فإذا هو لم يمت، فقام إلى صلاته يصلي، فقال في دعائه: واتخذت لك مسجدا حيث لم يتخذه أحد»
(1/ 191)

179 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، قال: حدثنا سفيان، عن أبي الهيثم، عن سعيد بن جبير،: «فلولا أنه كان من المسبحين (1) قال: من المصلين»
__________
(1) سورة: الصافات آية رقم: 143
(1/ 192)

180 - حدثنا عبد الله قال: حدثنا الحسين بن علي، قال: حدثنا عمرو بن محمد، قال: حدثنا سفيان، عن السدي، عن أبي مالك، قال: «مكث يونس في بطن الحوت أربعين يوما»
(1/ 193)

181 - حدثنا عبد الله قال: وحدثني سفيان بن وكيع، قال: حدثنا جميع بن عمر، عن مجالد، قال: «ذكر عند الشعبي أن يونس مكث في بطن الحوت أربعين ليلة، فقال: ما مكث فيه يوما، إنما ابتلعه ضحى، فلما كادت الشمس تغرب تثاءب الحوت فرأى يونس ضوء الشمس قبل أن تغرب، فقال: لا إله إلا أنت سبحانك إني كنت من الظالمين (1)، فخرج»
__________
(1) سورة: الأنبياء آية رقم: 87
(1/ 194)

182 - حدثنا عبد الله قال: حدثني أبو بكر محمد بن هانئ قال: حدثني أحمد بن شبور، قال: حدثني سليمان بن صالح، قال: حدثني عبد الله بن المبارك، عن رجل، عن ابن أبي عبلة، قال: سمعت عمر بن عبد العزيز، يقول في خطبته: «إن كان النبي صلى الله عليه وسلم ليخطئ الخطيئة، فيقذف في بطن الحوت، ولا ينجيه منها إلا التوبة»
(1/ 195)

قوم شعيب عليه السلام
(1/ 196)

(23/56)

183 - حدثنا عبد الله قال: حدثني الحسين بن عمرو، قال: حدثنا أبي قال،: حدثنا أسباط بن نصر، عن السدي، قال: «أصحاب الأيكة (1)، والأيكة: غيضة بعث الله عز وجل إليهم شعيبا، فكذبوه. فأخذهم عذاب يوم الظلة (2)، قال: فتح الله عز وجل عليهم بابا من أبواب جهنم، فغشيهم من حره ما لم يطيقوه، فتغوثوا بالماء. . . عليه، فبينا هم كذلك، إذ رفعت لهم سحابة فيها ريح باردة طيبة، فلما وجدوا بردها وطيبها تنادوا: عليكم بالظلة. فأتوها يتغوثون فيها، وخرجوا من كل شيء كانوا فيه، فلما تكاملوا تحتها أطبقت عليهم بالعذاب، فذلك قوله تعالى: فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم»
__________
(1) سورة: الشعراء آية رقم: 176
(2) سورة: الشعراء آية رقم: 189
(1/ 197)

184 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: حدثنا محمد بن جابر، عن منصور: فأخذهم عذاب يوم الظلة (1)، قال: أرسلت عليهم سحابة تنضح عليهم النار
__________
(1) سورة: الشعراء آية رقم: 189
(1/ 198)

185 - حدثنا عبد الله قال: حدثنا الحسين بن عمرو، قال: حدثنا أبي قال،: حدثنا سفيان الثوري، قال: «كان يقال: شعيب خطيب الأنبياء صلى الله عليه وسلم»
(1/ 199)

(23/57)

186 - حدثنا عبد الله قال: حدثنا محمد بن عباد بن موسى، قال: حدثنا حماد بن أسامة، عن بشير بن عقبة الناجي، قال: حدثنا أن نضرة العبدي قال: حدثنا رجل، من الصدر الأول قال: «كان قوم شعيب يقبلون على الكدية فما فوقها، فكانوا إذ يصنعون ذلك عيشهم في شدة، حتى أصاب بعض ملوكهم دنيا، فعطل فيه الحد، حتى تحابوا بالخمر نهارا جهارا في المجالس. قال: فبسط الله عز وجل لهم في الرزق عند ذلك، حتى قال قائلهم: لو سعرناه كنا قد عطلناها منذ زمان. فلما أراد الله عز وجل عقوبتهم بعث الله عليهم عز وجل حرا شديدا، فلم ينفعهم نبت ولا ظل ولا شيء. فانطلقوا يريدون الروح والبرد، فدخل رجل منهم الظلة (1)، فوجدها باردة، فنادى في الناس: البرد البرد. فلما تناموا قذفها الله عز وجل عليهم بالعذاب. فذلك قوله تعالى: فأخذهم عذاب يوم الظلة (2)»
__________
(1) الظلة: السحابة
(2) سورة: الشعراء آية رقم: 189
(1/ 200)

187 - حدثنا عبد الله قال: حدثني يوسف بن موسى، قال: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن زيد بن معاوية، عن علقمة: «فأخذهم عذاب يوم الظلة (1) قال: أصابهم حر حتى أقلعهم من بيوتهم، فخرجوا، ورفعت لهم سحابة، فانطلق إليها من أراد الله عز وجل به الهلاك، فلما استظلوا بها أرسلت عليهم، فلم يفلت منهم أحد فذلك قوله تعالى: فأخذهم عذاب يوم الظلة»
__________
(1) سورة: الشعراء آية رقم: 189
(1/ 201)

188 - حدثنا عبد الله قال: وحدثنا يوسف، قال: حدثنا مسلم بن إبراهيم، قال: حدثنا نوح بن قيس، قال الوليد بن حسان: عن الحسن، قال: أصحاب الأيكة (1) بسط الله عز وجل عليهم حرا سبعة أيام وسبع ليال، حتى لم ينتفعوا بظل بيت ولا برد. ثم دفعت لهم سحابة في البرية، فأتوها، فوجدوا تحتها الروح، فدعا بعضهم بعضا، حتى إذا اجتمعوا تحتها، شعلها عز وجل عليهم نارا فأخذهم عذاب يوم الظلة (2)
__________
(1) سورة: الشعراء آية رقم: 176

(23/58)

(2) سورة: الشعراء آية رقم: 189
(1/ 202)

189 - حدثنا عبد الله قال: حدثنا يوسف، قال: حدثنا عبد الصمد المقرئ الراوي، قال يعقوب القمي: عن جعفر قال: «كانوا كالأسراب؛ ليستتروا فيها، فإذا دخلوها وجدوها حرا من الظاهر، وكانت الظلة سحابة»
(1/ 203)

ابنا هارون عليه السلام
(1/ 204)

190 - حدثنا عبد الله قال: حدثنا مهدي بن حفص، قال: حدثنا خلف بن خليفة، عن عطاء بن السائب، عن وهب بن منبه، قال: «أوحى الله عز وجل إلى موسى صلى الله عليه وسلم أني منزل عليك نارا فأسرج بها في بيت المقدس. قال: فدعا موسى هارون عليهما السلام فقال: إن الله عز وجل قد اصطفاني بنار، وإني قد اصطفيتك بها. قال: فدعا هارون ابنيه فقال: إن الله عز وجل قد اصطفى موسى بنار، وإنه قد اصطفاني بها، واصطفيتكما بها. فجلسا ينتظران النار، وجلس موسى وهارون ينظران، فعجل الغلامان إلى نار من نار الدنيا، فأسرجا في بيت المقدس، فنزلت عليهما نار من السماء فأحرقتهما، فوثب هارون ليخلصهما، فحدثه موسى وقال: والله لتدعنهما حتى يذوقا نكال ما عملا. قال: فأوحى الله عز وجل إلى موسى: أن هكذا أصنع بمن عصاني من أوليائي، فكيف من عصاني من أعدائي؟ قال: فمكث هارون أربعين يوما كئيبا حزينا. قال: فأوحى الله عز وجل إليه: إني قد غفرت لهما، وجعلتهما شهيدين معكما في الجنة»
(1/ 205)

191 - حدثني عبد الله قال: حدثني أزهر بن مروان الرقاشي، قال: حدثنا جعفر بن سليمان، قال: حدثنا مالك بن دينار، قال: «لما احترق ابنا هارون. . . برأس هارون، وقام قدام الله عز وجل مخافة أن يكونا قد صارا إلى النار. قال: ثم سكت مالك، وتكلم شيخ في الحلقة قال: فبلغنا أنه قيل له: ليس عليهما عذاب في الآخرة. قال: فرضي»
(1/ 206)

أول قصة سليمان بن داود عليهما السلام
(1/ 207)

(23/59)

192 - حدثنا عبد الله قال: حدثنا أبو خيثمة، وإسحاق بن إسماعيل، وأبو هلال الأشعري، قالوا: حدثنا محمد بن خازم أبو معاوية الضرير، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: «لما ابتلي سليمان صلى الله عليه، كان بلاؤه في سبب أناس من أهل امرأته، كان يقال لها: الجرادة، وكانت من أحب نسائه إليه، وكان إذا أراد أن يدخل الخلاء أو يجنب يعطيها الخاتم، وإن ناسا يخاصمون قوما من أهل الجرادة، فكان من هوى سليمان عليه السلام أن يكون الحق لأهل الجرادة، فعرفت حين لم يكن هواه فيهم واحدا، فأراد أن يدخل الخلاء، فأعطاها الخاتم، فجاء الشيطان في صورة سليمان فقال لها: هاتي خاتمي، فأعطته إياه، فلما لبسه دانت له الجن والإنس والشياطين، وجاءها سليمان فقال: هاتي خاتمي، فقالت: اخرج، لست بسليمان، قد جاء سليمان فأخذ خاتمه، فلما رأى ذلك سليمان عرف أنه من امرأته، فخرج يحمل على ظهره على شط البحر، وجعل إذا قال: أنا سليمان، رماه الصبيان بالحجارة وانطلقت الشياطين في تلك الأيام، فكتبوا كتبا فيها كفر وسحر، فدفنوها تحت كرسي سليمان، ثم أثاروها، فقرءوها على الناس، فقالوا: إنما كان سليمان يغلب الناس بهذه الكتب.

(23/60)

فبرئ الناس من سليمان، ولم يزالوا يكفرونه حتى بعث الله محمدا عليه السلام، فمكث ذلك الشيطان يعمل بالمعاصي والشر، فلما أراد الله عز وجل أن يرد سليمان إلى ملكه، ألقى في قلوب الناس إنكارا لما يعمل الشيطان، فأتوا نساء سليمان فقالوا لهن: أنكرتن من سليمان شيئا؟ قلن: نعم، قال: فعرف الشيطان أنه قد دنا هلاكه، أرسل الخاتم وألقاه في البحر، فتلقته سمكة فأخذته، فجاء رجل فاشترى سمكا، وكان في السمك الذي اشترى تلك السمكة التي في بطنها الخاتم، فأخذها سليمان عليه السلام فشق بطنها، فإذا الخاتم فيه، فأخذه فلبسه، فلما لبسه دانت له الجن والإنس والشياطين، وحيوه بالتحية التي كان يحيا بها قبل ذلك، وهرب ذلك الشيطان، فلحق بجزيرة من جزائر البحر» قال أبو معاوية: ثم إن الكلبي شرك الأعمش من هذا المكان في الحديث قال: فأرسل سليمان عليه السلام في طلبه، فلم يزالوا يطلبونه، وكان شيطانا مريدا، فوجدوه ذات يوم نائما، فبنوا عليه بيتا من رصاص، فاستيقظ فجعل يثب، فلا يثب في ناحية من البيت إلا انماط معه الرصاص، فأخذوه فأوثقوه وجاءوا به إلى سليمان عليه السلام، وكان اسمه صخرا، فأمر سليمان عليه السلام بتخت من رخام، ثم أمر به فنقر، فجوفوه، ثم أدخله فيه، وسده بالنحاس، ثم أمر به فطرح في البحر. فذلك قوله عز وجل: ولقد فتنا سليمان وألقينا على كرسيه جسدا (1)، يعني الشيطان الذي كان يسلط عليه. ثم أناب، يعني سليمان. فقال سليمان عليه السلام حين رد الله عز وجل ملكه: وهب لي ملكا لا ينبغي لأحد من بعدي (2) يقول: لا تسلط عليه شيطانا مثل الذي سلطت علي، فلم يزل الناس يكفرون سليمان، حتى بعث الله محمدا صلى الله عليه وسلم وأنزل عليه: واتبعوا ما تتلوا الشياطين على ملك سليمان (3)، يعني الصحف التي دفنوها. وما كفر سليمان ولكن الشياطين كفروا، فأنزل الله عز وجل عذره في هذه الآية
__________
(1) سورة: ص آية رقم: 34
(2) سورة: ص آية رقم: 35

(23/61)

(3) سورة: البقرة آية رقم: 102
(1/ 208)

193 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا المبارك بن فضالة، عن الحسن: «وألقينا على كرسيه جسدا (1) قال: شيطانا»
__________
(1) سورة: ص آية رقم: 34
(1/ 209)

194 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا حزم، قال: سمعت الحسن، يقول: «إن نبي الله سليمان بن داود عليه السلام أتي الخاتم، فلما أراد أن يدخل الحمام وضع خاتمه، ثم دخل، فرآه الشيطان، فانطلق فأخذ الخاتم، فانطلق إلى نهر كثير الماء، فرمى به. فخرج نبي الله من الحمام؛ فلقد ذكروا أنه لم يعرف أربعين ليلة، وإنه كان يأوي إلى امرأة مسكينة. فانطلق ذات يوم، فبينا هو قائم على شط النهر، إذ وجد سمكة، فأتى بها المرأة لتصنعها له، فشقتها، فإذا هي بالحلقة في جوفها فأخذه، فجعله في يده، فعند ذلك سأل ربه: وهب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب (1)»
__________
(1) سورة: ص آية رقم: 35
(1/ 210)

195 - حدثنا عبد الله قال: حدثني عبد الرحمن بن صالح، قال: حدثنا الحكم بن ظهير، عن الحارث بن مغيرة، عن عكرمة، قال: «أخذ سليمان ثياب ملكه حيث هرب، فجعلها في جراب، ثم تأبطها فخرج هاربا» تأبطها: جعلها تحت إبطه
(1/ 211)

196 - حدثنا عبد الله قال: وحدثني عبد الرحمن بن صالح، قال: حدثنا الحكم بن ظهير، عن السدي، قال: كان يكمن النهار، ويظهر الليل، وابتلي بالجوع، فكان يأتي الدار فيقول: أطعموا السائل، وكان مما ابتلي به أن تقول المرأة: إن الجارية لم تخبز اليوم، فإذا بلغ منه الجهد قال: أطعموني فإنني سليمان بن داود، فتخرج بالبول فتصبه عليه وتقول: سليمان في ملكه وأنت تقول: أنا سليمان وفي حديث آخر قال: بلغ من شؤم الخطيئة أن تفل في وجه سليمان بن داود عليه السلام
(1/ 212)

(23/62)

197 - حدثنا عبد الله قال: حدثنيه إبراهيم بن سعيد، قال من حدث أهل الشام، عن ابن لهيعة، حدثنا عبد الله، قال: حدثني أبي رحمه الله، قال: حدثنا عبد العزيز الأموي، قال: حدثنا إسرائيل، عن أبي إسحاق، عن عمارة بن عبد، عن علي بن أبي طالب عليه السلام قال: «بينا سليمان عليه السلام جالس على شاطئ البحر وهو يعبث بخاتمه، إذ انفلت من يده فوقع في البحر، وكان ملكه في خاتمه، فانطلق فأتى عجوزا، فأوى (1) إليها وخلفه شيطان في مكانه، فقالت له العجوز: إما تكفيني عمل البيت فأذهب وأطلب، وإما أكفيك عمل البيت فتذهب وتطلب. فقال: اكفيني عمل البيت، فذهب، فانتهوا إلى صيادين فنبذوا إليه سمكات، فأتى بهن العجوز، فشقت بطن سمكة، فإذا الخاتم في بطنها. فأخذه فلبسه، فأقبلت إليه الجن والإنس والشياطين والوحش، وفر الشيطان حتى أتى جزيرة في البحر، فقال سليمان للشياطين: ائتوني به، قالوا: لا نقدر عليه، إلا أن يسكر، إلا أنه يرد عينا في جزيرة في البحر كل سبعة أيام. فصبوا له فيها خمرا، فلما شرب سكر، فارقه الخاتم، قال: سمعا وطاعة. فأتوا به سليمان، فأوثقه (2) وأمر به إلى جبل الدخان، فما يرون من الدخان فهو نفسه، وما يرون من الماء الذي يخرج فهو بوله»
__________
(1) أوى وآوى: ضم وانضم، وجمع، حمى، ورجع، ورَدَّ، ولجأ، واعتصم، ووَارَى، وأسكن، ويستخدم كل من الفعلين لازما ومتعديا ويعطي كل منهما معنى الآخر
(2) أوثق: ربط
(1/ 213)

198 - حدثنا عبد الله قال: حدثني عبد الرحمن بن صالح، قال: حدثنا الحكم بن ظهير، عن السدي، قال: قال ابن عباس: «كان بلاء سليمان عليه السلام أربعين يوما وأربعين ليلة»
(1/ 214)

(23/63)

199 - حدثنا عبد الله قال: حدثني أبي رحمه الله، قال: حدثنا سفيان بن عيينة، عن ابن أبي نجيح، قال: «قال سليمان بن داود صلى الله عليه وسلم: أوتينا ما أوتي الناس وما لم يؤتوا، وعلمنا ما علم الناس وما لم يعلموا، فلم نجد شيئا أفضل من خشية الله تعالى في الغيب والشهادة، والقصد (1) في الفقر والغنى، وكلمة الحق في الرضا والغضب»
__________
(1) القصد: التوسط والاعتدال في الأمور بلا غلو أو تفريط
(1/ 215)

200 - حدثنا عبد الله قال: وحدثني أبي قال،: حدثنا أبو معاوية، عن الأعمش، عن خيثمة بن عبد الرحمن، قال: «قال سليمان بن داود عليهما السلام: كل العيش قد جربناه، لينه وشديده، فوجدناه يكفي منه أدناه»
(1/ 216)

201 - حدثنا عبد الله قال: حدثني حمزة بن العباس، قال: أخبرنا خاقان بن يحيى بن عبد الله، قال: أخبرنا الوليد بن مسلم، عن سعيد بن عبد العزيز، قال: «لما استلب ملك سليمان عليه السلام، فاستعطى بكفه، تصدق عليه بكسرة يابسة، فجعل يلوكها فلم يقدر، فأتى شط البحر ليلتها، فضربه الموج فذهب به، فتبعه سليمان للحاجة إليه حتى خاف الغرق، فرجع، ثم رده الموج إليه فتبعه ليأخذه فتباعد، حتى فعل ذلك مرتين أو ثلاثا، فخر لله عز وجل ساجدا على شاطئ البحر، فقال: ابتليتني (1) حتى بهذه الكسرة، فلا أنا أقدر عليه فأريح نفسي، ولا يذهب فأستريح منه، فلو عرفت الذنب الذي عاقبتني لتبت إليك منه، ولكني لا أعرفه، فاغفر لي كله. قال: فرد الله عز وجل عليه بعد»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 217)

أول قصة داود عليه السلام
(1/ 218)

202 - حدثنا عبد الله قال: حدثني الحسين بن علي أبو عبد الله المقرئ عن شيخ، حدثه قال: «أوحى الله عز وجل إلى داود عليه السلام: إنه في سابق علمي أن أكلك إلى نفسك ساعة، قال: يا رب، في أي وقت؟ قيل: في شهر كذا، من سنة كذا، في يوم كذا، في ساعة كذا. فلما كان ذلك اليوم دخل محرابه»

(23/64)

(1/ 219)

203 - حدثنا عبد الله قال: حدثنا شريح بن يونس، قال: حدثنا عمر بن عبد الرحمن، عن السدي، قال: «كان داود في محرابه يوم عبادته، فجاء طائر رأسه وجناحاه من ذهب، حتى وقع قريبا منه، فذهب ليأخذه، فتنقل فوقع مكانا آخر، ثم ذهب ليأخذه، فتنقل فوقع مكانا آخر، فذهب ليأخذه، فطار فوقع على كوة (1) نافذة، فذهب ليأخذه، فطار، فأشرف (2) عليه السلام على المرأة وهي تغتسل، فوقعت في قلبه. فأخبرني بعض أصحابنا أنها حين رأته تخللت (3) بشعرها. ثم رجع إلى حديث السدي، قال: فكتب داود عليه السلام إلى صاحب جنده: أن انظر أوريا يعني زوج المرأة فابعثه إلى فلان، لا يألو (4) أشد العدو نكاية، ليعرضه للقتل. فكتب إليه: إنه قد فتح له، ثم كتب إليه مرتين أو ثلاثة: أن ابعثه إلى فلان. قال: وجاء إخوة الجارية حتى دخلوا على داود فقالوا: أيها الملك، إنه كان لنا عين لم يكن في بني إسرائيل عين أحسن منها، فجاء رجل فكفلها يقوم عليها، فيسقي بمائها، ويطعمنا من الجوع، فجاء أسد فربض على تلك العين (5)، فإذا جاء رجل ليستقي طرده، فقد فسدت العين، ويبست الثمار، وهلكنا جوعا. فظن داود أن هذا مثل ضربه له، فقال: سأطرد ذلك الأسد عنكم، فكتب إلى صاحب جنده: أن انظر أوريا فانقله، فكتب إليه: أن قد أصيب، قال: فبينا داود عليه السلام في محرابه يوم عبادته، إذ جاء الملكان فاستأذنا عليه، فقيل لهما: قد علمتما أن هذا ليس بيوم قضاء، إنما هو يوم عبادة.

(23/65)

قال: فتسورا (6) عليه المحراب، قال: ففزع منهما داود، فقالا: لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب (7)، قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء (8)، قال: السدي: يعني الرعاء في هذا الموضع ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم، إنك لأهل أن تكسر منك هذه وهذه، وأومأ إلى جبينه وحاجبيه وأصل. . . . فقال الملكان: فإنك يا داود أهل أن تكسر منك هذه وهذه. قال: وظن، يعني: فعلم، داود أنما فتناه فاستغفر ربه وخر راكعا وأناب. فلم يزل باكيا حتى نبت من دموعه من البقل ما وراء أذنيه، حتى أوحى الله عز وجل إليه بالمغفرة، فقال: يا رب، كيف أصنع ومن عدلك وفضلك أن لا تظلم أحدا لأحد؟ إذا جاء أوريا يوم القيامة أخذ بتلابيبي (9) يقول: يا رب، سل هذا فيم فعل بي ما فعل؟ فأوحى الله عز وجل إليه: إن من عدلي وفضلي أن لا أظلم أحدا لأحد، ولكن أمكنه منك، ثم أستوهبك منه، وأثيبه (10) ما هو أفضل من ذلك»
__________
(1) الكوة: الخرق في الحائط والثقب في البيت ونحوه
(2) أشرف: أطل وأقبل واقترب وعلا ونظر وتطلع
(3) التخليل: إدخال الماء بحيث يتخلل منابت الشعر
(4) يألو: يقصر
(5) العين: ينبوع الماء ينبع من الأرض ويجري
(6) تسور: تسلق وصعد
(7) سورة: ص آية رقم: 22
(8) سورة: ص آية رقم: 24
(9) التلابيب: التلبيب من الإنسان ما في موضع اللبب من ثيابه، أي مجتمع الثياب عند العنق
(10) أثابه: جازاه وكافأه
(1/ 220)

204 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: حدثنا عبد الوهاب، عن سعيد، عن قتادة، قال: فقال داود: «الآن طابت نفسي، وعلمت أن قد غفر لي»
(1/ 221)

(23/66)

205 - حدثنا عبد الله قال: حدثني أزهر بن مروان، قال: حدثنا جعفر بن سليمان، قال: سمعت أبا عمران الجوني، قال: «بلغني أن داود، عليه السلام قال في بكائه: إلهي، أصبح عدوك الشيطان يعيرني قال: أين كان إلهك يا داود حين واقعت الخطيئة؟»
(1/ 222)

206 - حدثنا عبد الله قال: حدثني حمزة بن العباس، قال: حدثنا عبدان بن عثمان، قال: حدثنا عبد الله بن المبارك، قال: أخبرني بكار بن عبد الله، قال: سمعت وهب بن منبه، قال: «لم يرفع داود رأسه حتى قال له الملك: أول أمرك ذنب وآخره معصية، ارفع رأسك. فرفع رأسه»
(1/ 223)

207 - حدثنا عبد الله قال: وحدثني أزهر بن مروان، قال: حدثنا جعفر بن سليمان، قال: حدثنا عبد الصمد بن معقل بن منبه، قال: سمعت عمي، وهبا، يقول: «لما رفع داود رأسه من السجود رفع رأسه وقد دمي ورعش، قال: واعتزل نساءه ثم بكى حتى خددت الدموع وجهه»
(1/ 224)

208 - حدثنا عبد الله قال: حدثنا هارون بن معروف، قال: حدثنا الوليد بن مسلم، عن ابن جابر، عن عطاء الخراساني، «أن داود عليه السلام نقش خطيئته في كفه لكي لا ينساها؛ فكان إذا رآها اضطربت يداه»
(1/ 225)

209 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثني أبو حذيفة، قال: حدثنا إبراهيم بن هارون بن أبي عياش الصنعاني، عن سليمان، أظنه أبا قيس، قال: سمعت وهب بن منبه، يقول: «كتب داود في كفه: داود الخطاء»
(1/ 226)

210 - حدثنا عبد الله قال: وحدثني حمزة بن العباس، قال: أخبرنا عبدان بن عثمان، قال ابن المبارك: قال أسيد بن عباد: عن ابن أبي نجيح، عن مجاهد، قال: «سأل داود ربه عز وجل أن يجعل خطيئته في كفه، فكان لا يتناول طعاما ولا شرابا، ولا يمد يده إلى شيء إلا أبصر خطيئته، فأبكاه»
(1/ 227)

(23/67)

211 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني الحسين بن موسى، قال: حدثنا عامر بن يساف، عن يحيى بن أبي كثير، قال: «لما أصاب داود الخطيئة، نفرت الوحوش من حوله، فنادى: إلهي، رد الوحوش حتى آنس بها. فرد الله عز وجل عليه الوحوش فأحطن به، وأصغين (1) بأسماعهن نحوه. قال: ورفع صوته بقراءة الزبور، والبكاء على نفسه، فنادينه: هيهات هيهات يا داود، ذهبت الخطيئة بحلاوة صوتك»
__________
(1) أصغى: أحسن الاستماع
(1/ 228)

212 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا عبيد الله بن محمد التيمي، قال: حدثني معاذ بن زياد التميمي، قال: «لما أصاب داود عليه السلام الخطيئة، جعل يفزع إلى العباد، فيبكي إليهم في رءوس الجبال ويبكون إليه، فأتى على رجل منفرد فناداه: أنا داود نبي الله، صاحب الخطيئة، أوما بلغك أيها الرجل؟ فبكى الرجل بكاء شديدا ثم قال: يا داود، بلغت خطيئتك إلى العظاءة في جحرها، فكيف لم يبلغ بني إسرائيل؟ فبكى داود وخر ساجدا، فلم يزل يبكي حتى نبت العشب من دموعه»
(1/ 229)

213 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، عن سعيد بن إبراهيم الأموي، عن محمد بن خوات، أن داود، لما أطال البكاء على نفسه، قيل له: اذهب إلى قبر زوج المرأة فاستوهبه ما صنعت. فأتى القبر، وأذن الله عز وجل لصاحب القبر أن يتكلم، فناداه: يا أوريا، أنا داود، ولك عندي مظلمة، قال: قد غفرتها لك. قال: فانصرف وقد طابت نفسه، فأوحي إليه: أن ارجع فبين له الذي فعلت، فرجع فأخبره، فناداه صاحب القبر: يا داود، هكذا يفعل الأنبياء؟
(1/ 230)

(23/68)

214 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا زيد بن الحباب، عن عبد ربه صاحب الحرير، عن بكر بن عبد الله المزني، قال: «مكث داود ساجدا أربعين يوما يبكي على خطيئته، حتى نبت البقل (1) من دموعه، ثم زفر (2) زفرة (3)، فهاج العود فاحترق، فنودي: أظمآن فتسقى؟ أجائع فتطعم؟ أعار فتكسى؟ قال: لا، ولكن خطيئتي أثقلت ظهري. قال: فلم يرجع إليه بشيء. قال: فازداد بكاء حتى انقطع صوته، فكان لا يسمع له إلا كهيئة الأنين، فعند ذلك غفر له»
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع، والمعنى كناية عن كثرة دموعه
(2) زفر: أخرج نفسه بعْد مدِّه إياه
(3) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 231)

215 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني يحيى بن راشد، قال: حدثني نعيم بن مورع، عن رجل، من بني تميم، عن الحسن، قال: «بكى داود بعدما غفرت له الخطيئة أكثر من بكائه قبل المغفرة، فقيل له: أليس قد غفر لك يا نبي الله؟ قال: فكيف بالحياء من الله عز وجل؟»
(1/ 232)

216 - حدثنا عبد الله قال: حدثنا شجاع بن الأشرس، قال: حدثنا عبد الغفور، عن همام، عن كعب، قال: «كان داود عليه السلام يختار مجالسة المساكين، ويكثر البكاء، ويقول: رب اغفر للمساكين والخطائين؛ حتى تغفر لي معهم. وكان قبل ذلك يدعو على الخطائين»
(1/ 233)

217 - حدثنا عبد الله قال: حدثنا شجاع، قال: حدثنا عبد الغفور، عن همام، عن كعب، قال: «قال داود عليه السلام: رب، لا أنسى خطيئتي، كي أحزن وأبكي عليها وأستغفرك منها»
(1/ 234)

من أخبار بني إسرائيل
(1/ 235)

(23/69)

218 - قال: حدثنا أبو بكر عبد الله بن محمد بن أبي الدنيا قال: حدثنا إسماعيل بن إبراهيم بن بسام، قال: حدثنا عامر بن يساف، عن مالك بن دينار، قال: «بينا حبر من أحبار بني إسرائيل متكئ على سرير، إذ رأى بعض بنيه يغامز النساء، قال: مهلا يا بني، كهيئة التعزير. فما كان بأسرع من أن أتته العقوبة من الله عز وجل، فصرع (1) عن سريره وانقطع نخاعه، وأسقطت امرأته، وقيل له: هكذا غضبت لي؟ اذهب، فلا يكون في جنسك خير أبدا»
__________
(1) الصرع: السقوط والوقوع
(1/ 236)

219 - حدثنا عبد الله قال: حدثني علي بن الحسين بن موسى، قال: حدثني مسعود بن عمرو، عن يوسف بن أسباط، قال: سمعت سفيان الثوري، يقول: «أمر نبي من الأنبياء أن يأمر قومه يدخلوا الماء الإيمان، فلم يفعلوا، فأوحى الله عز وجل إليه: أن ارحل من عندهم ولا تقم بين أظهرهم. فرحل، فمر نبي من الأنبياء يعالج ظلمة له، فقال له: انزل فاصب منها، قال: إني قد أمرت أن أدخل ولا أنزل. فلم يزل به حتى نزل فأصاب منها. فأتاه جبريل عليه السلام فقال: أمرت ألا تنزل فنزلت؟ ليسلطن الله عليك قسورة (1)، فليدقن صدرك، وليأكلن من كبدك. قال: فرحل، فعرض له الأسد، فدق صلبه، وأكل من كبده»
__________
(1) القسورة: الأسد وقيل الرماة من الصيادين
(1/ 237)

الملائكة عليهم السلام
(1/ 238)

220 - حدثنا عبد الله قال: وحدثني علي بن الحسن، قال: حدثنا مسعود بن عمرو، عن يوسف بن أسباط، قال: ذكرت عند سفيان الثوري الرخص، فقال: «لقد بلغني أن الله عز وجل يأمر الملك من الملائكة بالأمر، فيقصر في الطيران، فيقص جناحه، ولا يصعده إلى السماء إلى يوم القيامة»
(1/ 239)

(23/70)

221 - حدثنا عبد الله قال: حدثنا أبو نصر التمار، قال: حدثنا حماد بن سلمة، عن علي بن زيد، عن أبي عثمان، عن ابن عباس، وابن مسعود، قالا: «لما كثر يعني ذنوب بني آدم دعت عليهم السماء والأرض والملائكة: ربنا أهلكهم. فأوحى الله إلى الملائكة: إني لو أنزلت الشهوة والشيطان منكم منزلتهما من بني آدم لفعلتم مثلما يفعلون. فحدثوا أنفسهم أنهم إن ابتلوا أنهم يستعصمون، فأوحى الله عز وجل إليهم: أن اختاروا من أفضلكم ملكين، فاختاروا هاروت وماروت، فهبطا إلى الأرض حكمين، وهبطت الزهرة في صورة امرأة، وأهل فارس يسمونها بيذخت، وكانت الملائكة قبل ذلك يستغفرون للذين آمنوا: ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك (1)، فلما وقعا في الخطيئة استغفروا لمن في الأرض؛ إلا أن الله هو الغفور الرحيم، فخيرا بين عذاب الدنيا وعذاب الآخرة، فاختاروا عذاب الدنيا»
__________
(1) سورة: غافر آية رقم: 7
(1/ 240)

(23/71)

222 - حدثنا عبد الله قال: حدثنا إسماعيل بن راشد، قال: حدثنا يحيى بن أبي بكير، قال: حدثنا زهير بن محمد، عن موسى بن جبير، عن نافع، مولى عبد الله بن عمر، عن عبد الله بن عمر، رضي الله عنه، أنه سمع نبي الله صلى الله عليه وسلم يقول: «إن آدم عليه السلام لما أهبطه الله عز وجل إلى الأرض قالت الملائكة: أي رب، أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون (1). قالوا: أي ربنا، نحن أطوع لك من بني آدم، قال الله عز وجل للملائكة: هلموا ملكين من الملائكة حتى نهبطهما إلى الأرض فننظر كيف يعملان، قالوا: ربنا، هاروت وماروت. فأهبطا إلى الأرض، ومثلت لهم الزهرة امرأة من أحسن البشر، فجاءتهما، فسألاها نفسها، فقالت: لا والله حتى تكلما بهذه الكلمة من الإشراك، قالا: لا والله لا نشرك بالله أبدا، فذهبت عنهما، ثم رجعت بصبي، فسألاها نفسها، قالت: لا والله حتى تقتلا هذا الصبي، قالا: لا والله لا نقتله أبدا، فذهبت، ثم رجعت بقدح من خمر تحمله، فسألاها نفسها، فقالت: لا والله حتى تشربا هذا الخمر. فشربا، فسكرا، فوقعا عليها، وقتلوا الصبي، فلما أفاقا قالت المرأة: والله ما تركتما شيئا مما أبيتماه علي إلا قد فعلتما حين سكرتما. فخيرا بعد ذلك بين عذاب الدنيا والآخرة، فاختارا عذاب الدنيا»
__________
(1) سورة: البقرة آية رقم: 30
(1/ 241)

(23/72)

223 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن إسماعيل بن أبي خالد، عن عمير بن سعيد، قال: سمعت عليا، رضي الله عنه، «فخبر القوم أن هذه الزهرة يسميها العرب الزهرة، ويسميها العجم أناهيذ، وكان الملكان يحكمان بين الناس، فأرادها كل واحد منهما عن غير علم صاحبه، فقال أحدهما لصاحبه: يا أخي، إن في نفسي بعض الأمر أريد أن أذكره لك، قال: اذكره يا أخي، لعل الذي في نفسك مثله مثل الذي في نفسي، قال: فإن ما علي أمر من ذلك، قالت لهما المرأة: لا، حتى تخبراني بما تصعدان إلى السماء وبما تهبطان إلى الأرض، قالا: باسم الله العظيم نهبط، وبه نصعد، قالت: ما أنا بمؤاتيتكما الذي تريدان حتى تعلمانيه، فقال أحدهما: علمها إياه، قال له: فكيف أنا بشدة عذاب الله عز وجل؟ قال الآخر: إنا لنرجو سعة رحمة الله. فعلمها إياه، فتكلمت، فطارت إلى السماء، ففزع لها ملك في السماء صعودها، فطأطأ (1) رأسه، فلم يجلس بعد قال: سبحان الله عز وجل، فكانت كوكبا»
__________
(1) طأطأ: خفض
(1/ 242)

224 - حدثنا عبد الله قال: حدثنا إسحاق، عن إسماعيل، قال: حدثنا قبيصة، قال: حدثنا سفيان، عن موسى بن عقبة، عن سالم بن عبد الله بن عمر، عن أبيه، عن كعب، قال: «قالت الملائكة، وذكروا أعمال بني آدم وما يأتون من الذنوب، قال: فقال لهم: لو كنتم مكانهم لأتيتم بما يأتون، فاختاروا منكم. قال: فاختاروا هاروت وماروت، قال: فقال لهما: انزلا، ولا تسرقا، ولا تزنيا، ولا تشركا بي شيئا، قال: فنزلا. قال ابن عمر: فقال كعب: فوالله ما أمسيا حتى أتيا ما حرم الله عز وجل عليهما»
(1/ 243)

شعيا وبنو إسرائيل
(1/ 244)

(23/73)

225 - حدثنا عبد الله قال: حدثنا يحيى بن أيوب، قال: حدثنا علي بن ثابت، قال: حدثني أبو إلياس إدريس بن سنان، عن وهب بن منبه،: «قالت بنو إسرائيل لشعيا: صلينا فلم تنور صلاتنا، وتزكينا فلم تزك زكاتنا، وبكينا بمثل حنين (1) الحمام وعوي الذئاب في كل ذلك لا يسمع منا. قال: فاسألهم: بم ذلك؟ وما الذي يمنعني من ذلك؟ لأن ذات يدي من قلة؟ فكيف وبيدي خزائن السماوات والأرض، أنفق كيف أشاء؟ أم لأن رحمتي ضاقت؟ وإنما يتراحم المتراحمون بفضل رحمتي، أم لأن البخل يعتريني؟ أولست أجود من سئل، وأفضل من أعطى؟ لو أن هؤلاء القوم نظروا لأنفسهم بالحلم الذي يورث في صدورهم، فاشتروا بها الدنيا، إذا لعرفوا من أين أتوا، وإذا. . . . إن أنفسهم هي أعدى العداة لهم. كيف أنور صلاتهم وقلوبهم صاغية إلى الدنيا. . . ويستحلون محارمي؟ أم كيف أقبل صيامهم وهم يتقوون عليه بالطعمة الحرام؟ أظنه قال: أم كيف أقبل زكاتهم وإنما اغتصبوا الناس؟ وبم أؤجر عليها أهلها المغتصبين؟ فإني قضيت على نفسي قضاء يوم خلقت السماوات والأرض جعلت لذلك أجلا مؤجلا لابد وأن سوف يقع، فاسألهم متى ذلك؟ ومن العالم بهذا الأمر من أعوان هذا الأمر إن كانوا صادقين؟ فإني مبعث لذلك نبيا أميا، ليس بفظ ولا غليظ، ولا صخاب (2) بالأسواق، ولا متزين بالفحش، ولا قوال للخنا أسدده لكل جميل، وأهب له كل خلق كريم، ثم أجعل التقوى ضميره، والحكمة معقوله، والبر والوفاء طبيعته، وأجعل أمته خير أمة أخرجت للناس، تأمر بالمعروف، وتنهى عن المنكر، إيمانا بي وإخلاصا، يصلون لي على الأشراف، يطهرون الأطراف، أناجيلهم صدورهم، وقربانهم دماؤهم، ليوث النهار، رهبان الليل، ذلك فضلي أؤتيه من أشاء، وأنا ذو الفضل العظيم»
__________
(1) الحنين: صوت بكاء من الشوق واللهفة والحزن
(2) الصخَّب والسَّخَب: الضَّجَّة، واضطرابُ الأصواتِ للخِصَام
(1/ 245)

أصحاب السبت
(1/ 246)

(23/74)

226 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، أخبرنا يحيى بن سليم الطائفي، سمعت ابن جريج، يحدث، عن عكرمة: دخلت على ابن عباس وهو يقرأ في المصحف قبل أن يذهب بصره وهو يبكي، فقلت: ما يبكيك، جعلني الله فداك؟ قال: «ويحك (1) هل تعرف أيلة؟ قلت: وما أيلة؟ قال: قرية كان بها ناس من اليهود، حرم الله تعالى عليهم حيتانهم يوم سبتهم، وكانت حيتانهم تأتيهم يوم السبت بيضا سمانا كأمثال المخاض ينطح بأبنيتهم، فإذا كان غير يوم السبت ذهبت فلم يجدوها، ولم يدركوها إلا في كبد ومشقة ومؤنة شديدة، فقال بعضهم لبعض: لعلنا لو اصطدناها يوم السبت لأكلناها في غير يوم السبت، فأخذها أهل بيت منهم، فشووا، فوجد جيرانهم ريح الشواء، فقالوا: والله ما نراه أصاب بني فلان شيء، فأخذها غيرهم، حتى كثر ذلك فيهم وفشا، فافترقوا ثلاث فرق: فرقة أكلت، وفرقة نهت، وفرقة قالوا: لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون (2). فقالت الفرقة التي نهت: يا قوم، إنا نحذركم أن يميتكم الله بمسخ أو خسف أو قذف، أو بعض ما عنده من العذاب، والله لا نبايتكم مكانا أنتم فيه. فخرجوا من السور، فلما كان من الغد أتوا السور، ثم رقي منهم راق فقال: يا عباد الله، قردة والله لها أذناب تعاوي. فنزل، ففتح الباب، فدخل عليهم الناس، فعرفت القردة أنسابها من الإنس، ولم تعرف أنسابها من القردة، فيأتي القرد الإنسان فيقول له: أنت فلان؟ فيشير برأسه: نعم، ويبكي. وتجيء القردة إلى الإنسان فتقول: أنت فلانة؟ فتشير برأسها: نعم، وتبكي. فقالوا لهم: إنا قد حذرناكم عقاب الله عز وجل قال ابن عباس: واسمع الله تعالى يقول: أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون (3)، فما أدري ما فعلت الفرقة الثالثة، فكم من منكر قد رأينا فلم ننه عنه.

(23/75)

فمن هذا بكى ابن عباس، قال عكرمة: فقلت له: ألا ترى، جعلني الله فداك، أنهم قد أنكروا وعرفوا حتى قالوا: لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا، قال: فأعجبه قولي، وأمر لي ببرد»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(2) سورة: الأعراف آية رقم: 164
(3) سورة: الأعراف آية رقم: 165
(1/ 247)

227 - حدثنا عبد الله: حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن عطاء بن السائب،: «كنت جالسا في المسجد، فإذا شيخ قد جاء فجلس وجلس إليه الناس، فقالوا: هذا من أصحاب عبد الله، فقال: سمعت عبد الله في قوله عز وجل: واسألهم عن القرية التي كانت حاضرة البحر (1) إلى نهاية كانوا يفسقون (2)، قال: لما حرم الله عز وجل عليهم السبت، كانت الحيتان تأمن يوم السبت فتجيء، لا يستطيعون أن يمسوها، فكان إذا ذهب يوم السبت ذهبت، فكانوا يتصيدون كما يتصيد الناس، فلما أرادوا أن يعتدوا في السبت اصطادوا فيه، فنهاهم قوم من صلحائهم، فأبوا وكاثرهم الفجار، فأراد الفجار قتالهم، وكان فيهم من لا يشتهون قتلهم، أبو أحدهم أو أخوه أو ذو قرابته. فلما نهوهم أبوا، قال الصالحون: إذا أبيتم فإنا نجعل بيننا وبينكم حائطا، قال: ففعلوا، فلما فقدوا أصواتهم قال بعضهم لبعض: لو نظرتم إلى إخوانكم ما فعلوا؟ فنظروا، فإذا هم قد مسخوا (3) قرودا، فكانوا يعرفون الكبير بكبره، والصغير بصغره، فجعلوا يبكون إليهم. هذا بعد موسى صلى الله عليه وسلم»
__________
(1) سورة: الأعراف آية رقم: 163
(2) سورة: الأعراف آية رقم: 165
(3) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 248)

(23/76)

228 - أخبرنا الشيخ أبو الحسين محمد بن عبد الله بن عبيد الله بن يحيى قال: حدثنا عبد الله بن محمد بن عبيد بن أبي الدنيا، قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا ابن علية، عن أيوب، قال: «تلا الحسن ذات يوم قوله تعالى: واسألهم عن القرية التي كانت حاضرة البحر (1) إلى آخر الآية، فقال: حوت حرمه الله عليهم في يوم، وأحله لهم فيما سوى ذلك، فكان يأتيهم في الذي حرمه عليهم كأنه المخاض، ما يمتنع من أحد، فجعلوا يهمون ويمسكون، وقل ما رأيت أحدا يكثر الإهمام بالذنب إلا واقعه، فجعلوا يهمون بالذنب ويمسكون، وأشده عقوبة في الآخرة، وايم الله (2)، للمؤمن أعظم حرمة عند الله عز وجل من حوت، ولكن الله عز وجل جعل موعدهم الساعة، والساعة أدهى وأمر (3)»
__________
(1) سورة: الأعراف آية رقم: 163
(2) وايم الله: أسلوب قسم بالله تعالى وأصلها ايمُن الله
(3) سورة: القمر آية رقم: 46
(1/ 249)

229 - حدثنا عبد الله قال: حدثنا هارون بن معروف، حدثنا ضمرة بن ربيعة، عن عثمان بن عطاء، عن أبيه، قال: «نودي أهل القرية الذين اعتدوا في السبت من السماء: يا أهل القرية، فانتبهت جماعة منهم، ثم نودوا الثالثة: يا أهل القرية، فانتبه الرجال والنساء والصبيان؛ فقيل لهم: كونوا قردة خاسئين (1)»
__________
(1) سورة: الأعراف آية رقم: 166
(1/ 250)

(23/77)

230 - حدثنا عبد الله قال: حدثنا محمد بن علي بن الحسن بن شقيق، قال: حدثنا إبراهيم بن الأشعث، قال: حدثني شيخ، من أهل أيلة قال: حدثني أشياخ، من أهل العلم من أهل أيلة أنهم أووا (1) إلى قريتهم في الليلة التي نزل فيها عذاب الله عز وجل، فلما مضى ثلث الليل الأول نودوا: يا أهل القرية، بصوت سمعه صغيرهم وكبيرهم، فوثبوا عن فرشهم فزعين مذعورين، فخرجوا يموج بعضهم في بعض ساعة من الليل، ثم رجعوا إلى فرشهم، فلما مضى الثلث الأوسط نودوا مثلها: يا أهل القرية، فوثبوا عن فرشهم يموج بعضهم في بعض ساعة من الليل، ثم رجعوا إلى فرشهم، فلما كان عند انقضاء ثلث الليل الآخر نودوا: يا أهل القرية: كونوا قردة خاسئين (2)
__________
(1) أوى وآوى: ضم وانضم، وجمع، حمى، ورجع، ورَدَّ، ولجأ، واعتصم، ووَارَى، وأسكن، ويستخدم كل من الفعلين لازما ومتعديا ويعطي كل منهما معنى الآخر
(2) سورة: الأعراف آية رقم: 166
(1/ 251)

مسخ وخسف
(1/ 252)

231 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: حدثنا عثمان بن عمر، عن داود بن أبي الفرات، عن محمد بن زيد، عن أبي الأعين العبدي، عن أبي الأحوص الجشمي، أن ابن مسعود حدثهم، أنهم سألوا رسول الله صلى الله عليه وسلم عن القردة والخنازير أمن نسل اليهود هي؟ فقال رسول الله صلى الله عليه وسلم: «إن الله عز وجل لم يلعن قوما فمسخهم (1) فكان لهم نسل حتى يهلكهم، ولكن هذا خلق كان، فلما غضب الله عز وجل على اليهود مسخهم، فكانوا مثلهم»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 253)

232 - حدثنا عبد الله قال: وحدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا جرير، عن ليث، عن علقمة بن مرثد، عن المعرور بن سويد، عن أم المؤمنين أم سلمة، قالت: سألت رسول الله صلى الله عليه وسلم عمن يمسخ (1) يكون له نسل؟ فقال: «ما يمسخ أحد قط ويكون له نسل ولا عقب»
__________

(23/78)

(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 254)

233 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، وعن المنهال بن عمرو، وعن عبد الله بن الحارث، عن ابن عباس، قال: «لما أتى موسى عليه السلام قومه أمرهم بالزكاة، فجمعهم قارون فقال: ما هذا؟ أتطيعونه في الصوم والصلاة وأشياء تجهلونها فتحتملون أن تعطوه أموالكم؟ فقالوا: ما نحتمل أن نعطيه أموالنا، قالوا: فما ترى؟ قال: نرى أن يبعث إلى بغي (1) بني إسرائيل، فنأمرها أن ترميه بأنه ارتادها على نفسها، على رءوس الناس والأخيار. ففعلوا، فرمت موسى عليه السلام على رءوس الناس، ودعا الله عز وجل عليهم، فأوحى الله عز وجل إلى الأرض أن أطيعيه، فقال موسى للأرض: خذيهم، فأخذتهم إلى أعقابهم، فجعلوا يقولون: يا موسى، يا موسى، قال: خذيهم، فأخذتهم إلى ركبهم، فجعلوا يقولون: يا موسى، يا موسى، قال: خذيهم، فأخذتهم إلى أعناقهم، فجعلوا يقولون: يا موسى، يا موسى، قال: خذيهم، فغيبتهم فيها، فأوحى الله عز وجل: يا موسى، يسألك عبادي ويتضرعون إليك فلم تجبهم؟ أما وعزتي لو إياي دعوا لأجبتهم»
__________
(1) البغي: الزانية التي تجاهر بالزنا وتتكسب منه
(1/ 255)

قارون
(1/ 256)

234 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: حدثنا جرير، عن منصور، عن خيثمة، قال: قرأت في الإنجيل: «إن مفاتيح كنوز قارون وقر (1) ستين بغلا غرا محجلة، كل مفتاح منها على قدر إصبح، لكل مفتاح منها كنز»
__________
(1) الوقر: الحمل
(1/ 257)

235 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: حدثنا خالد، عن حصين، عن أبي مالك، قال: «لو جعل مفتاح منها لأهل الكون لكفتهم»
(1/ 258)

(23/79)

236 - حدثنا عبد الله قال: حدثنا فضيل، قال: حدثنا خالد بن الحارث، عن عثمان بن الأسود، عن مجاهد، في قوله عز وجل: «فخرج على قومه في زينته (1): على براذين بيض، عليها سروج (2) الأرجوان (3) الأحمر، في ثياب معصفرة (4)»
__________
(1) سورة: القصص آية رقم: 79
(2) السرج: ما يوضع على ظهر الدابة للركوب
(3) الأرجوان: ثوب أو سرج أحمر يحشى بالقطن أو الصوف ويوضع على ظهور الدواب للركوب عليه
(4) المعصفر: أي مشبَّعة بصبغ أحمر أو أصفر اللون
(1/ 259)

237 - حدثنا عبد الله قال: حدثني العباس بن يزيد، قال: حدثنا يزيد بن زريع، قال: حدثنا سعيد، عن قتادة، قال: «ذكر لنا أنه يخسف (1) بقارون كل يوم قامة (2)، يتجلجل (3) فيها إلى يوم القيامة»
__________
(1) الخسف: الذهاب والغياب في عمق الأرض
(2) قامة: المراد: قدر انتصاب الإنسان واقفا
(3) يتجلجل: يغوص ويضطرب ويسيخ في الأرض
(1/ 260)

عقوبة ملكين
(1/ 261)

238 - حدثنا عبد الله قال: حدثنا محمد بن الحارث، قال: حدثنا شعبة، عن أبي إسحاق، عن أبي عبيدة، قال: «كان في بني إسرائيل ملك، فقال: ما أعلم اليوم أحدا أعز مني، قال: فسلط الله عليه أضعف خلقه: البعوضة، فدخلت في منخره، فجعل يقول: اضربوا ها هنا، فضربوا رأسه بالفؤوس حتى هشم»
(1/ 262)

239 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: «تكلم ملك من الملوك بكلمة وهو جالس على سريره، فمسخه (1) الله عز وجل، فما يدرى أي شيء مسخ: أذبابا أم غيره؟ إلا أنه ذهب فلم»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 263)

والد لوط عليه السلام
(1/ 264)

(23/80)

240 - حدثنا عبد الله قال: حدثنا محمد بن الحارث، قال: حدثنا شعبة، عن أبي إسحاق، عن سليمان بن صرد، «أن إبراهيم، عليه السلام لما أرادوا أن يحرقوه بالنار جاءت عجوز، فقالوا لها: أين تريدين تذهبين؟ قالت: أذهب إلى هذا الرجل الذي يحرق، فلما ذهب به ليطرح في النار قال: إني ذاهب إلى ربي سيهدين (1)، فلما طرحوه في النار قال: حسبي الله ونعم الوكيل، قال الله تعالى: يا نار كوني بردا وسلاما على إبراهيم (2)، قال: فقال أبو لوط، وكان ابن عمه: لم تحرقه النار من أجلي. فأرسل الله عز وجل عليه نارا فأحرقته»
__________
(1) سورة: الصافات آية رقم: 99
(2) سورة: الأنبياء آية رقم: 69
(1/ 265)

موسى وبنو إسرائيل
(1/ 266)

241 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا يحيى بن عيسى، قال: حدثنا الأعمش، عن المنهال بن عمرو، قال يحيى: أراه عن عبد الله بن الحارث، عن ابن عباس، قال: «أصاب بني إسرائيل شدة (1) وجوع، فقالوا: يا موسى، ادع لنا ربك، فدعا لهم، فأوحى الله تعالى: يا موسى، تكلم في قوم قد أظلمت ما بيني وبينهم خطاياهم، قد دعوك فلم تجبهم؟ أما وعزتي لو إياي دعوا لأجبتهم»
__________
(1) الشدة: التعب والإرهاق والضيق والعسر
(1/ 267)

أصحاب الفيل
(1/ 268)

242 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن أبي سفيان، عن عبيد بن عمير، قال «لما أراد الله عز وجل أن يهلك أصحاب الفيل، بعث عليهم طيورا نشأت من البحر، بلقا (1) أمثال الخطاطيف، كل طائر منها يحمل ثلاثة أحجار مجزعة: حجرين في رجليه، وحجرا في منقاره. قال: فجاءت حتى صفت على رءوسهم، ثم صاحت وألقت ما في أرجلها ومناقيرها. فما وقع حجر على رأس رجل إلا خرج من دبره، ولا وقع على شيء من جسده إلا خرج من الجانب الآخر. وبعث الله ريحا شديدا، فضربت الحجارة فزادتها شدة، فأهلكوا جميعا»
__________

(23/81)

(1) البلق: جمع أبلق وهو الذي فيه سواد وبياض
(1/ 269)

243 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا قبيصة، عن سفيان، عن الأعمش، عن أبي سفيان، عن عبيد بن عمير، قال: «خرجت عليهم طيور سود بحرية، في مناقيرها وأظافيرها الحجارة» قال سفيان: أبابيل: العصب المتتابعة
(1/ 270)

فرعون
(1/ 271)

244 - حدثنا عبد الله قال: حدثنا سعيد بن يعقوب الطالقاني، قال: حدثنا هارون بن موسى، قال: حدثنا موسى بن عبيدة، عن محمد بن كعب القرظي، قال: «لما قال فرعون لقومه: ما علمت لكم من إله غيري (1) نشر جبريل أجنحة العذاب غضبا لله عز وجل. فأوحى الله عز وجل إليه أن يا جبريل، إنما يعجل بالعقوبة من يخاف الفوت. قال: فأمهله عز وجل بعد هذه المقالة أربعين عاما، حتى قال: أنا ربكم الأعلى (2) فذلك قوله عز وجل: فأخذه الله نكال الآخرة والأولى (3): قوله الأول، وقوله الآخر. ثم أغرقه الله عز وجل وجنوده»
__________
(1) سورة: القصص آية رقم: 38
(2) سورة: النازعات آية رقم: 24
(3) سورة: النازعات آية رقم: 25
(1/ 272)

245 - حدثنا عبد الله قال: حدثنا محمد بن رجاء بن السندي، قال: حدثنا النضر بن شميل، قال: حدثنا شعبة، قال: حدثني عدي بن ثابت، قال: سمعت سعيد بن جبير، عن ابن عباس، قال: «جعل جبريل عليه السلام يدس (1) الطين في في فرعون من أجل قوله: لا إله إلا الله»
__________
(1) دس: أدخل بقهر وقوة
(1/ 273)

(23/82)

246 - حدثنا عبد الله قال: حدثنا عبيد الله بن سعد القرشي، قال: حدثنا عمي، قال: حدثنا أبي، عن محمد بن إسحاق، قال: حدثني محمد بن كعب القرظي، عن عبد الله بن شداد بن الهاد الليثي، قال: «لقد ذكر لي أن فرعون خرج في طلب موسى عليه السلام على سبعين ألفا من دهم الخيل، سوى ما في جنده من شبه الخيل. قال ابن إسحاق: وخرج موسى ببني إسرائيل، حتى إذا قابله البحر لم يكن له عنه منصرف، طلع فرعون في جنوده من خلفهم، فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون قال: كلا إن معي ربي سيهدين (1) للنجاة، قد وعدني ذلك، ولا خلف لموعوده. فأوحى الله عز وجل، فيما ذكر لي، إلى البحر: إذا ضربك موسى بالعصاة فانفلق. قال: فبات البحر يضرب بعضه بعضا فرقا (2) من الله عز وجل وانتظار ما أمر به، وأوحى الله عز وجل إلى موسى أن اضرب بعصاك البحر (3)، فضربه بها، وفيها سلطان الله عز وجل الذي أعطاه، فانفلق فكان كل فرق كالطود العظيم عن يبس من الأرض. يقول الله عز وجل لموسى: فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى (4)، فلما شق له البحر عن طريق قاعه يبس (5)، تلا موسى ببني إسرائيل، فاتبعه فرعون وجنوده»
__________
(1) سورة: الشعراء آية رقم: 61
(2) الفرق: الخوف الشديد والفزع
(3) سورة: الشعراء آية رقم: 63
(4) سورة: طه آية رقم: 77
(5) يبس: جف
(1/ 274)

(23/83)

247 - حدثنا عبد الله قال: حدثنا عبيد الله بن سعد، قال: حدثنا عمي، قال: حدثنا أبي، عن أبي إسحاق، قال: حدثني محمد بن كعب القرظي، عن عبد الله بن شداد بن الهاد، قال: «حدثت أنه لما دخلت بنو إسرائيل فلم يبق منهم أحد، أقبل فرعون وهو على حصان له من الجبل، حتى وقف على شفير (1) البحر وهو قائم على حاله، فهاب (2) الحصان أن يتقدم، فعرض له جبريل عليه السلام على فرس أنثى وديق، فقربها منه، فشمها الفحل، فلما شمها قدمها، فتقدم الحصان معها وعليه فرعون. فلما رأى جند فرعون قد دخل دخلوا معه، قال: فجبريل عليه السلام أمامه يتبعه فرعون، وميكائيل على فرس من خلف القوم يشحذهم على فرسه ذلك، يقول: الحقوا، حتى إذا فصل جبريل عليه السلام من البحر وليس معه أحد، ووقف ميكائيل على ناحيته الأخرى ليس خلفه أحد، انطبق عليهم البحر، ونادى فرعون حين رأى من سلطان الله عز وجل وقدرته ما رأى: آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين (3)، يقول الله تبارك وتعالى: آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية (4) أي: عبرة وبينة، أنك لم تكن كما تقول لنفسك. فكان يقال: لو لم يخرجه الله تعالى ببدنه حتى عرفوه، لشك فيه بعض الناس»
__________
(1) الشفير: الحرف والجانب والناحية
(2) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(3) سورة: يونس آية رقم: 90
(4) سورة: يونس آية رقم: 91
(1/ 275)

الظالم
(1/ 276)

248 - حدثنا عبد الله قال: حدثنا الحسن بن حماد الضبي، قال: حدثنا أبو معاوية، عن بريد، عن أبي بردة، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى يمهل الظالم، حتى إذا أخذه لم يفلته (1)»، ثم قرأ: وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة (2) «
__________
(1) لم يفلته: لم ينفلت منه، ويجوز أن يكون: لم يفلته منه أحد، أي: لم يخلصه

(23/84)

(2) سورة: هود آية رقم: 102
(1/ 277)

تأخير العقوبة
(1/ 278)

249 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله، قال: حدثنا الحسين بن علي العجلي، قال: حدثنا شيخ، من الأزد سمعته يقول: رأيت الشعبي يقرأ كتابا يتعجب من صغره، والشعبي يتعجب ما أبلغ فيه وأوجز رسالة من عمر بن عبد العزيز إلى عبد الحميد، «أما بعد: فلا تغتر يا عبد الحميد بتأخير عقوبة الله تعالى عنك، وإنما يعجل من يخاف الفوت، والسلام»
(1/ 279)

250 - حدثنا عبد الله قال: حدثني هارون بن سفيان، قال: سمعت سعيد بن عامر، يقول: حدثني خراسانيكم، قيل له: عبد الله بن المبارك؟ قال: نعم، قال: «عبد عابد ربه عز وجل سبعين سنة، قال: فمر به جبريل عليه السلام يوما، فقال: يا جبريل، إلى أين؟ قال: إلى مدينة كذا وكذا، أقلب أسفلها أعلاها، قال: ولم يا جبريل؟ قال: لأنهم يعصون الله عز وجل من عشرين سنة، قال: وإن الله عز وجل ليمهل للعباد عشرين سنة؟ قال: نعم، قال: فمضى جبريل عليه السلام، ودخل العابد إلى أهله، فجمع ولده فقال: كيف أنا لكم؟ قالوا: من خير أب، قال: فإني أعزم عليكم لما أحدتم السلاح حتى نصيب الطريق، قالوا: يا أبانا بعد عبادة سبعين سنة؟ قال: فمر جبريل عليه السلام فقال: أما عليك فلا يتاب»
(1/ 280)

251 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، عن شيخ، حدثهم، عن أبيه، عن وهب بن منبه، قال: «قال طالوت لبنته: مكنيني من غرة داود أقتله ونتوب، قالت: كيف لنا بالموت لا يعجلنا؟»
(1/ 281)

أهل العقوبات
(1/ 282)

(23/85)

252 - حدثنا عبد الله قال: حدثنا العباس بن يزيد البصري، قال: حدثنا عبد الرزاق، قال: حدثنا بكار بن عبد الله الصنعاني، قال: سمعت وهب بن منبه، يقول: «قال الرب تبارك وتعالى لعلماء بني إسرائيل: تتعلمون لغير العمل؛ وتفقهون لغير الدين، وتجمعون الدنيا بالدين، وتثقلون الدين على الناس أمثال الجبال ولا تعينونهم، تنفون القذى من شرابكم وتبلعون أمثال الجبال من المحارم، تبيضون الثياب وتلبسون مسوك (1) الضأن (2) وتخفون أنفس الثياب، وتغتصبون بذلك مال اليتيم والمسكين والأرملة، فبعزتي لأضربنكم بفتنة يعود (3) فيها الحليم حيران»
__________
(1) المسوك: جمع مسك وهو الجلد
(2) الضأن: ذو الصوف من الغنم
(3) يعود: يرجع ويصير
(1/ 283)

253 - حدثنا عبد الله قال: حدثنا العباس بن يزيد، قال: حدثنا معاذ بن هشام، قال: حدثني أبي، عن موسى بن جميل، عن أبي روح، عن أبي الجلد، قال: «أعوذ بالله من زمان يأمل فيه الكبير، ويمرد فيه الصغير، فلا يعتق فيه المحررون (1)، في ذلك الزمان أقوام يرجون ولا يخافون، فلا يستجاب لهم، في ذلك الزمان أقوام قلوبهم قلوب الذئاب لا يتراحمون»
__________
(1) المحرر: المعتق أو المكاتب الذي يدفع مالا مقابل حريته
(1/ 284)

254 - حدثنا عبد الله قال: حدثنا محمد بن رجاء بن السندي، قال: حدثنا النضر بن شميل، عن أبي عون، عن محمد عن أبي الجلد، قال: «يبعث على الناس ملوك بذنوبهم»
(1/ 285)

255 - حدثنا عبد الله قال: حدثنا محمد بن علي بن الحسين، قال: حدثنا إبراهيم بن الأشعث، قال: حدثنا عبد الله بن معاذ، عن معمر، عن قتادة: وقد خلت من قبلهم المثلات (1)، قال: العقوبات
__________
(1) سورة: الرعد آية رقم: 6
(1/ 286)

256 - حدثنا عبد الله قال: حدثنا علي بن أبي مريم، عن زهير بن عباد الرؤاسي، قال: حدثونا عن مجاهد،: «وقد خلت من قبلهم المثلات (1)، قال: رباعهم (2) خاوية، وآثارهم دارسة»
__________

(23/86)

(1) سورة: الرعد آية رقم: 6
(2) الرباع: محل القوم ومنزلهم وديار إقامتهم
(1/ 287)

257 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، والحسن بن الصباح، قالا: حدثنا سفيان بن عيينة، عن جامع بن أبي راشد، عن منذر، عن حسن بن محمد، عن عائشة، رضي الله عنها، عن النبي صلى الله عليه وسلم قال: «إذا ظهر السوء في الأرض أنزل الله عز وجل بأهل الأرض بأسه»، قلت: يا رسول الله، وفيهم أهل طاعة الله؟ قال: «نعم، ثم يصيرون إلى رحمة الله عز وجل»
(1/ 288)

258 - حدثنا عبد الله قال: حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن الزهري، عن عروة، عن زينب، عن أم حبيبة، عن زينب، أن النبي صلى الله عليه وسلم «استيقظ من نوم محمرا وجهه وهو يقول:» لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه «وعقد بيده تسعين، قالت زينب: يا رسول الله، أنهلك وفينا الصالحون؟ قال:» نعم، إذا كثر الخبث «
(1/ 289)

259 - حدثنا عبد الله قال: حدثنا أبو خيثمة، عن عبد الله بن جرير، عن أبيه جرير، عن النبي صلى الله عليه وسلم قال: «أيما قوم عمل فيهم بالمعاصي هم أعز وأكثر، لم يغيروا، عمهم الله تعالى بعقابه»
(1/ 290)

260 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: حدثنا يزيد بن هارون، قال: أخبرنا شريك، عن أبي إسحاق، عن المنذر بن جرير، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «ما من قوم يعمل بين أظهرهم (1) من يعمل بالمعاصي هم أعز وأمنع، لم يغيروا عليه، إلا أصابهم الله تعالى منه بعذاب»
__________
(1) بين أظهرهم: بينهم
(1/ 291)

الفتن
(1/ 292)

(23/87)

261 - حدثنا عبد الله قال: حدثنا محمد بن يوسف، قال: حدثنا عبد الله بن وهب، عن أبي هانئ الخولاني، أن أبا سعيد الغفاري، حدثه أنه سمع أبا هريرة، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إنه سيصيب أمتي داء الأمم»، قالوا: يا نبي الله، ما داء الأمم؟ قال: «الأشر والبطر، والتكاثر والتنافس في الدنيا، والتنعم والتحاسد، حتى البغي (1)، ثم يكون الهرج (2)»
__________
(1) البغي: الظلم والتعدي
(2) الهرج: الفتنة والاختلاط والقتل، وأصل الهرج الكثرة في الشيء والاتساع
(1/ 293)

262 - حدثنا عبد الله قال: وحدثنا محمد بن يوسف، قال: حدثني عبد الله بن وهب، عن معاوية بن صالح، عن ضمرة بن حبيب، قال: إن ابن زغب الإيادي حدثه قال: نزل أبو حوالة صاحب رسول الله صلى الله عليه وسلم علي، فسمعته يحدث عن رسول الله صلى الله عليه وسلم قال: بعثنا حول المدينة لنغنم، فقدمنا ولم نغنم شيئا، فلما رأى رسول الله صلى الله عليه وسلم الذي بنا من الجهد (1) قال: «اللهم لا تكلهم (2) إلي فأضعف، ولا تكلهم إلى الناس فيهونوا عليهم، ولا تكلهم إلى أنفسهم فيعجزوا، ولكن توكل بأرزاقهم»، ثم قال: «لتقتسمن كنوز فارس والروم، وليكونن لأحدكم من المال كذا وكذا، حتى إذا أخذ أحدكم بعض مائة دينار فيتسخطها (3)»، ثم وضع يده على رأسي ثم قال: «يا ابن حوالة، إذا رأيت الخلافة قد نزلت الأرض المقدسة فقد دنت (4) الزلازل والقتل، وللساعة أقرب إلى الناس من يدي هذه من رأسك»
__________
(1) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(2) تكل: تترك وتدع
(3) تسخط الشيء: استقله ولم يرض به
(4) الدنو: الاقتراب
(1/ 294)

(23/88)

263 - حدثنا عبد الله قال: حدثنا محمد بن إدريس، قال: حدثنا موسى بن أيوب البجلي، قال: حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، قال: قال حذيفة بن اليمان: «ما استخف قوم بحق الله عز وجل إلا بعث الله عز وجل عليهم من يستخف بحقهم»
(1/ 295)

264 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا زهير بن معاوية، عن الأعمش، عن ميمون بن مهران، عن عبد الله بن سيدان، عن حذيفة، قال: «والله لتأمرن بالمعروف، ولتنهون عن المنكر، أو لتقتتلن، فليظهرن شراركم على خياركم، فليقتلنهم حتى لا يبقى أحد يأمر بمعروف ولا ينهى عن منكر، ثم تدعون الله عز وجل فلا يجيبكم بمقتكم»
(1/ 296)

265 - حدثنا عبد الله قال: حدثنا يعقوب بن عبيد، قال: حدثنا يزيد بن هارون، قال: حدثنا المسعودي، عن حبيب بن أبي ثابت، عن عبد الله بن باباه، عن عبد الله بن مسعود، قال: «شر الأيام والسنين والشهور والأزمنة أقربها إلى الساعة»
(1/ 297)

266 - حدثنا عبد الله قال: حدثنا يعقوب بن هارون، قال: حدثنا العوام بن حوشب، قال: قال إبراهيم التيمي: «إن الله عز وجل، عندما يريد أن يقيم الساعة، أغضب ما يكون على خلقه» قال العوام: وقال الحسن: الزجرة من الغضب، فإنما هي زجرة واحدة (1)
__________
(1) سورة: الصافات آية رقم: 19
(1/ 298)

267 - حدثنا عبد الله قال: وحدثنا محمد بن أبي سمينة، قال: حدثنا عبد العزيز بن الخطاب، قال: حدثنا مسعود بن سعد، عن الأعمش، عن عمرو بن مرة، عن عبد الله بن الحارث، عن قيس بن الرافع،. . . «أصبرت، قد ارتفع، فدخلت، فإذا حذيفة، فقلت: أترفع صوتك على صاحب رسول الله صلى الله عليه وسلم؟ قال: كيف لا أرفع صوتي وهو يقول: ليضيعن الله تعالى أمر أمة محمد صلى الله عليه وسلم، قال: وأنا أقول ذلك إذا وليهم من لا يعدل عند الله شعيرة»
(1/ 299)

آثار عصيان بني آدم على الحيوانات
(1/ 300)

(23/89)

268 - حدثنا عبد الله قال: حدثنا إبراهيم بن عبد الله الهروي، قال: حدثنا عمر بن قيس، عن هلال بن خثيم، عن إسحاق بن أبي طلحة، عن أنس بن مالك، قال: «كاد الضب يموت في جحره هزلا من ظلم بني آدم»
(1/ 301)

269 - حدثنا عبد الله قال: حدثنا إبراهيم بن عبد الله، قال: حدثنا عمر بن قيس، عن عكرمة بن عمار، عن يحيى بن أبي كثير، قال: قال رجل عند أبي هريرة: «إن الظالم لا يظلم إلا نفسه، فقال أبو هريرة: كذبت، والذي نفس أبي هريرة بيده، إن الحبارى لتموت في وكرها من ظلم الظالم»
(1/ 302)

270 - حدثنا عبد الله قال: وحدثنا إبراهيم بن عبد الله، قال: أخبرني العباس بن الفضل، عن قرة بن خالد، قال: حدثني الزبير بن عدي الهمداني، قال: قال عبد الله بن مسعود: «ذنوب بني آدم قتلت الجعل (1) في جحره، ثم قال: إي والله منذ غرق قوم نوح»
__________
(1) الجعل: حيوان كالخنفساء يكثر في المناطق الندية
(1/ 303)

271 - حدثنا عبد الله قال: حدثني محمد بن يزيد الأدمي، قال: حدثنا عبيد بن حميد، عن منصور، عن مجاهد، رضي الله عنه: ويلعنهم اللاعنون (1)، قال: «دواب الأرض: العقارب والخنافس، منعت القطر (2) بخطاياهم»
__________
(1) سورة: البقرة آية رقم: 159
(2) القطر: المطر
(1/ 304)

272 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن واقد، قال: حدثنا ضمرة بن ربيعة، عن الشيباني، قال: سمع أبو هريرة، رجلا يقول: كل شاة معلقة برجلها، فقال أبو هريرة: «كلا والله، إن الحبارى لتهلك هزلا في جو السماء بظلم ابن آدم نفسه»
(1/ 305)

273 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن أبي إسحاق، عن أبي عبيدة بن عبد الله، قال: «كاد الجعل (1) أن يهلك في جحره من خطيئة ابن آدم»
__________
(1) الجعل: حيوان كالخنفساء يكثر في المناطق الندية
(1/ 306)

ولاة الخير وولاة الشر
(1/ 307)

(23/90)

274 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم بن كثير العبدي، قال: حدثني خلف بن تميم، قال: حدثنا إسماعيل بن إبراهيم بن مهاجر، قال: سمعت أبي يذكره عن مجاهد، قال: «كان ملك أعطي طول عمر، وكان شديد الحجاب، فقال: ما يعرفني إلا ناس قليل من أهل مملكتي، فلو سيرت في الأرض لأنظر ما يقول الناس ويشكون؟ فقال لحاجبه: لا تدخلن علي أحدا، وأخبرهم أني على وجع. قال: فذهب، فنزل على رجل له بقرة تحلب حلاب ثلاثين بقرة، فأعجبته، فقال: لو أني أخذت هذه البقرة؛ فإن لبنها يكفي من لبن ثلاثين بقرة، فأصبحت البقرة قد ذهب ثلث حلابها، فقال ذلك الملك لصاحبها: أخبرني عن بقرتك، أرعيتها في غير مرعاها؟ أو شربت في غير مشربها؟ فقال الرجل: لا، ولكن أرى الملك حدث نفسه بظلم، فذهبت بركتها، قال: والملك من أين يعرفك؟ قال: هو الحق الذي أقول لك، إن الملك إذا حدث نفسه بظلم ذهبت البركة، قال: فعاهد الملك ربه ألا يأخذها أبدا. فرجع لبنها بعدل الملك، وقال: ألا أرى إذا هم الملك بظلم ذهبت البركة؟»
(1/ 308)

275 - حدثنا عبد الله قال: وحدثنا أحمد بن إبراهيم، قال: حدثنا خلف بن تميم، قال: حدثنا إسماعيل بن إبراهيم بن مهاجر، قال: سمعت أبي يذكره، عن مجاهد، عن ابن عباس، قال: «إن الأرض. . . في أعين الناس إذا كان عليها إمام عادل، وإنها لتفتح في أعين الناس إذا كان عليها إمام جائر (1)، وإنها لتخرج في زمان الإمام العادل، تزكو ما لا تزكو في زمان الجائر»
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 309)

276 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن موسى بن أعين، قال: «كنا نرعى الشاء بكرمان في خلافة عمر بن عبد العزيز، وكانت الوحوش والذئاب ترعى في موضع واحد، فبينا نحن ذات ليلة، إذ عرض الذئب لشاة، فقلنا: ما نرى الرجل الصالح إلا هلك، قال حماد: فحدثني هو أو غيره، أنهم حسبوا فوجدوه هلك تلك الليلة»
(1/ 310)

(23/91)

277 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا مالك بن دينار، قال: «لما ولي عمر بن عبد العزيز، قالت رعاء الشاء في رءوس الجبال: من هذا الخليفة الصالح الذي قد قام على الناس؟ فقيل: وما علمكم؟ قالوا: إنه إذا قام خليفة صالح كفت الأسد والذئاب عن شاء»
(1/ 311)

278 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا عنبسة الخواص، عن قتادة، قال: قال موسى بن عمران: يا رب، أنت في السماء ونحن في الأرض، فما علامة غضبك من رضاك؟ قال: «إذا استعملت عليكم خياركم فهو علامة رضاي، وإذا استعملت عليكم شراركم فهو علامة غضبي عليكم»
(1/ 312)

279 - حدثنا عبد الله قال: حدثنا عبد الله بن معاوية الجمحي، قال: حدثنا صالح المري، عن سعيد الجريري، عن أبي عثمان النهدي، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إذا كانت أمراؤكم خياركم، وكانت أغنياؤكم سمحاءكم، وكانت أموركم شورى بينكم، فظهر الأرض خير لكم من باطنها، وإذا كانت أمراؤكم شراركم، وأغنياؤكم بخلاءكم، وأموركم إلى نسائكم، فبطن الأرض خير لكم من ظاهرها»
(1/ 313)

الأرض
(1/ 314)

(23/92)

280 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا عبد العزيز بن محمد الدراوردي، عن سهيل بن أبي صالح، عن أبيه، عن عبد الله بن عمرو بن العاص، وعن كعب الأحبار، قال: «إن الله عز وجل أوحى إلى البحر الغربي حين خلقه: قد خلقتك فأحسنت خلقك، وأكثرت فيك من الماء، وإني حامل فيك عبادا لي يكبروني ويسبحوني ويهللوني ويقدسوني، فكيف تفعل بهم؟ قال: أغرقهم، قال تعالى: فإني أحملهم على كفي، وأجعل بأسك في نواحيك. ثم قال للبحر الشرقي: قد خلقتك فأحسنت خلقك، وأكثرت فيك الماء، وإني حامل فيك عبادا لي، فيكبروني ويهللوني ويسبحوني، فكيف أنت فاعل بهم؟ قال: أكبرك معهم، وأهللك معهم، وأحمدك معهم، وأحملهم بين ظهري وبطني. فأعطاه الله عز وجل الحلية والصيد والطيب»
(1/ 315)

281 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: حدثنا جرير، عن عطاء بن السائب، عن أبي عبد الرحمن، عن علي، رضي الله عنه قال: «لما خلق الله عز وجل الأرض قبضت وقالت: الخلق علي آدم وذريته، فيلقون علي نتنهم، ويعملون علي بالمعاصي. فأرساها الله عز وجل بالجبال، فمنها ما ترون، ومنها ما لا ترون. فكان أول قرار الأرض كلحم الجزور (1) إذا نحرت فاختلج (2) لحمها»
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(2) اختلج: انتزع
(1/ 316)

282 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا خلف بن تميم، قال: حدثنا إسماعيل بن إبراهيم بن مهاجر، عن أبيه، عن مجاهد، قال: «لما أمرت الأرض أن تبتلع الماء، قال: كانت هذه الأرض هي أبطأ ابتلاعا وأشد قسوة، قال: فلذلك يعمل بستة أثوار، وغيرها يعمل بحمارين أو ثورين. فسألت إسماعيل فقال. . . رجلا»
(1/ 317)

عقوبات في آخر الزمان
(1/ 318)

(23/93)

283 - حدثنا عبد الله قال: حدثنا محمد بن يزيد العجلي، قال: حدثنا حفص بن عمر بن عامر بن يزيد بن رفاعة، قال: حدثنا جابر بن يزيد بن رفاعة، قال: قال لنا الشعبي: «أي يوم أشد؟ قلنا: يوم القيامة، وكذلك ما قرب من يوم القيامة فهو أشد من اليوم الذي كان قبله»
(1/ 319)

284 - حدثنا عبد الله قال: حدثنا بشر بن الوليد الكندي، قال: حدثنا شريك، عن أبي اليقظان، عن زاذان، عن حذيفة، قال: «كيف أنتم إذا خرج أحدكم من حجلته إلى حبشه، فرجع وقد مسخ (1) قردا يبتغي أهله فيفرون منه؟»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 320)

285 - حدثنا عبد الله قال: حدثني أحمد بن يحيى، قال: حدثنا محمد بن عبيد، قال: حدثني عيسى بن المغيرة، عن إبراهيم التيمي، «أن جبرائيل، عليه السلام قال: ما حسدت الرحمة أحدا من ولد آدم إلا فرعون حين قال ما قال، خشيت أن يصل إلى الرب فيرحمه، فأخذت من حمأة البحر وزبده، فملأت به وجهه وعينيه، ثم غرقته»
(1/ 321)

286 - حدثنا عبد الله قال: حدثنا هارون بن معروف، قال: حدثنا مخلد بن يزيد، عن بشير، عن سيار أبي الحكم، عن طارق بن شهاب عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «اقتربت الساعة، ولا يزداد الناس على الدنيا إلا حرصا، ولا تزداد منهم إلا بعدا»
(1/ 322)

287 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو أسامة، قال: حدثنا أبو طاهر، عن مطر الوراق، أحسبه عن أبي الجلد، قال: «والذي نفس أبي الجلد بيده، ليكونن في آخر الزمان قوم مخصبة ألسنتهم، مجدبة قلوبهم، قصيرة أحلامهم، رقيقة أخلاقهم، تتكاف الرجال بالرجال، والنساء بالنساء، فيعلمون قول الزور لونا غير لون، فإذا فعلوا ذلك انتظروا النكال من السماء»
(1/ 323)

(23/94)

288 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثني بكير بن محمد العابد، قال: حدثني أبرد أبو زهير، عن الحسن، قال: «أرى رجالا ولا أرى عقولا، أسمع أصواتا ولا أرى أنيسا، أخصب ألسنة وأجدب قلوبا»
(1/ 324)

289 - حدثنا عبد الله قال: حدثنا يحيى بن عبد الحميد الحماني، قال: حدثنا شريك، قال: حدثنا أبو اليقظان، عن زاذان، عن عليم، قال: كنا مع عبس الغفاري فوق أجار له، فرأى الناس يفرون، فقال: من أي شيء يفر هؤلاء؟ قال: يفرون من الطاعون، قال: ليت الطاعون أخذني، فقال له ابن عم له: أتقول هذا وقد سمعت رسول الله صلى الله عليه وسلم يقول: «لا يتمن أحدكم الموت، فإنه عند انقطاع أجله، ولا يرد فيستعتب (1)»؟ فقال: كيف وقد سمعته يقول: «بادروا (2) بالموت قبل خصال ست: إمرة السفهاء وكثرة الشرط (3)، وبيع الحكم، واستخفاف بالدم، وقطيعة الرحم، ونشو يتخذون القرآن مزامير يقدمون الرجل يغنيهم بالقرآن، وإن كان أقلهم فقها»
__________
(1) يستعتب: يتوب ويطلب رضا الله عز وجل ومغفرته
(2) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(3) الشرطة والشُّرَط: نُخْبة السلطان وأصحابه الذين يُقدِّمهم على غَيرهم من جُنْده
(1/ 325)

290 - حدثنا عبد الله قال: حدثنا مجاهد بن موسى، قال: حدثنا شاذان، قال: حدثنا حماد بن سلمة، عن علي بن زيد، عن أبي عثمان، عن خالد بن عرفطة، أن النبي صلى الله عليه وسلم قال له: «يا خالد، إنه سيكون أحداث واختلاف وفرقة، فإذا كان كذلك فإن استطعت أن تكون المقتول لا القاتل»
(1/ 326)

291 - حدثنا عبد الله قال: حدثنا إسماعيل بن سليمان، عن حماد بن زيد، عن عقبة بن ثابت، عن أبي الجوزاء، رفعه إلى النبي صلى الله عليه وسلم: «إذا اقتتل عبد الله وعبد الله فكن عبد الله المقتول»
(1/ 327)

(23/95)

292 - حدثنا عبد الله قال: حدثني محمد بن يزيد الأدمي، قال: حدثنا أبو مسهر، عن يحيى بن حمزة، قال: حدثني الوضين بن عطاء، أن يزيد بن مرثد، حدثه، أن أبا الدرداء قال: «والذي نفسي بيده، لا ينقص من أرزاق المسلمين شيء إلا نقصت الأرض مثله»
(1/ 328)

293 - حدثنا عبد الله قال: حدثنا محمد بن يزيد، قال: حدثنا أبو مسهر، عن يحيى بن حمزة، قال: حدثني الوضين بن عطاء، أن يزيد بن مرثد، حدثه، أن رجلا قال لأبي الدرداء: «كنا نأخذ القليل من المال ينفعنا ونعرف فيه البركة، وإنا نأخذ اليوم الكثير من المال فلم نجده ينفعنا ولا نعرف فيه البركة؟ فقال أبو الدرداء: ذلك مال جمع من الغلول (1)، يعني الظلم»
__________
(1) الغلول: الخيانة والسرقة
(1/ 329)

294 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: حدثنا الوليد بن مسلم، عن عبد العزيز بن إسماعيل بن عبيد الله، قال: حدثني سليمان بن حبيب، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «لينقضن عرى (1) الإسلام عروة (2) عروة، فكلما انتقضت عروة تشبث (3) الناس بالتي تليها، فأولهن نقض الحكم، وآخرهن الصلاة»
__________
(1) العروة: ما يُستمسك به ويُعتصم من الدين
(2) العروة: ما يُستمسك به ويُعتصم من الدين وأحكامه وشرائعه
(3) التشبث: التعلق بالشيء والتثبت والتمسك به
(1/ 330)

295 - حدثنا عبد الله قال: حدثنا إسحاق، قال: حدثنا النضر بن شميل، قال: أخبرنا شعبة، قال: حدثنا علي بن الأقمر، قال: سمعت أبا الأحوص، عن عبد الله، عن النبي صلى الله عليه وسلم أنه قال: «لا تقوم الساعة إلا على شرار الناس»
(1/ 331)

296 - حدثنا عبد الله قال: وحدثنا إسحاق، قال: حدثنا يحيى بن آدم، قال: حدثنا أبو بكر بن عياش، عن الأعمش، عن يحيى بن وثاب، عن حذيفة، قال: «لا تضحون من أمر إلا أتاكم بعده أشد منه»
(1/ 332)

(23/96)

297 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا موسى بن أيوب، قال: حدثنا ضمرة، عن ابن شوذب، عن كثير بن زياد، قال: «يا ويل، لا يزداد الناس إلا شدة لإذهاب العلماء»
(1/ 333)

قوم موسى عليه السلام
(1/ 334)

298 - حدثنا عبد الله قال: حدثني إبراهيم، قال: حدثنا موسى بن أيوب، قال: حدثنا محمد بن شعيب، قال: سمعت عروة بن رويم اللخمي، يقول في قوله عز وجل: «فأخذتكم الصاعقة وأنتم تنظرون (1)، قال: أخذت بعضهم وبعضهم قيام ينظرون، فردت إليهم أزواجهم، ثم أخذت النصف الباقي وهؤلاء قيام ينظرون. ثم تلا هذه: ثم بعثناكم من بعد موتكم لعلكم تشكرون (2)»
__________
(1) سورة: البقرة آية رقم: 55
(2) سورة: البقرة آية رقم: 56
(1/ 335)

299 - حدثنا عبد الله قال: حدثنا داود بن عمرو، قال: حدثنا عفيف بن سالم، قال: أخبرنا أبو شيبة النحوي، عن قتادة، قال: «إنما أخذت الصاعقة أصحاب موسى عليه السلام لأنهم لم يفارقوهم على العجل ولم يجامعوهم عليه» قال أبو شيبة: فبلغني أنهم بعثوا فكانوا أنبياء
(1/ 336)

300 - حدثنا عبد الله قال: حدثنا أبو عثمان، قال: «جعلت امرأة فرعون تعذب بالشمس، فإذا انصرفوا عنها أظلتها الملائكة بأجنحتها، وجعلت برأسها في الجنة»
(1/ 337)

(23/97)

301 - حدثنا عبد الله قال: حدثنا محمد بن أبي رجاء القرشي، قال: حدثنا أبو داود الطيالسي، قال: حدثنا هشام بن أبي عبد الله، عن القاسم بن أبي بزة، قال: «جمع فرعون سبعين ألف عصا، وسبعين ألف ساحر، وسبعين ألف حبل. فجاء موسى عليه السلام، فخيل إليه من سحرهم أنها تسعى (1)، فأوحى الله عز وجل إليه: أن ألق عصاك، قال: فألقى عصاه، فإذا هي ثعبان فاغر فاه، فابتلع عصيهم وحبالهم، فخروا عند ذلك ساجدين، فما رفعوا رءوسهم حتى رأوا الجنة والنار وثواب أهلهما، فعند ذلك قالوا: لن نؤثرك على ما جاءنا من البينات (2)، وجعلت امرأة فرعون تقول: من غلب؟ فيقولون: موسى وهارون، فتقول: آمنت برب موسى وهارون، فبلغ ذلك فرعون فقال: انظروا أعظم صخرة تجدونها، ففعلوا، فقال: انطلقوا بها فخيروها، فإن اختارتهم فألقوا عليها الصخرة، وإن اختارته فهي امرأته، قال: فانطلقوا إليها فأخبروها، فقالت: آمنت برب موسى وهارون، فرفعت رأسها فنظرت إلى بيتها من الجنة، وانتزع روحها، وألقيت الصخرة على جسد ليس فيه روح»
__________
(1) سورة: طه آية رقم: 66
(2) سورة: طه آية رقم: 72
(1/ 338)

302 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا معاذ بن أسد، قال: أخبرنا الفضل بن موسى، عن الأعمش، عن المنهال، قال: «ارتفعت الحية في السماء قدر ميل، ثم تصوبت حتى صار رأس فرعون بين أنيابها، فجعلت تقول: يا موسى مرني بما شئت، وجعل يقول: أنشدك بالذي أرسلك، فأخذه بطنه يومئذ»
(1/ 339)

في البيت الحرام والدعاء بالعقوبة
(1/ 340)

303 - حدثنا عبد الله قال: كما حدثني إبراهيم بن سعيد، قال: حدثنا أبو أسامة، عن مسعر، عن علقمة بن مرثد، قال: «بينا رجل يطوف بالبيت، إذ برق (1) له ساعد امرأة، فوضع ساعده على ساعدها يتلذذ، فلصقت بساعدها، فأسقط في يديه، فأتى بعض أولئك الشيوخ، فقال: ارجع إلى المكان الذي فعلت فيه، فعاهد رب البيت ألا تعود. ففعل، فخلي عنه»
__________

(23/98)

(1) برق البصر: لمع من شده شخوصه
(1/ 341)

304 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا أبو عوانة، عن أبي بشر، عن ابن أبي نجيح، «أن يسافا، ونائلة، رجل وامرأة، فخرجا حجا من الشام، فقبلها وهما يطوفان، فمسخا (1) حجرين، فلم يزالا في المسجد حتى جاء الإسلام»
__________
(1) المسخ: تحويل الصورة إلى أخرى قبيحة
(1/ 342)

305 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا يزيد بن عياض بن جعدبة، قال: حدثنا أبو بكر بن محمد بن عمرو بن حزم، عن عمرة، «أن يسافا، ونائلة، كانا رجلا وامرأة: يساف من جرهم، ونائلة من قطوراء، كانا في البيت، فقبل أحدهما الآخر، فمسخا (1) حجرين»
__________
(1) المسخ: تحويل الصورة إلى أخرى قبيحة
(1/ 343)

306 - حدثنا عبد الله قال: حدثني سويد بن سعيد، قال: حدثنا مسلم بن خالد، عن ابن أبي نجيح، عن أبيه، عن حويطب بن عبد العزى، قال: «كنا جلوسا بفناء الكعبة في الجاهلية، إذ جاءت امرأة إلى البيت تعوذ به من زوجها، فجاء زوجها، فمد يده إليها، فيبست يده، فلقد رأيته بعد في الإسلام وإنه لأشل»
(1/ 344)

307 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا موسى بن أيوب، قال: حدثنا مخلد بن حسين، عن غيلان بن جرير «أن رجلا من وجوه قومه قنع (1) امرأة يقال لها: ميمونة، فرفعت رأسها فقالت: قطع الله يدك، فما لبث يسيرا حتى قطعت يده، فكان غيلان يقول: احذروا دعوة ميمونة»
__________
(1) قنع: غطى
(1/ 345)

(23/99)

308 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا موسى بن أيوب، قال: حدثنا عقبة البيروتي، عن الأوزاعي، عن يحيى، قال: «بينا امرأة قائمة عند قنديل توقده، إذ نظر إليها رجل، ففطنت به وعرفت أنه قد يأتيها، فالتفتت إليه فقالت: تنظر ملء عينيك إلى شيء غيرك؟ وزاد ابن زياد بن محمد، عن عقبة، أنه دعا ربه أن يذهب ببصره، فذهب، فمكث عشرين سنة أعمى لا يبصر، فلما كبر دعا ربه عز وجل أن يرد عليه بصره، فرد الله عز وجل عليه بصره» قال يحيى بن أبي كثير: فأخبرني من رآه بصيرا قبل أن يعمى، ورآه شيخا كبيرا بصيرا بعدما عمي
(1/ 346)

309 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز الجروي، قال: حدثنا عاصم بن أبي بكر الزهري، قال: أخبرنا مالك بن أنس، وابن أبي حازم، والمغيرة بن عبد الرحمن، «أن يوسف بن يونس بن حماس، مرت به امرأة، فوقعت في نفسه، فدعا الله عز وجل، فذهب بصره، فأقام بعد ذلك دهرا يختلف إلى المسجد مكفوفا يقاد، ثم إنه تحرك عليه بطنه وقد انصرف قائده، فلم يجد من يقوده، فرد الله عز وجل عليه بصره، فلم يزل صحيح البصر حتى مات»
(1/ 347)

310 - حدثنا عبد الله قال: حدثني القاسم بن هاشم، قال: حدثنا عمار بن نصر، قال: حدثنا أبو خزيمة العابد، جشر بن شاكر، عن معاوية، شيخ له، عن الحسن، قال: «إن الفضول عقوبة من الله عز وجل عاقب به أهل التوحيد، فجعلهم كادين لغيرهم، محبوسا عنهم ما في أيديهم رزقا لغيرهم»
(1/ 348)

311 - حدثنا عبد الله قال: حدثنا القاسم بن هاشم، قال: حدثنا يحيى بن صالح الوحاظي، قال: حدثنا داود بن عبد الرحمن العطار، قال: حدثني أبو خيثمة، عن ابن أبي نجيح، عن حويطب بن عبد العزى، قال: «كان في الكعبة حلق (1) أمثال لجم (2) البهم، يدخل الخائف يده فيه فلا يريبه أحد. فلما كان ذات يوم، ذهب خائف يدخل يده فيها، فاجتذبه رجل، فشلت يمينه، فأدركه الإسلام وإنه لأشل»
__________

(23/100)

(1) الحلق: جمع حلقة وهي اجتماع الناس على شكل دائرة
(2) لجم: جمع لجام: وهو الحديدة التي توضع في فم الفرس وما يتصل بها من سيور
(1/ 349)

الوقوع في الصحابة رضي الله عنهم
(1/ 350)

312 - حدثنا عبد الله قال: حدثني محمد بن إدريس الحنظلي، قال: حدثني أحمد بن عبد الأعلى، قال: أخبرني أبو روح، رجل من الشيعة، قال: «كنا بمكة في المسجد الحرام قعودا، فقام رجل نصف وجهه أسود ونصف وجهه أبيض، فقال: يا أيها الناس، اعتبروا بي، فإني كنت أتناول الشيخين أبا بكر وعمر رضي الله عنهما بسبهما، فبينا أنا ذات ليلة في شأني، إذ أتاني آت، فرفع يده فلطم حر وجهي، فقال: يا عدو الله، أي فاسق؟ أتسب الشيخين أبا بكر وعمر رضي الله عنهما؟ فأصبحت وأنا على هذه الحالة»
(1/ 351)

313 - حدثنا عبد الله قال: حدثني أبي رحمه الله، قال: حدثنا وضاح بن حسان، قال: عن أبي المحياة يحيى بن يعلى، عن عمر بن الحكم، عن عمه، قال: «خرجنا نريد مكة ومعنا رجل يسب أبا بكر وعمر رضي الله عنهما، فنهيناه فلم ينته، فانطلق لبعض حاجته، فاجتمع عليه الدبر (1)، فاستغاث، فأغثناه، فحملت علينا فرجعنا، فلم تقلع عنه حتى قطعته»
__________
(1) الدبر: قيل النحل، وقيل الزنابير
(1/ 352)

قتل الولد
(1/ 353)

(23/101)

314 - حدثنا عبد الله قال: حدثني أبي قال: حدثنا عبد العزيز القرشي، قال: أخبرنا فضالة بن حصين الضبي، قال: حدثتني خادمة عائشة، قالت: «كنا عند عائشة رضي الله عنها وعن أبيها، نعالج شيئا من شعرها، فاستأذنت عليها امرأة فقالت: يا أم المؤمنين، أنا بالله وبك، وكشفت عن عنقها، فإذا أسود قد تعلق، فقالت: إذا ذهبت أحله فتح فمه حتى أخاف أن يأكلني، قالت: ويلك وما الذي صنعت؟ قالت: يا أم المؤمنين، لا أكذبك، غاب زوجي فبغيت، فولدت، فقتلته، فلما انتهيت إلى موضع كذا وكذا، تعلق هذا الأسود برقبتي. فأمرتهم فأخرجوه عنها إخراجا عنيفا، ثم قالت لموكولها: اتبعها حتى تعلم موضع رفقتها، ولا تفارقها حتى تنتهي إلى الموضع الذي تعلق بها. قال: فخرج معها حتى انتهى إلى ذلك الموضع قال: فانحل أمر رقبتها، ثم قام على ذنبه، ثم صاح صيحة، فأقبل من الدواب شيء، حتى ظننت أنهم سينزلون بأهل الرقعة، فعمدوا إليها، فأكلوا لحمها، حتى نظرت إلى بياض العظم. قال: وأسلمها أهل الرقعة. فرجع مولى عائشة رضي الله عنها، فأخبرها بالذي كان»
(1/ 354)

315 - حدثنا عبد الله قال: حدثني أبو محمد العمي، عن علي بن محمد القرشي، عن جويرية بن أسماء، عن عمه، قال: «حججت، فإني لفي دفعة مع قوم، إذ نزلنا منزلا ومعنا امرأة، فنامت، فانتبهت وحية منطوية عليها، قد جمعت رأسها مع ذنبها بين ثدييها. فهالنا ذلك، فارتحلنا، فلم تزل منطوية عليها لا تضيرها شيئا، حتى دخلنا أنصاب الحرم، فانسابت، فدخلنا مكة فقضينا نسكنا وانصرفنا، حتى إذا كنا بالمكان الذي انطوت فيه الحية، وهو المنزل الذي نزلنا، فنامت فاستيقظت والحية منطوية عليها. ثم صفرت الحية، فإذا الوادي يسيل علينا حيات، فنهشتها حتى بقيت عظاما، فقلنا لجارية كانت لها: ويحك (1) أخبرينا عن هذه المرأة، قالت: بغت (2) ثلاث مرات، كل مرة تلد ولدا، فإذا أرضعته، سجرت التنور (3) ثم ألقته فيه»
__________

(23/102)

(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(2) بغت: زنَت
(3) التنور: المَوْقِدُ
(1/ 355)

الاستهزاء
(1/ 356)

316 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن يزيد بن حازم، عن سليمان بن يسار «أن أقواما، كانوا في سفر، فلما ارتحلوا قالوا: سبحان الذي سخر لنا هذا وما كنا له مقرنين، وإنا إلى ربنا لمنقلبون (1). قال: ومن القوم رجل له ناقة رازم، فقال: أما أنا فقد أمسيت لهذه مقرنا، قال: فمضت به، فدقت عنقه»
__________
(1) سورة: الزخرف آية رقم: 13
(1/ 357)

أنواع المعاصي
(1/ 358)

317 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن ليث، عن عطاء، عن ابن عمر، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا ضن (1) الناس بالدينار والدرهم، وتبايعوا بالعينة (2)، واتبعوا أذناب البقر (3)، وتركوا الجهاد؛ أدخل الله تعالى عليهم ذلا لا ينزعه عنهم حتى يراجعوا دينهم»
__________
(1) الضن: البخل
(2) العينة: السلف، والمراد أن يبيع سلعة بثمن معلوم لأجل ثم يشتريها منه بأقل ليبقى الكثير في ذمته
(3) الأذناب: جمع ذنب وهو الذيل
(1/ 359)

318 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا شعبة، عن أبي قيس، قال: سمعت هزيل بن شرحبيل يحدث عن عبد الله بن مسعود، قال: «لا تقوم الساعة إلا على شرار الناس: من لا يعرف معروفا، ولا ينكر منكرا، يتهارجون (1) كما يتهارج البهائم في الطريق، تمر المرأة بالرجل في الطريق، فيقضي حاجته منها ثم يرجع إلى أصحابه، فيضحك إليهم ويضحكون إليه، كرجراجة الماء الخبيث الذي لا يطعم»
__________
(1) التهارج: التسافد والجماع أي يجامع الرجال النساء بحضرة الناس علانية كما يفعل الحمير
(1/ 360)

شكوى يعقوب عليه السلام
(1/ 361)

(23/103)

319 - حدثنا عبد الله قال: حدثنا أبو عقيل يحيى بن حبيب بن إسماعيل قال: حدثنا أبو أسامة، قال: حدثنا هشام بن حسان، عن الحسن، قال: «دخل يعقوب على الملك، فرآه حزينا فقال: ما لي أراك حزينا يا يعقوب؟ قال: أصبت بضائقة من مالي، فأنا من أجل ذلك حزين. فأوحى الله عز وجل إليه: تشكوني إلى عدوي؟ لأطيلن حزنك، فمكث ثمانين سنة محزونا، وما على الأرض يومئذ خلق هو أكرم على الله عز وجل منه»
(1/ 362)

وقت العذاب
(1/ 363)

320 - حدثنا عبد الله قال: حدثنا محمد بن بكار، قال: حدثنا حفص بن عمر بن عامر السلمي، عن عمران بن حدير، عن قتادة، قال: «لم ينزل عذاب قط (1) على قوم إلا عند انسلاخ الشتاء»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 364)

321 - حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: حدثنا أحمد بن حجاج الرقي، قال: حدثني أبو حامد، عن سعيد بن عبد العزيز، عن ربيعة بن يزيد الدمشقي، عن نفيع، قال: سمعت كعبا، يقول: «ما عذب الله عز وجل أحدا من الأمم الماضين إلا بين الكانونين»
(1/ 365)

الفتنة
(1/ 366)

322 - حدثنا عبد الله قال: حدثنا القاسم بن هاشم، قال: حدثنا آدم بن أبي إياس العسقلاني، قال: حدثنا شعبة، قال: حدثنا قيس بن مسلم، عن طارق بن شهاب، قال: «ضرب خالد بن الوليد رجلا الحد على عهد عمر بن الخطاب رضي الله عنه، ثم ضرب رجلا آخر الحد، فقال له رجل: هذه والله الفتنة، ضرب رجلا أمس، وضرب آخر اليوم. فقال له خالد: ليس هذا بالفتنة، ولكن الفتنة إذا كنت في أرض يعمل فيها بالمعاصي، فأردت أن تأتي أرضا لا يعمل فيها بالمعاصي، فلا تجد»
(1/ 367)

إسرائيليات
(1/ 368)

(23/104)

323 - حدثنا عبد الله قال: حدثنا عبد العزيز بن منيب، مولى قريش قال: حدثنا أبو صالح عبد الله بن صالح، قال: حدثنا يحيى بن أيوب، عن خالد بن يزيد، حدثه، أن كعب الأحبار قال: «إن الخضر بن عاميل ركب في نفر من أصحابه حتى بلغ بحر الصركند، وهو بحر الصين، فقال لأصحابه: دلوني، فدلوه أياما وليالي، ثم صعد، فقالوا له: يا خضر، ما رأيت؟ فلقد أكرمك الله عز وجل، وحفظ لك نفسك في لجج هذا البحر، فقال: استقبلني ملك من الملائكة فقال لي: أيها الآدمي الخطاء، إلى أين؟ ومن أين؟ فقلت: أردت أن أنظر ما عمق هذا البحر؟ قال: وكيف وقد أهوى رجل منذ زمن داود النبي عليه السلام، فلم يبلغ ثلث مقره حتى الساعة، وذلك ثلاثمائة سنة؟ قال: قلت: أخبرني عن المد والجزر، يعني زيادة الماء ونقصانه؟ فقال الملك: إن الحوت يتنفس، فيسير الماء إلى منخره، فذلك الجزر، ثم يخرجه من منخره، فذلك المد، قال: قلت: أخبرني من أين جئت؟ قال: جئت من عند الحوت، بعثني الله عز وجل إليه أعذبه؛ لأن حيتان البحر شكت إلى الله عز وجل كثرة ما يأكل منها، قال: قلت: أخبرني علام قرار الأرضين؟ قال: الأرضون السبع على صخرة، والصخرة على كف ملك، والملك على جناح حوت في الماء، والماء على الريح، والريح في الهواء ريح عقيم لا يلقح، وإن قرونها معلقة بالعرش»
(1/ 369)

(23/105)

324 - حدثنا عبد الله قال: حدثنا عبد العزيز بن منيب، عن ابن أبي مريم، قال: أخبرنا ابن أبي الزناد، قال: حدثني عباد بن إسحاق، وسليمان بن سحيم، عن كعب الأحبار، قال: «إن إبليس تغلغل إلى الحوت الذي على ظهره الأرض كلها، فألقى في قلبه فقال: تدري ما على ظهرك يا لويثا من الأمم والشجر والدواب والناس والجبال؟ فلو نفضتهم ألقيتهم عن ظهرك أجمع. فهم لويثا بفعل ذلك، فبعث الله عز وجل دابة، فدخلت في منخره، فدخلت في دماغه، فعج إلى الله عز وجل، فخرجت. قال كعب: والذي نفسي بيده إنه لينظر إليها بين يديه وتنظر إليه، إن يهم بشيء من ذلك عادت حيث كانت»
(1/ 370)

325 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا أبو اليمان الحكم بن نافع، عن صفوان بن عمرو، عن حوشب بن يوسف المعافري، عن راشد بن أفلح المقرئ، أنه حدثهم، أنهم عادوا عمرا البكالي، فذكر ذاكر التنين، فقال له عمرو: «ما تدرون كيف يكون تنينا (1)؟ قال: يكون حية، فيعدو على حية فيأكلها، ثم يأكل كل الحيات، فلا يزال يأكلهن ويعظم وينتفخ، حتى يزداد في حمته، يجيء يحرق، فيعدو على دواب الأرض فيهلكها، فيسوقه الله عز وجل حتى يأتي نهرا ليعبر، فيضربه الماء حتى يدخله البحر، فيصنع بدواب البحر كما صنع بدواب البر، ويزداد في حمته، حتى تعج دواب البحر إلى الله عز وجل، فيبعث الله عز وجل ملكا، فيرميه حتى يخرج رأسه من الماء، ثم يدلي السحاب والبروق، فيحمله فيلقيه إلى يأجوج ومأجوج جزورا (2) لهم، فيجزرونه كما يجزرون الإبل والبقر»
__________
(1) التنين: حَيَّةٌ عَظيمَة
(2) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 371)

المؤمن في الفتن
(1/ 372)

(23/106)

326 - حدثنا عبد الله قال: حدثنا يوسف بن موسى، قال: حدثنا عبد الرحمن بن مغراء، قال: أخبرنا الأعمش، عن أبي أيوب، عن عبد الله بن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم: «لن تقوم الساعة حتى يظهر الفحش، وقطيعة الرحم، وسوء الجوار، ويؤتمن الخائن، ويخون الأمين»، قيل: يا رسول الله، فكيف المؤمن يومئذ؟ قال: «كالنخلة وقعت فلم تكسر، وأكلت فلم تفسد، ووضعت طيبا، أو كقطعة من ذهب أدخلت النار فأخرجت، فلم تزدد إلا خيرا»
(1/ 373)

في زمن العقوبة
(1/ 374)

327 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن واقد، قال: حدثنا فرج بن فضالة، عن الوليد بن أيمن الألهاني، عن النعمان بن بشير الأنصاري، «أنه قال وهو يخطب الناس في حمص: إن الهلكة كل الهلكة أن تعمل السيئات في زمان البلاء»
(1/ 375)

328 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: أخبرنا عثمان بن اليمان، عن محرز بن حريث، قال: «أوحى الله عز وجل إلى أرميا، أو إلى نبي من الأنبياء: ألا يتخذ الأهل والمال زمن العقوبات»
(1/ 376)

الاعتبار بالآخرين
(1/ 377)

329 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: سمعت النضر بن إسماعيل، في قول الله عز وجل: وسكنتم في مساكن الذين ظلموا أنفسهم (1)، قال: «عملتم بأعمالهم»
__________
(1) سورة: إبراهيم آية رقم: 45
(1/ 378)

(23/107)

330 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، قال: لما خرج علي بن أبي طالب إلى صفين من. . . المدائن، فتمثل رجل من أصحابه فقال: جرت الرياح على مكان ديارهم فكأنما كانوا على ميعاد وإذا النعيم وكل ما يلهى به يوما يصير إلى بلى ونفاد فقال علي: «لا تقل هكذا، ولكن قل كما قال الله تبارك وتعالى: كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين (1)، كذلك وأورثناها قوما آخرين (2)، إن هؤلاء القوم كانوا وارثين فأصبحوا موروثين؛ إن هؤلاء القوم استحلوا الحرم فحلت بهم النقم، فلا تستحلوا الحرم فتحل بكم النقم»
__________
(1) سورة: الدخان آية رقم: 25
(2) سورة: الدخان آية رقم: 28
(1/ 379)

عدم استجابة الدعاء
(1/ 380)

331 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، قال: أخبرنا الأشجعي، عن أبي كدينة، عن ليث، قال: «أوحى الله إلى نبي من أنبياء بني إسرائيل، أن قومك يدعونني بألسنتهم وقلوبهم مني بعيدة، رفعوا إلي أيديهم يسألونني الخير، وقد ملؤوا بها بيوتهم من السحت، الآن حين اشتد غضبي عليهم»
(1/ 381)

332 - حدثنا عبد الله قال: وحدثنا عبد الرحمن، قال: حدثنا الأشجعي، عن عمر بن عامر البجلي، قال: «أوحى الله إلى نبي من الأنبياء: أن مر قومك لا يناجوني والآثام في أجفانهم، ليلقوها ثم ليرفعوا إلي حاجاتهم»
(1/ 382)

بختنصر
(1/ 383)

333 - حدثنا عبد الله قال: أخبرنا فضيل بن عبد الوهاب، قال: أخبرنا هشيم، عن مغيرة، عن إبراهيم، في قوله عز وجل: ثم بعثنا عليكم عبادا لنا أولي بأس شديد (1)، قال: «وكانت بنو إسرائيل قد أفسدوا في الأرض، فبعث الله عز وجل بختنصر، فخرب بيت المقدس، فجاسوا خلال الديار، وقوله عز وجل: وإن عدتم عدنا (2)، فعادوا، فعاد الله عليهم بالعرب، فأخذوهم بالجزية (3)»
__________
(1) سورة: الإسراء آية رقم: 5
(2) سورة: الإسراء آية رقم: 8

(23/108)

(3) الجزية: هي عبارة عن الْمَال الذي يُعْقَد للْكِتَابي عليه الذِّمَّة، وهي فِعْلة، من الجزَاء، كأنها جَزَت عن قتله، والجزية مقابل إقامتهم في الدولة الإسلامية وحمايتها لهم
(1/ 384)

جالوت
(1/ 385)

334 - حدثنا عبد الله قال: حدثنا فضيل، قال: أخبرنا علي بن عمارة، قال: سمعت قتادة، يقول: «بعث الله عز وجل عليهم في الأولى جالوت الجزري، فقتل وسبى، ثم رد الله عز وجل الكرة لبني إسرائيل. وقوله تعالى: فإذا جاء وعد الآخرة (1)، فبعث الله عز وجل عليهم بختنصر»
__________
(1) سورة: الإسراء آية رقم: 7
(1/ 386)

الذين تعرضوا لعثمان رضي الله عنه
(1/ 387)

335 - حدثنا عبد الله قال: حدثنا أحمد بن المقدام، قال: أخبرنا حماد بن زيد، عن زيد بن حازم، عن سليمان بن يسار، أن رجلا، من غفار يقال له: جهجاه، أو جهجا الغفاري، «دخل على عثمان رضي الله عنه، فانتزع عصا كانت في يده، فكسرها على ركبته، فوقعت الأكلة في ركبته»
(1/ 388)

336 - حدثنا عبد الله قال: أخبرنا يحيى الحماني، قال: أخبرنا عبد الله بن المبارك، عن ابن لهيعة، عن يزيد بن أبي حبيب، قال: «بلغني أن عامة النفر، الذين ساروا إلى عثمان رضي الله عنه جنوا» قال ابن المبارك: الجنون لهم قليل
(1/ 389)

تلفظه الأرض
(1/ 390)

337 - حدثنا عبد الله قال: أخبرنا حسين بن علي، قال: أخبرنا قبيصة بن عقبة، قال: حدثنا عبد العزيز بن الماجشون، عن محمد بن المنكدر، عن جابر بن عبد الله «أن رجلا من الأنصار توفي، فدفن، فأصبحوا وقد لفظته الأرض، فأتوا رسول الله صلى الله عليه وسلم فذكروا ذلك له، فقال رسول الله صلى الله عليه وسلم:» إن الأرض لتواري من هو شر منه، ولكنه جعل لكم عبرة «، ثم قال:» ارجعوا فواروه «، فواروه، فلم تلتفظه الأرض
(1/ 391)

(23/109)

338 - حدثنا عبد الله قال: حدثنا أحمد بن المقدام العجلي، قال: حدثنا عبد الأعلى، عن هشام بن حسان، عن واصل، عن عمرو بن هرم، عن عبد الحميد بن محمود، قال: «كنت عند ابن عباس، فأتاه رجل فقال: أقبلنا حجاجا، حتى إذا كنا بالصفا توفي صاحب لنا، فحفرنا له، فإذا أسود بداخل اللحد، ثم حفرنا قبرا آخر، فإذا أسود قد أخذ اللحد، قال: ثم ناله آخر، فإذا أسود قد أخذ اللحد كله فتركناه وأتيناك نسألك ما تأمر؟ قال: ذاك علة الدين، كان يغل (1)، اذهبوا فادفنوه في بعضها، فوالله لو حفرتم له الأرض كلها لوجدتم ذلك، قال: وألقيناه في قبر، فلما قضينا سفرنا أتينا امرأته فسألناها عنه، فقالت: كان رجلا يبيع الطعام، فيأخذ قوت أهله كل يوم، ثم ينظر مثله من الشعير والقصب، فيقطعه، ويخلطه في طعامه»
__________
(1) الغلول: الخيانة والسرقة
(1/ 392)

339 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن عطاء بن السائب، عن شهر بن حوشب، عن رجل، من أصحاب النبي صلى الله عليه وسلم قال: «بعث رسول الله صلى الله عليه وسلم سرية (1)، فحمل رجل على رجل، فقال: إني مسلم، فقتله، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال:» قتلته وهو يقول: إني مسلم؟ «قال: يا رسول الله، إنما قال ذلك بلسانه ولم يكن في قلبه، قال له ذلك ثلاث مرات، فقال له رسول الله صلى الله عليه وسلم:» فهلا شققت عن قلبه فنظرت ما فيه؟ «قال: يا رسول الله، أرأيت لو أني شققت عن قلبه ما علمي بما فيه؟ هل هي إلا مضغة (2)؟ قال:» وما علمك بما كان في قلبه حتى قتلته؟ «قال: يا رسول الله، استغفر لي، قال:» لا «ثلاث مرات. فمات فدفنه قومه، فأمر الله تعالى الأرض فلفظته ثلاث مرات، فلما رأى ذلك قومه حملوه فطرحوه بين الجبال»
__________
(1) السرية: هي طائفةٌ من الجَيش يبلغُ أقصاها أربَعمائة تُبْعث سرا إلى العَدوّ، وجمعُها السَّرَايا، وقد يراد بها الجنود مطلقا

(23/110)

(2) المضغة: القطعة من اللحم
(1/ 393)

من علامات الساعة
(1/ 394)

340 - حدثنا عبد الله قال: أخبرني الحسن بن الصباح، قال: حدثني أبو توبة الربيع بن نافع، قال: حدثنا إسماعيل بن عياش، عن سعيد بن غنيم الكلاعي، عن عبد الرحمن بن غنم، عن أبي موسى الأشعري، أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يجعل كتاب الله عارا (1)، ويكون الإسلام غريبا، ويبدو السمن من الناس، وحتى ينقص العلم، ويهرم (2) الزمان، وينقص عمر البشر، وتنقص السنون والثمرات، ويؤتمن التهماء، ويصدق الكاذب، ويكذب الصادق، ويكثر الهرج»، قالوا: وما الهرج يا رسول الله؟ قال: «القتل القتل، وحتى تبنى الغرف فتطاول، وحتى تحزن ذوات الأطفال، وتفرح العواقر، ويظهر البغي (3) والحسد والشح (4)، ويغيض العلم غيضا، ويفيض الجهل فيضا، ويكون الولد غيظا، والشتاء قيظا، وحتى يجهر بالفحشاء، وتزول الأرض زوالا»
__________
(1) العار: عيب أو شين وكل ما يؤدي لهما
(2) الهرم: كِبر السّن وضعفه
(3) البغي: الظلم والتعدي
(4) الشح: أشد البخل والحرص على متاع الدنيا
(1/ 395)

341 - حدثنا عبد الله قال: حدثنا أبي قال: أخبرنا روح بن عبادة، عن هشام بن أبي عبد الله، عن جعفر بن ميمون، عن أبي العالية، قال: «ليأتي على الناس زمان تخرب صدورهم من القرآن، وتبلى كما تبلى ثيابهم، وتهافت لا يجدون له حلاوة ولا لذاذة، إن قصروا عما أمروا به قالوا: إن الله غفور رحيم، وإن عملوا بما نهوا عنه قالوا: سيغفر لنا، إنا لا نشرك بالله شيئا، أمرهم كله طمع، ليس معهم خوف، لبسوا جلود الضأن على قلوب الذئاب، أفضلهم في أنفسهم المداهن»
(1/ 396)

342 - حدثنا عبد الله قال: حدث عن عقبة بن مكرم الضبي، عن يونس بن بكير، عن زياد بن المنذر، عن نافع بن الحارث، عن أنس بن مالك، أن النبي صلى الله عليه وسلم قال: «لا تذهب الليالي والأيام حتى يقوم القائم فيقول: من يبيعنا دينه بكف من دراهم؟»

(23/111)

(1/ 397)

343 - حدثنا عبد الله قال: حدثني هارون بن سفيان، قال: حدثني عبد الله بن يعقوب المزني، قال: حدثنا زفر بن محمد الفهري، عن محمد بن سليمان بن مخرمة، عن سعيد بن جبير الذي، قتله الحجاج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يظهر الفحش (1) والتفحش (2)، ويخون الأمين، ويؤتمن الخائن، وتسقط الوعول، وتعلو التحوت»، قالوا: يا رسول الله، وما الوعول، وما التحوت؟ قال: «الوعول: أشراف الناس ووجوههم، والتحوت: الذين كانوا تحت أقدام الناس»
__________
(1) الفحش: القبح والخروج عن الحد المعقول في القول أو الفعل والعدوان في الجواب
(2) التفحش: تكلُّف القبح وتعمده في القول والفعل
(1/ 398)

بنو إسرائيل
(1/ 399)

344 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن واقد، قال: حدثنا ضمرة، عن الشيباني، قال: «قالت بنو إسرائيل: يا رب، يأكل آباؤنا الحمص ونحن نضرس، فقال: أتضربون لي الأمثال؟ لأفعلن بكم ولأفعلن، وهو وعيد شديد»
(1/ 400)

345 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن واقد، قال: حدثنا ضمرة، عن عبد الرحمن الحنفي، قال: «عاتب الله عز وجل بني إسرائيل بعد خمسة عشر قرنا (1) بما صنعت الآباء، يقول. . . بما صنعت الآباء»
__________
(1) القرن: أهل كل زمان، وهو المِقدار الذي يَقْتَرِن فيه أهل ذلك الزمان في أعمارهم وأحوالهم، وقيل: مائة سنة، وقيل: هو مُطلَقٌ من الزمان
(1/ 401)

نوح عليه السلام
(1/ 402)

346 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن الأعمش، عن مجاهد، قال: «ألقي على الأسد الحمى وهو في سفينة نوح عليه السلام، فمر عليه نوح فضربه برجله، فخمشه الأسد بيده، فبات ساجدا، فقيل له: إن الله عز وجل لا يرضى من الظلم شيئا»
(1/ 403)

ضلال
(1/ 404)

(23/112)

347 - حدثنا عبد الله قال: حدثنا أبو كريب، قال: حدثنا محمد بن فضيل، عن داود بن أبي هند، عن أبي المنيب الحمصي، عن أبي العطاء اليحبوري، قال: قال لي عبادة بن الصامت: «كيف أنت يا أبا عطاء إذا فرت قراؤكم وعلماؤكم حتى يكونوا في رءوس الجبال مع الوحوش؟ قال: قلت: سبحان الله، ولم يفعلون يا أبا محمد؟ قال: يخافون أن يقتلوهم، قلت: وفينا كتاب الله عز وجل؟ قال: ثكلتك (1) أمك يا أبا عطاء، أولم ترث اليهود التوراة فضلوا عنها؟ أولم يرث النصارى الإنجيل فضلوا عنه وتركوه؟ وإنها سنن يتبع بعضها بعضا، وإنه والله ما من كان فيمن كان قبلكم إلا سيكون فيكم مثله. قال: فلقيته بعد ذلك بيومين فقلت: لقد كان فيمن كان مثلنا قبلنا قردة وخنازير. قال: لفلان حدثني أنه لا تنقضي الأيام والليالي حتى تمسخ طائفة من هذه الأمة»
__________
(1) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(1/ 405)

348 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن عطاء بن السائب، قال: أراه عن أبي عبد الرحمن، قال: قال أبو ذر: «إنك في زمان قليل سؤاله، كثير معطوه، كثير فقهاؤه، قليل خطباؤه، العمل فيه خير من الهوى، وإن بعدك زمانا كثير سؤاله قليل معطوه، قليل فقهاؤه، كثير خطباؤه. الهوى فيه خير من العمل»
(1/ 406)

وتقليد
(1/ 407)

349 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا سعد بن عبد الحميد بن جعفر، قال: حدثنا علي بن ثابت، عن جعفر بن برقان، عن ميمون بن مهران، قال: قال عمر بن الخطاب رضي الله عنه: «لا يزال أمر هذه الأمة مقاربا ما لم يبنوا بنيان العجم، ويركبوا مراكب العجم، ويلبسوا ملابس العجم، ويأكلوا أطعمة العجم»
(1/ 408)

الدعاء على الآخرين
(1/ 409)

(23/113)

350 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا داود بن منصور، قال: حدثنا سالم بن الأشعث، عن عمرة، سمعتها تقول: كنت عند عائشة رضي الله عنها، فجاءتها امرأة متعلقة برجل، تزعم أنه أخذ خاتما لها، ويزعم أن لا. فقالت: أمنوا رحمكم الله: اللهم إن كنت كاذبة فأيبس يدي، وإن كان كاذبا فأيبس يده. فأصبح الرجل ويمينه يابسة قالت عمرة: وحججت حجتين أو ثلاثة، وأنا أسمع الرجل من أهل مكة وأهل المدينة، يقول الرجل منهم: إن كنت فعلت كذا وكذا، فأظهر الله عز وجل علي كما أظهر على صاحب الخاتم
(1/ 410)

الربا
(1/ 411)

351 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد، قال: حدثنا إبراهيم بن مهدي، قال: حدثنا أبو حفص الأبار، عن أشعث بن سوار، عن كردوس الثعلبي، قال: حدثني رجل، في هذا المسجد، مسجد الكوفة، وكان أبوه ممن شهد بدرا، قال: «مررت على قرية تزلزل، فوقفت قريبا أنظر إنسانا يخرج إلي فأسأله، قال: فخرج علي رجل، فقلت: ما وراءك؟ فقال: تركتها تزلزل، وإن الخطائين الحائظين ليصطكان، يرمى بعضهما على بعض، قال: قلت: وما كانوا يعملون؟ قال: كانوا يأكلون الربا»
(1/ 412)

352 - حدثنا عبد الله قال: حدثني القاسم بن البدري، «أن الله عز وجل إذا أراد هلكة قرية أظهر فيها الربا»
(1/ 413)

من أشراط الساعة
(1/ 414)

353 - حدثنا عبد الله قال: حدثني القاسم بن هاشم، قال: حدثنا علي بن عباس، قال: حدثنا سعيد بن سنان، قال: حدثني حدير بن كريب، عن أبي ثعلبة الخشني، «أنه كان يقول: أيها الناس، إن من أشراط (1) الساعة أن تنتقص العقول، وتعزب الأحلام (2)، ويكثر الهم، وتقع علامات الحق، ويظهر الظلم، وإن من أشراط الساعة أن ترفع الأمانة، وترفع الرحمة، ويقطع الرحم، وتقطع الصدقة، ويلجم الناس الشح (3)، فلا تلقى إلا ملجما، حتى لا يفضل عن مكثر كثرة، ولا يقنع مقل بقلته، وكل ما عرفاه فقير قبله»
__________
(1) الأشراط: العلامات

(23/114)

(2) الأحلام: جمع حلم، والحلم الأناة وضبط النفس، والعقل
(3) الشح: أشد البخل والحرص على متاع الدنيا
(1/ 415)

354 - حدثنا عبد الله قال: حدثني القاسم بن هاشم، قال: حدثنا الحجاج بن محمد الخولاني، قال: حدثنا توبة بن النعمان اليزني، ومهدي بن الوليد بن عامر، كلاهما عن الوليد بن عامر اليزني، عن بريد بن حمير، عن عمير بن سعد، صاحب النبي صلى الله عليه وسلم قال: «كان يقول: ليذهبن خياركم وعلماؤكم، حتى لا يبقى في مجالسكم إلا الأغمار الأحداث الذين لا عقول لهم ولا رأي، يغلبونكم على أموركم»
(1/ 416)

الزلزال
(1/ 417)

355 - حدثنا عبد الله قال: حدثني القاسم بن هاشم، قال: حدثنا يعلى بن عياش، قال: حدثنا سعيد بن عمارة، عن الحارث بن النعمان، قال: بعث أنس بن مالك يحدثني قال: أخذ عمر بن الخطاب رضي الله عنه بعضادتي باب رسول الله صلى الله عليه وسلم ثم قال: يا أهل المدينة، إنكم قد رجفتم (1)، والرجف (2) من كثرة الربا، وإن قحوط المطر (3) من قضاة السوء وأئمة الجور (4)، وإن موت البهائم ونقصان الثمر من قلة الصدقة، فهل أنتم منتهون، أو ليخرجن عمر من بين أظهركم؟
__________
(1) الربا: الزِّيادة، وربا المالُ زيادته وارتفاعه، وهو في الشَّرع: الزّيادةُ على أصْل المالِ من غير عَقْد تبايُع، وله أحكامٌ كثيرةٌ في الفقهِ
(2) الرجفة: الزلزلة والاضطراب الشديد
(3) قحوط المطر: احتباسه وعدم نزوله
(4) الجور: البغي والظلم والميل عن الحق
(1/ 418)

عقوبة عدم تسبيح الطيور
(1/ 419)

356 - حدثنا عبد الله قال: حدثنا أحمد بن عبد الأعلى الشيباني، قال: حدثنا أبو حفص الأبار، عن شيخ، من أهل الشام، عن مكحول، رفعه قال: «ما صيد طير إلا بتضييع التسبيح»
(1/ 420)

(23/115)

357 - حدثنا عبد الله قال: حدثنا محمد بن بشير الكندي، قال: حدثنا عطاء بن المبارك، عن أبي عبيدة العابد، عن الحسن، قال: «مر عمر بن الخطاب رضي الله عنه بغراب موثق (1)، فقال: يا غريبة، ضيعت التسبيح فوقعت في الشرك، إن خليت عنك تسبحين الله؟ قال: فخلى عنها»
__________
(1) الموثق: المربوط
(1/ 421)

المسخ
(1/ 422)

358 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن عطاء بن السائب، عن أبي ظبيان، قال: «كان رسول الله صلى الله عليه وسلم في غزوة تبوك، فأصابهم جوع، فنزلوا واديا من الأودية، فنام عليه السلام، واستيقظ فإذا قدور الناس تفور، قال:» ما هذا؟ «قالوا: ضباب أصبناها من هذا الوادي، فدعا بضب، فأتي به، فقلبه بعود ثم قال:» الكف كف إنسان، وقد غضب على أمم من بني إسرائيل فمسخوا (1) في الأرض دوابا «
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 423)

ابنا هارون عليه السلام
(1/ 424)

359 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن عطاء بن السائب، قال: «كانت لموسى عليه السلام قبة (1) ستمائة ذراع، يناجي (2) فيها ربه عز وجل، وكانت تجيء نار القربان، فكان ابنا هارون يوقدان النار، فقاما ليلة فدخلا القبة، فلم يريا النار، فرأيا أن النار قد جاءت فلم تجدهما، فرجعا فدخلا القبة، فأخذا نارا فأوقداها. وجاءت نار القربان فأخذتهما. فذهب هارون ليطفئها، فقال موسى عليه السلام: دع ربك يفعل ما يريد، حتى هدأ، فأوحي إلى موسى عليه السلام: هكذا أصنع بوليي إذا عصاني، فكيف بعدوي؟»
__________
(1) القبة: هي الخيمة الصغيرة أعلاها مستدير أو البناء المستدير المقوس المجوف
(2) المناجاة: حديث العبد لربه سرا بالتضرع أو الدعاء أو ما يشاء
(1/ 425)

الدعاء من سبل النجاة
(1/ 426)

(23/116)

360 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن عطاء بن السائب، قال: «كان يونس عليه السلام حين نجي من بطن الحوت يلبي: لبيك كاشف الكرب لبيك، قال: وكان عيسى يلبي: لبيك، عبدك لأمتك، لعبيدتك»
(1/ 427)

(23/117)


العمر والشيب - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا الشيخ الإمام الحافظ مجد الدين شيخ الإسلام أبو الفرج يحيى بن محمود بن سعد الثقفي الأصفهاني رضي الله عنه أخبرنا الشيخ أبو بكر أحمد بن علي بن محمد بن موسى المقرئ أخبرنا الإمام أبو بكر أحمد بن الفضل الباطرقاني حدثنا الحسن بن محمد بن أحمد بن يوه أخبرنا أبو الحسن أحمد بن محمد بن عمر حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي يوم الثلاثاء في شهر ربيع الآخر سنة ثمانين ومائتين من كتابه حدثنا علي بن الجعد الجوهري، وسعيد بن سليمان الواسطي، عن إسماعيل بن عياش، عن عمرو بن قيس الكندي، عن عبد الله بن بسر، قال: جاء أعرابيان إلى النبي صلى الله عليه وسلم فقال أحدهما: يا رسول الله، أي الناس خير؟ قال: «من طال عمره وحسن عمله» وقال الآخر: يا رسول الله، إن شرائع الإسلام قد كثرت علي، فمرني بأمر أتثبت به. فقال: «لا يزال لسانك رطبا بذكر الله عز وجل»
(1/ 2)

2 - حدثنا سويد بن سعيد، قال حدثنا سويد بن عبد العزيز، حدثنا نوح بن ذكوان، عن أخيه أيوب، عن الحسن، عن أنس قال: قال رسول الله صلى الله عليه وسلم: «يقول الله: إني لأستحي من عبدي وأمتي يشيبان في الإسلام أعذبهما بعد ذلك»
(1/ 3)

2 - حدثنا سويد بن سعيد، قال حدثنا سويد بن عبد العزيز، حدثنا نوح بن ذكوان، عن أخيه أيوب، عن الحسن، عن أنس قال: قال رسول الله صلى الله عليه وسلم: «يقول الله: إني لأستحي من عبدي وأمتي يشيبان في الإسلام أعذبهما بعد ذلك»
(1/ 4)

4 - حدثنا أبو كريب، حدثنا زكريا بن عدي، عن زاجر بن الصلت، عن الحارث بن عمرو، عن البحتري بن عبد الحميد، أن عمر بن الخطاب، قال: «نعم الخضاب (1) السواد؛ هيبة للعدو ومسكنة للزوجة»
__________
(1) الخضاب: صبغ الشعر أو الجلد بالحناء أو غيرها
(1/ 5)

(24/1)

5 - حدثنا المثنى بن معاذ، حدثنا عبد الرحمن بن مهدي، عن سفيان الثوري، عن أبي رباح، عن مجاهد قال: «أول من خضب (1) بالسواد فرعون، فقالت له امرأته: ذاك إن لم ينصل»
__________
(1) خضب: صبغ شعره أو جلده ولونه بالحناء وغيرها
(1/ 6)

6 - حدثنا أبو كريب محمد حدثنا ابن فضيل، عن الوليد بن جميع قال: كان نافع بن جبير يخضب (1) بالوسمة
__________
(1) خضب: صبغ شعره أو جلده بالحناء وغيرها
(1/ 7)

7 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن جده، أن عبد المطلب أول من خضب (1) بالوسمة من أهل مكة، وذاك أنه قدم اليمن فنظر إليه بعض ملوكها فقال: يا عبد المطلب هل لك أن أغير لك هذا البياض، فتعود شابا؟ قال: ذاك إليك، فخضبه بالحناء، ثم علاه بالوسمة، فلما أراد الانصراف زوده منه شيئا كثيرا، وأقبل عبد المطلب فلما دنا من مكة اختضب (2)، ثم دخل مكة كأن رأسه ولحيته حنك الغراب، فقالت له نتيلة بنت خباب بن كليب أم العباس بن عبد المطلب: يا شيبة الحمد ما أحسن هذا الخضاب (3) لو دام. فقال عبد المطلب: لو دام لي هذا السواد حمدته وكان بديلا من شباب قد انصرم تمتعت منه والحياة قصيرة ولا بد من موت تنوله أو هرم ومن ذا الذي يجري على المرء خفضه ونعمته يوما إذا عرشه انهدم فموت جهير عاجل لا سوى له أحب إلينا من مقالهم حكم قال: فخضب بعد ذلك أهل مكة
__________
(1) خضب: صبغ شعره أو جلده ولونه بالحناء وغيرها
(2) الخضاب: صبغ شعر الرأس واللحية بالحناء أو غيرها
(3) الخضاب: صبغ الشعر أو الجلد بالحناء أو غيرها
(1/ 8)

8 - قال: وأنشدني 1331 الحسين بن عبد الرحمن: إذا احتجت إلى تسويد ما ابيض من الشعر وتبييض الذي غيره الدهر من الثغر فوطن للبلى نفسا وأذعن لشبا الدهر وصبرا ود من تجزع أوابد بالصبر
(1/ 9)

(24/2)

9 - حدثنا خلاد بن أسلم، أخبرنا النضر بن شميل، حدثنا شعبة، عن أبي إسحاق، عن العيزار يعني ابن حريث قال: رأيت الحسين بن علي يخضب (1) بالوسمة
__________
(1) خضب: صبغ شعره أو جلده بالحناء وغيرها
(1/ 10)

10 - حدثنا أبو الفضل القرشي عبيد الله بن سعد أخبرنا عمر، عن شريك، عن رشدين بن كريب قال: رأيت عبد الله بن جعفر يخضب بالوسمة
(1/ 11)

11 - حدثني أبو عمر التميمي، قال حدثني أبي، عن أبي بكر النهشلي قال: رأيت عبد الرحمن بن الأسود يخضب (1) بالوسمة
__________
(1) خضب: صبغ شعره أو جلده بالحناء وغيرها
(1/ 12)

12 - حدثني إبراهيم بن سعيد، حدثنا أزهر، عن ابن عون قال: رأيت موسى بن طلحة يخضب بالسواد
(1/ 13)

13 - حدثني علي بن محمد بن الحسن الرقي، عن ابن أبي مريم، عن عطاف بن خالد قال: رأيت علي بن عبد الله بن عباس أسود الرأس واللحية
(1/ 14)

باب
(1/ 15)

14 - حدثني محمد بن صالح القرشي، حدثنا يزيد بن بيان الجرشي قال حدثني شيخ من الأنصار يقال له أبو الرحال عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «ما أكرم شاب شيخا لسنه إلا قيض الله له من يكرمه عند سنه»
(1/ 16)

15 - حدثني العباس بن جعفر، حدثني إبراهيم بن صرمة الأنصاري، عن يحيى بن سعيد قال: بلغنا أنه من أهان ذا شيبة لم يمت حتى يبعث الله عليه من يهين شيبه إذا شاب
(1/ 17)

16 - حدثني محمد بن الحسين، حدثني أبو الفضل مولى بني هاشم قال: قيل لرجل: كيف أصبحت؟ فقال: العمر ينقص والذنوب تزيد وتقال عثرته (1) الفتى فيعود وزادني غيره: والمرء يسأل عن سنيه فيشتهي تقليلها وعن الممات يحيد قال: أنشدني عيسى بن عبد الرحمن قوله: عمرك قد أفنيته تحتمي فيه من البارد والحار وكان أولى بك أن تحتمي من المعاصي خشية النار
__________
(1) العثرة: الزلة والسقطة
(1/ 18)

(24/3)

17 - حدثنا محمد بن عاصم، حدثنا أبو هرمز، عن أنس قال: قيل لنوح صلى الله عليه وسلم: يا أطول النبيين عمرا، ويا أفضلهم شكرا، كيف وجدت الدنيا والعيش فيها؟ قال: كرجل دخل بيتا له بابان فأقام في البيت هنيهة (1) ثم خرج
__________
(1) الهنيهة: القليل من الزمان.
(1/ 19)

18 - حدثني أبو عبد الله محمد بن أيوب عن رجل من باهلة قال: دخل قوم على أعرابي يعودونه، فقال له بعضهم: كم أتى عليك؟ قال: خمسون ومائة سنة. فقالوا: عمر والله. فقال: لا تقولوا ذاك فوالله لو استكملتموها لاستقللتموها
(1/ 20)

19 - حدثني إسماعيل بن الحارث، حدثنا داود بن المحبر، عن صالح المري، عن أبي عمران الجوني، عن أبي الجلد أن عيسى ابن مريم مر بمشيخة فقال: معاشر الشيوخ أما علمتم أن الزرع إذا ابيض ويبس واشتد فقد دنا حصاده؟ قالوا: بلى قال: فاستعدوا فقد دنا حصادكم. ثم مر بشباب فقال: معاشر الشباب أما تعلمون أن رب الزرع ربما حصده قصيلا؟. قالوا: بلى قال: فاستعدوا؛ فإنكم لا تدرون متى تحصدون
(1/ 21)

20 - حدثنا محمد بن إدريس، أخبرنا عبد الرحمن بن عبد الله بن عبد الحكم المصري قال: سمعت أبا أسامة المصري العابد قال: بينا أبو شريح يمشي إذ جلس، فتقنع بكسائه فجعل يبكي. فقلنا: ما يبكيك؟ قال: تفكرت في ذهاب عمري، وقلة عملي، واقتراب أجلي
(1/ 22)

21 - حدثني محمد بن إدريس، حدثنا أحمد بن أبي الحواري، قال: سمعت أبا سليمان يقول: يعرض الله على ابن آدم يوم القيامة عمره من أوله إلى آخره ساعة ساعة، يقول: «ابن آدم أتت عليك ساعة كنت تطيعني، وساعة كنت تعصيني، وساعة كنت تذكرني، وساعة كنت غافلا»
(1/ 23)

(24/4)

22 - حدثني ابن إدريس، حدثنا أحمد بن أبي الحواري، حدثنا أحمد بن الهرماس أبو علي الحنفي، حدثنا إبراهيم بن إسحاق العكاشي الأسدي قال: سمعت إبراهيم بن أدهم يقول للأوزاعي: يا أبا عمرو، وكان مالك بن دينار كثيرا ما يقول: من عرف الله فهو في شغل شاغل، ويل لمن ذهب عمره باطلا
(1/ 24)

23 - حدثني محمد بن إدريس قال: سمعت علي بن محمد الطنافسي قال: قال ابن المبارك: ما أسرع هذه الأيام في هدم عمرنا، وأسرع هذا العام في هدم شهره، وأسرع هذا الشهر في هدم يومه
(1/ 25)

24 - حدثني أبو حاتم، حدثنا محمد بن موسى الجرشي، عن حماد بن زيد، عن عبيد الله بن عمر قال: قال عمر بن الخطاب لابنه: أما ينهاك شمطاتك (1) عن معاصي الله
__________
(1) الشَّمَط: الشيبُ، والشَّمَطاَت: الشَّعَرات البيض التي كانت في شَعْر رأسِه
(1/ 26)

25 - حدثني أبو حاتم، حدثنا أحمد بن أبي الحواري، حدثني محمد بن كامل العبسي، قال: أتيت عراك بن خالد وهو جالس في مجلس ابن مرة في فتنة ابن محرز، فقلت له: يا أبا الضحاك طاب الموت. قال: يا ابن أخي لا تفعل؛ لساعة تعيش فيها تستغفر الله خير لك من موت الدهر
(1/ 27)

26 - حدثني جعفر بن محمد الخراساني، قال: قيل لشيخ: ما بقي منك مما تحب له الحياة؟ قال: البكاء على الذنوب
(1/ 28)

27 - حدثني محمد بن نصر بن الوليد، حدثنا الأصمعي قال: دخل سليمان بن عبد الملك المسجد فرأى شيخا كبيرا، فدعا به فقال: يا شيخ: أتحب الموت؟ قال: لا. قال: بم؟ قال: ذهب الشباب وشره، وجاء الكبر وخيره، فإذا قمت قلت: بسم الله، وإذا قعدت قلت: الحمد لله، فأنا أحب أن يبقى لي هذا
(1/ 29)

28 - حدثني محمد بن إدريس، حدثنا حيوة بن شريح، حدثنا بقية، عن المسعودي، قال: كان عون بن عبد الله يضع يده تحت لحيته، ثم يميلها إلى وجهه، ثم ينظر إليها فيبكي ويقول: إلهي ارحم شيبتي
(1/ 30)

(24/5)

29 - حدثني محمد بن إدريس، حدثنا أحمد بن الحواري، حدثنا عثمان بن جابر قال: قال موسى: يا رب خر لي. قال: يا موسى، لو لم أخلقك كان خيرا لك. قال: يا رب، فإذا خلقتني فخر لي. قال: لو أمتك طفلا كان خيرا لك. قال: يا رب، فإذا لم تمتني طفلا فخر لي. قال: تكبر يا موسى فأرحمك. قال الشاعر أعاذل ما عذري وهل لي وقد أتت لداتي على بضع وستين من عذري رأيت أخا الدنيا وإن بات آمنا على سفر يسري به وهو لا يدري
(1/ 31)

30 - حدثنا علي بن الحسين، عن أحمد بن أبي الحواري، قال: سمعت أبا سليمان قال: حدثني من سمع الحسن يقول: أفضل الناس ثوابا يوم القيامة المؤمن المعمر
(1/ 32)

31 - قال أحمد: وسمعت أبا الفرج القاص يقول: قال علي بن أبي طالب: ما يسرني أن مت، طفلا وأني لم أكبر فأعرف ربي
(1/ 33)

32 - حدثنا أبو غسان مالك بن إسماعيل القيسي، حدثنا روح بن عبادة، حدثنا زياد أبو عمر قال: سمعت رجلا من بني قيس كان يشهد علي بن أبي طالب، قال: كان علي إذا علا المنبر قال قبل أن يتشهد: والله ما من معمر وإن طال عمره إلا إلى فناء، ثم يتشهد
(1/ 34)

33 - حدثني محمد بن الحسين، حدثني محمد بن المغيرة قال: لما قدم ابن المبارك طرسوس فرأى هيئة أهلها بكى، فقيل له: ما يبكيك يا أبا عبد الرحمن؟ قال: بكيت على فناء عمري وضيعته. قال: ونظر إلى الباب ذات يوم والناس يزدحمون عليه، فقال: حق لهم سرور الأبد من ورائه
(1/ 35)

34 - حدثني محمد بن الحسين، أخبرنا محمد بن سنان الباهلي قال: سمعت الربيع بن عبد الرحمن يقول: إنما يحب البقاء من كان عمره له غنما وزيادة في عمله، فأما من غبن عمره واستن له هواه فلا خير له في طول الحياة
(1/ 36)

35 - حدثني محمد بن الحسين، حدثنا سليمان أبو أيوب البصري قال: حدثني مرجا بن وداع قال: قال عطاء السليمي: طوبى لمن نفعه عيشه وكان طول عمره زيادة في عمله. والله ما أرى عطاء كذلك، ثم بكى
(1/ 37)

(24/6)

36 - حدثنا أبو محمد البزار القاسم بن هاشم، عن إبراهيم بن الأشعث أنه قال: سمعت الفضيل بن عياض، وقال له رجل: يا أبا علي، كيف حالك؟ قال: كيف ترى حال من كثرت ذنوبه، وضعف عمله، وفني عمره، ولم يتزود لمعاده، ولم يتأهب للموت ولم يتيسر له؟
(1/ 38)

37 - قال: وحدثني من سمع هشام بن عمار، حدثنا سعيد بن سالم القداح، حدثنا عبد العزيز بن أبي رواد سمعته قال لرجل: من لم يتعظ بثلاث لم يتعظ بشيء: الإسلام، والقرآن، والشيب
(1/ 39)

38 - وحدثني إبراهيم بن العلاء الحمصي، حدثنا بقية، عن عبد الرحمن بن سهل، عن أبي حازم أنه قال: يا بني لا تقتد بمن لا يخاف الله بظهر الغيب، ولا يقف عن العيب، ولا يصلح عند الشيب
(1/ 40)

39 - قال: وزعم داود بن رشيد، حدثنا بقية، عن عقبة بن أبي حكيم قال: كنا نجلس إلى عون بن عبد الله فيقول لنا: معشر الشباب، قد رأينا الشباب يموتون فما ينتظر بالحصاد إذا بلغ المنجل. ويمس لحيته
(1/ 41)

باب في الكبر
(1/ 42)

40 - حدثني محمد بن الحسين، حدثنا عبيد الله بن محمد القرشي، حدثنا حماد بن سلمة، عن حميد، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: لو لم يصب ابن آدم إلا الصحة والسلامة لكان كفى بهما داء قاضيا
(1/ 43)

41 - قال: وقال أبو عبد الرحمن: فحدثت به أبي، فقال: يا بني والله ما كنت أحسب هذا مرفوعا، وذلك أن حميد بن ثور قال: أرى بصري قد خانني بعد صحة وحسبك داء أن تصح وتسلما ولن يلبث العصران يوم وليلة إذا طلبا أن يدركا ما تيمما قال محمد: وزاد في هذا البيت الأخير غير عبيد الله
(1/ 44)

42 - حدثني محمد، حدثنا بشر بن عمر الزهراني، حدثنا عثمان بن حماد قال: سمعت معاوية بن قرة يقول: قال أبو الدرداء: لو أن ابن آدم عمر في الصحة والسلامة لكان له داء قاضيا
(1/ 45)

(24/7)

43 - حدثنا محمد بن الحسين، حدثنا محمد بن جعفر المديني، حدثنا بكر بن خنيس، عن ليث، عن أبي سلمان قال: قال كعب: لو لم يكن ابن آدم يصب فيطول عمره إلا ما يحب لأوشك يوما أن يأتيه فيه ما يكره، وذاك أن ابن آدم يكره الموت ولا بد له منه
(1/ 46)

44 - حدثنا محمد، حدثنا داود بن المحبر، قال: سمعت الخليل بن أحمد يقول: قال بعض الحكماء: من أخطأته سهام المنايا قيدته الليالي والسنون
(1/ 47)

45 - حدثني محمد بن الحسين، حدثني العباس بن الفضل الأزرق قال: حدثني رجل من الأزد قال: كنت جالسا في مجلس من مجالس بني حنيفة فمر بنا شيخ يتعقل في مشيته، فقال بعض القوم: أرى الشيخ سكران. فسمعها الشيخ فرجع حتى وقف علينا فقال: معاذ إلهي لست سكران يا فتى ولا اختلفت رجلاي إلا من الكبر ومن يك رهنا لليالي ورهنها تدعه كليل القلب والسمع والبصر
(1/ 48)

46 - حدثني محمد، حدثني شهاب بن عباد، عن سويد الكلبي، أن زر بن حبيش، كتب إلى عبد الملك بن مروان كتابا يعظه فيه، فكان في آخر كتابه: ولا يطمعك يا أمير المؤمنين في طول الحياة ما يظهر من صحة بدنك، فأنت أعلم بنفسك، واذكر ما يتكلم به الأولون: إذا الرجال ولدت أولادها وبليت من كبر أجسادها وجعلت أسقامها تعتادها تلك زروع قد دنا حصادها فلما قرأ عبد الملك الكتاب بكى حتى بل طرف ثوبه، ثم قال: صدق زر، لو كتب إلينا بغير هذا كان أرفق
(1/ 49)

(24/8)

47 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن محرز بن جعفر قال: دخل أرطاة بن سهية المري على عبد الملك بن مروان وقد أتت عليه ثلاثون ومائة سنة، فقال له عبد الملك: ما بقي من شعرك؟ قال: والله ما أشرب، ولا أطرب، ولا أغضب، ولا يجيئ الشعر إلا على مثل هذا الحال، إني أقول: رأيت المرء تأكله الليالي كأكل الأرض ساقطة الحديد وما تبقي المنية حين تأتي على نفس ابن آدم من مزيد وأعلم أنها ستكر حتى توفي نذرها بأبي الوليد فارتاع (1) عبد الملك، وكان يكنى أبا الوليد، وكان أرطأة أيضا يكنى أبا الوليد. فقال: يا أمير المؤمنين، إني لم أعنك، إنما عنيت نفسي. فقال: وأنا أيضا ستكر علي المنية
__________
(1) الارتياع: الفزع والخوف
(1/ 50)

48 - حدثنا زكريا بن عبد الله التميمي، أن شيخا، من قريش من بني أمية حدثه قال: رأيت أعرابيا من القيسيين قد وطئ المائة أو ناهاها، فقلت له: صف لي الكبر فقال: كثر مني ما كنت أحب أن يقل، وتركت النساء وكن الشفاء، وقل المطعم وهو المنعم، ثم أنشدني: الدهر أبلاني وما أبليته والدهر غيرني وما يتغير والدهر قيدني بحبل مبرم فمشيت فيه وكل يوم يقصر
(1/ 51)

49 - حدثنا محمد بن سليمان الأسدي، حدثنا حبان بن علي، عن عبد الملك بن عمير، عن عمرو بن حريث، قال: دخل على الهيثم بن الأسود فقيل له: كيف تجدك يا أبا العريان؟ قال: أجدني والله قد اسود مني ما أحب أن يبيض، وابيض مني ما أحب أن يسود، واشتد مني ما أحب أن يلين، ولان مني ما أحب أن يشتد، وسأنبئك عن آيات الكبر: تقارب الخطو ونقص في البصر وقلة الطعم إذا الزاد حضر وقلة النوم إذا الليل اعتكر وكثرة النسيان فيما يدكر وتركي الحسناء في قبل الطهر والناس يبلون كما يبلى الشجر
(1/ 52)

(24/9)

50 - حدثني سعيد بن يحيى الأموي، حدثنا محمد بن سعيد، حدثنا عبد الملك بن عمير قال: سأل عبيد الله بن زياد أبا هريرة الكندي فقال: كيف أنت؟ قال: أنعس في المجلس، وآرق على الفراش، وأنسى الحديث، وأذكر القديم. قال: أين أنت من الفتاة؟ قال: إن طاوعتني ضعفت، وإن عصتني غضبت. قال: هلكت والله
(1/ 53)

51 - حدثني أبو زكريا الخثعمي، حدثني أحمد بن عبد الله بن علي بن سويد بن منجوف، قال: سمعت أبا عبيدة قال: قال سليمان بن علي لرؤبة: يا أبا الجحاف ما بقي من باءتك؟ قال: تمتد ولا تشتد، وإن طعنت به ارتد. قال: هل قلت فيه شعرا؟ قال: قلت: لو أن عودا سمهريا من قنا أو من جياد الأرزنيات أرزنا لاقى الذي لاقيت قد تأننا ومن تطاوعه الليالي عثنا يصبح عن غب الليالي قد ونى فضحك سليمان وقال: نحن وأنت في نمط واحد
(1/ 54)

52 - حدثني محمد بن عباد بن موسى، حدثني محمد بن عبد الله الخزاعي، حدثني رجل من بني سليم قال: قال معاوية لرجل من بني سليم يقال له عمرو بن مسعدة ودخل عليه وكان أخا لأبي سفيان وصديقا، فعرفه معاوية فقال: كيف أنت؟ وكيف حالك؟ قال: ما تسأل يا أمير المؤمنين عمن ذبلت بشرته، وقطعت ثمرته، فابيض الشعر، وانحنى الظهر، فكثر مني ما كنت أحب أن يقل، وضعف مني ما كنت أحب أن يزل فأجحد النساء وكن الشفاء، وكرهت المطعم وكان المنعم، فقصر خطوي، وكثر سهوي وسحلت مريرتي بالنقض، وثقلت على وجه الأرض، وقرب بعضي من بعض، فنحف وضعف وكل وذبل، فقل انحياشه، وكثر ارتعاشه وقلى معاشه، فنومه سبات، وفهمه تارات، وليله هفات كقول عمك: أصبحت شيخا كبيرا هامة لغد ترقو لدى خدني أو لا فبعد غد فبكى معاوية وأمر له بمال وكساء وعروض، وحمله إلى الطائف. . . وقارا فاشتعل الرأس منها شيبا، فكان أول من شاب
(1/ 55)

(24/10)

53 - حدثني إبراهيم، حدثنا هشام بن عمار، حدثنا سعيد بن سالم، حدثنا موسى بن عبيدة، عن أخيه عبد الله بن عبيدة، قال: لما رأى إبراهيم الشيب قال: مرحبا بالحلم والعلم، الحمد لله الذي أخرجني من الشباب سالما
(1/ 56)

54 - حدثنا أبو زيد النميري، حدثنا أبو عاصم قال: أخبرني أبي قال: اجتمعت بنو تميم إلى إياس بن قتادة في بعض أمورهم، فبينا هو يعتم والناس حوله، إذ نظر إلى شعرة بيضاء في لحيته فحل عمامته، ثم خرج إليهم فقال: ألستم تعلمون أني كنت أشهد معكم في كل أموركم؟ قالوا: بلى. قال: فوالله لا أشهد معكم مشهدا ولا أحضر معكم محضرا أبدا. قال: فكان يأتي على أتان (1) له يجمع عليها في المسجد
__________
(1) الأتان: الحمار يقع على الذكر والأنثى، والأتَانُ الحمارَةُ الأنثى خاصَّةً
(1/ 57)

55 - حدثنا أبو زكريا الخثعمي، عن الأصمعي، حدثنا العلاء بن أسلم قال: نظر إياس بن قتادة في المرآة، فرأى شيبة فقال: ألا أراني خميرا لحاجات بني تميم، والموت يطلبني فخرج، فنزل الشبكة فاتخذها مسجدا، فلم يزل يعبد الله حتى مات. وقال: لأن ألقى الله مؤمنا مهزولا أحب إلي من أن ألقاه منافقا سمينا. فقال الحسن رحمه الله: علم أن النار تأكل اللحم ولا تأكل الإيمان
(1/ 58)

56 - حدثني محمد بن الحسن رحمه الله، حدثنا يحيى بن إسحاق، حدثنا ابن لهيعة، عن زافة الغافقي: أن رجلا من أهل أيلة كان يقوم بأمرهم فأخذ المرآة ذات يوم فنظر إلى شعرة بيضاء في لحيته فقال: ألا أرى بريد الموت قد أسرع إلي، شأنكم إمرتكم، شأنكم ضيعتكم، وابتنى لنفسه خصا، فلم يزل يتعبد فيه حتى مات
(1/ 59)

(24/11)

57 - حدثني الحسين بن عبد الرحمن، عن عبد الله بن بكر السهمي قال: نظر أبي في المرآة يوما فجعل يتأمل شيبا في لحيته ويبكي، فقال له: ما يبكيك؟ قال: إن الشيب تمهيد الموت وأنشدني بعض أهل العلم قوله: ألا فامهد لنفسك قبل موت فإن الشيب تمهيد الحمام وقد جد الرحيل فكن مجدا بحط الرحل في دار المقام
(1/ 60)

58 - أنشدني يحيى بن عبد الله الخثعمي عن ابن عائشة، لإسماعيل بن يسار: ولقد كنت في الشبيبة ألهو بحسان نواعم أتراب فزجرت الشباب بالحلم حتى ركد الشيب في محل الشباب فانقضت شرتي وأقصر جهلي واستراحت عواذلي من عتابي
(1/ 61)

59 - حدثني ابن أخي الأصمعي، عن عمه قال: قال عبد الله بن سليمان من أزد شنوءة وإن أكبر فإني في لداتي وعاقبة الأصاغر أن يشيبوا قال: وحدثني رجل من قريش قال: قال الأصمعي: هذا البيت أحسن ما قيل في الشيب
(1/ 62)

61 - حدثني سلمة بن شبيب، عن أبي اليمان الحكم بن نافع، قال: سمعت بقية بن الوليد، قال: كان رجل يقوم بشأن قوم، قال: فبينما هو ذات يوم والمرآة في يده إذ نظر فإذا هو بشعرة بيضاء قد قدحت في لحيته فقال: (إنا لله وإنا إليه راجعون (1)) بريد الموت وهاذم اللذات، طالما أطلقت نفسي فيما يسرها، يا قوم ارتادوا لأنفسكم غيري، وأنا تائب إلى الله، فابتنى خصا فاعتزل فيه وتعبد حتى لقي الله
__________
(1) سورة: البقرة آية رقم: 156
(1/ 63)

62 - حدثنا سلمة قال: قال سهيل بن عاصم: حدثنا منصور قال: حدثني عمر بن عبد الحميد قال: اعتم شهر بن حوشب وهو يريد سلطانا يأتيه، ثم أخذ المرآة ينظر في وجهه وعمامته، فنظر إلى لحيته فرأى شيبة فأخذها بيده ثم نقض عمامته وهو يقول: السلطان بعد الشيب. السلطان بعد الشيب
(1/ 64)

(24/12)

63 - حدثني داود بن محمد بن يزيد قال: كان ابن السماك يقول في كلامه: إخواني، ألا متأهب فيما يوصف له أمامه، ألا مستعد ليوم فقره وفاقته (1)، ألا شاب عازم مبادر لمنيته ليس يغره شباب سنه، ولا شدة قوته، ولا انبساط أمل مثله، ألا شيخ مبادر انقضاء مدته، وفناء أكله، جادا مشمرا فيما بقي من رمقه (2)، ما ينتظر من قد ابيضت شعرته بعد سوادها، وتكرش جلده بعد انبساطه، وتقوس ظهره بعد انتصابه واعتداله، وضعف ركنه، وقصر خطوه، وكل بصره، وقل طعمه، وذهب نومه، وأنكر الأشياء كلها منه، وبلي سنه شيئا بعد شيء في حياته، فرحم الله امرأ عقل أمره، وأحسن النظر لنفسه، واغتنم كل ليلة تأتي عليه ويوم يمر به. حدثني أبو الحسن التميمي، حدثنا يونس بن عبد الأعلى: أي بيت قالت العرب أشعر؟ قال عبد الله: قول القائل:
__________
(1) الفاقة: الفقر والحاجة
(2) رمق: نظر وتأمل وراقب
(1/ 65)

64 - حدثني أحمد بن عبيد التميمي، قال: كان أبو عبيدة النحوي إذا أراد أن يقوم، تمثل أبيات أبي الطمحان القيني: حنتني حانيات الدهر حتى كأني خاتل يدنو لصيد قريب الخطو يحسب من رآني ولست مقيدا أني بقيد
(1/ 66)

65 - حدثني أبو عمر الأزدي، قال عبد الله بن إدريس: سمعت عبد الله بن سعيد، يتمثل (1): رماني الزمان بنشابه فحل به الظهر والركبتين فقربت أمشي بعد انبساط كمشي المقيد في الحلقتين
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 67)

66 - حدثني علي بن محمد البصري، عن عبيد الله بن محمد القرشي قال: كان يونس النحوي إذا أراد أن يقوم من مجلسه قال: ولست لداء الركبتين طبيب
(1/ 68)

67 - حدثني 8726 أبو جعفر، مولى بني هاشم قال: كان أبو بكر بن عياش يتمثل (1): أصبحت من دهري كالثوب الخلق (2) بأيه أمسكت بالكف انخرق أرفعه طورا وطورا ينفتق من يتق الدهر تعلل بالعلق وإنما الدهر كيوم انطلق
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره

(24/13)

(2) الخلق: القديم البالي
(1/ 69)

68 - حدثني أبو عمرو هارون بن عمر القرشي حدثنا عبد الله بن يوسف، عن خالد بن يزيد، عن يونس بن ميسرة بن حلبس قال: قال فتية من الحكماء: تعالوا حتى ندع كل شهوة ولذة تبيد من قبل أن يدرك الكبر الشباب فتسترخي المفاصل التي كانت فيها كفة الشهوات
(1/ 70)

69 - حدثنا محمد بن عبد الملك بن زنجويه، حدثنا محمد بن المبارك الصوري، حدثنا صدقة يعني ابن خالد، عن عمرو بن شراحيل قال: سمعت عمير بن هانئ يقول: التوبة للشباب مرحبا وأهلا، ويقول الشيخ: نقبلك على ما كان فيك
(1/ 71)

70 - قال: وبلغني عن محمد بن ميمون الخياط قال: كان سفيان بن عيينة يتمثل: أليس ورائي إن تراخت منيتي لزوم العصا تحنو عليها الأصابع أخبر أخبار القرون التي مضت أدب كأني كلما قمت راكع
(1/ 72)

71 - حدثني أبو عبد الله العطار قال: كان يزيد بن هارون يتمثل (1): أصبحت لا يحمل بعضي بعضا كأنما كان شبابي قرضا فاستودي القرض وكان فرضا وصرت عودا ذاويا مرفضا
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 73)

72 - وحدثني أبو إسحاق إسماعيل بن أبي الحارث قال: سمعت يزيد بن هارون قال: كأني وقد قارنت (1) تسعين حجة خلعت بها ثوبا قد أخلقت (2) باليا أؤمل ما قد فاتني أن يعود لي وهيهات ما قدرت بذاك اللياليا
__________
(1) قارنت: بَلَغْتُ
(2) أخلق: قَدُم وصار باليا
(1/ 74)

73 - حدثنا إبراهيم بن سعيد، حدثنا شاذان، أخبرنا هزيم بن سفيان البجلي، عن مجالد، عن الشعبي قال: من قرأ القرآن لم يخرف
(1/ 75)

74 - حدثني أبو جعفر، حدثنا أبو مسهر، عن الحكم بن هشام الثقفي، عن عبد الملك بن عمير قال: أبقى الناس عقولا قرأة القرآن
(1/ 76)

(24/14)

75 - حدثني يعقوب بن عبيد، أخبرنا يزيد بن هارون، أخبرنا العوام بن حوشب، عن عكرمة: (لقد خلقنا الإنسان في أحسن تقويم (1)) قال: الشباب (ثم رددناه أسفل سافلين (2)) قال: الهرم (إلا الذين آمنوا وعملوا الصالحات (3)) قال: المؤمن إذا رد إلى أرذل العمر كتب له أحسن ما كان يعمل في صحته وشبابه
__________
(1) سورة: التين آية رقم: 4
(2) سورة: التين آية رقم: 5
(3) سورة: التين آية رقم: 6
(1/ 77)

76 - حدثني عبد الرحمن بن عبد الله بن قريب، عن عمه قال: كانت العرب تقول: ابن عشر سنين ضارب قلين، وابن عشرين أسعى ساعين، وابن ثلاثين أبصر ناظرين، وابن أربعين أبطش باطشين، وابن خمسين ليث عفرين، وابن ستين أحكم ناطقين، وابن سبعين أحلم جالسين، وابن ثمانين أدلف دالفين، وابن تسعين لا أنس ولا حنين، وابن مائة أضرط ضارطين
(1/ 78)

77 - حدثنا أبو الحسن البصري قال: سمعت أبا صالح محبوب بن موسى الفراء قال: سمعت عون بن مسلم قال: كان يقال: ابن آدم إذا ولد وقع في نجم الملك
(1/ 79)

78 - حدثني أبو الحسن البصري قال: سمعت أبا صالح محبوب بن موسى الفراء قال: سمعت عون بن مسلم قال: قال عمر بن الخطاب: ابنة عشر شهوة الناظرين، وابنة عشرين شمس وتلين، وابنة الثلاثين قرة (1) عين المعانقين، وابنة الأربعين ذات خلق ودين، وابنة الخمسين ذات بنات وبنين، وابنة الستين تشوف للخاطبين، وابنة السبعين عجوز في الغابرين
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 80)

(24/15)

79 - حدثنا هارون بن أبي يحيى السلمي قال: أنبأني هشام بن محمد، حدثني محمد بن عبد الرحمن الأنصاري، قال: تزوج عمر بن الخطاب امرأة من أهل مكة شريفة فجاءه رجل يهنئه بها، فقال: ما أشرفها من امرأة لا تلد وقد طعنت في السن، فقال عمر: لولا الولد لم أتزوج، حصير في بيت خير من امرأة لا تلد، ثم التفت إلى تميم بن الجهاد الجهني فقال: كيف شببت بالنساء؟ قال: قلت فيهن: إن تأت يوما بنت عشر فإنها بخير إلى خير تحب بريدها وإن تأت يوما بنت عشرين حجة فتلك المنى تلهو بها وتريدها وبنت الثلاثين التي هي حاجة لنفسك لم تكبر ولم يعس عودها وقيم بنت الأربعين بغبطة ولم يتغير ودها وجديدها وإن تأت يوما بنت خمسين حجة هديا فقلها جنة تستفيدها وإن تأت يوما بنت ستين حجة تجدها محبا دينها وركودها وإن تأت يوما بنت سبعين حجة تجدها إذا زيرت شديدا صدودها وبنت الثمانين التي قد تشعشعت من الكبر العاتي وماس وريدها وإن تأتي يوما بنت تسعين حجة تجد بيتها ضنكا قصيرا عمودها فضحك عمر وقال: إنه لشبيه يا جهني أن يكون ما بعد الأربعين متغيرا
(1/ 81)

80 - قال: أخبرني أبي قال: أنشدني أبو الوليد الكلابي إني لمهد للنساء هدية سيرضى بها أعيانها وشهودها إذا ما لقيتم ذات عشر فإنها قليل إذا يلقى الخرود جودها تمد إليها بالنوال فتبتلي وتلطم خديها إذا تستزيدها ولكن بنفسي ذات عشرين حجة فتلك التي ألهو بها وأريدها وذات الثلاثين التي ليس فوقها هي النعت لم تكبر ولم يعس عودها وصاحب ذات الأربعين بغبطة وخير النساء سروها وحديدها وصاحبة الخمسين فيها منافع ونعم المتاع للفتى يستفيدها وصاحبة الستين تغدو قوية على المال والإسلام صلبا عمودها إذا ما لقيتم بنت سبعين حجة فقلها وهبها خيبة تستفيدها وذات الثمانين التي قد تشعشعت من الكبر العاسي وماس وريدها وصاحبة التسعين فيها أذلهم وتحسب أن الناس طرا عبيدها وإن مائة وفت لأخرى فجئتها تجد بيتها رثا (1) قصيرا عمودها

(24/16)

__________
(1) الرث: القديم الهالك البالي، والمراد سيئ الهيئة
(1/ 82)

81 - أخبرني أبو حاتم السجستاني، عن الأصمعي، حدثنا أبو عمران الصلحي، عن أبيه، قال: شباب النساء ما بين الخمس عشرة إلى الثلاثين
(1/ 83)

82 - حدثني إبراهيم بن سعيد الجوهري، حدثنا سهل بن بكار، حدثنا أبو عوانة، حدثنا عبد الملك بن عمير قال: جاءت امرأة إلى زياد تستعدي على زوجها فقال الزوج: أصلحك الله إن خير شطري الرجل آخره، وإن شر شطري المرأة آخره قال: ويحك كيف؟ قال: إن الرجل إذا كبرت سنه استحكم رأيه، وذهب جهله، وبقي حلمه، وإن المرأة إذا كبرت سنها حد لسانها، وساء خلقها، وعقم رحمها، قال: خذ بيدها
(1/ 84)

83 - حدثنا أبو سعيد الكندي، حدثنا سعيد بن خثيم الهلالي، حدثنا أبو المعتمر البصري قال: جاءني ابن الأعمش قال: كان بالبصرة شيخ قد عمر فكان إذا قيل له: كيف أصبحت؟ كيف أمسيت؟ يقول: لو كنت تعلم حق علمي أيقنت أني قد فنيت فأجابه: فإن تك قد فنيت فبعد قوم طوال العمر بادوا قد بقيت فزادك في حياتك لا تضعه كأنك في أهيلك قد أتيت فصرت وقد حملت إلى ضريح وفي الأموات قبلك قد نسيت قريب الدار منفردا وحيدا بكأس الناس قبلك قد سقيت وكل فتى تعاوده الليالي سيبليه الزمان كما بليت فكم من باك يبكيك شجوا وآخر قد يسر بما لقيت
(1/ 85)

84 - حدثني محمد بن الحسين قال: حدثني حسان بن عبد الله بن رويشد بن المصبح الطائي، عن أبيه قال: كان في الحي رجل قد طال عمره، فكان هو ناعي الحي لا يزال قد نعى الرجل من السفر إلى أهله فمرض أخ له، فلما حضره الموت دخل عليه وقال له: يا أخ قد أرى منك فأوصني قال: بم أوصيك؟ ثم أنشد يقول كأن الموت يا ابن أبي وأمي وإن طالت حياتك قد أتاكا أتنعي الميتين وأنت حي إذا حي بموتك قد نعاكا إذا اختلف الضحى والعصر دأبا تسوقهما المنية أدركاكا
(1/ 86)

(24/17)

85 - قال: وحدثني حمزة بن العباس، حدثنا عبدان بن عثمان، حدثنا عبد الله قال: أخبرني غير واحد، عن الحسن، قال: أدركت أقواما كان أحدهم أشح على عمره منه على درهمه وديناره
(1/ 87)

(24/18)


الفرج بعد الشده - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرتنا فخر النساء شهدة بنت أحمد بن الفرج بن عمر الإبري، المعروفة بالكاتبة، رحمها الله، قراءة عليها، قيل لها: أخبركم النقيب الكامل أبو الفوارس طراد بن محمد بن علي بن الحسن الزينبي رحمه الله، إجازة، أنبأ أبو الحسين علي بن محمد بن عبد الله بن بشران، قال: أنبأ أبو علي الحسين بن صفوان البرذعي، قال: ثنا أبو بكر عبد الله بن محمد بن عبيد بن أبي الدنيا، قال: حدثنا أبو سعيد عبد الله بن شبيب بن خالد المديني، قال: ثنا إسحاق بن محمد الفروي، قال: حدثني سعيد بن مسلم بن بانك، عن أبيه، أنه سمع علي بن الحسين، يقول عن أبيه، عن علي بن أبي طالب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «انتظار الفرج من الله عز وجل عبادة، ومن رضي بالقليل من الرزق رضي الله عز وجل منه بالقليل من العمل»
(1/ 2)

2 - حدثنا محمد بن عبد الله الأزدي، ثنا حماد بن واقد، قال: سمعت إسرائيل بن يونس، عن أبي إسحاق الهمداني، عن أبي الأحوص، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «سلوا الله عز وجل من فضله، فإن الله عز وجل يحب أن يسأل من فضله، وأفضل العبادة انتظار الفرج»
(1/ 3)

3 - حدثنا أبو خيثمة، ثنا يعقوب بن إبراهيم بن سعد، ثنا أبي، عن صالح بن كيسان، عن ابن شهاب، قال: أخبرني عطاء بن يزيد الجندعي، أن أبا سعيد، أخبره عن رسول الله صلى الله عليه وسلم، أنه قال: «لم تعطوا عطاء خيرا ولا أوسع من الصبر»
(1/ 4)

4 - حدثنا علي بن الجعد، أنبأ قيس بن الربيع، عن الربيع بن المنذر، عن أبيه، عن الربيع بن خثيم، (ومن يتق الله يجعل له مخرجا (1))، قال: «المخرج من كل ما ضاق على الناس»
__________
(1) سورة: الطلاق آية رقم: 2
(1/ 5)

(25/1)

5 - حدثنا أبو عبد الرحمن القرشي، ثنا إسحاق بن سليمان، عن معاوية بن يحيى، عن يونس بن ميسرة، عن أبي إدريس الخولاني، عن أبي الدرداء، رضي الله عنه، قال: سئل عن هذه الآية، (كل يوم هو في شأن (1))، قال: سئل عنها رسول الله صلى الله عليه وسلم، فقال: «من شأنه أن يغفر ذنبا، ويكشف كربا، ويرفع قوما، ويضع آخرين»
__________
(1) سورة: الرحمن آية رقم: 29
(1/ 6)

6 - حدثنا علي بن الجعد، حدثني عبد الواحد بن سليم، حدثني عطاء بن أبي رباح، عن ابن عباس، قال: بينا أنا رديف (1)، لرسول الله صلى الله عليه وسلم إذ قال لي: «احفظ يا غلام، احفظ الله يحفظك، احفظه تجده تجاهك، إذا سألت فسل الله، وإذا استعنت فاستعن بالله، جفت الأقلام، ورفعت الصحف، والذي نفسي بيده، لو جهدت (2) الأمة لتنفعك بغير ما كتب الله لك ما استطاعت ذلك، ولو أرادت أن تضرك بغير ما قدر لك ما استطاعوا»
__________
(1) الرديف: الراكب خلف قائد الدابة
(2) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(1/ 7)

(25/2)

7 - حدثنا أبو سعيد المديني، حدثني أبو بكر بن أبي شيبة الحزامي، ثنا محمد بن إبراهيم بن المطلب بن أبي وداعة السهمي، قال: حدثني زهرة بن عمرو التيمي، عن أبي حازم، عن سهل بن سعد الساعدي، أن رسول الله صلى الله عليه وسلم قال لعبد الله بن عباس رضي الله عنهما: «يا غلام، ألا أعلمك كلمات تنتفع بهن؟» قال: بلي يا رسول الله، قال: «احفظ الله يحفظك، احفظ الله تجده أمامك، تعرف إلى الله في الرخاء يعرفك في الشدة، إذا سألت فسل الله، وإذا استعنت فاستعن بالله، جف القلم بما هو كائن، فلو جهد العباد أن ينفعوك بشيء لم يكتبه الله لك لم يقدروا عليه، ولو جهد العباد على أن يضروك بشيء لم يكتبه الله عليك لم يقدروا عليه، فإن استطعت أن تعمل لله بالصدق في اليقين فافعل، وإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا، واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا»
(1/ 8)

8 - حدثنا عبد الله بن أبي بدر، ثنا الوليد بن مسلم، عن الحكم بن مصعب، عن محمد بن علي بن عبد الله بن عباس، عن أبيه، عن جده عبد الله بن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم، قال: «من أكثر من الاستغفار جعل الله له من كل هم فرجا، ومن كل ضيق مخرجا، ورزقه من حيث لا يحتسب»
(1/ 9)

9 - حدثني إبراهيم بن راشد، قال: حدثني عبد الرحمن بن حماد الشعيثي، قال: ثنا كهمس بن الحسن، عن أبي السليل، قال: قال أبو ذر: كان نبي الله صلى الله عليه وسلم يتلو علي هذه الآية: (ومن يتق الله يجعل له مخرجا، ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه (1)) ثم يقول: «يا أبا ذر، لو أن الناس كلهم أخذوا بها لكفتهم»
__________
(1) سورة: الطلاق آية رقم: 2
(1/ 10)

(25/3)

10 - حدثنا إسحاق بن إسماعيل، ثنا سفيان، عن مسعر، عن علي بن بذيمة، عن أبي عبيدة، قال: جاء رجل إلى النبي صلى الله عليه وسلم، فقال: إن بني فلان أغاروا علي، فذهبوا بإبلي وابني، فقال رسول الله صلى الله عليه وسلم «إن آل محمد كذا وكذا أهل بيت ما فيهم مد (1) من طعام، أو صاع (2) من طعام، فسل الله». فرجع إلى امرأته، فقالت: ماذا قال لك رسول الله صلى الله عليه وسلم؟ فأخبرها، فقالت: نعم ما رد عليك، فما لبث أن رد الله إليه إبله (3) وابنه أوفر ما كانت، فأتى النبي صلى الله عليه وسلم فأخبره، فصعد النبي صلى الله عليه وسلم المنبر، فحمد الله وأثنى (4) عليه، وأمر الناس بمسألة الله عز وجل والرغبة إليه، وقرأ عليهم: (ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب (5))
__________
(1) المد: كيل يُساوي ربع صاع وهو ما يملأ الكفين وقيل غير ذلك
(2) الصاع: مكيال المدينة تقدر به الحبوب وسعته أربعة أمداد، والمد هو ما يملأ الكفين
(3) الإبل: الجمال والنوق ليس له مفرد من لفظه
(4) الثناء: المدح والوصف بالخير
(5) سورة: الطلاق آية رقم: 2
(1/ 11)

11 - حدثنا خالد بن خداش، ثنا عبد الرزاق، عن بشر بن رافع الحارثي، عن محمد بن عجلان، عن أبيه، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «لا حول ولا قوة إلا بالله دواء من تسعة وتسعين داء، أيسرها الهم»
(1/ 12)

12 - حدثني أبو جعفر أحمد بن سعد، أنبأ قران بن تمام، عن أبي بشر الحلبي، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «ساعات الأذى يذهبن ساعات الخطايا»
(1/ 13)

13 - حدثنا علي بن الجعد، وإسحاق بن إسماعيل، قالا: ثنا سفيان بن عيينة، عن أبي السوداء، عن أبي مجلز، قال: قال عمر بن الخطاب رضي الله عنه: «ما أبالي على أي حال أصبحت، على ما أحب أو على ما أكره، وذلك لأني لا أدري الخير فيما أحب أو فيما أكره»
(1/ 14)

(25/4)

14 - حدثنا إبراهيم بن سعيد، ثنا أبو أسامة، عن الأعمش، عن إبراهيم التيمي، قال: إن لم يكن لنا خير فيما نكره، لم يكن لنا خير فيما نحب
(1/ 15)

15 - حدثنا يعقوب بن إبراهيم العبدي، نا إسماعيل بن إبراهيم، عن منصور بن عبد الرحمن، قال: كنت جالسا مع الحسن، فقال لي رجل: سله عن قول الله عز وجل: (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها (1))، فسألته عنها، فقال: سبحان الله، ومن يشك في هذا؟ كل مصيبة بين السماء والأرض ففي كتاب من قبل أن تبرأ النسمة
__________
(1) سورة: الحديد آية رقم: 22
(1/ 16)

16 - حدثني محمد بن الحسين، أنبأ يزيد بن هارون، أنبأ شريك بن الخطاب العنبري، عن المغيرة أبي محمد، عن الحسن، أن رسول الله صلى الله عليه وسلم، قال: «أدخل نفسك في هموم الدنيا، واخرج منها بالصبر، وليردك عن الناس ما تعلم من نفسك»
(1/ 17)

17 - حدثني القاسم بن هاشم، نا أبو اليمان، ثنا صفوان بن عمرو، عن أبي يحيى، عن إسحاق الغزواني، قال: زحف إلينا أزدمهر عند مدينة الكيرج في ثمانين فيلا، فكادت تنفض الخيول والصفوف، فكرب لذلك محمد بن القاسم، فنادى عمران بن النعمان أمير أهل حمص وأمراء الأجناد، فنهضوا فما استطاعوا، فلما أعيته الأمور نادى مرارا: لا حول ولا قوة إلا بالله، فكف الله عز وجل الفيلة بذلك، وسلط عليها الحر، فأنضجها، ففزعت إلى الماء، فما استطاع سواسها ولا أصحابها حبسها، وحملت الخيل عند ذلك، فكان الفتح بإذن الله
(1/ 18)

18 - حدثني القاسم بن هاشم، ثنا أبو اليمان، ثنا صفوان بن عمرو، عن الأشياخ، أن حبيب بن مسلمة، كان يستحب إذا لقي عدوا، أو ناهض حصنا، قول: لا حول ولا قوة إلا بالله، وأنه ناهض يوما حصنا فانهزم الروم، وتحصنوا في حصن آخر لهم، أعجزه، فقالها المسلمون فانصدع الحصن
(1/ 19)

(25/5)

19 - حدثنا محمد بن إسحاق، ثنا سعيد بن أبي مريم، ثنا نافع بن يزيد، قال: ثنا عياش بن عباس، أن عبد الملك بن نافع المعافري، حدثه أن جعفر بن عبد الله بن الحكم حدثه، عن خالد بن رافع، أن رسول الله صلى الله عليه وسلم قال لابن مسعود: «لا تكثر همك، ما يقدر يكن، وما ترزق يأتك»
(1/ 20)

20 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا أبو روح، رجل من أهل مرو عن سفيان بن عيينة، قال: مر محمد بن علي بمحمد بن المنكدر، فقال: ما لي أراك مغموما؟ فقال أبو حازم: ذاك لدين قد فدحه، قال محمد بن علي: افتح له في الدعاء، قال: نعم، فقال: لقد بورك لعبد في حاجة أكثر فيها دعاء ربه كائنة ما كانت
(1/ 21)

21 - حدثني عبد الرحمن بن صالح الأزدي، حدثني أبو روح، قال: قال ابن عيينة: ما يكره العبد خير له مما يحب؛ لأن ما يكرهه يهيجه على الدعاء، وما يحب يلهيه عنه
(1/ 22)

22 - وقال أبو نصر التمار: ثنا سعيد بن عبد العزيز، قال: «قال داود النبي صلى الله عليه وسلم: سبحان مستخرج الدعاء بالبلاء، سبحان مستخرج الشكر بالرخاء»
(1/ 23)

23 - حدثني علي بن الجعد، أنبا شعبة، عن عمرو بن مرة، قال: سمعت أبا وائل، يحدث عن كردوس بن عمرو، وكان، ممن قرأ الكتب، قال: فيما أنزل الله عز وجل من الكتب أن الله عز وجل يبتلي العبد وهو يحبه؛ ليسمع تضرعه
(1/ 24)

24 - حدثني محمد بن الحسين، قال: حدثني عمار بن عثمان، قال: حدثني بشر بن بشار المجاشعي، وكان من العابدين، قال: قلت لعابد: أوصني، قال: ألق نفسك مع القدر حيث ألقاك، فهو أحرى (1) أن يفرغ قلبك، وأن يقل همك، وإياك أن يسخطك (2) ذلك فيحل بك السخط وأنت عنه في غفلة لا تشعر به
__________
(1) أحرى: أجدر وأولى وأفضل وأقرب
(2) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 25)

(25/6)

25 - حدثني عاصم بن عمر بن علي بن مقدم، ثنا أبي، عن سفيان الثوري، قال: سمعت بشيرا أبا إسماعيل، يحدث عن سيار أبي حمزة، عن طارق بن شهاب، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «من نزلت به حاجة فأنزلها بالناس لم تسد فاقته (1)، فإن أنزلها بالله أوشك الله له بأجل حاضر أو رزق عاجل»
__________
(1) الفاقة: الفقر والحاجة
(1/ 26)

26 - حدثنا محمد بن علي بن الحسن بن شقيق، ثنا إبراهيم بن الأشعث، ثنا فضيل بن عياض، عن هشام، عن الحسن، عن عمران بن الحصين، قال: قال رسول الله صلى الله عليه وسلم: «من انقطع إلى الله عز وجل كفاه الله كل مؤونة، ورزقه من حيث لا يحتسب، ومن انقطع إلى الدنيا وكله الله إليها»
(1/ 27)

27 - حدثنا أحمد بن يوسف بن خالد، قال: نا رويم بن يزيد، قال: ثنا الليث بن سعد، عن عيسى بن محمد بن إياس بن بكير، عن صفوان بن سليم، عن رجل، من أشجع، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «اطلبوا الخير دهركم كله، وتعرضوا لنفحات رحمة الله، فإن لله عز وجل نفحات من رحمته يصيب بها من يشاء من عباده، وسلوا الله عز وجل أن يستر عوراتكم (1) ويؤمن روعاتكم (2)»
__________
(1) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(2) روعات: جمع روعة وهي المرّةُ الواحدة من الرَّوع، الفَزَع
(1/ 28)

28 - حدثنا محمد بن ناصح، ثنا بقية بن الوليد، عن معاوية بن يحيى أبي مطيع، عن سعيد بن أبي أيوب، عن عياش بن عباس، عن مالك بن عبد الله المعافري، قال: مر رسول الله صلى الله عليه وسلم بابن مسعود، فقال: «لا تكثر همك، فإنه ما يقدر يكن، وما ترزق يأتك»
(1/ 29)

(25/7)

29 - حدثنا أحمد بن إبراهيم العبدي، قال: حدثني العلاء بن عبد الجبار، قال: ثنا أبو عبد الصمد العمي، قال: سمعت مالك بن دينار، يقول في مرضه وهو من آخر كلام سمعته يتكلم به: ما أقرب النعيم من البؤس يعقبان ويوشكان زوالا
(1/ 30)

30 - حدثنا علي بن الجعد، أنبأ شعبة، عن معاوية بن قرة، عمن حدثه، عن عبد الله بن مسعود، قال: لو أن العسر دخل في جحر لجاء اليسر حتى يدخل معه، ثم قال: قال الله، عز وجل: (فإن مع العسر يسرا إن مع العسر يسرا (1))
__________
(1) سورة: الشرح آية رقم: 5
(1/ 31)

31 - حدثنا خالد بن خداش، قال: حدثني عبد الله بن زيد بن أسلم، عن أبيه، عن أسلم، أن أبا عبيدة حصر بالشام، ونال منه العدو، فكتب إليه عمر بن الخطاب رضي الله عنه يقول: «مهما ينزل بأمرك شدة يجعل الله له بعدها فرجا، وإنه لن يغلب عسر يسرين، وإنه يقول: (اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون (1))»
__________
(1) سورة: آل عمران آية رقم: 200
(1/ 32)

32 - حدثني الحسن بن علي، حدثني أحمد بن صالح، ثنا عبد الله بن وهب، حدثني أبو صخر، أن يزيد الرقاشي، حدثه قال: سمعت أنس بن مالك، ولا أعلم إلا أن أنسا، يرفع الحديث إلى رسول الله صلى الله عليه وسلم: إن يونس عليه السلام حين بدا له أن يدعو الله بالكلمات حين ناداه وهو في بطن الحوت، فقال: اللهم (لا إله إلا أنت سبحانك إني كنت من الظالمين (1))، فأقبلت الدعوة نحو العرش، فقالت الملائكة: يا رب، هذا صوت ضعيف معروف من بلاد غريبة، فقال الله تعالى: أما تعرفون ذلك؟ قالوا: يا رب، ومن هو؟ قال: ذاك عبدي يونس، قالوا: عبدك يونس الذي لم يزل يرفع له عمل متقبل ودعوة مجابة؟ قالوا: يا رب، أفلا ترحم ما كان يصنع في الرخاء فتنجيه من البلاء؟ قال: بلى، فأمر الحوت فطرحه بالعراء
__________
(1) سورة: الأنبياء آية رقم: 87
(1/ 33)

(25/8)

33 - قال أبو صخر: فأخبرني ابن قسيط، وأنا أحدث هذا الحديث أنه سمع أبا هريرة يقول: طرح بالعراء فأنبت الله عليه اليقطينة، فقلنا: يا أبا هريرة وما اليقطينة؟ قال: شجرة الدباء قال أبو هريرة: هيأ الله عز وجل له أروية وحشية تأكل من خشاش (1) الأرض فتفحج عليه وترويه من لبنها كل عشية وبكرة حتى نبت، وقال أمية بن أبي الصلت قبل الإسلام في ذلك بيتا من الشعر: فأنبت يقطينا (2) عليه برحمة من الله لولا الله ألفي ضاحيا
__________
(1) خشاش الأرض: حشراتها وهوامُّها وقيل الخشاش صغار الطير
(2) اليقطين: كل نبات خرج بلا ساق وتمدد على الأرض فهو يقطين وقيل هو نبات القرع
(1/ 34)

34 - حدثني هارون بن سفيان، حدثني عبيد بن محمد، قال: ثنا محمد بن مهاجر القرشي، قال: حدثني إبراهيم بن محمد بن سعد، عن أبيه، عن جده، قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم، فقال: «ألا أخبركم أو أحدثكم بشيء إذا نزل برجل منكم كرب (1) أو بلاء (2) من أمر الدنيا دعا ربه ففرج عنه؟» قال: فقالوا: بلى، قال: «دعاء ذي النون، قال: (لا إله إلا أنت سبحانك إني كنت من الظالمين (3))»
__________
(1) الكرب: الحزن والغم يأخذ بالنفس
(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(3) سورة: الأنبياء آية رقم: 87
(1/ 35)

35 - حدثني إبراهيم بن راشد، قال: حدثني داود بن مهران، عن الوليد بن مسلم، عن مروان بن جناح، عن يونس بن ميسرة بن حلبس، قال: لقي قارون يونس عليه السلام في ظلمات البحر، فنادى قارون يونس، قال: يا يونس تب إلى الله، فإنك تجده عند أول قدم ترجع بها إليه، فقال يونس: ما منعك من التوبة؟ قال: إن توبتي جعلت إلى ابن عمي، فأبى أن يقبل مني
(1/ 36)

(25/9)

36 - حدثنا العباس بن يزيد العبدي، نا إسحاق بن إدريس، ثنا جعفر بن سليمان الضبعي، عن عوف، عن سعيد بن أبي الحسن، قال: لما التقم (1) الحوت يونس ظن أنه قد مات، فطول رجليه، فإذا هو لم يمت، فقام إلى عادته يصلي، فقال في دعائه: واتخذت لك مسجدا حيث لم يتخذه أحد
__________
(1) التقم: أخذ بفمه
(1/ 37)

37 - حدثنا إسحاق بن إسماعيل، نا وكيع، ثنا سفيان، عن أبي الهيثم، عن سعيد بن جبير، (فلولا أنه كان من المسبحين (1))، قال: «من المصلين»
__________
(1) سورة: الصافات آية رقم: 143
(1/ 38)

38 - حدثنا يوسف بن موسى، ثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون، قال: ثنا عبد الله بن مسعود، في بيت المال، قال: لما ابتلع الحوت يونس عليه السلام، أهوى به إلى قرار الأرض، فسمع يونس عليه السلام تسبيح الحصى، فنادى في الظلمات؛ ظلمات ثلاث: بطن الحوت، وظلمة الليل، وظلمة البحر: (أن لا إله إلا أنت سبحانك إني كنت من الظالمين (1))، (فنبذناه بالعراء وهو سقيم (2)) قال: كهيئة الفرخ الممعوط الذي ليس عليه ريش
__________
(1) سورة: الأنبياء آية رقم: 87
(2) سورة: الصافات آية رقم: 145
(1/ 39)

39 - حدثنا المثنى بن عبد الكريم، نا زافر بن سليمان، عن يحيى بن سليم، بلغه أن ملك الموت استأذن ربه أن يسلم على يعقوب عليه السلام، فأذن له فأتاه فسلم عليه فقال له: بالذي خلقك، قبضت روح يوسف؟ قال: لا، قال: أفلا أعلمك كلمات لا تسأل الله شيئا إلا أعطاك؟ قال: بلى، قال: قل: يا ذا المعروف الذي لا ينقطع أبدا ولا يحصيه غيره قال: فما طلع الفجر حتى أتي بقميص يوسف عليه السلام
(1/ 40)

(25/10)

40 - حدثنا القاسم بن هاشم، نا الخطاب بن عثمان، ثنا محمد بن عمر، عن رجل من أهل الكوفة «أن جبريل، عليه السلام دخل على يوسف السجن فقال: يا طيب من أدخلك علي هاهنا؟ قال: أنت أدخلتني، قال: قل: اللهم يا شاهدا غير غائب، ويا قريبا غير بعيد، ويا غالبا غير مغلوب، اجعل لي من أمري فرجا ومخرجا، وارزقني من حيث لا أحتسب»
(1/ 41)

41 - حدثني الحسين بن عبد الرحمن، قال: حدثني أبو غسان مالك بن ضيغم، عن إبراهيم بن خلاد الأزدي، قال: نزل جبريل عليه السلام على يعقوب، فشكا إليه ما هو فيه، فقال له جبريل: ألا أعلمك دعاء إذا أنت دعوت به فرج الله عنك؟ قال: بلى، قال: قل: يا من لا يعلم كيف هو إلا هو، ويا من لا يبلغ كنه قدرته غيره، فرج عني، فأتاه البشير
(1/ 42)

42 - حدثني هارون بن عبد الله، ثنا سعيد بن عامر الضبعي، عن المعتمر بن سليمان، قال: لقي يعقوب رجل، فقال له: يا يعقوب، مالي لا أراك كما كنت تكون؟ قال: طول الزمان وكثرة الأحزان قال: فلقيه لاق، فقال: قل: اللهم اجعل لي من كل ما أهمني وكربني من أمر دنياي وآخرتي فرجا ومخرجا، واغفر لي ذنوبي، وثبت رجاءك في قلبي، واقطعه ممن سواك، حتى لا يكون لي رجاء إلا إياك
(1/ 43)

43 - أبو بكر بن أبي الدنيا قال: قال داود بن رشيد، ثنا الوليد بن مسلم، عن خليد بن دعلج، عن الحسن، قال: «لو عزي من البلاء (1) أحد لعزي منه آل يعقوب، جاسهم البلاء ثمانين سنة»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 44)

44 - حدثنا محمد بن عباد بن موسى، ثنا عبد العزيز القرشي، عن جعفر بن سليمان، عن غالب القطان، قال: لما اشتد كرب يوسف، وطال سجنه، واتسخت ثيابه، وشعث رأسه، وجفاه الناس، دعا عند تلك الكربة، فقال: اللهم أشكو إليك ما لقيت من ودي وعدوي، أما ودي فباعوني وأخذوا ثمني، وأما عدوي فسجنني، اللهم اجعل لي فرجا ومخرجا، فأعطاه الله ذلك
(1/ 45)

(25/11)

45 - حدثني أزهر بن مروان الرقاشي، قال: حدثني قزعة بن سويد، عن أبي سعيد، مؤذن الطائف أن جبريل أتى يوسف عليهما السلام، فقال: يا يوسف اشتد عليك الحبس؟ قال: نعم، قال: قل: اللهم اجعل لي من كل ما أهمني وكربني من أمر دنياي وآخرتي فرجا ومخرجا، وارزقني من حيث لا أحتسب، واغفر لي ذنوبي، وثبت رجاءك في قلبي، واقطعه ممن سواك حتى لا أرجو أحدا غيرك
(1/ 46)

46 - حدثني مدلج بن عبد العزيز، عن شيخ من قريش «أن جبريل، عليه السلام هبط على يعقوب، فقال: يا يعقوب تملق ربك، قال: يا جبريل، كيف أقول؟ قال: قل: يا كثير الخير، يا دائم المعروف، قال: فأوحى الله عز وجل إليه لقد دعوتني بدعاء لو كان ابناك ميتين لنشرتهما لك»
(1/ 47)

47 - حدثني الحسين بن عمرو بن محمد القرشي، قال: ثنا أبي، قال: أنبأ زافر بن سليمان، عن يحيى بن عبد الملك، عن رجل، عن أنس بن مالك، عن النبي صلى الله عليه وسلم، قال: «كان ليعقوب أخ مؤاخ، فقال له: يا يعقوب ما الذي أذهب بصرك وقوس ظهرك؟ قال: أما الذي أذهب بصري فالبكاء على يوسف وأما الذي قوس ظهري فالحزن على ابني بنيامين، فأوحى الله تبارك وتعالى إليه: يا يعقوب أما تستحي تشكوني إلى غيري؟ فقال: (إنما أشكو بثي وحزني إلى الله (1)) ثم قال: يا رب، ارحم الشيخ الكبير، أذهبت بصري، وقوست ظهري، اردد علي ريحانتي (2) يوسف أشتمه، ثم افعل بي ما أردت، فأتاه جبريل، فقال: إن الله عز وجل يقرئك السلام، ويقول لك: أبشر وليفرح قلبك، فوعزتي، لو كانا ميتين لنشرتهما لك، فاصنع طعاما للمساكين، فإن أحب عبادي إلي الأنبياء والمساكين، فإن الذي أذهب بصرك وقوس ظهرك، وصنع إخوة يوسف به ما صنعوا، أنكم ذبحتم شاة فأتاكم رجل صائم فلم تطعموه، فكان يعقوب بعد ذلك إذا أراد الغداء أمر مناديه فنادى: من كان يريد الغداء من المساكين فليتغد مع يعقوب، فإن كان صائما أمر مناديا فنادى: من كان صائما من المساكين فليفطر مع يعقوب»
__________

(25/12)

(1) سورة: يوسف آية رقم: 86
(2) الريحانة: النبت طيب الرائحة، والمراد شدة الحب
(1/ 48)

48 - حدثنا أبو خيثمة، قال: ثنا يزيد بن هارون، عن سعيد بن أبي عروبة، عن قتادة، عن أبي العالية، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: «كلمات الفرج: لا إله إلا الله الحليم الكريم، لا إله إلا الله العلي العظيم، لا إله إلا الله رب السماوات السبع ورب العرش الكريم»
(1/ 49)

49 - حدثنا زيد بن أخزم الطائي، ثنا عبد الملك بن عمرو أبو عامر، قال: ثنا عبد الجليل بن عطية، عن جعفر بن ميمون، قال: حدثني عبد الرحمن بن أبي بكرة، عن أبيه، عن النبي صلى الله عليه وسلم، قال: «دعوات المكروب: اللهم لا إله إلا أنت، رحمتك أرجو فلا تكلني (1) إلى نفسي طرفة (2) عين، وأصلح لي شأني كله، شأن الدنيا والآخرة، في عفو منك وعافية، لا إله إلا أنت»
__________
(1) تكلني: تتركني
(2) طرفة العين: غمضتها
(1/ 50)

50 - حدثني محمد بن عباد بن موسى، نا روح بن عبادة، عن أسامة بن زيد، عن محمد بن كعب القرظي، عن عبد الله بن شداد، عن عبد الله بن جعفر، عن علي بن أبي طالب، رضي الله عنه، قال: علمني رسول الله صلى الله عليه وسلم إذا نزل بي كرب أن أقول: «لا إله إلا الله الحليم الكريم، سبحان الله، وتبارك الله رب العرش العظيم، والحمد لله رب العالمين»
(1/ 51)

51 - حدثنا إسحاق بن إبراهيم، قال: نا النضر بن إسماعيل البجلي، عن عبد الرحمن بن إسحاق، عن القاسم بن عبد الرحمن، عن عبد الله، قال: كان رسول الله صلى الله عليه وسلم يقول إذا نزل به هم أو غم: «يا حي، يا قيوم، برحمتك أستغيث»
(1/ 52)

(25/13)

52 - حدثنا أبو خيثمة، ثنا عفان بن مسلم، عن عبد الواحد بن زياد العبدي، ثنا مجمع بن يحيى، حدثني أبو العيوف صعب أو صعيب العنزي، عن أسماء بنت عميس، قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «من أصابه غم، أو هم، أو سقم (1)، أو شدة، أو ذل، أو لأواء (2)، فقال: الله ربي لا شريك له، كشف ذلك عنه»
__________
(1) السقم: المرض
(2) اللأواء: الشدة والمشقة وضيق المعيشة
(1/ 53)

53 - حدثنا سعيد بن سليمان، ثنا فضيل بن مرزوق، حدثني أبو سلمة الجهني، عن القاسم بن عبد الرحمن، عن أبيه، قال: قال عبد الله بن مسعود: قال رسول الله صلى الله عليه وسلم: «ما أصاب مسلما قط (1) هم ولا حزن فقال: اللهم إني عبدك، ابن عبدك، ابن أمتك، ناصيتي (2) في يدك، ماض في حكمك، عدل في قضاؤك، أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت (3) به في علم الغيب عندك أن تجعل القرآن ربيع قلبي، ونور بصري، وجلاء حزني، وذهاب همي، إلا أذهب الله همه وأبدل له مكان حزنه فرجا»، قالوا: يا رسول الله، أفلا نتعلم هذه الكلمات؟ قال: «بلى، ينبغي لمن سمعهن أن يتعلمهن»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) الناصية: مقدم الرأس، والمراد أنه مالكه يتصرف فيه حيث شاء
(3) الاستئثار: الانفراد بالشيء
(1/ 54)

54 - حدثنا أبو حفص الصفار أحمد بن حميد، قال: ثنا جعفر بن سليمان، حدثني الخليل بن مرة، عن فقيه أهل الأردن، قال: بلغنا أن رسول الله صلى الله عليه وسلم كان إذا أصابه هم أو غم أو كرب يقول: «حسبي الرب من العباد، حسبي الخالق من المخلوقين، حسبي الرزاق من المرزوقين، حسبي الذي هو حسبي، حسبي الله ونعم الوكيل، حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم»
(1/ 55)

(25/14)

55 - حدثنا عبيد الله بن جرير العتكي، ثنا عمرو بن كثير أبو حفص، قال: حدثني يحيى بن حماد الهدادي، عن رجل، عن الرجل الذي أخذ، «وكان الحجاج بن يوسف قد طلبه، فأتي به الحجاج عشية (1)، فأمر به فقيد بقيود كثيرة، وأمر الحرس فأدخل في آخر ثلاثة أبيات، وأقفلت عليه، وقال: إذا كان غدوة (2) فأتوني به، قال: فبينما أنا منكب على وجهي إذ سمعت مناديا ينادي في الزاوية: يا فلان، قلت: من هذا؟ قال: ادع بهذا الدعاء، فقلت: بأي شيء أدعو؟ قال: قل: يا من لا يعلم كيف هو إلا هو، ويا من لا يعرف قدرته إلا هو، فرج عني ما أنا فيه، فلا والله، ما فرغت منها حتى تساقطت القيود من رجلي، ونظرت إلى الأبواب مفتحة، فخرجت إلى صحن الدار، فإذا أنا بالباب الكبير مفتوح، وإذا الحرس نيام عن يميني وعن شمالي، فخرجت حتى كنت بأقصى واسط، وكنت في مسجدها حتى أصبحت»
__________
(1) العشي: ما بين زوال الشمس إلى وقت غروبها
(2) الغُدْوة: البُكْرة وهي أول النهار
(1/ 56)

56 - حدثني علي بن أبي مريم، عن أبي خالد يزيد بن تميم، قال: لما أدخل إبراهيم التيمي سجن الحجاج رأى قوما مقرنين في سلاسل، إذا قاموا قاموا معا، وإذا قعدوا قعدوا معا، فقال: يا أهل بلاء الله في نعمته، ويا أهل نعمة الله في بلائه، إن الله عز وجل قد رآكم أهلا ليبتليكم، فأروه أهلا للصبر، فقالوا: من أنت رحمك الله؟ قال: أنا ممن يتوقع من البلاء مثل ما أنتم عليه، فقال أهل السجن: ما نحب أنا خرجنا
(1/ 57)

57 - حدثني سليمان بن أبي شيخ، ثنا أبو سفيان الحميري، عن العوام بن حوشب، قال: صحبنا إبراهيم التيمي إلى سجن الحجاج، فقلنا له: أوصنا، فقال: أوصيكم أن تذكروني عند الرب الذي فوق الرب الذي سأل يوسف أن يذكره عند ربه
(1/ 58)

58 - حدثني إبراهيم بن سعيد، ثنا سفيان، عن أبي سعد، قال: «دخل علينا إبراهيم التيمي سجن الحجاج، فتكلم، فقال أهل السجن: ما نحب أنا خرجنا»
(1/ 59)

(25/15)

59 - حدثنا الحسن بن محبوب، ثنا الفيض بن إسحاق، قال: قال فضيل بن عياض: قال إبراهيم التيمي: إن حبسني فهو أهون علي، ولكن أخاف أن يبتليني فلا أدري على ما أكون عليه؟ قال فضيل: يخاف أن يفتنه، قال إبراهيم: فحبسني، فدخلت على اثنين في قيد واحد، في مكان ضيق لا يجد الرجل إلا موضع مجلسه، فيه يأكلون، وفيه يتغوطون (1)، وفيه يصلون قال: فجيء برجل من أهل البحرين، فأدخل علينا، فلم يجد مكانا، فجعلوا يترامون به، فقال: اصبروا، فإنما هي الليلة، فلما كان الليل قام يصلي، فقال: يا رب مننت علي بدينك، وعلمتني كتابك، ثم سلطت علي شر خلقك، يا رب الليلة الليلة، لا أصبح فيه، فما أصبحنا حتى ضرب أبواب السجن: أين البحراني؟ فقلنا: ما دعا به الساعة إلا ليقتل، فخلي سبيله، فجاء فقام على الباب، فسلم علينا، وقال: أطيعوا الله لا يعصكم
__________
(1) التغوُّط: التبرُّز
(1/ 60)

(25/16)

60 - حدثني أبو نصر المؤدب، عن أبي عبد الرحمن الطائي، قال: أنبأ أبو سعيد البقال، قال: كنت محبوسا في ديماس الحجاج ومعنا إبراهيم التيمي، فبات في السجن، فقلت: يا أبا أسماء، في أي شيء حبست؟ قال: جاء العريف فتبرأ مني، وقال: إن هذا يكثر الصلاة والصوم، فأخاف أن يكون يرى رأي الخوارج، قال: والله، إنا لنتحدث عند مغيب الشمس ومعنا إبراهيم التيمي، إذا نحن برجل قد دخل علينا السجن، فقلنا: يا عبد الله، ما قصتك؟ وما أمرك؟ قال: لا والله ما أدري، ولكني أظن أني أخذت في رأي الخوارج، فيا لله إنه لرأي ما رأيته، ولا هويته، ولا أحببته، ولا أحببت أهله، يا هؤلاء ادعوا لي بوضوء، قال: فدعونا له بماء فتوضأ، ثم قام فصلي أربع ركعات، فقال: اللهم، إنك تعلم على إساءتي وظلمي وإسرافي أني لم أجعل لك ولدا، ولا ندا، ولا صاحبة، ولا كفؤا، فإن تعذب فعبدك، وإن تغفر فإنك أنت العزيز الحكيم، اللهم، إني أسألك يا من لا تغلطه المسائل، ويا من لا يشغله سمع عن سمع، ويا من لا يبرمه إلحاح الملحين أن تجعل لي في ساعتي هذه فرجا ومخرجا، من حيث أحتسب ومن حيث لا أحتسب، ومن حيث أعلم ومن حيث لا أعلم، ومن حيث أرجو ومن حيث لا أرجو، وخذ لي بقلب عبدك الحجاج وسمعه وبصره ولسانه ويده ورجله، حتى تخرجني في ساعتي هذه، فإن قلبه وناصيته في يدك، أي رب، أي رب، أي رب، قال: فأكثر، قال: فوالله الذي لا إله غيره، ما قطع دعاءه إذ ضرب باب السجن: أين فلان؟ فقام صاحبنا، فقال: يا هؤلاء، إن تكن العافية فوالله لا أدع الدعاء، وإن تكن الأخرى فجمع الله بيننا وبينكم في رحمته، فبلغنا من غد أنه خلي عنه
(1/ 61)

61 - حدثت عن إسحاق بن موسى الخطمي، قال: حدثنا محمد بن زائدة أبو هشام الكوفي، عن رقبة، قال: قيل لإبراهيم التيمي وهو في الديماس: لو دعوت الله عز وجل أن يفرج عنك؟ قال: «إني لأستحيي أن أ دعو الله أن يفرج عني مما لي فيه أجر»
(1/ 62)

(25/17)

62 - حدثني محمد بن عباد بن موسى، ثنا كثير بن هشام، عن الحكم بن هشام الثقفي، قال: أخبرت أن رجلا أخذ أسيرا فألقي في جب (1)، ووضع على رأس الجب صخرة فلقن فيها: سبحان الملك القدوس، سبحان الله وبحمده، فأخرج من غير أن يكون أخرجه إنسان
__________
(1) الجب: البئر
(1/ 63)

63 - حدثني محمد بن العباس، ثنا محمد بن عمر بن الكميت الكلابي، ثنا محمد بن أبان، قال: حدثني رجل، من قريش، قال: أتي سليمان بن عبد الملك ببطريق من بطارقة (1) الروم من عظمائهم، فأمر به إلى الحبس مغللا مقيدا، فدخل عليه السجان ذات عشية (2)، فأغلق بابه ثم خرج، فلما بكر عليه لم يجده في الحبس، فلما كان بعد أشهر جاء كتاب صاحب الثغر (3)، أخبر أمير المؤمنين أن فلانا البطريق وجد مطروحا دون منزله بجديدة، فدعا سليمان بن عبد الملك السجان، فقال: أخبرني ما فعل فلان البطريق؟ فقال: ينجني الصدق يا أمير المؤمنين؟ قال: نعم، فأخبره بقصته، قال: فما كان عمله؟ وما كان يتكلم به؟ قال: كان يكثر أن يقول: يا من يكتفي من خلقه جميعا ولا يكتفي منه أحد من خلقه، يا أحد من لا أحد له، انقطع الرجاء إلا منك، أغثني أغثني، قال سليمان: بها نجا
__________
(1) البطارقة: جمع بِطْرِيق، وهو الحاذِق بالحرْب وأمُورها بلُغة الرُّوم، وهو ذُو مَنْصِب وتَقَدُّم عندهم
(2) العشي: ما بين زوال الشمس إلى وقت غروبها
(3) الثغر: الموضع الذي يكون حَدّا فاصلا بين بلاد المسلمين والكفار، وهو موضع المخافة من أطراف البلاد
(1/ 64)

64 - حدثني إبراهيم بن سعيد، قال: ثنا أبو سفيان الحميري، قال: سمعت أبا بلج الفزاري، قال: أتي الحجاج بن يوسف برجل كان جعل على نفسه إن ظفر به أن يقتله، فلما أدخل عليه تكلم بشيء، فخلى سبيله (1)، فقيل له: أي شيء قلت؟ قال: قلت: «يا عزيز، يا حميد، يا ذا العرش المجيد، اصرف عني شر كل جبار عنيد»
__________
(1) السبيل: الطريق
(1/ 65)

(25/18)

65 - أخبر الإمام ناصح الدين أبو الفرج عبد الرحمن بن نجم بن عبد الوهاب بن الحنبلي، أيده الله، قراءة عليه، قيل له: أخبرتك الشيخة الصالحة فخر النساء شهدة بنت أحمد بن الفرج بن عمر الإبري رحمها الله، قراءة عليها وأنت تسمع يوم الاثنين رابع عشر ذي الحجة سنة اثنين وسبعين وخمسمائة، أخبركم النقيب الكامل أبو الفوارس طراد بن محمد بن علي الزينبي رحمه الله، قراءة عليه في ذي القعدة من سنة تسعين وأربعمائة، أبنأ أبو الحسين علي بن محمد بن عبد الله بن بشران، قال: أنبأ أبو علي الحسين بن صفوان البرذعي، قال: ثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن أبي الدنيا، قال: حدثني إسحاق بن البهلول التنوخي، قال: حدثني إسحاق بن عيسى ابن بنت داود بن أبي هند، عن الحارث البصري، عن عمرو السرايا، قال: كنت أعبر في بلاد الروم وحدي، فبينا أنا ذات يوم نائم إذ ورد علي علج (1) فحركني برجله، فانتبهت، فقال: يا عربي، اختر إن شئت مطاعنة، وإن شئت مسايفة، وإن شئت مصارعة، فقلت: أما المسايفة والمطاعنة فلا بقيا لهما، ولكن المصارعة، فنزل فلم ينهنهني أن صرعني وجلس على صدري، فقال: أي قتلة أقتلك؟ فذكرت الدعاء، فرفعت طرفي إلى السماء فقلت: أشهد أن كل معبود ما دون عرشك إلى قرار الأرضين باطل غير وجهك الكريم، قد تري ما أنا فيه، ففرج عني فأغمي علي، ثم أفقت فإذا الرومي قتيل إلى جنبي، قال إسحاق ابن بنت داود: جربته وعلمته الناس فوجدوه نافعا، وهو الإخلاص بعينه
__________
(1) العلج: الرجل من كفار العجم
(1/ 66)

66 - حدثني القاسم بن هاشم، قال: ثنا الخطاب بن عثمان، ثنا ابن أبي فديك، قال: حدثني سعد بن سعيد، قال: حدثني أبوك إسماعيل بن أبي فديك، قال: قال رسول الله صلى الله عليه وسلم: ما كربني (1) أمر إلا تمثل لي جبريل فقال: يا محمد، قل: توكلت على الحي الذي لا يموت، و (الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك (2))، الآية

(25/19)

__________
(1) الكرب: الحزن والغم يأخذ بالنفس
(2) سورة: الإسراء آية رقم: 111
(1/ 67)

67 - حدثني أحمد بن عبد الأعلى الشيباني، قال: ثنا أبو عبد الرحمن الكوفي، عن صالح بن كيسان، عن محمد بن علي، أن النبي صلى الله عليه وسلم علم عليا دعوة يدعو بها عند ما أهمه، فكان علي يعلمها ولده: «يا كائنا قبل كل شيء، ويا مكون كل شيء، ويا كائنا بعد كل شيء، افعل بي كذا وكذا»
(1/ 68)

68 - حدثنا أحمد بن عبد الأعلى الشيباني، حدثنا أبو بلال الأشعري، عن محمد بن أبان، عن أبي عبد الله القرشي، عن الحارث العكلي، أن رجلا جاء إلى الحسن بن علي يستعين به على أبيه في حاجة فقال له الحسن: إن أمير المؤمنين قد خلا في بيت إذا حزبه (1) أمر خلا فيه، قال: فأدنني إلى الباب حتى أسمع كلام أمير المؤمنين، قال: فسمعته يقول: يا كهيعص، يا نور، يا قدوس، يا حي، يا الله، يا رحمن، رددها ثلاثا، اغفر لي الذنوب التي تحل النقم، واغفر لي الذنوب التي تغير النعم، واغفر لي الذنوب التي تورث الندم، واغفر لي الذنوب التي تهتك العصم، واغفر لي الذنوب التي تحبس القسم، واغفر لي الذنوب التي تنزل البلاء، واغفر لي الذنوب التي تعجل الفناء، واغفر لي الذنوب التي تدبل الأعداء، واغفر لي الذنوب التي تقطع الرجاء، واغفر لي الذنوب التي ترد الدعاء، واغفر لي الذنوب التي تمسك غيث (2) السماء، واغفر لي الذنوب التي تظلم الهواء، واغفر لي الذنوب التي تكشف الغطاء
__________
(1) حَزَبَهُ: نابه وألمَّ به واشتد عليه
(2) الغيث: المطر الخاص بالخير
(1/ 69)

(25/20)

69 - حدثني محمد بن الحسين، قال: حدثني محمد بن سعيد، ثنا شريك، عن عبد الملك بن عمير، قال: كتب الوليد بن عبد الملك إلى عثمان بن حبان المري: انظر إلى الحسن بن الحسن فاجلده مائة جلدة، وقفه للناس يوما، ولا أراني إلا قاتله، قال: فبعث إليه، فجيء به والخصوم بين يديه، قال: فقام إليه علي بن حسين، فقال: يا أخي، تكلم بكلمات الفرج يفرج الله عنك: لا إله إلا الله الحليم الكريم، سبحان الله رب السماوات السبع ورب العرش العظيم، الحمد لله رب العالمين، قال: فقالها، فانفرجت فرجة من الخصوم فرآه، فقال: أرى وجه رجل قد قرفت عليه كذبة، خلوا سبيله، أنا كاتب إلى أمير المؤمنين بعذره، فإن الشاهد يرى ما لا يرى الغائب
(1/ 70)

70 - حدثني محمد بن الحسين، قال: حدثني عبيد الله بن محمد التيمي، قال: حدثني شيخ مولى لعبد القيس، عن طاووس، قال: إني لفي الحجر ذات ليلة إذ دخل علي بن الحسين، فقلت: رجل صالح من أهل بيت الخير، لأستمعن إلى دعائه الليلة، فصلي ثم سجد، فأصغيت بسمعي إليه فسمعته يقول في سجوده: عبيدك بفنائك، مسكينك بفنائك، فقيرك بفنائك، سائلك بفنائك قال طاووس: فحفظتهن فما دعوت بهن في كرب إلا فرج عني
(1/ 71)

71 - حدثني هارون بن سفيان، قال: حدثني عبيد الله بن محمد القرشي، عن نعيم بن مورع، عن جويبر، عن الضحاك، قال: دعاء موسى صلى الله عليه وسلم حين توجه إلى فرعون، ودعاء رسول الله صلى الله عليه وسلم يوم حنين، ودعاء كل مكروب: كنت وتكون وأنت حي لا تموت، تنام العيون، وتنكدر النجوم، وأنت حي قيوم، ولا تأخذك سنة (1) ولا نوم، يا حي يا قيوم
__________
(1) الوَسَن: أوّلُ النَّوْم. وقد وَسِنَ يَوسَنُ سِنَةً، فهُو وَسِنٌ، وَوَسْنانُ. والهاء في السِّنة عِوَضٌ من الواوِ المحذوفة
(1/ 72)

(25/21)

72 - حدثنا هارون بن سفيان، حدثني رجل، من أهل العلم أن رجلا، حدثه، قال: نزل علينا رجل من ولد أنس بن مالك فخدمته، فلما أراد أن يفارقني أمر لي بشيء فلم أقبله، فقال: ألا أعلمك دعاء كان جدي يدعو به، وما دعوت به إلا فرج الله عني؟ قلت: بلى قال: قل: اللهم، إن ذنوبي لم تبق لي إلا رجاء عفوك، وقد قدمت آلة الحرمان بين يدي، فأنا أسألك بما لا أستحقه، وأدعوك بما لا أستوجبه، وأتضرع إليك بما لا أستأهله، ولن يخفى عليك حالي وإن خفي على الناس كنه معرفة أمري، اللهم إن كان رزقي في السماء فأهبطه، وإن كان في الأرض فأظهره، وإن كان بعيدا فقربه، وإن كان قريبا فيسره، وإن كان قليلا فكثره، وبارك لي فيه
(1/ 73)

73 - حدثني إسحاق بن إسماعيل، ثنا جرير، عن حصين، عن الشعبي، أنه كان جالسا عند زياد، فجيء برجل إلى زياد يحمل ما يشك في قتله فحرك الرجل شفتيه بشيء ما ندري ما هو؟، فخلى سبيله (1) فقلت له: ما قلت؟ قال: قلت: اللهم رب إبراهيم وإسماعيل وإسحاق ويعقوب، ورب جبريل وميكائيل وإسرافيل، ومنزل التوراة والإنجيل والزبور والفرقان العظيم، ادرأ (2) عني شر زياد، فدرئ عنه شره
__________
(1) السبيل: الطريق
(2) الدرء: الدفع
(1/ 74)

74 - حدثت عن الفضل بن يعقوب، قال: حدثني الفريابي، قال: لما أخذ أبو جعفر إسماعيل بن أمية، أمر به إلى السجن، فمر على حائط مكتوب: يا وليي في نعمتي، ويا صاحبي في وحدتي، وعدتي في كربتي، فلم يزل يدعو بها حتى خلي سبيله، فمر على ذلك المكان فنظر فلم ير شيئا مكتوبا
(1/ 75)

(25/22)

75 - حدثني عيسى بن أبي حرب الصفار، والمغيرة بن محمد، قالا: ثنا عبد الأعلى بن حماد، قال: حدثني الحسن بن الفضل بن الربيع، قال: حدثني عبد الله بن الفضيل بن الربيع، عن الفضل بن الربيع، قال: حدثني أبي قال: حج أبو جعفر سنة سبع وأربعين ومائة، فقدم المدينة، فقال: ابعث إلى جعفر بن محمد من يأتيني به تعبا، قتلني الله إن لم أقتله، فأمسكت عنه رجاء أن ينساه، فأغلظ لي في الثانية، فقلت: جعفر بن محمد بالباب يا أمير المؤمنين، قال: ائذن له، فأذنت له، فدخل فقال: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، فقال: لا سلم الله عليك يا عدو الله، تلحد في سلطاني، وتبغيني الغوائل في ملكي، قتلني الله إن لم أقتلك، قال جعفر: يا أمير المؤمنين، إن سليمان أعطي فشكر، وإن أيوب ابتلي فصبر، وإن يوسف ظلم فغفر، وأنت أسمح (1) من ذلك.

(25/23)

فنكس (2) طويلا ثم رفع رأسه، فقال: إلي وعندي يا أبا عبد الله، البريء الساحة، والسليم الناحية، القليل الغائلة، جزاك الله من ذي رحم أفضل ما يجزي ذوي الأرحام عن أرحامهم، ثم تناول بيده فأجلسه معه على مفرشه، ثم قال: يا غلام، علي بالمنفحة والمنفحة: مدهن كبير فيه غالية فأتي به، فغلفه (3) بيده حتى خلت لحيته قاطرة، ثم قال له: في حفظ الله وكلاءته يا ربيع، الحق أبا عبد الله جائزته وكسوته، فانصرف، فلحقته، فقلت: إني قد رأيت قبل ذلك ما لم تر، ورأيت بعد ذلك ما قد رأيت، رأيتك تحرك شفتيك، فما الذي قلت؟ قال: نعم، إنك رجل منا أهل البيت، ولك محبة وود، قلت: اللهم احرسني بعينك التي لا تنام، واكنفني بركنك الذي لا يرام، واغفر لي بقدرتك علي، ولا أهلك وأنت رجائي، رب كم من نعمة أنعمت بها علي قل لك عندها شكري، وكم من بلية (4) ابتليتني بها قل لك عندها صبرى، فيا من قل عند نعمه شكري فلم يحرمني، ويا من قل عند بليته صبري فلم يخذلني (5)، ويا من رآني على الخطايا فلم يفضحني، يا ذا المعروف الذي لا ينقضي أبدا، ويا ذا النعم التي لا تحصى أبدا، أسألك أن تصلي على محمد وعلى آل محمد، وبك أدرأ في نحره (6)، وأعوذ بك من شره، اللهم أعني على ديني بدنياي، وعلى آخرتي بتقواي، واحفظني فيما غبت عنه، ولا تكلني (7) إلى نفسي فيما حضرته، يا من لا تضره الذنوب ولا تنقصه المغفرة، اغفر لي مالا يضرك، وأعطني مالا ينقصك، إنك أنت الوهاب، أسألك فرجا قريبا، وصبرا جميلا، ورزقا واسعا، والعافية من جميع البلاء، وشكر العافية
__________
(1) أسمح: أجود وأكرم
(2) نكس: خفض رأسه
(3) غلفه: لَطَّخَهَ ودهنه
(4) البلية: الشدة والمصيبة والفتنة
(5) خذل فلانا: تخلى عن عونه ونصرته
(6) النحر: موضع الذبح من الرقبة
(7) تكلني: تتركني
(1/ 76)

(25/24)

76 - حدثني عمر بن شبة، قال: حدثني محدث، عن أمية بن خالد، عن وضاح بن خيثمة، قال: «أمرني عمر بن عبد العزيز رحمه الله، بإخراج من في السجن، فأخرجتهم إلا يزيد بن أبي مسلم، فنذر دمي قال: فوالله، إني لبإفريقية إذ قيل لي: قدم يزيد بن أبي مسلم فهربت منه، فأرسل في طلبي، فأخذت، فأتي بي، فقال لي: وضاح، قلت: وضاح، قال: أما والله لطالما سألت الله أن يمكنني منك، قلت: وأنا والله لطالما استعذت بالله من شرك، قال: فوالله ما أعاذك الله، والله لأقتلنك، ثم والله لأقتلنك، ثم والله لأقتلنك، لو سابقني ملك الموت إلى قبض روحك لسبقته، علي بالسيف والنطع، قال: فجيء بالنطع، فأقعدت فيه، وكتفت، وقام قائم على رأسي بسيف مشهور، وأقيمت الصلاة، فخرج إلى الصلاة، فلما خر ساجدا أخذته سيوف الجند، فقيل فجاءني رجل فقطع كتافي بسيفه، ثم قال: انطلق»
(1/ 77)

(25/25)

77 - حدثنا يعقوب بن إسحاق بن زياد، ثنا أبو همام الصلت بن محمد الخاركي، ثنا مسلمة بن علقمة، عن داود بن أبي هند، قال: حدثني محمد بن يزيد، قال: لما قام سليمان بن عبد الملك بعثني إلى العراق، إلى المسيرين إلى أهل الديماس الذين حبسهم الحجاج، فأخرجتهم، منهم يزيد الرقاشي، ويزيد الضبي، وعابدة من أهل البصرة، فأخرجتهم في عمل ابن أبي مسلم، وعنفت ابن أبي مسلم بصنيعه، وكسوت كل رجل منهم ثوبين، فلما مات سليمان ومات عمر، كنت مستعملا على إفريقية، فقدم علي يزيد بن أبي مسلم أميرا في عمل يزيد بن عبد الملك، فعذبني عذابا شديدا، حتى كسر عظامي، فأتي بي يوما أحمل في كساء عند المغرب، فقلت: ارحمني، فقال: التمس الرحمة عند غيري، لو رأيت ملك الموت عند رأسك لبادرته نفسك، اذهب حتى أصيح لك، قال: فدعوت الله تعالى، فقلت: اللهم اذكر لي ما كان مني في أهل الديماس، اذكر لي يزيد الرقاشي، وفلانا، وفلانا، واكفني شر ابن أبي مسلم، وسلط عليه من لا يرحمه، واجعل ذلك من قبل أن يرتد إلي طرفي (1)، وجعلت أحبس طرفي رجاء الإجابة، فدخل عليه ناس من البربر فقتلوه، ثم أتوني فأطلقوني، فقلت: اذهبوا ودعوني، فإني أخاف إن فعلتم أن يروا أن ذلك من سببي، فذهبوا وتركوني
__________
(1) الطرف: النظر
(1/ 78)

78 - حدثنا يعقوب بن عبيد، ومحمد بن عباد، قالا: أنا يزيد بن هارون، قال: أنبا حريز بن عثمان الرحبي، قال: ثنا راشد بن سعد، قال: جاء رجل إلى أبي الدرداء، فقال: أوصني، قال: اذكر الله في السراء (1) يذكرك في الضراء (2)، وإذا ذكرت الموتى فاجعل نفسك كأحدهم، وإذا أشرفت نفسك على شيء من الدنيا فانظر إلى ما يصير
__________
(1) السراء: الرخاء والنعمة
(2) الضر: الشدائد والأذى والبلاء وكل سوء يلحق بالإنسان
(1/ 79)

(25/26)

79 - حدثني أبو عبد الله أحمد بن بجير، قال: سمعت أبا زكرياء، شيخ لنا يذكر عن رجل، من العباد في دعائه: «إلهي، وأنت الذي تعرض إساءتي بإحسانك، وفضائحي بسترك، فلم أقو على معصيتك إلا بنعمتك، ولم يجرئني عليك إلا جودك وكرمك، فكم من مطبقة علي بثقلها قد فرجت عني أكمامها، فأبدلتني بضيقها سعة، وبسعتها دعة»
(1/ 80)

80 - حدثني ميسرة بن حسان، عن قبيصة بن عمر المهلبي، قال: كتب عمر بن حفص هزارمرد إلى أبي جعفر المنصور أنه وجد في خان المولتان مما يلي بلاد العدو مكتوبا، يقول فلان بن محمد، وهو عبد الله بن محمد بن عبد الله بن حسن بن حسن، فقلت بعد أن انتهيت إلى هذا الموضع، وقد ابتلعت الدم، هذه الأبيات: عسى مشرب يصفو فيروي ظمية أطال صداها المنهل المتكدر عسى بالجنوب الغاديات سيكتفي وبالمستذل المستضام سينصر عسى جابر العظم الكسير بلطفه سيرتاح للعظم الكسير فيجبر عسى الله لا تيأس من الله إنه يسير عليه ما يجل (1) ويكبر
__________
(1) يجل: يعظم ويوقر ويحترم
(1/ 81)

81 - حدثني محمد بن أبي رجاء، مولى بني هاشم، قال: دخلت على رجل من الملوك السجن وهو يتمثل (1) بهذه الأبيات وقد طال حبسه، فلم يلبث أن خرج
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 82)

(25/27)

82 - قال: بلغني عن العريان بن الهيثم، عن أبيه، «أن عبيد الله بن زياد، وجه إلى يزيد بن معاوية في حاجة، فدخل، فإذا خارجي بين يدي يزيد يخاطبه، فقال له الخارجي في بعض ما يقول: أي شقي، فقال: والله لأقتلنك، فرآه يحرك شفتيه، فقال: يا حرسي، ما يقول؟ قال: أقول: عسى فرج يأتي به الله إنه له كل يوم في خليقته أمر قال: أخرجاه، فاضربا عنقه، ودخل الهيثم بن الأسود، فقال: ما هذا؟ فأخبره، فقال: كفا عنه قليلا، فقال: يا أمير المؤمنين، هب (1) مجرم قوم لوافدهم، فقال: هو لك، فأخذ الهيثم بيده فأخرجه، والخارجي يقول: الحمد لله على العافية، تألى (2) على الله فأكذبه، وغالب الله فغلبه»
__________
(1) الهبة: العطية الخالية من العوض والغرض
(2) تألى: أقسم
(1/ 83)

83 - حدثني عبد الرحمن ابن أخي الأصمعي، قال: حدثني عمي، قال: حدثني أبو عمرو بن العلاء، قال: هربت من الحجاج، وكنت باليمين على سطح يوما، فسمعت قائلا يقول: ربما تكره النفوس من الأمـ ـر له فرجة كحل العقال قال: فخرجت فإذا رجل يقول: مات الحجاج، فما أدري بأيهما كنت أشد فرحا، بفرجه أو بموت الحجاج؟، قال عمي: والفرجة، بالفتح: من الفرج، والفرجة: فرجة الحائط
(1/ 84)

(25/28)

84 - حدثني أحمد بن عبد الأعلى الشيباني، قال: إن لم أكن سمعته من شعيب بن صفوان فحدثني بعض أصحابنا عنه، عن الأجلح الكندي، عن عبد الله بن أبي الهذيل، قال: ضرى بختنصر أسدين، فألقاهما في جب (1)، وجاء بدانيال، فألقاه عليهما فلم يهيجاه، فمكث ما شاء الله، ثم اشتهى ما يشتهي الآدميون من الطعام والشراب، فأوحى الله عز وجل إلى إرميا، وهو بالشام: أن أعدد طعاما وشرابا لدانيال، فقال: يا رب، أنا بأرض المقدسة ودانيال بأرض بابل من أرض العراق، فأوحى الله عز وجل إليه: أن أعدد ما أمرناك، فإنا سنرسل إليك من يحملك ويحمل ما أعددت، ففعل، فأرسل الله تبارك وتعالى من حمله وحمل ما أعد، حتى وقف على رأس الجب، فقال دانيال: من هذا؟ قال: أنا إرميا، قال: ما جاء بك؟ قال: أرسلني إليك ربك، قال: وقد ذكرني؟ قال: نعم، فقال دانيال: الحمد لله الذي لا ينسى من ذكره، والحمد لله الذي لا يخيب من دعاه، والحمد لله الذي من وثق به لم يكله (2) إلى غيره، والحمد لله الذي يجزي بالإحسان إحسانا، والحمد لله الذي يجزي بالصبر نجاة، والحمد لله الذي هو يكشف ضرنا بعد كربنا، والحمد لله الذي هو ثقتنا حين يسوء ظننا بأعمالنا، والحمد لله الذي هو رجاؤنا حين تنقطع الحيل عنا
__________
(1) الجب: البئر
(2) وكَلْتُ أمري إلى فلان: أي ألْجأته إليه واعتَمَدْتُ فيه عليه. ووكَّل فلانٌ فلاناً، إذا اسْتكْفاه أمرَه ثقةً بكفايَتِه، أو عَجْزاً عن القِيام بأمر نفسِه
(1/ 85)

85 - حدثنا خالد بن خداش، ثنا حماد بن زيد، عن محمد بن عمرو، قال: قال عنبسة بن سعيد: دخلت على عمر بن عبد العزيز أودعه، فلما ودعته وانصرفت، نادى: «يا عنبسة» مرتين، فأقبلت عليه، فقال: «أكثر من ذكر الموت، فإنك لا تكون في واسع من الأمر إلا ضيقه عليك، ولا تكون في ضيق من الأمر إلا وسعه عليك»
(1/ 86)

(25/29)

86 - حدثنا أبو سعيد المديني، قال: حدثني ذؤيب بن عمامة، قال: حدثني محمد بن معن، عن عبد العزيز بن عمر بن عبد العزيز، أن أباه، كان يقول: إذا كنت من الدنيا فيما يسوؤك فاذكر الموت، فإنه يسهل عليك
(1/ 87)

87 - حدثني سلمة بن شبيب، ثنا الحميدي، عن سفيان بن عيينة، عن أبيه، قال: سمعت مسلمة بن عبد الملك، يقول: إن أقل الناس هما في الآخرة أقلهم في الدنيا
(1/ 88)

88 - حدثني أبو الحسن الباهلي، عن عارم بن الفضل، قال: قلت لزهير البابي: كيف أصبحت يا أبا عبد الرحمن؟ قال: أصبحت بعدك في مسير إلى الآخرة، منتقلا عن الدنيا بشدتها ورخائها، قال أبو الحسن، وكان به فتق ونفس، وذهب بصره، فقال: هي الدنيا، فلتفعل بنا ما شاءت
(1/ 89)

89 - حدثني أبو بكر القرشي، عن عبد الملك بن سعيد بن ثوبان، قال: دخلت على زهير البابي لما ذهب بصره أعوده (1)، فجعلت أتوجع له، فقال: «هون عليك، فما يسرني رجوعهما بفلسين»
__________
(1) العيادة: زيارة الغير
(1/ 90)

90 - حدثني 105718 أيوب بن معمر، قال: حاصر هارون أمير المؤمنين حصنا، فإذا سهم قد جاء ليس له نصل (1) حتى وقع بين يديه، مكتوب عليه: إذا شاب الغراب أتيت أهلي وصار القار كاللبن الحليب فقال أمير المؤمنين هارون الرشيد: اكتبوا عليه وردوه: عسى الكرب الذي أمسيت فيه يكون وراءه فرج قريب قال: فافتتح الحصن بعد ذلك بيومين، أو ثلاثة، فكان الرجل صاحب السهم ممن تخلص، وكان مأسورا محبوسا فيه سنتين
__________
(1) النصل: هو حديدة السهم والرمح
(1/ 91)

91 - أنشدني الحسين بن عبد الرحمن هذين البيتين: عسى فرج يكون عسى نعلل أنفسا بعسى وأقرب ما يكون المر ء من فرج إذا يئسا
(1/ 92)

92 - حدثني محمد بن الحسين، قال: «رأيت مجنونا قد ألجأه الصبيان إلى مسجد، فجاء فقعد في زاوية، فتفرقوا عنه، فقام وهو يقول: إذا تضايق أمر فانتظر فرجا فأصعب الأمر أدناه من الفرج»
(1/ 93)

(25/30)

93 - حدثني الحسين بن عبد الرحمن، أن وزيرا لملك نفاه الملك لموجدة وجدها (1) عليه، فاغتم لذلك غما شديدا، فبينا هو ذات ليلة في مسير له إذ أنشده رجل كان معه، حيث يقول: أحسن الظن برب عودك حسنا أمس وسوى أودك إن ربا كان يكفيك الذي كان بالأمس سيكفيك غدك قال: فسري عنه، وأمر له بعشرة آلاف درهم
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 94)

94 - حدثني محمد بن أبي رجاء، مولى بني هاشم، قال: أصابني غم شديد لأمر كنت فيه، فرفعت مقعدا كنت جالسا عليه، فإذا رقعة مكتوبة، فنظرت فيها فإذا فيها مكتوب: يا صاحب الهم إن الهم منقطع لا تيأسن كأن قد فرج الله قال: فذهب عني ما كنت أجد من الغم، ولم ألبث أن فرج الله
(1/ 95)

95 - حدثني أبو بكر الثقفي، قال: قال رجل: أصابني هم ضقت به ذرعا (1)، فنمت، فرأيت في منامي كأن قائلا يقول لي: كن للمكاره بالعزاء مقطعا فلعل يوما لا ترى ما تكره ولربما ابتسم الوقور من الأذى وضميره من حره يتأوه قال: فحفظت الشعر، وانتبهت وأنا أردده، فلم ألبث أن فرج الله عني ما كنت فيه
__________
(1) ضاقَ به ذَرْعاً: ضَعُفَتْ طاقَتُه ولم يَجِدْ من المَكْروهِ فيه مَخْلَصا
(1/ 96)

96 - حدثنا محمد بن الحجاج الضبي، قال: نا أبو معاوية، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كانت امرأة تغشاها وتتمثل بهذا البيت: ويوم الوشاح من تعاجيب ربنا إلا أنه من بلدة الكفر أنجاني فقالت لها عائشة: ما هذا البيت الذي أسمعه منك؟ قالت: شهدت عروسا لنا تجلى إذ دخلت مغتسلا لها، وعليها وشاح، فوضعت الوشاح، فجاءت الحدأة فأبصرت حمرته فأخذته، ففقدوا الوشاح فاتهموني، ففتشوني، حتى فتشوا قبلي (1)، فدعوت الله أن يبرئني ببراءتي، فجاءت الحدأة بالوشاح حتى ألقته بينهم
__________
(1) القبل: الفَرْج من الذكر والأنثى. وقيل: هو للأنثى خاصَّة
(1/ 97)

(25/31)

97 - أنشدني أحمد بن يحيى الأزدي قوله: مفتاح باب الفرج الصبر وكل عسر بعده يسر والدهر لا يبقى على حالة والأمر يأتي بعده الأمر والكره تفنيه الليالي التي يفنى عليها الخير والشر وكيف يبقى حال من حاله يسرع فيها اليوم والشهر
(1/ 98)

98 - أنشدني محمد بن إبراهيم، رحمة الله عليه: إذا اشتملت على اليأس القلوب وضاق لما بها الصدر الرحيب وأوطنت المكاره واطمأنت وأرست في أماكنها الخطوب ولم تر لانكشاف الضر (1) وجها ولا أغفى بحيلته الأريب أتاك على قنوط منك غوث يمن به اللطيف المستجيب وكل الحادثات إذا تناهت فموصول بها الفرج القريب
__________
(1) الضر: ما يكون من سوء حال أو فقر أو شدة في بدن
(1/ 99)

99 - قال أبو بكر: وأنشدني رجل من قريش حيث يقول: ألم تر أن ربك ليس تحصى أياديه الحديثة والقديمه تسل عن الهموم فليس شيء يقيم وما همومك بالمقيمه لعل الله ينظر بعد هذا إليك بنظرة منه رحيمه
(1/ 100)

100 - قال أبو بكر عبد الله: وسمعت محمودا الوراق، ينشد: يمثل ذو العقل في نفسه مصيبته قبل أن تنزلا فإن نزلت بغتة لم ترعه لما كان في نفسه مثلا رأى الهم يفضي إلى آخر فصير آخره أولا وذو الجهل يأمن أيامه وينسى مصارع من قد خلا فإن بدهته صروف الزمان ببعض مصائبه أعولا ولو قدم الحزم في أمره لعلمه الصبر حسن البلا
(1/ 101)

(25/32)

101 - حدثني خالد بن يزيد الأزدي، قال: حدثني عبد الله بن يعقوب بن داود، قال: قال أبي: «حبسني المهدي في بئر، وبنيت علي قبة، فمكثت فيها خمس عشرة حجة، حتى مضى صدر من خلافة الرشيد، وكان يدلى إلي كل يوم رغيف وكوز من ماء، وأوذن بأوقات الصلاة، فلما كان في رأس عشرة ذي الحجة أتاني آت في منامي، فقال: حنا على يوسف رب فأخرجه من قعر جب (1) وبيت حوله عمم قال: فحمدت الله وقلت: أتى الفرج، فمكثت حولا لا أرى شيئا، فلما كان في رأس الحول (2) أتاني ذلك الآتي، فقال لي: عسى فرج يأتي به الله إنه له كل يوم في خليقته أمر قال: فمكثت حولا لا أرى شيئا، ثم أتاني ذلك الآتي بعد الحول فقال: عسى الكرب الذي أمسيت فيه يكون وراءه فرج قريب فيأمن خائف ويفك (3) عان (4) ويأتي أهله النائي الغريب قال: فلما أصبحت نوديت، فظننت أني أؤذن بالصلاة، فدلي إلي حبل أسود، وقيل لي: اشدد به وسطك، ففعلت، فأخرجوني، فلما قابلت الضوء غشي بصري، فانطلقوا بي فأدخلت على الرشيد، فقيل لي: سلم على أمير المؤمنين، فقلت: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، المهدي؟ قال: لست به، قلت: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، الهادي؟ فقال: ولست به، قلت: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، قال: الرشيد، قلت: الرشيد، قال: يا يعقوب بن داود، والله، ما شفع فيك أحد، غير أني حملت الليلة صبية لي على عنقي، فذكرت حملك إياي على عنقك، فرثيت لك من المحل الذي كنت فيه، فأخرجتك، قال: فأكرمني وقرب مجلسي، ثم قال لي: إن يحيى بن خالد يتنكر لي، كأنه خاف أن أغلب على أمير المؤمنين دونه، فخفته، فاستأذنت للحج، فأذن لي، فلم يزل مقيما بمكة حتى مات بها»
__________
(1) الجب: البئر
(2) الحول: العام أو السنة
(3) فكاك العاني: إطلاق الأسير، ويجوز أن يراد به العتق
(4) العاني: الأسير أو صاحب الدين أو المريض
(1/ 102)

(25/33)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 103)

(25/34)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 104)

(25/35)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 105)

(25/36)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 106)

(25/37)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 107)

(25/38)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 108)

(25/39)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 109)

(25/40)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 110)

(25/41)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 111)

(25/42)

107 - حدثني سليمان، قال: قال سليمان بن زياد: فجاء موالي لعمر بن هبيرة، فاكتروا دارا إلى جانب الحبس، ثم نقبوا سربا منها إلى الحبس، واكتروا دارا إلى جانب حائط سور مدينة واسط، فلما كانت الليلة التي أرادوا أن يخرجوه فيها من الحبس، أفضوا النقب إلى الحبس، فخرج من الحبس في السرب، ثم خرج إلى الدار يمشي حتى بلغ الدار التي إلى جانب حائط المدينة، وقد نقب (1) فيها، ثم خرج في السرب منها حتى خرج من المدينة، وقد هيئت (2) له خيل خلف حائط المدينة، فركب، وعلم به بعد ما أصبحوا وقد كان أظهر علة قبل ذلك، لكي يمسكوا عن تفقده في كل وقت، فأتبعه خالد سعيدا الحرشي، فلحقه وبينه وبينه الفرات، فتعصب له وتركه، وقال الفرزدق: ولما رأيت الأرض قد سد ظهرها ولم يك إلا بطنها لك مخرجا دعوت الذي ناداه يونس بعدما ثوى في ثلاث مظلمات ففرجا خرجت ولم يمنن عليك شفاعة سوى ربك البر اللطيف المفرجا وأصبحت تحت الأرض قد سرت ليلة وما سار سار مثلها حين أدلجا (3)
__________
(1) النقب: الثقب والخرق
(2) هيأ: أصلح وأعد وجهز
(3) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(1/ 112)

112 - حدثني أبو الحسن الحنظلي، قال عبد الملك بن هشام الذماري: أثاروا قبرا بذمار، فوجدوا فيه حجرا مكتوبا فيه: اصبر لدهر نال منك فهكذا مضت الدهور فرح وحزن مرة لا الحزن دام ولا السرور. أبو بكر قال: وقال رجل من قريش: حلبنا الدهر أشطره ومرت بنا عقب الشدائد والرخاء فلم نأسف على دنيا تولت ولم نفزع إلى غير الدعاء هي الأيام تكلمنا وتأسو وتأتي بالسعادة والشقاء
(1/ 113)

(25/43)

113 - حدثني محمد بن الحسين الأنصاري، قال: حدثني إبراهيم بن مسعود، قال: كان رجل من تجار المدينة يختلف إلى جعفر بن محمد فيخالطه، ويعرفه بحسن الحال، فتغيرت حاله، فجعل يشكو ذلك إلى جعفر بن محمد، فقال جعفر: فلا تجزع وإن أعسرت يوما فقد أيسرت في الزمن الطويل ولا تيأس فإن اليأس كفر لعل الله يغني عن قليل ولا تظنن بربك ظن سوء فإن الله أولى بالجميل قال: فخرجت من عنده وأنا أغنى الناس
(1/ 114)

114 - حدثنا أبو بكر، قال: قال محمد بن الحسين: وكان القاسم بن محمد بن جعفر يتمثل (1) كثيرا، ويقول: عسى ما ترى أن لا يدوم وأن ترى له فرجا مما ألح به الدهر عسى فرج يأتي به الله إنه له كل يوم في خليقته أمر إذا لاح عسر فارج يسرا فإنه قضى الله أن العسر يتبعه اليسر
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 115)

115 - قال أبو بكر: وأنشدني الحسين بن عبد الرحمن، رحمه الله: إذا لم تسامح في الأمور تعسرت عليك فسامح وامزج العسر باليسر فلم أر أوفى للبلاء من التقى ولم أر للمكروه أشفى من الصبر
(1/ 116)

(25/44)


المتمنين - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، حدثني عاصم بن عمر بن قتادة، عن عبد الرحمن بن جابر، عن جابر بن عبد الله، قال: سمعت رسول الله صلى الله عليه وسلم يقول إذا ذكر أصحاب أحد: «أما والله لوددت أني غودرت مع أصحاب نحص الجبل» يعني: سفح الجبل
(1/ 2)

2 - حدثنا عبد الرحمن بن يونس أبو مسلم، حدثنا سفيان، وحدثنا محمد بن علي السلمي، عن عبد الله بن محمد بن عقيل، قال: سمعت جابر بن عبد الله، قال: قال لي رسول الله صلى الله عليه وسلم «يا جابر، أعلمت أن الله تعالى أحيا أباك، فقال له: تمن على الله، قال: أتمنى أن أرد إلى الدنيا حتى أقتل مرة أخرى، قال: إني قضيت أنهم إليها لا يرجعون»
(1/ 3)

3 - حدثنا أبو عبد الرحمن عبد الله بن محمد بن إسحاق الأذرمي، حدثنا القاسم بن يزيد، حدثني صدقة بن عبد الله الدمشقي، عن عياض بن عبد الرحمن الأنصاري، عن جابر بن عبد الله، قال: استشهد أبي يوم أحد فأشفقت عليه إشفاقا شديدا، فقال رسول الله صلى الله عليه وسلم: «ألا أبشرك؟ إن أباك عرض على ربه ليس بينه وبينه ستر، فقال: تمن علي ما شئت، قال: رب، تردني إلى الدنيا حتى أقتل فيك وفي نبيك عليه السلام مرة أخرى، فقال الله تبارك وتعالى: سبق القضاء مني أنهم إليها لا يرجعون»
(1/ 4)

4 - حدثنا أبو عمرو الفيض بن وثيق، حدثني أبو عبادة الأنصاري سنة سبع وسبعين ومائة - شيخ من أهل المدينة - أخبرني ابن شهاب الزهري، عن عروة، عن عائشة، قالت: قال النبي صلى الله عليه وسلم لجابر: «ألا أبشرك يا جابر»؟ قال: بلى، بشرك الله بالخير، قال: «إن الله تبارك وتعالى أحيا أباك فأقعده بين يديه، فقال: تمن علي عبدي ما شئت أعطكه. قال: يا رب ما عبدتك حق عبادتك أتمنى عليك أن تردني إلى الدنيا فأقاتل مع نبيك، فأقتل فيك مرة أخرى، قال: إنه قد سلف مني أنك إليها لا ترجع»
(1/ 5)

(26/1)

5 - حدثنا أحمد بن محمد بن أيوب، عن إبراهيم بن سعد، عن محمد بن إسحاق، حدثني الأعمش، عن من لا أتهم، عن أبي الضحى مسلم بن صبيح، عن مسروق بن الأجدع، عن عبد الله بن مسعود، قال: سألناه عن هؤلاء الآيات (ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون (1)) فقال: أما إنا قد سألنا عنها، فقيل لنا: «إنه لما أصيب إخوانكم بأحد، جعل الله تبارك وتعالى أرواحهم في أجواف طير خضر ترد أنهار الجنة فتأكل من وهادها، وتأوي (2) إلى قناديل من ذهب في ظل العرش، فيقولون: ربنا لا فوق ما أعطيتنا، الجنة نأكل منها حيث شئنا، ثم يطلع عليهم اطلاعة، فيقول: يا عبادي، ما تشتهون فأزيدكم؟ فيقولون: ربنا لا فوق ما أعطيتنا الجنة نأكل منها حيث شئنا، إلا أنا نحب أن ترد أرواحنا إلى أجسادنا ثم نرد إلى الدنيا، فنقاتل حتى نقتل فيك مرة أخرى»
__________
(1) سورة: آل عمران آية رقم: 169
(2) تأوي: ترجع وتعود
(1/ 6)

6 - حدثنا كامل بن طلحة الجحدري، حدثنا حماد بن سلمة، عن ثابت البناني، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بالرجل من أهل الجنة، فيقال: يا ابن آدم، كيف وجدت منزلك؟ فيقول: أي رب، خير منزل، فيقول: سل، وتمنه، فيقول: ما أسأل، ولا أتمنى إلا أن تردني إلى الدنيا، فأقتل في سبيلك عشر مرار لما أرى من فضل الشهادة»
(1/ 7)

7 - حدثنا الحسن بن محبوب، حدثنا أبو توبة، حدثنا الهيثم بن حميد، عن زيد بن واقد، عن سليمان بن موسى، عن كثير بن مرة، حدثنا عبادة بن الصامت، أن رسول الله صلى الله عليه وسلم قال: «ما على الأرض من نفس تموت ولها عند الله خير تحب أن ترجع إليكم ولا. . . . . . . . . . . الدنيا إلا الشهيد، فإنه يحب أن يرجع، فيقتل مرة أخرى»
(1/ 8)

(26/2)

8 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا شعبة، عن قتادة، قال: سمعت أنس بن مالك يحدث، عن النبي صلى الله عليه وسلم قال: «ما أحد يدخل الجنة، يحب أن يرجع إلى الدنيا، وله ما على الأرض من شيء، إلا الشهيد، فإنه يتمنى أن يرجع فيقتل عشر مرات»
(1/ 9)

9 - حدثنا إسحاق بن إسماعيل، وخلف بن سالم، قالا: حدثنا عبد الله بن نمير، حدثنا عبد الله بن مسلم، عن محمد بن عطاء بن خباب، عن أبيه، عن جده خباب، أن أبا بكر الصديق رضي الله عنه، وهو في داره جاء طير وهو عنده، فوقع على شجرة حمام أو عصفور، فنظر إليه أبو بكر الصديق رضي الله عنه، فقال: «طوبى لك يا طير، ما أنعمك على هذه الشجرة، تأكل من هذه الثمرة، ثم تموت، ثم لا تكون شيئا ليتني مكانك»
(1/ 10)

10 - حدثنا إسحاق بن إسماعيل، حدثنا روح بن عبادة، حدثنا هشام، عن الحسن، قال: قال أبو بكر الصديق رضي الله عنه: «يا ليتني شجرة تعضد (1) ثم تؤكل»
__________
(1) عضد: قطع واستأصل
(1/ 11)

11 - حدثنا إسحاق بن إسماعيل، حدثنا روح بن عبادة، حدثنا هشام الدستوائي، عن قتادة، قال: قال أبو بكر الصديق رضي الله عنه: «ليتني كنت خضرة تأكلني الدواب»
(1/ 12)

12 - حدثنا علي بن الجعد، أخبرنا شعبة، عن عاصم بن عبيد الله، عن عبد الله بن عامر، قال: أخذ عمر بن الخطاب رضي الله عنه، تبنة، فقال: «يا ليتني مثل هذه التبنة، ليت أمي لم تلدني، ليتني لم أك شيئا، ليتني كنت نسيا منسيا»
(1/ 13)

13 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن هشام، عن الحسن، أن عمر رضي الله عنه، لما حضرته الوفاة، قال: «لو أن لي ما على الأرض لافتديت به من هول المطلع»
(1/ 14)

14 - حدثني محمد بن إدريس، حدثنا أصبغ بن الفرج، حدثني ابن وهب، عن مالك بن أنس، عن زيد بن أسلم، عن أبيه: أن عمر قال حين طعن: «لو كان لي ما طلعت عليه الشمس لافتديت به من كرب ساعة - يعني بذلك الموت - فكيف ولم أرد النار بعد؟»

(26/3)

(1/ 15)

15 - حدثني محمد بن إدريس، حدثنا مسدد، حدثنا أبو عوانة، عن داود بن عبد الله الأودي، عن حميد بن عبد الرحمن، حدثنا ابن عباس، قال: لما طعن عمر رضي الله عنه، قلت له: أبشر بالجنة، قال: «والله لو أن لي الدنيا وما فيها لافتديت به من هول ما أمامي قبل أن أعلم ما الخبر»
(1/ 16)

16 - حدثنا أبي، حدثنا أبو النضر، عن محمد بن مسلم، عن عمرو بن دينار، قال: قال عمر بن الخطاب - بيض الله وجهه - حين حضره الموت: «لو أن لي الدنيا وما فيها لافتديت بها من النار، وإن لم أرها»
(1/ 17)

17 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن حصين، عن عمرو بن ميمون، قال: لما طعن عمر رضي الله عنه، دخل عليه شاب، فقال: أبشر يا أمير المؤمنين ببشرى الله، قد كان لك من القدم في الإسلام والصحبة مع رسول الله صلى الله عليه وسلم ما قد علمت، ثم استخلفت فعدلت، ثم الشهادة، فقال «: يا ابن أخي، لوددت أني تركت كفافا (1)، لا لي ولا علي»
__________
(1) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(1/ 18)

18 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن إسماعيل بن أبي خالد، عن الشعبي قال: لما شرب عمر رضي الله عنه اللبن، فخرج من طعنته قال: «الله أكبر، وعنده رجال يثنون (1) عليه، فنظر إليهم فقال: إن من غررتموه لمغرور لوددت أني خرجت منها كما دخلت فيها، لو كان لي اليوم ما طلعت عليه الشمس وما غربت لافتديت به من هول المطلع»
__________
(1) الثناء: المدح والوصف بالخير
(1/ 19)

19 - حدثنا علي بن الجعد، أخبرنا شعبة، عن سيار، قال: حدثنا أبو وائل، قال: قال عبد الله: «وددت أن الله غفر لي خطيئة من خطاياي، وأنه لم يعرف نسبي»
(1/ 20)

20 - حدثني إسحاق بن إسماعيل بن أبي خالد، عن جرير - رجل من بجيلة - قال: قال ابن مسعود: «وددت أني إذا أنا مت لم أبعث»
(1/ 21)

(26/4)

21 - حدثنا إسحاق، حدثنا روح بن عبادة، حدثنا هشام، عن الحسن، قال: قال ابن مسعود: «لو وقفت بين الجنة والنار، فخيرت بينهما، أيهما منزلي، أو أكون ترابا، لاخترت أن أكون ترابا»
(1/ 22)

22 - حدثنا إسحاق بن إسماعيل، حدثنا روح بن عبادة، حدثنا هشام الدستوائي، عن قتادة، قال: قال أبو عبيدة: «يا ليتني كبشا (1)، فذبحني أهلي، فأكلوا لحمي، وحسوا مرقي»
__________
(1) الكبش: الذكر أو الفحل من الضأن
(1/ 23)

23 - قال: وقال عمران بن حصين: «يا ليتني رمادا تذريني الريح»
(1/ 24)

24 - قال: وقال سالم مولى أبي حذيفة: «وددت أني بمنزلة أصحاب الأعراف»
(1/ 25)

25 - حدثنا إسحاق، حدثنا أبو معاوية، حدثنا الأعمش، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن أبي ذر، قال: «وددت أن الله عز وجل، خلقني يوم خلقني شجرة تعضد (1)»
__________
(1) عضد: قطع واستأصل
(1/ 26)

26 - حدثنا بشر بن معاذ العقدي، عن عثمان بن عبد الحميد بن لاحق، عن محمد بن عبد الله بن أبي يعقوب، عن حميد بن عبد الرحمن الحميري، حدثني حنظل بن ضرار - وكان جاهليا فأسلم - قال: لقد أراني وأنا مع ملك من ملوك العرب يقال له الأسود، وما جاءنا من نبي ولا نزل علينا من قرآن، فقال لي يوما: يا حنظل، ادن (1) مني أستتر بك من اللئام وأحدثك وتحدثني، ما ابتنى المدن ولا سكن المدن أحد من الناس إلا ود أنه مكاني «والله لوددت أني عبد لعبد حبشي مجدع (2)، وأني أنجو من شر يوم القيامة»
__________
(1) الدنو: الاقتراب
(2) المجدع: المقطوع
(1/ 27)

27 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، حدثنا هشام بن عروة، عن أبيه، عن عائشة قالت: «يا ليتني إذا مت كنت نسيا منسيا»
(1/ 28)

28 - حدثنا إسحاق، حدثنا روح بن عبادة، حدثنا أسامة بن زيد، عن إسحاق مولى زائدة، قال: سمعت عائشة تقول: «يا ليتني كنت شجرة»
(1/ 29)

(26/5)

29 - حدثنا إسحاق، حدثنا وكيع، حدثنا جرير بن حازم، عن عبد الله بن عبيد بن عمير، قال: قالت عائشة رضي الله عنها،: «يا ليتني كنت عصا رطبا»
(1/ 30)

30 - حدثنا سعيد بن يحيى الأموي، حدثنا أبي، حدثنا ابن جريج، عن ابن أبي مليكة، قال: رأيت عبد العزيز بن مروان حين حضره الموت وهو يقول: ألا ليتني لم أك شيئا مذكورا، ألا ليتني كهذا الماء الجاري، أو كنابتة من الأرض، أو كراعي ثلة في طرف الحجاز من، بني نصر بن معاوية، أو من بني سعد بن بكر
(1/ 31)

31 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن شيخ له، عن الأعمش، عن أبي وائل، قال: لما حضر بشر بن مروان قال: «والله، لوددت أني كنت عبدا حبشيا لشر أهل المدينة ملكة، أرعى عليهم غنمهم، وأني لم أكن فيما كنت فيه». فقال شقيق: الحمد لله الذي جعلهم يفرون إلينا ولا نفر إليهم إنهم ليرون فينا عبرا (1) وإنا لنرى فيهم غيرا
__________
(1) العبرة: العظة
(1/ 32)

32 - حدثنا عبيد الله بن عمر الجشمي، حدثنا بشر بن المفضل، عن عبد الله بن عثمان بن خثيم، عن ابن أبي مليكة، حدثني ذكوان، أن ابن عباس، دخل على عائشة رضي الله عنهم، وهي في الموت، فجعل يرجيها، فقالت: «دعني منك يا ابن عباس، فوالله لوددت أني كنت نسيا منسيا»
(1/ 33)

33 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن شمر بن عطية، قال: أراه عن شهر بن حوشب، قال: قال كعب: «وددت أني كبش أهلي، فذبحوني، ثم طبخوني، ثم أكلوني»
(1/ 34)

34 - حدثنا هارون بن عبد الله، حدثنا سيار، حدثنا جعفر، قال: سمعت مالك بن دينار، قال: «لو كان لأحد أن يتمنى لتمنيت أنا أن يكون لي في الآخرة خص (1) من قصب، وأروى من الماء، وأنجو من النار»
__________
(1) الخص: بيت من خشب أو قصب
(1/ 35)

(26/6)

35 - حدثنا هارون، حدثنا سيار، حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: «وددت أن الله إذا جمع الخلائق يوم القيامة يقول لي: يا مالك، فأقول: لبيك، فيأذن لي أن أسجد بين يديه سجدة، فأعرف أنه قد رضي عني، فيقول: يا مالك كن اليوم ترابا»
(1/ 36)

36 - حدثنا زكريا بن يحيى بن خلاد التميمي، حدثنا عون بن الحكم بن سيار، حدثنا حصين بن أبي بكر الباهلي، قال: سمعت يزيد الرقاشي وقال له رجل: تمن قال: «يا ليتني لم أخلق وليتني إذ خلقت لم أوقف، وليتني إذ وقفت لم أحاسب، وليتني إذ حوسبت لم أناقش»
(1/ 37)

37 - حدثنا المفضل بن غسان، حدثني شيخ من موالي قريش قال: كان يزيد الرقاشي يقول: «يا ليتنا لم نخلق، ويا ليتنا إن حوسبنا لم نعذ ب، ويا ليتنا إن عذبنا لم نخلد»
(1/ 38)

38 - حدثنا أحمد بن عيسى المصري، حدثنا عبد الله بن وهب، حدثني بكر بن مضر، حدثني محمد بن حكيم، أن عبد الله بن عمرو بن العاص قال: «يا ليتني كنت لبنة (1) من هذا اللبن (2) لا علي ولا لي»
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(2) اللبن: ما يعمل من الطين يعني الطوب والآجر
(1/ 39)

(26/7)

39 - حدثنا إسحاق بن إسماعيل، والقاسم بن هاشم، قالا: حدثنا روح بن عبادة، حدثنا هشام بن حسان، عن الحسن قال: خرج هرم بن حيان، وعبد الله بن عامر يريدان الحجاز فبينما هما يسيران على راحلتيهما، إذ مرا على مكان فيه كلأ حلي ونصي، فجعلت راحلتاهما تخالجان ذلك الشجر، فقال هرم بن حيان: «يا ابن عامر، أيسرك أنك شجرة من هذه الشجر، أكلتك هذه الراحلة، فقذفتك بعرا (1)، فاتخذت جلة؟» قال: «لا والله، لما أرجو من رحمة الله تعالى أحب إلي من ذلك» فقال هرم بن حيان: «لكني والله، وددت أني شجرة من هذه الشجر، أكلتني هذه الناقة فقذفتني بعرا، فاتخذت جلة، ولم أكابد الحساب يوم القيامة: إما إلى جنة، وإما إلى نار، ويحك (2) يا ابن عامر إني أخاف الداهية الكبرى»، قال الحسن: كان والله أفقههما وأعلمهما بالله عز وجل
__________
(1) البعر: رجيع ذوات الخف وذوات الظِّلف إلا البقر الأهلي
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 40)

40 - حدثنا سعدويه، عن سليمان بن المغيرة، عن ثابت، قال: كان أبو عبيدة أميرا على الشام، فخطب الناس فقال: «يا أيها الناس، إني امرؤ من قريش، والله ما منكم أحمر ولا أسود، يفضلني بتقى، إلا وددت أني في مسلاخه»
(1/ 41)

41 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن ابن أبي نجيح، قال: قال عمر، لجلسائه: تمنوا فتمنى كل واحد منهم شيئا، فقال عمر: «أتمنى بيتا مملوءا رجالا مثل أبي عبيدة»
(1/ 42)

42 - حدثنا إسحاق، حدثنا سفيان، حدثنا أمي الصيرفي، قال: قالوا: «ما الموت إلا سلام جبرا، قال: ذلك الذي أردت»
(1/ 43)

(26/8)

43 - حدثنا محمد بن عباد بن موسى، حدثنا زيد بن الحباب، عن موسى بن عبيدة، أخبرني عمر بن عبد الله مولى غفرة، أن أبا بكر الصديق رضي الله عنه، رأى طيرا يطير، ويقع على شجرة، فقال: يا طير ما أنعمك، لا حساب عليك ولا عذاب، يا ليتني مثلك
(1/ 44)

44 - حدثني يحيى بن حجر بن النعمان السامي، حدثنا القاسم بن نوح الشامي، عن أبي عقيل، عن أبي نضرة، عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال: «من جاء برأس، فليتمن على الله ما شاء» فجاء رجلان برأس، فتنازعا فيه، فقضى به رسول الله صلى الله عليه وسلم لأحدهما، وقال: «تمن على الله ما شئت» قال: أتمنى سيفا صارما، وجنة حصينة، فأقاتل في سبيل الله حتى أقتل
(1/ 45)

45 - حدثنا محمد بن عمر المقدمي، قال: سمعت يوسف بن عطية بن باب، قال: سمعت مالك بن دينار، يقول: «لو كان الرماد يدخل حلقي لأكلته»
(1/ 46)

46 - حدثنا محمد بن عمرو بن الحكم، حدثنا فهد بن عوف أبو ربيعة العامري، حدثنا المبارك بن فضالة، قال: خطب الحجاج بن يوسف، فقال: «أما بعد فإن الله قد كفانا مؤونة (1) الدنيا، وأمرنا بطلب الآخرة، فليت الله كفانا مؤونة الآخرة، وأمرنا بطلب الدنيا»، فقال الحسن: ضالة مؤمن عند فاسق، فلنأخذها
__________
(1) المؤنة أو المئونة: القوت أو النفقة أو الكفاية أو المسئولية
(1/ 47)

47 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا عمرو بن هاشم الجنبي، عن محمد بن إسحاق قال: «تمنى عبد الملك بن مروان الخلافة، وتمنى مصعب بن الزبير، سكينة بنت الحسين، وعائشة بنت طلحة، وتمنى سعيد بن المسيب الجنة» فقال سعيد بن المسيب، أصابا أمنيتهما، وأنا أرجو أن أعطى الجنة
(1/ 48)

(26/9)

48 - حدثني عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن أشعث، عن الحسن، قال لما حضرت عمرو بن العاص الوفاة، نظر إلى صناديق، ثم قال لبنيه: «من يأخذها مني بما فيها؟ يا ليته كان بعرا (1) ثم أمر بالحرس فأحاطوا بقصره» قال بنوه: ما هذا؟ قال «ما ترون هذا يغني عني شيئا»
__________
(1) البعر: رجيع ذوات الخف وذوات الظِّلف إلا البقر الأهلي
(1/ 49)

49 - حدثنا أزهر بن مروان الرقاشي، حدثنا عبد الوارث بن سعيد، حدثنا محمد بن جحادة، عن سليمان بن إبراهيم التيمي، قال «إني لوددت أن كل لقمة آكلها في فم، أبغض (1) الناس إلي»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 50)

50 - حدثنا محمد بن يحيى بن أبي حاتم الأزدي، حدثنا الحسن بن مالك، حدثنا بكر العابد، قال: «كان عابد من أهل الشام، قد حمل على نفسه في العبادة، فقالت له أمه: يا بني عملت ما لم يعمل الناس، أما تريد أن تهجع؟ فأقبل يرد عليها، وهو يبكي: ليتك كنت بي عقيما إن لبنيك في القبر حبسا طويلا»
(1/ 51)

51 - حدثني العباس العنبري، قال: سمعت إسحاق بن عباد، قال: سمع سعد بن عطارد، وهو بعبادان ضجة، في مسجد أبي عاصم النبيل بالليل، فقام وقال: «تذهب بهذا الدرهم الستوق فتلقيه في هذه الدراهم الجياد، فلعل إنسانا يتجاوز (1) به»
__________
(1) التجاوز: التَّسَاهُل والتسامح
(1/ 52)

52 - حدثني خالد بن خداش، حدثنا حماد بن زيد، عن مجالد بن سعيد: أن عليا رضي الله عنه، قال يوم الجمل: «ليتني مت قبل هذا اليوم بكذا وكذا»
(1/ 53)

(26/10)

53 - حدثني محمد بن المغيرة المازني، عن مصعب بن عبد الله، قال: سمعت أبي، يذكر أن هذه الأبيات لعبد الله بن عبد الأعلى، «فيا ليتني لاقيت في الرحم الردى ولم تبتدرني (1) بالأكف القوابل ولم أسكن الدنيا إلى مفظعاتها لمسرورها تغلي بهن المراجل فكنت إذا لا سكرة الموت أتقي ولا أنا تبليني الضحى والأصائل ولا أنا بعد الموت أحذر موقفا لروعته تلقي السخال الحوامل ففكر على هول الحوادث ما الذي رمى بك فيها إن حتفك عاجل وبادر إليها نقل ما استطعت إنما بلاغك فيها كنه ما أنت ناقل وبادر بجد من جهازك عاجلا ستخرب يوما منك فيها المنازل»
__________
(1) ابتدر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 54)

54 - حدثنا أحمد بن عمران الأخنسي، حدثنا المحاربي، حدثنا مالك بن مغول، عن أبي إسحاق، قال سمعت أبا ميسرة، يقول: «ليت أمي لم تلدني» فتقول له امرأته: يا أبا ميسرة، أليس قد أحسن الله إليك؟ هداك للإسلام، وعلمك القرآن؟ قال: «بلى، ولكن أخبرنا أنا واردون النار، ولم نخبر أنا صادرون عنها»
(1/ 55)

55 - حدثنا أحمد بن عمران، حدثنا عبد الله بن نمير، حدثنا مالك بن مغول، عن أبي إسحاق قال: سمعت أبا ميسرة الهمداني يقول: «ليت أمي لم تلدني أخبرت أني وارد النار، ولم أخبر أني صادر عنها»
(1/ 56)

56 - حدثنا بشر بن بشار، حدثنا عمر بن يونس اليمامي، حدثني أبي، حدثني عكرمة بن خالد: أنه دخل على نافع بن أبي علقمة الكناني - وهو أمير على مكة - يعوده، فرآه ثقيلا، فقال له: اتق الله وأكثر ذكره، فولى بوجهه إلى الجدار، فلبث ساعة، ثم أقبل علي، فقال: «يا خالد ما أنكر ما تقول، ولوددت أني كنت عبدا مملوكا لبني فلان، من بني كنانة أشقى أهل بيت من كنانة وأني لم أل من هذا العمل شيئا قط (1)»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 57)

(26/11)

57 - قال وحدثت، عن أبي عمير بن النحاس، عن ضمرة بن ربيعة قال: جاء مؤذن الجنيد بن عبد الرحمن، إليه في مرضه الذي مات فيه، فسلم عليه بالإمرة، فقال: «يا ليتها لم تقل لنا»
(1/ 58)

58 - حدثنا أحمد بن محمد بن أيوب، عن إبراهيم بن سعد، عن محمد بن إسحاق، قال: قال أبو بكر الصديق رضي الله عنه يبكي رسول الله صلى الله عليه وسلم: «أعييش ويحك (1) إن حبي قد ثوى فأبوك مهيوض الجناح كسير يا ليتني من قبل مهلك صاحبي غيبت في جدث علي صخور فلتحدثن بدائع من بعده تغلي لهن جوانح وصدور» وقال أبو بكر أيضا رضي الله عنه: وناوبتني هموم جمة طرقت مثل الصخور قد أمست هدت الجسدا ليت القيامة قامت عند مهلكه فلا نرى بعده مالا ولا ولدا والله ما آسى (2) على شيء لمهلكة بعد الرسول قد امسى ميتا فقدا كان المصفى من الآفات قد علموا أوفى العفاف ولم تعدل به أحدا «
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(2) آسى: أحزن
(1/ 59)

59 - قال: وقال عمر بن الخطاب رضي الله عنه «: يبكي رسول الله صلى الله عليه وسلم - وحزن عليه حزنا شديدا حتى كان يقال: لقد حدث نفسه -: ليت السماء تفطرت أكنافها وتناثرت منها نجوم تلمع لما رأيت الناس هد جميعهم صوت ينادي بالنعي المسمع وسمعت صوتا قبل ذلك هدني عباس ينعاه وصوت مفظع والناس حول نبيهم يدعونه يبكون أعينهم بماء تدمع فليبكه أهل المدينة كلهم والمسلمون بكل أرض تجزع»
(1/ 60)

60 - حدثنا سعيد بن يحيى القرشي، عن أبيه، قال: قال ابن شبرمة: «يمنونني الأجر العظيم وليتني نجوت كفافا (1) لا علي ولا ليا»
__________
(1) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(1/ 61)

61 - حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء «ما ليت وما لك، والسبيل قد أصالك»
(1/ 62)

(26/12)

62 - قال: وأنشدني محمود الوراق «والمرء مرتهن بسوف وليتني وهلاكه في السوف والليت لله در فتى تدبر أمره فغدا وراح مبادر الفوت»
(1/ 63)

63 - حدثني قاسم بن هاشم، حدثنا مسلم بن إبراهيم، حدثنا عبيد الله بن سهل العدني، حدثني عقبة بن أبي جسرة، عن محمد بن سيرين قال: «ما تمنيت شيئا قط» قلنا له: وكيف ذلك؟ قال: «إذا عرض لي شيء من ذاك، سألته ربي»
(1/ 64)

64 - حدثنا محمد بن إسحاق الثقفي، قال: كان يقال: «من استعمل التسويف والمنى لم ينبعث في العمل» وكان يقال: «من أقلقه الخوف، ترك أرجو، وسوف، وعسى»
(1/ 65)

65 - حدثنا أبو صالح البجلي، عن يعقوب بن كعب، عن ضمرة بن ربيعة، قال: سمعت رجاء بن أبي سلمة، يقول: «الأماني تنقص العقل»
(1/ 66)

66 - حدثنا إبراهيم بن سعد، حدثنا الفضل بن دكين، حدثنا هشام بن المغيرة الثقفي، حدثني يحيى بن عمرو بن سلمة، عن أبيه عمرو بن سلمة، أن عائشة رضي الله عنها قالت: «والله لوددت أني كنت شجرة، ووالله لوددت أني كنت مدرة (1)، ووالله لوددت أن الله لم يخلقني شيئا»
__________
(1) المدرة: القطعة من الطين اللزج المتماسك، وما يصنع منه مثل اللَّبِنِ والبيوت وهو بخلاف وبر الخيام
(1/ 67)

67 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، حدثنا إسماعيل، عن قيس، قال: قالت عائشة رضي الله عنها: «لوددت أني كنت ثكلت عشرة كلهم مثل عبد الرحمن بن الحارث بن هشام، وأني لم أسر مسيري الذي سرت»
(1/ 68)

68 - حدثنا إسحاق، حدثنا يعلى بن عبيد، حدثنا إسماعيل بن أبي خالد، عن علي بن عمرو الثقفي، قال: قالت عائشة، رضي الله عنها: «لأن أكون جلست عن مسيري (1)، أحب إلي من أن يكون لي عشرة من رسول الله صلى الله عليه وسلم، مثل ولد الحارث بن هشام»
__________
(1) المسير: السير والسفر
(1/ 69)

(26/13)

69 - قال: قال محمد بن الحسين: حدثني منبوذ أبو همام، قال: قلت لعيسى بن وردان - وكان يتنفس تنفسا منكرا - فقلت: ما غاية شهوتك من الدنيا؟ فبكى، ثم قال: «أشتهي أن ينفرج لي عن صدري، فأنظر إلى قلبي، ماذا صنع القرآن فيه وما نكأ»، وكان عيسى إذا قرأ شهق حتى أقول: الآن تخرج نفسه
(1/ 70)

70 - حدثني محمد بن الحسين، حدثني شعيب بن محرز، حدثنا صالح المري، قال: قلت لعطاء السليمي: ما تشتهي؟ فبكى ثم قال: «أشتهي والله يا أبا بشر، أن أكون رمادا، لا يجتمع منه سفه أبدا في الدنيا ولا في الآخرة»، قال: فأبكاني والله، وعلمت أنه إنما أراد النجاة، من عسر يوم الحساب
(1/ 71)

71 - حدثني محمد بن الحسين، حدثني محمد بن معاوية الأزرق النواء، حدثني بعض أصحابنا، قال: قلت لعطاء السليمي،: ما تشتهي؟ فقال: «أشتهي أن أبكي حتى لا أقدر على أن أبكي»، قال: فكان يبكي الليل والنهار، وكانت دموعه سائله على وجهه
(1/ 72)

72 - حدثني محمد بن الحسين، حدثنا الحميدي، عن سفيان، قال سمع عمر بن عبد العزيز، رجلا يقول: عدل والله عمر بن عبد العزيز في الأمة، قال: فبكى عمر، وقال: «وددت والله أنه كما قلت، ومن لعمر بالذي قلت رحمك الله»
(1/ 73)

73 - حدثني محمد بن الحسين، حدثني عبيد بن إسحاق الضبي، حدثنا العلاء بن ميمون، عن الحكم بن عتيبة، عن رجل حدثه من مراد من السلمانيين، قال: ويكنى أبا عبد الله، قال: مر أويس القرني، على قصار، في يوم شديد البرد، وهو قائم إلى أصل فخذيه في الماء، فقال له أويس بيده هكذا، وبسط يده فحركها رحمة له، ومن قيامه في الماء، فقال له القصار: يا أويس، «ليت تلك الشجرة لم تخلق»
(1/ 74)

74 - حدثني عون بن إبراهيم بن الصلت، حدثني موسى بن الحجاج، قال: قال مالك بن دينار: «يا ليتني لم أخلق، فإذا خلقت مت صغيرا، ويا ليتني إذ لم أمت صغيرا، عمرت حتى أعمل في خلاص نفسي»
(1/ 75)

(26/14)

75 - حدثنا عبد الملك بن إبراهيم الدراوردي، حدثنا يحيى بن كثير، حدثنا يحيى بن كثير العنبري، حدثنا علي بن مسعدة الباهلي، حدثنا عبد الله بن الرومي، قال: قال عثمان بن عفان رضي الله عنه: «لو وقفت بين الجنة والنار، فخيرت بين أن أصير رمادا، أو أخير إلى أي الدارين أصير، لاخترت أن أكون رمادا»
(1/ 76)

76 - حدثنا أبو سعيد الأشج، حدثنا يونس بن بكير، عن يونس بن يزيد الأيلي، عن الزهري، قال: كان ابن عمر، جالسا ومعه رجل، فقال «تمنه»، قال: لا أفعل قال ابن عمر: «لكني وددت أن لي مثل أحد ذهبا، أحصي عدده وأؤدي زكاته»
(1/ 77)

77 - حدثني محمد بن الحسين، حدثني أبو سلمة موسى بن إسماعيل، حدثنا حزم، قال: سمعت مالك بن دينار، يقول: «ما يسرني أن لي من الجسر إلى خراسان ببعرة (1) وربما قال: بنواة قال: وما يسرني أن لي من الخيل إلى الأبلة ببعرة، وربما قال: بنواة ثم يقبل علينا فيقول: والله إن كنت إنما أردتكم لهذا إني لشقي»
__________
(1) البعرة: الواحدة من البعر وهو رجيع ذوات الخف وذوات الظِّلف إلا البقر الأهلي
(1/ 78)

78 - حدثني محمد، حدثنا عبد الله بن محمد، حدثنا معاذ بن زياد، قال: سمعت عبد الواحد غير مرة يقول: «ما يسرني أن لي جميع ما حوت البصرة، من الأموال والثمرة بفلسين»
(1/ 79)

79 - حدثنا أحمد بن إبراهيم، حدثنا غسان بن المفضل، قال: قال سفيان يعني العصفري، لبشر بن منصور: «يسرك أن لك مائة ألف؟ فقال: لئن تندرا - وأشار إلى عينيه - أحب إلي من ذلك»
(1/ 80)

80 - حدثنا أحمد بن إبراهيم، حدثنا أبو عبد الله بن عبيدة، حدثنا يحيى بن راشد، حدثنا مرجى بن وادع الراسبي، قال: دخلنا على عطاء السليمي، وهو يوقد النار تحت قدر له، فقال له بعضنا: يا عطاء، أيسرك أنك حرقت بهذه النار ولم تبعث؟ قال: «وتصدقوني؟ فوالله لوددت أني حرقت بها، ثم أخرجت، ثم أحرقت، ثم أخرجت، ثم أحرقت، وأني لم أبعث»
(1/ 81)

(26/15)

81 - حدثنا أحمد بن إبراهيم، حدثنا روح بن عبادة، عن حجاج الأسود - وكان من أفضل زمانه - قال: تمنى رجل فقال: ليت أني بزهد الحسن، وورع ابن سيرين، وفقه سعيد بن المسيب، وعبادة عامر بن عبد قيس، قال روح: وذكر مطرفا، بشيء لا أحفظه، قال: فنظروا في هذه الخصال، فوجدوها كلها كاملة في الحسن
(1/ 82)

82 - حدثنا أحمد بن إبراهيم، حدثنا قبيصة، حدثنا سفيان، عن هشام بن حسان، قال: دخل الحسن المسجد، قال: فسمع أصواتا، فقال: «ما هذه الأصوات؟» فقالوا: ثقيف تختصم في عقدها، فقال: «ما يسرني أن لي كل عقدة، كل يعطى بملء زبيل (1) من تراب»
__________
(1) الزبيل: وعاء يحمل فيه كالقفة
(1/ 83)

83 - حدثنا محمد بن علي بن الحسن بن شقيق، حدثنا إبراهيم بن الأشعث، قال سمعت فضيل بن عياض، قال: قال زياد بن أبي زياد: «إنما قوتي في الدنيا نصف مد (1) في اليوم، وإنما لباسي ما ستر عورتي، وإنما بيتي ما أكن رأسي، والله لوددت أنه حماني من الآخرة، ولا أعذب بالنار»
__________
(1) المد: كيل يُساوي ربع صاع وهو ما يملأ الكفين وقيل غير ذلك
(1/ 84)

84 - حدثنا محمد بن علي، حدثنا إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض، يقول: «لو أن الدنيا بحذافيرها، عرضت علي حلالا، لا أحاسب بها في الآخرة، لمكثت أتقذرها، كما يتقذر أحدكم الجيفة (1)، إذا مر بها أن تصيب ثوبه»
__________
(1) الجيفة: جثة الميتة إذا أنتن
(1/ 85)

85 - حدثنا محمد بن علي، حدثنا إبراهيم بن الأشعث، قال: سمعت الفضيل، يقول: «وعزته لو أدخلني النار، فصرت فيها ما يئسته»
(1/ 86)

(26/16)

86 - حدثنا علي بن أبي مريم، أنه سمع أبا عبيدة بن الفضيل بن عياض، يقول: سمعت إبراهيم بن الأشعث، يقول: سمعت الفضيل بن عياض يقول: «لو خيرت بين أن أموت فأري القيامة، وأهوالها، والبعث، والحساب، ثم أدخل الجنة، وبين أن أكون كلبا، فأعيش مع الكلاب عمري حتى أموت، ثم أصير ترابا، لاخترت أن أكون كلبا حتى أموت، ثم أصير ترابا، ولا أرى الجنة ولا النار، هنيئا الجنة لأهلها، أليس لا أرى القيامة ولا أهوالها؟»
(1/ 87)

87 - حدثني سلمة بن شبيب، حدثنا أحمد بن أبي الحواري، قال: سمعت أبا عبد الله الساجي، يقول: «تدري أي شيء قلت البارحة؟» قلت: قبيح لعبيد ذليل مثلي، يعلم عظيما مثلك ما لا يعلم «إنك لتعلم، لو أن الدنيا، عرضت علي منذ يوم خلقت، إلى أن تفنى، أتنعم فيها حلالا لا أسأل عنه يوم القيامة، وبين أن تخرج نفسي، لاخترت أن تخرج نفسي الساعة»، قال أحمد: ثم قال: أما تحب أن تلقى من تطيع؟
(1/ 88)

88 - حدثنا مهدي بن حفص، حدثنا سفيان، عن جعفر بن محمد، عن أبيه، عن جابر بن عبد الله، قال: دخل علي، على عمر رضي الله عنه، وهو مسجى (1) بثوب، فقال: «ما أحب أن ألقى الله بصحيفة أحد، إلا بصحيفة هذا المسجى»
__________
(1) مسجى: مغطى
(1/ 89)

89 - حدثنا مهدي بن حفص، حدثنا سفيان، عن مالك بن مغول، قال: قال عمر رضي الله عنه: «وددت أني شعرة في صدر أبى بكر - رضي الله عنهما -»
(1/ 90)

90 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن يحيى بن عتيق، عن الحسن بن أبي الحسن، أن عمر رضي الله عنه، قال: «لوددت أني من الجنة، حيث أرى أبا بكر رضي الله عنه»
(1/ 91)

91 - حدثنا خالد، حدثنا حماد بن زيد، عن أيوب، عن أبي عمران الجوني، قال: قال عمر: «لوددت أني شعرة، في صدر أبي بكر رضي الله عنهما»
(1/ 92)

(26/17)

92 - حدثنا أحمد بن إبراهيم، حدثنا نجدة بن المبارك السلمي، قال: سمعت مالك بن مغول، قال: كان طلحة اليامي، يقول: «ليت أنها قطعت من ها هنا - يعني يديه من المرفقين - وأني لم أكن شهدت الجماجم»
(1/ 93)

93 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن غيلان بن جرير، قال: سمعت مطرفا، يقول: «لو أتاني آت من ربي، يخبرني بأن يخيرني في الجنة أنا أو في النار، وبين أن أصير ترابا، لاخترت أن أصير ترابا»
(1/ 94)

94 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، حدثنا محمد بن المبارك، حدثني عبد الله بن عبد الرحمن بن يزيد، قال: سمعت عطاء، يحدث: أن أبا بكر الصديق رضي الله عنه، «ذكر ذات يوم أهوال يوم القيامة، وفكر فيها، حتى ذكر الموازين إذا نصبت، والجنة إذا أزلفت، والنار حين أبرزت، وصفوف الملائكة، وطي (1) السماوات، ونسف الجبال، وتكوير الشمس، وانتثار الكواكب، فقال: وددت أني كنت خضرا من هذه الخضر، تأتي علي بهيمة فتأكلني فذكر ذلك للنبي صلى الله عليه وسلم»، فنزلت (ولمن خاف مقام ربه جنتان (2))
__________
(1) طي السماء: ضم بعضها إلى بعض
(2) سورة: الرحمن آية رقم: 46
(1/ 95)

95 - حدثنا محمد بن علي بن شقيق، حدثنا إبراهيم بن الأشعث، حدثنا محمد بن فضيل، حدثنا حزم، عن الحسن، قال: أبصر أبو بكر رضي الله عنه طائرا واقعا على شجرة، فقال: «طوبى لك يا طائر، تأكل الثمر، وتقع على الشجر، وددت أني ثمرة ينقرها الطير»
(1/ 96)

96 - قال: وبلغني، عن الحسن، قال: «تمنوا وتمنوا، فلما فاتهم جدوا»
(1/ 97)

(26/18)

97 - حدثني أبو زيد النميري، حدثنا أبو غسان محمد بن يحيى الكناني، عن عبد العزيز بن عمران الزهري، عن معاوية بن محمد بن عبد الله بن بحير بن ريسان، عن أبيه، قال: لما حضرت عمرو بن العاص، الوفاة قال له ابنه: يا أبتاه، إنك كنت تقول لنا: «يا ليتني كنت ألقى رجلا عاقلا، عند نزول الموت، حتى يصف لي ما يجد»، وأنت ذلك الرجل، فصف لي الموت قال: «يا بني، والله لكأن جنبي في تخت وكأني أتنفس من سم إبرة، وكأن غصن شوك يجر به من قدمي إلى هامتي (1) ثم قال: ليتني كنت قبل ما قد بدا لي في قلال الجبال أرعى الوعولا والله ليتني كنت حيضا عركتني (2) الإماء بدريب الإذخر»
__________
(1) الهامة: الرأس
(2) عرك: حكَّ ودلك
(1/ 98)

98 - حدثنا يحيى بن يوسف الزمي، قال سمعت أبا الأحوص، قال سمعت سفيان الثوري، يقول: «وددت أني قرأت القرآن، ثم وقفت، ولم ألق أحدا أرضاه إلا قال ذلك»
(1/ 99)

99 - حدثنا يحيى بن يوسف، عن أبي الأحوص، قال سمعت سفيان الثوري، يقول: «وددت أني أفلت من هذا الأمر، لا لي، ولا علي»
(1/ 100)

100 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا يونس بن يزيد، عن ابن شهاب، أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم، كانت تقول: «يا ليتني كنت نسيا منسيا، قبل الذي كان من شأن عثمان رضي الله عنه، والله ما أحببت أن ينتهك من عثمان، أمر قط، إلا انتهك مني مثله، حتى لو أحببت قتله لقتلت»
(1/ 101)

(26/19)

101 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرني عيسى بن عمر، حدثني حوط بن يزيد، حدثني تميم بن سلمة، حدثني سليمان بن صرد، قال: دخلت على علي رضي الله عنه، فاستبطأني في حربه، فقلت: إن الشوط بطين، فجعلت أعده بطول الحرب، فجعل ذلك يسوءه، فلقيت الحسن بن علي رضي الله عنهما، فذكرت ذلك له، فقال: لا يغرنك ذلك منه، فلقد رأيته حين أخذت السيوف مأخذها من الرجال، يبغون من بغونا، يقول: يا حسن «ليتني مت قبل هذا اليوم بعشرين سنة»
(1/ 102)

102 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، قال: سمعت ليثا، يذكر عن طلحة بن مصرف، أن عليا رضي الله عنه، أجلس طلحة، يوم الجمل، فجعل يمسح التراب، عن وجهه ثم التفت إلى الحسن، فقال: «وددت أني مت قبل هذا اليوم بكذا وكذا»
(1/ 103)

103 - حدثنا علي بن الجعد، حدثنا أبو معاوية، عن الأعمش، عن مسلم البطين، عن عدسة الطائي، قال: أتي عبد الله، بطير صيد في شراف، فقال: «لوددت أني بحيث صيد هذا الطير، لا أكلم بشرا، ولا يكلمني، حتى ألقى الله عز وجل»
(1/ 104)

104 - حدثنا إسحاق بن إسماعيل، حدثنا محمد بن عبيد، عن الأعمش، عن موسى بن عبد الله بن يزيد الأنصاري، قال: قال حذيفة: «والله لوددت أن لي إنسانا، يكون في مالي، ثم أغلق علي بابا، فلا يدخل علي أحد، حتى ألحق بالله عز وجل»
(1/ 105)

105 - قال: أنشدني أبي، وقرأته عليه لسوادة بن زيد بن عدي بن زيد: «ليت ما فات من شبابي يعود كيف والشيب كل يوم يزيد من هموم طوارق تعتريني (1) وهنات (2) يشيب منها الوليد بدلت بالسواد مني بياضا لمتي فالفؤاد مني عميد شاب رأسي كذا وأرؤس صحبي حالكات مثل العناقيد سود فعلى ذاك تسقط النفس مني حسرات ويكثر التسهيد صاح إن كنت عالما فأعني إنما يرشد الغوي الرشيد هل دواء علمت يشرى بمال من طريف وتالد موجود يصرف الشيب عن مفارق رأسي كان جلى يزينه التجعيد»
__________

(26/20)

(1) تعتريني: أي تصيبني
(2) الهنات: الشرور والفساد، والشدائد والأمور العظام
(1/ 106)

106 - حدثنا محمد بن الحسين، حدثني شعبة بن محمد البزاز، حدثني مطهر بن سليم، قال: كان داود الطائي، يقول: «ما سألت الله الجنة قط، إلا وأنا مستحي منه، ولوددت أني أنجو من النار، وأصير رمادا»، وكان يقول: «قد مللنا الحياة لك ثرة ما نقترف من الذنوب»
(1/ 107)

107 - حدثني محمد بن الحسين، حدثني أبو الوليد الكلبي، حدثني سعيد بن صدقة أبو مهلهل، قال أخذ بيدي سفيان الثوري، يوما فأخرجني إلى الجبان، فاعتزلنا ناحية عن طريق الناس، فبكى، ثم قال: «يا أبا مهلهل، وددت أني لم أكن كتبت من هذا العلم حرفا واحدا، إلا ما لا بد للرجل منه» قال: ثم بكى، ثم قال: «يا أبا مهلهل، قد كنت قبل اليوم أكره الموت، فقلبي اليوم يتمنى الموت، وإن لم ينطق به لساني»، قلت: ولم ذاك؟ قال: «لتغير الناس وفسادهم»
(1/ 108)

108 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة، قال: «ليأتين على الناس زمان، يأتي الرجل القبر يتمرغ عليه، كما تتمرغ الدابة، ويتمنى أن يكون صاحبه» قال: الأعمش: فذكرت هذا الحديث لإبراهيم، فذكر عن عبد الله، مثله، وزادني فيه «ليس به حب للقاء الله عز وجل»
(1/ 109)

109 - قال: وحدثني علي بن أبي مريم، عن محمد بن نعيم الموصلي، عن المعافى، قال: سمعت سفيان الثوري، يقول: «لوددت أن كل حديث في صدري، نسخ من صدري، فقلت: يا أبا عبد الله، هذا العلم الصحيح، وهذه السنة الواضحة، تتمنى أن ينسخ من صدرك؟ قال:» اسكت أتريد أن أوقف يوم القيامة حتى أسأل عن كل مجلس جلسته، وعن كل حديث حدثته: أي شيء أردت به؟ «
(1/ 110)

(26/21)

110 - حدثنا علي بن الجعد، أخبرنا شعبة، عن ثابت، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «لا يتمنى المؤمن الموت من ضر أصابه، فإن كان لا بد فاعلا، فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي»
(1/ 111)

111 - حدثني إسماعيل بن أبي الحارث، حدثنا يعلى بن عبيد، حدثنا محمد بن عون، عن الحسن، قال،: قال رسول الله صلى الله عليه وسلم: «لا يتمن أحد الموت، إلا من وثق بعمله»
(1/ 112)

112 - حدثنا يوسف بن موسى، حدثنا جرير، عن قابوس، عن أبيه، قال: كنا عند ابن عمر، فقال رجل: اللهم أمتني، فزبره (1) وانتهره (2)، ابن عمر، وقال: «إنك ميت، ولكن سل الله العافية»
__________
(1) زبره: انتهره وزجره
(2) انتهره: زجره ونهاه وعنفه
(1/ 113)

113 - حدثنا سعيد بن سليمان، عن سليمان بن المغيرة، عن حميد بن هلال، قال: كنا مع عبد الله بن الصامت، في مسجد الجامع فقال: ليتني إذا أتيت أهلي، فأصابوا من عشائهم، وشربوا من شرابهم، أصبحوا موتى، فقال قائل من القوم: ولم تمنى هذا لأهلك؟ ألست غنيا من المال، قال: بلى ولكني أخاف أن يدركني ما قال لي أبو ذر، قال: «يوشك ابن أخي إن أخر أجلك يكون الخفيف الحاذ (1)، أغبط من أبي عشرة، كلهم رب بيت، ويوشك ابن أخي إن أخر أجلك أن تمر الجنازة، فيرفع الرجل رأسه، فيقول: ليتني كنت مكانها، فلا يدري على ما هي عليه في الجنة أم في النار» قلت: يا أبا ذر ما هذا إلا من شر عظيم يصيب الناس؟ قال: «أجل يا ابن أخي»
__________
(1) خفيف الحاذ: قليل المال والولد والأهل
(1/ 114)

(26/22)

114 - حدثنا أحمد بن إبراهيم، حدثنا إبراهيم بن عبد الرحمن بن مهدي، حدثني محمد بن مروان، قال: شهدت عطاء السليمي يتمنى الموت، فقال له عطاء الأزرق: لا تتمن الموت، فإن قتادة، حدثنا أن رسول الله صلى الله عليه وسلم، قال: «لا يتمن أحد الموت» فقال عطاء: إنما يريد الحياة من يزداد خيرا، فأما من يزداد شرا، فما يصنع بالحياة؟
(1/ 115)

115 - حدثنا أحمد بن إبراهيم، حدثنا عبيد الله بن محمد التيمي، حدثني نعيم بن مورع، قال: أتيت عطاء السليمي مرة في عدة من أصحابنا، فإذا شيخ أرمص العينين في جبة صوف، نائم على رميلة بين يدي بابه، قال: فوالله ما زال يتململ عليها، ويقول: «ويل عطاء ليت أم عطاء، لم تلده» فوالله ما زال كذلك، حتى نظرنا إلى الشمس، قد طفلت للغروب، فذكرنا بعد منازلنا، فقمنا وتركناه «
(1/ 116)

116 - حدثني محمد بن العباس، حدثني خالد بن يزيد القسري، حدثنا جعفر بن سليمان، عن مالك بن دينار، قال: «مررت بكلب ميت، فقلت: استرحت ليس عليك حساب»
(1/ 117)

117 - حدثني أبو بكر الواسطي، أخبرنا يزيد بن هارون، أخبرنا جعفر بن سليمان، حدثنا عمارة قال: كنا عند علي بن زفر يوما، فقال: «استراحت الطير في السماء، والحيتان في البحار، والوحش في القفار، وأنا مرتهن بعملي»
(1/ 118)

118 - قال: وبلغني أن فضيل بن عياض، وقف على حمار ميت، فقال: «ليتني مثل هذا وبكى، ثم بكى»
(1/ 119)

119 - حدثنا روح بن عبد المؤمن، قال: سمعت صالح بن عبد الكريم، يقول: «أصبحنا في أمنية المتمنين، الموتى يتمنون أنهم في مثل عافيتنا، والمشاغيل يتمنون الأمنية»
(1/ 120)

120 - حدثنا الحسن بن عبد العزيز الجروي، عن ضمرة بن ربيعة، عن ابن شوذب، قال: قال هرم بن حيان،: «لو قيل لي: إنك من أهل النار، ما تركت العمل، لئلا تلومني نفسي، تقول: ألا صنعت ألا فعلت»
(1/ 121)

(26/23)

121 - حدثنا إبراهيم بن عبد الله، حدثنا هشام بن عمار، حدثنا عمرو بن واقد، حدثنا يونس بن حلبس، عن أبي إدريس، عن معاذ قال: دخل أبو بكر حائطا (1)، فإذا بدبسي في ظل شجرة، فتنفس الصعداء، ثم قال: «طوبى لك يا طير، تأكل من الثمر، وتستظل بالشجر، وتصير إلى غير حساب، يا ليت أبا بكر مثلك»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(1/ 122)

122 - حدثنا داود بن عمرو الضبي، حدثنا محمد بن مسلم، عن عمرو بن دينار، عن سليمان بن يسار، عن عمر بن الخطاب، أنه قال: «لوددت أني أنجو من الإمارة كفافا (1)، لا لي، ولا علي»
__________
(1) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(1/ 123)

123 - حدثت، عن المثنى بن معاذ، حدثنا الهيثم بن عبيد الصيد، قال: حج أبي بيزيد الرقاشي، يعادله إلى مكة، فقال أبي: ربما ركبت أنا وهو في المحمل من أول الليل، إذا صلينا العتمة (1)، فيمر بالجبل فيقول: «يا جبل، تصير هباء منثورا، وتصير كذا، وتصير كذا، ويبقى على يزيد الحساب، قال: ثم يبكي، فما أفقد بكاءه، حتى يطلع الفجر»
__________
(1) العتمة: صلاة العشاء
(1/ 124)

124 - قال: وحدثت، عن حرملة بن يحيى، حدثنا ابن وهب، أخبرنا عبد الرحمن بن زيد بن أسلم، قال: كان أبي، يقول: «لو خيرت بين أن لا أكون شيئا، وبين حالي التي أنا عليها، لاخترت أن لا أكون كنت شيئا، ولا أتعرض للحساب يوم القيامة»
(1/ 125)

125 - حدثني محمد بن قدامة، قال: سمعت بشر بن الحارث، يقول: دخلت على عبد الله بن داود، في مرضه الذي مات فيه، فجعل يقول، أو يمر بيديه إلى الحائط: «لو خيرت بين دخول الجنة، وبين أن أكون لبنة (1) من هذا الحائط، لاخترت أن أكون لبنة منه، متى أدخل أنا الجنة؟»
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(1/ 126)

(26/24)

126 - حدثني علي بن مسلم، حدثنا وهب بن جرير، حدثني أبي، قال: سمعت عبد الله بن عبيد، قال: قالت عائشة: «لوددت أني كنت غصنا رطبا، وأني لم أسري في هذا الأمر، تعني يوم الجمل»
(1/ 127)

127 - حدثنا محمد بن مسعود، أخبرنا عبد الرزاق، قال: كان سفيان الثوري، إذا اغتم، رمى بنفسه عند وهيب، قال: فقال له: «يا أبا أمية، أتدري أحدا يتمنى الموت؟» قال وهيب: أما أنا فلا قال له سفيان: «أما أنا فوالله لوددت أني مت، ووالله لوددت أني مت، قالها ثلاثا»
(1/ 128)

128 - حدثنا محمد بن عبد الله المديني، حدثنا عبثر بن القاسم، عن برد بن سنان، عن حزام بن حكيم، قال: قال أبو الدرداء: «لو تعلمون ما أنتم راؤون بعد الموت، لما أكلتم طعاما على شهوة، ولا شربتم شرابا على شهوة، ولا دخلتم بيتا تسكنون فيه، ولخرجتم إلى الصعيد (1) تضربون صدوركم، وتبكون على أنفسكم، ولوددت أني شجرة تعضد (2)، ثم تؤكل»
__________
(1) الصعيد: الأرض الواسعة المستوية
(2) عضد: قطع واستأصل
(1/ 129)

129 - حدثنا عبد الرحمن بن صالح، حدثنا عبد الرحمن بن محمد المحاربي، عن جويبر، عن الضحاك، قال: رأى أبو بكر رضي الله عنه، طائرا واقعا على شجرة، فقال: «والذي نفسي بيده، لوددت أني شجرة بجانب الطريق، مر بي بعير (1) فأخذني بفيه فلاكني (2)، ثم ألقاني، لا أبعث ولا أحاسب»
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(2) اللَّوْك: إدَارَة الشَّيء في الفَمِ ومضغه
(1/ 130)

130 - وقال عمر رضي الله عنه،: «لوددت أني كبش رباني أهلي، حتى إذا كنت كأسمن ما يكون، زارهم بعض من يحبونه، فذبحوني، فجعلوا نصفي شواء، ونصفي قديدا (1)، أني. . . . . صرت ولم أكن بشرا»
__________
(1) القديد: اللحم المقطع والمملح المجفف في الشمس
(1/ 131)

(26/25)

131 - حدثني محمد بن عباد بن موسى، حدثنا زيد بن الحباب، عن موسى بن عبيدة، أخبره عمر بن عبد الله، مولى غفرة: أن أبا بكر الصديق رضي الله عنه، رأى طيرا، يطير ويقع على شجرة، فقال: «يا طير ما أنعمك لا حساب عليك، ولا عذاب، يا ليتني مثلك، ليته»
(1/ 132)

132 - حدثنا أبو عبد الله محمد بن منصور النيسابوري، حدثنا حفص بن عبد الله، عن إبراهيم بن طهمان، عن موسى بن عقبة، عن أبي الزناد، عن عبد الرحمن، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة، حتى يمر الرجل بقبر الرجل، فيقول: يا ليته مكان هذا»
(1/ 133)

133 - حدثنا أحمد بن محمد بن أبي بكر، حدثنا إبراهيم بن حمزة، حدثنا عبد العزيز بن محمد، عن إبراهيم بن أبي أسيد، عن جده، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة، حتى يمر الرجل بقبر أخيه، فيلكزه برجله، ويقول: يا ليتني كنت مكانك»
(1/ 134)

134 - حدثنا أحمد بن محمد بن أبي بكر، حدثنا سليمان بن حرب، حدثنا غسان بن مضر، عن سعيد بن يزيد، قال: قال شقيق بن ثور، حين حضرته الوفاة: «ليته لم يكن سيد قومه، كم من باطل قد حققناه، وحق قد أبطلناه»
(1/ 135)

135 - حدثني يعقوب بن عبيد، أخبرنا مسلم بن إبراهيم، حدثنا سوادة بن أبي الأسود، حدثني أبي، قال: كنت جالسا في المسجد، وأنا جالس إلى أبي بكرة، إذ مرت به سحابة، فذكروا عثمان بن عفان، فقال أبو بكرة رضي الله عنه: «لأن أكون في هذه السحابة، فأقع إلى الأرض، فأنقطع أحب إلي من أن أكون شرعت في دم عثمان بكلمة»
(1/ 136)

(26/26)

136 - حدثنا أبو خيثمة، حدثني يحيى بن غيلان، حدثنا المفضل بن فضالة، حدثني يزيد بن عبد الله بن الهاد أن هند بنت الحارث حدثته، عن أم الفضل بن عباس، قالت: دخل رسول الله صلى الله عليه وسلم على عمه العباس رضي الله عنه، وهو شاك، يتمنى الموت للذي هو فيه من مرضه، فضرب رسول الله صلى الله عليه وسلم، بيده على صدر العباس، ثم قال: «لا تمن الموت، يا عم رسول الله، فإنك إن تبق تزدد خيرا، يكون ذلك خيرا لك، وإن تبق فتستعتب من شيء، يكون ذلك خيرا لك»
(1/ 137)

137 - حدثنا أحمد بن المقدام العجلي، حدثنا حماد بن زيد، عن أيوب، عن محمد: أنه كان إذا سمع الرجل يتمنى شيئا من أمر الدنيا، قال: «قد نهاكم الله عن هذا، ودلكم على ما هو خير منه: (ولا تتمنوا ما فضل الله به بعضكم على بعض (1)) إلى آخر الآية»
__________
(1) سورة: النساء آية رقم: 32
(1/ 138)

138 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن أبي جناب، قال: سمعت طلحة يعني ابن مصرف، يقول: «شهدتها - يعني الجماجم - فما رميت بسهم، ولا طعنت برمح، ولا ضربت بسيف، وددت أن هذه سقطت من المنكب وأني لم أشهدها» وأشار سفيان إلى منكبه
(1/ 139)

139 - حدثنا محمد بن سهل التميمي، حدثنا حفص بن عمر العدني، عن الحكم بن أبان، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «وددت أنها في قلب كل مؤمن من أمتي» تبارك الذي بيده الملك
(1/ 140)

140 - حدثني محمد بن عثمان العجلي، حدثنا أبو أسامة، حدثني مالك بن مغول، عن أبي صخرة، قال: قال زياد بن حدير الأسدي: «لوددت أني في حيز من حديد، ومعي ما يصلحني، لا أكلم الناس ولا يكلموني، حتى ألقى الله عز وجل»
(1/ 141)

141 - حدثني محمد، حدثني أبو أسامة، عن مالك، قال: سمعت أبا صخرة، يذكر عن الضحاك، قال: قال عبد الله: «وددت أني طير في منكبي (1) الريش»
__________
(1) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 142)

(26/27)

142 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن حبيب بن أبي ثابت، عن يحيى بن جعدة، قال: قال عمر: «لولا ثلاث لأحببت أن أكون قد مت: لولا أن أضع جبيني لله ساجدا، أو أجالس أقواما يلتقطون طيب الكلام، كما يلتقط طيب التمر والبسر (1)، أو أكون في سبيل الله، لأحببت أن أكون قد مت»
__________
(1) البسر: تمر النخل قبل أن يُرْطِبَ
(1/ 143)

143 - حدثنا أبو سعيد المديني، حدثني محمد بن مسلمة، حدثني محمد بن إبراهيم بن دينار، عن مالك بن أنس، عن نافع، عن ابن عمر، أن عمر رضي الله عنه، قال حين طعن: «لو أن لي ما في الأرض، لافتديت به من هول المطلع»
(1/ 144)

144 - حدثنا أبو بكر الباهلي، حدثنا عبد الوهاب الثقفي، عن حميد بن هلال، عن أبي بردة، قال: قال لي ابن عمر: أتدري ما قال أبي، لأبيك؟ قلت: ما قال؟ قال: قال: «أيسرك أنه سلم لك صحبتك مع رسول الله صلى الله عليه وسلم، وأنك انفلت من عملك هذا كفافا (1)؟ قال: لا، ما يسرني، أتيت قوما عماة في الدين فبصرتهم، وأقرأتهم القرآن، وافتتحت لهم الأرض، قال أبي: لكني والله لوددت أنه سلم لي صحبتي مع رسول الله صلى الله عليه وسلم، وأني انفلت (2) من عملي هذا كفافا»، فقال أبو بردة: إن أباك والله كان خيرا من أبي
__________
(1) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(2) الانفلات: المباغتة والانسلاخ والتخلص من الشيء فجأة من غير تمكث
(1/ 145)

145 - حدثنا أبو بكر الباهلي، حدثنا سفيان، عن أبي جناب، قال: قال طلحة بن مصرف: «لقد شهدتم - يعني قتال الجماجم - فما رميت بسهم، ولا طعنت برمح، ولا ضربت بسيف، ولوددت أن يدي قطعت من هاهنا - وأشار سفيان إلى منكبه (1) - وأني لم أشهدهم»
__________
(1) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 146)

(26/28)

146 - حدثني يعقوب بن عبيد، أخبرنا سليمان بن حرب، حدثنا حماد بن زيد، عن إسحاق بن سويد، قال: قال مطرف: «لو وقفت بين الجنة والنار، فقيل لي: أيما أحب إليك: أن أخيرك أيهما تكون دارك، أو تكون رمادا هامدا؟ اخترت أن أكون رمادا هامدا»
(1/ 147)

147 - حدثنا محمد بن يزيد العجلي، حدثنا يحيى بن آدم، حدثنا أبو بكر، عن الأعمش، عن عمرو بن مرة، عن أبي عبيدة، قال: مر سليمان بن صرد، بأمي، فطلب ماء ليتوضأ به، فأتته الجارية بماء، فمروا برجل مجلود، يقول: أنا والله مظلوم، فقال: «يا هذه، لمثل هذا كان زوجك يتمنى الموت»
(1/ 148)

148 - حدثني الحسن بن محبوب، قال: سمعت الفيض بن إسحاق، قال: قال حذيفة بن قتادة المرعشي: «ينبغي لك لو أنك لم تعص الله طرفة عين، أن تمنى أنك لم تخلق»
(1/ 149)

149 - حدثنا علي بن الجعد، أخبرنا شعبة، عن عمرو بن مرة الهمداني، قال: تمنى عبد الله، لأهله ولنفسه الموت، فقيل له: تمنيت لأهلك، فلم تمنيت لنفسك؟ فقال: «لو أني أعلم أنكم تبقون على حالكم هذه، لتمنيت أن أعيش، فذكر عشرين سنة»
(1/ 150)

150 - حدثنا أبو بكر بن أبي النضر، حدثني أبو النضر، عن الأشجعي، قال: سمعت سفيان الثوري، قال: «كان من دعاء لي، أو من دعائي أن لا أموت فجأة، فأما اليوم فوددت أنه قد كان»
(1/ 151)

151 - حدثنا أبو بكر بن أبي النضر، حدثنا وهب بن جرير بن حازم، حدثنا أبي، قال: سمعت أبا رجاء العطاردي، وهو يقول: «لأنا إلى من في بطنها أشوق مني إلى من على ظهرها»
(1/ 152)

(26/29)

152 - حدثني نوح بن حبيب، حدثنا المؤمل بن إسماعيل، حدثنا حماد بن سلمة، عن ثابت البناني، عن أنس بن مالك، عن النبي صلى الله عليه وسلم، قال: «إذا دخل أهل الجنة الجنة، وأهل النار النار، دعي برجل من أهل الجنة، فيقال له: كيف منزلك ومقيلك؟ فيقول: خير منزل وخير مقيل، فيقال له: هل تتمنى شيئا؟ فيقول: نعم أتمنى أن أرد إلى الدنيا، فأقتل في سبيلك، لما يرى من فضل الشهادة ثم يدعى برجل من أهل النار، فيقال له: كيف وجدت منزلك ومقيلك (1)؟ فيقول: شر منزل وشر مقيل، فيقال له: هل تفتدي بشيء؟ فيقول: نعم فيقال: كم؟ فيقول بملء الأرض ذهبا، فيقال له: كذبت، قد سئلت أقل من هذا فلم تفعل فيرد هذا إلى الجنة، وهذا إلى النار»
__________
(1) المقيل: المستقر والمأوى والمنزل، وأصله المكان الذي يُستراح فيه عند الظهيرة
(1/ 153)

153 - حدثني بشر بن بشار، حدثنا عمر بن يونس اليمامي، حدثني أبي، حدثنا عكرمة بن خالد: أنه دخل على نافع بن أبي علقمة الكناني، وهو أمير على مكة، وأنه عاده وهو مريض، فرآه ثقيلا، فقال له عكرمة: اتق الله وأكثر ذكره، فإن الله جعل لك مالا، فأوص فيه كما أمر الله عز وجل، فإنه يصيب ذا الرحم، والمسكين، وفي سبيل الله، فلما قلت له: ذاك، ولى بوجهه إلى الجدار، فلبث ساعة، ثم أقبل علي، فقال: يا خالد ما أنكر ما تقول، ولوددت أني كنت عبدا مملوكا لبني فلان من كنانة، أسقيهم الماء، وأني لم آل من هذا العمل شيئا قط
(1/ 154)

154 - حدثنا عبيد الله بن جرير العتكي، حدثنا عاصم بن النضر، حدثنا معتمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى يسود كل قبيلة منافقوها»، فلذلك اشتهيت أن أموت قبل ذلك الزمان
(1/ 155)

(26/30)

155 - حدثنا عبيد الله بن جرير، حدثنا موسى بن إسماعيل، حدثنا حماد بن سلمة، عن علي بن زيد، عن القاسم بن محمد، قال: ذهب بصر رجل من أصحاب النبي صلى الله عليه وسلم، فأتاه أصحابه يعزونه، فقال لهم: «إنما كنت أريدهما لأنظر بهما إلى رسول الله صلى الله عليه وسلم، فأما إذ قبض الله عز وجل نبيه صلى الله عليه وسلم، فما يسرني أن ما بهما بظبي من ظباء (1) تبالة»
__________
(1) الظباء: جمع ظبي، وهو الغزال
(1/ 156)

156 - حدثنا علي بن الجعد، حدثنا مبارك بن فضالة، عن حميد بن هلال، عن عبد الله بن الصامت، أن أبا ذر، قال: «يوشك يا ابن أخي أن ترى الجنازة يمر بها على القوم، فيقول القائل: يا ليتني على أعوادك، فيقول: إنك لا تدري ما كان، قال: على ما كان» قلت: ذلك من بلاء عظيم؟ قال: «أجل، يا ابن أخي، عظيم عظيم عظيم»
(1/ 157)

157 - حدثنا يعقوب بن يوسف، حدثنا زيد بن عوف، حدثنا أبو عوانة، عن عمر بن أبي سلمة، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إذا تمنى أحدكم، فلينظر ما يتمنى، فإنه لا يدري ما يكتب الله له من أمنيته»
(1/ 158)

158 - قال: وحدثت، عن محمد بن حميد، حدثنا جرير، عن مالك بن مغول، عن طلحة بن مصرف قال: «إذا تمنيت شيئا فأعطيته، فقل: أسأل الله الجنة»
(1/ 159)

159 - حدثني عبيد الله بن جرير، حدثنا محمد بن أبي بكر، حدثنا محرر أبو سعيد، عن عبد الواحد بن زيد، قال: دخلنا على صاحب لنا ثقيل، قد صارت نفسه - فيما نرى - في الحنجرة، فقلنا: اللهم هون عليه سكرات الموت، فأفاق إفاقة فقال: «قد سمعت ما قلتم، والله لوددت أنها بقيت هاهنا أبدا، لا أدري ما أبشر به»
(1/ 160)

(26/31)

160 - حدثنا أبو سعيد المديني، حدثنا محمد بن مسلمة المخزومي، حدثني محمد بن إبراهيم بن دينار، حدثني عبيد الله بن عمر، عن نافع، عن ابن عمر، وزيد بن أسلم، عن ابن عمر قال: قال عمر بن الخطاب رضي الله عنه، يوما: «تمنوا» فجعلوا يتمنون، فقالوا: تمن أنت يا أمير المؤمنين، قال: «أتمنى أن يكون مثل هذه الدار رجالا مثل أبي عبيدة بن الجراح»
(1/ 161)

161 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، قال: سمعت هارون بن عنترة، عن سليمان بن صرد، قال: كنت تخلفت عن علي رضي الله عنه يوم الجمل، فأتيت الحسن بن علي رضي الله عنهما، فكلمته، واعتذرت إليه، فقال: «لا يهولنك، فلقد رأيته والبشرى بيننا» فالتفت إليه، فقال: «ود أبوك أنه مات قبل هذا اليوم بعشرين عاما»
(1/ 162)

162 - حدثني إبراهيم بن عبد الله الهروي، أخبرنا هشيم، أخبرنا منصور، عن قتادة، قال: قال عمر بن الخطاب رضي الله عنه: «وددت أني كنت جلة لأهلي فأحرقوني»
(1/ 163)

163 - وقال عوف بن مالك: «وددت أني كنت كبشا لأهلي، فذبحوني، فشووني، وأكلوا لحمي»
(1/ 164)

164 - حدثنا عبيد الله بن جرير، حدثنا محمد بن أبي بكر، حدثنا سعيد بن عامر، عن محمد بن ليث، حدثنا أبو حازم، قال: «أصبحتم في منى ناس كثير»
(1/ 165)

165 - حدثنا يعقوب بن عبيد، أخبرنا يزيد بن هارون، أخبرنا إسماعيل بن عياش، عن صفوان بن عمرو، عن أبي اليمان، عن أبي الدرداء، قال: «الحمد لله الذي جعلهم يتمنون أنهم مثلنا عند الموت، ولا نتمنى أنا مثلهم عند الموت، ما أنصفنا إخواننا الأغنياء، يحبوننا على الدين، ويعادوننا على الدنيا»
(1/ 166)

166 - حدثنا فضيل بن عبد الوهاب، حدثنا خالد بن عبد الله، عن العوام، قال: سمعت حبيب بن أبي ثابت، يقول: «ليت حظي من الفتيا الكفاف (1)»
__________
(1) الكفاف: تعادل الحسنات مع السيئات
(1/ 167)

(26/32)


المحتضرين - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

أحاديث وآثار في الاحتضار
(1/ 2)

1 - حدثنا أبو عبد الله محمد بن إبراهيم الهروي قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان القرشي المعروف بابن أبي الدنيا قال: حدثنا أحمد بن حاتم الطويل، وعبيد الله بن عمر الجشمي، وغيرهما قالوا: حدثنا بشر بن المفضل، عن عمارة بن غزية قال: حدثنا يحيى بن عمارة قال: سمعت أبا سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «لقنوا موتاكم لا إله إلا الله»
(1/ 3)

2 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا منصور بن سقير قال: حدثنا أبو معشر، عن إبراهيم بن محمد بن عاصم بن محمد بن عروة بن مسعود الثقفي، عن أبيه، عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم: «لقنوا موتاكم لا إله إلا الله، فإنها تهدم كل ما كان قبلها من الخطايا»
(1/ 4)

3 - . . . أبو نصر التمار قال: حدثنا. . .، قال رسول الله صلى الله عليه وسلم: «من قال لا إله إلا الله عند الموت، هدمت ما قبلها» قالوا: وكيف هي في الحياة؟ قال: «أهدم وأهدم»
(1/ 5)

4 - حدثنا عبد الله قال: حدثنا عبيد الله بن عمر، وإسحاق بن إبراهيم قالا: حدثنا بشر بن المفضل، عن خالد الحذاء، عن الوليد بن أبي بشر قال: سمعت حمران يقول: سمعت عثمان يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «من مات وهو يعلم أن لا إله إلا الله دخل الجنة» وقال عبيد الله: «هو يشهد»
(1/ 6)

5 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا عبد الملك بن عبد العزيز الماجشون قال: حدثني أبي، عن زيد بن أسلم قال: قال عثمان بن عفان: «إذا احتضر الميت فلقنوه لا إله إلا الله، فإنه ما من عبد يختم له بها عند موته إلا كانت زاده إلى الجنة»
(1/ 7)

(27/1)

6 - حدثنا عبد الله قال: حدثني محمد قال: حدثني داود بن المحبر قال: حدثنا الحسن بن دينار قال: سمعت. . . .: احتضر رجل من. . . . عند رأسي. . . . . . .، فلقني: «لا إله إلا الله» فنعم الزاد هي إلى الآخرة
(1/ 8)

7 - حدثنا عبد الله قال: حدثني الحسن بن حماد الضبي قال: حدثنا أبو خالد الأحمر، عن يزيد بن كيسان، عن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «لقنوا موتاكم لا إله إلا الله»
(1/ 9)

8 - حدثنا عبد الله قال: حدثنا علي بن الجعد قال: أخبرني عبد الرحمن بن ثابت بن ثوبان، عن أبيه، عن مكحول قال: قال عمر بن الخطاب: «احضروا موتاكم وذكروهم، فإنهم يرون ما لا ترون، ولقنوهم شهادة أن لا إله إلا الله»
(1/ 10)

9 - حدثنا عبد الله قال: حدثنا محمد بن الصباح قال: حدثنا عبد الرحمن بن أبي الزناد، عن موسى بن عقبة، عن رجل من آل عمارة قال: أخبرني أبو هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: «حضر ملك الموت رجلا يموت، فنظر في قلبه فلم يجد فيه شيئا، ففك لحييه (1)، فوجد طرف لسانه لاصقا بحنكه يقول: لا إله إلا الله، فغفر له بكلمة الإخلاص»
__________
(1) اللحي: العظم الذي فيه الأسنان من كل ذي لحي
(1/ 11)

10 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا حبان بن هلال قال: حدثنا حماد بن زيد، عن عاصم، عن أبي وائل، عن عبد الله قال: «لقنوا موتاكم لا إله إلا الله»
(1/ 12)

11 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا فهد بن حيان قال: حدثنا حفص بن عبد الملك قال: سمعت أنس بن سيرين يقول: شهدت أنس بن مالك، وحضره الموت، فجعل يقول: «لقنوني لا إله إلا الله، فلم يزل يقولها حتى قبض. رحمه الله»
(1/ 13)

(27/2)

12 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا داود بن المحبر قال: حدثنا صالح المري قال: سمعت أبا عمران الجوني يقول: «أوصاني أبو الجلد أن ألقنه: لا إله إلا الله، فكنت عند رأسه وقد أخذه كرب الموت، فجعلت أقول: يا أبا الجلد، قل: لا إله إلا الله، فقال: لا إله إلا الله، بها أرجو نجاة نفسي، لا إله إلا الله، ثم قبض»
(1/ 14)

13 - حدثنا عبد الله قال: حدثنا محمد بن قدامة قال: حدثنا ابن علية، عن الجريري، عن أبي صخر العقيلي قال: حدثني رجل من الأعراب قال: جلبت جلوبة إلى المدينة في حياة رسول الله صلى الله عليه وسلم، فلما فرغت من ضيعتي قلت: لألقين هذا الرجل فلأسمعن منه، فتلقاني بين أبي بكر وعمر يمشون، فتبعتهم، حتى أتوا على رجل من اليهود، وقد نشر التوراة يعزي بها نفسه عن ابن له في الموت، كأحسن الفتيان وأجملهم. فقال رسول الله صلى الله عليه وسلم: «أسألك بالذي أنزل التوراة على موسى عليه السلام، هل تجد في كتاب الله صفتي ومخرجي؟» فقال برأسه، أي: لا. فقال ابنه: إي والذي أنزل التوراة على موسى، إنه ليجدك في التوراة، صفتك ومخرجك، فأشهد أن لا إله إلا الله، وأنك رسول الله. فقال رسول الله صلى الله عليه وسلم: «أقيموا اليهودي عن أخيكم». ثم ولي عليه السلام كفنه والصلاة عليه
(1/ 15)

14 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن ثابت: أن غلاما من اليهود كان يخدم النبي صلى الله عليه وسلم، فأتاه النبي صلى الله عليه وسلم يعوده وأبوه عند رأسه، فدعاه إلى الإسلام، فنظر الغلام إلى أبيه، فقال له: أطع أبا القاسم. فأسلم. ثم مات. فخرج رسول الله صلى الله عليه وسلم وهو يقول: «الحمد لله الذي أنقذه من النار»
(1/ 16)

(27/3)

15 - حدثنا أبو عبد الله الهروي قال: حدثنا محمد بن الحسن البكاري أبو جعفر الشيرازي قال: حدثنا الحكم بن أسلم قال: حدثنا حماد بن سلمة، عن أبي الورقاء، عن عبد الله بن أبي أوفى: أن فتى مرض، قال: فكان يقول له: قل لا إله إلا الله. فلا يستطيع أن يقول. قال: فقيل: يا رسول الله، إن ها هنا فتى لا يستطيع أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: «انطلقوا بنا إليه». فأتاه، فقال: «قل لا إله إلا الله». قال: لا أستطيع أن أقولها، إن على قلبي قفلا. قال: «ومم ذاك؟» قال: لعقوقي والدتي. قال: فبعث إليها، فجاءت، فقال لها: «أرأيت لو أججت (1) نار عظيمة، فأرادوا أن يقذفوه فيها، أكنت مقذفيه أو مخلصيه من تلك النار؟» قالت: نعم. قال: «فأشهدي الله، وأشهديني أنك رضيت عنه». قالت: فإني أشهد الله وأشهدكم أني قد رضيت عنه. فقال: «قل لا إله إلا الله». فقالها
__________
(1) أججت: أُوقِدتْ وأَُشعِلتْ
(1/ 17)

باب حسن الظن بالله عند نزول الموت
(1/ 18)

(27/4)

16 - حدثنا عبد الله قال: حدثنا أبو خيثمة قال: حدثنا شبابة بن سوار، عن هشام بن الغاز قال: حدثني حيان أبو النضر قال: قال لي واثلة بن الأسقع: قدني إلى يزيد بن الأسود، فإنه قد بلغني أنه لما به. قال: فقدته، فدخل عليه وهو ثقيل وقد وجه، وقد ذهب عقله، قال: فنادوه، فقلت: إن هذا واثلة أخوك. قال: فأبقى الله من عقله ما سمع أن واثلة قد جاء، قال: فمد يده، فجعل يلمس بها، فعرفت ما يريد، فأخذت كف واثلة فجعلتها في كفه. وإنما أراد أن يضع يده في يد واثلة ذاك، لموضع يد واثلة من رسول الله صلى الله عليه وسلم، فجعل يضع مرة على صدره، ومرة على وجهه، ومرة على فيه. فقال واثلة: أما تخبرني عن شيء أسألك عنه؟ كيف ظنك بالله؟ قال: أغرقتني ذنوب، وأشفيت على هلكة، ولكن أرجو رحمة الله. فكبر واثلة، وكبر أهل البيت تكبيرة. وقال: سمعت رسول الله صلى الله عليه وسلم يقول: «يقول الله: أنا عند ظن عبدي، فليظن بي ما شاء»
(1/ 19)

17 - حدثنا عبد الله قال: وحدثني هارون بن عبد الله، وعبد الله بن أبي زياد قالا: حدثنا سيار بن حاتم قال: أخبرنا جعفر يعني ابن سليمان قال: حدثنا ثابت البناني، عن أنس بن مالك قال: دخل رسول الله صلى الله عليه وسلم على شاب وهو في الموت، فقال: «كيف تجدك؟» قال: أرجو الله يا رسول الله، وأخاف ذنوبي، فقال رسول الله صلى الله عليه وسلم: «لا تجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله الذي يرجو، وآمنه من الذي يخاف»
(1/ 20)

(27/5)

18 - حدثنا عبد الله قال: حدثنا عبد الله بن أبي زياد، وهارون بن عبد الله قالا: حدثنا سيار قال: حدثنا جعفر قال: سمعت ثابت البناني قال: «كان شاب له رهق، وكانت أمه تعظه، تقول: يابني، إن لك يوما، فاذكر يومك، إن لك يوما فاذكر يومك. فلما نزل أمر الله، انكبت عليه أمه فجعلت تقول: يابني، قد كنت أحذرك مصرعك هذا وأقول لك: إن لك يوما فاذكر يومك. قال: يا أمه، إن لي ربا كثير المعروف، وإني لأرجو أن لا يعدمني اليوم بعض معروف ربي أن يغفر لي. قال: يقول ثابت: فرحمه الله لحسن ظنه بربه في حاله تلك»
(1/ 21)

19 - حدثنا عبد الله قال: حدثنا محمد بن عبد العزيز المروزي قال: حدثنا علي بن شفيق قال: أخبرنا الحسين بن واقد، عن أبي غالب قال: «كنت أختلف إلى الشام في تجارة، وعظم ما كنت أختلف من أجل أبي أمامة. فإذا فيها رجل من قيس، من خيار الناس. فكنت أنزل عليه، ومعنا ابن أخ له مخالف، يأمره وينهاه ويضربه، فلا يطيعه. فمرض الفتى، فبعث إلى عمه، فأبى (1) أن يأتيه. فأتيته أنا به، حتى أدخلته عليه، فأقبل عليه يشتمه ويقول: أي عدو الله، الخبيث، ألم تفعل كذا؟ ألم تفعل كذا؟ قال: أفرغت أي عم؟ قال: نعم. قال: أرأيت لو أن الله دفعني إلى والدتي، ما كانت صانعة بي؟ قال: إذا والله كانت تدخلك الجنة قال: فوالله لله أرحم بي من والدتي. فقبض الفتى. فخرج عليه عبد الملك بن مروان. فدخلت القبر مع عمه، فخطوا له خطا. ولم يلحدوا (2) له، قال: فقلنا باللبن، فسويناه. قال: فسقطت منها لبنة، فوثب عمه فتأخر. فقلت: ما شأنك؟ قال: ملئ قبره نورا، وفسح فيه مثل مد البصر»
__________
(1) أبى: رفض وامتنع
(2) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(1/ 22)

(27/6)

20 - حدثنا عبد الله قال: حدثني الحسين بن عمرو بن محمد القرشي، ومحمد بن يزيد بن رفاعة، عن الحسين بن علي الجعفي، عن محمد بن أبان، عن حميد قال: «كان لي ابن أخت مرهق، فمرض، فأرسلت إلي أمه، فأتيتها، فإذا هي عند رأسه تبكي، فقال: يا خالي، ما يبكيها؟ قلت: ما تعلم منك، قال: أليس إنما ترحمني؟ قلت: بلى، قال: فإن الله أرحم بي منها. فلما مات أنزلته القبر مع غيري، فذهبت أسوي لبنه (1)، فاطلعت في اللحد، فإذا هو مد بصري، فقلت لصاحبي: رأيت ما رأيت؟ قال: نعم، فليهنئك ذاك، فظننت أنه بالكلمة التي قالها»
__________
(1) اللبن: المضروب من الطين يبنى به دون أن يطبخ
(1/ 23)

21 - حدثنا عبد الله قال: حدثني الحسين بن عمرو، عن يحيى بن يمان قال: قال سفيان الثوري: «ما أحب أن حسابي جعل إلى والدتي، ربي خير لي من والدتي»
(1/ 24)

22 - حدثنا عبد الله قال: حدثني أبو إسحاق الرياحي قال: حدثنا مرجى بن وداع قال: «كان فتى به رهق، فاحتضر، فقالت له أمه: أي بني، توصي بشيء؟ قال: نعم، خاتمي، لا تسلبينيه؛ فإن فيه ذكر الله تعالى، لعل الله أن يرحمني، فرئي في النوم، قال: أخبروا أمي أن الكلمة قد نفعتني، وأن الله قد غفر لي»
(1/ 25)

23 - حدثنا عبد الله قال: حدثني المفضل بن غسان، عن أبيه قال: احتضر النضر بن عبد الله بن حازم، فقيل له: أبشر. فقال: «والله ما أبالي، أمت، أم ذهب بي إلى الأبلة، والله ما أخرج من سلطان ربي إلى غيره، وما نقلني ربي من حال قط إلى حال إلا كان ما نقلني إليه خيرا لي مما نقلني عنه»
(1/ 26)

24 - حدثنا عبد الله قال: حدثني الحسن بن جهور، عن إدريس بن عبد الله المروزي قال: «مرض أعرابي، فقيل له: إنك تموت. قال: إلى أين يذهب بي؟ قال: إلى الله. قال: فما كراهتي أن أذهب إلى من لا أرى الخير إلا منه؟»
(1/ 27)

(27/7)

25 - حدثنا عبد الله قال: حدثني محمد بن إدريس قال: حدثنا أبو أمية محمد بن إبراهيم الخزاعي قال: حدثنا أبو بكر بن غزوان بن عاصم قال: حدثني أبي، عن شهر بن حوشب قال: «أردت غزاة (1) لي، وكان لي ابن أخ مرهق، فكرهت أن أخلفه، فغزوت له معي، فلما قفلنا مرض مرضا شديدا، قال: فدخلت بعض تلك الصوامع (2)، فقمت أصلي، فانشقت الصومعة، فدخل ملكان أبيضان وملكان أسودان، فقعد الأبيضان عن يمينه، وقعد الأسودان عن يساره، فلمسه الأبيضان بأيديهما، فقال الأسودان: نحن أحق به، وقال الأبيضان: كلا، فأخذ أحد الأبيضين أصبعيه فأدخلهما في فيه فقلب لسانه، فقال: الله أكبر، نحن أحق به، قوما، كبر تكبيرة يوم فتح أنطاكية. فخرج شهر فنادى: من أراد أن يحضر جنازة رجل من أهل الجنة فليحضر جنازة ابن أخي، فقال الناس: جن شهر، بالأمس يقول ما يقول، واليوم يقول: رجل من أهل الجنة، فبلغ ذلك الأمير، فبعث إليه الأمير، فأخبره بما رآه، فصلى عليه والناس»
__________
(1) الغزاة: الغزوة، من الغزو وهو الخروج إلى محاربة العدو
(2) الصومعة: كل بناء متصمع الرأس، أي: متلاصقه والمراد مكان العبادة للرهبان
(1/ 28)

26 - حدثنا عبد الله قال: حدثنا سوار بن عبد الله العنبري قال: حدثنا المعتمر بن سليمان قال: قال أبي حين حضرته الوفاة: «يا معتمر، حدثني بالرخص، لعلي ألقى الله وأنا حسن الظن به»
(1/ 29)

27 - حدثنا عبد الله قال: حدثنا عمرو بن محمد قال: حدثنا خلف بن خليفة، عن حصين، عن إبراهيم قال: «كانوا يستحبون أن يلقنوا العبد محاسن عمله عند موته؛ لكي يحسن ظنه بربه»
(1/ 30)

ذكر قول رسول الله صلى الله عليه وسلم عند الموت
(1/ 31)

(27/8)

28 - حدثنا عبد الله قال: حدثنا أحمد بن أيوب قال: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «ما من نبي يمرض إلا خير بين الدنيا والآخرة». قالت: فلما كان في مرض النبي صلى الله عليه وسلم الذي قبض فيه، أخذته بحة شديدة، فسمعته يقول: (مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين (1))، فعلمت أنه قد خير
__________
(1) سورة: النساء آية رقم: 69
(1/ 32)

29 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثنا محمد بن فضيل، عن مغيرة، عن أم موسى، عن علي قال: كان آخر كلام النبي صلى الله عليه وسلم: «الصلاة الصلاة، اتقوا الله فيما ملكت أيمانكم»
(1/ 33)

30 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثنا أبو عوانة، عن قتادة، عن سفينة مولى أم سلمة قال: كانت عامة وصية رسول الله صلى الله عليه وسلم عند موته: «الصلاة الصلاة، وما ملكت أيمانكم»، حتى جعل يلجلجها (1) في صدره وما يفيض (2) بها لسانه «
__________
(1) يلجلج: اللجلجة والتلجلج التردد في الكلام
(2) يفيض: أي يُبَيّن ويظهر
(1/ 34)

(27/9)

31 - حدثنا عبد الله قال: حدثنا داود بن عمرو بن زهير قال: حدثنا عيسى بن يونس قال: أخبرنا عمر بن سعيد بن أبي حسين المكي قال: حدثنا ابن أبي مليكة، أن أبا عمرو مولى عائشة أخبره، أن عائشة قالت: إن رسول الله صلى الله عليه وسلم قبض في بيتي ويومي، وبين سحري ونحري، وجمع الله بين ريقي وريقه عند الموت. دخل علي أخي عبد الرحمن وأنا مسندة رسول الله صلى الله عليه وسلم إلى صدري، وبيده سواك، فجعل ينظر إليه، فعرفت أنه يعجبه ذاك، فقلت: آخذه لك؟ فأومأ برأسه، أي: نعم. فناولته إياه، فأدخله في فيه، فاشتد عليه، فناولنيه، فقلت: ألينه لك؟ فأومأ برأسه، أي نعم، فلينته له، فأمره. وبين يديه ركوة (1)، أو قالت: علبة، فجعل يدخل يده فيها ويمسح بها وجهه صلى الله عليه وسلم ويقول: «لا إله إلا الله، إن للموت لسكرات»، ثم نصب يده يقول: «الرفيق الأعلى، الرفيق الأعلى» حتى قبض، صلوات الله عليه، ومالت يده
__________
(1) الركوة: إناءٌ صغير من جِلْدٍ للشرب وغيره
(1/ 35)

32 - حدثنا عبد الله قال: حدثني سويد بن سعيد قال: حدثنا رشدين بن سعد، عن يزيد بن عبد الله بن الهاد، عن موسى بن سرجس، عن القاسم بن محمد، عن عائشة قالت: رأيت النبي صلى الله عليه وسلم وهو يموت، وعنده قدح فيه ماء، فيدخل يده في القدح، فيمسح وجهه ويقول: «اللهم أعني على سكرات الموت»
(1/ 36)

33 - حدثنا عبد الله قال: حدثنا خلف بن هشام، قال: حدثنا أبو عوانة، عن قتادة، عن سفينة مولى أم سلمة - لا أدري هو عن أم سلمة أو لا شك أبو عوانة - قالت: كان عامة وصية رسول الله صلى الله عليه وسلم عند موته: «الصلاة، وما ملكت أيمانكم» حتى جعل يلجلجها وما يفيض بها لسانه
(1/ 37)

(27/10)

34 - حدثنا عبد الله قال: حدثنا أبو خيثمة قال: حدثنا جرير، عن سليمان يعني التيمي، عن قتادة، عن أنس بن مالك قال: كانت عامة وصية رسول الله صلى الله عليه وسلم: «الصلاة، وما ملكت أيمانكم» حتى جعل يغرغر لها في صدره وما يفيض بها لسانه «
(1/ 38)

35 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن ثابت قال: لما احتضر رسول الله صلى الله عليه وسلم ضمته فاطمة إلى صدرها وقالت: واكرب أبياه، فقال النبي صلى الله عليه وسلم: «لا كرب على أبيك بعد اليوم»
(1/ 39)

مقالة الخلفاء عند حضور الموت
(1/ 40)

36 - حدثنا عبد الله قال: حدثنا خلف بن هشام قال: حدثنا أبو شهاب الحناط، عن إسماعيل بن أبي خالد، عن البهي قال: «لما احتضر أبو بكر، جاءت عائشة فتمثلت بهذا البيت: لعمرك ما يغني الثراء عن الفتى إذا حشرجت يوما وضاق به الصدر فكشف عن وجهه فقال: ليس كذاك، ولكن قولي: (وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد (1))، انظروا ثوبي هذين فاغسلوهما وكفنوني فيهما؛ فإن الحي أحوج إلى الجديد من الميت»
__________
(1) سورة: ق آية رقم: 19
(1/ 41)

37 - حدثنا عبد الله قال: حدثني يعقوب بن عبيد قال: أخبرنا يزيد بن هارون قال: أخبرنا حماد بن سلمة، عن علي بن زيد، عن القاسم بن محمد، عن عائشة أنها قالت وأبو بكر يقضي: «وأبيض يستسقى الغمام بوجهه ربيع اليتامى عصمة للأرامل فقال أبو بكر: ذاك رسول الله صلى الله عليه وسلم»
(1/ 42)

38 - حدثنا عبد الله قال: وحدثنا إبراهيم بن زياد سبلان قال: أخبرنا عباد بن عباد، عن محمد بن عمرو، عن أبيه، عن جده علقمة بن وقاص أن عائشة قالت: حضرت أبي وهو يموت، وأنا جالسة عند رأسه، فأخذته غشية، فتمثلت ببيت من الشعر فقلت: من لا يزال دمعه مقنعا فإنه لا بد مرة مدفوق فرفع رأسه فقال: يا بنية ليس كذلك، ولكن كما قال الله: (وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد (1))
__________

(27/11)

(1) سورة: ق آية رقم: 19
(1/ 43)

39 - حدثنا عبد الله قال: حدثنا وليد بن شجاع السكوني، وغيره قالوا: حدثنا أبو أسامة، عن مالك بن مغول، سمع أبا السفر قال: دخلوا على أبي بكر في مرضه فقالوا: يا خليفة رسول الله، ألا ندعو لك طبيبا ينظر إليك؟ قال: «قد نظر إلي، قالوا: ما قال؟ قال: إني فعال لما أريد»
(1/ 44)

40 - حدثنا عبد الله قال: حدثني الفضل بن جعفر قال: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبو عامر صالح بن رستم قال: حدثني أبو عمران الجوني، عن أسير قال: قال سلمان: دخلت على أبي بكر في مرضه فقلت: يا خليفة رسول الله، اعهد إلي عهدا؛ فإني لا أراك تعهد إلي بعد يومك هذا شيئا، قال: «أجل يا سلمان، إنها ستكون فتوح، فلا أعرفن ما كان من حظك منها ما جعلت في بطنك أو ألقيته على ظهرك، واعلم أنه من صلى الصلوات الخمس فإنه يصبح في ذمة الله، فلا تقتلن أحدا من أهل ذمة الله؛ فيطلبك الله بذمته، فيكبك على وجهك في النار»
(1/ 45)

41 - حدثنا عبد الله قال: حدثني سلم بن جنادة قال: حدثنا سليمان بن عبد العزيز بن أبي ثابت القرشي قال: حدثنا أبي، عن عبد الله بن جعفر، عن أبيه، عن المسور بن مخرمة قال: قال كعب لعمر: يا أمير المؤمنين، اعهد؛ فإنك ميت في ثلاثة أيام، فقال عمر: الله إنك تجد عمر بن الخطاب في التوراة؟ قال: اللهم لا، ولكن أجد صفتك وحليتك، قال: وعمر لا يحس أجلا ولا وجعا. فلما مضت ثلاث طعنه أبو لؤلؤة، فجعل يدخل عليه المهاجرون والأنصار فيسلمون عليه، ودخل في الناس كعب، فلما نظر إليه عمر قال: فأوعدني كعب ثلاثا يعدها ولا شك أن القول ما قال لي كعب وما بي حذار الموت إني لميت ولكن حذار الذنب يتبعه الذنب
(1/ 46)

(27/12)

42 - حدثنا عبد الله قال: حدثنا علي بن الجعد قال: أخبرنا شعبة، عن عاصم بن عبيد الله قال: سمعت سالما يحدث، عن ابن عمر، قال: كان رأس عمر في حجري في مرضه الذي مات فيه، فقال لي: «ضع خدي على الأرض، فقلت: وما كان عليك كان في حجري أو على الأرض؟ فقال: ضعه لا أم لك، فوضعته، فقال: ويلي، ويل لأمي إن لم يرحمني ربي»
(1/ 47)

43 - حدثنا عبد الله قال: وحدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن هشام، عن الحسن، أن عمر، لما حضرته الوفاة قال: «لو أن لي ما على الأرض لافتديت به من هول المطلع»
(1/ 48)

44 - حدثنا عبد الله قال: حدثني أبي رحمه الله قال: أخبرنا أبو النضر، عن محمد بن مسلم، عن عمرو بن دينار، قال: قال لي عمر بن الخطاب حين حضره الموت: «لو أن لي الدنيا وما فيها لافتديت بها من النار، وإن لم أرها»
(1/ 49)

45 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي قال: حدثنا محمد بن مسلم، عن عمرو يعني ابن دينار قال: سمعت أبان بن عثمان قال: دخلت على عمر بن الخطاب حين طعن، ورأسه في التراب، فذهبت أرفعه، فقال: «دعني، ويلي، ويل أمي إن لم يغفر لي. ويلي، ويل أمي إن لم يغفر لي»
(1/ 50)

46 - حدثنا عبد الله قال: حدثني محمد بن إدريس قال: حدثنا مسدد قال: حدثنا أبو عوانة، عن داود بن عبد الله الأودي، عن حميد بن عبد الرحمن قال: حدثنا ابن عباس قال: لما طعن عمر قلت له: أبشر بالجنة، فقال: «والله لو كان لي الدنيا وما فيها لافتديت به من هول ما أمامي قبل أن أعلم ما الخبر»
(1/ 51)

47 - حدثنا عبد الله قال: حدثني الحارث بن محمد التميمي قال: حدثني أبو الحسن يعني علي بن محمد القرشي، عن سعيد بن مسلم بن بانك، عن أبيه: أن عثمان بن عفان قال «متمثلا يوم دخل عليه فقتل: أرى الموت لا يبقي عزيزا ولم يدع لعاد ملاكا في البلاد ومرتقا وقال أيضا: يبيت أهل الحصن والحصن مغلق ويأتي الجبال في شماريخها العلا»
(1/ 52)

(27/13)

48 - حدثنا عبد الله قال: حدثني شجاع بن الأشرس بن ميمون قال: حدثنا ليث بن سعد، عن عبيد الله بن المغيرة، وعبد الكريم بن الحارث الحضرمي: أن عبد الله بن سلام قال لمن حضر تشحط عثمان في الموت حين ضربه أبو رومان الأضحى: ماذا كان قول عثمان وهو يتشحط (1)؟ قالوا: سمعناه يقول: «اللهم اجمع أمة محمد، اللهم اجمع أمة محمد، اللهم اجمع أمة محمد» ثلاثا. قال: والذي نفسي بيده لو دعا الله علي تلك الحال أن لا يجتمعوا أبدا ما اجتمعوا إلى يوم القيامة
__________
(1) يتشحط: يتخبط ويتمرغ ويضطرب
(1/ 53)

49 - حدثنا عبد الله قال: وحدثني هارون بن أبي يحيى السلمي، عن شيخ من ضبة، أن عثمان جعل يقول حين ضرب والدماء تسايل على لحيته: (لا إله إلا أنت سبحانك إني كنت من الظالمين (1))، اللهم إني أستعديك عليهم، وأستعينك على جميع أموري، وأسألك الصبر على ما أبليتني
__________
(1) سورة: الأنبياء آية رقم: 87
(1/ 54)

50 - حدثنا عبد الله قال: حدثني بشار بن موسى قال: أخبرنا عبد الله بن المبارك قال: حدثني يونس بن يزيد، عن الزهري، عن أبي سلمة، عن أبي قتادة قال: دخلت على عثمان وهو محصور - أنا ورجل من قومي - نستأذنه في الحج، فأذن لنا. فلما خرجت استقبلني الحسن بن علي بالباب، فدخل وعليه سلاحه، فرجعت معه، فدخل، فوقف بين يدي عثمان وقال: يا أمير المؤمنين، ها أنذا بين يديك فمرني بأمرك، فقال له عثمان: «يا ابن أخي وصلتك رحم، إن القوم ما يريدون غيري، ووالله لا أتوقى بالمؤمنين، ولكن أوقي المؤمنين بنفسي. فلما سمعت ذلك منه قلت له: يا أمير المؤمنين، إن كان من أمرك كون، فما تأمر؟ قال: انظروا ما أجمعت عليه أمة محمد، فإن الله لا يجمعهم على ضلالة، كونوا مع الجماعة حيث كانت» قال بشار: فحدث به حماد بن زيد، فرق، ودمعت عينه وقال: رحم الله أمير المؤمنين، حوصر نيفا وأربعين ليلة، لم تبد منه كلمة يكون لمبتدع فيها حجة
(1/ 55)

(27/14)

51 - حدثنا عبد الله قال: حدثنا عبد الله بن يونس بن بكير، قال: حدثني أبي قال،: حدثني علي بن أبي فاطمة الغنوي، قال: حدثني الأصبغ الحنظلي، قال: «لما كانت الليلة التي أصيب فيها علي رحمه الله أتاه ابن النباح حين طلع الفجر يؤذنه بالصلاة وهو مضطجع متثاقل، فعاد الثانية وهو كذاك، ثم عاد الثالثة، فقام علي يمشي وهو يقول: شد حيازيمك للموت فإن الموت آتيك ولا تجزع من الموت إذا حل بواديك فلما بلغ الباب الصغير شد عليه عبد الرحمن بن ملجم فضربه، فخرجت أم كلثوم بنت علي فجعلت تقول: ما لي ولصلاة الغداة؟ قتل زوجي أمير المؤمنين صلاة الغداة، وقتل أبي صلاة الغداة (1)»
__________
(1) الغداة: الصبح
(1/ 56)

52 - حدثنا عبد الله قال: وحدثني هارون بن أبي نجيح، عن شيخ من قريش، أن عليا قال لما ضربه ابن ملجم: «فزت ورب الكعبة»
(1/ 57)

53 - حدثنا عبد الله قال: حدثني عبد الله بن يونس بن بكير قال: حدثني أبي، عن أبي عبد الله الجعفي، عن جابر، عن محمد بن علي، أن عليا، لما ضرب أوصى بنيه، ثم لم ينطق إلا بـ «لا إله إلا الله» حتى قبضه الله
(1/ 58)

54 - حدثنا عبد الله قال: حدثنا هارون بن معروف قال: حدثنا سفيان بن عيينة قال: سمعت إسماعيل يحدث قال: سمعت هشاما، قال: أخرج معاوية ذراعيه كأنهما عسيبا (1) نخل ثم قال: «ما الدنيا إلا ما ذقنا وجربنا. والله لوددت أني لم أغبر (2) فيكم ثلاثا حتى ألحق بالله. قالوا: يا أمير المؤمنين، إلى رحمة الله وإلى رضوانه، قال: إلى ما شاء الله، قد علم الله أني لم آل (3). وما أنا إن يغير غير؟»
__________
(1) العسيب: جريدَة من النَّخْلِ. وهي السَّعَفة ممَّا لا يَنْبُتُ عليه الخُوصُ
(2) أغبر: أمكث
(3) آلو: أُقَصِّر
(1/ 59)

(27/15)

55 - حدثنا عبد الله قال: حدثنا أبو كريب الهمداني قال: حدثنا محمد بن الصلت، عن النضر بن إسماعيل، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال: دخلنا على معاوية في مرضه الذي مات فيه، وكأن ذراعيه سعفتان محترقتان، فقال: «إنكم تقلبون غدا فتى حولا قلبا، وأي فتى أهل بيت إن نجا غدا من النار؟»
(1/ 60)

56 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح الأزدي قال: حدثنا حفص بن غياث، عن طلحة بن يحيى، عن أبي بردة قال: قال معاوية، وهو يقلب في مرضه، وقد صار كأنه سعفة (1) محترقة: «أي شيخ تقلبون إن نجاه الله من النار غدا؟»
__________
(1) السعف: هو ورق النخل وجريده
(1/ 61)

57 - حدثنا عبد الله قال: حدثني المفضل بن غسان قال: حدثنا علي بن عاصم، عن عامر بن صالح الزبيري، عن ربيعة بن عثمان، عن ثابت بن عبد الله: أن ابنة رقيقة دخلت على معاوية في مرضه الذي مات فيه، فقال: «اندبيني يا بنت رقيقة، فسجيت بثوبها ثم قالت: ألا ابكيه ألا ابكيه ألا كل الفتى فيه ثم قال لابنتيه: اقلبنني، فقلبته هند ورملة، فقال: إنكما لتقلبان حولا قلبا، إن وقي كبة النار غدا: لا يبعدن ربيعة بن مكدم وسقى الغوادي قبره بذنوب»
(1/ 62)

58 - حدثنا عبد الله قال: حدثني محمد بن صالح القرشي قال: حدثني أبو اليقظان عامر بن حفص قال: حدثني ربعي بن عبد الله بن الجارود، عن الجارود بن أبي سبرة، أن معاوية لما أيس (1)، قعد في علية له، منفضلا بملاءة له حمراء، ثم نظر إلى عضديه (2) قد استرخى لحمهما، فأنشأ يقول: حكى حارث الجولان من فقد ربه وحوران منه موحش متماثل ثم قال معاوية: ولكن كالشهاب سناه يخبو وحادي الموت عنه ما يحار
__________
(1) أيس: يئس وانقطع رجاؤه
(2) العضد: ما بين المرفق والكتف
(1/ 63)

(27/16)

59 - حدثنا عبد الله قال: وحدثني محمد بن صالح قال: أخبرني أبو اليقظان قال: حدثني أبو الخنساء قال: كان حيي بن هزال السعدي قد قال - يعني لمعاوية - بيتين قبل أن يمرض: إذا مت مات الجود وانقطع الندى من الناس إلا من قليل مصرد وردت أكف السائلين وأمسكوا من الدين والدنيا بندى مجدد فلما مرض قال: ابعثوا إلى حيي ينشدني، فدخل عليه فأنشده وهو ثقيل
(1/ 64)

60 - حدثنا عبد الله قال: حدثني سعيد بن يحيى الأموي قال: حدثنا محمد بن سعيد قال: حدثنا عبد الملك بن عمير قال: دخل عمرو بن سعيد على معاوية في مرضه فقال: والله يا أمير المؤمنين لقد انخرط أنفك، وذبلت شفتاك، وتغير لونك، وما رأيت أحدا من أهل بيتك في مثل حالك إلا ما ترى فقال معاوية: فإن الموت لم يخلق جديدا ولا هضبا توقله الوبار ولكن كالشهاب يضي ويخبو وحادي الموت عنه ما يحار فهل من خالد إما هلكنا وهل بالموت يا للناس عار
(1/ 65)

61 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني عبيد الله بن محمد التيمي قال: حدثنا يوسف بن عبدة قال: سمعت محمد بن سيرين يقول: أخذت معاوية قرة، واتخذ لحفا خفافا، فكانت تلقى عليه، فلا يلبث أن ينادي بها. فإذا أخذت عنه سأل أن ترد عليه، فقال: «قبحك الله دارا، مكثت فيك عشرين سنة أميرا، وعشرين سنة خليفة، ثم صرت إلى ما أرى»
(1/ 66)

62 - حدثنا عبد الله قال: حدثني الحسن بن جهور، عن شيخ من قريش قال: دخلت جماعة على معاوية فرأوا في جلده غضونا، فحمد الله وأثنى عليه ثم قال: «أما بعد، فهل الدنيا أجمع إلا ما قد جربنا ورأينا؟ أما والله لقد استقبلنا زهرتها بجدتنا، وباستلذاذ منا لعيشنا، فما لبثنا الدنيا أن نقضت ذلك منا حالا بعد حال، وعروة بعد عروة، فأصبحت الدنيا وقد وترتنا، وأحلقتنا، واستلامت إلينا؛ فأف للدنيا من دار، ثم أف للدنيا من دار»
(1/ 67)

(27/17)

63 - حدثنا عبد الله قال: وحدثني الحسن بن عبد العزيز الجذامي قال: حدثنا أبو مسهر قال: حدثنا سعيد يعني ابن عبد العزيز قال: دخل معن بن يزيد بن الأخنس السلمي على معاوية وهو بين جاريتين تدفئانه وترفعان عنه اللحاف، فلما نظر إليه معن بكى؛ فقال له معاوية: ما يبكيك؟ هذا الذي يلتمسون لي. يريد البقاء
(1/ 68)

64 - حدثنا عبد الله قال: وحدثني الحسين بن عبد الرحمن، عن الوليد بن هشام القحذمي قال: لما حضرت معاوية الوفاة، جعلوا يديرونه في القصر، فقال: «هل بلغنا الخضراء؟ فصرخت ابنته رملة فقال: ما أصرخك؟ قالت: نحن ندور بك في الخضراء تقول هل بلغت الخضراء بعد؟ فقال: إن عزب عقل أبيك فطالما وقر»
(1/ 69)

65 - حدثنا عبد الله قال: وحدثني هارون بن سفيان، عن عبد الله بن بكر السهمي قال: حدثني ثمامة بن كلثوم: أن آخر، خطبة خطبها معاوية أن قال: «أيها الناس، إني من زرع قد استحصد، وإني قد وليتكم، ولن يليكم بعدي إلا من هو شر مني، كما كان قبلي خير مني. ويا يزيد إذا وفى أجلي فول غسلي رجلا لبيبا، فإن اللبيب من الله بمكان، فلينعم الغسل، وليجهر بالتكبير، ثم اعمد إلى منديل في الخزانة فيه ثوب من ثياب النبي صلى الله عليه وسلم وقراضة من شعره وأظفاره، فاستودع القراضة أنفي وفمي وأذني وعيني، واجعل الثوب يلي جلدي دون أكفاني. ويا يزيد احفظ وصية الله في الوالدين، فإذا أدرجتموني في جريدتي، ووضعتموني في حفرتي، فخلوا معاوية وأرحم الراحمين»
(1/ 70)

(27/18)

66 - حدثنا عبد الله قال: وحدثنا زكريا بن يزيد قال: حدثنا علي بن عاصم، عن ابن جريج، عن الحسن بن مسلم، عن طاوس، عن ابن عباس قال: لما احتضر معاوية قال: «يا بني، إني كنت مع رسول الله صلى الله عليه وسلم على الصفا، وإني دعوت بمشقص (1)، فأخذت من شعره، وهو في موضع كذا وكذا، فإذا أنا مت فخذوا ذلك الشعر فاحشوا به فمي ومنخري» فحدثني بعض أهل العلم، عن شيخ، من قريش: أن معاوية لما قال ذلك تمثلت ابنته: إذا مت مات الجود وانقطع الندى من الناس إلا من قليل مصرد وردت أكف السائلين وأمسكوا من الدين والدنيا بخلف مجدد كلا يا أمير المؤمنين، يدفع الله عنك، فقال معاوية متمثلا: وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع ثم أغمي عليه. ثم أفاق فقال لمن حضره من أهله: اتقوا الله، فإن الله يقي من اتقاه، ولا تقى لمن لا يتقي الله. ثم قضى
__________
(1) المشقص: نصل السهم إذا كان طويلا غير عريض
(1/ 71)

67 - حدثنا عبد الله قال: حدثني محمد بن صالح القرشي قال: أخبرني أبو اليقظان قال: حدثني جويرية بن أسماء قال: لما حضرت معاوية الوفاة احتوشته بناته، فضرب بيده، فسقطت يده في حجر رملة ابنته، فقال: «من هذا؟» قالت رملة: أنا يا أبتاه. قال: «حولي أباك، فإنك تحولينه حولا قلبا. ثم قال: لا يبعدن ربيعة بن مكدم وسقى الغوادي قبره بذنوب فكانت آخر كلامه»
(1/ 72)

68 - حدثنا عبد الله قال: وحدثني سعيد بن يحيى قال: حدثنا عبد الله بن سعيد، عن زياد بن عبد الله، عن عوانة قال: لما حضرت معاوية الوفاة احتوشه أهله، فقال لهم وهم يقلبونه: «إنكم لتقلبون حولا قلبا، إن نجا من النار غدا، ثم قال: لقد جمعت لكم من جمع ذي حسب وقد كفيتكم الترحال والنصبا»
(1/ 73)

(27/19)

69 - حدثنا عبد الله قال: وحدثني محمد بن عباد بن موسى العكلي قال: حدثنا هشام بن محمد بن أبي السائب المخزومي قال: جعل معاوية يقول وهو يجود بنفسه: «إن تناقش يكن نقاشك يارب عذابا لا طوق لي بالعقاب أو تجاوز فأنت ربي رحيم عن مسيء ذنوبه كالتراب»
(1/ 74)

70 - حدثنا عبد الله قال: كتب إلي سليمان بن الأشعث يخبرني، أن الهيثم بن مروان بن الهيثم بن عمران حدثهم، عن أبي مسهر، عن خالد بن يزيد بن صبيح قال: حدثني يعقوب بن عثمان قال: حدثني عبد الرحمن بن أم الحكم قال: حدثتني أم الحكم أنها كانت عند معاوية حين أغمي عليه، فأفاق، فأراد أن يريهم فقال: وهل من خالد إما هلكنا وهل بالموت يا للناس عار
(1/ 75)

71 - حدثنا عبد الله قال: حدثني محمد بن الحسين، عن الصلت بن حكيم، عن بعض رجاله، أن معاوية، لما احتضر جعل يقول: «لعمري لقد عمرت في الدهر برهة ودانت لي الدنيا بوقع البواتر وأعطيت جم المال والحلم والنهى وسلم قماقيم الملوك الجبابر فأضحى الذي قد كان مما يسرني كلمح مضى في المزمنات الغوابر فيا ليتني لم أغن في الملك ساعة ولم أغن في لذات عيش نواضر وكنت كذي طمرين (1) عاش ببلغة من الدهر حتى زار ضنك المقابر»
__________
(1) الطمر: الثوب الخلق الرث القديم
(1/ 76)

72 - حدثنا عبد الله قال: حدثني أبي قال: أخبرني أبو عبد الله بن المناذر قال: تمثل معاوية عند الموت: «لو فات شيء يرى لفات أبو حيان لا عاجز ولا وكل الحول القلب الأريب ولا يدفع ريب المنية الحيل»
(1/ 77)

73 - حدثنا عبد الله قال: حدثني إبراهيم بن المنذر الحزامي قال: حدثنا زكريا بن منظور قال: حدثني محمد بن عقبة قال: لما نزل بمعاوية الموت قال: «ليتني كنت رجلا من قريش بذي طوى، وأني لم أل من هذا الأمر شيئا»
(1/ 78)

(27/20)

74 - حدثنا عبد الله قال: حدثنا أبو زيد النميري قال: حدثنا أبو غسان محمد بن يحيى الكناني قال: حدثني عبد العزيز بن عمران بن عمر بن عبد الرحمن بن عوف، عن أبيه، عن جده، قال: لما حضرت عبد الملك بن مروان الوفاة، نظر إلى غسال بجانب دمشق يلوي ثوبا بيده ثم يضرب به المغسلة، فقال عبد الملك: والله ليتني كنت غسالا، أكلي كسب يدي يوما بيوم، وأني لم أل من أمر الناس شيئا قال عبد العزيز، عن أبيه: فأخبر بذلك أبو حازم، فقال: الحمد لله الذي جعلهم إذا حضرهم الموت يتمنون ما نحن فيه، وإذا حضرنا الموت لم نتمن ما هم فيه
(1/ 79)

75 - حدثنا عبد الله قال: وحدثني هارون بن سفيان، عن عبيد الله بن محمد التيمي قال: سمعت أبي يحدث قال: حدثنا حفص بن عطية، عن ابن قبيصة بن ذؤيب، عن أبيه قال: كنا نسمع نداء عبد الملك بن مروان من وراء الحجاب: «يا أهل النعم، لا تغالوا منها شيئا مع العافية. وكان قد أصابه داء في فمه»
(1/ 80)

76 - حدثنا عبد الله قال: حدثنا أبو عبد الرحمن الخزاعي، عن عبد الله بن أحمد قال: حدثنا محمد بن نصر قال: حدثنا عبد الله بن المبارك، عن المفضل بن فضالة، عن أبيه، قال: استأذن قوم على عبد الملك بن مروان وهو شديد المرض، فقالوا: إنه لما به. فقالوا: إنما ندخل فنسلم قياما ثم نخرج. فدخلوا عليه وقد أسنده خصي إلى صدره، وقد اربد لونه، وجرى منخراه، وشخصت عيناه، فقال: «دخلتم علي في حال إقبال آخرتي وإدبار دنياي، وإني تذكرت أرجى عملي فوجدته غزوة غزوتها في سبيل الله وأنا خلو من هذه الأشياء؛ فإياكم وإيا أبوابنا هذه الخبيثة أن تطيفوا بها»
(1/ 81)

(27/21)

77 - حدثنا عبد الله قال: وحدثني أبو عبد الرحمن الأزدي قال: قال أبو مسهر: قيل لعبد الملك بن مروان في مرضه: كيف تجدك يا أمير المؤمنين؟ قال: أجدني كما قال الله: (ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون (1))
__________
(1) سورة: الأنعام آية رقم: 94
(1/ 82)

78 - حدثنا عبد الله قال: وحدثني محمد بن عباد بن موسى، عن شعيب بن صفوان قال: «لما حضرت عبد الملك بن مروان الوفاة دعا بنيه فأوصاهم، ثم لم يزل بين مقالتين حتى فاضت نفسه: الحمد لله الذي لا يبالي صغيرا أخذ من ملكه أو كبيرا، والأخرى: فهل من خالد لما هلكنا وهل بالموت يا للناس عار؟»
(1/ 83)

79 - حدثنا عبد الله قال: حدثني محمد بن إدريس قال: حدثنا إبراهيم بن عبد الله بن الزبر قال: سمعت سعيد بن عبد العزيز التنوخي يحدث قال: لما نزل بعبد الملك بن مروان أمر، ففتح باب قصره، فإذا بقصار يضرب بثوب له على حجر، فقال: «ما هذا؟» قالوا: قصار. قال: «يا ليتني كنت قصارا». قالها مرتين. فقال سعيد بن عبد العزيز: الحمد لله الذي جعلهم يفزعون ويفرون إلينا ولا نفر إليهم
(1/ 84)

80 - حدثنا عبد الله قال: حدثنا أحمد بن جميل قال: أخبرنا عبد الله بن المبارك قال: أخبرنا عمر بن سعيد بن أبي حسين، عن ابن سابط الجمحي: أنه خرج من قنسرين وهو قافل، فأشار لي إنسان إلى قبر عبد الملك بن مروان، فوقفت أنظر، فمر عبادي فقال: لم وقفت ها هنا؟ قلت: أنظر إلى قبر هذا الرجل، الذي قدم علينا مكة في سلطان وأمر، ثم عجبت إلى ما رد إليه. فقال: ألا أخبرك خبره لعلك ترهب؟ قلت: ما خبره؟ قال: هذا ملك الأرض بعث إليه ملك السماوات والأرض، فأخذ روحه، فجاء به أهله فجعلوه ها هنا، حتى يأتي الله يوم القيامة مع مساكين أهل دمشق
(1/ 85)

(27/22)

81 - حدثنا عبد الله قال: حدثني محمد بن إسحاق بن زياد الباهلي قال: حدثنا محمد بن عبد الله بن إبراهيم الخزاعي، عن ابن عامر الهذلي قال: دخل سليمان بن عبد الملك على الوليد بن عبد الملك وهو يجود بنفسه، فلما نظر إليه قال: «أجلسوني، فأجلس، فقال متمثلا: وتجلدي للشامتين أريهم أني لريب الدهر لا أتضعضع فقال سليمان: وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع»
(1/ 86)

82 - حدثنا عبد الله قال: حدثني محمد بن سعيد بن صخر الدرامي قال: سمعت أبي قال: كان سليمان بن عبد الملك يأخذ المرآة، فينظر فيها، فيبصر من قرنه إلى قدمه ويقول: «أن الملك الشاب». فلما نزل مرج دابق وفشت الحمى في عسكره، فنادى بعض خدمه، فجاءت بطشت، فسقطت. فقال لها: ما شأنك؟ قالت: محمومة. قال: فأين فلانة؟ قالت: محمومة. فلم يعد أحدا إلا قالت: محموم فقال سليمان: «الحمد لله الذي جعل خليفته في الأرض ليس له من يوضئه، ثم التفت إلى خاله الوليد بن القعقاع العبسي فقال: قرب وضوءك يا وليد فإنما هذي الحياة تعلة ومتاع فاعمل لنفسك في حياتك صالحا فالدهر فيه فرقة وجماع ومات في مرضه»
(1/ 87)

83 - حدثنا عبد الله قال: حدثنا المثنى بن معاذ بن معاذ قال: سمعت أبي يقول: لما احتضر سليمان بن عبد الملك جعل يقول: «إن بني صبية صغار أفلح من كان له كبار قال: فيقول عمر بن عبد العزيز: أفلح المؤمنون يا أمير المؤمنين. ويقول سليمان: إن بني صبية صيفيون أفلح من كان له شتويون قال: فيقول عمر: أفلح المؤمنون يا أمير المؤمنين» حدثنا عبد الله قال: وحدثني بعض أهل العلم: أن آخر ما تكلم به سليمان أن قال: أسألك منقلبا كريما. ثم قضى
(1/ 88)

(27/23)

84 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم بن كثير، وغير واحد قالوا: حدثنا وهب بن جرير قال: حدثنا أبي قال: سمعت المغيرة بن حكيم قال: قالت لي فاطمة بنت عبد الملك - امرأة عمر بن عبد العزيز -: كنت أسمع عمر في مرضه الذي مات فيه يقول: «اللهم أخف عليهم موتي ولو ساعة من نهار. فلما كان اليوم الذي قبض فيه، خرجت من عنده، فجلست في بيت آخر، بيني وبينه باب، وهو في قبة له، فسمعته يقول: (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين (1)). ثم هدأ. فجعلت لا أسمع له حركة ولا كلاما. فقلت لوصيف كان يخدمه: ويلك انظر أمير المؤمنين أنائم هو؟ فلما دخل عليه صاح فوثبت، فدخلت، فإذا هو ميت، قد استقبل القبلة، وأغمض نفسه، ووضع إحدى يديه على فيه، والأخرى على عينيه»
__________
(1) سورة: القصص آية رقم: 83
(1/ 89)

85 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا الوليد بن صالح قال: حدثنا بقية، عن أبي بكر بن أبي مريم، عن عمرو بن قيس قال: قالوا لعمر بن عبد العزيز لما حضره الموت: اعهد يا أمير المؤمنين. قال: «أحذركم مثل مصرعي هذا، فإنه لا بد لكم منه. وإذا وضعتموني في قبري، فانزعوا عني لبنة، ثم انظروا ما لحقني من دنياكم هذه»
(1/ 90)

86 - حدثني محمد قال: حدثنا هشام بن عبيد الله قال: حدثنا أبو زيد الدمشقي قال: لما ثقل عمر بن عبد العزيز، دعي له طبيب، فلما نظر إليه قال: أرى الرجل قد سقي السم، ولا آمن عليه الموت. فرفع عمر بصره إليه فقال: «ولا تأمن الموت أيضا على من لم يسق السم». قال الطبيب: هل حسست بذلك يا أمير المؤمنين؟ قال: نعم، قد عرفت حين وقع في بطني. قال: فتعالج يا أمير المؤمنين، فإني أخاف أن تذهب نفسك. قال: «ربي خير مذهوب إليه. والله لو علمت أن شفائي عند شحمة أذني ما رفعت يدي إلى أذني فتناولته. اللهم خر لعمر في لقائه. فلم يلبث إلا أياما حتى مات. رحمه الله»

(27/24)

(1/ 91)

87 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا يحيى بن السكن قال: حدثنا. . . . ابن محمد العجلي، عن يحيى بن أبي كثير قال: لما حضر عمر بن عبد العزيز الموت بكى، فقيل له: ما يبكيك يا أمير المؤمنين؟ أبشر، فإن الله قد أحيا بك سننا، وأظهر بك عدلا. فبكى ثم قال: «أليس أوقف فأسأل عن أمر هذا الخلق؟ فوالله لو رأيت أني عدلت فيهم لخفت على نفسي أن لا تقوم بحجتها بين يدي الله إلا أن يلقنها حجتها، فكيف بكثير مما صنعنا؟ قال: ثم فاضت عيناه. فلم يلبث إلا يسيرا بعدها حتى مات. رحمه الله»
(1/ 92)

88 - حدثنا عبد الله قال: وحدثني محمد قال: حدثنا الحارث بن بهرام قال: حدثنا النضر بن عربي قال: حدثني ليث بن أبي رقية، عن عمر بن عبد العزيز قال: لما كان في مرضه الذي مات فيه قال: أجلسوني. فأجلسوه، فقال: أنا الذي أمرتني فقصرت، ونهيتني فعصيت. ثلاث مرات. ولكن لا إله إلا الله. ثم رفع رأسه، فأحد النظر، فقال له: إنك لتنظر إلي نظرا شديدا يا أمير المؤمنين؟ قال: إني لأرى حضرة، ما هم إنس ولا جن. ثم قبض
(1/ 93)

89 - حدثنا عبد الله قال: حدثني إبراهيم أبو إسحاق الآدمي قال: حدثنا مسلم بن إبراهيم قال: حدثنا حراش بن مالك الجهني، عن عبد الملك بن أبي عثمان، عن مسلمة بن عبد الملك قال: «لما احتضر عمر بن عبد العزيز كنا عنده في قبة، فأومأ إلينا أن اخرجوا. فخرجنا، فقعدنا حول القبة، وبقي عنده وصيف، فسمعناه يقرأ هذه الآية: (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين (1)). ما أنتم بإنس ولا جان. ثم خرج الوصيف، فأومأ إلينا أن ادخلوا. فدخلنا، فإذا هو قد قبض»
__________
(1) سورة: القصص آية رقم: 83
(1/ 94)

(27/25)

90 - حدثنا عبد الله قال: حدثني عمر بن أبي معاذ النميري قال: سمعت أبي يحدث عن عمرو بن كليب، عن سالم كاتب هشام بن عبد الملك قال: «خرج علينا هشام يوما، فأدنى عنقه، مرخيا عنان دابته، مسترخية ثيابه عليه. فسار قليلا، ثم كأنه انتبه، فجذب عنان برذونه (1)، وسوى عليه ثيابه، ثم قال للربيع - وكان على حرسه -: ادع الأبرش بن الوليد الكلبي، قال سالم بن عبد الله - مولى هشام -: فاكتنفاه، فأقبل عليه الأبرش فقال: يا أمير المؤمنين، لقد رأيت اليوم منك شيئا قال: وما هو؟ فأخبره بحاله التي خرج عليهم فيها قال: ويحك (2) يا أبرش كأن لا يكون ذاك؟ وزعم أهل العلم والنجوم أني أموت إلى ثلاث وثلاثين يوما، فلما سمعت ذاك جذبت عنان بغلتي (3)، ودعوت بعض كتابي، فأتاني بدواة وقرطاس، فكتبت: ذكر أمير المؤمنين أنه يسافر إلى ثلاثة وثلاثين يوما من يومي هذا. وأدرجت الكتاب وختمته. فلما كان في الليلة التي صبيحتها ثلاثة وثلاثون، أتاني خادم فقال: أدرك أمير المؤمنين وائت بالدواء معك. وكان دواء الذبحة يكون معه. فذهبت بالدواء إليه، فجعل يتغرغر به وما يسكن عنه ما يجد، حتى مضى من الليل شيء، ثم قال: يا سالم، انصرف ودع الدواء عندي، فكأني وجدت بعض الراحة. فانصرفت إلى منزلي، فلم أنم حتى سمعت الصراخ عليه»
__________
(1) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(3) البغلة: المتولدة من بين الحمار والفرس، وهي عقيمة
(1/ 95)

(27/26)

91 - حدثنا عبد الله قال: حدثني هارون بن أبي يحيى السلمي، عن شيخ من قريش قال: حبس هشام بن عبد الملك عياض بن مسلم - وكان كاتبا للوليد بن يزيد - وضربه وألبسه المسوح (1). فلم يزل محبوسا حتى مات هشام. فلما ثقل هشام وصار في حد لا يرجى لمن كان في مثله الحياة، فرهقته غشية (2) وظنوا أنه قد مات، فأرسل عياض بن مسلم إلى الخزان: احتفظوا بما في أيديكم، فلا يصلن أحد إلى شيء. وأفاق هشام من غشيته، فطلبوا من الخزان شيئا، فمنعوهم، فقال هشام: أرانا كنا خزانا للوليد ومات هشام من ساعته. فخرج عياض من الحبس، فختم الأبواب والخزائن. وأمر بهشام فأنزل عن فراشه، ومنعهم أن يكفنوه من الخزائن. فكفنه غالب - مولى هشام - ولم يجدوا قمقما يسخن فيه الماء، حتى استعاروه فقال الناس: إن في هذا لعبرة لمن اعتبر
__________
(1) المسوح: جمع مِسْح، وهو كساء غليظ من الشعر
(2) الغشي: فقدان الوعي، والإغماء
(1/ 96)

92 - حدثنا عبد الله قال: وحدثني أبي رحمه الله، عن إسحاق أبي عمر الشيباني قال: لما احتضر هشام بن عبد الملك، أبصر أهله يبكون حوله، فقال: «جاد عليكم هشام بالدنيا، وجدتم عليه بالبكاء، وترك لكم ما جمع، وتركتم عليه ما حمل، ما أعظم متقلب هشام إن لم يغفر له» حدثنا عبد الله قال: حدثني المفضل بن غسان، عن شيخ له قال: مر أعرابي بقبر هشام بعدما دفن، وخادم له قائم على القبر وهو يقول: يا أمير المؤمنين، فعل بنا بعدك كذا وكذا، وفعل بنا بعدك كذا وكذا، فقال له الأعرابي: أيمن الآن؟ فوالله أن لو نشر لك لأخبرك أنه لفي أشد مما لقيتم
(1/ 97)

(27/27)

93 - حدثنا عبد الله قال: حدثني عبد الله بن حسان، عن مسرور الخادم قال: «أمرني هارون أمير المؤمنين لما احتضر، أن آتيه بأكفانه. فأتيته بها، فجعل ينتقيها علىعينه، ثم أمرني فحفرت قبره، ثم أمر فحمل إليه، فجعل يتأمله ويقول: (ما أغنى عني ماليه، هلك عني سلطانيه (1))، ويبكي، ثم تمثل ببيت شعر» حدثنا عبد الله قال: وسمعت علي بن الجعد قال: «لما احتضر المعتصم جعل يقول:» ذهبت الحيل، ليست حيلة «. حتى أصمت. حدثنا عبد الله قال: وحدثني شيخ من قريش: أنه جعل يقول: أؤخذ من بين هذا الخلق، حدثنا عبد الله قال: وحدثت أنه قال: لو علمت أن عمري هكذا قصير، ما فعلت ما فعلت
__________
(1) سورة: الحاقة آية رقم: 28
(1/ 98)

94 - حدثنا عبد الله قال: وحدثني أحمد بن محمد قال: حدثني عبد الله بن هارون بن معمر التغلبي قال: جعل المنتصر يقول وهو يكيد بنفسه، وقائل يقول: لا بأس عليك يا أمير المؤمنين، فقال: «ليس إلا هذا، لقد ذهبت الدنيا والآخرة»
(1/ 99)

95 - حدثنا عبد الله قال: حدثني أحمد بن محمد الأزدي قال: «جعل هارون أمير المؤمنين يقول وهو في الموت:» واسوءتاه من رسول الله صلى الله عليه وسلم «
(1/ 100)

96 - حدثنا عبد الله قال: حدثني سلمة بن شبيب قال: حدثنا سهل بن عاصم، عن مسعود بن خلف قال: قال عبد الملك بن مروان في مرضه: «والله لوددت أني عبد لرجل من تهامة أرعى غنيمات في جبالها وأني لم أل»
(1/ 101)

ما قالت الأمراء والملوك عند نزول الموت بها
(1/ 102)

(27/28)

97 - حدثنا عبد الله قال: حدثنا أبو زيد النميري قال: حدثنا أبو غسان محمد بن يحيى الكناني، عن عبد العزيز بن عمران الزهري، عن معاوية بن محمد بن عبد الله بن بحير بن ريسان، عن أبيه قال: «لما حضرت عمرو بن العاص الوفاة قال له ابنه: يا أبتاه، إنك قد كنت تقول لنا: ليتني كنت ألقى رجلا عاقلا عند نزول الموت حتى يصف لي ما يجد، وأنت ذلك الرجل، فصف لي الموت. قال:» والله يا بني لكأن جنبي في تخت، وكأني أتنفس من سم إبرة، وكأن غصن الشوك يجر به من قدمي إلى هامتي. ثم قال: ليتني كنت قبل ما قد بدا لي في قلال الجبال أرعى الوعولا والله ليتني كنت حيضا أعركتني (1) الإماء بدريب الإذخر (2) «
__________
(1) عرك: دلك وفرك
(2) الإذخِر: حشيشة طيبة الرائِحة تُسَقَّفُ بها البُيُوت فوق الخشبِ، وتستخدم في تطييب الموتي
(1/ 103)

98 - حدثنا عبد الله قال: حدثنا أبو خيثمة قال: حدثنا وهب بن جرير قال: حدثنا أسود بن شيبان، عن أبي نوفل بن أبي عقرب قال: لما جد بعمرو بن العاص، وضع يده موضع الغلال من رقبته فقال: «اللهم أمرتنا فتركنا، ونهيتنا فركبنا، ولا يسعنا إلا مغفرتك». فكانت تلك هجيراه حتى مات
(1/ 104)

99 - حدثنا عبد الله قال: وحدثني أبي رحمه الله، عن هشام بن محمد، عن محمد بن قيس الأسدي: أن عمرو بن العاص قال وهو في الموت: «اللهم لا ذو قوة فأنتصر، ولا ذو براءة فأعتذر، اللهم إني مقر، مذنب، مستغفر»
(1/ 105)

100 - حدثنا عبد الله قال: وحدثني عبد الرحمن بن صالح قال: حدثنا حفص بن غياث، عن أشعث، عن الحسن قال: لما احتضر عمرو بن العاص، نظر إلى صناديق، فقال لبنيه: «من يأخذها بما فيها؟ يا ليته كان بعرا. قال: ثم أمر بالحرس، فأحاطوا بقصره، فقال بنوه: ما هذا؟ فقال: ما ترون؟ هذا يغني عني شيئا؟»
(1/ 106)

(27/29)

101 - حدثنا عبد الله قال: حدثنا الفضل بن جعفر قال: حدثنا أبو عاصم النبيل قال: أخبرنا حيوة بن شريح، عن يزيد بن أبي حبيب، عن ابن شماسة قال: حضرنا عمرو بن العاص وهو في سياقة الموت، فجعل يبكي، وولى وجهه الجدار، وجعل ابنه يقول: ما يبكيك؟ أما بشرك رسول الله صلى الله عليه وسلم بكذا؟ فأقبل بوجهه فقال: «إن أفضل ما تعد علي شهادة أن لا إله إلا الله، وأن محمدا رسول الله. فإذا أنا مت فلا تتبعني نائحة ولا نار. وإذا دفنتموني فسنوا علي التراب سنا. وأقيموا عند قبري قدر ما ينحر جزور ويقسم لحمه، حتى آنس بكم وأنظر ما أراجع به رسل ربي»
(1/ 107)

102 - حدثنا عبد الله قال: حدثنا الحسن بن يوسف بن يزيد قال: حدثنا بقية بن الوليد قال: حدثنا محمد بن زياد: أن عمرو بن العاص حين حضره الموت قال: «اللهم أمرتنا بأشياء فتركناها، ونهيتنا عن أشياء فانتهكناها، ولكن أشهد أنه لا إله إلا الله - ثم قبض عليها بيده اليمنى - وأشهد أن محمدا عبده ورسوله - ثم قبض عليها بيده اليسرى -» قال: فقبض وإن يديه لمقبوضتان
(1/ 108)

103 - حدثنا عبد الله قال: حدثنا أبو صالح المروزي، عن عبد العزيز بن أبي رزمة، عن عبد الله بن المبارك قال: قال الوليد بن عقبة حين حضره الموت: «اللهم إن كان أهل الكوفة صدقوا علي فلا تبارك لي فيما أقدم عليه، واجعل مردي شر مرد، وإن كانوا كذبوا علي فاجعله كفارة لما لا يعلمون من ذنوبي»
(1/ 109)

104 - حدثنا عبد الله قال: حدثنا سعيد بن يحيى بن سعيد القرشي قال: حدثني أبي قال: حدثنا ابن جريج، عن ابن أبي مليكة قال: رأيت عبد العزيز بن مروان حين حضره الموت وهو يقول: «ألا ليتني لم أك شيئا مذكورا، ألا ليتني كهذا الماء الجاري، أو كنابتة من الأرض، أو كراعي ثلة في طرف الحجاز من بني نصر بن معاوية، أو بني سعد بن بكر»
(1/ 110)

(27/30)

105 - حدثنا عبد الله قال: حدثني عصمة بن الفضل قال: حدثنا يحيى بن يحيى، عن داود بن المغيرة قال: لما حضرت عبد العزيز بن مروان الوفاة قال: «ائتوني بكفني الذي تكفنوني فيه. فلما وضع بين يديه ولاهم ظهره، فسمعوه وهو يقول: أف لك، أف لك. ما أقصر طويلك، وأقل كثيرك»
(1/ 111)

106 - حدثنا عبد الله قال: حدثنا سلمة بن شبيب قال: حدثنا سهل بن عاصم، عن شيخ له، عن الأعمش، عن أبي وائل قال: لما حضر (1) بشر بن مروان قال: والله لوددت أني كنت عبدا حبشيا لأسوأ أهل البادية ملكة، أرعى عليهم غنمهم، وأني لم أكن فيما كنت فيه. فقال شقيق: الحمد لله الذي جعلهم يفرون إلينا ولا نفر إليهم، إنهم ليرون فينا عبرا، وإنا لنرى فيهم غيرا
__________
(1) حُضِر: حضره الموت
(1/ 112)

107 - حدثنا عبد الله قال: حدثنا أبو زيد النميري قال: حدثنا بكر بن عبد الله بن عاصم، عن مالك بن دينار قال: «مات بشر بن مروان فدفن، ثم مات أسود فدفن إلى جنبه، فمررت بقبرهما بعد ثالثة فلم أعرف أحدهما من قبر صاحبه، فذكرت قول الشاعر: والعطيات خساس بينهم وسواء قبر مثر ومقل»
(1/ 113)

108 - حدثنا عبد الله قال: حدثنا أبو زيد النميري قال: حدثني أبو غسان محمد بن يحيى الكناني قال: حدثني عبد العزيز بن عمران، عن حماد بن موسى الخشني قال: لما حضر عبد الله بن عبد الملك الوفاة، أتاه بشير يبشره بماله الذي كان بمصر حين كان عليها عاملا، فقال: هذا مالك ثلاثمائة مدي ذهب. فقال: «ما لي وله، لوددت أنه كان بعرا حائلا بنجد»
(1/ 114)

109 - حدثنا عبد الله قال: حدثني زكريا بن يحيى، أنه حدث عن أبي الأشهب، عن الحسن: أن ملكا نزل به الموت، فأطاف به أهل مملكته فقالوا: لمن تدع الغنى والمال؟ فقال: أيها القوم لا تجهلوا، فإنكم في ملك من لا يبالي أصغير أخذه أم كبير
(1/ 115)

(27/31)

110 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم قال: حدثنا بشر بن مبشر، عن حماد ثابت: أن رجلا كان عاملا، فجعل ماله في سارية (1)، فلما احتضر قال: حرقوا هذه السارية. فحرقت، وانتثر المال، فقال: يا ليتها كانت بعرا (2)، يا ليتها كانت بعرا
__________
(1) السارية: واحدة السواري وهي الأعمدة التي يقام عليها السقف
(2) البعر: رجيع ذوات الخف وذوات الظِّلف إلا البقر الأهلي
(1/ 116)

111 - حدثنا عبد الله قال: حدثني عبد الله بن بسطام قال: «احتضر بعض الملوك، فجعل يقول: يا من لا يزول ملكه ارحم من قد زال ملكه»
(1/ 117)

112 - حدثنا عبد الله قال: حدثني هارون بن يحيى، عن شيخ من قريش: أن شفيق بن ثور قال حين حضره الموت: «هذا دين الله في أعناقنا، لا بد من أدائه على عسر أو يسر. ثم قال لبنيه: إذا أنا مت فلا تبكين علي باكية، ولا تنوحن (1) علي نائحة (2)، وأكثروا لي من الاستغفار»
__________
(1) النوح: البكاء بجزع وعويل
(2) النائحة: الباكية على الميت بجزع وعويل لها أو لغيرها
(1/ 118)

113 - حدثنا عبد الله قال: حدثنا علي بن الجعد قال: أخبرني عبد العزيز بن عبد الله بن أبي سلمة الماجشون، عن محمد بن المنكدر قال: «كان عمر بن عبد العزيز يبغض الحجاج، فنفس عليه بكلمة قالها: اللهم اغفر لي، فإنهم زعموا أنك لا تفعل» حدثنا عبد الله قال: وحدثني بعض أهل العلم قال: قيل للحسن: إن الحجاج قال عند الموت كذا وكذا. قال: أقالها؟ قالوا: نعم. قال: عسى
(1/ 119)

(27/32)

114 - حدثنا عبد الله قال: حدثني أبي رحمه الله، عن هشام بن محمد قال: حدثني أبو المقوم الأنصاري يحيى بن ثعلبة، عن أمه عائشة، عن أبيها عبد الرحمن بن السائب قال: «جمع زياد أهل الكوفة، فملأ منهم المسجد والرحبة والقصر ليعرضهم على البراءة من علي. قال عبد الرحمن: فإني لمع نفر من الأنصار، والناس في أمر عظيم، قال: فهومت تهويمة، فرأيت شيئا أقبل طويل العنق، مثل عنق البعير، أهدب أهزل، فقلت: ما أنت؟ قال: أنا النقاد ذو الرقبة، بعثت إلى صاحب القصر. فاستيقظت فزعا فقلت لأصحابي: هل رأيتم ما رأيت؟ قالوا: لا. فأخبرتهم. قال: ويخرج علينا خارج من القصر فقال: إن الأمير يقول لكم: انصرفوا فإني عنكم مشغول. وإذا الفالج قد ضربه فأنشأ عبد الرحمن بن السائب يقول: ما كان منتهيا عما أراد بنا حتى تناوله النقاد ذو الرقبة فأثبت الشق منه ضربة ثبتت كما تناول ظلما صاحب الرحبة»
(1/ 120)

115 - حدثنا عبد الله قال: وحدثني أبي رحمه الله، عن هشام بن محمد قال: قدم الهيثم بن الأسود على زياد بعهده وهو بتلك الحال، فقيل له: هذا الهيثم بالباب، معه عهدك على الحجاز. قال: «ويحكم وما أصنع بالهيثم وما معه؟ والله لشربة ماء أسيغها أحب إلي من الهيثم وما جاء به»
(1/ 121)

116 - حدثنا عبد الله قال: وحدثني أبو زيد النميري قال: حدثنا الأصمعي قال: أخبرنا ابن أبي الزناد قال: لما حضرت زيادا الوفاة قال له ابنه: يا أبه، قد هيأت لك ستين ثوبا أكفنك فيها قال: «يا بني، قد دنا من أبيك لباس خير من هذا»
(1/ 122)

(27/33)

117 - حدثنا عبد الله قال: حدثني زكريا بن يحيى، عن عبد السلام بن مطهر، عن جعفر بن سليمان، عن عبد ربه أبي كعب الجرموزي: أن زيادا لما قدم الكوفة أميرا قال: «أي أهل الكوفة أعبد؟ قيل: فلان الحميري. فأرسل إليه، فإذا سمت ونحو. فقال زياد: لو مال هذا مال أهل الكوفة معه. قال: إني بعثت إليك لخير. فقال: إني إلى الخير لفقير. قال: بعثت إليك لأمولك وأعطيك علىن تلزم بيتك فلا تخرج قال: سبحان الله لصلاة واحدة في جماعة أحب إلي من الدنيا كلها، ولزيارة أخ وعيادته أحب إلي من الدنيا كلها؛ فليس إلى ذا سبيل. قال: فاخرج فصل في جماعة، وزر إخوانك، وعد المريض، والزم لسانك. قال: سبحان الله أرى معروفا لا أقول فيه؟ أرى منكرا لا أنهى عنه؟ فوالله لمقام من ذلك واحد أحب إلي من الدنيا كلها. قال: يا أبا فلان - قال جعفر: أظن الرجل أبا المغيرة - فهو السيف قال: السيف؟ قال: السيف قال: فأمر به، فضربت عنقه. فقيل لزياد وهو في الموت: أبشر. قال: كيف وأبو المغيرة بالطريق؟»
(1/ 123)

باب تعزية النفس عند الاحتضار بالصبر والاحتساب
(1/ 124)

118 - حدثنا عبد الله قال: حدثنا داود بن رشيد قال: حدثنا الوليد بن مسلم، عن سعيد بن عبد العزيز، عن إسماعيل بن عبيد الله، عن أبي مسلم: أنه دخل على أبي الدرداء في اليوم الذي قبض فيه - وكان عندهم في العز كأنفسهم - فجعل أبو مسلم يكبر، فقال أبو الدرداء: «أجل هكذا فقولوا، فإن الله إذا قضى قضاء أحب أن يرضى»
(1/ 125)

(27/34)

119 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي قال: حدثنا محمد بن الحسن الأسدي قال: حدثنا ابن المبارك، عن عبد الرحمن بن يزيد بن جابر، عن إسماعيل بن عبيد الله قال: حدثتني أم الدرداء قالت: أغمي على أبي الدرداء، وبلال ابنه عنده، فقال: «اخرج عني. ثم قال: من يعمل لمثل مضجعي هذا؟ من يعمل لمثل ساعتي هذه؟ (ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون (1)) ثم يغمى عليه، ثم يفيق فيقولها، حتى قبض»
__________
(1) سورة: الأنعام آية رقم: 110
(1/ 126)

120 - حدثنا عبد الله قال: حدثنا محمود بن خداش قال: حدثنا شجاع بن الوليد، عن عمرو بن قيس: أن معاذ بن جبل لما حضره الموت قال: انظروا أصبحنا؟ قال: فقيل: لم نصبح. حتى أتي فقيل له: قد أصبحت. قال: أعوذ بالله من ليلة صباحها إلى النار. مرحبا بالموت. مرحبا، زائر مغب حبيب جاء على فاقة. اللهم إنك تعلم أني كنت أخافك، فأنا اليوم أرجوك. إني لم أكن أحب الدنيا وطول البقاء فيها لكري الأنهار، ولا لغرس الشجر، ولكن لظمإ الهواجر، ومكابدة الساعات، ومزاحمة العلماء بالركب عند حلق الذكر
(1/ 127)

121 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا عبيد الله بن موسى قال: حدثنا شيبان، عن الأعمش، عن شهر، عن الحارث بن عميرة الزبيدي قال: إني لجالس عند معاذ بن جبل وهو يموت، وهو يغمى عليه مرة ويفيق مرة، فسمعته يقول عند إفاقته: «اخنق خنقك، فوعزتك إني لأحبك»
(1/ 128)

(27/35)

122 - حدثنا عبد الله قال: حدثني الربيع بن ثعلب قال: حدثنا فرج بن فضالة، عن أسد بن وداعة قال: لما مرض حذيفة مرضه الذي مات فيه، قيل له: ما تشتهي؟ قال: «أشتهي الجنة. قالوا: فما تشتكي؟ قال: الذنوب. قالوا: أفلا ندعو لك الطبيب؟ قال: الطبيب أمرضني. لقد عشت فيكم على خلال ثلاث: للفقر فيكم أحب إلي من الغنى، وللضعة فيكم أحب إلي من الشرف، وإن من حمدني منكم ولامني في الحق سواء. ثم قال: أصبحنا؟ أصبحنا؟ قالوا: نعم. قال: اللهم إني أعوذ بك من صباح النار. حبيب جاء على فاقة. لا أفلح من ندم»
(1/ 129)

123 - حدثنا عبد الله قال: حدثني يعقوب بن عبيد قال: أخبرنا يزيد بن هارون قال: أخبرنا هشام، عن الحسن قال: قال حذيفة في مرضه: «حبيب جاء على فاقة (1). لا أفلح من ندم. السر بعدي ما أعلم. الحمد لله الذي سبق بي الفتنة، قادتها وعلوجها»
__________
(1) الفاقة: الفقر والحاجة
(1/ 130)

124 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثني أحمد بن عبد الجبار قال: حدثنا سفيان بن عيينة، عن رقبة بن مسقلة قال: لما احتضر الحسن بن علي قال: «أخرجوا فراشي إلى صحن الدار، قال: فرفع رأسه إلى السماء ثم قال: اللهم إني احتسبت نفسي عندك، فإنها أعز الأنفس علي»
(1/ 131)

(27/36)

125 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح العتكي، ومحمد بن عثمان العجلي قالا: حدثنا أبو أسامة، عن ابن عون، عن عمير بن إسحاق قال: دخلت أنا ورجل من قريش على الحسن بن علي، فقام، فدخل المخرج، ثم خرج فقال: «لقد لفظت طائفة من كبدي أقلبها بهذا العود، ولقد سقيت السم مرارا، وما سقيته مرة أشد من هذه. قال: وجعل يقول لذلك الرجل: سلني قبل أن لا تسألني. قال: ما أسألك شيئا. يعافيك الله. قال: فخرجنا من عنده، ثم عدنا إليه من غد وقد أخذ في السوق، فجاءه حسين حتى قعد عند رأسه فقال: أي أخي، من صاحبك؟ قال: تريد قتله؟ قال: نعم. قال: لئن كان صاحبي الذي أظن لله أشد له نقمة، وإن لم يكن به ما أحب أن يقتل بريئا»
(1/ 132)

126 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم النكري قال: حدثنا شبابة بن سوار قال: حدثنا يونس بن أبي إسحاق، عن أبي السفر قال: «لما حضر خالد بن الوليد الموت وحوله الناس، قال رجل ممن حوله: والله إنه ليسوق. فسمعنا خالد، فقال رجل: فاستعن الله»
(1/ 133)

127 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح قال: حدثنا محمد بن عبد الله بن الزبير، عن سفيان، عن أبي إسحاق قال: قال أبو سفيان بن الحارث لما حضره الموت لأهله: «لا تبكوا علي، فما تنطفت بخطيئة منذ أسلمت»
(1/ 134)

(27/37)

128 - حدثنا عبد الله قال: حدثنا أبي رحمه الله قال: أخبرنا إسماعيل بن إبراهيم قال: حدثني عيينة بن عبد الرحمن قال: حدثني أبي: أن أبا بكرة لما اشتكى عرض عليه بنوه أن يأتوه بطبيب، فأبى (1). فلما ثقل وعرف الموت من نفسه وعرفوه منه قال: «أين طبيبكم ليردها إن كان صادقا؟ قالوا: وما يغني الآن؟ قال: ولا قبل قال: فجاءت ابنته أمة الله، فلما رأت ما به بكت، فقال: أي بنية، لا تبكي. قالت: يا أبتاه، فإن لم أبك عليك فعلى من أبكي؟ قال: لا تبكي، فوالذي نفسي بيده، ما في الأرض نفس أحب إلي أن تكون خرجت من نفسي هذه، ولا نفس هذا الذباب الطائر. ثم أقبل على حمران - وهو عند رأسه - فقال: ألا أخبرك لماذا أخشيته؟ والله إن أمر فيحول بيني وبين الإسلام»
__________
(1) أبى: رفض وامتنع
(1/ 135)

129 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن ابن عون، عن الحسن قال: «لما حضرته الوفاة استرجع، وأخرج ذراعيه فحركها وقال: هذه منزلة صبر واستسلام»
(1/ 136)

130 - حدثنا عبد الله قال: وحدثنا خالد بن خداش قال: حدثنا صالح المري، عن يونس بن عبيد قال: لما حضرت الحسن الوفاة جعل يسترجع، فأكب عليه ابنه عبد الله فقال: يا أبه، إنك قد غممتنا، فهل رأيت شيئا؟ قال: «هي نفسي التي لم أصب بمثلها»
(1/ 137)

131 - حدثنا عبد الله قال: حدثنا حجاج، قال: حدثنا أبو عاصم، عن سهل السراج، قال: لما حضر ابن سيرين الموت جعل يقول: (إنا لله وإنا إليه راجعون (1))، فيقال له: قل: لا إله إلا الله، فيقول: (إنا لله وإنا إليه راجعون)
__________
(1) سورة: البقرة آية رقم: 156
(1/ 138)

132 - حدثنا عبد الله قال: وحدثني هارون بن أبي يحيى، أنه حدثه عن الحسن بن دينار: أن محمد بن سيرين كان يقول وهو في الموت: «في سبيل الله، نفسي أحب الأنفس علي»
(1/ 139)

(27/38)

133 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي قال: حدثنا محمد بن الحسن الأسدي، عن يحيى بن سلمة، عن أبيه قال: دخلت على سالم بن أبي الجعد وهو يجود بنفسه، فنظر إلي ثم قال: «لا أفلح من ندم»
(1/ 140)

134 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن حبيب بن الشهيد، عن ثابت البناني قال: لما حضر جابر بن زيد الوفاة قال: «أقعدوني. فأقعد، ثم قال: أضجعوني. فأضجع فقال: أعوذ بالله من النار وسوء الحساب. ثلاث مرات»
(1/ 141)

135 - حدثنا عبد الله قال: وحدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن خالد بن رخيم قال: لما حضرت عطاء بن أبي رباح الوفاة سمع بكاء فقال: «ادعوا لي ابن أبي حسين - لرجل من قريش - فقال: انه هؤلاء. ثم قال: يا صريخ الأخيار، يا صريخ الأخيار»
(1/ 142)

136 - حدثنا عبد الله قال: حدثنا عبيد الله بن عمر الجشمي قال: حدثنا حزم بن أبي حزم قال: سمعت الحسن يقول: إن رجلا من المسلمين حضرته الوفاة، فقال له أهله: أوص يا فلان. قال: انظروا خاتمة سورة النحل فاستوصوا بها خيرا: (إن الله مع الذين اتقوا والذين هم محسنون (1))
__________
(1) سورة: النحل آية رقم: 128
(1/ 143)

137 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي قال: حدثنا أبو شهاب الحناط، عن أبي حيان التيمي، عن أبيه قال: دخلت على الربيع بن خثيم وعنده بكر بن ماعز يمرضه، فأبصر لعابا بلحيته فكز بوجهه، فقال له الربيع: «أكرهت؟ فوالله ما أحب أنه بأعتى الديلم على الله»
(1/ 144)

138 - حدثنا عبد الله قال: وحدثنا داود بن عمرو قال: حدثنا عبد الرحمن بن مهدي، عن سفيان، عن سرية الربيع قالت: لما احتضر الربيع بكت ابنته فقال: «يا بنية لا تبكي، ولكن قولي: يا بشرى، اليوم لقي أبي الخير»
(1/ 145)

(27/39)

139 - حدثنا عبد الله قال: وحدثنا عبد الرحمن بن صالح قال: حدثنا عبد الرحمن بن محمد المحاربي، عن عبد الملك بن عمير قال: قيل للربيع بن خثيم: «ألا ندعو لك طبيبا؟ فقال: انظروا. ثم تفكر فقال: (وعادا وثمود وأصحاب الرس وقرونا بين ذلك كثيرا (1)). فذكر من حرصهم على الدنيا ورغبتهم فيها، كانت فيهم مرضى، وكانت فيهم أطباء، فما أرى المداوي بقي، ولا المتداوي، هلك الناعت والمنعوت له»
__________
(1) سورة: الفرقان آية رقم: 38
(1/ 146)

140 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثنا جرير، عن مغيرة، عن أبي معشر قال: «دخلنا على إبراهيم النخعي حين ثقل، فجعل يقول:» لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. قال: فلما زاد ثقلا جعل ينقص حتى قال: لا إله إلا الله وحده، لا إله إلا الله. ثم قضى «
(1/ 147)

141 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثنا أبو معاوية، عن محمد بن سوقة، عن عمران الخياط قال: دخلت على إبراهيم أعوده وهو يبكي، فقلت: ما يبكيك يا أبا عمران؟ قال: «أنتظر ملك الموت، لا أدري بالجنة يبشرني أم بالنار؟»
(1/ 148)

142 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد الجوهري قال: حدثنا أبو أسامة قال: حدثنا زكريا بن يحيى الكندي قال: دخلت على الشعبي وهو يشتكي، فقلت له: كيف تجدك؟ قال: «أجدني وجعا مجهودا. اللهم إني أحتسب نفسي عندك فإنها أعز الأنفس علي»
(1/ 149)

143 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا العلاء بن عبد الجبار، قال: حدثنا حزم بن مهران، عن الحسن، أو غيره قال: «عاد نفر من الصدر الأول رجلا فوجدوه في الموت، فقال له بعض القوم: ما عندك في مصرعك هذا؟ قال: الرضا والتسليم لأمر الله، قال: فما برح القوم حتى قضى. قال الحسن: عرف والله أن موئلهما إلى خير»
(1/ 150)

(27/40)

144 - حدثنا عبد الله قال: حدثنا محمد، قال: حدثني صالح بن عبد الكريم قال: حدثنا شيخ كان يغزو البحر قال: كان بالبصرة رجل من العباد يقال له عزوان. فحضرته الوفاة، فقيل له: ما تشتهي؟ قال: «عجلة الموت. قيل: فإن كانت العافية؟ قال: فطول هذا الليل والنهار»
(1/ 151)

145 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا يونس بن يحيى الأموي أبو نباتة قال: حدثنا محمد بن مطرف قال: «دخلنا على أبي حازم الأعرج لما حضره الموت، فقلنا: يا أبا حازم كيف تجدك؟ قال:» أجدني بخير. قال: أجدني راجيا لله، حسن الظن به. ثم قال: إنه والله ما يستوي من غدا (1) وراح يعمر عقد الآخرة لنفسه فيقدمها أمامه قبل أن ينزل به الموت حتى يقدم عليها فيقوم لها وتقوم له، ومن غدا وراح في عقد الدنيا يعمرها لغيره، ويرجع إلى الآخرة لا حظ له فيها ولا نصيب «
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(1/ 152)

146 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا خالد بن يزيد قال: حدثنا بشر الأمي الأفوه قال: قال أبو حازم لما حضره الموت: ما أتينا على شيء من الدنيا إلا على ذكر الله، وإن كان هذا الليل والنهار لا يأتيان على شيء إلا أخلقاه. وفي الموت راحة للمؤمنين. ثم قرأ: (وما عند الله خير للأبرار (1))
__________
(1) سورة: آل عمران آية رقم: 198
(1/ 153)

147 - حدثنا عبد الله قال: حدثنا أبو بلال الأشعري قال: حدثنا حفص بن غياث، عن داود بن أبي هند، عن شهر بن حوشب قال: طعن عبد الرحمن بن معاذ بن جبل، فدخل عليه أبوه فقال له: كيف تجدك أي بني؟ قال له: يا أبه (الحق من ربك فلا تكونن من الممترين (1)). فقال له معاذ: (ستجدني إن شاء الله من الصابرين (2))
__________
(1) سورة: البقرة آية رقم: 147
(2) سورة: الصافات آية رقم: 102
(1/ 154)

(27/41)

148 - حدثنا عبد الله قال: أخبرني عمر بن بكير النحوي، عن شيخ من قريش قال: دخل عمر بن عبد العزيز على ابنه في وجعه فقال: «يا بني كيف تجدك؟ قال: أجدني في الحق. قال: يا بني، لأن تكون في ميزاني أحب إلي من أن أكون في ميزانك. قال ابنه: وأنا يا أبه، لأن يكون ما تحب أحب إلي من أن يكون ما أحب»
(1/ 155)

149 - حدثنا عبد الله قال: وحدثني محمد بن الحسين قال: حدثنا خالد بن يزيد قال: حدثنا روح بن المسيب، عن عبد الله بن مسلم العبدي قال: قال مطرف لما حضره الموت: «اللهم خر لي في الذي قضيته علي من أمر الدنيا والآخرة. قال: وأمرهم بأن يحملوه إلى قبره، فختم فيه القرآن قبل أن يموت»
(1/ 156)

150 - حدثنا عبد الله قال: حدثني محمد قال: حدثني رستم بن أسامة قال: حدثنا مروان بن معاوية قال: حدثنا زهير بن أبي عطية قال: لما احتضر العلاء بن زياد العدوي بكى، فقيل له: ما يبكيك؟ قال: «كنت والله أحب أن أستقبل الموت بالتوبة. قال: فافعل رحمك الله. قال: فدعا بطهور، فتطهر، ثم دعا بثوب له جديد، فلبسه، ثم استقبل القبلة، فأومأ برأسه مرتين أو نحو ذلك، ثم اضطجع فمات»
(1/ 157)

151 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا يعقوب بن إسحاق الحضرمي قال: حدثنا ربيعة بن كلثوم بن جبر، عن أبيه قال: «لما اشتد وجع الحسن بكى، فقيل له: ما يبكيك؟ قال:» نفيسة ضعيفة، وأمر هؤول عظيم، (إنا لله وإنا إليه راجعون (1))
__________
(1) سورة: البقرة آية رقم: 156
(1/ 158)

152 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني محمد بن عبد العزيز بن سلمان قال: حدثني مضر، قال: قلت لضيغم في مرضة مرضها: يا أبا مالك أقامك الله إلى طاعته، قال: «قل: أو قبضك إلى رحمته. فقلت: أو قبضك إلى رحمته. فقال هو: آمين. فوالله ما قام من مرضته تلك»
(1/ 159)

(27/42)

153 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثنا حماد بن زيد، عن أيوب، عن رجل كان يعجب عبيد بن عمير قال: «لما حضرت عبيد بن عمير الوفاة، قيل له: ما تشتهي؟ قال:» أشتهي رجلا موقنا بالقرآن يقرأ علي «
(1/ 160)

154 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله قال: حدثنا سيار قال: حدثنا جعفر، عن محمد بن ثابت البناني قال: «ذهبت ألقن أبي عند الموت فقال: يا بني خل عني فإني في وردي السابع. كأنه يقرأ ونفسه تخرج»
(1/ 161)

155 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم قال: حدثنا خلف بن الوليد قال: حدثني شيخ نهشلي كوفي قال: دخلنا على أبي بكر النهشلي وهو في السوق وهو يومئ، فقال له ابن السماك: على هذه الحال؟ فقال: أبادر طي الصحيفة
(1/ 162)

156 - حدثنا عبد الله قال: حدثني محمد بن المثنى النخعي قال: حدثنا عبد السلام بن حرب: أن خصيفا قال عند الموت: «ليمر ملك الموت إذا أتانا. اللهم على ما في إنك لتعلم أني أحبك وأحب رسولك»
(1/ 163)

157 - حدثنا عبد الله قال: حدثنا محمد بن يزيد الآدمي قال: حدثنا عبد الله بن رجاء، عن عبد العزيز بن أبي رواد قال: «دخلت على المغيرة بن حكيم في مرضه الذي مات فيه، فقلت: أوصني. فقال: اعمل لهذا المضجع»
(1/ 164)

باب الجزع عند الموت مخافة سوء المرد
(1/ 165)

158 - حدثنا عبد الله قال: حدثنا محمد بن عبد الله الأرزي قال: حدثنا أسد بن راشد، عن البراء بن عبد الله، أو ابن يزيد أراه عن الحسن: أن معاذ بن جبل لما احتضر دخل عليه وهو يبكي، فقيل: ما يبكيك، فقد صحبت محمدا صلى الله عليه وسلم؟ قال: «ما أبكي جزعا من الموت إن حل بي، ولا على الدنيا أتركها بعدي، ولكن بكائي أن الله قبض قبضتين، فجعل واحدة في النار، وواحدة في الجنة، فلا أدري في أي القبضتين أكون؟»
(1/ 166)

(27/43)

159 - حدثنا عبد الله قال: حدثنا محمد بن الحسين قال: حدثنا يحيى بن إسحاق قال: حدثنا ضمام بن إسماعيل المعارفي قال: سمعت موسى بن وردان يحدث: أن معاذ بن جبل لما حضرته الوفاة بكى، فقيل له: ما يبكيك؟ قال: «ما أبكي جزعا من الموت، ولكني أبكي على الجهاد في سبيل الله، وعلى فراق الأحبة. قال: ويغشاه الكرب، فجعل يقول: اخنق خنقك، فوعزتك إني أحبك»
(1/ 167)

160 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا عمر بن شبيب المسلي قال: حدثنا ليث بن أبي سليم قال: لما نزل بحذيفة بن اليمان الموت جزع جزعا شديدا، فقيل له: ما يبكيك؟ قال: «ما أبكي أسفا على الدنيا، بل الموت أحب إلي، ولكني لا أدري على ما أقدم، على الرضا أم على سخط؟»
(1/ 168)

161 - حدثنا عبد الله قال: حدثني إسحاق بن إسماعيل قال: حدثنا مسعر، عن عبد الملك بن ميسرة، عن النزال بن سبرة، عن أبي مسعود قال: أغمي على حذيفة، فأفاق في بعض الليل فقال: يا أبا مسعود، أي الليل هذا؟ قال: السحر. قال: عائذ بالله من جهنم. مرتين
(1/ 169)

162 - حدثنا عبد الله قال: وحدثني محمد بن الحسين قال: حدثنا أحمد بن إسحاق الحضرمي قال: حدثنا صالح المري، عن جعفر بن زيد العبدي: أن أبا الدرداء لما نزل به الموت بكى، فقالت له أم الدرداء: وأنت تبكي يا صاحب رسول الله؟ قال: «نعم، وما لي لا أبكي ولا أدري على ما أهجم من ذنوبي؟»
(1/ 170)

163 - حدثنا عبد الله قال: وحدثني محمد قال: حدثنا يحيى بن بسطام قال: حدثنا جعفر بن سليمان قال: سمعت شميط بن عجلان قال: لما نزل بأبي الدرداء الموت جزع جزعا شديدا، فقالت له أم الدرداء: يا أبا الدرداء، ألم تكن تخبرنا أنك تحب الموت؟ قال: بلى وعزة ربي، ولكن نفسي لما استيقنت الموت كرهته. قال: ثم بكى فقال: هذه آخر ساعاتي من الدنيا، لقنوني لا إله إلا الله. فلم يزل يرددها حتى مات
(1/ 171)

(27/44)

164 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا داود بن المحبر قال: حدثنا محمد بن ثابت العبدي، عن أبي عمران الجوني: أن أبا الدرداء لما نزل به الموت، دعا أم الدرداء، فضمها إليه وبكى وقال: يا أم الدرداء، قد ترين ما قد نزل من الموت، أنه والله قد نزل بي أمر لم ينزل بي قط أمر أشد منه، وإن كان لي عند الله خير فهو أهون ما بعده، وإن تكن الأخرى فوالله ما هو فيما بعده إلا كحلاب ناقة. قال: ثم بكى، ثم قال: يا أم الدرداء، اعملي لمثل مصرعي هذا، يا أم الدرداء اعملي لمثل ساعتي هذه. ثم دعا ابنه بلالا فقال: ويحك يا بلال اعمل لساعة الموت، اعمل لمثل مصرع أبيك، واذكر به صرعتك وساعتك فكأن قد. ثم قبض
(1/ 172)

165 - حدثنا عبد الله قال: حدثنا كامل بن طلحة قال: حدثنا أبو هلال الراسبي، عن معاوية بن قرة: أن أبا الدرداء اشتكى، فدخل عليه أصحابه فقالوا: ما تشتكي؟ قال: «أشتكي ذنوبي قالوا: فما تشتهي؟ قال: أشتهي الجنة. قالوا: أفلا ندعو لك طبيبا؟ قال: هو أضجعني»
(1/ 173)

166 - حدثنا عبد الله قال: حدثني أبي رحمه الله قال: أخبرنا موسى بن داود، عن ابن لهيعة، عن بكر بن سوادة قال: دخل حدير السلمي على أبي الدرداء يعوده، وعليه جبة من صوف وقد عرق فيها وهو نائم على حصير، فقال: يا أبا الدرداء، ما يمنعك أن تلبس من الثياب التي يكسوك معاوية، وتتخذ فراشا؟ قال: «إن لنا دارا لها نعمل، وإليها نظعن، والمخف فيها خير من المثقل»
(1/ 174)

167 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثنا هشيم قال: أخبرنا منصور بن زاذان، عن الحسن قال: لما حضر (1) سلمان بكى؛ فقالوا: ما يبكيك وأنت صاحب رسول الله صلى الله عليه وسلم؟ قال: ما أبكي أسفا على الدنيا، ولا رغبة فيها، ولكن رسول الله صلى الله عليه وسلم عهد إلينا عهدا فتركناه، قال: «ليكن بلغة أحدكم مثل زاد الراكب». قال: ما ترك بضعا وعشرين أو بضعا وثلاثين درهما
__________

(27/45)

(1) حُضِر: حضره الموت
(1/ 175)

168 - حدثنا عبد الله قال: حدثنا خالد بن خداش، وسعدويه، عن عبد الله بن المبارك، عن عبد الوهاب بن ورد، عن سلم بن بشير بن جحل: أن أبا هريرة بكى في مرضه فقال: ما يبكيك؟ فقال: «ما أبكي على دنياكم هذه، ولكن أبكي علي بعد سفري، وقلة زادي، فإني أمسيت في صعود مهبطة على جنة ونار، ولا أدري أيتهما يؤخذ بي»
(1/ 176)

169 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا يعقوب بن إسحاق المقرئ قال: حدثنا عبد المؤمن بن عبيد الله السدوسي قال: سمعت زيادا النميري يقول: بلغني أن عامر بن عبد الله لما نزل به الموت بكى ثم قال: «لمثل هذا المصرع فليعمل العاملون. اللهم إني أستغفرك من تقصيري وتفريطي، وأتوب إليك من ذنوبي، لا إله إلا أنت. ثم لم يزل يرددها حتى مات»
(1/ 177)

170 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا شعيب بن محرز قال: حدثنا صالح المري قال: سمعت يزيد الرقاشي يقول: بلغنا أن عامر بن عبد الله لما احتضر بكى، فقيل له: ما يبكيك؟ قال: «هذا الموت غاية الساعين، وإنا لله وإنا إليه راجعون. والله ما أبكي جزعا من الموت، ولكن أبكي على حر النهار وبرد الليل. وإني أستعين بالله على مصرعي هذا بين يديه»
(1/ 178)

171 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم النكري قال: حدثنا بشر بن عمر الزهراني قال: حدثنا همام، عن قتادة: أن عامر بن عبد الله لما حضر (1) جعل يبكي، فقيل له: ما يبكيك؟ قال: «ما أبكي جزعا من الموت، ولا حرصا على الدنيا، ولكن أبكي على ظمأ الهواجر وقيام ليالي الشتاء»
__________
(1) حُضِر: حضره الموت
(1/ 179)

172 - حدثنا عبد الله قال: حدثني عمر بن الحسين قال: حدثنا سعيد بن عامر قال: حدثنا همام بن يحيى قال: بكى عامر بن عبد الله في مرضه الذي مات فيه بكاء شديدا، فقيل له: ما يبكيك يا أبا عبد الله؟ قال: أية في كتاب الله: (إنما يتقبل الله من المتقين (1))

(27/46)

__________
(1) سورة: المائدة آية رقم: 27
(1/ 180)

173 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا داود بن المحبر قال: حدثنا الحسن بن دينار، عن الحسن قال: دخل عامر بن عبد الله على رجل يعوده (1)، فرآه كأنه جزع (2) من الموت، فقال: «أتجزع من الموت؟ والله ما الموت فيما بعده إلا كركضة عنز»
__________
(1) العيادة: زيارة الغير
(2) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 181)

174 - حدثنا عبد الله قال: حدثني محمد بن عمر المقدمي، وهارون بن عبد الله، وغيرهما قالوا: حدثنا سعيد بن عامر، عن حزم قال: قال محمد بن واسع وهو في الموت: «يا إخوتاه تدرون أين يذهب بي؟ يذهب بي - والله الذي لا إله إلا هو - إلى النار أو يعفو عني»
(1/ 182)

175 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم بن كثير قال: حدثني إبراهيم بن عبد الرحمن بن مهدي قال: حدثني مضر قال: حدثني عبد الواحد بن زيد قال: حضرت محمد بن واسع عند الموت، فجعل يقول لأصحابه: «عليكم السلام. إلى النار أو يعفو الله»
(1/ 183)

176 - حدثنا عبد الله قال: حدثني إبراهيم بن عبد الله الهروي قال: حدثنا إسماعيل بن إبراهيم، عن يونس بن عبيد قال: دخلنا على محمد بن واسع نعوده فقال: «وما يغني عني ما يقول الناس إذا أخذ بيدي ورجلي فألقيت في النار؟»
(1/ 184)

177 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، وغيره قالوا: حدثنا سعيد بن عامر قال: حدثني صاحب لنا قال: لما ثقل محمد بن واسع كثر الناس عليه في العيادة (1)، فدخلت، فإذا قوم قيام وآخرون قعود. فقعدت، فأقبل علي فقال: «أخبرني ما يغني عني هؤلاء إذا أخذ بناصيتي وقدمي غدا فألقيت في النار؟»
__________
(1) العيادة: زيارة الغير
(1/ 185)

(27/47)

178 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم بن كثير قال: حدثنا العلاء، عن أبي عبد الصمد العمي قال: سمعت مالك بن دينار في مرضه يقول، وهو من آخر كلام سمعته يتكلم به: «ما أقرب النعيم من البؤس يعقبان، ويوشكان زوالا»
(1/ 186)

179 - حدثنا عبد الله قال: قال أحمد: وحدثني أبو عبد الرحمن، عن أبي قطن، عن حزم، عن مالك بن دينار قال: «كنا عنده قبل أن يموت بيومين أو ثلاثة، قال: أظنه كان به بطن، فقالوا: نضع له قلية، فقال: إني لأرجو أن يكون الله يعلم أني لم أكن أريد البقاء في الدنيا لبطني ولا لفرجي»
(1/ 187)

180 - قال أحمد: حدثني أبو محمد، عن أبي عيسى قال: دخلوا على مالك بن دينار وهو في الموت، فجعل يقول: «لمثل هذا اليوم كان دءوب أبي يحيى»
(1/ 188)

181 - وقال أحمد: حدثني عمرو بن محمد بن أبي رزين قال: ذكر بعض أصحابنا أن مالك بن دينار قال عند الموت: لولا أني أخاف أن يكون بدعة لأمرتكم إذا أنا مت فشدت يدي بشريط، فإذا أنا قدمت على الله فسألني - وهو أعلم -: ما حملك على ما صنعت؟ قلت: يا رب لم أرض لك نفسي قط (1)
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 189)

182 - حدثنا عبد الله قال: حدثني أحمد بن إبراهيم قال: حدثني محمد بن أحمد قال: حدثني محمد بن أبي يزيد الخراساني، عن مهدي بن ميمون قال: رأيت حسان بن أبي سنان - أحسبه في مرضه - قيل له: كيف تجدك؟ قال: «بخير إن نجوت من النار. قيل: فما تشتهي؟ قال: ليلة بعيدة ما بين الطرفين، أحيي ما بين طرفيها»
(1/ 190)

(27/48)

183 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا زيد بن الحباب قال: حدثنا حوشب بن عقيل قال: سمعت يزيد الرقاشي يقول لما حضره الموت: (كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة (1)). ألا إن الأعمال محضرة، والأجور مكملة، ولكل ساع ما يسعى، وغاية الدنيا وأهلها إلى الموت. ثم بكى وقال: يا من القبر مسكنه، وبين يدي الله موقفه، والنار غدا مورده، ماذا قدمت لنفسك؟ ماذا أعددت لمصرعك؟ ماذا أعددت لوقوفك بين يدي ربك؟
__________
(1) سورة: آل عمران آية رقم: 185
(1/ 191)

184 - حدثنا عبد الله قال: حدثني محمد قال: حدثني الصلت بن حكيم قال: حدثنا درست القزاز قال: لما احتضر يزيد الرقاشي بكى، فقيل له: ما يبكيك رحمك الله؟ قال: «أبكي والله على ما يفوتني من قيام الليل، وصيام النهار. ثم بكى وقال: من يصلي لك يا يزيد؟ ومن يصوم؟ ومن يتقرب لك إلى الله بالأعمال بعدك؟ ومن يتوب لك إليه من الذنوب السالفة؟ ويحكم يا إخوتاه، لا تغترن بشبابكم، فكأن قد حل بكم ما حل بي من عظيم الأمر وشدة كرب الموت. النجاء النجاء، الحذر الحذر يا إخوتاه، المبادرة رحمكم الله»
(1/ 192)

185 - حدثنا عبد الله قال: حدثني عبيد الله بن محمد التيمي قال: حدثني بعض أشياخنا: أن رجلا من علية هذه الأمة حضرته الوفاة، فجزع جزعا شديدا، وبكى بكاء كثيرا، فقيل له في ذلك فقال: ما أبكي إلا على أن يصوم الصائمون لله ولست فيهم، ويصلي له المصلون ولست فيهم، ويذكر الذاكرون ولست فيهم، فذاك الذي أبكاني
(1/ 193)

(27/49)

186 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا خالد بن عمرو قال: حدثنا أبو إسرائيل الملائي، عن الحكم قال: لما احتضر عبد الرحمن بن الأسود بكى، فقيل له: ما يبكيك؟ قال: «أسفا على الصوم والصلاة. قال: ولم يزل يقرأ القرآن حتى مات. قال: فرئي له أنه من أهل الجنة. قال: وكان الحكم يقول: ولا يبعد من ذاك، لقد كان يعمل نفسه مجتهدا لهذا، حذرا من مصرعه الذي صار إليه»
(1/ 194)

187 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا بدل بن المحبر قال: حدثنا سعيد قال: دخلت على زبيد الإيامي في مرضه الذي مات فيه، فقلت: شفاك الله. فقال: «أستخير الله»
(1/ 195)

188 - حدثنا عبد الله قال: حدثني محمد قال: حدثني القاسم بن عمرو بن محمد قال: حدثنا المحاربي، عن إدريس بن يزيد الأودي قال: دخلنا على عطية وهو يجود بنفسه، فقلنا: كيف تجدك رحمك الله؟ فدمعت عيناه وقال: «أجدني والله إلى الآخرة أقرب مني إلى الدنيا؛ فمن استطاع منكم أن يعمل لمثل هذا الصرعة فليفعل»
(1/ 196)

189 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا عمر بن حفص بن غياث قال: حدثني أبي قال: لما احتضر عمرو بن قيس الملائي بكى، فقال له أصحابه: علام تبكي من الدنيا؟ فوالله لقد كنت منغص العيش أيام حياتك فقال: «والله ما أبكي على الدنيا، إنما أبكي خوفا أن أحرم خير الآخرة»
(1/ 197)

190 - حدثنا عبد الله قال: حدثني محمد قال: حدثني مطير بن الربيع قال: كان مفضل بن يونس إذا جاء الليل قال: «ذهب من عمري يوم كامل. فإذا أصبح قال: ذهبت ليلة كاملة من عمري. فلما احتضر بكى وقال: قد كنت أعلم أن لي كركما علي يوما شديدا كربه، شديدا غصصه، شديدا غمه، شديدا علزه، فلا إله إلا الذي قضى الموت على خلقه، وميزه عدلا بين عباده. ثم جعل يقرأ: (الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور (1)). ثم تنفس، فخرجت نفسه»
__________
(1) سورة: الملك آية رقم: 2

(27/50)

(1/ 198)

191 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا رستم بن أسامة قال: حدثنا جعفر بن سليمان قال: لما حضر (1) أبو عمران الجوني، جعل يبكي، فقيل له: ما يبكيك رحمك الله؟ قال: «ذكرت والله تفريطي فبكيت»
__________
(1) حُضِر: حضره الموت
(1/ 199)

192 - حدثنا عبد الله قال: وحدثني محمد قال: حدثني شعيب بن محرز قال: حدثنا الربيع بن صبيح قال: لما احتضر محمد بن واسع جعل إخوانه يقولون له: أبشر يا أبا عبد الله، فإنا نرجو لك. فبكى ثم قال: «يذهب بي إلى النار أو يعفو الله»
(1/ 200)

193 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا خالد بن يزيد القرني قال: حدثنا فضالة بن دينار قال: حضرت محمد بن واسع وقد سجي للموت، فجعل يقول: «مرحبا بملائكة ربي، ولا حول ولا قوة إلا بالله. قال: وشممت رائحة طيبة لم أشم مثلها. قال: ثم شخص ببصره فمات»
(1/ 201)

194 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا علي بن إسحاق قال: حدثنا عبد الله بن المبارك قال: حدثني حماد بن سعيد بن أبي عطية المذبوح قال: لما حضر (1) أبا عطية الموت جزع منه، فقيل له: أتجزع من الموت؟ فقال: «ومالي لا أجزع، وإنما هي ساعة ثم لا أدري أين يسلك بي؟»
__________
(1) حُضِر: حضره الموت
(1/ 202)

195 - حدثنا عبد الله قال: حدثني أبي رحمه الله، عن أبي خالد القرشي، عن سفيان الثوري، عن رجل قال: لما احتضر إبراهيم النخعي بكى؛ فقيل له: ما يبكيك؟ قال: «أنتظر رسل ربي: إما لجنة وإما لنار»
(1/ 203)

(27/51)

196 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا شعيب بن محرز قال: حدثنا عبد الواحد بن زيد قال: دخلنا على عطاء السلمي في مرضة مرضها، فأغمي عليه، فأفاق، فرفع أصحابه أيديهم يدعون له، فنظر إليهم ثم قال: يا أبا عبيدة، مرهم فليمسكوا عني، فوالله لوددت أن روحي تردد بين لهاتي وحنجرتي إلى يوم القيامة مخافة أن تخرج إلى النار، قال: ثم بكى قال عبد الواحد: فأبكاني - والله - فرقا مما يهجم عليه بعد الموت
(1/ 204)

197 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا حاتم بن سليمان الأسواري قال: حدثنا غاضرة بن قرهد قال: دخلنا على حسان بن أبي سنان وقد حضره الموت، وقال له بعض إخوانه: كيف تجدك؟ قال: «أجدني بحال الموت» قالوا: أفتجد له أبا عبد الله كربا شديدا؟ فبكى ثم قال: إن ذاك. ثم قال: ينبغي للمؤمن أن يسليه عن كرب الموت وألمه ما يرجو من السرور في لقاء الله
(1/ 205)

198 - حدثنا عبد الله قال: حدثنا محمد قال: حدثني داود بن المحبر قال: حدثني عمر بن أبي خليفة قال: لما حضر أبي الموت بكى؛ فقيل له: ما يبكيك؟ قال: أبكاني - والله - لبث الوجوه في التراب إلى يوم البعث
(1/ 206)

199 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا معاذ أبو عون قال: حدثنا بشر بن منصور قال: «حضر رجلا من الصالحين الموت، فبكى، فقيل له: علام تبكي، فإنما هي الدنيا التي تعرفونها؟ فقال: ليس عليها أبكي، ولكني - والله - أبكي على فراق الذكر ومجالس أهله»
(1/ 207)

200 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني خالد بن خداش قال: سمعت سهيلا القطيعي يقول: قال زياد النميري لما حضرته الوفاة: «لولا ما حضرني من هذا الأمر ما تكلمت بهذا أبدا؛ والله لقد صدع ذكر الموت قلبي حتى لقد خشيت أن يقتلني ذلك الهم، فلا تنسني مما كنت في القدوم عليك. قال: ثم شخص ببصره فمات»
(1/ 208)

(27/52)

201 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا خالد بن يزيد الكاهلي قال: حدثني أبو سلمة التيمي قال: سمعت عبد الأعلى التيمي يقول لجار له وقد حضره الموت: «أكثر من جزعك من الموت، وأعد لعظيم الأمور حسن الظن بالله»
(1/ 209)

202 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا حاتم بن سليمان قال: دخلنا على عبد العزيز بن سليمان وهو يجود بنفسه، فقلت: كيف تجدك؟ قال: «أجدني أموت. فقال له بعض إخوانه: على أية حال رحمك الله؟ فبكى، ثم قال: ما نعول إلا على حسن الظن بالله. قال: فما خرجنا من عنده حتى مات»
(1/ 210)

203 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا شهاب بن عباد قال: حدثنا أبو بكر بن عياش قال: دخلت على أبي حصين في مرضه الذي مات فيه، فأغمي عليه، ثم أفاق، فجعل يقول: (وما ظلمناهم ولكن كانوا هم الظالمين (1)). قال: ثم أغمي عليه، ثم أفاق، فجعل يرددها، فلم يزل على ذلك. قال: ودخلت على عاصم وقد احتضر، فجعلت أسمعه يردد هذه الآية، يحققها كأنه في المحراب: (ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين (2)). قال: ودخلت على الأعمش وقد حضره الموت فقال: لا تؤذنن بي أحدا، وإذا أصبحت فاخرجوا إلى الجبان فألقني ثم. ثم بكى
__________
(1) سورة: الزخرف آية رقم: 76
(2) سورة: الأنعام آية رقم: 62
(1/ 211)

204 - حدثنا عبد الله قال: حدثني محمد قال: حدثنا إسحاق بن منصور بن حيان قال: حدثني جابر بن نوح قال: بكى الأعمش عند موته، فقيل له: يا أبا محمد، وأنت تبكي عند الموت؟ قال: «وما يمنعني من البكاء وأنا أعلم بنفسي؟»
(1/ 212)

(27/53)

205 - حدثنا عبد الله قال: حدثني محمد قال: حدثني عبيد بن أبي قرة قال: سمعت أبا عبد الرحمن العمري الزاهد يقول: جمع أبو طوالة عبد الرحمن بن عبد الله بن معمر بن حزم الأنصاري ولده عند موته فقال: «يا بني، اتقوا الله، فإنكم إن اتقيتم الله فأنتم مني على الصدر والنحر، وإن لم تتقوا لم أبال ما صنع الله بكم»
(1/ 213)

206 - حدثنا عبد الله قال: حدثنا محمد بن عبيد الله قال: حدثنا روح بن عبادة قال: حدثنا العوام بن حوشب، عن عياش العامري، عن سعيد بن جبير قال: لما حضرت ابن عمر الوفاة قال: «ما آسى على شيء إلا على ظمأ الهواجر (1) ومكابدة الليل، وأني لم أقاتل الفئة الباغية التي نزلت بنا. يعني الحجاج»
__________
(1) الهواجر: مفردها الهاجِرة وهي اشتدادُ الحَرِّ نصفَ النهار
(1/ 214)

207 - حدثنا عبد الله قال: حدثني محمد بن العباس قال: حدثنا علي بن إسحاق، ومسعود بن مسلم قالا: أخبرنا عبد الله بن المبارك قال: أخبرنا عيسى بن عمر، عن عمرو بن مرة قال: «لما حضر رجلا من أصحاب عبد الله الموت فجعل يقول: الموت. فقالوا له: اتق الله، فقد كنت وكنت فقال: الموت. يا ليت أمي لم تلدني»
(1/ 215)

208 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثنا جرير، عن إسماعيل، عن الشعبي قال: لما شرب عمر اللبن فخرج من طعنته قال: «الله أكبر. وعنده رجال يثنون عليه، فنظر إليهم فقال: من غررتموه لمغرور؛ لوددت أني خرجت منها كما دخلت فيها؛ لو كان لي اليوم ما طلعت عليه الشمس وما غربت لافتديت به من هول المطلع»
(1/ 216)

(27/54)

209 - حدثنا عبد الله قال: حدثنا إسحاق قال: حدثنا جرير، عن حصين، عن عمرو بن ميمون قال: لما طعن عمر دخل عليه رجل شاب فقال: أبشر يا أمير المؤمنين ببشرى الله، قد كان لك من القدم في الإسلام والصحبة مع رسول الله صلى الله عليه وسلم ما قد علمت، ثم استخلفت فعدلت، ثم الشهادة. قال: «يا ابن أخي، لوددت أني تركت كفافا، لا لي ولا علي»
(1/ 217)

210 - حدثنا عبد الله قال: حدثنا عبيد الله بن عمر الجشمي قال: حدثنا بشر بن المفضل، عن عبد الله بن عثمان، عن عبد الله بن أبي مليكة قال: حدثني ذكوان: أن ابن عباس جاء يستأذن على عائشة وهي في الموت قال: «فجئت وعند رأسها عبد الله بن عبد الرحمن بن أبي بكر، فقلت: هذا ابن عباس يستأذن عليك. قالت: دعني من ابن عباس، فلا حاجة لي به ولا تزكيته. فقال عبد الله: يا أمتاه إن عبد الله من صالح بنيك، ويريد أن يسلم عليك. قالت: فأذن له إن شئت. قال: فجاء ابن عباس، فقعد، فقال: أبشري، فوالله ما بينك وبين أن تفارقي كل نصب وتلقين محمدا والأحبة ألا أن يفارق روحك جسدك، قالت: أيضا يا ابن عباس. قال:» كنت أحب نساء رسول الله صلى الله عليه وسلم إلى رسول الله، ولم يكن يحب رسول الله صلى الله عليه وسلم إلا طيبا. سقطت قلادتك ليلة الأبواء، فأصبح رسول الله صلى الله عليه وسلم يلتقطها، وأصبح الناس ليس معهم ماء، فأنزل الله أن تيمموا (صعيدا طيبا (1))، فكان ذاك من سببك وما أنزل الله لهذه الأمة من الرخص. ثم أنزل براءتك من فوق سبع سماوات، فأصبح ليس مسجد من مساجد الله يذكر الله فيه إلا براءتك تتلى فيه آناء (2) الليل وآناء (3) النهار. قالت: «دعني منك يا ابن عباس، فوالله لوددت أني كنت نسيا منسيا»
__________
(1) سورة: المائدة آية رقم: 6
(2) آناء: أوقات وساعات
(3) الآناء: جمع إنا وأنا وإني وإنو، وهي الساعات والأوقات
(1/ 218)

(27/55)

211 - حدثنا عبد الله قال: حدثني الحسن بن قزعة بن عبيد القرشي قال: حدثنا معتمر بن سليمان، عن أبيه قال: «دخلت على صاحب لي يشتكي، فرأيت من جزعه ووجعه، فجعلت أقول: إنك كذا، إنك كذا، أرغبه. قال: وما لي لا أجزع؟ ومن أحق بالجزع مني؟ فوالله لو أتتني المغفرة من الله لمنعني الحياء منه لما أفضيت به إليه»
(1/ 219)

212 - حدثنا عبد الله قال: حدثني أبو جعفر الجوهري قال: حدثنا سريج بن النعمان، عن أبي معشر، عن محمد بن قيس: أن رجلا من أهل المدينة نزل به الموت، فجزع، فقيل له: أتجزع؟ فقال: ولم لا أجزع؟ فوالله إن كان رسول أمير المدينة ليأتيني فأفزع لذلك، فكيف برسول رب العالمين؟
(1/ 220)

213 - حدثنا عبد الله قال: حدثني محمد بن عمر المقدمي قال: حدثنا سعيد بن عامر قال: حدثنا أبو الفضل كثير بن يسار قال: دخلنا على حبيب أبي محمد وهو بالموت فقال: «أريد أن آخذ طريقا لم أسلكه قط، لا أدري ما يصنع بي؟ قلت: أبشر يا أبا محمد، أرجو أن لا يفعل بك إلا خير. قال: ما يدريك؟ ليت تلك الكسرة - خبز - التي أكلناها لا تكون سما علينا»
(1/ 221)

214 - حدثنا عبد الله قال: حدثنا خالد بن خداش قال: حدثني معلى بن عيسى الوراق، عن مالك بن دينار قال: «دخلت على جار لي وهو مريض فقلت: يا فلان، عاهد الله أن تتوب عسى أن يشفيك. قال: يا أبا يحيى هيهات، أنا ميت، ذهبت أعاهد كما كنت أعاهد فسمعت قائلا يقول من ناحية البيت: عاهدناك مرارا فوجدناك كذوبا»
(1/ 222)

215 - حدثنا عبد الله قال: حدثني يعقوب بن محمد قال: كان مالك بن دينار يمر بأسود يتغنى، فيعظه، فيقول: يا أبا يحيى شارم ففقده مالك، فقيل: هو مريض. فدخل عليه فقال: يا شار جون أستي، فقال - بالفارسية -: جاء أسد أشد مني فوقع علي
(1/ 223)

(27/56)

216 - حدثنا عبد الله قال: حدثني أبو حفص البخاري قال: حدثني سلمة بن حيان العتكي قال: حدثنا الحكم بن سنان، عن مالك بن دينار قال: «كان لي جار شاب، يمر بي فيقول: يا أبا يحيى، والله لندقن الدنيا دقا. فاشتكى، فدخلت عليه فقال: يا أبا يحيى، هذا ملك الموت بين يدي وهو يقول: والله لأدقن عظامك دقا»
(1/ 224)

217 - حدثنا عبد الله قال: حدثنا إبراهيم بن عمرو قال: «كان الحسن يمر بشاب فيعظه، فيقول: يا أبا سعيد، دعنا ندق الدنيا دقا فمرض، فدخل عليه الحسن يعوده، فلما رآه الشاب بكى وقال: يا أبا سعيد، أتاني آت في منامي فقال: أنت القائل للحسن دعنا ندق الدنيا دقا؟ والله لأدقنك دقة لا تدق الدنيا بعدها أبدا قال:» ولم يلبث أن مات «
(1/ 225)

218 - حدثنا عبد الله قال: حدثنا خلف بن هشام قال: حدثنا الحكم بن سنان، عن مالك بن دينار قال: «كان لي جار عشار (1)، فربما مررت عليه فوعظته. فحضره الموت، فأتيته لأنظر على أي حال هو عند الموت. فلما رآني قال لي بيده: اقعد؛ ثم قال لي: يا أبا يحيى، أتاني آت الليلة في المنام فقال: إن راحم المساكين غضبان عليك، قال: إنك لست مني ولست منك. قال مالك: ففزعت، وظننت أنه يعنيني فوضع يده على رأسه، ثم أعاد القول فخرجت من عنده، فلم أبلغ الباب حتى سمعت الصراخ عليه»
__________
(1) العشار: الذي يأخذ عشر الأموال
(1/ 226)

219 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز الجروي قال: حدثنا الحارث بن مسكين، عن عبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم، عن رجل من الأنصار قال: «حضرنا مولى لنا عند موته، فبينا نحن عنده وهو يحشرج، إذ صاح صيحة ما بقي منا إنسان إلا سقط على الأرض. ثم أفقنا، فرفعنا رءوسنا، فإذا هو جالس. فذهبنا ننظر، فإذا وجهه كأنه كبة طين، قد التقى جلده ووجهه ورأسه على عينيه، ثم تمدد، فمات فسألنا عن أمره، فإذا هو صاحب باطل»
(1/ 227)

(27/57)

220 - حدثنا عبد الله قال: حدثني محمد بن المغيرة المازني قال: حدثنا سنيد قال: بلغني عن سهل الأنباوي هذا الحديث، فلقيته، فسألته، فحدثني فقال: «أتيت رجلا أعوده وقد احتضر، فبينا أنا عنده، إذ صاح صيحة أحدث معها، ثم وثب فأخذ بركبتي، فأفزعني قلت: ما قصتك؟ قال: هو ذا حبشي أزرق، عيناه مثل السكركتين، فغمزني (1) غمزة أحدثت منها، فقال لي: موعدك الظهر. فسألت عنه: أي شيء كان يعمل؟ قال: كان يشرب النبيذ (2)»
__________
(1) الغمز: الإشارة والجس والضغط باليد أو العين
(2) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 228)

221 - حدثنا عبد الله قال: حدثني محمد، عن سنيد، عن سهل الأنباوي قال: «دخلنا على فتى نعوده، فإذا هو في السوق، فجعلنا نسقيه الماء، فقال: أشتهي عنبا. فخرجت إلى باب الشام في طلب العنب، وقلت لغلام: اسقه أنت حتى أرجع إليك. فأرجع، فإذا الغلام مطروح في وسط الدار مغشي عليه، والقونة قد بدر ناحية. فأقمته وسألته فقال: ما أدري، إلا أني ذهبت أسقيه فإذا حبشي أزرق قد صاح من ثم: لا تسقه. قال: ففزعت منه. فكان هذا الفتى ممن سعى في هذه الفتن»
(1/ 229)

222 - حدثنا عبد الله قال: حدثني إبراهيم الآدمي قال: حدثنا بشر قال: حدثنا مروان بن معاوية، عن خالد بن أبي الهيثم قال: حدثني رجل من أهل الشام يقال له البراء قال: «شهدت فتى يموت، فجعل يظهر بجسده مثل ضرب السياط، فيتوجع ويقول: دعوني أقل، هو ذا أقول. ادعوا لي أبي. فإذا دعي أبوه يقول: واسوأتاه. ثم يكف. يمكث هكذا يومين أو يليه. فلما انقضى أجله قال: هو ذا أقول، ادعوا لي أبي. فلما دعوه قال: يا أبتاه، اعلم أني كنت أخالفك إلى امرأتك ثم مات»
(1/ 230)

(27/58)

223 - حدثنا عبد الله قال: حدثني عبد الله بن يونس بن بكير قال: حدثني أبي قال: حدثني أبو إسحاق المختار التيمي - تيم الرباب -، عن أبي مطر، أخبره قال: سمعت علي بن أبي طالب يقول: دخلت على عمر بن الخطاب حين وجأه أبو لؤلؤة وهو يبكي، فقلت: ما يبكيك يا أمير المؤمنين؟ قال: «أبكاني خبر السماء، أين يذهب بي، إلى الجنة أو إلى النار؟ فقلت: أبشر بالجنة، فإني سمعت رسول الله صلى الله عليه وسلم ما لا أحصيه يقول:» سيدا أهل الجنة أبو بكر وعمر «. فقال: أشاهد أنت يا علي لي بالجنة؟ قلت: نعم، وأنت يا حسن فاشهد على أبيك رسول الله أن عمر من أهل الجنة
(1/ 231)

224 - حدثنا عبد الله قال: حدثنا خلف بن هشام قال: حدثني أبو شهاب، عن الأعمش، عن إبراهيم، عن علقمة قال: واشتكى عبد الله، فلم أره في وجع كان أرمض منه في ذلك الوجع، فقلت له في ذلك فقال: «إني خشيت أن أكون لما بي إنه أحرى وأقرب بي من الغفلة»
(1/ 232)

225 - حدثنا عبد الله قال: حدثني، سلمة بن شبيب، عن، علي بن معبد، قال: حدثنا، خالد بن حيان، عن، عبيد بن سعيد، قال: بكى عبد الله عند الموت، فقيل له: أتبكي وقد صحبت رسول الله صلى الله عليه وسلم؟ فقال: «وكيف لا أبكي وقد ركبت ما نهاني عنه، وتركت ما أمرني به، وذهبت الدنيا لحال بالها، وبقيت الأعمال قلائد في أعناق بني الرجال، إن خير فخير، وإن شر فشر»
(1/ 233)

(27/59)

226 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز الجروي، قال: حدثنا، عاصم بن أبي بكر الزهري، قال: أخبرني ابن أبي حازم قال: «لما نزل بعبد الله بن عامر بن عبد الله بن أوس بكى، فاشتد بكاؤه، فأرسل أهله إلى أبي حازم أن أخاك قد جزع عند الموت فأته فعزه وصبره. قال ابن أبي حازم: فأتيته مع أبي، فقال له أبي: يا عامر، ما الذي يبكيك؟ فوالله ما بينك وبين أن ترى السرور إلا فراق هذه الدنيا، وإن الذي تبكي منه للذي كنت تدأب له وتنصب. فأخذ عامر بجلدة ذراعه ثم قال: يا أبا حازم، ما صبر هذه الجلدة على نار جهنم؟ فخرج أبي يبكي لكلامه وأذن لصلاة الظهر، فقام يريد المسجد فسقط، وتوفي وهو صائم ما أفطر»
(1/ 234)

227 - حدثنا عبد الله قال: وحدثني الحسن بن عبد العزيز قال: حدثنا عاصم بن أبي بكر قال: أخبرني ابن أبي حازم: أن صفوان بن سليم لما حضر (1)، حضره إخوانه، فجعل يتقلب، فقالوا: كأن لك حاجة. قال: «نعم، فقالت ابنته: ما له من حاجة. قال: نعم، إلا أنه يريد أن تقوموا عنه فيقوم فيصلي، وما ذاك فيه. فقام القوم عنه، وقام إلى مسجده، فصلى، فوقع، فصاحت ابنته، فدخلوا عليه، فحملوه، ومات»
__________
(1) حُضِر: حضره الموت
(1/ 235)

228 - حدثنا عبد الله قال: وحدثني الحسن، قال: حدثنا الحارث بن مسكين، عن عبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم، أنه ذكر عمر وأبا بكر ابني المنكدر قال: «لما حضر أحدهما الموت بكى، فقيل له: ما يبكيك؟ إن كنا لنغبطك بهذا اليوم، قال: أما والله ما أبكي أن أكون ركبت شيئا من معاصي الله اجتراء على الله، ولكني أخاف أن أكون أتيت شيئا هينا وهو عند الله عظيم. قال: وبكى الآخر عند الموت فقيل له مثل ذلك، فقال: إني سمعت الله يقول لقوم: (وبدا لهم من الله ما لم يكونوا يحتسبون (1))، فأنا أنتظر ما ترون، والله ما أدري ما يبدو لي»
__________
(1) سورة: الزمر آية رقم: 47
(1/ 236)

(27/60)

229 - حدثنا عبد الله قال: وحدثني الحسن، عن الحارث بن مسكين، عن ابن وهب، عن عبد الرحمن بن زيد قال: أتى صفوان بن سليم محمد بن المنكدر وهو في الموت فقال: «يا أبا عبد الله، كأني أراك قد شق عليك الموت؟ فما زال يهون عليه الأمر، ويتجلى عن محمد، حتى لكأن وجهه المصابيح. ثم قال له محمد:» لو ترى ما ألاقيه لقرت عينك. ثم قضى «
(1/ 237)

230 - حدثنا عبد الله قال: حدثنا علي بن شعيب قال: حدثني عبد المجيد بن عبد العزيز، عن أبيه، عن نافع قال: «لما حضرته الوفاة جعل يبكي، فقيل له: ما يبكيك؟ قال: ذكرت سعدا وضغطة القبر»
(1/ 238)

231 - حدثنا عبد الله قال: حدثني المفضل بن غسان، عن أبيه قال: نظر يونس عند موته إلى قدميه، فبكى، فقيل له: ما يبكيك؟ قال: «ذكرت أنهما لم تغبرا في سبيل الله»
(1/ 239)

232 - حدثنا عبد الله قال: حدثنا سعيد بن زنبور الهمداني قال: حدثنا عبد الله بن المبارك، عن شعبة، عن أبي إسحاق قال: «قيل لرجل من عبد القيس: أوص، قال: أنذركم سوف»
(1/ 240)

233 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم قال: حدثني عبد الله بن القاسم الليثي، عن الصلت قال: سمعت عطاء السليمي يقول عند الموت: «اللهم ارحم في الدنيا غربتي، وارحم عند الموت صرعتي، وارحم في القبر وحدتي، وارحم مقامي بين يديك يوم النشور»
(1/ 241)

234 - حدثنا عبد الله قال: حدثني محمد بن المغيرة المازني قال: حدثنا سنيد قال: حدثنا جعفر بن سليمان، عن هارون بن رئاب قال: جئت أعوده (1)، فإذا هو يجود بنفسه، فما فقدت وجه رجل فاضل إلا وقد رأيته عنده. فجاءه محمد بن واسع فقال: يا أخي كيف تجدك؟ قال: هو ذا أخوكم، هو ذا يذهب به إلى النار أو يعفو الله عنه قال: وبلغني عن محمد بن واسع أنه قالها عند الموت، فأظن أنه تعلمها من هارون بن رئاب
__________
(1) العيادة: زيارة الغير
(1/ 242)

(27/61)

235 - حدثنا عبد الله قال: حدثني يوسف بن موسى قال: حدثني سلمة بن حيان الرازي قال: حدثنا جعفر بن محمد، عن أبيه قال: لما أن حضر الحسن بن علي الموت، بكى بكاء شديدا، فقال له الحسين: ما يبكيك يا أخي وإنما تقدم على رسول الله صلى الله عليه وسلم وعلى علي وفاطمة وخديجة وهم ولدوك، وقد أجرى الله لك على لسان نبيه أنك «سيد شباب أهل الجنة»، وقاسمت الله مالك ثلاث مرات، ومشيت إلى بيت الله على قدميك خمس عشرة مرة حاجا؟ وإنما أراد أن يطيب نفسه. قال: فوالله ما زاده إلا بكاء وانتحابا، وقال: «يا أخي، إني أقدم على أمر عظيم وهول لم أقدم على مثله قط (1)»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 243)

236 - حدثنا عبد الله قال: حدثنا سعيد بن سليمان، عن عباد بن العوام، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال: دخلنا على سعد بن مسعود - يعني وهو في الموت - فقال: «ما أدري ما تقولون؟ غير أنه ليت ما في تابوتي نار فلما مات نظروا فإذا فيه ألف أو ألفان»
(1/ 244)

237 - حدثنا عبد الله قال: حدثني أحمد بن سعيد الدارمي قال: حدثنا أبو عاصم قال: حدثنا عبد الجبار قال: «مرض جليس للحسن، فسأل عنه، فقيل: مريض، وقد أحب أن تأتيه. فأتاه، فدخل عليه، وإذا الرجل لما به، فقال: إن أمرا يصير إلى هذا لأهل أن يزهد فيه. ثم قال: إن أمرا أهونه هذا لأهل أن يتقى. فلما جد به قالت ابنته: يا أبتاه، مثل يومك لم أر، فقال لها الحسن: كفي. بلى؛ مثل يومه لم ير»
(1/ 245)

238 - حدثنا عبد الله قال: حدثني أبو عبد الرحمن الأزدي، عن أبي القاسم بن سلام، عن أبي حفص الأبار، عن ليث، عن مجاهد قال: «ما من ميت يموت إلا مثل له جلساؤه. قال: فاحتضر رجل، فقيل له: قل لا إله إلا الله. قال: شاهك»
(1/ 246)

(27/62)

239 - حدثنا عبد الله قال: وحدثني أبو عبد الرحمن، عن محمد بن عيينة الفزاري قال: سمعت أبا إسحاق الفزاري يقول لعبد الله بن المبارك: «يا أبا عبد الرحمن، كان رجل من أصحابنا جمع من العلم أكثر مما جمعت وجمعت، فاحتضر، فشهدته، فقال له: قل لا إله إلا الله. فيقول: لا أستطيع أن أقولها. ثم تكلم، فيتكلم. قال ذلك مرتين. فلم يزل على ذلك حتى مات قال: فسألت عنه، فقيل: كان عاقا بوالديه. فظننت أن الذي حرم كلمة الإخلاص لعقوقه بوالديه»
(1/ 247)

240 - حدثنا عبد الله قال: حدثنا هارون بن أبي يحيى السلمي، عن شيخ حدثه يكنى أبا محمد، عن أبي الأسود قال: «حضرت رجلا الوفاة - يقال له هردان - على ماء يقال له الدماوة، فقيل له: يا أبا هردان، قل: لا إله إلا الله. فقال: قد كنت أحيانا شديد المعتمد قيل: قل: لا إله إلا الله. قال: قد وردت نفسي وما كادت ترد، قيل: قل: لا إله إلا الله. قال: قد كنت أحيانا على الخصم الألد. قيل: قل: لا إله إلا الله. قال: فالآن قد لاقيت قرنا لا يرد. قال: ثم خفت. قال: فقلت: والله لا أشهد رجلا لم يلقن لا إله إلا الله. قال: فأتيت في منامي فقيل: اشهد هردانا فإنه من أهل الجنة. قلت: بم؟ قيل: ببره والدته»
(1/ 248)

241 - حدثنا عبد الله قال: حدثني محمد بن العباس، عن العباس بن طالب قال: قال الربيع بن برة: «رأيت بالأهواز رجلا يقال له وهو في الموت: يا فلان، قل لا إله إلا الله. قال: ده دوازده، ده شازده، ده جهارده قال: ورأيت بالشام رجلا يقال له وهو في الموت: قل لا إله إلا الله. فقال: اشرب واسقه وقد قيل لرجل ها هنا بالمعرة: قل لا إله إلا الله، فقال: يا رب قائلة يوما وقد لغبت كيف الطريق إلى حمام منجاب»
(1/ 249)

242 - حدثنا عبد الله قال: وحدثني هارون بن سفيان قال: سمعت أبا نعيم قال: دخلت على زفر وهو يجود بنفسه وهو يقول: «لها ثلاثة أرباع الصداق، لها خمسة أسداس الصداق. وعنده نوح بن دراج يبكي»
(1/ 250)

(27/63)

243 - حدثنا عبد الله قال: وبلغني عن عبدة بن سليمان المروزي، عن هاشم المروزي، عن ابن أبي رواد، أو غيره قال: «قيل لرجل عند موته: قل لا إله إلا الله. قال: هو كافر بما تقول»
(1/ 251)

244 - وذكر هاشم، عن أبي حفص قال: دخلت على رجل بالمصيصة وهو في الموت، فقلت: «قل لا إله إلا الله». قال: هيهات حيل بيني وبينها حدثنا عبد الله قال: حدثني أبي رحمه الله قال: قال يونس: كان بالبصرة رجل من الحراق برز على أهل البصرة. . . . سبقه. . . . فمرضه مداو. . . . فيه الموت، فقالوا له: قل لا إله إلا الله. قال: لا. . . . بلغ به الأمر هذا، كلا. . . . فوقع فمات
(1/ 252)

باب من تمثل بشعر عند الموت
(1/ 253)

245 - حدثنا عبد الله قال: كتب إلي سليمان بن الأشعث يخبرني، أن الهيثم بن الهيثم بن عمران الدمشقي حدثهم، عن أبي مسهر، عن خالد بن يزيد بن صبيح قال: حدثني يعقوب بن عثمان قال: حدثني عبد الرحمن بن أم الحكم قال: حدثتني أم الحكم أنها كانت عند معاوية حين أغمي عليه، فأفاق، فأراد أن يريهم فقال: «وهل من خالد إما هلكنا وهل بالموت يا للناس عار»
(1/ 254)

246 - حدثنا عبد الله قال: حدثنا خلف بن هشام قال: حدثنا حماد بن زيد، عن يحيى بن سعيد، عن محمد بن المنكدر قال: أنشأ طلحة بن عبيد الله يقول: فإن تكن الحوادث أقصدتني وأخطأهن سهمي حين أرمي فقد ضيعت حين تبعت سهما ندامة ما قدمت وضل حلمي ندمت ندامة الكسعي لما شريت رضا بني حزم برغمي قال حماد: قال الحسن البصري: فجاء سهم، فوقع في لبته، فجعل يمسح الدم ويقول: (وكان أمر الله قدرا مقدورا (1)) أرى الموت أعداد النفوس ولا أرى بعيدا غدا، ما أقرب اليوم من غد
__________
(1) سورة: الأحزاب آية رقم: 38
(1/ 255)

(27/64)

247 - حدثنا عبد الله قال: وأخبرني أبو زيد النميري، عن محمد بن يحيى بن علي الكناني، عن عبد العزيز بن عمران الزهري، عن سعيد بن عبد العزيز السلمي، عن أبيه قال: لما انصرف الزبير يوم الجمل جعل يقول: «ولقد علمت لو ان علمي نافعي أن الحياة من الممات قريب فلم ينشب أن قتله ابن جرموز»
(1/ 256)

248 - حدثنا عبد الله قال: حدثنا العباس بن غالب قال: حدثنا أبو إسحاق الطالقاني، عن ابن المبارك، عن داود بن قيس قال: حدثتني أمي - وكانت مولاة نافع بن عتبة بن أبي وقاص - قال: رأيت سعدا زوج ابنته رجلا من أهل الشام، وشرط له أن لا يخرجها. فأراد أن يخرج، فأرادت أن تخرج معه، فنهاها سعد وكره خروجها، فأبت إلا أن تخرج. فقال سعد: «اللهم لا تبلغها ما تريد. فأدركها الموت في الطريق، فقالت: تذكرت من يبكي علي فلم أجد من الناس إلا أعبدي وولائدي فوجد سعد في نفسه»
(1/ 257)

249 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني عياش بن عهد قال: حدثني عبد الله بن سلمة بن معبد الفراء قال: «حضرت رجلا الوفاة في فلاة (1) من الأرض، وحضره ناس من الأعراب، فلما أحس بالموت جعل يقول لهم: وجهوني وجهوني. فجعلوا لا يدرون ما يريد. فلما خاف أن يعجله الموت عن التوجيه قال: يا هؤلاء وجهوني. قالوا: إلى أين نوجهك؟ فبكى ثم قال: إلى البيت الذي من كل فج (2) إليه وجوه أصحاب القبور قال: فبكى - والله - القوم جميعا، ثم وجهوه إلى القبلة، فمات»
__________
(1) الفلاة: الصحراء والأرض الواسعة التي لا ماء فيها
(2) الفج: الطريق الواسع البعيد
(1/ 258)

250 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني عبد الجبار بن أبي نصر قال: قال رجل لسلمة الأسواري وهو في الموت: كيف تراك يرحمك الله؟ فبكى ثم قال: «أراني أصير في القبر وحدي طائر القلب ليس لي من نصير قال: فأبكى - والله - القوم جميعا»
(1/ 259)

(27/65)

251 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني عبيد الله بن محمد قال: حدثني رجل من النساك: أن رجلا حضرته الوفاة، فأدخل يده في أذنه، فوجد ماء أذنه قد عذب. ويقال إن الميت إذا صار إلى حد الموت عذب ماء أذنه. فلما أصابه عذبا أحس بالموت، فقال: من كان مسرورا بمصرع هالك فليأت نسوتنا بوجه نهار يجد النساء حواسرا يندبنه قد قمن قبل تبلج الأسحار قد كن يكنن الوجوه تسترا فاليوم حين برزن للنظار قال: فمات - والله - من ليلته
(1/ 260)

252 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني حسان بن عبد الله بن رويشد بن المصبح الطائي، عن أبيه قال: كان رجل في الحي قد طال عمره، قال: فكان هو باغي (1) الحي، لا يزال. . . . الرجل من السفر إلى أهله، قال: فمرض أخ له، فلما حضره الموت دخل عليه فقال: يا أخي، إني قد أرى ما قد نزل بك من الموت، فأوص بوصية. قال: فقال أخوه: ما أوصيك به؟ ثم قال: كأن الموت يا ابن أبي وأمي وإن طالت حياتك قد أتاكا أتنعى الميتين وأنت حي إذا حي بموت قد نعاكا إذا اختلف الضحى والعصر دأبا يسوقهما المنية أدركاكا
__________
(1) باغي: مريد وطالب
(1/ 261)

253 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: دخلت على العباس بن خزيمة بن عبيد الله في مرضه الذي مات فيه، فرأيته قد جزع جزعا شديدا، قلت له: ما الذي قد أرى بك؟ فقال: «إن ذكر الموت أبدى جزعي ولمثل الموت أبدي الجذعا فله كأس بنا دائرة مزجت بالصاب منها سلعا كل حي سوف تسقيه وإن مد في الغصة منه جرعا ثم لم يزل يبكي حتى غشي عليه. فخرجت من عنده، فلما كان من الغد مات. رحمه الله»
(1/ 262)

(27/66)

254 - حدثنا عبد الله قال: حدثنا صالح بن حكيم التمار البصري قال: حدثنا العلاء بن الفضل بن أبي سوية قال: حدثنا إسماعيل بن طريح قال: حدثني أبي، عن أبيه، عن جد أبيه قال: شهدت أمية بن أبي الصلت وهو يقضي فقال: «لبيكما لبيكما ها أنذا لديكما ثم دنا بطرفه إلى الباب فقال: لبيكما لبيكما ها أنذا لديكما لا مال يغنيني، ولا عشيرة تحميني. ثم أنشأ يقول: كل عيش وإن تطاول يوما صائر مرة إلى أن يزولا ليتني كنت قبل ما قد بدا لي في رءوس الجبال أرعى الوعولا، ثم فاظت نفسه»
(1/ 263)

255 - حدثنا عبد الله قال: حدثني إسحاق بن إسماعيل قال: حدثنا سفيان قال: لما احتضر الفرزدق قال: أروني من يقوم لكم مقامي إذا ما الأمر جل عن العتاب إلى من تفزعون إذا حثيتم (1) بأيديكم علي من التراب فقال ابنه: إلى الله
__________
(1) الحثو والحثي: الاغتراف بملء الكفين، وإلقاء ما فيهما
(1/ 264)

256 - حدثنا عبد الله قال: حدثني أبو عبد الرحمن الأردني قال: أنشد رجل على ابن حجر شعر الفرزدق هذا، فأطرق ساعة ثم قال: يقوم لنا مقامك من فزعنا إليه عند منقطع العتاب وإن حاث عليك حثا ترابا حثا حاث عليه من التراب وما بعد التراب أشد منه وقوفك عند ربك للحساب
(1/ 265)

257 - حدثنا عبد الله قال: حدثني هارون بن أبي يحيى، عن محمد بن زياد بن زياد الكلبي، عن العلاء بن سنان قال: حدثني من مر بالحضر حضر أبي موسى الأشعري، فصادف ذا الرمة في الموت فقال: يا مخرج الروح من نفسي إذا احتضرت وكاشف الكرب زحزحني عن النار ثم مات
(1/ 266)

258 - حدثنا عبد الله قال: حدثني أبي رحمه الله قال: لما قدم هدبة بن الخشرم العذري ليقتل ومعه أبواه يبكيان، التفت إليهما فقال: أبلياني اليوم صبرا منكما إن حزنا منكما باد لشر لا أرى ذا الموت إلا هينا إن بعد الموت دار المستقر اصبرا اليوم فإني صابر كل حي لفناء وقدر
(1/ 267)

(27/67)

259 - حدثنا عبد الله قال: حدثني علي بن محمد القيسي، عن شيخ من بني تميم، عن رفيق مالك بن الريب قال: لما احتضر مالك بن الريب قال: تعارض سهلة فعالها تسأل عن مالك ما فعل ثوى مالك ببلاد العدو وتسفى عليه الرياح الشمل لذلك يا سهل جهزنني فقد حال (1) دون الإياب الأجل
__________
(1) حال: حجز وفرق ومنع
(1/ 268)

260 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني أبو عبد الرحمن العمري: أن رجلا حضره الموت، فأخذ أخوه رأسه، فوضعه في حجره، فدمعت عينه، فوقعت قطرة من دمعه على خده، فرفع طرفه إليه، فرأى أخاه يبكي، فقال: أي أخي لا تبك، واستعد لمثلها. ثم قال: أخيين كنا فرق الدهر بيننا إلى الأمد الأقصى فمن يأمن الدهرا ثم خرجت نفسه فمات
(1/ 269)

261 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم بن كثير قال: حدثني خلف بن تميم قال: حدثني محمد بن طلحة القرشي: أنه عاد مريضا بالمصيصة، قال: فسمعته يقول: ناد رب الدار ذا المال الذي جمع الدنيا بحرص ما فعل؟ قال: فأجبت: كان في دار سواها داره عللته بالمنى ثم انتقل
(1/ 270)

262 - حدثنا عبد الله قال: حدثني نصر بن علي الجهضمي قال: حدثنا الأصمعي، عن عبد العزيز بن أبي سلمة، عن أيوب، عن محمد بن سيرين قال: قال ابن عجلان في الجاهلية: ألا إن هندا أصبحت منك محرما وأصبحت من أدنى حموتها حما وأصبحت كالمقمور جفن سلاحه يقلب بالكفين قوسا وأسهما ومد بها صوته، ثم خر فمات
(1/ 271)

(27/68)

263 - حدثنا عبد الله قال: وأخبرني محمد بن أبي معاذ البصري، عن محمد بن يحيى الكناني، عن عبد العزيز بن عمران الزهري، عن محرر بن جعفر، عن أبيه قال: دخلت على عبد الله بن الفضل بن العباس بن ربيعة بن الحارث بن عبد المطلب وهو يموت، فبكى ثم قال: «أما والله ما يبكيني إلا نسيات خلف هذا الستر، لولاهن لهان علي الموت. إني لمؤمن بالله، وإني لتائب إلى الله، وإن الله لغفور. قال: قلت: أي أخي، الذي رجوته لمغفرة ذنبك فارجه لخير بناتك، فمغفرة الذنب أعظم من الرزق. فقال عبد الله: جزاك الله خيرا. صدقت»
(1/ 272)

264 - حدثنا عبد الله قال: حدثت عن سليمان أبي أيوب البصري، عن سفيان بن عيينة، عن ابن شبرمة قال: «مرض رجل من بني يربوع، فاشتد مرضه قال: وبنتان له عند رأسه، فنظر إليهما فقال: ألا ليت شعري عن بنتي بعدما يوسد لي في قبلة اللحد مضجع وعن وصل أقوام أتى الموت دونهم أيرعون ذاك الوصل أم تتقطع؟ وما يحفظ الأموات إلا محافظ من القوم داع للأمانة مقنع فمات، فوالله ما عاد أحد على ولده بشيء»
(1/ 273)

265 - حدثنا عبد الله قال: أخبرني عمر بن بكير النحوي، عن شيخ من طيئ قال: «احتضر رجل من بني ضبة، فنظر إلى بني له يدرج عند رأسه، فأقبل على أمه فقال: يا هذه: إني لأخشى أن أموت فتنكحي ويقذف في أيدي المراضع معمر فحالت ستور دونه ووليدة ويشغلها عنه خلوق ومجمر قالت: كلا. قال: بلى. قال: ومات، فما إلا أن انقضت عدتها، فتزوجت شابا من الحي. فرئي معمر كما وصف»
(1/ 274)

(27/69)

266 - حدثنا عبد الله قال: حدثني هارون بن أبي يحيى، عن هشام بن محمد، عن أبيه قال: حدثني العريان بن الهيثم قال: «كان أبي عثمانيا، وشبث بن ربعي علويا، وكانا متصافين. فلما مرض شبث مرضه الذي توفي فيه، بعثني أبي إليه، فدخلت عليه وعنده ابنتاه تسندانه، فقلت: أبي يقرئك السلام ويقول: كيف تجدك؟ قال: أجدني في آخر يوم الدنيا، وأول يوم من الآخرة، فأقرئ أباك السلام. ثم التفت إلى ابنتيه، فقال متمثلا بقول لبيد: تمنى ابنتاي أن يعيش أبوهما وهل أنا إلا من ربيعة أو مضر فقوما فقولا بالذي قد علمتما ولا تخمشا وجها ولا تحلقا الشعر وقولا هو المرء الذي لا صديقه أضاع ولا خان الأمير ولا غدر قال: ثم نهضت، فما خرجت من أبيات بني يربوع حتى سمعت الواعية عليه»
(1/ 275)

باب في أقوال وأحوال شتى
(1/ 276)

267 - حدثنا عبد الله قال: حدثني أبو بكر بن سهل التميمي قال: حدثنا عبد الرازق قال: حدثنا جعفر بن سليمان، عن ثابت، عن أنس قال: دخل عبد الله بن مسعود وسعد على سلمان عند الموت، فبكى، فقيل له: يا أبا عبد الله، أجزع من الموت؟ قال: «لا، ولكن عهد إلينا رسول الله صلى الله عليه وسلم عهدا أن نحفظه، قال:» ليكن بلاغ أحدكم من الدنيا كزاد الراكب «
(1/ 277)

268 - حدثنا عبد الله قال: حدثني الفضل بن إسحاق بن حيان قال: حدثنا أبو قتيبة، عن البراء الغنوي، سمع الحسن يقول: دخل على معاوية وهو بالموت، فبكى، فقيل: ما يبكيك؟ قال: «ما أبكي على الموت أن حل بي، ولا على دنيا أخلفها، ولكن هما قبضتان: قبضة في الجنة، وقبضة في النار، فلا أدري في أي القبضتين أنا؟»
(1/ 278)

(27/70)

269 - حدثنا عبد الله قال: وحدثنا الفضل بن إسحاق قال: حدثنا أبو قتيبة، عن أبي معشر، عن محمد بن كعب قال: دخل حبيب بن مسلمة على أبي الدرداء وهو في الموت، فقال: ما أراه إلا الفراق، فجزاك الله من معلم خيرا، عظني بشيء ينفعني الله به، قال: «يا حبيب بن مسلمة، عد نفسك من أصحاب الأجداث، يا حبيب بن مسلمة اتق دعوة المظلوم»
(1/ 279)

270 - حدثنا عبد الله قال: حدثني أبو يزيد الأنصاري قال: حدثنا أيوب بن النجار، عن ابن أبي كثير: أن أبا هريرة بكى في مرضه، فقيل له: ما يبكيك؟ قال: «أما إني لا أبكي على دنياكم هذه، ولكن أبكي على بعد سفري، وقلة زادي، وأني أمسيت في صعود مهبط، على جنة أو نار، ولا أدري إلى أيهما يؤخذ بي»
(1/ 280)

271 - حدثنا عبد الله قال: حدثنا أبو كريب الهمداني قال: حدثنا زكريا بن عدي، عن ابن المبارك، عن يونس، عن الزهري، عن حميد بن عبد الرحمن، عن عبد الله بن عمرو: أن أباه قال حيث احتضر: «اللهم أمرتنا بأمور، ونهيت عن أمور، تركنا كثيرا مما أمرت، ووقعنا في كثير مما نهيت، اللهم لا إله إلا أنت. ثم أخذ بإبهامه، فلم يزل يهلل حتى فاض»
(1/ 281)

272 - حدثنا عبد الله قال: حدثني محمد بن عثمان العجلي قال: حدثنا أبو أسامة قال: حدثني سفيان بن عيينة، عن رقبة بن مسقلة قال: لما حضر (1) الحسن بن علي قال: «أخرجوا فراشي إلى الصحن حتى أنظر في ملكوت السماوات. فأخرجوا فراشه، فرفع رأسه، فنظر فقال: اللهم إني أحتسب نفسي عندك، فإنها أعز الأنفس علي. قال: فكان مما صنع الله له أن احتسب (2) نفسه عنده»
__________
(1) حُضِر: حضره الموت
(2) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 282)

(27/71)

273 - حدثنا عبد الله قال: حدثني أبو جعفر الآدمي قال: حدثنا عبد الله بن رجاء، عن عبد العزيز بن أبي رواد قال: دخلت على المغيرة بن حكيم في مرضه الذي مات فيه، فقلت: أوصني. قال: «اعمل لمثل هذا المضجع»
(1/ 283)

274 - حدثنا عبد الله قال: حدثني محمد بن قدامة قال: حدثني خلف بن الوليد، عن رجل من بني نهشل قال: دخلوا على أبي بكر النهشلي وهو يجود (1) بنفسه، ويعقد بيده، فقال رجل: في هذه الحال؟ فقال: «إني أبادر طي الصحيفة»
__________
(1) يَجُود بنفسه: أي يُخْرِجُها ويَدْفَعُها كما يَدْفَع الإنسان ماله يَجُودُ به يُرِيد أنه في النَّزْع وسِيَاق الموْت
(1/ 284)

275 - حدثنا عبد الله قال: حدثني الحسن بن كثير العنبري، عن خزيمة أبي محمد العابد قال: «مر مالك بن دينار على رجل، فرآه على بعض ما يكره، فقال: يا هذا اتق الله. قال: يا مالك دعنا ندق العيش دقا. فلما حضرت الرجل الوفاة قيل له: قل لا إله إلا الله. قال: إني أجد على رأسي ملكا يقول: والله لأدقنك دقا»
(1/ 285)

276 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد قال: حدثني موسى بن أيوب قال: أخبرنا مخلد قال: مرض مالك بن دينار، فقيل له: لو أمرت بشيء يعقد البطن؟ فقال: «اللهم إنك تعلم أني لا أريد التنعم في بطني، ولا فرجي»
(1/ 286)

277 - حدثنا عبد الله قال: حدثني الحسن بن يحيى بن كثير، عن خزيمة أبي محمد قال: لما حضرت مالك بن دينار الوفاة قال: «جهزوني من دار الدنيا إلى دار الآخرة. فمات، فما وجدوا في بيته شيئا إلا خلق قطيفة، وسندانة، ومطهرة، وقطعة بارية»
(1/ 287)

(27/72)

278 - حدثنا عبد الله قال: حدثنا أبو علي المروزي، عن أبي وهب محمد بن مزاحم، عن عبد العزيز بن أبي رواد قال: حضرت رجلا في النزع، فجعلت أقول له: لا إله إلا الله. فكان يقول. فلما كان في آخر ذلك قلت له: قل لا إله إلا الله. قال: كم تقول؟ إني كافر بما تقول. وقبض على ذلك فسألت امرأته عن أمره فقالت: كان مدمن خمر فكان عبد العزيز يقول: اتقوا الذنوب، فإنما هي أوقعته
(1/ 288)

279 - حدثنا عبد الله قال: حدثنا بشر بن معاذ العقدي قال: حدثنا عامر بن يساف، عن يحيى بن أبي كثير قال: قال معاذ بن جبل وقد اشتد عليه - يعني الموت -: «اخنق خنقك، إن قلبي ليحبك»
(1/ 289)

280 - حدثنا عبد الله قال: حدثنا يحيى بن درست القرشي قال: حدثنا أبو إسماعيل القناد قال: حدثنا يحيى بن أبي كثير، أن أبا سلمة حدثه قال: دخلت على أبي هريرة وهو وجع شديد الوجع، فاحتضنته فقلت: اللهم اشف أبا هريرة. قال: «اللهم لا ترجعها. قالها مرتين. ثم قال: إن استطعت أن تموت فمت، فوالذي نفس أبي هريرة بيده ليأتين على الناس زمان يكون الموت أحب إلى أحدهم من الذهبة الحمراء. وليأتين على الناس زمان يمر الرجل على قبر أخيه المسلم فيتمنى أنه صاحبه»
(1/ 290)

281 - حدثنا عبد الله قال: حدثني العباس العنبري قال: حدثنا أبو داود، عن حماد بن سلمة، عن ثابت قال: دخلت أنا والحسن على صفوان بن محرز نعوده وهو ثقيل، فقال: «إنه من كان في مثل حالي ملأت الآخرة قلبه، وكانت الدنيا أصغر في عينه من الذباب»
(1/ 291)

282 - حدثنا عبد الله قال: حدثنا أزهر بن مروان قال: حدثنا حماد بن زيد، عن عطاء بن السائب قال: دخلنا على أبي عبد الرحمن نعوده، فذهب بعض القوم يرجيه، فقال: «أنا لا أرجو ربي وقد صمت له ثمانين رمضان؟»
(1/ 292)

283 - حدثنا عبد الله قال: وحدثني أزهر قال: دخلنا على جعفر بن سليمان نعوده (1) في مرضه فقال: «ما أكره لقاء ربي»
__________
(1) العيادة: زيارة الغير

(27/73)

(1/ 293)

284 - حدثنا عبد الله قال: حدثنا أبو كريب قال: حدثنا محمد بن الصلت، عن ابن أبي زائدة، عن مجالد، عن الشعبي قال: لما حضر (1) الوليد بن المغيرة جزع، فقال له أبو جهل: يا عم، ما يجزعك؟ قال: «والله ما بي جزع من الموت، ولكني أخاف أن يظهر دين ابن أبي كبشة بمكة، قال أبو سفيان: يا عم لا تخف، أنا ضامن ألا يظهر»
__________
(1) حُضِر: حضره الموت
(1/ 294)

285 - حدثنا عبد الله قال: حدثني أبو الحسن الرقي قال: حدثنا عبد الله بن صالح قال: حدثني يعقوب بن عبد الرحمن، عن أبيه: أن عمرو بن العاص حين حضرته الوفاة ذرفت عيناه، فبكى، فقال له ابنه عبد الله: بالله ما كنت أخشى أن ينزل بك أمر الله إلا صبرت عليه. فقال: «يا بني، إنه نزل بأبيك خصال ثلاثة: أما أولاهن: فانقطاع عمله. وأما الثانية: فهول المطلع. وأما الثالثة: ففراق الأحبة، وهي أيسرهن. ثم قال: اللهم أمرت فتهاونت، ونهيت فعصيت، اللهم ومنك العفو والتجاوز»
(1/ 295)

286 - حدثنا عبد الله قال: حدثني أبو الحسن قال: حدثنا أبو مسهر قال: حدثنا سعيد بن عبد العزيز قال: قال بلال حين حضرته الوفاة: «غدا نلقى الأحبة، محمدا وحزبه، قال: تقول امرأته: واويلاه قال: يقول: وافرحاه»
(1/ 296)

287 - حدثنا عبد الله قال: حدثني أسد بن عمار التميمي قال: حدثني هدبة بن خالد قال: حدثنا حزم قال: دخلنا على مالك بن دينار في مرضه الذي مات فيه وهو يكيد بنفسه، فرفع رأسه إلى السماء ثم قال: «اللهم إنك تعلم أني لم أكن أحب البقاء في الدنيا لبطن ولا لفرج»
(1/ 297)

288 - حدثنا عبد الله قال: حدثني أسد بن عمار قال: حدثني مالك بن عبد الواحد قال: حدثنا عمرو بن عاصم، عن معتمر، عن أبيه قال: بكى عامر عند الموت، فقيل: ما يبكيك؟ قال: «ثلاث: ثنتان أخلفهما، فواحدة أمامي، فمفازة تقطع عنق من قطعها بغير زاد»
(1/ 298)

(27/74)

289 - حدثنا عبد الله قال: حدثني محمد بن إدريس قال: حدثنا أصبغ بن الفرج قال: أخبرني ابن وهب، عن مالك، عن زيد بن أسلم، عن أبيه: أن عمر حين طعن قال: «لو كان لي ما طلعت عليه الشمس لافتديت به من كرب ساعة - يعني بذلك الموت - فكيف بي ولم أرد النار بعد؟»
(1/ 299)

290 - حدثنا عبد الله قال: حدثني محمد بن الحارث قال: حدثنا سيار قال: حدثنا جعفر قال: شهدت أبا عمران الجوني وهو في الموت، قال: فدخل عليه أيوب السختياني فقال لابنه: لقن أباك لا إله إلا الله. فقال أبو عمران لابنه: «ما يقول؟» قال: قال لقن أباك. قال أبو عمران: «يا أيوب، إنها أمامي، لا أعرف غيرها
(1/ 300)

291 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي قال: حدثنا محمد بن الحسن الأسدي قال: حدثنا يحيى بن سلمة بن كهيل، عن أبيه قال: دخلت على سالم بن أبي الجعد وهو يجود بنفسه، فنظر إلي ثم قال: «لا أفلح من ندم»
(1/ 301)

292 - حدثنا عبد الله قال: قال يحيى بن معين: حدثنا معن قال: حدثنا مالك، عن سعيد بن أبي سعيد المقبري قال: دخل مروان على أبي هريرة في شكواه الذي مات فيه فقال: شفاك الله يا أبا هريرة. فقال أبو هريرة: «اللهم إني أحب لقاءك فأحب لقائي. فما بلغ مروان أصحاب القطن حتى مات»
(1/ 302)

293 - حدثنا عبد الله قال: حدثني إبراهيم أبو إسحاق قال: حدثنا أبو ربيعة قال: حدثنا أبو عبدة يوسف بن عبدة، عن ثابت قال: لما كبر معاوية خرجت له قرحة في ظهره، فكان إذا لبس دثارا (1) ثقيلا - والشام أرض باردة - أثقله ذلك وغمه؛ فقال: «اصنعوا لي دثارا خفيفا دفيئا من هذه السخال. فصنع له، فلما ألقي عليه تسار إليه ساعة، ثم غمه، فقال: جافوه عني. ثم لبسه. ثم غمه فألقاه، ففعل ذلك مرارا ثم قال: قبحك الله من دار، ملكتك أربعين سنة، عشرين خليفة وعشرين أميرا، ثم صيرتني إلى ما أرى قبحك الله من دار»
__________
(1) الدثار: الثوب الذي يكون فوق الشعار
(1/ 303)

(27/75)

294 - حدثنا عبد الله قال: وحدثني إبراهيم قال: حدثنا أبو ربيعة قال: حدثنا يوسف بن عبدة قال: سمعت ثابتا البناني قال: كان عمرو بن العاص على مصر، فاشتكى وثقل، فقال لصاحب شرطه: أدخل علي ناسا من وجوه أصحابك آمرهم بأمر. فلما دخلوا عليه، نظر إليهم ثم قال: «إنها قد بلغت هذه، اردعوها عني، قالوا: ومثلك أيها الأمير يقول هذا؟ هذا أمر الله الذي لا مرد له. قال: إي والله قد عرفت أنه كذا، ولكني أحببت أن تتعظوا. لا إله إلا الله. فلم يزل يقولها حتى مات»
(1/ 304)

295 - حدثنا عبد الله قال: حدثنا الحسن بن عبد الرحمن قال: احتضر (1) رجل من جهينة، فأتاه جيرانه وإخوانه، فنظر إليهم حوله، فاغرورقت عيناه ثم قال: غدا يكثر الباكون منا ومنكم وتزداد داري من دياركم بعدا
__________
(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(1/ 305)

296 - حدثنا عبد الله قال: وحدثنا الحسين بن عبد الرحمن قال: أشرف أحمد بن يوسف - وهو بالموت - على بستان له على شاطئ دجلة، فجعل يتأمله ويتأمل دجلة، ثم تنفس وقال متمثلا: ما أطيب العيش لولا موت صاحبه ففيه ما شئت من عيب لعائبه قال: فما أنزلناه حتى مات
(1/ 306)

297 - حدثنا عبد الله قال: وحدثني إسحاق بن السري قال: دخلنا على عبد الله بن يعقوب في اليوم الذي مات فيه، وعنده متطبب (1) ينعت له دواء، فقال عبد الله متمثلا: إن عيشا يكون آخره الموت لعيش معجل التنغيص ومات من يومه
__________
(1) المتطبب: الذي يتعاطى علم الطب، وهو لا يعرفه معرفة جيدة
(1/ 307)

298 - حدثنا عبد الله قال: حدثنا محمد بن أحمد قال: حدثني يعقوب بن إسحاق: أنه حضر رجلا يموت، فقيل له: قل لا إله إلا الله. فقال: أنا إن مت فالهوى حشو قلبي فبداء الهوى يموت الكرام ثم قال: يا من لا يموت، ارحم من يموت. ثم لم يلبث أن مات
(1/ 308)

(27/76)

299 - حدثنا عبد الله قال: حدثني أبو بكر الواسطي قال: أخبرنا أبو المنذر إسماعيل بن عمر قال: دخلنا على ورقاء بن عمر وهو في الموت، فجعل يهلل ويكبر ويذكر الله، وجعل الناس يدخلون عليه أرسالا، يسلمون فيرد عليهم ويخرجون. فلما كثروا عليه أقبل على ابنه فقال: «يا بني اكفني رد السلام على هؤلاء لا يشغلوني عن ربي»
(1/ 309)

300 - حدثنا عبد الله قال: حدثني العباس بن يزيد البصري قال: حدثنا يعلى بن عبد الرحمن العنبري قال: حدثنا سيار بن سلامة قال: دخلت على أبي العالية في مرضه الذي مات فيه، قال: «إن أحبه إلي أحبه إلى الله»
(1/ 310)

301 - حدثنا عبد الله قال: حدثنا داود بن رشيد قال: حدثنا عباد بن العوام قال: حدثنا أبو مالك الأشجعي، عن ربعي بن حراش أنه حدثهم: أن أخته وهي امرأة حذيفة قالت: لما كان ليلة توفي حذيفة جعل يسألنا: أي الليل هذا؟ فنخبره. حتى كان السحر، قالت: فقال: أجلسوني. فأجلسناه، قال: وجهوني. فوجهناه، قال: «اللهم إني أعوذ بك من صباح النار ومن مسائها»
(1/ 311)

302 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله قال: حدثنا سيار قال: حدثنا جعفر قال: دخلنا على أبي التياح الضبعي نعوده في مرضه الذي مات فيه، فقال: «والله إن كان لينبغي للرجل المسلم اليوم أن يزيده ما يرى في الناس من التهاون بأمر الله؛ أن يزيده ذلك لله جدا واجتهادا. ثم بكى»
(1/ 312)

303 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا هشام بن عبيد الله قال: حدثني ابن لهيعة قال: حدثني عبد الحميد بن عبد الله بن إبراهيم القرشي، عن أبيه قال: لما نزل بالعباس بن عبد المطلب الموت قال لابنه: يا عبد الله، إني والله ما مت موتا، ولكني فنيت فناء، وإني موصيك بحب الله وحب طاعته، وخوف الله وخوف معصيته، فإنك إذا كنت كذلك لم تكره الموت متى أتاك، وإني أستودعك الله يا بني. ثم استقبل القبلة فقال: لا إله إلا الله. ثم شخص ببصره فمات
(1/ 313)

(27/77)

304 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا خالد بن يزيد القرني قال: حدثنا يحيى بن مطر، عن عيسى بن جابان قال: أمر بشر بن مروان برجل يقتل، فلما شد بالحبال وقام الذي يقتله بكى، ثم تلا هذه الآية: (يعذب من يشاء ويرحم من يشاء وإليه تقلبون (1)) قال: وضربت عنقه على تلك الحال
__________
(1) سورة: العنكبوت آية رقم: 21
(1/ 314)

305 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثني الحميدي، عن سفيان قال: «أتي زياد برجل فأمر به ليقتل، فلما أحس الرجل بالموت قال: ائذنوا لي أتوضأ وأصلي ركعتين فأموت على توبة لعلي أنجو من عذاب الله. قال زياد: ما يقول؟ قالوا: يقول كذا وكذا. قال: دعوه فليتوضأ وليصل ما بدا له. قال: فتوضأ، وصلى كأحسن ما يكون. فلما قضى صلاته أتي به ليقتل، فقال له زياد: هل استقبلت التوبة؟ قال: إي والذي لا إله غيره. فخلى سبيله»
(1/ 315)

306 - حدثنا عبد الله قال: حدثني رجل من بني هاشم من ولد عيسى بن جعفر قال: سمعت أم إسحاق بنت عيسى بن جعفر قالت: حضرت عيسى بن جعفر وهو يموت، فأغمي عليه، فخرجنا نصرخ، فأقبل صباح الطبري - مولاه - يسكننا، فأفاق فقال: «دعهن. ثم قال متمثلا: قد كن يخبأن الوجوه تسترا فاليوم حين برزن للنظار يلطمن حرات الوجوه على فتى سهل الخليقة طيب الأخبار». حدثنا عبد الله قال: وحدثني أبو بشر البجلي قال: حدثنا صباح الطبري: أنه حضر عيسى بن جعفر تمثل بهذا عند الموت
(1/ 316)

(27/78)

307 - حدثنا عبد الله قال: حدثني أبو عبد الله الصيرفي قال: حدثني أبو حفص الأسدي قال: حدثني أبو الوجيه ابن بنت ذي الرمة قال: حدثني مسعود يعني أخا ذي الرمة قال: كنا بالبدو، فحضرت ذا الرمة الوفاة، فقال: «احملني إلى الماء يصلي علي أهل الإسلام، فحملته على باب، فأغفى إغفاءة، ثم أتيته، فنقر الباب فقال: مسعود؟ قلت: لبيك (1) قال: هذا والله الحق المبين، لا حين أقول: عشية (2) مالي حيلة غير أنني بلقط الحصى والخط في الدار مولع كأن شبابا فارسيا أصابني على كبدي بل لوعة الحب أوجع»
__________
(1) التلبية: أصل التلبية الإقامة بالمكان، وإجابة المنادي، ولبيك أي إجابة لك بعد إجابة
(2) العشي: ما بين زوال الشمس إلى وقت غروبها
(1/ 317)

308 - حدثنا عبد الله قال: حدثني العباس بن جعفر قال: حدثنا الحارث بن مسكين قال: أخبرنا ابن وهب قال: حدثني مالك بن أنس قال: كان عمر بن حسين من أهل الفضل، والفقه، والمشورة في الأمور، والعبادة. وكانت القضاة تستشيره. قال مالك: ولقد أخبرني من حضره عند الموت، فسمعه يقول: «(لمثل هذا فليعمل العاملون (1))، فقلت لمالك: أتراه قال هذا لشيء عاينه؟ قال: نعم»
__________
(1) سورة: الصافات آية رقم: 61
(1/ 318)

309 - حدثنا عبد الله قال: حدثني أبو محمد العتكي البصري، قال: حدثني الحسين بن محمد بن سلام مولى آل سليمان بن علي، قال: لما احتضر (1) محمد بن سليمان، كان رأسه في حجر أخيه جعفر بن سليمان. قال جعفر: وا انقطاع ظهراه، قال محمد: «وا انقطاع ظهر من يلقى الحساب غدا، والله ليت أمك لم تلدني، وليتني كنت جمالا وأني لم أكن فيما كنت فيه»
__________
(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(1/ 319)

(27/79)

310 - حدثنا عبد الله قال: حدثني أبو الحسن الرقي، قال: حدثنا عثمان بن صالح، قال: حدثنا ابن لهيعة، قال: حدثنا الوليد بن أبي الوليد، عن رجل من أصحاب رسول الله صلى الله عليه وسلم، أنه لما حضره الموت بكى، فقيل له: ما يبكيك؟ قال: «أما إني لا أبكي على الدنيا، ولكني أبكي أني أخاف أن أكون كنت أقول قولا أحسبه هينا وهو عند الله عظيم»
(1/ 320)

311 - حدثنا عبد الله قال: حدثني محمد بن عبد العزيز بن أبي رزمة قال: أخبرنا الفضل بن موسى، عن طلحة، عن أبي حميدة قال: «رأيت رجلا غرق في نهر بلخ وهو يقول: (ذلك تقدير العزيز العليم (1)) حتى مات»
__________
(1) سورة: الأنعام آية رقم: 96
(1/ 321)

312 - حدثنا عبد الله قال: حدثنا محمد بن عبد العزيز المروزي قال: أخبرني النضر بن شميل قال: أخبرنا عيينة بن عبد الرحمن قال: أخبرنا علي بن زيد بن جدعان قال: «حضر رجلا من الأنصار الموت، قال لابنه: يا بني، إني موصيك بوصية فاحفظها عني، فإنك خليق ألا تحفظها على غيري: اتق الله. إن استطعت أن يكون اليوم خيرا منك أمس، وغدا خيرا منك اليوم؛ فافعل. وإياك والطمع، فإنه عدو حاضر، وعليك باليأس، فإنك لم تيأس من شيء إلا استغنيت عنه. وكل شيء يعتذر منه فإنه لن يعتذر من خير. وإذا عثر (1) عاثر من الناس فاحمد الله أن لا تكونه. وإذا قمت إلى صلاتك فصل صلاة مودع (2)، وأنت ترى أنك لن تصلي بعدها أبدا»
__________
(1) العثرة: الزلة والسقطة
(2) المودع: المفارق للدنيا
(1/ 322)

313 - حدثنا عبد الله قال: حدثني أبو عبد الرحمن الأزدي، أنه حدث عن محمد بن عبيد الله الفزاري، عن جدته قالت: «أتانا السيل، سيل الكعبة، في سنة ثمانين، وقد أقبل بالشجر والحجارة، فهو يمر بها في السيل، فجاء في السيل (1) رجل قد اقتلعه الماء وهو يقول: لبيك (2) اللهم لبيك، بذنوبنا وطالما أمليت. وذهب به الماء»
__________
(1) السيل: الماء الغزير المندفع بشدة

(27/80)

(2) التلبية: أصل التلبية الإقامة بالمكان، وإجابة المنادي، ولبيك أي إجابة لك بعد إجابة
(1/ 323)

314 - حدثنا عبد الله قال: حدثني محمد بن الحسين قال: حدثنا الحميدي، عن سفيان قال: قال إبراهيم الصائغ حين أمر به أبو مسلم فقتل: «اللهم إن كنت أتيت أمرا لا ينبغي لي أن آتيه فاغفره لي. فقالوا لأبي مسلم: ما رأينا أحدا أجزع (1) عند الموت منه فقال أبو مسلم: انظر إلى هؤلاء ما أقل عقولهم إنما كره أن يعين على نفسه بشيء»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 324)

315 - حدثنا عبد الله قال: حدثني علي بن أبي مريم، عن محمد بن الحسين، عن حكيم بن جعفر قال: حدثني عبد الله بن أبي نوح قال: «دخلت بالشام على مريض أعوده (1)، وكان يذكر عنه خير، فقلت: كيف تجدك؟ قال: أجد الآخرة أقرب إلي من الدنيا، وغدا تقوم علي القيامة، وإني أستغفر الله من خللي وزللي. فلما كان من الغد مات»
__________
(1) العيادة: زيارة الغير
(1/ 325)

316 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل قال: حدثنا يزيد بن هارون قال: أخبرنا إسماعيل، عن قيس قال: دخل عثمان على عبد الله يعوده، فقال له عثمان: كيف تجدك؟ قال عبد الله: «مردود إلى مولاي الحق، قال له عثمان: طيبا، أو طبت» - شك يزيد
(1/ 326)

317 - حدثنا عبد الله قال: وحدثني محمد بن إدريس قال: حدثني أحمد بن أبي الحواري قال: حدثنا عبد الله بن السري قال: حدثني سلامة وصي عبد الله بن مرزوق قال: قال عبد الله بن مرزوق في مرضه: «يا سلامة، إن لي إليك حاجة؟ قال: قلت: وما هي؟ قال: تحملني فتطرحني على تلك المزبلة لعلي أموت عليها، فيرى مكاني فيرحمني»
(1/ 327)

(27/81)

318 - حدثنا عبد الله قال: حدثني محمد بن إدريس قال: حدثنا سعيد بن سليمان النشيطي قال: حدثنا جعفر بن حيان، عن الحسن: أن ملكا من الملوك نزل به الموت، فأطاف به أهل مملكته، فقالوا: لمن تدع العباد والبلاد؟ فقال: أيها القوم، لا تجهلوا، فإنكم في ملك من لا يبالي أصغيرا أخذ من ملكه أو كبيرا
(1/ 328)

319 - حدثنا عبد الله قال: حدثنا محمد بن علي بن شقيق قال: حدثنا إبراهيم بن الأشعث قال: حدثنا الفضيل، عن هشام، عن الحسن قال: بكى سلمان عند الموت، فقيل: ما يبكيك؟ قال: «ما أبكي ضنا بدنياكم، ولا جزعا (1) من الموت، ولكن قلة الزاد (2)، وبعد المفاز»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(2) الزاد: هو الطعام والشراب وما يُتَبَلَّغُ به، ويُطْلق على كل ما يُتَوصَّل به إلى غاية بعينها
(1/ 329)

320 - حدثنا عبد الله قال: حدثني محمد بن إدريس قال: حدثنا محمد بن سعيد الأصبهاني قال: حدثنا أبو بكر بن عياش قال: «دخلت على عاصم وهو يموت، وهو يقرأ: (ثم ردوا إلى الله مولاهم الحق (1))، خفض كما يقرؤها. وما أعلمه يعقل قال: ودخلت على أبي حصين قبل أن يموت وهو يقرأ: (وما ظلمناهم ولكن كانوا هم الظالمين (2)) قال: ودخلت على الأعمش قبل أن يموت، فقال: لا تأذن بي أحدا، فإذا صليت الفجر فاخرج بي فاطرحني ثم قال: ودخلت مع القراء على حبيب بن أبي ثابت قبل أن يموت، وتحته رقعة، وهو يقول: آه آه. فلما خرجنا من عنده مات»
__________
(1) سورة: الأنعام آية رقم: 62
(2) سورة: الزخرف آية رقم: 76
(1/ 330)

321 - حدثنا عبد الله قال: حدثني إبراهيم بن عبد الرحمن قال: لما احتضر (1) محمد بن عباد، دخل عليه نفر من قومه كانوا يحسدونه، فلما خرجوا قال متمثلا: تمنى رجال أن أموت فإن أمت فتلك سبيل لست فيها بأوحد فما عيش من يبقى خلافي بضائري وما موت من يمضي أمامي بمخلدي فقل للذي يبقى خلاف الذي مضى تهيأ (2) لأخرى مثلها فكأن قد
__________

(27/82)

(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(2) تهيأ للأمر: تأهب له وأعد نفسه لمزاولته
(1/ 331)

322 - حدثنا عبد الله قال: حدثني أبو بكر المدائني قال: حدثنا يحيى بن أبي بكير قال: حدثنا حماد بن سلمة، عن ثابت، عن المفضل بن المهلب: «أن ملك اليمن حضرته الوفاة، فقالوا: من تدع للبلاد والعباد؟ فقال: أيها الناس، لا تجهلوا، فإنكم في ملك من لا يبالي صغيرا أخذ منكم أم كبيرا؟»
(1/ 332)

323 - حدثنا عبد الله قال: حدثني محمد بن علي بن شقيق قال: حدثنا إبراهيم بن الأشعث قال: حدثنا فضيل بن عياض، عن هشام، عن الحسن قال: «احتضر رجل من الصدر الأول، فبكى، فاشتد بكاؤه، فقيل له: ما يبكيك رحمك الله؟ إن الله غفور رحيم فقال: أما والله ما تركت بعدي شيئا أبكي عليه، وما أبكي من دنياكم إلا على ثلاث: الظمأ في يوم هاجرة بعيد ما بين الطرفين. أو ليلة يبيت الرجل فيها يراوح (1) ما بين جبهته وقدميه. أو غدوة أو روحة (2) في سبيل الله»
__________
(1) يراوح: يَعْتَمِد على إحدَاهما مرةً وعلى الأخرى مرةً ليُوصل الراحةَ إلى كل منهما
(2) الروحة: السير بعد الزوال
(1/ 333)

324 - حدثنا عبد الله قال: حدثنا محمد بن علي قال: حدثنا إبراهيم قال: أخبرنا فضيل قال: «أغمي على رجل من الصدر الأول، فأفاق من الليل فقال: يا أهلاه أي حين هذا؟ قالوا: السحر (1). قال: أعوذ بالله من ليلة صباحها النار. قال: وأغمي على آخر، فأفاق من العشي (2)، فقال: أعوذ بالله من رواح إلى النار»
__________
(1) السحر: الثلث الأخير من الليل
(2) العشي: ما بين زوال الشمس إلى وقت غروبها
(1/ 334)

325 - حدثنا عبد الله قال: وحدثنا محمد بن علي قال: حدثنا إبراهيم قال: سمعت فضيل بن عياض يقول: بلغني أن رجلا يقال له أبو عطية المذبوح، لما احتضر (1) بكى وجزع جزعا شديدا، فقيل له في ذلك فقال: وكيف لا أجزع وإنما هي ساعة، ثم لا أدري أين يسلك بي؟
__________

(27/83)

(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(1/ 335)

326 - قال أبو عبد الله الهروي: حدثني جعفر بن درستويه الفسوي قال: حدثنا محمد بن آدم قال: حدثنا مخلد، عن هشام، عن ابن أبي حسين قال: لما حضرت عطاء الوفاة صاحت النساء، فقال عطاء: «اكفني هؤلاء، فإن غلبوك فاستعن عليهن بالسلطان. ثم جعل يقول: يا صريخ الأخيار، يا صريخ الأخيار فلم يزل يقولها حتى قضى»
(1/ 336)

327 - حدثنا عبد الله قال: حدثني محمد بن المثنى قال: سمعت إبراهيم بن شماس قال: سمعت إبراهيم بن أبي بكر بن عياش قال: «شهدت أبي عند الموت، فبكيت، فقال: يا بني ما تبكي؟ فما أتى أبوك فاحشة (1) قط (2)»
__________
(1) الفاحشة: القبيح الشنيع من الأقوال والأفعال
(2) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 337)

328 - حدثنا عبد الله قال: حدثنا إسماعيل بن عبد الله العجلي قال: حدثنا هدبة بن خالد قال: حدثنا حزم بن أبي حزم القطعي قال: دخلنا على مالك بن دينار في مرضه الذي مات فيه، وكان يكيد بنفسه، فرفع رأسه إلى السماء فقال: «اللهم إنك تعلم أني لم أكن أحب البقاء في الدنيا لبطن ولا فرج»
(1/ 338)

329 - حدثنا عبد الله قال: حدثني يعقوب بن محمد قال: دخل على رجل وهو في الموت، فقيل له: كيف تجدك؟ قال: بعد لم يكشف الغطاء
(1/ 339)

330 - حدثنا عبد الله قال: حدثني أبو محمد الرملي قال: حدثنا أبو عمير قال: حدثتني أمي، عن أخيها وكان يقال له داود الرطال وكان مولى لإبراهيم بن صالح بن علي قال: لما احتضر (1) إبراهيم بن صالح قلت له: يا مولاي، قل لا إله إلا الله. قال: «فعلتها يا داود»
__________
(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(1/ 340)

(27/84)

331 - حدثنا عبد الله قال: حدثنا أبو عقيل الأسدي قال: حدثنا عبيد الله بن موسى قال: حدثنا إسرائيل، عن عبد الله بن المختار، عن محمد بن سيرين قال: مرض معاوية مرضا شديدا، فنزل عن السرير، وكشف ما بينه وبين الأرض، وجعل يلزق ذا الخد مرة بالأرض، وذا الخد مرة بالأرض، ويبكي ويقول: «اللهم إنك قلت في كتابك: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء (1)). اجعلني ممن تشاء أن تغفر له»
__________
(1) سورة: النساء آية رقم: 48
(1/ 341)

332 - حدثنا عبد الله قال: حدثني أبو محمد الرملي قال: حدثني أبو عمير النحاس قال: حدثتني أمي، عن خالي أخيها، قال: لما حضر (1) عبد الوهاب بن إبراهيم - وكان أمير فلسطين - جعل يقول: «يا ويحكم الموت»
__________
(1) حُضِر: حضره الموت
(1/ 342)

333 - حدثنا عبد الله قال: وحدثنا الحسين بن علي البزاز قال: حدثنا أبو عمير بن النحاس، عن ضمرة بن ربيعة قال: جاء مؤذن الجنيد بن عبد الرحمن إليه في مرضه الذي مات فيه، فسلم عليه بالإمرة، فقال: «يا ليتها لم تقل لنا»
(1/ 343)

334 - حدثنا عبد الله قال: حدثني أبو يعلى الناقد قال: «احتضر (1) أعرابي فجعل يقول: يا ملك الموت تقدم فاجلس فاستل (2) روحي من عظام يبس (3) ما كنت بدعا في فراغ الأنفس»
__________
(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(2) استل الشيء من الشيء: انتزعه وأخرجه برفق
(3) يبس: جف
(1/ 344)

335 - حدثنا عبد الله قال: حدثني بشر بن بشار قال: حدثنا عمر بن يونس اليمامي قال: حدثني أبي قال: حدثني عكرمة بن خالد: أنه دخل على نافع بن أبي علقمة الكناني - وهو أمير على مكة - يعوده (1)، فرآه ثقيلا، فقال له: اتق الله وأكثر ذكره، فولى بوجهه إلى الجدار، فلبث (2) ساعة، ثم أقبل علي فقال: «يا أبا خالد، ما أنكر ما تقول، ولوددت أني كنت عبدا مملوكا لبني فلان بن كنانة - أشقى أهل بيت من كنانة - وأني لم أل من هذا العمل شيئا قط (3)»

(27/85)

__________
(1) العيادة: زيارة الغير
(2) اللبث: الإبطاء والتأخير والانتظار والإقامة
(3) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 345)

336 - حدثنا عبد الله قال: حدثنا أبو كريب قال: حدثنا مصعب، عن مبارك، عن الحسن، عن أنس بن مالك قال: لما نزل برسول الله صلى الله عليه وسلم الموت، قالت فاطمة: واكرباه. فقال رسول الله صلى الله عليه وسلم: «لا كرب على أبيك بعد اليوم»
(1/ 346)

337 - حدثنا عبد الله قال: حدثني أبو الحسن الخزاعي قال: تمثل عبد الرحيم بن جعفر بن سليمان بن علي عند الموت: «ألا قد أرى ألا خلود وأنه سينقر في داري غراب ويحجل ويقسم ميراثي رجال أعزة (1) وتشغل عني الوالدات وتذهل»
__________
(1) أعزة: ذوو القوة والشدة
(1/ 347)

338 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن قال: حدثني عبد الله بن صالح العجلي قال: قال ابن السماك عند وفاته: «اللهم إنك تعلم أني وإن كنت إذ كنت أعصيك، أني أحب فيك من يطيعك»
(1/ 348)

339 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن قال: حدثنا سعدان بن مسلم قال: دخلت على أخي يحيى وهو يجود بنفسه، فقال: «اذكر لي شيئا مما يحسن به ظني، فحضرني هذا الشعر، فقلت له: يا كبير الذنب عفو الله من ذنبك أكبر أكبر الأشياء في أصغر عفو الله يصغر»
(1/ 349)

340 - حدثنا عبد الله قال: حدثنا عبيد الله بن جرير قال: حدثنا موسى بن إسماعيل قال: أخبرنا ورقاء، عن ابن أبي نجيح، عن أبيه: أن رجلا مر على رجل من الأنصار وهو يتشحط (1) في دمه، فقال: إني فلان، أشعرت أن محمدا قد قتل؟ فقال الأنصاري: إن كان محمد قد قتل فقد بلغ، فقاتلوا عن دينكم
__________
(1) يتشحط: يتخبط ويتمرغ ويضطرب
(1/ 350)

(27/86)

341 - حدثنا عبد الله قال: حدثني محمد بن عمر المقدمي قال: حدثنا سعيد بن عامر قال: حدثنا أبو الفضل كثير بن يسار قال: دخلنا على حبيب أبي محمد وهو بالموت، فقال: «أريد أن آخذ طريقا لم أسلكه قط (1)، فلا أدري ما يصنع بي. قلت: أبشر يا أبا محمد، أرجو أن لا يفعل بك إلا خير. قال: ما يدريك؟ ليت تلك الكسرة التي أكلناها لا تكون سما علينا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 351)

342 - حدثنا عبد الله قال: حدثني الحسن بن يحيى قال: حدثنا مكي بن إبراهيم البلخي قال: حدثنا موسى بن عبيدة، عن داود بن بكر: أن رجلا مرض، فلما حضرته الوفاة قال: هذه الملائكة يضربون وجهه ودبره. يقول ذلك لأهله. فقلت لداود: ما هو؟ قال: كان رجلا يقول بالتكذيب بالقدر
(1/ 352)

343 - حدثنا عبد الله قال: حدثنا حجاج بن يوسف قال: حدثنا سهل بن حماد قال: حدثنا ثابت الأنصاري قال: حدثني الزهري، عن إبراهيم بن عبد الرحمن بن عوف قال: مرض عبد الرحمن بن عوف، فظننا أنه لما به. فأغمي عليه، فخرجت أم كلثوم، فصرخت (1) عليه، فلما أفاق قال: «أغمي علي؟ قلنا: نعم. قال: أتاني رجلان فقالا لي: انطلق نحاكمك إلى العزيز الأمين فأخذا بيدي، فانطلقا بي، فلقيهما رجل فقال: أين تنطلقان بهذا؟ قالا: ننطلق به إلى العزيز الأمين. قال: لا تنطلقا به، إن هذا ممن سبقت له السعادة في بطن أمه»
__________
(1) صرخ: نادى بصوت عال
(1/ 353)

344 - حدثنا عبد الله قال: حدثنا سعيد بن سليمان، عن عباد بن العوام، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال: دخلنا على سعد بن مسعود - يعني وهو بالموت - فقال: «ما أدري ما يقولون، غير أنه ليت ما في تابوتي هذا نار فلما مات نظروا فإذا فيه ألف أو ألفان»
(1/ 354)

(27/87)

345 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز قال: دخلت على رجل به الجذام (1) وهو في الموت، فجعلت أرجيه وأذكره، فقال: إني لأرجو ما ترجوه لي؛ ولكن كيف منه وقد عصيته؟
__________
(1) الجُذَام: هو الدَّاء المعروف يصيب الجلد والأعصاب وقد تتساقط منه الأطراف
(1/ 355)

346 - حدثنا عبد الله قال: حدثني محمد بن أبان البلخي قال: حدثنا يحيى بن سليم الطائفي، عن إسماعيل بن كثير، عن زياد مولى ابن عياش، عن أصحاب النبي صلى الله عليه وسلم قال: دخلنا على حذيفة في مرضه الذي مات فيه، فقال: «اللهم إنك تعلم لولا أني أرى أن هذا اليوم أول يوم من أيام الآخرة، وآخر يوم من أيام الدنيا؛ لم أتكلم بما أتكلم به. اللهم إنك تعلم أني كنت أختار الفقر على الغنى، وأختار الذلة عن العز، وأختار الموت على الحياة؛ فحبيب جاء على فاقة. لا أفلح من ندم»
(1/ 356)

347 - حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: حدثنا، سعيد بن سليمان النشيطي، قال: حدثنا، جعفر بن حيان، عن الحسن،: أن ملكا من الملوك نزل به الموت، فأطاف به أهل مملكته، فقالوا: لمن تدع العباد والبلاد؟ فقال: أيها القوم، لا تجهلوا، فإنكم في ملك من لا يبالي صغيرا أخذ من ملكه أم كبيرا؟
(1/ 357)

348 - حدثنا عبد الله قال: حدثنا، أحمد بن جميل، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا عبد الله بن عبد الله بن دينار، عن، زيد بن أسلم قال: أغمي على المسور بن مخرمة، ثم أفاق فقال: «أشهد أن لا إله إلا الله، وأن محمدا رسول الله، وصل الله أحب إلي من الدنيا وما فيها، عبد الرحمن بن عوف في الرفيق الأعلى (مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا (1)). عبد الملك والحجاج يجران أمعاءهما في النار»
__________
(1) سورة: النساء آية رقم: 69
(1/ 358)

(27/88)

349 - حدثنا عبد الله قال: حدثني، أحمد بن محمد الأزدي، قال: لما احتضر (1) هارون أمير المؤمنين جعل يقول: «واسوءتاه من رسول الله»
__________
(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(1/ 359)

350 - حدثنا عبد الله قال: حدثني محمد بن سهل بن بسام الأزدي، عن هشام بن محمد قال: حدثني عبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب الجمحي، عن أبيه، عن عثمان بن إبراهيم قال: «خرجنا - ونحن نفر من قريش - إلى الوليد بن عبد الملك وفودا إليه، فلما كنا بناحية من أرض السماوة، نزلنا على ماء، فإذا امرأة جميلة قد أقبلت، حتى وقفت علينا فقالت: يا هؤلاء، احضروا رجلا يموت فاشهدوا على ما يقول، ومروه بالوصية، ولقنوه. قال: فقمنا معها، فأتينا رجلا يجود (1) بنفسه، فكلمناه، وإذا حوله بنون له، وصبية صغار لو غطيت عليهم مكيلا لغطاهم، كأنما ولدوا في يوم واحد، ستة أو سبعة. فلما سمع كلامنا فتح عينيه، فبكى ثم قال: يا ويح (2) صبيتي الذين تركتهم من ضعفهم ما ينضجون كراعا قد كان في لو أن دهرا أردني لبني حتى يبلغون متاعا (3) قال: فأبكانا جميعا، ولم نقم من عنده حتى مات. فدفناه. فقدمنا على الوليد، فذكرنا ذلك له، فبعث إلى عياله وولده، فقدمهم عليه، ففرض لهم، وأحسن إليهم»
__________
(1) يَجُود بنفسه: أي يُخْرِجُها ويَدْفَعُها كما يَدْفَع الإنسان ماله يَجُودُ به يُرِيد أنه في النَّزْع وسِيَاق الموْت
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(3) المتاع: كل ما يُنْتَفَعُ به وَيُسْتَمْتَعُ، أو يُتَبَلَّغُ بِهِ ويتُزَوَدَّ من سلعة أو مال أو زوج أو أثاث أو ثياب أو مأكل وغير ذلك
(1/ 360)

(27/89)

351 - حدثنا عبد الله قال: حدثني الفضل بن جعفر، قال: حدثنا النضر بن شداد بن عطية، قال: حدثني أبي شداد بن عطية قال: حدثنا، أنس بن مالك قال: دخلنا على عبد الله بن مسعود نعوده في مرضه، فقلنا: كيف أصبحت أبا عبد الرحمن؟ قال: «أصبحنا بنعمة الله إخوانا. قلنا: كيف تجدك يا أبا عبد الرحمن؟ قال: أجد قلبي مطمئنا بالإيمان. قلنا: ما تشتكي أبا عبد الرحمن؟ قال: أشتكي ذنوبي وخطاياي. قال: ما تشتهي شيئا؟ قال: أشتهي مغفرة الله ورضوانه. قلنا له: ألا ندعو لك طبيبا؟ قال: الطبيب أمرضني»
(1/ 361)

352 - حدثنا عبد الله قال: حدثني أبو العباس العتكي قال: حدثني جبلة بن جرير قال: دخلت على زهير البابي في مرضه، فقلت: كيف تجدك؟ قال: «أجدني لا أمتنع مما أكره، ولا أقدر أن آتي ما أحب»
(1/ 362)

353 - حدثنا عبد الله قال: وحدثني أحمد بن موسى الثقفي: قيل للأنصاري في مرضه: كيف تجدك؟ قال: «أجدني - والله - على أرض حياتي لموتي»
(1/ 363)

354 - حدثنا عبد الله قال: وحدثني عبيد الله بن جرير، عن أحمد بن معذل قال: «دخلت على أختي وهي مريضة، فقلت: يا خية كيف تجدينك؟ قالت: أجدني ضعيفة ومولاي قوي، وفي قوته ما يقوى به ضعفي وأجدني فقيرة ومولاي غني، وفي غنائه ما يسد به فقري»
(1/ 364)

355 - حدثنا عبد الله قال: وحدثني مبشر بن حسان قال: «قيل لامرأة كانت بها علة طويلة: كيف تجدينك؟ قالت: أجدني كما قال: قد لعمري مل الطبيب ومل الـ أهل مني وملني عوادي»
(1/ 365)

356 - حدثنا عبد الله قال: حدثني علي بن أبي جعفر قال: حدثنا عثمان بن صالح قال: حدثنا ابن لهيعة قال: حدثنا الوليد بن أبي الوليد أن رجلا من أصحاب رسول الله صلى الله عليه وسلم حضره الموت، فبكى، فقيل له: ما يبكيك؟ قال: «أما أني لا أبكي على الدنيا، ولكني أبكي أخاف أن أكون كنت أقول قولا أحسبه هينا وهو عند الله عظيم»
(1/ 366)

(27/90)

357 - حدثنا عبد الله قال: حدثني عبيد الله العتكي قال: حدثنا محمد بن عمرو بن جبلة، عن محمد بن مروان العقيلي، عن سلام، عن أبي مطيع قال: أتيت باب سوار، فإذا هو قد حجب، وهم يقولون: شاكي، فدخلت عليه، فإذا عموم مدثر وهو يقول: «هو يعلم أني لا أرجو إلا إياه. لا إله إلا الله»
(1/ 367)

358 - حدثنا عبد الله قال: حدثني عبيد الله العتكي قال: حدثنا محمد بن أبي بكر قال: حدثنا محرر أبو سعيد، عن عبد الواحد بن زيد قال: «دخلنا على صاحب لنا نهون عليه سكرات (1) الموت، فأفاق، فقال: قد سمعت ما قلتم، والله لوددت أنها بقيت ها هنا أبدا، لا أدري ما أبشر به»
__________
(1) سكرة الموت: شدته وغشيته
(1/ 368)

359 - حدثنا عبد الله قال: حدثني أبو إسحاق المروزي، قال: «احتضر رجل بالمدينة فقال: لا تغرنكم الدنيا؛ فقد غرتني»
(1/ 369)

360 - حدثنا عبد الله قال: حدثني أبو محمد العجلي قال: «دخلت على رجل وهو في الموت فقال: سخرت بي الدنيا حتى ذهبت أيامي»
(1/ 370)

(27/91)


المرض والكفارات - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا القاضي الإمام العالم جمال الدين قراءة عليه وأنا أسمع وذلك. قال: أخبرنا الشيخ الإمام أبو سعد محمد بن أحمد بن محمد بن الخليل الأبيوردي، ثم الطوسي الفقيه، قال: أخبرنا خالي الشيخ أبو الفضل محمد بنث أحمد بن أبي الحسين العارف المهلبي، قال: أخبرنا الشيخ الثقة أبو سعيد محمد بن موسى بن الفضل بن شاذان الصيرفي، أخبرنا أبو عبد الله محمد بن عبد الله الأصبهاني الصفار، بنيسابور سنة سبع وسبعين وثلاثمائة، أخبرنا أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا، حدثنا خالد بن خداش بن عجلان المهلبي، حدثنا عبد الله بن وهب، عن هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: دخلت على النبي صلى الله عليه وسلم وهو محموم فوضعت يدي فوق القطيفة (1) فوجدت حرارة الحمى (2) فقلت: ما أشد حماك يا رسول الله قال: «إنا كذلك معشر الأنبياء يضاعف علينا الوجع ليضاعف لنا الأجر» قلت: يا رسول الله فأي الناس أشد بلاء (3) قال: «الأنبياء» قلت: ثم من؟ قال: «ثم الصالحون إن كان ليبتلى (4) بالفقر حتى ما يجد إلا العباءة فيجوبها ويلبسها، وإن كان أحدهم ليبتلى بالقمل حتى يقتله القمل وكان ذلك أحب إليهم من العطاء»
__________
(1) القطيفة: كساء أو فراش له أهداب
(2) الحُمَّى: علة يستحر بها الجسم
(3) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(4) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 2)

(28/1)

2 - حدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، قال: قال عبد الله: دخلت على رسول الله صلى الله عليه وسلم وهو يوعك (1) فمسسته بيدي فقلت: يا رسول الله إنك لتوعك وعكا شديدا فقال رسول الله صلى الله عليه وسلم: «إني أوعك كما يوعك رجلان منكم» قال: قلت ذلك أن لك أجرين؟ فقال رسول الله صلى الله عليه وسلم: «أجل» ثم قال رسول الله صلى الله عليه وسلم: «ما من مسلم يصيبه أذى من مرض فما سواه إلا حط (2) الله به سيئاته كما تحط (3) الشجرة ورقها»
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(2) حط: أسقط ومحا
(3) تحط: تُسقط
(1/ 3)

3 - حدثنا عبيد الله بن عمر الجشمي، وغيره، حدثنا حماد بن زيد، حدثنا عاصم بن بهدلة، عن مصعب بن سعد، عن أبيه، قال: قلت: يا رسول الله أي الناس أشد بلاء (1)؟ قال: «الأنبياء ثم الأمثل (2) فالأمثل يبتلى الرجل على حسب دينه فإن كان دينه صلبا اشتد بلاؤه، وإن كان في دينه رقة ابتلي على حسب ذلك، فما يبرح (3) البلاء بالعبد حتى يتركه يمشي على الأرض ما عليه خطيئة»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(2) الأمثل: الأفضل والأشرف والأقرب مماثلة لهديهم في كل زمان
(3) برح: زال
(1/ 4)

4 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، ومحمد بن فضيل، عن ليث، عن مجاهد، عن أبي هريرة، قال: سئل النبي صلى الله عليه وسلم من أشد الناس بلاء (1)؟ قال: «النبيون ثم الصالحون»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 5)

(28/2)

5 - حدثنا عبيد الله بن عمر الجشمي، وغيره، حدثنا يحيى بن سليم الطائفي، حدثنا إسماعيل بن كثير، عن زياد بن أبي زياد، مولى ابن عياش، عن بعض أصحاب النبي صلى الله عليه وسلم قال: دخلنا على النبي صلى الله عليه وسلم وهو موعوك (1) فقلنا: أخ أخ بآبائنا وأمهاتنا يا رسول الله ما أشد وعكك (2) فقال: «إنا معشر الأنبياء يضاعف علينا البلاء (3) تضعيفا»، قال: قلنا سبحان الله، قال: «أفعجبتم إن أشد الناس بلاء الأنبياء والصالحون الأمثل فالأمثل»، قلنا: سبحان الله، قال: «أفعجبتم أن كان النبي من الأنبياء ليدرع العباءة من الحاجة لا يجد غيرها» قلنا: سبحان الله، قال: «أفعجبتم إن كان النبي من الأنبياء ليقتله القمل»، قلنا: سبحان الله، قال: «أفعجبتم إن كانوا ليفرحون بالبلاء كما تفرحون بالرخاء»
__________
(1) الموعوك: الذي يعاني آلام وشدة الحمى
(2) وعك: أصابه ألم من شدة المرض والحمى والتعب
(3) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 6)

6 - حدثنا إسحاق بن إبراهيم، حدثنا حجاج بن محمد، عن شعبة، عن حصين بن عبد الرحمن، سمعت أبا عبيدة بن حذيفة، يحدث عن عمته، قالت: أتيت النبي صلى الله عليه وسلم في نسوة نعوده (1) فإذا سقاء (2) معلقة يقطر ماؤها عليه من شدة ما يجد من الحمى (3) فقلنا: لو دعوت الله أن يرفعها عنك، قالت: فقال: «إن أشد الناس بلاء (4) الأنبياء ثم الذين يلونهم (5) ثم الذين يلونهم»
__________
(1) العيادة: زيارة الغير
(2) السقاية والسِّقاء: إناء يشرب فيه وهو ظرفُ الماءِ من الجلْدِ، ويُجْمع على أسْقِية
(3) الحُمَّى: علة يستحر بها الجسم
(4) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(5) يليه: يكون بعده وخلفه في المكان أو المكانة
(1/ 7)

(28/3)

7 - حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن الأعمش، عن أبي وائل، عن مسروق، قال: قالت عائشة: «ما رأيت أشد وجعا من رسول الله صلى الله عليه وسلم»
(1/ 8)

8 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا شعبة، عن الأعمش، عن أبي وائل، عن مسروق، عن عائشة، قال: فقالت: «ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم»
(1/ 9)

9 - حدثنا إبراهيم، حدثني يحيى بن بكير، حدثنا ابن لهيعة، حدثني محمد بن عبد الرحمن، عن عروة، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يشدد عليه إذا مرض حتى أنه لربما مكث خمس عشرة لا ينام، وكان يأخذه عرق الكلية وهو الخاصرة، فقلنا: يا رسول الله لو دعوت الله فيكشف عنك؟، قال: «إنا معشر الأنبياء يشدد علينا الوجع ليكفر عنا»
(1/ 10)

10 - حدثنا عبيد الله بن عمر الجشمي، وأبو خيثمة وغيرهما، قالوا: حدثنا يحيى بن سعيد، عن سعد بن إسحاق بن كعب بن عجرة، عن زينب بنت كعب، عن أبي سعيد الخدري، قال: يا رسول الله أرأيت هذه الأمراض التي تصيبنا ماذا لنا بها؟ قال: «كفارات (1)» قال أبي بن كعب يا رسول الله وإن قلت؟ قال: «شوكة فما فوقها». قال: فدعا أبي على نفسه ألا يفارقه الوعك حتى يموت في ألا يشغله عن حج ولا عمرة ولا جهاد في سبيل الله ولا صلاة مكتوبة في جماعة، قال: فما باشر رجل جلده بعدها إلا وجد حرها حتى مات
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 11)

11 - حدثنا عبيد الله بن عمر الجشمي، حدثنا يزيد بن زريع، حدثني حجاج الصواف، حدثنا أبو الزبير، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم دخل على أم السائب أو أم المسيب - أبو الزبير شك - وهي تزفزف (1) فقال: «ما لك تزفزفين»، قالت: الحمى (2) لا بارك الله فيها، قال: «لا تسبي الحمى فإنها تذهب خطايا بني آدم كما يذهب الكير (3) خبث (4) الحديد»
__________
(1) زفزف: ارتعد وتحرك بشدة

(28/4)

(2) الحُمَّى: علة يستحر بها الجسم
(3) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(4) الخبث: الأوساخ والشوائب
(1/ 12)

12 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا ابن لهيعة، حدثني يزيد، أن أبا الخير حدثه، أنه سمع عقبة بن عامر الجهني، يحدث عن النبي صلى الله عليه وسلم قال: «ليس من عمل يوم إلا وهو يختم عليه فإذا مرض المؤمن قالت الملائكة: يا ربنا عبدك فلان قد حبسته فيقول الرب:» اختموا له على مثل عمله حتى يبرأ (1) أو يموت «
__________
(1) بَرَأَ أو بَرِئ: شفي من المرض
(1/ 13)

13 - حدثنا ابن جميل، حدثنا عبد الله، حدثنا هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن النبي صلى الله عليه وسلم قال: «إذا ابتلى (1) الله العبد بالسقم أرسل الله إليه ملكين قال:» اسمعا ما يقول عبدي هذا لعواده (2) فإن حمد الله وأثنى (3) عليه خيرا بلغا ذلك عنه، فيقول الله إن لعبدي هذا علي إن أنا توفيته أدخله الجنة، وإن أنا رفعته أن أبدل له لحما خيرا من لحمه ودما خيرا من دمه وأغفر له «
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(2) العواد: الزائرون
(3) الثناء: المدح والوصف بالخير
(1/ 14)

14 - حدثنا أحمد بن جميل، حدثنا عبد الله، حدثنا الأوزاعي، عن حسان بن عطية، عن أبي هريرة، قال إذا مرض العبد المسلم يقال لصاحب اليمين: «اكتب على عبدي صالح ما كان يعمل»، ويقال لصاحب الشمال: «اقض (1) عن عبدي ما كان في وثاقي (2)»، فقال رجل عند أبي هريرة: يا ليتني لا أزال ضاجعا فقال أبو هريرة: «كره العبد الخطايا»
__________
(1) القَضاء في اللغة على وجوه: مَرْجعها إلى انقطاع الشيء وتَمامه. وكلُّ ما أُحكِم عَملُه، أو أتمّ، أو خُتِم، أو أُدِّي، أو أُوجِبَ، أو أُعْلِم، أو أُنفِذَ، أو أُمْضيَ فقد قُضِيَ.
(2) الوثاق: ما يُشد به كالحبل ونحوه
(1/ 15)

(28/5)

15 - حدثنا ابن جميل، حدثنا عبد الله بن المبارك، حدثنا شعبة، عن الحكم، عن ربيع بن عميلة، قال شعبة: قلت أسمعته منه قال: حدثني هلال بن يساف أو بعض أصحابنا عنه، قال: كنا قعودا عند عمار بن ياسر فذكروا الأوجاع فقال أعرابي: ما اشتكيت قط، فقال عمار: «ما أنت منا أو لست منا إن المسلم ليبتلى (1) ببلاء (2) فتحط عنه ذنوبه كما يحط الورق من الشجر، وإن الكافر أو قال الفاجر - شعبة - شك، يبتلى ببلاء فمثله مثل بعير (3) أطلق فلم يدر لم أطلق وعقل فلم يدر لم عقل»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(3) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 16)

16 - حدثنا ابن جميل، حدثنا عبد الله، حدثنا المسعودي، عن جامع بن شداد، عن تميم بن سلمة، قال: قال أبو معمر الأزدي: كنا إذا سمعنا من ابن مسعود، شيئا نكرهه سكتنا حتى يفسره لنا، فقال لنا ذات يوم: «ألا إن السقم (1) لا يكتب له أجر فساءنا ذلك وكبر علينا، قال:» ولكن يكفر به الخطايا «، قال: فسرنا ذلك وأعجبنا
__________
(1) السقم: المرض
(1/ 17)

17 - حدثنا ابن جميل، حدثنا عبد الله، أخبرنا إسماعيل بن عياش، حدثني أبو سلمة الحمصي، عن يحيى بن جابر، عن يزيد بن ميسرة، قال: «إن العبد ليمرض المرض ما له عند الله من خير، فقد كره الله بعض ما سلف (1) من خطاياه فيخرج من عينه مثل رأس الذباب من خشية الله فيبعثه الله إن بعثه الله أو يقبضه إن قبضه على ذلك»
__________
(1) سلف: مضى
(1/ 18)

(28/6)

18 - حدثنا محمد بن عثمان العجلي، حدثنا خالد بن مخلد، عن إبراهيم بن إسماعيل بن أبي حبيبة، عن داود بن الحصين، عن عكرمة، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم يعلمنا من الأوجاع كلها: «بسم الله الكبير أعوذ بالله العظيم من كل عرق نعار (1) ومن حر النار»
__________
(1) النعار: نعر العرق بالدم إذا ارتفع وعلا، أي فار بالدم
(1/ 19)

19 - حدثنا أبو هشام، محمد بن يزيد الرفاعي، حدثنا أبو أسامة، عن عبد الرحمن بن يزيد بن جابر، عن إسماعيل بن عبيد الله، عن أبي صالح الأشعري، عن أبي هريرة، أنه عاد مريضا فقال له: إن رسول الله صلى الله عليه وسلم قال: «إن الله يقول هي ناري أسلطها على عبدي المؤمن في الدنيا فتكون حظه (1) من النار في الآخرة»
__________
(1) الحظ: النصيب
(1/ 20)

20 - حدثنا أبو هشام، حدثنا يحيى بن اليمان، حدثنا عثمان بن الأسود، عن مجاهد، قال: «الحمى (1) حظ (2) كل مؤمن من النار ثم قرأ: (وإن منكم إلا واردها كان على ربك حتما مقضيا (3)) والورود في الدنيا هو الورود في الآخرة»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الحظ: النصيب
(3) سورة: مريم آية رقم: 71
(1/ 21)

21 - حدثنا أبو بكر بن سهل التميمي، حدثنا مسلم بن إبراهيم، حدثنا عصمة بن سالم الهنائي، أخبرنا أشعث بن جابر، عن شهر بن حوشب، عن أبي ريحانة، قال: قال رسول الله صلى الله عليه وسلم: «الحمى (1) كير من حر جهنم، وهي نصيب المؤمن من النار»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(1/ 22)

22 - حدثنا حاجب بن الوليد، حدثنا الوليد بن محمد الموقري، عن الزهري، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «مثل المؤمن إذا برأ (1) وصح من مرضه كمثل البردة تقع من السماء في صفائها ولونها»
__________
(1) بَرَأَ أو بَرِئ: شفي من المرض
(1/ 23)

(28/7)

23 - حدثنا أبو جعفر الأدمي، حدثنا أبو مسهر عبد الأعلى بن مسهر، عن خالد بن يزيد، عن سالم بن عبد الله، عن سليمان بن حبيب المحاربي، عن أبي أمامة، عن النبي صلى الله عليه وسلم قال: «ما من مسلم يصرع (1) صرعة من مرض إلا بعث منه طاهرا»
__________
(1) الصرع: السقوط والوقوع
(1/ 24)

24 - حدثنا محمد بن سهل التميمي، حدثنا ابن أبي مريم، عن نافع بن يزيد، حدثني جعفر بن ربيعة، عن عبيد الله بن عبد الرحمن بن السائب، عن عبد الحميد بن عبد الرحمن بن أزهر، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «مثل المؤمن حين يصيبه الحمى (1) أو الوعك (2) مثل حديدة تدخل النار فيذهب خبثها (3) ويبقى طيبها»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) وعك: أصابه ألم من شدة المرض والحمى والتعب
(3) الخبث: الأوساخ والشوائب والأقذار
(1/ 25)

25 - حدثنا أبو بكر، حدثنا الحكم بن نافع، حدثنا عفير، عن سليم يعني ابن عامر، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «إن العبد إذا مرض أوحى الله إلى ملائكته:» يا ملائكتي أنا قيدت عبدي بقيد من قيودي فإن أقبضه أغفر له، وإن أعافه فجسد مغفور له لا ذنب له «
(1/ 26)

26 - حدثني أبو بكر، حدثنا عبد الرزاق، أخبرنا معمر، عن عاصم بن أبي النجود، عن خثيمة بن عبد الرحمن، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «إن العبد إذا كان على طريقة حسنة من العبادة ثم يمرض قيل للملك الموكل عليه اكتب له مثل عمله إذا كان طليقا حتى أطلقه أو أكفته (1) إلي»
__________
(1) الكفت: الجمع والضم
(1/ 27)

(28/8)

27 - حدثني أبو بكر، حدثنا الحكم بن نافع، حدثنا عفير بن معدان، عن سليم بن عامر، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «إن الله ليجرب أحدكم بالبلاء وهو أعلم به كما يجرب أحدكم ذهبه بالنار فمنهم من يخرج كالذهب الإبريز فذلك الذي نجاه الله من السيئات، ومنهم من يخرج كالذهب دون ذلك (1) فذلك الذي يشك بعض الشك، ومنهم من يخرج كالذهب الأسود فذلك الذي قد افتتن»
__________
(1) دون ذلك: أقل منه
(1/ 28)

28 - حدثنا أبو يعقوب التميمي، حدثنا سعيد بن يعقوب الطالقاني، عن عبد الله بن المبارك، عن عمر بن المغيرة الصغاني، عن حوشب، عن الحسن، يرفعه قال: «إن الله ليكفر عن المؤمن، خطاياه كلها بحمى ليلة» قال ابن المبارك: هذا من جيد الحديث
(1/ 29)

29 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن هشام، عن الحسن، قال: كانوا يرجون في حمى ليلة كفارة (1) لما مضى من الذنوب
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 30)

30 - حدثنا إسماعيل بن عبد الله بن زرارة الرقي، حدثنا يوسف بن عطية، قال: عادني أبو الحكم وأنا مريض، فحدثني أنه، دخل هو وثابت على أنس بن مالك فأخبرهم أنس، أن رسول الله صلى الله عليه وسلم دخل على رجل وهو يشتكي فقال: «قل اللهم إني أسألك تعجيل عافيتك، أو صبرك على بلائك، أو خروجا من الدنيا إلى رحمتك»
(1/ 31)

31 - حدثنا أبو محمد الأزدي، حدثنا شعيب بن راشد، عن عمرو بن خالد، عن أبي هاشم، عن زاذان، عن سلمان، قال: عادني رسول الله صلى الله عليه وسلم فقال: «شفى الله سقمك (1)، وغفر ذنبك، وعافاك في دينك وجسدك إلى مدة أجلك»
__________
(1) السقم: المرض
(1/ 32)

32 - حدثنا هاشم بن الوليد، حدثنا عبد الوهاب بن عطاء، عن عمر بن قيس، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة، أنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الحمى (1) تحط (2) الخطايا كما تحت (3) الشجر ورقها»
__________

(28/9)

(1) الحُمَّى: علة يستحر بها الجسم
(2) تحط: تُسقط
(3) تحت: تسقط
(1/ 33)

33 - حدثنا علي بن مسلم بن سعيد، حدثنا سيار بن حاتم العنزي، حدثنا جعفر بن سليمان، حدثنا أبو سنان القسملي، حدثنا جبلة بن أبي الأنصاري، حدثتنا أم سليم الأنصارية، قالت: مرضت فعادني رسول الله صلى الله عليه وسلم فقال: «يا أم سليم أتعرفين النار والحديد وخبث الحديد؟» قالت: نعم يا رسول الله، قال: «فأبشري يا أم سليم فإنك إن تخلصي من وجعك هذا تخلصين منه كما يخلص الحديد من النار من خبثه (1)»
__________
(1) الخبث: الأوساخ والشوائب
(1/ 34)

34 - حدثت عن الحسن بن علي الحلواني، حدثنا الهيثم بن الأشعث السلمي، حدثني فصال بن جبير الغداني، عن بشر بن عبد الله بن أبي أيوب الأنصاري، عن أبيه، عن جده، قال: عاد رسول الله صلى الله عليه وسلم رجلا من الأنصار فأكب عليه فسأله فقال: يا نبي الله ما غمضت عيني منذ سبع ليال ولا أحد يحضرني فقال رسول الله صلى الله عليه وسلم: «يا أخي اصبر يا أخي اصبر تخرج من ذنوبك كما دخلت فيها قال: فقال رسول الله صلى الله عليه وسلم:» ساعات الأمراض يذهبن بساعات الخطايا «
(1/ 35)

35 - حدثني محمد بن عبد الرحمن، حدثنا يعلى بن عبيد، حدثنا طلحة بن يحيى، عن أبي بردة، عن معاوية، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما من شيء يصيب المؤمن في جسده ويؤذيه إلا كفر (1) به عن سيئاته»
__________
(1) كفر: محا وأزال
(1/ 36)

36 - حدثنا أبو هشام الرفاعي، حدثنا أبو أسامة، حدثنا الوليد بن كثير، عن محمد بن عمرو بن عطاء، عن عطاء بن يسار، عن أبي هريرة، وأبي سعيد قالا: قال رسول الله صلى الله عليه وسلم: «لا يصيب المؤمن وصب (1) ولا نصب (2) ولا سقم (3) ولا حزن حتى الهم يهمه إلا كفر الله به من سيئاته»
__________
(1) الوَصَب: دَوام الوَجَع ولُزومُه، وقد يُطْلق الوَصَبُ على التَّعَب، والفُتُورِ في البَدَن.

(28/10)

(2) النصب: التعب والمشقة
(3) السقم: المرض
(1/ 37)

37 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، عن يونس، عن الزهري، حدثني عروة بن الزبير، أن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «ما من مصيبة يصاب بها المسلم إلا كفر (1) الله بها عنه حتى الشوكة يشاكها»
__________
(1) كفر: محا وأزال
(1/ 38)

38 - حدثنا علي بن مسلم، حدثنا ابن أبي فديك، أخبرني ابن وهب، عن عمه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «ما من مؤمن يشاك شوكة في الدنيا فما فوقها فيحتسبها إلا قص بها من خطاياه يوم القيامة»
(1/ 39)

39 - حدثنا داود بن رشيد، حدثنا أبو المليح، عن محمد بن خالد السلمي، عن أبيه، عن جده، وكانت، لجده صحبة أنه خرج زائرا لرجل من إخوانه فبلغه أنه شاكي قبل أن يدخل عليه فدخل عليه فقال أتيتك زائرا وأتيتك عائدا (1) ومبشرا قال: كيف جمعت هذا كله؟ قال: خرجت وأنا أريد زيارتك فبلغتني شكاتك فكانت عيادة (2) وأبشرك بشيء سمعته من رسول الله صلى الله عليه وسلم قال: «إذا سبقت للعبد من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده، أو في ولده، أو في ماله، ثم صبره حتى يبلغه المنزلة التي سبقت له من الله»
__________
(1) العائد: الزائر
(2) العيادة: زيارة الغير
(1/ 40)

40 - حدثنا إسحاق بن كعب، حدثنا عباد بن العوام، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «ما يزال البلاء بالمؤمن والمؤمنة في جسده وماله وولده حتى يلقى الله وما عليه خطيئة»
(1/ 41)

(28/11)

41 - حدثني إبراهيم بن عبد الله، حدثنا صفوان بن صالح، حدثنا الوليد بن مسلم، حدثنا عبد الله بن لهيعة، عن يزيد بن أبي حبيب، عن سهل بن معاذ بن أنس الجهني، عن أبيه، عن جده، قال: دخلت على أبي الدرداء في مرضه فقلت: يا أبا الدرداء إنا نحب أن نصح، فلا نمرض فقال أبو الدرداء: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الصداع والمليلة (1) لا تزالان بالمؤمن وإن كان ذنبه مثل أحد حتى لا تدعا من ذنبه مثقال حبة من خردل (2)»
__________
(1) المَلِيلَة: حَرارةُ الحُمَّى ووَهَجُها
(2) الخردل: نبات عشبي ينبت في الحقول وعلى حواشي الطرق تستعمل بذوره في الطب وله بذور يتبل بها الطعام
(1/ 42)

42 - حدثني القاسم بن هاشم، حدثنا علي بن عياش الحمصي، حدثنا الليث بن سعد، حدثنا يزيد بن أبي حبيب وغيره قال: قال رسول الله صلى الله عليه وسلم: «لا يزال الصداع والمليلة (1) بالمرء المسلم حتى يدعه مثل الفضة المصفاة»
__________
(1) المَلِيلَة: حَرارةُ الحُمَّى ووَهَجُها
(1/ 43)

43 - حدثنا يعقوب بن عبيد، حدثنا هشام بن عمار، حدثنا يحيى بن حمزة، حدثنا الحكم بن عبد الله، أنه سمع المطلب بن عبد الله بن حنطب المخزومي، يحدث أنه سمع أبا هريرة، يحدث قال: دخلت على أم عبد الله بن أبي ذئاب عائدا لها من شكوى فقالت: يا أبا هريرة إني دخلت على أم سلمة أعودها (1) من شكوى فنظرت إلى قرحة (2) في يدي فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: «ما ابتلى (3) الله عبدا ببلاء (4) وهو على طريقة يكرهها إلا جعل الله ذلك البلاء له كفارة وطهورا ما لم ينزل ما أصابه من البلاء بغير الله أو يدعو غير الله في كشفه»
__________
(1) العيادة: زيارة الغير
(2) القرحة: هي الحبة أو البثرة إذا فسدت وتكون في بدن الإنسان، والصديد والدم الفاسد
(3) الابتلاء: الاختبار والامتخان بالخير أو الشر

(28/12)

(4) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 44)

44 - حدثني أبو جعفر الأدمي، حدثنا أبو اليمان، عن أبي بكر بن أبي مريم، عن عطية بن قيس، قال: مرض كعب فعاده (1) رهط (2) من أهل دمشق فقالوا: كيف تجدك يا أبا إسحاق؟ قال: بخير جسد أخذ (3) بذنبه إن شاء ربه عذبه، وإن شاء رحمه، وإن بعثه بعثه خلقا جديدا لا ذنب له
__________
(1) العيادة: زيارة الغير
(2) الرهط: الجماعة من الرجال دون العشرة
(3) أخذ: حوسب
(1/ 45)

45 - حدثنا أبو بكر بن جعفر، حدثنا أبو داود، حدثنا شعبة، عن الأعمش، عن عمارة بن عمير، عن سعيد بن وهب، قال: دخلت مع سلمان على رجل من كندة يعوده (1) قال: فقال سلمان: إن المسلم يبتلى (2) فيكون كفارة (3) لما مضى له، ومستعتبا فيما بقي، وإن الكافر يبتلى فمثله كمثل البعير (4) أطلق فلم يدر لما أطلق وعقل فلم يدر لما عقل
__________
(1) العيادة: زيارة الغير
(2) الابتلاء: الاختبار والامتخان بالخير أو الشر
(3) الكفارة: الماحية للخطأ والذنب
(4) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 46)

46 - حدثنا يحيى بن جعفر، حدثنا يزيد بن هارون، أخبرنا محمد يعني ابن مطرف، عن أبي الحصين، عن أبي صالح الأشعري، عن أبي أمامة، عن النبي صلى الله عليه وسلم قال: «الحمى (1) كير (2) من جهنم فما أصاب المؤمن كان حظه (3) من النار»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(3) الحظ: النصيب
(1/ 47)

(28/13)

47 - حدثني يحيى بن جعفر، حدثنا يزيد بن هارون، أخبرنا أبو عقيل، قال: رأيت محمد بن أبي بكر بن محمد بن عمرو بن حزم دخل على عبد الله بن عبيد فقال: كيف تجدك يرحمك الله قال: أحمد الله إليك أجدني والله محمود بخير قال: وفقنا الله وإياك سمعت أبا بكر يحدث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «ما مرض مسلم إلا وكل الله به ملكين من ملائكته لا يفارقانه حتى يقضي الله في أمره بإحدى الحسنتين إما بموت وإما بحياة فإذا قال له العواد: كيف تجدك؟ قال: أحمد الله أجدني والله محمود بخير قال له الملكان: أبشر بدم هو خير من دمك وصحة هو خير من صحتك فإن قال: أجدني في بلاء (1) شديد قال له الملكان مجيئان له: أبشر بدم هو شر من دمك وببلاء هو أطول من بلائك»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 48)

48 - حدثني أبو جعفر الأدمي، حدثنا معاذ، عن عمران يعني ابن حدير، قال: كان أبو مجلز يقول: «لا تحدث المريض إلا بما يعجبه» قال: وكان يأتيني وأنا مطعون فيقول: «عدوا اليوم في الحي كذا وكذا ممن أفرق وعدوك فيهم قال: فافرح بذلك
(1/ 49)

49 - حدثنا أحمد بن إبراهيم، حدثنا شعيب بن حرب، حدثنا إسماعيل بن إبراهيم بن مهاجر، حدثنا عبد الملك بن عمير، قال: قال أبو الدرداء حمى (1) ليلة كفارة (2) سنة
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الكفارة: الماحية للخطأ والذنب
(1/ 50)

50 - حدثنا زيد بن أخزم، حدثنا أبو داود، حدثنا حماد بن سلمة، عن ثابت، قال: انطلقنا مع الحسن إلى صفوان بن محرز نعوده (1) فخرج إلينا ابنه فقال: هو مبطون لا تستطيعون أن تدخلوا عليه فقال الحسن: أن يؤخذ اليوم من لحمه ودمه فيؤجر فيه خير من أن يأكله التراب
__________
(1) العيادة: زيارة الغير
(1/ 51)

(28/14)

51 - حدثنا زيد بن أخزم، حدثنا أبو داود، حدثنا حماد بن سلمة، عن ثابت، قال: دخلنا على ربيعة بن الحارث نعوده (1) وهو ثقيل فقال: إنه من كان في مثل حالي هذه ملأت الآخرة قلبه، وكانت الدنيا أصغر في عينه من ذباب
__________
(1) العيادة: زيارة الغير
(1/ 52)

(1/ 53)

53 - حدثنا زيد بن أخزم الطائي، حدثنا يحيى بن حماد، حدثنا أبو عوانة، عن عاصم الأحول، عن سلمان، رجل من أهل الشام عن ابن أخي عبادة بن الصامت عن عبادة بن الصامت، قال: دخلت على النبي صلى الله عليه وسلم وبه من الوجع ما لا يعلم شدته إلا الله، ثم دخلت عليه بالعشي فقلت: يا رسول الله إني دخلت عليك بالغداة وبك من الوجع ما لا يعلمه إلا الله ثم دخلت عليك بالعشي وقد برأك قال: «إن جبريل رقاني (1) برقية (2) أفلا أعلمكها يا عبادة؟» قلت: بلى يا رسول الله قال: «بسم الله أرقيك، والله يشفيك من حسد كل حاسد وعين الله يشفيك»
__________
(1) رقاه: عَوَّذه
(2) الرقية: العوذة أو التعويذة التى تقرأ على صاحب الآفة مثل الحمى أو الصرع أو الحسد طلبا لشفائه
(1/ 54)

54 - حدثني أبو يعقوب التميمي، حدثنا هشام بن عمار، حدثنا مسلمة بن علي، حدثنا ابن جريج، عن حميد الطويل، عن أنس، أن النبي صلى الله عليه وسلم كان لا يعود (1) مريضا إلا بعد ثلاث
__________
(1) العيادة: زيارة الغير
(1/ 55)

55 - أخبرنا علي بن إشكاب العامري، حدثنا يزيد بن هارون، أنبأنا مبارك بن فضالة، عن الحسن، أنه ذكر الوجع فقال: أما والله ما هو يسر أيام المسلم أيام قورب له فيها من أجله، وذكر فيها ما نسي من معاده، وكفر عنه خطاياه
(1/ 56)

56 - حدثنا عبد الله بن محمد بن هانئ، أخبرنا مرحوم بن عبد العزيز، حدثني حبيب أبو محمد الهراني، قال: عادني الحسن في مرض فقال لي: «يا حبيب إنا إن لم نؤجر إلا فيما نحب قل أجرنا، وإن الله كريم يبتلي العبد وهو كاره، ويعطيه عليه الأجر العظيم»
(1/ 57)

(28/15)

57 - حدثني إبراهيم بن سعيد، حدثنا الأحوص بن جواب، حدثنا الحسن بن صالح، عن جابر الجعفي، عن زياد النميري، عن أنس بن مالك قال: انتهى رسول الله صلى الله عليه وسلم إلى شجرة فهزها حتى سقط من ورقها ما شاء الله ثم قال: «المصائب والأوجاع في ذنوب أمتي أسرع مني في هذه الشجرة»
(1/ 58)

58 - حدثنا حميد بن زنجويه، حدثنا عبيد الله بن موسى، حدثنا إسرائيل، عن عبد الله بن المختار، عن ابن سيرين، عن أبي هريرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «وصب (1) المسلم كفارة (2) لخطاياه»
__________
(1) الوَصَب: دَوام الوَجَع ولُزومُه، وقد يُطْلق الوَصَبُ على التَّعَب، والفُتُورِ في البَدَن.
(2) الكفارة: الماحية للخطأ والذنب
(1/ 59)

59 - حدثنا عبد الوهاب الوراق، حدثنا عبد المجيد بن عبد العزيز، عن وهيب بن الورد، عن أبي منصور، عن رجل، من الأنصار عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «من عاد مريضا وجلس عنده ساعة أجرى الله له عمل سنة لا يعصي فيها طرفة عين»
(1/ 60)

60 - حدثنا علي بن الجعد، حدثنا شعبة، عن خالد الحذاء، قال: سمعت أبا قلابة، يحدث عن أبي أسماء الرحبي، عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم: «إن الرجل إذا عاد أخاه كان في خراف (1) الجنة أو مخرفة (2) الجنة حتى يرجع»
__________
(1) خرافة الجنة: اجتناء ثمرها
(2) مخرفة الجنة: اجتناء ثمرها
(1/ 61)

(28/16)

61 - حدثنا سلمة بن شبيب، حدثنا إبراهيم بن الحكم يعني ابن أبان، حدثني أبي، عن عكرمة، قال: مرض أنس بن مالك فجاءه رجل يعوده فوقف عليه فقال: يا أبا حمزة لولا بعد منزلي لكنت آتيك كل يوم فأسلم عليك وكان أنس مستلقيا على فراشه وعلى وجهه خرقة أو منديل فألقاه عن وجهه ثم استوى قاعدا وقال: أما أني سمعت رسول الله صلى الله عليه وسلم يقول: «من عاد مريضا خاض في الرحمة حتى يبلغه فإذا قعد عنده غمرته (1) الرحمة» قال أنس: فلما قال النبي صلى الله عليه وسلم ما قال قلت هذا لعائد المريض فما للمريض قال: «إذا مرض العبد ثلاثة أيام خرج من ذنوبه كيوم ولدته أمه»
__________
(1) غمرته: غطته وشملته وسترته
(1/ 62)

62 - حدثنا داود بن محمد بن يزيد، حدثنا أبو داود الطيالسي، حدثنا خارجة بن مصعب، عن أبي يحيى، قال: سمعت طاوسا، يقول: «خير العيادة (1) أخفها»
__________
(1) العيادة: زيارة الغير
(1/ 63)

63 - وحدثني داود، حدثنا أبو داود، حدثنا محمد بن سليم، سمعت بكر بن عبد الله المزني، يقول: «المريض يعاد والصحيح يزار»
(1/ 64)

64 - حدثني أبي، حدثنا موسى بن داود، حدثنا مندل بن علي، عن ابن أبي خالد، عن الشعبي، قال: «عيادة (1) توخ للقرا أشد على أهل المريض من مريضهم يجيئون في غير وقت العيادة ويطيلون الجلوس»
__________
(1) العيادة: زيارة الغير
(1/ 65)

65 - حدثنا داود، حدثنا أبو داود، عن أبي خلدة، عن أبي العالية، قال: دخل عليه غالب القطان يعوده (1) فلم يلبث إلا يسيرا حتى قام فقال أبو العالية: «ما أرفق العرب لا تطيل الجلوس عند المريض فإن المريض قد تبدو له حاجة فيستحي من جلسائه»
__________
(1) العيادة: زيارة الغير
(1/ 66)

66 - حدثني أبو محمد العتكي، حدثنا عمر بن عبيد، عن شيخ، من البصريين عن سعيد بن المسيب، قال: قال رسول الله صلى الله عليه وسلم: «أفضل العيادة (1) سرعة القيام»
__________
(1) العيادة: زيارة الغير
(1/ 67)

(28/17)

67 - حدثني عيسى بن يوسف الطباع، حدثنا ابن أبي فديك، حدثنا زيد بن يزيد الجزري، عن أبي أمامة الباهلي، أن رسول الله صلى الله عليه وسلم قال: «من تمام عيادة (1) أحدكم أخاه المريض أن يضع يده عليه فيسأله كيف أصبح كيف أمسى»
__________
(1) العيادة: زيارة الغير
(1/ 68)

68 - حدثنا أحمد بن منيع، حدثنا النضر بن إسماعيل البجلي، حدثنا الأعمش، عن إبراهيم، عن علقمة، قال: دخل ابن مسعود على النبي صلى الله عليه وسلم وهو يوعك (1) فوضع يده عليه فقال: يا رسول الله إنك لتوعك وعكا شديدا فقال: «إني لأوعك وعك رجلين منكم، قال: قلت: يا رسول الله ذلك بأن لك أجرين؟ قال:» أما إنه ليس من عبد مسلم يصيبه أذى فما فوقه إلا حط (2) الله عنه من خطاياه كما تحط (3) الشجرة ورقها «حدثنا أحمد بن منيع، حدثنا عبيدة بن حميد، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن ابن مسعود، عن النبي صلى الله عليه وسلم مثله
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(2) حط: أسقط ومحا
(3) تحط: تُسقط
(1/ 69)

69 - حدثنا سويد بن سعيد، حدثنا عبد الرحيم بن زيد، عن أبيه، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «لا ترد دعوة المريض حتى يبرأ (1)»
__________
(1) بَرَأَ أو بَرِئ: شفي من المرض
(1/ 70)

70 - حدثني الحسين بن محمد السعدي الزارع، حدثنا عمر بن أبي خليفة العبدي، حدثني عبد الله بن أبي صالح، قال: دخل علي طاوس وأنا مريض، فقلت: يا أبا عبد الرحمن ادع لي قال: «ادع لنفسك فإنه يجيب المضطر إذا دعاه»
(1/ 71)

(28/18)

71 - حدثني قاسم بن هاشم، حدثنا عتبة بن السكن الفزاري، حدثنا الأوزاعي، أخبرني سعد بن شرحبيل، أخبرني عطاء بن يزيد الليثي، قال: سمعت أبا سعيد، يقول: قال رسول الله صلى الله عليه وسلم: «إذا عاد الرجل مريضا في الله مشى معه سبعون ألف ملك يستغفرون له وكان يخوض (1) في الرحمة حتى إذا دخل عليه غرق فيها»
__________
(1) خاض الشيء: دخله ومشى فيه
(1/ 72)

72 - حدثني إسحاق بن إسماعيل، ويوسف بن موسى، قالا: حدثنا جرير، عن ابن شبرمة، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «الحمى (1) رائد الموت وهي سجن الله في الأرض للمؤمن»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(1/ 73)

73 - حدثنا شجاع بن مخلد، حدثنا محمد بن بشر، عن إسماعيل بن أبي خالد، عن سعيد بن جبير، قال: «الحمى (1) رائد الموت»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(1/ 74)

74 - حدثنا محمد بن يوسف بن الصباح، حدثنا عبد الله بن وهب، عن محمد بن أبي حميد، عن عون بن عبد الله، عن أبيه، عن ابن مسعود، قال: كنت مع رسول الله صلى الله عليه وسلم جالسا فتبسم فقلنا: يا رسول الله بم تبسمت فقال: «عجبا للمؤمن وجزعه (1) من السقم ولو كان يعلم ما له في السقم أحب أن يكون سقيما حتى يلقى ربه» ثم تبسم ثانية ورفع رأسه إلى السماء فقلنا: يا رسول الله بم تبسمت فرفعت رأسك إلى السماء قال: «عجبت من ملكين نزلا من السماء يلتمسان (2) عبدا مؤمنا في مصلاه كان يصلي فيه فلم يجداه فيه فعرجا إلى الله فقالا: يا رب عبدك فلان كنا نكتب له من العمل في يوم وليلة كذا وكذا فوجدناه قد حبسته في حبالك فلم نكتب له شيئا من عمله، قال الله: اكتبوا لعبدي عمله الذي كان يعمل في يومه وليلته ولا تنقصوا منه شيئا فعلي أجر ما حبسته وله أجر ما كان يعمل»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(2) التمس الشيء: طلبه
(1/ 75)

(28/19)

75 - حدثنا بشار بن موسى الخفاف، أخبرنا شريك، أخبرني علقمة بن مرثد، عن القاسم بن مخيمرة، عن عبد الله بن عمرو، قال: إذا مرض المؤمن يقول الله تعالى للملائكة: «اكتبوا لعبدي هذا الذي في وثاقي (1) مثل ما كان يعمل في صحته» قال: فدخلت على رجل من أهل البيت فذكرت ذلك له فقال: يقول الله: «اكتبوا لعبدي هذا الذي حبسته كأحسن ما كان يعمل وهو صحيح» قال شريك: وحدثني أبو حصين مثله وبإسناده ولكن رفعه فقيل لشريك إلى النبي صلى الله عليه وسلم فقال: نعم
__________
(1) الوثاق: ما يُشد به كالحبل ونحوه
(1/ 76)

76 - حدثنا منصور بن أبي مزاحم، حدثنا أبو أويس، عن الزهري، حدثني عروة بن الزبير، أن عائشة، كانت تقول: قال رسول الله صلى الله عليه وسلم: «ما من مصيبة يصاب المسلم بها إلا كفر الله بها عنه حتى الشوكة يشاكها»
(1/ 77)

77 - حدثنا أحمد بن عمران بن عبد الملك، قال: سألت محمد بن الفضيل فحدثني حدثنا عبد الله بن سعيد المقبري، عن جده، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «إذا ابتلي (1) العبد من أهل الدنيا أرسل الله إليه ملكين فقال:» ائتيا عبدي فإن قال خيرا ولم يشتك إلى عواده (2) أبدلته لحما خيرا من لحمه، ودما خيرا من دمه فإن قبضته أوجبت له الجنة أو أطلقته كان في وثاقه (3) فليستأنف العمل «
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(2) العواد: الزائرون
(3) الوثاق: ما يُشد به كالحبل ونحوه
(1/ 78)

78 - حدثنا المثنى بن معاذ بن معاذ، حدثنا المعتمر، قال: سمعت عباد بن عباد بن علقمة، قال: كان أبو مجلز يقول: إن الله يبتلي العبد بالبلاء حتى ما يبقى عليه ذنب
(1/ 79)

(28/20)

79 - حدثني سعيد بن شاهويه، حدثني عمي حاتم بن بشر قال: مرض جدي عطاء الخراساني فدخل عليه محمد بن واسع يعوده فقال: سمعت الحسن يقول: «إن العبد ليبتلى في ماله فيصبر ولا يبلغ بذلك الدرجات العلى، ويبتلى في ولده فيصبر ولا يبلغ بذلك الدرجات العلى، ويبتلى في بدنه فيصبر فيبلغ بذلك الدرجات العلى، قال: وكان عطاء قد أصابته مرضات»
(1/ 80)

80 - حدثنا الحسين بن ناصح البصري، حدثنا عبد الحميد أبو يحيى الحماني، حدثنا النضر بن عبد الرحمن الخزاز، عن عكرمة، عن ابن عباس، قال: «عيادة (1) المريض مرة سنة فما ازددت فنافلة»
__________
(1) العيادة: زيارة الغير
(1/ 81)

81 - حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن يعلى بن عطاء، عن عبد الله بن يسار قال: عاد عمرو بن حريث الحسن بن علي بن أبي طالب فقال علي: يا عمرو تعود الحسن وفي النفس ما فيها فقال عمرو: نعم يا علي ولست برب قلبي فتصرفه حيث شئت فقال علي: أما إن ذلك ما يمنعني أن أؤدي إليك النصيحة، سمعت رسول الله صلى الله عليه وسلم يقول: «ما من مسلم يعود (1) مسلما إلا ابتعث (2) الله سبعين ألف ملك يصلون عليه أي ساعات من النهار كانت حتى يمسي وأي ساعات كانت من الليل حتى يصبح»
__________
(1) العيادة: زيارة الغير
(2) ابتعث: أرسل وبعث
(1/ 82)

82 - حدثني المثنى بن عبد الكريم، حدثنا زافر بن سليمان، عن إسماعيل بن إبراهيم، عن أبي سفيان، عن سالم، عن الحسن، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «من وعك (1) ليلة فصبر ورضي بها عن الله خرج من ذنوبه كيوم ولدته أمه»
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(1/ 83)

83 - حدثنا عبد الله بن مطيع، وداود بن عمرو، حدثنا هشيم، عن عبد الحميد بن جعفر الأنصاري، عن عمر بن الحكم بن ثوبان، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «من عاد مريضا لم يزل يخوض في الرحمة فإذا جلس اغتمس فيها»

(28/21)

(1/ 84)

84 - حدثنا عبد الله بن مطيع، حدثنا هشيم، عن يعلى بن عطاء، عن عبد الله بن نافع، قال: مرض الحسن فأتاه أبو موسى الأشعري عائدا له فقال له علي: «أما إنه ما يمنعنا ما في أنفسنا عليك أن نحدثك ما سمعنا أنه من عاد مريضا شيعه سبعون ألف ملك كلهم يستغفر له إن كان مصبحا حتى يمسي، وإن كان ممسيا حتى يصبح وكان له خراف (1) في الجنة»
__________
(1) خراف الجنة: اجتناء ثمرها
(1/ 85)

85 - وحدثنا عبد الله، حدثنا هشيم، عن جويبر، عن الضحاك، قال: «لولا قراءة القرآن لسرني أن أكون صاحب فراش وذاك أن المريض يرفع عنه الحرج ويكتب له صالح عمله وهو صحيح ويكفر عنه سيئاته»
(1/ 86)

86 - حدثني هارون بن أبي هارون، حدثنا أبو المليح، قال: دخل صالح بن مسمار على مريض يعوده (1) وأنا معه، فلما قام من عنده قال: «إن ربك قد عاتبك فاعتبه»
__________
(1) العيادة: زيارة الغير
(1/ 87)

87 - حدثنا أبو عبد الرحمن القرشي، حدثني عثمان بن سعيد، حدثنا حسن بن صالح، عن جابر، عن زياد النميري، عن أنس بن مالك، قال: أتى رسول الله صلى الله عليه وسلم شجرة فهزها حتى تساقط ورقها ثم قال: «المصيبة أو المصيبات والأوجاع أسرع في ذنوب المؤمن مني في هذه الشجرة»
(1/ 88)

88 - حدثنا أبو موسى الهروي، حدثنا أبو معاوية، حدثنا الأعمش، عن الحكم بن عتيبة، عن عبد الرحمن بن أبي ليلى، قال: جاء أبو موسى الأشعري إلى الحسن بن علي يعوده فقال له علي: أعائدا (1) جئت أم شامتا قال: بل عائدا، قال: إن كنت عائدا فإني سمعت رسول الله صلى الله عليه وسلم يقول: «إذا عاد الرجل أخاه المسلم كان في خرافة (2) الجنة حتى يجلس فإذا جلس غمرته (3) الرحمة فإن كان غدوة (4) صلى عليه سبعون ألف ملك حتى يمسي وإن كان ممسيا صلى عليه سبعون ألف ملك حتى يصبح»
__________
(1) العائد: الزائر
(2) خرافة الجنة: اجتناء ثمرها
(3) غمرته: غطته وشملته وسترته

(28/22)

(4) الغُدْوة: البُكْرة وهي أول النهار
(1/ 89)

89 - حدثنا عبد الرحمن بن يونس، حدثنا ابن أبي فديك، حدثنا ابن أبي ذئب، عن الزهري، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «إذا اشتكى المؤمن أخلصه ذلك كما يخلص الكير (1) الخبث (2)»
__________
(1) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(2) الخبث: الأوساخ والشوائب والأقذار
(1/ 90)

90 - حدثني القاسم بن خليفة، حدثنا سهل بن هاشم، عن الأوزاعي، عن يحيى بن أبي كثير، قال: فقد رسول الله صلى الله عليه وسلم سلمان فسأل عنه فأخبر أنه عليل (1) فأتاه يعوده (2) ثم قال: «عظم الله أجرك ورزقك العافية في دينك وجسمك إلى منتهى أجلك إن لك من وجعك خلالا (3) ثلاثا أما واحدة فتذكرة من ربك تذكر بها، وأما الثانية فتمحية لما سلف (4) من ذنوبك، وأما الثالثة فادع بما شئت فإن دعاء المبتلى مجاب»
__________
(1) العليل: المريض السقيم
(2) العيادة: زيارة الغير
(3) الخلة: السمة والخصلة والصفة
(4) سلف: مضى
(1/ 91)

91 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن يونس، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «الحمى (1) رائد الموت وهي سجن الله في الأرض يحبس عبده إذا شاء ثم يرسله إذا شاء ففتروها بالماء»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(1/ 92)

92 - حدثنا داود بن عمرو الضبي، حدثنا أبو شهاب، عن ليث، عن رجل، عن وهب بن منبه، قال: «لا يكون الرجل فقيها كامل الفقه حتى يعد البلاء نعمة، ويعد الرخاء مصيبة وذلك أن صاحب البلاء ينتظر الرخاء، وصاحب الرخاء ينتظر البلاء»
(1/ 93)

93 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن أبي وائل، عن كردوس الثعلبي، قال: وجدت في الإنجيل إذ كنت أقرأه: «إن الله ليصيب العبد بالأمر يكرهه وإنه ليحبه لينظر كيف تضرعه (1) إليه»
__________

(28/23)

(1) التضرع: التذلل والمبالغة في السؤال والرغبة
(1/ 94)

94 - وحدثنا إسحاق، حدثنا جرير، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم إذا أتى المريض يدعو له قال: «أذهب البأس (1) رب الناس، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما (2)»
__________
(1) البأس: الشدة والمراد المرض
(2) السقم: المرض
(1/ 95)

95 - حدثنا داود بن عمرو، حدثنا عبد الله بن المبارك، عن يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، أن النبي صلى الله عليه وسلم قال: «من تمام عيادة المريض أن يضع أحدكم يده على جبهته أو يده فيسأله كيف هو وتمام تحياتكم بينكم المصافحة»
(1/ 96)

96 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن عاصم بن أبي النجود، عن خيثمة، عن عبد الله بن عمرو، قال: إذا مرض المسلم مرضا قضى فيه قال الله للملكين اللذين يكتبان عمله: «اكتبا له أوثقته مثل عمله إذا كان طليقا (1) حتى أعافيه أو أكفته إلي»
__________
(1) طليقا: صحيحا سليما
(1/ 97)

97 - حدثنا خلف، حدثنا ابن زيد، عن أبي عمران الجوني، قال: إذا مرض العبد المسلم قال الله للذين عن شماله: «لا تكتبوا على عبدي شيئا، وقال للذين عن يمينه اكتبوا له كأحسن ما كان يعمل في صحته»
(1/ 98)

98 - وحدثنا خلف، حدثنا حماد، عن يحيى بن سعيد، عن القاسم، قالت عائشة: «ما شاك مسلم شوكة فما فوقها إلا قص الله بها من ذنوبه»
(1/ 99)

99 - حدثنا إبراهيم أبو إسحاق، حدثنا عبد الله بن رجاء، حدثنا همام، عن قتادة، عن يزيد بن عبد الله، عن زياد بن الربيع، قال: قلت لأبي بن كعب: آية في كتاب الله قد أحزنتني قال: ما هي؟ قلت: (من يعمل سوءا يجز به (1)) قال: ما كنت أراك إلا أفقه مما أرى إن المؤمن لا تصيبه عثرة قدم ولا اختلاج عرق إلا بذنب وما يعفو الله عنه أكثر
__________
(1) سورة: النساء آية رقم: 123
(1/ 100)

(28/24)

100 - حدثنا إبراهيم بن راشد، حدثنا حجاج بن منهال، وأبو ربيعة قالا: حدثنا حماد بن سلمة، عن علي بن زيد، عن أمية، أنها سألت عائشة عن هذه الآية،: (إن تبدوا ما في أنفسكم أو تخفوه (1)) الآية، (من يعمل سوءا يجز به (2)) فقالت عائشة: ما سألني أحد منذ سألت رسول الله صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم: «يا عائشة هذه متابعة الله العبد بما يصيبه من الحمى (3) والنكبة (4) والشوكة حتى البضاعة يضعها في يد كمه فيفقدها فيفزع لها فيجدها في ضبنه (5) حتى إن المؤمن ليخرج من ذنوبه كما يخرج الذهب الأحمر من الكير (6)»
__________
(1) سورة:
(2) سورة: النساء آية رقم: 123
(3) الحُمَّى: علة يستحر بها الجسم
(4) النكبة: ما يصيب الإنسان من الحوادث والمصائب صغيرها وكبيرها
(5) الضبن: ما بين الإبط والكشح
(6) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(1/ 101)

101 - حدثني إبراهيم بن راشد، حدثنا أبو ربيعة، حدثنا حماد، عن أبي جمرة، قال: سمعت قيس بن عباد، قال: «ساعات الوجع يذهبن بساعات الخطايا»
(1/ 102)

102 - حدثني إبراهيم، حدثنا أبو ربيعة، حدثنا حماد، عن ثابت، عن مطرف بن عبد الله، أن كعبا قال: أجد في التوراة لولا أن يحزن عبدي المؤمن لعصب الكافر بعصابة من حديد لا يصدع أبدا
(1/ 103)

103 - وحدثني إبراهيم، حدثني أبو ربيعة، حدثنا حماد، عن يعلى بن عطاء، عن عمرو بن الشريد، عن النبي صلى الله عليه وسلم أنه قال: «ما من مؤمن يمرض حتى يحرضه المرض إلا غفر له»
(1/ 104)

104 - حدثني إبراهيم، حدثني أبو ربيعة، حدثنا حماد بن سلمة، عن ثابت، عن مسلم بن يسار، أن أبا بكر الصديق، رضي الله عنه قال: «يكفر الله عن المسلم حتى النكبة (1) وانقطاع شسعه (2)، والبضاعة يضعها في كم قميصه فيفقدها فيجدها في ضبنه (3)»
__________

(28/25)

(1) النكبة: ما يصيب الإنسان من الحوادث والمصائب صغيرها وكبيرها
(2) الشسع: سير يمسك النعل بأصابع القدم
(3) الضبن: ما بين الإبط والكشح
(1/ 105)

105 - حدثني إبراهيم، حدثني أبو ربيعة، حدثنا حماد، عن ثابت، عن عبد الله بن عبيد بن عمير، أن رجلا، قال لعائشة: إنه بلغني أنك تقولين: إذا مرض المسلم كتب له عمله الذي كان يعمل من آخر مرضه، فقالت: ليس هكذا قلت إنما قلت يكتب له أحسن عمله مع آخر مرضه
(1/ 106)

106 - حدثني إبراهيم، حدثني أبو ربيعة، حدثنا حماد، عن يعلى بن عطاء، عن محمد بن أفلح، أن أبا هريرة، كان منزله بذي الحليفة فإذا كان يوم الجمعة جاء فدخل على عجوز بالمدينة يغتسل عندها ويتهيأ للجمعة وكان يقول: كيف تجدك يا أم فلان فتقول: أجدني والله وجعة (1) فقال لها: أفلا أخبرك بمثل ذلك؟ قالت: وما مثل ذلك؟ قال: ألم ترين أن الربيع إذا جاء كيف ينضر له الشجر ويخضر فإذا جاء الصيف فهبت الرياح كيف ييبس ويتجاف قالت: بلى قال: «فذلك الوجع محتت الخطايا»
__________
(1) الوجع: اسم جامع لكل مرض أو ألم أو تعب
(1/ 107)

107 - وحدثني إبراهيم، حدثني أبو ربيعة، حدثنا حماد، عن ثابت، عن عبيد بن عمير، أن النبي صلى الله عليه وسلم عاد مريضا فقال: «ما منه عرق إلا وهو يألم منه غير أنه قال قد أتاه آت من ربه فبشره أن ليس عليه بعده عذاب» ودخل النبي صلى الله عليه وسلم على رجل من أصحابه وهو مريض فقال: «كيف تجدك؟» قال: أجدني راغبا وراهبا قال: «والذي نفسي بيده لا يجمعهما لأحد عند هذه الحال إلا أعطاه ما رجا وأمنه مما يخاف»
(1/ 108)

108 - حدثنا سعيد بن يعقوب الطالقاني، حدثنا عبد الله بن المبارك، أخبرنا يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «عائد (1) المريض يخوض (2) في الرحمة وإن من تمام العيادة (3) أن يمد يده إلى المريض»
__________

(28/26)

(1) العائد: الزائر
(2) خاض الشيء: دخله ومشى فيه
(3) العيادة: زيارة الغير
(1/ 109)

109 - حدثنا عبيد الله بن عمر، حدثنا سفيان بن حبيب، عن ابن جريج، عن عطاء، قال: «من تمام العيادة أن تضع يدك على المريض»
(1/ 110)

110 - حدثنا علي بن الجعد، حدثنا زهير، عن هشام بن عروة، عن أبيه، عن عائشة، أو قال: سمعت عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «إن الحمى (1) من فيح (2) جهنم فأبردوها (3) بالماء» حدثني أبو بكر التميمي، حدثنا سليمان بن داود الهاشمي، حدثنا إبراهيم بن سعد، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم، أظنه قال إبراهيم بن سعد ما سمعت من هشام إلا هذا الحديث حدثني أبو بكر التميمي، حدثنا محمد بن يوسف، حدثنا الثوري، عن هشام بن عروة، عن أبيه، عن عائشة، مثله ولم يرفعه
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الفيح: سطوع الحر وفورانه وشدته
(3) الإبراد: انْكِسار الوهَج والحر
(1/ 111)

111 - حدثنا القواريري، حدثنا يحيى بن سعيد، عن عبيد الله بن عمر، حدثني نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «إن الحمى من فيح (1) جهنم فأبردوها (2) بالماء»
__________
(1) الفيح: سطوع الحر وفورانه وشدته
(2) الإبراد: انْكِسار الوهَج والحر
(1/ 112)

112 - وحدثنا القواريري، حدثنا يزيد بن زريع، عن عمر بن محمد، عن أبيه، عن ابن عمر، قال: سمعت رسول الله صلى الله عليه وسلم وذكر الوعك (1) فقال: «إذا وجدتم منها شيئا فأبردوها بالماء فإنما هو شيء من جهنم»
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(1/ 113)

(28/27)

113 - حدثنا القواريري، حدثنا الحكم بن حزن، حدثنا هشام بن عروة، عن فاطمة بنت المنذر، أن أسماء بنت أبي بكر، أنها كانت إذا أخذ المرأة الوعك (1) أمرت بماء فصبته بينها وبين جلدها وتقول: إن رسول الله صلى الله عليه وسلم «أمرنا أن نبردها بالماء» حدثني أبو بكر التميمي، حدثني عبد الله بن صالح، حدثني الليث، عن هشام بن عروة، عن فاطمة، عن أسماء، عن النبي صلى الله عليه وسلم مثله
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(1/ 114)

114 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن أبيه، عن عباية بن رفاعة، عن رافع بن خديج، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الحمى (1) من فيح (2) جهنم فأبردوها (3) بالماء»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الفيح: شدة الحر واللهب
(3) الإبراد: انْكِسار الوهَج والحر
(1/ 115)

115 - حدثنا أحمد بن إبراهيم، حدثنا عفان، حدثنا همام، حدثنا أبو جمرة، قال: كتب إلي ابن عباس فاحتبست (1) عنه أياما فقال: ما حبسك (2) فقلت: الحمى (3)، فقال: إن رسول الله صلى الله عليه وسلم قال: «الحمى من فيح (4) جهنم فأبردوها (5) بماء زمزم»
__________
(1) احتبس: تأخر
(2) الحبس: المنع والتأخير
(3) الحُمَّى: علة يستحر بها الجسم
(4) الفيح: شدة الحر واللهب
(5) الإبراد: انْكِسار الوهَج والحر
(1/ 116)

116 - حدثنا أحمد بن إبراهيم، حدثنا روح بن عبادة، حدثنا سعيد، عن قتادة، عن الحسن، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «الحمى (1) من كير (2) جهنم فنحوها عنكم بالماء البارد»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(1/ 117)

(28/28)

117 - حدثنا أحمد بن إبراهيم، حدثنا روح بن عبادة، حدثنا مرزوق أبو عبد الله الشامي، حدثني سعيد، رجل من أهل الشام، حدثنا ثوبان، عن النبي صلى الله عليه وسلم قال: «إذا أصاب أحدكم الحمى (1) فإن الحمى قطعة من النار فليطفئها عنه بالماء البارد فليستقبل نهرا جاريا يستقبل جرية (2) الماء فيقول:» بسم الله، اللهم اشف عبدك وصدق رسولك بعد صلاة الفجر قبل طلوع الشمس وليغتمس فيه ثلاث غمسات ثلاثة أيام فإن لم يبرأ (3) ففي خمس فإن لم يبرأ في خمس ففي سبع فإنها لا تكاد تجاوز السبع بإذن الله عز وجل «
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الجرية: جريان الماء
(3) بَرَأَ أو بَرِئ: شفي من المرض
(1/ 118)

118 - حدثنا عبيد الله بن عمر، حدثنا إسماعيل بن إبراهيم، حدثنا محمد بن السائب بن بركة المكي، عن أمه، عن عائشة، أن رسول الله صلى الله عليه وسلم كان إذا أخذ إنسانا من أهله الوعك (1) أمر بالحساء (2) فصنع ثم أمرهم أن يحسوا منه ويقول: «ليرتو (3) عن فؤاد الحزين ويسرو عن فؤاد السقيم (4) كما تسرو (5) إحداكن بالماء الوسخ عن وجهها»
__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(2) الحساء: طبيخ يتخذ من دقيق وماء ودهن، وقد يُحلَّى، ويكون رقيقا يُحْسَى
(3) يرتو الفؤاد: يشده ويقويه
(4) السقيم: المريض
(5) تسرو: تزيل
(1/ 119)

119 - حدثنا أبو خيثمة، وغيره، قالوا: حدثنا يزيد بن هارون، حدثنا العوام بن حوشب، حدثني إبراهيم بن إسماعيل السكسكي، سمعت أبا بردة بن أبي موسى، سمعت أبا موسى، مرارا يقول: قال رسول الله صلى الله عليه وسلم: «إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا»
(1/ 120)

(28/29)

120 - وحدثنا أبو خيثمة، حدثنا محمد بن خازم، حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «لا يصيب المؤمن شوكة فما فوقها إلا رفعه الله بها درجة وحط (1) عنه بها خطيئة»
__________
(1) حط: أسقط ومحا
(1/ 121)

121 - وحدثنا أبو خيثمة، حدثنا هشيم، حدثنا أبو عامر، حدثنا ابن أبي مليكة، عن عائشة، قالت: قلت: يا رسول الله إني لأعلم أشد آية في القرآن فقال: «ما هي يا عائشة؟»، فقالت عائشة: يا رسول الله هي هذه الآية: (من يعمل سوءا يجز به (1)) قال: «هو ما يصيب العبد المؤمن حتى النكبة (2) ينكبها»
__________
(1) سورة: النساء آية رقم: 123
(2) النكبة: ما يصيب الإنسان من الحوادث والمصائب صغيرها وكبيرها
(1/ 122)

122 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا يونس، عن الزهري، حدثني عروة بن الزبير، أن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «ما من مصيبة يصاب بها مسلم إلا كفر بها عنه حتى الشوكة يشاكها»
(1/ 123)

123 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا أسامة بن زيد، عن محمد بن عبد الله، عن محمد بن عمرو، عن عطاء، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «ما من شيء يصيب المسلم من نصب (1) ولا وصب (2) ولا حزن حتى الهم يهمه إلا الله يكفر به عن سيئاته»
__________
(1) النصب: التعب والمشقة والكد
(2) الوَصَب: دَوام الوَجَع ولُزومُه، وقد يُطْلق الوَصَبُ على التَّعَب، والفُتُورِ في البَدَن.
(1/ 124)

124 - حدثنا أحمد بن جميل، حدثنا عبد الله، حدثنا عبيد الله بن موهب، حدثنا عبيد الله، سمعت أبا هريرة، يقول: قال رسول الله صلى الله عليه وسلم: «ما من مؤمن يشاك شوكة في الدنيا ويحتسبها (1) إلا قص بها من خطاياه يوم القيامة»
__________

(28/30)

(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 125)

125 - وحدثنا ابن جميل، حدثنا عبد الله، أخبرنا يحيى بن عبيد الله، سمعت أبي، سمعت أبا هريرة، يقول: قال رسول الله صلى الله عليه وسلم: «ما من عبد مسلم يشاك شوكة فما فوق ذلك فيحتسبها (1) إلا قص بها من خطاياه»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 126)

126 - حدثني محمد بن عثمان العجلي، حدثنا خالد بن مخلد، عن محمد بن جعفر بن أبي كثير، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «ما من شيء يصيب المؤمن من الشوكة فما فوقها إلا كفر الله عنه بها خطيئة»
(1/ 127)

127 - حدثني محمد بن عثمان، حدثنا عبيد الله بن موسى، عن إسرائيل، عن عبد الله بن المختار البصري، عن محمد بن سيرين، عن أبي هريرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «وصب (1) المسلم كفارة (2) لخطاياه»
__________
(1) الوَصَب: دَوام الوَجَع ولُزومُه، وقد يُطْلق الوَصَبُ على التَّعَب، والفُتُورِ في البَدَن.
(2) الكفارة: الماحية للخطأ والذنب
(1/ 128)

128 - حدثني علي بن داود، حدثنا سعيد بن عفير، حدثنا يحيى بن أيوب، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: مرضت مرضا شديدا فحماني أهلي كل شيء حتى الماء فعطشت ليلة عطشا شديدا فجئت إلى الأداوة وهي معلقة فشربت منها شربة فلم أزل أجد الصحة منها فلا تحموا مرضاكم شيئا
(1/ 129)

(28/31)

129 - حدثنا يعقوب بن إسماعيل، حدثنا حماد بن زيد، حدثنا يحيى بن سعيد، حدثنا عبد المؤمن بن أبي شراعة، سمعت جابر بن زيد، يقول: «إن ملك الموت كان يتوفى الناس أين ما لقيهم بغير مرض فكان الناس يسبونه فاشتكى إلى الله ما يدعون عليه فقيل له: ارجع يا ملك الموت فوضع الأوجاع ونسي ملك الموت فلا يموت أحد إلا قيل مات بكذا وكذا ونسي ملك الموت»
(1/ 130)

130 - حدثنا محمد بن الوليد القرشي، حدثنا محمد بن جعفر غندر، حدثنا شعبة، عن يحيى بن سعيد التيمي، عن أبيه، أن أخا الربيع بن خثيم، دخل على الربيع بن خثيم وقد ضربه الفالج واللعاب يسيل من فيه فجعلت أمسح اللعاب وأقول ضيعك أهلك قال: «ما يسرني أنه بأعتى الديلم على الله»
(1/ 131)

131 - حدثنا عبد الرحمن بن بشر بن الحكم، حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، أن عروة بن الزبير، لما وقعت الأكلة في رجله فقيل له: ألا ندعو لك طبيبا قال: «إن شئتم فجاء الطبيب فقال: أسقيك شرابا يزول فيه عقلك فقال: امض لشأنك ما ظننت أن خلقا شرب شرابا يزول فيه عقله حتى لا يعرف ربه قال فوضع المنشار على ركبته اليسرى ونحن حوله فما سمعنا حسا فلما قطعها جعل يقول» لئن أخذت لقد أبقيت ولئن ابتليت لقد عافيت قال: وما ترك جزأه بالقرآن تلك الليلة «
(1/ 132)

132 - حدثنا أبو إسحاق، حدثني عمرو بن خالد، حدثنا ابن لهيعة، عن أبي الأسود، قال: كان برجل عروة الأكلة فبعث إليه الوليد بطبيب فقال ما أرى إلا أن يقطعها وإلا رقيت إلى جسدك فقال عروة: أتظفر، فقال: ما أرى إلا قطعها فقال عروة: دونك فجاء بثلاث مناشير صغار فنشر العظم بالأول ثم نشر بالثاني ثم بالثالث فقطعها وعاش بعد ذلك سنين وكان من أصبر الناس
(1/ 133)

133 - حدثنا سليمان بن الأشعث، حدثنا العباس بن الوليد بن مزيد، عن أبيه، عن الأوزاعي، قال: قطعت رجل عروة أخذها بيده، وقال: اللهم إنك تعلم أني لم أنقلها إلى معصية لك قط
(1/ 134)

(28/32)

134 - حدثنا محمد بن يزيد الأدمي، حدثنا سفيان، عن هشام بن عروة، قال: جاء رجل إلى عروة بن الزبير فعزاه فقال: بأي شيء تعزيني أبرجلي قال: لا ولكن بابنك قطعته الدواب بأرجلها فقال عروة: «وايمك لئن ابتليت لقد عافيت ولئن أخذت لقد أبقيت»
(1/ 135)

135 - حدثني أبو يوسف يعقوب بن إبراهيم العبدي، حدثنا عامر بن صالح، عن هشام بن عروة، عن أبيه، أنه خرج إلى الوليد بن عبد الملك حتى إذا كان بوادي القرى وجد في رجله شيئا فظهرت به قرحة وكانوا على رواحل فأرادوه على أن يركب محملا فأبى (1) عليهم ثم غلبوه فرحلوا (2) ناقة له بمحمل فركبها ولم يركب محملا قبل ذلك فلما أصبح تلا هذه الآية: (ما يفتح الله للناس من رحمة فلا ممسك لها (3)) حتى فرغ منها فقال لقد أنعم الله على هذه الأمة في هذه المحامل بنعمة لا يؤدون شكرها وترقى في رجله الوجع حتى قدم على الوليد فلما رآه الوليد قال: يا أبا عبد الله اقطعها فإني أخاف أن يبالغ فوق ذلك قال: فدونك قال: فدعا له الطبيب فقال له: اشرب المرقد قال لا أشرب مرقدا أبدا، قال: فعذرها الطبيب واحتاط بشيء من اللحم الحي مخافة أن يبقى منها شيء ضر فيرقى فأخذ منشارا فأمسه بالنار واتكأ له عروة فقطعها من نصف الساق فما زاد على أن يقول: حس (4) حس فقال الوليد: ما رأيت شيخا قط أصبر من هذا، وأصيب عروة بابن له يقال له محمد في ذلك السفر ودخل اصطبل دواب من الليل ليبول فركضته (5) بغلة فقتلته وكان من أحب ولده إليه، ولم يسمع من عروة في ذلك كلمة حتى رجع فلما كان بوادي القرى قال: (لقينا من سفرنا هذا نصبا (6)) اللهم كان لي بنون سبعة فأخذت منهم واحدا وأبقيت ستة، وكانت لي أطراف أربعة فأخذت مني طرفا وأبقيت لي ثلاثا وايمك لئن ابتليت لقد عافيت، ولئن أخذت لقد أبقيت، فلما قدم المدينة جاء رجل من قومه يقال له عطاء بن ذويب فقال: يا أبا عبد الله والله ما كنا نحتاج أن نسابق بك ولا أن نصارع بك ولكنا كنا نحتاج إلى

(28/33)

رأيك والأنس بك فأما ما أصبت به فهو أمر ذخره الله لك، وأما ما كنا نحب أن يبقى لنا منك فقد بقي
__________
(1) أبى: رفض وامتنع
(2) رحل البعير: أعده للركوب
(3) سورة: فاطر آية رقم: 2
(4) حس: كلمة يقولها الإنسان إذا أصابه ما مضه وأحرقه غفلة، كالجمرة والضربة ونحوهما
(5) الرَّكْض: الضَّرب بالرجْل والإصابة بها
(6) سورة: الكهف آية رقم: 62
(1/ 136)

136 - حدثني محمد بن الحسين، حدثني محمد بن الحكم بن رزين، حدثنا الوليد بن مسلم، حدثنا عبد الله بن نافع بن ذويب، عن أبيه، قال: قدم عروة بن الزبير على الوليد بن عبد الملك فخرج برجله القرحة الآكلة فبعث إليه الوليد الأطباء فأجمع رأيهم على إن لم ننشرها قتلته، فقال: شأنكم بها فقالوا: نسقيك شيئا لا تحس بما نصنع قال: لا شأنكم بها قال: فنشروها بالمنشار فما حرك عضوا عن عضو، وصبر فلما رأى القدم بأيديهم دعا بها فقلبها في يده ثم قال: أما والذي حملني عليك إنه ليعلم أني ما مشيت بها إلى حرام أو قال معصية قال الوليد: قال عبد الله بن نافع بن ذويب أو غيره من أهل دمشق عن أبيه أنه حضر عروة حين فعل به ذلك قال هذه المقالة ثم أمر بها فغسلت وطيبت ولفت في قبطية (1) ثم بعث بها إلى مقابر المسلمين
__________
(1) القبطية: واحدة القباطي وهي ثياب من كتان رقيق تعمل بمصر
(1/ 137)

(28/34)

137 - حدثني سليمان بن منصور الخزاعي، حدثنا أبو المطرف المغيرة بن مطرف، قال: وفد عروة بن الزبير على الوليد بن عبد الملك ومعه خمسة من بنيه وقد كان الحجاج بعث إلى الوليد ببغلة فحمل الوليد عليها عروة فضربت البغلة أكبر بنيه وهو محمد فمات ووقعت في أصبع من أصابع رجل عروة الأكلة فقيل له اقطع إصبع فأبى (1) فصارت في القدم فقيل له اقطع القدم فأبى فصارت بالساق فقيل له إن لم تقطع الساق صارت إلى الفخذ لم يكن يمكن قطع الفخذ قال: اقطعوها قالوا: نسقيك ما يذهب عقلك حتى لا تجد ألم القطع قال: لا دعوا لي ما أسجد عليه فتركوا له العظم الذي أسفل من الركبة ونشروها بمنشار ثم حسموها فما تكلم ولا تأوه فلما قدم المدينة تلقاه أهل بيته وأصدقائه فجعل يقول: (لقد لقينا من سفرنا هذا نصبا (2)) ثم يقول: لئن كنت ابتليت لقد عافيت، ولئن كنت أخذت لقد أبقيت، أخذت واحدا وتركت أربعة يعني بنيه وأخذت واحدا وتركت ثلاثة يعني جوارحه
__________
(1) أبى: رفض وامتنع
(2) سورة: الكهف آية رقم: 62
(1/ 138)

138 - حدثني سليمان بن منصور، حدثني أبو عروة الزهري، من ولد يحيى بن عروة قال: كان عروة بن الزبير بالشام عند الوليد بن عبد الملك فحمله على بغلة كان الحجاج أهداها إلى الوليد بن عبد الملك فخرج من عنده محمد ابنه فضربته البغلة فمات فأسقط في يد غلمانه ولم يخبر أحد بخبره فقالوا: من يخبره فأتوا الماجشون فسألوه أن يخبره فأتاه فجعل يعظه ويعزيه ويحدثه فقال: مالك تنعي إلي أحد هؤلاء بني، وخرج من عندي محمد آنفا قال: فإن الله قد قبض محمدا فما روي أصبر منه، ولما قطعوا رجله قالوا له: نسقي شيئا قالوا: فتمسك قال: لا وبسطها على مرفقه حتى نشرت وحسمت فما تكلم ولا تأوه
(1/ 139)

(28/35)

139 - حدثنا عمر بن بكير، حدثني أبو عروة، قال: نشروا رجل عروة فلما صاروا إلى القصبة وضع رأسه على الوسادة ساعة ثم أفاق والعرق ينحدر على وجهه وهو يقول لئن كنت ابتليت لقد عافيت، ولئن كنت أخذت لقد أبقيت
(1/ 140)

140 - حدثنا إبراهيم بن راشد الأدمي، حدثنا مسلم بن إبراهيم، حدثنا مخلد بن مروان اليحمدي، حدثنا يحيى الأعرج، عن ثابت البناني، عن أنس بن مالك، قال: علم جبريل رسول الله صلى الله عليه وسلم وعلمه رسول الله صلى الله عليه وسلم أبا هريرة وكان مريضا فقال: «إذا أصابك مرض فقل: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو حي لا يموت وسبحان رب العباد ورب البلاد والحمد لله كثيرا طيبا مباركا فيه على كل حال الله أكبر كبيرا إجلالا (1) لله وكبريائه وقدرته وعظمته بكل حال اللهم إن كنت كتبت علي فيه الموت فاغفر لي وأخرجني من ذنوبي وأسكني جنة عدن»
__________
(1) الإجلال: تعظيم الله تعالى بما يليق بكماله
(1/ 141)

141 - حدثنا أبو الحسن العامري علي بن إشكاب، حدثنا يزيد بن هارون، حدثنا مبارك، عن الحسن، أنه ذكر الوجع فقال: «أما والله ما هو يسر أيام المسلم أيام قورب له فيها من أجله، وذكر فيها ما نسي من معاده وكفر بها عنه خطاياه»
(1/ 142)

142 - حدثنا محمد بن حاتم، حدثنا أبو سلمة الخزاعي، حدثنا شبيب بن شيبة، سمعت الحسن، يقول: كان الرجل منهم أو من المسلمين إذا مر به عام لم يصب في نفسه ولا ماله قال: «ما لنا أتودع الله منا»
(1/ 143)

143 - حدثنا محمد بن الوليد القرشي، حدثنا عبد الوهاب الثقفي، عن خالد، عن عكرمة، عن ابن عباس، أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده فقال: طهور (1) إن شاء الله فقال الأعرابي: طهور كلا بل حمى (2) تفور (3) على شيخ كبير كيما تزيره (4) القبور فقال رسول الله صلى الله عليه وسلم: «فنعم إذا»
__________
(1) طهور: مطهرة لك من الذنوب

(28/36)

(2) الحُمَّى: علة يستحر بها الجسم
(3) تفور: تغلي والمراد تظهر حرارتها وتثور
(4) تزيره: من أزاره إذا حمله على الزيارة وأجبره
(1/ 144)

144 - حدثنا سفيان بن محمد المصيصي، حدثنا محمد بن عيينة، حدثنا أبو إسحاق الفزاري، عن الأعمش، عن جعفر بن عبد الرحمن، عن أم طارق، مولاة سعد قالت: بينا أنا قاعدة عند رسول الله صلى الله عليه وسلم إذ جاءتني حمى فاستأذن على الباب فقال: «من أنت؟» قالت: أنا أم ملدم (1) قال: «فلا مرحبا بك ولا أهلا»
__________
(1) أم ملدم: الحمى
(1/ 145)

145 - حدثنا يحيى الحماني، حدثنا ابن أبي الزناد، عن موسى بن عقبة، عن سالم، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «رأيت في المنام امرأة سوداء ثائرة (1) الشعر تفلة (2) أخرجت من المدينة فأسكنت مهيعة فأولتها وباء المدينة ينقله الله إلى مهيعة»
__________
(1) ثائر الرأس: قائم شعره منتفش منتشر
(2) التفلة: غير المتعطرة بأي عطر
(1/ 146)

146 - حدثنا سفيان بن محمد، حدثنا مبشر بن إسماعيل، حدثنا عبد الملك بن حميد بن أبي غنية، عن حسن بن قيس، عن، كرز التيمي قال: قال علي بن أبي طالب سمعت رسول الله صلى الله عليه وسلم يقول: «من عاد مريضا ابتغاء مرضاة الله، وتنجز موعود الله، ورغبة فيما عند الله وكل به سبعون ألف ملك يصلون عليه حتى يدخل بيته»
(1/ 147)

147 - حدثنا محمد بن إدريس، حدثنا عبد الرحمن بن خالد بن جبلة من ولد جبلة بن أبي رواد، حدثنا عمرو بن النعمان، عن، كثير أبي الفضل، حدثني أبو صفوان، شيخ من أهل مكة عن أسماء بنت أبي بكر، قالت: خرج خراج في عنقي فذكرته لعائشة فقلت: سلي لي النبي صلى الله عليه وسلم فسألته فقال: «ضعي يدك عليه وقولي ثلاث مرات: بسم الله اللهم أذهب عني شر ما أجد وفحشه بدعوة نبيك الطيب المبارك المكين عندك بسم الله» ففعلته فانخمص، قال أبو الفضل: فما قلته على مريض لم يجئ أجله إلا برأ بإذن الله
(1/ 148)

(28/37)

148 - حدثني محمد بن عباد بن موسى، حدثنا حجاج بن محمد، عن ابن جريج، أخبرني عمرو بن يحيى بن عمارة بن أبي حسن، حدثتني مريم بنت إياس بن البكير، عن بعض، أزواج النبي صلى الله عليه وسلم قالت: دخل علي النبي صلى الله عليه وسلم وبين أصبعين من أصابعه بثرة (1) فقال: «هل من ذريرة (2) فأتيت بها فوضعها عليه وقال» اللهم مكبر الصغير ومطفئ الكبير أطفئها عني «فطفئت
__________
(1) البثرة: الخُرَّاج الصغير
(2) الذريرة: طيب مسحوق مركب من أخلاط
(1/ 149)

149 - حدثنا أبو بكر الصيرفي، حدثنا أبو غسان عباءة قال: حممت بنيسابور فأطبقت علي الحمى فدعوت بهذا الدعاء: اللهم كلما أنعمت علي نعمة قل عندها شكري وكلما ابتليتني ببلية قل عندها صبري فيا من قل شكري عند نعمته فلم يخذلني ويا من قل عند بلائه صبري فلم يعاقبني ويا من رآني على المعاصي فلم يفضحني اكشف ضري قال: ذهب عني
(1/ 150)

(1/ 151)

151 - حدثنا أبو عبيدة بن عبد الصمد، حدثني أبي، حدثنا أبو مطر محمد بن سالم، حدثنا ثابت، قال لي: يا محمد إذا اشتكيت فضع يدك حيث تشتكي ثم قل بسم الله، أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا، ثم ارفع يديك، ثم أعد ذلك وترا فإن أنس بن مالك حدثني أن رسول الله صلى الله عليه وسلم حدثه بذلك
(1/ 152)

(28/38)

152 - حدثني أبو نصر التمار، حدثني عامر بن يساف، عن يحيى، عن الحسن، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: يا أبا هريرة أفلا أخبرك بأمر هو حق من تكلم به في أول مضجعه من مرضه نجاه الله به من النار قال قلت: بلى بأبي وأمي قال: فاعلم أنك إذا أصبحت لم تمس، وإذا أمسيت لم تصبح فإنك إذا قلت ذلك في أول مضجعك من مرضك نجاك الله من النار تقول: لا إله إلا الله يحيي ويميت وهو حي لا يموت، سبحان رب العباد والبلاد، والحمد لله كثيرا طيبا مباركا فيه على كل حال، الله أكبر كبيرا، كبرياء ربنا وجلاله وقدرته بكل مكان، اللهم إن أنت أمرضتني لتقبض روحي في مرضي هذا فاجعل روحي في أرواح من سبقت له منا الحسنى، وباعدني من النار كما باعدت أولئك الذين سبقت لهم منا الحسنى، قال: فإن مت في مرضك ذلك فإلى رضوان الله والجنة، وإن كنت قد اقترفت ذنوبا تاب الله عليك
(1/ 153)

153 - حدثني الحسن بن بحر أبو عبد الله الأهوازي، حدثنا علي بن بحر بن بري، حدثنا الفضل بن حماد الأزدي، عن عبد الله بن عمران، عن مالك بن دينار، عن معبد الجهني، عن عثمان بن عفان، قال: قال رسول الله صلى الله عليه وسلم: «الحمى (1) حظ (2) المؤمن من النار يوم القيامة»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الحظ: النصيب
(1/ 154)

154 - حدثني أيوب بن الوليد الضرير، حدثنا زيد بن الحباب، أخبرنا عكرمة بن عمار، حدثنا هود بن عطاء اليماني، سمعت طاوسا، يقول: أفضل العيادة (1) ما خف منها
__________
(1) العيادة: زيارة الغير
(1/ 155)

155 - حدثنا إسماعيل بن أبي الحارث، حدثنا أبو النضر، حدثنا شعبة، عن يزيد بن خمير، سمعت أبا زبيد، قال: دخلت على أبي أيوب أنا ونوف البكالي، ورجل، من بني عامر، ورجل آخر لنعوده فقلنا: اللهم عافه واشفه فقال: قولوا اللهم إن كان أجله عاجلا فاغفر له وارحمه، وإن كان آجلا فعافه واشفه
(1/ 156)

(28/39)

156 - حدثني إسماعيل بن أبي الحارث، حدثنا حسن الأشيب، عن حماد بن سلمة، عن سنان بن ربيعة، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: «إذا ابتلى الله العبد المسلم ببلاء في جسده قال الله للملك اكتب له صالح عمله الذي كان يعمل فإن شفاه غسله وطهره وإن قبضه غفر له ورحمه»
(1/ 157)

157 - وحدثني إسماعيل، حدثنا زكريا بن عدي، عن القاسم بن مالك المزني، عن طلحة بن يحيى، عن أبي بردة، قال: كنت عند معاوية وطبيب يعالج قرحة في ظهره فهو يتضور (1) فقلت له: لو بعض شبابنا فعل هذا لعتبنا عليه، فقال: ما يسرني أني لا أجده سمعت رسول الله صلى الله عليه وسلم يقول: «ما من مسلم يصيبه أذى في جسده إلا كان كفارة لخطاياه»
__________
(1) تضوَّر: تلوَّى وتقلب ظهرا لبطن
(1/ 158)

158 - حدثني إبراهيم بن راشد، حدثني محمد بن الحجاج، حدثنا خوات بن صالح بن خوات بن جبير، عن أبيه، عن جده، قال: مرضت فأتيت رسول الله صلى الله عليه وسلم فقال: «صح (1) جسمك يا خوات» قلت: وجسمك يا رسول الله فصح قال: أوف الله بما وعدته قلت: يا رسول الله ما وعدت الله شيئا قال: «بلى ما من مريض يمرض إلا وهو يحدث نفسه بخير فف لله بما وعدته»
__________
(1) صح: شفي من المرض
(1/ 159)

159 - حدثني علي بن الحسن، عن أبي عروبة الزبيري، قال: قال عروة يوم قطعت رجله والدخان حائل بينه وبين الوليد والوليد يطلب له ويسأله أن يشرب شيئا يذهب عقله قال: ما كنت لأشرب شيئا يحول بيني وبين ذكر ربي عز وجل، فقال له الوليد: بلى بأبي أنت وأمي يا أبا عبد الله فوالله ما جمعتهم لأحد قط غيرك فأبى (1) عليه فقطعت رجله بمنشار محمي فكان قطعا وحسما
__________
(1) أبى: رفض وامتنع
(1/ 160)

160 - حدثنا العباس بن هشام بن محمد، عن أبيه، حدثني أبو مسكين، وأبو المقوم، أن عروة، قيل له نسقيك دواء ونقطعها فلا تجد لها ألما فقال: «والله ما يسرني أن هذا الحائط وقاني ألمها»
(1/ 161)

(28/40)

161 - حدثنا قال أبو بكر وفي غير حديث العباس: وما أحب أن يسقط مني عضو لا أعرف ما حسبت ألمه فأحتسبه على الله، قال: فقولوا له يقطعها بسيف فهو أهون، قال: فجز موضعها بسكين حتى إذا وصل إلى العظم نشرها بمنشار فقطعت ووقع ابنه محمد تلك الليلة من روزنة على دواب فقتلته فأتاه آت يزهده في الدنيا ويرغبه في الآخرة وذكر له الموت فظن أنه يعزيه برجله فذكر له ابنه محمدا أنه مات فاسترجع (1) وقال: وكنت إذا ما الدهر أحدث نكبة أقول سوى ما لم يصبني صميمي
__________
(1) الاسترجاع: قول المرء إنا لله وإنا إليه راجعون
(1/ 162)

162 - قال الزبير بن بكار فيما أجاز لنا جدي عبد الرحمن بن عبد الله الزهري أن عروة بن الزبير تخلف يوما عن الدخول على الوليد بن عبد الملك فأمر ابنه محمدا بالدخول عليه وكان حسن الوجه فدخل عليه وله عديد مال في ثياب وشي وهو يضرب بيده فقال الوليد: هذا والله التغطرف هذا يكون فسادا فعابه فقام من اليوم متوسنا فوقع فلم يزل يطؤه حتى مات
(1/ 163)

163 - أ قال الزبير: حدثني مصعب بن عبد الله، عمى قال: وكان محمد من أحسن الناس وجها وكان عروة يحبه حبا شديدا فلما قتلته الدواب كره أصحابه وغلمانه أن يخبروه خبره فذهبوا إلى الماجشون فأخبروه فجاء من ليلته فاستأذن على عروة فوجده يصلي فأذن له في مصلاه فقال له: هذه الساعة قال: نعم يا أبا عبد الله طال علي الثواء وذكر الموت وزهدت في كثير مما كنت أطلب وخطر ببالي ذكر من مضى من القرون قبلي فجعل الماجشون يذكر من مضى ويزهده في الدنيا حتى أوجس عروة فقال: فيما تريد إلي أن تقول قائما قام محمد من عندي آنفا فمضى في قصته لم يذكر شيئا ففطن عروة فقال: إنا لله وإنا إليه راجعون واحتسب (1) محمدا عند الله فعزاه الماجشون عليه وأخبره بموته
__________

(28/41)

(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 164)

164 - حدثني سليمان بن أبي الشيخ، حدثني مصعب، قال: لما قدم عروة من عند الوليد قال: لا أدخل المدينة إنما أنا بها بين شامت بنكبة، أو حاسد بنعمة، فمضى إلى قصره بالعقيق فأقام هناك، وصحبه قوم فيهم عيسى بن طلحة فلما دخل قصره قال له عيسى بن طلحة: لا إنا لك ولا إنا لشأنيك أرنا هذه المصيبة التي نعزيك عنها، فكشف له عن ركبته فقال له عيسى: إنا والله ما كنا نعدك للصراع قد أبقى الله أكبر عقلك ولسانك وسمعك وبصرك ويديك وإحدى رجليك فقال له: يا عيسى ما عزاني أحد بمثل ما عزيتني
(1/ 165)

165 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، سمعت هشام بن عروة، وحدثت عنه، عن أبيه، قال: قال عروة: (لقد لقينا من سفرنا هذا نصبا (1)) وقال: «وايمك لئن كنت ابتليت لقد عافيت، ولئن كنت أخذت لقد أبقيت»
__________
(1) سورة: الكهف آية رقم: 62
(1/ 166)

166 - حدثنا أحمد بن حاتم الطويل، عن أبي معاوية، عن هشام، عن أبيه، قال: لما قطعت رجله قال: «اللهم إن كنت ابتليت لقد عافيت، وإن كنت أخذت لقد أبقيت أخذت واحدا وتركت ثلاثا»
(1/ 167)

167 - حدثنا عبد الرحمن بن بشر بن الحكم النيسابوري، حدثنا عبد الله بن معاوية الزبيري، قال: سألت هشام بن عروة كيف كان أبوك يصنع برجله التي قطعت إذا توضأ قال: «يمسح عليها»
(1/ 168)

168 - حدثنا عبد الرحمن، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، أن عروة بن الزبير، قال لما وقعت الأكلة في رجله بعث به الوليد الأطباء فقالوا: نقطع رجله فقطعت فما تضور وجهه يومئذ
(1/ 169)

(28/42)

169 - حدثني محمد بن عباد بن موسى، حدثنا الحارث بن مرة الحنفي، حدثنا جويرية بن أسماء، قال: لما وقعت الأكلة في رجل عروة بن الزبير قيل له نقطعها قال: بأي شيء؟ قيل بالسيف أوجى وربما أخطأ والمنشار أسلم قال: فقطعها بالمنشار
(1/ 170)

170 - حدثنا محمد بن الحسين، حدثنا شعيب بن محرز، حدثنا أبو معشر، قال: لما قطعت رجل عروة قيل له لو سقيناك شيئا حتى لا تشعر بالوجع قال: «إنما ابتلاني ليرى صبري أفأعارض أمره بدفع»
(1/ 171)

171 - حدثنا إسماعيل بن إبراهيم بن بسام، حدثنا حبان بن علي، عن حجاج بن أرطاة، عن عبد الله بن الحارث، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: ما جلس رجل إلى مريض لم يقض أجله فقال: أسأل الله العظيم رب العرش العظيم أن يشفيه ثلاث مرات أو سبع مرات إلا شفي
(1/ 172)

172 - حدثنا عبد المتعالي بن طالب، حدثنا ابن وهب، حدثني حيي، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «إذا جاء الرجل يعود (1) مريضا قال اللهم اشف عبدك ينكأ (2) لك عدوا أو يمشي لك إلى صلاة»
__________
(1) العيادة: زيارة الغير
(2) نكأ غيره: جرحه أو قتله وأضر به
(1/ 173)

173 - أ حدثني يحيى بن سليمان الجعفي، حدثنا أبو بكر بن عياش، أن ابن عباس، كان إذا عاد الرجل. . .
(1/ 174)

174 - . . . الجارودي حدثنا علي بن بزيع، حدثنا محمد بن مودود، قال: كان الحسن يقول: «إنما أنتم بمنزلة الغرض يرمى كل يوم ليس من مرضه إلا قد أصابتكم منه رمية، عقل من عقل، وجهل من جهل حتى تجيء الرمية التي لا تخطئ»
(1/ 175)

175 - حدثني أيوب بن الوليد الضرير، حدثنا شعيب بن حرب، حدثنا أبو عبد الله العنزي، حدثنا إسماعيل بن القاسم، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «العيادة (1) فواق ناقة»
__________
(1) العيادة: زيارة الغير
(1/ 176)

(28/43)

176 - حدثنا أبو بكر البصري، قال: قال معروف: إنه ليبتلي عبده المؤمن بالأسقام والأوجاع فيشكو إلى أصحابه فيقول الله عز وجل: «وعزتي وجلالي ما بليتك بهذه الأوجاع إلا لأغسلك من الذنوب فلا تشتكني»
(1/ 177)

177 - حدثنا الحسين بن الحسن، حدثنا السهمي، حدثنا سنان يعني ابن ربيعة، عن ثابت البناني، عن عبيد بن عمير، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «ما من مسلم يبتلى في جسده ببلاء إلا كتب الله له أفضل عمله الذي كان يعمل في صحته في مرضه»
(1/ 178)

178 - وحدثنا الحسين، حدثنا أبو وهب السهمي، حدثنا سنان، عن الحضرمي، عن أنس، عن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بقوم خيرا ابتلاهم»
(1/ 179)

179 - حدثنا حميد بن زنجويه، حدثنا عبد الله بن يوسف، حدثنا الهيثم بن حميد، أخبرني زيد بن واقد، عن القاسم، عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال: «صداع المؤمن، أو شوكة يشتاكها، أو شيء يؤذيه يرفعه الله بها يوم القيامة درجة، ويكفر بها عنه ذنوبه»
(1/ 180)

180 - حدثنا المثنى بن معاذ، حدثنا يحيى بن سعيد، عن ربيعة بن كلثوم، قال: دخلنا على الحسن وهو يشتكي ضرسه وهو يقول: (مسني الضر وأنت أرحم الراحمين (1))
__________
(1) سورة: الأنبياء آية رقم: 83
(1/ 181)

181 - وحدثني المثنى، حدثنا أبي، عن ابن عون، قال: كان محمد إذا اشتكى لم يكن يشكو ذاك إلى أحد قال: وربما اطلع الشيء
(1/ 182)

182 - وحدثنا المثنى، عن يحيى بن سعيد، قال: كان سفيان يشكو
(1/ 183)

(28/44)

183 - حدثنا مهدي بن حفص، والحسن بن عرفة، حدثنا أبو حفص الأبار، عن منصور بن المعتمر، والأعمش، كلاهما عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين فقال: «كان أبوكم إبراهيم يعوذ إسماعيل وإسحاق بهؤلاء الكلمات أعيذكما (1) بكلمات الله التامة من كل شيطان وهامة (2)، ومن كل عين لامة (3)»
__________
(1) أعاذ: أجار وحمى وحفظ وحصن
(2) الهام: جمع هامة وهي الرأس، واسم طائر ليلي، كانوا يتشاءمون بها وقيل هي البومة وهي ما يدب من الحشرات وأيضا هي كل ذات سَُِمٌ يقتل.
(3) اللامة: العين الحاسدة، والمصيبة بسوء والتي تلم بالإنسان وتؤذيه
(1/ 184)

184 - حدثني عقبة بن مكرم العمي، حدثني نعيم بن مورع بن توبة العنبري، حدثني محمد بن خلف المخزومي، عن أبيه، عن، جده، عن عبد الرحمن بن عوف، قال: قال رسول الله صلى الله عليه وسلم: «ألا أعلمك عوذة كان أبي إبراهيم يعوذ بها إسحاق وإسماعيل وأنا أعوذ بها الحسن والحسين قلت: بلى قال:» قل حسبي (1) الله وكفى، سمع الله داعيا لمن دعا لأمر ما وراء أمر الله لرام رمى «
__________
(1) حسبي: كافيني
(1/ 185)

185 - حدثني عبد الكريم بن الهيثم بن زياد، حدثنا حجاج بن إبراهيم، حدثنا ابن وهب، عن موسى بن علي، عن أبيه، أن رسول الله صلى الله عليه وسلم عاد سعدا في مرض له ثم دعا له قال: «اللهم أذهب عنه البأس رب الناس ملك الناس، أنت الشافي لا شافي إلا أنت، أرقيك (1) من كل شيء يأتيك من كل حسد أو عين، اللهم أصح قلبه وجسمه، واشف سقمه (2)، وأجب دعوته»
__________
(1) رقاه: عَوَّذه
(2) السقم: المرض
(1/ 186)

(28/45)

186 - حدثنا عبد الأعلى بن حماد، حدثنا معتمر، سمعت ليثا، يحدث عن أبي فزارة، عن سعيد بن جبير، أو مقسم عن ابن عباس، وقال معتمر: مرة عن ليث، عن أبي فزارة، عن مقسم، عن ابن عباس، يرفع الحديث إلى النبي صلى الله عليه وسلم قال: «هذه الكلمات دواء من كل داء أعوذ بكلمات الله التامة وأسمائه كلها عامة من شر السامة والهامة وشر العين اللامة، ومن شر حاسد إذا حسد، ومن شر أبي قترة وما ولد، ثلاث وثلاثون من الملائكة أتوا ربهم فقالوا: وصب (1) وصب بأرضنا فقال: خذوا تربة من أرضكم وامسحوا بوصبكم رقية (2) محمد صلى الله عليه وسلم من أخذ عليها صفدا أو كتمها أحدا فلا أفلح أبدا»
__________
(1) الوَصَب: دَوام الوَجَع ولُزومُه، وقد يُطْلق الوَصَبُ على التَّعَب، والفُتُورِ في البَدَن.
(2) الرقية: العوذة أو التعويذة التى تقرأ على صاحب الآفة مثل الحمى أو الصرع أو الحسد طلبا لشفائه
(1/ 187)

188 - حدثنا مهدي بن حفص، حدثنا حماد بن زيد، عن عمرو بن مالك النكري، عن أبي الجوزاء، عن عائشة، قالت: كنت أعوذ (1) النبي صلى الله عليه وسلم فلما كان في المرضة التي أصيب فيها ذهبت أفعل كما كنت أفعل فقال: «ارفعي عني فإنه إنما كان ينفعني في المدة أذهب البأس (2) رب الناس بيدك الشفاء لا شافي إلا أنت اشف شفاء لا يغادر سقما (3)» حدثنا مهدي، حدثنا أبو الأحوص، عن أبي إسحاق، عن الحارث، عن علي، قال: كان النبي صلى الله عليه وسلم إذا دخل على مريض عوذه بنحو هذا الكلام حدثنا زيد بن أخزم الطائي، حدثنا يحيى بن حماد، حدثنا أبو عوانة، عن عاصم الأحول، عن سلمان، رجل من أهل الشام فذكر الحديث
__________
(1) أعوذه: أرقيه بأدعية وأذكار مخصوصة
(2) البأس: الشدة والمراد المرض
(3) السقم: المرض
(1/ 188)

(28/46)

188 - حدثنا مهدي بن حفص، حدثنا حماد بن زيد، عن عمرو بن مالك النكري، عن أبي الجوزاء، عن عائشة، قالت: كنت أعوذ (1) النبي صلى الله عليه وسلم فلما كان في المرضة التي أصيب فيها ذهبت أفعل كما كنت أفعل فقال: «ارفعي عني فإنه إنما كان ينفعني في المدة أذهب البأس (2) رب الناس بيدك الشفاء لا شافي إلا أنت اشف شفاء لا يغادر سقما (3)» حدثنا مهدي، حدثنا أبو الأحوص، عن أبي إسحاق، عن الحارث، عن علي، قال: كان النبي صلى الله عليه وسلم إذا دخل على مريض عوذه بنحو هذا الكلام حدثنا زيد بن أخزم الطائي، حدثنا يحيى بن حماد، حدثنا أبو عوانة، عن عاصم الأحول، عن سلمان، رجل من أهل الشام فذكر الحديث
__________
(1) أعوذه: أرقيه بأدعية وأذكار مخصوصة
(2) البأس: الشدة والمراد المرض
(3) السقم: المرض
(1/ 189)

189 - وحدثنا زيد، حدثنا أبو قتيبة، حدثنا شعبة، عن سماك بن حرب، عن محمد بن حاطب، قال: تناولت شيئا من قدر فاحترق ظهري فذهبت بي أمي إلى النبي صلى الله عليه وسلم فجعل يرقي (1) وينفث (2) ويقول: «أذهب البأس (3) رب الناس، واشف وأنت خير شاف» قال شعبة: أشك أنه قال: «شفاء لا يغادر سقما (4)»
__________
(1) رقاه: عَوَّذه
(2) النفث: أقل من التفل؛ لأن التفل لا يكون إلا معه شيء من الريق، والنفث شبيه بالنفخ
(3) البأس: الشدة والمراد المرض
(4) السقم: المرض
(1/ 190)

190 - حدثنا يعقوب، أخبرنا عمرو بن عون، حدثنا كثير بن سليم، عن أنس بن مالك، قال: كانت فاطمة عليها السلام ترقي أباها صلى الله عليه وسلم إذا وجدت كثيرا في عطفه أو قبره بسم الله وبالله أذهب البأس (1) رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما (2) يا أرحم الراحمين وكانت تنفخ ولا تتفل
__________
(1) البأس: الشدة والمراد المرض
(2) السقم: المرض
(1/ 191)

(28/47)

191 - حدثني رحيم المغولي عبد الرحيم بن عباد، حدثني خالد بن عبد الرحمن المخزومي، بمكة، حدثنا سفيان الثوري، عن عاصم بن أبي النجود، عن أبي عبد الرحمن السلمي، عن عثمان بن عفان، قال: دخل علي رسول الله صلى الله عليه وسلم وأنا مريض فقال: «أعيذك (1) بالله الأحد الصمد (2) الذي لم يلد ولم يولد ولم يكن له كفوا (3) أحد من شر ما تجد سبع مرات، فلما أراد أن يقوم قال يا عثمان تعوذ (4) بها فما تعوذت بخير منها»
__________
(1) أعاذ: أجار وحمى وحفظ وحصن
(2) الصمد: السَيّد الذي انتهى إليه السُّودَد. وقيل هو الدائمُ الباقي. وقيل هو الذي لا جَوْف له. وقيل الذي يُصْمَدُ في الحوائج إليه: أي يُقْصَدُ.
(3) الكُفْءُ والكُفُؤُ بسكون الفاء وضمها: النظير والمِثْل
(4) تعوذ: لجأ إلى الله وطلب التحصن والاعتصام والحماية والحفظ
(1/ 192)

192 - حدثنا رحيم، حدثني خالد بن عبد الرحمن، عن سفيان، عن عاصم، عن زر، عن علي، أن رسول الله صلى الله عليه وسلم عاد عليا فقال: «ما من مريض لم يقض أجله تعوذ (1) بهؤلاء الكلمات إلا خفف الله عنه أسأل الله العظيم رب العرش العظيم أن يشفيك سبع مرات يرددها عليه»
__________
(1) تعوذ: لجأ إلى الله وطلب التحصن والاعتصام والحماية والحفظ
(1/ 193)

(28/48)

193 - حدثنا محمد بن حميد الرازي، حدثنا سلمة بن الفضل، حدثني محمد بن إسحاق، عن أبي منظور الشامي، عن عمه، عن عامر، أخي الخضر قال: إني لبأرض محارب إذا رايات وألوية رفعت فقلت: ما هذا؟ فقيل: رسول الله صلى الله عليه وسلم فجئت فجلست إليه وهو في ظل شجرة وقد بسط له كساء وهو جالس إليه وحوله أصحابه قال: فذكروا الأسقام فقال: «إن العبد المؤمن إذا أصابه سقم ثم عافاه الله منه كان كفارة لما مضى من ذنوبه وموعظة له فيما يستقبل من عمره، وإن المنافق إذا مرض وعوفي كان كالبعير (1) عقله (2) أهله ثم أطلقوه لا تدبير فيما عقلوه (3) ولا فيما أطلقوه فقال رجل: يا رسول الله ما الأسقام؟ قال:» أو ما سقمت (4) قط؟ «قال: لا قال:» فقم عنا فلست منا «
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(2) عقله: ربطه بالعقال، وهو الحبل الذي تُربط به الإبل ونحوها
(3) عقلوه: ربطوه بالعقال، وهو الحبل الذي تُربط به الإبل ونحوها
(4) السقم: المرض
(1/ 194)

194 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، عن سفيان، عن أبي حيان التيمي، قال: دخلوا على سويد بن مثعبة وكان من أفاضل أصحاب عبد الله وأهله يقول له: نفسي فداؤك ما نطعمك وما نسقيك قال: فأجابها بصوت ضعيف بلغت الحراقف، وطالت الضجعة والله ما يسرني أن الله نقصني منه قلامة ظفر
(1/ 195)

195 - حدثني علي بن عيسى المهلبي، حدثني حجاج الأعور، عن يونس بن أبي إسحاق، عن أبيه، عن زيد بن أرقم، قال: رمدت عيناي فعادني رسول الله صلى الله عليه وسلم
(1/ 196)

196 - حدثنا المثنى بن معاذ، حدثنا أبي، حدثنا شعبة، عن يزيد بن خمير، سمع أبا زبيد، يقول: دخلت أنا ونوف البكالي، ورجل آخر على أبي أيوب الأنصاري وقد اشتكى فقال نوف: اللهم عافه واشفه، قال: لا تقولوا هذا وقولوا اللهم إن كان أجله عاجلا فاغفر له وارحمه، وإن كان آجلا فعافه واشفه وأخره

(28/49)

(1/ 197)

197 - حدثني ابن أبي شيبة، حدثنا بكر بن يونس بن بكير، عن موسى بن علي، عن أبيه، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: «لا تكرهوا مرضاكم على الطعام والشراب، فإن الله يطعمهم ويسقيهم»
(1/ 198)

198 - حدثنا محمد بن بشير، حدثنا محمد بن ربيعة الكلابي، والقاسم بن مالك المزني، قالا: حدثنا رزام بن سعيد بن ناعض، حدثني المعارك بن زيد الضبي، عن ابن عمر، قال: سمعت عمر، يقول: «إن اشتهى مريضكم الشيء فلا تحموه فلعل الله إنما شهاه ذلك ليجعل شفاءه فيه»
(1/ 199)

199 - حدثنا يوسف بن موسى، حدثنا عبد الرحمن بن مغراء الدوسي، حدثنا الأعمش، عن أبي الزبير، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «يود أهل العافية يوم القيامة أن جلودهم كانت قرضت بالمقاريض (1) مما يرون من ثواب أهل البلاء»
__________
(1) المقاريض: جمع المقراض وهو المقص وكل ما يُقْطَع به الأشياء
(1/ 200)

200 - حدثنا أحمد بن عمران الأخنسي، سمعت يحيى بن سعيد، حدثنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: طلق خالد بن الوليد امرأته ثم أحسن عليها الثناء فقيل له: يا أبا سليمان لأي شيء طلقتها؟ قال: ما طلقتها لأمر رابني (1) منها ولا ساءني ولكن لم يصبها عندي بلاء
__________
(1) الريب: الشَّكُّ وقيل هو الشِّك مع التُّهمة
(1/ 201)

201 - حدثنا خالد بن مرداس، حدثنا عبد الله بن وهب، عن يونس، عن الزهري، عن فاطمة الخزاعية، قالت: عاد رسول الله صلى الله عليه وسلم امرأة من الأنصار فقال: كيف تجدينك؟ قالت: بخير يا رسول الله قد برحت بي أم ملدم (1) فقال رسول الله صلى الله عليه وسلم: «اصبري فإنها تذهب من خبث (2) الإنسان كما يذهب الكير (3) خبث الحديد»
__________
(1) أم ملدم: الحمى
(2) الخبث: الذنب
(3) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(1/ 202)

(28/50)

202 - حدثنا يعقوب بن عبيد، حدثنا هشام بن عمار، حدثنا يحيى بن حمزة، حدثنا الحكم بن عبد الله، أنه سمع المطلب بن عبد الله بن حنطب المخزومي، أنه سمع أبا هريرة، يقول: دخلت على أم عبد الله بنت أبي ذئاب عائدا لها من شكوى فقالت: يا أبا هريرة إني دخلت على أم سلمة أعودها من شكوى فنظرت إلى قرحة (1) في يدي فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: «ما ابتلى الله عبدا ببلاء وهو على طريقة يكرهها إلا جعل الله ذلك البلاء كفارة له وطهورا ما لم ينزل ما أصابه من البلاء بغير الله أو يدعو غير الله في كشفه»
__________
(1) القرحة: هي الحبة أو البثرة إذا فسدت وتكون في بدن الإنسان، والصديد والدم الفاسد
(1/ 203)

203 - حدثنا العباس بن يزيد البصري، حدثنا يعلى بن عبد الرحمن العنبري، حدثنا سيار بن سلامة، قال: دخلت على أبي العالية في مرضه الذي مات فيه فقال: إن أحبه إلي أحبه إلى الله عز وجل
(1/ 204)

204 - حدثنا محمد بن يوسف القرشي، حدثنا الفضل بن دكين، حدثنا عمران بن زيد أبو يحيى الملائي، عن عبد الرحمن بن القاسم، عن سالم، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «ما ضرب على مؤمن عرق إلا كتب الله له به حسنة وحط (1) عنه خطيئة ومحى (2) به عنه سيئة»
__________
(1) حط: أسقط ومحا
(2) المحو: الإزالة، والمسح وذهاب الأثر والتنحية، والمحاء المزيل والمنحي للذنوب
(1/ 205)

205 - وحدثنا محمد بن يوسف، قال: أخبرنا يوسف بن يعقوب السلعي، حدثنا أبو سنان، عن عثمان بن أبي سودة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من عاد مريضا أو زار أخا في الله، ناداه مناد من السماء أن طبت وطاب ممشاك وتبوأت (1) من الجنة منزلا»
__________
(1) تبوأت: اتخذْتَ وفزْتَ
(1/ 206)

(28/51)

206 - حدثنا أحمد بن بشر بن أبي عبيد الله السلمي، حدثنا عبد الله بن داود، عن جعفر بن برقان، عن يحيى بن أبي هشام، عن رجل، من أهل الشام أن قوما عادوا مريضا وفيهم رجل من المهاجرين فقال المهاجر: إن للمريض أربعا يرفع عنه القلم (1) ويكتب له من الأجر مثل ما كان يعمل في صحته، ويتبع المرض كل خطيئة من مفصل من مفاصله فيستخرجها فإن عاش عاش مغفورا له، وإن مات مات مغفورا له، قال: فقال المريض: اللهم لا أزال مضطجعا
__________
(1) القلم: الحساب والتكليف
(1/ 207)

207 - كتب إلي عقبة بن مكرم، حدثنا سلم بن قتيبة، عن يونس، عن إسماعيل بن أوسط، عن خالد بن عبد الله، عن جده أسد بن كرز، سمع النبي صلى الله عليه وسلم يقول: المريض تحات (1) خطاياه كما يتحات (2) ورق الشجر
__________
(1) تحات: تساقط ووقع
(2) يتحات: يتساقط
(1/ 208)

208 - قال: وكتب إلي عقبة يخبرني: حدثنا سلم بن قتيبة، عن شعبة، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «الحمى (1) من فيح (2) جهنم فأطفئوها بالماء»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الفيح: شدة الحر واللهب
(1/ 209)

209 - حدثني الحسين بن ناصح القرشي، حدثنا عبد الحميد الحماني، حدثنا النضر بن عبد الرحمن الخزاز، عن عكرمة، عن ابن عباس، قال: عيادة (1) المريض مرة سنة فما ازددت فنافلة
__________
(1) العيادة: زيارة الغير
(1/ 210)

210 - حدثنا أبو خيثمة، حدثنا عقبة المجدر السكوني، حدثني موسى بن محمد بن إبراهيم، حدثني أبي، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «أغبوا في العيادة (1) وأربعوا إلا أن يكون مغلوبا (2)»
__________
(1) العيادة: زيارة الغير
(2) مغلوب: مقهور، والمراد هنا اشتداد المرض عليه
(1/ 211)

(28/52)

211 - حدثنا أبو كريب، حدثنا المحاربي، عن سفيان، قال: كنا نعود زبيدا اليامي فنقول له: استشف الله فيقول: اللهم خر (1) لي خر لي
__________
(1) خِر: اخْتَرْ
(1/ 212)

212 - حدثنا أبو كريب، حدثنا المحاربي، حدثنا الأعمش، عن عمرو بن مرة، قال: كان ربيع بن خثيم قد أصابه فالج قال: فسال من فيه ماء وجرى على لحيته فرفع يده فلم يستطع أن يمسحه فقام إليه بكر بن ماعز فمسحه عنه فلحظ (1) ربيع ثم قال: يا بكر والله ما أحب أن هذا الذي بي بأعتى الديلم على الله
__________
(1) لحظ: نظر بمؤخر عينه من أي جانبيه كان يمينا أو شمالا، وقيل: اللحظة: النظرة من جانب الأذن
(1/ 213)

213 - حدثنا أحمد بن عمران، قال: سألت محمد بن فضيل فحدثني: حدثنا عبد الله بن سعيد المقبري، عن جده، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «إذا ابتلي العبد من أهل الدنيا أرسل الله ملكين فقال لهما: ائتيا عبدي فإن قال خيرا ولم يشكني إلى عواده (1) أبدلته لحما خيرا من لحمه ودما خيرا من دمه، وإن أنا قبضته وجبت له الجنة، وإن أنا أطلقته من وثاقه (2) فليستأنف العمل»
__________
(1) العواد: الزائرون
(2) الوثاق: ما يُشد به كالحبل ونحوه
(1/ 214)

214 - حدثنا أبو محمد التميمي، حدثنا العباس بن الفضل العبدي، حدثنا يزيد بن عمران، حدثتني أمية الزرقاء، قالت: قلت لأنس بن مالك حدثني حديثا، لم يداوله الرجال بينك وبين رسول الله صلى الله عليه وسلم فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن عائد (1) المريض يخوض (2) في الرحمة فإذا جلس غمرته (3)»
__________
(1) العائد: الزائر
(2) خاض الشيء: دخله ومشى فيه
(3) غمرته: غطته وشملته وسترته
(1/ 215)

(28/53)

215 - حدثنا محمد بن عبد الله القرشي، حدثنا زفر بن هبيرة المازني، حدثنا أبو معشر المديني، عن عبد الله بن عبد الرحمن الأنصاري، عن أبي بكر بن محمد بن عمرو بن حزم، عن عمر بن الحكم بن ثوبان، أخبرني كعب بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «من عاد مريضا خاض في الرحمة فإذا جلس استنقع فيها»
(1/ 216)

216 - حدثني محمد بن عمر بن علي المقدمي، حدثنا الهيثم بن عبيد الصيد، عن زريك بن أبي زريك، قال: كان خالد الربعي لا يشكو ما يجد إلى أحد قال: فاشتكى فأصابته ذات الجنب (1) فذهب ينخاع فانخاع دما قال: فأن (2) عندها قال: وكان لا يئن (3) من وجع، قال: فاستدركها فقال: إلهي ما هذا جزاؤك عندي أن أئن على وجع ابتليتني به
__________
(1) ذات الجنب: مرض في البطن
(2) أن: من الأنين وهو التأوه والبكاء
(3) الأنين: البكاء بصوت فيه حنين وحرقة
(1/ 217)

217 - حدثنا الحسن بن عبد العزيز الجروي، حدثنا يحيى بن حسان، حدثنا ابن لهيعة، حدثنا يزيد بن أبي حبيب، عن سهل بن معاذ، عن أبيه، عن أبي الدرداء، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الحمى (1) والمليلة (2) لا تزالان بالمؤمن وإن ذنبه مثل أحد فما تدعانه وعليه من ذنبه مثقال حبة من خردل (3)»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) المَلِيلَة: حَرارةُ الحُمَّى ووَهَجُها
(3) الخردل: نبات عشبي ينبت في الحقول وعلى حواشي الطرق تستعمل بذوره في الطب وله بذور يتبل بها الطعام
(1/ 218)

218 - حدثني أحمد بن بجير، حدثنا موسى بن داود، حدثنا بكر بن خنيس، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إن الله إذا أحب عبدا وأراد أن يصافيه صب عليه البلاء صبا وثجه عليه ثجا (1) فإذا دعا العبد قال يا رباه قال الله: لبيك عبدي لا تسألني شيئا إلا أعطيتك إما أن أعجله لك وإما أن أدخره لك»
__________
(1) الثج: السيلان والصَّبُّ الكثير

(28/54)

(1/ 219)

219 - حدثني الفضل بن سهل، حدثني أبو حذيفة، حدثنا إبراهيم بن هارون بن أبي عباس الصنعاني، عن وهب بن منبه، قال: إنما خلق الله البلاء للأنبياء ورزقهم الصبر كان أحدهم يأخذ الثوب من الصوف فيتدرعه وكان القمل يسقط منه فإذا جاءهم من الرخاء فدعوا مخافة أن يكون قد سخط عليهم أو أحدثوا (1) شيئا
__________
(1) أحدثوا: أوجدوا وأنشأوا
(1/ 220)

220 - حدثني فضل بن سهل، حدثنا أبو النضر، عن محمد بن طلحة، عن خلف بن حوشب، عن الحسن البصري، في قوله: (إن الإنسان لربه لكنود (1)) قال: يذكر المصائب وينسى النعم
__________
(1) سورة: العاديات آية رقم: 6
(1/ 221)

221 - وحدثني فضل، حدثني علي بن قادم، حدثنا سفيان، عن بعض الفقهاء، قال: من الصبر ألا تحدث بمصيبتك ولا وجعك، ولا تزكي نفسك
(1/ 222)

222 - حدثنا خلاد بن أسلم، حدثنا النضر بن شميل، حدثنا شعبة، عن أبي إسحاق، سمعت العيزار، سمعت عمر بن سعد، عن سعد، أن رسول الله صلى الله عليه وسلم قال: «عجبا للمسلم إذا أصابه خير حمد الله وشكر وإذا أصابته مصيبة احتسب (1) وصبر إن المسلم ليؤجر في كل شيء حتى في اللقمة يرفعها إلى فيه»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 223)

223 - حدثني الفضل بن جعفر، حدثنا يزيد بن هارون، أنبأنا إسرائيل، عن الأعمش، عن عمارة بن عمير، عن الأسود، وهمام بن الحارث، عن عبد الله، قال: دخلت على رسول الله صلى الله عليه وسلم وهو يحم فوضعت يدي عليه فقلت: يا رسول الله ما أشد حماك وإنك لتوعك (1) وعكا شديدا قال: «أجل إني أوعك كما يوعك رجلان منكم أما إنه ليس من عبد مؤمن يمرض مرضا إلا أحط الله عنه خطاياه كما يحط (2) عن الشجر ورقها»

(28/55)

__________
(1) وعك: أصابه ألم من شدة المرض والحمى والتعب
(2) حَطَّ الشيءَ يحُطه: إذا أنْزله أو ألقاه أو نثره أو خَفَّضَه وقَلَّلَهُ أو أسقطه، والْحِطَّة والحَطُوط اسمان من ذلك
(1/ 224)

224 - حدثني أبو علي الحسين بن أبي جعفر، حدثنا عبد الله بن صالح، حدثني يعقوب بن عبد الرحمن، عن عمرو، مولى المطلب، عن عبد الرحمن بن الحويرث، عن محمد بن جبير بن مطعم، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يبتلي عبده بالسقم حتى يكفر عنه كل ذنب هو له»
(1/ 225)

225 - حدثني أبو علي بن أبي جعفر، حدثنا أبو صالح، حدثنا الليث بن سعد، عن من يرضى عن الحسن البصري، قال: من ابتلي ببلاء فكتمه ثلاثا لا يشكوه إلى أحد أثابه الله به رحمته
(1/ 226)

226 - حدثني أبو إسحاق الأدمي، حدثنا حجاج بن منهال، حدثنا همام بن يحيى، حدثنا قتادة، عن يزيد بن عبد الله بن الشخير، عن الربيع بن زياد، قال: لقيت أبي فقلت له: قرأت آية من كتاب الله فأحزنتني (من يعمل سوءا يجز به (1)) فقال: ما كنت أحسبك إلا أفقه مما أرى إن المؤمن لا تصيبه ذعرة (2) ولا نجبة نملة ولا اختلاج عرق إلا بذنب وما يعفو الله أكثر
__________
(1) سورة: النساء آية رقم: 123
(2) الذعر: الفزع والخوف الشديد
(1/ 227)

227 - حدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن أبي وائل، عن مسروق، قال: قالت عائشة رضي الله عنها: ما رأيت أشد وجعا من رسول الله صلى الله عليه وسلم
(1/ 228)

228 - وحدثنا أبو خيثمة، حدثنا هشيم، حدثنا أبو عامر، حدثنا ابن أبي مليكة، عن عائشة، قالت: قلت: يا رسول الله صلى الله عليه وسلم إني لأعلم أشد آية في القرآن قال: «وما هي يا عائشة؟» قلت: يا رسول الله هي الآية: (من يعمل سوءا يجز به (1)) قال: «هذا ما يصيب العبد المؤمن حتى النكبة (2) ينكبها»
__________
(1) سورة: النساء آية رقم: 123
(2) النكبة: ما يصيب الإنسان من الحوادث والمصائب صغيرها وكبيرها

(28/56)

(1/ 229)

229 - وحدثنا أبو خيثمة، حدثنا محمد بن خازم، حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «ما يصيب المؤمن شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة»
(1/ 230)

230 - حدثنا يوسف بن موسى، حدثنا ابن أبي أويس، حدثني أبو عمارة قيس مولى سودة بنت سعد مولاة بني ساعدة من الأنصار، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم قال: «من عاد مريضا فلا يزال في الرحمة حتى إذا قعد عنده استنقع فيها ثم إذا قام من عنده فلا يزال يخوض (1) فيها حتى يرجع»
__________
(1) خاض الشيء: دخله ومشى فيه
(1/ 231)

231 - حدثنا أبو كريب الهمداني، حدثنا عثمان بن سعيد، حدثنا أبو الأحوص، عن الأعمش، عن أبي سفيان، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «ما من مؤمن ولا مؤمنة ولا مسلم ولا مسلمة يمرض مرضا إلا حط (1) الله عنه خطاياه»
__________
(1) حط: أسقط ومحا
(1/ 232)

232 - حدثنا خالد بن خداش، حدثنا عبد العزيز بن محمد، عن سهيل بن أبي صالح، عن زيد، عن عطاء بن يسار، أن رسول الله صلى الله عليه وسلم قال: «ما زال الله يبتلي العبد حتى يلقاه وما له ذنب»
(1/ 233)

233 - حدثنا إبراهيم بن المنذر الحزامي، حدثنا عيسى بن المغيرة، وعثمان بن طلحة، عن ابن أبي ذئب، عن جبير بن أبي صالح، عن ابن شهاب، عن عروة بن الزبير، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: «إذا اشتكى المؤمن أخلصه ذلك كما يخلص الكير (1) خبث (2) الحديد»
__________
(1) الكير: زِقٌّ أو وعاء من جلد أو نحوه يشبه الكيس يستخدمه الحداد وغيره للنفخ في النار لإذكائها
(2) الخبث: الأوساخ والشوائب
(1/ 234)

(28/57)

234 - حدثنا إبراهيم، حدثنا الوليد بن مسلم، عن الأوزاعي، عن نافع، عن القاسم، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: «إن الحمى (1) من فيح (2) جهنم فأطفئوها بالماء»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) الفيح: سطوع الحر وفورانه وشدته
(1/ 235)

235 - قال نافع: وكان ابن عمر يقول: إذا كانت به اللهم اكشف عنا الرجز (1)
__________
(1) الرِّجْز: هو بكسر الراء: العذابٌ والإثمُ والذَّنْبُ
(1/ 236)

236 - حدثنا سوار بن عبد الله، حدثنا يحيى بن سعيد، عن عمران أبي بكر، حدثني عطاء بن أبي رباح، قال: قال لي ابن عباس: ألا أريك امرأة من أهل الجنة؟ قلت: بلى قال: هذه المرأة السوداء أتت النبي صلى الله عليه وسلم فقالت: إني أصرع وإني أتكشف فادع الله لي قال: «إن صبرت فلك الجنة، وإن شئت دعوت الله أن يعافيك» قالت: إني أتكشف فادع الله ألا أتكشف، فدعا لها
(1/ 237)

237 - حدثنا علي بن الجعد، قال: أخبرني أبو مسعود الجريري، عن محمد بن عمرو بن عطاء، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ما من عبد يمرض مرضا إلا أمر الله الملك ما عمل من سيئة ألا يكتبها، وما عمل من حسنة أن يكتبها له عشر حسنات، وأن يكتب له من الحبس كما يعمل وهو صحيح وإن لم يعمل»
(1/ 238)

238 - حدثنا عبد الرحمن بن صالح، حدثنا ابن الفضيل، عن حصين، عن أبي عبيدة بن حذيفة، عن عمته، وكانت عند حذيفة قالت: أخذت النبي صلى الله عليه وسلم حمى شديدة فأمر بسقاء فعلق بشجرة ثم اضطجع تحته فجعل يقطر على فؤاده قالت: فدخلنا عليه فقلنا: أنت رسول الله وقد اشتدت عليك الحمى (1) وآذتك فادع الله يكشف عنك، فقال: «إن أشد الناس بلاء الأنبياء ثم الذين يلونهم (2) ثم الذين يلونهم»
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) يليه: يكون بعده وخلفه في المكان أو المكانة
(1/ 239)

(28/58)

239 - حدثنا عبد الرحمن بن صالح، حدثنا يعقوب بن إسحاق الحضرمي، عن إياس بن أبي تميمة، حدثنا عطاء بن أبي رباح، قال: قال أبو هريرة: ما مرض أحب إلي من هذه الحمى (1) إنها تدخل في كل مفصل وإن الله يعطي كل مفصل قسطه من الأجر
__________
(1) الحُمَّى: علة يستحر بها الجسم
(1/ 240)

240 - حدثنا عبد الرحمن بن صالح، حدثنا علي بن ثابت، عن الأوزاعي، عن نافع، عن سالم بن عبد الله، عن أبيه، عن عمر، قال: وضعت يدي على النبي صلى الله عليه وسلم فقلت: بأبي وأمي ما أجرك وهو يومئذ محموم فقال: «إنا كذلك يضاعف لنا البلاء كما يضاعف لنا الأجر»
(1/ 241)

241 - حدثنا محمد بن يزيد بن رفاعة، حدثنا ابن أبي زائدة، عن الحسن بن عياش، وهو أخو أبي بكر بن عياش، عن محمد بن عجلان، عن النعمان بن أبي عياش الزرقي، قال: عيادة (1) المريض بعد ثلاث
__________
(1) العيادة: زيارة الغير
(1/ 242)

242 - حدثنا أبو سعيد المديني، حدثنا إسحاق بن محمد الفروي، حدثني عبد العزيز بن سليمان، عن معاذ بن عبد الله بن خبيب، عن أبيه، عن رسول الله صلى الله عليه وسلم أنه قال لأصحابه: «أتحبون ألا تمرضوا؟» قالوا: والله يا رسول الله إنا لنحب العافية، فقال رسول الله صلى الله عليه وسلم: «وما خير أحدكم ألا يذكره الله»
(1/ 243)

243 - حدثنا إسحاق بن إسماعيل، حدثني عمر بن حفص، حدثنا أبي، عن الأعمش، عن أبي سفيان، عن جابر، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما من مؤمن ولا مؤمنة ولا مسلم ولا مسلمة يمرض مرضا إلا قص الله عنه من خطاياه»
(1/ 244)

(28/59)

244 - حدثنا إسحاق، حدثنا جرير، عن الأعمش، عن أبي سفيان، عن جابر، قال: أتت الحمى (1) النبي صلى الله عليه وسلم فقال: «من أنت؟» فقالت: أنا أم ملدم (2) قال: «تهدين إلى أهل قباء؟» قالت: نعم، قال: فأتتهم فحموا ولقوا منها شدة فاشتكوا إليه ثم قالوا: يا رسول الله ما لقينا من الحمى قال: «إن شئتم دعوت الله فيكشفها عنكم وإن شئتم كانت لكم طهورا» قالوا: بل تكون لنا طهورا
__________
(1) الحُمَّى: علة يستحر بها الجسم
(2) أم ملدم: الحمى
(1/ 245)

245 - حدثنا خلف بن هشام، حدثنا أبو الأحوص، عن الأشعث يعني ابن أبي الشعثاء، عن أبي بردة، عن بعض، أمهات المؤمنين قالت: اشتكى رسول الله صلى الله عليه وسلم واشتد عليه فلما أفاق قلت: لو أن إحدانا فعلت هذا خشيت أن تجد عليها قال: «أو لا تعلمين أن المؤمن يشتد عليه وجعه فيحط عنه من خطاياه»
(1/ 246)

246 - حدثنا أحمد بن محمد بن أبي بكر، حدثنا إبراهيم بن حمزة، حدثني عبد العزيز بن محمد، عن عمرو بن يحيى، عن أبي الحويرث، عن محمد بن جبير، أن رسول الله صلى الله عليه وسلم قال: «إن الله ليبتلي عبده بالسقم حتى يكفر عنه بذلك ذنبه كله»
(1/ 247)

247 - حدثني أبو إسحاق إبراهيم بن راشد الأدمي، حدثنا حجاج بن منهال، حدثنا حماد بن سلمة، عن أبي عمران، قال: إن المريض إذا جزع (1) فأذنب قال الملك الذي على اليمين للملك الذي على الشمال لا تكتب
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 248)

248 - حدثنا فضيل بن عبد الوهاب، حدثنا هشيم، أخبرنا منصور، عن الحسن، أن عمران بن حصين، ابتلي في جسده فقال: ما أراه إلا بذنب وما يعفو الله أكثر وتلا: (وما أصابكم من مصيبة فبما كسبت أيديكم (1))
__________
(1) سورة: الشورى آية رقم: 30
(1/ 249)

(28/60)

249 - حدثنا سعيد بن محمد الجرمي، حدثنا أبو تميلة، حدثنا أبو حمزة السكري، عن جابر، حدثنا من، سمع بريدة الأسلمي، يقول: سمعت النبي صلى الله عليه وسلم يقول: «ما أصاب رجلا من المسلمين نكبة (1) فما فوقها حتى ذكر الشوكة إلا لإحدى خصلتين إلا ليغفر الله له من الذنوب ذنبا لم يكن ليغفر له إلا بمثل ذلك أو يبلغ به من الكرامة كرامة لم يكن ليبلغها إلا بمثل ذلك»
__________
(1) النكبة: ما يصيب الإنسان من الحوادث والمصائب صغيرها وكبيرها
(1/ 250)

250 - حدثنا سعيد بن محمد الجرمي، حدثنا عنبسة بن عبد الواحد، عن محمد بن يعقوب، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم أنه كان إذا دعا للمريض قال: «أذهب البأس (1) رب الناس واشف أنت الشافي لا شافي إلا أنت»
__________
(1) البأس: الشدة والمراد المرض
(1/ 251)

251 - حدثني محمد بن قدامة الجوهري، حدثنا سلم بن سالم، حدثنا سعيد بن عبد الجبار، ورفعه، قال: «من كتم حمى يوم أصابه أخرجه الله من ذنوبه كيوم ولدته أمه وكتب له براءة من النار وستر عليه كما ستر بلاء الله عليه في الدنيا»
(1/ 252)

252 - حدثني إسماعيل بن أبي الحارث، حدثنا كثير بن هشام، عن الربيع بن صبيح، عن غالب القطان، أن النبي صلى الله عليه وسلم دخل على ذي النخامة وهو موعوك (1) فقال: «منذ كم؟» فقال مذ سبع يا رسول الله فقال: «اختر إن شئت دعوت الله أن يعافيك وإن شئت صبرت ثلاثا فتخرج منها كيوم ولدتك أمك» قال: بل أصبر يا رسول الله
__________
(1) الموعوك: الذي يعاني آلام وشدة الحمى
(1/ 253)

(28/61)

253 - حدثني حسين بن علي العجلي، حدثنا عمرو بن محمد العنقزي، حدثنا زافر بن سليمان، عن عبيد الله، قال: سمعت الحسن، يحدث عن أبي سعيد الخدري، قال: أتى رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله كبرت سني، وسقم جسدي، وذهب مالي، فقال رسول الله صلى الله عليه وسلم: «لا خير في جسد لا يبتلى ولا خير في مال لا يرزأ منه إن الله إذا أحب عبدا ابتلاه وإذا ابتلاه صبره»
(1/ 254)

254 - حدثنا سوار بن عبد الله، حدثنا يحيى بن سعيد، عن ابن جريج، عن ابن أبي مليكة، عن عائشة، أن النبي صلى الله عليه وسلم قال: «ما يصاب المسلم من شوكة فما فوقها إلا كانت كفارة له»
(1/ 255)

255 - حدثني علي بن محمد بن إبراهيم، حدثنا أبو صالح، حدثني ليث بن سعد، عن إبراهيم بن أعين، عن عباد بن شيبة، عن حجاج بن فرافصة، أن رسول الله صلى الله عليه وسلم قال: «ما من مريض يقول سبحان الملك القدوس الرحمن الملك الديان (1) لا إله إلا أنت، مسكن العروق الضارية، ومنيم العيون الساهرة سكن عروقي الضارية، ونوم عيني الساهرة إلا شفاه الله عز وجل» آخر كتاب المرض والكفارات لابن أبي الدنيا
__________
(1) الدَّيَّان: من أسماء الله تعالى قيل هو القهَّارُ. وقيل هو الحاكمُ والقاضي، وهو فعَّالٌ، من دانَ الناس: أي قَهَرَهم على الطاعةِ، يقال دِنْتُهم فدانوا: أي قَهَرتُهم فأطاعُوا
(1/ 256)

256 - حدثنا أحمد بن جميل المروزي، حدثنا عبد العزيز بن عبد الصمد، حدثنا مطر الوراق، قال: «لما خلق الله الداء والدواء فالداء ثلاثة، والدواء ثلاثة فالداء المرة، والدم، والبلغم فدواء المرة المشي، ودواء الدم الحجامة (1)، ودواء البلغم الحمام»
__________
(1) الحجامة: نوع من العلاج بتشريط موضع الألم وتسخينه لإخراج الدم الفاسد منه
(1/ 257)

(28/62)

257 - حدثنا الحسين بن عبد الرحمن، حدثنا علي بن عوف الأزدي، سمعت عبد الرحمن بن مقرن، قال: قال لي خزيل الطبيب وسقاني شربة من دواء: إياك ومجالسة الثقيل فإنا نجد في كتاب الطب أن مجالسة الثقيل حمى الروح ثم أنشد عبد الرحمن في ذلك عندنا في الحي للمقت جبل شامخ في الأرض رأس في الثقل سد روح الأرض فاهتاج به سقم (1) من كل أصناف العلل ما له جار ولا معرفة من جميع الناس إلا ينجل تمرض الأرواح من رؤيته فتغشاها نعاس وكسل وإذا قابل قفا وجهه لهلال ليلة لم يستهل
__________
(1) السقم: المرض
(1/ 258)

258 - وحدثنا أبو بكر بن عسكر، قال: سمعت أبا صالح، قال: سألت امرأة الليث بن سعد من عسل فأمر لها بزق فقال له كاتبه: إنما سألتك منا فأمرت لها بزق؟ فقال: إنها سألت على قدرها فنعطيها على قدر النعمة علينا
(1/ 259)

259 - وأخبرنا الشيخ الإمام أبو سعد، هذا قال، أخبرنا أبو الحسن علي بن أحمد بن محمد المديني بقراءتي عليه بنيسابور قال: أخبرنا الشيخ أبو عبد الله الحسين بن محمد بن الحسين بن عبد الله بن أحمد بن فنجويه الثقفي الدينوري، حدثنا أحمد بن جعفر بن حمدان، حدثنا محمد بن زيدان بن الوليد، حدثنا أبو بكر بن أبي الدنيا، حدثني محمد بن الحسين، حدثني موسى بن عيسى، حدثني الوليد بن مسلم، أنه رأى رجلا رث (1) الهيئة (2) دسم الثياب، قال الوليد: فقلت له: ما لي لا أرى عليك زي أهل الإسلام؟ قال: فما أنكرت من ذلك لعلك تريد حسن الخطاب، ونقاء الثوب؟ قلت: نعم، فبكى، قال: فكيف يتيسر حزني على مصيبتي فيما سلف من ذنوبي والشاهد لله علي قال: وغشي عليه
__________
(1) الرث: القديم الهالك البالي، والمراد سيئ الهيئة
(2) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(1/ 260)

(28/63)

260 - أخبرنا أبو عبد الله بن فنجويه، حدثنا محمد بن الحسن بن صقلاب، حدثنا محمد بن جعفر بن ملاس الدمشقي، حدثنا إسماعيل بن أبان، حدثنا أبو مسهر، حدثنا مالك بن أنس، عن أبي الزناد، عن الأعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن رجلا لم يعمل خيرا قط فقال لأهله إذا أنا مت فأحرقوني فاذروا (1) نصفي في البر ونصفي في البحر فوالله لئن أخذني الله عز وجل ليعذبني عذابا أشد عذاب ما عذبه أحدا قط فلما مات فعلوا ذلك قال: فأمر الله عز وجل البر فجمع ما فيه، وأمر البحر فجمع ما فيه ثم خلقه خلقا سويا ثم قال: ما حملك على ما فعلت؟ قال: خشيتك يا رب قال: فغفر الله عز وجل له»
__________
(1) ذراه: أطاره وفرقه
(1/ 261)

261 - أخبرنا أبو عبد الله، حدثنا عبيد الله بن شبة، حدثنا أحمد بن موسى بن سليمان، حدثنا عمر بن محمد النسائي، حدثني أحمد بن عمر بن عبد الله، عن عبد الله بن الفرج العابد، حدثني ابن المبارك، قال: عمل أبو الربيع مقنعة فمكث فيها أياما يحكم صنعتها حتى فرغ منها فجاء بها إلى البزاز فألقاها إليه يبيعها فأخرج فيها عيبا وردها عليه فقعد ناحية يبكي بكاء حارا فمر به أخوان له فقالوا: يا أبا الربيع ما يبكيك؟ قال: لا تسألوني قالوا: وكيف لا نسألك وقد سمعنا بكاؤك قال: فاقعدوا فقال لهم: إن هذه بيدي منذ كذا وكذا لم آلو أن أحكم صنعتها فجئت بها إلى هذا البزاز فأخرج علي فيها عيبا وضرب بها وجهي، فكم من عمل لي أرى أنه قد صح لي عند ربي عز وجل غدا يخرج علي عيوبه يضرب به وجهي قال: فقعدوا معه وجعلوا مأتما يبكون معه
(1/ 262)

(28/64)


المطر والرعد والبرق - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب المطر
(1/ 2)

1 - أخبرنا الشيخ الإمام أبو الفتح محمد بن عبد الباقي بن أحمد بن سليمان بقراءتي عليه يوم الأربعاء ثاني جمادى الأولى سنة ثلاث وستين وخمسمائة، قلت له: أخبركم أبو الحسين عاصم بن الحسن بن عاصم العاصمي إجازة قال: أنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل قال: أنا أبو علي الحسين بن صفوان بن إسحاق بن إبراهيم البرذعي قال: أنا أبو بكر عبد الله بن محمد بن عبيد القرشي، نا أبو حفص الصفار أحمد بن حميد، نا جعفر بن سليمان، نا ثابت، عن أنس بن مالك، قال: أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، فحسر (1) رسول الله صلى الله عليه وسلم عن ثوبه حتى أصابه من المطر، قال: فقلنا: يا رسول الله، لم صنعت هذا؟ قال: «إنه حديث عهد بربه عز وجل»
__________
(1) حسر: كشف
(1/ 3)

2 - حدثنا محمد بن الصباح، نا الوليد بن أبي ثور الهمداني، عن سماك بن حرب، عن عبد الله بن عميرة، عن الأحنف بن قيس، عن العباس بن عبد المطلب، قال: كنت بالبطحاء في عصابة (1) ومعهم رسول الله صلى الله عليه وسلم، فمرت به سحابة، فنظر إليها فقال: «ما تسمون هذه؟» قالوا: السحاب، قال: «والمزن (2)» قالوا: والمزن، قال: «والعنان» قال: «فهل تدرون بعد ما بين السماء والأرض؟» قالوا: لا ندري، قال: «فإن بعد ما بينهما إما واحد، أو اثنان، أو ثلاثة وسبعون عاما، ثم السماء فوقها كذلك»، حتى عد سبع سموات، «ثم فوق السابع بحر ماء، بين أسفله وأعلاه ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال (3)، بين أظلافهن (4) وركبهن مثل ما بين سماء إلى سماء، ثم على ظهورهن العرش، بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله تبارك وتعالى فوق ذلك»
__________
(1) العصابة: الجماعَةُ من الناس من العَشَرَة إلى الأرْبَعين
(2) المزن: السحاب
(3) الأوعال: المراد ملائكة تتصور بهيئة الغزلان

(29/1)

(4) الأظلاف: جمع ظِلف وهو للبقر والشاة والظبي بمنزلة الحافر للدابة والخف للبعير
(1/ 4)

3 - حدثنا خالد بن خداش بن العجلان، نا بشر بن بكر، عن عبدة ابنة خالد، عن أبيها، قال: «المطر ينزل من تحت العرش إلى سماء سماء، حتى يأتي سماء الدنيا، فيجمع في موضع يقال له: الإبرم، ثم تجيء السحابة السوداء فيدخل فيها فتنشفه، ثم يصرفه الله عز وجل حيث يشاء»
(1/ 5)

4 - حدثنا محمود بن غيلان المروزي، نا علي بن الحسن، أنا الحسين بن واقد، نا علباء بن أحمر، عن عكرمة، قال: «ينزل الله عز وجل الماء من السماء السابعة فتقع القطرة منه على السحابة مثل البعير»
(1/ 6)

5 - حدثنا أبو كريب، نا أبو داود الحفري، عن سفيان، عن أسامة بن زيد، عن معاذ - قال أبو بكر: هذا معاذ بن عبد الله - قال: سمعت ابن عباس يقول لتبيع: سمعت كعبا يقول في السحاب شيئا؟ قال: نعم، سمعته يقول: «السحاب غربال المطر، ولولا السحب لأفسد ما يقع على الأرض»
(1/ 7)

6 - حدثنا خالد بن خداش، نا بشر بن بكر، قال: حدثتني عبدة بنت خالد بن معدان، عن أبيها، قال: «إن في الجنة شجرة تثير (1) السحاب، فما كان منه أسود فهي الثمرة التي قد نضجت، وهي التي تمطر، وما كان منه أبيض، فهي الثمرة التي لا تنضج، وهي التي لا تمطر»
__________
(1) أثار: حرك وأهاج ونشر
(1/ 8)

7 - حدثني زياد بن أيوب وغيره عن عبد الحميد بن عبد الرحمن الحماني، عن الأعمش، عن عبد الله بن عبد الله الرازي، عن سعيد بن جبير، عن ابن عباس، قال: «إذا جاء القطر (1) من السماء تفتحت له الأصداف فكان لؤلؤا»
__________
(1) القطر: المطر
(1/ 9)

8 - حدثنا سوار بن عبد الله أبو عبد الله التميمي، نا أبي، حدثني الجمحي، عن شيخ من أهل مكة، عن ابن عباس، أنه قال: «المطر مزاجه من الجنة، فإذا كثر المزاج عظمت البركة، وإن قل المطر، وإذا قل المزاج قلت البركة وإن كثر المطر»
(1/ 10)

(29/2)

9 - حدثنا عبد الله بن الوضاح الأزدي، نا يحيى بن يمان، عن سفيان، عن يحيى بن هانئ، عن تبيع، عن كعب، قال: «المطر زوج الأرض، ألا ترى المرأة تكون قشفة فإذا جاء زوجها تخضبت واكتحلت، كذلك الأرض تكون مغبرة فإذا جاء المطر اهتزت، وربت، وأنبتت»
(1/ 11)

10 - حدثنا فضيل بن عبد الوهاب، نا هشيم، عن إسماعيل بن سالم الأسدي، عن الحكم: وما ننزله إلا بقدر معلوم (1) قال: بلغني أنه ينزل مع المطر من الملائكة أكثر من ولد آدم عليه السلام، وولد إبليس، يحصون (2) كل قطرة، وأين تقع، ومن يرزق ذلك النبات
__________
(1) سورة: الحجر آية رقم: 21
(2) الإحصاء: العد والحفظ
(1/ 12)

11 - حدثنا فضيل، ثنا حماد بن زيد، عن عبد الجليل، عن شهر، عن أبي هريرة، قال: «ما نزلت قطرة إلا بميزان إلا زمان نوح عليه السلام»
(1/ 13)

12 - حدثني أبو الحسن أحمد بن عبد الأعلى الشيباني، عن عباد بن عباد المهلبي، عن موسى بن محمد بن إبراهيم التيمي، عن أبيه، قال: «كانوا عند النبي صلى الله عليه وسلم في يوم دجن، فقال:» كيف ترون بواسقها؟ «قالوا: يا رسول الله، ما أحسنها وأشد تراكمها، قال:» كيف ترون قواعدها؟ «قالوا: يا رسول الله، ما أحسنها وأشد تمكنها، قال:» كيف ترون رحاها استدارت؟ «قالوا: نعم يا رسول الله، ما أحسنها وأشد استدارتها، قال:» كيف ترون جونها؟ «قالوا: يا رسول الله، ما أحسنه وأشد سواده، قال:» كيف ترون برقها، أخفوا، أم وميضا، أم يشق شقا؟ «قالوا: بل يشق شقا، فقال رسول الله صلى الله عليه وسلم:» الحيا «، فقال رجل: يا رسول الله، ما أفصحك، ما رأيت الذي هو أعرب منك فقال:» حق لي، وإنما أنزل القرآن على لساني بلسان عربي مبين «
(1/ 14)

(29/3)

13 - حدثني سليمان بن عمر بن خالد الرقي، نا عيسى بن يونس، نا عباد بن موسى، عن الشعبي، قال: «أتى بي الحجاج موثقا، فإني لعنده إذ جاء الحاجب فقال: إن بالباب رسلا، فقال: ائذن، فدخلوا، وعمائمهم على أوساطهم، وسيوفهم على عواتقهم، وكتبهم بأيمانهم، فدخل رجل من بني سليم يقال له سيابة بن عاصم، فقال: من أين؟ قال: من الشام. قال: كيف تركت أمير المؤمنين؟ كيف حشمه (1)؟ فأخبره، قال: هل كان وراءك من غيث (2)؟ قال: نعم، أصابتني فيما بيني وبين أمير المؤمنين، ثلاث سحائب، قال: فانعت لي كيف كان وقع المطر؟ وكيف كان أثره وتباشيره؟ قال: أصابتني سحابة بحوران، فوقع قطر صغار وقطر كبار، فكان الصغر لحمة للكبار، ووقع بسيط متدارك وهو السح الذي سمعت به، فواد سائل، وواد نازح، وأرض مقبلة، وأرض مدبرة، وأصابتني سحابة بسواء، فلبدت الدماث، وأسالت العزاز، وادحضت التلاع، وصدعت عن الكمأة (3) أماكنها، وأصابتني سحابة بالقريتين فقاءت الأرض بعد الري (4)، وامتلأت الأخاد، وأفعمت الأودية، وجئتك في مثل وجار الضبع، أو قال: مجر، قال: ائذن، فدخل رجل من بني أسد، فقال: هل كان وراءك من غيث؟ قال: لا، كثر الإعصار، واغبر الجلاد، وأكل ما أشرف من الجعبة - يعني النبت - واستيقنا أنه عام سنة، قال: بئس المخبر أنت.

(29/4)

قال: أخبرتك بالذي كان، قال: ائذن»، فدخل رجل من أهل اليمامة، فقال: هل كان وراءك من غيث؟ قال: نعم، سمعت الرواد تدعوا إلى ريادتها، وسمعت قائلا يقول: هلم أظعنكم إلى محلة تطفأ فيها النيران، وتشتكي فيها النساء، وتنافس فيها المعزى، قال: فلم يفهم الحجاج ما قال، فقال: ويحك، إنما تحدث أهل الشام فأفهمهم، قال: نعم، أصلح الله الأمير، أخصب الناس فكان التمر، والسمن، والزبد، واللبن، فلا توقد نار يختبز بها، وأما تشكي النساء فإن المرأة تظل تربق بهمها، وتمخض لبنها، فتبيت ولها أنين من عضديها (5) كأنهما ليستا منها، وأما تنافس المعزى، فإنها ترى من أنواع الشجر، وألوان الثمر ما تشبع بطونها، ولا تشبع عيونها، فتبيت وقد امتلأت أكراشها، لها من الكظة جرة (6) حتى تستنزل الدرة (7)، قال: ائذن، فدخل رجل من الموالي كان من أشد الناس في ذلك الزمان قال هل كان وراءك من غيث؟ قال: نعم، ولكن لا أحسن أقول كما يقول هؤلاء: قال: فما تحسن؟ قال: أصابتني سحابة بحلوان فلم أزل أطأ في أثرها (8) حتى دخلت على الأمير، قال: لئن كنت أقصرهم في المنطق خطبة، إنك لأطولهم بالسيف خطوة «
__________
(1) الحشم: خاصة الرجل الذين يغضبون لغضبه، ولما يصيبه من مكروه من عبيد أو أهل أو جيرة
(2) الغيث: المطر الخاص بالخير
(3) الكمأة: واحدة الكَمْأ وهي نبت لا أوراق له ولا ساق يوجد في الأرض بغير زرع
(4) الري: الارتواء والشبع من الماء بعد الظمأ
(5) العضد: ما بين المرفق والكتف
(6) الجرُّ والجِرَار: جمع جَرَّة، وهو إناء من الفَخَّار أو الخزف
(7) الدرة: السوط يُضرب به
(8) في أثر الشيء وعلى أثره: بعده ووراءه
(1/ 15)

(29/5)

14 - حدثني أحمد بن عبد الأعلى، نا عبد الرحمن الكوفي، نا أبو جناب الكلبي، عن الوليد بن سريع، مولى عمرو بن حريث، قال: بعثني الجراح بن عبد الله، وكان خليفة يزيد بن المهلب على العراق، فبعثني إلى سليمان بن عبد الملك، وكان سليمان بن عبد الملك يسأل عن الأخبار، والأمطار، وكنت لا أرتق بين كلمتين، وكانت الرسل إذ ذاك إنما بريدها الإبل، وكان الطريق على السماوة سماوة كلب، فمررت بأعرابي مشتمل بكسائه، فقلت: يا هذا، هل لك في درهمين؟. قال: وكيف لي بهما؟، قال: فناولته إياهما، فقال: أعن غير معرفة، جزاك الله خيرا؟، قال: قلت: كيف أقول إذا سئلت عن المطر؟. قال: أي مطر؟ قال: قلت: مطرنا هذا، قال: تقول: أصابنا أحسن مطر، عقد منه الثرى (1)، واستأصل العود، وقامت منه الغدر، على أني لم أر في ذلك واديا داريا، قال: قلت: أملها علي، فكتبتها، فجعلتها بيني وبين واسطة الرحل، فكنت إذا نزلت قمت فقلت: كيف أمرك؟ وكيف الأسعار؟ وكيف الناس؟ وكيف المطر؟ ثم أجيب نفسي، فلما أتيت باب سليمان أذن لي، وكان يؤذن لرسول صاحب العراق قبل الناس، فلما دخلت سألني فاستبطأت أن يسألني عن المطر، حتى سألني، فقلت الكلام، فقال: أعده، فأعدت، فقال: والله إنه ليخيل إلى أمير المؤمنين أنك لست بأي عذرهن الكلام، قال: قلت: أجل والله يا أمير المؤمنين، ما أنا بأبي عذره، ولكني كنت لا أرتق بين كلمتين، وبلغني أن أمير المؤمنين يسأل عن الأخبار والأمطار، وحدثته حديث الكلبي، فقال: قاتله الله، لقد وقعت على ابن بجدتها، وفضلني في الجائزة والكسوة على الرسل
__________
(1) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا
(1/ 16)

(29/6)

15 - حدثني محمد بن عباد، حدثني أبي، نا أبو بكر الهذلي، قال: «خرج رجل منا من هذيل يرعى غنيمة له، وقد ضعف بصره، ومعه ابنة له، فقال لها: إني لأجد ريح المطر، فانظري إلى السماء كيف ترينها؟، فقالت: أراها كأنها تربان معزى هزلى، قال: ارعي واحذري، فمكثت هنيهة (1) ثم قال لها: انظري كيف ترين السماء؟ قالت: أراها كأنها بغال سود تجر جلالها (2). قال: ارعي واحذري، ثم قال لها: انظري كيف ترينها: قالت: أراها قد ابيضت، وقربت وسطحت، فكأنها بطن حمار أصحر، قال: انجي ولا منجى لك، قال: فأخذتهم السماء بشيء قاله عبيد بن الأبرص: دان مسف فويق الأرض هيد به يكاد يدفعه من قام بالراح فمن بعقوته كمن بنجوته والمستكن كمن يمشي بقرواح قال: فلجأ إلى كهف جبل فدخل هو وابنته»
__________
(1) الهنيهة: القليل من الزمان.
(2) الجلال: ما تغطى به الدابة لتصان
(1/ 17)

16 - حدثني أحمد بن عبد الأعلى، قال: حدثني شيخ من قريش، قال: كان الشماخ بن ضرار، ومزرد أخوه، والعصماء عند أبيهم، فقال: يا شماخ، اخرج فانظر إلى السماء وأتني بخبرها، قال: فجاء فقال: كأن بأرجائها سلة طعنها الكمأة وضربا ديافا قال: فمكث شيئا ثم قال: يا مزرد، اخرج فانظر، فخرج فنظر، ثم جاء فقال: أناخ على بقر بركه كأن على عضديه (1) كتافا قال: فمكث شيئا ثم قال: يا عصماء اخرجي فانظري، قال: فجاءت فقالت: حدته الصبا (2) ومرته الجنوب والتحفته الشمال التحافا فقال ضرار: أيا فرحة أعقبت ترحه تشف الفؤاد وتجفي اللحافا
__________
(1) العضد: ما بين المرفق والكتف
(2) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(1/ 18)

17 - حدثني فضيل بن عبد الوهاب، نا أبو معاوية، عن إسماعيل بن أبي خالد، عن حكيم بن جابر، في قوله: الذي يخرج الخبء في السموات والأرض (1) قال: المطر
__________
(1) سورة: النمل آية رقم: 25
(1/ 19)

(29/7)

18 - حدثنا محمد بن يزيد، ثنا عبد الرحمن بن مهدي، عن عبد الحميد بن عمرو بن سعيد، عن أبي يزيد المدني، قال: قلت لسعيد بن المسيب: «الذي يخرج الخبء في السموات والأرض (1) ما الخبء؟ قال: الماء»
__________
(1) سورة: النمل آية رقم: 25
(1/ 20)

19 - حدثنا يوسف، نا محمد بن عبيد، عن هارون بن عنترة، عن أبيه، عن ابن عباس، قال: الصيب: المطر
(1/ 21)

20 - حدثنا فضيل بن عبد الوهاب، عن محمد بن يزيد، عن جويبر، عن الضحاك، قال: المزن: السحاب
(1/ 22)

21 - حدثنا محمد بن يزيد، نا وكيع، نا همام بن يحيى، عن سلم العلوي، قال: كنا عند أنس فقال رجل: إنها لمخيلة المطر، فقال أنس: «إنها لربها لمطيعة»
(1/ 23)

22 - حدثنا حميد بن زنجويه، نا ابن أبي أويس، نا إسماعيل بن عبد الله، عن أبيه، عن جده، قال: قال أبو هريرة، قال رسول الله صلى الله عليه وسلم: «إنما مثل أمتي كمثل المطر، لا يدرى أوله خير أم آخره» حدثنا إسماعيل بن عبد الله، عن يوسف بن عطية، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم مثله
(1/ 24)

23 - حدثنا فضيل بن عبد الوهاب، نا يزيد بن زريع، عن سليمان التيمي، عن الحسن بن مسلم، عن سعيد بن جبير، عن ابن عباس، قال: «ما من عام بأكثر مطرا من عام، ولكن الله تعالى يصرفه حيث يشاء»
(1/ 25)

24 - حدثنا فضيل، عن خالد بن عبد الله، عن عامر بن السمط، عن أبي الغريف، عن علي، قال: «فالحاملات وقرا (1) السحاب، فالمقسمات أمرا (2) الملائكة»
__________
(1) سورة: الذاريات آية رقم: 2
(2) سورة: الذاريات آية رقم: 4
(1/ 26)

25 - حدثني أبي رحمه الله، أنا هشيم، أنا حصين، عن حبيب بن أبي ثابت، قال: كان رسول الله صلى الله عليه وسلم، إذا استسقى قال: «اللهم اسق عبادك، وبلادك، وبهائمك، وانشر رحمتك، اللهم اسقنا غيثا (1) مغيثا، مريئا (2)، مريعا (3)، غدقا (4)، طبقا (5)، عاجلا غير رائث (6)، نافعا غير ضار»
__________

(29/8)

(1) الغيث: المطر الخاص بالخير
(2) مريئا: محمود العاقبة لا ضرر فيه
(3) المريع: الخصب الغزير
(4) الغَدَق بفتح الدال: المطَر الكِبار القَطْر
(5) طبقا: مالئا للأرض مغطيا لها
(6) الرائث: البطيء المتأخر
(1/ 27)

26 - حدثنا أبو كريب، ثنا طلق بن غنام، نا أبو بردة، عن عمرو بن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم، دعا في الاستسقاء فقال: «اللهم اسق عبادك، وبلادك، وبهائمك، وأنعامك، وأحي أرضك الميتة»
(1/ 28)

27 - حدثني علي بن الحسن بن موسى، نا أبو عبد الرحمن القرشي، عن شيخ من أهل المدينة، عن ابن عباس: «أن عمر قال للعباس: قم فاستسق وادع ربك، فقام العباس فحمد الله وأثنى عليه، ثم قال: إن عندك سحابا، وإن عندك ماء، فانشر السحاب، ثم أنزل فيه الماء، ثم أنزل علينا فيه الماء، ثم أنزل علينا فاشدد به الأصل، وأطل به الفرع، وأدر به الضرع، اللهم إنا شفعاء إليك عمن لا منطق له من بهائمنا وأنعامنا، اللهم شفعنا في أنفسنا وأهلينا، اللهم اسقنا سقيا وادعة بالغة، طبقا (1)، عاما، محييا، اللهم لا نرغب إلا إليك وحدك لا شريك لك، اللهم إنا نشكو إليك سغب كل ساغب، وغرم كل غارم، وجوع كل جائع، وعري كل عار، وخوف كل خائف، في دعاء له»
__________
(1) طبقا: مالئا للأرض مغطيا لها
(1/ 29)

(29/9)

28 - . . . . . . . . . عن رقيقة بنت أبي صفي بن هشام، قالت: تتابعت على قريش سنون أقلحت الضرع، وأدقت العظم، فبينا أنا راقدة الهم، أو مهمومة، إذا هاتف يصرخ بصوت صحل يقول: يا معشر قريش إن هذا النبي المبعوث قد أظلتكم أيامه، وهذا إبان نجومه، فحيهلا بالحياء والخصب، ألا فانفروا رجلا منكم وسيطا، عظاما، جساما، أبيض بضياء، أوطف الأهداب، سهل الخدين، أشم العرنين، له فخر يكظم (1) عليه، وسنة يهدي إليها، فليخلص هو وولده، وليهبط إليه من كل بطن رجل، فليشنوا من الماء، وليمسوا من الطيب، وليستلموا الركن، ثم ليرقوا أبا قبيس، ثم ليدع الرجل وليؤمن القوم، فغثتم ما شئتم، فأصبحت، علم الله، مذعورة، واقشعر جلدي، ووله عقلي، واقتصصت رؤياي، ونمت في شعاب (2) مكة، فوالحرمة والرحم، ما بقي بها أبطحي إلا قال: هذا شيبة الحمد، وتناهت إليه رجالات قريش، وهبط إليه من كل بطن، فشنوا، ومسوا، واستلموا الركن، ثم ارتقوا (3) أبا قبيس واصطفوا حوله، ما يبلغ سعيهم (4) مهله، حتى إذا استووا بذروة (5) الجبل قام عبد المطلب ومعه رسول الله صلى الله عليه وسلم غلام قد أيفع أو كرب (6)، فرفع يديه وقال: اللهم ساد الخلة، وكاشف الكربة، أنت معلم غير معلم، ومسئول غير مبخل، وهذه عبداؤك وإماؤك بعذرات حرمك، يشكون إليك سنتهم، أذهبت الخف (7) والظلف، اللهم فأمطر علينا غيثا مغدقا مريعا (8)، فورب الكعبة ما راموا حتى تفجرت السماء بما فيها، واكتظ الوادي بثجيجه، فسمعت شيخان قريش وجلتها عبد الله بن جدعان، وحرب بن أمية، وهشام بن المغيرة يقولون لعبد المطلب: هنيئا لك يا أبا البطحاء - أي عاش بك أهل البطحاء ففي ذلك تقول رقيقة: بشيبة الحمد أسقى الله بلدتنا وقد فقدنا الحياة واجلوذ المطر فجاد بالماء جوني له سبل سحا فعاشت به الأنعام والشجر منا (9) من الله بالميمون طائره وخير من بشرت يوما به مضر مبارك الأمر يستسقى الغمام به ما في الأنام له عدل (10) ولا خطر

(29/10)

__________
(1) يكظم: يخفي ويكتم
(2) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(3) الارتقاء: الصعود إلى أعلى والارتفاع
(4) السعي: المشي السريع القريب من الجري
(5) الذروة: أعلى كل شيء
(6) كرب: أي دنا وقرب
(7) الخف: المراد ذوات الخف أي الإبل
(8) المريع: الخصب الغزير
(9) المن: الإحسان والإنعام
(10) العدل: المثل
(1/ 30)

29 - حدثنا عمرو بن محمد، نا سفيان بن عيينة، عن عمرو بن دينار، عن سعيد بن المسيب، عن أبيه، عن جده، قال: «أذكر سيلا جاء في الجاهلية سد ما بين الجبلين»
(1/ 31)

30 - حدثني سريج بن يونس، عن رباح بن خالد، عن عبد السلام بن حرب، عن ليث، عن مجاهد، قال: «ما كان باب من العبادة يعجز عنه الناس إلا تكلفه عبد الله بن الزبير، ولقد جاءت سيل طبق البيت، فجعل ابن الزبير يطوف سباحة»
(1/ 32)

31 - حدثني عبد الله بن محمد الأسدي، عن عبيد الله بن محمد التيمي، أنه أنشدهم لرجل من بني أسد: ألم ترنا غبنا ماؤنا زمانا فظلنا نكد البئارا فلما غزى الماء أوطانه وجف الثمار فصارت حرارا وعجت إلى ربها في السماء رءوس العضاة تناجي السرارا وفتحت الأرض أبوابها عجيج العشار وردن الجفارا بسن على عطن ليلة مع اليأس أبياتنا والحفارا وقلن احفروا للندى مهدة صبر النفوس وموتوا حرارا فإن الندى لعسى مرة يرد إلى أهله ما استعارا فبينا يرمق أحشاؤه أضاء به مزنه فاستطارا وأقبل يزحف زحف الكسير سياق الرعاء البطاء العشارا (1) تغني وتضحك حافاته قيان الغمام وتبكي مرارا أشار له آمر فوقه هلم فأم إلى ما أشارا وشيع ونزع أسداده كنزع الطبيب الرفيق السبارا فإن تك دودان أحيت به زمانا فكان لها الله جارا
__________
(1) العشار: الحوامل من الإبل التي قاربت الولادة
(1/ 33)

(29/11)

32 - وحدثني أبو عدنان البصري، أخبرني الصامت بن المخيل اليشكري، سنة إحدى وتسعين ومائة، أخبرنيه أبو عبيدة، عن أبي عمرو بن العلاء، قال: أقبل امرؤ القيس حتى لقي الحارث التؤم اليشكري، وكان الحارث يكنى أبا شريح، فقال امرؤ القيس: أجار ترى بريقا لم يغمض فقال الحارث: كنار مجوس تستعر استعارا فقال امرؤ القيس: أرقت (1) له ونام أبو شريح فقال الحارث: إذا ما قلت قد هدأ استطارا فقال امرؤ القيس: كأن حنينه والرعد فيه فقال الحارث: عشار وله لاقت عشارا فقال امرؤ القيس: فلم يترك ببطن الجو ظبيا فقال الحارث: ولم يترك بعرصتها حمارا فقال امرؤ القيس: فلما أن علا بقفى وضاح فقال الحارث: وعت أعجاز ريقه فحارا فقال امرؤ القيس: «لا أتعنت أحدا بعدك بالشعر»
__________
(1) الأرق: السهر وامتناع النوم
(1/ 34)

33 - حدثنا الحسن بن عيسى، أنا ابن المبارك، أنا عبيد الله بن عمر، عن نافع، عن القاسم بن محمد، عن عائشة، أن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال: «اللهم صيبا (1) هنيئا»
__________
(1) الصيب: المنهمر المتدفق
(1/ 35)

34 - حدثنا سعدويه، ويحيى بن طلحة اليربوعي، عن شريك، عن المقدام بن شريح، عن أبيه، عن عائشة، قالت: كان النبي صلى الله عليه وسلم، إذا رأى في السماء غبارا أو ريحا استقبله حيث كان وإن كان في الصلاة، وتعوذ بالله من شرها، فإذا جاء مطر قال: «اللهم صيبا نافعا»، وقال سعدويه: «اللهم سقيا نافعا»
(1/ 36)

35 - حدثني قاسم بن هاشم، نا يحيى بن صالح، نا جميع بن ثوب الرحبي، عن أبي راشد التنوخي، عن أبي أمامة الباهلي، قال: قال النبي صلى الله عليه وسلم: «ما مطر قوم قط إلا برحمة، ولا قحطوا (1) إلا بسخطة»
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(1/ 37)

(29/12)

36 - حدثني علي بن عيسى بن يزيد، نا هاشم بن القاسم أبو النضر، نا زياد بن عبد الله بن علاثة، نا موسى بن محمد بن إبراهيم التيمي، عن أبيه، عن جابر، وأنس بن مالك، قالا: كان رسول الله صلى الله عليه وسلم إذا استسقى قال: «اللهم اسقنا سقيا وادعة نافعة، تسع الأموال والأنفس، غيثا (1) هينا، مريا مريعا (2)، طبقا (3)، مجللا، تسع به على باديتنا، وعلى حاضرتنا، تنزل لنا به من بركات السموات، وتخرج لنا به من بركات الأرض، وتجعلنا عنده من الشاكرين، إنك سميع الدعاء»
__________
(1) الغيث: المطر الخاص بالخير
(2) المريع: المُخْصِبُ الناجع
(3) طبقا: مالئا للأرض مغطيا لها
(1/ 38)

37 - حدثني علي بن مسلم، نا خالد بن مخلد القطواني، نا قطوان التمار، عن أبي سعد، قال: رأيت أبا حكيم إذا كانت أول مطر تجرد ويقول: إن عليا رضي الله عنه كان يفعله، ويقول: «إنه حديث عهد بالعرش»
(1/ 39)

38 - حدثني أبو بكر بن جعفر، أنا كثير بن هشام، نا عيسى بن إبراهيم، عن عبد الرحمن بن جابر، عن عمير بن هانئ، عن ابن عباس، قال: «السحاب الأسود: القطر، والأبيض: فيه الندى، وهو الذي ينضج الثمار»
(1/ 40)

39 - حدثني محمد بن عباد، نا محمد بن ربيعة، عن شيخ، قال: سمعت عطاء بن أبي رباح، قال: قال موسى: «يا رب، هذا الغيث لا ينزل، وينزل فلا ينفع، قال: كثرة الزنا، وظهور الربا»
(1/ 41)

(29/13)

40 - حدثنا هارون بن عبد الله، نا عفان بن مسلم، عن مبارك بن فضالة، قال: سمعت الحسن، يقول: «كانوا يقولون - يعني أصحاب النبي صلى الله عليه وسلم -: الحمد لله الرفيق، الذي لو جعل هذا الخلق خلقا دائما لا يتصرف لقال الشاك في الله: لو كان لهذا الخلق رب يحادثه. وإن الله عز وجل قد حادث بما ترون من الآيات: إنه جاء بضوء طبق ما بين الخافقين، وجعل فيها معاشا، وسراجا وهاجا، ثم إذا شاء ذهب بذلك الخلق وجاء بظلمة طبقت ما بين الخافقين، وجعل فيها سكنا، ونجوما، وقمرا منيرا، وإذا شاء نباتا جعل منه المطر، والبرق، والرعد، والصواعق ما شاء، وإذا شاء صرف ذلك الخلق وإذا شاء جاء ببرد يقرقف الناس وإذا شاء ذهب بذلك وجاء بحر يأخذ بأنفاس الناس ليعلم الناس أن لهذا الخلق ربا هو يحادثه بما ترون من الآيات، كذلك إذا شاء ذهب بالدنيا وجاء بالآخرة»
(1/ 42)

41 - حدثنا محمد بن يحيى بن أبي حاتم الأزدي، نا محمد بن عمر، نا عبد الحكيم بن عبد الله بن أبي فروة، قال: سمعت عوف بن الحارث، يقول: سمعت عائشة زوج النبي صلى الله عليه وسلم، تقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا أنشأت السماء بحرية ثم تشاءمت فتلك عين، أو قال: عام غديقة»، يعني: مطرا كثيرا «
(1/ 43)

42 - حدثني هارون بن عبد الله، نا أبو داود، نا صدقة بن موسى، عن محمد بن واسع، عن سمير بن نهار العبدي، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «قال ربكم عز وجل: لو أن عبادي أطاعوني أسقيتهم المطر بالليل، وأطلعت عليهم الشمس بالنهار، ولم أسمعهم صوت الرعد»
(1/ 44)

43 - حدثنا علي بن إشكاب العامري، نا محمد بن عبيد الطنافسي، ثنا مسعر بن كدام، عن يزيد الفقير، عن جابر بن عبد الله، قال: «أتت النبي صلى الله عليه وسلم بواكي (1) فقال:» اللهم اسقنا غيثا (2) مغيثا، مريا (3) مريعا (4)، عاجلا غير آجل، نافعا غير ضار «، قال: فأطبقت»
__________

(29/14)

(1) البواكي: النساء الباكيات على الميت
(2) الغيث: المطر الخاص بالخير
(3) مريًّا: محمود العاقبة لا ضرر فيه
(4) المريع: المُخْصِبُ الناجع
(1/ 45)

44 - حدثنا أبو زيد، ثنا التبوذكي - فيما أعلم - عن أبي هلال، عن قتادة، قال: قال أبو بكرة: «إذا مطرت البصرة مطرت الدنيا»
(1/ 46)

45 - حدثنا أبو زيد النميري، نا عبيد الله بن مهدي القرشي، ثنا حفص بن النضر السلمي، نا عامر بن سعد، عن جده سعد: «أن قوما شكوا إلى رسول الله صلى الله عليه وسلم قحط (1) المطر، فقال:» اجثوا على الركب وقولوا: يا رب، يا رب «، وأومأ (2) بالسبابة، قال: فسقوا حتى أحبوا أن يكشف عنهم»
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(2) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 47)

46 - حدثني أبو الأشعث العجلي، نا المعتمر بن سليمان، قال: سمعت أبي يذكر عن خالد بن يزيد، أنه كان عند عبد الملك بن مروان، فذكروا الماء، فقال خالد بن يزيد فيه: «منه من السماء، ومنه ما يستقيه الغيم من البحر، فيعذبه الرعد والبرق، فأما ما كان من البحر فلا يكون له نبات، وأما النبات فما كان من ماء السماء، وقال: إن شئت أعذبت (1) ماء البحر، قال: فأمر بقلال من ماء، ثم وصف كيف يصنع به حتى يعذب»
__________
(1) أعذب: من العذوبة وهي الحلاوة
(1/ 48)

47 - حدثني علي بن محمد البصري، نا ابن عائشة، عن أبي المقدام، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم لأصحابه: «ما هذا؟» قالوا: السحاب. قال: «هذا العنان»
(1/ 49)

(29/15)

48 - حدثنا عمر بن محمد بن الحسن الأسدي، نا أبي، نا شريك، عن منصور، عن سالم، عن أنس، قال: «استسقى رسول الله صلى الله عليه وسلم، فقال:» اللهم اسقنا غيثا (1) مريعا (2)، طبقا (3)، عاجلا غير رائث (4)، نافعا غير ضار «، فما برحنا حتى أطبقت علينا سبعا، فأتي النبي صلى الله عليه وسلم، فقيل له: إنه قد حبس - يعني الركبان - فقال:» اللهم حوالينا ولا علينا «، فتفرجت»
__________
(1) الغيث: المطر الخاص بالخير
(2) المريع: المُخْصِبُ الناجع
(3) طبقا: مالئا للأرض مغطيا لها
(4) الرائث: البطيء المتأخر
(1/ 50)

49 - حدثني إبراهيم بن راشد، نا عبد الله بن رجاء الغداني، نا حماد بن سلمة، عن علي بن زيد، عن أبي الصلت، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «رأيت ليلة أسري بي لقد انتهيت إلى السماء السابعة نظرت فوقي فإذا رعد وبرق وصواعق، وأتيت على قوم بطونهم مثل البيوت فيها، يرى من خارج بطونهم، فقلت: من هؤلاء يا جبريل؟ قال: هؤلاء أكلة الربا»
(1/ 51)

50 - حدثني القاسم بن هاشم، نا يحيى بن صالح، نا سعيد يعني ابن بشير، عن قتادة، عن الحسن، عن أبي هريرة، أن النبي صلى الله عليه وسلم رأى سحابا فقال: «ما هذا؟» قالوا السحاب، فقال: «العنان»، فسكتوا، قال: «روايا الأرض، يسوقها الله عز وجل إلى قوم لا يشكرونه ولا يذكرونه»
(1/ 52)

51 - حدثني قاسم، نا علي بن عياش، نا عبد الرحمن بن سليمان بن أبي الجون، قال: سمعت أبا عثمان، يحدث قال: سمعت أبا الدرداء، قال: «مطرنا على عهد رسول الله صلى الله عليه وسلم ذات ليلة، فأصبح النبي صلى الله عليه وسلم، ورجل يقول: مطرنا الليلة بنوء (1) كذا وكذا، فقال رسول الله صلى الله عليه وسلم:» قل ما أنعم الله تعالى على قوم نعمة إلا أصبح كثير منهم بها كافرين «
__________

(29/16)

(1) الأنواء: ثمان وعشرون مَنْزلةً، ينزل القَمَر كلَّ ليلة في منزلة منها وكانت العرب تزعُم أن مع سُقوط المنزِلة وطلُوع رَقيبها يكون مَطر
(1/ 53)

52 - حدثنا قاسم، نا أبو اليمان نا صفوان يعني ابن عمرو، عن شريح بن عبيد، يرده إلى النبي صلى الله عليه وسلم: «أن الرعد جلجل طويلا بالمدينة، فقال جبريل عليه السلام: يا رسول الله، تدري ما يقول؟ قال:» لا «فقال جبريل عليه السلام: إني سألت السحاب أين أمرت؟ فقالت: أمرت أن أسقي أرضا بحضرموت يقال لها: بيميم»
(1/ 54)

53 - حدثني قاسم، نا أبو عتبة الحسن بن علي بن مسلم السكوني، قال: سمعت سعيد بن سنان أبا مهدي، يحدث عن أبي الزاهرية، عن جبير بن نفير، عن كثير بن مرة، قال: قال رسول الله صلى الله عليه وسلم: «إذا جارت الأئمة قحطت (1) السماء»
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(1/ 55)

54 - حدثني قاسم، نا يحيى بن صالح، نا سليمان بن بلال، نا جعفر بن محمد، عن عطاء بن أبي رباح، قال: سمعت عائشة، تقول: «كان رسول الله صلى الله عليه وسلم إذا رأى المطر يقول:» رحمة «
(1/ 56)

55 - حدثني قاسم بن هاشم، نا علي بن عياش، نا سعيد بن عمارة، عن الحارث بن النعمان، قال: سمعت أنس بن مالك، يقول: قال عمر بن الخطاب: «إن الرجف من كثرة الزنا، وإن قحوط (1) المطر من قضاة السوء وأئمة الجور (2)»
__________
(1) القحوط: احتباس المطر وعدم نزوله
(2) الجور: البغي والظلم والميل عن الحق
(1/ 57)

56 - حدثنا أبو هشام، نا ابن يمان، نا أشعث، عن جعفر، عن سعيد: «وفي السماء رزقكم وما توعدون (1) قال: الثلج، وكل عين ذائبة من الثلج»
__________
(1) سورة: الذاريات آية رقم: 22
(1/ 58)

57 - وحدثني بعض، أصحابنا عن حميد بن أبي أحمد، عن سفيان بن عيينة، عن عبد الكريم أبي أمية، قال: كان الحسن إذا رأى السحاب قال: «في هذا والله رزقكم، ولكنكم تحرمونه بخطاياكم وذنوبكم»
(1/ 59)

(29/17)

58 - حدثنا أبو بكر بن هاشم، نا أبو النضر، نا أبو عقيل الثقفي عبد الله بن عقيل، نا عمر بن حمزة بن عبد الله بن عمر، نا سالم، عن أبيه، قال: ربما ذكرت قول الشاعر وأنا أنظر إلى وجه رسول الله صلى الله عليه وسلم يستسقي (1) فما ينزل حتى يجيش (2) كل ميزاب (3)، فأذكر قول الشاعر: وأبيض يستسقى الغمام بوجهه ربيع اليتامى عصمة للأرامل وهو قول أبي طالب
__________
(1) الاستسقاء: طلب نزول المطر بالتوجه إلى الله بالدعاء
(2) يجيش: يفيض بالماء
(3) الميزاب: قناة أو أنبوب يجري فيها الماء ويسيل وينقل من مكان إلى مكان
(1/ 60)

59 - حدثني إبراهيم بن محمد، عن محمد بن سليمان بن أبي داود، نا سابق قاضي أهل الرقة، عن عمرو بن أبي عمرو، عن المطلب بن عبد الله بن حنطب، أن رسول الله صلى الله عليه وسلم قال: «ما أتى على الناس ساعة قط من ليل أو نهار إلا والسماء تمطر، فيجعل الله عز وجل ذلك حيث يشاء»
(1/ 61)

60 - حدثنا أبو بكر الباهلي، نا أبو عامر العقدي، ثنا عبيد الله بن هوذة القريعي، نا عمرو بن عبد الرحمن الضبي، عن عمته ليلى بنت عفراء، عن عائشة، قالت: «ما رأيت في وجه رسول الله صلى الله عليه وسلم هيجا (1) قط حتى يرى غيما، فإذا مطرت ذهب عنه الهيج»
__________
(1) الهيج: من هاج يهيج: إذا ثار واضطرب
(1/ 62)

61 - حدثني يعقوب بن عبيد، أنا معاذ بن فضالة أبو زيد القرشي، نا عبد الله بن لهيعة، عن أبي قبيل، أن عبد الله بن عمرو، كان يقول: «إن في السماء بحيرات من ماء، لا يصيبكم منها إلا كما يخرج من الوكاء (1) حين يوكيه (2) الموكي بيمينه»
__________
(1) الوِكاء: الخَيْط الذي تُشَدُّ به الصُّرَّة والكِيسُ، وغيرهما.
(2) الإيكاء: سد فتحة الإناء وربط فم القربة
(1/ 63)

(29/18)

62 - حدثني محمد بن صالح القرشي، حدثني وهب بن مبشر، حدثني إبراهيم بن أبي يحيى المدني، عن حسين بن عبد الله، عن عكرمة، عن ابن عباس، أن عمر، استسقى بالناس بالمصلى فقال عمر للعباس: قم فاستسق، فقام العباس فقال: اللهم إن عندك سحابا، وعندك ماء، فانشر السحاب، ثم أنزل فيه الماء، ثم أنزله علينا، فاشدد به الأصل، وأطل به الفرع، وأدرر به الضرع، اللهم شفعنا إليك عن من لا ينطق من بهائمنا وأنعامنا، اللهم شفعنا في أنفسنا وأهالينا، اللهم إنا نشكو إليك جوع كل جائع، وعري كل عار، وخوف كل خائف، اللهم اسقنا سقيا وادعة، نافعة طبقا (1)، مجللا عاما
__________
(1) طبقا: مالئا للأرض مغطيا لها
(1/ 64)

63 - حدثنا محمد بن صالح، نا معتمر، ثنا يحيى بن سعيد، قال: كان عمر بن الخطاب إذا اشتد المطر قال: «اللهم جنبها بيوت المدر (1)، اللهم على ظهور الآكام (2)، وبطون الأودية، ومنابت الشجر»
__________
(1) المدر: الطين اللزج المتماسك، وما يصنع منه مثل اللَّبِنِ والبيوت وهو بخلاف وبر الخيام
(2) الأكمة: ما ارتفع من الأرض دون الجبل
(1/ 65)

(29/19)

64 - حدثنا يحيى بن أيوب، نا إسماعيل بن جعفر، أخبرني شريك بن عبد الله بن أبي نمر، عن أنس بن مالك: «أن رجلا دخل المسجد يوم الجمعة، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما ثم قال: يا رسول الله، هلكت الأموال، وانقطعت السبل (1)، فادع الله تعالى يغيثنا (2)، قال: فرفع رسول الله صلى الله عليه وسلم يديه، ثم قال:» اللهم أغثنا، اللهم أغثنا، اللهم أغثنا «، قال أنس: ولا والله ما نرى في السماء من سحاب، ولا قزعة (3)، وما بيننا وبين سلع من بيت ولا دار، قال: فطلعت من ورائه سحابة مثل الترس (4)، فلما توسطت السماء انتشرت ثم أمطرت، قال أنس: لا والله ما رأينا الشمس سبتا (5)، قال: ثم دخل رجل من ذلك الباب في الجمعة المقبلة ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبله قائما فقال: يا رسول الله، هلكت الأموال، وانقطعت السبل، فادع الله يمسكها عنا، فرفع رسول الله صلى الله عليه وسلم يديه، ثم قال:» اللهم حوالينا ولا علينا، اللهم على الآكام (6)، والظراب (7)، وبطون الأودية، ومنابت الشجر «، فأقلعت وخرجنا نمشي في الشمس». قال شريك: فسألت أنس بن مالك: أهو الرجل الأول؟ قال: لا أدري
__________
(1) السبل: الطرق
(2) الغيث: المطر الخاص بالخير
(3) القزع: قِطَع السَّحاب المُتَفَرقة
(4) الترس: الدرع الذي يحمي المقاتل ويتقي به ضربات العدو
(5) سبتا: أسبوعا
(6) الأكمة: ما ارتفع من الأرض دون الجبل
(7) الظراب: جمع ظَرِب وهي الجبال الصغار
(1/ 66)

(29/20)

65 - حدثني الحسن بن علي، نا عبد الله بن محمد بن العلاء بن عمارة بن عبد الله بن حنظلة الغسيل، نا عمارة بن يزيد، نا إبراهيم بن سعد، عن محمد بن إسحاق، حدثني الزهري، أن عائشة بنت سعد حدثت، أن أباها حدثها: «أن رسول الله صلى الله عليه وسلم لما شكى الناس إليه العطش حسر عن ذراعيه، ورفع طرفه (1) إلى السماء، فقال:» اللهم جللنا سحابا كثيفا، قصيفا، دلوقا، متلاحقا، متلاصقا، نشاصا، حصاصا، خصاصا، تمطرنا منه رذاذا، طشا (2)، بغاشا، قطقطا، سجلا، وابلا، غدقا، بعاقا «، فما رد يديه حتى أظلته السحابة التي ذكر، تتلون في كل صفة وصف من صفات السحاب، وأمطرنا من المطر حتى بل الرجال»
__________
(1) الطرف: النظر
(2) الطش والطشاش: من المطر دون الوابل وفوق الرذاذ
(1/ 67)

66 - حدثنا إسحاق بن إسماعيل، ثنا سفيان عن عمرو، عن عتاب بن حنين، سمع أبا سعيد الخدري، يقول: قال رسول الله صلى الله عليه وسلم: «لو أمسك الله تعالى القطر عن الناس سبع سنين ثم أرسله كفرت طائفة منهم قالوا: هذا من نوء (1) المجدح (2)»
__________
(1) الأنواء: ثمان وعشرون مَنْزلةً، ينزل القَمَر كلَّ ليلة في منزلة منها وكانت العرب تزعُم أن مع سُقوط المنزِلة وطلُوع رَقيبها يكون مَطر
(2) المجدح: نجم من النجوم كانوا يزعمون أنهم يمطرون به
(1/ 68)

67 - حدثنا خالد بن خداش، نا عبد العزيز بن محمد، عن صالح بن كيسان، عن عبيد الله بن عبد الله بن عتبة، عن زيد بن خالد الجهني، قال: مطرنا يوما فقال: رسول الله صلى الله عليه وسلم: «أصبح الناس مؤمنا وكافرا، فأما المؤمن فيقول: مطرنا بقدر الله ومشيئته، فذلك مؤمن بي كافر بالنجوم، ومن قال مطرنا بنوء (1) كذا وكذا فذلك كافر بي مؤمن بالنجوم»
__________
(1) الأنواء: ثمان وعشرون مَنْزلةً، ينزل القَمَر كلَّ ليلة في منزلة منها وكانت العرب تزعُم أن مع سُقوط المنزِلة وطلُوع رَقيبها يكون مَطر
(1/ 69)

(29/21)

68 - حدثنا أبو مسلم عبد الرحمن بن يونس، نا حاتم بن إسماعيل، عن عبد الرحمن بن عطاء، عن عبد الملك بن جابر بن عتيك: «أن رجلا من الأنصار كان قاعدا عند عمر في يوم مطر، فأكثر الأنصاري الدعاء بالاستسقاء، فضربه عمر بالدرة (1)، وقال: وما يدريك ما يكون في السقيا؟، ألا تقول: سقيا وادعة نافعة، تسع الأموال والأنفس؟»
__________
(1) الدرة: السوط يُضرب به
(1/ 70)

69 - حدثنا مثنى بن معاذ، نا أبي، عن شعبة، عن أبي رجاء، عن عكرمة، قال: «والسماء ذات الرجع (1): ترجع بالمطر، والأرض ذات الصدع (2) قال: تصدع بالنبات»
__________
(1) سورة: الطارق آية رقم: 11
(2) سورة: الطارق آية رقم: 12
(1/ 71)

70 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن مسعر، عن عمرو بن مرة - إن شاء الله - عن ابن سابط، قال: «ميكائيل عليه السلام على القطر (1) والنبات»
__________
(1) القطر: المطر
(1/ 72)

71 - حدثني يعقوب بن عبيد، أنا هشام بن عمار، نا أبو عدي اليمان بن عدي، نا نافع بن عامر، عن قتادة، عن كعب، قال: «لو أن الجليد ينزل من السماء الرابعة ما مر بشيء إلا أهلكه»
(1/ 73)

72 - حدثنا يوسف بن موسى، نا أبو عمر الحوضي، نا أبو حمزة العطار، عن الحسن: وأنزلنا من المعصرات ماء ثجاجا (1) قال: «المعصرات: السحاب، الثجاج: الماء الكثير، ينبت الله به الحب»
__________
(1) سورة: النبأ آية رقم: 14
(1/ 74)

73 - حدثنا يوسف بن موسى، نا أبو أسامة، عن النضر بن عربي، عن عكرمة: «ولقد صرفناه بينهم (1) قال: الغيث، يسقي هذه، وتمنع هذه، فأبى أكثر الناس إلا كفورا (2) يقولون: مطرنا بالأنواء»
__________
(1) سورة: الفرقان آية رقم: 50
(2) سورة: الإسراء آية رقم: 89
(1/ 75)

(29/22)

74 - حدثنا يوسف، نا جرير، عن سليمان التيمي، عن الحسن بن مسلم بن يناق، عن سعيد بن جبير، عن ابن عباس: «ولقد صرفناه بينهم ليذكروا (1) قال: ما من عام بأكثر من عام مطرا، ولكن الله تعالى يصرفه في الأرضين»
__________
(1) سورة: الفرقان آية رقم: 50
(1/ 76)

75 - حدثنا يوسف، نا جرير، عن يزيد بن أبي زياد، عن أبي جحيفة، عن ابن مسعود، قال: «ما من عام بأمطر من عام، ولكن الله يصرفه عن من يشاء، ثم قرأ وإن من شيء إلا عندنا خزائنه (1)» الآية
__________
(1) سورة: الحجر آية رقم: 21
(1/ 77)

76 - حدثنا يوسف، نا وكيع، نا سفيان، عن خصيف، عن عكرمة، عن ابن عباس: «شجر فيه تسيمون (1) قال: ترعون»
__________
(1) سورة: النحل آية رقم: 10
(1/ 78)

77 - حدثنا يوسف، نا وكيع، نا سفيان، عن رجل، عن مجاهد: «وفي السماء رزقكم (1)، قال: المطر»
__________
(1) سورة: الذاريات آية رقم: 22
(1/ 79)

78 - حدثنا يوسف، نا جرير، عن أشعث بن إسحاق، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس: «وفي السماء رزقكم وما توعدون (1)، قال: الثلج منه»
__________
(1) سورة: الذاريات آية رقم: 22
(1/ 80)

79 - . حدثنا مفضل بن غسان، نا محمد بن عمر مولى أسلم، نا حزام بن هشام، عن أبيه، قال: «قدم أصيل الغفاري قبل أن يضرب الحجاب، فدخل على عائشة، فاستخبرته عائشة رضي الله عنها، عن مكة كيف تركتها؟ فذكر مطرا أصابها، وقال: وتركت بطحاءها قد ابيضت، وأمشر عضاهها (1) وأعذق إذخرها (2)، وأسلب ثمامها، وأبقل حمضها، فدخل النبي صلى الله عليه وسلم على ذلك، فقال:» إيها (3) يا أصيل، لا تحزنا «
__________
(1) العضاه: نوع من الشجر عظيم له شوك
(2) الإذخِر: حشيشة طيبة الرائِحة تُسَقَّفُ بها البُيُوت فوق الخشبِ، وتستخدم في تطييب الموتي

(29/23)

(3) إيه: هذه كلمة يراد بها الاسْتزَادة، وهي مبنية على الكسر، فإذا وصَلْتَ نَوّنْتَ فقلت إِيهٍ حدّثْنا، وإذا قلت إيهًا بالنصب فإِنَّما تأمره بالسكوت أو العكس
(1/ 81)

80 - حدثنا علي بن الجعد، أنا فضيل بن مرزوق، عن عطية العوفي: ظهر الفساد في البر والبحر (1) قال: قحوط (2) المطر
__________
(1) سورة: الروم آية رقم: 41
(2) القحوط: احتباس المطر وعدم نزوله
(1/ 82)

81 - حدثنا محمد بن إدريس، نا مروان بن جعفر بن سعد بن سمرة بن جندب، قال: أخبرني محمد بن إبراهيم بن خبيب بن سليمان بن سمرة بن جندب، عن جعفر بن سعد بن سمرة، عن أبيه، عن جده سمرة: «أن رسول الله صلى الله عليه وسلم، كان يقول إذا استسقى (1) المطر:» اللهم أنزل في أرضنا زينتها، اللهم أنزل في أرضنا سكنها «
__________
(1) الاستسقاء: طلب نزول المطر بالتوجه إلى الله بالدعاء
(1/ 83)

82 - حدثني محمد بن إدريس، نا محمد بن عثمان أبو الجماهر الدمشقي، نا سعيد بن بشير، عن مطر الوراق، عن الحسن، عن سمرة، أن رسول الله صلى الله عليه وسلم قال: «اللهم أنزل في أرضنا زينتها وسكنها»
(1/ 84)

83 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن مطرف بن طريف، عن الشعبي، قال: «خرج عمر يستسقي بالناس، فما زاد على الاستغفار حتى رجع، قالوا: يا أمير المؤمنين، ما نراك استسقيت؟ قال: لقد طلبت المطر بمجاديح السماء التي يستنزل بها المطر، ثم قال: استغفروا ربكم إنه كان غفارا، يرسل السماء عليكم مدرارا (1) ثم قرأ: ثم توبوا إليه (2)»
__________
(1) سورة: نوح آية رقم: 10
(2) سورة: هود آية رقم: 52
(1/ 85)

(29/24)

84 - حدثني محمد بن إدريس، حدثني عبيد الله بن أبي يحيى الإفريقي، نا عبد الله بن وهب، أخبرني مسلمة بن علي، عن سعيد بن سنان، عن حدير بن كريب، أن عبد الملك بن مروان أرسل إلى روح بن زنباع: «كيف تقول إذا قحطت (1) السماء؟ قال: يقولون: اللهم، الذنب الذي حبست عنا به القطر (2)، فإنا نستغفرك منه، فاغفر لنا، واسقنا الغيث (3)، ثلاث مرات»
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(2) القطر: المطر
(3) الغيث: المطر الخاص بالخير
(1/ 86)

85 - حدثنا أبو يوسف البصري، نا أبو ربيعة، نا وهيب، عن محمد بن عبد الله بن عمرو بن عثمان، عن أمه فاطمة بنت حسين، عن ابن عباس، قال: «ما نزل مطر من السماء إلا معه البذر، أما إنكم لو بستطم نطعا (1) لرأيتموه»
__________
(1) النطع: بساط من جلد، والخوان والوعاء
(1/ 87)

86 - حدثني يحيى بن عبد الله الخثعمي، عن شيخ من أهل البصرة حدثه قال: سمعت العباس بن محمد الهاشمي، يحدث عن أبيه، أنه حدثه قال: «كنت في الصيد، فأصابنا مطر، فملت إلى أخبية أعراب فقلت: هل عندكم من مظل؟ قالوا: نعم، فأنزلوه مظلة لهم، فمكثت يومين وليلتين، ولم يسكن المطر، فلما أصبحت، قلت: لقد أنزل الله عز وجل من السماء خيرا كثيرا، فقام أبو المنزل إلى كسائين بين أربع خشبات، فلمسه بيده فقال: ما أنزل الله الليلة خيرا، ثم مكثت يومي وليلتي، والمطر لا ينقطع فأصبحت، فقلت مثل ما قلت، وقام إلى الكساء، فصنع مثل ما صنع، وقال مثل ما قال، ثم قلت في اليوم الثالث مثل ذلك، فقام فمس يده، ثم قال: نعم، قد أنزل الله عز وجل الليلة خيرا، فقلت: قد سمعت مقالتك أول من أمس وأمس واليوم، فما سبب ذلك؟ قال: فأتى بكف من البذور أخذها من فوق الكساء وقال: إن حب البقل والعشب والكلأ إنما ينزل من السماء فينبته الله القدير كيف شاء»
(1/ 88)

(29/25)

87 - حدثنا محمد بن إسماعيل بن البختري الحساني، قال: سمعت من يذكر، عن مستلم بن سعيد، قال: «كنا بطريق مكة فمطرت السماء، فرأيت بذورا على خيمة»
(1/ 89)

88 - حدثني يحيى بن عبد الله، عن هشام بن الحكم الثقفي، قال: أخبرني أبو طفيلة الحرمازي، قال: «كنت جالسا مع أبي، وكان شيخا كبيرا من أولاد الجاهلية، فرأيت بقلة فحفرت عن أصلها، فإذا في الوعاء الذي تنبت فيه ثلاث حبات، نبتت واحدة، وثنتان صلبتان جدا، فجلست أتعجب منه، فقال أبي: من أي شيء تعجب؟ قلت: من ثلاث حبات تنبت حبة، وثنتان صلبتان معها في وعاء، قال: يا بني، إن الله عز وجل خلق هذه الثلاث حبات لثلاث سنين، تنبت كل سنة حبة واحدة، ولو نبتن جميعا ثم أجدبت الأرض، ذهب حب النبات كله»
(1/ 90)

89 - حدثني محمد بن عبد الله، عن الأصمعي، حدثني الثقة، عن رؤبة بن العجاج، أنه قال: «شهر ثرى، وشهر قرى (1)، وشهر مرعى، وشهر استوى»، وذلك أن المطر إذا وقع تمكث في الأرض ترابا رطبا فهو الثرى، ثم ينبت فترى النبات، فهو قوله: شهر قرى، ثم يصير في الشهر الثالث مرعى، ثم يستوي النبات في الشهر الرابع ويكتهل «
__________
(1) القِرَى: ما يقدم إلى الضيف
(1/ 91)

باب الرعد
(1/ 92)

(29/26)

90 - حدثنا الحسين بن الحسن، نا سليمان بن داود، أنا إبراهيم بن سعد، عن أبيه، قال: «إني لجالس مع عمي حميد بن عبد الرحمن في مسجد الرسول صلى الله عليه وسلم، إذ عرض في ناحية المسجد شيخ في بصره بعض الضعف من بني عقال، فأرسل إليه حميد، فدعاه، فلما أقبل إليه قال: يا ابن أخي، إن هذا الرجل قد صحب رسول الله صلى الله عليه وسلم في بعض أسفاره، فافسح له بيني وبينك، ففسحت له، فقال حميد: الحديث الذي سمعت رسول الله صلى الله عليه وسلم، ذكره في السحاب، قال: نعم، سمعت رسول الله صلى الله عليه وسلم يقول:» إن الله تعالى ينشئ السحاب، فينطق أحسن المنطق، ويضحك أحسن الضحك «. قال سليمان: فسألنا إبراهيم عن ذلك، فقال: المنطق: الرعد، والضحك: البرق
(1/ 93)

91 - وأنشدني 14709 الحسن بن عبد الرحمن. . . لعبيد بن الأبرص: شاقك برق فبت ترقبه ما بين فتق الهوى إلى رجله يضحك حتى بدت نواجذه مثل الحصان الجواد في رعله
(1/ 94)

92 - حدثنا إسحاق بن إسماعيل، نا إسحاق بن سليمان الرازي، عن أبي سنان، عن الأعمش: «أن اليهود سألت رسول الله صلى الله عليه وسلم عن الرعد، فقال:» صوت ملك «
(1/ 95)

93 - حدثنا إسحاق بن إبراهيم، نا موسى بن عبد العزيز العدني، عن الحكم بن أبان، عن عكرمة، عن ابن عباس، قال: «الرعد ملك يزجر (1) السحاب كما ينعق (2) الراعي بالغنم»
__________
(1) زجر: أثار
(2) النعيق: الصياح
(1/ 96)

94 - حدثنا أبو كريب، نا محمد بن فضيل، عن عطاء بن السائب، عن عامر، قال: «أرسل ابن عباس إلى أبي الجلد، وكان يقرأ الكتب يسأله عن الرعد، قال: ملك، وهو الذي تسمعون تسبيحه»
(1/ 97)

95 - حدثنا فضيل بن عبد الوهاب، نا حماد بن زيد، عن عبد الجليل، عن شهر، عن أبي هريرة، قال: «الرعد ملك يزجر (1) السحاب»
__________
(1) زجر: أثار
(1/ 98)

(29/27)

96 - حدثني الحسن بن الصباح، عن عبد الله بن مسلمة بن قعنب، نا مالك بن أنس، عن عامر بن عبد الله بن الزبير، عن أبيه: أنه كان إذا سمع الرعد ترك الحديث، وقال: سبحان من يسبح الرعد بحمده والملائكة من خيفته، وقال إن هذا وعيد لأهل الأرض شديد
(1/ 99)

97 - حدثنا خالد بن خداش، حدثني عفان بن راشد التميمي، قال: بينا سليمان بن عبد الملك واقفا بعرفة، ومعه عمر بن عبد العزيز إذ رعدت رعدة، فجزع منها سليمان حتى وضع خده على مقدم الرحل، فقال له عمر بن عبد العزيز: «هذه جاءت برحمة، فكيف لو جاءت بسخطة؟»
(1/ 100)

98 - حدثنا نعيم بن هيصم، نا عبد الواحد بن زياد، عن حجاج بن أرطأة، قال: حدثني أبو مطر، أنه سمع سالم بن عبد الله، يحدث عن أبيه، قال: «كان رسول الله صلى الله عليه وسلم إذا سمع الرعد والصواعق قال:» اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك «
(1/ 101)

99 - حدثنا إسحاق بن إسماعيل، نا جرير، عن ليث، قال: «كان أبو هريرة إذا سمع الرعد قال:» سبحان من سبح الرعد بحمده، والملائكة من خيفته «
(1/ 102)

100 - حدثنا خالد بن خداش، نا مهدي بن ميمون، عن غيلان بن جرير، عن رجل، عن ابن عباس: أنه كان إذا سمع صوت الرعد قال: «سبحان من سبحت له، سبحان الله العظيم»
(1/ 103)

101 - حدثنا منصور بن أبي مزاحم، نا إسماعيل بن عياش، عن زمعة بن صالح، عن ابن طاوس، عن أبيه، قال: كان ابن عباس إذا سمع صوت الرعد قال: «سبحان من سبحت له»
(1/ 104)

102 - حدثني حسين بن علي بن يزيد، نا محمد بن يعلى، عن أبي الخطاب، عن شهر بن حوشب، قال: «الرعد ملك موكل بالسحاب، يسوقه كما يسوق الحادي الإبل، يسبح كلما خالفت سحابة صاح بها، فإذا اشتد غضبه طار النار من فيه، فهي الصواعق التي رأيتم»
(1/ 105)

(29/28)

103 - حدثنا أحمد بن إسحاق بن عيسى الأهوازي، نا أبو عبد الرحمن المقرئ، نا محمد بن راشد الدمشقي، عن سليمان بن علي بن عبد الله بن العباس بن عبد المطلب، عن أبيه، عن جده عبد الله بن العباس، قال: «كنا مع عمر بن الخطاب في سفر ومعنا كعب الأحبار، فأصابنا رعد وبرق وبرد، فقال كعب:» من قال حين يسمع الرعد: سبحان من سبح الرعد بحمده والملائكة من خيفته ثلاثا، عوفي مما يكون في ذلك الرعد، قال ابن عباس: فقلنا فعوفينا، ثم لقيت عمر بن الخطاب في بعض الطريق، فإذا بردة (1) قد أصابت أنفه فأثرت به، فأخبرته بما قال كعب، فقال: أولا أعلمتمونا حتى نقوله «
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(1/ 106)

104 - حدثني محمد بن الربيع أبو عبد الرحمن الأسدي، نا أبو بكر بن عياش، عن العذري، قال: «بينما عمر بن عبد العزيز بعرفة إذ رعدت، ثم صعقت، ثم برقت، ثم أرخت أمثال العزالي (1)، قال: فرفع سليمان رأسه إلى عمر بن عبد العزيز، فقال: هذا والله هو السلطان، فقال له عمر: يا أمير المؤمنين، إنما سمعت حس الرحمة، فكيف لو سمعت حس العذاب؟ قال: فأبلغ والله في الموعظة»
__________
(1) العَزَالِي: جمعُ العزْلاَء، وهو فمُ المزادة أو القربة الأسْفَل، فشبَّه اتّساعَ المطَرِ واندِفَاقَه بالذي يَخْرُج من فَمِ المَزادة
(1/ 107)

105 - حدثنا علي بن الجعد، أنا شعبة، عن الحكم، عن مجاهد، قال: «الرعد ملك يزجر (1) السحاب بصوته»
__________
(1) زجر: أثار
(1/ 108)

106 - حدثني الحسين بن الأسود، نا أبو أسامة، عن عبد الملك بن حسين، عن السدي، عن أبي مالك، عن ابن عباس، قال: «الرعد ملك يحدو (1)، يزجر (2) السحاب بالتسبيح والتكبير»
__________
(1) يحدو: يقود ويسوق
(2) زجر: أثار
(1/ 109)

(29/29)

107 - حدثني الفضل بن جعفر، نا أبو نعيم الفضل بن دكين، نا عبد الله يعني ابن الوليد العجلي، عن بكير بن شهاب، عن سعيد بن جبير، عن ابن عباس: «أن يهودا أقبلت إلى رسول الله صلى الله عليه وسلم، فقالوا: يا أبا القاسم، أخبرنا عن الرعد ما هو؟ قال:» هو ملك من ملائكة الله عز وجل موكل بالسحاب، معه مخاريق (1) من نار يسوق بها حيث ما شاء الله «، قالوا: فما هذا الصوت الذي نسمع؟ قال:» زجره إذا زجره ينتهي إلى حيث أمر «، قالوا: صدقت»
__________
(1) المخراق: ثوب يلف ويضرب به الصبيان بعضهم بعضاً أراد آلة تسوق بها الملائكة السحاب
(1/ 110)

108 - حدثنا يوسف بن موسى، نا مهران بن أبي عمر، عن إسماعيل بن أبي خالد، عن عكرمة، قال: «الرعد ملك من الملائكة اسمه الرعد، يسوقها بالتسبيح»
(1/ 111)

109 - حدثنا إسحاق، عن جرير، عن ليث، عن مجاهد، قال: «الرعد ملك ينشئ (1) السحاب»
__________
(1) ينشئ: يخلق
(1/ 112)

110 - حدثنا يوسف، نا يحيى بن يعلى بن الحارث المحاربي، حدثني أبي، عن أبي صخرة جامع بن شداد، قال: «كان الأسود بن يزيد إذا سمع الرعد قال: سبحان من سبحت له، سبحان الذي يسبح الرعد بحمده، والملائكة من خيفته»
(1/ 113)

111 - حدثنا أبو سلمة الباهلي، نا معتمر، عن أبيه، عن أبي عمران الجوني، قال: «إن دون العرش بحورا من نار تقع فيها الصواعق»
(1/ 114)

112 - حدثنا إسحاق بن إبراهيم، نا جعفر بن سليمان، قال: سمعت أبا عمران الجوني، قال: «إن دون العرش بحورا من نار تقع فيها الصواعق»
(1/ 115)

113 - أخبرنا إسحاق بن إبراهيم، نا جعفر بن سليمان، قال: سمعت أبا عمران الجوني، يقول: بلغنا - والله أعلم - أن دون العرش بحارا من نار
(1/ 116)

(29/30)

114 - حدثنا إبراهيم بن سعيد، نا عبد الصمد بن النعمان، نا طلحة بن زيد بن عمر بن أبي عمر، عن عكرمة، عن ابن عباس، قال: «ليس شيء أحسن منطقا، ولا أحسن ضحكا من السحاب، قال: ما منطقه؟ قال: منطقه الرعد، وضحكه البرق»
(1/ 117)

115 - حدثنا فضل بن إسحاق، نا مروان بن معاوية، عن علي بن الوليد، عن زياد الجعفي، قال: قال أبو جعفر محمد بن علي: «الصواعق تصيب المسلم وغير المسلم، ولا تصيب لله ذاكرا»
(1/ 118)

116 - حدثنا أبي، أنا علي بن شقيق، أنا عبد الله، عن معمر، عن من سمع عطاء، يقول: «الصاعقة لا تصيب لله ذاكرا»
(1/ 119)

117 - حدثني أبي، أنا علي بن شقيق، أنا عبد الله، أخبرني عبد الرحمن بن يزيد بن جابر، عن ابن أبي زكريا، قال: «من سمع الرعد فقال: سبحان الله وبحمده، لم تصبه صاعقة»
(1/ 120)

118 - وحدثني أبي، نا علي بن شقيق، أنا سفيان بن عيينة، عن عبد الكريم أبي أمية، قال: «كان يقال: إذا خفت الصاعقة فقل: اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك»
(1/ 121)

باب في البرق
(1/ 122)

119 - حدثنا أبو كريب محمد بن العلاء، نا محمد بن فضيل، عن عطاء بن السائب، عن عامر، قال: أرسل ابن عباس إلى أبي الجلد، يسأله عن السماء، من أي شيء هي؟ وعن البرق، والصواعق، فقال: «أما السماء فإنها من ماء مكفوف (1)، وأما البرق فهو تلألؤ الماء، وأما الصواعق فمخاريق يزجر (2) بها السحاب»
__________
(1) الكف: المنع، والمراد ممنوع من الوقوع على الأرض
(2) زجر: أثار
(1/ 123)

120 - حدثنا فضيل بن عبد الوهاب، نا محمد بن يزيد، عن جويبر، عن الضحاك، في قوله تعالى: يريكم البرق خوفا وطمعا (1). قال: «الخوف: ما تخاف من الصواعق، وطمعا: قال: ما يرجى من الغيث (2)»
__________
(1) سورة: الرعد آية رقم: 12
(2) الغيث: المطر الخاص بالخير
(1/ 124)

(29/31)

121 - حدثنا خلف بن هشام، نا أبو شهاب، عن سفيان، عن سلمة بن كهيل، عن رجل، عن علي، عليه السلام، قال: «البرق: مخاريق (1) الملائكة»
__________
(1) المخراق: ثوب يلف ويضرب به الصبيان بعضهم بعضاً أراد آلة تسوق بها الملائكة السحاب
(1/ 125)

122 - حدثنا خلف، عن أبي شهاب، عن سفيان، عن عثمان بن الأسود، عن مجاهد، قال: «مصع ملك»
(1/ 126)

123 - حدثنا أبو بكر بن أبي طالب، أخبرني علي بن عاصم، عن جويبر، عن الضحاك، عن ابن عباس، قال: «البرق ملك يتراءى»
(1/ 127)

124 - حدثنا يوسف بن موسى، نا أبو نعيم، وقبيصة، قالا: نا سفيان، عن سلمة بن كهيل، عن ابن أشوع، عن ربيعة بن الأبيض، قال: «البرق مخاريق (1) بيد الملائكة يسوقون بها السحاب»
__________
(1) المخراق: ثوب يلف ويضرب به الصبيان بعضهم بعضاً أراد آلة تسوق بها الملائكة السحاب
(1/ 128)

125 - حدثني إبراهيم بن راشد، حدثني أبو ربيعة زيد بن عوف، نا حماد بن سلمة، عن المغيرة بن مسلم مولى الحسن بن علي، عن أبيه، أن علي بن أبي طالب، عليه السلام، قال: «الرعد ملك، والبرق ضرب الملك السحاب بمخراق من حديد»
(1/ 129)

126 - حدثني إبراهيم، حدثني أبو ربيعة، نا حماد، عن عبد الجليل بن عطية، عن شهر بن حوشب، قال: قال كعب: «الرعد ملك يزجر (1) السحاب زجر الراعي الحثيث الإبل، فيضم ما شذ (2) منه، والبرق تصفيق الملك للبرد». وأشار حماد بيده: لو ظهر لأهل الأرض لصعقوا «
__________
(1) زجر: أثار
(2) شذ: خرج وانفرد بعيدا عن جماعته وفارقهم
(1/ 130)

باب في الريح
(1/ 131)

(29/32)

127 - حدثنا محمد بن يزيد، نا محمد بن فضيل، نا الأعمش، عن حبيب بن أبي ثابت، عن ذر بن عبد الله الهمداني، عن سعيد بن عبد الرحمن بن أبزى، عن أبيه، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: «لا تسبوا الريح، فإنها من روح الله عز وجل، وسلوا الله خيرها، وخير ما فيها، وخير ما أرسلت به، وتعوذوا بالله من شرها، وشر ما فيها، وشر ما أرسلت به»
(1/ 132)

128 - حدثنا محمد بن يزيد، نا ابن فضيل، نا الأعمش، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم إذا رأى الريح فزع وقال: «اللهم إني أسألك خير ما أمرت به، وأعوذ بك من شر ما أرسلت به»
(1/ 133)

129 - حدثنا محمد نا ابن فضيل، نا رشدين بن كريب، عن أبيه، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم يقول في دعائه: «اللهم إني أعوذ بك من شر ما تجيء به الرسل، ومن شر ما تجيء به الريح»
(1/ 134)

130 - حدثنا نعيم بن هيصم، نا أبو عوانة، عن عمر بن أبي سلمة، عن أبيه، عن عائشة، قالت: «كانت الريح إذا اشتدت تغير وجه رسول الله صلى الله عليه وسلم»
(1/ 135)

131 - حدثنا الحسن بن الصباح، قال: كتب إلي نعيم بن حماد، نا الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر، عن مكحول، عن أبي صخر زياد بن صخر، عن أبي الدرداء، قال: كان رسول الله صلى الله عليه وسلم، إذا كانت ليلة ريح كان مفزعه إلى المسجد حتى تسكن الريح، وإذا حدث في السماء حدث من كسوف شمس، أو قمر، كان مفزعه إلى الصلاة حتى تنجلي (1)
__________
(1) انجلت: عادت إلى السطوع وانكشف عنها ما كان يحجبها
(1/ 136)

(29/33)

132 - حدثني أبو هشام، حدثنا حفص بن غياث، عن ابن جريج، عن عطاء، عن عائشة، قالت: كان النبي صلى الله عليه وسلم إذا رأى الريح قال: «اللهم إني أسألك خيرها، وخير ما أرسلت به، وأعوذ بك من شرها، وشر ما فيها، وشر ما أرسلت به»، وإذا رأى مخيلة قام وقعد، وجاء وذهب، وتغير لونه، فنقول له، فيقول: «أخاف أن أكون مثل قوم عاد حين قالوا: هذا عارض ممطرنا (1)»
__________
(1) سورة: الأحقاف آية رقم: 24
(1/ 137)

133 - حدثنا فضيل بن عبد الوهاب، نا محمد بن يزيد، عن جويبر، حدثني أبو داود، أنه سمع ابن عباس يقول في قوله تعالى: فلما رأوه عارضا مستقبل أوديتهم (1)، «قالوا: غيم فيه مطر، قال: بل هو ما استعجلتم به ريح فيها عذاب أليم، وأول ما عرفوا أنه عذاب رأوا ما كان خارجا من رجالهم ومواشيهم يطير من السماء إلى الأرض مثل الريش، دخلوا بيوتهم، وأغلقوا أبوابهم، فجاءت الريح ففتحت أبوابهم، ومالت عليهم بالرمل، فكانوا تحت الرمل سبع ليال وثمانية أيام حسوما، لهم أنين، ثم أمر الريح فكشفت عنهم الرمل، وأمر بها فطرحتهم في البحر، فهو قوله تعالى: فأصبحوا لا يرى إلا مساكنهم (2)»
__________
(1) سورة: الأحقاف آية رقم: 24
(2) سورة: الأحقاف آية رقم: 25
(1/ 138)

134 - حدثنا أبو سعيد الأشج، نا حفص بن غياث، عن داود، عن عكرمة، عن ابن عباس، قال: «أتت الصبا (1) الشمال، فقالت: مري حتى ننصر رسول الله صلى الله عليه وسلم، فقال الشمال: إن الحرة لا تسري بالليل، قال: وكانت الريح التي نصر بها رسول الله صلى الله عليه وسلم الصبا»
__________
(1) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(1/ 139)

135 - حدثنا خالد بن خداش، نا أبو عوانة، عن قتادة، قال: قال رسول الله صلى الله عليه وسلم: «نصرت بالصبا (1)، وأهلكت عاد بالدبور (2)، والجنوب من ريح الجنة»
__________
(1) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار

(29/34)

(2) الدبور: الريح التي تقابل الصبا أو هي الريح الغربية
(1/ 140)

136 - حدثنا محمد بن عبد الله المدني، نا عبيس بن ميمون، عن أبي المهزم، عن أبي هريرة، قال: سمعت النبي صلى الله عليه وسلم يقول: «ريح الجنوب من الجنة، وهي الريح اللواقح، وهي التي ذكر الله تعالى في كتابه فيها منافع للناس، والشمال من نار تخرج فتمر بالجنة فتصيبها نفحة منها، فبردها هذا من ذاك»
(1/ 141)

137 - حدثني فضيل بن عبد الوهاب، نا أبو معاوية، عن الأعمش، عن المنهال بن عمرو، عن قيس بن السكن، عن عبد الله: وأرسلنا الرياح لواقح (1) قال: «تلقح السحاب»
__________
(1) سورة: الحجر آية رقم: 22
(1/ 142)

138 - حدثنا فضيل، عن يزيد بن زريع، عن أبي رجاء، عن الحسن، قال: «تلقح الشجر والسحاب»
(1/ 143)

139 - حدثنا بسام بن يزيد، نا حماد بن سلمة، عن علي بن زيد، عن مطرف، عن كعب، قال: «لو حبس الله تعالى الريح ثلاثا لأنتن ما بين السماء والأرض»
(1/ 144)

140 - حدثنا فضيل، عن خالد بن عبد الله، عن عامر بن السمط، عن أبي الغريف، عن علي عليه السلام، قال: «الذاريات: الرياح»
(1/ 145)

141 - حدثنا فضيل، وإبراهيم بن عبد الله، عن هشيم، عن أبي ساسان، قال: «سألت الضحاك عن الريح العقيم، قال: هي التي لا تلقح»
(1/ 146)

142 - حدثنا ابن خداش، نا أبو عوانة، عن قتادة أو داود بن أبي هند، قال: «قالت الجنوب للشمال ليلة الأحزاب: انطلقي ننصر رسول الله صلى الله عليه وسلم، فقالت الشمال: إن الحرة لا تسري بالليل، قال قتادة: لا تجدها بالليل إلا لينة»
(1/ 147)

143 - حدثنا جدي علي بن الحسن، عن حسين بن علي الجعفي، قال: «سألت أبا موسى عن الريح، على أي شيء سميت الشمال؟ قال: الكعبة الشمال على شمالها، والجنوب على يمينها، والصبا من وجهها، والدبور (1) من خلفها»
__________
(1) الدبور: الريح التي تقابل الصبا أو هي الريح الغربية
(1/ 148)

(29/35)

144 - حدثنا أبو عبد الرحمن القرشي، نا محمد بن فضيل، عن مسلم، عن مجاهد، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «ما فتح الله تعالى على عاد من الريح التي أهلكوا فيها إلا مثل الخاتم، فمرت بأهل البادية فحملتهم وأموالهم، فجعلتهم بين السماء والأرض، فلما رأى ذلك أهل الحاضرة من عاد الريح وما فيها قالوا: هذا عارض ممطرنا (1)، قال: فألقت أهل البادية ومواشيهم على أهل الحاضرة»
__________
(1) سورة: الأحقاف آية رقم: 24
(1/ 149)

145 - حدثنا إبراهيم بن أبي عثمان، حدثني حسين بن محمد، نا أبو سفيان المعمري، عن أسباط، عن السدي، عن ابن عباس، قال: «الشمال ما بين الجدي ومغرب الشمس، والجنوب ما بين مطلع الشمس وسهيل، والصبا ما بين مطلع الشمس إلى الجدي، والدبور (1) ما بين مغرب الشمس إلى سهيل»
__________
(1) الدبور: الريح التي تقابل الصبا أو هي الريح الغربية
(1/ 150)

146 - حدثنا محمد بن يزيد، نا عبد الرحمن بن مهدي، نا سفيان، عن منصور، عن مجاهد، عن ابن عباس، قال: «لا تسبوا الريح، فإنها تجيء بالرحمة، وتجيء بالعذاب، قولوا: اللهم اجعلها رحمة، ولا تجعلها عذابا»
(1/ 151)

147 - حدثنا شجاع بن الأشرس، نا إسماعيل بن عياش، عن عبد الرحمن بن يزيد بن تميم، عن علي بن بذيمة، عن سعيد بن جبير، عن ابن عباس، قال: «الماء والريح جندان من جند الله عز وجل، والريح جند الله الأعظم»
(1/ 152)

148 - حدثنا أبو مسلم عبد الرحمن بن يونس، نا سفيان، عن عمرو، سمع يزيد بن جعدبة، عن عبد الرحمن بن مخراق، عن أبي ذر، يبلغ به النبي صلى الله عليه وسلم قال: «إن الله عز وجل خلق في الجنة ريحا بعد الريح بسبع سنين من دونها باب مغلق، وإنما يأتيكم الروح من خلل (1) ذلك الباب، ولو فتح ذلك الباب لأذرت ما بين السماء والأرض من شيء، وهي عند الله عز وجل الأزيب، وهي فيكم الجنوب»
__________
(1) الخلل: الفجوة والفرجة بين شيئين
(1/ 153)

(29/36)

149 - حدثنا يوسف بن موسى، نا أبو معاوية، وجرير، عن الأعمش، عن المنهال بن عمرو، عن قيس بن السكن، عن عبد الله: «وأرسلنا الرياح لواقح (1) قال: يبعث الله عز وجل الريح فتلقح السحاب ثم تمر به، فتدر كما تدر اللقحة (2)، ثم تمطر»
__________
(1) سورة: الحجر آية رقم: 22
(2) اللقحة: ذات اللبن من النوق وغيرها
(1/ 154)

150 - حدثنا يوسف، نا إسحاق بن سليمان الرازي، عن أبي سيار، عن حبيب بن أبي ثابت، عن عبيد بن عمر، قال: «يبعث الله عز وجل ريحا فتعم الأرض، ثم يبعث الله عز وجل المثيرة فتثير السحاب، ثم يبعث الله عز وجل المؤلفة فتؤلفه، ثم يبعث الله عز وجل اللواقح فتلقح الشجر»، ثم قرأ عبيد بن عمير: وأرسلنا الرياح لواقح (1) أو الريح «
__________
(1) سورة: الحجر آية رقم: 22
(1/ 155)

151 - حدثنا يوسف، نا جرير، عن عبد العزيز بن رفيع، عن أبي الطفيل، عن علي، عليه السلام: والذاريات ذروا (1) قال: الريح فالحاملات وقرا (2) قال: السحاب فالمقسمات أمرا (3) قال: الملائكة
__________
(1) سورة: الذاريات آية رقم: 1
(2) سورة: الذاريات آية رقم: 2
(3) سورة: الذاريات آية رقم: 4
(1/ 156)

152 - حدثنا يوسف، نا رفيع، نا سفيان، عن سلمة بن كهيل، عن مسلم البطين، عن أبي العبيدين، عن عبد الله: والمرسلات عرفا (1) قال: الرياح، فالعاصفات عصفا (2) قال: الريح، والناشرات نشرا (3) قال: الريح
__________
(1) سورة: المرسلات آية رقم: 1
(2) سورة: المرسلات آية رقم: 2
(3) سورة: المرسلات آية رقم: 3
(1/ 157)

153 - حدثني قاسم بن هاشم، نا آدم العسقلاني، نا المسعودي، عن مجزأة بن زاهر، قال: «خرج ابن مسعود من المسجد، فاستقبلته ريح شديدة، فسبها رجل من القوم، فقال ابن مسعود: لا تسبوا الريح، فإنها بشر، ونذر، ولواقح، ولكن استعيذوا بالله من شر ما أرسلت به»
(1/ 158)

(29/37)

154 - حدثنا القاسم بن زكريا بن دينار القرشي، نا إسحاق بن منصور، عن الحكم بن عبد الله، عن قتادة، عن عكرمة، عن ابن عباس، قال: «ما هاجت جنوب إلا أسالت واديا»
(1/ 159)

155 - حدثنا محمد بن صالح القرشي، نا عون بن كهمس بن الحسن، عن إياس بن دغفل القيسي، عن عبد الله بن قيس بن عباد صاحب علي، عن أبيه، قال: «الشمال ملح الأرض، ولولا الشمال لم تنبت الأرض»
(1/ 160)

156 - حدثني إبراهيم بن سعيد، نا أبو اليمان، عن أبي بكر بن أبي مريم، عن ضمرة بن حبيب، قال: «الدبور: الريح الغربية، والقبول: الريح الشرقية، والشمال: الريح الجوفية، واليماني: الريح القبلية، والنكبا التي تجيء من الجوانب الأربع»
(1/ 161)

157 - حدثني أبو عبد الله العجلي، نا الحسين بن علي الجعفي، أنا إسرائيل بن موسى البصري، عن الحسن، قال: «جعلت الرياح على الكعبة، فإذا أردت أن تعلم ذلك فأسند ظهرك إلى باب الكعبة، فإن الشمال عن شمالك، وهي مما يلي الحجر، والجنوب عن يمينك وهي مما يلي الحجر الأسود، والصبا مقابلك وهي تستقبل باب الكعبة، والدبور (1) من دبر الكعبة»
__________
(1) الدبور: الريح التي تقابل الصبا أو هي الريح الغربية
(1/ 162)

158 - حدثنا أحمد بن منيع، نا ابن عيينة، عن ابن أبي نجيح: «فأرسلنا عليهم ريحا وجنودا (1) قال: هي الصبا (2)»
__________
(1) سورة: الأحزاب آية رقم: 9
(2) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(1/ 163)

159 - حدثنا شجاع بن الأشرس بن ميمون، نا إسماعيل بن عياش، عن محمد بن عجلان، عن زيد بن أسلم، عن عطاء بن يسار، قال: قلت لكعب: من ساكن الأرض الثانية؟ قال: الريح العقيم، لما أراد الله تعالى أن يهلك قوم عاد أوحى إلى خزنتها أن افتحوا منها بابا، قالوا: يا ربنا مثل منخر الثور؟ قال: إذن تكفأ الأرض بمن عليها، قال: ففتحوا مثل حلقة الخاتم
(1/ 164)

(29/38)

160 - حدثنا أبو عبد الله العجلي، نا مصعب بن الخثعمي، نا أبو بكر الهذلي، عن سعيد بن جبير، والحسن البصري، وعطاء، وعكرمة، والشعبي، وقتادة، قالوا: «الريح العقيم: التي لا تلقح الشجر، ولا تخرج الثمر، مثل الرجل العقيم الذي لا يولد له»
(1/ 165)

161 - حدثنا الفضل بن يعقوب، نا الفريابي، نا سفيان، عن هارون بن عنترة، عن أبيه، عن ابن عباس، في قوله تعالى: فأصابها إعصار فيه نار فاحترقت (1) قال: «ريح فيها سموم شديد»
__________
(1) سورة: البقرة آية رقم: 266
(1/ 166)

162 - حدثنا الفضل، نا الفريابي، نا جعفر، عن هارون بن عنترة، عن أبيه، عن ابن عباس: ريح فيها صر (1) قال: «ريح فيها زمهرير (2) بارد»
__________
(1) سورة: آل عمران آية رقم: 117
(2) الزَّمْهَرِير: شِدَّةُ البرْد وهو الذي أعدّه اللّه عَذاباً للكفَّار في الدَّار الآخرة
(1/ 167)

163 - حدثني قاسم بن هاشم، نا يحيى بن صالح، نا سليمان بن بلال، نا جعفر بن محمد، عن عطاء بن أبي رباح، قال: سمعت عائشة، تقول: كان رسول الله صلى الله عليه وسلم، إذا كان اليوم ذو الريح والغيم عرفت ذلك في وجهه، وأقبل وأدبر، فإذا مطر سر به وأعجبه ذلك، قالت: سألته، فقال: «إني خشيت أن يكون عذابا سلط على أمتي»، ويقول إذا رأى المطر: «رحمة»
(1/ 168)

164 - حدثني أبو بكر التميمي، نا ابن أبي مريم، نا محمد بن جعفر بن أبي كثير، أخبرني حميد، عن أنس، قال: «كانت الريح الشديدة إذا هبت عرف ذلك في وجه رسول الله صلى الله عليه وسلم»
(1/ 169)

165 - حدثني الفضل بن جعفر، نا فروة بن أبي المغراء، نا القاسم بن مالك، عن عبد الرحمن بن إسحاق، عن يزيد بن الحكم بن أبي العاص، عن عثمان بن أبي العاص، قال: كان رسول الله إذا اشتدت الريح الشمال قال: «اللهم إني أعوذ بك من شر ما أرسلت به»
(1/ 170)

(29/39)

166 - حدثني يعقوب بن عبيد، أنا محمد بن عرعرة بن البرند، نا شعبة، عن الحكم، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «نصرت بالصبا (1)، وأهلكت عاد بالدبور (2)»
__________
(1) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(2) الدبور: الريح التي تقابل الصبا أو هي الريح الغربية
(1/ 171)

167 - حدثني يعقوب بن عبيد، أنا يزيد بن هارون، أنا ابن أبي ذئب، عن الحارث بن عبد الرحمن، قال: «كنا عند سعيد بن المسيب، فذكروا الريح العقيم، فقالوا: هي الدبور، وقال سعيد: هي الجنوب، فقلت لهم: إنهم يزعمون أنه ليس من ريح ألين منها، قال: الله عز وجل يجعل فيها ما شاء إذا شاء»
(1/ 172)

168 - حدثنا أبو عبد الله، نا عمرو بن محمد، نا أسباط، عن السدي، في قوله تعالى: ولسليمان الريح عاصفة تجري بأمره (1) قال: الريح الشديدة، إلى الأرض التي باركنا فيها قال: أرض الشام
__________
(1) سورة: الأنبياء آية رقم: 81
(1/ 173)

169 - حدثني القاسم بن هاشم، نا سلام بن سليمان الثقفي، نا عمرو بن شمر، عن جابر، عن أبي جعفر، قال: كان علي عليه السلام إذا هبت الريح قال: «اللهم إن كنت أرسلتها رحمة فارحمني فيمن ترحم، وإن كنت أرسلتها عذابا فعافني فيمن تعافي»
(1/ 174)

170 - حدثنا إسحاق بن إسماعيل، نا حاتم بن إسماعيل، نا جعفر بن محمد، عن أبيه، قال: كان ابن عمر إذا عصفت (1) الريح قال: «شدوا التكبير، فإنها تذهب»
__________
(1) عصفت: أي هبّت بشدة
(1/ 175)

171 - أخبرنا ابن إدريس، عن أبيه، عن وهب بن منبه، عن ابن عباس، قال: «الرياح ثمان: أربع رحمة، وأربع عذاب، الرحمة: المنشرات، والمبشرات، والمرسلات، والرخاء. والعذاب: العاصف والقاصف، وهما في البحر، والعقيم والصرصر، وهما في البر»
(1/ 176)

(29/40)

172 - حدثنا خشنام بن حمويه البلخي الأزدي، نا علي بن محمد، نا أبو معشر، عن عيسى بن أبي عيسى الحناط، قال: «بلغنا أن الرياح سبع: الصبا (1)، والدبور، والجنوب، والشمال، والنكباء، والخروق، وريح القائم، فأما الصبا فتجيء من المشرق، وأما الدبور فتجيء من المغرب، وأما الجنوب فتجيء عن يسار القبلة، وأما الشمال فتجيء عن يمين القبلة، وأما النكباء فبين الصبا والجنوب، وأما الخروق فبين الشمال والدبور (2)، وأما ريح القائم فأنفاس الخلق»
__________
(1) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(2) الدبور: الريح التي تقابل الصبا أو هي الريح الغربية
(1/ 177)

173 - حدثنا الحسين بن علي، أنه حدث عن خلف بن خليفة، عن يعلى بن عطاء، عن أبيه، عن عبد الله بن عمرو، قال: «الرياح ثمان: أربع منها عذاب، وأربع منها رحمة، فأما العذاب منها: فالقاصف، والعاصف، والعقيم، والصرصر، قال الله تعالى: ريحا صرصرا في أيام نحسات (1) قال: مشؤمات، وأما رياح الرحمة: فالناشرات، والمبشرات، والمرسلات، والذاريات»
__________
(1) سورة: فصلت آية رقم: 16
(1/ 178)

174 - حدثنا أبو يوسف، نا عبيد الله بن موسى، نا إسرائيل، عن خصيف، عن عكرمة، عن ابن عباس، قال: «الريح العقيم: التي لا منفعة فيها»
(1/ 179)

175 - حدثنا أحمد بن إبراهيم، نا أبو سلمة، عن سلام بن أبي مطيع، قال: نبئت أن عمر بن عبد العزيز، لما نام هبت ريح، فدخل عليه رجل، فإذا هو منتقع (1) اللون، فقال ما لك يا أمير المؤمنين؟ قال: ويحك، وهل هلكت أمة قط إلا بالريح
__________
(1) انتقع لونه: تغير من خوف أو ألم
(1/ 180)

176 - قال: وأخبرت عن الحارث بن مسكين، عن ابن وهب، عن مالك بن أنس، قال: «سئلت امرأة من بقية قوم عاد: أي عذاب الله رأيت أشد؟ قالت: عذاب الله عز وجل شديد، وسلام الله تعالى ورحمته على ليلة لا ريح فيها، قالت: ولقد رأيت العير تحملها الريح بين السماء والأرض»

(29/41)

(1/ 181)

177 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن مسعر، عن عمرو بن مرة إن شاء الله، عن ابن سابط، قال: «قال جبريل عليه السلام على الريح والجنود»
(1/ 182)

178 - حدثني محمد بن صدران، نا عبد الرحمن بن عثمان أبو بحر، نا سلم بن زرير، نا أبو رجاء العطاري، عن ابن عباس، قال: «المجرة باب السماء، وطرفها من هاهنا تهب الصبا (1)، وطرفها من هاهنا تهب الدبور، يتيامن ويتياسر»
__________
(1) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار
(1/ 183)

179 - حدثني محمد بن إدريس، نا عبد الله بن أبي يحيى الأفريقي، نا عبد الله بن وهب، نا مسلمة بن علي، عن سعيد بن سنان، عن حدير بن كريب، أن عبد الملك بن مروان كتب إلى روح بن زنباع: «كيف نقول إذا تخوفنا الصواعق؟ قال: تقولون: اللهم إنا نستعينك، ونستغفرك، ونؤمن بك، ونتوب إليك» ثلاثا «
(1/ 184)

180 - حدثني إبراهيم بن سعيد، نا أبو اليمان، عن صفوان بن عمرو، عن أبي الحصين مروان بن رؤبة التغلبي، عن أبي فالج الأنماري، قال: «قدمت حمص أول ما فتحت فعرفت أرواحها وغيومها، فإذا رأيت هذه الريح الشرقية قد دامت، والسحاب شاميا فهيهات، فهيهات، ما أبعد غيثهما (1)، وإذا رأيت الريح الغربية قد تحركت، ورأيت السحاب رابيا متسقا، فأبشر بالغيث»
__________
(1) الغيث: المطر الخاص بالخير
(1/ 185)

181 - حدثنا أبو يوسف البصري القلوسي، نا محمد بن جهضم، نا الحجاج بن أبي الفرات، عن أنس، قال: كان النبي صلى الله عليه وسلم إذا رشت السماء أو طشت شد إزاره (1) على حقويه (2) وألقاه، واستقبلها بجسده، وقال: «إنها قريبة عهد بربها»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) الحَقْو: الكَشْحُ أو الخَصْرُ
(1/ 186)

(29/42)


المنامات - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

عرض أعمال الأحياء على الأموات
(1/ 2)

1 - حدثني أبو بكر محمد بن رزق الله الكلوذاني، وهاشم بن القاسم قالا: نا يحيى بن صالح الوحاظي، قال: نا أبو إسماعيل السكوني، سمعت مالك بن أدي، يقول: سمعت النعمان بن بشير، وهو على المنبر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «ألا إنه لم يبق من الدنيا إلا مثل الذباب تمور في جوها، فالله الله في إخوانكم من أهل القبور، فإن أعمالكم تعرض عليهم»
(1/ 3)

2 - حدثنا أبو بكر، ثنا أبو سعيد المديني عبد الله بن شبيب، ثنا أبو بكر بن شيبة الحزامي، ثنا فليح بن إسماعيل، ثنا محمد بن جعفر بن أبي كثير، عن زيد بن أسلم، عن أبي صالح، والمقبري، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا تفضحوا موتاكم بسيئات أعمالكم فإنها تعرض على أوليائكم من أهل القبور»
(1/ 4)

3 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني يحيى بن إسحاق، ثني عبد الله بن المبارك، عن ثور بن يزيد، عن أبي رهم، عن أبي أيوب، قال: «تعرض أعمالكم على الموتى، فإن رأوا حسنا فرحوا واستبشروا وقالوا: اللهم هذه نعمتك على عبدك فأتمها عليه، وإن رأوا سوءا قالوا: اللهم راجع به»
(1/ 5)

4 - حدثنا أبو بكر، ثني محمد بن الحسين، ثنا علي بن الحسن بن شقيق، ثنا عبد الله بن المبارك، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، أن أبا الدرداء، كان يقول: «إن أعمالكم تعرض على موتاكم فيسرون ويساءون»
(1/ 6)

5 - وكان أبو الدرداء، يقول عند ذلك: «اللهم إني أعوذ بك أن أعمل عملا يخزى به عبد الله بن رواحة»
(1/ 7)

6 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز الجذامي، ثنا عمرو بن أبي. . . . . . . . . عن بلال بن أبي الدرداء، قال: «كنت أسمع أبا الدرداء، وهو ساجد يقول:» اللهم إني أعوذ بك أن يمقتني (1) خالي عبد الله بن رواحة إذا لقيته «
__________
(1) المقت: أشد البغض
(1/ 8)

الميت يعرف من يغسله
(1/ 9)

(30/1)

7 - حدثنا أبو بكر، ثني ابن رفاعة، نا أبو عامر العقدي، نا عبد الملك بن الحسن الحارثي، قال: سمعت سعيد بن عمرو بن سليم، قال: سمعت رجلا منا يقال له: معاوية أو ابن معاوية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: «إن الميت يعرف من يغسله ويحمله ويكفنه ومن يدليه في حفرته»
(1/ 10)

من أحوال الروح بعد خروجها
(1/ 11)

8 - حدثنا أبو بكر، ثني سريج بن يونس، نا عبيدة بن حميد، ثني عمار، عن سالم بن أبي الجعد، قال: قال حذيفة: «الروح بيد ملك، وإن الجسد ليغسل، وإن الملك ليمشي معه إلى القبر، فإذا سوي عليه سلك فيه فذلك حتى يخاطب»
(1/ 12)

9 - حدثنا أبو بكر، ثني الحسين بن عمرو العنقزي، نا أبو داود الطيالسي، نا سفيان، عن الأعمش، عن عبد الرحمن بن أبي زياد، عن عبد الرحمن بن أبي ليلى، قال: «الروح بيد ملك يمشي مع الجنازة يقول: اسمع ما يقال لك، فإذا بلغ حفرته دفنه معه»
(1/ 13)

10 - حدثنا أبو بكر، ثني محمد بن يزيد الآدمي، نا محمد بن عثمان بن صفوان، نا حميد الأعرج، عن مجاهد، قال: «إذا مات الميت فملك قابض نفسه، فما من شيء إلا وهو يراه عند غسله، وعند حمله، حتى يصير إلى قبره»
(1/ 14)

كل ميت روحه بيد ملك
(1/ 15)

11 - حدثنا أبو بكر، ثني محمد بن الحسين، نا شبابة بن سوار، نا محمد بن طلحة بن مصرف، قال: سمعت بكر بن عبد الله المزني، يقول: بلغني أنه «ما من ميت إلا وروحه بيد ملك الموت، فهم يغسلونه ويكفنونه، وهو يرى ما يصنع أهله، فلو أنه يقدر على الكلام لنهاهم عن الرنة، والعويل»
(1/ 16)

12 - حدثنا أبو بكر، ثني محمد بن عثمان العجلي، قال: سمعت يحيى الحماني، قال: دخل حماد بن مغيث على ابن السماك يعوده في مرضه فقال: سمعت سفيان، يقول: «إنه ليعرف كل شيء يعني الميت حتى إنه ليناشد غاسله بالله ألا خففت غسلي»
(1/ 17)

(30/2)

13 - حدثنا أبو بكر قال:. . . . . . . نا عثمان بن زفر، ثني ابن السماك، أو ثني عنه غيره قال: «غسل سفيان الثوري أبي، فلما غسله قال:» أما إنه الآن يرى ما نصنع به «
(1/ 18)

هل يعرف الميت ثناء الناس عليه؟
(1/ 19)

14 - حدثنا أبو بكر، ثني أبو إسحاق، ومات ابن له، وكان ناسكا قال: أخبرني بعض أصحابنا قال: «رأيته في النوم فقال لي: ألم تر إلى ما ظهر من جميل الستر وحسن الثناء في الجنازة قال: قلت: وقد علمت ذلك قال: ما غاب عني منه شيء» أو نحو هذا
(1/ 20)

15 - حدثنا أبو بكر، ثني محمد بن عبد الله بن بزيع، نا فضيل بن سليمان النميري، عن يحيى بن عبد الرحمن بن أبي لبيبة، عن جده، قال: «لما مات بشر بن البراء بن معرور وجدت (1) عليه أم بشر وجدا شديدا فقالت: يا رسول الله لا يزال الهالك يهلك من بني سلمة فهل يتعارف الموتى فأرسل إلى بشر بالسلام؟ فقال رسول الله صلى الله عليه وسلم:» نعم، والذي نفسي بيده يا أم بشر إنهم ليتعارفون كما تتعارف الطير في رءوس الشجر «وكان لا يهلك هالك من بني سلمة إلا جاءته أم بشر فقالت:» يا فلان عليك السلام فيقول: وعليك فتقول: اقرأ على بشر السلام «
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 21)

16 - حدثنا أبو هشام الرفاعي، حدثنا يحيى بن يمان، حدثنا أشعث، عن جعفر، عن سعيد، قال: «إذا مات الميت استقبله والده كما يستقبل الغائب»
(1/ 22)

17 - حدثنا أبو هشام، حدثنا يحيى بن يمان، عن عبد الوهاب بن مجاهد، عن أبيه، قال: «» إنه ليبشر المؤمن بصلاح ولده من بعده لتقر عينه «»
(1/ 23)

(30/3)

18 - حدثني محمد بن الحسين، حدثنا خالد بن عمرو القرشي، حدثنا صدقة بن سليمان الجعفري، قال: «كانت لي شرة (1) سمجة فمات أبي فأنبئت فندمت على ما فرطت، قال: ثم زللت أيما زلة فرأيت أبي في المنام فقال: أي بني ما كان أشد فرحي بك وأعمالك تعرض علينا فنشبهها بأعمال الصالحين، فلما كانت هذه المرة استحييت حياء شديدا فلا تخزني فيمن حولي من الأموات» قال خالد: فكان بعد ذلك قد تنسك وخشع فكنت أسمعه يقول في دعائه في السحر (2) وكان لنا جار بالكوفة: أسألك إنابة لا رجعة فيها ولا حور، يا مصلح الصالحين، يا هادي الضالين، ويا راحم المذنبين «
__________
(1) الشرة: النشاط والرغبة
(2) السحر: الثلث الأخير من الليل
(1/ 24)

وصية أم لابنها
(1/ 25)

19 - حدثنا أبو بكر، ثني أبو علي الواسطي، نا أبو سفيان الحميري، قال: نا شبيب بن شيبة، قال: «لما حضرت أمي الوفاة دعتني فقالت: يا بني إذا دفنتني فقم عند قبري فقل: يا أم شيبة قولي: لا إله إلا الله، فلما دفنتها اكتنفت القبر النساء، وكانت امرأة قد حضرت وصيتها معهن فقالت للنساء: تنحين فإن أمه قد أوصته بوصية، فجئت حتى قمت عند قبرها فقلت: يا أم شيبة قولي: لا إله إلا الله، فلما كان من الليل أتتني في المنام فقالت: يا بني لقد حفظت وصيتي، فلولا أن تداركتني لقد كدت أهلك»
(1/ 26)

علم الأموات بزيارة الأحياء لهم
(1/ 27)

20 - حدثنا أبو بكر، نا محمد بن الحسين، نا الفضل بن موفق، قال: «كنت آتي قبر أبي كثيرا، قال: شهدت جنازة فلما قبر صاحبها تعجلت لي حاجة ولم آت قبر أبي فأريته في النوم فقال: يا بني لم لم تأتني؟ قال: قلت: يا أبت وإنك لتعلم بي؟ قال: إي والله يا بني إنك لتأتيني فما أزال أنظر إليك من حين تطلع من القنطرة حتى تقعد إلي وتقوم من عندي، فما أزال أنظر إليك موليا حتى تجوز القنطرة»
(1/ 28)

(30/4)

21 - حدثنا أبو بكر، وثني إبراهيم بن بشار، وثني ابن أبي المتئد، قال: قالت لي تماضر بنت سهل، امرأة أيوب بن عيينة: «جاءتني ابنة سفيان بن عيينة فقالت: أين عمي أيوب؟ قلت: في المسجد، فما لبث أن جاء فقالت: أي عم إن أبي جاءني في النوم فقال: جزى الله أخي أيوب عني خيرا فإنه يزورني كثيرا، وقد كان عندي اليوم فقال أيوب: نعم حضرت جنازة فذهبت إلى قبره»
(1/ 29)

توكل وأبشر
(1/ 30)

22 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، نا جرير، عن يحيى بن سعيد، عن سعيد بن المسيب، قال: التقى عبد الله بن سلام، وسلمان الفارسي، فقال أحدهما للآخر: «إن مت قبلي فالقني فأخبرني ما لقيت من ربك، وإن مت قبلك لقيتك فأخبرتك، فقال أحدهما للآخر: وهل يلقى الأموات الأحياء؟ قال: نعم، أرواحهم في الجنة تذهب حيث شاءت، قال: فمات فلان فلقيه في المنام فقال: توكل وأبشر، فلم أر مثل التوكل قط»
(1/ 31)

عمر يقول: هذا أوان فراغي
(1/ 32)

23 - حدثنا أبو بكر، حدثنا إسحاق بن إسماعيل، نا ابن علية، عن موسى بن سالم أبي جهضم، قال: حدثني عبد الله بن عبيد الله بن عباس، أن العباس، قال: «كنت أشتهي أن أرى عمر في المنام فما رأيته إلا عند قرب الحول، فرأيته يمسح العرق عن جبينه وهو يقول: هذا أوان فراغي، وإن كاد عرش ربي ليهد لولا أن لقيت رءوفا رحيما»
(1/ 33)

الهلاك للأحراض
(1/ 34)

(30/5)

24 - حدثنا أبو بكر، وثني محمد بن الحسين، نا هشام بن عبيد الله الرازي، نا بقية بن الوليد، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير الحضرمي، وشريح بن عبيد، عن عبد الله بن عبد الثمالي، «أنه لما حضره الموت دخل عفيف بن الحارث اليماني وهو يجود بنفسه فقال: يا أبا الحجاج إن قدرت على أن تأتينا بعد الموت فتخبرنا بما ترى فافعل، قال: فكانت كلمة مقبولة في أهل الفقه، قال: فمكث زمانا لا يراه، ثم أتاه في منامه فقال له: أليس قد مت؟ قال: بلى، قال: فكيف حالكم؟ قال: تجاوز ربنا عنا الذنوب، فلم يهلك منا إلا الأحراض، قلت: وما الأحراض؟ قال: الذين يشار إليهم بالأصابع في الشر»
(1/ 35)

جزاء القائم بالقرآن
(1/ 36)

25 - حدثنا أبو بكر، وثني محمد، نا الحسن بن سوار، نا ليث بن سعد، نا معاوية بن صالح، عن أبي الزاهرية، عن جبير بن نفير الحضرمي، نا عوف بن مالك الأشجعي، قال: «رأيت في المنام كأني أتيت برجا أخضر، فيه قبة من أدم (1)، حولها غنم ربض تثغو وتيعر، قلت: لمن هذه؟ فقيل: لعبد الرحمن بن عوف، فانتظرته حتى خرج من القبة، قال: يا عوف بن مالك، هذا لقيامك لله بالقرآن، ولو أشرفت على هذه البنية لرأيت ما لم تر عينك، ولسمعت ما لم تسمع أذنك، ولم يخطر على قلبك، أعده الله لأبي الدرداء لأنه كان يدفع الدنيا بالراحتين»
__________
(1) الأدم: الجلد المدبوغ
(1/ 37)

أينا مات فليتراءى لصاحبه
(1/ 38)

(30/6)

26 - حدثنا أبو بكر، وثني محمد، نا عبد الله بن محمد، نا حماد بن سلمة، عن ثابت، عن شهر بن حوشب، «أن صعب بن جثامة، وعوف بن مالك، كانا متواخيين، قال صعب لعوف: أي أخي أينا مات قبل صاحبه فليتراءى له، قال: أويكون ذلك؟ قال: نعم، فمات صعب فرآه عوف فيما يرى النائم كأنه أتاه، قال: فقلت: أي أخي ما فعل بكم؟ قال: غفر لنا بعد المصائب، قال: ورأيت لمعة سوداء في عنقه فقلت: أي أخي ما هذا؟ قال: عشرة دنانير استلفتها من فلان اليهودي فهي في قرني فأعطها إياه، واعلم أخي أنه لم يحدث في أهلي حدث بعدي إلا قد لحق بي خبره، حتى هرة لنا ماتت منذ أيام، وأعلم أن ابنتي تموت إلى ستة أيام، فاستوصوا بها معروفا، قال: فلما أصبحت قلت: إن في هذا لمعلما، فأتيت أهله، فقالوا: مرحبا بعوف، هكذا تصنعون بتركة إخوانكم، لم تقربنا منذ مات صعب، قال: فاعتللت بما يعتل به الناس، فنظرت إلى القرن فأنزلته فانتشلت ما فيه، فبدرت الصرة التي فيها الدنانير، فبعثت إلى اليهودي فجاء، فقلت: هل كان لك على صعب شيء؟ قال: رحم الله صعبا، كان من خيار أصحاب محمد، هي له، قلت: لتخبرني، قال: نعم، أسلفته عشرة دنانير، فنبذتها إليه، فقال: هي والله بأعيانها، قال: قلت: هذه واحدة، قال: قلت: هل حدث فيكم حدث منذ موته؟ قالوا: نعم، حدث فينا كذا، حدث فينا كذا، فقلت: اذكروا، قالوا: نعم، هرة ماتت لنا منذ أيام، قلت: هاتان ثنتان، قلت: أين ابنة أخي، فقالوا: تلعب: فأتيت بها فمسستها فإذا هي محمومة، قلت: استوصوا بها خيرا، قال: فماتت بعد ستة أيام»
(1/ 39)

أي الأعمال أفضل
(1/ 40)

27 - حدثنا أبو بكر، وثني يحيى بن يوسف الزمي، نا يحيى بن سليمان، عن ابن جريج، عن عبد العزيز بن عمر بن عبد العزيز، قال: «رأيت أبي في النوم بعد موته كأنه في حديقة فرفع إلي تفاحات فأولتهن بالولد، فقلت: أي الأعمال وجدت أفضل؟ قال: الاستغفار يا بني»
(1/ 41)

(30/7)

28 - حدثنا أبو بكر، وثني محمد بن الحسين، وثني عباس بن. . . . .، قال: سمعت محمد بن النضر الحارثي، يذكر «أن مسلمة بن عبد الملك رأى عمر بن عبد العزيز بعد موته، فقال: يا أمير المؤمنين ليت شعري إلى أي الحالات صرت بعد الموت؟ قال: يا مسلمة هذا أوان فراغي، والله ما استرحت إلا الآن، قال: قلت: فأين أنت يا أمير المؤمنين؟ قال: أنا مع أئمة الهدى في جنات عدن»
(1/ 42)

أبلغ الأعمال التوكل وقصر الأمل
(1/ 43)

29 - حدثنا أبو بكر، وثني محمد بن الحسين، نا يحيى بن بسطام، نا يحيى بن ميمون، وثني واصل، مولى أبي عيينة قال: قال رجل من ملحريس يقال له: صالح البراد، قال: «رأيت زرارة بن أوفى بعد موته في منامي، فقلت: رحمك الله ماذا قيل لك وماذا قلت؟ فأعرض عني، قلت: فما صنع الله بكم؟ قال: فقال: تفضل علي بجوده وكرمه، قال: قلت: فأبو العلاء يريد أخو مطرف، قال: ذاك في الدرجات العلى، قال: قلت: فأي الأعمال أبلغ فيما عندكم؟ قال: التوكل وقصر الأمل»
(1/ 44)

كيف وجدت طعم الموت؟
(1/ 45)

30 - حدثنا أبو بكر، ثني محمد، ثني أبو عمر الضرير، نا إياس بن دغفل، قال: «رأيت أبا العلاء يزيد بن عبد الله فيما يرى النائم، فقلت: يا أبا العلاء كيف وجدت طعم الموت؟ قال: وجدته مرا كريها، قلت: فماذا صرت إليه بعد الموت؟ قال: صرت إلى روح وريحان ورب غير غضبان، قال: قلت: فأخوك مطرف؟ قال: فازني بيقينه»
(1/ 46)

انصدع قلبه فمات
(1/ 47)

(30/8)

31 - حدثنا أبو بكر، ثني محمد بن الحسين، نا داود بن المحبر، نا أعين أبو حفص الخياط، قال: سمعت مالك بن دينار، يقول: «رأيت أبا عبد الله مسلم بن يسار في منامي بعد موته بسنة، فسلمت عليه فلم يرد علي السلام، فقلت: ما يمنعك أن ترد السلام؟ قال: أنا ميت فكيف أرد عليك السلام؟ قال: فقلت له: فما لقيت بعد الموت؟ قال: فدمعت عينا مالك عند ذلك فقال: لقيت والله أهوالا وزلازل عظاما شدادا، قال: قلت: فما كان بعد ذلك؟ قال: وما تراه يكون من الكريم؟ قبل منا الحسنات، وعفا لنا عن السيئات، وضمن عنا التبعات، قال: ثم شهق شهقة وخر مغشيا (1) عليه، قال: فلبث بعد ذلك أياما مريضا من غشيته ثم مات، فيروى أن قلبه انصدع (2) فمات رحمه الله»
__________
(1) الغشي: فقدان الوعي، والإغماء
(2) انصدع: انشق وانفرج
(1/ 48)

سبب موت مالك بن دينار
(1/ 49)

32 - حدثنا أبو بكر، ثني محمد، نا عمار بن ميمون الحلبي، نا حصين بن القاسم، قال: «قلت لعبد الواحد بن زيد: ما كان سبب موت مالك بن دينار؟ قال:» أنا كنت سألته عن رؤيا رآها، رأى فيها مسلم بن يسار، فقصها علي، فانتفضت، فجعل يشهق ويضطرب، حتى ظننت أن كبده قد تقطعت في جوفه، ثم هدأ فحملناه إلى بيته، فلم يزل مريضا يعوده إخوانه حتى مات منها، فهذا كان سبب موته «
(1/ 50)

فضل حسن الظن
(1/ 51)

33 - حدثنا أبو بكر، ثني محمد بن الحسين، نا أبو عمر الضرير، ثني سهيل، أخو حزم قال: «رأيت مالك بن دينار بعد موته في منامي، فقلت: يا أبا يحيى ليت شعري بماذا قدمت على الله عز وجل؟ قال: قدمت بذنوب كثيرة محاها عني حسن الظن بالله عز وجل»
(1/ 52)

34 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني يحيى بن راشد، نا العلاء أبو محمد، قال: «مكثت أدعو الله سنة أن يريني مالك بن دينار في منامي، قال: فرأيته في منامي بعد موته بسنة كأنه في محاربة، فقال لي: اللهم يسر الجوار، وسهل المجلس»
(1/ 53)

(30/9)

35 - حدثنا أبو بكر، ثني محمد، ثني خالد بن عمرو القرشي، ثني سهل بن أحمد التيمي، وكان مجمع مولى لأبيه، قال: «رأيت مجمعا فيما يرى النائم بعد موته، فقلت: يا أبا حمزة كيف الأمر؟ قال: رأيت الزاهدين في الدنيا ذهبوا بخير الدنيا والآخرة، قال: قلت: فما فعل أبوك صمغان؟ قال: جمع بيني وبينه بعد اليأس منه، وذلك أن الله تغمدنا برحمته»
(1/ 54)

ثلاث من التابعين في درجة المقربين
(1/ 55)

36 - حدثنا أبو بكر، ثني محمد، نا بشر بن عمر الزهراني، نا حماد بن زيد، عن هشام بن حسان، عن حفصة بنت راشد، قالت: «كان مروان المحلمي لي جارا، وكان قاضيا مجتهدا، قالت: فمات فوجدت (1) عليه وجدا شديدا، فرأيته فيما يرى النائم، فقلت: أبا عبد الله ما صنع بك ربك؟ قال: أدخلني الجنة، قلت: ثم ماذا؟ قال: ثم رفعت إلى أصحاب اليمين، قلت: ثم ماذا؟ قال: ثم رفعت إلى المقربين، قلت: فمن رأيت من إخوانك؟ قال: رأيت الحسن، ومحمد بن سيرين، وميمون بن سياه»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 56)

37 - قال حماد: قال هشام بن حسان: فحدثتني أم عبد الله وكانت من خيار نساء أهل البصرة قالت: «رأيت فيما يرى النائم كأني دخلت دارا حسنة ثم دخلت بستانا فذكرت من حسنه ما شاء الله، فإذا أنا فيه برجل متكئ على سرير من ذهب وحوله الوصفاء بأيديهم الأكاويب، قالت: فإني لمتعجبة من حسن ما أرى إذ أتى فقيل له: هذا مروان المحلمي قد أقبل، قالت: فوثب فاستوى جالسا على سريره، قالت: فاستيقظت من منامي فإذا جنازة مروان قد مر بها على بابي تلك الساعة»
(1/ 57)

(30/10)

38 - حدثنا أبو بكر، ثني محمد، نا أبو عمر الضرير، نا جعفر بن سليمان، قال: ثني رجل من بني غنو يقال له: سلمة الأكيس، وكان من المجتهدين قال: «رأيت مروان المحلمي في منامي بعد موته بسنة، فقلت: إلى ما صرت؟ قال: إلى الجنة، قلت: فماذا تريد بعد الجنة؟ وإنما عليها كنت تدور وتجهد نفسك أيام الدنيا، قال: أي أخي إني والله قد أعطيت منها فوق الأماني، وسترني أي والله قد ألحقت بدرجة المقربين»
(1/ 58)

39 - حدثنا أبو بكر، ثني محمد، نا أحمد بن سهل الأزدي، نا بقية، عن أبي بكر بن أبي مريم، عن عتبة بن أبي حكيم، عن امرأة من بيت المقدس قالت: «كان رجاء بن حيوة جليسا لنا، وكان نعم الجليس، قالت: فمات فرأيته في منامي بعد موته بشهر ونحو ذلك، فقلت له: أبا المقدام إلام صرتم؟ قال: إلى خير ولكنا فزعنا بعدكم فزعة ظننا أن القيامة قامت، قالت: قلت: وفيم ذلك؟ قال: دخل الجراح وأصحابه بأثقالهم الجنة بأفعالهم حتى ازدحموا على بابها»
(1/ 59)

من منامات الصالحين
(1/ 60)

40 - حدثنا أبو بكر، ثني محمد، ثني أحمد بن سهل الأزدي، عن هشام بن حسان، عن جميل بن مرة، قال: «كان مورق العجلي لي أخا وصديقا، فقلت له ذات يوم: أينا مات قبل صاحبه فليأت صاحبه فليخبره بالذي صار إليه، قال: فمات مورق فرأت أهلي في منامها كأن مورقا أتانا كما كان يأتي وقرع الباب كما كان يقرع (1)، قالت: فقمت ففتحت له كما كنت أفتح، فقلت: ادخل أبا المعتمر، الآن يأتي أخوك جميل، قال: فقال: كيف أدخل وقد ذقت الموت، إنما جئت لأعلم جميلا بما صنع الله بي، أعلميه أنه قد جعلني من المقربين»
__________
(1) قرع الباب: طرقه
(1/ 61)

حزن الدنيا فرح الآخرة
(1/ 62)

(30/11)

41 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني راشد بن سعيد، ثني معلى بن عيسى، نا مالك بن دينار، قال: «رأيت الحسن في منامي مشرق اللون شديد بياض الوجه، تبرق مجاري دموعه من شدة بياضها على سائر وجهه، قال: فقلت: يا أبا سعيد ألست عندنا من الموتى؟ قال: بلى، قال: قلت: فماذا صرت إليه بعد الموت في الآخرة، فوالله لقد طال حزنك وبكاؤك أيام الدنيا، قال: فقال مبتسما: رفع الله لنا ذلك الحزن والبكاء، علم الهداية إلى طريق منازل الأبرار، فحللنا بثوابه منازل المتقين، وأيم الله إن ذلك الأمر فضل الله علينا، قال: فقلت: فماذا تأمرني به يا أبا سعيد؟ قال: ما آمرك به: أطول الناس حزنا في الدنيا أطولهم فرحا في الآخرة»
(1/ 63)

42 - حدثنا أبو بكر، نا أبو عبد الرحمن القرشي، وغيره، قالوا: نا عبد الرحمن بن محمد المحاربي، عن الحجاج بن دينار، عن الحكم بن عتيبة، وكان صديقا لمحمد بن سيرين، «فلما مات محمد حزن عليه حتى جعل يعاد كما يعاد المريض، قال: فحدث بعد ذلك فقال: رأيت أخي في المنام في حال كذا وكذا، فقلت: أخي قد أراك في حال يسرني، فما صنع الحسن؟ قال: رفع فوقي بسبعين درجة، قلت: ولم ذاك وقد كنا نرى أنك أفضل منه، قال: ذاك بطول حزنه»
(1/ 64)

عليكم بمجالس الذكر
(1/ 65)

(30/12)

43 - حدثنا أبو بكر، ثني محمد بن الحسين، نا عمار بن عثمان الحلبي، نا حصين بن القاسم الوزان، قال: قال عبد الواحد بن زيد، لحوشب: «يا أبا بشر إن قدمت على ربك قبلنا فقدرت على أن تأتينا فتخبرنا بما صرت إليه فافعل، قال: إن قدرت على ذلك، قال: فمات حوشب في الطاعون قبل عبد الواحد بزمن طويل، قال عبد الواحد: فلبثت زمانا لا أراه، ثم رأيته في منامي، فقلت له: يا أبا بشر ألم تعدنا أن تأتينا؟ قال: بلى، فإنما استرحت الآن، قلت: فكيف حالكم؟ قال: نجونا بعفو الله، قال: قلت: فالحسن؟ قال: ذاك في عليين يرانا ولا نراه، قال: فما الذي تأمرنا به؟ قال: عليكم بمجالس الذكر، وحسن الظن بمولاك، وكفى بهما خيرا»
(1/ 66)

رؤي ليلة مات الحسن البصري
(1/ 67)

44 - حدثنا أبو بكر، ثني محمد، نا داود بن المحبر، نا عبد الواحد بن زيد، قال: «رأيت فيما يرى النائم ليلة مات الحسن كأن أبواب السماء مفتحة وكأن الملائكة صفوف صفوف، فقلت: إن هذا لأمر عظيم، فسمعت مناد ينادي: ألا إن الحسن بن أبي الحسن قدم على الله وهو عنه راض»
(1/ 68)

استرحت من هموم الدنيا
(1/ 69)

45 - حدثنا أبو بكر، ثني محمد، نا زكريا بن عدي، نا أبو خالد الأحمر، قال: «رأيت سفيان بن سعيد بعدما مات فقلت: أبا عبد الله كيف حالك؟ قال: خير حال، استرحت من هموم الدنيا، وأفضيت إلى رحمة الله»
(1/ 70)

من رؤيا لسفيان الثوري
(1/ 71)

46 - حدثنا أبو بكر، نا إسحاق بن إبراهيم، قال: سمعت سفيان بن عيينة، قال: «رأيت سفيان الثوري في النوم كأنه مائل، فقلت له: أوصني، قال: أقلل من معرفة الناس»
(1/ 72)

47 - حدثنا أبو بكر، ثني رجاء بن السندي، نا المؤمل، عن عبد الله بن المبارك، قال: «رأيت سفيان الثوري في النوم فقلت: ما فعل بك؟ قال: لقيت محمدا وحزبه»
(1/ 73)

(30/13)

48 - حدثنا أبو بكر، ثني رباح بن الجراح، ثني علي بن بديل، قال: «رأيت، أو رئي سفيان الثوري في النوم، فقلت ما صنع بك؟ قال: عفا عني حين طلبت الحديث»
(1/ 74)

فضل العمل الصالح في الشباب
(1/ 75)

49 - حدثنا أبو بكر، ثني أزهر بن مروان، نا محمد بن دينار، عن هشام، عن حفصة «أن شابا رأى في المنام شيخا يمشي بين يديه، قال: فجعل يمشي بين يديه ولا ألحقه، قال: فالتفت إلي فقال: إني كنت سريعا في الشباب» قلت لأزهر: ما يعني بذلك؟ قال: يقول: «كنت سريعا في العمل في الشباب»
(1/ 76)

50 - حدثنا أبو بكر، ثني محمد بن الحسين، نا عبيد الله بن موسى، ثني عمار بن سيف، قال: «رأيت الحسن بن صالح في منامي، فقلت: قد كنت متمنيا للقائك فماذا عندك فتخبرنا به؟ قال: أبشر فلم أر مثل حسن الظن بالله شيئا»
(1/ 77)

51 - حدثنا أبو بكر، ثني مالك بن ضيغم أبو غسان الراسبي، نا أبو إسحاق الدعرني، قال: «رأيت فيما يرى النائم ليلة جمعة ليلة أربع وعشرين من شهر رمضان سعيد بن منصور في منامي، فقلت له: يا أبا محمد ما صنع الله بك؟ فأعرض عني، قلت: فضيغم؟ قال: ركب إلى الله الساعة»
(1/ 78)

52 - حدثنا أبو بكر، ثني محمد، ثني أبو غسان الراسبي، ثني سعيد الوراق، ثني ابن ثعلبة، وكان من العابدين قال: «رأيت ضيغما في منامي بعد وفاته فقال لي: يا ابن ثعلبة أما صليت علي؟ قال: فذكرت علة كانت، فقال: أما لو كنت صليت علي لقد كنت ربحت رأسك»
(1/ 79)

رفعت في عليين
(1/ 80)

(30/14)

53 - حدثنا أبو بكر، ثني محمد، نا عبيس بن مرحوم العطار، ثتني عبدة بنت أبي شوال، وكانت من خيار إماء الله عز وجل، وكانت تخدم رابعة قالت: «كانت رابعة، تصلي الليل كله، فإذا طلع الفجر هجعت (1) في مصلاها هجعة خفيفة حتى يسفر (2) الفجر، فكنت أسمعها تقول إذا وثبت من مرقدها ذلك وهي فزعة: يا نفس كم تنامين، وإلى كم تقومين، يوشك أن تنامي نومة لا تقومين بعدها إلا لصرخة يوم النشور، قالت: فكان هذا دأبها (3) دهرها حتى ماتت، فلما حضرتها الوفاة دعتني فقالت: يا عبدة لا تؤذني بموتي أحدا، وكفنيني في جبتي (4) هذه، جبة من شعر كانت تقوم فيها إذا هدأت العيون قالت: فكفناها في هذه الجبة وخمار صوف كانت تلبسه، قالت عبدة: فرأيتها بعد ذلك بسنة أو نحوها في منامي وعليها حلة (5) إستبرق (6) خضراء، وخمار من سندس (7) أخضر لم أر شيئا قط أحسن منه، فقلت: يا رابعة ما فعلت الجبة التي كفناك فيها والخمار الصوف؟ قالت: إنه والله نزع عني، وأبدلت به هذا الذي ترينه علي، وطويت أكفاني وختم عليها ورفعت في عليين ليكمل لي بها ثوابها يوم القيامة، قالت: فقلت لها: لهذا كنت تعملين أيام الدنيا؟ فقالت: وما هذا من كرامة الله لأوليائه، قالت: فقلت: فما فعلت عبدة بنت أبي كلاب؟ فقالت: هيهات هيهات سبقتنا والله إلى الدرجات العلى، قالت: قلت: وبم وقد كنت عند الناس أكرم منها؟ قالت: إنها لم تكن تبالي على أي حال أصبحت من الدنيا وأمست، قالت: فقلت: فما فعل أبو مالك، تعني ضيغما، قالت: يزور الله متى شاء، قالت: قلت: فما فعل بشر بن منصور؟ قالت: بخ بخ (8)، أعطي والله فوق ما كان يأمل، قالت: فمريني بأمر أتقرب به إلى الله عز وجل، قالت: عليك بكثرة ذكره أوشك أن تغتبطي بذلك في قبرك»
__________
(1) هجعت: نامت
(2) أسفر: أخر الصلاة حتى أوشك الصبح أن يطلع
(3) الدأب: الشأن والعادة
(4) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب

(30/15)

(5) الحُلَّة: ثوبَان من جنس واحد
(6) الإستبرق: نوع من الحرير السميك
(7) السُّندس: ما رقَّ من الدِّيباج ورفع
(8) بخ: كلمة تدل على الاستحسان
(1/ 81)

غموم الموتى في قبورهم
(1/ 82)

54 - حدثنا أبو بكر، ثني محمد، ثني سكن الصفار، ثني روح بن سلمة الوراق، قال: «رأيت إبراهيم المحلمي في منامي، فقلت: في أي الحالات أنت في الآخرة؟ قال: فبكى ثم قال: ما أطول غموم الموتى في قبورهم، قال: قلت: كيف حالك، قال: خير حال صرت والله إلى رضا ربي ورضوانه بفضله علي ومنه. قال: وكان إبراهيم قد صام حتى اسود»
(1/ 83)

55 - حدثنا أبو بكر، ثني محمد، نا يحيى بن بسطام، قال عمر بن صالح السعدي: «رأيت عبد العزيز بن سليمان العابد في منامي وعليه ثياب خضر، وعلى رأسه إكليل من لؤلؤ، فقلت: يا أبا محمد كيف كنت بعدي؟ وكيف وجدت طعم الموت؟ وكيف رأيت الأمر هناك؟، قال: أما الموت فلا تسأل عن شدة كربه وغمومه، إلا أن رحمة الله وارت منا كل عيب وما تلقانا إلا بفضله»
(1/ 84)

56 - حدثنا أبو بكر، ثني محمد، نا هشام الرازي، قال: سمعت جريرا، يقول: «رأيت الأعمش بعد موته في منامي فقلت: أبا محمد كيف حالكم؟ قال: نجونا بالمغفرة، والحمد لله رب العالمين»
(1/ 85)

57 - حدثنا أبو بكر، ثني محمد، نا سعيد بن عامر، نا هشام بن حسان، قال: قال محمد،: «بينا أنا ذات ليلة نائم إذ رأيت أفلح، وكثير بن أفلح، شك محمد، وكان قتل يوم الحرة، فعرفت أنه ميت وأني نائم وإنما هي رؤيا رأيتها، فقلت: أليس قد قتلت؟ قال: بلى، قلت: فما صنعت؟ قال: خيرا، قلت: أشهداء أنتم؟ قال: لا، إن المسلمين إذا اقتتلوا فقتل بينهم قتلى فليسوا بشهداء». قال سعيد: قال هشام، «كأن خفيت علي، فقلت لبعض جلسائه ماذا قال؟ قال: ولكنا ندماء»
(1/ 86)

(30/16)

58 - حدثنا أبو بكر، ثني محمد، نا شعيث بن محرز الأزدي، نا صالح بن بشير المري، قال: «لما مات عطاء السليمي حزنت عليه حزنا شديدا، قال: فرأيته في منامي، فقال: يا محمد ألست في زمرة (1) الموتى؟ قال: بلى، قلت: فماذا صرت إليه بعد الموت؟ قال: صرت والله إلى خير كثير ورب غفور شكور، قال: قلت: أما والله لقد كنت طويل الحزن في دار الدنيا، قال: فتبسم وقال: أما والله يا أبا بشر لقد أعقبني ذلك راحة طويلة»
__________
(1) الزمرة: الجماعة من الناس
(1/ 87)

59 - حدثنا أبو بكر، نا محمد، نا قراد بن غزوان، نا يونس بن أبي إسحاق، عن ابن القرشي، «عن أبيه أنه توفي فرآه فيما يرى النائم، قال: رآه ابنه وكان يختم القرآن في ليلة ونصف، أو يوم ونصف، قال ابنه: قلت: يا أبت أما رأيتني في يدي الخرقة وأنا عند رأسك؟ قال: بلى، أما إني لم ينلني من تراثكم شيء، وكان عليه سبعمائة دينار، فقلت: يا أبت ما فعلت في دينك؟ قال: قضاه عني عز وجل، قال: قلت: كيف؟ قال: أرضى عني غرمائي (1) وأنا ها هنا في خمسة عشر رجلا، فيهم أبو إسحاق السلمي»
__________
(1) الغريم: الذي له الدين والذي عليه الدين، جميعا
(1/ 88)

بليت الأجساد وإنما تتلاقى الأرواح
(1/ 89)

60 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني يحيى بن بسطام، ثني مسمع بن عاصم، ثني رجل، من آل عاصم الجحدري قال: «رأيت عاصما الجحدري في منامي بعد موته بسنتين، فقلت: ألست قد مت؟ قال: بلى، قلت: فأين أنت؟ قال: أنا والله في روضة (1) من رياض (2) الجنة، أنا ونفر من أصحابي نجتمع كل ليلة جمعة وصبيحتها إلى بكر بن عبد الله المزني فنتلقى أخباركم، قال: قلت: أجسادكم أم أرواحكم؟ قال: هيهات، بليت الأجساد وإنما تتلاقى الأرواح»
__________
(1) الروضة: البستان
(2) الرياض: جمع الروضة وهي البستان
(1/ 90)

(30/17)

61 - حدثنا أبو بكر، نا محمد بن الحسين، نا داود بن المحبر، نا صالح المري، ثني رجل، من أصحاب الحسن قال: «رأيت فيما يرى النائم ليلة مات الحسن كأن مناديا ينادي: (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين (1)) واصطفى الحسن بن أبي الحسن على زمانه»
__________
(1) سورة: آل عمران آية رقم: 33
(1/ 91)

62 - حدثنا أبو بكر، ثني محمد بن الحسين، نا أحمد بن إسحاق الحضرمي، قال: سمعت صالحا المري، قال: بلغني «أن الأرواح تتلاقى عند الموت فتقول أرواح الموتى للروح التي تخرج إليهم، كيف كان مأواك، وفي أي الجسدين كنت، في طيب أو خبيث؟ قال: ثم بكى صالح حتى غلبه البكاء»
(1/ 92)

عاهد الله ألا ينام
(1/ 93)

63 - حدثنا أبو بكر، نا محمد بن الحسين، نا عبد الله بن مغيث بن سعدان اليشكري، ثتني أمينة بنت عمران بن زيد، عن أبيها، «وكان عاهد الله أن لا ينام أبدا إلا مستغلبا، قالت: قال: إني حببت إلي طاعة الله تعالى طول الحياة، ولولا الركوع والسجود وقراءة القرآن ما باليت أن لا أعيش في الدنيا فواقا، قالت: فلم يزل مجهودا على ذلك حتى مات رحمه الله، قالت: فرأيته في منامي، فقلت: يا أبت إنه لا عهد لي بك منذ فارقتنا، قال: يا بنية وكيف تعهدين من فارق الحياة وصار إلى ضيق القبور وظلمتها، قالت: فقلت: يا أبت كيف حالك منذ فارقتنا؟ قال: خير حال، بوئنا المنال، ومهدت لنا المضاجع، ونحن هاهنا يغدى (1) ويراح برزقنا من الجنة، قالت: فقلت: يا أبت كيف حالك منذ فارقتنا، قال: خير حال، بوئنا المنال لكتاب الله تعالى»
__________
(1) يغدى عليه: يطاف عليه في وقت الصباح الباكر
(1/ 94)

64 - حدثنا أبو بكر، نا محمد بن الحسين، نا هارون بن معروف، نا ضمرة، عن رجاء بن أبي سلمة، عن عقبة بن أبي شيبة، قال: رأيت خليد بن سعد في منامي بعد موته فقلت: ما صنعت؟ قال: أفلتنا ولم نكد، قلت: متى عهدك بالقرآن؟ قال: لا عهد لنا به منذ فارقناكم

(30/18)

(1/ 95)

65 - حدثنا أبو بكر، نا محمد بن الحسين، ثني علي بن إسحاق، ثني صخر بن راشد، قال: «رأيت عبد الله بن المبارك في منامي بعد موته، قلت: ألست قد مت؟ قال: بلى، قلت، فما صنع بك ربك عز وجل؟ قال: غفر لي مغفرة أحاطت بكل ذنب، قلت: فسفيان الثوري؟ قال: بخ بخ (1)، ذلك من الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا»
__________
(1) بخ: كلمة تدل على الاستحسان
(1/ 96)

رقاه الخير إلى درجة أهل الخير
(1/ 97)

66 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني أبو الوليد الكلبي، ثني حفص بن بغيل المرهبي، قال: «رأيت داود الطائي في منامي، فقلت: يا أبا سليمان كيف رأيت خير الآخرة؟ قال رأيت خيرها كثيرا، قال: قلت: فما صرت إليه؟ قال: إلى خير والحمد لله، قال: قلت: هل لك من علم بسفيان بن سعيد فإنه كان يحب الخير وأهله؟ قال: فتبسم ثم قال: رقاه الخير إلى درجة أهل الخير»
(1/ 98)

أكل التراب وجهه من كثرة السجود
(1/ 99)

67 - حدثنا أبو بكر، نا محمد، ثني جعفر بن عون، قال: نا بكر بن محمد العابد، قال: ثني الحارث الغنوي، قال: «سجد مرة الهمداني حتى أكل التراب وجهه، قال: فلما مات رآه رجل من أهله في منامه كأن موضع سجوده كهيئة الكوكب الدري (1)، قال: قلت: ما هذا الذي أرى بوجهك؟ قال: كسي موضع السجود بأكل التراب نورا، قلت: فما منزلتك في الآخرة؟ قال: خير منزلة، دار لا ينتقل عنها أهلها ولا يموتون»
__________
(1) الدري: الكوكب المتلألئ الضوء
(1/ 100)

(30/19)

68 - حدثنا أبو بكر، ثني محمد، ثني زيد الحميري، ثني أبو يعقوب القارئ الدقيقي، قال: «رأيت في منامي رجلا آدم (1) طويلا والناس يتبعونه، قلت: من هو؟ قالوا: أويس القرني، فاتبعته فقلت: أوصني رحمك الله، فكلح في وجهي، قلت: مسترشد فأرشدني أرشدك الله، فأقبل علي فقال: ابتغ رحمة الله عند محبته، واحذر نقمته عند معصيته، ولا تقطع رجاءك منه في خلال ذلك، ثم ولى وتركني»
__________
(1) الآدم: الأسمر
(1/ 101)

أم وأبناؤها في المنام
(1/ 102)

69 - حدثنا أبو بكر، ثني محمد، ثني عبد الله بن صالح، ثني رجل، من بني تميم، «أن الحسن بن صالح كان يصلي إلى السحر (1) ثم يجلس فيبكي في مصلاه، ويجلس علي فيبكي في حجرته، قال: وكانت أمهم تبكي الليل والنهار، قال: فماتت، ثم مات علي، ثم مات الحسن فرأيت حسنا في منامي فقلت: ما فعلت الوالدة؟ قال: نزلت بطول ذلك البكاء سرور الأبد، قلت: وعلي؟ قال: علي على خير، قلت: وأنت؟ قال: فمضى وهو يقول: وهل نتكل إلا على عفوه»
__________
(1) السحر: الثلث الأخير من الليل
(1/ 103)

عرج بروح رجل
(1/ 104)

70 - حدثنا أبو بكر، نا محمد، ثني علي بن الحسن بن شقيق، نا إبرهيم الأشعث، قال: قال ابن عيينة: سمعت صالحا، يقول: قال جار لي: «إن رجلا عرج (1) بروحه فعرض عليه عمله قال: فلم أر استغفرت من ذنب إلا غفر، ولم أر ذنبا لم أستغفر منه إلا وجدته كما هو، قال: حتى حبة رمان كنت التقطتها يوما فكتب لي بها حسنة، وقمت ليلة أصلي فرفعت صوتي فسمع جار لي فقام فصلى فكتب لي بها حسنة، وأعطيت يوما مسكينا درهما عند قوم، لم أعطه إلا من أجلهم، فوجدته لا لي ولا علي» قال ابن عيينة: «رأيت ابن أخي فقلت: ما صنعت؟ قال: كل ذنب استغفرت منه غفر لي»
__________
(1) العروج: الصعود
(1/ 105)

فضل مجالس الذكر وقيام الليل
(1/ 106)

(30/20)

71 - حدثنا أبو بكر، نا الحسن بن جمهور، نا الحسين الجعفي، عن ابن السماك، قال: «رأيت مسعرا في النوم فقلت: أي الأعمال وجدت أفضل؟ قال: مجالس الذكر»
(1/ 107)

72 - حدثنا أبو بكر، نا أبو طالب الهروي، نا أبو بكر بن عياش، عن الأجلح، قال: «رأيت سلمة بن كهيل في النوم فقلت: أي الأعمال وجدت أفضل؟ قال: قيام الليل»
(1/ 108)

عليك بالبكاء من خشية الله
(1/ 109)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 110)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 111)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 112)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 113)

(30/21)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 114)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 115)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 116)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 117)

75 - حدثنا أبو بكر قال: وقال نصر بن علي الجهضمي،: ثني محمد بن خالد، نا علي بن نصر، قال: «رأيت الخليل بن أحمد في النوم قال: فقلت في المنام لا أرى أحدا هو أعقل من الخليل، فقلت: ما صنع الله بك؟ قال: أرأيت الذي كنا فيه، فإنه لم يك بشيء لم نجد شيئا أفضل من سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 118)

يريد أمرا لا يكون
(1/ 119)

(30/22)

80 - حدثنا أبو بكر، ثني محمد بن قدامة الجوهري، نا أبو معاوية، عن عثمان بن واقد، عن محمد بن المنكدر، قال: «بينما أنا ذات ليلة قائم أصلي إذ قلت لو علمت أحب الأعمال إلى الله وأرضاها له أجهدت فيه نفسي، فغلبتني عيناي فأريت في منامي فقيل إنك تريد أمرا لا يكون، إن الله عز وجل يحب أن يغفر»
(1/ 120)

81 - حدثنا أبو بكر، نا محمد بن منصور، نا ابن علية، عن غالب القطان، قال: «رأيت الحسن في المنام وفي يده ريحان يمسح يديه من غمرها، فقلت: مرني بأمر يسير عظيم الأجر، فقال: نعم، نصيحة بقلبك وذكرا بلسانك انقلب بهما»
(1/ 121)

82 - حدثنا أبو بكر، نا عبد الملك بن إبراهيم البارودي، نا سعيد بن عامر، عن حزم القطعي، عن عبد الملك بن يعلى الليثي، قال: «رأيت عامر بن عبد قيس في النوم فقلت: أي الأعمال وجدت أفضل؟ قال: ما أريد به وجه الله»
(1/ 122)

رحمني بالقرآن
(1/ 123)

83 - حدثنا أبو بكر، نا يعقوب بن إسماعيل، ثني موسى بن عمر بن عمرو بن ميمون، ثني داود بن نوح، ثني حميد الرؤاسي، قال: «رأيت الكسائي في النوم فقلت: إلى ما صرت؟ قال: إلى الجنة، قلت: بأي شيء؟ قال: رحمني بالقرآن، قال حميد: يا أبا هند منذ رأيت هذه الرؤيا أترحم عليه وأدعو له»
(1/ 124)

84 - حدثنا أبو بكر، ثني أبو علي الواسطي الحسن بن شاذان، نا يزيد بن هارون، قال: «رأيت أبا العلاء أيوب بن مسكين في المنام فقلت: ما فعل بك ربك؟ قال: عفا عني، قلت: بماذا؟ قال: بالصوم والصلاة، قلت: رأيت منصور بن زاذان؟ قال: هيهات ذاك نرى قصوره من بعيد»
(1/ 125)

85 - حدثنا أبو بكر، ثني محمد بن عثمان العجلي، نا أبو أسامة، ثني عقبة بن عمار العبسي، نا مغيرة بن حذف، «عن رؤبة ابنة بيجان، أنها مرضت مرضا شديدا حتى ماتت في أنفسهم فغسلوها وكفنوها ثم إنها تحركت فنظرت إليهم فقالت: أبشروا فإني وجدت الأمر أيسر مما كنتم تخوفوني، ووجدت لا يدخل الجنة قاطع رحم، ولا مدمن خمر، ولا مشرك»

(30/23)

(1/ 126)

86 - حدثنا أبو بكر، ثني سويد بن سعيد، نا معتمر بن سليمان، قال: سمعت أبي يقول: «أتاني آت في منامي، وأشار معتمر إلى ناحية مسجدهم فقال: يا سليمان، المؤمن في قلبه»
(1/ 127)

87 - حدثنا أبو بكر، ثني سويد، ثني همام، قال: «صلى رجل على جنازة صبي معنا، فلما أعيا جلس ينتظر أصحابه فرقد فرأى في المنام أن أصحابه أعطوا قرصين قرصين وأعطي هو قرصا واحدا»
(1/ 128)

تسبيحة أحب من الدنيا
(1/ 129)

88 - حدثنا أبو بكر، ثني فضالة بن حصين، عن يزيد بن نعامة، قال: «هلكت جارية في طاعون جارف، فلقيها أبوها بعد موتها في المنام فقال لها: يا بنية خبريني عن الآخرة قالت: يا أبه قدمنا على أمر عظيم نعلم ولا نعمل، وتعملون ولا تعلمون، لتسبيحة أو تسبيحتان أو ركعة أو ركعتان في صحيفة عملي أحب لي من الدنيا وما فيها»
(1/ 130)

89 - حدثنا أبو بكر، ثني الحسن بن الصباح، أنا خلف بن تميم، ثني أبي تميم بن مالك، عن أبيه، قال: «رأيت سعيد بن جبير فيما يرى النائم في سحابة يقول: يا مالك عليك بالأمر الأول عليك بالأمر الأول»
(1/ 131)

90 - حدثنا أبو بكر، ثني الحسن بن داود، ثني محمد بن المنكدر، نا عبد الله بن المنكدر بن محمد، عن أبيه المنكدر، قال: «رأيت أبي في النوم فقلت: أي أبة أي أعمال البر وجدت أفضل قال: أي شيء تقدر فاعمل، وإذا دخلت البلد الحرام فأجهد نفسك»
(1/ 132)

91 - حدثنا أبو بكر، ثني سويد بن سعيد، نا أبو معاوية، عن عاصم الأحول، عن أبي قلابة، قال: «التقى رجلان في السوق، فقال أحدهما لصاحبه: يا أخي تعال حتى ندعو الله تعالى في غفلة الناس، ففعلا، فمات أحدهما، فأتاه في منامه فقال: يا أخي شعرت أن الله غفر لنا عشية التقينا في السوق»
(1/ 133)

(30/24)

92 - حدثنا أبو بكر، ثني محمد بن يزيد، نا أبو بكر نا عاصم، عن أبي وائل، عن أبي ميسرة، قال: «رأيت كأنا عرضنا على الله فاقتص بعضنا من بعض، ثم وسعتهم المغفرة» فكان أبو وائل إذا حدث بهذا الحديث قال: «فكيف برؤيا أبي ميسرة»
(1/ 134)

93 - حدثنا أبو بكر، ثني محمد بن الصباح، نا أحمد بن حنبل، نا أبو المغيرة، نا صفوان، نا سليم بن عامر، ثني كثير، قال: «رأيت في منامي كأني دخلت درجة عليا من الجنة فجعلت أطوف بها وأتعجب، فإذا أنا بنسيات من نساء المسجد في ناحية منها، فذهبت حتى سلمت عليهن ثم قلت: بم بلغتن هذه الدرجة؟ قلن: بسجدات وكسرات»
(1/ 135)

94 - حدثنا أبو بكر، نا سويد بن سعيد، نا همام، نا أبو قبيل، قال: «كنت في رباط (1) فنفقت (2) لي فرس ابني، فأقمت بعد ذلك سنين ثم رأيت في المنام أنه أتي بي إلى ميزاني، فأدخلت في كفة فتثاقل بي الميزان فكتب أجري فإذا فرسي بعينه أعرفها أدخلت معي في كفة الميزان فرجحت»
__________
(1) الرّباط: في الأصل: الإقامة على جِهَاد العَدوّ بالحرب، وارْتباط الخيل وإعْدَادها
(2) نفق: مات
(1/ 136)

بإكرامك اليتيم
(1/ 137)

95 - حدثنا أبو بكر، ثني سويد بن سعيد، نا حفص بن ميسرة، عن مسلم بن يسار أبي مريم، قال: «رأى رجل من أهل البادية في المنام أنه يقال له: لتمشين في جنان الفردوس غير مليم قال: بم؟ قيل: بإكرامك اليتيم وإعراضك عن اللئيم، قال: فمتى ذلك؟ قيل: تسقي إبلك (1) غدا بالكرع، فظعن فإذا هو سائل فأكرع منه إبله»
__________
(1) الإبل: الجمال والنوق ليس له مفرد من لفظه
(1/ 138)

رؤيا عبد الله بن عمر
(1/ 139)

96 - حدثنا أبو بكر، نا خالد بن خداش، نا حماد بن زيد، نا أيوب، عن نافع، قال: «رأى ابن عمر، أنه قد ذهب به فتلقاه ملك فقال: لن تراع، دعه، نعم الرجل لو كان يصلي من الليل، قال نافع: فكان عبد الله يطيل الصلاة بالليل»
(1/ 140)

(30/25)

97 - حدثنا أبو بكر، نا خالد بن خداش، نا عبد الرزاق، عن معمر بن راشد، عن الزهري، عن سالم، عن ابن عمر، قال: «رأيت في النوم كأنه انطلق بي إلى النار فرأيت جهنم لها قرون كقرون البقر، ورأيت رجالا معلقين بالسلاسل أعرفهم»
(1/ 141)

رأيت كأن القيامة قامت
(1/ 142)

98 - حدثنا أبو بكر، ثني أحمد بن بجير، نا الحارث بن النعمان، عن بحر السقاء، عن ابن أخي الحسن، قال: «رأيت في النوم كأن القيامة قد قامت وكأن الناس يعرضون على الله، فرأيت أمرا عظيما، فبينما أنا كذلك إذ دعي بي فابتدرني (1) ملكان، فأخذا بعضدي (2) فتوجها بي إلى الله، فأمر بي إلى النار ثم قال: ردوه هذا رجل كان يواظب على الجمعة قال: فخلي عني فمكثت زمانا وأنا أجد ألم عضدي»
__________
(1) ابتدر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(2) العضد: ما بين المرفق والكتف
(1/ 143)

99 - حدثنا أبو بكر، ثني إبراهيم بن عبد الملك، قال: ثني زهير بن عباد الرؤاسي، نا رشدين بن سعد، عن عياش بن عباس القتباني، عن موسى بن عيسى بن إياس بن بكير، قال: «وكان للبكير أربعة ممن شهدوا بدرا حدثه أن الربيع بنت معوذ ابن عفراء حدثته» أن أباها جاء في النوم فقال لها: أدلك على صلاة عظيمة: صلاة الآصال وهي حين زوال الشمس (1) «
__________
(1) الزوال: حركة الشمس من وسط السماء إلى جهة الغرب
(1/ 144)

100 - حدثنا أبو بكر، ثني إبراهيم، عن يحيى بن آدم، عن قطبة بن عبد العزيز، عن الأعمش، عن عبد الله بن سنان، «أنه رأى صاحبا له في النوم فقال له: أي شيء رأيت أفضل؟ فقال: عليك بسجدات المسجد يعني الركوع في المسجد»
(1/ 145)

101 - حدثنا أبو بكر، ثني عيسى بن عبد الله التميمي، نا أبو قتادة الحراني، عن هشام الدستوائي، عن قتادة، عن الحسن، قال: «رأى رجل أخا له فيما يرى النائم فقال: أي العمل وجدتم أفضل؟ قال: القرآن، قال: فأي القرآن وجدتم أفضل؟ قال: لا إله إلا الله»
(1/ 146)

(30/26)

102 - حدثنا أبو بكر، نا سويد بن سعيد، نا ضمام بن إسماعيل، عن أبي معن، عن عبد الملك بن أبي الجويرية، قال: ثتني أمي، «أن أباها هلك من بطن فرأته في منامها فقالت له: كيف أنت يا أبة؟ قال: إنا بخير أحياء نرزق، وقد جاءنا رجل أعجبني رأيته يزف به زف العروس، فلما سلك به اتبعته حيث يسلك به حتى انتهى إلى ستور مرخاة، كلما دنا رفعت الستور فأدخل فأرخيت الستور، فحيل بيني وبينه فقلت: لم يحولون بيني وبينه ألست من الشهداء قالوا: بلى ولكن هذا رجل قتل في سبيل الله دخل إلى أزواجه»
(1/ 147)

أصبح من سكان الجنة
(1/ 148)

103 - حدثنا أبو بكر، ثني علي بن مسلم، نا سيار بن حاتم، نا مهدي بن ميمون، قال: «رأيت ليلة مات مالك بن دينار كأن مناديا ينادي ألا إن مالك بن دينار أصبح من سكان الجنة»
(1/ 149)

104 - حدثنا أبو بكر، نا علي بن مسلم، نا سيار، عن مهدي بن ميمون، قال: «رأيت ليلة مات بديل العقيلي كأن قائلا يقول: ألا إن بديلا العقيلي أصبح من سكان الجنة»
(1/ 150)

الدنيا في المنامات
(1/ 151)

105 - حدثنا أبو بكر، ثني أبو بكر التميمي، نا محبوب بن موسى، أنا. . . عن هشام، عن العلاء بن زياد العدوي، قال: «رأيت عجوزا عمشاء متعلقة بي فقلت: أعوذ بالله من شرك قالت: لا والله لا يعيذك من شري حتى تترك الدرهم، قال: فقلت: ومن أنت؟ قالت: أنا الدنيا» قال هشام: «فشدت بعض ما في يديه»
(1/ 152)

106 - حدثنا أبو بكر، ثني إبراهيم بن سعيد، قال: سمعت سفيان، قال: قال لي أبو بكر بن عياش،: «رأيت الدنيا عجوزا مشوهة شمطاء (1)»
__________
(1) الشَّمَط: الشيبُ، والشَّمَطاَت: الشَّعَرات البيض التي كانت في شَعْر رأسِه
(1/ 153)

(30/27)

107 - حدثنا أبو بكر، ثني زكريا بن عبد الله التميمي، عن محمد بن بكر السهمي، عن شيخ يكنى أبا الحسن، كوفي، عن أبيه، قال: «رأيت عيسى ابن مريم في النوم في جماعة فكلمته: إني أريد أن أنقش على خاتمي شيئا، فمرني شيئا أنقشه فقال: اكتب عليه لا إله إلا الله الملك الحق المبين، فإنها تذهب الهم والحزن، قال: فكان هذا نقش خاتمي»
(1/ 154)

جزاء المغتاب
(1/ 155)

108 - حدثنا أبو بكر، ثني عبد الله بن أبي بدر الدوري، نا يزيد بن هارون، نا هشام بن حسان، عن خالد الربعي، قال: «دخلت المسجد فجلست إلى قوم، فذكروا رجلا، فنهيتهم عنه فكفوا، ثم جرى بهم الحديث حتى عادوا في ذكره فدخلت معهم في شيء فلما كان من الليل رأيت في المنام كأن شيئا أسود طويلا جدا معه طبق خلاف أبيض عليه لحم خنزير فقال: كل، فقلت: آكل لحم الخنزير، والله لا آكله، قال: فأخذ بقفاي وقال: كل، وانتهرني (1) انتهارة (2) شديدة ودسه في فمي فجعلت ألوكه ولا أسيغه وأفرق أن ألقيه، فاستيقظت، قال: فمحلوفة لقد مكثت ثلاثين يوما وثلاثين ليلة ما آكل طعاما إلا وجدت طعم ذلك اللحم في فمي»
__________
(1) انتهره: زجره ونهاه وعنفه
(2) الانتهار: الزجر والنهي والتعنيف
(1/ 156)

109 - حدثنا أبو بكر، ثني فضل بن إسحاق، نا مروان بن معاوية، عن. . . بن واصل الضبي، قال: «إذا أراد الله بعبد خيرا عاتبه في نومه»
(1/ 157)

من رأى رسول الله صلى الله عليه وسلم في نومه
(1/ 158)

110 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، نا أبو أسامة، عن عمر بن حمزة، قال: ثني سالم بن عبد الله، عن عمر، قال: «رأيت رسول الله صلى الله عليه وسلم في المنام فقلت: يا رسول الله ما شأني؟ فالتفت إلي وقال: ألست المقبل وأنت صائم، فوالذي نفسي بيده لا أقبل امرأة وأنا صائم أبدا»
(1/ 159)

افطر عندنا
(1/ 160)

(30/28)

111 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، نا يزيد بن هارون، عن فرج بن فضالة، عن مروان بن أبي أمية، عن عبد الله بن سلام، قال: «أتيت أخي عثمان، لأسلم عليه وهو محصور فدخلت عليه فقال: مرحبا يا أخي، رأيت رسول الله صلى الله عليه وسلم الليلة في هذه الخوخة، قال: وخوخة في البيت، فقال: يا عثمان حصروك قلت: نعم، قال: عطشوك، قلت: نعم، فأدلى دلوا فيه ماء فشربت حتى رويت حتى إني لأجد برده بين ثديي وبين كتفي، وقال لي: إن شئت نصرت عليهم، وإن شئت أفطرت عندنا، فاخترت أن أفطر عندهم، فقتل ذاك اليوم رحمه الله»
(1/ 161)

112 - حدثنا أبو بكر، ثني عبد الرحمن بن صالح، نا عمرو بن. . . . . .، ثني أبو عون، عن أبي عبد الرحمن السلمي، قال: قال الحسين بن علي: قال لي علي: «إن رسول الله صلى الله عليه وسلم سنح لي الليلة في منامي فقلت: يا رسول الله، ما لقيت من أمتك؟ قال: ادع عليهم فقلت: اللهم أبدلني بهم من هو خير لي منهم وأبدلهم بي من هو شر لهم مني، فخرج فضربه ابن ملجم»
(1/ 162)

113 - حدثنا أبو بكر، نا خالد بن خداش، نا حماد بن زيد، عن محمد بن فضيل، قال: «رأيت النبي صلى الله عليه وسلم في النوم وهو يقول: زوروا عبد الله بن عون فإن الله يحبه، أو أنه يحب الله ورسوله»
(1/ 163)

114 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، نا جرير، عن رقبة بن مصقلة، قال: «رأيت النبي صلى الله عليه وسلم في النوم فقرأت عليه قالت الأعراب آمنا قال: لا تقل قالت الأعراب آمنا، قل: (قالت الأعراب آمنا (1))»
__________
(1) سورة: الحجرات آية رقم: 14
(1/ 164)

اختلف علينا في التشهد
(1/ 165)

115 - حدثنا أبو بكر، نا سويد بن سعيد، نا عتاب بن بشير، عن خصيف، قال: «رأيت النبي صلى الله عليه وسلم فقلت: يا رسول الله اختلف علينا في التشهد، قال: عليك بتشهد عبد الله بن مسعود»
(1/ 166)

غفر الله لك
(1/ 167)

(30/29)

116 - حدثنا أبو بكر، ثني إبراهيم بن يعقوب، عن شيخ، ذكر عنه عبادة وفضلا قال: «رأيت النبي صلى الله عليه وسلم في النوم فقلت: يا رسول الله استغفر لي، فأعرض عني، فقلت: يا رسول الله، إن سفيان بن عيينة نا عن محمد بن المنكدر، عن جابر بن عبد الله عنك أنك لم تسل فقلت لا، فأقبل فقال: غفر الله لك»
(1/ 168)

117 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، قال: سمعت سفيان، يقول: «رأيت النبي صلى الله عليه وسلم في النوم فقلت: يا رسول الله ما تقول في البصل والثوم؟ قال: الملائكة تتأذى بهما»
(1/ 169)

118 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، قال: سمعت جريرا، يقول: «رأيت النبي صلى الله عليه وسلم في النوم، وعلي، وعائشة بين يديه يختصمان كما كانا يختصمان في الدنيا»
(1/ 170)

رجل حسن الوجه في ثوبين أخضرين
(1/ 171)

119 - حدثنا أبو بكر، ثني المنذر بن عمار الباهلي، به. . . بإسناد لم يحفظه قال: قال النبي صلى الله عليه وسلم: «إنه سيكون منكما أمر، أما إن الله سيغفر لكما»
(1/ 172)

(30/30)

120 - حدثنا أبو بكر، ثني عيسى بن عبد الله التميمي، أنا أبان الأهوازي، عن شعيب بن ميمون، عن عبد الواحد بن زيد، قال: «خرجت حاجا يصحبني رجل فكان لا يقوم ولا يقعد ولا يذهب ولا يجيء إلا صلى على النبي صلى الله عليه وسلم، فقلت له في ذلك، فقال: أخبرك عن ذلك، خرجت أول سنيات إلى مكة ومعي أبي، فلما انصرفنا فكنا في بعض المنازل فبينا أنا نائم إذ أتاني آت فقال لي: قم فقد أمات الله أباك وسود وجهه، فقمت مذعورا، فكشفت الثوب عن وجه أبي فإذا هو ميت أسود الوجه، قال: فدخلني من ذاك فبينا أنا على ذلك الغم إذ غلبتني عيني فنمت فإذا على رأسه أربعة معهم أعمدة حديد، عند رأسه ورجليه وعن يمينه وعن شماله إذ أقبل رجل حسن الوجه في ثوبين أخضرين فقال لهم: افتتحوا، فرفع الثوب عن وجهه فمسح وجهه بيده ثم أتاني فقال لي: قم فقد بيض الله وجه أبيك فقلت: من أنت بأبي أنت وأمي، فقال لي: أنا محمد، قال: فقمت فكشفت الثوب عن وجه أبي فإذا هو أبيض الوجه فأصلحت من شأنه ودفنته، فما تركت الصلاة بعد على النبي صلى الله عليه وسلم»
(1/ 173)

من رؤيا عمر بن عبد العزيز
(1/ 174)

121 - حدثنا أبو بكر، نا خالد بن خداش، نا حماد بن زيد، عن أبي هاشم، صاحب الرمان «أن رجلا جاء إلى عمر بن عبد العزيز فقال: رأيت النبي صلى الله عليه وسلم في المنام وبنو هاشم تشكوا إليه الحاجة قال: فأين عمر بن عبد العزيز»
(1/ 175)

122 - حدثنا أبو بكر، نا خالد بن خداش، نا حماد، عن أبي هاشم، «أن رجلا جاء إلى عمر بن عبد العزيز فقال: رأيت النبي صلى الله عليه وسلم في المنام وأبو بكر عن يمينه، وعمر عن شماله فأقبل رجلان يختصمان وأنت بين يديه جالس فقال لك: يا عمر إذا عملت فاعمل بعمل كل من أبي بكر، وعمر فاستحلفه عمر بالله: أرأيت هذه الرؤيا فحلف، فبكى عمر»
(1/ 176)

(30/31)

123 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، نا يحيى بن سليمان العامري، نا القاسم بن يزيد، قال: «أخذ بيدي سفيان الثوري رحمه الله، فقمنا إلى رجل يكنى أبا همام، من عباد البصرة فسأله عن حديث عمر بن عبد العزيز فقال: حدثني رجل، من الحي وذكر من شأنه قال:» سألت الله تعالى أن يرزقني الحج قلت: فأريت النبي صلى الله عليه وسلم فأتاني فقال: احضر الموسم العام، فانتبهت فذكرت أنه ليس عندي ما أحج به قال: فأتاني في الليلة الثانية فقال لي مثل ذلك فانتبهت فقلت مثل ذلك، قال: فأتاني الليلة الثالثة قال: وكنت قلت في نفسي إن هو أتاني قلت: ليس عندي ما أحج به قال: فقلت ذلك، فقال: بلى انظر موضع كذا وكذا من دارك فاحتفر فإن فيه درعا لجدك لأبيك، قال: فصليت الغداة (1) ثم احتفرت ذلك الموضع فإذا درع كأنها عنها الأيدي قال: فأخرجتها فبعتها بأربعمائة درهم ثم أتيت المربد (2) فاشتريت بعيرا (3) أو ناقة وتهيأت بما يتهيأ به الحاج، ووعدت أصحابا لي فخرجت معهم حتى أتيت الموسم، ثم أدركت الانصراف فذهبت لأودع وقد قدمت بعيري إلى الأبطح، فإني لأصلي في الحجر إذا غلبتني عيناي فأريت النبي صلى الله عليه وسلم فقال لي: يا. . . . إن الله قد قبل منك سعيك ائت عمر بن عبد العزيز فقل له إن لك عندنا ثلاثة أسماء: عمر بن عبد العزيز وأمير المؤمنين وأبو اليتامى، سد يدك بالعريف والمكاس، قال: فانتبهت فرأيت أصحابي فقلت لهم: امضوا على بركة الله، وأخذت برأس بعيري وسألت عن رفقة تخرج إلى الشام، فمضيت معهم حتى انتهيت إلى دمشق فسألت عن منزله، فأنخت ناقتي أوصيت، وذلك قبل انتصاف النهار فإذا رجل قاعد على باب الدار فقلت: يا عبد الله استأذن لي على أمير المؤمنين فقال: ما أمنعك أو ما أمتنع عليك ولكن أخبرك كان من شأنه يعني تشاغله بالناس حتى كان الساعة فإن صبرت وإلا. . .

(30/32)

فقال لي: من أنت؟ قلت له: أنا رسول رسول الله صلى الله عليه وسلم قال، ونظرت إليه فإذا نعل في إصبعيه وإذا هو يسقي الماء الجاري فألقى نعليه ثم جلس عليه وجلست فقال: ممن أنت؟ قلت: رجل من البصرة، قال: ممن أنت؟ قلت: من عدن، قال: كيف البر (4) عندكم، كيف الشعير كيف الزيت كيف السمن كيف البز (5)، حتى عد هذه التي تباع وذكر البر حتى ذكر الرطب، فلما فرغ من هذا عادني إلى المسألة الأولى ثم قال لي ويحك قد جئت بأمر عظيم، قلت: يا أمير المؤمنين ما أتيتك له الأولى قال: ثم قصصت رؤياي من لدن الرؤيا إلى مجيئي إليه، قال: فكأن ذلك قد يخفى عنده، قال: ويحك أقم عندي فأواسيك، قلت: لا، قال: فدخل فأخرج صرة بها أربعون دينارا فقال: لم يبق من عطائي غير ما ترى وأنا مواسيك فيها قال: قلت: لا والله لا آخذ على رسالة رسول الله صلى الله عليه وسلم شيئا أبدا، قال: فكان ذلك صدق عنده قال: فودعته فقام إلي فاعتنقني ومشى معي إلى باب الدار ودمعت عينه فرجعت إلى البصرة فمكث حولا ثم قيل لي مات عمر بن عبد العزيز، فخرجت غازيا، فلما كنت في أرض الروم إذا الرجل الذي كان استأذن لي قد عرفني ولم أعرفه، فسلم علي ثم قال: علمت أن الأمير صدق رؤياك مرض عبد الملك ابنه فكنت أعتنقه أنا وهو من الليل، فكان إذا كانت ساعتي التي أكون عنده يذهب فيصلي، وإذا كانت ساعته ذهبت أنا فنمت وقام يصلي وعلى الباب دوي (6)، قال: فوالله إني لليلة من الليالي إذ سمعت بكاء شديدا فقلت: يا أمير المؤمنين هل حدث بعبد الملك؟ فجعل لا يكترث ليالي ثم إنه سري عنه ففتح الباب فقال: أعلمك أن الله تعالى صدق رؤيا البصري، أتاني رسول الله صلى الله عليه وسلم فقال لي مقالته «
__________
(1) الغداة: الصبح
(2) المربد: مأوى الأبل والغنم ومحبسها
(3) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(4) البر: القمح

(30/33)

(5) البَز: الثيابُ أو مَتاعُ البيتِ من الثيابِ ونحوِها
(6) الدوي: صوت ليس بالعالي كصوت النحل وغيره
(1/ 177)

124 - حدثنا أبو بكر، نا أحمد بن إبراهيم، ثني عفان، نا عثمان بن عبد. . .، ثني رجل، قال: بلغني أن رجلا، قال: «بينا أنا أطوف بالكعبة إذ نعست فرأيت النبي صلى الله عليه وسلم فقال: انطلق إلى عمر بن عبد العزيز فأقرئه السلام وأخبره أن اسمه عندنا عمر، وجابر، ومهدي، ومره يحفظ لنا ثلاث خصال (1) فإن هو حفظهن حفظ الله دينه ودنياه: العرفاء (2) فإنهم أكلة أموال اليتامى، والمتقبلين فإنهم أكلة الربا، والعشارين فإنهم أكلة النجس، ثم رأيت مرة أخرى فقال لي مثل ذلك مرة أخرى فشخصت إليه، فلما قدمت لقيت حاجبه فقلت: استأذن لي على أمير المؤمنين، فقال: من أنت؟ فقلت: قل رسول رسول الله صلى الله عليه وسلم إليك قال: فكأنه أنكر ذلك وظن أن به لمما (3) إلى أن مر إنسان من وجوه الناس فدخل على أمير المؤمنين فقال له الحاجب: اسمع ما يقول هذا، فدخل الرجل فأخبره بذلك فأدخل عليه، فأخبره بما رأى، فكتب مكاني أن لا يعطى إنسان عطاءه إلا في يده، وكتب في المتقبلين والعشارين بما ينبغي، ثم قال: ألا نعطيك من مال الله أو من مالي إن شئت قال: أنا غني عن المال وإنما شخصت لهذا»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(2) العريف: قائد الجماعة من الناس
(3) اللمم: طرف من الجنون يلم بالإنسان
(1/ 178)

(30/34)

125 - حدثنا أبو بكر، نا علي بن يزيد بن عيسى، نا خلف بن تميم، نا إسحاق بن هارون الخثعمي، عن رجل من ولد عمر بن الخطاب، عن مزاحم، مولى عمر بن عبد العزيز، عن فاطمة بنت عبد الملك، امرأة عمر بن عبد العزيز قالت: «قمت في جوف الليل فانتبه بي عمر بن عبد العزيز، فقال لي:» لقد رأيت رؤيا معجبة قالت: فقلت: جعلت فداءك فأخبرني بها قال: ما كنت لأخبرك حتى أصبح، قالت: فلما طلع الفجر خرج للصلاة فخرج فصلي بالناس ثم عاد إلى مجلسه، قالت: فاغتنمت خلوته فقلت: أخبرني بالرؤيا التي رأيت قال: رأيت فيما يرى النائم كأني دفعت إلى أرض خضراء واسعة كأنها بساط أخضر وإذا فيها قصر أبيض كأنه الفضة أو كأنه اللبن فإذا خارج قد خرج من ذلك القصر ينادي: أين أبو بكر الصديق بن أبي قحافة إذ أقبل حتى دخل ذلك القصر، ثم خرج ينادي: أين عمر بن الخطاب؟ فأقبل عمر حتى دخل القصر، ثم خرج آخر فنادى: أين عثمان بن عفان؟ فأقبل حتى دخل ذلك القصر، ثم إن آخر خرج فنادى أين علي بن أبي طالب؟ فأقبل حتى دخل ذلك القصر، ثم إن آخر خرج فنادى أين عمر بن عبد العزيز؟ قال عمر: فقمت حتى دخلت ذلك القصر، قال: فدفعت إلى رسول الله صلى الله عليه وسلم، والقوم حوله فقلت: بيني وبين نفسي: أين أجلس فجلست إلى جنب عمر بن الخطاب رضي الله عنه فنظرت فإذا أبو بكر عن يمين رسول الله صلى الله عليه وسلم وإذا عمر عن يساره فتأملت رسول الله صلى الله عليه وسلم فإذا بين رسول الله صلى الله عليه وسلم وبين أبي بكر رجل، فتكلمت إلى عمر: من هذا الرجل الذي بين رسول الله صلى الله عليه وسلم وبين أبي بكر قال: هذا عيسى ابن مريم، فسمعت هاتفا يهتف وبيني وبينه: حجب من نور يا عمر بن عبد العزيز تمسك بما أنت عليه، واثبت على ما أنت عليه، قال: ثم كأنه أذن لي في الخروج فقمت فخرجت من ذلك القصر، فالتفت خلفي فإذا أنا بعثمان بن عفان وهو خارج من ذلك القصر يقول الحمد لله الذي نصرني ربي وإذا علي بن

(30/35)

أبي طالب في إثره خارج من ذلك القصر وهو يقول: الحمد لله الذي غفر لي ذنبي «
(1/ 179)

126 - حدثنا أبو بكر، نا عباد بن موسى، نا علي بن ثابت الجزري، عن سعيد بن أبي عروبة، عن عمر بن عبد العزيز، قال: «رأيت رسول الله صلى الله عليه وسلم، وأبو بكر وعمر جالسان عنده، فسلمت عليه وجلست فبينا أنا جالس إذ أتي بعلي، ومعاوية فأدخلا بيتا وأجيف (1) عليهما الباب، وأنا أنظر إليهما، فما كان بأسرع أن خرج علي وهو يقول قضي لي ورب الكعبة، وما كان بأسرع أن خرج معاوية على إثره وهو يقول غفر لي ورب الكعبة»
__________
(1) أجاف الباب: أغلقه
(1/ 180)

يتطاعنون بالرماح إذ ينطلقون
(1/ 181)

127 - حدثنا أبو بكر، ثني الحسين بن علي العجلي، نا الحسين بن علي الجعفي، نا سعيد بن عبد الرحمن الزبيدي، قال: «رأيت في المنام كأن الناس حشروا وإذا سواد عظيم منطلقون فقلت: من هؤلاء؟ قال: هؤلاء المقتتلون من أصحاب رسول الله صلى الله عليه وسلم، قلت: فأين ينطلقون؟ قالوا: إلى الجنة، قلت: سبحان الله بينا هم يتطاعنون بالرماح إذ صاروا إلى الجنة؟ قال: فقالوا: وما تذكر من رحمة الله»
(1/ 182)

فضل الإكثار من الصلاة على الرسول
(1/ 183)

128 - حدثنا أبو بكر، نا يوسف بن موسى، نا جرير، نا ابن أبي يحيى، قال: «دخلنا على أبي بكر، بعد العصر وهو طعين فقال:» رأيت رسول الله صلى الله عليه وسلم في النوم فقلت: يا رسول الله إن قوما يقولون إنا يهود قال: هم أولى بكل اسم سوء، قال: قلت: يا رسول الله إن رجلا يكثر الصلاة عليك، قال: من هو؟ قلت: مسلم النحات، قال: لا جرم (1) إن الله أعد له مقاما كريما «
__________
(1) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(1/ 184)

(30/36)

129 - حدثنا أبو بكر، ثني هارون بن عبد الله، نا إبراهيم بن عبد الرحمن بن مهدي، قال. . . بن معاوية: ثني فلان، قد سماه، قال: «رأيت النبي صلى الله عليه وسلم في المنام فقلت: يا رسول الله ادع لي قال: فجلس فحسر عن ذراعيه ودعا وقال: ليكن جل ما يدعو به اللهم اختم لنا بخير»
(1/ 185)

130 - حدثنا أبو بكر، ثني محمد بن رجاء، نا محمد بن سابق، عن المنهال بن خليفة، عن سلمة بن تمام، قال: «لقي رجل ابن مسعود، فقال:» لا يعدم حالكم من كذا، رأيتك البارحة ورأيت النبي صلى الله عليه وسلم على شيء مرتفع وأنت دونه وهو يقول: يا ابن مسعود هلم إلي فلقد جفيت بعدي، فقال: آلله لأنت رأيته؟ قلت: نعم، قال: فعزمت عليك أن تخرج إلى المدينة حتى تصلي علي، فما لبث إلا أياما حتى مات فشهد الرجل الصلاة عليه «
(1/ 186)

دم الحسين وأصحابه في المنام
(1/ 187)

131 - حدثنا أبو بكر، نا عبد الله بن محمد بن هانئ أبو عبد الرحمن النحوي، نا مطرف بن سليمان، نا علي بن زيد بن جدعان، قال: «استيقظ ابن عباس، من نومه فاسترجع (1) وقال:» قتل الحسين والله، فقال أصحابه حلا يا ابن عباس؟ قال: رأيت رسول الله صلى الله عليه وسلم ومعه زجاجة من دم فقال: لا يعلم ما صنعت أمتي من بعدي قتلوا ابني الحسين وهذا دمه ودماء أصحابه أرفعها إلى الله عز وجل، قال: فكتب ذلك اليوم الذي قال فيه وتلك الساعة، فما لبثوا إلا أربعة وعشرين يوما حتى جاءهم خبر بالمدينة أنه قتل ذلك اليوم وتلك الساعة «
__________
(1) الاسترجاع: قول المرء إنا لله وإنا إليه راجعون
(1/ 188)

132 - حدثنا أبو بكر، نا أبو نصر التمار، نا حماد بن سلمة، عن عمار بن أبي عمار، عن ابن عباس، قال: «رأيت رسول الله صلى الله عليه وسلم في النوم أشعث (1) أغبر (2) بيده قارورتان فيهما دم فقلت: يا رسول الله ما هذا؟ فقال: دم الحسين وأصحابه لم أزل ألتقطه منذ اليوم، قال: فنظروا فإذا الحسين قد قتل في ذلك اليوم»

(30/37)

__________
(1) الأشعث: من تغير شعره وتلبد من قلة تعهده بالدهن
(2) أغبر: عليه الغبار، وهو ما صَغُر من التراب والرماد
(1/ 189)

133 - حدثنا أبو بكر، نا محمد بن أحمد، نا شيبان بن فروخ، نا إسحاق بن الربيع أبو حمزة العطار، قال: «بينا أنا عند الحسن، إذ جاءه رجل فقال: يا أبا سعيد إني رأيت البارحة فيما يرى النائم النبي صلى الله عليه وسلم مما يلي مرجية بني سليم في أناس وعليك جبة (1) من برود، فقيل: يا رسول الله، هذا الحسن مقبل، قال: قولوا له أبشر ثم أبشر ثم أبشر، فدمعت عين الحسن وقال أقر الله عينك، قال رسول الله صلى الله عليه وسلم:» من رآني في المنام فقد رآني، ليس للشيطان أن يتمثل في صورتي «
__________
(1) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(1/ 190)

134 - حدثنا أبو بكر، ثني داود بن المحبر، نا سنان، نا سويد أبو حاتم، صاحب الطعام، ثتني امرأة، من تيم الله من عباد أهل البصرة، ولم يكن في زمانها أعبد منها، قالت: «رأيت فيما يرى النائم كأني استفتي في المستحاضة (1) فقالوا: أتستفتينا وفيكم الحسن وفي يده خاتم جبريل»
__________
(1) الاستحاضة: أن يستمر بالمرأة خروج الدم بعد أيام حيضها المعتادة
(1/ 191)

135 - حدثنا أبو بكر، ثني أبو محمد هاشم بن القاسم البزار، نا حيوة بن شريح، نا بقية، عن عيسى بن أبي رزين، ثني الخزاعي، عن عمر بن عبد العزيز، أنه «رأى رسول الله صلى الله عليه وسلم في روضة (1) خضراء فقال له: إنك تمتلئ أمرا متى فرع (2) عن الدم فرع عن الدم فرع من الدم فإن اسمك في الناس عمر بن عبد العزيز واسمك عند الله جابر»
__________
(1) الروضة: البستان
(2) الفرع: أول ما تلده الناقة كانوا يذبحونه لآلهتهم، وقد كان المسلمون يفعلونه في صدر الإسلام ثم نسخ
(1/ 192)

بدلاء الأمة
(1/ 193)

(30/38)

136 - حدثنا أبو بكر، نا هارون بن عبد الله، نا جعفر بن عون، نا شيخ من أهل صنعاء من جلساء وهب بن منبه قال: «رأيت رسول الله صلى الله عليه وسلم في المنام فقلت: يا رسول الله أين بدلاء أمتك؟ فأومئ لي بيده نحو الشام، قال: قلت يا رسول الله أما بالعراق منهم أحد؟ قال: بلى، محمد بن واسع، وحسان بن أبي سنان، ومالك بن دينار الذي مشى في الناس بمثل زهد أبي ذر في زمانه»
(1/ 194)

من رأى في النوم دعاء فحفظه
(1/ 195)

137 - حدثنا أبو بكر، نا إسحاق بن إسماعيل، نا سفيان، عن عبد العزيز بن عمر بن عبد العزيز، قال: «كنت أحب لقاء الزهري، فلقيته في النوم فقلت: يا أبا بكر هل من دعوة خاصة، قال: قل لا إله إلا الله وحده لا شريك له، توكلت على الحي الذي لا يموت، اللهم أسألك العافية وأسألك أن تعيذني وذريتي من الشيطان الرجيم»
(1/ 196)

138 - حدثنا أبو بكر، نا يوسف بن موسى، قال: سمعت جريرا، يقول: سمعت رجلا، يقول: «رأيت إبراهيم الصائغ في النوم قال: وما أعرفه قط، فقلت: بأي شيء نجوت؟ فقال: بهذا الدعاء اللهم عالم الخفيات رفيع الدرجات ذا العرش تلقي الروح على من تشاء من عبادك غافر الذنب وقابل التوب شديد العقاب»
(1/ 197)

139 - حدثنا أبو بكر، ثني دارم بن إبراهيم، عن علي بن الحسين بن واقد، عن أبيه، قال: «لما قتل أبو مسلم إبراهيم بن الصائغ أحببت أن أراه في المنام، فرأيته، فقلت: ما فعل بك؟ قال: غفر لي مغفرة ما بعدها مغفرة، قلت: فأين يزيد النحوي؟ قال: هيهات هو أرفع مني درجات، قلت: ولم، قد كنتما. . . . قال: بقراءته القرآن»
(1/ 198)

(30/39)

140 - حدثنا أبو بكر، ثني هارون بن عبد الله، نا سيار، نا قدامة بن أيوب العتكي، وكان من أصحاب عتبة قال: «رأيت عتبة الغلام في المنام فقلت: يا أبا عبد الله ما صنع الله بك؟ فقال: يا قدامة دخلت الجنة بتلك الدعوة المكتوبة في يمينك، فلما أصبحت جئت إلى بيتي فإذا خط عتبة في حائط البيت مكتوب: يا هادي المضلين يا راحم المذنبين ومقيل عثرات (1) العاثرين ارحم عبدك ذا الخطر العظيم، والمسلمين كلهم أجمعين، واجعلنا مع الأحياء المرزوقين الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين، آمين رب العالمين»
__________
(1) العثرة: الزلة والسقطة
(1/ 199)

141 - حدثنا أبو بكر، نا إسماعيل بن إبراهيم بن بسام، سمعت صالحا المري، قال: «قال لي قائل في منامي: ألا أعلمك اسم الله الكبير الذي إذا دعي به استجاب، قال: قلت: بلى، قال: إذا دعوت فقل اللهم إني أسألك باسمك المخزون المكنون إنك الطهر الطاهر المطهر المقدس»
(1/ 200)

142 - حدثنا أبو بكر، ثني بشر بن معاذ العقدي، نا إبراهيم بن حريش المهدي، قال: سمعت أبي وعمي، يقولان: سمعت صالحا المري، يقول: «لما اختلف الناس لقد رأيت بليلة الله بها عليم فأتاني آت في منامي فقال: قل، قلت: ما أقول؟ قال: قل اللهم إني لا أملك لنفسي ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا، ولا أستطيع أن آخذ إلا ما أعطيتني، ولا أتقي إلا ما وقيتني، فوفقني لما تحب وترضى من القول والعمل، قال: إن دعا بها فهو في عافية»
(1/ 201)

143 - حدثني أبو بكر، ثني بشر بن معاذ، ثني محمد بن رزين، قال: سمعت صالحا المري، قال:. . . لا حول ولا قوة إلا بالله، فناداني مناد من ناحية البيت: يا صالح زد فيها: اللهم إليك أشكو فساد قلبي وإياك أستعين على صلاحه
(1/ 202)

(30/40)

144 - حدثنا أبو بكر، ثني الحسن بن الصباح، نا أبو النضر، عن صالح المري، عن غالب القطان، قال: «أتاني آت في منامي فقال لي: إذا دعوت فقل اللهم اغفر لي مدها اللهم اعف عني»
(1/ 203)

خمس دعوات خير من الدنيا وما فيها
(1/ 204)

145 - حدثنا أبو بكر، نا الحسن بن الصباح، نا أبو النضر، قال: قال صالح المري: «قال لي قائل في منامي، ولست أراه غير أني أسمع كلامه: ادع لسوار بن عبد الله بخمس دعوات أن يؤيده الله فيما ابتلاه بعقل كامل، وأذن واعية، وعين بصيرة، ولسان صادق، وقلب ثابت تقي»
(1/ 205)

باب ما روي من الشعر في المنام
(1/ 206)

146 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني عياش بن عصيم بن سلام الكلابي، ثني رجل، من عي من أهل المسجد يعني مسجد الكوفة، عن رجل له حال حسنة من صلاح وهيبة قال: «أتاه آت في منامه فقال: قل يا حبيب، فقلت: يا حبيب قال: لا، قل: يا حبيب إنك إن توسد لينا وسدت بعد الموت صم الجندل (1) فاعمل لنفسك في حياتك صالحا فلتندمن غدا إذا لم تفعل»
__________
(1) الجندل: الصخر الصلب
(1/ 207)

147 - حدثنا أبو بكر، ثني محمد بن الحسين، نا إبراهيم بن داود، نا محمد بن عباد البجلي، قال: سمعت رجلا يحدث أبا بكر بن عياش يقال له التمتام، عن رجل، من الحي أنه «أتاه آت في منامه ثلاث ليال يقول له: وكيف تنام العين وهي قريرة ولم تدر في أي المحلين تنزل»
(1/ 208)

148 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني إسحاق بن إبراهيم الثقفي، قال: «رأيت عيسى بن زاذان الأبلي في النوم فقلت: ما فعل بك ربك؟ فأقبل إلي مشرقا ضاحكا فقال: لو رأيت الحسان حولي وأكاويب معهن للشراب يترنمن بالقرآن حسنا يمشين مسبلات (1) الثياب فضحكت والله في نومي ثم انتبهت»
__________
(1) الإسبال: إرخاء الثوب وإطالته إلى أسفل الكعبين
(1/ 209)

جزاء امرأة من الصالحات
(1/ 210)

(30/41)

149 - حدثنا أبو بكر، نا محمد بن الحسين، ثني إسحاق بن إبراهيم، ثني عمار الراهب، وكان والله من العاملين لله في دار الدنيا قال: «رأيت مسكينة الطفاوية في منامي، وكانت من المواظبات على حلق الذكر فقلت: مرحبا يا مسكينة، مرحبا، فقالت: هيهات يا عمار ذهبت المسكنة وجاء الغنى الأكبر قلت: هيه، قالت: ما تسأل عمن أبيح الجنة بحذافيرها يطل منها حيث شاء، قال: قلت: وبم ذاك يرحمك الله؟ قالت: بمجالس الذكر والصبر على الحق، قال عمار: وكانت تحضر معنا مجلس عيسى بن زاذان بالأبلة تنحدر من البصرة حتى تأتيه قاصدة، قال عمار: قلت: يا مسكينة ما فعل عيسى؟ فضحكت ثم قالت: كسي البهاء وأطافت بأباريق حوله الخدام حلي وقيل يا قارئ ارق فلعمري لقد برأك الصيام وكان عيسى قد صام حتى انحنى وانقطع صوته»
(1/ 211)

150 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني أبو بكر الخياط، قال: رأيت كأني دخلت المقابر فإذا أهل القبور جلوس على قبورهم بين أيديهم الريحان، وإذا أنا بمعروف بن أبي محفوظ فيما بينهم يذهب ويجيء، فقلت: أبا محفوظ ما صنع بك ربك ألست قد مت؟ قال: بلى، ثم قال: موت التقي حياة لا نفاد لها قد مات قوم وهم في الناس أحياء
(1/ 212)

151 - حدثنا أبو بكر قال: قال محمد،: وحدثني محمد بن سلام، ثني زيد بن سعد المجاشعي، ثتني امرأة، من أهلي قالت: «أتاني آت في منامي وكانت هذه المرأة تطيل الدعاء جدا قالت: قال لي: قولي يا جميل الفعال أنت وليي، يا كريم الصنيع أنت القريب قالت فما دعوت بها في كرب قط إلا كشفه الله عني»
(1/ 213)

(30/42)

152 - حدثنا أبو بكر قال: قال محمد،: وثني محمد بن سلام، ثني يحيى بن عمر الحنفي، «أن رجلا من بني حنيفة تعبد وكان ذا يسار كثير فأنفق ماله في أنواع البر تقربا إلى الله عز وجل وزهدا في الدنيا قال: فاشتدت به الحالة حتى جعل يجوع فلا يقدر على شيء قال: فبات ليلة طاويا (1) فأتاه آت في منامه فقال: ما لي أراك كئيبا؟ قال: ألا إني ذكرت ما كنت فيه من الحال وما عليه اليوم قال: فكلح في وجهي ثم قال: وهو مول معرض: لا سرور يدوم فيها لعبد عرف الرب ذا الجلال القريبا قال الرجل: فاستيقظت والله وكأن قلبي ملئ غنى»
__________
(1) طاويا: خالي البطن جائعا
(1/ 214)

153 - حدثنا أبو بكر، نا محمد بن الحسين، نا مسلم بن عبد الله بن زياد الهمداني، قال: سمعت عمر بن ذر، يقول: «ورث فتى من الحي دارا عن آبائه وأجداده فهدمها ثم ابتناها فشيدها فأري في منامه: إن كنت تطمح في الحياة فقد ترى أرباب دارك ساكنو الأموات أنى يحس من المكارم ذكرهم خلت الديار وبادت الأصوات قال: فأصبح والله الفتى متعظا فقصر عن كثير مما كان يصنع وأقبل على نفسه»
(1/ 215)

154 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني بعض أصحابنا، عن رجل، قد سماه قال: «دفعت إلى جدي رقعة في منامه قال: وكان جدي من المتعبدين وكان يختم القرآن في كل يوم وليلة، فإذا في الرقعة مكتوب: فإنك لا ترتاب أنك ميت ولست لبعد الموت ما أنت تعمل فعمرك ما يغني وأنت مفرط واسمك في الموتى معد محصل»
(1/ 216)

155 - حدثنا أبو بكر، نا محمد بن الحسين، نا عبد الله بن محمد، عن عقبة بن أبي الصهباء، عن إبراهيم بن مخلد، أو غيره «أن رجلا من أهل نصيبين يكنى أبا عمرو، وكان يكثر من الشراب، فعاد ذات ليلة إلى منزله وهو شارب، فرأى كأن قائلا يقول له: جد بك الأمر أبا عمرو وأنت معكوف على الخمر تشرب صهباء صراحية سال بك السيل ولا تدري فأصبح أبو عمرو ميتا»
(1/ 217)

(30/43)

156 - حدثنا أبو بكر قال: قال محمد بن الحسين، ثني زيد الحميري، عن امرأة عابدة كانت تحضر المجالس قالت: «أتاني آت في منامي فقال لي:. . . . . . ذي العرش هل من خير رحمته، فقلت: أي والذي لا إله غيره، قال: إن كالمحفوف بالأحلام» قال زيد: «وكانت المرأة تلقاني كثيرا وهي تبكي، وما أعلم أني رأيتها إلا وهي تبكي وتردد هذا»
(1/ 218)

157 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني زيد الحميري، ثني سلمة البصري، قال: «رأيت بزيع بن مسور العابد في منامي وكان كثير الذكر للموت طويل الاجتهاد قال: قلت: كيف رأيت موضعك؟ قال: وليس يعلم ما في القبر داخله إلا الإله وساكن الأجداث ثم ولى وتركني»
(1/ 219)

158 - حدثنا أبو بكر، ثني عبد الله بن محمد بن مرزوق العتكي، ثني محمد بن عبد الرحمن المهلبي، قال: «رأيت ليلة مات هشام الفوطي ولم أعلم بموته كأن جنازة يمر بها من أعلى المربد (1) إلى أسفله ومعها نصارى يشمعلون، قلت: يا عجبا جنازة يجاء بها من الجبال إلى المربد فإذا قائل يقول: أحصى الأمور كلها لديه حفظا بلا مؤنة (2) عليه فخيرها وشر ها إليه»
__________
(1) المربد: مأوى الأبل والغنم ومحبسها
(2) المؤنة أو المئونة: القوت أو النفقة أو الكفاية أو المسئولية
(1/ 220)

159 - حدثنا أبو بكر، نا محمد بن الحسين، ثني سريج بن مسلم العابد، عن شيخ من بني تميم، عن رجل من همدان كانت له عبادة وفضل قال: «دفعت رقعة إلي في منامي فيها مكتوب: تحل لمولاك بالطاعة والبس له قناع ذل المخافة لعله يرى اهتمامك ببلوغ رضوانه فينزلك من ذلك منازل الأبرار»
(1/ 221)

160 - حدثنا أبو بكر، نا علي بن مسلم، نا سيار، ثني بشر بن المفضل، قال: «رأيت بشر بن منصور في المنام فقلت: يا أبا محمد ما صنع بك ربك؟ قال: وجدت الأمر أهون مما كنت أحمل على نفسي»
(1/ 222)

(30/44)

161 - حدثنا أبو بكر، نا أبو محمد هاشم بن القاسم، نا أبو اليمان، نا صفوان بن عمرو، عن محمد بن زياد، عن عبد الله بن الحارث، قال لعبد الله بن عائذ حين حضرته الوفاة: «إن استطعت أن تأتينا لتخبرنا ما لقيت من الموت، فلقيه في منامه بعد حين فقال له: ألا تخبرنا، فقال: نجونا ولم نكد ننجو، نجونا بعد المشيبات، فوجدنا ربا خير رب غفر الذنب، وتجاوز عن السيئة إلا ما كان من الأحراض، قلت: وما الأحراض؟ قال: الذين يشار إليهم بالأصابع في الشر»
(1/ 223)

لقاء بعد الموت
(1/ 224)

162 - حدثنا أبو بكر، نا أبو محمد، ثني أبو اليمان، عن صفوان بن عمرو، عن أبي الزاهرية، قال: «عاد عبد الأعلى، ابن عدي بن أبي بلال الخزاعي فقال: له عبد الأعلى أقرئ رسول الله صلى الله عليه وسلم مني السلام وإن استطعت أن تلقاني فتعلمني ذلك، وكانت أم عبد الله أخت أبي الزاهرية تحت ابن أبي بلال فرأته في منامها بعد وفاته بثلاثة أيام فقال: إن ابنتي بعد ثلاثة أيام لاحقتني فهل تعرفين عبد الأعلى ولم يكن يومئذ على القضاء، فقالت لا، قال: فسلي عنه ثم أخبريه أني قد أقرأت رسول الله صلى الله عليه وسلم منه السلام فرد عليه السلام، فأخبرت أخاها أبا الزاهرية بذلك، فأبلغه، فأقبل إليها عبد الأعلى حتى سمع ذلك منها فبكى»
(1/ 225)

قصرتم في كفنها
(1/ 226)

(30/45)

163 - حدثنا أبو بكر، ثني أبو محمد، نا يحيى بن صالح الوحاظي، نا محمد بن سليمان، ثني راشد بن سعد، «أن رجلا من الأنصار توفيت امرأته، فرأى نساء في المنام ولم ير امرأته معهن، فسألهن عنها، فقلن: إنكم قصرتم في كفنها فهي تستحي أن تخرج معنا، فأتى الرجل النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: انظر إلى ثقة من سبيل، فأتى رجلا من الأنصار حضرته الوفاة فأخبره فقال الأنصاري: إن كان أحد يبلغ الموتى بلغته، قال: فتوفي الأنصاري فجاء بثوبين مبرورين بالزعفران، فجعلهما في كفن الأنصاري، فلما كان الليل رأى النسوة معهن امرأته وعليها الثوبان الأصفران»
(1/ 227)

وصية الرسول صلى الله عليه وسلم بتحسين الكفن
(1/ 228)

164 - حدثنا أبو بكر، ثني العباس بن جعفر، نا مسلم بن إبراهيم الأزدي، قال: أنبأنا عكرمة بن عمار، عن هشام بن حسان، عن محمد بن سيرين، عن أبي قتادة، قال: قال رسول الله صلى الله عليه وسلم: «إذا ولي أحدكم أخاه فليحسن كفنه، فإنهم يتزاورون في قبورهم»
(1/ 229)

165 - حدثنا أبو بكر، نا أحمد بن حاتم الطويل، نا يوسف بن الماجشون، عن محمد بن المنكدر، قال: «دخلت على جابر بن عبد الله وهو يموت فقلت: أقرئ رسول الله صلى الله عليه وسلم مني السلام»
(1/ 230)

166 - حدثنا أبو بكر، ثني أبو محمد هاشم بن القاسم، نا إبراهيم بن هراسة، نا حميد بن جعفر، عن رجل، حدثني سالم، قال: «رأيت كأني أمضيت إلى باب الجنة فقرعته (1) فقيل لي: من أنت؟ قلت: سالم بن عبد الله بن عمر، قيل لي: كيف يفتح لرجل لم تغبر (2) قدماه في سبيل الله، فأصبح يقول لأهله جهزوني»
__________
(1) القرع: الدق والطرق
(2) لم تغبر: لم يعلُ عليها الغبار، وهو ما صَغُر من التراب والرماد
(1/ 231)

(30/46)

167 - حدثنا أبو بكر، ثني موسى بن عيسى أبو عمران الضرير، ثني يحيى بن أبي بكير، نا يحيى بن سعيد، نا عبد الواحد بن صفوان، عن أبيه، عن سعيد بن أبي الحسن، قال: «رأيت كأني قدمت إلى الحساب فلم أر شيئا يقع لي من أن قيل لي كان يغدو (1) إلى الجمع فقلت: حجي صيامي صلاتي، قال: والله ما وجدت شيئا ولا خير إلي منه»
__________
(1) الغُدُو: السير أول النهار
(1/ 232)

تزوج في المنام
(1/ 233)

168 - حدثنا أبو بكر، ثني المشرف بن أبان، ثني العباس بن الوليد، قال: قال عبد الواحد بن زيد: «كنت في طريق مكة فلقيت فتى حسن السمت (1) فقلت: ما اسمك؟ قال: جميل، قلت: ألك والدة؟ قال: نعم، قلت: فلك زوجة؟ قال: لا، قلت: فما يمنعك من التزوج؟ قال: فجعل يمتنع أن يخبرني قال: فقيل له إن هذا عبد الواحد بن زيد، فقال: ما يمنعني من ذلك إلا أني رأيت دفعت علي في منامي حوراء عليها ثوب من فضة تتثنى كما يتثنى الثوب في دار الدنيا وهي تقول: جد في طلبي فإني رائدة في طلبك، فأنا في طلبها»
__________
(1) والسَّمْت: عبارةٌ عن الحالة التي يكونُ عليها الإنسانُ من السَّكينة والوَقار، وحُسْن السِّيرة والطَّريقة واستقامةِ المَنْظر والهيئة
(1/ 234)

169 - حدثنا أبو بكر، ثني محمد بن الحسين، نا مالك بن ضيغم، قال: سمعت أبي يقول: «رأيت في المنام امرأة وقد اجتمع الناس عليها وهم يقولون حوراء من الحور العين، قال: فجئت فأشرفت عليها فقلت: أي الأعمال أفضل؟ قالت السلامة»
(1/ 235)

(30/47)

170 - حدثنا أبو بكر، ثني أبو بكر بن أبي النضر، نا سعيد بن عامر، عن حزم، عن غالب القطان، قال: «رأيت مالك بن دينار في المنام وعليه نحو من ثيابه في مسجده وهو يقول: صنفان من الناس لا تجالسوهما: صاحب دنيا مترف فيها وصاحب بدعة قد غلا فيها، ثم قال: وثني هذا الحديث حكيم، وكان رجلا من جلسائه يقال له حكيم، فكأنه معنا في الحلقة فقلت: يا حكيم أنت حدثت مالكا بهذا الحديث؟ قال: نعم، قلت: عمن ذاك قال: عن المقابع من المسلمين»
(1/ 236)

171 - حدثنا أبو بكر، ثني محمد بن الحسين، نا ابن عائشة، عن سعيد بن عامر، قال: «كان غالب القطان، يدعو:» اللهم الشيء الذي لا يضرك وينفعنا أصبنا به، قال: فرأيت في المنام قائلا يقول: الشيء الذي لا يضرك ولا ينفعك فدعه «
(1/ 237)

172 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني أبو الوليد الكيبي، ثني. . . قال: «أتاني آت في منامي فقال: أتحب الله؟ قلت: إي والذي لا إله غيره، فإني لأحبه وأحب طاعته، قال: بل فلا تناديه نداء أوليائه، قال: قلت: وما هو؟ قال: قل هبني إلهي للخطر العظيم من محبتك يا بارئ النسم»
(1/ 238)

173 - حدثنا أبو بكر، نا محمد، نا أبو الوليد، قال: ثني حفص بن بغيل المرهبي، قال: «رأيت داود الطائي في منامي فقلت: أبا سليمان كيف وجدت خير الآخرة؟ قال: رأيت خيرها كثيرا، قال: قلت: فماذا صرت إليه؟ قال: صرت والله إلى خير والحمد لله، قال: قلت: فهل لك من علم بسفيان بن سعيد فقد كان يحب الخير وأهله؟ قال: فتبسم ثم قال: رقاه الخير إلى درجة أهل الخير»
(1/ 239)

سعد واعتزال الفتنة
(1/ 240)

(30/48)

174 - حدثنا أبو بكر، نا أبو بكر سلمة بن حفص القرشي، نا مروان بن معاوية، نا فائد بن عبد الرحمن، عن نعيم بن أبي هند، عن أبي حازم، عن الحسين بن خارجة الأشجعي، قال: لما كانت الفتنة أشكل علي الأمر، فدعوت الله عز وجل أن يريني شيئا من الحق أتبعه، فرأيت في المنام كأني في القيامة وكأن بيني وبينهم حائطا فقلت: لو أني قسمت هذا الحائط فلقيتهم، قال: فقسمت الحائط فإذا قوم عليهم ثياب بياض فقلت لهم: أنتم الملائكة؟ قالوا: لا، نحن الشهداء ولكن اصعد هذه الدرجة، فصعدت درجة لم أر أحسن منها فإذا محمد وإبراهيم صلى الله عليهما وسلم، وإبراهيم يقول لمحمد: ألا ترى ما فعلت أمتك؟ قتلوا إمامهم وأهرقوا دماءهم، ألا فعلوا كما فعل خليلي سعد، إن خليلي من هذا فلان سعد، قال: فقلت: لآتين سعدا فلأخبرنه، قال: فأتيته فأخبرته، فما أكثر بها فرحا وقال لقد خاب من لم يكن إبراهيم له خليلا
(1/ 241)

جزاء من نال من الزبير
(1/ 242)

(30/49)

175 - حدثنا أبو بكر، نا محمد بن سهل الأزدي، ثني أبو يعقوب بن سليمان الهاشمي، ثني شيخ، من موالينا، قال محمد: ثم رأيت الشيخ فسألته، فحدثني به قال: «كنت يوما مع قوم فتذاكرنا أمر علي، وطلحة، والزبير رضي الله عنهم، فكأني نلت من الزبير فلما كان في الليل رأيت في منامي كأني انتهيت إلى صحراء واسعة فيها خلق كثير عراة، رءوسهم رءوس الكلاب وأجسادهم أجساد الناس مقطعي الأيدي والأرجل من خلاف، فيهم مقطوع اليدين والرجلين، فلم أر منظرا أوحش منه، فامتلأت رعبا وفزعا من هؤلاء،. . . . . . . . محمد صلى الله عليه وسلم، ما بال هذا من بينهم مقطوع اليدين والرجلين؟ قيل: هذا أغلاهم في شتم علي رضي الله عنه، قال: فبينا أنا كذلك إذ دفع لي باب قد جئته، فإذا درجة صعدتها إلى موضع واسع، فإذا رجل جالس حواليه جماعة، فقيل لي: هذا النبي صلى الله عليه وسلم، فدنوت فأخذت بيده، فجذب يده من يدي وغمز يدي غمزة شديدة وقال: تعود، فذكرت ما كنت قلت في الزبير فقلت: لا والله يا رسول الله لا أعود إلى شيء من ذلك، قال: فالتفت عليه السلام إلى رجل خلفه فقال: يا زبير قد ذكر أنه لا يعود، فأقبل، قال: قد أقلته يا رسول الله قال: فأخذت يده فجلعت أقبلها وأبكي وأضعها على صدري، قال: فانتبهت وإنه ليخيل إلي أني أجد بردها في ظهري»
(1/ 243)

احذري التبرج فالعقاب وخيم
(1/ 244)

176 - حدثنا أبو بكر، ثني هارون بن عبد الله، نا إبراهيم بن عبد الرحمن بن مهدي، نا سيار، نا جعفر، نا ثابت البناني، قال: «رأى رجل في المنام كأن الناس قد عرضوا على الله عز وجل فجيء بامرأة عليها ثياب رقاق، فاحتجب الله عز وجل عنها، وجيء برجل فقال: خلوا عنه فإنه كان في الدنيا من المبكرين إلى الجمعات»
(1/ 245)

لا أقاتل بعد هذه الرؤية
(1/ 246)

(30/50)

177 - حدثنا أبو بكر، ثني سفيان بن وكيع، نا جميع بن عمر بن عبد الرحمن العجلي، عن الحسن بن علي، قال: «لا أقاتل بعد رؤيا رأيتها: رأيت رسول الله صلى الله عليه وسلم واضعا يده على العرش ورأيت أبا بكر واضعا يده على النبي صلى الله عليه وسلم ورأيت عمر واضعا يده على أبي بكر ورأيت عثمان واضعا يده على عمر ورأيت دما دونهم، فقيل: الدم قتل عثمان، الله عز وجل يطلب به»
(1/ 247)

178 - حدثنا أبو بكر، ثني الحارث بن سريج، ثني أبو بكر بن خراش، نا مندل، عن مجالد، عن الشعبي، ثني الحارث العجلي، قال: سمعت الحسن بن علي، يقول: «والله لا أقاتل في فتنة بعد رؤية رأيتها» فذكر نحوه
(1/ 248)

179 - حدثنا أبو بكر، ثني المفضل بن غسان، نا علي بن عياش، نا عتبة بن ضمرة، عن أبيه، قال: «لقيت عمتي في المنام فقلت: لها كيف أنت يا عمة؟ قالت: أنا والله يا ابن أخي بخير، وقد وفيت عملي حتى أعطيت ثواب أخلاط أطعمته، قال: خلط اللبن بالبقل»
(1/ 249)

امرأة معجبة بعملها
(1/ 250)

180 - حدثنا أبو بكر، نا أبو حفص الصفار، نا جعفر بن سليمان، قال: سمعت ثابتا البناني، أحسبه عن ابن أبي ليلى، قال: قالت امرأة،: «والله ما أشركت بالله قط، ولا زنيت قط، ولا قتلت ولدي قط، ولا أتيت ببهتان (1) افتريته من بين يدي ولا من خلفي، والله لا يعذبني الله أبدا، قال:. . . فأتاها آت في منامها فركزها ركزة كاد أن يحترق. . . ثم قال: قومي إلى بيتك من النار قالت لم، فوالله ما أشركت بالله قط، ولا سرقت قط، ولا زنيت قط، ولا قتلت ولدي قط، ولا أتيت ببهتان افتريته من بين يدي، ولا من خلفي؟ فركزها ركزة مثلها أو أعظم ثم قال لها: أيا مكثرة القليل ومؤذية الجار القريب آكلة لحوم الناس بالغيب، قومي إلى بيتك من النار، فقلت: بل أتوب بل أتوب، قال: فتوبي، قال: فاستيقظ بها أهلها وهي تقول بل أتوب بل أتوب»
__________

(30/51)

(1) البهتان: الباطل الذي يُتَحيَّر منه، وهو من البُهْت التَّحيُّر والكذب
(1/ 251)

181 - حدثنا أبو بكر، ثني أبو صالح أحمد بن عاصم العباداني، نا سعيد بن عامر، عن المعتمر بن سليمان، عن عبد الملك، عن خالد بن وردان، قال: «رأيت عامر بن أبي حفص أبا سعيد بن عامر فقلت: ما فعل الله بك؟ قال: خيرا، قلت: أي العمل وجدت أفضل؟ قال: كل شيء أريد به وجه الله عز وجل»
(1/ 252)

المعتمر في الرؤية
(1/ 253)

182 - حدثنا أبو بكر، ثني أحمد بن عاصم، نا سعيد بن عامر، عن المعتمر بن سليمان، عن عبد الملك، قال: «رأيت خالدا بعد موته فقلت: ما صنعت؟ قال: خيرا، قلت: ترجو للخاطئ شيئا؟ قال: تلتمس علم تسبيحات المعتمر، نعم الشيء»
(1/ 254)

183 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني الفضيل بن عبد الوهاب، ثني أبو عمر الخطاب، عن المعتمر بن سليمان، قال: «كان أبي، يحدث خمسة أحاديث ثم يقول:» أمهلوا سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله عدد ما خلق وعدد ما هو خالق وزنة ما خلق وزنة ما هو خالق وكل ما خلق وكل ما هو خالق، وملء سمواته وملء أرضه، ومثل ذلك وأضعاف ذلك، وعدد خلقه وزنة عرشه، ومنتهى رحمته ومداد كلماته، ومطمع عباده وحتى يرضى وإذا رضي، وعدد ما ذكره به خلقه في جميع ما مضى، وعدد ما يتم ذكره فيما بقي، في كل سنة وشهر، وجمعة ويوم وليلة وساعة من الساعات ونسم ونفس أبدا إلى الأبد أبد الدنيا وأبد الآخرة. . . . . . لا ينقطع أولاه ولا ينفد أخراه «
(1/ 255)

184 - حدثنا أبو بكر، ثني محمد، ثني بعض، البصريين، «أن يونس بن عبيد، رأى رجلا فيما يرى النائم كان قد أصيب ببلاد الروم فقال: ما أفضل ما رأيت ثم (1) من الأعمال؟ قال: تسبيحات أبي المعتمر وما شاء الله كان»
__________
(1) ثَمَّ: اسم يشار به إلى المكان البعيد بمعنى هناك
(1/ 256)

(30/52)

185 - حدثنا أبو بكر، ثني علي بن داود، نا عبد الله بن صالح، ثني معاوية بن صالح، عمن حدثه عن خالد بن معدان، أنه «كان يكثر أن يقول الحمد لله الله أكبر، فأتي في نومه، فقيل له: قل سبحان الله وبحمده فإنهما جارتان متجاورتان»
(1/ 257)

من كرامات الله للصالحين
(1/ 258)

186 - حدثنا أبو بكر، نا أحمد بن عاصم، نا سعيد بن عامر، عن المثنى بن سعيد، قال: «لما قدمت عائشة بنت طلحة البصرة أتاها رجل فقال: أنت عائشة بنت طلحة؟ قالت: نعم، قال: إني رأيت طلحة بن عبيد الله فقال: قل لعائشة حتى تحولني من هذا المكان فإن البرد قد آذاني، فركبت في مواليها وحشمها فضربوا عليه بناء واستثاروا فلم يتغير إلا شعيرات في إحدى شقي لحيته أو قال: رأسه حتى حول إلى موضعه هذا، وكان بينهما بضع وثمانون سنة»
(1/ 259)

187 - حدثنا أبو بكر، نا أبو خيثمة، نا عبد الرحمن بن مهدي، عن حماد بن سلمة، عن علي بن زيد، عن آمنة، قالت: «رأيت طلحة بن عبيد الله لما حول من مكانه، فرأيت الكافور في عينيه ولم يتغير منه شيء إلا عقيصة (1) مالت من مكانها»
__________
(1) العقيصة: الضفيرة
(1/ 260)

صفات أشباه اليهود
(1/ 261)

188 - حدثنا أبو بكر، ثني أحمد بن المقدام، ثني حماد بن واقد، عن فرقد السبخي، قال: «أتاني في ليلة آت ثلاث مرات كأن مناديا يقول: يا أشباه اليهود الذين إذا ابتلوا لم يصبروا، وإذا أعطوا لم يشكروا أي خير فيكم بعد العذاب»
(1/ 262)

189 - حدثنا أبو بكر، ثني هارون بن عبد الله، نا سيار، نا جعفر، قال: «غدوت (1) على فرقد السبخي، ذات يوم فسمعته يقول: إني رأيت في المنام كأن مناديا ينادي من السماء يا أصحاب القصور يا أشباه اليهود إن أعطيتم لم تشكروا وإن ابتليتم لم تصبروا، ولا خير فيكم بعد العذاب»
__________
(1) الغُدُو: السير أول النهار
(1/ 263)

(30/53)

190 - حدثنا أبو بكر، نا هارون، نا سيار، قال: «كنت جالسا إلى بعض العلماء فانصرفت من عنده، فرأيت في المنام كأن قائلا يقول: قولهم شفاء يبرئ الداء، وأعمالهم داء لا يبرئه الدواء»
(1/ 264)

191 - حدثنا أبو بكر، ثني أبو عبد الله التميمي، ثني المثنى بن الصباح بن أيوب أبو عبد الله الهجري، قال: «مات لي عم فرأيته فيما يرى النائم وهو يقول: الدنيا غرور والآخرة للعاملين سرور، لم نر مثل اليقين والنصح لله وللمسلمين، لا تحقرن من المعروف شيئا واعمل عمل من يعلم أنه مقصر»
(1/ 265)

192 - حدثنا أبو بكر، ثني أبو عبد الله، ثني أبو عبيدة البصري، قال: «رأيت في منامي رجلا يقول ابتعد عن المثالب واجهد أن تنسب لنفسك المناقب، اربع على نفسك وانظر ما ستر عليك»
(1/ 266)

193 - حدثنا أبو بكر، ثني أبو عبد الله، ثني محمد، قال: «رأيت منصور بن عمار في المنام فقلت: يا أبا كثير ما فعل بك ربك؟ قال: خيرا، قلت: بماذا؟ قال: قال: بما كنت تحببني إلى عبادي»
(1/ 267)

يونس بن عبيد مع الحور العين
(1/ 268)

194 - حدثنا أبو بكر، ثني أبو عبد الله، ثني الأصمعي، قال: «رأيت أحد البصريين من أصحاب يونس بن عبيد وقد مات فقلت: من أين أقبلت؟ فقال: من عند يونس الطبيب، قلت: من يونس الطبيب؟ قال: الفقيه اللبيب، قلت: ابن عبيد قال: نعم قلت: وأين هو قال: في مجالس الأرجوان (1) مع الحور العين والأبكار قرت (2) عيناه بصحة تقواه»
__________
(1) الأرجوان: ثوب أو سرج أحمر يحشى بالقطن أو الصوف ويوضع على ظهور الدواب للركوب عليه
(2) القرة: برود العين وهدوؤها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 269)

(30/54)

195 - حدثنا أبو بكر، نا خلف بن هشام، نا حماد بن زيد، عن أيوب، عن عمرو بن دينار، عن طاووس، قال: «ما من درهم يعدل إلي من درهم في يديه قال: وذكر أن رجلا قال: أهديت بدنة (1) عجفاء فرأيت الناس كلهم. . . بدنهم ورأيتني على يدي، فكان الناس يمرون فيطؤني وركبت كلما حركتها رغبة لي»
__________
(1) البُدْن والبَدَنَة: تقع على الجمل والناقة والبقرة، وهي بالإبل أشبه، وسميت بدَنةً لِعِظَمِها وسِمْنَها.
(1/ 270)

196 - حدثنا أبو بكر، نا أبو علي أحمد بن إبراهيم، نا حماد بن زيد، نا أبو حازم، عن سليمان، عن يسار، قال: «أصبح أبو أسيد، وهو يسترجع فقيل مالك قال:» نمت عن وردي (1) الليلة فرأيت كأن بقرة تنطحني «
__________
(1) الورد: الجزء من الليل يكون على المرء أن يصليه، أو هو النصيب من القرآن أو الذِّكْر، والوِرْدُ أيضا: الماء الذي تَرِدُ عليه.
(1/ 271)

هل تعرف العيناء؟
(1/ 272)

(30/55)

197 - حدثنا أبو بكر، نا الحسن بن الصباح، نا علي بن إسحاق، عن داود بن أبي هند، نا عباد بن راشد، صاحب البصري، نا ثابت البناني، قال: «كنت عند أنس بن مالك إذ قدم عليه ابن له من غزاة يقال له: أبو بكر، فتأمله فقال له: ألا أخبرك عن فلان، بينما نحن قافلون (1) من غزاتنا إذ نار وهو يقول واأهلاه واأهلاه إن عارضا عرض له فقلنا: ما لك؟ فقال: إني قد حدثت نفسي أن لا أبرح (2) حتى يزوجني الله عز وجل حوراء من الحور العين، فلما طالت علي الشهادة حدثت نفسي. . . . . . إن أنا رجعت تزوجت فأتاني آت فقيل لي في المنام: أنت القائل إن رجعت تزوجت؟ فقد زوجك الله العيناء فانطلق إلى روضة (3) خضراء معشبة فيها عشر جواري في يد كل واحدة صنعة تصنعها لم أر مثلهن في الحسن والجمال فقلت: فيكن العيناء؟ فقلن نحن من خدمها وهي أمامك، فمضيت إلى روضة أعشب من الأولى وأحسن وفيها عشرون جارية في يد كل واحدة صنعة تصنعها ليس العشر إليهن بشيء في الحسن والجمال فقلت: هل العيناء فيكن؟ قلن: نحن من خدمها وهي أمامك قال: فمشيت فإذا أنا بروضة هي أعشب من الأولى والثانية وأحسن، وفيها أربعون جارية ليس العشر والعشرون إليهن بشيء في الحسن والجمال، قلت: فيكن العيناء؟ قلن نحن من خدمها وهي أمامك، فإذا أنا بياقوتة مجوفة فيها سرير عليه امرأة قد فصل جنباها عن السرير قلت: أنت العيناء؟ قالت: نعم، مرحبا، قال: فهممت أن أضع يدي عليها فقالت: مه إن فيك شيئا من الروح بعد ولكن فطرك عندنا الليلة قال: فأتيته فما فرغ الرجل من حديثه حتى نادى المنادي يا خيل الله اركبي قال: فركبنا فصادفنا العدو قال: قال: فإني لأنظر إلى الرجل وإلى. . . . . . . وأذكر حديثه فما أدري أرأسه بدر أم الشمس سقطت أوله قال: أنس رحمه الله»
__________
(1) قفل: عاد ورجع
(2) برح المكان: زال عنه وغادره
(3) الروضة: البستان
(1/ 273)

يقضي دينه بعد موته
(1/ 274)

(30/56)

198 - حدثنا أبو بكر، نا سليمان بن أبي شيخ، نا أبو سفيان الحميري، قال: ثني ميمون أبو خالد الكردي، قال: «رأيت عروة أبا عبد الله البزاز في المنام بعد موته فقال: إن لفلان السقاء علي درهما وهو في كوة (1) في بيتي، فخذه فادفعه إليه، فلما أصبحت لقيت السقاء فقلت له: ألك على عروة شيء؟ قال: نعم، درهم فدخلت بيته فوجدت الدرهم في الكوة فأخذته فدفعته إلى السقاء» قال سليمان، «وكان عروة من الكوفة ينزل واسطا وكان من العابدين، أخبرني بذلك أبي»
__________
(1) الكوة: الخرق في الحائط والثقب في البيت ونحوه
(1/ 275)

طلبا أمرا فأدركاه
(1/ 276)

199 - حدثنا أبو بكر، نا إبراهيم بن سيار الكوفي، عن رجل من أهل الكوفة قال: «رأيت سويد بن عمرو الكلبي في النوم بعدما مات في حالة حسنة فقلت: يا سويد ما هذه الحالة الحسنة قال: إني كنت أكثر من قول لا إله إلا الله فأكثر منها، قال: ثم مضى فتبعته حتى دخل المسجد الجامع فأقبل وقال إن داود الطائي ومحمد بن النضر الحارثي طلبا أمرا فأدركاه»
(1/ 277)

200 - حدثنا أبو بكر، نا محمد بن علي، والزبير بن بكار، قالا: نا مصعب بن عبد الله، قال: ثني إبراهيم بن المنذر بن عبد الله الحزامي، قال: «رأيت الضحاك بن عثمان في النوم فقلت: يا أبا محمد ما فعل الله بك قال: في السماء تماريد، من قال: لا إله إلا الله تعلق بها، ومن لم يقلها هوى»
(1/ 278)

201 - حدثنا أبو بكر، نا محمد بن علي، ثني محمد بن عبد الرحمن المخزومي، قال: «رأى رجل ابن عائشة التميمي في النوم بعدما مات، فقال له: ما فعل الله بك؟ قال: عفا عني بحبي إياه»
(1/ 279)

دار لا تخرب
(1/ 280)

(30/57)

202 - حدثنا أبو بكر، نا أبو عبد الله التميمي، نا السري بن يحيى، عن والان بن عيسى بن أبي مريم، رجل من قزوين، وكان من الصالحين قال: «اغترني القمر ليلة فخرجت إلى المسجد فصليت ما قضى الله لي وسبحت ودعوت فغلبتني عيناي فنمت، فرأيت جماعة أعلم أنهم ليسوا من الآدميين بأيديهم أطباق عليها أربعة أرغفة ببياض مثل الثلج فوق كل رغيف در مثل الرمان فقالوا: كل، فقلت: إني أريد الصوم، قالوا: يأمرك صاحب هذا البيت أن تأكل، فأكلت وجعلت آخذ ذلك الدر لأحتمله، فقيل لي: دعه نغرسه لك شجرا ينبت لك خيرا من هذا، قلت: أين؟ قالوا: في دار لا تخرب وثمر لا يتغير وملك لا ينقطع وثياب لا تبلى فيها رضوى وعينا، وقرة العين أزواج رضيات مرضيات راضيات لا يغرن ولا يغرن، عليك بالانكماش فيما أنت فيه، فإنما هي غفوة حتى ترتحل فتنزل الدار قال: فما مكث إلا جمعتين حتى توفي، قال السري بن يحيى فرأيته في الليلة التي توفي فيها وهو يقول: ألا تعجب من شجر غرس لي يوم حدثتك وقد حمل قلت: حمل ماذا قال: لا تسأل عما لا يقدر على صفته أحد ولم ير مثل الكريم إذا حل به مطيع»
(1/ 281)

قصر العباد في الجنة
(1/ 282)

(30/58)

203 - حدثنا أبو بكر، نا أبو عبد الله التميمي، ثني الوليد بن المثنى السوسي، ثني الصلت بن زياد الحلبي، وكان عبدا من الصالحين قال: «رأيت ليلة من ليالي رمضان بعبادان كأن معي جماعة من أهل عبادان ونحن نمضي إلى أمر فانتهينا إلى ماء قصر عظيم فيه بستان أحسن إلى رأي عين خلق من الخلق، فلما انتهينا إلى القصر قال قائل: لا يدخل هاهنا إلا رجل مقيم بهذا البلد ضحى من لم يكن ثم قال: يا رحمة لرجل، امض إلى دار فضال فادع من بها فانحشر الناس فأذن لهم فقفلت (1) إلى شيء حار فيه بصري وذهب بعقلي ورأيت عليه الآنية من الذهب والفضة معلقة فيها أنواع الشراب وجوار عليهن ثياب ورق (2) يخطف البصر فقال القوم الذين هم ليسوا من أهل البلد ما لنا نحجب فلا يؤذن لنا إذ وضع شيء شبه المنبر طويل في السماء فصعد عليه جوار من بنات عطرات بأيديهن مجامر (3)، فكثر ضجيج الرجال وعلى الجواري ثياب ورق من كل لون إذا أشرفت واحدة على سبع فقالت هذا لمن هجر الزوجات واختار العزبات وتجافى عن الضجعات وجاد بنفسه وسخا ببذله دمه لا مع ولد يأنس ولا مع زوجة يفرح آثر (4) دار المقام على الدار الفانية، أسماء الغزاة ورب المعروف ليحلنكم من معروفه ما تقر (5) به أعينكم ويؤمن روعتكم، ثم قالت: يا قرة أعين تكلمي فرفعت صوتها (وحور عين كأمثال اللؤلؤ المكنون (6)) إلى قوله (أترابا لأصحاب اليمين (7)) ثم قالت: ليهنكم كرامة الكريم ذي العرش المجيد فعال لما يريد داوموا فمن عنده المزيد وهو الجواد الحميد، كبروا فقد طلع النور، فانتبهت وأنا أكبر وقد أضاء الفجر فقمت فتوضأت ودخلت المسجد فلما صليت إذا جماعة يتحدثون عما جاءني، ويقول هذا: يا فلان قد رأيتك في موضع كذا ورأيتك يا فلان في موضع كذا وإذا بهم مثل رؤيا عمر»
__________
(1) قفل: رجع وعاد
(2) الورق: الفضة. والأورق: الأسمر.
(3) المجمر: إناء توضع فيه النار للبخور
(4) آثر: أعطى وأفرد وخص وفضل وقدم وميز

(30/59)

(5) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(6) سورة: الواقعة آية رقم: 22
(7) سورة: الواقعة آية رقم: 37
(1/ 283)

أنزلني الكريم دار السرور
(1/ 284)

204 - حدثنا أبو بكر، نا أبو عبد الله التميمي، نا سلم بن زرعة بن حماد أبو المرضي، شيخ بعبادان له عبادة وفضل قال: «ملح الماء عندنا منذ نيف (1) وستين سنة وكان ههنا رجل من أهل الساحل له فضل قال: ولم يكن في الصهاريج شيء وحضرت المغرب فهبطت لأتوضأ للصلاة من النهر، وذلك في رمضان وحر شديد، فإذا أنا به وهو يقول: سيدي أرضيت عملي حتى أتمنى عليك أم رضيت طاعتي حتى أسألك، سيدي غسالة الحمام لمن عصاك كثير، سيدي لولا أني أخاف غضبك لم أذق الماء ولقد أجهدني العطش قال: ثم أخذ بكفيه فشرب شربا صالحا، فتعجبت من صبره على ملوحته فأخذت من الموضع الذي أخذ، فإذا هو بمنزلة السكر فشربت حتى رويت قال: أبو المرضى فقال لي هذا الشيخ يوما رأيت فيما يرى النائم كأن رجلا يقول لي قد فرغنا من بناء دارك لو رأيتها قرت (2) عيناك وقد أمرنا بنجدها والفراغ منها إلى سبعة أيام، واسمها، فأبشر بخير فلما كان اليوم السابع وهو يوم الجمعة بكر للوضوء فنزل في النهر وقد مد فزلق فغرق فأخرجناه بعد الصلاة فدفناه قال أبو المرضي: فرأيته بعد ثلاثة أيام في النوم وهو يجيء إلى القنطرة وهو يكبر وعليه حلل (3) خضر فقال لي: يا أبا المرضي أنزلني الكريم دار السرور فما أعد لي فيها، فقلت: صف لي فقال: هيهات يعجز الواصفون عن أن تنطق ألسنتهم بما فيها فاكتسب مثل الذي اكتسبت، وليت أن عيالي يعلمون أن قد هيئ لهم منازل معي فيها كل ما اشتهت أنفسهم نعم وإخواني وأنت معهم إن شاء الله، ثم انتبهت»
__________
(1) النيف: ما زاد على العَقْدِ من واحد إلى ثلاثة
(2) القرة: برود العين وهدوؤها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(3) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(1/ 285)

(30/60)

إذا كبرت كبرت السموات والأرض
(1/ 286)

205 - حدثنا أبو بكر، ثني أبو عبد الله التميمي، ثني فرج الروي الصوفي أبو الفتح، وكان غزا بقزوين أو أقام بعبادان بهلثا أكثر من ثلاثين سنة قال: «أرقب ليلة بهلثا فكنت أكبر فغلبتني عيناي في بعض الليل ووجهي ناحية اليمين فإذا أنا برأس مثل رأس الإنسان له عينان وفم وأذنان ولحية بيضاء كأنها البرد ولم أر شيئا قط ولا وجها أعظم ولا أكبر منه، فكأني كبرت وكبر معي فملأ صوته الدنيا فجعلت أعجب منه، فقلت لرجل إلى جانبي من هذا؟ قال: ألا تعرف هذا؟ قلت: لا، قال: هذا أبو خالد، قلت: من أبو خالد؟ قال: البحر، فكأنه يقول إذا كبرت كبر وإذا كبرت كبرت السموات والأرض وما فيهن من الجبال والشجر والمياه والثرى (1) حتى هذه الأعواد وهذا الصخر الذي فيه هذه المنارة وجميع ساكني ضرب من ضروب الخلق فنظرت ورائي من بحار من التسبيح، عليها ملائكة يدورون حولها يكبرون، فلا تزال كذلك حتى توافي القيامة، ثم تكبر فانتبهت وما أجد شيئا مما أرقب له قال: فسألته: هل رأيت له بدنا أو حلية تعرفها قال: لا أذكر إلا وجهه بلا بدن ولا يد هو آدم (2) شديد الأدمة»
__________
(1) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا
(2) الآدم: الأسمر
(1/ 287)

رأى في المنام ليلة العيد
(1/ 288)

206 - حدثنا أبو بكر، ثني أبو عبد الله، ثني أيوب بن هانئ، شيخ من أصحاب الحديث في مجلس يزيد بن هارون قال: «رأيت في ليلة الفطر وقد كنا مطرنا في بعض الليل وقد كنت أمرت بناتي أن تخرج لأبكر إلى العيد، فلما جاء المطر قلت: لا أذهب فإذا شيخ عند رأسي وقت السحر (1) وهو يقول (وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض أعدت للمتقين (2))، فقمت فتوضأت وحملت نفسي إلى الذهاب إلى العيد فانصرفت ثم قال: فإذا قائل يقول لي: (يوم تجد كل نفس ما عملت من خير محضرا (3))»
__________
(1) السحر: الثلث الأخير من الليل

(30/61)

(2) سورة: آل عمران آية رقم: 133
(3) سورة: آل عمران آية رقم: 30
(1/ 289)

ما رؤي للزهاد الصالحين
(1/ 290)

207 - حدثنا أبو بكر، نا جعفر المديني، عن شيخ، من تونس، عن عبد العزيز بن أبي رواد، قال: «رأيت في النوم شجرة في المسجد الحرام عظيمة طويلة ورأيت إبراهيم الصائغ عليها فجهدت أن أصعد فلم أقدر، فقال لي إبراهيم يا عبد العزيز لا يستطيع هذا إلا من شمر»
(1/ 291)

208 - حدثنا أبو بكر، نا محمد بن قدامة الجوهري، قال: سمعت سعيد بن حرب، قال: «كانت امرأة بمكة تقرأ القرآن قال: فرأت في منامها كأن حول الكعبة وصائف بأيديهم الريحان وعليهم معصفرات (1) فقلت: سبحان الله هذا حول الكعبة أما علمت أن عبد العزيز بن أبي رواد تزوج الليلة قال: فانتبهت فإذا عبد العزيز قد مات»
__________
(1) المعصفر: الثياب المشبَّعة بصبغ أحمر أو أصفر اللون
(1/ 292)

209 - حدثنا أبو بكر، نا إسماعيل بن عبد الله بن ميمون، قال: «رأيت محمد بن عمران بن محمد بن أبي ليلى، وكان فاضلا ومات قبل أبيه، فأريته في النوم فقلت: أي الأعمال وجدت أفضل قال: المعرفة قلت: فما تقول في الرجل يقول حدثنا أو أخبرنا؟ قال فقال: إني أبغض المباهاة»
(1/ 293)

لم نر مثل مجالس الصالحين
(1/ 294)

210 - حدثنا أبو بكر، نا محمد بن الحارث الخزاز، نا سيار، نا جعفر، نا صاحب لنا كان يختلف معنا إلى مالك بن دينار قال: «رأيت مالك بن دينار في المنام فقلت: يا أبا يحيى ما صنع الله بك؟ قال: خيرا، لم نر مثل العمل الصالح، لم نر مثل الصحابة الصالحين، لم نر مثل مجالس السلف الصالح، لم نر مثل مجالس الصالحين»
(1/ 295)

211 - حدثنا أبو بكر، نا الحسين بن محمد، قال: «رأيت في منامي كأن قائلا يقول: هذا زمان الموت فيه تحفة للمطيعين»
(1/ 296)

(30/62)

212 - حدثنا أبو بكر، نا أبو بكر بن عمرو الباهلي، نا عبد الوهاب الثقفي، قال: سمعت يحيى بن سعيد، قال: سمعت عبد الله بن عامر، يقول: «قام عامر بن ربيعة، يصلي من الليل، وذلك حين سعى الناس في الطعن على عثمان رضي الله عنه، فصلى من الليل ثم نام، فأري في منامه فقيل له: قم فاسأل الله أن يعيذك من الفتنة التي أعاذ منها صالح عباده، فقام فصلى ثم اشتكى فما خرج قط إلا جنازة»
(1/ 297)

لعنها الرسول صلى الله عليه وسلم
(1/ 298)

213 - حدثنا أبو بكر، نا الحسن بن عبد العزيز الجروي، ثني الحارث بن مسكين، نا ابن وهب، عن عبد الرحمن بن زيد بن أسلم، عن محمد بن المنكدر، قال: «رأيت النبي صلى الله عليه وسلم في النوم يقول في رجلين من أهل المدينة عليهما لعنة الله والملائكة والناس أجمعين، قال محمد: قلت: أجل عليهما لعنة الله والملائكة والناس أجمعين، ماذا منهما؟ قال: كانا يأكلان لحوم الناس ويغتابوهم. قال: فقال محمد، إني لأعرفهما فلو مرضا لا أعودهما ولو ماتا لا أشهدهما»
(1/ 299)

214 - حدثنا أبو بكر قال: قال محمد بن الحسين، ثني محمد بن أبي عبيد، قال: قرأت في كتاب لأبي عبد الرحمن بن حماد بن عبد ربه «أن رجلا وعظ رجلا في منامه فقال:» عطل أماكن المعصية من نفسك وأعمرها بطاعته وبلوغ محبته في هذا الليل والنهار، وتوق أن تنقضي عنك الأيام وأنت صفر من الخير مغبون بالأيام فتخسر في زمرة (1) الخاسرين «
__________
(1) الزمرة: الجماعة من الناس
(1/ 300)

215 - حدثنا أبو بكر قال: قال محمد بن الحسين: ثني الحسن بن موسى، ثني زيد بن موسى الهاشمي، رجل من عباد قريش قال: «أتاني آت في منامي فقال: كم للمؤمنين غدا عنده من مجلس يغبطوهم (1) به المرسلون، قلت: يرحمك الله وما الذي بلغهم هذه المنزلة من الله؟ قال: بالقربة من الأعمال الزاكية فليتنافس المتنافسون في ذلك»
__________

(30/63)

(1) الغَبْط: حَسَدٌ خاصٌّ، يقال: غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه
(1/ 301)

216 - حدثنا أبو بكر، نا الحسن بن حماد الضبي، نا الحسين الجعفي، عن إسماعيل بن السمان، عن أبيه، عن الربيع بن أبي راشد، قال: «لو أعلم أمرا يرضي ربي عز وجل لتكلفته، قال: فأري في منامه فقيل له الذكر والشكر»
(1/ 302)

عظة في المنام
(1/ 303)

217 - حدثنا أبو بكر، نا يوسف بن موسى، قال: سمعت جريرا، يقول: «رأيت النبي صلى الله عليه وسلم في المنام فأخذ بيدي فقلت: رسول الله أكنت أوصيت الناس بأهلك؟ قال: نعم، قلت: هل أوصيت أهلك بالناس قال: نعم»
(1/ 304)

218 - حدثنا أبو بكر، نا علي بن يعقوب القيسي، ثني عبد الرحمن بن المتوكل، ثني يحيى بن المتوكل، ثني صالح الناجي، قال: سمعت الهيثم الرازي، قال: «رأيت النبي صلى الله عليه وسلم فقال لي: أنت الهيثم الذي تزين القرآن بصوتك؟ قلت: نعم، قال: جزاك الله خيرا»
(1/ 305)

احذر الأسماء
(1/ 306)

219 - حدثنا أبو بكر، ثني يحيى بن عبد الله المقدمي، ثني عبد الوهاب بن يزيد الكندي، قال: «رأيت أبا عمر الضرير في النوم فقلت: ما فعل الله بك؟ قال: غفر لي ورحمني قلت: فأي الأعمال وجدت أفضل قال: ما أنتم عليه من السنة والعلم قلت: فأي الأعمال وجدت شرا قال: احذر الأسماء، قلت: وما الأسماء؟ قال: قدري، معتزلي، مرجئ، فجعل يعد أصحاب الأهواء»
(1/ 307)

تعاهد رجلان على اللقاء بعد الموت
(1/ 308)

220 - حدثنا أبو بكر، نا علي بن داود القنطري، نا عبد الله بن صالح، ثني يحيى بن أيوب، قال: «تعاهد رجلان أيهما مات قبل صاحبه أن يخبر صاحبه بما يلقى، فمات أحدهما فرآه صاحبه في النوم فقال: يا أخي ما فعل الحسن؟ قال: ذلك ملك في الجنة لا يعصي، قال: فابن سيرين؟ قال: فيما شاء واشتهت نفسه وشتان ما بينهما، قال: يا أخي، فبأي شيء أدرك ذلك الحسن؟ قال: بشدة الخوف»
(1/ 309)

(30/64)

جزاء من يشتم الشيخين
(1/ 310)

221 - حدثنا أبو بكر، ثني أحمد بن أبي أحمد، عن أبي بكر بن محمد بن المغير، ثني محمد بن علي السمان، قال: سمعت رضوان السمان، قال: «كان لي جار في منزلي وسوقي يشتم أبا بكر وعمر رضي الله عنهما قال: فكثر الكلام بيني وبينه، فلما كان ذات يوم شتمهما وأنا حاضر فوقع بيني وبينه كلام حتى تناولني وتناولته، فانصرفت إلى منزلي وأنا مغموم حزين ألوم نفسي، قال: فنمت وتركت العشاء من الغم، فرأيت رسول الله صلى الله عليه وسلم في منامي من ليلتي فقلت: يا رسول الله فلان جاري في منزلي وسوقي وهو يسب أصحابك قال: من من أصحابي؟ قلت: أبا بكر وعمر، فقال رسول الله صلى الله عليه وسلم: خذ هذه المدية (1) فاذبحه بها، قال: فأخذته فأضجعته (2) فذبحته فرأيت كأن يدي قد أصابت من دمه قال: فألقيت المدية وأهويت بيدي إلى الأرض أمسحها، فانتبهت وأنا أسمع الصراخ من نحو داره، فقلت: انظروا ما هذا الصراخ؟ قالوا: مات فلان فجاءة فلما أصبحت نظرت إليه فإذا خط موضع الذبح»
__________
(1) المدية: السكين والشفرة
(2) أضجعه: أماله على جانبه
(1/ 311)

222 - حدثنا أبو بكر، نا عيسى بن عبد الله، مولى بني تميم عن شيخ من قريش، من بني هاشم قال: «رأيت رجلا بالشام قد اسود نصف وجهه وهو يغطيه، فسألته عن سبب ذلك فقال: نعم قد جعلت لله علي أن لا يسألني عن تلك أحد إلا أخبرته، كنت شديد الوقيعة في علي بن أبي طالب رضي الله عنه كثير الذكر له بالمكروه، فبينا أنا ذات ليلة نائم أتاني آت في منامي فقال: أنت صاحب الوقيعة في علي: وضرب شق وجهي فأصبحت وشق وجهي أسود هكذا»
(1/ 312)

223 - حدثنا أبو بكر، نا أبو بكر الصيرفي، قال: «مات رجل كان يشتم أبا بكر وعمر رضي الله عنهما ويرى رأي جهم: فأريه رجل في النوم كأنه عريان على رأسه خرق سوداء وعلى عورته (1) أخرى فقال: ما فعل الله بك؟ قال: جعلني مع بكر القيسي وعون بن الأعسر، وهما نصرانيان»

(30/65)

__________
(1) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(1/ 313)

224 - حدثنا أبو بكر، نا أبو بكر، نا شيخ، قال: «مات جار لي وبيني وبينه نسب وكان ممن يخوض (1) في هذه الأمور فأريته في النوم كأنه أعور فقلت: يا فلان ما هذا الذي أرى بك قال: تنقصت أصحاب محمد فنقصني هذا ووضع يده على عينه الواهية»
__________
(1) خاض: تكلم بالأقوال الباطلة
(1/ 314)

ما روي من الشعر في النوم فحفظ
(1/ 315)

225 - حدثنا أبو بكر، نا محمد بن قدامة الجوهري، «أن رجلا رأى في المنام كأن قائلا يقول:» لا تكونوا كاللائي من قبلكم لم يخافوا بأسنا حتى نزل «
(1/ 316)

226 - حدثنا أبو بكر، نا أبو عبد الرحمن الأزدي، قال: قال أبو معاذ النحوي: «رأيت في المنام كأن قائلا ردد علي هذين البيتين حتى حفظتهما:» كأن الذي قد كان بالأمس لم يكن وما هو كائن فكان قد فيا زائلا عنه النعيم وميت على كل حال قم بنفسك واقعد «
(1/ 317)

227 - حدثنا أبو بكر، نا الهيثم بن موسى بن عمرو، وحلف لي بالله لرأى في النوم كأن قائلا يقول هذا الشعر: فانتبه وقد حفظه: وما الدهر والأيام إلا تصرف وما العيش إلا حيرة ونكوب وما المال إلا عارة عند أهله وما الناس إلا ميت فذهوب
(1/ 318)

228 - حدثنا أبو بكر، نا دارم بن إبراهيم البجلي، عن شيخ من أهل العلم قال: «رأيت آتيا أتاني في منامي فأنشدني شعرا فحفظته: تزهو وأنت تلهو وتلغو وسهام المنون كالمنجنيق»
(1/ 319)

229 - حدثنا أبو بكر، نا محمد بن الحسين، قال: «رأيت في المنام كأن قائلا ينشدني شعرا فحفظته: قصر في الخلد من لؤلؤ لعبد بدنياه لم يرتفع»
(1/ 320)

(30/66)

230 - حدثنا أبو بكر، ثني محمد بن أبي رجاء القرشي، قال: «رأيت يعني في المنام كأن قائلا يقول، فقلته وأنا في اليقظة: لا تفزع الدهر ولا تجزع فكلما قدر لا يدفع المرء في الدنيا على ثقله لجنبه فيها له مصرع ما الغني في أهله آمن إذا راح للتراب به أربع على سرير ماله مجد ريح البلى من ثوبه يسطع. . . . . الألف ووافى الثرى (1) فبيته من شخصه بلقع في رأسك وتم البلى وبالمنى نفسك قد تخدع»
__________
(1) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا
(1/ 321)

231 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني صدقة المقرئ، ثني صاحب لنا يكنى أبا سعيد، من حفظة القرآن قال: «نمت ذات ليلة عن جزئي فأريت في منامي قائلا يقول: حييت من جسم ومن صحة ومن فتى نام إلى الفجر والموت لا يؤمن خطفاته في ظلم الليل إذا يسر من بين منقول إلى حفرة يفترش الأعمال في القبر حين مأخوذ على غرة بات طويل الكبر والفخر عاجله الموت عن غفلة فبات محشورا إلى الحشر كأنها والله حجرا ألقمته فما أنسيتها بعد»
(1/ 322)

232 - حدثنا أبو بكر، نا محمد بن الحسين، نا عمار بن عثمان الحلبي، ثني مسمع بن عاصم، قال: قالت لي رابعة، رحمها الله تعالى: «اعتللت علة منعتني عن التهجد، فرأيت في النوم كأن قائلا يقول: صلاتك نور والعباد رقود ونومك ضد للصلاة عميد وعمرك غنم إن عقلت ومهلة يسير ويفنى دائب ويبيد ثم غاب من بين عيني واستيقظت بنداء الفجر»
(1/ 323)

(30/67)

233 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني يحيى بن راشد، ثني مضر القارئ، قال: «كان رجل من العباد قارئا ينام الليل فغلبته عينه ذات ليلة فنام عن حزبه، فرأى فيما يرى النائم كأن جارية (1) وقفت عليه كأن وجهها القمر المستتم ومعها رق فيه كتاب فقالت: أتقرأ أيها الشيخ؟ قال: نعم، قالت: فاقرأ هذا الكتاب، قال: فأخذته من يدها ففتحته فإذا فيه مكتوب: ألهتك لذة نوم عن خير عيش مع الخيرات في غرف الجنان تعيش مخلدا لا موت فيها وتنعم في الخيام مع الحسان تيقظ من منامك إن خيرا من النوم التهجد (2) بالقرآن قال: فوالله ما ذكرتها قط إلا ذهب عني النوم»
__________
(1) الجارية: الشابة من النساء
(2) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 324)

234 - حدثنا أبو بكر، ثني محمد بن الحسين، نا نوح بن يزيد، عن عيسى بن عبد الرحمن، قال: «رأيت أبا عبد الرحمن المغازلي في النوم فقلت: ما فعل بك ربك؟ فقال: كل يوم قد مضى لا تجده فاغتنم يومك ذا واستجده»
(1/ 325)

235 - حدثنا أبو بكر، نا محمد بن الحسين، ثني أبو جعفر المديني محمد بن عبد الله بن حماد، قال: «رأيت محمود بن حميد في منامي، وكان من العاملين لله في دار الدنيا، فرأيته بعد موته وعليه ثوبان أخضران فقلت: إلى ما صرت إليه بعد الموت رحمك الله؟ فنظر إلي ثم أنشأ يقول: نعم المتقون في الخلد حقا بجوار نواهد أبكار قال أبو جعفر: والله ما سمعته من أحد قبله»
(1/ 326)

236 - حدثنا أبو بكر، ثني أبو عبد الله التميمي، ثني إسحاق بن مرار أبو عمرو، قال: «توفي ابني محمد فرأيته في النوم فقلت: ما زلت أعرفك مسرفا، كنت تفعل كذا وكذا، فقال: أيا رب إن تغفر فإنك أهله وإن تكن الأخرى فإني مجزه قال: فقال لي شيخ من ناحية البيت هو أفقه منك»
(1/ 327)

(30/68)

237 - حدثنا أبو بكر، نا أبو عبد الله التميمي، نا أبو اليقظان، قال: «تزوج رجل امرأة فعاهد كل واحد صاحبه: أيهما مات لا يتزوج الآخر بعده، فمات الرجل فلما انقضت عدة المرأة أتاها النساء فلم يزلن بها حتى تزوجت فلما كان ليلة بنائها (1) فإذا هي بآخذ قد أخذ عضادتي (2) الباب فقال: ما أسرع ما نسيت يا رباب ثم قال: حييت ساكن هذا الدار كلهم إلا الرباب فإني لا أحييها أمست عروسا وأمسى منزلي جدثا إن القبور تواري من يوافيها قال: فانتبهت فزعا فقالت: والله لا تجتمع رأسي ورأسك أبدا فخالعت زوجها»
__________
(1) البناء: الدخول بالزوجة
(2) العضادة: الناحية والجانب
(1/ 328)

238 - حدثنا أبو بكر، نا محمد بن أيوب، نا القعنبي، عن أبيه، قال: «رأيت نصيبا في النوم واضعا إحدى رجليه على الأخرى وهو يقول: جزي الله عني الموليين ولا جزى من الناس خيرا من أراد رداهما هما أخواي الصالحان تبايعا بملك فهدا بالفراق أخاهما»
(1/ 329)

239 - حدثنا أبو بكر، نا محمد بن الحسين، نا أبو عقيل زيد بن عقيل قال: سمعت مطرفا الشقري، يقول لعبد العزيز سلمان: «رأيت فيما يرى النائم كأن قائلا يقول: قطع ذكر الموت قلوب الخائفين، فوالله ما تراهم إلا والهين، قال: فخر عبد العزيز مغشيا (1) عليه. وكان مطرف يختم القرآن في كل يوم وليلة»
__________
(1) الغشي: فقدان الوعي، والإغماء
(1/ 330)

240 - حدثنا أبو بكر، ثني محمد بن الحسين، نا سليمان بن أيوب البصري، قال: ثني مرجى بن وداع، قال: قال عطاء السليمي،: «كنت أشتهي الموت وأتمناه فأتاني آت في منامي فقال: يا عطاء أتتمنى الموت؟ فقلت: إن ذاك قال: فتقلب في وجهي ثم قال: لو عرفت شدة الموت وكربه حتى يخالط قلبك معرفته لطار نومك أيام حياتك ولذهل عقلك حتى تمشي في الناس والها، قال عطاء: طوبى (1) لمن نفعه عيشه فكان طول عمره زيادة في عمله، ما أرى عطاء كذلك، ثم بكى»
__________

(30/69)

(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 331)

اتخذ الحجارة شهداء له
(1/ 332)

241 - حدثنا أبو بكر، نا أبو عبد الله العجلي، نا عمرو بن محمد، ثني عبد العزيز بن أبي رواد، قال: «كان رجل بالبادية قد اتخذ مسجدا وجعل في قبلته سبعة أحجار فكان إذا قضى صلاته قال: يا أحجار أشهدكم أن لا إله إلا الله قال: فمرض الرجل فعرج (1) بروحه قال: فرأيت في منامي أنه أمر بي إلى النار فرأيت حجرا من تلك الحجارة أعرفه قد عظم فسد عني باب جهنم قال: ثم أتى إلى الباب الآخر فإذا حجر من تلك الأحجار أعرفه بعينه قد عظم فسد عني بابا من أبواب جهنم قال: حتى سد عني بقية الأحجار أبواب جهنم»
__________
(1) عرج: صعد
(1/ 333)

242 - حدثنا أبو بكر، ثني محمد بن موسى الصائغ، نا عبد الله بن نافع، قال: «كانت امرأة متعبدة لها نوى تسبح الله تعالى بهن فرأت ذات ليلة في منامها كأن ذلك النوى قائم على سوقه ثلاث صفوف: الصف الأول يقول: سبحان الله دائم الثبات، والثاني يقول سبحان مخرج النبات، والثالث يقول سبحان محيي الأموات»
(1/ 334)

243 - حدثنا أبو بكر، نا يوسف بن أبي سلام، قال: «رأيت في المنام كأن تاليا يتلو قرآنا والآخر يبكي، فلما أمسك التالي عن القراءة قال ذلك الباكي: طوبى لمن غمرت أحزان الآخرة قلبه»
(1/ 335)

انظروا الذي تعملون
(1/ 336)

244 - حدثنا أبو بكر، ثني سلمة بن شبيب، نا سهل بن عاصم، نا عبد الله بن غالب، نا أبو عاصم العباداني، عن يونس بن عبيد، «أن رجلا أتي في المنام فقيل له: إنكم اليوم تعملون أعمالا تعرض عليكم يوم القيامة فيسركم بعضها ويسوءكم بعضها، فانظروا الذي تعملون أن يسوءكم إذا رأيتموه فإياكم وإياه»
(1/ 337)

من وصايا الرسول صلى الله عليه وسلم
(1/ 338)

(30/70)

245 - حدثنا أبو بكر، ثني سلمة بن شبيب، ثني سهل بن عاصم، عن الحسين بن موسى الخراساني، عن شيخ من بني سليم قال: «رأيت النبي صلى الله عليه وسلم في منامي فقلت: يا رسول الله ما حالك قال: أحدثك؟ قلت: حدثني، قال: من استوى يوماه فهو مغبون، ومن كان غده شرا من يومه فهو ملعون، ومن لم يكن في زيادة فهو في نقصان، ومن كان في نقصان كان الموت خيرا له»
(1/ 339)

246 - حدثنا أبو بكر، نا سلمة، نا سهل، عن عبدة بن سليمان، قال: سمعت مخلد بن الحسين، يقول: «رأيت في المنام جنازة بين يديها جوار طوال وهن يقلن: أصبحتم جزرا للموت يأخذكم كما البهائم في الدنيا لكم جزر»
(1/ 340)

247 - حدثنا أبو بكر، ثني إبراهيم بن عبد الله، نا قبيصة بن ليث أبو معاوية الأسدي، ثني مطرف، عن أبي إسحاق، عن أبي ميسرة عمرو بن شرحبيل قال: «رأيت في المنام كأن السماء انفرجت فاطلع منها رجل فقلت: ما أنت؟ قال: أنا ملك قلت: أسألك عن شيء، قال: سل عم شئت، قلت: أخبرني عن أهل الجمل؟ قال: فئتان مؤمنتان اقتتلوا، قلت: أخبرني عن أهل صفين؟ قال: فئتان مؤمنتان اقتتلوا، قلت: أخبرني عن أهل النهروان؟ قال: خلعوا إمامهم ونكثوا (1) بيعتهم فلقوا ترحا»
__________
(1) النكث: الرجوع عن العهد ونقض المواثيق
(1/ 341)

248 - حدثنا أبو بكر، نا عبد الرحمن بن صالح، نا أبو بكر بن عياش، عن عاصم بن بهدلة، عن أبي وائل، قال: قال عمرو بن شرحبيل، ليلة صفين: «رأيت في المنام البارحة كأنا وهؤلاء جميعا اقتص (1) لبعضنا من بعض ثم أدخلنا الجنة جميعا» قال: فكان أبو وائل يقول: «إن صدقت رؤيا أبي ميسرة»
__________
(1) قَصَّ منه أو اقتص: عاقبه بالمثل
(1/ 342)

أبو حنيفة في المنام
(1/ 343)

(30/71)

249 - حدثنا أبو بكر، نا الحسين بن عمرو بن محمد، نا زكريا بن عدي، قال: سمعت حفص بن غياث، قال: «رأيت أبا حنيفة في المنام فقلت: أي الآراء وجدت أفضل وأحسن؟ قال: نعم الرأي رأي عبد الله ووجدت حذيفة بن اليمان شحيحا (1) على دينه»
__________
(1) الشحيح: الشديد البخل والحرص والمراد أنه لا يفرط في دينه
(1/ 344)

250 - حدثنا أبو بكر، نا هارون بن الحسين، ثني عبد الله بن فروخ، قال: «رؤي داود الطائي في المنام وهو يحتضر فقال: الساعة انفلت من السجن، فأصبحوا وقد مات»
(1/ 345)

251 - حدثنا أبو بكر، نا الحسن بن شاذان، نا يزيد بن هارون، عن عبد العزيز بن عبد الله الماجشون، عن محمد بن المنكدر، قال: «دخل النبي صلى الله عليه وسلم على أبي بكر فرآه ثقيلا فخرج من عنده فدخل على عائشة، فإنه ليخبرها بوجع أبي بكر إذ جاء أبو بكر يستأذن، فقالت عائشة: أبي، فدخل فجعل النبي صلى الله عليه وسلم يتعجب لما عجل الله من العافية فقال: ما هذا إلا أن خرجت من عندي فغفوت فأتاني جبريل عليه السلام فسعطني سعطة، فقمت وقد برأت»
(1/ 346)

252 - حدثنا أبو بكر، نا إبراهيم بن سعيد، نا عبد الغفار بن داود الحراني، نا ليث بن سعد، عن عقيل، عن ابن شهاب، «أن رجلا رأى في زمن عثمان رضي الله عنه أنه يقال له عد ما يقال لك: لعمرو أبيك لا تعجلن لقد ذهب الخير إلا قليلا لقد سفه الناس في دينهم وخلى ابن عفان شرا طويلا فأتى عليا رضي الله عنه فذكر ذلك وقال: والله ما أنا بشاعر ولا راوية للشعر ولقد أتيت الليلة فألقي على لساني، فقال له: اسكت عن هذا، ثم لم يلبث عثمان أن قتل»
(1/ 347)

(30/72)

253 - حدثنا أبو بكر، نا أبو الفضل الكلبي، نا عباس بن هشام بن محمد، نا هشام بن محمد، عن جبلة بن مالك الغساني، قال: ثني رجل من الحي قال: «سمع رجل من الحي قائلا في المنام يقول على شق دمشق: ألا يا لقوم للسفاهة والوهن وللعاجز الموهون والرأي ذي الأفن وابن سعيد بينما هو قائم على قدميه خر للوجه والبطن رأى الحصن منجاة من الموت فالتجا إليه فزارته المنية في الحصن فأتى عبد الملك فأخبره فقال: ويحك هل سمعها منك أحد؟ قال: لا قال: ضعها تحت قدميك ثم قتل عبد الملك عمرو بن سعيد بعد ذلك»
(1/ 348)

254 - حدثنا أبو بكر، قال: وبلغني أن محمد بن زياد الكلبي، قال: أخبرني رجل منذ أكثر من أربعين سنة قال: «أتاني آت في منامي فقال لي: قل، قلت: ما أقول؟ قال: قل: لبيك على الإسلام من كان باكيا فقلته فقال: قل، قلت: ما أقول؟ قال: قل: ويندبه في البر والبحر نادبه فقال: فقلت، قال: ثم قال لي: قل، قلت: ما أقول؟ قال: قل: لقد أصبح الإسلام والدين واهيا غريبا وقد كادت تبيد عراشه»
(1/ 349)

رجل قدم من الآخرة إلى الدنيا
(1/ 350)

255 - حدثنا أبو بكر، ثني محمد بن الحسين، ثني عبد الملك بن عبد العزيز بن عبد الله بن أبي سلمة الماجشون، ثني المنكدر بن محمد بن المنكدر، قال: «رأيت في منامي كأني دخلت مسجد رسول الله صلى الله عليه وسلم فإذا الناس مجتمعون على رجل في الروضة فقلت: من هذا؟ فقيل: رجل قدم من الآخرة يخبر الناس عن موتاهم، قال: فجئت أنظر فإذا الرجل صفوان بن سليم، قال: والناس يسألونه وهو يخبرهم، قال: فقال: أما هاهنا أحد يسألني عن محمد بن المنكدر، قال: فطفق الناس يقولون: هذا ابنه، هذا ابنه، قال: ففرجت الناس فقلت: أخبرنا رحمك الله، قال: أعطاه الله من الجنة كذا، وأعطاه كذا، وأعطاه وأرضاه وأسكنه منازل في الجنة وبوأه فلا ظعن (1) عليه ولا موت»
__________
(1) الظعن: السفر الارتحال
(1/ 351)

مالك بن أنس في المنام
(1/ 352)

(30/73)

256 - حدثنا أبو بكر، نا محمد بن الحسين، ثني مطرف أبو مصعب، ثني أبو عبد الله، مولى الليثيين، وكان خيارا: «رأيت كأن النبي صلى الله عليه وسلم قاعد في المسجد والناس حوله ومالك بن أنس قائم بين يديه، وبين يدي رسول الله صلى الله عليه وسلم مسك، وهو يأخذ منه قبضة قبضة فيدفعها إلى مالك، ومالك ينثرها على الناس» قال أبو مصعب: «فأول ذلك العلم واتباع السنة»
(1/ 353)

منام صلة بن أشيم
(1/ 354)

257 - حدثنا أبو بكر، نا أحمد بن إبراهيم، نا عفان، عن سليمان بن المغيرة، عن حميد بن هلال، قال: قال صلة بن أشيم،: «رأيت في النوم كأني في رهط (1) ورجل خلفنا معه السيف شاهر (2)، كلما أتى على أحد منا ضرب رأسه فوقع ثم يعيده فيعود كما كان، قال: فجعلت أنظر متى يأتي علي فيصنع بي مثل ذلك، قال: فأتى علي فضرب رأسي فوقع كأني أنظر إلى رأسي حين أخذته أنفض عن سيفي التراب ثم أعدته فعاد كما كان»
__________
(1) الرهط: الجماعة من الرجال دون العشرة
(2) شهر سيفه: سله من غمده ورفعه
(1/ 355)

258 - حدثنا أبو بكر، نا أحمد بن إبراهيم، نا عفان، نا سليمان بن المغيرة، عن حميد بن هلال، قال: قال صلة: «رأيت أبا رفاعة بعدما صلبوه في النوم على ناقة سريعة وأنا على جمل ثقال قطوف (1) وأنا على أثره قال: فيعرجها علي فأقول: الآن أسمعه الصوت فيسرعها وأنا أتبع أثره قال: فأول رؤياي أني آخذ طريق أبي رفاعة وأنا أكد بعده اليمن كدا (2)»
__________
(1) القِطاف: تَقَارُب الخَطْوِ في سُرعة
(2) الكد: التعب والمشقة
(1/ 356)

(30/74)

259 - حدثنا أبو بكر، نا أحمد بن إبراهيم، ثني عفان، ثني سليمان، قال: قال حميد بن هلال،: «خرج صلة في جيش معه ابنه وأعرابي من الحي قال: فقال الأعرابي،: رأيتك يا أبا الصهباء في النوم كأنك أتيت على شجرة ظليلة فأصبت من تحتها ثلاث شهدات فأعطيتني واحدة وأمسكت اثنتين، فوجدت في نفسي ألا تكون قاسمتني. قال: فلقوا العدو فقال صلة: تقدم قال: فقيل: فقتل صلة وقتل الأعرابي»
(1/ 357)

260 - حدثنا أبو بكر، نا أحمد بن إبراهيم، ثني مؤمل بن إسماعيل، قال: «رأيت همام بن يحيى في النوم فكأني أقول له يا أبا عبد الله ما صنع بك ربك؟ قال: أدخلني الجنة، قلت: من رأيت في الجنة؟ قال: رأيت ثابتا البناني وهو قابل سعيدا هكذا، وبسط مؤمل يديه جميعا كأنه يدعو بهما والماء واللبن يسيل من يديه، والناس. . . . . . . وأمر بفلان إلى النار، قلت: فلانا بكذا كذا؟ كأنه ينسبه إلى شيء قد كان يعرف به، قال: نعم، وقيل له: أنت الذي كان يمن على الله بركعتين يصليهما له»
(1/ 358)

فضل من بكر إلى الجمعة
(1/ 359)

261 - حدثنا أبو بكر، نا أحمد بن إبراهيم، نا بشر بن مبشر، نا حماد، عن ثابت، «أن رجلا رأى فيما يرى النائم كأن الناس يعرضون على الله عز وجل قال: فأتي بامرأة عليها ثياب رقاق، فوقفت بين يدي الله تبارك وتعالى، فهبت ريح فكشفها فأعرض عنها تبارك وتعالى، وقال: اذهبوا بها إلى النار فإنها كانت من المتبرجات، ثم جعلوا يعرضون حتى أتي علي فأخذ بضبعي (1) فوقفت بين يدي الله فقال: دعوه فإنه كان يؤدي حق الجمعة، قال: فكان يبكر إلى الجمعة»
__________
(1) الضبع: العضد
(1/ 360)

فضل صاحب السنة
(1/ 361)

(30/75)

262 - حدثنا أبو بكر، نا أبو بكر بن سهل التميمي، نا محمد بن موسى أبو صالح، نا مخلد بن الحسين، قال: «دخلت على ابن سمعان، غدوة (1) وقد قام من نومه وهو فزع فقال: إني رأيت كأن بين يدي كلبين فدعوت فأمن أحدهما ولم يؤمن الآخر فقلت: هذان صاحبا بدعة، تدعو أحدهما مجيبا إلى السنة وتدعو الآخر فلا يجيبك، قال: فما قمت من ذلك المجلس حتى دخل رجلان قد اختصما عنده، فدعا أحدهما فأجابه ودعا الآخر فلم يجبه»
__________
(1) الغُدْوة: البُكْرة وهي أول النهار
(1/ 362)

يا عثمان الحقنا لا تحبسنا
(1/ 363)

263 - حدثنا أبو بكر، نا أبو عبد الرحمن القرشي، نا خلف بن تميم، نا إسماعيل بن إبراهيم بن مهاجر البجلي، نا عبد الملك بن عمير، ثني كثير بن الصلت، قال: «دخلت على عثمان بن عفان، وهو محصور فقال لي عثمان: يا كثير بن الصلت ما أراني إلا مقتولا من يومي هذا، قال: بل ينصرك الله على عدوك يا أمير المؤمنين، ثم أعاد علي فقال: يا كثير ما أراني إلا مقتولا من يومي هذا، قال: قلت: وقت لك في هذا اليوم شيء أو قيل لك فيه شيء قال: لا ولكن سهرت في ليلتي هذه الماضية، فلما كان عند السحر (1) أغفيت إغفاءة (2) فرأيت فيما يرى النائم رسول الله صلى الله عليه وسلم وأبا بكر وعمر ورسول الله صلى الله عليه وسلم يقول: يا عثمان الحقنا لا تحبسنا فإنا ننتظرك، قال: فقتل من يومه ذلك»
__________
(1) السحر: الثلث الأخير من الليل
(2) الإغفاء: النوم الخفيف
(1/ 364)

264 - حدثنا أبو بكر، ثني أبو عبد الرحمن القرشي، نا عبد الرحمن بن محمد المحاربي، عن عبد الله بن الوليد، عن عبد الله بن حجيرة، عن عمر بن عبد العزيز، قال: «رأيت رسول الله صلى الله عليه وسلم في المنام فقال لي: ادن يا عمر، ثم قال لي: ادن يا عمر، حتى كدت أن أصيبه، ثم قال لي: يا عمر إذا وليت فاعمل في ولايتك نحوا من. . . . وإذا كهلان قد اكتنفاه، قلت: ومن هذان؟ قال: هذا أبو بكر، وهذا عمر»

(30/76)

(1/ 365)

أبو لهب لعنه الله في المنام
(1/ 366)

265 - حدثنا أبو بكر، نا أبو بكر بن سهل التميمي، نا عبد الرزاق، أنبأ معمر، عن الزهري، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة، قالت: «رأى أبا لهب بعض أهله في النوم فقال: ما رأيت بعدكم راحة غير في هذه، وأشار إلى النقرة التي فوق الإبهام بعتقي ثويبة، وكانت أرضعت النبي صلى الله عليه وسلم، وأبا سلمة»
(1/ 367)

يسأل الرسول صلى الله عليه وسلم في المنام
(1/ 368)

266 - حدثنا أبو بكر، نا عمرو بن خالد التميمي، نا علي بن عاصم، عن الجريري، قال: ثني عبد العزيز، وكان من خيار أهل البصرة قال: «كنت أبكر يوم الجمعة إلى المسجد فكنت أنام وأنا قاعد قال: فرأيت النبي صلى الله عليه وسلم في منامي فقلت: إني أبكر يوم الجمعة إلى المسجد فأنام وأنا قاعد فهل علي من وضوء؟ فقال: لا، إنما الوضوء على من اضطجع فنام»
(1/ 369)

267 - حدثنا أبو بكر، نا زكريا بن يحيى بن عمر الطائي، ثني أبو المبتدي، قال: «رأيت الحسن بن صالح في منامي فقلت: ما صنع الله بك؟ قال: باهى بنا الملائكة فقلت: أنت ومن؟ قال: أنا وداود الطائي، وزرعة القاضي، ومسعر بن كدام»
(1/ 370)

268 - حدثنا أبو بكر، ثني إسحاق النرسي، ثني أبو عبد الله المروزي، «أن رجلا رأى يزيد بن هارون بعد موته في النوم، فقال له: ما فعل الله بك؟ قال: أباحني الجنة، قلت: بالقرآن؟ قال: لا، قال: فبماذا؟ قال: الحديث»
(1/ 371)

269 - حدثنا أبو بكر، ثني عبد الله بن محمد بن إسماعيل التميمي، ثني أبو بكر بن مقاتل، قال: «مات أخ لي يكنى أبا حفص فاشتد جزعي (1) عليه فرأيته في النوم فقلت: يا أخي ألست قد مت؟ فقال: إن أهل السنة ينقلون من دار إلى دار»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 372)

ينظر إلى الله كل يوم مرتين
(1/ 373)

(30/77)

270 - حدثنا أبو بكر، ثني أبو شهاب محمد بن أحمد، عن علي بن المديني، قال: «رأيت خالد بن الحارث في النوم عليه ثياب بياض فقلت: ما فعل الله بك قال: غفر لي على أن الأمر شديد، قلت: ما فعل بيحيى القطان؟ قال: فوقنا، قلت: فيزيد بن زريع قال: ذاك في عليين ينظر إلى الله تعالى كل يوم مرتين»
(1/ 374)

271 - حدثنا أبو بكر، ثني محمد بن أحمد، قال حبيش بن مبشر: «رأيت يحيى بن معين في النوم فقلت: ما فعل الله بك؟ قال: غفر لي، وأعطاني، وحباني، وزوجني بثلثمائة حوراء، وأدخلني عليه مرتين»
(1/ 375)

272 - حدثنا أبو بكر، ثني إبراهيم بن يعقوب، قال: قال بعض، المكيين: «رأيت سعيد بن سالم القداح في النوم فقلت: من أفضل من في هذه المقبرة؟ قال: صالح بن عبد العزيز، قلت: بم فضلكم؟ قال: لأنه إذا ابتلي صبر، قال: ما فعل فضيل بن عياض؟ قال: هيهات كسي حلة (1) لا تقوم لها الدنيا بحواشيها»
__________
(1) الحُلَّة: ثوبَان من جنس واحد
(1/ 376)

273 - حدثنا أبو بكر، ثني إسحاق بن محمد، قال: «مرض رجل من العابدين فوصف له دواء فأراد أن يشربه، فأتي في منامه فقيل له: أتشرب الدواء والحور العين لك تتهيأ، قال: فانتبه فزعا، فصلى في ثلاثة أيام كذا وكذا ركعة حتى انحنى صلبه (1) ومات في اليوم الثالث»
__________
(1) الصلب: ظهر الإنسان
(1/ 377)

274 - حدثنا أبو بكر، ثني زكريا بن يحيى البصري، قال: «رؤي محمد بن عباد في النوم فقيل له: ما فعل بك ربك؟ قال: لولا ذنبي لدخلت الجنة»
(1/ 378)

275 - حدثنا أبو بكر، نا الحسن بن محبوب، قال: سمعت من بعض أصحابنا، «أن ابن المبارك، رحمه الله رؤي في النوم، فقيل له: ما فعل بك ربك؟ قال: غفر لي، قيل: بالحديث؟ قال: لا بالدرب بالدرب يعني درب الروم»
(1/ 379)

(30/78)

276 - حدثنا أبو بكر، نا أحمد بن إبراهيم، ثني الحسن بن الربيع، ثني هداب، قال: «دخل علي بشر بن منصور، في داري هذه، فقلت له: ما تقول في رجل كأنه قائم يصلي وإلى جنبه غدوة (1)، ففزع فزعة وقال: ويحك يا هداب لعلي أنا هو، فقلت: لا، فقال هذا رجل صاحب. . . . . . شيئا من الحرام»
__________
(1) الغُدْوة: البُكْرة وهي أول النهار
(1/ 380)

فضل الورع
(1/ 381)

277 - حدثنا أبو بكر، ثني أبو علي الواسطي، عن أحمد بن عبد الله بن ميسرة الحراني، ثني موسى بن حماد، قال: «رأيت سفيان الثوري في المنام في الجنة يطير من نخلة إلى نخلة ومن شجرة إلى شجرة، فقلت: يا أبا عبد الله بم نلت هذا؟ قال: بالورع، بالورع، قلت: فما بال علي بن عاصم؟ قال: ذاك لا نكاد نراه إلا كما يرى الكوكب»
(1/ 382)

278 - حدثنا أبو بكر، ثني داود بن محمد بن يزيد، نا سيار بن حاتم العنزي، نا جعفر بن سليمان، عن هشام، قال: «قلنا لعمارة بن حرب: ابن من أنت رحمك الله؟ قال: كانت أمي تعمل طحانة، وأنا إن نجوت من النار فأنا بخير، قال هشام: فقال لي: سل لي محمد بن سيرين فإني رأيت كأنما اشتق من رأسي ذرة (1) فخرجت منها فسألت محمدا، فقال: هذا رجل معصوم وهذا رجل صالح، قال هشام: فلبث ما شاء الله إن سألناه يقول: كانت أمي تعمل طحانة، قال: حتى إذ كان يوم قال: إياكما، قال العبد الصالح: إني رأيت في المنام كأن رجلا يدعو الناس برقاع بها أسماؤهم وأسماء آبائهم فلما أتى علي قال: من عمارة بن حرب اليحمدي؟ قال: فدفع إلي رقيعة فيها اسمي واسم أبي، قال: فإذا الرجل عمر بن الخطاب، قال: فكان بعد يقول: أنا عمارة بن حرب اليحمدي»
__________
(1) الذرة: قدر نملة صغيرة
(1/ 383)

بشر بن الحارث في المنامات
(1/ 384)

(30/79)

279 - حدثنا أبو بكر، ثني عبيد الله بن جرير الأزدي، ثني سليمان بن موسى الجزري، عن رجل، رأى أبا مسعود بن الحارث أخا خالد بن الحارث في النوم، فقال له: ما فعل الله بك؟ قال: قربني وأدناني، وقال لي: يا أبا مسعود طال ما ترددت في طريق الدنيا وأنا عنك راض
(1/ 385)

280 - حدثنا أبو بكر، ثني عبيد الله، ثني أبو عيسى الرماني، عن رجل، «رأى بشر بن الحارث في النوم فقال: ما فعل الله بك؟ قال: غفر لي وقال: يا بشر، لو سجدت لي على الجمر ما كافأت ما جعلت لك في قلوب عبادي»
(1/ 386)

281 - حدثنا أبو بكر، ثني عبيد الله، ثني أبو عبد الله بن الجراد، عن محمد بن المهلب بن المغيرة، قال: «رأيت عبد الله بن داود في النوم فقلت له: ما فعل الله بك؟ قال: نسأل الله السلامة كهيئة حماد بن سلمة»
(1/ 387)

إذا اقتتل أهل الإسلام فليسوا بشهداء
(1/ 388)

282 - حدثنا أبو بكر، نا علي بن إبراهيم اليشكري، نا وهب بن جرير، نا هشام بن حسان، عن محمد بن سيرين، قال: «رأيت كثير بن أفلح في النوم فعرفت أنها رؤيا، وأنه قد قتل ورأيته يمشي موليا فكرهت أن أدعوه بكنيته، وكان يكنى أبا محمد فيظن أهلنا أنما أدعو الهذيل فيوقظونه، فقلت: يا كثير، فأقبل إلي فقلت: ألست قد قتلت؟ قال: بلى، قلت: فكيف أنتم؟ قال: نحن بخير، قلت: أنتم الشهداء؟ قال: لا، إن المسلمين إذا اقتتلوا بينهم فليس قتلاهم بينهم شهداء ولكن نحن الندماء، قلت: هل علمتم أين أنتم قال: ما منا أحد إلا قد علم أين هو، قلت: فكيف حالكم؟ قال: بخير»
(1/ 389)

سفيان مع الكرام البررة
(1/ 390)

283 - حدثنا أبو بكر قال: كتب إلي أبو سعيد الأشج، نا إبراهيم بن أعين، قال: «رأيت الثوري في المنام في ثياب حمراء وصفراء فقلت: ما صنعت؟ فديتك، قال: أنا مع السفرة، قلت: وما السفرة (1)؟ قال: الكرام البررة»
__________
(1) السفرة: الرسل لأنهم يسفرون إلى الناس برسالات اللَّه وقيل السفرة الكتبة من الملائكة

(30/80)

(1/ 391)

284 - حدثنا أبو بكر، وكتب إلي أبو سعيد، نا عمران بن عتاب الفزاري، ثني أبو امرأتي، قال: «كنت بعبادان، فرأيت في المنام كأن رجلا جيء به في ثياب بياض، فوضع في سفينة، فقلت: من هذا الذي قد مات على السنة ونجا وصار في الآخرة، فلما ارتفع النهار، جاءنا الخبر أن سفيان الثوري مات تلك الليلة»
(1/ 392)

285 - حدثنا أبو بكر قال: وكتب إلي أبو سعيد: سمعت أبا أسامة، قال: «كنت بالبصرة حين مات سفيان فلقيت يزيد بن إبراهيم، صبيحة الليلة التي مات فيها سفيان فقال: قيل لي الليلة في منامي: مات أمير المؤمنين، فقلت ردا على الذي يقول: مات سفيان الثوري؟ قال أبو أسامة: فقلت له: وقد مات سفيان الليلة، ولم يكن يزيد علم»
(1/ 393)

286 - حدثنا أبو بكر، وكتب إلي أبو سعيد: «رأيت سعد بن العلاء بن سعد مولى أبي قرة الكندي بعدما مات، فقلت: يا أبا العلاء ما صنعت؟ قال: دخلت الجنة فرأيت فيها. . . ثم إبراهيم النخعي»
(1/ 394)

287 - حدثنا أبو بكر، ثني هارون بن سفيان، نا الوليد بن صالح، ثني عبد الأعلى ابن أخيه أبي المقعد، قال: بلغني «أن رجلا من التابعين بإحسان رأى كأن القيامة قد قامت، فدعي عبد الله بن الزبير فأمر به إلى النار، فجعل ينادي فأين صلاتي وصومي، فنودي دعوه لصلاته وصومه»
(1/ 395)

من يتعمد النقصان فهو في نقصان
(1/ 396)

288 - حدثنا أبو بكر، ثني هارون بن سفيان، ثني الوليد بن صالح، نا إسماعيل بن يزيد الرقي، «أن رجلا من التابعين رأى النبي صلى الله عليه وسلم في النوم فقال: يا رسول الله عظني، قال: نعم، من يتعمد النقصان فهو في نقصان، ومن كان في نقصان فالموت خير له»
(1/ 397)

اللهم ارزقني منه النصيحة
(1/ 398)

(30/81)

289 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، ثني أبو حفص، نا الوليد بن مسلم، عن ابن أبي رقية، قال: «جاء رجل من بني سنان فقال: إن لأمير المؤمنين عندي نصيحة فاستأذن لي عليه، فدخلت على عمر بن عبد العزيز فأخبرته، فقال: اللهم ارزقني منه النصيحة، فأدخلته عليه فقال: يا أمير المؤمنين إن شئت أن تقرأ هذا الكتاب وإن شئت كلمتك، قال: هات الكتاب ثم أذن فخرج، فقال لي بعد: أتعرف الرجل؟ قلت: لا، فقال: ما أراك جئتني إلا بشيطان أطلبه، قال: فخرجت فلم أخرج حتى وقعت عليه، فقلت: كدت أن تهلكني عند أمير المؤمنين، هو يدعوك، فأدخلته عليه، فأخرج ما كان في الكتاب ثم خرج فلحقته، فقلت: أخبرني ما كان في الكتاب، قال أمير المؤمنين يستكتمني: وأنا أخبرك قال: فلم أزل ألح عليه حتى أخبرني، قال: إني كنت صاحب صلاة بليل فصليت ما قدر لي ثم نمت، فرأيت النبي صلى الله عليه وسلم فقال: كيف صاحبكم هذا أو أغيركم هذا، فقلت: يا رسول الله ما ولينا خليفة لله مثله، قال: إنه ليس في خلفاء الله، ولكنه أمير المؤمنين، فهل أنت مبلغه عني ثلاثا إن فعلهن فقد ضبط، وإلا فقد ضيع ولم يصنع شيئا: أصحاب القبالات يأكلون الربا، والعرفاء يأخذون أموال اليتامى، وأصحاب المكوس يظلمون الناس، قال ابن أبي رقبة: فما أمسيت من يومي حتى أنفد فيهم عمر الكتب»
(1/ 399)

290 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، ثني رجل من أهل. . . . . قال: «مات أخي فأصابني من الحزن ما جعلت أعتاد القبور لشدة وجدي (1)، قال: فأريت النبي صلى الله عليه وسلم في النوم فقال لي: ما لك؟ قلت: مات أخي فحرمت الصبر عليه، قال: قل يا مطلع على خفيات الأعين وسرائر القلوب ارزقني الصبر وحسن العزاء، قال: فذهب عني ما كنت أجد»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 400)

(30/82)

291 - حدثنا أبو بكر، ثني الحسن بن سليم الأيلي، عن. . . الضرير، قال: «رأيت النبي صلى الله عليه وسلم فيما يرى النائم كأنه وضع شفته على شفتي وعلمني هذا الدعاء: اللهم اجعلني مكثرا لذكرك، مؤديا لحقك، حافظا لأمرك، وافيا بوعدك، خائفا لوعيدك، راضيا في حالاتي عنك، راغبا في كل أمري لفضلك، منتظرا لرحمتك»
(1/ 401)

اللهم استرنا بالغنى
(1/ 402)

292 - حدثنا أبو بكر، ثني أبو بكر بن إسحاق، نا سعيد بن عامر، عن جرير بن حازم، قال: «رأيت أسماء بن عبيد في النوم فقلت: ما صنعتم؟ قال: اللهم استرنا بالغنى والعافية وكانت دعوة منه»
(1/ 403)

293 - حدثنا أبو بكر، ثني أبو عبد الرحمن الأزدي، عن سيار، نا عثمان بن مطر، نا توبة العنبري، قال: «أكرهني يوسف بن عمر على العمل، فلما انتهيت حاسبني فلبثت (1) في السجن حينا فأتاني آت في المنام عليه ثياب بيض فقال: يا حرم قد أطالوا حبسك، قلت: نعم. قال: قل أسأل الله العفو والعافية والمعافاة في الدنيا والآخرة فقلتها ثلاثا، فاستيقظت فكتبتها، ثم إني صليت ما شاء الله فما زلت أدعو به حتى صليت الصبح فلما صليت الصبح جاء حرسي فحملوني في قيودي حتى وضعوني بين يدي يوسف بن عمر فأطلقني»
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 404)

294 - حدثنا أبو بكر، ثني محمد بن إدريس، ثني أحمد بن علي، ثني أبو روح، رجل من. . . قال: «كنا بمكة في المسجد الحرام قعودا فقام رجل نصف وجهه أسود ونصف وجهه أبيض فقال: يأيها الناس اعتبروا بي فإني كنت أتناول الشيخين: أبا بكر وعمر أسبهما، فبينما أنا ذات يوم في منامي إذ أتاني آت فرفع يديه فلطم حر وجهي وقال لي: أي عدو الله أي فاسق أتسب الشيخين أبا بكر، وعمر، فأصبحت وأنا على هذا الحال»
(1/ 405)

(30/83)

295 - حدثنا أبو بكر، ثني علي بن أبي مريم، عن ابن أيوب، ثني أبو كريمة، وكان يعبر الرؤيا قال: «جاءني رجل فقال: رأيت كأني أدخلت الجنة فانتهيت إلى روضة (1) فيها أيوب، ويونس، وابن عون، والتيمي، فقلت: أين سفيان الثوري؟ قالوا: ما نرى ذلك إلا كما نرى الكوكب»
__________
(1) الروضة: البستان
(1/ 406)

296 - حدثنا أبو بكر، ثني علي بن أبي مريم، عن عمر بن حفص بن غياث، قال: سمعت أبي قال: «رأيت أبا حنيفة في المنام فقلت: ما حالكم فيما كنتم فيه؟ قال: ما وجدنا شيئا، أو قال: خيرا ولكن ذاك صاحبكم قلت: من؟ قال: سفيان بن سعيد، قلت: ذاك، قال: ذاك ذاك»
(1/ 407)

297 - حدثنا أبو بكر، ثني محمد بن إدريس، ثني أبو صالح، كاتب الليث، عن معاوية بن صالح، عن أبي اليمان، قال: «إن رجلا كان شابا أسود الرأس واللحية فنام في ليلة فرأى في نومه أن الناس حشروا، وإذا بنهر من لهب النار وإذا جسر يجوز (1) الناس عليه يدعون بأسمائهم فإذا دعي الرجل أجاب فناج وهالك، قال: فدعاني باسمي فدخلت في الجسر فإذا حد كحد السيف يمور بي يمينا وشمالا، فأصبح أبيض الرأس واللحية مما رأى»
__________
(1) يجوز: يعبر ويمر ويتخطى
(1/ 408)

298 - حدثنا أبو بكر، ثني محمد بن إدريس، نا عبد الله بن أبي بكر بن الفضل العتكي، نا جرير بن حازم، أنه رأى النبي صلى الله عليه وسلم في المنام مسندا إلى جذع (1) زيد بن علي وهو يقول: هكذا تفعلون بولدي
__________
(1) الجذع: الأصل والمراد العاتق وأصل الرقبة
(1/ 409)

وصف الدواء في المنام
(1/ 410)

(30/84)

299 - حدثنا أبو بكر، نا محمد بن عمارة الأسدي، نا عبد الله بن يزيد المقرئ، أنبأ أنيس بن عمران الشافعي، عن روح بن الحارث بن حنش الصنعاني، عن أبيه، عن جده، أنه قال لبنيه: «يا بني إذا دهمكم أمر وكربكم أمر فلا يبيتن أحدكم إلا وهو طاهر على فراش طاهر، وأظنه قال: في لحاف طاهر ولا يبيتن معه امرأته، ثم ليقرأ والشمس وضحاها سبعا، والليل إذا يغشى سبعا ثم ليقل: اللهم اجعل لي من أمري فرجا، فإنه يأتيه آت في أول ليلة أو في الثالثة أو في الخامسة وأظنه قال: أو في السابعة فيقول له المخرج مما أنت كذا وكذا، قال أنيس: فأصابني وجع لم أدر كيف أتاني، فنمت ليلة هكذا، فأتاني آتيان فجلس أحدهما عند رأسي والآخر عند رجلي ثم قال أحدهما لصاحبه: جسه، فلمس جسدي كله حتى انتهى إلى موضع من رأسي فقال: احتجم ههنا ولا تحلق ولكن بغراء، قال: ثم التفت إلي أحدهما أو كلاهما فقال: كيف لو ضممت إليهما، فلما أصبحت سألت: أي شيء الغراء؟ فقيل لي خطمي أو شيء يستمسك به المحجمة فاحتجمت، فليس بهذا أحد إلا وجد منه الشفاء بإذن الله»
(1/ 411)

فضل من آوى يتيما
(1/ 412)

300 - حدثنا أبو بكر، ثني محمد بن إدريس، نا أبو صالح، كاتب الليث، ثني الليث، أن عميرة بن أبي ناجية الرعيني، قال: «أخذت يتيما من قريش وذهبت به إلى منزلي فأطعمته ودهنته ووهبت له فلوسا، وقلت: اللهم أشرك أمي معي فيما صنعت بهذا اليتيم، ثم نمت فرأيت أمي أقبلت متلبسة على أحسن ما كانت، معها ذلك اليتيم، تمشي حتى وقفت علي ثم قالت أي بني لو رأيت ما صنع بي هذا الغلام منذ اليوم» قال: يقول الليث: «أصابت به خيرا للذي كان من ابنها إلى اليتيم»
(1/ 413)

301 - حدثنا أبو بكر، ثني محمد بن حماد المقرئ، نا وهب بن بيان، قال: «رأيت يزيد بن هارون في المنام فقلت: يا أبا خالد أليس قد مت؟ قال: أنا في قبري، وقبري روضة (1) من رياض (2) الجنة»
__________
(1) الروضة: البستان

(30/85)

(2) الرياض: جمع الروضة وهي البستان
(1/ 414)

هؤلاء في الجنة
(1/ 415)

302 - حدثنا أبو بكر، ثني عبيد الله العتكي، نا الفضيل بن الحسن، نا الحارث بن وجيه، قال: سمعت مالك بن دينار، قال: «رأيت محمد بن واسع في الجنة ورأيت محمد بن سيرين في الجنة فقلت: أين الحسن؟ قال: عند صخرة المنتهى»
(1/ 416)

303 - حدثنا أبو بكر، ثني أبو إسحاق الأزدي، قال: قال محمد بن مسلمة المديني: «كنت في غم وصف شدته، فرأيت النبي صلى الله عليه وسلم في المنام أحسبه قال: عند الباب الذي يلي القبر رافعا يديه يقول: يا من فلق البحر لموسى بما فلقت به البحر نجني بما أنجيت به موسى»
(1/ 417)

304 - قال محمد،: «ورأيت النبي صلى الله عليه وسلم مرة أخرى في المنام وهو يقول: يا رب بمن أستغيث إذا لم أستغث بك فيغيثني، يا رب إلى من أتضرع إذا لم أتضرع إليك فترحمني، يا رب من أدعو إذا لم أدعك فتستجيب لي»
(1/ 418)

305 - حدثنا أبو بكر، ثني هاشم بن القاسم، ثني إسحاق بن عباد، ثني أبو العباس القرشي، قال: «أتيت أبا نصر التمار بعد موت بشر بن الحارث بأيام نعزيه فقال لنا أبو نصر،: رأيته البارحة في النوم في أحسن هيئة فقلت له: بما صنع بك ربك قال: استحييت من ربي من كثرة ما أعطاني من الخير، وكان فيما أعطاني أن غفر لمن تبع جنازتي»
(1/ 419)

لقاء بين حي وميت
(1/ 420)

306 - حدثنا أبو بكر، نا نوح بن حبيب، نا الأزهر بن القاسم، نا الدستوائي، عن قتادة، عن الحسن، «أن رجلا رأى فيما يرى النائم فقال الحي للميت: أي شيء وجدتم أفضل؟ قال: القرآن قال: أي القرآن وجدتم أفضل؟ قال: (لا إله إلا هو الحي القيوم (1)) قال: ما ترجو لنا من شيء قال: نرجو أعمالكم، إنكم تعملون ولا تعلمون، ونحن نعلم ولا نعمل»
__________
(1) سورة: البقرة آية رقم: 255
(1/ 421)

(30/86)

307 - حدثنا أبو بكر، ثني عبد العزيز بن معاوية القرشي، ثني بشر بن الوضاح، وكان من خيار المسلمين، نا خويل أبو عبد الله، قال: «لما مات أبو عبد الله السحيمي رأيته فيما يرى النائم فقال: ما منعك أن تصلي علي؟ قال: فاعتذرت ببعض ما يعتذر الناس به فقال: أما إنك لو صليت علي ربحت رأسك قال: فأي شيء وجدتم أفضل؟ قال: فجعل يومئ (1) بيده إلى الأرض ويقول: التواضع، التواضع»
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 422)

308 - حدثنا أبو بكر، ثني محمد بن علي المقدمي، نا سعيد بن عامر، عن حزم، قال: «رأيت أسماء بن عبيد فيما يرى النائم فقلت: أي العمل وجدت أفضل؟ قال: هذا، قال: اللهم استرنا بالغنى وبالمعافاة في الدنيا والآخرة. قال حزم: وكانت دعوة منه، أي أنه كان يدعو بها»
(1/ 423)

(30/87)

309 - حدثنا أبو بكر قال: سمعت محمد بن الحسين يحدث بهذا الحديث فلم أحفظه، فحدثني علي بن أبي مريم، عنه، ثني يوسف بن. . . . ثني راشد بن زفر، مولى سلمة بن عبد الملك، عن أبيه، قال: «تناول الوليد بن عبد الملك يوما عمر بن عبد العزيز بلسانه، فرد عليه عمر، فغضب الوليد من ذلك غضبا شديدا، وأمر بعمر فعدل به إلى بيت فحبس فيه، قال راشد: فحدثني أبي زفر مولى سلمة وكانت فاطمة أرضعتها أم زفر قال: قالت لي فاطمة مرض زفر فمكث ثلاثا لا يدخل عليه أحد ثم أمر بإخراجه إن وجد حيا، فأدركناه وقد زالت رقبته شيئا فلم نعالجه حتى صار إلى العافية، قالت: فقال لي: أحدثك يا فاطمة حديثا واكتميه ما دمت حيا، قلت: نعم، قال: إنه لما حبست أتاني تلك الليلة آت في منامي فقال لي: ليس للعلم في الجهال حظ، إنما العلم طرقه الأعضاء، قال: فرفعت إلى القائل رأسي، فإذا هو عبيد الله بن عبد الله بن عتبة، قال: فسلمت عليه في منامي فقال لي: إن الوليد جاهل بأمر الله قليل الرعاية لحرمات الله فلا سمع من قال: وهب الله لك من العلم بأمر الله مع ما حرمه من ذلك ليبين فضل نعمة الله عليك في العلم بأمر الله على كثير من من جهل بأمر الله أجزى وأجدر أن لا يتركا جميعا، قال عمر فوالله يا فاطمة ما أكاد أن أغضب إلا وكأني أنظر إلى عبيد الله بن عبد الله قائما يخاطبني تلك المخاطبة»
(1/ 424)

رأى قصرا من قصور الجنة
(1/ 425)

(30/88)

310 - حدثنا أبو بكر، ثني الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، قال: سمعت أبا سليمان، قال: «كان شاب بالعراق سعيدا فخرج مع رفيق له إلى مكة، فكان إن نزلوا فهو يصلي، وإن أكلوا فهو صائم، فصبر عليه رفيقه ذاهبا وآتيا، فلما أراد أن يفارقه قال: يا أخي أخبرني ما الذي هيجك لما رأيت، قال: أريت في نومي قصرا من قصور الجنة فإذا لبنة (1) من فضة ولبنة من ذهب، فلما تم البناء إذا شرفة من زبرجد وشرفة من ياقوت وبينهما حوراء من الحور العين مرخية شعرها عليها ثوب من فضة ينثني معها كلما تثنت، فقالت يا سهل جد إلى الله في طلبي فقد والله جددت إليه في طلبك، فهذا الاجتهاد الذي كنت تراه في طلبها»
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(1/ 426)

رؤية سعد بن أبي وقاص قبل إسلامه
(1/ 427)

311 - حدثنا أبو بكر، قال: كتب إلي علي بن حرب الطائي،: نا محمد بن عمر القرشي، عن عبيدة بنت نابل، عن عائشة بنت سعد، قالت: سمعت أبي يقول: «رأيت في المنام قبل أن أسلم بثلاث كأني في ظلمة لا أبصر شيئا إذ أضاء لي قمر، فاتبعته فكأني أنظر إلى من سبقني إلى ذلك القمر فأنظر إلى زيد بن حارثة وإلى علي بن أبي طالب وإلى أبي بكر رضي الله عنهم، وكأني أسألهم متى انتهينا إلى ههنا، قالوا: الساعة، وبلغني أن رسول الله صلى الله عليه وسلم يدعو إلى الإسلام مستخفيا، فلقيته في شعب أجياد وقد صلى العصر، فقلت: إلى ما تدعو؟ قال: تشهد أن لا إله إلا الله وأني رسول الله، قال: قلت: أشهد أن لا إله إلا الله وأنك رسول الله، فما تقدمني أحد إلا هم»
(1/ 428)

(30/89)

312 - حدثنا أبو بكر، ثني يعقوب بن عبيد، أنبأ علي بن يونس البلخي، نا أبو معاذ خالد بن سليمان، عن الوصافي، قال: قال عمر بن عبد العزيز: «رأيت النبي صلى الله عليه وسلم في المنام، وأبا بكر، وعمر، فقال لي النبي صلى الله عليه وسلم: إذا وليت الناس فاعمل بعمل هذين، أو اقتد بهذين»
(1/ 429)

313 - حدثنا أبو بكر، ثني الحسين بن السكن بن أبي السكن البصري، نا المعلى بن أسد، نا ديلم بن غزوان، نا ثابت، «أن رجلا من أهل الغنى كان ينحل (1)، فعرض له سائل فأمر له بكبش، قال: فأخذته عينه من الليل، فأقبلت إليه ماشية، فقام ذلك الكبش حتى ردها عنه فاستيقظ قال: أيم الله إن أصبحت لأكثرن إخوانك»
__________
(1) النحلة: العطاء عن طيب نفس بدون عوض
(1/ 430)

هل رأى أحد منكم رؤيا؟
(1/ 431)

(30/90)

314 - حدثنا أبو بكر، ثني زياد بن أيوب أبو هاشم، نا هاشم بن القاسم، نا سليمان بن المغيرة، عن ثابت، عن أنس، قال: «كان رسول الله صلى الله عليه وسلم يعجبه الرؤيا الحسنة، فكان فيما يقوله: هل رأى أحد منكم رؤيا، فإذا رأى الرجل الذي لا يعرفه الرؤيا سأل عنه فإن أخبر عنه بمعروف كان أعجب لرؤياه، قال: فجاءت امرأة فقالت يا رسول الله رأيت في المنام كأني خرجت فأدخلت الجنة، فسمعت وجبة (1) ارتجت لها الجنة، فإذا أنا بفلان وفلان، حتى عدت اثني عشر رجلا، وقد بعث رسول الله صلى الله عليه وسلم سرية (2) قبل ذلك فجيء بهم وعليهم ثياب طلس (3) تشخب (4) أوداجهم، فقيل: اذهبوا بهم إلى نهر البيدخ (5)، فغمسوا فيه فأخرجوا ووجوههم كالقمر ليلة البدر، وأتوا بكراسي من ذهب فأقعدوا عليها، وجيء بصحفة من ذهب فيها بسرة (6)، فأكلوا من البسرة ما شاءوا، فما يقلبونها لوجه من وجه إلا أكلوا من فاكهة ما شاءوا، قالت: وأكلت معهم فجاء البشير من تلك السرية فقال: يا رسول الله كان كذا وكذا، وأصيب فلان وفلان حتى عد اثني عشر رجلا فقال: علي بالمرأة، فقال: قصي رؤياك على هذا، فقال الرجل هو كما قالت: أصيب فلان وفلان»
__________
(1) الوجبة: السقطة مع هدة وصدمة، وتطلق على وقوع الشيء أو الحدث بغتة
(2) السرية: هي طائفةٌ من الجَيش يبلغُ أقصاها أربَعمائة تُبْعث سرا إلى العَدوّ، وجمعُها السَّرَايا، وقد يراد بها الجنود مطلقا
(3) الأطلس: الثوب الخَلق الوسخ
(4) تشخب: تسيل
(5) البيدج والبيدخ: نهر في الجنة
(6) البسر: تمر النخل قبل أن يُرْطِبَ
(1/ 432)

315 - حدثنا أبو بكر، ثني عبيد الله بن جرير الأزدي، نا موسى بن إسماعيل، نا حبان بن يسار، قال: «رأيت في المنام شيخا مخضوبا بالحناء آخذا. . . .»
(1/ 433)

(30/91)

316 - حدثنا أبو بكر، نا محرز بن سلمة، نا موسى الخياط، نا أبو خزيمة، قال: «كنت بالإسكندرية فأتاني آت في منامي قال: قم فصل ثم قال: أما علمت أن مفاتيح الجنة مع أصحاب الليل هم خزانها هم خزانها»
(1/ 434)

من رؤيا ومنامات السلف الصالح
(1/ 435)

317 - حدثنا أبو بكر، نا منصور بن أبي مزاحم، نا سعيد بن صفوان، عن الفرات، عن ميمون بن مهران، «أن عمر بن عبد العزيز، كتب إليه وهو على خراج الجزيرة: إني أحسبني لما بي، وقد أحببت أن تحضرني إن كان ذلك لا يبلغ منك مشقة، فركب إليه ميمون ومعه ابنه، حتى انتهى إلى بعض السكك من أرض الجزيرة فسمع فرانقا يقول لصاحبه إن كان هذا الشيخ صدق في رؤياه لقد مات أمير المؤمنين قال: فوقع في نفسي، قلت: من هذا الشيخ، قال رجل من بني عقيل قال: قلت له: أتدري أين منزله؟ قال: نعم، قال: فمشيت معه وأمرت ابني أن يفرغ من راحلته (1) إلى أن يصلي الضحى، فإذا هو قائم في مسجده يصلي فسلمت فأجابتني امرأة وهي عجوز موسومة بالخير، وقالت: ما حاجتك؟ قلت: حاجتي إلى هذا الكهل الصالح أسأله عن رؤيا ذكرت لي، فقالت: إن شئت أنبأناك بها، قال: الساعة الساعة، فقلت: أجل فذكرت أنه لما صلى الضحى رفع رأسه إلى ظهر مسجده فانتبهت فزعا، فقال: إني رأيت آنفا ابني فلانا، وكان استشهد بأرض الروم على أحسن صورة كان يكون عليها، فقلت: يا بني ألم تكن قد مت قال: استشهدت فأنا مع الأحياء المرزوقين، قال: قلت:. . . ما جئت؟ قال: توفي عمر الليلة، فنادى مناد من السماء أن انهض أيها الشيخ، قال: قد حفظته الرؤيا، ثم تلا (أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون، ما أغنى عنهم ما كانوا يمتعون (2))، ثم قام إلى صلاته، وما كلمني بكلمة غيرها، فمضيت فلم أدرك عمر»
__________
(1) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(2) سورة: الشعراء آية رقم: 205
(1/ 436)

(30/92)

318 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، قال: «كان عندنا شيخ على أمور، ثم أقلع عنها، فلما احتضر أغمي عليه ثم أفاق، فقال: إني رأيت كأني مت وكأن آتيا أتاني فانطلق بي إلى الله عز وجل، حتى وقف بي دون الحجاب، فكأنه أرادني على الدخول فبداخلي الحياء والخوف، فكأنه يقول: ما هو إلا الدخول عليه أو دخول إلى النار، فكأن اخترت دخول النار للذي أصابني من الحياء، قال: فانطلق بي ثم إنه عرج به وقيل له انطلق به إلى الجنة، قال: فأتى بي في الجنة فقرع (1) حلقة الباب فارتفعت بصوت ما سمعت مثله حسنا، ففتح لنا فدخل ودخلت معه، فرأيت صاحبا لنا فقلت: فلان؟ قال: فلان، قلت: ما أدخلك الجنة؟ قال: حججنا فانصرفنا من الحج، فانتهينا إلى مبنى فقعدنا تحته، فحمدنا الله على ما رزقنا، فأدخلت بذلك الجنة، قال: وسمعنا صوتا بالقرآن ما سمعت أحسن منه، فقلت: من هذا؟ قالوا: هذا إدريس، (ورفعناه مكانا عليا (2))، قال: فانظروا فإن مت عند العصر فرؤياي حق، فلما كان أول وقت العصر أخبرناه قد صار على ما. . .»
__________
(1) القرع: الدق والطرق
(2) سورة: مريم آية رقم: 57
(1/ 437)

319 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، قال: «رأيت أبا بكر بن حبيب الأبراري في النوم، كأن عليه ثياب بياض وهو في حال حسنة، فقلت: ما فعل بك وما حالك وكيف رأيت منكرا، ونكيرا قال: فكأنه أجابني عن آخر كلام، فقال: لقد نفضنا التراب عن أكفاني قال: فوقع في نفسي أنه راعتهما به، ولكني هاهنا، وأشار إلى ناحية، قال: فكأني أخذت في تلك الناحية التي أشار فإذا غدره في مواضع، وانتبهت فأولت ذلك التقرب من السلطان»
(1/ 438)

(30/93)

320 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، قال: سمعت أبا حفص، يقول: «رأيت النبي صلى الله عليه وسلم في النوم وهو يعاتبني في شيء وقال لأبي مروان عبد الملك بن بزيع: الزم ما نفعك، قال: فأخبرت أبا مروان بما رأيت، فقال: ألم تر إلى الرجل إذا كان أحمق يقال له الزم ما ينفعك»
(1/ 439)

321 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، نا الحارث بن مسكين، نا عبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم، عن ابن أبي حازم، أنه «رأى في المنام أنه في الجنة قال: فلم أفقد أحدا من إخواني إلا عوف بن يزيد، قالوا: فإن عوف رفع لحسن خلقه الذي تعرف»
(1/ 440)

322 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، نا الحارث بن مسكين، نا ابن وهب، ثني عبد الرحمن بن زيد، عن المنكدر بن محمد، قال: «رأيتني في الجنة فرأيت أبا أسامة وأبي وإخوانه حول أبي أسامة، قال: وأرني أبا أسامة كأنه يتحدر الماء من أثر غسل اغتسله، فقال لي أبي: يا بني سل أبا أسامة: من أين أتيت الآن؟ قال: فكأنه أتى من مكان بعيد فقال: جئت من الكثيب (1)، فأراني أهبت بأبي لأسأله عن من مضى من هذه الأمة وبقي، ففزعت، فاستيقظت. قال المنكدر: ورأيت صفوان بن سليم أتى المسجد فكأني أراه يخبر الناس عن موتاهم، فأرني أهبت عن أبي، لأني لا أدري ما يخبرني، فقال: أما ههنا أحد يسألني عن محمد بن المنكدر، قال: قلت: بلى، قال: فإن الله أعطاه كذا وكذا»
__________
(1) الكَثِيب: الرَّمْل المسْتَطِيل المُحْدَوْدِب
(1/ 441)

323 - وبه قال ابن وهب: قال ابن زيد: قال رجل من الأنصار: «رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر خرجوا من هذا الباب فإذا النبي صلى الله عليه وسلم يقول له يجالسه ويسمع من حديثه، فجاء النبي صلى الله عليه وسلم حتى جلس إلى جنبك، وأخذ بيدي، فلم يكن بقاء أبي بعد هذا إلا يسيرا»
(1/ 442)

(30/94)

324 - حدثنا أبو بكر، ثني الحسن بن عبد العزيز، نا الحارث بن مسكين، قال: حدثنا ابن وهب، عن عبد الرحمن بن زيد بن أسلم، عن سليمان بن سليمان العمري، قال: «رأيت أبا جعفر القاري يعني في المنام على الكعبة فقلت له: أبا جعفر، قال: نعم، أقرئ إخواني مني السلام وأخبرهم أن الله جعلني مع الشهداء الأحياء المرزوقين وأقرئ أبا حازم السلام، وقل له: يقول لك أبو جعفر: الكيس (1) الكيس فإن الله تعالى وملائكته يتراءون مجلسك بالعشيات»
__________
(1) الكيس: معناه الحث على الجماع مع التأني فيه والتزام الأدب، وأن يقصد به أن يرزقه الله تعالى ولدا صالحا، لا مجرد اللذة وقضاء الشهوة
(1/ 443)

325 - قال ابن وهب، ونا عبد الرحمن بن زيد، قال: «جاء رجل فقال: إني رأيت بعض أهل السماء وهو يقول لأهل هذا المجلس: هؤلاء في روضات الجنات آمنون، ثم أراه أراد أهل ذلك المجلس فوضع بين أيديهم مجلسه»
(1/ 444)

326 - قال ابن وهب،: ونا عبد الرحمن بن زيد، أن أبا حازم حدثه «أن رجلا أتاه فحدثه أنه رأى النبي صلى الله عليه وسلم يقول لأبي الحازم: أنت المار بي معرضا، لا تقف وتسلم علي، فلم يدع ذلك أبو حازم منذ بلغته هذه الرؤيا»
(1/ 445)

327 - حدثنا أبو بكر، قال: حدثت عن أبي الخطاب البصري، نا مرحوم، قال: «رأيت ليلة مات عمرو بن فائد كأن جنازة قد مر بها وسط المربد (1)، عليها فرد من حول البصرة وقائل يومئ (2) إلي وهو يقول: (الذين كفروا وصدوا عن سبيل الله أضل أعمالهم (3))»
__________
(1) المربد: مأوى الأبل والغنم ومحبسها
(2) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(3) سورة: محمد آية رقم: 1
(1/ 446)

(30/95)

328 - حدثنا أبو بكر، ثني أبو محمد العتكي، ثني أبي قال: «كنا على دكان دار سلمان بن علي، فإذا قائل يقول رأيت في منامي في ليلتي هذه جنازة قد مر بها وسط المربد (1) معها عالم من الناس، إذ جاءت الريح فكشفت عن السرير، فإذا عليه رجل من صقر، فمكثنا سبعة أيام، فمات عمرو بن فائد، فمر به في وسط المربد»
__________
(1) المربد: مأوى الأبل والغنم ومحبسها
(1/ 447)

329 - حدثنا أبو بكر قال: حدثت عن مسدد، قال: «مررت في الكلأ (1) ليلة مات عمرو بن فائد فإذا قائل يقول: رأيت في هذه الليلة النبي صلى الله عليه وسلم وعمرو بن فائد يؤم (2) النبي صلى الله عليه وسلم قال: ففزعت من نومي فحمدت الله، وقال من رأى هذه الرؤيا: هذا الذي رأيت له على غير الإسلام، النبي صلى الله عليه وسلم لا يؤمه أحد، النبي صلى الله عليه وسلم إمام الناس حيا وميتا»
__________
(1) الكلأ: النَّبات والعُشْب رطبا كان أو يابسا
(2) أم: أراد وقصد
(1/ 448)

330 - حدثنا أبو بكر، قال نصر بن علي: «رأيت يزيد بن زريع بعدما مات في النوم فقلت: ما فعل الله بك؟ قال: غفر لي قلت: بماذا؟ قال: بالصلاة»
(1/ 449)

331 - حدثنا أبو بكر، نا حريث، عن مثنى بن معاذ، عن عبد الله بن سوار بن عبد الله، قال: «رأيت بشر بن منصور في النوم فقال لي: تركت يحيى بن سعيد وسفيان الثوري يتناجيان (1) في الجنة»
__________
(1) التناجي: الحديث مع الغير سرا
(1/ 450)

332 - حدثنا أبو بكر، ثني رجل من بني تميم قال: «أريت في النوم وقد أصابني وجع كأن قائلا يقول: أعوذ بعزة الله وقدرته من شر ما أجد، فكنت أقولها على ذلك الوجع، فلم يلبث أن سكن عني»
(1/ 451)

(30/96)

333 - حدثنا أبو بكر، ثني عبيد الله بن عمر، قال: «رأى رجل من صور في المنام كأن قائلا يقول له: وقم في ديار القوم للناس واعظا ألا أنت من قد راح واغتدى وأتعب في المكروه لله نفسه وقد كفاها الله عن لذة الهوى يبيت قرير (1) العين إن بات ساهرا ويصبح مسرورا إذا نومه طوى»
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 452)

334 - حدثنا أبو بكر، ثني عبيد الله بن عمر، «أن رجلا رأى في المنام ليلة مات أشهب بن عبد العزيز كأن قائلا يقول: ذهب الذين يقال عند فراقهم ليت البلاد بأهلها تتقلب»
(1/ 453)

335 - حدثنا أبو بكر، ثني عبيد الله بن عمر، عن رجل، قال: «أتاني آت في المنام فقال: عليكم بالصلاة فقوموها ففي تقويمها لكم النجاة، قال: فأجبته وما كنت شاعرا: بصرتني باب رشد كنت أجهله لو كنت أعرفه ما فاتني الباب»
(1/ 454)

(30/97)

336 - حدثنا أبو بكر، ثني عبيد الله العتكي، نا عبد الله بن رجاء، نا عكرمة بن عمار، عن حكيم بن عمار الحنفي، أن ابن خالته حدثه، «وكان صديقا لأبي هريرة يهدي إليه تمرات من تمر، قال أبو هريرة: يا يمامي لقد تكلمت بكلمة لعلي ألا أكون تكلمت بها أحب إلي من اليمان، وما بيني وبينها من تواد قال: قلت: يا أبا هريرة والله إن تلك الكلمة عظيمة، وما هي قال: بلى كان لي صديق من أهل المدينة تاجرا، وكان كثير المال فمرض، فخشيت عليه الموت، فأردت أن أعظه، فأتيته بكرة، فلما قمت قلت: للخادم استأذن لي على فلان، قال: فسمع صوتي، فقال: قد أتاني أبو هريرة يا محمد إذا به رماني لا أستطيع، قالوا له: لا يستطيع هو مريض فرجعت وأنا مغضب، فمر علي بجنازة من العشي، فقلت: إن هذه لجنازة بعيدة من رحمة الله وكانت لي أنيسة يعني سارية (1) أصلي إليها في مسجد الرسول صلى الله عليه وسلم، فأتيتها فصليت من تلك الليلة ما كتب لي، ثم غلبتني عيني، فأتاني رجلان فأخذا بضبعتي (2) واحتملاني، حتى وقفا بي على النار، فجعلا يدفعاني فيها حتى إذا بلغت نفسي ههنا، وأومأ (3) بيده إلى نهايته قال: فانصرفا بي إلى الجنة، فإذا أنا به أول الناس، فاستقبلني فقلت: ما أدخلك مدخلك هذا؟ قال: بكلمتك التي تكلمت بها أمس، وزعم يحيى قال: قال رسول الله صلى الله عليه وسلم: من حتم على الله أكذبه»
__________
(1) السارية: واحدة السواري وهي الأعمدة التي يقام عليها السقف
(2) الضبع: العضد
(3) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 455)

337 - حدثنا أبو بكر، ثني رجل من ولد أبي بكر الصديق رضي الله عنه «أن رجلا علم هذا الدعاء في النوم: اللهم يا منبت الأشجار، ويا مجري الأنهار، ويا مفرقا بين الليل والنهار افعل لي كذا وكذا»
(1/ 456)

338 - حدثنا أبو بكر، ثني يعقوب بن إسحاق بن زياد، «قال لي قائل في منامي: راقب الله مراقبة من سمع الزجر وانتفع بالتحذير»

(30/98)

(1/ 457)

339 - حدثنا أبو بكر قال: حدثت عن أبي إسحاق بن منصور السلولي، عن الحسن بن صالح، عن أبيه، قال: «رأيت الحارث العكلي في النوم فقلت: أهالكون نحن؟ قال: كلا إن دين الله قائم»
(1/ 458)

340 - حدثنا أبو بكر، قال: حدثت عن يزيد بن هارون، قال: «رأيت محمد بن يزيد الواسطي بعد موته في المنام فقلت: ما صنع الله بك؟ قال: غفر لي، قلت: بماذا؟ قال: مجلس جلسه إلينا أبو عمرو البصري يوم جمعة بعد العصر فدعا وأمنا، فغفر لنا»
(1/ 459)

341 - حدثنا أبو بكر، حدثت عن أبي إسحاق بن منصور، قال: «رأيت النبي صلى الله عليه وسلم في النوم فقال: عليك السلام»
(1/ 460)

342 - حدثنا أبو بكر، ثني محمد بن عبد الله أبو جعفر، قال: سمعت عصمة بن سليمان، قال: حدثت عن سويد الكلبي، قال: «مات شيخ من الحي صاحب خمارات فأريته في النوم فقلت: ما فعل بك؟ قال: قال لي ربي: لولا أنك شيخ لعذبتك»
(1/ 461)

343 - حدثنا أبو بكر، ثني بكر بن خلف البصري، نا عبد الواحد بن غياث، عن رجل، قال: «رأيت حماد بن سلمة في النوم فقلت: ما فعل الله بك؟ قال: غفر لي ورحمني وأسكنني في الفردوس، قلت: بماذا؟ قال: بقولي: يا ذا الطول، يا ذا الجلال والإكرام، يا كريم أسكني الفردوس، فأسكنني الفردوس»
(1/ 462)

344 - حدثنا أبو بكر، نا سليمان بن حرب، نا حماد بن زيد، ثني صاحب لنا قال: «رأيت النبي صلى الله عليه وسلم في النوم فقلت: قال: كل ما كنا فيه لم يكن شيء ولم نجد شيئا أنفع من قول سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
(1/ 463)

345 - حدثنا أبو بكر، ثني محمد بن أحمد، رجل من. . . . . قال: «رؤي حفص بن حميد في النوم، فقيل له: ما أنفع ما وجدت؟ قال: القرآن. . . . منه»
(1/ 464)

(30/99)

346 - حدثنا أبو بكر، ثني أبو حفص عمر بن موسى البزار، ثني معروف الكرخي، قال: «أتاني شاب فقال لي: يا أبا محفوظ رأيت أبي في النوم؟ فقال لي: يا بني ما منعك أن تهدي مما يهدي الأحياء إلى موتاهم قلت: يا أبة أهدي إليك، قال: تقول: يا عليم يا قدير اغفر لي ولوالدي إنك على كل شيء قدير، قال: فجعلت أقولها، فأريت أبي يعني في النوم فقال: يا بني قد وصلت إلينا هديتك»
(1/ 465)

347 - حدثنا أبو بكر، ثني محمد بن إدريس، نا سعيد بن سليمان بن خالد النشيطي، نا حماد بن سلمة، عن أبي محمد _ قال حماد: وكان من خير الناس وكان مؤذن سكة الموالي _ قال: «اشكيت شكاة فأغمي علي، فأريت كأني أدخلت الجنة، فسألت عن الحسن بن أبي الحسن، فقيل لي: هيهات ذاك يسجد على شجر الجنة، قال: قلت: فسألت عن أبي نصر بن. . . . فقالوا خيرا وأحسن مما قيل في الحسن وسألت عن أبي عمران الجوني فقيل لي ذلك ممن قال الله تعالى (وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم (1)) وسألت عن ثابت البناني فقيل لي: ذلك معروف في الجنان»
__________
(1) سورة: التوبة آية رقم: 102
(1/ 466)

(30/100)


النفقة على العيال - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب النفقة على العيال والثواب على النفقة عليهم
(1/ 2)

1 - حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي ابن أبي الدنيا المكتب حدثنا أبو خيثمة زهير بن حرب، حدثنا وكيع، حدثنا الأعمش، عن أبي إسحاق، عن وهب بن جابر الخيواني، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «كفى المرء من الإثم أن يضيع من يقوت»
(1/ 3)

2 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن مولاتهم، عن أبي إسحاق الهمداني، عن وهب بن جابر، قال: أتيت بيت المقدس في ليلتين أو ثلاث بقين من شعبان فأعجبني أن أصوم فيه رمضان فوافقت فيه عبد الله بن عمرو بن العاص فجالسته فأتاه قهرمانه يوما وأنا معه، فقال: ما جاء بك؟ قال: جئت لحاجة لي قال: هل تركت لأهلنا نفقة؟ قال: قد نظرت فرأيت عندنا طعاما، قال: فقال: والله لترجعن إليهم قبل أن تقضي حاجة، فإني سمعت رسول الله صلى الله عليه وسلم يقول: «كفى المرء إثما أن يضيع من يقوت»
(1/ 4)

3 - حدثنا شجاع بن الأشرس، حدثنا ليث بن سعد، عن أبي الزبير، عن أبي صالح مولى حكيم بن حزام، أن حكيم بن حزام، سأل رسول الله صلى الله عليه وسلم: أي الصدقة أفضل؟ قال: «ابدأ بمن تعول، والصدقة عن ظهر غنى (1)»
__________
(1) ظَهْرِ غنى: أي ما فَضَل عن قُوت العِيال وكِفايَتِهم.
(1/ 5)

4 - وبه عن أبي الزبير، عن يحيى بن جعدة، عن أبي هريرة، أنه قال: يا رسول الله، أي الصدقة أفضل؟ قال: «جهد المقل (1) وابدأ بمن تعول (2)»
__________
(1) المقل: الفقير
(2) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(1/ 6)

5 - حدثنا شجاع، حدثنا يزيد بن عطاء، عن إبراهيم بن مسلم، عن أبي الأحوص، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: «من أعطاه الله خيرا فلير عليه وابدأ بمن تعول (1)، وارتضخ من الفضل، ولا تلام على كفاف (2) ولا تعجز عن نفسك»

(31/1)

__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(2) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(1/ 7)

6 - حدثنا أبو خيثمة، حدثنا وكيع، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «خير الصدقة ما كان عن ظهر غنى (1) واليد العليا خير من اليد السفلى وابدأ بمن تعول (2)»
__________
(1) ظَهْرِ غنى: أي ما فَضَل عن قُوت العِيال وكِفايَتِهم.
(2) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(1/ 8)

7 - حدثنا أبو خيثمة، حدثنا يونس بن محمد، حدثنا ليث، عن هشام بن عروة، عن أبيه، عن أبي هريرة، قال: سمعت رسول الله يقول: «خير الصدقة ما تصدق به عن ظهر غنى (1)، وليبدأ أحدكم بمن يعول (2)»
__________
(1) ظَهْرِ غنى: أي ما فَضَل عن قُوت العِيال وكِفايَتِهم.
(2) يعول: يقوم بما يحتاج إليه غيره من طعام وكساء وغيرهما
(1/ 9)

8 - حدثنا عبيد الله بن عمر الجشمي، حدثنا سفيان بن عيينة، ويحيى بن سعيد، وحدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن ابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قال: «تصدقوا» فقال رجل: عندي دينار قال: «أنفقه أو تصدق به على نفسك» قال: عندي دينار آخر قال: «تصدق به على امرأتك» قال: عندي دينار آخر قال: «تصدق به على ولدك» قال: عندي دينار آخر قال: «تصدق به على خادمك» قال: عندي دينار آخر قال: «أنت أبصر»
(1/ 10)

9 - حدثنا أبو خيثمة، حدثنا وكيع، عن سفيان، عن مزاحم بن زفر، عن مجاهد، عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: «دينار أنفقته في سبيل الله، ودينار أنفقته في رقبة، ودينار تصدقت به، ودينار أنفقته على أهلك؛ أفضلها الدينار الذي أنفقته على أهلك»
(1/ 11)

(31/2)

10 - حدثنا شجاع بن الأشرس، حدثنا ليث بن سعد، عن أبي الزبير، عن جابر، قال: أعتق رجل من بني عذرة عبدا عن دبر (1)، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: «ألك مال غيره؟» قال: لا فقال رسول الله صلى الله عليه وسلم: «من يشتريه مني» فاشتراه نعيم بن عبد الله العدوي بثمانمائة درهم فجاء بها رسول الله صلى الله عليه وسلم فدفعها إليه فقال: «ابدأ بنفسك فتصدق عليها فإن فضل شيء فلأهلك فإن فضل عن أهلك شيء فلذي قرابتك فإن فضل شيء عن ذي قرابتك فهكذا وهكذا» يقول بين يديك وعن يمينك وعن شمالك حدثنا علي بن الجعد، حدثنا زهير بن معاوية، عن أبي الزبير، عن جابر، هو بالمعنى
__________
(1) التدبير: يقال دَبَّرت العبد إذَا علَّقْت عِتْقَه بموتِك، وهو التَّدبير: أي أنه يَعْتِقُ بعد ما يُدَبِّره سيِّده ويَمُوت
(1/ 12)

11 - حدثنا أبو خيثمة، حدثنا وكيع، حدثنا سفيان، عن سعد بن إبراهيم، عن عامر بن سعد، عن أبيه، أن النبي صلى الله عليه وسلم قال: «مهما أنفقت على أهلك من نفقة فإنك تؤجر فيها حتى اللقمة ترفعها في في امرأتك»
(1/ 13)

12 - حدثنا أبو خيثمة، حدثنا إسماعيل بن إبراهيم، عن ابن عون، قال: كنا مع حميد بن عبد الرحمن في سوق الرقيق فقام من عندنا ثم رجع فقال: هذا آخر ثلاثة من بني سعد كلهم قد حدثني، أن سعدا مرض بمكة فأتاه النبي صلى الله عليه وسلم يعوده (1) فقال له: «إن صدقتك من مالك صدقة وإن أكل امرأتك من طعامك صدقة وإن نفقتك على أهلك صدقة»
__________
(1) العيادة: زيارة الغير
(1/ 14)

13 - حدثنا أبو خيثمة، حدثنا سفيان بن عيينة، عن الزهري، عن عامر بن سعد، عن أبيه، أن رسول الله صلى الله عليه وسلم قال له: «إنك إن تترك ورثتك أغنياء خير من أن تتركهم عالة (1)»
__________
(1) العالة: جمع عائل وهو الفقير
(1/ 15)

(31/3)

14 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن سعد بن إبراهيم، عن عامر بن سعد، عن أبيه، أن رسول الله صلى الله عليه وسلم قال له: «إنك إن تدع ورثتك أغنياء خير من أن تدعهم عالة (1)»
__________
(1) العالة: جمع عائل وهو الفقير
(1/ 16)

15 - حدثنا سويد بن سعيد، حدثنا بقية، عن بحير بن سعد، عن خالد بن معدان، عن المقدام، أنه سمع النبي صلى الله عليه وسلم يقول: «ما طعمت فهو لك صدقة وما أطعمت ولدك فهو لك صدقة وما أطعمت زوجتك فهو لك صدقة وما أطعمت خادمك فهو لك صدقة»
(1/ 17)

16 - حدثنا عبيد الله بن عمر، حدثنا حماد بن زيد، عن عاصم ابن بهدلة، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «خير الصدقة ما أبقى غنى واليد العليا خير من اليد السفلى، وابدأ بمن تعول (1)، تقول امرأتك: أنفق علي أو طلقني ويقول مملوكك: أنفق علي أو تبيعني ويقول ولدك إلى من تكلنا (2)»
__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(2) تكل: تترك وتدع
(1/ 18)

17 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا يونس، عن الزهري، أخبرني سعيد بن المسيب، أنه سمع أبا هريرة، يقول: إن رسول الله صلى الله عليه وسلم قال: «خير الصدقة ما كان عن ظهر غنى (1) فابدأ بمن تعول (2)»
__________
(1) ظَهْرِ غنى: أي ما فَضَل عن قُوت العِيال وكِفايَتِهم.
(2) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(1/ 19)

(31/4)

18 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن أبي المخارق، قال: كنا عند رسول الله صلى الله عليه وسلم في غزوة تبوك فظلعت ناقة له فأقام عليها سبعا فمر عليه أعرابي شاب شديد قوي يرعى غنيمة له فقالوا: لو كان شباب هذا وشدته وقوته في سبيل الله عز وجل فقال رسول الله صلى الله عليه وسلم: «إن كان يسعى على أبوين كبيرين له ليغنيهما فهو في سبيل الله، وإن كان يسعى على صبيان له صغار ليغنيهم فهو في سبيل الله، وإن كان يسعى على نفسه ليغنيها ويكافي الناس فهو في سبيل الله وإن كان يسعى رياء وسمعة فهو للشيطان» حدثنا إسحاق، حدثنا جرير، عن الأعمش، قال: وحدثت هذا الحديث، عن الحسن البصري، إلا أن الحسن، قال: ضلت ناقة لرسول الله صلى الله عليه وسلم
(1/ 20)

19 - حدثنا علي بن الجعد، أخبرنا ابن عيينة، عن هشام بن حجير، عن طاوس، أن النبي صلى الله عليه وسلم «ضرب مثل الذي يعطي ماله كله ويقعد كأنه حدثنا كلالة»
(1/ 21)

20 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن أيوب، عن أبي قلابة، قال: قال النبي صلى الله عليه وسلم: «ما من دينار أعظم أجرا من دينار تنفقه على أهلك ثم دينار تنفقه على نفسك ودابتك في سبيل الله ثم دينار تنفقه على أصحابك في سبيل الله»
(1/ 22)

21 - حدثنا يحيى بن يوسف الزمي، عن أبي الأحوص، قال: سمعت سفيان، يقول: «عليك بعمل الأبطال: الكسب من الحلال والإنفاق على العيال»
(1/ 23)

22 - حدثنا أبو بكر محمد بن أبي عتاب، حدثنا عبد الله بن صالح العجلي، عن المبارك بن سعيد، قال: كتب إلي أخي سفيان: «أما بعد فأحسن القيام على عيالك وليكن الموت من بالك، والسلام»
(1/ 24)

(31/5)

23 - حدثنا خالد بن خداش، حدثنا حاتم بن إسماعيل، حدثنا المهاجر بن مسمار، عن عامر بن سعد بن أبي وقاص، قال: كتبت إلى جابر بن سمرة مع غلامي نافع أن اكتب إلي بشيء سمعته من رسول الله صلى الله عليه وسلم فكتب إلي: سمعته يعني النبي صلى الله عليه وسلم يقول: «إذا أعطى الله عز وجل أحدكم خيرا فليبدأ بنفسه وأهل بيته»
(1/ 25)

24 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا محمد بن سليم، حدثنا مطر الوراق، أن رسول الله صلى الله عليه وسلم قال: «هل تعلمون أي نفقة أفضل من نفقة في سبيل الله؟» قالوا: الله ورسوله أعلم قال: «نفقة الولد على الوالدين»
(1/ 26)

25 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن مسعر، عن زياد، عن الحسن، رفع الحديث قال: «إذا أنفق الرجل على أهله في غير إسراف (1) ولا إقتار كان بمنزلة النفقة في سبيل الله»
__________
(1) السرف: التبذير
(1/ 27)

26 - حدثنا أبو حفص الصيرفي، حدثنا عبد الرحمن بن مهدي، حدثنا همام، عن قتادة، عن أبي قلابة، عن أبي أسماء، عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم: «أفضل دينار دينار ينفقه الرجل على عياله ثم على فرسه في سبيل الله ثم على أصحابه»
(1/ 28)

27 - حدثنا أبو عبد الله محمد بن إسحاق بن زياد الباهلي، حدثنا بقية بن الوليد، قال: لقيت إبراهيم بن أدهم فقال: ما جاء بك؟ قلت: الحديث قال: متى عهدك بي فإني أحب الحديث؟ قلت: زودني حديثا واحدا لعل الله أن ينفعني به قال: حدثني أبو ثابت ولو رأيت أبا ثابت قال: قال رسول الله صلى الله عليه وسلم: «حسبي خالقي من خلقه حسبي ديني من دنياي» ثم قال: يا أبا محمد، لك عيال؟ قال: قلت: نعم، قال: لروعة تروعك ابنتك أو زوجتك تقول الخبز والخبز في السلة إلى أن تأخذه فتناولها إياه أنت فيه أعظم أجرا مما تراني فيه قلت: فما يمنعك قال: الضعف
(1/ 29)

(31/6)

28 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن أبي سنان، قال: كان يقال: «خيركم أنفعكم لأهله» قال: ثم يقول: «قد استقيت (1) راوية (2) من ماء وعلفت الشاة»
__________
(1) استقى الماء ومنه: أخذ منه
(2) الراوية: المَزَادَة فيها الشراب
(1/ 30)

29 - حدثنا أبو بكر القرشي، قال: حدثني محمد بن أبي محمد بن كناسة، وبيده بطن شاة يحمله فقال له رجل: يا أبا يحيى، أحمله عنك قال: «لا، ما نقص الكامل من كماله ما جر من نفع إلى عياله»
(1/ 31)

30 - حدثنا عبد الله بن أبي بدر، أخبرنا وكيع، عن سفيان، عن حجاج بن فرافصة، عن مكحول، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من طلب الدنيا حلالا استعفافا (1) عن المسألة وتعطفا على جاره وسعيا على عياله جاء يوم القيامة ووجهه مثل القمر ليلة البدر ومن طلب الدنيا حلالا مفاخرا مكاثرا مرائيا (2) لقي الله وهو عليه غضبان»
__________
(1) الاسْتِعْفاف: طلبُ الَعَفاف والتعَفُّف، وهو الكَفُّ عن الحَرَام والسُّؤالِ من الناس
(2) المرائي: يُرَائي الناس بقوله وعمله، لا يكون وعْظُه وكلامه حقيقة
(1/ 32)

31 - حدثنا أبو خيثمة، حدثنا إبراهيم أبو إسحاق البناني، حدثنا بقية، حدثنا بحير بن سعد، عن خالد بن معدان، عن المقدام بن معديكرب قال: قال رسول الله صلى الله عليه وسلم: «ما أطعمت نفسك فهو لك صدقة وما أطعمت ولدك فهو لك صدقة وما أطعمت زوجتك فهو لك صدقة وما أطعمت خادمك فهو لك صدقة»
(1/ 33)

باب العدل بين الأولاد والتسوية بينهم
(1/ 34)

32 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان بن عيينة، عن مجالد بن سعيد، قال: سمعت الشعبي، قال: سمعت النعمان بن بشير، قال: نحلني (1) أبي نحلا (2) فأتيت النبي صلى الله عليه وسلم أشهده فقال: «لا أشهد إني لا أشهد إلا على حق»
__________
(1) النُّحْل: العطية والهبة ابتداء من غير عوض ولا استحقاق

(31/7)

(2) النُّحْل: العَطِيَّة والهبة ابتِداءً من غير عِوَض ولا اسْتِحْقاق
(1/ 35)

33 - حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن مغيرة، عن الشعبي، قال: سمعت النعمان بن بشير، يقول: قال رسول الله صلى الله عليه وسلم: «اعدلوا بين أولادكم في النحل كما تحبون أن يعدلوا بينكم في البر واللطف»
(1/ 36)

34 - حدثنا إسحاق بن إبراهيم، أخبرنا يزيد بن هارون، أخبرنا أبو الأشهب، عن الحسن، قال: بينا رسول الله صلى الله عليه وسلم يحدث أصحابه إذ جاء صبي حتى انتهى إلى أبيه في ناحية القوم فمسح رأسه وأقعده على فخذه اليمنى قال: فلبث (1) قليلا فجاءت ابنة له حتى انتهت إليه فمسح رأسها وأقعدها في الأرض فقال رسول الله صلى الله عليه وسلم: «فهلا على فخذك الأخرى» فحملها على فخذه الأخرى فقال صلى الله عليه وسلم: «الآن عدلت»
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 37)

35 - حدثنا علي بن الجعد، أخبرنا ابن عيينة، عن مالك بن مغول، عن أبي معشر، عن إبراهيم، قال: «كانوا يستحبون أن يسووا بين أولادهم حتى في القبل»
(1/ 38)

36 - حدثنا شجاع بن الأشرس، حدثنا ليث بن سعد، عن ابن شهاب، عن محمد بن النعمان، وحميد بن عبد الرحمن، أن بشير بن سعد جاء بالنعمان بن بشير إلى رسول الله صلى الله عليه وسلم فقال: إني نحلت (1) ابني هذا العبد فقال رسول الله صلى الله عليه وسلم: «وكل ولدك نحلت؟» قال: لا قال: «فاردده»
__________
(1) النحلة: العطاء عن طيب نفس بدون عوض
(1/ 39)

(31/8)

37 - حدثنا أبو خيثمة، حدثنا هاشم بن القاسم، حدثنا أبو خيثمة، حدثنا أبو الزبير، عن جابر، قال: قالت امرأة بشير: انحل (1) ابني غلاما وأشهد لي رسول الله صلى الله عليه وسلم، فأتى رسول الله صلى الله عليه وسلم فقال: إن ابنة فلان سألتني أن أنحل ابنها غلاما قالت: أشهد لي رسول الله صلى الله عليه وسلم فقال: «له؟» قال: نعم قال: «فكلهم أعطيت مثل ما أعطيته؟» قال: لا قال: «فليس يصلح هذا وإني لا أشهد إلا على حق»
__________
(1) النُّحْل: العَطِيَّة والهبة ابتِداءً من غير عِوَض ولا اسْتِحْقاق
(1/ 40)

38 - حدثنا إسحاق بن إبراهيم، حدثني محمد بن منيب العدني، حدثنا السري يعني ابن يحيى، حدثني من أثق به، أن عمر بن عبد العزيز ضم ابنا له وكان يحبه فقال: «يا فلان والله إني لأحبك وما أستطيع أن أوثرك على أخيك بلقمة»
(1/ 41)

39 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا نعيم بن ميسرة، عن عبد العزيز بن عمر، قال: كان عمر بن عبد العزيز له ابن من امرأة من الحارث بن كعب وكان يحبه وينام معه قال: فتعرضت له ذات ليلة فقال: أعبد العزيز؟ قلت: نعم قال: بني ما جاء بك؟ ادخل فدخلت فجلست عند شاكوتيه فصلى عمر فانتفض كأنه قصبة من لدن ظفره إلى شعره فظننت أنه من نائبة ثم ركع فأتاني فقال: ما لك؟ فقلت: إنه ليس أحد أعلم بولد الرجل منه وإنك تصنع بابن الحارثية ما لم تصنع بنا فلست آمن أن يقال: هذا من شيء يراه عنده ولا يراه عندهم فقال: آلله أعلمك هذا أحد؟ قلت: لا قال: فأعاد علي فأعدت فقال: ارجع إلى مبيتك فرجعت وكنت أبيت أنا وإبراهيم وعبد الله وعاصم جميعا فإذا نحن بفراش يحمل ثم تبعه ابن الحارثية قلت: ما شأنك؟ قال: شأني ما صنعت بي، قال نعيم: كأنه خشي أن يكون جورا (1) قال عبد العزيز: وكان عمر بن عبد العزيز فاه ما شاء الله
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 42)

(31/9)

40 - أخبرني العباس بن هشام بن محمد، عن أبيه، قال: قطع رجل من طي قميصا له ففضلت منه فضلة وهي تدعى الجبيبة فقطعها لابن له صغير، وقال شعرا: قطعت له الجبيبة من قميصي وآثرت الصغير على الكبير وكل بني في التقريب عندي سواء لو قدرت على الكثير
(1/ 43)

باب العقيقة عن المولود وما يصنع به عند ولادته
(1/ 44)

41 - حدثنا محمد بن أبي عمر المكي، حدثنا هشام بن سليمان، عن ابن جريج، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «يعق (1) عن الغلام شاتان مكافئتان (2) وعن الجارية (3) شاة» وقالت: عق رسول الله صلى الله عليه وسلم عن الحسن والحسين شاتين ذبحهما يوم السابع وسماهما وأمر أن يماط (4) عن رءوسهما الأذى قالت: فقال رسول الله صلى الله عليه وسلم: «اذبحوا على اسمه وقولوا بسم الله اللهم منك وإليك هذه عقيقة فلان» قالت: وكانوا في الجاهلية يخضبون (5) قطنة بدم يوم العقيقة فإذا حلقوا الصبي وضعوها على رأسه فأمرهم رسول الله صلى الله عليه وسلم أن يجعلوا مكان الدم خلوقا (6)
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(2) مكافئتان: متماثلتان
(3) الجارية: الفتاة الصغيرة والطفلة حديثة الولادة
(4) الإماطة: الإزالة والتنحية
(5) خضب: صبغ شعره أو جلده بالحناء وغيرها
(6) الخلوق: عطر وطيب مركب يتخذ من الزعفران وغيره
(1/ 45)

42 - حدثنا إسحاق بن إسماعيل، وغير واحد، قالوا: حدثنا سفيان، عن عبيد الله بن أبي يزيد، عن أبيه، عن سباع بن ثابت، سمعه من أم كرز، سمعت النبي صلى الله عليه وسلم يقول في العقيقة: «عن الغلام شاتان مكافئتان (1) وعن الجارية (2) شاة لا يضركم ذكرانا كن أو إناثا»
__________
(1) مكافئتان: متماثلتان
(2) الجارية: الطفلة الصغيرة حديثة الولادة
(1/ 46)

(31/10)

43 - حدثنا سويد بن سعيد، حدثنا هارون بن مسلم بن هرمز، عن القاسم بن عبد الرحمن، عن محمد بن علي، عن أبيه، قال: عق (1) رسول الله صلى الله عليه وسلم عن الحسن والحسين عن كل واحد منهما بكبش ودينار، ودخل رسول الله صلى الله عليه وسلم على فاطمة في عقيقة (2) أحدهما فقال: «يا فاطمة ما فعل لحم عقيقتكم؟» قالت: يا رسول الله، أكلنا وأطعمنا وتصدقنا وقد بقي منه قالت: فناولته الذراع وهو قائم فأكله بغير خبز ثم دخل في الصلاة وما مس ماء
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(2) العقيقة: الذبيحة التي تذبح عن المولود
(1/ 47)

44 - حدثنا بشر بن آدم، حدثنا عبد الله بن عمرو، حدثنا عبد الوارث، حدثنا أيوب، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم «عق (1) عن الحسن كبشا وعن الحسين كبشا (2)»
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(2) الكبش: الذكر أو الفحل من الضأن
(1/ 48)

45 - حدثنا محمد بن إدريس، حدثنا أحمد بن صالح، حدثنا ابن وهب، حدثنا جرير بن حازم، عن قتادة، عن أنس، أن النبي صلى الله عليه وسلم «عق (1) عن الحسن، والحسين بكبشين»
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 49)

46 - حدثنا إسماعيل بن أسد، حدثنا شبابة بن سوار، عن المغيرة بن مسلم، عن أبي الزبير، عن جابر، أن رسول الله صلى الله عليه وسلم «عق (1) عن الحسن والحسين بكبش كبش» قال جابر: وفي العقيقة تقطع أعضاء ويطبخ بماء وملح ثم يبعث به إلى الجيران فيقال: هذا عقيقة فلان قال: أبو الزبير: فقلت لجابر: أيضع فيه خلا؟ قال: نعم هو أطيب له

(31/11)

__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 50)

47 - حدثني الحسين بن محمد السعدي، حدثنا يحيى القطان، عن جعفر بن محمد، عن أبيه، أن فاطمة كانت تعق (1) عن كل ولد لها شاة وتحلق رأسه يوم السابع وتصدق بوزنه فضة عق رسول الله صلى الله عليه وسلم عن الحسن، والحسين بكبش كبش وحلق رءوسهما وتصدق بوزن شعورهما ذهبا أو فضة وختنهما يوم سبوعهما
__________
(1) العقيقة: الذبيحة التي تذبح عن المولود
(1/ 51)

48 - حدثني إسماعيل بن أسد، حدثنا شبابة، عن خارجة بن مصعب، عن جعفر بن محمد، عن أبيه، أن النبي صلى الله عليه وسلم «عق (1) عن الحسن والحسين بكبش كبش وحلق رءوسهما يوم السابع وتصدق بزنة شعورهما ورقا (2) فأعطى الرجل القابلة»
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(2) الورق: الفضة. والأورق: الأسمر.
(1/ 52)

49 - حدثنا أبو خيثمة، حدثنا علي بن الحسن بن شقيق، أخبرنا الحسين بن واقد، حدثنا عبد الله بن بريدة، عن أبيه، أن رسول الله صلى الله عليه وسلم «عق (1) عن الحسن والحسين»
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 53)

50 - حدثنا علي بن الجعد، وبشر بن الوليد، قالا أخبرنا شريك، عن عبد الله بن محمد بن عقيل، عن علي بن حسين، عن أبي رافع، قال: لما ولدت فاطمة حسنا قال لها رسول الله: «احلقي شعره وتصدقي بوزنه من الورق (1) أو الذهب على المساكين أو على الأوفاض» يعني أهل الصفة فلما ولدت حسينا فعلت مثل ذلك
__________
(1) الورق: الفضة. والأورق: الأسمر.
(1/ 54)

(31/12)

51 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، ووكيع، عن سفيان، عن عاصم بن عبيد الله، عن عبيد الله بن أبي رافع، عن أبي رافع، قال: رأيت رسول الله صلى الله عليه وسلم «أذن في أذن الحسن بن علي حين ولدته فاطمة رضي الله عنها»
(1/ 55)

52 - حدثنا علي بن الجعد، أخبرنا عبد الله بن جعفر، عن جعفر بن محمد، عن أبيه وقال: قال رسول الله صلى الله عليه وسلم: «يسمى الصبي يوم السابع»
(1/ 56)

53 - حدثنا إبراهيم بن عبد الملك، حدثنا عبيدة بن حميد، حدثنا أبو مريم، عن عطاء، قال: سئلت عائشة عن العقيقة، قيل لها: أرأيت إن نحر إنسان جزورا (1)؟ فقالت عائشة: «السنة أفضل»
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 57)

54 - حدثنا الحسين بن محمد السعدي، حدثنا يزيد بن زريع، حدثنا حجاج بن أرطاة، عن عطاء بن أبي رباح، عن حبيبة بنت ميسرة بن خثيم، عن أم كرز الخزاعية، أنها سألت النبي صلى الله عليه وسلم عن العقيقة، فقال: «عن الغلام شاتان مكافئتان (1) وعن الجارية (2) شاة» قال يزيد: فقلت: يا أبا أرطاة ما مكافئتان؟ قال: مستويتان
__________
(1) مكافئتان: متماثلتان
(2) الجارية: الطفلة الصغيرة حديثة الولادة
(1/ 58)

55 - حدثني الحسين بن محمد، حدثنا خالد بن الحارث، عن هشام، عن حفصة، عن الرباب، عن سلمان بن عامر، قال: قال رسول الله صلى الله عليه وسلم: «مع الغلام عقيقة فأهريقوا (1) عنه دما وأميطوا (2) عنه الأذى»
__________
(1) هراقة الدم: إراقته وإسالته وصبه بالذبح
(2) أماط: نحى وأبعد
(1/ 59)

56 - حدثنا داود بن عمرو الضبي، حدثنا عبد الجبار بن الورد، عن ابن أبي مليكة، قال: قيل لعائشة وولد لابن أختها غلام فقالوا: عقي عن ابن أختك جزورتين (1) قالت: معاذ الله، ولكن ما قال رسول الله صلى الله عليه وسلم: «شاتان مكافئتان (2)»

(31/13)

__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(2) مكافئتان: متماثلتان
(1/ 60)

57 - حدثنا عبيد الله بن عمر، حدثنا سفيان بن عيينة، عن عاصم، عن حفصة بنت سيرين، عن الرباب، عن عمها سلمان بن عامر يرفعه إلى النبي صلى الله عليه وسلم: «مع الغلام عقيقة أهريقوا (1) عنه دما وأميطوا (2) عنه الأذى»
__________
(1) الإراقة والهراقة: صب وسيلان الماء وكل مائع بشدة
(2) أماط: نحى وأبعد
(1/ 61)

58 - قال أبي: أخبرنا هشيم، أخبرني إسماعيل، عن ذكوان المكي، عن عطاء، أنه قال: «في العقيقة يقطع جدولا ويطبخ بماء وملح ولا تقدح ولا يكسر منها عظم»
(1/ 62)

59 - حدثنا الحسين بن محمد، حدثنا يزيد بن زريع، عن حسين المعلم، قال: سألت عطاء عن العقيقة، فقال: «عن الغلام شاتان وعن الجارية (1) شاة تذبح يوم السابع إن تيسر وإلا فأربع عشرة وإلا فإحدى وعشرين»
__________
(1) الجارية: الطفلة الصغيرة حديثة الولادة
(1/ 63)

60 - حدثني الحسين بن محمد، حدثنا عبد الوهاب الثقفي، عن يونس، عن نافع، أن ابن عمر «كان يعق (1) عن كل ولد له شاة شاة»
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 64)

61 - حدثني الحسين بن محمد، حدثنا مسلم بن إبراهيم، عن حريث بن السائب، عن الحسن، أن أنسا «كان يعق (1) عن ولده الجزر»
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 65)

(31/14)

62 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن هشام بن عروة، عن أبيه، أنه «كان يعق (1) عن الجارية (2) شاة وعن الغلام شاة، وكان يسمي ولده يومئذ» وقال: جرير: قلنا لهشام: من كان يطعم من العقيقة؟ قال: أهله وجيرانه
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(2) الجارية: الطفلة الصغيرة حديثة الولادة
(1/ 66)

63 - حدثنا عمرو الناقد، حدثنا الهيثم بن جميل، حدثنا عبد الله بن المثنى بن أنس، حدثني ثمامة بن عبد الله بن أنس، عن أنس بن مالك، أن النبي صلى الله عليه وسلم «عق (1) عن نفسه بعدما جاءته النبوة» قال: وربما قال: حدثنيه رجل من آل أنس، عن أنس
__________
(1) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 67)

64 - حدثنا خلف بن هشام، حدثنا شريك، عن جابر، قال: «كان علي بن حسين يولم في الولادة»
(1/ 68)

65 - حدثني الحسين بن محمد، حدثنا يحيى بن ميسرة الجشمي، حدثنا عون العقيلي، قال: «أول مولود ولد بالبصرة عبد الرحمن بن أبي بكرة، فنحر أبوه بكرة جزورا (1)، ودعا الناس وأطعمهم»
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 69)

66 - حدثنا أبو خيثمة، حدثنا الضحاك بن مخلد، حدثنا أبو حفص الشاعر التيمي، حدثني أبي، عن عبد الرحمن الأعرج، عن أبي هريرة، أن اليهود كانت تعق (1) عن الغلام شاة ولا يذبحون عن الجارية (2)، فقال رسول الله صلى الله عليه وسلم: «اذبحوا عن الغلام شاتين وعن الجارية شاة»
__________
(1) العقيقة: الذبيحة التي تذبح عن المولود
(2) الجارية: الطفلة الصغيرة حديثة الولادة
(1/ 70)

(31/15)

67 - حدثني أبو بكر بن محمد بن هانئ، حدثنا أبو بكر بن الأسود، حدثنا خالد بن الحارث، حدثنا طريف بن عيسى، قال: قلت لعطاء في العقيقة قال: «شاة في الغلام وشاة في الجارية (1)» قال: «فإن لم يعق (2) عنه فكسب الغلام، عق عن نفسه»
__________
(1) الجارية: الطفلة الصغيرة حديثة الولادة
(2) العَقِيقة: الذبيحةُ التي تُذْبح عن الموْلود. وأصْل العَق: الشَّقُّ والقَطْع. وقيل للذبيحة عَقيقَة، لأنَّها يُشَق حَلْقُها.
(1/ 71)

68 - حدثني أبو بكر بن محمد، قال: سمعت أبا عبد الله أحمد بن حنبل يسأل عن العقيقة كيف يصنع بها؟ قال: قال ابن سيرين: «اصنع بلحم العقيقة كيف شئت» قيل: كيف يأكلها كلها؟ قال: «يأكل ويطعم»
(1/ 72)

69 - قال أبو عبد الله: وحدثنا معتمر، عن أبيه، عن ابن سيرين، قال: «اصنع بلحم العقيقة كيف شئت»
(1/ 73)

70 - حدثنا أبو خيثمة، حدثنا عفان، حدثنا أبان العطار، حدثنا قتادة، عن الحسن، عن سمرة، أن نبي الله صلى الله عليه وسلم كان يقول: «كل غلام مرتهن (1) بعقيقته تذبح يوم سابعه ويماط (2) عنه الأذى ويسمى»
__________
(1) مرتهن: محبوس والمراد أنَّ أباه يُحْرَم شفاعة وَلَدِه إذا لم يَعُقَّ عنه وقيل غير ذلك
(2) الإماطة: الإزالة والتنحية
(1/ 74)

71 - حدثنا أبو خيثمة، حدثنا عبد الصمد، حدثنا همام، حدثنا قتادة، عن الحسن، عن سمرة، أن رسول الله صلى الله عليه وسلم قال: «كل غلام رهن بعقيقته يذبح عنه يوم سابعه ويحلق رأسه ويدمى» فقيل لقتادة: كيف يدمى؟ قال: يؤخذ من صوف عقيقته فيستقبل بها أوداج العقيقة ثم توضع على رأس الصبي حتى إذا سال مثل الخيط غسله ثم حلقه حدثنا أبو خيثمة، حدثنا قريش بن أنس، عن حبيب بن الشهيد، قال: قال لي ابن سيرين: سل الحسن ممن سمع حديثه في العقيقة؟ قال: فسألته عن ذلك، فقال: سمعته من سمرة
(1/ 75)

(31/16)

72 - حدثني محمد بن المثنى، حدثنا ابن عائشة، قال: سمعت أبا توبة الخاقاني، يذكر عن الحسن، أنه سئل عن قوله: «الغلام مرتهن (1) بعقيقته فأميطوا (2) عنه الأذى» قال الحسن: بلغني أن الغلام إذا ولد فأهريق (3) عنه الدم فمات وهو صغير يشفع لوالديه وقوله: «أميطوا عنه الأذى» قال: ويسألونك عن المحيض قل هو أذى (4) فدم المحيض يكون على رأس الغلام فإذا حلق رأسه ذهب عنه الأذى حتى يبدو أرض رأسه وقال: يكون في أصل الشعر
__________
(1) مرتهن: محبوس والمراد أنَّ أباه يُحْرَم شفاعة وَلَدِه إذا لم يَعُقَّ عنه وقيل غير ذلك
(2) أماط: نحى وأبعد
(3) هراقة الدم: إراقته وإسالته وصبه بالذبح
(4) سورة: البقرة آية رقم: 222
(1/ 76)

73 - حدثنا أبو بكر بن محمد بن هانئ، حدثنا أبو بكر بن أبي الأسود، أخبرنا حميد يعني ابن الأسود، عن ابن جريج، قال: قال عطاء: «يبدأ بالذبح قبل الحلق ويعق عنه يوم سابعه فإن أخطأهم فالسابع الآخر» وقال: «كل وأهد» وقلت لعطاء: ما المكافئتان؟ قال: «مثلان، والضأن أحب إليه من المعز ذكرانها أحب إلي من إناثها»؛ رأي من عطاء
(1/ 77)

74 - حدثنا أبو بكر بن محمد بن هانئ، حدثنا أبو عبد الله أحمد بن حنبل، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن أسلم المنقري، عن عطاء في لحم العقيقة: «تقطع أعضاء» قال أبو عبد الله: يعني لا يكسر لها عظم قال وهذا أعجب إلي
(1/ 78)

75 - حدثنا علي بن الجعد، أخبرنا حماد بن سلمة، عن عبد الله بن عثمان، عن يوسف بن ماهك، عن حفصة بنت عبد الرحمن، عن عائشة، قالت: «أمرنا رسول الله صلى الله عليه وسلم أن نعق (1) عن الغلام شاتين وعن الجارية (2) شاة»
__________
(1) العقيقة: الذبيحة التي تذبح عن المولود
(2) الجارية: الفتاة الصغيرة والطفلة حديثة الولادة
(1/ 79)

76 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن عمرو بن دينار، عن أبي جعفر، أن فاطمة «كانت إذا ولدت حلقت شعره وتصدقت بوزنه ورقا (1)»

(31/17)

__________
(1) الورق: الفضة. والأورق: الأسمر.
(1/ 80)

77 - حدثنا يوسف بن موسى، حدثنا أحمد بن يونس، قال: سمعت رجلا قال لسفيان وأنا أسمع: ما ترى في شعر الصبي حلق لسبعة أيام فيتصدق بوزنه ذهبا أو فضة؟ قال: «لا بأس به»
(1/ 81)

78 - حدثنا الهيثم بن خارجة، حدثنا إسماعيل بن عياش، عن ثابت بن العجلان، عن مجاهد، عن أسماء بنت يزيد، قالت: قال النبي صلى الله عليه وسلم: «العقيقة عن الغلام شاتان مكافئتان (1) وعن الجارية (2) شاة»
__________
(1) مكافئتان: متماثلتان
(2) الجارية: الطفلة الصغيرة حديثة الولادة
(1/ 82)

79 - حدثنا إبراهيم بن راشد، حدثنا داود بن مهران، حدثنا حماد بن شعيب، عن حبيب بن أبي ثابت، قال: حدثني من رأى فاطمة بنت حسين «حلقت رأس ابن لها حين أتى عليه تسعة أيام، ثم طلت رأسه من دم عقيقته وتصدقت بوزن شعره ورقا (1)»
__________
(1) الورق: الفضة. والأورق: الأسمر.
(1/ 83)

باب في الإحسان إلى البنات
(1/ 84)

80 - حدثنا إبراهيم بن عبد الله بن حاتم، أخبرنا هشيم، أخبرنا علي بن زيد، عن محمد بن المنكدر، حدثنا جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «من كان له ثلاث بنات يؤدبهن ويزوجهن ويكفهن وجبت له الجنة البتة» قيل: يا رسول الله، وإن كانتا اثنتين؟ قال: «وإن كانتا اثنتين» قال: فرأى بعض القوم أن لو قالوا واحدة لقال: واحدة
(1/ 85)

81 - حدثنا عبيد الله بن عمر، حدثنا يزيد بن زريع، حدثنا النهاس بن قهم، حدثنا شداد أبو عمار، عن عوف بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «ما من عبد مسلم عال (1) ثلاث بنات حتى يبن (2) أو يموت عنهن إلا كن له حجابا من النار» قال: فقالت امرأة: يا رسول الله، واثنتين قال: «واثنتين»
__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(2) يبن: يفارقنَ بالزواج
(1/ 86)

(31/18)

82 - حدثنا عبيد الله بن عمر الجشمي، حدثنا يزيد بن زريع، حدثنا النهاس بن قهم، حدثنا شداد أبو عمار، عن عوف بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «أنا وامرأة سفعاء (1) الخدين أيمت من زوجها ذات منصب وجمال حبست نفسها على يتاماها حتى بانوا (2) أو ماتوا أنا وهي في الجنة كهاتين»
__________
(1) سفعاء الخدين: بهما سواد مشرب باحمرار
(2) بانوا: تزوجوا
(1/ 87)

83 - حدثنا عبيد الله بن عمر، حدثنا معتمر بن سليمان التيمي، عن أبيه، عن حنش، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «من عال (1) ثلاث بنات يزوجهن وينفق عليهن ويحسن أدبهن دخل الجنة» فقال له أعرابي: يا رسول الله، أو اثنتين؟ قال: «واثنتين» قال ابن عباس: هذا والله من كرائم الحديث وغرره
__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(1/ 88)

84 - حدثنا علي بن الجعد، أخبرنا أبو معاوية الضرير، عن أبي مالك الأشجعي، عن ابن حدير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «من ولد له ابنة فلم يئدها (1) ولم يهنها ولم يؤثر (2) ولده عليها - يعني الذكور - أدخله الله بها الجنة»
__________
(1) الوأد: عادة جاهلية، كان إذا وُلِدَ لأحَدِهم في الجاهلية بنتٌ دفَنَها في التراب وهي حَيَّة.
(2) آثر: أعطى وأفرد وخص وفضل وقدم وميز
(1/ 89)

85 - حدثنا أحمد بن جميل، وبشر بن الوليد، قالا: أخبرنا عبد الله بن المبارك، أخبرنا حرملة بن عمران، قال: سمعت أبا عشانة المعافري، يقول: سمعت عقبة بن عامر الجهني، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «من كانت له ثلاث بنات فصبر عليهن فأطعمهن وسقاهن وكساهن من جدته كن له حجابا من النار»
(1/ 90)

(31/19)

86 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا معمر، عن ابن شهاب، حدثني عبد الله بن أبي بكر بن حزم، عن عروة، عن عائشة، قالت: دخلت علي امرأة معها ابنتان لها تسأل فلم تجد عندي شيئا غير تمرة فأعطيتها إياها فقسمتها بين ابنتيها ولم تأكل منها ثم قامت فخرجت فدخل علي النبي صلى الله عليه وسلم فأخبرته فقال النبي صلى الله عليه وسلم: «من ابتلي بشيء من هذه البنات كن له سترا من النار»
(1/ 91)

87 - وبه أخبرنا عبد الله بن المبارك، أخبرنا موسى بن علي بن رباح، قال: سمعت أبي يحدث، عن سراقة بن جعشم، أن رسول الله صلى الله عليه وسلم قال: «يا سراقة ألا أدلك على أعظم - أو قال -: أعظم الصدقة؟» قال: بلى يا رسول الله، قال: «ابنتك مردودة إليك ليس لها كاسب غيرك»
(1/ 92)

88 - حدثنا شجاع بن الأشرس، حدثنا حشرج بن نباتة، عن سفيان بن حسين، عن علي بن زيد، عن محمد يعني ابن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «ما من مسلم له ثلاث بنات يكفهن ويزوجهن ويرحمهن وينفق عليهن إلا وجبت له الجنة» فقال رجل: يا رسول الله، فمن كانت له ابنتان؟ قال: «ومن كانت له ابنتان» حتى ظننا لو قال الرجل: من كانت له واحدة لقال له مثل ذلك
(1/ 93)

89 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن الزهري، قال: «من ابتلي بابنة فأحسن إليها أدخلته الجنة ومن ابتلي باثنتين فاحتسب فيهما الخير سترتاه من النار ومن ابتلي بثلاث فإنهم كانوا لا يرون عليه جهادا ولا صدقة»
(1/ 94)

90 - حدثنا شجاع بن الأشرس، حدثنا بقية بن الوليد، عن أبي سنان، عن أبي محمد العمي، رفعه قال: يسأل عن الرجل له ابنة قال: «مثقل» قال الرجل: الرجل له ابنتان؟ قال: «كالدابة الدالجة» قيل: فالرجل له ثلاث بنات؟ قال: «يا عباد الله، أغيثوا أخاكم»
(1/ 95)

(31/20)

91 - حدثني سلمة بن شبيب، حدثنا الحميدي، عن سفيان بن عيينة، عن عبيد الله السعدي، أنه بلغه «أن الله يحب الرجل المبنات، وكان لوط عليه السلام ذا بنات، وكان شعيب عليه السلام ذا بنات، وكان النبي صلى الله عليه وسلم ذا بنات»
(1/ 96)

92 - حدثنا الفضل بن جعفر، حدثنا عبيد الله بن موسى، أخبرنا موسى بن عبيدة، عن القاسم بن مهران، عن عمران بن حصين، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل يحب عبده الضعيف الفقير المتعفف (1) أبا العيال»
__________
(1) التعَفُّف: هو الكَفُّ عن الحَرَام والسُّؤالِ من الناس، وأعفه الله أي أغناه عن سؤال الناس وعما لا يجمل من القول والفعل
(1/ 97)

93 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا نافع بن ثابت، عن سالم أبي النضر، قال: قال رسول الله صلى الله عليه وسلم: «لا تكرهوا البنات؛ فإنهن المؤنسات (1) الغاليات»
__________
(1) المؤنسات: اللاتي تؤنس الرجل في وحشته
(1/ 98)

94 - حدثني أبو علي التميمي، حدثنا قتيبة بن سعيد، حدثنا ابن لهيعة، عن أبي عشانة، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: «لا تكرهوا البنات؛ فإنهن المؤنسات (1) الغاليات»
__________
(1) المؤنسات: اللاتي تؤنس الرجل في وحشته
(1/ 99)

95 - حدثنا شجاع بن الأشرس، ثنا بقية بن الوليد، عن زرعة الزبيدي عن الأوزاعي، قال: «إذا كانت سنة ستين ومائة، فخير أولادكم البنات»
(1/ 100)

96 - حدثني أبي، عن هشام بن محمد، عن عبد الله بن يزيد، عن روح بن زنباع، قال: دخل معاوية بن حديج على معاوية بن أبي سفيان وبين يديه بنية له فقال: من هذه؟ قال: بنية لي قال: نحها عنك، فوالله إنهن ليلدن الأعداء ويقربن البعداء فقال معاوية: أما على ذاك ما مرض المرضى وبكى الموتى مثلهن أحد
(1/ 101)

(31/21)

97 - حدثنا محمد بن سعد، حدثنا محمد بن عمر، عن ابن أبي الزناد، عن أبيه، قال: باع حويطب بن عبد العزى دارا له بأربعين ألف دينار، فقيل له: يا أبا محمد ما على رجل له أربعون ألف دينار؟ فقال: «وما أربعون ألف دينار لرجل له خمسة من العيال؟»
(1/ 102)

98 - وبه عن أبيه، قال: قيل لحكيم بن حزام في الجاهلية: يا أبا خالد، ما المال؟ قال: «قلة العيال»
(1/ 103)

99 - وبه أخبرني محمد بن عمر، عن طلحة بن محمد بن سعيد، عن أبيه، عن سعيد بن المسيب، أنه قال: «قلة العيال أحد اليسارين»
(1/ 104)

100 - حدثني أبي، عن الأصمعي، عن ابن أبي الزناد، قال: كان يقال: «العيال سوس المال»
(1/ 105)

101 - حدثنا عبيد الله بن عمر الجشمي، حدثنا زياد بن الربيع اليحمدي، عن صالح الدهان، قال: كان لجابر بن زيد بنات وكان فيهن ابنة مكفوفة «فما سمع قط، يتمنى موتها كأنه كان يحتسب فيها»
(1/ 106)

102 - حدثنا خالد بن خداش، حدثنا عبد العزيز بن محمد، عن سهيل بن أبي صالح، عن سعيد بن عبد الرحمن بن مكمل، عن أيوب بن بشير المعاوي، أن رسول الله صلى الله عليه وسلم قال: «لا يكون لأحدكم ثلاث بنات أو ثلاث أخوات فيحسن إليهن إلا دخل الجنة»
(1/ 107)

103 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا سفيان بن عيينة، عن سهيل بن أبي صالح، عن أيوب بن بشير، عن سعيد الأعشى وهو ابن عبد الرحمن بن مكمل، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «من كانت له ثلاث بنات أو ثلاث أخوات أو بنتان أو أختان فأحسن صحبتهن واتقى الله فيهن فله الجنة» هكذا قال سفيان بن عيينة: عن أيوب بن بشير، عن سعيد الأعشى وقال الدراوردي وغيره: عن سعيد بن عبد الرحمن، عن أيوب بن بشير، عن أبي سعيد وهذا هو الصواب غير أن الدراوردي لم يذكر أبا سعيد
(1/ 108)

(31/22)

104 - حدثنا علي بن الجعد، أخبرني يزيد بن عياض بن جعدبة، حدثني سعيد بن عبيد بن السباق، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «خيركم عند الله خيركم أخلاقا، وخيركم خيركم لبناته ولنسائه»
(1/ 109)

105 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن فطر بن خليفة، عن شرحبيل بن سعد، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «من أدركت له ابنتان فأحسن إليهما ما صحبتاه وصحبهما أدخله الله بهما الجنة»
(1/ 110)

106 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن ثابت وأظنه عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «من عال (1) ابنتين أو ثلاثا أو أختين أو ثلاثا كنت أنا وهو يوم القيامة هكذا» وأشار بالسبابة (2) والتي تليها
__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(2) السبابة: الأصبع التي تلي الإبهام ويشار بها في التشهد
(1/ 111)

107 - حدثنا أبو خيثمة، حدثنا محمد بن عبيد، عن محمد بن عبد العزيز الراسبي، عن أبي بكر بن عبيد الله بن أنس، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «من عال (1) جاريتين حتى يدركا كنت أنا وهو في الجنة كهاتين»
__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(1/ 112)

108 - حدثني أبو بكر العمري، حدثني أبو يعقوب المديني، عن سفيان بن عيينة، أن أعرابيا طاف بالبيت وهو يقول: يا رب حسبي (1) بنياتي حسبي أذهبن مخي وأكلن كسبي إن زدتني أخرى قطعت قلبي فسمعه عمر فقال: «كم بناتك»؟ قال: أربع يا أمير المؤمنين «فأمر له عمر بأجر درهمين في اليوم»
__________
(1) حسبي: كفايتي
(1/ 113)

(31/23)

109 - أنشدني أبو الحسن الشيباني لعيسى الحبطي: «لقد زاد الحياة إلي حبا بناتي إنهن من الضعاف مخافة أن يذقن البؤس بعدي وأن يشربن رنقا بعد صاف فإن يعرين إن كسي الجواري فتنبو العين عن كرم عجاف فلولا ذاك قد سومت مهري وفي الرحمن للضعفاء كاف»
(1/ 114)

110 - حدثنا مؤمل بن هشام، حدثنا إسماعيل بن إبراهيم، حدثنا محمد بن أبي حميد، قال: دخلت على المطلب بن عبد الله بن حنطب فقال لي: ما فعل أهلك؟ قلت: عندي كلهم إلا ابنة لي توفيت قال: من ينفق عليهن؟ قلت: الله قال: قد علمت يرددها علي مرارا من ينفق عليهن؟ قلت: الله قال: قد علمت، إنما أريد أن أحدثكم ما سمعت من أم سلمة؛ قالت لي: يا بني، إني سمعت رسول الله صلى الله عليه وسلم يقول: «من أنفق على ابنتين أو أختين أو ذي قرابة يحتسب نفقة عليهما حتى يغنيهم الله عز وجل من فضله أو يكفيهما كانتا له سترا من النار»
(1/ 115)

111 - حدثنا علي بن الجعد، حدثنا أبو معاوية، عن الأعمش، عن الرقاشي، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «من كانت له أختان أو ابنتان فأحسن إليهما ما صحبتاه كنت أنا وهو في الجنة كهاتين» وأشار بالسبابة والوسطى
(1/ 116)

باب تزويج البنات
(1/ 117)

112 - حدثنا خالد بن خداش، حدثنا بشر بن بكر التنيسي، حدثنا أبو بكر بن عبد الله بن أبي مريم، عن أبي مجاشع الأزدي، عن عمر بن الخطاب، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «في التوراة مكتوب: من بلغت له ابنة اثنتي عشرة سنة فلم يزوجها فأصابت إثما (1) فإنما ذلك عليه»
__________
(1) الإثم: الذنب والوزر والمعصية
(1/ 118)

(31/24)

113 - حدثنا إسحاق بن إسماعيل، حدثنا حاتم بن إسماعيل، حدثنا عبد الله بن هرمز الفدكي، عن محمد، وسعيد ابني عبيد، عن أبي حاتم المزني، قال: قال رسول الله صلى الله عليه وسلم: «إذا أتاكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوه تكن فتنة في الأرض وفساد عريض» قالوا: يا رسول الله، فإن كان فيه، قال: «إذا أتاكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوه تكن فتنة في الأرض وفساد عريض» حتى قالها ثلاث مرات
(1/ 119)

114 - حدثنا الحسن بن الصباح، حدثنا علي بن الحسن بن شقيق، عن ابن المبارك، عن ابن لهيعة، عن محمد بن عبد الرحمن بن نوفل، قال: قالت أسماء بنت أبي بكر: «إنما النكاح رق، فلينظر أحدكم أين يرق عتيقته»
(1/ 120)

115 - حدثنا إسحاق بن إبراهيم، أخبرنا إبراهيم بن سعد، حدثني أبي، عن إبراهيم بن محمد بن طلحة، قال: قال عمر بن الخطاب رضي الله عنه: «لا ينبغي لذوات الأحساب (1) تزوجهن إلا من الأكفاء»
__________
(1) الأحساب: جمع حسب وهو الشرف والمجد والكرم
(1/ 121)

116 - حدثنا إسحاق بن إبراهيم، حدثنا سليم بن أخضر، عن ابن عون، عن محمد، قال: قال عمر: «ما بقي في شيء من أمر الجاهلية، غير أني لست أبالي (1) إلى أي المسلمين نكحت وأيهن أنكحت»
__________
(1) المبالاة: الاهتمام والاحتفال بالأمر
(1/ 122)

117 - حدثنا إسحاق، أخبرنا الأسود بن عامر، قال: سمعت الحسن بن صالح، قال: سألت ابن أبي ليلى عن الكفء، قال: «الكفء في الدين والمنصب» قال: قلت له: تعني الأموال؟ قال: «لا»
(1/ 123)

118 - حدثنا داود بن رشيد، حدثنا حكام الرازي، عن الخليل بن زرارة، عن مطرف، عن الشعبي، قال: «من زوج فاسقا فقد قطع رحمه»
(1/ 124)

(31/25)

119 - حدثنا أحمد بن إبراهيم، حدثني أبو مسلمة المنقري، قال: سمعت سلام بن أبي مطيع، يقول: «لا أعلمه يحل لرجل أن يزوج صاحب بدعة ولا صاحب الشراب؛ أما صاحب البدعة فيدخل ولده النار، وأما صاحب الشراب فيطلق ولده ولا يعلم ويفعل ويفعل»
(1/ 125)

120 - حدثنا زيد بن أخزم، حدثنا عبد الله بن داود، عن هشام بن عروة، عن أبيه، قال: قال عمر: «لا يكرهن أحد ابنته على الرجل القبيح فإنهن يحببن ما تحبون»
(1/ 126)

121 - حدثنا زكريا بن يحيى، حدثنا عبيد الله بن عائشة، حدثنا سلمة بن سعيد، قال: قال رجل للحسن: إن عندي ابنة لي وقد خطبت إلي فمن أزوجها؟ قال: «زوجها من يخاف الله فإن أحبها أكرمها وإن أبغضها (1) لم يظلمها»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 127)

122 - حدثني الحسن بن عبد العزيز الجروي، حدثنا أيوب بن سويد، حدثنا أبو زرعة، قال: خطب سليمان بن عبد الملك إلى هانئ بن كلثوم ابنته على ابنه أيوب وهو ولي عهد فأبى (1) أن يزوجه ثم انصرف إلى أهله فدعى ابن عم له فزوجه قال: فقال سليمان: «أما لو أراد الدنيا لزوجنا»
__________
(1) أبى: رفض وامتنع
(1/ 128)

123 - حدثنا زيد بن أخزم، أخبرنا أبو عاصم، عن ابن جريج، قال: قلت لعطاء: أبو بكر دعاها إلى رجل فهويت (1) غيره؟ قال: «يلحق بهواها»
__________
(1) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(1/ 129)

124 - حدثنا عبد الله بن معاوية الجمحي، حدثنا محمد بن ثابت العبدي، حدثنا هارون بن رئاب، عن أبي نجيح، قال: قال رسول الله صلى الله عليه وسلم: «مسكين مسكين مسكين رجل ليست له امرأة» قالوا: يا رسول الله، وإن كان كثير المال؟ قال: «وإن كان كثير المال، مسكينة مسكينة مسكينة امرأة ليس لها زوج» قالوا: يا رسول الله، وإن كانت غنية مكثرة؟ قال: «وإن كانت غنية مكثرة»
(1/ 130)

(31/26)

125 - حدثني الفضل بن جعفر، حدثنا محمد بن أحمد بن عبد الحميد، حدثني سليمان بن أيوب الطلحي، حدثني أبي، عن جدي، عن موسى بن طلحة، عن طلحة، قال: قال رسول الله صلى الله عليه وسلم: «الناكح في قومه كالمعشب في داره»
(1/ 131)

126 - حدثنا محمد بن إدريس، حدثنا أبو النضر الدمشقي إسحاق بن إبراهيم الأشقر، حدثنا الحكم بن هشام، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «تخيروا لنطفكم (1) فانكحوا الأكفاء وتزوجوا إليهم»
__________
(1) النطفة: المني، يقصد حسن اختيار الزوجة التي ستحمل نطفته في رحمها
(1/ 132)

127 - حدثنا زياد بن أيوب، حدثنا سوار بن عمارة، حدثنا عكرمة بن إبراهيم، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «لينظر أحدكم أين يضع نطفته تزوجوا الأكفاء وزوجوا الأكفاء»
(1/ 133)

128 - حدثنا خالد بن خداش، حدثنا عبد الله بن وهب، حدثني سعيد بن عبد الله الجهني، أن محمد بن عمر بن علي بن أبي طالب حدثه، عن أبيه، عن جده، قال: قال لي رسول الله صلى الله عليه وسلم: «يا علي، ثلاث لا تؤخرهن: الصلاة إذا أتتك، والجنازة إذا حضرت، والأيم (1) إذا وجدت كفؤا (2)»
__________
(1) الأيّم: في الأصل التي لا زوج لها، بكرا كانت أم ثيّبا، مطلّقة كانت أو مُتَوَفًّى عنها. يقال تأيّمَتِ المرأة وآمَتْ إذا أقامت لا تتزوج، وكذلك الرجل
(2) الكُفْءُ والكُفُؤُ بسكون الفاء وضمها: النظير والمِثْل
(1/ 134)

129 - حدثنا أبي، أخبرنا الأصمعي، أخبرنا أبو الأشهب، قال: قال الأحنف بن قيس: «أفعى تحكك في ناحية بيتي أحب إلي من أيم (1) قد رددت عنها كفوءا»
__________
(1) الأيّم: في الأصل التي لا زوج لها، بكرا كانت أم ثيّبا، مطلّقة كانت أو مُتَوَفًّى عنها. يقال تأيّمَتِ المرأة وآمَتْ إذا أقامت لا تتزوج، وكذلك الرجل
(1/ 135)

(31/27)

130 - حدثني قاسم بن هاشم، حدثنا علي بن عياش، حدثنا العطاف بن خالد، عن عبد العزيز بن قريب، قال: قال رجل للأحنف بن قيس: يا أبا بحر، ما رأيت أحدا أشد أناءة منك قال: «اعرف مني عجلة في ثلاث: الصلاة إذا حضرت حتى أؤديها، والجنازة إذا حضرت حتى أواريها، وأيم إذا خطبت حتى أزوجها»
(1/ 136)

131 - حدثني بشر بن معاذ العقدي، حدثني محمد بن عبد الله القرشي، عن أبي المقدام، قال: كانت قريش تستحسن من الخاطب الإطالة ومن المخطوب إليه التقصير، فشهدت محمد بن الوليد بن عتبة بن أبي سفيان خطب إلى عمر بن عبد العزيز أخته أم عمر بنت عبد العزيز فتكلم محمد بن الوليد بكلام جاز الحفظ فقال عمر: الحمد لله ذي الكبرياء، وصلى الله على محمد خاتم الأنبياء؛ أما بعد فإن الرغبة منك دعت إلينا والرغبة فيك أجابت منا وقد أحسن بك ظنا من أودعك كريمته (1) واختارك ولم يختر عليك «قال محمد بن عبد الله: وأخبرت أنه لما تزوجها من محمد قال لامرأته فاطمة: علمي هذه الصبية ما كنت تعلمين إني أعجب به منك قالت أو ما تغار؟ قال: إنما الغيرة في الحرام ليس في الحلال غيرة بعد قول رسول الله صلى الله عليه وسلم لعلي وفاطمة:» لا تعجلا حتى أدخل عليكما «
__________
(1) كريمته: من له الولاية عليها
(1/ 137)

132 - حدثنا الحسين بن الحسن، ومحمد بن الحسين، وغيرهما، قالوا: أخبرنا عبد الله بن بكر السهمي، حدثني بشر أبو نصر، أن أسماء بن خارجة زوج ابنته فلما أراد أن يهديها إلى زوجها أتاها فقال: يا بنية كان النساء أحق بأدبك مني ولا بد لي من تأديبك يا بنية كوني لزوجك أمة (1) يكن لك عبدا لا تدنين (2) منه فتملينه ولا تباعدي عنه فتثقلي عليه ويثقل عليك، وكوني كما قلت لأمك: خذي العفو مني تستديمي مودتي ولا تنطقي في سورتي (3) حين أغضب وإني رأيت الحب في الصدر والأذى إذا اجتمعا لم يلبث (4) الحب يذهب
__________
(1) الأمة: الجارية المملوكة والمقصود مطيعة

(31/28)

(2) الدنو: الاقتراب
(3) السورة: الحدة والغضب والاضطراب
(4) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 138)

133 - حدثني الحسين بن محمد السعدي، حدثنا الخليل بن موسى الباهلي، حدثنا عمر بن موسى، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: «إن المرأة لا تستغني إلا بزوج»
(1/ 139)

134 - حدثني محمد بن الحسين، حدثني عثمان بن زفر التيمي، حدثني أبو عمر يحيى بن عامر التيمي، أن رجلا من الحي خرج حاجا فإذا هو بامرأة في بعض الليل ناشرة شعرها في بعض المياه قال: فأعرضت عنها فقالت لي: هلم (1) إلي لم تعرض عني؟ قال: قلت: «إني أخاف الله رب العالمين» قال: فتخليت ثم قالت: هبت مهابا (2)، إن أولى من شركك في الهيبة لمن أراد أن يشركك في المعصية قال: ثم ولت فتبعتها فدخلت بعض خيام الأعراب فلما أصبحت أتيت رحال (3) القوم فوصفتها فقلت: فتاة كذا وكذا من حسنها ومن منطقها فقال شيخ منهم: ابنتي والله، قلت: «هل أنت مزوجني؟» قال: على الأكفاء قلت: «رجل من بني تيم الله»، كفؤ (4) كريم، ثم قال: فما رمت حتى تزوجتها ودخلت بها، ثم قلت: «جهزوها إلى قدومي من الحج» فلما قدمت حملتها إلى الكوفة فها هي ذه عندي لي منها بنون وبنات قال: قلت لها: «ويحك ما كان تعرضك لي حينئذ؟» قالت: يا هذا لا تكذبن ليس للنساء خير من الأكفاء ولا تعجبن بامرأة تقول: هويت، فوالله لو عجل لها بعض السودان ما تريده من هواها لكان هو الهوى عندها دون هواها
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(2) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(3) الرحال: المنازل سواء كانت من حجر أو خشب أو شعر أو صوف أو وبر أو غير ذلك
(4) الكُفْءُ والكُفُؤُ بسكون الفاء وضمها: النظير والمِثْل
(1/ 140)

(31/29)

135 - قال محمد بن الحسين: حدثني محمد بن عباد المهلبي، قال: حدثتني مولاة لنا قديمة قالت: قالت هند بنت المهلب: «ما رأيت لصالحي النساء وشرارهن خيرا من إلحاقهن بإسكانهن؛ وذلك أن المرأة إذا ابتعلت هدت وسكنت وإذا سكنت قهرت وإذا قهرت أقبلت على ما يصلحها»
(1/ 141)

136 - قال محمد: وحدثني محمد بن عباد، قال: حدثني مولى لنا يكنى أبا عباد قال: قالت هند بنت المهلب: «ما رأيت للأشرة خيرا من السكن ولرب مسكون إليه غير طائل والسكن على كل حال أجمع»
(1/ 142)

137 - حدثنا سعيد بن يعقوب الطالقاني، حدثنا عبد الله بن المبارك، أخبرنا أسامة بن زيد، عن أبي داود مولى مكتل، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: «فضلت النساء على الرجال بتسعة وتسعين جزءا من الشهوة ولكن الله عز وجل ألقى عليهن الحياء»
(1/ 143)

138 - حدثنا محمد بن يزيد العجلي، حدثنا أبو بكر بن عياش، حدثنا الأعمش، عن أبي الجليل، عن علي، رضي الله عنه قال: «إن النساء يجدن سبعة أضعاف ما يجد الرجل، فلذلك يكتب لمن صبر منهن سبعة أضعاف ما للرجال»
(1/ 144)

139 - وحدثني المفضل بن غسان، حدثنا علي بن عياش الحمصي، حدثنا الليث بن سعد، حدثني يزيد بن عبد الله بن أسامة بن الهاد، عن يعقوب بن خالد بن المسيب، عن عطاء بن يسار، عن عبد الله بن عمرو بن العاص، أنه قال: «في كتاب الله عز وجل المنزل فضل ما بين لذة الرجل ولذة المرأة كأثر المخيط (1) في الطين وأثر الكرزز إلا أن الله عز وجل سترهن بالحياء»
__________
(1) المخيط: الإبرة
(1/ 145)

140 - حدثني محمد بن إدريس أبو حاتم، ثنا هشام بن خالد حدثني خالد بن يزيد البجلي، عن أبي روق، عن الضحاك، عن ابن عباس، قال: «للمرأة ستران الزوج والقبر» قيل: فأيهما أفضل؟ قال: «القبر»
(1/ 146)

(31/30)

141 - حدثني الهيثم بن خالد بن يزيد، قال: سمعت أم علي بنت سليمان بن علي بن عبد الله بن عباس، تحدث عن أبيها سليمان بن علي، عن أبيه علي بن عبد الله أنه كان يقول: «نعم الأختان القبور»
(1/ 147)

باب في العطف على البنين والمحبة لهم
(1/ 148)

142 - حدثنا أبو عبد الرحمن القرشي، حدثني خالد بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه، قال: قال عمر بن الخطاب: «ما من أهل ولا مال ولا ولد إلا وأنا أحب أن أقول عليه إنا لله وإنا إليه راجعون إلا عبد الله بن عمر فإني أحب أن يبقى في الناس بعدي»
(1/ 149)

143 - حدثنا علي بن الجعد، أخبرني عاصم بن محمد العمري، عن زيد بن محمد، عن نافع، قال: كان ابن عمر إذا لقي ابنه سالما قبله ويقول: «شيخ يقبل شيخا»
(1/ 150)

144 - حدثنا إبراهيم بن المنذر الحزامي، حدثنا معن بن عيسى، عن خالد بن أبي بكر، قال: كان سالم بن عبد الله من أحب ولد عبد الله بن عمر إليه فعوتب فيه فقال: يلومنني في سالم وألومهم وجلدة بين العين والأنف سالم
(1/ 151)

145 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، حدثنا عاصم بن سليمان، عن مسلم أبي عبد الله الحنفي، قال: «بر ولدك فإنه أجدر (1) أن يبرك، وإنه من شاء عق ولده»
__________
(1) أجدر: أحق وأولى وأحرى
(1/ 152)

146 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن عبد الرحمن بن إسحاق القرشي، قال: سمعت الشعبي، قال: قال رسول الله صلى الله عليه وسلم: «رحم الله والدا أعان ولده على بره»
(1/ 153)

147 - حدثنا عبد الله بن أبي بدر، حدثنا شعيب بن حرب، عن سلام بن مسكين، عن عمران بن عبد الله الخزاعي، قال: قال رجل: يا رسول الله، من أبر؟ قال رسول الله صلى الله عليه وسلم: «بر والديك» قال: ليس لي والدان قال: «بر ولدك»
(1/ 154)

(31/31)

148 - حدثنا الحسين بن الحسن، حدثنا عبد الله بن بكر السهمي، حدثني صاحب لنا يكنى أبا واثلة، أن معاوية دخلته موجدة على ابنه يزيد فأرق لذلك ليلته فلما أصبح بعث إلى الأحنف بن قيس فأتاه فلما دخل عليه قال له: يا أبا بحر، كيف رضاك على ولدك؟ وما تقول في الولد؟ قال: فقلت في نفسي: ما سألني أمير المؤمنين عن هذه إلا لموجدة دخلته على يزيد فحضرني كلام لو كنت زوقت فيه سنة لكنت قد أجدت فقلت: «يا أمير المؤمنين هم ثمار قلوبنا وعماد ظهورنا ونحن لهم أرض ذليلة وسماء ظليلة وبهم نصول إلى كل جليلة فإن غضبوا يا أمير المؤمنين فأرضهم وإن طلبوك فأعطهم يمحضوك ودهم ويلطفون جهدهم (1) ولا تكن عليهم ثقلا لا تعطيهم إلا نزرا فيملوا حياتك ويكرهوا قربك» قال: لله درك، يا أحنف والله لقد بعثت إليك وإني من أشد الناس موجدة على يزيد فلقد سللت سخيمة (2) قلبي، يا غلام اذهب إلى يزيد فقل: إن أمير المؤمنين يقرئك السلام وقد أمر لك بمائتي ألف ومائتي ثوب فابعث من يقبض (3) ذلك فأتاه الرسول فأخبره فقال: من عند أمير المؤمنين؟ قال: الأحنف فبعث رسولا يأتيه بالمال ورسولا يأتيه بالأحنف إذا خرج من عند أمير المؤمنين فأتاه الأحنف وأتاه المال فقال: يا أبا بحر، كيف كان رضا أمير المؤمنين؟ فأعاد عليه الكلام الذي كلم به معاوية فقال: لا جرم (4) لأقاسمنك الجائزة فأمر له بمائة ألف ومائة ثوب
__________
(1) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(2) السخيمة: الحقد والضغينة
(3) القَبْض: الأخْذُ بجميع الكَفّ، والإمساك، والمنع، والتمكن من الشيء واستيفاء الحقوق، والضم

(31/32)

(4) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(1/ 155)

149 - حدثني هارون بن سفيان، حدثنا خالد بن خداش، حدثني محمد بن الحسين الهمداني، عن مجالد، عن الشعبي قال: قال معاوية: «لولا هواي في يزيد لانصرف أمري»
(1/ 156)

150 - حدثني أبو زيد النميري، حدثنا عبد الملك بن عبد العزيز الماجشون، حدثني المغيرة بن عبد الرحمن المخزومي، عن أبيه، عن ابن ركانة، وكان آية (1) أهل زمانه، قال: «أراد يزيد بن معاوية أن يلقاني في الشدة والصراع، فذكروا ذلك لمعاوية، فقال معاوية: ما أجدني أعرف وجها وسأنظر فرأى أن يوفد ليزيد وفدا فأنشأه وجعل فيه يزيد بن ركانة قال: فلما قدمت مع الناس طرح لي ذلك وأمرت بالتخلف مع خاصته ثم أجرى معاوية المسألة والكلام والمساءلة عن أهلنا ثم ذكر الشدة فذكرت منها فأكرمني وكنت أدخل خاليا حتى نكلم يزيد فقال: إني لا أعيد في ذلك حظا ثم جرى الكلام بما لا يستنكر فيه الصراع فدعاني إلى ذلك فأبيت (2) إجلالا لأمير المؤمنين فقال: لا عليك واعتصبت بإزاري (3) وأتى يزيد بملحفة (4) لينة معصفرة (5) فشدها في حقوه (6) حتى ما يقدر يفرق بينها وبين بطنه ثم لاقتني شيئا ثم احتملته فذهبت أضعه في الأرض فقال معاوية: في حجري، في حجري، فوضعته في حجره، فأقمت عنده ووصلني سرا وأجازني مع أصحابه»
__________
(1) الآية: العلامة والمراد: خير أهل زمانه وأفضلهم
(2) أبى: رفض وامتنع
(3) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(4) الملحفة: اللحاف والملحف والملحفة اللباس الذي فوق سائر اللباس من دثار البرد، وكل شيء تغطيت به فقد التحفت به، واللحاف اسم ما يلتحف به
(5) المعصفر: أي مشبَّعة بصبغ أحمر أو أصفر اللون
(6) الحَقْو: الكَشْحُ أو الخَصْرُ
(1/ 157)

(31/33)

151 - حدثني هارون بن سفيان، عن عبد الله بن بكر السهمي، حدثنا جابر بن عمارة، أن أمية بن أبي الصلت عتب على ابن له فقال له: غذوتك مولودا وعلتك يافعا تعل بما أجني عليك وتنهل إذا ليلة أتتك بالشكو لم أبت لشكوك إلا ساهرا أتململ تخاف الردى نفسي عليك وإنها لتعلم أن الموت وقت مؤجل فلما بلغت السن والغاية التي إليها مدى ما كنت فيك أؤمل جعلت حبائي غلظة وفضاضة كأنك أنت المنعم المتطول فليتك إذ لم ترع حق أبوة كما يفعل الجار المجاور تفعل
(1/ 158)

152 - حدثني الحسين بن عبد الرحمن، حدثني محمد بن مسعدة البصري، قال: كان لجعفر بن محمد ابن يحبه حبا شديدا، فقيل: ما بلغ من حبك له؟ قال: «ما أحب أن لي ابنا آخر فينشر له في حبي»
(1/ 159)

153 - حدثني عمرو بن بكير، عن شيخ من قريش قال: قال الحجاج لرجل من الأنصار مات ابن له فوجد (1) عليه: «أخبرني كيف كان حبك لابنك؟» قال: ما مللت قط (2) من النظر إليه ولا غاب عني إلا اشتقت إليه ولها قال الحجاج: «هكذا كان وجدي بابني محمد»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 160)

154 - حدثني أبي، عن هشام بن محمد، عن رجل من قريش قال: كان لشريح القاضي ابن يدع (1) الكتاب ويذهب يلعب مع الصبيان والكلاب يهارش بها فدعا شريح بدواة وصحيفة فكتب إلى مؤدبه: ترك الصلاة لأكلب يسعى لها طلب الهراش مع الغواة الرجس فإذا أتاك فعظنه بملامة وعظه موعظة الأديب الأكيس وإذا هممت بضربه فبدرة وإذا ضربت بها ثلاثا فاحبس واعلم بأنك ما أتيت فنفسه مع ما يجرعني أعز الأنفس
__________
(1) يدع: يترك
(1/ 161)

(31/34)

155 - وحدثني أبو الحسن الشيباني، عن شيخ من أهل الكوفة قال: رأيت ابنا لمسعر بن كدام حدثا وثب على مسعر فعض يده حتى تلوى الشيخ من عضته ثم رأيته من غد متنكبا فرسا له مع شباب أهل الكوفة فمر بمسعر، فقال مسعر: «لقد صنع بي بالأمس ما رأيتم وما نفس أعز علي منه»
(1/ 162)

156 - حدثت عن أبي همام، عن الأشجعي، قال: كنا مع سفيان الثوري فمر ابنه سعيد فقال: «ترون هذا ما جفوته قط (1) وربما دعاني وأنا في صلاة غير مكتوبة فأقطعها له»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 163)

157 - قال: وبلغني عن الأشجعي، قال: رأيت سفيان يحجم (1) ابنه والصبي يبكي وسفيان يبكي لبكائه
__________
(1) حجم: داوى بالحجامة وهي علاج بتشريط الجلد وتسخينه لإخراج الدم الفاسد منه
(1/ 164)

158 - حدثنا أبو عبد الرحمن الأزدي، أنه حدث عن أبي الأحوص، قال: قيل لسفيان: ما بلغ من وجدك (1) على ابنك؟ قال: «بلت يوم مات دما»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 165)

159 - أخبرنا محمد بن يزيد العجلي، قال: سمعت يحيى بن يمان، يقول: خرجت إلى مكة فقال لي سعيد بن سفيان: أقرئ أبي السلام وقل له: تقدم، فلقيني سفيان بمكة فقال: ما فعل سعيد؟ قلت: صالح، وهو يقول لك: أقدم فتجهز للخروج وقال: «إنما سموا الأبرار (1)؛ لأنهم أبروا (2) الآباء والأبناء»
__________
(1) الأبرار: جمع بر وهم الأتقياء والصالحون
(2) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 166)

160 - حدثنا أبو هشام، حدثنا ابن يمان، قال: سمعت سفيان، يقول: «ما في الأرض أحب إلي من سعيد وما في الأرض أحد يموت أحب إلي منه» فمات فرأيته يبكي فقلت: تبكي وقد كنت تمنى موته؟ قال: «أذكر قوله: أوجبني»
(1/ 167)

(31/35)

161 - حدثنا المفضل بن غسان، حدثني عبد الله بن بكر السهمي، قال: كان قوم عند إياس بن معاوية فذكروا الآباء والأبناء أيهم أبر إذا بروا جميعا؟ فأجمعوا أن الآباء أبر إذا كان برا، فقال إياس: «أنا أخالفكم، أبرهما إذا كانا برين الابن؛ لأن البر من الوالد طباع وأنه من الولد تكلف لما افترض الله عز وجل عليه»
(1/ 168)

162 - حدثنا علي بن الجعد، حدثنا عبد الله بن جعفر، عن عبد الله بن دينار، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «لا تدعوا على أولادكم أن توافق من الله إجابة»
(1/ 169)

163 - حدثني سليمان بن أبي شيخ، قال: قال رجل من الأزد غاب ابن له: ألا ليت شعري أين أمسى محمد أو أين خلا عنه الدجى ساطع الفجر وهل أنا رائيه من الدهر ليلة فألصق ريحان الفؤاد إلى صدري إذا قيل هذا من بلادك قادم نثرت إليه النفس من قصب الصدر فظلت كأن الرحم بيني وبينه وما بيننا من وشج رحم ولا صهر ولكن حيت النفس بذكره وتحيا كما حيي الجعجاع بالوابل الهمر فلا يجعل الله الوداع الذي أدنى بذي الأثل أقصى عهدنا من أبي بكر
(1/ 170)

164 - حدثنا الحسين بن عبد الرحمن، قال: أنشدني محمد بن عمر المري لرجل قاله في ابنيه وخرج حاجا: أطبقت للنوم جفنا ليس ينطبق وبت والدمع في خديك يستبق لم يسترح من له عين مؤرقة وكيف يعرف طعم الراحة الأرق محمد وأخوه فتتا كبدي إذا ذكرتهما والعيس تنطلق طفلان حل من قلبي فراقهما ما كنت أخشى عليه قبل نفترق قلب رقيق تلظت في جوانبه نار الصبابة حتى كاد يحترق وددت لو تم لي حج بقربهما ما كل ما يشتهيه المرء يتفق لا يعجب الناس من وجدي ومن قلقي إن المشوق إلى أحبابه قلق
(1/ 171)

(31/36)

165 - أنشدنا أبو سعيد المديني قال: أنشدني أبو البداح لأخته الشموس: «لنا عبرات (1) للغريب عن أهله لأنك في أقصى البلاد غريب لكل بني أم حبيب يسرهم وأنت لنا حتى الممات حبيب فعجل على أم عليك حفية ولا تثو في أرض وأنت غريب فإن الذي يأتيك بالرزق نائيا (2) يجيء به والحي منك قريب فيا ليت شعري حين ذا فيك كله متى غير مفقود نراك تؤوب عليك لنا قلب تحن بناته له كل يوم خفقة ووجيب»
__________
(1) العبرة: الدمعة
(2) النائي: البعيد
(1/ 172)

166 - حدثني محمد بن الحسين، حدثنا زكريا بن أبي خالد، حدثني الحسن بن إسماعيل بن مجالد، قال: خرج فتى يطلب الدنيا فتعذرت عليه فكتب إلى أمه: سأكسب مالا أو أوارى (1) في ضريحة من الأرض لا يبكي عليك سكوب ولا واله حرا على سليبة ولا أحد ممن أحب قريب سوى أن يرى قبري غريب فربما بكى أن يرى قبر الغريب غريب فوافى الكتاب وقد ماتت أمه فأجابته خالته فقالت: تذكرت أحوالا وأذريت عبرة وهيجت أحزانا وذاك عجيب فإن تك مشتاقا إلينا فإننا إليك ظماء والحبيب كئيب فمن على أم عليك شفيقة بوجهك لا تثوى وأنت غريب فإن الذي يأتيك بالرزق نائيا (2) يجيء به والحي منك قريب
__________
(1) وارى: ستر وأخفى وغيب وغطى
(2) النائي: البعيد
(1/ 173)

167 - حدثني القاسم بن هاشم، عن عبيد الله بن موسى، حدثنا طلحة بن يحيى، عن أبي بردة، قال: قال سعيد بن العاص: «إذا علمت ولدي القرآن وحججته وزوجته فقد قضيت حقه وبقي حقي عليه»
(1/ 174)

168 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا سفيان، قال: «كان يقال: حق الولد على والده أن يحسن اسمه وأن يزوجه إذا بلغ وأن يحججه وأن يحسن أدبه»
(1/ 175)

169 - وبه أخبرنا ابن المبارك، حدثنا محمد بن سليم، عن قتادة، قال: كان يقال: «إذا بلغ الغلام فلم يزوجه أبوه فأصاب فاحشة، أثم الأب»
(1/ 176)

(31/37)

170 - حدثني الفضل بن إسحاق، حدثنا أبو قتيبة، عن شداد بن طلحة، عن معاوية بن قرة، أن ابن عباس، قال: «من رزقه الله ولدا فليحسن اسمه وتأديبه فإذا بلغ فليزوجه»
(1/ 177)

171 - حدثني الحسين بن محمد السعدي، حدثنا عمر بن أبي خليفة، حدثنا عبد الله بن أبي حسين المكي، قال: «كانوا إذا أدرك لهم ابن عرضوا عليه النكاح، فإن قبله وإلا أعطوه ما ينكح به وقالوا: أنت أعلم بأربك»
(1/ 178)

172 - حدثني عبد الرحمن بن صالح المحاربي، عن عبيد الله بن الوليد، عن محارب بن دثار، عن ابن عمر، قال: «سماهم الله تبارك وتعالى أبرارا؛ لأنهم بروا الآباء والأبناء كما أن لوالديك عليك حقا كذلك لولدك عليك حقا»
(1/ 179)

173 - قال أبي: أنشدنا أبو السمح الطائي لرجل من العتيك: والله لولا صبية صغار كأنما وجوههم أقمار تحار في حسنهم الأبصار بهم إذا ما فوخر الفخار يجمعهم من العتيك دار أخاف أن يمسهم إقتار ورحم تقطعهم وقد يصون الشر واليسار وبالجناح ينهض الأطيار لما رآني ملك جبار ببابه ما طلع النهار
(1/ 180)

باب الرأفة على الولدان والرأفة بينهم
(1/ 181)

174 - حدثنا أبو خيثمة، حدثنا إسماعيل بن علية، حدثنا أيوب، عن عمرو بن سعيد، عن أنس بن مالك، قال: ما رأيت أحدا كان أرحم بالعيال من رسول الله صلى الله عليه وسلم كان إبراهيم مسترضعا له في عوالي المدينة وكان ظئره (1) قينا (2) فكان يأتيه وإن البيت ليدخن فيأخذه فيقبله
__________
(1) الظئر: المرضعة لغير ولدها، ويطلق على زوجها أيضا
(2) القين: الحداد والصائغ
(1/ 182)

175 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال: أبصر الأقرع بن حابس النبي صلى الله عليه وسلم وهو يقبل حسينا فقال: إن لي عشرة من الولد ما قبلت واحدا منهم فقال النبي صلى الله عليه وسلم: «إنه من لا يرحم لا يرحم»
(1/ 183)

(31/38)

176 - حدثنا سعيد بن محمد الجرمي، حدثنا أبو تميلة، حدثنا حسين بن واقد، عن عبد الله بن بريدة، قال: سمعت أبي بريدة، يقول: كان رسول الله صلى الله عليه وسلم يخطبنا فجاء الحسن والحسين عليهما قميصان أحمران يمشيان ويعثران (1) فنزل رسول الله صلى الله عليه وسلم من المنبر فحملهما فوضعهما بين يديه وقال: «صدق الله إنما أموالكم وأولادكم فتنة (2) نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما»
__________
(1) عثر: زل وسقط
(2) سورة: التغابن آية رقم: 15
(1/ 184)

177 - حدثنا أبو همام، وعبد الرحمن بن صالح، قالا حدثنا عيسى بن يونس، حدثنا الأوزاعي، عن يحيى بن أبي كثير، أن رسول الله صلى الله عليه وسلم سمع بكاء الحسن أو الحسين فقام إليه فزعا ثم قال: «إن الولد لفتنة لقد قمت وما أعقل»
(1/ 185)

178 - وحدثنا يوسف بن موسى، حدثنا الضحاك بن مخلد، عن رجل من بني تميم، عن جعفر بن سليمان، عن أبيه، عن علي، رضي الله عنه قال: أقبل الحسين ورسول الله صلى الله عليه وسلم يخطب فلما أن بلغ قريبا من المنبر عثر فاحتمله الناس فنزل رسول الله صلى الله عليه وسلم وقال: «ما دريت كيف نزلت؟»
(1/ 186)

179 - حدثنا علي بن الجعد، وأبو خيثمة، وإسحاق بن إسماعيل قالوا: حدثنا سفيان بن عيينة، عن إبراهيم بن ميسرة، عن ابن أبي سويد، عن عمر بن عبد العزيز، قال: زعمت المرأة الصالحة خولة بنت حكيم أن رسول الله صلى الله عليه وسلم خرج محتضنا أحد ابني ابنته فقال: «إنكم لتبخلون وتجبنون وتجهلون وإنكم لمن ريحان الله عز وجل»
(1/ 187)

180 - حدثنا إسحاق بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: «كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم ويحنكهم (1)»
__________
(1) التحنيك: مضغ تمر أو نحوه ودلكه في فم المولود
(1/ 188)

(31/39)

181 - حدثنا خالد بن خداش، حدثنا زائدة أبو معاذ صديق كان لحماد بن زيد، عن ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «من لم يوقر كبيرنا ويرحم صغيرنا فليس منا»
(1/ 189)

182 - حدثنا خالد، حدثنا عبد الله بن وهب، حدثنا مالك بن الخير الزيادي، عن أبي قبيل، عن عبادة بن الصامت، قال: قال رسول الله صلى الله عليه وسلم: «من لم يجل (1) كبيرنا ويرحم صغيرنا ويعرف لعالمنا فليس منا»
__________
(1) يجل: يعظم ويوقر ويحترم
(1/ 190)

183 - حدثنا خالد، حدثنا ابن وهب، حدثنا أبو صخر، عن يزيد بن عبد الله بن قسيط، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «ليس منا من لم يرحم صغيرنا ويوقر كبيرنا»
(1/ 191)

184 - حدثني زياد بن أيوب، حدثنا ابن هارون، أخبرنا الوليد بن جميل، عن القاسم، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «من لم يجل (1) كبيرنا ويرحم صغيرنا فليس منا»
__________
(1) يجل: يعظم ويوقر ويحترم
(1/ 192)

185 - حدثنا عبد الرحمن بن نافع، حدثنا أبو تميلة، عن محمد بن إسحاق، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «ليس منا من لم يرحم صغيرنا ويوقر كبيرنا»
(1/ 193)

186 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، قال جميل: حدثنا عن أنس، «أن النبي صلى الله عليه وسلم سمع صوت صبي وهو في الصلاة فظننا أنه خفف الصلاة رحمة للصبي من أجل أن أمه كانت في الصلاة»
(1/ 194)

187 - حدثنا محمد بن سليمان الأسدي، حدثنا جعفر بن سليمان، عن ثابت، عن أنس، قال: «كان رسول الله صلى الله عليه وسلم يسمع الصبي مع أمه وهو في الصلاة فيقرأ بالسورة الخفيفة أو القصيرة»
(1/ 195)

188 - حدثنا أبو خيثمة، حدثنا يحيى بن القطان، عن ابن عجلان، عن أبيه، عن أبي هريرة، أن النبي صلى الله عليه وسلم «كان يصلي فيسمع صوت صبي فيخفف الصلاة»
(1/ 196)

(31/40)

189 - حدثني ثابت بن أحمد الخزاعي، حدثنا علي بن حجر، حدثنا يوسف بن زياد، حدثنا الضحاك بن عبد الله، أن موسى صلى الله عليه وسلم قال: إلهي، أي العمل أحب إليك بعد الإيمان بك والتوكل عليك؟ قال: «يا موسى، إن أحب الأعمال إلي بعد الإيمان بي والتوكل اللطف بالصبيان؛ فإنهم على فطرتي وإذا قبضتهم قبضتهم إلى جنتي»
(1/ 197)

190 - حدثت عن أبي الوليد الطيالسي، حدثنا خالد بن الحارث، عن محمد بن عجلان، عن أبيه، قال: رأى أبو هريرة رجلا حاملا ابنا له فقال: «أما إنه إن عاش أفتنك وإن مات أحزنك»
(1/ 198)

191 - قال: وحدثت عن أبي، وعبيد الله بن عمر القواريري، حدثنا حماد بن زيد، وقال غير القواريري: عن يزيد بن حاتم، قال: رأى الزهري ابنا له يمشي بين يديه فقال: «أكبادنا يمشي على الأرض»
(1/ 199)

192 - وأنشدني سليمان بن أبي شيخ الأعرابي: لقد زاد الحياة إلي حبا بنياي اللذان تكنفاني إذا ما استطعما إلا بكاء وإن يستسقيا (1) لا يسقياني
__________
(1) الاستسقاء: طلب نزول المطر بالتوجه إلى الله بالدعاء
(1/ 200)

(31/41)

193 - حدثني محمد بن سهل بن بسام الأزدي، عن هشام بن محمد، حدثني عبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب الجمحي، عن أبيه، قال: خرجنا ونحن نفر من قريش إلى الوليد بن عبد الملك وفود إليه، فلما كنا بناحية من أرض السماوة نزلنا على ماء فإذا امرأة جميلة قد أقبلت حتى وقفت علينا، فقالت: يا هؤلاء، احضروا رجلا يموت فاشهدوا على ما يقول ومروه بالوصية ولقنوه قال: فقمنا معها فأتينا رجلا يجود (1) بنفسه وكلمناه فإذا حوله بنون له وصبية صغار لو غطيت عليهم مكتلا (2) لغطاهم كأنهم ولدوا في يوم واحد ستة أو سبعة فلما سمع كلامنا فتح عينيه ثم بكى ثم قال: يا ويح (3) صبيتي الذين تركتهم من ضعفهم ما يصبحون كراعا قد كان في لو أن دهرا ردني لبني حتى يبلغون متاعا (4) قال: فأبكانا جميعا فلم نقم من عنده حتى مات فدفناه وقدمنا على الوليد فذكرنا ذلك له فبعث إلى عياله وولده فقدم بهم عليه ففرض لهم وأحسن إليهم
__________
(1) يَجُود بنفسه: أي يُخْرِجُها ويَدْفَعُها كما يَدْفَع الإنسان ماله يَجُودُ به يُرِيد أنه في النَّزْع وسِيَاق الموْت
(2) المكتل: الزنبيل أي السلة أو القفة الضخمة تصنع من الخوص
(3) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(4) المتاع: كل ما يُنْتَفَعُ به وَيُسْتَمْتَعُ، أو يُتَبَلَّغُ بِهِ ويتُزَوَدَّ من سلعة أو مال أو زوج أو أثاث أو ثياب أو مأكل وغير ذلك
(1/ 201)

194 - حدثني عمر بن بكير، حدثنا إسماعيل بن عياش، عن محمد بن زياد الألهاني، عن محمد بن كعب القرظي، قال: كانوا عند النبي صلى الله عليه وسلم فجاء رجل فسار (1) رجلا فقال النبي صلى الله عليه وسلم: «أخبرك أنه ولد لك غلام؟» قال: نعم يا رسول الله، فقال صلى الله عليه وسلم: «أما إنه إذا عاش أفتنك وإن مات أحزنك»
__________
(1) سارَّه: حدثه سرا
(1/ 202)

(31/42)

195 - حدثنا أبو خيثمة، حدثنا أبو عامر، عن سليمان بن بلال، عن سهيل، عن أبيه، عن أبي هريرة، أن النبي صلى الله عليه وسلم كان إذا أتى الثمر أتي به فيقول: «اللهم بارك لنا في مدينتنا وفي مدنا (1) وفي صاعنا (2) بركة مع بركة» ثم يعطيه أصغر من بحضرته من الولدان
__________
(1) المد: كيل يُساوي ربع صاع وهو ما يملأ الكفين وقيل غير ذلك
(2) الصاع: مكيال المدينة تقدر به الحبوب وسعته أربعة أمداد، والمد هو ما يملأ الكفين
(1/ 203)

196 - حدثنا إسحاق بن إسماعيل، حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن هشام بن عروة، قال: ولد لعمر غلام فقيل له: ليهنك الفارس قال: «بل أغناني الله عنه» وتسمى الهناية الخدمة
(1/ 204)

197 - حدثني أبي، عن هشام بن محمد، عن رجل من أهل البصرة قال: ولد للحسن البصري غلام فأتاه بعض جلسائه فقال: يا أبا سعيد، بلغني أن الله وهب لك غلاما فبارك الله عز وجل لك في هبته (1) وزادك في أحسن نعمة فقال الحسن: «الحمد لله على كل حسنة ونسأل الله الزيادة في كل نعمة ولا فرحنا بمن إن كنت مقلا (2) أنصبني وإن كنت غنيا أذهلني لا أرضي يسعى لها سعيا ولا يكدي في الحياة كدا (3) حتى أشفق عليه من الفاقة (4) بعد وفاتي وأنا في حال لا تصل إلي من همه حزن ولا من فرحه سرور»
__________
(1) الهبة: العطية الخالية من الأعواض والأغراض
(2) المقل: الفقير
(3) الكد: التعب والمشقة
(4) الفاقة: الفقر والحاجة
(1/ 205)

198 - حدثنا علي بن الجعد، أخبرني الهيثم بن حماد، قال: قال رجل عند الحسن لآخر: ليهنك الفارس فقال الحسن: «لعله لا يكون فارسا لعله يكون بقالا أو جمالا، ولكن قل: شكرت الواهب وبورك لك في الموهوب، وبلغ أشده ورزقت بره»
(1/ 206)

199 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، قال: كان أيوب إذا هنأ بمولود قال: جعله الله مباركا عليك وعلى أمة محمد صلى الله عليه وسلم
(1/ 207)

(31/43)

200 - حدثني أبو زيد النميري، حدثنا مؤمل بن إسماعيل، حدثنا سفيان، عن عبد الرحمن بن الأصبهاني، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «أطفال المسلمين في جبل في الجنة يكفلهم أبوهم إبراهيم وسارة حتى يدفعوهم إلى آبائهم يوم القيامة»
(1/ 208)

201 - حدثني عبد العزيز بن يحيى، حدثنا أبو عقيل، عن بهية، عن عائشة، رضي الله عنها قالت: سألت رسول الله صلى الله عليه وسلم عن ولدان المسلمين أين هم يوم القيامة؟ قال: «في الجنة»
(1/ 209)

202 - حدثني إسحاق بن إسماعيل، حدثنا وكيع، عن الأعمش، عن يزيد الرقاشي، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «الأطفال هم خدم أهل الجنة»
(1/ 210)

203 - حدثني الفضل بن سهل، حدثنا حجاج بن نصير، حدثنا مبارك بن فضالة، عن علي بن زيد، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «أطفال المشركين هم خدم أهل الجنة»
(1/ 211)

204 - حدثني أحمد بن عبد الأعلى الشيباني، حدثنا رزام أبو محمد التميمي وكان من قراء القرآن، عن الحسن بن دينار، عن الحسن البصري، قال: قيل له: أين أطفال المشركين؟ قال: «في الجنة»، فقيل له: عمن؟ قال: «قلت عن الله عز وجل، قال الله تبارك وتعالى: لا يصلاها إلا الأشقى الذي كذب وتولى (1) وهذا لم يكذب ولم يتول»
__________
(1) سورة: الليل آية رقم: 15
(1/ 212)

205 - حدثنا محمد بن سليمان الأسدي، حدثنا جعفر بن سليمان، عن ثابت، عن أنس، قال: «كان رسول الله صلى الله عليه وسلم يسمع بكاء الصبي مع أمه وهو في الصلاة فيقرأ بالسورة الخفيفة أو بالسورة القصيرة»
(1/ 213)

باب حمل الولدان وشمهم وتقبيلهم
(1/ 214)

(31/44)

206 - حدثنا خالد بن خداش، حدثنا حاتم بن إسماعيل، حدثني معاوية بن أبي مزرد، عن أبيه، عن أبي هريرة، قال: بصر عيني وسمع أذني رسول الله صلى الله عليه وسلم أخذ بيد الحسن أو الحسين وأكبر ظني أنه الحسين فوضع قدميه على قدميه ثم جعل يرقيه (1) على ساقيه وفخذيه وهو يقول: «ترق عين بقة» فلما وضع رجليه على رسول الله صلى الله عليه وسلم فتح فاه فقبل جوفه ثم قال: «اللهم إني أحبه فأحبه وأحب من يحبه»
__________
(1) رقاه: عَوَّذه
(1/ 215)

207 - حدثني محمد بن عمران بن محمد بن عبد الرحمن بن أبي ليلى، حدثني أبي عمران بن محمد بن عبد الرحمن بن أبي ليلى، عن أبيه محمد بن عبد الرحمن بن أبي ليلى، عن عبد الرحمن بن أبي ليلى، عن أبي ليلى، قال: «كنا عند النبي صلى الله عليه وسلم فجاء الحسن فأقبل يتمرغ (1) عليه فرفع مقدم قميصه فقبل زبيبته»
__________
(1) التمرغ: التقلب
(1/ 216)

208 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن قابوس بن أبي ظبيان، عن أبيه، قال: «كان النبي صلى الله عليه وسلم يفرج بين رجلي الحسين ويقبل زبيبته»
(1/ 217)

209 - حدثنا عبد الرحمن بن صالح، حدثنا عبد الله بن المبارك، عن عبد الله بن عون، عن عمير بن إسحاق، قال: رأيت أبا هريرة قال للحسن بن علي: أرني المكان الذي قبله منك رسول الله صلى الله عليه وسلم «فكشف له عن سرته» قال عبد الرحمن: قال شريك: لو كانت السرة من العورة لم يكشفها له
(1/ 218)

210 - حدثنا الزبير بن أبي بكر الزبيري، حدثني سفيان بن عيينة، عن عبيد الله بن أبي يزيد، عن نافع بن جبير، عن أبي هريرة، أن النبي صلى الله عليه وسلم خرج وخرجت معه حتى أتينا سوق بني قينقاع ثم انصرف فأتى بيت عائشة ثم قال: أثم لكع (1) - يعني حسينا - وظننت أن أمه حبسته تغسله أو تلبسه سخابا (2) فلم يلبث (3) أن جاء يشتد فعانق كل واحد منهما صاحبه ثم قال: «اللهم إني أحبه فأحبه وأحب من يحبه»
__________

(31/45)

(1) اللكع: اسم ينادى به الطفل الصغير للمداعبة
(2) السخاب: قلادة تتخذ من قرنفل ومحلب وسك ونحوه، وليس فيها من اللؤلؤ والجوهر شيء
(3) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 219)

211 - حدثنا محمد بن حسان السمتي، حدثنا علي بن عابس، حدثنا يزيد بن أبي زياد، عن البهي مولى آل الزبير قال: دخل علينا عبد الله بن الزبير ونحن نتذاكر شبه النبي صلى الله عليه وسلم من أهله فقال: أنا أخبركم بأشبه الناس برسول الله صلى الله عليه وسلم «الحسن بن علي لقد رأيته يأتي النبي صلى الله عليه وسلم وهو ساجد ويركب ظهره فما ينزله حتى يكون هو الذي ينزل أو يأتيه وهو راكع فيفرج له بين رجليه حتى يخرج من الجانب الآخر»
(1/ 220)

212 - حدثنا محمد بن عمران بن محمد بن أبي ليلى، حدثنا أبي، حدثني ابن أبي ليلى، عن عطية، عن أبي سعيد، قال: «جاء صبي قد سماه إلى رسول الله صلى الله عليه وسلم وهو ساجد فركب على ظهره فأمسكه بيده ثم قام وهو على ظهره ثم ركع ثم أرسله فذهب»
(1/ 221)

213 - حدثنا عبد الرحمن بن صالح، حدثنا الحكم بن ظهير، عن عاصم، عن زر، عن عبد الله، قال: «كان النبي صلى الله عليه وسلم إذا صلى وثب الحسن والحسين على ظهره فإذا أراد أن يجلس قال بيده هكذا على ظهره حتى لا يقعان»
(1/ 222)

214 - حدثنا عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن عاصم بن بهدلة، عن زر بن حبيش، عن ابن مسعود، قال: كان النبي صلى الله عليه وسلم والحسن والحسين يثبان على ظهره فيأخذهما الناس فقال: «دعوهما بأبي هما وأمي، من أحبني فليحب هذين»
(1/ 223)

215 - حدثني محمد بن عبد الله بن بزيع، حدثنا نوح بن قيس، حدثنا محمد بن ذكوان، عن ثابت البناني، عن أنس بن مالك، أن الحسن، أو الحسين كان يجيء ونبي الله صلى الله عليه وسلم ساجد فيركب على ظهره فيطيل السجود فقيل له يا نبي الله لقد أطلت السجود فقال: «إن ابني ارتحلني (1) فكرهت أن أعجله (2)»
__________

(31/46)

(1) ارتحلني: اتخذني راحلة له بالركوب على ظهري
(2) أعجله: طلب منه الإسراع
(1/ 224)

216 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن محمد بن عبد الله بن أبي يعقوب، عن الحسن بن سعد مولى الحسن بن علي، عن عبد الله بن شداد، قال: بينما رسول الله صلى الله عليه وسلم يصلي بالناس إذ أتاه الحسن أو الحسين قال المهدي: أكبر الظن أنه الحسين فركب على عنقه وهو ساجد فأطال السجود بالناس حتى ظنوا أنه قد حدث أمر فلما قضى صلاته قالوا: يا رسول الله، لقد أطلت السجود حتى ظننا أنه قد حدث أمر قال: «إن ابني هذا ارتحلني فكرهت أن أعجله حتى يقضي حاجته»
(1/ 225)

217 - حدثنا يوسف بن موسى، حدثنا الفضل بن دكين، حدثنا كامل أبو العلاء، قال: سمعت أبا صالح، عن أبي هريرة، أنه صلى مع النبي صلى الله عليه وسلم العشاء «فأخذ الحسن والحسين يركبان على ظهره فلما جلس وضع واحدا على فخذه والآخر على فخذه الأخرى قال: فقمت إليه فقلت: ألا أبلغهما أهلهما فبرقت برقة فلم يزالا في ضوئها حتى دخلا»
(1/ 226)

218 - حدثنا يوسف بن موسى، حدثنا عبيد الله بن موسى، عن مسلم بن خالد المكي، عن عبد الله بن عثمان بن خثيم، أخبرني سعيد بن أبي راشد، عن يعلى العامري، أن النبي صلى الله عليه وسلم فغر (1) فاه الحسين فقبله ثم قال: «أحب الله من أحب حسينا وحسنا سبطان (2) من الأسباط (3)»
__________
(1) فغر: فتح
(2) السبط: الأُمَّة من الخير، أو إشارة إلى أنهما بضعة منه صلى اللَّه عليه وسلم
(3) الأسباط: جمع سبط وهو ولد الابن والابنة
(1/ 227)

(31/47)

219 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن محمد بن عبد الله بن أبي يعقوب، عن ابن أبي نعم، قال: كنت جالسا عند ابن عمر فسأله رجل عن دم البعوض، فقال: ممن أنت؟ قال: من أهل العراق قال: انظروا إلى هذا يسألني عن دم البعوض وقد قتلوا ابن رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول: «ابناي هذان هما ريحانتي من الدنيا»
(1/ 228)

220 - حدثنا إسحاق بن إسماعيل، وغير واحد، قالوا حدثنا سفيان بن عيينة، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال: أبصر الأقرع بن حابس النبي صلى الله عليه وسلم وهو يقبل حسينا فقال: إن لي عشرة من الولد ما قبلت أحدا منهم قط (1) فقال النبي صلى الله عليه وسلم: «إنه من لا يرحم لا يرحم»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 229)

221 - حدثنا إسحاق بن إبراهيم، حدثنا وكيع، عن فضل بن موسى، عن يزيد النحوي، عن عكرمة، أن النبي صلى الله عليه وسلم «قدم من سفر فقبل رأس فاطمة رضي الله عنها»
(1/ 230)

222 - حدثنا عبد الرحمن بن نافع، حدثنا أبو تميلة، عن الحسين بن واقد، عن يزيد النحوي، عن عكرمة، قال: «كان رسول الله صلى الله عليه وسلم إذا رجع من مغازيه (1) قبل فاطمة»
__________
(1) المغازي: مواضع الغزو، وقد تكون الغزو نفسه، والمقصود بها هنا الغزوات
(1/ 231)

223 - حدثنا خالد بن خداش، حدثنا مالك بن أنس، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة، أن النبي صلى الله عليه وسلم صلى وهو حامل أمامة بنت زينب فإذا ركع وضعها فإذا قام رفعها حدثنا خالد، حدثني عبد الرزاق، عن ابن جريج، عن عامر بن عبد الله، عن عمرو بن سليم، عن أبي قتادة، أن النبي صلى الله عليه وسلم فعل ذلك في صلاة العصر
(1/ 232)

(31/48)

224 - حدثنا عثمان بن أبي شيبة، حدثنا شريك، عن العباس بن ذريح، عن البهي، عن عائشة، قالت: عثر (1) أسامة بعتبة الباب فشج (2) في وجهه فقال رسول الله صلى الله عليه وسلم: «أميطي عنه الأذى (3)» فتقذرته (4) فجعل رسول الله صلى الله عليه وسلم يمصه ويمجه ثم قال: «لو كان أسامة جارية (5) لحليناه (6) وكسوناه حتى ننفقه»
__________
(1) عثر: سقط ووقع
(2) شُج: جرحه غيرُه
(3) الأذى: القذارة والأوساخ
(4) تقذر الشيء: كرهه وأنف منه
(5) الجارية: الشابة من النساء
(6) حَلَّى: زَيَّنَ
(1/ 233)

225 - حدثني محمد بن إدريس، حدثنا إبراهيم بن موسى، حدثنا يحيى بن زكريا بن أبي زائدة، عن مجالد، عن الشعبي، عن مسروق، عن عائشة، رضي الله عنها قالت: قال لي رسول الله صلى الله عليه وسلم: «اغسلي وجه أسامة» فنظر إلي وأنا أنقيه فضرب يدي ثم أخذه فغسل وجهه ثم قبله ثم قال: «أحسن الله إذ لم يكن أسامة جارية (1)»
__________
(1) الجارية: الشابة من النساء
(1/ 234)

226 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن وائل بن داود، عن البهي، أن رسول الله صلى الله عليه وسلم قال لأسامة بن زيد: «قد أحسن الله بنا إذ لم يكن أسامة جارية (1)، ولو كنت جارية لحليناك (2) حتى يرغب فيك»
__________
(1) الجارية: الشابة من النساء
(2) حَلَّى: زَيَّنَ
(1/ 235)

227 - حدثني عصمة بن الفضل، حدثنا خلف بن أيوب، عن عبد المجيد بن سهيل، عن محمد بن عباد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ريح الولد من ريح الجنة»
(1/ 236)

228 - حدثني محمد بن عبد العزيز بن أبي رزمة، أخبرنا الفضل بن موسى، عن طلحة بن يحيى، عن عائشة بنت طلحة، عن عائشة، أن أسامة بن زيد، كان بين يدي رسول الله صلى الله عليه وسلم فذهب يمسح مخاطه (1) فقالت عائشة رضي الله عنها: دعني يا رسول الله، دعني أنا إليه قال: «يا عائشة أحبيه فإني أحبه»
__________

(31/49)

(1) المخاط: إفراز مائي لزج تفرزه أغشية الأنف
(1/ 237)

229 - حدثنا محمد بن عبد الأعلى، حدثنا المعتمر، قال: سمعت أبي يحدث عن أبي تميمة، عن أبي عثمان يحدثه أبو عثمان، عن أسامة بن زيد، قال: إن كان نبي الله صلى الله عليه وسلم ليأخذني ويقعدني على فخذه ويقعد الحسن على الأخرى ثم يضمنا ثم يقول: «اللهم ارحمهما فإني أرحمهما»
(1/ 238)

230 - حدثني علي بن يعقوب بن الصباح القيسي، حدثني حفص بن عمر بن ميمون القرشي بصري حدثنا أبو سلام، حدثنا أبو كامل مولى معاوية قال: دخلت على معاوية أنا وخالد بن يزيد بن أبي سفيان فإذا معاوية قد جثى (1) على أربع وفي عنقه حبل وهو بيد ابنه يلعب معه صغيرا فلما دخلنا سلمنا عليه استحيا مني ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من كان له صبي فليتصابا له»
__________
(1) الجثو: الجلوس على الركبتين واليدين
(1/ 239)

231 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني حميد، عن أنس، قال: كان رسول الله صلى الله عليه وسلم يأتي أبا طلحة كثيرا فجاء يوما وقد مات نغير (1) لابنه فوجده حزينا مكئوبا فسألهم عنه فأخبروه فقال له رسول الله صلى الله عليه وسلم: «يا أبا عمير ما فعل النغير»
__________
(1) النغير: تصغير النغر، وهو طائر يشبه العصفور أحمر المنقار
(1/ 240)

232 - حدثنا سعيد بن سليمان، عن أبي شهاب الحناط، عن ابن أبي ليلى، عن عيسى بن عبد الرحمن، عن عبد الرحمن بن أبي ليلى، عن أبيه، قال: كنت عند رسول الله صلى الله عليه وسلم فجيئ بالحسن أو الحسين فبال عليه فأراد بعض القوم أن يتناوله فقال: «ابني ابني» فلما قضى بوله صب عليه الماء
(1/ 241)

233 - حدثنا بشر بن الوليد، حدثنا شريك، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها قالت: «كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم ويبرك (1) عليهم، فأتي بصبي فبال عليه فدعى بماء فأتبعه (2) إياه»
__________

(31/50)

(1) برَّك: دعا بالبركة
(2) أتبعه الماء: صبه عليه مباشرة
(1/ 242)

234 - حدثنا مؤمل بن هشام، حدثنا إسماعيل بن علية، عن يونس، عن الحسن، أو جابر بن عبد الله قال: صليت مع رسول الله صلى الله عليه وسلم الظهر أو العصر فلما سلم قال لنا: «على أماكنكم» قال: جرة فيها حلوى، فجعل يأتي على رجل فيلعقه لعقة (1) لعقة حتى أتى علي وأنا غلام فألعقني لعقة ثم قال: «أزيدك؟» قلت: نعم فألعقني أخرى لصغري فلم يزل كذلك حتى أتى على آخر القوم
__________
(1) اللعق: لعق العسل ونحوه لعقا: لحسه بلسانه أو بإصبعه
(1/ 243)

235 - حدثنا محمد بن حسان السمتي، حدثنا عمرو بن يحيى بن سعيد، عن جده سعيد بن عمرو قال: أقبل خالد بن سعيد، وعمرو بن سعيد حتى دخلا على رسول الله صلى الله عليه وسلم منصرفهم من الحبشة فقال خالد: يا رسول الله، فما بالنا بدر لم نشهدها؟ فقال: «يا خالد أما ترضى أن يكون للناس هجرة ولكم هجرتان؟» قال: بلى يا رسول الله، قال: «فذاك لكم» قال: ومع خالد ابنة عليها قميص أصفر فقال لها: اذهبي فسلمي على رسول الله صلى الله عليه وسلم قال: فانكبت (1) على النبي صلى الله عليه وسلم فجعلت تريه قميصها فقال لها النبي صلى الله عليه وسلم: «سنة سنة» قال: حسن بلغة الحبشة «أبلي (2) وأخلقي (3) ثم أبلي وأخلقي»
__________
(1) انكب على الشيء: أقبل عليه ولزمه وشغل به
(2) أبلي: أمر من الإبلاء، والمراد الدعاء بطول البقاء للمخاطبة بذلك، أي تطول حياتها حتى يبلى الثوب ويخلق
(3) أخلقي: دعاء بطول العمر حتي تُبليَ الثوب وغيره مرات
(1/ 244)

(31/51)

236 - حدثني المفضل بن غسان، حدثنا مصعب بن عبد الله، حدثنا الضحاك بن عثمان، عن عبد الرحمن بن أبي الزناد، عن عبد الرحمن بن الحارث، عن جده عبد الله بن عياش، قال: دخل رسول الله صلى الله عليه وسلم بعض بيوت آل أبي ربيعة إما لعيادة مريض وإما لغير ذلك فقالت له أسماء بنت المخربة بن أبير بن نهشل بن دارم بن مالك بن حنظلة، وهي أم أبي جهل، وأم عياش بن أبي ربيعة، وكانت تكنى أم الجلاس: ألا توصيني يا رسول الله، قال: «يا أم الجلاس ائتي إلى أختك ما تحبين أن تأتي إليك وأحبي لأختك ما تحبين أن تجدينه» ثم أتي رسول الله صلى الله عليه وسلم بصبي في بيت عياش وكانت أم الجلاس ذكرت لرسول الله صلى الله عليه وسلم مرضا بالصبي أو علة فجعل رسول الله صلى الله عليه وسلم يرقي (1) الصبي ويتفل عليه وجعل الصبي يتفل على رسول الله صلى الله عليه وسلم فجعل بعض أهل البيت ينتهر الصبي ويكفهن رسول الله صلى الله عليه وسلم عن ذلك
__________
(1) رقاه: عَوَّذه
(1/ 245)

237 - حدثنا عبد الملك بن إبراهيم الماوردي، حدثنا إسحاق بن منصور بن يعقوب، حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق، قال: سمعت البراء، يقول: اشترى أبو بكر من عازب رحلا (1) فحملته معه فدخلت معه إلى أهله فإذا عائشة مضطجعة وهي محمومة فأكب عليها وقبل خدها وقال: «كيف تجدينك يا بنية»
__________
(1) الرحل: ما يوضع على ظهر البعير للركوب
(1/ 246)

(31/52)

238 - حدثنا سعيد بن سليمان، عن عبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب، أخبرني أبي عثمان بن إبراهيم، حدثني ابن حاطب، عن أمه أم جميل بنت المجلل، قالت: أقبلت بك من أرض الحبشة حتى إذا كنت من المدينة على ليلة أو ليلتين طبخت لك طبيخا ففني (1) الحطب فخرجت أطلبه فتناولت القدر فانكفأت (2) على ذراعك فقدمت بك المدينة فأتيت بك رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، هذا محمد بن حاطب وهو أول من سمي بك، فمسح على رأسك ودعا لك بالبركة وتفل فيك (3) وجعل يتفل على يدك ويقول: «أذهب الباس (4) رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما (5)» قالت: فما قمت بك من عنده حتى برئت (6) يدك
__________
(1) الفناء: الانتهاء والهلاك والنفاد
(2) انكفأ: وقع
(3) فيك: أي فمك
(4) الباس: هو البأس، والمراد به الشدة والمرض
(5) السقم: المرض
(6) بَرَأَ أو بَرِئ: شفي من المرض
(1/ 247)

239 - حدثنا أبو عمر المقرئ، حدثنا إسماعيل بن جعفر، قال: إن سفيان بن حيان أخبره، أن شيبة بن نصاح بن يعقوب بن سرجس مولى أم سلمة أنه أتى به وهو صغير إلى أم سلمة زوج النبي صلى الله عليه وسلم «فمسحت رأسه وبركت عليه»
(1/ 248)

240 - حدثنا محمد بن سلام الجمحي، حدثنا أبو عمرو محمد بن مهزم قال: كانت أم الحسن تدخل على أم سلمة فتبعثها في الحاجة فيبكي الحسن وهو صغير فتسكته أم سلمة بثديها
(1/ 249)

241 - حدثنا فضل بن إسحاق، حدثني أبو قتيبة، عن شعبة، عن عبد الله بن حنش، قال: رأيت ابن عمر يهادك صبيا طوفا في فسقه
(1/ 250)

242 - حدثنا داود بن عمرو الضبي، حدثنا حفص بن غياث، حدثنا الجعد، عن فاطمة بنت سعد، قالت: «ربما أجلسني أبو هريرة في حجره وأنا أو الا تصلصل ذهبا، فيمسح على رأسي ويدعو لي بالبركة»
(1/ 251)

243 - حدثنا المثنى بن معاذ، حدثنا خالد بن الحارث، عن ربيعة بن كلثوم، قال: رآني سعيد بن جبير وأنا صبي، فقبلني

(31/53)

(1/ 252)

244 - حدثنا محمد بن عبد الله المديني، حدثنا المعتمر بن سليمان، قال: سمعت ابن أبي الحكم الغفاري، يقول: حدثتني جدتي، عن عم أبي رافع بن عمرو، قال: كنت وأنا غلام أرمي بنخل الأنصار فقيل للنبي صلى الله عليه وسلم إن هاهنا غلاما يرمي نخلنا أو يرمي النخل فأتي بي النبي صلى الله عليه وسلم فقال: «يا غلام لم ترمي النخل؟» فقلت: آكل فقال: «لا ترم النخل وكل مما سقط في أسافلها» قال: ثم مسح رأسي وقال: «اللهم أشبع بطنه»
(1/ 253)

245 - حدثنا محمد بن عبد الله الأزدي، حدثنا معتمر بن سليمان، قال: سمعت قرة بن خالد، يحدث عن هارون بن رئاب، حدثنا سنان بن سلمة، بالبحرين قال: كنت في غلمة (1) بالمدينة تلتقط البلح فأبصرنا عمر وسعى الغلمان وقمت فقلت: يا أمير المؤمنين إنما هو ما ألقت الريح قال: «أرني أنظر» فلما أريته قال: «انطلق» قال: قلت يا أمير المؤمنين ول هؤلاء الغلمان إنك لو تواريت (2) انتزعوا ما معي قال: فمشى معي حتى بلغت مأمني
__________
(1) غلمة: جمع غلام، يقال للصبي حين يولد إلى أن يحتلم: غلام
(2) توارى: استتر واختفى وغاب
(1/ 254)

246 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن الزهري، عن أبي سلمة، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: «من لا يرحم لا يرحم»
(1/ 255)

247 - حدثنا يعقوب بن إسحاق، حدثنا عبد الله بن غالب، حدثنا هشام بن عبد الرحمن، عن علقمة بن مرثد، عن أم حبيبة، عن الأشعث بن قيس، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من لا يرحم لا يرحمه الله عز وجل»
(1/ 256)

248 - حدثنا إسحاق بن إسماعيل، قال: سمعت سفيان، قال: تدرون بأي شيء فضل أبو بكر الناس؟ فسكتوا فقال: إنما فضلهم لأن النبي صلى الله عليه وسلم قال: «أرحم أمتي بأمتي أبو بكر رحمه الله»
(1/ 257)

(31/54)

249 - حدثنا أبو خيثمة، حدثنا أحمد بن الحجاج المروزي، حدثنا عبد الله بن أبي قتادة، عن أبيه، عن النبي صلى الله عليه وسلم قال: «» إني لأقوم في الصلاة وأنا أريد أن أطولها، فأسمع بكاء الصبي فأتجوز (1) في صلاتي حتى لا أشق على أمه «»
__________
(1) التجوز: التخفيف وعدم التطويل
(1/ 258)

250 - حدثنا علي بن الجعد، حدثنا عبد العزيز بن أبي سلمة الماجشون، عن عمه، أن أسامة بن زيد كان عند عائشة رضي الله عنها وهو رمد فجعلت تغسل الرمص عن عينيه فقال رسول الله صلى الله عليه وسلم: «إنك لتقصينه» فأخذه فأدخل لسانه في عينيه فجعل يقذي ما في عينيه من الغمص
(1/ 259)

251 - حدثنا علي بن الجعد، حدثنا شعبة، عن عاصم الأحول، عن أبي عثمان النهدي، قال: رأى المنصفق عمر بن الخطاب رضي الله عنه يقبل ابنه فقال: تقبل ابنك وأنت خليفة لو كنت خليفة ما قبلت ابني فقال: «ما ذنبي إن كان الله تبارك وتعالى قد نزع منك الرحمة إنما يرحم الله عز وجل من عباده الرحماء»
(1/ 260)

252 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن أبي عثمان مولى المغيرة بن شعبة، عن أبي هريرة، قال: قال خليلي صلى الله عليه وسلم وصفيي (1) أبو القاسم صاحب هذه الحجرة: «لا ينزع الله تبارك وتعالى الرحمة إلا من شقي (2)»
__________
(1) صفيه: الذي يُصَافِيه الودَّ ويُخْلصُه له
(2) الشقاء: التعاسة وهو ضد السعادة
(1/ 261)

253 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن عمرو، عن أبي قابوس، عن عبد الله بن عمرو، يبلغ به النبي صلى الله عليه وسلم قال: «الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم أهل السماء»
(1/ 262)

254 - وبه عن عمرو، عن نافع بن جبير، عن جرير، سمعت رسول الله صلى الله عليه وسلم يقول: «من لا يرحم الناس لا يرحمه الله»
(1/ 263)

(31/55)

255 - حدثنا إسحاق، حدثنا محمد بن فضيل، عن عاصم الأحول، عن أبي عثمان، عن أسامة بن زيد، قال: قال رسول الله صلى الله عليه وسلم: «إنما يرحم الله من عباده الرحماء»
(1/ 264)

256 - حدثنا إسحاق، حدثنا أبو معاوية، عن زياد بن مخراق، عن معاوية بن قرة، عن أبيه، قال: قال رجل: يا رسول الله صلى الله عليه وسلم، إني لأرحم الشاة أذبحها، فقال رسول الله صلى الله عليه وسلم: «والشاة إن رحمتها رحمك الله عز وجل»
(1/ 265)

257 - حدثنا إسحاق، حدثنا سفيان، عن ابن المنكدر، أن امرأة أتت النبي صلى الله عليه وسلم فلم تجد مجلسا فقام رجل من مجلسه فجاءت فجلست فقال النبي صلى الله عليه وسلم: «أمك هي؟» قال: لا قال: «أختك» قال: لا قال: «فرحمتها رحمك الله فرحمتها رحمك الله عز وجل»
(1/ 266)

باب تنقيز الولدان ومداعبتهم
(1/ 267)

258 - حدثنا أبو خيثمة، حدثنا قبيصة، عن سفيان، عن عمر بن سعيد بن أبي حسين، عن ابن أبي مليكة، عن عقبة بن الحارث، قال: رأيت أبا بكر رضي الله عنه يحمل الحسن بن علي ويقول: بأبي شبه النبي ليس شبيها بعلي وعلي معه يتبسم
(1/ 268)

259 - حدثنا محمد بن عباد المكي، حدثنا سفيان، عن عثمان بن أبي سليمان، عن عروة، قال: «أذكر أبي وفي ظهره شعره أتعلق به»
(1/ 269)

260 - وزعم مصعب بن عبد الله الزبيري عن أبيه، عن هشام بن عروة، عن أبيه، قال: كان أبي ينقزني ويقول: «أبيض من آل أبي عتيق مبارك من ولد الصديق ألذه كما ألذ ريقي»
(1/ 270)

261 - حدثني العباس بن هشام، عن أبيه، قال: كانت أم الفضل بن عباس ترقص الفضل وتقول: ثكلت نفسي وثكلت بكري إن لم يسد فهرا أو غير فهر بالحسب العز وبذل الوفر
(1/ 271)

262 - حدثني أبي محمد بن عبيد بن سفيان، عن بعض أشياخه، وحدثت بذلك أيضا، عن قران بن تمام الوالبي، عن مجالد، عن الشعبي، قال: كانت قريش تحب عثمان حتى إن المرأة كانت ترقص ابنها فتقول: أحبك والرحمن حب قريش عثمان
(1/ 272)

(31/56)

263 - حدثني علي بن سهل بن المغيرة، حدثنا محمد بن سعيد، حدثنا شريك، عن أبي إسحاق، قال: كان العباس يرقص قثما يقول: «يا قثم يا قثم يا ذا الأنف الأشم يا شبه ذي الكرم»
(1/ 273)

264 - حدثنا يحيى بن عبد الله الخثعمي، عن شيخ من أهل البصرة قال: كان عبد المطلب يقعد العباس على يده ويقول: ظني بعباس بني إن كبر أن يسقي الحاج إذا الحاج كثر وينحر (1) الكومى (2) في اليوم الخضر أكرم من عبد كلال وحجر لو جمعا لم يبلغا منه العشر
__________
(1) النحر: الذبح
(2) الكوماء: عظيمة السنام عاليته
(1/ 274)

265 - وحدثني 8304 يحيى بن عبد الله، أن الزبير بن عبد المطلب، أقعد العباس في حجره وجعل يقول: إن ابني العباس عف ذو كرم فيه من العوراء إن قيلت صمم يرتاح للمجد ويوفي بالذمم وينحر (1) الكوماء (2) في اليوم البشم أكرم بأعراقك من خال وعم
__________
(1) النحر: الذبح
(2) الكوماء: عظيمة السنام عاليته
(1/ 275)

266 - وحدثنا يحيى بن عبد الله، أن صفية بنت عبد المطلب، كانت ترقص الزبير وتقول: وأبيك إن بني كيس (1) أحمق لكنه ظهر كريم معرق حامي الحقيق ماجد مصدق يضرب الكيس سواء المفرق وليس بالواني ولا بالأخرق
__________
(1) الكيس: العاقل الفطن
(1/ 276)

267 - قال: وكانت بنت عتبة ترقص ابنها عتبة بن أبي سفيان وتقول: إن بني من الرجال حمس كريم أصل وكريم نفس ليس بوجاب الفؤاد نكس
(1/ 277)

268 - وبلغني أن هند بنت عتبة كانت ترقص معاوية وتقول: إن يك ظني صادقا في ذا الصبي ساد قريشا مثل ما ساد أبي
(1/ 278)

269 - حدثني محمد بن نصير بن الوليد، حدثنا الأصمعي، عن معمر صاحب البنات قال: رأيت الحسن يرقص ابنه ويقول: «يا رب لا تعجل به المنية حتى أرى قبته (1) مبنية فيها فتاة طفلة هنية ولادة الغلمان بربرية»
__________
(1) القبة: هي الخيمة الصغيرة أعلاها مستدير أو البناء المستدير المقوس المجوف
(1/ 279)

(31/57)

270 - وحدثني سليمان بن عبيد الله الغيلاني، حدثنا أبو عامر العقدي، حدثنا زمعة، عن ابن أبي مليكة، قال: كانت عائشة تنقز (1) الحسن بن علي وتقول: بأبي شبه النبي ليس شبها بعلي
__________
(1) النقز: الوثب والقفز
(1/ 280)

271 - حدثني أبي، عن الأصمعي، أنه سمع امرأة من أهل البادية تقول لابن لها: فداك أهل الحيرة في الشام والجزيرة وشرق عميرة ومضر الكبيرة ومن أناس جيرة قال: وسمعتها تقول له: أعيذه (1) بالأعلى من شر كل أنثى مرضعة أو حبلى أو أيم (2) حين ترجى أو عاقر تمنى تمراتها تردى (3) في بحرها يؤدى (4)
__________
(1) أعاذ: أجار وحمى وحفظ وحصن
(2) الأيّم: في الأصل التي لا زوج لها، بكرا كانت أم ثيّبا، مطلّقة كانت أو مُتَوَفًّى عنها. يقال تأيّمَتِ المرأة وآمَتْ إذا أقامت لا تتزوج، وكذلك الرجل
(3) التردي: السقوط من مكان عال
(4) أدى: أعطى الحقوق ووفاها
(1/ 281)

272 - وحدثني محمد بن إسحاق الثقفي، أن أعرابية رقصت ابنا لها فقالت: «بأبي من زائر أخواله قد حلفوا ما ولدوا أمثاله من حبه قد خرقوا (1) سرباله»
__________
(1) خرق: شق ومزق
(1/ 282)

273 - حدثنا عبد الرحمن بن عبد الله ابن أخي الأصمعي، حدثنا عمي، عن ابن أبي الزناد، قال: كان عثمان بن عفان يقول: فأي شيء لا يحب ولده حتى الحبارى وتدف عبده قال: سألت عمي عن عبده قال: لعارضه
(1/ 283)

274 - وحدثني أبو زكريا الخثعمي، أن أعرابيا قال لبني له: وهبته (1) بعد اللتيا التي حتى حما قوسي (2) وشابت لمتي ولمع الشيب بياض لحيتي ماض (3) على الأعداء فيه قسوتي يكبت أعدائي ويحمي نسوتي
__________
(1) الهِبَة: العَطيَّة الخاليَة عن الأعْوَاضِ والأغْراض
(2) القوس: آلة على هيئة هلال ترمى بها السهام
(3) الماضي: النافذ
(1/ 284)

275 - وحدثني 1462 أبو الحسن الباهلي، «أن أعرابيا رقص ابنة له وقال:» حبك يا ذات السرابيل الخلق (1) حب إذا ما كذب الحب صدق «
__________

(31/58)

(1) الخلق: القديم البالي
(1/ 285)

باب التسليم على الصبيان
(1/ 286)

276 - حدثنا علي بن الجعد، حدثنا شعبة، عن سيار أبي الحكم، عن ثابت البناني، عن أنس بن مالك، أنه مر على صبيان فسلم عليهم ثم حدث أن رسول الله صلى الله عليه وسلم مر على صبية فسلم عليهم وهو معه
(1/ 287)

277 - حدثنا أحمد بن منيع، حدثنا يزيد بن هارون، حدثنا حميد الطويل، عن أنس بن مالك، قال: كنت مع الغلمان فمر علينا رسول الله صلى الله عليه وسلم فسلم علينا
(1/ 288)

278 - حدثنا أحمد بن منيع، حدثنا محمد بن عبد الله بن الزبير، أخبرني عيسى بن طهمان، قال: رأيت أبا صادق «سلم على الغلمان في الكتاب»
(1/ 289)

279 - وبه حدثنا حبش بن الحارث، قال: رأيت عمرو بن ميمون مر علينا ونحن في الكتاب فسلم علينا فنتقيل له عمدا فيمر علينا فيسلم علينا
(1/ 290)

280 - حدثنا أحمد بن منيع، حدثنا عمرو بن عبد الغفار، حدثنا عثمان بن إبراهيم الحاطبي، قال: رأيت ابن عمر يمر بنا ونحن صبيان فيسلم علينا
(1/ 291)

281 - حدثنا عبد الله بن معاوية الجمحي، حدثنا حماد بن زيد، عن بشر بن حرب وهو أبو عمرو الندبي قال: خرجت مع ابن عمر إلى السوق فجعل لا يمر على صغير ولا كبير إلا قال: «سلام عليكم سلام عليكم»
(1/ 292)

282 - حدثنا أبو نصر التمار، حدثتنا أم نهار، قالت كان أنس بن مالك يمر بنا في كل جمعة على برذون (1) عليه قلنسوة (2) لاطية فيسلم علينا إذا مر ونحن صبيان
__________
(1) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(2) القلنسوة: غشاء مبطن يلبس على الرأس
(1/ 293)

283 - حدثنا إسحاق بن إبراهيم، حدثنا محمد بن جابر، عن الأعمش، عن أبي صالح، عن أبي هريرة، أنه كان يسلم على الصبيان
(1/ 294)

(31/59)

284 - حدثنا حمزة بن العباس، حدثنا عبدان بن عثمان، حدثنا ابن المبارك، حدثنا معمر، حدثني أبو عمرو الندبي بشر بن حرب قال: خرجت مع ابن عمر إلى السوق فجعل لا يمر بصغير ولا كبير إلا سلم عليه: «السلام عليكم السلام عليكم»
(1/ 295)

285 - حدثنا عبد الرحمن بن صالح، حدثنا يحيى بن يعلى الأسلمي، عن عنبسة بن عمار القرشي، قال: كان ابن عمر يسلم على من مر به من الصبيان في الكتاب
(1/ 296)

286 - حدثنا بشر بن معاذ، حدثنا معاذ بن صغير، قال: كنا غلمانا نلعب فمر بنا الحسن فسلم علينا ثم تحولنا إلى مكان آخر فمر بنا فسلم علينا
(1/ 297)

287 - حدثنا يعقوب بن عبيد، حدثنا مسلم بن إبراهيم، حدثنا أبان بن يزيد، عن هشام بن عروة، أن أباه «كان يسلم على الصبيان»
(1/ 298)

288 - حدثنا الحسين بن محمد السعدي، حدثنا الخليل بن موسى، قال: رأيت بديل بن ميسرة يسلم على الصبيان
(1/ 299)

289 - حدثني الفضل بن إسحاق بن حيان، حدثنا حماد بن ميسرة الواسطي، جار يزيد بن هارون، عن أبي عثمان الشامي، قال: كان معاوية يخرج علينا ونحن في الكتاب ويقول للمعلم: يا معلم أحسن أدب أبناء المهاجرين
(1/ 300)

باب تعليم الصبيان الصلاة
(1/ 301)

290 - حدثنا إسحاق بن إبراهيم، حدثنا يعقوب بن إبراهيم بن سعد، حدثنا عبد الملك بن الربيع بن سبرة الجهني، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «إذا بلغ أولادكم سبع سنين ففرقوا بين مضاجعهم وإذا بلغوا عشرا فاضربوهم على الصلاة»
(1/ 302)

291 - حدثنا إسحاق، حدثنا حميد بن عبد الرحمن بن حميد، حدثنا حسن بن صالح، عن محمد بن الحسن، عن محمد بن عبد الرحمن، قال: قال رسول الله صلى الله عليه وسلم: «إذا بلغ أولادكم سبع سنين فمروهم بالصلاة فإذا بلغوا عشر سنين فاضربوهم عليها وفرقوا بينهم في المضاجع»
(1/ 303)

(31/60)

292 - حدثنا إسحاق بن إبراهيم، حدثنا خالد بن إسماعيل، عن محمد بن أبي يحيى، عن أمه، عن جدته، أن عمر بن الخطاب، مر على امرأة وهي توقظ ابنها لصلاة الصبح فهو يأبى (1) فقال: دعيه لا تعنيه فإنها ليست عليه حتى يعقلها
__________
(1) يأبى: يمتنع ويرفض
(1/ 304)

293 - حدثنا الحسين بن حسن، حدثنا عبد الله بن بكر السهمي، حدثنا سوار أبو حمزة، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «مروا صبيانكم بالصلاة في سبع سنين واضربوهم عليها في عشر وفرقوا بينهم في المضاجع»
(1/ 305)

294 - حدثنا الحسن بن الجنيد البزار، حدثنا أبو معاوية، حدثنا الأحوص بن حكيم، عن راشد بن سعد، قال: نهى رسول الله صلى الله عليه وسلم أن تقام الصبيان في الصف الأول
(1/ 306)

295 - حدثنا محمد بن أبي سمينة، حدثنا عبد الله بن داود، عن فضيل بن مرزوق، قال: قلت لسفيان: أضرب ولدي على الصلاة؟ قال: أجده
(1/ 307)

296 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن هشام بن عروة، عن أبيه، أنه «كان يأمر بنيه بالصيام إذا أطاقوه وبالصلاة إذا عقلوا»
(1/ 308)

297 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن ربيعة الكلابي، حدثنا محمد بن الحسن العوفي، عن محمد بن عبد الرحمن، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: «علموا أولادكم الصلاة إذا بلغوا سبعا فإذا بلغوا عشرا فاضربوهم عليها وفرقوا بينهم في المضاجع»
(1/ 309)

298 - حدثنا علي بن الجعد، حدثنا أبو معاوية، عن الحجاج، عن نافع، عن ابن عمر، قال: كان يعلم الصبي الصلاة إذا عرف يمينه من شماله
(1/ 310)

299 - وبه عن الحجاج، عن جندب بن أبي ثابت، قال: «كانوا يعلمون الصبي الصلاة إذا عد عشرين»
(1/ 311)

(31/61)

300 - حدثنا الفضل بن إسحاق، حدثنا أبو قتيبة، عن ابن أبي الموالي، حدثني حسن بن علي بن حسن بن علي، عن أبيه، قال: دخلت مع أبي على حسن بن علي فقال: كم لابنك هذا من سنة؟ قال: سبع سنين قال: فمره بالصلاة
(1/ 312)

301 - حدثنا محمد بن أبي سمينة، حدثنا بشر بن المفضل، عن خالد بن ذكوان، عن الربيع بنت معوذ بن عفراء، قالت: كان رسول الله صلى الله عليه وسلم يأمرنا أن نصوم عاشوراء فكنا نصومه ونصوم صبياننا ونعمل لهم اللعب من العهن (1) ونذهب بهم إلى المسجد فإذا بكوا أعطيناهم إياها
__________
(1) العِهْن: الصُّوف المُلَوَّن
(1/ 313)

302 - حدثنا القاسم بن هاشم، حدثنا مسلم بن إبراهيم، قال: حدثتنا عليلة بنت الكميت العتكية، قالت: سمعت أمي أمينة تحدث أنها أتت واسطا في زمن الحجاج بن يوسف تطلب عطاها قالت: فلقيت ثم مولاة لرسول الله صلى الله عليه وسلم يقال لها أمة الله، بعث إليها الحجاج فجيء بها قالت وكانت أمها خادما لرسول الله صلى الله عليه وسلم يقال لها رزينة قالت أمينة: فقلت لأمة الله: سمعت أمك تذكر في صوم يوم عاشوراء شيئا؟ قالت: نعم، حدثتني أمي رزينة أنها سمعت النبي صلى الله عليه وسلم يعظمه حتى إن كان ليدعو لصبيانه أو صبيان فاطمة المراضع في ذلك اليوم فيتفل في أفواههم ويقول لأمهاتهم: «لا ترضعوهم إلى الليل» فكان ريقه يجزيهم (1)
__________
(1) أجزأه: كفاه
(1/ 314)

باب تعليم الأصاغر القرآن
(1/ 315)

303 - حدثني عبد الله بن محمد بن بحير الرازي، حدثنا عمرو بن جميع، عن يحيى بن سعيد، عن محمد بن إبراهيم التيمي، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «من علم ولدا له القرآن قلده الله عز وجل يوم القيامة بقلادة يعجب منها الأولون والآخرون»
(1/ 316)

(31/62)

304 - حدثنا عثمان بن معبد، حدثنا إسماعيل بن أبان الوراق، حدثني سهل بن شعيب، عن عبد الرحمن بن زبيد اليامي، عن أبيه، قال: إن لله شيئا يعرف به الملائكة غضبه فإذا غضب ارتج (1) العرش كهيئة (2) الدخان فربما كان ذلك وربما سكن فإذا سكن قالت الملائكة بعضها لبعض: هذا بتعليم الولدان القرآن في المساجد
__________
(1) ارتج: اضطرب واهتز
(2) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(1/ 317)

305 - حدثنا إسحاق بن إبراهيم، أنبأنا يونس بن محمد المؤدب، حدثنا عمران بن يزيد، حدثني عبد الله بن عيسى، قال: «لا تزال هذه الأمة بخير ما تعلم ولدانها القرآن»
(1/ 318)

306 - حدثني محمد بن إدريس، أنه حدث عن مروان بن محمد، حدثنا رفدة بن قضاعة الغساني، سمعت ثابت بن العجلان، يقول: إن الله عز وجل ليريد أهل الأرض بالعذاب فإذا سمع أصوات الصبيان يتعلمون الحكمة صرفه عنهم قال مروان: الحكمة القرآن
(1/ 319)

307 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن أبي الضحى، قال: كان الضحاك بن قيس يقول: يا أيها الناس علموا أهاليكم القرآن فإنه من كتب الله عز وجل له من مسلم أن يدخل الجنة من ذكر أو أنثى أتاه ملكان فاكتنفاه (1) فقالا له اقرأ وارتق في درج (2) الجنة حتى ينزلاه حيث بلغ علمه من القرآن
__________
(1) اكتنفه: أحاط به
(2) الدرج: المنازل
(1/ 320)

308 - حدثني القاسم بن هاشم، عن عبيد الله بن موسى، حدثنا طلحة بن يحيى، عن أبي بردة، قال: قال سعيد بن العاص: «إذا علمت ولدي القرآن وأحججته وزوجته فقد قضيت حقه وبقي حقي عليه»
(1/ 321)

309 - وحدثني الفضل بن إسحاق، حدثنا أبو بدر شجاع بن الوليد، عن عمرو بن قيس، عن زبيد، قال: كان أحب الناس إلى النبي صلى الله عليه وسلم من تعلم القرآن وعلمه
(1/ 322)

(31/63)

310 - حدثنا إسحاق بن إبراهيم الباهلي الصواف، حدثنا عبد الجبار أبو خبيب الكرابيسي، قال: كان معنا ابن لأيوب السختياني في الكتاب فحذق الصبي فأتينا منزلهم فوضع له منبر فخطب عليه ونهبوا (1) علينا الجوز، وأيوب قائم على الباب يقول لنا: ادخلوا وهو خاص لنا
__________
(1) النهب: المال المسلوب قهرا
(1/ 323)

311 - حدثنيه محمد بن عمران الضبي، قال: سمعت أبي يحكي قال: مر سفيان الثوري بزياد بن كثير، وهو يصف الصبيان للصلاة ويقول: استووا اعتدلوا سووا مناكبكم (1) وأقدامكم، اتكئ على رجلك اليسرى وانصب اليمنى وضع يديك على ركبتيك ولا تسلم حتى يسلم الإمام من كلا الجانبين فقام سفيان ينظر ثم قال: «بلغني أن الأدب يطفئ غضب الرب»
__________
(1) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 324)

312 - حدثنا هارون بن عبد الله، حدثنا شيبان، حدثنا جعفر، حدثنا مالك بن دينار، قال: بلغنا أن الله عز وجل يقول: «إني أهم بعذاب خلقي فأنظر إلى جلساء القرآن وعمار المساجد وولدان الإسلام فيسكن غضبي»
(1/ 325)

313 - حدثنا القاسم بن هاشم، حدثني عبد الله بن يونس بن عبيد، قال: رأيت أبي يونس بن عبيد قائما في الدار وكلمني كلمة وقال لمعلمي: علمه مما علمك الله عز وجل
(1/ 326)

314 - حدثني بشر بن معاذ العقدي، حدثنا أبو عمارة الرازي، حدثنا يونس، قال: حذق (1) ابن لعبد الله بن الحسن بن أبي الحسن فقال عبد الله: إن فلانا قد حذق فقال الحسن: «كان الغلام إذا حذق قبل اليوم نحروا (2) جزورا (3) وصنعوا طعاما للناس»
__________
(1) الحذق: المهارة والذكاء والعلم والمعرفة والإتقان
(2) النحر: الذبح
(3) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 327)

(31/64)

315 - حدثني القاسم بن هاشم، حدثنا عبد العزيز القرشي، حدثنا الحسن بن واصل بن الحسن، قال: كان المهاجرون يعرفون حق معلمي أبنائهم
(1/ 328)

باب تعليم الرجل أهله وتعليم ولده وتأديبهم
(1/ 329)

316 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر (ح) حدثنا ابن جميل، حدثنا ابن المبارك، حدثنا يونس، عن الزهري، حدثنا سالم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «كلكم راع وكلكم مسئول عن رعيته فالرجل راع على أهل بيته وهو مسئول عنهم»
(1/ 330)

317 - حدثنا إسحاق بن بهلول التنوخي، حدثنا سويد الكلبي، حدثنا الحسن بن صالح، عن عبد الله بن دينار، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «لا ترفع العصا عن أهلك وأخفهم في الله عز وجل»
(1/ 331)

318 - حدثنا سعيد بن سليمان الأحول المخرمي، حدثنا النضر بن إسماعيل، حدثنا ابن أبي ليلى، عن داود بن علي، عن أبيه، عن ابن عباس، أن النبي صلى الله عليه وسلم أمر بتعليق السوط في البيت
(1/ 332)

319 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا سفيان، عن منصور، قال: سمعت في هذه الآية عن علي، قوا أنفسكم وأهليكم نارا (1) قال: «علموهم وأدبوهم»
__________
(1) سورة: التحريم آية رقم: 6
(1/ 333)

320 - حدثنا فضيل بن عبد الوهاب، حدثنا خالد، عن يونس، عن الحسن، في قول الله عز وجل قوا أنفسكم وأهليكم نارا (1) قال: أدبوهم وعلموهم
__________
(1) سورة: التحريم آية رقم: 6
(1/ 334)

321 - حدثنا مؤمل بن هشام، حدثنا إسماعيل بن إبراهيم، عن يونس، عن الحسن، أن ابن عمر، قال: قال نبي الله صلى الله عليه وسلم: «لا يسترعي الله عز وجل» أراه قال: «عبدا رعية» قلت: أو كثرت إلا سأله الله عز وجل عنها يوم القيامة أقام فيهم أمر الله عز وجل أو أضاعه حتى يسأله عن أهل بيته خاصة
(1/ 335)

(31/65)

322 - حدثنا خلف بن هشام، وعبيد الله بن عمر الجشمي، قالا حدثنا عامر بن أبي عامر الخزاز، حدثني أيوب بن موسى، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «ما نحل (1) والد ولدا نحلا أفضل من أدب حسن»
__________
(1) النُّحْل: العَطِيَّة والهبة ابتِداءً من غير عِوَض ولا اسْتِحْقاق
(1/ 336)

323 - حدثني أبو بكر بن المغيرة، والقاسم بن هاشم، قالا: حدثنا علي بن عياش، حدثنا سعيد بن عمارة بن صفوان الكلاعي، عن النعمان بن الحارث، قال: سمعت أنس بن مالك، يقول: قال رسول الله صلى الله عليه وسلم: «أحبوا أولادكم وأحسنوا أدبهم»
(1/ 337)

324 - حدثني عبد الرحمن بن صالح، حدثنا يحيى بن يعلى الأسلمي، عن ناصح، عن سماك بن حرب، عن جابر بن سمرة، قال: قال رسول الله صلى الله عليه وسلم: «لأن يؤدب الرجل ولده خير له من أن يتصدق كل يوم بنصف صاع (1)»
__________
(1) الصاع: مكيال المدينة تقدر به الحبوب وسعته أربعة أمداد، والمد هو ما يملأ الكفين
(1/ 338)

325 - وبه عن عنبسة بن عمارة، قال: قال ابن عمر لرجل: «يا هذا أحسن أدب ابنك فإنك مسئول عنه وهو مسئول عن برك»
(1/ 339)

326 - حدثنا يعقوب بن إسحاق أبو يوسف القلوسي، حدثنا بدل بن المحبر، قال: حدثتنا أم الحكم بنت ذكوان الثعلبية، قالت: سمعت أبا رجاء العطاردي، يقول: أدب حسن خير من لعق (1) العسل
__________
(1) اللعق: لعق العسل ونحوه لعقا: لحسه بلسانه أو بإصبعه
(1/ 340)

327 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا ابن عون، عن محمد، قال: كانوا يقولون: أكرم ولدك وأحسن أدبه
(1/ 341)

328 - وبه حدثنا سفيان، قال: «كان يقال: من حق الولد على الوالد أن يحسن أدبه»
(1/ 342)

(31/66)

329 - حدثني أبي، حدثنا أبو النضر هاشم بن القاسم، حدثنا الوليد بن جميل أبو الحجاج اليمامي، عن يحيى بن أبي كثير، عن الحسن، قال: من كان له واعظ من نفسه كان له من الله حافظ فرحم الله من وعظ نفسه وأهله فقال: يا أهلي صلاتكم صلاتكم زكاتكم زكاتكم جيرانكم جيرانكم مساكينكم مساكينكم لعل الله أن يرحمكم يوم القيامة فإن الله عز وجل أثنى على عبد كان هذا عمله فقال: وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا (1)
__________
(1) سورة: مريم آية رقم: 55
(1/ 343)

330 - حدثنا أبي، حدثنا سعيد بن محمد الثقفي، عن عنبسة بن عمار، قال: ما بلغني غلام فذهب بي أبي يستنهي ابن عمر يستظهر من الكلام وكان ابن عمر قد وطئ أم الغلام، فقال ابن عمر لأبي: أحسن أدب ابنك فإنك مسئول عن أدبه وتعليمه وهو مسئول عن بره إياك
(1/ 344)

331 - حدثنا خلف بن هشام، حدثنا حماد بن أسامة، وإسماعيل بن عياش الحمصي، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، أنه «كان يضرب بنيه على اللحن»
(1/ 345)

332 - حدثنا إسحاق بن إبراهيم، حدثنا عبد الصمد بن عبد الوارث، عن عبد الله بن بكر بن عبد الله المزني، عن أبيه، قال: قال لقمان لابنه: ضرب الوالد لولده كالسماد للزرع
(1/ 346)

333 - حدثنا الهيثم بن خارجة، حدثنا الهيثم بن عمران، سمعت إسماعيل بن عبيد الله، يقول: أمرني عبد الملك بن مروان أن أجنب بنيه السمن وأن لا أطعمهم طعاما حتى يخرجوا إلى البراز وأن أجنبهم الكذب وإن كان فيه بعض القتل
(1/ 347)

334 - حدثنا مجاهد بن موسى، حدثنا معن بن عيسى، حدثنا عمر بن سلام، قال: لما دفع عبد الملك ولده إلى الشعبي يؤدبهم قال: «علمهم الشعر يمجدوا وينجدوا وحسن شعورهم تشتد رقابهم وجالس بهم علية الرجال يناقضونهم الكلام»
(1/ 348)

(31/67)

335 - وحدثني الحسين بن علي العجلي، قال: سمعت ابن عيينة، قال: قال عبد الملك بن مروان لمؤدب بنيه: علمهم الصدق كما تعلمهم القرآن وجالس بهم العلماء والأشراف فإنهم أحسن شيء أدبا وأسوأ شيء رغبة وجنبهم (1) الحشم (2) فإنهم لهم مفسدة وحسن شعورهم تغلظ رقابهم وأطعمهم اللحم يقووا ويشجعوا وروهم الشعر يستحوا وينجدوا ومرهم فليستاكوا وليمصوا الماء مصا لا يعبوا عبا فإن العب يورث الكباد
__________
(1) جنب: باعد
(2) الحشم: خاصة الرجل الذين يغضبون لغضبه، ولما يصيبه من مكروه من عبيد أو أهل أو جيرة
(1/ 349)

(31/68)

336 - حدثنا سليمان بن الأشعث، حدثني محمود بن خالد السلمي، أن الهيثم بن عمران حدثهم، قال: سمعت إسماعيل بن عبيد الله، يقول: كنت أعلم يزيد بن عبد الملك بن مروان، ومروان بن عبد الملك، ومعاوية بن عبد الملك بن مروان وكان أصغرهم، وهم بنو عاتكة بنت يزيد بن معاوية، قال: فكنت على فراش وهم بين يدي يتعلمون، فأقبل عبد الملك يمشي بغير رداء (1) فلما نظرت إليه يؤمني يريد أن يجلس عندي فقمت عن الفراش فقال عبد الملك: اجلس يا إسماعيل مكانك فجلست وقام قائما فقال يا غلام: ائتني بوسادة فأوتيت له وسادة فجلس معه بنوه بين يدي أو إلى جانبي فقالوا: يا أمير المؤمنين إن إسماعيل قد عمنا بالتعليم فإن رأيت أن تدعنا نلعب قال: بأي شيء تريدون أن تلعبوا؟ قالوا: بالجوز فقال: يا غلام، ائتنا بقفة من جوز وأخذوا يلعبون وأخذ عبد الملك يعين ابنه الأوسط مروان على معاوية الأصغر إذ فر الأصغر فبكى قال: يقول له عبد الملك: في شأن عشر جوزات قمرك تبكي نحن نهب لك غرارة (2) ملأى، قال الغلام: والله ما أبكي أن قمرني ولكن أبكي على تعليمك إياه علي منذ اليوم، قال إسماعيل: فقلت ليزيد: ألا ترى إلى أخيك بكى من عشر جوزات؟ فنكس (3) الغلام حياء ولم يجبني - يعني يزيد - فقال عبد الملك حين رآه لا يتكلم: قد استحيى لنجدن أبا خالد حليما سكوتا - يعني يزيد - إذ لعبوا وضحكوا فقال: يا بني تضحكون وتلعبون وقد مر على رأس أبيكم ما قد مر، قالوا: وأنت يا أمير المؤمنين والناس تحتك فبأي شيء؟ قال: يا بني قد كنت أرى وأنا أغزو إلى أهل العراق بأهل الشام فإذا أهل العراق كأمثال الجبال كثرة وإذا أنصاري من أهل الشام تحاميهم أعداء فيذهب عقلي طويلا، ثم رده الله إلي بعد
__________
(1) الرداء: ما يوضع على أعالي البدن من الثياب
(2) الغرارة: وعاء أو جراب لحفظ الأشياء
(3) نكس: خفض رأسه
(1/ 350)

(31/69)

337 - حدثنا أبو سعيد المديني، حدثنا محمد بن عبيد الله، حدثني أبي قال: قال عتبة بن أبي سفيان لمؤدب ولده: أبا عبد الصمد، «ليكن أول إصلاحك بني إصلاحك نفسك فإن عيوبهم معقودة بعيبك، الحسن عندهم ما صنعت والقبيح عندهم ما استقبحت علمهم كتاب الله عز وجل ولا تملهم منه فيتركوه ولا تتركهم منه فيهجروه ثم روهم من الحديث أشوقه ومن الشعر أعمقه ولا تخرجهم من علم إلى غيره حتى يحكموه فإن ازدحام الكلام في السمع مضلة (1) للفهم وكن لهم كالطبيب الذي لا يعجل بالدواء حتى يعلم موضع الداء جنبهم النساء واشغلهم بسير الحكماء فأدبهم دوني ولا تتكل علي فقد اتكلت على كفاية منك واستزدني بزيادتهم أزدك»
__________
(1) مضلة للفهم: يُصعِّب الفهمَ على الإنسان
(1/ 351)

338 - وحدثني الحسين بن عبد الرحمن، قال: أوصى مسلمة بن عبد الملك مؤدب ولده فقال له: إني قد وصلت جناحك بعضدي (1) ورضيت بك قرينا (2) لولدي فأحسن سياستهم (3) تدم لك استقامتهم وأسهل بهم في التأديب عن مذاهب العنف وعلمهم معروف الكلام وجنبهم (4) مثاقبة اللئام وانههم أن يعرفوا بما لم يعرفوا وكن لهم سائسا شفيقا ومؤدبا رفيقا تكسبك الشفقة منهم المحبة والرفق وحسن القبول ومحمود المغبة ويمنحك ما أدى من أثرك عليهم وحسن تأديبك لهم مني جميل الرأي وفاضل الإحسان ولطيف العناية
__________
(1) العضد: ما بين المرفق والكتف
(2) القرين: المصاحب الملازم من الملائكة والجن والشياطين
(3) السِّياسة: القيامُ على الشيء بما يُصْلِحُه
(4) جنب: باعد
(1/ 352)

339 - حدثني هارون بن أبي يحيى، أنبأني العمري جعفر بن عمرو، عن شيخ، عن محارب، قال: قال مسلمة بن عبد الملك لحاضن بنيه: رو بني الشعر فإنه صلة في عقولهم وطول في ألسنتهم وهو أجود لهم
(1/ 353)

340 - حدثنا محمد بن أبي عمر المكي، قال: سمعت سفيان، يقول: سمعت الزهري، يقول: «بعثنا هذا - يعني هشام - مع ابنه نقيم من أوده»
(1/ 354)

(31/70)

341 - أخبرني العباس بن هشام، عن أبيه، قال: أرسل هشام بن عبد الملك إلى سليمان الكلبي وكان رجلا جامعا للأدب فاضلا ذا رأي قال سليمان: فدخلت عليه وهو في غرفة له وقد علا نفسي وانتفخ سحري فسلمت عليه فرد وأضرب عني حتى سكن جأشي (1) ثم قال: بلغني عنك ما أحب وإذا بلغني عن أحد مثل الذي بلغني عنك من رغبتي أسرعت إليه بما أحب واستعنت به على مهم أموري وإن محمدا ابن أمير المؤمنين مني بالمكان الذي قد بلغك وهو ما بين عيني وأنا أرجو أن يبلغ الله عز وجل به أفضل ما بلغ بأحد من أهل بيته وقد ولاك أمير المؤمنين تأديبه وتعليمه والنظر فيما يصلح الله عز وجل به أمره عليك بتقوى الله وأداء الأمانة فيه بخصال لو لم يكن إلا واحدة كنت حقيقا أن لا تضيعها فكيف إذا اجتمعت أما أولها فإنك مؤتمن عليه فحق عليك أداء الأمانة فأما الثانية فأنا إمام ترجوني وتخافني، وأما الثالثة فكما ارتقاء الإمام في الأمور درجة ارتقيت معه ففي هذا ما يرغبك فيما أوصيك به فأدخل عليه في خاصيته أهل القرآن والفضل وذوي الأسنان (2)؛ فإنك منهم بين خصلتين إما أن تسمع منهم كلاما حسنا فتعيه وتحفظه فيكون لك صيته أو ذكره وإما أن يراهم الناس يخرجون من عنده فيرون أنكم على مثل ما هم عليه ولا تدخل عليه الفساق ولا شربة السكر فإنك منهم بين خصلتين إما أن يسمع منهم كلاما قبيحا فيأخذ به وتريد تحويله عنه فلا تقدر عليه وإما أن يراهم الناس يخرجون من عندكم فيرون أنكم على مثل رأيهم وانظر إذا سمعت منه الكلمة العوراء ولا تؤنبه بها فيتمحك ولكن احفظها عليه فإذا قام من مجلسه فانقله إلى ما هو أحسن منها وإذا سمعت منه الكلمة المعجمة ففطن القوم لها عسى أن لا يكونوا فهموها وفهمتها أنت لاهتمامك بها حتى يقوموا وقد سمعوا منه كلاما حسنا يروونه عنه ويريقونه عنه وإذا حضر الناس أبوابكم فعجلوا أدمهم وليحسن يسركم بهم وأطيبوا للناس طعامكم فإذا فرغوا من الغداء والعشاء فمن أحب أقام

(31/71)

للحديث من قبل نفسه ومن أحب انصرف إلى أهله فإن للناس حوائج غير زيارتكم وإذا أعطيتم فأعطوا أهل القرآن وحملة العلم وأهل الفضل فإنكم تؤجرون على تقويتهم ويحمدكم الناس على عطيتهم ولا تعطوا الفساق ولا شربة الخمر فإنكم تأثمون على تقويتهم ويلومكم الناس على عطيتهم إلا أن تكونوا في سبب نجدة أو وسيلة تكون لأحدهم يقضي ذمامه وابسطوا أيديكم بالفضل ووجوهكم بالبشر فإنكم ملوك والناس سوقة وإنما تسودون القوم ويطئون أعقابكم بتارع الفضل ولين الجناح، وخذه بتعليم بنسبة العرب حتى لا يخفى عليه منها قليل ولا كثير وعلمه منازل القمر وأنواع الخطب ومواضع الكلام ومعرفة الجواب وإن هو احتبس عن تأديبه ومروءته فادخل عليه وإن كان مع أهله في لحاف حتى تجر رجله إلى ما ينفعه الله عز وجل، وإياك أن تكتم عنه فيؤدي إلي ذلك غيرك فأنزلك عما يسرك إلى ما يضرك ولا يخرجن إلا معتما ولا يركبن محدوفا ولا مهلوبا ولا يعقدن له ذنب (3) دابة ولا يركبن سرجا ضيقا فتبدو منه إليتاه كفعل الفساق ولا يشربن ملتفتا ولا طامحا، خذه بهذا وزده من عندك ما استطعت فإني سأقيس عقله اليوم وبعد اليوم فإن رأيته قد زاد خيرا إلى ما كان عليه رئي أثر أمير المؤمنين عليك وإن كانت الأخرى فلا تلومن إلا نفسك
__________
(1) الجأش: القلب، والنَّفْس، والجَنَان
(2) الأسنان: الأعمار وهو كناية عن الخبرة والحكمة التي يكتسبها مع تقدم السن
(3) الذنب: الذيل
(1/ 355)

342 - حدثت عن هارون بن عبد الله، عن ضمرة بن ربيعة، عن علي بن أبي جملة، قال: وقع بين سليمان بن سعد وبين أصحاب هشام بن عبد الملك منازعة في سالم والربيع، فقال له سالم: كأنك ترى أن أمير المؤمنين لا يجد منك عوضا قال: أما مثلي فلا تجد أما حمارا مثلك فيجده
(1/ 356)

(31/72)

343 - وعن ضمرة، عن علي بن أبي حملة، قال: كان سليمان بن سعد يؤدب الوليد وسليمان فقال له عبد الملك: «يا سليمان لا تضرب وجوه بني» وكان في خلق سليمان شدة (1)
__________
(1) الشدة: التعب والإرهاق والضيق والعسر
(1/ 357)

344 - وحدثت عن منصور بن أبي مزاحم، عن مروان بن أبي شجاع، قال: كان إبراهيم بن أبي عبلة يؤدب ولد الوليد بن عبد الملك فخرج عليه الوليد يوما وقد حمل جارية (1) على ظهر غلام وهو يضربها فقال له: مه (2) يا إبراهيم فإن الجواري لا يضربن على أعجازهن (3) ولكن عليك بالقدم والكف
__________
(1) جارية: المراد: أنثى
(2) مه: كلمة زجر بمعنى كف واسكت وانته
(3) العجز: مؤخرة الإنسان
(1/ 358)

345 - حدثنا كامل بن طلحة، حدثنا أبو بلال، عن ابن بريدة، أن معاوية أرسل إلى دغفل فسأله عن العربية وعن أنساب العرب وسأله عن النجوم فإذا رجل عالم قال: يا دغفل من أين حفظت هذا؟ قال: بلسان سئول وقلب عقول وإن آفة العلم النسيان قال: انطلق بين يدي - يعني يزيد ابنه - فعلمه العربية وأنساب قريش والنجوم وأنساب الناس
(1/ 359)

346 - حدثنا المفضل بن غسان الغلابي، حدثني أبي، عن عبد الله بن ثعلبة الحنفي، «أن رجلا، قال لبنيه: يا بني لو أن رجلا منكم أراد حاجة احتاج فيها إلى أن يتهيأ (1) لها لقدر على عارية (2) ثوب جاره ودابته ولكن لا يقدر على لسان يستعيره فأصلحوا ألسنتكم»
__________
(1) تهيأ للأمر: تأهب له وأعد نفسه لمزاولته
(2) العارية: كل شيء يعار ويستعار ويتبادله الناس بالسلف للمنفعة
(1/ 360)

347 - حدثني أبو عبد الرحمن الأذرمي، أنه حدث عن علي بن مجاهد، عن مثنى بن عمران الزبيدي، قال: كتب عمر بن عبد العزيز ينهى المعلمين أن يحملوا الصبيان على الدواب إذا حذقوا (1)
__________
(1) الحذق: المهارة والذكاء والعلم والمعرفة والإتقان
(1/ 361)

(31/73)

348 - وقال أبو علي الجروي: حدثنا علي بن سعيد، عن الخصيب بن ناصح، عن طلحة بن زيد، عن إبراهيم بن أبي عبلة، قال: كان عمر بن عبد العزيز يكتب إلى الأمصار (1): لا يقرن (2) المعلم فوق ثلاث فإنها مخافة للغلام
__________
(1) المصر: البلد أو القرية
(2) قرن: جَمَعَ أو وَصَلَ
(1/ 362)

349 - حدثني يحيى بن يوسف الزمي، حدثنا هشيم، عن جويبر، عن الضحاك، قال: «ما ضرب المعلم غلاما فوق ثلاث فهو قصاص (1)»
__________
(1) القصاص: المعاقبة بالمثل
(1/ 363)

350 - وحدثنا عبد الرحمن بن واقد، حدثنا ضمرة بن ربيعة، عن ابن شوذب، كره ضرب المعلم الصبيان وقال: يضرب من لا ذنب له
(1/ 364)

351 - حدثنا أبو طالب الهروي، قال: حدثنا فضيل بن عياض، عن ليث، عن الحسن، قال: إذا لم يعدل المعلم بين الصبيان كتب من الظلمة
(1/ 365)

352 - حدثنا أبي، عن شيخ من قريش قال: قال سفيان بن عمرو بن عتبة: أسلمني أبي إلى المكتب (1) فلما بلغت خمس عشرة سنة دعاني فقال: «أي بني قد انقطعت عنك شرائع الصبي فالزم الخير تكن من أهله ولا تتركه كله وتدعن منه ولا يغرنك (2) من اغتر بالله عز وجل فيمدحك بما ليس فيك فإنه كما يقول فيك من الخير إذا رضي كذلك يقول فيك من الشر إذا غضب فاستأنس بالوحدة من قرناء السوء ولا تنقل حسن ظني بك إلى غيرك» قال: فكان كلام أبي قبلة بين عيني أنتقل فيه ولا أنتقل عنه وإنما يسعد بالعلماء من أطاعهم
__________
(1) المكتب: مُعلِّم الصبيان
(2) غره: خدعه
(1/ 366)

353 - حدثنا عبد الله بن الهيثم الدوري، أخبرنا شعيب بن حرب، حدثنا الوليد بن نمير بن أوس الأشعري، عن أبيه، قال: كانوا يقولون: «الأدب من الآباء والصلاح من الله عز وجل»
(1/ 367)

354 - حدثنا أبو محمد التميمي، حدثنا محمد بن عمر، حدثنا عبد الملك بن محمد، عن عبد الله بن يزيد، قال: رأيت واثلة بن الأسقع دعا الناس إلى ختان (1) ابنه
__________

(31/74)

(1) الختان هنا: شهود الختان وهو قطع الجلدة التي تكون على الفرج من الذكر أو الأنثى
(1/ 368)

باب في حفظ الله عز وجل المؤمن في ذريته من بعده
(1/ 369)

355 - حدثنا علي بن الجعد، حدثنا أسباط بن محمد، عن محمد بن سوقة، عن محمد بن المنكدر، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل ليحفظ المرء المسلم من بعده في ولده وولد ولده وفي داره والدويرات حوله»
(1/ 370)

356 - حدثنا أبو المعمر الهذلي، حدثنا سفيان، عن مسعر، وحدثنا فضيل بن عبد الوهاب، حدثنا محمد بن عبيد، عن مسعر، عن عبد الملك بن ميسرة، عن سعيد بن جبير، عن ابن عباس في قوله عز وجل وكان أبوهما صالحا (1) قال: «حفظا بصلاح أبيهما»
__________
(1) سورة: الكهف آية رقم: 82
(1/ 371)

357 - حدثنا علي بن الجعد، حدثنا شعبة، عن عمرو بن مرة، قال: سألت سعيد بن جبير عن قوله تعالى والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم (1) قال: قال ابن عباس: المؤمن ترفع له ذريته وإن كان دونه في العمل فيقر الله عز وجل به عينه
__________
(1) سورة: الطور آية رقم: 21
(1/ 372)

باب التوسع على العيال
(1/ 373)

358 - حدثنا شجاع بن الأشرس، حدثنا يزيد بن عطاء، عن إبراهيم بن مسلم، عن أبي الأحوص، عن عبد الله، عن النبي صلى الله عليه وسلم قال: «من أعطاه الله عز وجل خيرا فلير عليه»
(1/ 374)

359 - حدثنا عبيد الله بن عمر، حدثنا هشام بن عبد الملك، حدثنا شعبة، عن أبي إسحاق، عن أبي الأحوص، عن أبيه، قال: أتيت رسول الله صلى الله عليه وسلم وأنا قشف (1) الهيئة (2)، قال: «» هل لك مال؟ «» قلت: نعم قال: «» أي مال؟ «» قال: قلت: من كل المال قد آتاني الله من الإبل والخيل والرقيق والغنم قال: «» إذا آتاك الله مالا فلير عليك «»
__________
(1) القَشَف: يُبْس العَيْش. ورجُلٌ مُتَقَشِّف: أي تاركٌ للنظافة والتَّرفُّه.
(2) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه

(31/75)

(1/ 375)

360 - حدثنا سويد بن سعيد، حدثني عبد الله بن يزيد المقرئ، عن أبي معمر، عن بكر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «من أعطي خيرا فرئي عليه سمي حبيب الله محدثا بنعمة الله ومن أعطي خيرا فلم ير عليه سمي بغيض الله معاديا لنعمة الله»
(1/ 376)

361 - حدثنا إبراهيم أبو إسحاق بن إسحاق، حدثنا فهد بن عوف، حدثنا حماد بن سلمة، عن عبد الملك بن عمير، عن أبي الأحوص، عن أبيه، قال: أتيت رسول الله صلى الله عليه وسلم وأنا أشعث (1) أغبر (2) فقال: «ما لك من المال؟» قلت: من كل المال قد آتاني الله فقال رسول الله صلى الله عليه وسلم: «إن الله إذا أنعم على عبد نعمة أحب أن ترى عليه نعمته»
__________
(1) الأشعث: من تغير شعره وتلبد من قلة تعهده بالدهن
(2) أغبر: عليه الغبار، وهو ما صَغُر من التراب والرماد
(1/ 377)

362 - حدثنا يعقوب بن إسماعيل بن حماد بن زيد، عن حويز بن ضمرة القشيري، عن حارث بن أبي العالية، عن الحسن، قال: المقتر على عياله خائن
(1/ 378)

363 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، قال: سمعت أيوب، يقول: لو أعلم أن عيالي يحتاجون إلى جزرة بقل (1) ما قعدت معهم
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(1/ 379)

364 - حدثنا علي بن شعيب، حدثنا عبد المجيد بن عبد العزيز، عن ابن جريج، عن علي بن زيد بن جدعان، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل يحب أن ترى أثر نعمته على عبده في مأكله ومشربه»
(1/ 380)

365 - حدثنا أبو خيثمة، وإبراهيم بن سعيد، قالا: حدثنا روح بن عبادة، حدثنا شعبة، عن الفضيل بن فضالة، رجل من قيس، عن أبي رجاء العطاردي، قال: خرج علينا عمران بن حصين وعليه مطرف (1) خز (2) لم نره قبل ولا بعد فقال: إن رسول الله صلى الله عليه وسلم قال: «إذا أنعم الله عز وجل على عبد نعمة يحب أن ترى أثر نعمته على عبده»
__________

(31/76)

(1) المطرف: الثوب من الخز والحرير وعليه أعلام ورسوم
(2) الخز: ثياب تنسج من صوف وحرير
(1/ 381)

366 - حدثنا أبو عبيدة بن فضيل بن عياض، حدثنا أبو سعيد مولى بني هاشم، عن همام، عن قتادة، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: «كلوا واشربوا وتصدقوا فإن الله يحب أن ترى أثر نعمته على عبده»
(1/ 382)

367 - حدثنا حميد بن زنجويه، حدثنا عبد الله بن صالح، حدثني الليث بن سعد، عن إسحاق بن بزرج، عن الحسن بن علي، قال: «أمرنا رسول الله صلى الله عليه وسلم أن نلبس أجود ما نجد وأن نضحي بأسمن ما نجد»
(1/ 383)

368 - حدثنا محمد بن بكار، حدثنا مروان بن معاوية، حدثنا ميمون أبو منصور الجهني، قال: سمعت إبراهيم النخعي، يقول: كان أخصب القوم في بيوتهم وفي لباس أحدهم تجوز
(1/ 384)

369 - حدثنا محمد بن قدامة، حدثنا وكيع، حدثنا سفيان، عن ابن جريج، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يحب البيت الخصب»
(1/ 385)

370 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن إبراهيم، قال: كانوا يستحبون أن يكون التمر في بيوتهم لأنه شيء حاضر
(1/ 386)

371 - حدثنا داود بن عمرو بن زهير الضبي، حدثنا يعقوب بن محمد بن طحلاء، عن أبي الرجال، عن عمرة، عن عائشة، قالت: قال النبي صلى الله عليه وسلم: «بيت ليس فيه تمر جياع أهله»
(1/ 387)

372 - حدثنا بشر بن معاذ العقدي العبدي، حدثنا مسلمة بن علقمة، حدثنا داود يعني ابن أبي هند، قال: قلت للحسن: الرجل ينفق على أهله النفقة لو شاء اكتفى بدونها فقال: أيها الرجل أوسع على نفسك كما وسع الله عليك
(1/ 388)

373 - حدثنا عبد الرحمن بن صالح، حدثنا المحاربي، عن أبي بكر الهذلي، عن الحسن، قال: «ما يعلم أهل السماء وأهل الأرض ما يثيب الله العبد على الشيء يفرح به عياله وأهله وولده»
(1/ 389)

(31/77)

374 - حدثني عبيد الله العتكي، حدثنا محمد بن المثنى، حدثنا معتمر، عن أبيه، حدثنا مسلم، قال: لقيني معاوية بن قرة وأنا جاء من الكلأ (1) فقال: ما صنعت؟ قلت: استبرأت (2) لأهلي كذا وكذا قال: وأصبته من حلال؟ قال: قلت: نعم قال: لأن أغدو (3) فيما غدوت (4) فيه كل يوم أحب إلي من أن أقوم الليل وأصوم النهار
__________
(1) الكلأ: النَّبات والعُشْب رطبا كان أو يابسا
(2) استبرأ الشيء: تقصى بحثه ليقطع الشبهة فيه أو حققه وتبينه، والمراد انتقاء الرزق الحلال
(3) الغدو: السير والذهاب والتبكير أول النهار
(4) الغُدُو: السير أول النهار
(1/ 390)

375 - حدثني محمد بن الحسين، عن ابن عائشة، قال: حدثت أن أيوب كان يقول لأصحابه كثيرا: تعاهدوا (1) أولادكم وأهليكم بالبر والمعروف ولا تدعوهم تطمع أبصارهم إلى أيدي الناس قال: وكان له زنبيل يعدو به إلى السوق في كل يوم فيشتري فيه الفواكه والحوائج لأهله وعياله قال: وكان يقول: أفضل الجود (2) كل ما أحرز به أجر قال: وكان لأيوب أهل بيت فقراء كان يأتيهم بالنفقة والكسوة بنفسه فقيل له: لو أرسلت بها إليهم قال: ذهابي بها إليهم أعطف لي عليهم
__________
(1) التعاهد: التتبع والاهتمام والرعاية والمداومة
(2) الجود: الكرم
(1/ 391)

376 - حدثني محمد بن الحسين، حدثني عبيد الله بن محمد التيمي، حدثنا أبو محمد التمار، عن أمه، قالت: «ربما حملنا أولاد أيوب فعبق لنا من ريحهم ريح الطيب» قال: لا أعلم إلا قال: «ريح المسك»
(1/ 392)

377 - حدثنا يعقوب بن إبراهيم، أخبرني حمزة بن عبد الله بن الحسن، أن الحسن كان له كل يوم لحم بنصف درهم
(1/ 393)

378 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا مخلد بن الحسين، عن هشام، عن الحسن، قال: أول ما يوضع في ميزان ابن آدم يوم القيامة نفقته على أهله إذا كانت من حلال
(1/ 394)

(31/78)

379 - حدثني إبراهيم أبو إسحاق بن راشد، حدثني أبو ربيعة، حدثنا حماد بن سلمة، عن داود بن أبي هند، قال: قلت للحسن: يا أبا سعيد أرأيت إن اشتريت لامرأتي عطرا بعشرين درهما أسرف هو؟ قال: «لا»
(1/ 395)

380 - حدثنا علي بن الجعد، أخبرني صخر بن يزيد، عن نافع، أن عمر، كان يكسو نساءه خمر (1) الإبريسم
__________
(1) الخُمر جمع الخمار: وهو ثوب تغطي به المرأة رأسها
(1/ 396)

381 - حدثنا خالد بن خداش، حدثنا عبد الله بن نافع، حدثني أيوب بن سليمان بن ميناء، عن رجل، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «من وسع على أهله يوم عاشوراء وسع الله عليه سائر سنته»
(1/ 397)

382 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان بن عيينة، وحدثني جعفر الأحمر، عن إبراهيم بن محمد بن المنتشر، قال سفيان: فكان من أفضل من رأينا بالكوفة أنه بلغه أن «من وسع على أهله يوم عاشوراء وسع الله تبارك وتعالى عليه سائر سنته»، قال سفيان: فجربناه نحوا من خمسين سنة فلم نر إلا سعة
(1/ 398)

باب جماع الزوجة صدقة ووقاعها من أجل الولد
(1/ 399)

383 - حدثنا أحمد بن جميل المروزي، حدثنا ابن المبارك، حدثنا قيس بن الربيع، عن أبي هاشم، عن سعيد بن جبير، عن ابن عمر، أراه عن النبي صلى الله عليه وسلم: «إن للمرأة في حملها إلى وضعها إلى فصالها من الأجر كالمتشحط (1) في سبيل الله فإن هلكت فيما بين ذلك فلها أجر شهيد»
__________
(1) المتشحط: المتمرغ المضطرب
(1/ 400)

384 - حدثنا أبو خيثمة، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن أبيه، عم الأحنف قال: دخلت على عائشة سائلة ومعها ابنان لها فأعطتها ثلاث تمرات فأعطت كل واحد تمرة فصدعت التمرة الثالثة بينهما فأتى النبي صلى الله عليه وسلم فحدثته فقال: «ما أعجب لقد أدخلها الله عز وجل به الجنة»
(1/ 401)

(31/79)

385 - وحدثني محمد بن إدريس، حدثنا محمد بن بكار بن بلال، قاضي دمشق، حدثنا سعيد بن بشر، عن قتادة، عن أبي ميمونة، عن أبي هريرة، أن امرأة أتت رسول الله صلى الله عليه وسلم ومعها بنتان لها وكان يطعم التمر فأطعمها ثلاث تمرات فأطعمت ابنتيها تمرتين وأمسكت الواحدة فلما أكلاها نظرا إليها فشقت التمرة بينهما فقال رسول الله صلى الله عليه وسلم: «لقد غفر الله لها أعطت في حق وأطعمت في جهد»
(1/ 402)

386 - وحدثني إبراهيم أبو إسحاق، حدثنا فهد بن حيان، حدثنا حماد بن سلمة، حدثنا هشام بن عروة، عن أبيه، قال: قال عمر بن الخطاب رضي الله عنه: ما آتي النساء لشهوة ولولا الولد ما آتي النساء
(1/ 403)

387 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن واصل مولى أبي عيينة، عن يحيى بن عقيل، عن يحيى بن يعمر، عن أبي الأسود الدؤلي، عن أبي ذر، عن النبي صلى الله عليه وسلم قال: «في بضع (1) أحدكم صدقة» قالوا: يا رسول الله أيأتي أحدنا أهله فيكون له فيه أجر؟ قال: «أرأيت إن وضعها في الحرام أكان عليه فيها وزر؟ فكذلك إذا وضعها في الحلال كان له فيها أجر»
__________
(1) البضع: الجماع، ويطلق على الفرج نفسه
(1/ 404)

388 - حدثنا يحيى بن عمران، حدثنا محمد بن طلحة، عن الهجيع بن قيس، قال: قال عمر بن الخطاب رضي الله عنه: «إني لأكره نفسي على الجماع كي تخرج مني نسمة تسبح الله تعالى»
(1/ 405)

389 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن عمرو بن مرة، عن أبي البختري، عن أبي ذر، عن النبي صلى الله عليه وسلم قال: «مباضعتك أهلك صدقة» قلت: يا رسول الله، أيأتي أحدنا شهوته ويؤجر؟ قال: «أرأيت لو جعله في غير حله أكان عليه في ذلك وزر؟» قلت: نعم قال: «فتحتسبون بالشر ولا تحتسبون بالخير؟»
(1/ 406)

(31/80)

390 - حدثنا سويد بن سعيد، حدثنا بقية، عن عثمان بن زفر، عن عبد الملك، عمن سمع أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إذا جامع الرجل امرأته فليصدقها فإن سبقها فلا يعجلها»
(1/ 407)

391 - حدثنا القاسم بن هاشم، حدثنا جعفر بن صبيح القرشي مؤذن مسجد حمص، حدثنا طلحة بن عمرو، عن عطاء، أن النبي صلى الله عليه وسلم قال لبعض أصحابه: «هل صمت اليوم وتصدقت؟ - قال: - فقم فاذهب إلى امرأتك فأنكها فإنها منك إليها صدقة» وذلك يوم الجمعة
(1/ 408)

باب تعود المرأة على مغزلها
(1/ 409)

392 - حدثني القاسم بن هاشم بن سعيد، حدثنا صفوان بن صالح الدمشقي، حدثنا الوليد بن مسلم، حدثنا عنبسة بن عبد الرحمن القرشي، عن عبد الرحمن بن عبد الواحد، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «مروا نساءكم بالمغزل فإنه خير لهن وأرزن»
(1/ 410)

393 - حدثني حسين بن يزيد، حدثنا ابن فضيل، عن ليث، عن مجاهد، رفعه قال: «نعم لهو المرأة المغزل (1)»
__________
(1) المغزل: ما يغزل به الصوف والقطن ونحوهما يدويا أو آليا
(1/ 411)

394 - حدثني الحسين بن محمد السعدي، حدثنا محمد بن حمران، حدثنا النضر بن معبد أبو قحذم، عن أبي قلابة، قال: قال عمر رضي الله عنه: «علموا أولادكم العوم والرماية ونعم لهو المرأة المغزل (1)»
__________
(1) المغزل: ما يغزل به الصوف والقطن ونحوهما يدويا أو آليا
(1/ 412)

395 - حدثني الحسين بن يزيد الأنصاري، حدثنا سعيد بن خثيم الهلالي، عن محمد بن خالد الضبي، عن إبراهيم، عن أم بكر المرادية، قالت: سمعت عليا، رضي الله عنه يقول: إن المغزل (1) من طيبات الرزق
__________
(1) المغزل: ما يغزل به الصوف والقطن ونحوهما يدويا أو آليا
(1/ 413)

(31/81)

396 - حدثنا يوسف بن موسى، حدثنا عبيد بن إسحاق الضبي، حدثنا جعفر بن عمران القزاز، عن أبي إسحاق، عن عمرو بن شرحبيل، يا أيها الرسل كلوا من الطيبات (1) قال: عيسى كان يأكل من غزل أمه
__________
(1) سورة: المؤمنون آية رقم: 51
(1/ 414)

397 - كتب إلينا محمد بن سليمان يخبرنا، أن يحيى بن كثير أبا النضر البصري قال: حدثنا خالي المثنى، عن أم المتوكل، عن عائشة، رضي الله عنها قالت: بعث النبي صلى الله عليه وسلم إلى امرأة يدعوها فقالوا: إنها تغزل فقال: «دعوها تنتفع»
(1/ 415)

398 - حدثنا أبو عبد الرحمن بن محمد الأزدي، عن خليل بن محمد بن خليل الكندي، حدثنا حماد بن الأشعث، عن أمه، عن عمرة، عن عائشة، رضي الله عنها قالت: المغزل (1) في يد المرأة مثل الرمح في يد الغازي
__________
(1) المغزل: ما يغزل به الصوف والقطن ونحوهما يدويا أو آليا
(1/ 416)

باب تخفر المرأة في بيتها وتركها الزينة لغير بعلها
(1/ 417)

399 - حدثنا سويد بن سعيد، حدثنا مروان بن معاوية، عن موسى بن عبيد، عن داود بن مدرك، عن عروة، عن عائشة، قالت: دخلت امرأة من مزينة المسجد ترفل (1) في زينتها ورسول الله صلى الله عليه وسلم جالس فقال: «يا أيها الناس، انهوا نساءكم عن لبس الزينة والتبختر (2) في المساجد فإن بني إسرائيل لم يلعنوا حتى لبس نساؤهم الزينة يتبخترن في المساجد»
__________
(1) رفلت: تبخترت
(2) تبختر: تمايل وتثنى ومشى في خيلاء وكبر
(1/ 418)

400 - حدثنا فضيل بن عبد الوهاب، حدثنا أبو الأحوص، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله، في قوله تعالى ولا يبدين زينتهن إلا ما ظهر منها (1) قال: ما ظهر منها: «الثياب؛ وما لا تبديه: الخلخال والقلادة أو نحوه من الحلي»
__________
(1) سورة: النور آية رقم: 31
(1/ 419)

401 - حدثنا فضيل، عن خالد، عن يونس، عن الحسن، قال: ما ظهر منها: الوجه والثياب
(1/ 420)

(31/82)

402 - حدثنا فضيل، حدثنا عمرو بن عثمان، عن مسلم، عن سعيد بن جبير، قال: ما ظهر منها الكحل والخاتم
(1/ 421)

403 - حدثنا فضيل، حدثنا غصن القشيري، عن مغفل الجزري، عن عطاء، قال: «الخضاب (1) والكحل والخاتم»
__________
(1) الخضاب: صبغ الشعر أو الجلد بالحناء أو غيرها
(1/ 422)

404 - حدثنا فضيل، حدثنا محمد بن يزيد، عن جويبر، عن الضحاك، وليضربن بخمرهن على جيوبهن (1) قال: تغطي بخمارها نحرها (2) ولا يضربن بأرجلهن قال: تمر بالمجلس فتضرب بالخلخال إحداهما على الأخرى ليعلم أن في رجليها خلخالين
__________
(1) سورة: النور آية رقم: 31
(2) النحر: الصدر وأسفل العنق
(1/ 423)

405 - حدثنا فضيل، حدثنا ابن المبارك، عن عمارة، عن عكرمة، في قوله عز وجل ليعلم ما يخفين من زينتهن (1) قال: الخلخال
__________
(1) سورة: النور آية رقم: 31
(1/ 424)

406 - حدثنا محمد بن حسان السمتي، حدثنا الفضيل بن عياض، عن مطرح بن يزيد، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، قال عمر بن الخطاب رضي الله عنه: لا يحل لمؤمن أن يدخل الحمام إلا بمئزر ولا يحل للمرأة أن تدخل الحمام إلا من سقم فإن عائشة أم المؤمنين حدثتني على مفرشها قالت: حدثني خليلي رسول الله صلى الله عليه وسلم على مفرشي هذا قال: «إن المرأة إذا وضعت خمارها في غير بيت زوجها هتكت ما بينها وبين الله عز وجل فلم يتناها دون العرش»
(1/ 425)

407 - حدثني علي بن إبراهيم اليشكري، حدثنا يعقوب بن محمد الزهري، حدثني عبد الله بن يعقوب بن إسحاق مولى معاوية، حدثنا يحيى بن سعيد، عن الزهري، قال: أتت علي امرأة من المهاجرات قد جعلت درعها في كمها خوفا تخرج منها أصابعها فحدثتني أن رسول الله صلى الله عليه وسلم قال: «رب كاسية في الدنيا عارية (1) في الآخرة»
__________
(1) العارية: المنزوع عنها الثياب
(1/ 426)

(31/83)

408 - حدثني أبي، حدثنا محمد بن يزيد الواسطي، حدثنا العوام بن حوشب، قال: بلغني أن عليا، قال: سألني رسول الله صلى الله عليه وسلم عن شيء قال: «أي شيء خير للنساء؟» فلم أدر ما أقول فذكرت ذلك لفاطمة فقالت: ألا قلت له: خير للنساء أن لا يرين الرجال ولا يرونهن، قال: فذكرت قول فاطمة للنبي صلى الله عليه وسلم فقال: «إنها بضعة (1) مني رضي الله عنها»
__________
(1) البضعة: القطعة من اللحم والمقصود هي جزء منّي كما أن القطعة من اللحم جزء من اللحم
(1/ 427)

باب الصلاة على المولود
(1/ 428)

409 - حدثنا أبو كريب، حدثنا عبيد بن محمد، حدثنا حبان بن موسى التميمي، عن أبي الزبير، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «إذا استهل (1) المولود ورث» وحفظت من أبي الزبير «وصلي عليه» ولكن أصحابه قالوا: ليس هو في الحديث
__________
(1) الاستهلال: أول صياح المولود عند ولادته
(1/ 429)

410 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة، حدثنا ابن شوذب، قال: «ولد لقتادة سقط ميت وسماه محمدا وصلى عليه» وسألت أحمد بن حنبل: متى يصلى على السقط؟ فقال: إذا كان لأربعة أشهر صلي عليه وسمي
(1/ 430)

411 - حدثنا شجاع، حدثنا هيثم، حدثنا منصور، وأبو حمزة، عن الحسن، أنه كان يقول في الطفل إذا صلى عليه: «اللهم اجعله لنا فرطا واجعله لنا أجرا واجعله لنا سلفا»
(1/ 431)

412 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن قتادة، عن سعيد بن المسيب، أن أبا بكر قال: «إن آخر ما صلينا على أطفالنا»
(1/ 432)

413 - حدثنا علي بن الجعد، حدثنا شعبة، عن عمرو بن مرة، قال: سمعت سعيد بن المسيب، قال: صلى أبو هريرة على ابن له صغير
(1/ 433)

414 - وبه قال: سمعت سعيد بن جبير، يقول: لا يصلى على الصبي الصغير قال عمرو: فذكرت ذلك لابن أبي ليلى فقال: لقد أدركت بقايا الأنصار يصلون على السقط (1) من صبيانهم في مجالسهم
__________

(31/84)

(1) السقط: الولد الذي يسقط من بطن أمه قبل تمامه
(1/ 434)

415 - وبه حدثنا شعبة، عن يحيى بن سعيد، قال: سمعت سعيد بن المسيب، يقول: إن كان أبو هريرة ليصلي على المنفوس الذي لم يعمل خطيئة قط فيقول: اللهم «أعذه (1) من عذاب القبر»
__________
(1) أعاذ: أجار وحمى وحفظ وحصن
(1/ 435)

416 - حدثني حمزة بن العباس، حدثنا علي بن الحسن بن شقيق، حدثنا ابن المبارك، حدثنا عاصم الأحول، عن خالد بن عبد الله بن محرز، قال: قال عبد الله بن عمر وذكر الصلاة على الأطفال فقال ابن عمر: لأن أصلي على من لا ذنب له أحب إلي
(1/ 436)

417 - أخبرنا علي بن الحسن، حدثنا عبد العزيز بن أبي داود، عن صالح بن محمد الليثي، قال: قلت لسعيد بن المسيب: إن امرأتي أسقطت فقال: اذهب فصل عليه وسمه
(1/ 437)

418 - حدثنا علي بن الحسن، حدثنا ابن المبارك، حدثنا يعقوب، عن عطاء في صبي يموت وهو صغير قال: صل عليه؛ فإن النبي صلى الله عليه وسلم «صلى على ابنه إبراهيم وهو ابن تسعين ليلة»
(1/ 438)

419 - وبه أخبرنا عبد الله، حدثنا ابن عون، عن محمد بن سيرين، قال: قلت له: أصلي على الطفل؟ قال: نعم
(1/ 439)

420 - وبه أخبرنا عبد الله، حدثنا زائدة، عن المغيرة، قال: قال إبراهيم: إذا استهل (1) الصبي صلي عليه ووجب ميراثه وقال إبراهيم: الاستهلال الصياح
__________
(1) الاستهلال: أول صياح المولود عند ولادته
(1/ 440)

باب صلاح الولد
(1/ 441)

421 - حدثني الفضل بن إسحاق، حدثني أبو قتيبة، عن حزم، عن الحسن، قال: سئل عن قوله تعالى هب لنا من أزواجنا وذرياتنا قرة أعين (1) يا أبا سعيد في الدنيا أم في الآخرة؟ قال: «في الدنيا يرى الرجل من ولده وزوجته عملا صالحا تقر (2) به عينه»
__________
(1) سورة: الفرقان آية رقم: 74
(2) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 442)

(31/85)

422 - حدثنا يوسف بن موسى، حدثنا عبد الملك بن هارون بن عنترة، عن أبيه، عن جده، عن ابن عباس، والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين (1) أما إنه لم يكن قرة أعين أن يرونه صحيحا جميلا ولكن أن يرونه مطيعا لله عز وجل
__________
(1) سورة: الفرقان آية رقم: 74
(1/ 443)

423 - حدثنا يوسف بن موسى، حدثنا المحاربي، عن جويبر، عن الضحاك، هب لنا من أزواجنا وذرياتنا قرة أعين (1) قال: يقولون: اجعل أزواجنا وذرياتنا صالحين أتقياء
__________
(1) سورة: الفرقان آية رقم: 74
(1/ 444)

424 - حدثنا محمد بن يزيد الآدمي، حدثنا أبو مسهر، عن هشام بن يحيى الغساني، حدثني عطاء الخراساني، حدثني عطاء بن أبي رباح، قال: قال رسول الله: «ما من عبد مؤمن ترك ذرية مؤمنة تعبد الله وحده بعده إلا أجرى الله عز وجل على أبيها مثل عملها لا ينقص ذلك من عملها شيئا»
(1/ 445)

425 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء، عن أبيه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «إذا مات ابن آدم انقطع عمله إلا من ثلاث من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له»
(1/ 446)

(31/86)

426 - وحدثنا الهيثم بن خارجة، حدثنا إسماعيل بن عياش، عن إسحاق بن عبد الله، عن مكحول، عن شرحبيل بن السمط، عن سلمان، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أربع من عمل الأحياء يجري للأموات: رجل ترك عقبا (1) صالحا فيدعو فيبلغه دعاؤهم ورجل تصدق بصدقة جارية (2) له من بعده أجرها ما جرت ورجل علم علما يعمل به من بعده فله مثل أجر من عمل به من غير أن ينتقص من عمله شيئا ورجل مرابط (3) ينمى (4) له عمله إلى يوم الحساب» وبه عن إسحاق بن عبد الله، عن أبان بن صالح، عن عامر بن سعد، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم مثله وحدثني أبو بكر التميمي، حدثني ابن أبي مريم، حدثنا يحيى بن أيوب، حدثني ابن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، عن رسول الله صلى الله عليه وسلم نحوه
__________
(1) العقب: ما يتركه الإنسان من ذرية من الأبناء والأحفاد
(2) جارية: أي دَارّة مُتَّصِلة، كالوُقُوف المُرْصَدة لأبواب البِرّ يدوم ثوابها
(3) الرّباط: في الأصل: الإقامة على جِهَاد العَدوّ بالحرب، وارْتباط الخيل وإعْدَادها
(4) ينمى: من النماء وهو الزيادة والتكثير
(1/ 447)

427 - حدثنا علي بن الجعد، حدثنا شعبة، عن عمرو بن مرة، قال: سألت سعيد بن جبير عن قوله عز وجل والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم (1) قال: قال ابن عباس: المؤمن ترفع له ذريته وإن كانوا دونه (2) في العمل ليقر الله بهم عينه
__________
(1) سورة: الطور آية رقم: 21
(2) دون: أقل من
(1/ 448)

428 - حدثنا أحمد بن المقدام، حدثنا حزم قال: سمعت كثيرا يسأل الحسن قال: يا أبا سعيد، قول الله عز وجل هب لنا من أزواجنا وذرياتنا قرة أعين (1) أفي الدنيا أم في الآخرة؟ قال: لا بل في الدنيا قال: وما ذاك؟ قال: المؤمن يرى زوجته وولده مطيعين الله عز وجل، قال: وأي شيء أقر لعين المؤمن من أن يرى زوجته وولده يطيعون الله عز وجل ذكره

(31/87)

__________
(1) سورة: الفرقان آية رقم: 74
(1/ 449)

429 - حدثنا محمد بن الحسين، حدثنا عمرو بن محمد العنقزي، حدثنا موسى بن قيس الحضرمي، عن سلمة بن كهيل، في قوله عز وجل هب لنا من أزواجنا وذرياتنا قرة أعين (1) قال: يطيعونك فلا يعصونك
__________
(1) سورة: الفرقان آية رقم: 74
(1/ 450)

باب الاغتباط بقلة العيال
(1/ 451)

430 - حدثنا علي بن حرب الطائي، حدثنا المعافى بن المنهال، حدثنا الوليد بن سعيد الربعي، عن أبي جبيرة، عن أبيه، عن جده أبي جبيرة بن الضحاك، قال: قال النبي صلى الله عليه وسلم: «الوليد سيد سبع سنين وعبد سبع سنين» قال: وأراه قال: «ووزير سبع سنين فإن رضيت مكانفته لإحدى وعشرين وإلا فاضرب على جنبه فقد عذرت الله عز وجل فيه»
(1/ 452)

431 - حدثنا إسحاق بن إبراهيم، حدثنا أبو المغيرة النضر بن إسماعيل، قال: سمعت ابن أبي ليلى، يقول: يثغر الغلام في سبع ويحتلم في أربع عشرة وينتهي طوله في إحدى وعشرين ويستكمل العقل في ثمان وعشرين فلا يزداد عقلا إلا بالتجارب
(1/ 453)

432 - حدثنا يونس بن عبد الرحيم العسقلاني، حدثنا ضمرة، حدثنا ابن شوذب، عن أبي التياح، عن أبيه، قال: كنا نسمع أن أقواما سحبوهم عيالاتهم على المهالك
(1/ 454)

433 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن إسماعيل بن أبي خالد، عن قيس، قال: رأيت بنين لعبد الله يلعبون بين يديه فقال: «لهؤلاء أهون علي موتا من عدتهم (1) من الجعلان (2)»
__________
(1) عدتهم: عددهم
(2) الجعلان: جمع جعل وهو حيوان كالخنفساء يكثر في المناطق الندية
(1/ 455)

(31/88)

434 - حدثنا سعيد بن سليمان، عن سليمان بن المغيرة، عن حميد بن هلال، قال: كنا مع عبد الله بن الصامت في مسجد الجامع فقال: ليتني إذا أتيت أهلي فأصابوا من عشائهم وشربوا من شرابهم أصبحوا موتى، فقال قائل من القوم: لم تمنى هذا لأهلك؟ ألست غنيا من المال؟ قال: بلى ولكنني أخاف أن يدركني ما قال لي أبو ذر، قال: أوشك ابن أخي إن أخر أجلك أن يكون الخفيف الحاذ (1) أغبط من اثنتي عشرة كلهم وتقول: رب ثبت ويوشك ابن أخي إن أخر أجلك أن تمر بجنازة فيهز الرجل رأسه فيقول: يا ليتني مكانها ولا يدري على ما هي أفي الجنة أم في النار؟ قلت: ما هؤلاء يا أبا ذر إلا من شر عظيم يصيب الناس قال: أجل يا ابن أخي
__________
(1) خفيف الحاذ: قليل المال والولد والأهل
(1/ 456)

435 - حدثنا عثمان بن صالح، حدثنا أبو داود الطيالسي، حدثنا أبو حرة، عن الحسن، قال: كان أصحاب ابن مسعود عنده فمر عليه ابنان له كأنهما الديناران فقيل له: يا أبا عبد الرحمن لو قبلتهما أو ضممتهما إليك قال: لأن أكون قد نفضت يدي من تراب قبورهما أحب إلي من أن ينكسر بيض هذا الخطاف
(1/ 457)

436 - حدثنا الحكم بن موسى، حدثنا إسماعيل بن عياش، عن حسان بن عبد الله، عن إياس بن معاوية، عن عمر، قال: «جهد البلاء (1) كثرة العيال وقلة الشيء»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 458)

437 - حدثني محمد بن الحسين، حدثني محمد بن داود الحراني، عن عيسى بن يونس، قال: كان سفيان الثوري يعجب بالرجل فإذا بلغه أنه معيل سقط من عينه فقلت له في ذلك فقال: ما رأيت معيلا إلا وجدته مخلطا
(1/ 459)

438 - وحدثني القاسم بن هاشم، عن محمد بن عمر، قال: قال سفيان: إذا عال (1) الرجل ثلاثة فلا تسأل عن درهمه
__________
(1) عَال الرجلُ عِيَالَه يَعُولُهم: إذا قام بما يَحْتَاجُون إليه من قُوت وكِسْوة وغيرهما.
(1/ 460)

(31/89)

439 - وحدثني إبراهيم بن سعيد، حدثنا أبو أسامة، قال: كنا مع سفيان فمر ابنه سعيد فقال: «إن يرد الله بي خيرا يميت هذا» قال: فمات وماتت أمه واشترى شارفا (1) فخرج فتبعناه فلما صار بالنجف التفت إلى الكوفة فقال: «لئن عاد إليك سفيان إنه لرجل سوء»
__________
(1) الشارف: الناقة المسنة التي ارتفع لبنها
(1/ 461)

440 - حدثني أبو صالح المروزي الحسين بن الفرج، حدثنا عبد الصمد بن النعمان، قال: سمعت سفيان بن عيينة، يقول للفضيل بن عياض: يا أبا علي لا تعتد بصاحب عيال ذهب عيالي بحسناتي
(1/ 462)

441 - حدثنا أبو السكين الطائي، حدثني شريح العابد، قال: قال سفيان لي: كانت لنا سنورة (1) لا تكشف قدرا ولا تسرق من جار فولدت وكشفت القدور وسرقت من الجيران
__________
(1) السِّنَّوْر: الهِرُّ والهرّة
(1/ 463)

442 - حدثنا محمد بن يزيد الآدمي، عن أبي بكر، عن أبي مريم، عن خالد بن معدان، وضمرة بن حبيب، عن النبي صلى الله عليه وسلم قال: «من كثر عياله كثر شياطينه ومن كثر ماله كثر همه ومن كثر همه افترق قلبه في أودية شتى (1) فلم يبال الله أيهما سلك»
__________
(1) شتى: مختلفين متفرقين
(1/ 464)

443 - حدثني العباس بن جعفر، أنه حدثه شيخ من أهل البصرة، عن الوليد بن أبي بكر، قال: سمعت أيوب، يقول: كان يقال: إن العيال هم المهالك
(1/ 465)

444 - حدثني أبو سعيد الأشج، حدثني ابن مالك الضبي، عن بكر العابد، قال: قال سفيان الثوري: يؤمر بالرجل يوم القيامة إلى النار فيقال: هذا أكل عياله حسناته
(1/ 466)

445 - حدثني محمد بن عمر المقدمي، حدثني محمد بن نفيد العايشي، عن عبد الله بن المبارك، قال: قال سفيان: «إنه ليبلغني أن الرجل قد ولد له المولود فبشر به فاختبلها في عقله»
(1/ 467)

446 - حدثني سليمان بن أبي شيخ، عن منصور الواسطي، قال: سمعت سفيان، يقول: إذا تزوج الشاب فقد كسر به وإذا ولد له فقد غرق
(1/ 468)

(31/90)

447 - حدثني الحسن بن الصباح، حدثنا محمد بن كثير، عن محمد الأقعص، قال: سأل رجل طاوسا فقال: إني أريد أن أتزوج فأشر علي قال: إن كنت لا تشتهي النساء ولا تخاف على نفسك فهذا أرخى لبالك وأقل لهمك فلا تزوج وإن كنت تشتهي النساء ولا تخوف على نفسك فالساعة الساعة
(1/ 469)

448 - حدثني علي بن محمد بن إبراهيم، حدثنا أبو صالح عبد الله بن صالح، حدثني حيران بن العلاء الكيساني، أن عمر بن عبد العزيز ولى رجلا يقال له جعونة أذربيجان فقال: «يا جعونة إني قد ومقتك فاحذرن أن أمقتك وإني وليتك أذربيجان فاتق الله وسر فيهم بكتاب الله وسنة نبيه صلى الله عليه وسلم ولا تقولوا: أجمع لولدي فإن الله تبارك وتعالى كتب لولدك الغنى لم يضرهم ألا تترك لهم درهما وإن كان كتب لهم الفقر لم تنفعهم الدنيا هل تدري يا جعونة ما يحب أهلك لك؟» قال: نعم يا أمير المؤمنين يحبون صلاحي قال: «لا والله ما يحبون صلاحك ولكن يحبون ما أقام لهم سوادك وما أكلوا في غمارك وما تركوا على ظهرك فاتق الله ولا تطعمهم إلا طيبا»
(1/ 470)

449 - حدثني هارون بن عبد الله، حدثنا أحمد بن محمد الأزرقي، حدثنا داود بن عبد الرحمن، وحدثني القاسم بن هاشم، قالا حدثنا هشام بن عمار، حدثنا محمد بن سليمان بن بلال بن أبي الدرداء، قال: كتب أبو الدرداء إلى بعض إخوانه وخاف عليه حب ولده: أما بعد يا أخي فإنك لست في شيء من الدنيا إلا وقد كان له أهل قبلك وستكون أهل بعدك وإنما تجمع لمن لا يحمدك وتصير إلى من لا يعذرك وإنما تجمع لأحد رجلين إما محسن فيسعد بما شقيت (1) له وإما مفسد فيشقى بما جمعت له وليس واحد منهما أهلا أن تؤثره على نفسك ولا تبرك له على ظهرك ثق، لمن مضى منهم رحمة الله ولمن بقي منهم رزق الله والسلام
__________
(1) الشقاء: التعاسة وهو ضد السعادة
(1/ 471)

(31/91)

450 - وحدثني إبراهيم بن سعيد، حدثنا شبابة بن سوار، حدثنا أبو بكر الهذلي، قال: سمعت الحسن، يقول وقد مات ابن الأهتم وقد كان الحسن عاده في مرضه سرا فلما مات قال: كان قصركم هذا والله تعمر منه أبواب السلطان وتخرب منه بيوت الرحمن إذ أنزل به من أمر الله ما نزل فقال لعائده وما ترى يا أبا فلان؟ ما ترى في مائة ألف في هذا الصندوق؟ وأومأ (1) إلى صندوق في باحة بيته لم يوصل منه رحم ولم يؤد منه زكاة؟ قال عائده: فلمن كنت تجمعه؟ قال: كنت أعدها والله لروعة الزمان وجفوة السلطان ومكاثرة العشيرة قال: ثم ضرب الحسن بإحدى يديه على الأخرى ثم قال: إنا لله انظروا أتاه شيطانه فحذره روعة (2) زمانه وجفوة سلطانه عما استعمره الله فيه فخرج منه حزينا سليبا لم يوصل منه رحم ولم يؤد منه زكاة ثم قال: إنهن عليك أيها الوارث لا تجزع كما جزع (3) صويحبك أمامك أتاك هذا المال حلالا فإياك أن يكون عليك وبالا لم يعرق لك منه جبين ولم تكدح فيه بيمين إياك ممن له جموعا منوعا، من باطل جمعه ومن حق منعه وجمعه ووفره وكثره لم يؤد منه زكاة ثم قال الحسن: احذروا يوم القيامة فإنه يوم له حسرات، أتدرون كيف ذاكم؟ رجل آتاه الله مالا فبخل به أن ينفقه في حقوق الله عز وجل مورثه هذا الوارث فأنفقه في غير حقوق الله فإذا مال هذا في ميزان هذا فيالها عثرة (4) لا تقال ونوبة لا تنال
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(2) الروعة: المرّةُ الواحدة من الرَّوع، الفَزَع
(3) الجزع: الخوف والفزع وعدم الصبر والحزن
(4) العثرة: الزلة والسقطة
(1/ 472)

(31/92)

451 - حدثنا محمد بن الحسين، حدثنا العمص بن الفضل البجلي، حدثنا مسعر، قال: أرسل ابن هبيرة إلى عون بن عبد الله بعشرة آلاف درهم فردها عليه وأعادها إليه وغضب وقال: لإن لم يقبلها لأفعلن ولأفعلن فقال له أصحابه: اقبلها واشتر بها صنعة تكون عقدة لك ولولدك من بعدك وذخرا (1) قال: وهذا رأيكم؟ قالوا: نعم فقبلها فتصدق بها وقال: «إني رأيت أن أجعل هذه عقدة لي عند الله عز وجل وذخرا لولدي من بعدي»
__________
(1) الذخر: ما يدخر لوقت الحاجة
(1/ 473)

452 - وأنشدني محمود الوراق في مثل ذلك: وقالوا ادخر ما حزته وجمعته لعقبك إن الحزم إذ فحـ. . . . فقلت سأمضيه لنفسي ذخيرة (1) وأجعل ربي الذخر والولد
__________
(1) الذخر: ما يدخر لوقت الحاجة
(1/ 474)

453 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، عن الأعمش، عن سالم بن أبي الجعد، أنه كان يعمل البصل بالخل فيقسمه على اليتيم والمسكين
(1/ 475)

453 - حدثنا إسحاق بن إسماعيل، حدثنا وكيع، عن الأعمش، عن سالم بن أبي الجعد، أنه كان يعمل البصل بالخل فيقسمه على اليتيم والمسكين
(1/ 476)

455 - حدثني محمد بن الجوهري، حدثنا أبو أسامة، حدثني بعض أصحابنا، عن رقبة بن مصقلة، عن الحكم، عن عبد الرحمن بن أبي ليلى، قال: كان معاذ بن عفراء لا يدع شيئا إلا تصدق به فلما ولد له استشفعت عليه امرأته بأخواله وكلموه وقالوا له: إنك قد أعيلت فلو جمعت لولدك قال: «أبت نفسي إلا أن تستر بكل شيء أجده من النار» فلما مات ترك أرضا إلى جنب أرض لرجل قال عبد الرحمن: وعليه ملاءة صفراء ما تساوي ثلاثة دراهم ما تسوى الأرض ملاءتي هذه فامتنع ولي الصبيان واحتاج إليها جاره فباعها بثلاثمائة ألف
(1/ 477)

456 - حدثني محمد بن حسين، حدثنا يزيد بن هارون، حدثنا هشام بن حسان، عن عمر بن كثير بن أفلح، عن أبيه، قال: لقد أعتق معاذ بن عفراء ألف نسمة مما ابتعت له سوى ما كان يبتاع له عندي قال: وقد كان يبتاع له غيري

(31/93)

(1/ 478)

457 - حدثني القاسم بن هاشم، حدثنا موسى بن إسماعيل، حدثنا جرير بن حازم، قال: سمعت محمد بن سيرين، حدثني أفلح مولى أبي أيوب قال: كان عمر بن الخطاب يأمر بحلل (1) تنسج لأهل بدر سوق فيها فبعث إلى معاذ بن عفراء بحلة (2) فقال معاذ: بع هذه يا أفلح فبعتها بألف وخمسمائة درهم فقال لي: اشتر بها رقابا فاشتريت بها خمسا فأتيته بهم فقال لي: والله إن امرأ اختار، فيشترين بلبسهما على خمس رقاب يعتقها لغني الرأي، اذهبوا فأنتم أحرار
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(2) الحُلَّة: ثوبَان من جنس واحد
(1/ 479)

458 - حدثنا أحمد بن إبراهيم، حدثني منصور بن بشر، حدثنا شعيب بن صفوان، عن محمد بن مروان بن أبان بن عثمان بن عفان، عمن سمع مزاحما، قال: قلت لعمر بن عبد العزيز: إني قد رأيت في أهلك خللا فقال: «يا مزاحم أما تكفيهم أعطيتهم وما يصيبون من المقاسم مع المسلمين من فيئهم (1) مع مال عمر» فقلت له: وأين يقع ذلك منهم مع ما يرون ومع ضيافتهم وكسوة نسائهم؟ قد والله خشيت أن تصيبهم مخمصة (2) فقال عمر: «إن في أنفسنا توقدا لقد رأيتني وأنا بالمدينة غلام مع الغلمان ثم تاقت نفسي إلى العلم والعربية والشعر فأصيب منه حاجتي وما كنت أريد ثم تاقت نفسي إلى السلطان فاستعملت على المدينة ثم تاقت نفسي وأنا في السلطان إلى النساء والعيش الطيب فما علمت بالمدينة أحدا من أهل بيتي ولا غيرهم كانوا على ما مثل ما كنت فيه ثم تاقت نفسي إلى الآخرة والعمل بالعدل فأنا أرجو ما تاقت إليه نفسي من أمر آخرتي فلست الذي أهلك آخرتي بدنياهم»
__________
(1) الفيء: ما يؤخذ من العدو من مال ومتاع بغير حرب
(2) المخمصة: المجاعة
(1/ 480)

(31/94)

459 - حدثنا محمد بن الحسين، حدثنا يزيد بن هارون، أخبرنا عبد الله بن أبي قرة، عن عبد الله بن عبد العزيز العمري، قال: لما حضرت أبا طوالة الوفاة جمع بنيه فقال: يا بني اتقوا الله فإنكم إن اتقيتموه فأنتم على الصدر والنحر وإن عصيتموه فوالله ما أبالي ما صنع بكم
(1/ 481)

460 - حدثني أبو بكر الصوفي، قال: سمعت أبا معاوية الأسود، يقول: لا تهتم بأرزاق من تخلف (1) فلست بأرزاقهم تكلف
__________
(1) تخلف: تترك خلفك
(1/ 482)

باب العطف على الأزواج والرأفة بهم والمداراة لهم
(1/ 483)

461 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد القطان، عن ابن عجلان، قال: سمعت أبي يحدث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «المرأة كالضلع إن تحرص على إقامتها تكسرها وإن تتركه تستمتع به وفيه عوج»
(1/ 484)

462 - حدثنا أبو خيثمة، حدثنا يعقوب بن إبراهيم، ثنا ابن أخي ابن شهاب، عن عمه، حدثني سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن المرأة كالضلع الأعوج إن ذهبت تقيمها كسرتها وإن تركتها استمتعت بها وفيها عوج»
(1/ 485)

463 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا عوف، عن رجل، أنه سمع سمرة بن جندب، يخطب على منبر البصرة وهو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «ألا إن المرأة خلقت من ضلع وإنك إن أردت إقامة الضلع تكسرها فدارها (1) تعش بها فدارها تعش بها»
__________
(1) المداراة: مُلايَنَة الناس وحُسنُ صُحْبَتهم واحْتِمَالُهم لئلا يَنْفِرُوا عنك
(1/ 486)

464 - حدثنا أبو خيثمة، حدثنا عبد الله بن إدريس، قال: سمعت محمد بن عمرو، يحدث عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم»
(1/ 487)

(31/95)

465 - حدثنا علي بن الجعد، أخبرني يزيد بن عياض بن جعدية، عن سعيد بن عبيد بن السباق، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «خيركم عند الله خيركم أخلاقا وخيركم لبناته ونسائه»
(1/ 488)

466 - حدثنا عبد الرحمن بن صالح، حدثنا عنبسة بن عبد الرحمن أحد العرنيين، عن خالد الحذاء، عن أبي قلابة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «إن أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله»
(1/ 489)

467 - حدثنا خلف بن هشام، حدثنا حزم، قال: سمعت الحسن، قال: ذكر لنا أن النبي صلى الله عليه وسلم قال: «استوصوا بالنساء خيرا فإنهن عندكم عوان (1) اتخذتموهن بأمانة الله عز وجل واستحللتم فروجهن بكلمة الله»
__________
(1) العواني: الأسيرات المحبوسات
(1/ 490)

468 - حدثنا علي بن الجعد، ثنا ابن عيينة، عن أبي طلق، عن رجل، سمع جريرا، يقول: شكا رجل إلى عمر ما يلقى من النساء فقال: إنا لنجد ذاك حتى إني أذهب إلى الحاجة فتقول: إنما تأتي فلانا؛ لتنظر إلى بنات بني فلان، فقال ابن مسعود: يا أمير المؤمنين أما بلغك أن إبراهيم شكا إلى الله عز وجل ذرب نسائه؟ فأوحى الله تعالى إليه أن البسها على ما كان منها ما لم تر عليها خزية في دينها؛ فإنها خلقت من ضلع أعوج فقال عمر: لقد جعل الله من حوائجك (1) علما كثيرا
__________
(1) الحوائج: المطالب
(1/ 491)

469 - حدثنا أحمد بن جميل المروزي، حدثنا ابن المبارك، حدثنا محمد بن سوقة، عن إبراهيم، قال: والصاحب بالجنب (1) قال: المرأة
__________
(1) سورة: النساء آية رقم: 36
(1/ 492)

470 - وبه أخبرنا شعبة، عن هلال الجهني، عن ابن أبي ليلى، في قوله عز وجل والصاحب بالجنب (1) قال: «المرأة»
__________
(1) سورة: النساء آية رقم: 36
(1/ 493)

(31/96)

471 - حدثنا أحمد بن عبد الأعلى الشيباني، حدثنا بقية بن الوليد، حدثني سعيد بن أبي سعيد الزبيدي، عن يحيى بن أبي كثير، قال: قال رسول الله صلى الله عليه وسلم: «من أكرم زوجته فإنما يكرم الله عز وجل»
(1/ 494)

472 - حدثنا خلف بن هشام، حدثنا هارون بن علي بن مقدم، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن من أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله»
(1/ 495)

473 - حدثنا أبو خيثمة، حدثنا ابن علية، عن الجريري، عن أبي السليل، عن نعيم بن قعنب الرياحي، قال: أتيت أبا ذر فدعى المرأة لي بطعام فالتوت (1) عليه فقال: إنهن عنك فإنك لن تعدون ما قال لنا رسول الله صلى الله عليه وسلم قلت: فما قال لكم فيهن رسول الله صلى الله عليه وسلم؟ قال: «إن المرأة خلقت من ضلع فإن ذهبت تقيمها تكسرها وإن تدعها فإن فيها أودا وبلغة (2)»
__________
(1) الْتَوَى: امتنع
(2) بلغة: رغبة ومنفعة
(1/ 496)

474 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن ابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «اللهم إني أحرج (1) حق الضعيفين اليتيم والمرأة»
__________
(1) أحرج: أضيق وأحرم على من ظلم أو خالف الأمر والنهي وأوقعه في الإثم والحرج
(1/ 497)

475 - حدثنا هارون بن عبد الله، حدثنا سيار، حدثنا جعفر، حدثنا عمرو بن دينار قهرمان آل الزبير، عن صيفي بن صهيب، عن صهيب، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من تزوج امرأة ومن نيته أن يذهب بصداقها لقي الله عز وجل وهو زان إلا أن يتوب»
(1/ 498)

476 - حدثنا محمد بن بكار، حدثنا عباد بن عباد، أخبرنا عبد الله بن هلال، قال: أخبرني صاحب لنا ثقة، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ما زال جبريل يوصيني بالنساء حتى ظننت أنه سيحرم طلاقهن»
(1/ 499)

(31/97)

477 - حدثنا علي بن الجعد، حدثنا ابن عيينة، عن الزهري، عن عبد الله بن عبد الله بن عمر، عن إياس بن عبد الله بن أبي ذباب، أن رسول الله صلى الله عليه وسلم قال: «لا تضربوا إماء الله» قال: فأتاه عمر فقال: يا رسول الله، قد ذئر النساء على أزواجهم، قال: فأذن رسول الله لهم فضربوا فقال النبي صلى الله عليه وسلم: «لقد طاف بآل محمد سبعون امرأة كلهن يشتكين أزواجهن ولا تجدون أولئك خياركم»
(1/ 500)

478 - حدثنا الحسن بن الصباح، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة، عن عبد الله بن دينار، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: «أيها الناس النساء عندكم عوان (1) لا يملكون لأنفسهم نفعا ولا ضرا أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله عليهن حق فمن حقكم عليهن أن لا يوطئن (2) فرشكم ولا يعصينكم في معروف فإذا فعلن ذلك فلهن رزقهن وكسوتهن بالمعروف ولا تضربوهن فإن ضربتموهن فاضربوهن ضربا غير مبرح (3)»
__________
(1) العواني: الأسيرات المحبوسات
(2) يوطئن: يُدْخِلْنَ وَيَاذَنَّ
(3) مبرح: شاق وشديد
(2/ 1)

باب حق المرأة على زوجها والثواب على النفقة عليها
(2/ 2)

479 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، حدثنا شعبة، عن أبي قزعة، عن حكيم بن معاوية، عن أبيه، أن رجلا سأل النبي صلى الله عليه وسلم: ما حق المرأة على الزوج؟ قال: «أن يطعمها إذا طعم ويكسوها إذا اكتسى ولا يضرب الوجه ولا يقبح (1) ولا يهجر (2) إلا في البيت»
__________
(1) التقبيح: قول المرء: قبح الله وجهك، والسب
(2) الهِجْرة في الأصْل: الاسْم من الهَجْرِ، ضِدّ الوَصْلِ. ثُم غَلَب على الخُرُوج من أرض إلى أرض. والهَجْر: الترك والإعراض والغفلة. والهُجْر: الفحش من الكلام.
(2/ 3)

(31/98)

480 - به أخبرنا بهز بن حكيم، عن أبيه، عن جده، قال: قلت: يا رسول الله، نساؤنا ما نأتي منهن وما نذر؟ قال: «حرثك ائت حرثك (1) أنى شئت غير أن لا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت وأطعم إذا طعمت واكس إذا اكتسيت كيف وقد أفضى (2) بعضكم إلى بعض إلا بما حل عليها»
__________
(1) الحرث: الحرث الزرع والنبات والمقصود إتيان النساء من موضع إنبات الولد في فروجهن
(2) أفضى بعضكم إلى بعض: انتهى وأوى، والمراد: الجماع
(2/ 4)

481 - حدثنا عبد الرحمن بن صالح، حدثنا يحيى بن زكريا بن أبي زائدة، عن هشام بن عروة، عن أبيه، عن عبد الله بن زمعة، قال: سمعت رسول الله صلى الله عليه وسلم وهو يخطب فوعظهم وذكر النساء فقال: «علام يجلد أحدكم امرأته جلد العبد ثم يضاجعها من أول يومه؟»
(2/ 5)

482 - حدثنا علي بن الجعد، حدثنا ابن عيينة، عن يحيى بن سعيد، عن حميد بن نافع، عن أم كلثوم بنت أبي بكر، قالت: قال رسول الله صلى الله عليه وسلم: «إني لأكره أن أرى الرجل ثائرا قد فض رقبته قائما على امرأته يضربها»
(2/ 6)

483 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن يحيى بن سعيد، عن القاسم بن محمد، قال: خل (1) بين الرجال وبين نسائهم في الضرب فقيل: لن يضرب خياركم وكان رسول الله صلى الله عليه وسلم خيرهم فلم يكن يضرب
__________
(1) خلى: ترك وابتعد وأفسح
(2/ 7)

484 - حدثنا إسحاق بن إبراهيم، حدثنا عبدة بن سليمان، حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت: ما ضرب رسول الله صلى الله عليه وسلم نساء قط (1) بيده إلا أن يجاهد في سبيل الله ولا ضرب خادما ولا امرأة
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2/ 8)

485 - حدثنا أبو خيثمة، حدثنا أبو معاوية، حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت: «ما رأيت رسول الله صلى الله عليه وسلم ضرب بيده قط ولا خادما قط ولا ضرب بيده نساء قط (1) إلا أن يجاهد في سبيل الله»
__________

(31/99)

(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2/ 9)

486 - حدثنا أبو خيثمة، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن ابن إسحاق، حدثني هشام بن عروة، عن أبيه، عن عائشة، قالت: دخلت علي خولة بنت حكيم بن أمية بن حارثة بن أوقص السلمية وكانت عند عثمان بن مظعون قالت: فرأى رسول الله صلى الله عليه وسلم بذاذة (1) هيئتها فقال: «يا عائشة ما أبذ هيئة خولة»، فقلت: يا رسول الله، امرأة لا زوج لها يصوم النهار ويقوم الليل فهي كمن لا زوج لها فتركت نفسها وأضاعتها قالت: فبعث رسول الله صلى الله عليه وسلم إلى عثمان بن مظعون فجاءه فقال: «يا عثمان، أرغبة عن سنتي؟» قال: لا والله ولكن سنتك أطلب، قال: «فإني أنام وأصلي وأصوم وأنكح النساء، فاتق الله يا عثمان فإن لأهلك عليك حقا وإن لنفسك عليك حقا وإن لبضعك عليك حقا فصم وأفطر ونم وصل»
__________
(1) البذاذة: رَثَاثة الْهيئة يقال: بّذُّ الْهيئة وبَاذُّ الهيئة: أي رَثُّ اللِّبْسة، وقد يراد بذلك التواضع في اللباس وترك التَّبَجُّح به
(2/ 10)

487 - حدثنا عبد الله بن يونس بن بكير، حدثنا أبي، عن محمد بن إسحاق، عن سلمان بن جبير مولى ابن عباس وقد أدرك أصحاب رسول الله صلى الله عليه وسلم قال: ما زلت أسمع حديث عمر هذا فإنه خرج ذات ليلة يطوف بالمدينة وكان يفعل ذلك كثيرا فمر بامرأة مغلق عليها بابها وهي تقول فاستمع لها عمر: تطاول هذا الليل تسري كواكبه وأرقني أن لا حبيب ألاعبه فوالله لولا الله لا شيء غيره لحرك من هذا السرير جوانبه يلاعبني طورا (1) وطورا كأنما بدا (2) قمر في ظلمة الليل حاجبه ولكنني أخشى رقيبا موكلا بأنفسنا لا يقفر الدهر كاتبه ثم تنفست الصعداء وقالت: أهان على ابن الخطاب وحشتي (3) ببيتي وغيبة زوجي وقلة نفقتي؟ فقال لها: رحمك الله فلما أصبح بعث لها نفقة وكسوة، وكتب إلى عامله (4) يسرح لها زوجها
__________
(1) طورا: مرةً وتارةً
(2) بدا: وضح وظهر

(31/100)

(3) الوَحْشَة: وهي ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وقيل الخلاء الذي لا ساكن به.
(4) العامل: الوالي على بلدٍ ما لجمع خراجها أو زكواتها أو الصلاة بأهلها أو التأمير على جهاد عدوها
(2/ 11)

488 - حدثني عبد الله بن يونس، حدثني أبي قال: فحدثني الحسن بن دينار، عن الحسن، قال: سأل عمر ابنته حفصة: «كم تصبر المرأة عن الرجل؟» قال: قالت: ستة أشهر، فقال: «لا جرم (1) لا أجهز رجلا أكثر من ستة أشهر»
__________
(1) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(2/ 12)

489 - حدثنا زيد بن أخزم الطائي، حدثنا عثمان بن عمر، حدثنا مالك بن أنس، عن يحيى بن سعيد، عن محمد بن يحيى بن حبان، قال: كان بين جدي وجدتي كلام فقال: أنا وأنت على قضاء عمر قالت: وما قضى عمر؟ قال: قضاء عمر أن الرجل إذا أتى (1) امرأته في كل شهر أو كل طهر فقد قضى حقها قالت: قد ترك الناس قضاء عمر وأقيم أنا وأنت عليه
__________
(1) أتى: جامع
(2/ 13)

490 - حدثني الوليد بن شجاع، حدثني من، سمع مجالدا، يحدث عن الشعبي، قال: كان عمر رضي الله عنه يقول: ما هذه الهنات. . . . . النساء تشغلكم عن العدو فحسب المرأة أن تؤتى عند كل طهر وكان رجل نقل ذلك إلى أهله فقالت: ما بالك يا أبا فلان؟ قال: رحم الله عمر كان يقول كذا وكذا قالت: فأنت لم تحفظ من وصايا عمر غير هذا؟
(2/ 14)

(31/101)

491 - حدثني محمد بن صالح الخياط، حدثنا أبو عبيدة الحداد، عن المغيرة أبي سلمة، عن الشعبي، أن امرأة جاءت إلى عمر رضي الله عنه فقالت: يا أمير المؤمنين أعدني على زوجي يقوم الليل ويصوم النهار قال: «فما تأمري؟ أتأمريني أن أمنع رجلا من عبادة ربه؟» قال: فذهبت ثم عادت فقالت مثل ذلك فقال: «ما تأمريني؟ أتأمريني أن أمنع رجلا من عبادة ربه؟» قال: وعنده كعب بن سور فقال كعب: يا أمير المؤمنين إن لها حقا، فقال عمر: «ما حقها يا كعب؟» قال: قلت: «يا أيها القاضي الحكيم رشده ألهى خليلي عن فراشي مسجده زهده في مضجعي تعبده نهاره وليله ما يرقده فلست في أمر النساء أحمده اقض القضا يا كعب لا تردده فقال زوجها: زهدني في فرشها وفي الحجل أني امرؤ أذهله ما قد نزل في سورة النور وفي السبع الطول وفي كتاب الله تخويف جلل فقال كعب: إن خير القاضيين من عدل وقضى بالحق جهرا وفصل إن لها عليك حقا يا رجل تصيبها في أربع لمن عقل اجعل لها ذاك ودع عنك العلل فقضى لها من كل أربعة أيام يوما وبعثه عمر على قضاء البصرة
(2/ 15)

492 - حدثنا الخليل بن عمرو، حدثنا مروان بن معاوية، حدثنا محمد بن حسان الكوفي، عن الحكم، عن سعيد بن المسيب، قال: قال رسول الله صلى الله عليه وسلم: «خير الرجال الغيور على أهله الحصان من غيره وخير النساء المعترضة لزوجها الحصان من غيره واصدقوهن بضعهن - يعني: الغشيان - ولا تعجلوهن فإن لهن حاجة كحاجتكم والحياء عشرة أجزاء فللنساء تسعة وللرجال جزء ولولا ذلك لتساقطن تحت ذكورهم كما تساقط البهائم تحت ذكورهم»
(2/ 16)

(31/102)

493 - حدثنا أبو خيثمة، حدثنا وكيع، حدثنا سفيان، عن أبي إسحاق، عن هانئ بن هانئ، قال: جاءت امرأة إلى علي رضي الله عنه حسنة الهيئة (1) قالت: يا أمير المؤمنين هل لك في امرأة لا أيم (2) ولا ذات بعل؟ قال: فجاء زوجها وقد احتج (3) يدب فقال: ما تقول هذه؟ قال: قد ترى يا أمير المؤمنين مس هيئتها فقال علي: ما موسى (4)؟ قال: لا قال: ولا من الشجر؟ قال: لا، قال علي: هلكت وأهلكت قال لها علي: اتق الله واصبري
__________
(1) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(2) الأيّم: في الأصل التي لا زوج لها، بكرا كانت أم ثيّبا، مطلّقة كانت أو مُتَوَفًّى عنها. يقال تأيّمَتِ المرأة وآمَتْ إذا أقامت لا تتزوج، وكذلك الرجل
(3) احتج: ناظر وناقش وجادل بالحجة والبرهان
(4) الموسى: الشفرة من حديد
(2/ 17)

494 - حدثنا علي بن الجعد، حدثنا شعبة، عن عدي بن ثابت، قال: سمعت عبد الله بن يزيد الأنصاري، يحدث عن أبي مسعود الأنصاري، قال شعبة: قلت: عن النبي صلى الله عليه وسلم؟ قال: عن النبي صلى الله عليه وسلم قال: «إن المسلم إذا أنفق نفقة على أهله وهو يحتسبها (1) كانت له صدقة»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(2/ 18)

495 - حدثنا أبو خيثمة، حدثنا سفيان بن عيينة، عن الزهري، عن عامر بن سعد، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: «إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى في اللقمة ترفعها إلى في امرأتك»
(2/ 19)

(31/103)

496 - حدثنا سعيد بن سليمان، عن عباد بن العوام، عن سفيان بن حسين، عن خالد بن يزيد، عن العرباض بن سارية، أن رسول الله صلى الله عليه وسلم قال: «من سقى امرأته الماء أجر» قال: فسقيتها ماء ثم أخبرتها بما قال رسول الله صلى الله عليه وسلم
(2/ 20)

497 - قال أبي رحمه الله: ثنا أبو معاوية، عن عبيد بن الحسن، عن عبد الله بن مغفل، قال: قال رسول الله صلى الله عليه وسلم: «نفقة الرجل على أهله صدقة»
(2/ 21)

498 - وبه حدثنا عاصم الأحول، عن الشعبي، قال: «إن من النفقة التي تضاعف تسعمائة ضعف نفقة الرجل على نفسه وعلى أهل بيته»
(2/ 22)

499 - حدثنا خلف بن هشام، حدثنا أبو الأحوص، عن آدم بن علي، قال: سمعت عمر، يقول: ما أنفق رجل على نفسه وأهله نفقة إلا له أجرها وليبدأ الرجل بمن يعول ثم الأقرب فالأقرب فإن فضل فليبدأ به
(2/ 23)

500 - حدثنا علي بن الجعد، حدثنا أبو معاوية، عن مسعر، عن زياد، عن الحسن، رفع الحديث قال: «إذا أنفق على أهله في غير إسراف (1) ولا إقتار كان منزلة النفقة في سبيل الله»
__________
(1) السرف: التبذير
(2/ 24)

501 - حدثنا أحمد بن جميل، حدثنا ابن المبارك، حدثنا يحيى بن بشر، قال: سمعت عكرمة، يقول: حق المرأة على زوجها الصحبة الحسنة والكسوة والرزق بالمعروف
(2/ 25)

502 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن إسماعيل، قال: جاءت امرأة إلى معاذ فقالت: إنك رسول رسول الله صلى الله عليه وسلم حقا، ما حق الزوجة على زوجها؟ قال: حقها عليه ألا يضرب وجهها ولا يقبحه وحقها عليه أن يطعمها مما يأكل ويكسوها مما يلبس وحقها عليه أن لا يهجرها إلا في بيتها
(2/ 26)

503 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، حدثنا حماد، عن أيوب، عن أبي قلابة، عن عبد الله بن يزيد، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يقسم بين نسائه فيعدل ثم يقول: «اللهم هذا فعلي فيما أملك ولا تلمني فيما تملك ولا أملك»

(31/104)

(2/ 27)

504 - حدثني أبي، حدثني الفضل بن إسحاق، حدثنا الأشجعي، عن سفيان، عن سعيد بن عبيد، عن علي بن ربيعة، قال: كان لعلي امرأتان فإذا كان يوم هذه اشترى لحما بنصف درهم وإذا كان يوم هذه اشترى لحما بنصف درهم
(2/ 28)

505 - وبه عن سفيان، عن يحيى بن سعيد، قال: كان لمعاذ امرأتان إذا كان يوم هذه لم يتوضأ عند تلك
(2/ 29)

506 - حدثنا أبو خيثمة، حدثنا وكيع، حدثنا همام بن يحيى، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من كانت له امرأتان يميل مع إحداهما على الأخرى جاء يوم القيامة وأحد شقيه (1) ساقط»
__________
(1) الشق: الجانب
(2/ 30)

507 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن يحيى بن سعيد، قال: كان لمعاذ بن جبل امرأتان فإذا كان عند أحدهما لم يتوضأ من بيت الأخرى قال: فماتتا في طاعون أصابهم في يوم واحد فقدمهما إلى الحفرة ثم أقرع بينهما أيهما يدخل الحفرة قبل الأخرى؟ ثم عفر درقهما جميعا في حفرة واحدة
(2/ 31)

508 - حدثنا أحمد بن إبراهيم، حدثنا زيد بن الحباب، عن معاوية بن صالح، أخبرني سعيد بن هانئ، عن عمير بن الأسود، قال: أوصاني معاذ بامرأته وماتت فدفناها فجاءها وقد رفعنا أيدينا عن قبرها فقال: بأي شيء كفنتموها؟ فقلنا في ثيابها فأمر بها فنبشت وكفنها في ثياب جدد وقال: أحسنوا أكفان موتاكم فإنهم يحشرون فيها
(2/ 32)

باب ما للمرأة أن تأخذ من بيت زوجها
(2/ 33)

509 - حدثنا علي بن الجعد، أخبرنا هارون بن معاوية، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها أن هندا أم معاوية جاءت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن أبا سفيان رجل شحيح (1) وإنه لا يعطيني ما يكفيني وبني فهل علي جناح (2) أن آخذ من ماله شيئا فقال: «خذي ما يكفيك وبنيك بالمعروف»
__________
(1) الشحيح: الشديد البخل والحرص على متاع الدنيا

(31/105)

(2) الجناح: الإثم واللوم والمساءلة
(2/ 34)

510 - وبه أخبرنا شعبة، عن عمرو بن مرة، قال: سمعت أبا وائل، يحدث عن عائشة، رضي الله عنها عن النبي صلى الله عليه وسلم قال: «إذا تصدقت المرأة من بيت زوجها كتب لها أجر ولزوجها مثل ذلك وللخازن مثل ذلك من غير أن ينقص من أجر بعض شيئا لزوجها بما اكتسب ولها بما أنفقت» وحدثنا شعبة، عن منصور، والأعمش، عن أبي وائل، عن مسروق، عن عائشة، مثله وزاد فيه: «غير مفسدة»
(2/ 35)

511 - حدثنا علي بن حفص بن زياد الأحمر، حدثنا عبد السلام بن حرب، عن يونس بن عبيد، عن زياد بن جبير، عن سعد، قال: قامت إلى النبي صلى الله عليه وسلم امرأة جليلة كأنها من نساء مضر فقالت: يا رسول الله، أنأكل على أبنائنا وآبائنا وأزواجنا فما الذي يحل لنا من أموالهم؟ قال: «الرطب تأكلينه وتهدينه»
(2/ 36)

512 - حدثنا خلف بن سالم، حدثنا بهز بن أسد، حدثنا حماد بن زيد، حدثنا سماك، عن عكرمة، أن امرأة سألت ابن عباس فقالت: ما يحل لي من بيت زوجي؟ فذكر الخبز والتمر ونحو ذلك، قالت: فالدراهم؟ قال ابن عباس: أتحبين أن يأخذ حليك؟ قالت: لا قال: فلا تأخذي من دراهمه
(2/ 37)

513 - حدثنا محمد بن إسماعيل الضرير، حدثنا يزيد بن هارون، حدثنا يزيد بن عياض، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، قال: قالت هند بنت عتبة: يا رسول الله، إن أبا سفيان رجل مسيك فآخذ من ماله فأطعم ولده بغير إذنه؟ قال: «نعم»
(2/ 38)

514 - حدثنا القاسم بن هاشم، حدثنا مسلم بن إبراهيم، حدثتنا فاطمة بنت عبد الرحمن اليشكرية، عن أمها، أن امرأة سألت عائشة فقالت لها: إن أهلي فقراء أفآخذ من بيت زوجي فأبعث إليهم، فقالت لها عائشة: ما يشعر زوجك؟ قالت: ما يشعر بكل ما أبعث به إليهم قالت لها عائشة: استأمريه (1) فإن أذن لك فابعثي إليهم غير مسرفة ثم قالت: ما يضر إحداكن من بيت زوجها سرقت أم من بيت جارتها؟
__________

(31/106)

(1) الاستئمار: الاستشارة والاستئذان
(2/ 39)

باب حق الرجل على زوجته
(2/ 40)

515 - حدثنا أبو خيثمة، حدثنا محمد بن عبد الرحمن الطفاوي، عن ليث، عن عطاء، عن ابن عباس، قال: سألت امرأة رسول الله صلى الله عليه وسلم فقالت: ما حق الرجل على امرأته؟ قال: «لا تمنعه نفسها وإن كانت على رأس قتب» قالت: وما حق الرجل على امرأته؟ قال: «لا تصوم يوما تطوعا إلا بإذنه فإن فعلت أثمت ولم يتقبل منها» قالت: وما حق الرجل على امرأته قال: «لا تعطي شيئا من بيتها إلا بإذنه فإن فعلت كان له أجره وعليها الوزر» قالت: وما حق الرجل على امرأته؟ قال: «أن لا تخرج من بيتها إلا بإذنه فإن فعلت لعنتها ملائكة الرحمة وملائكة الغضب حتى تتوب وترجع» قالت: لا جرم (1) والله لا يملك علي أمري رجل أبدا
__________
(1) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(2/ 41)

516 - حدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إذا دعا الرجل امرأته إلى فراشه فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح»
(2/ 42)

517 - حدثنا أبو عبد الرحمن الأذرمي، حدثنا أبو أحمد الزبيري، حدثنا مسعر، عن أبي عتبة، عن عائشة، قالت: سألت النبي صلى الله عليه وسلم: أي الناس أعظم حقا على امرأة؟ قال: «زوجها» قلت: فأي الناس أعظم حقا على الرجل؟ قال: «أمه»
(2/ 43)

518 - حدثنا أبو خيثمة، حدثنا يحيى بن سعيد، عن سفيان، حدثنا أبو الزناد، عن موسى بن أبي عثمان، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «لا تصوم المرأة تطوعا وزوجها شاهد (1) إلا بإذنه»
__________
(1) شاهد: حاضر
(2/ 44)

(31/107)

519 - حدثنا سعيد بن سليمان، عن خلف بن خليفة، عن حفص، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «لو صلح لبشر أن يسجد لبشر لأمرت المرأة أن تسجد لزوجها والذي نفسي بيده لو كان من قرنه (1) إلى مفرق (2) رأسه قرحة (3) تفجر بالقيح والصديد ثم استقبلته فلحسته ما أدت حقه»
__________
(1) القرن: جانب الرأس
(2) المفرق: مكان فرق الشعر
(3) القرحة: هي الحبة أو البثرة إذا فسدت وتكون في بدن الإنسان، والصديد والدم الفاسد
(2/ 45)

520 - حدثنا عبد المتعال بن طالب، حدثنا أبو إسماعيل المؤدب إبراهيم بن سليمان، عن الحجاج بن دينار، عن محمد بن علي، عن جابر بن عبد الله، قال: بينا نحن قعود عند رسول الله صلى الله عليه وسلم إذ أتته امرأة فقالت السلام عليك يا رسول الله، أنا وافدة النساء إليك، الله رب الرجال ورب النساء، وآدم أبو الرجال وأبو النساء بعثك الله إلى الرجال وإلى النساء، والرجال إذا خرجوا في سبيل الله فقتلوا فأحياء عند ربهم يرزقون فرحين بما آتاهم الله وإذا خرجوا لهم من الأجر ما قد علموا ونحن نخدمهم ونجلس فما لنا من الأجر؟ قال لها رسول الله صلى الله عليه وسلم: «أقرئي النساء عني السلام وقولي لهن: إن طاعة الزوج تعدل ما هناك وقليل منكن تفعله حق الرجل زوجته»
(2/ 46)

521 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن يحيى بن سعيد، عن بشير بن يسار، عن حصين بن محصن، وحدثنا أبو خيثمة، حدثنا يزيد، أخبرنا يحيى بن سعيد، أن بشير بن يسار أخبره، عن حصين بن محصن، أن عمة له أتت النبي صلى الله عليه وسلم في حاجة لها ففرغت من حاجتها فقال لها رسول الله صلى الله عليه وسلم: «أذات زوج أنت؟» قالت: نعم قال: «فكيف أنت له؟» قالت ما آلوه (1) إلا ما عجزت عنه قال: «انتظري أين أنت منه فإنما هو جنتك ونارك»
__________
(1) آلو: أُقَصِّر
(2/ 47)

(31/108)

522 - حدثنا الفضل بن زياد، حدثنا خلف بن خليفة الأشجعي، عن أبي هاشم، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم: «خير نسائكم من أهل الجنة الودود الولود (1) العوود على زوجها التي إذا أذنبت أو آذت أتت زوجها حتى تضع يدها في كفه فتقول لا أذوق غمضا حتى ترضى»
__________
(1) الولود: كثيرة الإنجاب
(2/ 48)

523 - حدثنا هارون بن معروف، حدثنا عبد الله بن وهب، عن حيوة، عن ابن الهاد، عن مسلم بن الوليد، عن أبيه، عن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: «لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذن، ولا تأذن لرجل في بيتها وهو كاره وما تصدقت من صدقة فله نصف صدقتها إنها خلقت من ضلع فإن لصاحبها ألا وفيها عوج فإن ذهبت تقومها كسرتها فكسرك إياها فراقها»
(2/ 49)

524 - حدثنا محمد بن يزيد العجلي وغير واحد قالوا: حدثنا محمد بن فضيل، عن أبي نصر عبد الله بن عبد الرحمن، عن مساور الحميري، عن أمه، عن أم سلمة، قالت: قال رسول الله صلى الله عليه وسلم: «أيما امرأة ماتت وزوجها عنها راض دخلت الجنة»
(2/ 50)

525 - حدثنا أحمد بن جميل، حدثنا ابن المبارك، حدثنا شعبة، عن قتادة، عن سعيد بن المسيب، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «لا ينظر الله إلى امرأة لا تشكر لزوجها ولا تستغني»
(2/ 51)

526 - حدثنا محمد بن عبد العزيز بن أبي رزمة، حدثنا النضر بن إسماعيل، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: دخل رسول الله صلى الله عليه وسلم حائطا (1) من حوائط الأنصار وإذا فيه جملان يضربان فدنا (2) رسول الله صلى الله عليه وسلم منهما فوضعا جرانهما (3) بالأرض فقال قائل من الناس سجدا له قال رسول الله صلى الله عليه وسلم: «لا ينبغي لأحد أن يسجد، لو أمرت أحدا أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها مما عظم الله من حقه عليها»
__________

(31/109)

(1) الحائط: البستان أو الحديقة وحوله جدار
(2) الدنو: الاقتراب
(3) الجران: باطن العنق
(2/ 52)

527 - حدثنا أبو خيثمة، حدثنا معاذ بن هشام، حدثنا أبي، عن القاسم بن عوف، من أهل الكوفة من بني مرة بن همام، عن عبد الرحمن بن أبي ليلى، عن أبيه، عن معاذ بن جبل، أن رسول الله صلى الله عليه وسلم قال: «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها ولا تجد امرأة حلاوة الأيمان حتى تؤدي حق زوجها ولو سألها - يعني زوجها - نفسها وهي على ظهر قتب (1)»
__________
(1) القتب: هو الرحل الذي يوضع حول سنام البعير تحت الراكب
(2/ 53)

528 - حدثنا إبراهيم بن المستمر الناجي، حدثنا عثمان بن عمر، حدثنا النهاس بن قهم، عن القاسم بن عوف الشيباني، عن ابن أبي ليلى، عن أبيه، عن صهيب، قال: لما قدم معاذ من اليمن قال: يا رسول الله، ألا نسجد لك؟ فقال رسول الله صلى الله عليه وسلم: «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها»
(2/ 54)

529 - حدثنا إبراهيم بن المستمر، عن وهب بن جرير بن حازم، حدثنا موسى بن علي، عن أبيه، عن سراقة بن جعشم، أنه قال: يا رسول الله، إنا كنا نرى ملوك العجم فيسجدوا لهم وأنت أحق أن نسجد لك، قال رسول الله صلى الله عليه وسلم: «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها»
(2/ 55)

530 - وبه حدثنا عمرو بن عاصم الكلابي، حدثنا حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب، عن عائشة، رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها»
(2/ 56)

531 - حدثنا أبو عون محمد بن عون الزيادي، حدثنا الحكم بن طهمان أبو عزة الدباغ، حدثنا أبو يزيد المدني، عن عكرمة، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها»
(2/ 57)

(31/110)

532 - حدثنا عياش بن الوليد القطان، حدثنا محمد بن سواء، حدثنا سعيد، عن قتادة، عن القاسم بن عوف الشيباني، عن زيد بن أرقم، قال: قال رسول الله صلى الله عليه وسلم: «لو كان ينبغي لبشر أن يسجد لبشر أمرت المرأة أن تسجد لزوجها»
(2/ 58)

533 - وبه حدثنا عبد الله بن بكر، حدثنا فائد أبو الورقاء، عن عبد الله بن أبي أوفى، قال: قال رسول الله صلى الله عليه وسلم: «لو كان ينبغي لبشر أن يسجد لبشر أمرت المرأة أن تسجد لزوجها»
(2/ 59)

534 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا يحيى بن بشير، قال: سمعت عكرمة، يقول: «حق الرجل على امرأته أن لا تدخل بيته أحدا إلا بإذنه ولا توطئ فراشه من يكره»
(2/ 60)

535 - حدثنا الوليد بن شجاع، حدثني عمار بن محمد، عن الأعمش، في قول الله عز وجل وقل للمؤمنات يغضضن من أبصارهن (1) قال: أن ينظرن إلى غير أزواجهن
__________
(1) سورة: النور آية رقم: 31
(2/ 61)

536 - حدثنا سويد بن سعيد، حدثنا علي بن مسهر، عن الأعمش، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إذا دعا الرجل امرأته إلى فراشه فامتنعت فبات وهو غضبان لعنتها الملائكة حتى تصبح»
(2/ 62)

537 - حدثنا داود بن عمرو، حدثنا حبان بن علي، عن محمد بن كريب، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «لا تمنن للمرأة مع زوجها»
(2/ 63)

538 - حدثنا إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا ضمرة، عن عثمان بن عطاء، عن أبيه، قال: قالت ابنة سعيد بن المسيب: ما كنا نعلم أزواجنا إلا كما تعلمون أنتم أمراءكم
(2/ 64)

(31/111)

539 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن عطاء بن السائب، قال: أتت امرأة النبي صلى الله عليه وسلم فقالت: يا رسول الله، كيف تغتسل الحائض إذا طهرت؟ فلما نعت النبي صلى الله عليه وسلم غسلها قال: «انظري أين الدم فتتبعيه بمسك أو طيب» قالت: يا رسول الله، فأين أين الدم؟ فأعرض بوجهه وكان حييا صلى الله عليه وسلم قالت: لا أستحيي إنما هو أبي وأبونا فلا أستحيي أن أسأله
(2/ 65)

540 - حدثنا أبو بكر بن أحمد بن قريش، حدثنا الهيثم بن خارجة، حدثنا بزيع بن حسان أبو الخليل، عن ثابت البناني، عن الحسن، قال رسول الله صلى الله عليه وسلم: «يدخل نساء الدنيا الجنة قبل الرجال فيتصنعن ويتعطرن ويتحلين حتى يقدم عليهن أزواجهن» قالوا: فما فضل نساء الدنيا على الحور العين؟ قال: «كفضل الحرائر على السراري (1) ابتلين (2) فصبرن»
__________
(1) السرية: الجارية التي يتخذها سيدها لنفسه يستمتع بها
(2) الابتلاء: الاختبار والامتخان بالخير أو الشر
(2/ 66)

541 - حدثنا حمزة بن العباس، حدثنا غيلان بن عثمان، حدثنا ابن المبارك، أن الحكم بن هشام الثقفي قال: سمعت غطيف بن أبي سفيان الثقفي، يقول: قال رسول الله صلى الله عليه وسلم: «أيما امرأة ماتت جمعا لم تطمث دخلت الجنة» قال الحكم: هي العذراء التي لم يمسها الرجال
(2/ 67)

542 - حدثنا إبراهيم بن راشد أبو إسحاق، حدثني أبو ربيعة، حدثنا حماد بن سلمة، عن علي بن زيد، عن الحسن، أن رسول الله صلى الله عليه وسلم قال: «إذا قالت المرأة لزوجها: ما رأيت منك خيرا قط حبط (1) عملها»
__________
(1) حبط: بطل
(2/ 68)

543 - حدثني إسحاق بن إسماعيل، حدثنا أبو يحيى الحماني، عن الأعمش، عن مجاهد، قال: «جعل الجهاد على الرجال والغيرة على النساء فمن صبر منهن واحتسب (1) كان لها أجر نصف مجاهد»
__________

(31/112)

(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(2/ 69)

544 - حدثني علي بن الجعد، حدثنا أبو المغيرة النضر بن إسماعيل، عن عبد الواحد بن أيمن المكي، قال: كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأراد سفرا فأقرع (1) بينهن فأقرعت عائشة وزينب بنت جحش، فكانوا إذا ارتحلوا ضرب رسول الله صلى الله عليه وسلم راحلته (2) حتى تأتي عائشة فيسايرها قال: فقالت زينب لعائشة: أبدليني بعيرك ببعيري ففعلت فلما ارتحلوا ركبت عائشة بعير زينب ونظر رسول الله صلى الله عليه وسلم إلى بعير عائشة فضرب راحلته إليها فلما انتهى إذا زينب على بعير عائشة فاستحيا فسايرها فلما نزلوا أتى رسول الله صلى الله عليه وسلم عائشة رضي الله عنها فقالت: يا محمد تزعم أنك مني؟ قال: «وإنك لفي شك؟» فرددت ذلك مرارا فقال رسول الله صلى الله عليه وسلم: «لو قلت إن الغيراء لا تدري ما أعلى الوادي من أسفله لصدقت»
__________
(1) أقرع: أجرى القرعة
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(2/ 70)

545 - حدثني سريج، حدثنا ابن ثابت، عن جعفر بن ميسرة، عن أبيه، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «لعن الله المسوفات» قيل: وما المسوفات؟ قال: الرجل يدعو امرأته إلى فراشه فتقول: سوف سوف حتى تغلبه عينه فينام وقال النبي صلى الله عليه وسلم: «لا يحل لامرأة تبيت ليلة لا تعرض نفسها على زوجها» قالوا: وكيف تعرض نفسها؟ قال: «تنزع ثيابها وتدخل في فراشه حتى تلصق جلدها بجلده»
(2/ 71)

باب ملاعبة الرجل أهله
(2/ 72)

(31/113)

546 - حدثني سويد بن سعيد، حدثنا سويد بن عبد العزيز، عن محمد بن عجلان، عن المقبري، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لهو الدنيا باطل إلا ثلاثا انتضالك بقوسك وتأديبك فرسك وملاعبتك أهلك»
(2/ 73)

547 - حدثنا علي بن الجعد، أخبرني عبد العزيز بن عبد الله بن أبي سلمة الماجشون، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يبعث أو يسرب (1) إليها بالجواري يلاعبنها بالبنات - يعني: اللعب -
__________
(1) سرب: أرسل تباعا
(2/ 74)

548 - حدثني أبي، وإسحاق بن إسماعيل، حدثنا هشيم، عن يحيى بن سعيد، عن محمد بن إبراهيم التيمي، عن عائشة، قالت: دخل علي النبي صلى الله عليه وسلم وأنا ألعب، بالبنات فقال: «ما هذا؟» قالت: خيل سليمان بن داود فضحك صلى الله عليه وسلم
(2/ 75)

549 - حدثنا خالد بن خداش، حدثنا عبد العزيز بن محمد، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لما ملكني رسول الله صلى الله عليه وسلم لقيني في زقاق (1) فتناولني فسابقني فسبقته فلما بنى (2) بي قال: «يا عائشة هل لك في السباق» فسابقني فسبقني فقال: «هذه بتلك»
__________
(1) الزقاق: الطريق الضيقة
(2) البناء: الدخول بالزوجة
(2/ 76)

550 - حدثنا أبو بكر التميمي، حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن عروة، عن عائشة، أن النبي صلى الله عليه وسلم تزوجها وهي بنت سبع سنين وزفت وهي بنت تسع سنين ولعبها معها ومات صلى الله عليه وسلم وهي بنت ثماني عشرة
(2/ 77)

551 - حدثنا أبو خيثمة، حدثنا جرير، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع سنين وبنى بي وأنا بنت تسع سنين قالت: وكنت ألعب بالبنات في بيته وهي اللعب وكن جواري (1) يختلفن إلي فكن ينقمعن - يعني يستترن - من رسول الله صلى الله عليه وسلم فكان يسربهن (2) فيدخلن علي فيلعبن معي
__________

(31/114)

(1) الجواري جمع الجارية: وهي الفتية من النساء أو الشابة أو الأنثى دون البلوغ
(2) سرب: أرسل تباعا
(2/ 78)

552 - حدثنا محمد بن إسحاق، حدثنا سعيد بن عفير، حدثني يحيى بن أيوب، عن ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن عائشة، قالت: خرجت مع رسول الله صلى الله عليه وسلم في غزوة بدر الآخرة حتى إذا كنا عند الصفراء بين ظهراني الأراك انصرفت لبعض حاجتي ونكبت عن الطريق فبينا أنا هالني إذا ركيب (1) يصوب فإذا رسول الله صلى الله عليه وسلم أتى حتى أناخ لي بعيري (2) ثم اضطجع قالت: ففرغت من حاجتي ثم جئت قلت: أركب؟ قال: «تعالى أسابقك»، قالت: عرفت حين قال ذلك أنه تاركي قالت: فأرمي بدرعي خلف ظهري ثم أجعل طرفه في حجري قالت: ثم خططت خطا برجلي ثم قلت: تعال حتى نقوم على هذا الخط قالت: فنظر في وجهي فكأنه عجب وأشار بيده قالت: فقمنا على ذلك الخط قالت: قلت: أذهب؟ قال: «اذهبي» فخرجنا فسبقني وخرج بين يدي وقالت: هذه بيوم ذي المجاز قالت ثم ذكرت أنا جارية (3) يتبعني أبي وكان في يدي شيء فسألنيه فمنعته فذهب يتعاطاه وقمرت فخرج في أثري (4) فسبقته ودخلت البيت
__________
(1) الركيب: تصغير ركب والمقصود: العاملين على جمع الصدقات والزكاة
(2) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(3) الجارية: الشابة من النساء
(4) في أثر الشيء وعلى أثره: بعده ووراءه
(2/ 79)

(31/115)

553 - حدثنا محمد بن الحسين، حدثنا عبد الله بن موسى، وأسود بن عامر، عن إسرائيل، عن أبي إسحاق، عن العيزار بن حريث، قال: دخل أبو بكر على عائشة وهي رافعة صوتها على رسول الله صلى الله عليه وسلم فقال أبو بكر: ابنة أم رومان، ألا أراك ترفعين صوتك على رسول الله صلى الله عليه وسلم، وهم بها، فجاء رسول الله صلى الله عليه وسلم بينه وبينها، وخرج أبو بكر فقال رسول الله صلى الله عليه وسلم: «أما رأيتني حلت بينه وبينك أن يأخذك؟» فلما كان من الغد غدا (1) عليهم أبو بكر وهو يضاحك عائشة فقال: يا رسول الله، أدخلني في سلمكما كما دخلت في حربكما، قال رسول الله صلى الله عليه وسلم: «قد فعلنا»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(2/ 80)

554 - حدثنا عبيد الله بن جرير أبو العباس الأزدي، حدثنا أبو معمر عبد الله بن عمرو، حدثنا عبد الوارث بن سعيد، حدثنا محمد بن الزبير، عن عمر بن عبد العزيز، قال: كان بين النبي صلى الله عليه وسلم وبين عائشة بعض عتاب فوضع يده عليها فنحتها ثم عاد فوضع يده عليها فنحتها فقال: «إنك لن تتركيني وراءك فاجعلي بيني وبينك رجلا» قالت: نعم فذكرت عمر فكرهته لغلظته قال: «بيني وبينك أبوك» فرضيت فأرسل إليه فجاء فجلس فقال رسول الله صلى الله عليه وسلم: «إن هذه من أمرها كذا وكذا» قالت: اتق الله ولا تقل إلا حقا فرفع يده فضرب وجهها ورغم أنفها وقال: لا أم لك أنت وأبوك تقولان الحق ورسول الله لا يقول الحق؟ قال: ثم قام فأخذ جريدة فجعل يضربها فقامت فجلست خلف رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: «يا أبا بكر إنا لم نرد ذلك أقسمت عليك لما خرجت عنا» فخرج فلما خرج قامت فجلست ناحية فدعاها رسول الله صلى الله عليه وسلم فأبت (1) أن تأتيه فقال رسول الله صلى الله عليه وسلم: «إنك لشديدة التلزق بظهري قبل»
__________
(1) أبى: رفض وامتنع
(2/ 81)

(31/116)

555 - حدثنا علي بن الجعد، حدثنا حماد بن سلمة، عن ثابت البناني، عن أبي المتوكل الناجي، أن أم سلمة جاءت رسول الله صلى الله عليه وسلم يوم عائشة بصحفة (1) فيها طعام فجاءت عائشة متزرة (2) بكساء معها فهر (3) فضربت به الصحفة ففلقتها فلقتين فجعل رسول الله صلى الله عليه وسلم الفلقتين مع الطعام بيده وقال: «كلوا غارت أمكم كلوا غارت أمكم» فلما بصر طعام عائشة جاءت به في صحفتها فأكلوا ثم أخذ رسول الله صلى الله عليه وسلم صحفتها فبعث بها إلى أم سلمة وبعث صحفة أم سلمة إلى عائشة
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(2) الاتزار: لبس الإزار والمراد تغطية النصف الأسفل من الجسم
(3) الفهر: حجر ملء الكف
(2/ 82)

556 - حدثنا أبو خيثمة، حدثني عبد الرحمن بن مهدي، عن سفيان، عن فليت رجل من بني ذهل، عن جسرة بنت دجاجة، عن عائشة، رضي الله عنها قالت: ما رأيت صانعة طعام مثل صفية أهدت إلى رسول الله صلى الله عليه وسلم إناء فيه طعام فما ملكت نفسي أن كسرته فقلت: يا رسول الله، ما كفارته؟ قال: «إناء كإناء وطعام كطعام»
(2/ 83)

557 - حدثنا خلف بن هشام، حدثنا عوانة، وإبراهيم بن سعد، عن سعد بن إبراهيم، عن طلحة، عن عائشة، قالت: أهوى إلي رسول الله صلى الله عليه وسلم ليقبلني فقلت: إني صائمة فقال: «وأنا صائم» فأهوى إلي فقبلني
(2/ 84)

558 - حدثني عبيد الله بن جرير العتكي، حدثنا عبد الله بن عمرو أبو معمر، حدثنا عبد الوارث، حدثنا محمد بن الزبير، عن عمر بن عبد العزيز، أن النبي صلى الله عليه وسلم استفتح الباب على عائشة رضي الله عنها فسكتت ثم استفتح فسكتت ثم استفتح فسكتت فقال: «أقسمت عليك إن كنت تسمعين كلامي لما فتحت» فقامت ففتحت فكان ذلك من عتاب بينهما
(2/ 85)

(31/117)

559 - حدثنا مؤمل بن هشام، حدثنا إسماعيل بن إبراهيم، عن محمد بن عمر، عن يحيى بن عبد الرحمن، قال: قالت عائشة رضي الله عنها: دخلت علي سودة بنت زمعة فجلست ورسول الله صلى الله عليه وسلم بيني وبينها وقد صنعت حريرة فجئت بها فقلت: كلي فقالت: ما أنا بذائقتها قالت: قلت: والله لتأكلين منها أو ألطخن منها بوجهك قالت: ما أنا بذائقتها فتناولت منها شيئا فمسحت وجهها فجعل رسول الله صلى الله عليه وسلم يضحك وهو بيني وبينها فمسح به وجهي فجعل رسول الله صلى الله عليه وسلم يحفض عنها بمر وهو يضحك يستقيد (1) مني فأخذت شيئا فمسحت به وجهي فجعل رسول الله صلى الله عليه وسلم يضحك
__________
(1) يستقيد: يقتص
(2/ 86)

560 - حدثنا هارون بن عمر أبو عمر القرشي، سنة إحدى وعشرين ومائتين، حدثنا ضمرة بن ربيعة، عن عثمان بن عطاء، عن أبيه، عن النبي صلى الله عليه وسلم، ربط قرنا من قرون عائشة رضي الله عنها بالسرير وهي نائمة ثم حركها
(2/ 87)

561 - حدثنا محمد بن شجاع المروزي، حدثنا إسحاق بن يوسف الأزرق، حدثنا زكريا يعني ابن أبي زائدة، عن خالد بن سلمة، عن البهي، عن عروة بن الزبير، عن عائشة، رضي الله عنها قالت: ما علمت حتى دخلت علي زينب بغير إذن وهي غضبى فقالت لرسول الله صلى الله عليه وسلم: إذا قلبت ابنة أبي بكر ذريعتيها (1) ثم أقبلت علي فأعرضت (2) عنها حتى قال رسول الله صلى الله عليه وسلم: «دونك فانتصري» قالت: فأقبلت عليها حتى رأيتها قد يبس (3) ريقها ما ترد علي شيئا قالت: فرأيت النبي صلى الله عليه وسلم يتهلل (4) وجهه
__________
(1) الذُّرَيِّعَة: تصغيرُ الذِّرَاع والمراد ساعدَيها
(2) أعرض: ولى الأمر ظهره وصد عنه وانصرف
(3) يبس: جف
(4) تهلل وجهه: استنار وظهرت عليه أمارات السرور
(2/ 88)

(31/118)

562 - حدثنا داود بن عمرو، حدثنا حفص بن غياث، حدثنا الأعمش، عن ثابت بن عبيد، قال: ما رأيت أحدا أفكه في بيته ولا أحلم في مجلسه من زيد بن ثابت
(2/ 89)

563 - حدثنا محمد بن بكار، حدثنا حفص بن عمر، عن إسماعيل بن أبي خالد، عن الشعبي، أن عبد الله بن رواحة أصاب من جارية له فدرت به امرأته وأخذت شفرة (1) ثم أتته فوافقته حتى قام منها قالت: أفعلتها يا ابن رواحة؟ قال: ما فعلت شيئا قالت: لتقرأن قرآنا أو لأبعجنك بها؟ قال: ففكرت في قراءة القرآن وأنا جنب فهبت ذلك وهي امرأة غيرى (2) وبيدها شفرة ولا آمنها فقلت: وفينا رسول الله يتلو كتابه إذا انشق مشهور من الصبح ساطع يبيت يجافي (3) جنبه عن فراشه إذا استثقلت (4) بالمشركين المضاجع أرانا الهدى بعد العمى فقلوبنا به موقنات أن ما قال واقع قال: فألقت السكين وقالت: آمنت بالله وكذبت البصر قال: فأتيت رسول الله صلى الله عليه وسلم فأخبرته بذلك قال: فضحك وأعجبه ما صنعت
__________
(1) الشفرة: السكين العريضة
(2) غيرى: نعت للأنثى من الغيرة
(3) جافى: باعد
(4) استثقل: غلب عليه النعاس
(2/ 90)

564 - حدثنا ثوبان، حدثنا الوليد السكوني، حدثني عبد الله بن وهب، عن عبد الرحمن بن سلمان، عن ابن الهاد، أن امرأة ابن رواحة، رأته على جارية له فقالت له: وعلى فراشي أيضا؟ فقام يجاحدها فقالت له امرأته: اقرأ آية من القرآن فإني أعلم أنك لا تقرأ وأنت جنب فقال: «شهدت بأن وعد الله حق وأن النار مثوى الكافرينا وأن العرش فوق الماء طاف وفوق العرش رب العالمينا وتحمله ملائكة شداد ملائكة الإله مسومينا (1)»
__________
(1) المُسَوَّم: المُعَلَّمُ بعلامة تميزه
(2/ 91)

(31/119)

565 - حدثنا الوليد بن شجاع، حدثني ابن وهب، أخبرني أسامة بن زيد الليثي، أن نافعا حدثه قال: كانت لابن رواحة امرأة وكان يتقيها (1) وكانت له جارية فوقع عليها فقالت له، وفرقت (2) أن يكون قد فعل فقال: سبحان الله قالت: اقرأ علي إذا فإنك جنب فقال: شهدت بإذن الله أن محمدا رسول الذي فوق السماوات من عل وأن أبا يحيى ويحيى كلاهما له عمل في دينه غير مقبل
__________
(1) التوقي والاتقاء: الستر والاحتماء والتجنب
(2) الفرق: الخوف الشديد والفزع
(2/ 92)

566 - حدثنا أحمد بن جميل المروزي، حدثنا عبد الله بن المبارك، حدثنا يونس، عن الزهري، حدثنا حميد بن عبد الرحمن بن عوف، أن أمه وهي أم كلثوم بنت عقبة بن أبي معيط أخبرته أنها سمعت رسول الله صلى الله عليه وسلم يقول: «ليس الكاذب الذي يصلح بين الناس فيقول خيرا أو ينمي (1) خيرا» قال ابن شهاب: ولم أسمعه يرخص فيما يقول الناس في الكذب إلا في الثلاث: الحرب، والإصلاح بين الناس، وحديث الرجل امرأته وحديث المرأة زوجها
__________
(1) نمى: نقل الحديث بين الناس وبلغه بنية الإصلاح
(2/ 93)

567 - حدثنا داود بن عمرو، حدثنا داود بن عبد الرحمن، عن عبد الله بن عثمان بن خثيم، عن شهر بن حوشب، عن أسماء بنت يزيد، أن رسول الله صلى الله عليه وسلم خطب الناس فقال: «كل الكذب يكتب على ابن آدم إلا في ثلاث خصال (1): رجل كذب امرأته ليرضيها، ورجل حدث بين امرأين ليصلح بينهما، ورجل كذب في خديعة الحرب»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(2/ 94)

باب الختان
(2/ 95)

568 - حدثنا الحسن بن إسماعيل الواسطي، حدثنا حفص بن غياث، حدثنا حجاج بن أرطأة، عن أبي المليح بن أسامة، عن أبيه، عن شداد بن أوس، قال: قال رسول الله صلى الله عليه وسلم: «الختان سنة للرجال مكرمة (1) للنساء»
__________
(1) المكرمة: مما يُحمد فعله
(2/ 96)

(31/120)

569 - حدثنا أبو خيثمة، حدثنا سفيان، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: «من الفطرة الختان»
(2/ 97)

570 - حدثنا محمد بن سلام الجمحي، حدثنا زائدة بن أبي الرقاد، عن ثابت، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم لأم عطية: «إذا أخفضت فأشمي ولا تنهكي (1) فإنه أسرى للوجه وأحظى عند الزوج»
__________
(1) لا تنهكي: لا تبالغي في القطع
(2/ 98)

571 - حدثنا يحيى بن يوسف الزمي، حدثنا عبيد الله بن عمرو، عن عطية القرظي، قال: كانت بالمدينة خافضة يقال لها أم عطية فقال لها رسول الله صلى الله عليه وسلم: «أشمي ولا تحفي فإنه أسرى للوجه وأحظى عند الزوج»
(2/ 99)

572 - أخبرني سويد بن سعيد، حدثنا علي بن مسهر، عن يحيى بن سعيد، عن سعيد، عن أبي هريرة، قال: اختتن إبراهيم صلى الله عليه وسلم بالقدوم (1) وهو ابن عشرين ومائة ثم عاش بعد ذلك ثمانين سنة قال سفيان: وهو أول من اختتن
__________
(1) القدوم: قيل اسم موضع وقيل آلة النحت والنجارة
(2/ 100)

573 - حدثنا أبو خيثمة، عن يحيى بن سعيد، عن ابن عجلان، قال: سمعت أبي يحدث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «اختتن إبراهيم واختتن بعد ثمانين سنة»
(2/ 101)

574 - حدثنا أحمد بن الوليد، حدثني محمد بن أبي السري العسقلاني، حدثنا الوليد بن مسلم، حدثنا زهير بن محمد، عن محمد بن المنكدر، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم نحر (1) عن الحسن، والحسين، وختنهما لسبعة أيام
__________
(1) النحر: الذبح
(2/ 102)

575 - حدثنا داود بن عمرو الضبي، ومحمد بن عبد الله المديني، حدثنا إسماعيل بن عياش، حدثني شرحبيل بن مسلم الخولاني، قال: دخل علي خالد بن عبيد الله الملائي وقد ختنت فمسح رأسي ودعا لي بالبركة ثم قال لي: أبشر يا ابن أخي فقد طهرك الله، لقد بلغني أن الحجر يتنجس من بول الأقلف أن تنتن صناجا

(31/121)

(2/ 103)

576 - حدثنا أبو همام، حدثنا جرير، عن ليث، عن نافع، قال: كان ابن عمر يطعم على الختان.
(2/ 104)

577 - حدثنا أبو همام، حدثني الوليد بن مسلم، عن سعيد بن عبد العزيز، أن مكحولا قال لنافع: كان ابن عمر يجيب دعوة صاحب الختان إلى طعامه؟ قال: «نعم»
(2/ 105)

578 - حدثنا ابن زكريا بن دينار، حدثنا إسحاق بن منصور، عن مندل بن علي، عن يونس، عن القاسم، قال: أرسلت إلي عائشة بمائة درهم فقالت: أطعم بها على ختان ابنك
(2/ 106)

579 - حدثنا علي بن الجعد، حدثنا شريك، عن جابر، عن عكرمة، عن ابن عباس، أنه ختن بنيه فأرسلني فجئته بلعابين فلعبوا وأعطاهم أربعة دراهم
(2/ 107)

580 - وبه عن قيس، عن جابر، عن القاسم، أن وصيا أنفق على ختان (1) خمسمائة دينار فقال شريح: «جزور (2) وما يصلح، ويضمن سائر المال»
__________
(1) الختان: المقصود الوليمة التي تصنع عند شهود قطع الجلدة التي تكون على الفرج من الذكر أو الأنثى
(2) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(2/ 108)

581 - حدثت عن داود بن رشيد، حدثنا عياض بن محمد الرقي، قال: سألت عبد الله بن يزيد: هل رأيت واثلة بن الأسقع؟ قال: نعم كان في ختان ابنه حين صنع طعاما ودعا الناس وكان مؤتزرا بسبتة غليظة معه صراحيتان فيهما طلاء على الثلث يسقيه الناس ويقول: اشربوا بارك الله فيكم
(2/ 109)

باب اللعب للصبيان
(2/ 110)

582 - حدثني صالح بن حرب مولى بني هاشم، حدثنا سلام بن أبي خبزة، حدثنا نلز الأعين، عن الحسن، أنه دخل منزله وصبيان يلعبون فوق البيت ومعه عبد الله ابنه فنهاهم فقال الحسن: دعهم فإن اللعب ربيعهم
(2/ 111)

583 - حدثنا الفضل بن زياد الدقاق، حدثنا عباد بن عباد، عن واصل، قال: شهدت وذكر له رجل بنتا له وكلب له أو جرو (1) يلعب فقال: دعه فلعب معه
__________

(31/122)

(1) الجرو: اسم يطلق على الكلب الصغير وعلى سائر السباع
(2/ 112)

584 - حدثنا محمد بن يزيد الآدمي، حدثنا معن بن عيسى، عن زيد بن السائب، قال: رأيت الصبيان يلعبون بالجوز والعكامة وخارجة بن زيد ينظر ولا ينهاهم
(2/ 113)

585 - وبه حدثنا أبو مسهر، عن سعيد بن عبد العزيز، أن شرحبيل بن السمط لما حضرته الوفاة قال لبنيه: قوموا فالعبوا فإن الله مؤثر قضاه بسببكم
(2/ 114)

586 - وبه حدثنا أبو مسهر، عن هشام بن يحيى الغساني، عن أبيه، قال: «لا تحزنوا بني فإن الفرحة تشب الصبي»
(2/ 115)

587 - حدثنا أبو سلمة يحيى بن خلف الباهلي، حدثنا عمر بن أبي خليفة، عن محمد بن زياد، عن أبي هريرة، قال: كان الحسن والحسين يصطرعان ورسول الله صلى الله عليه وسلم يقول: «هي حسن هي حسن» فقالت فاطمة: لم تقول هي حسن؟ قال صلى الله عليه وسلم: «إن جبريل يقول: هي حسين»
(2/ 116)

588 - حدثنا إبراهيم بن سعيد الجوهري، حدثنا أحمد بن جناب، حدثنا عيسى بن يونس، عن سيف بن سليمان المكي، عن ابن أبي نجيح، قال: كان الحسن والحسين يركبان فوق ظهر النبي صلى الله عليه وسلم ويقولان: حل حل ويقول النبي صلى الله عليه وسلم: «نعم البعير بعيركما»
(2/ 117)

589 - حدثنا ابن جميل، حدثنا ابن المبارك، أخبرنا قيس، عن منصور، عن إبراهيم، قال: «كانوا يرخصون للصبيان في اللعب كله إلا بالكلاب»
(2/ 118)

590 - حدثني عبيد الله العتكي، حدثنا محمد بن عمرو بن جبلة، حدثنا محمد بن مروان، عن بعض أشياخه قال: مر الحسن بغلمان يلعبون فقال: ما قرت (1) عيني منذ فارقتكم
__________
(1) القرة: برود العين وهدوؤها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(2/ 119)

باب في تعليم العلم للأصاغر
(2/ 120)

591 - حدثني الحسين بن محمد السعدي، حدثنا المفضل بن نوح الراسبي، حدثنا يزيد بن معمر، قال: العلم في صغر كالنقش في الحجر
(2/ 121)

(31/123)

592 - حدثنا إسحاق بن إسماعيل، حدثنا محمد بن فضيل، عن الأعمش، قال: «كان إسماعيل بن رجاء يجمع صبيان الكتاب يحدثهم حتى لا ينسى حديثه»
(2/ 122)

593 - حدثنا الهيثم بن خارجة، حدثنا إسماعيل بن عياش، عن عمارة بن غزية، عن عثمان بن عروة بن الزبير، عن أبيه، أنه كان يقول لبنيه: أي بني هلموا (1) فتعلموا فإنكم توشكوا أن تكونوا كبار قوم وإني كنت صغيرا لا ينظر إلي فلما أدركت من السن ما أدركت جعل الناس يسألوني وما أشد على امرئ أن يسأل عن شيء من أمر دينه فيجهله
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(2/ 123)

594 - حدثنا يوسف بن موسى، قال: سمعت بعض أصحابنا يقول: مروا على الأعمش وحوله فتيان فقال: انظروا إلى الأعمش قد جمع حوله الصبيان فقال: ردوهم إن هؤلاء يحفظون عليكم دينكم
(2/ 124)

595 - وبه حدثنا عبد الله بن إبراهيم بن حميد الطويل، قال: مر قوم على حماد بن سلمة وحوله فتيان فقالوا: انظروا إلى حماد قد جمع حوله الصبيان فقال: ردوهم فلما أتوه قال: إني «رأيت البارحة (1) كأني أسقي فسيلا (2) فأولت هؤلاء الصبيان»
__________
(1) البارحة: أقرب ليلة مضت
(2) الفسيلة: النخلة الصغيرة
(2/ 125)

596 - حدثنا عبيد الله بن جرير، حدثنا يحيى بن صالح العبدي، قال: أتيت الحسن وأنا غلام، فقعدت بعيدا من الحلقة فقال لي: يا بني ادن (1) ما لك قعدت بعيدا؟ قال: قلت: يا أبا سعيد، إني حسنت الحصر قال: لا تفعل إذا جئت فاجلس إلى جنبي قال: كنت آتيه فيقعدني إلى جنبه ويمسح رأسي ويملي علي الحديث
__________
(1) الدنو: الاقتراب
(2/ 126)

باب في اليتامى
(2/ 127)

(31/124)

597 - حدثنا علي بن الجعد، حدثنا شعبة، عن علي بن زيد، قال: سمعت زرارة بن أوفى، يحدث عن رجل من قومه يقال له أبو مالك أو ابن مالك أنه سمع النبي صلى الله عليه وسلم يقول: «من ضم يتيما من بني المسلمين إلى طعامه وشرابه حتى يستغني عنه وجبت له الجنة البتة ومن أدرك والديه أو أحدهما ثم لم يبرهما ثم دخل النار بعد ذلك فأبعده الله وأيما مسلم أعتق رقبة مسلمة كانت فكاكه (1) من النار»
__________
(1) الفَك: الفصل بين الشَّيئين وتخليص بعضِهما من بعض
(2/ 128)

598 - حدثنا عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن ليث، عن ابن المنكدر، عن ابن درة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «أنا وكافل اليتيم في الجنة كهاتين والساعي على اليتيم والأرملة كالمجاهد في سبيل الله أو كالصائم الذي لا يفطر»
(2/ 129)

599 - حدثنا أحمد بن جميل، حدثنا ابن المبارك، حدثنا سعيد بن أبي أيوب، عن يحيى بن أبي سليمان، عن زيد، أو يزيد بن أبي عتاب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «خير بيت في المسلمين بيت فيه يتيم يحسن إليه وشر بيت في المسلمين بيت فيه يتيم يساء إليه فيه» ثم قال بإصبعه: «أنا وكافل اليتيم في الجنة كهاتين» وهو يشير بإصبعه
(2/ 130)

600 - حدثنا الحسن بن الصباح، حدثنا أبو يعقوب الحنيني، عن مالك بن أنس، عن يحيى بن محمد بن طلحة، عن أبيه، أن عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم: «أحب البيوت إلى الله عز وجل بيت فيه يتيم يكرم»
(2/ 131)

601 - حدثنا أحمد بن جميل، حدثنا ابن المبارك، حدثنا يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن أبي أمامة، أن رسول الله صلى الله عليه وسلم قال: «من مسح على رأس يتيم لم يمسحه إلا لله عز وجل كانت له بكل شعرة مرت عليها يده حسنات ومن أحسن إلى يتيم عنده كنت أنا وهو في الجنة كهاتين» وقرن بين إصبعيه
(2/ 132)

(31/125)

602 - حدثنا خالد بن خداش، حدثنا عبد العزيز بن محمد، حدثني ثور، عن أبي الغيث، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «الساعي (1) على الأرملة والمسكين كالمجاهد في سبيل الله أو كالذي يقوم الليل ويصوم النهار»
__________
(1) الساعي: الوالِي الذي عليه رعاية الأمور، وكل من ولي أمْرَ قوم فهو ساعٍ عليهم
(2/ 133)

603 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن إسماعيل بن أمية، قال: أنبأ أبي، عن النبي صلى الله عليه وسلم: «إن الساعي (1) على الأرملة والمسكين كالمجاهد في سبيل الله القائم ليله الصائم نهاره، وكافل اليتيم له أو لغيره إذا اتقى فأنا وهو في الجنة كهاتين أو كهذه من هذه» وأشار إلى السبابة والوسطى
__________
(1) الساعي: الوالِي الذي عليه رعاية الأمور، وكل من ولي أمْرَ قوم فهو ساعٍ عليهم
(2/ 134)

604 - حدثنا عبيد الله بن عمر، حدثنا معتمر بن سليمان التيمي، عن أبيه، عن حنش، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «من ضم يتيما من بين أبوين مسلمين إلى طعامه وشرابه حتى يغنيه الله عز وجل أوجب الله له الجنة إلا أن يعمل بذنب لا يغفر»
(2/ 135)

605 - حدثني الفضل بن إسحاق، حدثنا أبو قتيبة، عن فرج بن فضالة، عن لقمان بن عامر، عن أبي الدرداء، قال: اتقوا دمعه اليتيم ودعوة المظلوم فإنهما يسيران بالليل والناس نيام
(2/ 136)

606 - حدثني العباس بن جعفر، حدثنا عبد العزيز بن الخطاب، عن مندل، عن محمد بن عبد الله، عن أبي داود الهمداني، عن بريدة الأسلمي، قال: قال رسول الله صلى الله عليه وسلم: «من مسح رأس يتيم رحمة له وتحننا عليه كتب الله تبارك وتعالى بكل شعرة وقعت عليها يده حسنة»
(2/ 137)

(31/126)

607 - وبه عن درست بن زياد، عن علي بن زيد، عن سعيد بن المسيب، قال: «اليتيم إذا بكى اهتز له العرش فيقول الله عز وجل: من أبكى اليتيم الذي غيبت أباه؟ قالوا: أنت العليم الحكيم قال: يا ملائكتي من سكته برضاه أعطيته من الجنة حتى رضاه»
(2/ 138)

608 - حدثنا أبو طالب الهروي، حدثنا وكيع، عن سعيد بن بشر، عن قتادة، قال: كن لليتيم كالأب الرحيم ورد المسكين برحمة ولين
(2/ 139)

609 - وبه حدثنا وكيع، عن سفيان، عن منصور، عن إبراهيم، قال: فأما اليتيم فلا تقهر (1) قال: لا تحقره
__________
(1) سورة: الضحى آية رقم: 9
(2/ 140)

610 - حدثنا عبد الله بن الهيثم، حدثنا أبو النضر البزار، حدثنا حسن، عن فرقد السبخي، قال: «ما خلق مائدة أعظم شرفا من مائدة يطعم عليها يتيم»
(2/ 141)

611 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن الأعمش، عن أبي إسحاق، عن عبد الرحمن بن أبزى، قال: قال داود لابنه: كن لليتيم كالأب الرحيم واعلم أنك كما تزرع كذاك تحصد
(2/ 142)

(31/127)

612 - حدثنا سعيد بن يحيى الأموي، حدثنا أبي يحيى بن سعيد، عن المحبر بن قحذم، عن هشام بن عروة، عن أبيه، قال: لما قدم بولد محمد بن أبي بكر ضمتهم عائشة إليها فلما شبا وقويا على أنفسهما أرسلت إلى أخيها عبد الرحمن بن أبي بكر وقالت: إني أطلبك قد وجدت في نفسك من يولي عليك أمر ولد أخيك ولم يكن ذاك بشيء تكرهه أن يلي سلوك منهم نظر قبيح أمر الصبيان وكن لهم كما كان حجية بن المضرب فإنه غزا غزوة وخلف ابن أخيه عند أخته فرجع وقد عولا وفسقا فسألهما فأريا وقعدا مسعا مسعا وقالا: كانت تقر في هذا فأرسل إلى عشيرته (1) فقال: أشهدكم أن إبلي وغنمي ورقيقي لابن أخي فغضبت امرأته فضربت بينها وبينه حجابا ثم جعلت تكحل مرة وتسخب مرة قال: فأنشأ (2) يقول: لججنا ولجت هذه في التغضب ولط (3) الحجاب دوننا والتنقب وخطت بعودي حفر عينها لتقبلني وشد صاحب زينب وكان اليتامى لا يسد معونهم هدايا لهم في كل قعب (4) مثقب فقلت لعبدينا أريحا عليهما فيجعل بيتي بيت آخر معزب ورحمت بين مقداد قل لهم وحولهم مسي ورب أحقب أجاري به بما من لو أتيت بماله جرينا لابناي على كل مرحب أفي والدي إن أدعه لعظمة يحبني وإن أغضب إلى السيف يغضب فقلت خذوها دونكم إن عمكم هو اليوم أولى منكم بالتكسب
__________
(1) العشيرة: الأهل أو القبيلة
(2) أنشأ: بدأ
(3) لط: أخفى وستر
(4) القعب: قدح وإناء يروي رجلا واحدا
(2/ 143)

613 - حدثني هارون بن أبي يحيى، قال: أخبرنا ابن أبي عائشة، عن عتبة بن هارون، قال: قالت عائشة: «ترووا أبيات حجية بن المضرب وإنها خاصة على النبي»
(2/ 144)

(31/128)

614 - حدثنا محمد بن إدريس، حدثنا أبو صالح عبد الله بن صالح، حدثني الليث بن سعد، أن عميرة بن أبي ناجية حدثه قال: أخذت يتيما من قريش فانقلبت (1) به إلى منزلي وأطعمته ودهنته ووهبت له فلوسا وقلت: اللهم أشرك أمي معي فيما صنعت بهذا اليتيم قال: ثم نمت فرأيت أمي أقبلت ملتبسة على أحسن ما كانت معها ذلك اليتيم حتى وقفت ثم قالت: أي بني لو رأيت ما صنع بي هذا الغلام منذ اليوم قال الليث: تقول: أصبت به خيرا للذي كان من عميرة ابنها لليتيم
__________
(1) الانقلاب: الرجوع أو الإياب
(2/ 145)

615 - وحدثت عن أبي كريب، عن عبد الله بن إدريس، عن عبيدة بن حيوة، قال: أري سويد بن حيوة في النوم فقيل له: أي الأعمال وجدت أفضل؟ قال: اضطمام اليتيم غير ذي القرابة
(2/ 146)

616 - حدثني عبد الرحمن بن صالح، حدثنا يزيد بن هارون، عن الحسن بن واصل، حدثني الأسود بن عبد الرحمن العدوي، عن هصان بن الكاهن العدوي، عن الأشعري، عن النبي صلى الله عليه وسلم قال: «ما قعد يتيم مع قوم على قصعتهم فقرب شيطان قصعتهم (1)»
__________
(1) القصعة: وعاء يؤكل ويُثْرَدُ فيه وكان يتخذ من الخشب غالبا
(2/ 147)

617 - حدثنا عبد الرحمن بن صالح، حدثنا يعلى بن عبيد، عن الحارث بن عمير، عن أيوب، عن محمد، قال: فرح اليتيم بالثوب الحسن تكسوه وبالشيء تصنعه له فإنه أسرع لشبابه فإن عاش رزقه وإن مات كان أحق من أكل ماله
(2/ 148)

(31/129)

618 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن يحيى بن سعيد، عن عبد الرحمن بن القاسم، أن القاسم كان في حجره يتيم وكان أحمق فلم يزل ماله في يد القاسم حتى صار شيخا قال: فزوجه فأتاه يوما فقال: إن لم تشتر لي بعيرا فامرأته طالق ثلاثا فاشترى له بعيرا ثم أتاه مرة أخرى فقال: إن لم تعطني كذا وكذا فامرأته طالق ففعل ثم أتاه فقال: امرأته طالق ثلاثا إن لم تدفع إلي مالي فقال القاسم لأصحابه: ما ترون إني أخاف أن أدفع إليه ماله فيهلكه ثم يصير إلى أن تطلق امرأته، والله لأن أحبس ماله ويطلق امرأته خير من أن يهلك ماله ويطلق امرأته ففعل
(2/ 149)

619 - حدثنا داود بن عمرو، حدثنا مروان بن معاوية، أخبرنا فائد العبدي، عن عبد الله بن أبي أوفى، قال: كنا عند رسول الله صلى الله عليه وسلم فأتاه غلام فقال: يا رسول الله، غلام يتيم وامرأته أرملة وأخت له يتيمة أطعمنا مما أطعمك الله، أعطاك الله من عنده حتى ترضى فقال رسول الله صلى الله عليه وسلم: «ما أحسن ما قلت يا غلام، يا بلال، انطلق إلى أهلنا فأتنا بما وجدت» فأتاه بلال بإحدى وعشرين تمرة فوضعها في كف رسول الله صلى الله عليه وسلم فأشار رسول الله صلى الله عليه وسلم بكفه إلى فيه فرأينا أنه يدعو اليتيم فقال رسول الله صلى الله عليه وسلم: «سبعا لك وسبعا لأختك وسبعا لأمك فتغد بتمرة وتعش بأخرى» قال: وكان من أبناء المهاجرين فلما قام تبعه معاذ بن جبل فمسح رأسه وقال: جبر الله يتمك يا غلام وجعلك خلفا (1) في أبيك، فقال رسول الله صلى الله عليه وسلم: «يا معاذ قد رأيتك ما صنعت بالغلام؟» فقال: رحمة له يا رسول الله، فقال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده لا يطعم رجل من المسلمين يتيما فيحسن ولايته ثم يضع يده على رأسه إلا كتب الله له بكل شعرة عشر حسنات وكفر عنه بكل شعرة عشر سيئات ورفعه بكل شعرة عشر درجات»
__________
(1) الخلف: العوض
(2/ 150)

أدب اليتامى
(2/ 151)

(31/130)

620 - حدثنا هارون بن عبد الله، حدثنا سيار، عن جعفر، حدثنا عوف، عن أبي رجاء، قال: سمعت عمر بن الخطاب رضي الله عنه يقول: «رحم الله من اتجر على يتيم بلطمة»
(2/ 152)

621 - حدثني أحمد بن جميل، حدثنا ابن المبارك، حدثنا شعبة، عن شميسة، عن عائشة، قالت في أدب اليتيم: إني لأضرب اليتيم حتى ينبسط
(2/ 153)

622 - وبه حدثنا شعبة، عن أبي أيوب، حدثني أبي: «رأيت ابن عمر يضرب عبيده الأيتام في حجره على الجراح يقول: أبطأتم»
(2/ 154)

623 - حدثني الفضل بن إسحاق، حدثني أبو قتيبة، عن عبد الرحمن بن قيس العتكي، عن أم روح، عن امرأة من الفراديس قالت: قلت لعائشة: إن معي أيتاما جواري (1) وغلمانا قالت: أما الغلمان فلا تضربيهم وأما الجواري فضعيهم بين حجرين ورصيهم رصا
__________
(1) الجواري جمع الجارية: وهي الفتية من النساء أو الشابة أو الأنثى دون البلوغ
(2/ 155)

624 - وبه حدثنا أبو قتيبة، عن ضمرة الرقاشية، عن جدتها خولة قالت: سألت عائشة رضي الله عنها عن ضرب اليتيم فقالت: أثلغيه فإن اليتيم أحق بالثلغ من الأفعى
(2/ 156)

625 - حدثنا يحيى بن يوسف الزمي، حدثنا أبو طليح، قال: كان ميمون يضرب يتيما له عنده واليتيم يقول: لا ترحم هذا اليتيم اتق الله في هذا اليتيم، وميمون يضرب ويقول: «اللهم أصلح هذا اليتيم»
(2/ 157)

626 - حدثنا الفضل بن إسحاق، حدثنا أبو قتيبة، حدثني ذيال بن عبيد، قال: سمعت جدي حنظلة بن حذيم بن حنيفة قال: سمعت النبي صلى الله عليه وسلم يقول: «لا يتم بعد احتلام ولا يتم على جارية (1) إذا حاضت»
__________
(1) جارية: المراد: أنثى
(2/ 158)

627 - حدثنا إبراهيم بن سعيد الجوهري، حدثنا يحيى بن يزيد بن عبد الملك بن المغيرة النوفلي، عن أبيه، عن محمد بن المنكدر، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «لا يتم بعد حلم (1)»
__________
(1) الحلم: رؤية الجماع ونحوه في النوم مع نزول المني غالبا

(31/131)

(2/ 159)

باب في شهادة الصبيان
(2/ 160)

628 - حدثنا الحسين بن محمد السعدي، حدثنا حميد بن الأسود، حدثنا ابن عوف، عن محمد في شهادة الصبيان قال: «تكتب شهادتهم ويستشهدون»
(2/ 161)

629 - وبه حدثنا هشام بن عروة، عن أبيه في شهادة الصبيان: تكتب شهادتهم ويؤخذ بأول قولهم
(2/ 162)

630 - حدثنا الحسين بن محمد، حدثنا زياد بن الربيع اليحمدي، قال: شهدت عند ثمامة بن عبد الله بن أنس وأنا صبي، فكتب شهادتي واستثبتني
(2/ 163)

631 - وبه حدثنا أبو محصن، حدثنا حصين، قال: كان محارب بن دثار يكتب شهادة الصبيان ويستثبتون
(2/ 164)

632 - حدثنا إسحاق بن إسماعيل، حدثنا عبد الله بن نمير، عن هشام بن عروة، عن أبيه، قال: تجوز شهادة الصبيان إذا لم يكن معهم غيرهم ويؤخذ بأول قولهم
(2/ 165)

633 - حدثني محمد بن يزيد الآدمي، حدثنا أسباط، عن عبد الله بن أبي ثابت، قال: قيل للشعبي إن إياس بن معاوية لا يرى شهادة الصبيان شيئا، فقال الشعبي: حدثني مسروق أنه كان عند علي بن أبي طالب رضي الله عنه وجاءه خمسة غلمة (1) كانوا يتغاوطون في الماء وإنهم غرقوا غلاما منهم فقالوا: إنا كنا ستة نتغاطى في الماء فغرق منا غلام يشهد الثلاثة على الاثنين أنهما غرقاه وشهد الثلاثة أنهم غرقوه فجعل على الاثنين ثلاثة أخماس الدية وعلى الثلاثة خمس الدية
__________
(1) غلمة: جمع غلام، يقال للصبي حين يولد إلى أن يحتلم: غلام
(2/ 166)

باب الحج بالصبيان
(2/ 167)

634 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن محمد بن سوقة، عن محمد بن المنكدر، عن جابر بن عبد الله، أن امرأة رفعت صبيا لها إلى النبي صلى الله عليه وسلم من محفة (1) فقالت: يا رسول الله، ألهذا حج؟ قال: «نعم ولك أجر»
__________
(1) المحفة: مركب من مراكب النساء كالهودج إلا أنها لا تقبب كما يقبب الهودج
(2/ 168)

(31/132)

635 - حدثنا حمزة بن العباس، حدثنا علي بن الحسن بن شقيق، حدثنا ابن المبارك، حدثنا إبراهيم بن عقبة، حدثني كريب مولى ابن عباس، عن ابن عباس، أن رسول الله صلى الله عليه وسلم بينما هو يسير في بطن الروحاء إذ أدركه رفقة (1) فقال رجل منهم من أنتم؟ قالوا نحن المسلمون قالوا: ومن أنت؟ قال: «أنا رسول الله صلى الله عليه وسلم» فقالت امرأة هي في محفتها (2) وأخذت بعضد (3) صبي معها فرفعته فقالت: يا رسول الله، ألهذا حج قال: «له حج ولك أجر»
__________
(1) الرفقة: الصحبة
(2) المحفة: مركب من مراكب النساء كالهودج إلا أنها لا تقبب كما يقبب الهودج
(3) العضد: ما بين المرفق والكتف
(2/ 169)

636 - حدثنا محمد بن سليمان، حدثنا قزعة بن سويد، عن محمد بن المنكدر، حدثنا جابر بن عبد الله، قال: كنا مع رسول الله صلى الله عليه وسلم بعرفة وأخرجت أعرابية رأسها من هودج (1) لها ومعها صبي فقالت: يا رسول الله، ألهذا حج؟ قال: «نعم ولك أجر»
__________
(1) الهودج: خباء يشبه الخيمة يوضع على الجمل لركوب النساء
(2/ 170)

637 - حدثنا أبو كريب، حدثنا عبيد بن محمد، حدثنا حبان بن موسى، عن إسماعيل بن مسلم، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: أتى رسول الله صلى الله عليه وسلم على امرأة في هودج (1) فرفعت إليه صبيا فقالت: يا رسول الله، ألهذا حج؟ قال: «نعم ولك أجر»
__________
(1) الهودج: خباء يشبه الخيمة يوضع على الجمل لركوب النساء
(2/ 171)

638 - حدثنا علي بن الجعد، حدثنا إسرائيل، عمن حدثه، عن أبي بكر الصديق، رضي الله عنه أنه «طاف بعبد الله في خرقة (1) وهو أول مولود في الإسلام»
__________
(1) الخرقة: القطعة من الثوب الممزق
(2/ 172)

(31/133)

639 - وبه أخبرنا زهير بن معاوية، عن إبراهيم بن عقبة، عن كريب، أن رسول الله صلى الله عليه وسلم كان يسير في وادي الروحاء فانتهى إلى رفقة (1) أو قوم في آخر القوم فقال: من القوم؟ قالوا: المسلمون قالوا: من أنت؟ قال: «رسول الله صلى الله عليه وسلم» فقالت امرأة وهي في محفها (2) وأخذت صبيا بعضده (3) أو رفعت صبيا بعضده: يا رسول الله، ألهذا حج؟ قال: «نعم ولك أجر»، أو قال: «لك حج وله أجر» هكذا قال إبراهيم، فلا أدري الشك منه أو من كريب
__________
(1) الرفقة: الصحبة
(2) المحفة: مركب من مراكب النساء كالهودج إلا أنها لا تقبب كما يقبب الهودج
(3) العضد: ما بين المرفق والكتف
(2/ 173)

640 - حدثنا محمد بن عبد الله، حدثنا سفيان بن عيينة، قال: قيل لمحمد بن المنكدر: أنحج بالصبيان؟ قال: نعم، اعرضهم على الله عز وجل
(2/ 174)

641 - حدثنا حمزة، حدثنا علي بن الحسن بن شقيق، حدثنا ابن المبارك، حدثنا سفيان بن عيينة، عن عبد الرحمن بن القاسم، عن أبيه، قال: «يجرد الصبي ويهل (1) عنه»
__________
(1) الإهلال: رفع الصوت بالتلبية
(2/ 175)

642 - وبه حدثنا عبد الله، حدثنا حصين بن علي، قال: كان علي بن حسين يخرج بي وأنا صبي إلى مكة فيجردني من نحو الجحفة ثم يأتي فيطاف بي
(2/ 176)

643 - أخبرني عبد الله، عن سفيان، عن ليث، عن عطاء، قال: يقضى عن الصبي كل شيء إلا الصلاة
(2/ 177)

644 - وبه أخبرنا عبد الله، حدثنا معمر، عن الزهري، عن الصبي يحج به قال: نعم ويجنب ما يجنب المحرم من الثياب والطيب ولا يغطى رأسه ويرمي عنه الجمار بعض أهله وينحر (1) عنه إن تمتع (2)
__________
(1) النحر: الذبح
(2) استمتع بالعمرة وتَمَتَّعَ بها: انتفع بها في أشهر الحج وذلك بأن يضم عمرة إلى حجه ويفصل بينهما بإحلال
(2/ 178)

645 - وبه أخبرنا صالح بن حميد، قال: رأيت القاسم بن محمد يجرد صبيانه ويأمر أن يذكروا بالتلبية (1)
__________

(31/134)

(1) التلبية: أصل التلبية الإقامة بالمكان، وإجابة المنادي، ولبى بالحج قال: لبيك اللهم لبيك
(2/ 179)

646 - وبه عن ابن جريح، عن عطاء، قال: إذا عقل الصغير فحق على أهله أن يأمروه بها
(2/ 180)

647 - وحدثني محمد بن عثمان، حدثنا ابن نمير، عن عبد الملك، عن عطاء، في الصبي يحج به ولا يحسن يلبي (1) قال: «يلبي عنه أبوه أو وليه (2)»
__________
(1) التلبية: أصل التلبية الإقامة بالمكان، وإجابة المنادي، ولبى بالحج قال: لبيك اللهم لبيك
(2) الولي: مَنْ يقوم بتحمل المسئولية والوِلايَة وهي القُدْرة على الفِعْل والقيام بالأمور والتصرف فيها والتدبير لها
(2/ 181)

باب العوذة تعلق على الصبيان
(2/ 182)

648 - حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن الزهري، عن عبيد الله بن عبد الله، عن أم قيس بنت محصن، أخت عكاشة قالت: دخلت بابن لي على رسول الله صلى الله عليه وسلم وقد أعلقت (1) عليه من العذرة (2) فقال: «علام تدغرن أولادكن بهذا العلاق (3) عليكن بهذا العود الهندي (4) فإن فيه سبعة أشفية منها ذات الجنب تسعط من العذرة ويلد من ذات الجنب (5)»
__________
(1) الإعلاق: معالجة عذرة الصبي وهو وَجَعٌ أو وَرَمٌ في حلقه تدفعه أمه بأصبعها أو بغيره
(2) العذرة: وجع وورم في الحلق
(3) العلاق: من الإعلاق وهو معالجة عذرة الصبي وهو وجع أو ورم في حلقه تدفعه أمه بأصبعها أو بغيره
(4) العود الهندي: القُسط وهو خشب طيب الرائحة يؤتى به من الهند، فيه مرارة يسيرة، وقشره كأنه جلد موشى
(5) ذات الجنب: مرض في البطن
(2/ 183)

(31/135)

649 - وبه حدثنا يزيد بن هارون، حدثنا محمد بن إسحاق، عن عمرو بن شعيب، عن أبيه، عن جده، قال: كان رسول الله صلى الله عليه وسلم يعلمنا كلمات نقولهن عند النوم من الفزع «بسم الله أعوذ بكلمات الله التامة من غضبه وعقابه ومن شر عباده ومن همزات الشياطين وأن يحضرون» قال: وكان عبد الله بن عمرو يعلمها من بلغ من ولده ومن لم يبلغ أن يقولها، كتبه فعلقه عليه
(2/ 184)

650 - حدثنا عبد الرحمن بن صالح، حدثنا يحيى بن آدم، عن إسرائيل، عن أبان بن تغلب، عن يونس بن خباب، قال: سألت أبا جعفر عن التعويذ (1) يعلق على الصبيان قال: «لا بأس به»
__________
(1) التعويذ: أذكار وأدعية مخصوصة تكتب وتعلق على المصاب
(2/ 185)

651 - حدثنا الحسين بن محمد السعدي، حدثنا عمرو بن محمد، حدثنا يونس بن خباب، قال: استشرت أبا جعفر محمد بن علي في تعليق العاذة قال: نعم إذا كان من كتاب الله عز وجل أو عن كلام عن نبي الله صلى الله عليه وسلم وأمرني أن أستشفي به ما استطعت فكتب لي كتابا من الحمى الربع يا نار كوني بردا وسلاما (1) إلى قوله تعالى الأخسرين (2) اللهم رب جبريل وميكائيل وإسرافيل اشف صاحب هذا الكتاب
__________
(1) سورة: الأنبياء آية رقم: 69
(2) سورة: الأنبياء آية رقم: 70
(2/ 186)

652 - حدثنا علي بن الجعد، حدثنا شعبة، عن رجلين من أهل خراسان يقال لأحدهما أبو عصمة، عن رجل من أهل المدينة، أنه سأل سعيد بن المسيب عن التعويذ (1) فقال: لا بأس إذا كان في أديم (2) أو فضة
__________
(1) التعويذ: أذكار وأدعية مخصوصة تكتب وتعلق على المصاب أو يرقى بها
(2) الأديم: الجلد المدبوغ
(2/ 187)

(31/136)

653 - حدثنا محمد بن حفص، حدثنا أبو حفص الأبار، عن منصور، والأعمش، عن المنهال، عن سعيد، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم يعوذ (1) الحسن والحسين وقال: «كان أبوكم إبراهيم يعوذ إسماعيل وإسحاق: أعوذ بكلمات الله التامة من كل شيطان وهامة (2) ومن كل عين لامة (3)»
__________
(1) التعويذ: الرقية والتحصين
(2) الهام: جمع هامة وهي الرأس، واسم طائر ليلي، كانوا يتشاءمون بها وقيل هي البومة وهي ما يدب من الحشرات وأيضا هي كل ذات سَُِمٌ يقتل.
(3) اللامة: العين الحاسدة، والمصيبة بسوء والتي تلم بالإنسان وتؤذيه
(2/ 188)

654 - حدثنا عبد الرحمن بن صالح، حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان النبي صلى الله عليه وسلم يرقي (1): «أذهب الباس (2) رب الناس واشف أنت الشافي بيدك الشفاء لا كاشف له إلا أنت»
__________
(1) رقاه: عَوَّذه
(2) الباس: هو البأس، والمراد به الشدة والمرض
(2/ 189)

655 - حدثنا داود بن عمرو، حدثنا حفص بن غياث، حدثنا عثمان بن قيس، عن أبيه قيس بن محمد بن الأشعث قال: أتي بي عائشة وأنا سيئ البصر، فتفلت في عيني ورقتني
(2/ 190)

656 - حدثني قاسم بن هاشم، حدثنا موسى بن داود، حدثنا هشيم، عن حجاج، قال: أخبرني من رأى سعيد بن جبير «يكتب التعاويذ للناس»
(2/ 191)

657 - وبه عن حجاج، قال: سألت عطاء عن ذلك، فقال: إنما جاءنا كراهيته من قبلكم يا أهل العراق
(2/ 192)

658 - حدثني محمد بن عباد، حدثنا أبو أسامة، عن نافع بن عمر الجمحي، قال: سئل عمرو بن دينار عن كتاب يكتب: «اللهم إن الأرض لك وإن السماء لك وإن ما بينهما لك فاجعل الأرض كلها على فلان أضيق من جلد حمل حتى يؤديه إلى أهله وتمكنهم منه» فلم ير به بأسا يكتب كتابا ويوضع تحت رأسه، وكره منه جلد حمل
(2/ 193)

(31/137)

659 - حدثنا القاسم بن هاشم، حدثنا موسى بن داود، حدثنا سنان بن هارون، عن أشعث بن عبد الملك، عن الحسن، قال: كن عجائز بالمدينة يأتين بلبن لهن النبي صلى الله عليه وسلم فيعوذ فيها قال موسى بن داود: لا أعلم إلا أنه يستشفى بذلك الماء
(2/ 194)

660 - وبه حدثنا عبد السلام بن خزيمة، عن أيوب، عن أبي قلابة، قال: لا بأس أن يكتب القرآن في الشيء يغسل للرجل
(2/ 195)

باب بول الولدان
(2/ 196)

661 - حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا حدثنا سفيان بن عيينة، عن الزهري، عن عبيد الله بن عبد الله، عن أم قيس بنت محصن، أخت عكاشة قالت: دخلت بابن لي على رسول الله صلى الله عليه وسلم لم يأكل الطعام فبال عليه فدعا بماء فرشه
(2/ 197)

662 - حدثنا أبو خيثمة، حدثنا يحيى بن أبي بكير، عن إسرائيل، عن سماك، عن قابوس بن أبي المخارق، عن أم الفضل، قالت: رأيت كأن في بيتي طيفا من رسول الله صلى الله عليه وسلم، فذكرت ذلك فقال: «خير إن شاء الله تلد فاطمة غلاما تكفلينه بلبن ابنك قثم»، قالت: فولد حسنا فأعطاني فأرضعته ثم جئت به فأجلسته في حجره فبال عليه فضربت بيدي بين كتفيه فقال: «ارفقي أصلحك الله أو رحمك الله أوجعت ابني» قالت: فقلت: اخلع إزارك (1) والبس ثوبا غيره حتى أغسله قال: «إنما يغسل بول الجارية (2) وينضح (3) بول الغلام»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) الجارية: الفتاة الصغيرة والطفلة حديثة الولادة
(3) النضح: الرش بالماء
(2/ 198)

663 - حدثني عبيد الله بن عمر، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن أبي حرب بن أبي الأسود الديلي، عن أبيه، عن علي، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «يرش بول الغلام ويغسل بول الجارية (1)» قال قتادة فيهما جميعا: ما لم يأكلا الطعام فإذا أكلا الطعام غسلا جميعا
__________
(1) الجارية: الطفلة الصغيرة حديثة الولادة
(2/ 199)

(31/138)

664 - حدثنا داود بن عمرو الضبي، حدثنا أبو هشام، عن الحجاج بن أرطاة، عن عطاء، عن عائشة، رضي الله عنها قالت: بال ابن الزبير على النبي صلى الله عليه وسلم فأخذته أخذا عنيفا فقال: «دعيه فإنه لم يطعم الطعام ولا يضر بوله»
(2/ 200)

665 - حدثنا سعيد بن سليمان، قال أبو شهاب: حدثنا عن ابن أبي ليلى، عن عيسى بن عبد الرحمن، عن عبد الرحمن بن أبي ليلى، عن أبيه، قال: كنت عند رسول الله صلى الله عليه وسلم فجيء بالحسن أو الحسين فبال عليه فأراد بعض القوم أن يتناوله فقال: «ابني ابني» فلما قضى بوله صب عليه الماء
(2/ 201)

666 - حدثنا داود بن عمرو، حدثنا شريك، عن سماك، عن قابوس بن أبي المخارق، عن أم الفضل، قالت: قال رسول الله صلى الله عليه وسلم: «يغسل بول الجارية (1) ويصب على بول الغلام» حدثنا إبراهيم بن المنذر، ثنا عبد الله. . . .
__________
(1) الجارية: الفتاة الصغيرة والطفلة حديثة الولادة
(2/ 202)

(31/139)


الهم والحزن - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

متواصل الأحزان دائم الفكرة
(1/ 2)

1 - أخبرنا الشيخ الصالح أبو الفتح محمد بن عبد الباقي بن أحمد بن سلمان - رحمه الله - قراءة عليه، وأنا أسمع يوم الأربعاء تاسع عشر من جمادى الآخرة سنة ثلاث وستين وخمسمائة قيل له: أنبأك أبو الحسين عاصم بن الحسن بن محمد بن علي قال: أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل قراءة عليه فأقربه قال: أخبرنا أبو علي الحسين بن صفوان البرذعي في المحرم سنة أربعين وثلثمائة قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان القرشي قال: حدثنا سفيان بن وكيع بن الجراح بن مليح الرواسي قال: حدثنا جميع بن عم العجلي، قال: حدثني رجل من بني تميم يكنى أبا عبد الله، عن ابن لأبي هالة التميمي، عن الحسن بن علي عليه السلام، عن خاله هند بن أبي هالة قال: «كان رسول الله صلى الله عليه وسلم متواصل الأحزان، دائم الفكرة، ليست له راحة، طويل السكت، لا يتكلم في غير حاجة»
(1/ 3)

هل يحب الله كل قلب حزين؟
(1/ 4)

2 - ثنا الحسن بن مهدي البصري، قال: ثنا عبد القدوس بن الحجاج الحمصي، عن أبي بكر بن أبي مريم، عن ضمرة بن حبيب، عن أبي الدرداء رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «إن الله يحب كل قلب حزين»
(1/ 5)

الهم والحزن يكفران الذنوب
(1/ 6)

3 - حدثنا إسحاق بن إسماعيل قال: ثنا الحسين بن علي العجلي، عن زائدة، عن ليث، عن مجاهد، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم قال: «إذا كثرت ذنوب العبد ولم يكن له ما يكفرها، ابتلاه (1) الله بالحزن ليكفرها عنه»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 7)

حديث آدم عليه السلام عن الهم والحزن
(1/ 8)

(32/1)

4 - حدثني محمد بن الحسين، قال: حدثني عبد الله بن الفرج العابد، عن فتح الموصلي قال: قال آدم عليه السلام: «كنا نسلا من الهم والحزن في الجنة، أما إلى الدنيا، فليس لنا فيها إلا الهم والحزن حتى نرد إلى الدار التي خرجنا منها»
(1/ 9)

5 - حدثني محمد بن الحسين، قال: حدثني عبد الله بن الفرج، عن فتح الموصلي، قال: قال آدم عليه السلام: «بني طال حزني على، أخرج منها أبوك لزهقت نفسك»
(1/ 10)

صور من أحزان يعقوب على يوسف عليهما السلام
(1/ 11)

6 - حدثني عبد الله بن رجاء، قال: حدثني أحمد بن بشير، عن هشام، عن الحسن، قال: كان منذ خرج يوسف عليه السلام من عند يعقوب عليهما السلام، إلى أن رجع ثمانين سنة فما فارق الحزن قلبه، ومازال يبكي حتى ذهب بصره «قال الحسن:» والله إن كان على الأرض يومئذ بشر أكرم على الله عز وجل من يعقوب «
(1/ 12)

7 - حدثني سفيان بن وكيع، قال: ثنا ابن عيينة، عن محمد بن سوقة، عن العلاء بن عبد الرحمن، قال: قال علي بن أبي طالب رضي الله عنه: «ما اكتحل رجل بمثل ملمول الحزن»
(1/ 13)

القلب الخالي من الحزن خراب
(1/ 14)

8 - ثنا عبيد الله بن عمر بن ميسرة الجشمي، ونعيم بن هيصم وغيرهما قالوا: ثنا جعفر بن سليمان، قال: سمعت مالك بن دينار، قال: «إن القلب إذا لم يكن فيه حزن خرب، كما أن البيت إذا لم يسكن خرب»
(1/ 15)

الدنيا والآخرة ضرتان
(1/ 16)

9 - ثنا محمد بن يزيد بن رفاعة، قال: ثنا أبو الحسين العكلي، ثنا سهيل بن عبد الله، قال: سمعت مالك بن دينار، يقول: حزنك على الدنيا للدنيا يذهب بحلاوة الآخرة من قلبك، وفرحك بالدنيا للدنيا يذهب بحلاوة الآخرة من قلبك
(1/ 17)

10 - حدثني أحمد بن العباس النميري، قال: حدثني محمد بن طفيل، قال: قال: فضيل بن عياض: فرحك بالدنيا للدنيا يذهب بحلاوة العبادة، وهمك بالدنيا يذهب بالعبادة كلها
(1/ 18)

(32/2)

11 - حدثني الحسين بن عبد الرحمن الفزاري، قال: سمع الحسن رجلا يقول: واحزناه على الحزن، فقال له الحسن: «يا هذا فهلا على ما سلف (1) من علمه فيك»
__________
(1) سلف: مضى
(1/ 19)

قل واحزناه على الحزن
(1/ 20)

12 - ثني أبو بكر الصيرفي، قال: سمعت أبي، قال: سمع ابن السماك رجلا يقول: واحزناه، فقال: «قل واحزناه على الحزن، ألا أكون من أهله، وهل رأيت محزونا»
(1/ 21)

13 - قال: وبلغني، عن حامد بن عمر البكراوي، قال: سمعت عبد الله بن ثعلبة، يقول لسفيان بن عيينة: «يا أبا محمد، واحزناه على الحزن، فقال سفيان بن عيينة:» هل حزنت قط لعلم الله فيك؟ «قال عبد الله:» تركتني لا أفرح «
(1/ 22)

14 - حدثني عياش القطان، قال: حدثني قاسم الخواص، قال: قال محمد بن رافع: «أبكاك قط (1) سابق علم الله فيك»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 23)

الأحزان في الدنيا ثلاثة
(1/ 24)

15 - حدثني الحسين بن عبد الرحمن، عن عبد الله بن صالح بن مسلم العجلي، قال: كان يقال: «الأحزان في الدنيا ثلاثة: خليل فارق خليله، ووالد ثكل ولده، ورجل افتقر بعد غنى»
(1/ 25)

هل الدعاء يستجاب عند الأحزان؟
(1/ 26)

16 - حدثني عبد الرحمن بن صالح، قال: حدثنا أبو النضر، عن صالح المري، عن يزيد الرقاشي قال: «الدعاء المستجاب الذي تهيجه الأحزان، ومفتاح الرحمة التضرع»
(1/ 27)

أحزان على ضياع صلاة الجماعة
(1/ 28)

17 - ثني الحسن بن الصباح، قال: ثنا زيد بن الحباب، عن مرجي، عن غالب القطان، عن بكر بن عبد الله، في الرجل يخرج إلى الصلاة فتفوته في الجماعة، فإذا حزن لذلك أعطاه الله فضل الجماعة
(1/ 29)

(32/3)

18 - حدثني هاشم بن القاسم أبو محمد، قال: حدثني أبي قال: حدثني محمد بن هانئ، قال: حدثنا يوسف بن أسباط، عن وهيب بن الورد قال: «من توضأ في بيته وأسبغ (1) الوضوء، ثم خرج يريد الصلاة في جماعة، فاستقبلهم منصرفين فأحزنه ذلك أعطاه الله أجرين، أجرا لحزنه، وأجرا لما فاته من الجماعة»
__________
(1) إسباغ الوضوء: إتمامه وإكماله واستيعاب أعضائه بالغسل
(1/ 30)

الحزن جلاء القلوب
(1/ 31)

19 - حدثني محمد بن الحسين، قال: حدثني جعفر بن جسر بن فرقد، قال: حدثني حماد بن واقد، قال: سمعت أبا عبيدة الخواص يقول: «الحزن جلاء القلوب، به تستلين مواضع الفكرة، ثم بكى»
(1/ 32)

من أقوال الصالحين عن الحزن
(1/ 33)

20 - حدثنا أحمد بن بجير، عن أبي إسحاق الطالقاني، عن عبد الله بن المبارك، عن سفيان الثوري، قال: كان يقال: «الحزن على قدر البصر»
(1/ 34)

21 - حدثنا أحمد بن حاتم الطويل، قال: ثنا يحيى بن يمان، عن سفيان، عن يونس بن عبيد، عن الحسن، قال: «ما عبد الله بمثل طول الحزن»
(1/ 35)

22 - حدثنا عاصم بن عمر بن علي، عن حفص بن قرير، قال: كان رجل منا يجالس الحسن قال: سمعت الحسن يقول: «إن أكثر ما يرى للعبد في صحيفته يوم القيامة مما يسر به الهم الحزن»
(1/ 36)

هل الهم والحزن يزيدان الحسنات؟
(1/ 37)

23 - حدثني أبو الحارث سريح بن يونس، عن خلف بن خليفة، عن منصور بن زاذان، قال: «الهم والحزن يزيدان في الحسنات، والأشر والبطر يزيدان في السيئات»
(1/ 38)

24 - حدثنا أبو عبد الله أحمد بن إبراهيم، عن بشر بن سلم الكوفي، عن مسعر، عن بكير، أو أبي بكير، عن إبراهيم التيمي، قال: «ينبغي لمن لم يحزن أن يخاف ألا يكون من أهل الجنة، لأنهم قالوا: (الحمد لله الذي أذهب عنا الحزن (1))، وينبغي لمن لم يشفق (2) أن يخاف ألا يكون من أهل الجنة، لأنهم قالوا: (إنا كنا قبل في أهلنا مشفقين (3))»
__________
(1) سورة: فاطر آية رقم: 34
(2) يشفق: يخاف

(32/4)

(3) سورة: الطور آية رقم: 26
(1/ 39)

حديث القرآن عن الحزن
(1/ 40)

25 - حدثني المثنى بن معاذ العنبري، عن معاذ بن هشام، عن أبيه، عن عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس: (الحمد لله الذي أذهب عنا (1))، قال: «حزن النار»
__________
(1) سورة: فاطر آية رقم: 34
(1/ 41)

26 - حدثني الخليل بن عمرو، عن عبد الله بن إدريس، عن أبيه، عن عطية، (الحمد لله الذي أذهب عنا الحزن (1)) قال: «الموت»
__________
(1) سورة: فاطر آية رقم: 34
(1/ 42)

27 - حدثني محمد بن ناصح، قال: ثنا بقية بن الوليد، عن مجاشع بن عمرو، عن من حدثه، عن سعيد بن جبير، (الحمد لله الذي أذهب عنا الحزن (1))، قال: «هم الخبز في الدنيا»
__________
(1) سورة: فاطر آية رقم: 34
(1/ 43)

حزن هؤلاء لا يبلى أبدا
(1/ 44)

28 - حدثني أبو عبد الله الكوفي، عن الحسن بن مالك، قال: قال بكر العابد: «كل حزن يبلى، إلا حزن الذنوب»
(1/ 45)

29 - حدثنا أبو بكر الشيباني، قال: قال فضيل بن عياض: «كل حزن يبلى، إلا حزن التائب»
(1/ 46)

30 - حدثني إبراهيم بن عبد الله، عن عبد الملك بن إبراهيم، عن محمد بن عبد الله، قال: دخلت عجوز على الحسن من جيرانه، وكان لها فضل، وكان الحسن، يقطع بها عامة نهاره، فإذا الحسن، يبكي فقالت: ما يبكيك؟ قال: «ويحك، إن كل حزن يبلى إلا حزن الذنوب» قال الحسن: طلبوا اللذة فأخطأوها، إنما اللذة هناك
(1/ 47)

حزن لك وحزن عليك
(1/ 48)

31 - حدثني محمد بن الحسين، قال: حدثني مسكين بن عبيد الصوفي، قال: حدثني المتوكل بن حسين العابد، قال: قال إبراهيم بن أدهم: «الحزن حزنان، فحزن لك، وحزن عليك فالحزن الذي هو لك حزنك على الآخرة، وخيرها، والحزن الذي هو عليك حزنك على الدنيا وزينتها»
(1/ 49)

(32/5)

32 - قال محمد بن الحسين: ثنا الصلت بن حكيم، قال: ثنا عامر بن يساف، عن مالك بن دينار، قال: «الحزن حزنان، فحزن حائل، وحزن جامد، فالحزن الحائل ما جمد في البدن، ورتع فذاك الذي ما ترى صاحبه إلا كئيبا (1) محزونا، مغموما حيثما رأيته يطلب قلبه، لو علم أن قلبه يصح على مزبلة لأتاها فذاك الحزن النافع»
__________
(1) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(1/ 50)

حزن الآخرة يطرد فرح الدنيا
(1/ 51)

33 - حدثني أبو محمد علي بن الحسن، عن شجاع بن الوليد، قال: ثنا أبو سمير، عن مالك بن دينار، قال: «إن لكل شيء لقاحا، وإن هذا الحزن بلقاح العمل الصالح، إنه لا يصير أحد على هذا الأمر إلا يحزن، ووالله ما اجتمعا في قلب عبد قط (1) حزن الآخرة، وفرح بالدنيا إن أحدهما ليطرد صاحبه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 52)

رجل طويل الحزن والكآبة
(1/ 53)

34 - ثنا أبو يوسف يعقوب بن إبراهيم، عن عبد الرحمن بن مهدي، عن الأسود بن شيبان، قال: كان عمار بن ياسر رضي الله عنه، رجلا طويل الحزن والكآبة (1)، وكان عامة كلامه: «عائذ (2) بالرحمن من فتنة»
__________
(1) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(2) العائذ: المستجير والمتحصن والمعتصم والمحتمي
(1/ 54)

الهموم والأحزان في حياة البصري
(1/ 55)

35 - ثنا أبو عبد الله بن إبراهيم، عن إسماعيل بن إبراهيم، عن يونس، قال: قال الحسن: «إن المؤمن والله لا يصبح إلا حزينا، ولا يمسي إلا حزينا» قال: وكان الحسن، قل ما تلقاه إلا وكأنه أصيب بمصيبة حديثا
(1/ 56)

36 - ثنا أحمد بن إبراهيم، عن علي بن حفص، عن سليمان بن المغيرة، عن يونس، قال: ما رأيت أحدا أطول حزنا من الحسن، وكان يقول: «نضحك ولا ندري لعل الله قد اطلع على بعض أعمالنا، فقال: لا أقبل منكم شيئا»
(1/ 57)

(32/6)

37 - حدثني الحسن بن الصباح أبو علي، عن قبيصة، عن سفيان، عن يونس، قال: «كان الحسن، رجلا محزونا»
(1/ 58)

38 - حدثني أبو عبد الرحمن القرشي، وغيره عن عبد الرحمن بن محمد المحاربي، عن الحجاج بن دينار، قال: كان الحكم بن حجل صديقا لابن سيرين، فلما مات محمد، حزن عليه حتى جعل يعاد كما يعاد المريض، قال: فحدث بعد ذلك، فقال: رأيت أخي محمدا، في المنام في قصر، فقلت: أي أخي، قد أراك في حال تسرني فما صنع الحسن؟، قال: رفع فوقي بسبعين درجة، قال: قلت: ولم ذلك؟ وقد كنا نرى أنك أفضل منه؟ قال: «ذاك بطول حزنه»
(1/ 59)

39 - حدثني فضيل بن عبد الوهاب، ثنا فضيل بن عياض، عن رجل، عن قتادة، في قوله: (إنا أخلصناهم (1))، قال: «بهم الآخرة»
__________
(1) سورة: ص آية رقم: 46
(1/ 60)

رفع منازل الأبرار بالحزن
(1/ 61)

40 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، حدثني راشد بن سعيد، حدثني معلى بن عيسى، ثنا مالك بن دينار، قال: «رأيت الحسن، في منامي مشرق اللون شديد بياض الوجه تبرق مجاري دموعه من شدة بياضها على سائر وجهه، قال: فقلت: يا أبا سعيد، ألست عندنا من الموتى؟، قال: بلى، قال: قلت: فماذا صرت إليه بعد الموت في الآخرة، فوالله لقد كان طال حزنك وبكاؤك في أيام الدنيا؟، فقال مبتسما: رفع والله لنا ذلك الحزن، والبكاء علم الهداية إلى طريق منازل الأبرار (1) فحللنا بثوابه مساكن المتقين وأيم الله إن ذلك الأمر من فضل الله علينا، قال: فقلت: فماذا تأمرني به يا أبا سعيد؟، قال: ما آمرك به: أطول الناس حزنا في الدنيا أطولهم فرحا في الآخرة»
__________
(1) الأبرار: جمع بر وهم الأتقياء والصالحون
(1/ 62)

رجل كأن عليه حزن الخلائق
(1/ 63)

(32/7)

41 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، عن حكيم بن جعفر، قال: (قال: ويسمع) قال لي عبد الواحد بن زيد: «لو رأيت الحسن، لقلت: قد بث عليه حزن الخلائق من طول تلك الدمعة وكثرة ذلك النشيج ولو رأيت يزيد الرقاشي، لقلت مبتلى (1)»
__________
(1) المبتلى: المصاب بالعاهات والمصائب والأمراض وغيرها
(1/ 64)

42 - قال: وأخبرني محمد بن الحسين، عن أبي عمر الضرير، عن صالح المري، عن عبيد الله بن العيزار، قال: «ما رأيت الحسن، إلا صاريا بين عينيه عليه كأنه رجل أصيب بمصيبة فإذا ذكر الآخرة وذكرت بين يديه جاءت عيناه بأدمع»
(1/ 65)

لما كان عمر بن عبد العزيز مغموما؟
(1/ 66)

43 - حدثنا عبد الله حدثني أبو موسى هارون بن سفيان، ثنا عبد الله بن نفيل، ثنا النضر بن عربي، قال: «دخلت على عمر بن عبد العزيز،» وكان لا يكاد يبكي، إنما هو منتفض أبدا كأن عليه حزن الخلق «
(1/ 67)

44 - حدثنا عبد الله حدثني سفيان الرؤاسي، ثنا ابن عيينة، عن عمر بن ذر، قال: قال مولى لعمر بن عبد العزيز له حين رجع من جنازة سليمان: مالي أراك مغتما؟ فقال عمر: «لمثل ما أنا فيه يغتم، ليس أحد من أمة محمد صلى الله عليه وسلم، في شرق ولا غرب إلا وأنا أريد أن أؤدي إليه حقه غير كاتب إلي فيه ولا طالبه مني»
(1/ 68)

هل للمؤمن راحة دون لقاء الله؟
(1/ 69)

45 - حدثنا عبد الله أخبرني صالح بن مالك، عن أبي عبيدة الناجي، عن الحسن، قال: «والذي نفسي بيده ما أصبح في هذه القرية من مؤمن إلا وقد أصبح مهموما محزونا ففروا إلى ربكم وافزعوا إليه فإنه ليس لمؤمن راحة دون لقائه»
(1/ 70)

46 - حدثنا عبد الله ثنا أبو بكر الليثي، ثنا أبو النضر، عن الأشجعي، عن شجاع أبي مروان، عن الحسن قال: «حق لامرئ الموت مورده والساعة موعده والوقوف بين يدي مشهده أن يطول حزنه»
(1/ 71)

من معاني الحزن عند السلف الصالح
(1/ 72)

(32/8)

47 - حدثنا عبد الله حدثني أبو إسحاق بن أبي عثمان هذا هو إبراهيم بن سعيد، عن موسى بن أيوب، عن المعتمر، عن تميم الكلاعي، عن ابن الأوزاعي، قال: «سئل أبي، عن الخشوع؟ فقال:» الحزن «
(1/ 73)

48 - حدثنا عبد الله حدثني إسحاق بن إبراهيم، عن سفيان بن عيينة، قال: قال مالك بن دينار: «أنضجني الحزن»
(1/ 74)

49 - حدثنا عبد الله حدثني أبو يعقوب القارئ، عن سعيد القمي، قال: قال عابد بالبحرين: «الحزن أهدأ للبدن والشوق أهدأ للعقل»
(1/ 75)

هل تعرف أكبر هم المؤمن؟
(1/ 76)

50 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني يزيد بن خليفة بياع الحرير، قال: سمعت رجلا من العباد، يقول: «ما جليت القلوب بمثل الأحزان ولا استنارت بمثل الذكر، وإن أكبر أمر المؤمن في نفسه لهمه معاده، والمؤمن من ربه على كل خير ولبئس معول المؤمن رجاء لا يشوبه (1) بمخافة»
__________
(1) يشوب: يخلط ويمزج
(1/ 77)

51 - حدثنا عبد الله ثنا عبد الرحمن بن يونس، عن عبد الله بن نمير، عن الأعمش، قال: «كنت إذا رأيت مجاهدا ظننت أنه خربندة قد ضل حماره فهو مهتم»
(1/ 78)

من صور المحزونين
(1/ 79)

52 - حدثنا عبد الله قال حدثني محمد بن الحسين، حدثني موسى بن عيسى، حدثني الوليد بن مسلم أنه: «رأى رجلا دنس الهيئة (1) دسم الثياب، قال الوليد: فقلت له:» ما لي لا أرى عليك زي أهل الإسلام؟ قال: وما أنكرت من ذلك؟، لعلك تريد حسن الخضاب (2)، ونقاء الثوب قلت: نعم، فبكى وقال: كيف سيتبين حزني على مصيبتي فيما سلفت من ذنوبي والشاهد الله، قال: وغشي عليه «
__________
(1) الهيئة: صُورَةُ الشَّيء وشَكْلُه وحَالَتُه
(2) الخضاب: صبغ الشعر أو الجلد بالحناء أو غيرها
(1/ 80)

(32/9)

53 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني محمد بن سهل الأردني، حدثني عباد بن عباد أبو عتبة الخواص، قال: «رأيت شيخا في بيت المقدس كأنه قد احترق بالنار، عليه مدرعة سوداء، وعمامة سوداء، طويل الصمت، كريه المنظر، كثير الشعر، شديد الكآبة (1)، فقلت: رحمك الله، لو غيرت لباسك هذا، فقد علمت ما جاء في البياض، فبكى، وقال: هذا أشبه بلباس أهل المصيبة، فإنما أنا وأنت في الدنيا في حداد، وكأني بي وبك قد دعينا، قال: فما أتم كلامه حتى غشي عليه»
__________
(1) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(1/ 81)

54 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني القاسم بن الضحاك بن مختار بن فلفل، قال: قال داود الطائي لعقبة بن موسى، «وكان صديقا له: يا عقبة، كيف يتسلى من الحزن من تتجدد عليه المصائب في كل وقت؟، قال: فخر عقبة، مغشيا (1) عليه وكان عقبة من المجتهدين»
__________
(1) الغشي: فقدان الوعي، والإغماء
(1/ 82)

55 - حدثنا عبد الله حدثني الحسين بن علي، عن محمد بن كثير، ولم يسمعه منه، عن الأوزاعي، قال: قال بلال بن سعد: «واحزناه على ألا أحزن»
(1/ 83)

56 - حدثنا عبد الله وسمعت من يذكر عن رابعة، سمعت رجلا، يقول: واحزناه، فقالت: لا تقل هكذا، وقل: واقلة حزناه، إنك لو كنت حزينا لم ينفعك عيش
(1/ 84)

57 - حدثنا عبد الله قال: حدثني أبو محمد عبد الرحيم بن يحيى الديبلي، عن عثمان أبي سعيد البصري، عن مبارك بن فضالة، عن حميد بن هلال، قال: دخلت مع الحسن على العلاء بن زياد العدوي، وقد سله الحزن، وكانت له أخت، يقال لها: سارة، تندف تحته القطن غدوة (1)، وعشية (2)، فقال له الحسن: كيف أنت يا علاء؟ فقال: واحزناه على الحزن، فقال الحسن: «قوموا، فإلى هذا والله انتهى استقلال الحزن»
__________
(1) الغُدْوة: البُكْرة وهي أول النهار
(2) العشي: ما بين زوال الشمس إلى وقت غروبها
(1/ 85)

قدر الحزن المطلوب

(32/10)

(1/ 86)

58 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني أحمد بن إسحاق الحضرمي، حدثني مطيع الفارسي، قال: «قال لي بعض العباد بحسبك حزنك على طول الحزن فلرب همة جرت سرور الأبد»
(1/ 87)

59 - حدثنا عبد الله حدثني محمد، حدثني يزيد الحمري، قال: سمعت أبا عبد الرحمن المغازلي، يقول: «قال لي بعض العباد: ما انتفع محزون بنفسه في شيء من أمر الدنيا، وذلك أنه إذا سر غلب الحزن السرور»
(1/ 88)

فضل الحزين يوم القيامة
(1/ 89)

60 - حدثنا عبد الله قال: وأخبرني محمد، حدثني يزيد حدثني أبو الوليد العباس بن المؤمل الصوفي، قال: وقد كان أمر هارون بالمعروف فحبسه دهرا، قال: «أتاني آت في منامي، فقال: كم للحزين غدا يوم القيامة من فرحة تستوعب طول حزنه في دار الدنيا، قال: فاستيقظت فزعا، فلم ألبث أن فرج الله، وأخرجني مما كنت فيه من ذلك الحبس، ففرح بذلك أصحابنا وأهلونا، قال: فأريت في المنام كأن ذلك الآتي قد أتاني، فقال: بشر المحزونين بطول الفرح غدا عند مليكهم، فعلمت والله، أن الحزن إنما هو على خير الآخرة لا على الدنيا»، قال يزيد: فكان أبو الوليد، إنما هو دهره باكي العين أو يتبع جنازة أو يعود مريضا أو يلتزم الجبان، وكان محزونا جدا «
(1/ 90)

حديث داود عليه السلام إلى ربه
(1/ 91)

61 - حدثنا عبد الله حدثني محمد بن علي المقدمي، حدثني محمد بن مسلم المدني، حدثني السري بن يحيي، عن عبد الله بن شوذب، قال: قال داود النبي صلى الله عليه وسلم: «أي رب أين ألقاك»؟ قال: «تلقاني عند المنكسرة قلوبهم»
(1/ 92)

62 - حدثنا عبد الله حدثني أزهر بن مروان البصري، ثنا جعفر بن سليمان الضبعي، قال: سمعت مالك بن دينار، يقول: «بقدر ما تفرح للدنيا، كذلك تخرج حلاوة الآخرة من قلبك»
(1/ 93)

حال المؤمن أناء الليل وأطراف النهار
(1/ 94)

(32/11)

63 - حدثنا عبد الله حدثني محمد بن الحسين حدثني يوسف بن الحكم الرقي، قال: قال فياض بن محمد بن سنان، قال لي مغيث الأسود، وكان من خيار موالي بني أمية، قال: قال لي بدير الخلق: «ما لي أراك طويل الحزن؟ قال: قلت له:» طالت غيبتي وبعدت شقتي، وشق علي السفر جدا، قال: إنا لله وإنا إليه راجعون، لقد ظننت أنك من عمال الله في أرضه قلت: وما أنكرت؟ قال: ظننت أن حزنك لنفسك، فإذا أنت إنما تحزن لغيرك، أما علمت أن المريد حزنه عليه جديد آناء (1) الليل، وآناء (2) النهار ساعات فرحه عنده ساعات خلله هو وآله هو باك محزون ليس له على الأرض قرار، وإنما تراه والها يفر بدينه مشغولا طويل الهم قد علاه بثه، همته الآخره والوصلة إليها يسأل النجاة من شرها ثم قال: هاه، هاه، وأسبل دموعه، فلم يزل يبكي حتى غشي عليه «
__________
(1) آناء: أوقات وساعات
(2) الآناء: جمع إنا وأنا وإني وإنو، وهي الساعات والأوقات
(1/ 95)

باب ما جاء في الكمد
(1/ 96)

64 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني الحسن بن الربيع، حدثني محمد بن صبيح، قال: سألت عمر بن ذر، فقلت: «أيهما أعجب إليك للخائفين طول الكمد أو إسبال الدمعة؟، قال: فقال: أو ما علمت أنه إذا رق فذرى شفى وسلى وإذا كمد غص (1) فشح فالكمد أعجب إلي لهم»
__________
(1) الغصة: ما اعترض في الحلق من طعام أو شراب
(1/ 97)

65 - حدثنا عبد الله قال وأخبرني محمد، عن بعض أصحابه، قال: كان فضيل، وسفيان قاعدين، فذكر أشياء فجعل فضيل يبكي وسفيان لا يبكي، فقيل له في ذلك، فقال: «إذا لم نسبل الدموع كان أكمد للقلب، وأبقى ليحزن فيه»
(1/ 98)

هل البكاء مسلاة؟
(1/ 99)

66 - حدثنا عبد الله قال وأخبرني محمد، عن يزيد الخمري، حدثني بحر أبو يحيي، قال: «سمعت عابدا ببيت المقدس، يقول: البكاء مسلاة ونفرح، وإنما الأمر في احتجاب الكمد والأحزان، ثم بكى»
(1/ 100)

(32/12)

67 - حدثنا عبد الله حدثني بعض أصحابنا، عن يوسف بن عبد الصمد، عن ثور بن يزيد، قال: «قرأت في بعض الكتب إن المؤمن يحزن حتى ينسى الحزن في قلبه»
(1/ 101)

68 - حدثنا عبد الله حدثني شيخ يكنى بأبي يعقوب، قال: قال: بعض الحكماء: «الحزن انكسار القلب، فإذا علا الحزن قلبا أبهته وحيره، فانهدت منه القوة، فسمي الكمد»
(1/ 102)

ما هي نهاية الحزن؟
(1/ 103)

69 - حدثنا عبد الله قال وأخبرني محمد بن الحسين، ثنا أحمد بن سهل، قال: قلت لأبي عتبة الخواص: إلى ما ينتهي الحزن؟، قال: «إلى الكمد»، قلت: مثل أي شيء؟، قال: «مثل أن تكون دهرك كمدا حزينا مجددا لنفسك مصيبة في إثر مصبية، قال: وكان أبو عتبة، قد بكى حتى سقطت أشفار عينيه»
(1/ 104)

70 - حدثنا عبد الله قال: وأخبرني محمد، حدثني زيد بن موسى، قال: سألت راهبا، فقلت: «إلي ما ينتهي الحزن؟، فقال: إلى الكمد، قلت: إلى ما ينتهي الكمد؟ قال: إلى تلف الأنفس، قلت: وكيف ذاك؟، قال: ينقي الحزن فضول البدن من الورك وغيره حتى يخلق الدرن (1) بجلده وعظمه وتتراكم الأوجاع على القلب بما يهده من دواعي الفكر فينغل القلب عند ذلك، ويقرح فإن انظمأ جسا فهذى أي مات، وإن اتفقا فهو الداء (2) الذي ليس ينفعه دواء»
__________
(1) الدرن: الوسخ
(2) الداء: المرض
(1/ 105)

71 - حدثنا عبد الله حدثني محمد بن الحسين، عن عبيد الله بن محمد، عن أبيه، قال: قال الفضل الرقاشي: «إذا كمد الحزين فتر وإذا فتر انقطع»
(1/ 106)

72 - حدثنا عبد الله قال وأخبرني محمد، عن محمد بن عبد العزيز بن سليمان، قال: «كانت شعوانة قد كمدت حتى انقطعت عن الصلاة والعبادة فأتاها آت في منامها، فقال لها: أذري جفونك أما كنت شاجية إن النياحة (1) قد تشفي الحزينينا جدي وقومي وصومي الدهر دائبة فإنما الدؤب من فعل المطيعينا فأصبحت فأخذت في الترنم والبكاء فسلت وراجعت الدؤب والعمل»
__________
(1) النياحة: البكاء بجزع وعويل
(1/ 107)

(32/13)

73 - حدثنا عبد الله قال: وأخبرني محمد بن الحسين، أنه سمع أبا عبد الرحمن العيشي، يقول: «كان يقال:» إذا بكى الكمد تفرج، وإذا تفرد العبد تعبد «
(1/ 108)

74 - حدثنا عبد الله قال: حدثني بعض أصحابنا، قال: قال بعض الحكماء: «بكاء الخوف مر، وبكاء المحزون حلو»
(1/ 109)

75 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، حدثني خالد بن يزيد، عن أبي إسحاق الحميسي، عن يزيد الرقاشي، قال: «نعم معول الكمد البكاء»
(1/ 110)

حديث العلماء عن الحزن
(1/ 111)

76 - حدثنا عبد الله حدثني أبو محمد، عن عثمان أبي سعيد البصري، قال: «سئل بعض العلماء، عن الحزن أي شيء هو؟، قال: هو الأسف، فقيل له: المحزون يتهنأ بما فيه؟، قال: لا، قيل: ولم ذاك؟، قال: لأن المحزون خائف ومن خاف اتقى، ومن اتقى حذر ومن حذر حاسب نفسه، وسئل عالم آ خر عن الحزن ما هو؟، وما موقعه من القلب؟، قال: أما موقعه في القلب فهو مخافة أن يقذف، وأما ما هو فهم التعظيم لرب العالمين، والحياء (1) منه، ثم أرخى (2) عينيه، ثم قال: لو أن محزونا بكى في أمة لرحم الله تلك الأمة ببكائه، وسئل عالم آخر عن المحزونين لأي شيء حزنوا؟ قال: حزنوا على أنفسهم وتلهفوا عليها أن لا تكون مطابقة لرب العالمين»
__________
(1) الحياء: الانقباض والانزواء
(2) أرخى عينيه: أطرق ونظر إلى الأرض
(1/ 112)

77 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، حدثني عبيد الله بن عمر بن ميسرة، قال: أتينا عابدا مرة فقال العابد: «إنما البكاء شفاء القلوب وراحتها ولكن ضناها ونكايتها في الحزن والكمد»
(1/ 113)

78 - حدثنا عبد الله قال: وأخبرني محمد بن الحسين، قال: سمعت أبا جعفر القارئ، في جوف (1) الليل يبكي، ويقول: «ابك لذنبك طول الليل مجتهدا إن البكاء معول الأحزان لا تنس ذنبك في النهار وطوله إن الذنوب تحيط بالإنسان ثم يبكي بكاء شديدا، ويردد ذلك»
__________
(1) جوف الليل: ثلثه الأخير
(1/ 114)

(32/14)

79 - حدثنا عبد الله قال: كتب إلي إسحاق بن موسى الأنصاري، يذكر أن عباد بن كليب، حدثهم، قال: «كنت بعبادان» فرأيت شابا من قريش عليه جبة (1) صوف وحوله رجال، فقلت في نفسي، هذا الشاب يلبس الصوف، ثم قلت: ما أراني إلا قد اغتبته (2) فدنوت (3) منه فسمعته، يقول: «إن لله، عبادا يستريحون إلى الغموم، فقلت: يرحمك الله تلبس الصوف، فقال: أما أنا عبد، فإذا عتقت لبست فذكرت ذلك لشريك، فقال: ما أكره لبس الصوف لمثل هذا ما خرج هذا الكلام إلا من كنز»
__________
(1) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(2) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(3) الدنو: الاقتراب
(1/ 115)

لبس ما يلبس العبيد ليحزن
(1/ 116)

80 - حدثنا عبد الله حدثني عبد الرحمن بن صالح، عن منصور بن أبي ثويرة، عن فضيل بن عياض، قال: «لبس سليمان، جبة صوف فقيل له: لو لبست ألين من هذا؟ قال:» إنما أنا عبد ألبس ما يلبس العبيد، فإذا مت لبست جبة (1) لا تبلى حواشيها (2) «
__________
(1) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(2) الحواشي: الجوانب والأطراف
(1/ 117)

81 - حدثنا عبد الله ثنا إسحاق بن إبراهيم، عن إسماعيل بن إبراهيم، عن ليث، عن الحكم، قال: «إن الرجل إذا كثرت ذنوبه ولم يكن عنده من العمل ما يغفرها عنه ابتلاه (1) الله بالحزن ليكفرها عنه»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 118)

حزن الحزن
(1/ 119)

82 - حدثنا عبد الله قال: كتب إلي أبو موسى الأنصاري، قال: قلت لأبي خالد الأحمر: «الرجل يكون له حظ من صلاة الليل، وتلاوة (1) القرآن، والرقة عند تلاوته فيفقد ذلك فيحزن عليه؟، قال: ذلك حزن الحزن»
__________
(1) التلاوة: قراءة القرآن
(1/ 120)

هل حزنت لضياع العمر؟
(1/ 121)

(32/15)

83 - حدثنا عبد الله حدثني عبد الله بن عيسى الطفاوي، عن عبيد الله بن شميط بن عجلان، قال: سمعت أبي، يقول: «كل يوم ينقص من عمرك وأنت لا تحزن، وكل يوم وأنت تستوفي في رزقك وأنت لا تحزن»
(1/ 122)

84 - حدثنا عبد الله حدثني الحسين بن عبد الرحمن، حدثني مروان بن أبي بكر، قال: سمعت رجلا، يقول: «خذل قوم فهم مسرورون مغتبطون، وعصم (1) آخرون فهم مغمومون محزونون»
__________
(1) عصم: حمى ومنع وحفظ
(1/ 123)

لا راحة للمؤمن دون لقاء الله
(1/ 124)

85 - حدثنا عبد الله حدثني الحسين بن محمد، ثنا حجاج، عن سعيد بن زربي، عن الحسن، أنه ذكر ذات يوم، فقال: «قول أهل الجنة: (الحمد لله الذي أذهب عنا الحزن (1))، فقال الحسن: أحزان أهل الدنيا يقطعها الموت لكن أحزان الآخرة، وحق للمؤمن أن يحزن وجهنم أمامه مسيرة (2) ثلاثة آلاف سنة، ألف سنة في هبوط وألف سنة على متنها وألف سنة في الصعود»
__________
(1) سورة: فاطر آية رقم: 34
(2) المسيرة: مسافة السير ومدته
(1/ 125)

من أحاديث البشارة للمؤمنين
(1/ 126)

86 - حدثنا عبد الله ثنا إسحاق بن إسماعيل، عن هشيم، عن إسماعيل بن أبي خالد، عن أبي بكر بن أبي زهير، قال: قال أبو بكر الصديق: يا رسول الله، كيف الصلاح بعد هذه الآية؟ (من يعمل سوءا يجز به (1))؟، فقال النبي صلى الله عليه وسلم: «ألست تحزن؟ ألست تنصب؟ ألست يصيبك الأذى؟ فذاك الذي تجزون به»
__________
(1) سورة: النساء آية رقم: 123
(1/ 127)

ابكوا فإن لم تبكوا فتباكوا
(1/ 128)

(32/16)

87 - حدثنا عبد الله ثنا إسحاق بن إسماعيل، ثنا الوليد بن مسلم، ثنا إسماعيل بن رافع الأنصاري، حدثني ابن أبي مليكة، عن عبد الرحمن بن السائب، قال: قدم علينا سعد بن مالك، بعد ما كف بصره فأتيت منتسبا فانتسبت له، فقال: مرحبا يا ابن أخي، بلغني أنك حسن الصوت بالقرآن، وسمعت رسول الله صلى الله عليه وسلم، يقول: «إن هذا القرآن نزل بحزن، فإذا قرأتموه فابكوا، فإن لم تبكوا فتباكوا»
(1/ 129)

شدة كمد يعقوب على يوسف عليهما السلام
(1/ 130)

88 - حدثنا عبد الله ثنا فضيل بن عبد الوهاب، عن هشيم، عن جويبر، عن الضحاك، «(وابيضت عيناه من الحزن فهو كظيم (1)) قال: كميد»
__________
(1) سورة: يوسف آية رقم: 84
(1/ 131)

89 - حدثنا عبد الله ثنا علي بن الجعد، عن بعض أصحابه، عن همام، عن قتادة، قال: «كظم (1) على الحزن فلم يقل إلا خيرا»
__________
(1) كظم: كتم
(1/ 132)

90 - حدثنا عبد الله ثنا فضيل، عن هشيم، عن جويبر، عن الضحاك، «يا أسفى على يوسف قال:» يا حزناه «
(1/ 133)

وصف الأولياء الأتقياء
(1/ 134)

91 - حدثنا عبد الله حدثني أبو زكريا البلخي، ثنا معتمر بن سليمان، عن الفرات بن سليمان: أن الحسن بن أبي الحسن كان يقول: «إن لله عبادا هم والجنة كمن رآها، فهم فيها متكئون، وهم والنار كمن رآها فهم فيها معذبون، قلوبهم محزونة، وشرورهم مأمونة، وحاجاتهم خفيفة، وأنفسهم عفيفة، أما الليل فصافة أقدامهم، مفترشو جباههم، يناجون (1) ربهم في فكاك رقابهم، وأما النهار فحلماء علماء، إبرار أتقياء، براهم الخوف، فهم أمثال القداح (2)، ينظر الناظر، فيقول: مرضى وما بهم من مرض، ويقول: قد خولطوا أو قد خالط القوم أمر عظيم»
__________
(1) المناجاة: حديث العبد لربه سرا بالتضرع أو الدعاء أو ما يشاء
(2) القداح: السهام حين تبرى واحدتها قِدْح
(1/ 135)

(32/17)

92 - حدثنا عبد الله ثنا سعيد بن سليمان، عن مبارك بن فضالة، قال: سمعت الحسن، يقول: «فضح الموت الدنيا، فلم يدع لذي لب (1) فيها فرحا»
__________
(1) اللب: العقل
(1/ 136)

الحزين ينشغل عن الدنيا بالآخرة
(1/ 137)

93 - حدثنا عبد الله ثنا أبو عبد الله المديني، عن شجاع بن الوليد، عن يزيد بن توبة، عن الحسن، قال: «من عرف ربه أحبه ومن أبصر الدنيا زهد فيها والمؤمن لا يلهو حتى يغفل وإذا تفكر حزن»
(1/ 138)

94 - حدثنا عبد الله حدثني محمد بن الحسين، ثنا خالد بن يزيد بن الطبيب، قال: سمعت محمد بن النضر الحارثي، يقول: «شغل الموت قلوب المتقين عن الدنيا فوالله ما رجعوا منها إلى سرور بعد معرفتهم بغصصه وكربه»
(1/ 139)

أين الراحة والفرح؟
(1/ 140)

95 - حدثنا عبد الله أنبأ إسحاق بن إبراهيم، أنا علي بن بزيع الهلالي، عن أبي حمزة الهجيمي، قال: قال عامر بن عبد قيس: «إلهي خلقتني ولم تؤامرني في خلقي وخلقت معي عدوا، وجعلته يجري مني مجرى الدم وجعلته يراني، ولا أراه، ثم قلت لي استمسك، إلهي: كيف أستمسك بأن لم تمسكني إلهي في الدنيا الغموم والأحزان وفي الآخرة العقاب والحساب فأين الراحة والفرح؟»
(1/ 141)

96 - حدثنا عبد الله حدثني سلمة بن شبيب، ثنا سهل بن عاصم، عن محمد بن أبي منصور، قال: سمعت أبا عبد الرحمن الزاهد، يقول: «إلهي غيبت عني أجلي وأحصيت علي عملي، ولا أدري إلى أي الدارين تبعثني، فقد أوقفتني مواقف المحزونين أبدا ما أبقيتني»
(1/ 142)

العباد الزهاد وحديث عن الحزن
(1/ 143)

(32/18)

97 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني حكيم بن جعفر، عن مسمع بن عاصم، قال: «سألت عابدا من أهل البحرين، قلت: ما بال الحزين يجيبه قلبه إذا شاء وتهطل عيناه عند كل حركة؟، قال: أخبرك عن ذلك رحمك الله، إن الحزين بدا (1) به الحزن، فجال في بدنه (2)، فأعطى كل عضو بقسطه، ثم إلى القلب والرأس، فسكنهم، فمتى جرى القلب بشيء تجري فهاجت الحرقة صاعدة، فاستثارت الدموع من شئون الرأس حتى تسلمها إلى العين فتذريها فتنير الجفون، ثم خنقته عبرته (3) فقام»
__________
(1) بدا: وضح وظهر
(2) البَدَن: الجسد
(3) العبرة: الدمعة
(1/ 144)

98 - حدثنا عبد الله حدثني محمد، حدثني حكيم بن جعفر، قال: قال لي أبو عبد الله البراثي: «لا تند العين حتى يحترق القلب، فإذا احترق القلب تلهب (1) شعلة، فهاج إلى الرأس دخانه، فاستنزل الدموع من الشئون إلى العين فسحته»
__________
(1) تلهب: اتَّقد واشتعل
(1/ 145)

99 - حدثنا عبد الله قال: أخبرني محمد، عن مالك بن ضيغم، عن أبيه، قال: كان يقال: «إن كثرة الدموع وقلتها على قدر احتراق القلب، فإذا احترق القلب كله لم يشأ الحزين أن يبكي إلا بكى، والقليل من التذكرة تحزنه»
(1/ 146)

100 - حدثنا عبد الله قال: وأخبرني محمد، عن راهويه، قال: قلت لسفيان بن عيينة: ألا ترى إلى أبي علي يعني فضيلا، لا تكاد تجف له دمعة؟، فقال سفيان: «إذا فرح القلب نزفت العينان»، ثم تنفس سفيان تنفسا منكرا
(1/ 147)

101 - حدثنا عبد الله قال: وأخبرني محمد، حدثني خلف البراثي، قال: سألت رجلا من العباد عن الشهيق الذي يعتري الباكي بعد البكاء؟ قال: إذا كان بدء البكاء تنفسا وزفيرا وآخره شهيقا، فذاك بكاء موجع مقلق، وإن كانت دمعته سائلة في هدوء ورفق فتلك رقة في القلوب تبعثها إلى العيون، وفي كل خير وثواب
(1/ 148)

حزن وبكاء في مجلس الوعظ
(1/ 149)

(32/19)

102 - حدثنا عبد الله قال: أخبرني محمد: أن شهاب بن عباد، حدثه قال: حدثني ابن السماك، قال: وعظ عمر بن ذر يوما، فجعل فتى من بني تميم يصرخ، ويتغير لونه ولا أرى له دمعة تسيل، ثم سقط مغشيا (1) عليه، ثم رأيته بعد في مجلس ابن ذر، يبكي حتى أقول: الآن تخرج نفسه فذكرت ذلك لعمر بن ذر، فقال: أي أخي: «إن العقل إذا طاش فقدت الحرقة، وإذا فقدت الحرقة قلصت (2) الدمعة، وإذا ثبت العقل فهم صاحبه الموعظة فأحرقته والله، فحزن وبكى»
__________
(1) الغشي: فقدان الوعي، والإغماء
(2) قلص: جف وذهب
(1/ 150)

103 - حدثنا عبد الله، حدثني بعض أصحابنا، عن محمد بن سعيد الأصبهاني، عن عبد السلام بن حرب، قال: ذكر الحسن بن الحر، رجلا من أهل الشام فذكر عبادته فقال له خلف بن حوشب، فكيف كانت رقته؟، قال: «ذهبت رقته، أما رأيت الثكلى تكمد»
(1/ 151)

هل الحزن من أفضل العبادة؟
(1/ 152)

104 - حدثنا عبد الله، حدثني عبد الرحمن بن صالح، عن علي بن ثابت، عن سفيان الثوري، قال: كان الحسن، يقول: «أفضل العبادة طول الحزن»
(1/ 153)

105 - حدثنا عبد الله قال: وحدثني فريج الرقاشي، قال: سمعت صالح المري، يقول لابنه وهو يقرأ: «هات مهيج الأحزان، ومذكر الذنوب العظام»
(1/ 154)

106 - حدثنا عبد الله حدثني المشرف بن أبان، حدثني أبو بكر الرازي، قال: خرج فتح الموصلي يوم عيد، فرجع فنظر إلى القتار، يمنة ويسرة، فرفع رأسه إلى السماء، فقال: «إلهي تقرب المتقربون إليك بقربانهم، وقد تقربت إليك بحزني يا حبيب قلبي»، ثم خر (1) مغشيا (2) عليه، ثم رفع رأسه فقال: «إلهي إلى كم تردادي في أزقة الدنيا محزونا»
__________
(1) خر: سقط وهوى بسرعة
(2) الغشي: فقدان الوعي، والإغماء
(1/ 155)

107 - حدثنا عبد الله حدثني أحمد بن إسماعيل، عن يزيد بن تميم، عن عبد الله بن داود، عن بهيم بن أبي إسحاق الفزاري، قال: «كانوا يستحبون أن يرى الرجل وهو محزون»
(1/ 156)

(32/20)

أشد الناس هما المؤمن الصادق
(1/ 157)

108 - حدثنا عبد الله حدثني محمد بن أبي حاتم الأزدي، ثنا داود المحبر، ثنا سليمان بن الحكم - محدث عن الربيع بن خيثم - قال: «ما أجد في الدنيا أشد هما من المؤمن شارك أهل الدنيا في هم المعاش وتفرد بهم آخرته»
(1/ 158)

109 - حدثنا عبد الله حدثني إبراهيم بن عبد الله، ثنا إسماعيل بن بهرام، عن الحسن بن محمد بن عثمان، زوج ابنة الشعبي، عن سفيان الثوري، عن الأعمش، عن يزيد الرقاشي، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: أعظم الناس هما المؤمن الذي يهتم بأمر دنياه وآخرته
(1/ 159)

110 - حدثنا عبد الله قال: أخبرني ابن بكير النحوي، عن شيخ، من قريش قال: كان إبراهيم خليل الرحمن، لا يرفع طرفه إلى السماء إلا اختلاسا ويقول: «اللهم لغم (1) عيشي بالدنيا يطول حزني فيها»
__________
(1) الغم: الهم والحزن وضيق النفس
(1/ 160)

111 - حدثنا عبد الله حدثني محمد بن الحسين، عن إسحاق بن منصور السلولي، عن صالح المري، عن هشام، عن ابن سيرين، عن أبي هريرة، قال: «إن العبد ليذنب الذنب، فإذا رآه الله قد أحزنه ذلك غفره له من غير أن يحدث صلاة ولا صدقة»
(1/ 161)

قلوب الأبرار تغلي بأعمال البر
(1/ 162)

112 - حدثنا عبد الله ثنا أبو حفص الصفار، ثنا جعفر بن سليمان، قال: سمعت مالك بن دينار، يقول: «إن الأبرار تغلي قلوبهم بأعمال البر (1)، وإن الفجار (2) تغلي قلوبهم بأعمال الفجور، والله يرى همومكم فانظروا ما همومكم رحمكم الله»
__________
(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(2) الفجار: جمع فاجر، وهو الفاسق غير المكترث
(1/ 163)

أجر بكاء يعقوب على يوسف، وسببه
(1/ 164)

(32/21)

113 - حدثنا عبد الله ثنا خلف بن هشام، عن أبي شهاب الحناط، عن ليث، عن ثابت البناني، قال: دخل جبريل على يوسف السجن فعرفه فقال: «أيها الملك الطيبة ريحه الطاهرة ثيابه الكريم على ربه هل لكم علم بيعقوب؟، قال: نعم بكى عليك حتى ذهب بصره، قال: فما بلغ من حزنه؟ قال: حزن سبعين ثكلى (1)، قال: فماله على ذلك من الأجر؟ قال: أجر مائة شهيد»
__________
(1) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(1/ 165)

114 - حدثنا عبد الله قال: حدثني أبي رحمه الله، عن أبي المنذر الكوفي، عن أبيه، قال: لما جيء بالقميص إلى يعقوب، فألقي على وجهه، قال: «يا هم اذهب عني فطالما حالفتني»
(1/ 166)

115 - حدثنا عبد الله حدثني سلم بن جنادة، عن شيخ، من قريش، حدثه عن هشام، عن الحسن، قال: لما التقى يوسف، ويعقوب، قال يوسف: «يا أباه بكيت علي حتى ذهب بصرك؟» قال: نعم، قال: «أفما علمت أن يوم القيامة تجمعنا؟» قال: خفت أن يحدث عليك حدث يحول (1) بينك وبين الإسلام فيحال بيني وبينك
__________
(1) يحول: يحجز ويمنع
(1/ 167)

زوجوا الحور العين، وأخدموا الغلمان
(1/ 168)

116 - حدثنا عبد الله حدثني أبو محمد علي بن الحسن بن مرجى بن وداع، عن أبيه، عن الحسن، قال: «عيروا أعمالهم بالحزن، فأعطوا الفرح والأمان، تجشموا مشقة الدنيا، وشغلوا فيها أنفسهم عنها لآخرتهم، فأشعروا الخشية قلوبهم، ذهلوا عن أزواجهم وأولادهم، فزوجوا الحور العين، وأخدموا الغلمان المخلدين في آخرتهم، واختاروا التواضع لله في الدنيا، فارتفعت عنده منازلهم خرجوا من الدنيا خميصة (1) بطونهم خفيفة ظهورهم نقية جلودهم رضوا خالقهم فأرضاهم»
__________
(1) الخَمْص: الجوع وضمور البطن
(1/ 169)

(32/22)

117 - حدثنا عبد الله ثنا أبو عبد الله المديني، عن محمد بن يزيد، عن جعفر بن الحارث النخعي، قال: «كبر يعقوب عليه السلام حتى سقط حاجباه على عينيه فلقيه رجل فقال: ما هذا؟ قال: طول الزمان وكثرة الأحزان، فأوحى الله إليه يا يعقوب، تشكوني؟ قال: رب خطيئة أخطأتها فاغفرها لي»
(1/ 170)

118 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، ثنا راشد أبو سعيد، حدثني عاصم الخلقاني، قال: قال الربيع بن عبد الرحمن: «إن لله عبادا أخمصوا له البطون عن مطاعم الحرام، وغضوا له الجفون عن مناظر الآثام، و أهملوا له العيون لما اختلط عليهم الكلام، رجاء أن تبين ظلمة قبورهم، إذا تضمنتهم الأرض بين أطباقها؛ فهم في الدنيا مكتئبون؛ وإلى الآخرة متطلعون، بعدت أبصار قلوبهم بالغيب إلى الملكوت، فرأت فيه ما راجت من عظيم الثواب، فازدادوا والله بذلك جدا واجتهادا عند معاينة ما انطوت عليه آمالهم، فهم الذين لا راحة لهم في الدنيا، وهم الذين تقر (1) أعينهم غدا بطلعة ذلك الموت عليهم»، قال: «ثم يبكي حتى يبل لحيته»
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 171)

119 - حدثنا عبد الله قال: قال محمد، حدثنا داود بن المحبر، ثنا شبيب بن شيبة، قال: تكلم رجل من الحكماء عند عبد الملك بن مروان، فوصف المتقي، فقال رجل: «آثر (1) الله على خلقه، وآثر الآخرة على الدنيا، فلم تكترثه المطالب، ولم تغنه المطالع نظر ببصر قلبه إلى معالي إرادته، فسما نحوها ملتمسا لها، فدهره محزون يبيت إذا نام الناس ذا شجون ويصبح مغموما في الدنيا مسجون، انقطعت من همته الراحة دون منيته فشفاه القرآن، ودواؤه الكلمة من الحكمة والموعظة الحسنة لا يرى منها الدنيا عوضا ولا يستريح إلى لذة سواها»، فقال عبد الملك: أرخى بالا وأنعم عيشا
__________
(1) آثر: أعطى وأفرد وخص وفضل وقدم وميز
(1/ 172)

حال من ملأت الآخرة قلوبهم
(1/ 173)

(32/23)

120 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، حدثني إسماعيل بن زياد، قال: قدم علينا عبادان راهب من أهل الشام فينزل دير أبي كبشة فذكروا من حكمة كلامه ما حملني إلى لقائه فأتيته وهو داخل الدير (1)، وقد اجتمع إليه ناس، وهو يقول: «إن لله عبادا سمت بهم هممهم نحو عظيم الذخائر فاحتقروا ما دون ذلك (2) من الأخطار والتمسوا من فضل سيدهم توفيقا، يبلغهم سمو الهمة، فإن استطعتموهم أيها المرتحلون عن قريب أن تأخذوا ببعض أمرهم قوم ملأت الآخرة قلوبهم، فاتخذوا الدنيا فيها مليا فالحزن بثهم والدموع والداوب وسيلتهم والإشفاق شغلهم، وحسن الظ ن بالله قربانهم يحزنون لطول المكث في الدنيا إذا فرح أهلها فهم فيها مسجونون، وإلى الآخرة متطلعون؛ فما سمعت موعظة قط (3) كانت آخذ لقلب منها»
__________
(1) الدير: مكان ينقطع فيه الرهبان للعبادة
(2) دون ذلك: أقل منه
(3) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 174)

اجعل الله همك
(1/ 175)

121 - حدثنا عبد الله قال محمد، ثنا أبو عمر العمري، قال: حدثنا أصحابنا: أن حكيما، لقي حكيما، فلما أراد أن يفترقا قال أحدهما لصاحبه أوصني؟ قال: «اجعل الله همك، واجعل الحزن على ذنبك؛ فكم من حزين قد وفد به حزنه على سرور الأبد، وكم من ذي فرح قد نقله فرحه إلى طول الشقاء، وكم من قوم قد أخر عنهم ما قد عجل لغيرهم نظرا من السيد لهم، وتحننا منه عليهم فملوا ذلك، وأحبوا تعجيل ما أخر عنهم؛ فأبدلوا بالرضا السخط؛ وبالمحبة البغضة (1)، وبالسكينة الخفة، وسلبوا صالح العبادة، وحلاوة الطاعة ففقدوا ما عرفوا، فندموا على ما أحبوا من تعجيل الدنيا، فلم تغن عنهم الندامة هيهات، وأنى لهم ذلك، وقد بطروا نعمة الطاعة، فأبدلوا بها ذل المعصية في أنفسهم، ووهنا في قلوبهم فخرجوا من الدنيا متلاومين لم يصبروا على ما اختير لهم ولم يدركوا ما استعجلوا، أولئك الذين خسروا في الآخرة، وضل سعيهم في العاجلة»
__________

(32/24)

(1) البغضة: شدة الكُرْه والمقت
(1/ 176)

بكاء العمل، وبكاء العين
(1/ 177)

122 - حدثنا عبد الله ثنا خلف بن هشام، عن عون بن موسى، عن معاوية بن قرة، قال: «بكاء العمل أحب إلي من بكاء العين»
(1/ 178)

123 - حدثنا عبد الله حدثني أبو حذيفة الفزاري عبد الله بن مروان، عن سفيان بن عيينة، قال: قيل: للحسن إن عندنا قوما يبكون ليسوا بذاك، ونرى قوما أفضل منهم لا يبكون؟ قال الحسن: «أولئك تبكي قلوبهم» أو كما قال
(1/ 179)

124 - حدثنا عبد الله حدثني مفضل البصري، قال: قيل لعبيد الله بن شميط: كان أبوك يبكي؟ قال: «عمله يبكي»
(1/ 180)

شدة آحزان عتبة الغلام
(1/ 181)

125 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، حدثني شعيث بن محرز، عن عبد الواحد بن زيد، قال: «ما رأيت شابا آخذ القلب، ولا أطول حزنا من عتبة الغلام، فلربما حدثته بالحديث فيبكي حتى أقول الآن يموت»
(1/ 182)

126 - حدثنا عبد الله قال: أخبرني محمد، عن داود المحبر، عن عبد الواحد بن زيد، قال: «ربما سهرت ليلتي مفكرا في طول حزنه - يعني عتبة - لقد كلمته ليرفق بنفسه فبكى»، وقال: «إنما أبكي على تقصيري»
(1/ 183)

هموم عطاء السليمي
(1/ 184)

127 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، أخبرني سجف بن منظور، ثنا سوار العنبري، قال: «ما رأيت عطاء السليمي قط (1) - إلا وعيناه تفيضان، وما كنت أشبه عطاء إذا رأيته إلا بالمرأة الثكلى، وكأن عطاء لم يكن من أهل الدنيا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 185)

(32/25)

128 - حدثنا عبد الله حدثني محمد، ثنا شعيب بن محرز، ثنا صالح بن بشير المري، قال: لما مات عطاء السليمي، حزنت عليه حزنا شديدا فرأيته في منامي فقلت: يا أبا محمد، ألست في زمرة (1) الموتى؟ قال: «بلى»، قلت: فماذا صرت إليه بعد الموت؟ قال: صرت والله إلى خير كثير ورب غفور شكور، قال: قلت: «أما والله، لقد كنت طويل الحزن في دار الدنيا، قال: فتبسم وقال:» أما والله، يا أبا بشر أعقبني ذلك راحة طويلة وفرحا دائما «، قلت: ففي أي الدرجات أنت؟ قال:» أنا مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا «
__________
(1) الزمرة: الجماعة من الناس
(1/ 186)

رجل يبكي ويضحك معا
(1/ 187)

129 - حدثنا عبد الله حدثني أبو محمد علي بن الحسن، عن عبد القدوس بن بكر بن خنيس، عن مسعر، قال: قال جليس لعون بن عبد الله: يا أبا عبد الله، لقد عجبت من رجلين، واشتد عجبي منهما رجل ليله قائم ونهاره صائم، واجتنب (1) المحارم؛ لا تلقاه أبدا إلا باكيا مهموما محزونا، ورجل ليله نائم، ونهاره لاعب ويرتكب المحارم؛ لا تلقاه أبدا إلا أشرا بطرا (2) مضحاكا، قال: «لقد عجبت من عجب يبكي هذا ويحزن لشدة عقله وحسن علمه، ويأشر هذا ويبطر ويضحك لقلة عقله وضعف علمه»
__________
(1) اجتنبه: اتقاه وابتعد عنه
(2) البَطر: الطُّغْيان عند النّعْمة وطُولِ الْغِنَى، والتكبر
(1/ 188)

من وحي الله إلى أنبيائه
(1/ 189)

130 - حدثنا عبد الله ثنا الحكم بن موسى، عن الخليل، عن صالح أبي شعيب، قال: «أوحى الله إلى عيسى ابن مريم عليه السلام أكحل عينيك بملمول الحزن إذا ضحك البطالون»
(1/ 190)

131 - حدثنا عبد الله حدثني بعض أصحابنا، عن الحسين بن واقد الحنفي، عن برد، عن مكحول، قال: «أوحى الله إلى موسى عليه السلام أن اغسل قلبك، قال: يا رب بأي شيء أغسله؟ قال: بالغم والهم»
(1/ 191)

(32/26)

132 - حدثنا عبد الله حدثني محمد بن قدامة الجوهري، عن موسى بن داود، قال: «استأذنت على عبد الله بن مرزوق، فدخلت عليه، فإذا هو قاعد كأن حزن الخلق عليه»
(1/ 192)

133 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني الصلت بن حكيم، حدثني عبد الله بن مرزوق، قال: قلت: لعبد العزيز بن أبي رواد، ما أفضل العبادة؟ قال: «طول الحزن في الليل والنهار»، قال الصلت: وكان عبد الله بن مرزوق، كأنه رجل واله كأنه رجل قد فاته شيء وكانت له شعيرات طوال عند صدغه، فكان إذا ذكر فرق نتفها أو مدها ففاض دمعه «
(1/ 193)

134 - حدثنا عبد الله قال: وحدثني محمد، عن عمار بن عثمان، عن مجاشع الدبري، قال: قال لي مستورد المدني: «إجعل حزنك لنفسك فعن قليل يخلو بك عملك، ثم لا يجدي عليك من الأعمال إلا مقبول»
(1/ 194)

135 - حدثنا عبد الله حدثني محمد بن الحسين، حدثني الصلت بن حكيم، ثنا هارون أبو الطيب، قال: أوحى الله إلى بعض أنبياء بني إسرائيل: «إن أحببت أن تلقاني في حظيرة القدس، فكن في الدنيا مهموما محزونا فريدا وحيدا مستوحشا بمنزلة الطير الوحداني الذي يطير في أرض القفار، ويأكل من رءوس الأشجار ويشرب من ماء العيون، فإذا جنه الليل أوى وحده استئناسا بربه، واستيحاشا من الطير»
(1/ 195)

136 - حدثنا عبد الله حدثني محمد، حدثني، أحمد بن سهل الأردني، قال: مررت على راهب في جبل الأسود، فناديته يا راهب، يا راهب فأشرف علي من قلعة، فقلت: بأي شيء تستجر الأحزان؟ قال: «بطول الغربة، وما رأيت شيئا أجلب لدواعي الأحزان من أوكارها من طول الوحشة والغربة»
(1/ 196)

من آداب حامل القرآن
(1/ 197)

137 - حدثنا عبد الله ثنا إسحاق بن إسماعيل، ثنا شعيب بن حرب، عن مالك بن مغول أبو يعفور، عن المسيب بن رافع، قال: قال عبد الله: «ينبغي لحامل القرآن أن يعرف بحزنه إذا الناس يفرحون، وببكائه إذا الناس يضحكون»
(1/ 198)

وصف أهل الجنة في الدنيا
(1/ 199)

(32/27)

138 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز، عن الحارث بن مسكين، عن عبد الله بن وهب، عن عبد الرحمن بن زيد، قال: «وصف أهل الجنة بالضحك والسرور، والتفكه حتى يعلم أن حلوات الدنيا مرارات الآخرة، ومرارات الدنيا حلوات الآخرة»
(1/ 200)

صور شدة حزن عمر بن الخطاب على أخيه
(1/ 201)

139 - حدثنا عبد الله حدثني عبد الرحمن بن صالح، عن عبيد بن محمد القرشي، عن إسماعيل بن ذكوان، قال: حزن عمر بن الخطاب حزنا شديدا، فلم يكن شيء أحب إليه من أن يلقى حزينا، وكان يقول: «ما هبت الصبا إلا ذكرت زيدا»
(1/ 202)

140 - حدثنا عبد الله حدثني محمد بن أبي موسى، مولى أكتل بن شماخ العكلي، عن عبيدة بن حميد، عن القاسم بن معن، قال: قال عمر بن الخطاب: «رحم الله زيدا هاجر قبلي، واستشهد قبلي، ما هبت الرياح من تلقاء اليمامة إلا أتتني برثاه، ولا ذكرت قول متمم بن نويرة، إلا ذكرته»، وقال غير محمد: إلا هاج لي شجنا: وكنا كندماني جذيمة حقبة من الدهر حتى قيل: لن يتصدعا فلما تفرقنا كأني ومالكا لطول اجتماع لم نبت ليلة معا
(1/ 203)

141 - حدثنا عبد الله حدثني أحمد بن أبي عبيد الوراق، عن محمد بن عمر الأسلمي، حدثني محمد بن أبي حميد، قال: قال عمر بن الخطاب لمتمم بن نويرة: «ما بلغ من حزنك على أخيك؟»، قال: لقد مكثت سنة ما أنام الليل حتى أصبح، ولا رأيت نارا رفعت بليل إلا ظننت أن نفسي ستخرج أذكر بها أخي، أنه كان يأمر بالنار توقد حتى يصيح مخافة أن يبيت ضيفه قريبا منه، فمتى يرى النار يأوي (1) إلى الرجل، وهو بالضيف يأتي متهجرا أسر من القوم يقدم عليهم من السفر البعيد، فقال عمر: «أكرم به»
__________
(1) أوى وآوى: ضم وانضم، وجمع، حمى، ورجع، ورَدَّ، ولجأ، واعتصم، ووَارَى، وأسكن، ويستخدم كل من الفعلين لازما ومتعديا ويعطي كل منهما معنى الآخر
(1/ 204)

(32/28)

142 - حدثنا عبد الله حدثني أحمد بن عبيد، عن محمد بن عمر، حدثني عبد الله بن جعفر المخرمي، عن ابن أبي عون، قال: وحدثني عبد العزيز بن الماجشون أن عمر قال لمتمم: «ما أشد ما لقيت على أخيك من الحزن؟» قال: كانت عيني هذه قد ذهبت، وأشار إليها فبكت بالصحيحة، فأكثرت البكاء حتى أسعدتها العين الذاهبة، وخرت بالدموع «فقال عمر:» إن هذا لحزن شديد «
(1/ 205)

143 - حدثنا عبد الله حدثني أبي، عن أبي المنذر الكوفي، أن عمر، كان يلقى متمما، «فيستنشده قصيدته في أخيه: لعمري وما دهري بنا بين هالك فإذا أنشده بكى»
(1/ 206)

144 - حدثنا عبد الله قال: أخبرني عمر بن بكير، عن شيخ من قريش، قال: كان مع زيد بن الخطاب رجل باليمامة فقدم بعد قتل زيد، فنظر إليه عمر، فدمعت عيناه وقال: «خلفت زيدا، ثاويا وأتيتني»
(1/ 207)

145 - حدثنا عبد الله ثنا محمد بن الحسين، حدثني قال: قالوا لراهب: ما الذى بذذك وقشفك؟ «فبكى، ثم ولى صارخا»
(1/ 208)

فزع لذكر مواقف يوم القيامة
(1/ 209)

146 - حدثنا عبد الله ثنا علي بن عبد الله، ثنا أسد بن موسى، عن ضمرة بن ربيعة، عن رجاء بن أبي سلمة، عن رشيد بن حباب، قال: مرض حازم بن الوليد بن بجير الأزدي، فدعوت له طبيبا فنظر إليه فقال: ما بصاحبك هذا إلا الحزن فقال حازم: «إني ذكرت مواقف يوم القيامة ففزع لذلك قلبي»
(1/ 210)

داود الطائي الحزين المهموم
(1/ 211)

(32/29)

147 - حدثنا عبد الله حدثني محمد بن الحسين، حدثنا إسحاق بن منصور السلولي، حدثني أم سعيد بن علقمة النخعي، وكانت، أمه طائية قالت: كانت بيننا وبين داود الطائي جدار قصير، قالت: فكنت أسمع حسه عامة الليل لا يهدأ، قالت: وربما سمعته يقول في جوف (1) الليل: «اللهم همك عطل علي الهموم، وحالف بيني وبين السهاد، وشوقي إلى النظر إليك أشوق مني، وحال بيني وبين اللذات، فأنا في سجنك أيها الكريم مطلوب»، قالت: وربما ترنم في السحر بالشيء من القرآن، فأرى أن جميع نعيم الدنيا جمع في ترنمه، وقالت: وكان يطوف في الدار وحده، وكأنه لا يصبح فيها
__________
(1) جوف الليل: ثلثه الأخير
(1/ 212)

148 - حدثنا عبد الله قال: حدثني بعض، أصحابنا، عن بشر بن الحارث، قال: قال الفضيل بن عياض: «كما أن القصور لا تسكنها الملوك حتى تفزع، كذلك القلب لا يسكنه الحزن والخوف حتى يفزع»
(1/ 213)

149 - حدثنا عبد الله ثنا أبو بكر الصوفي، قال: سمعت وكيعا يوم مات الفضيل بن عياض يقول: «ذهب الحزن اليوم من الأرض»، حدثنا عبد الله حدثني أبو محمد علي بن الحسن، عن. . .
(1/ 214)

150 - حدثني الحسين بن عمرو بن محمد القرشي، عن أبي أسامة، قال: سمعت مسعرا، يقول: «أشتهي أن أسمع صوت باكية حزينة»
(1/ 215)

151 - حدثني عبد الرحمن بن صالح بن المحاربي، عن مالك بن مغول، عمن أخبره، عن المسيب بن رافع، قال: قال عبد الله: «ينبغي لحامل القرآن أن يكون باكيا محزونا حكيما سكيتا لينا، ولا ينبغي لحامل القرآن أن يكون جافيا، ولا غافلا، ولا صخابا، ولا صياحا»
(1/ 216)

قراء القرآن ثلاثة
(1/ 217)

(32/30)

152 - وحدثني عبد الرحمن بن صالح بن المحاربي، عن بكر بن خنيس، عن ضرار بن عمرو، عن الحسن، قال: «قراء القرآن ثلاثة: فرجل اتخذه بضاعة ينقله من مصر إلى مصر، يطلب به ما عند الناس، وقوم قرأوا القرآن فحفظوا حروفه وضيعوا حدوده، استدرجوا به الولاة، واستطالوا به على أهل بلادهم، فتجد كثر هذا الضرب في حملة القرآن لا أكثرهم الله، ورجل قرأ القرآن فبكى بما يعلم من دواء القرآن، فوضعه على داء قلبه، فسهر لله، وهملت عيناه، تسربلوا الحزن، وارتدوا بالخشوع وكدوا في محاريبهم وحنوا في برانيسهم، فبهم يسقي الله الغيث (1)، وينزل النصر، ويرفع البلاء (2)»، والله لهذا الضرب في حملة القرآن أقل من الكبريت الأحمر
__________
(1) الغيث: المطر الخاص بالخير
(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 218)

153 - ثنا خالد بن خداش، ثنا عبد الله بن وهب، قال: حدثني بكر بن مضر، قال: كان أبو الهيثم قد مات ولده، وبقي له صبي صغير فمات، فقام أصحابه يعزونه، وهو في ناحية المسجد مكتئب حزين فقال: «ما تركني حزن يوم القيامة آسى (1) على ما فاتني، ولا أفرح بما أتاني»
__________
(1) آسى: أحزن
(1/ 219)

154 - حدثني إبراهيم بن المستمر، عن. . . . .، قال: ثنا سهل بن أبي الصلت السراج، عن الحسن، (السماء منفطر به (1)) قال: «محزونة مثقلة بيوم القيامة»
__________
(1) سورة: المزمل آية رقم: 18
(1/ 220)

ما للمرأة الحزينة من الأجر
(1/ 221)

(32/31)

155 - ثنا إبراهيم بن المنذر الحزامي، قال: ثنا زكريا بن منظور، حدثني أبو سليمان النجار، عن يعلى بن منية، أن رجلا كانت له امرأة صالحة في زمن رسول الله صلى الله عليه وسلم - وكانت امرأة صالحة - وكان إذا دخل عليها، قالت: مرحبا بسيدها، وسيد أهل بيتها، إن كان همك لآخرتك فزادك الله هما، وإن كان همك لآخرتك، فإن الله سيرزقك ويحسن إليك، فجاء إلى النبي صلى الله عليه وسلم فأخبره، فقال رسول الله صلى الله عليه وسلم: «لها نصف أجر المجاهد في سبيل الله، وهي عامل من عمال الله»
(1/ 222)

156 - حدثني إبراهيم بن أبي عثمان، عن موسى بن أيوب، عن ضمرة، عن ابن عطاء، عن أبيه، قال: «لا يتم للمؤمن فرح يوم»
(1/ 223)

157 - حدثني علي بن الجعد، قال: أنا شعبة، عن جابر، قال: سمعت مجاهدا، في قول الله تعالى: «(إن الله لا يحب الفرحين (1)) قال: الأشرين»
__________
(1) سورة: القصص آية رقم: 76
(1/ 224)

158 - حدثني،.،.، حدثني،.،. ابن عبد الكريم، قال: «ابن آدم، فيم الفرح والمرح وأنت بين ثلاث: بين منية (1) قاضية، أو بلية (2) نازلة، أو نعمة زائلة»
__________
(1) المنية: الموت
(2) البلية: الشدة والمصيبة والفتنة
(1/ 225)

هل يسأل المؤمن ربه الحزن؟
(1/ 226)

159 - حدثني سلمة بن شبيب، قال: ثنا سهل بن عاصم، قال: قال فضيل بن عياض: قال لي علي ابني: «سل لي ربك طول الحزن، فلعلي أن أنجو بطول الحزن غدا»
(1/ 227)

160 - حدثني أبو الحسن علي بن الحسن بن هارون، فقال: ثنا عبد الوهاب بن الضحاك، قال: سمعت معاوية بن حفص الشعيثي، قال: دخلنا على داود الطائي، وهو يبكي ويقول: «ألا حزين يسعد حزينا؟»، قال معاوية: وكانت من داود حسنة، ولو كانت من غيره كانت هجنة «
(1/ 228)

هل في الجنة أرفع من درجة العلماء
(1/ 229)

(32/32)

161 - حدثني أبو جعفر، قال: قال يزيد بن مذكور: رأيت الأوزاعي، في منامي فقلت: أبا عمرو دلني على أمر أتقرب به إلى الله تعالى؟ قال: «ما رأيت درجة أرفع من درجة العلماء ومن بعدها المحزونين»
(1/ 230)

162 - حدثني أبو جعفر، قال: قال بشر بن الحارث: «الحزن ملك لا يسكن إلا قلبا مطهرا، وهو أول درجة من درجات الآخرة»
(1/ 231)

163 - وحدثني أبو جعفر، قال: قال بشر بن الحارث: «لا تغتم إلا بما يضرك غدا، ولا تفرح إلا بما ينفعك غدا»
(1/ 232)

164 - وحدثني الحسين بن علي البزاز، قال: قال رجل لبشر بن الحارث: أراك مهموما؟ قال: «إني مطلوب»
(1/ 233)

الحزن والهم على ألسنة الصحابة والتابعين
(1/ 234)

165 - وحدثني أبو جعفر الآدمي، قال: قال سيار أبو الحكم: «الفرح بالدنيا والحزن بالآخرة لا يجتمعان في قلب عبد، وإذا سكن أحدهما القلب خرج الآخر»
(1/ 235)

166 - حدثني محمد بن عمر بن علي المقدمي، قال: حدثني فرات بن سلمان، عن أبي الأحوص، عن سمير بن واصل، قال: قال عمر بن الخطاب رضي الله عنه: «إذا كان الرجل مقصرا في العمل ابتلي (1) بالهم ليكفر عنه»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 236)

167 - حدثني محمد بن إدريس، قال: ثني محمد بن عبد الرحمن الجعفي، عن عباية بن كليب، عن الربيع بن سليمان عن ابن جبير، قال: «طول الحزن في الدنيا تلقيح العمل الصالح»
(1/ 237)

168 - حدثني محمد، قال: حدثني أحمد بن أبي الحواري، قال: ثنا أحمد بن وديع، قال: قال أبو معاوية الأسود: «إن لكل شيء نتاجا، ونتاج العمل الصالح الحزن، المحزون بأمر الله في علو من أمر الله»
(1/ 238)

ذهاب الحزن من القلوب
(1/ 239)

(32/33)

169 - وحدثني محمد بن إدريس، قال: سمعت عبدة بن سليمان، قال: أنبا مصعب بن ماهان، قال: قال سفيان الثوري: ذهب الحزن من الناس، ترى الرجل من المصلين، ولا ترى فيه أثر الحزن والخوف قال: «وإن كان الرجل ليصلي، ثم تراه قاعدا قد وقدته صلاته حزينا»
(1/ 240)

170 - حدثني ابن عبد الله، قال: ثنا أسد بن موسى، قال: ثنا ضمرة، عن سفيان، (وكانوا لنا خاشعين (1)) قال: «الحزن الذائع في القلب»
__________
(1) سورة: الأنبياء آية رقم: 90
(1/ 241)

من أسباب حزن المؤمن
(1/ 242)

171 - حدثني علي، قال: ثنا أسد، قال: المبارك بن فضالة قال: سمعت الحسن، يقول: «والله، إن أصبح فيها مؤمن إلا حزينا، وكيف لا يحزن المؤمن، وقد جاءه من الله تعالى أنه وارد جهنم، ولم يأته أنه صادر عنها، والله ليرين في دينه ما يحزنه، وليرين في دنياه ما يحزنه، وليظلمن فما ينتصر ابتغاء (1) الثواب من الله تعالى، فهو فيها حزين ما دام فيها، فإذا فارقها يعني عاد إلى الراحة والكرامة»
__________
(1) الابتغاء: الاجتهاد في الطلب
(1/ 243)

172 - حدثني سلمة بن شبيب، قال: ثنا الحميدي، عن سفيان بن عيينة، عن أبيه، قال: سمعت مسلمة بن عبد الملك، يقول: «إن أقل الناس هما في الآخرة أقلهم هما بالدنيا»
(1/ 244)

173 - حدثنا عمر بن أبي الحارث البخاري، قال: ثنا محمد بن عمرو بن جبلة بن أبي رواد، قال: حدثنا محمد بن مروان، قال: كان عطاء الأزرق إذا لقينا قال: «جعل الله الهم منا ومنكم الآخرة»
(1/ 245)

(32/34)

174 - حدثني أبو عثمان الفارسي، قال: ثنا معتمر بن سليمان، عن الفرات بن سلمان الحسن: «إن الناس كانوا مسرة وألين، لا يزيد الرجل ليس من حزن كمن لم يحزن، والناس اليوم. . . لا قلت الأمانة، واشتد الشح (1)، وفشت القطيعة، وظهرت البدع (2)، وتركت السنن، فإنا لله وإنا إليه راجعون رجل اليوم بصير بهذا الدين يضع بصره إلا وهو محزون مما يراعي من الناس، ومما يراعي من. . والمعارف وظهرت النكر، فلا تكاد تعرف شيئا»
__________
(1) الشح: أشد البخل والحرص على متاع الدنيا
(2) البدعة بِدْعَتَان: بدعة هُدًى، وبدعة ضلال، فما كان في خلاف ما أمَر اللّه به ورسوله صلى اللّه عليه وسلم فهو في حَيِّز الذّم والإنكار، وما كان واقعا تحت عُموم ما نَدب اللّه إليه وحَضَّ عليه اللّه أو رسوله فهو في حيز المدح، وما لم يكن له مثال موجود كنَوْع من الجُود والسخاء وفعْل المعروف فهو من الأفعال المحمودة، ولا يجوز أن يكون ذلك في خلاف ما وَردَ الشرع به
(1/ 246)

175 - حدثني أبو حاتم الرازي، قال: حدثني محمد بن الهيثم، عن عباية بن كليب، عن رجل يكنى أبا حفص، قال: عرس (1) الحسن على ابنه فجعل الناس يدخلون عليه يهنئونه، فدخلت عجوز يقال لها: برزة، ودخلت عليه وهو يبكي، فقالت: يا أبا سعيد، هذا يوم فرح وسرور قال: «ويحي يا برزة، كل حزن يوم القيامة يبلى إلا حزن الذنوب»
__________
(1) التعريس: الزفاف والبناء بالزوجة
(1/ 247)

هل في الدنيا راحة؟
(1/ 248)

176 - ثنا أبو حاتم، قال: ثنا إسحاق بن بهلول، قال: ثنا عباية بن كليب، قال: ثنا عباد المنقري، عن الحسن، قال: «طلبوا اللذة فأخطأوها، إنما اللذة هناك»
(1/ 249)

(32/35)

177 - حدثني عمر بن أبي الحارث، قال: ثنا ابن حميد، قال: ثنا حكام، قال: ثنا الحسن بن عميرة، قال: اشترى عمر بن عبد العزيز جارية (1) أعجمية فقالت: أرى الناس فرحين، ولا أرى هذا فرحا؟ فقال: «ما تقول لكع؟» فقيل: إنها تقول كذا وكذا فقال: «حدثوها أن الفرح أمامها»
__________
(1) الجارية: الأمة المملوكة أو الشابة من النساء
(1/ 250)

رجل ذهب عقله من شدة الحزن
(1/ 251)

178 - حدثني محمد بن إدريس، حدثني عبد العزيز القرشي، مولى عبد الرحمن بن سمرة صاحب رسول الله صلى الله عليه وسلم قال: حدثنا عمار أبو المعتمر قال: سمعت بشر بن منصور قال: قلت لعطاء السليمي: يا عطاء، ما هذا الحزن؟ قال: «ويحك الموت في عنقي، والقبر بيتي، وفي القيامة موقفي، وعلى جسر جهنم طريقي، وربي لا أدري ماذا يصنع بي»، ثم تنفس فغشي عليه، فترك خمس صلوات، فلما أفاق قال: «إذا ذهب عقلي يخاف علي شيئا؟ ثم فغشي عليه صلاتين
(1/ 252)

179 - حدثني الحسن أبو عبد الله، قال: عن طلحة بن زيد، قال: ثنا ثور بن يزيد، عن الهيثم قال: مر رسول الله صلى الله عليه وسلم برجل مغتم فقال: «الحمد لله الذي يرى أن العجز والحزن على وجوههم»
(1/ 253)

(32/36)


الوجل والتوثق بالعمل - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

الرجاء والخوف
(1/ 2)

1 - حدثنا أبو الحارث سريج بن يونس، حدثنا محمد بن حميد، عن سفيان الثوري قال: قال مسلم بن يسار: «من رجا شيئا طلبه، ومن خاف شيئا هرب منه، ما أدري ما حسب رجاء امرئ عرض له بلاء لم يصبر عليه لما يرجو، ولا أدري ما حسب خوف امرئ عرضت له شهوة لم يدعها لما يخشى»
(1/ 3)

حسن الظن يعني: حسن العمل
(1/ 4)

2 - حدثنا عبد الله، حدثنا أبو عبد الله أحمد بن إبراهيم، عن هاشم بن القاسم، عن أبي محمد الكوفي قال: قال الحسن: «إن قوما ألهتهم أماني المغفرة حتى خرجوا من الدنيا وليست لهم حسنة، يقول: إني لحسن الظن بربي، وكذب لو أحسن الظن بربه لأحسن العمل»
(1/ 5)

التخويف
(1/ 6)

3 - حدثنا عبد الله قال: وحدثني أحمد بن إبراهيم، عن علي بن شقيق، عن ابن المبارك، عن سعيد بن زيد قال: سأل المغيرة بن مخادش الحسن فقال: يا أبا سعيد كيف نصنع بمجالسة أقوام يحدثونا حتى تكاد قلوبنا تطير؟ فقال: «أيها الشيخ، إنك والله إن تصحب أقواما يخوفونك حتى تدرك أمنا خير لك من أن تصحب أقواما يؤمنونك حتى تلحقك المخاوف»
(1/ 7)

الاجتهاد في العمل
(1/ 8)

4 - حدثنا عبد الله قال: وحدثني أبو عبد الله محمد بن عبد الله المديني الزاهد، عن عثمان بن مطر، عن ثابت، عن مطرف أنه كان يقول: «يا إخوتاه اجتهدوا في العمل، فإن يكن الأمر كما ترجون من رحمة الله وعفوه كانت لنا درجات، وإن يكن الأمر شديدا كما نخاف ونحاذر لم نقل: (ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل (1)) نقول: قد عملنا، فلم يكن ينفعنا ذلك»
__________
(1) سورة: فاطر آية رقم: 37
(1/ 9)

الجد والحذر
(1/ 10)

5 - حدثنا عبد الله، حدثني محمد بن عبد المجيد قال: سمعت سفيان قال: قال رجل لمحمد بن المنكدر ولرجل آخر من قريش: «الجد الجد، والحذر الحذر، فإن يكن الأمر على ما ترجون كان ما قدمتم فضلا، وإن يكن الأمر على غير ذلك لم تلوموا أنفسكم»
(1/ 11)

الرجاء لا التجرؤ
(1/ 12)

(33/1)

6 - حدثنا عبد الله قال: وأخبرني عبد المنعم، عن أبيه، عن وهب بن منبه قال: قال لقمان لابنه: «يا بني ارج الله رجاء لا يجرئك على معصيته، وخف الله خوفا لا يؤيسك من رحمته»
(1/ 13)

حديث أنطونس السائح ومواعظه وأمثاله
(1/ 14)

موضوع كتاب أنطونيوس السائح قال أبو بكر بن أبي الدنيا: ثم إنا وجدنا فيما وضع الأولون من حكمهم وضربوا من أمثالهم كتابا فيه حكم وأمثال تحدو ذا اللب على رفض العاجلة وتحثه على الأخذ بالوثيقة في العمل للآجلة وهو الكتاب الذي ينسب إلى أنطونس السائح فقال فيما يذكرون.
(1/ 15)

وصية ملك كان ملك بعد زمان المسيح عليه السلام يقال له أنطونس عاش ثلاثمائة سنة وعشرين سنة، فلما حضرته الوفاة بعث إلى ثلاثة نفر من عظماء أهل ملته وأفاضلهم فقال لهم: فقد نزل بي ما ترون، وأنتم رءوس أهل مملكتكم وأفاضلهم، ولا أعرف أحدا أولى بتدبير رعيتكم منكم، وقد كتبت لكم عهدا جعلته إلى ستة نفر منكم من أخياركم ليختاروا رجلا منهم لتدبير ملككم، والذب عن رعيتكم، فسلموا ذلك لمن اجتمع عليه ملؤكم، وإياكم والاختلاف، فتهلكون أنفسكم ورعيتكم، قالوا: بل الله يمن علينا بطول مدتك، ويمنع رعيتك فقد سياستك قال: دعوا هذه المقالة، وأقبلوا على ما وصفت لكم من هذا العهد الذي فيه قوام أمركم، وصلاح دينكم، فإن الموت لا بد منه، فلم تمر بهم ليلة حتى هلك
(1/ 16)

اختلاف على الملك فدب أولئك الثلاثة نفر إلى الستة الذين جعل إليهم اختيار الملك، فصار كل رجلين من الستة يدعوان إلى رجل من الثلاثة، فلما رأى ذلك حكماؤهم وأهل الرأي منهم قالوا: يا معشر الستة الذين جعل إليهم الاختيار، قد افترقت كلمتكم، واختلف رأيكم، وبحضرتكم اليوم رجل أفضل أهل زمانكم ممن لا يتهم في حكمه، وممن يرجى اليمن والبركة في اختياره، فمن أشار إليه منكم سلمتم هذا الأمر له
(1/ 17)

(33/2)

مشاورة أنطونيوس السائح وكان في جبل بحضرتهم رجل سائح يقال له أنطونس في غار معروف مكانه، قد تخلى من الدنيا وأهلها، فاجتمعت كلمتهم بالرضا بمن أشار إليه السائح من الثلاثة نفر، فوكلوا بالمملكة رجلا من الستة، وانطلق الثلاثة نفر إلى ذلك السائح، فاقتصوا عليه قصتهم، وأعلموه رضاهم بمن أشار إليه منهم، فقال لهم السائح: ما أراني انتفعت باعتزالي عن الناس، وإني وإياكم كمثل رجل كان في منزل غشيه الذباب فيه، فتحول منه إلى منزل يرجو فيه السلامة فغشيه فيه الأسد، فقال: لقد كان السبع الذي تنحيت عنه أيسر علي من السبع الذي غشيني في منزلي، وما هذا لي بمنزل، قالوا: هذا أمر دعانا إليه أفاضل أهل مملكتك رجاء البركة، والرشد، واليمن في رأيك، وما عليك إلا أن تشير إلى أفضلنا في نفسك فتوليه هذا الأمر قال: وما علمي بأفضلكم؟ وأنتم جميعا تطلبون أمرا واحدا أنتم فيه سواء، فطمع بعضهم إن هو أظهر الكراهية للملك أن يشير إليه، فقال: أما أنا فغير مشاح صاحبي هذين، وإن السلامة لدي لفي اعتزال هذا الأمر. قال السائح: ما أظن صاحبيك يكرهان اعتزالك عنهما فأشير إلى أحدهما وأتركك قال: بل تختار لأمتك من بدا لك. قال له السائح: ما أراك إلا قد نزعت عن قولك، وصرتم الآن عندي بمنزلة واحدة، غير أني سأعظكم، وأضرب لكم أمثال الدنيا، وأمثالكم فيها، وأنتم أعلم والخيار لأنفسكم.
(1/ 18)

(33/3)

اغتنام العمر والتوثق بالعمل فأخبروني: هل عرفتم مداكم من الملك، وغايتكم من العمر؟ قالوا: لا ندري، لعل ذلك لا يكون إلا طرفة عين قال: فلم تخاطرون بهذه الغرة؟ قالوا: رجاء طول المدة قال: كم أتت عليكم من سنة؟ قالوا: أصغرنا ابن خمس وثلاثين سنة، وأكبرنا ابن أربعين سنة قال: فاجعلوا أطول ما ترجون من العمر مثل سنكم التي عمرتم، قالوا: لسنا نطمع في أكثر من ذلك، ولا خير في العمر بعد ذلك قال: أفلا تبتغون فيما بقي من أعماركم ما ترجون من ملك لا يبلى، ونعيم لا يتغير، ولذة لا تنقطع، وحياة لا يكدرها الموت، ولا تنغصها الأحزان، ولا الهموم، ولا الأسقام؟ قالوا: إنا لنرجو أن نصيب ذلك بمغفرة الله ورحمته قال: قد كان من أصابه العذاب من القرون الأولى يرجون من الله ما ترجون، ويؤملون ما تؤملون، ويضيعون العمل، حتى نزلت بهم العقوبة ما قد بلغكم، فليس ينبغي لمن صدق بما أصاب القرون الأولى أن يطمع في رجاء بغير عمل، ويوشك من سلك المفازة بغير ماء أن يهلك عطشا، أراكم تتكلون على الرجاء في هلاك أبدانكم، ولا تتكلون عليه في صلاح معايشكم، تؤثثون لدار قد عرفتم مزايلتها، وتتركون التأثيث لدار مقامكم، ثم قد رأيتم مدائنكم التي ابتنيتموها، واعتدتم فيها الأثاث والرباع، لو قيل لكم: إنه سينزل عليكم ملك بجيوشه وجنوده فيعم أهلها بالقتل، وبنيانها بالهدم، هل كنتم تطيبون نفسا بالمقام فيها، والبنيان بها؟ قالوا: لا، قال: فوالله إن أمر هؤلاء الآدميين لصائر إلى هذا ولكني أدلكم على مدينة آمنة سليمة لا يؤذيكم فيها جبار، ولا يغشمكم فيها وال، ولا تعدمكم فيها الثمار، قالوا: قد عرفنا الذي أردت، فكيف وقد اشرأبت أنفسنا بحب الدنيا؟ قال: مع الأسفار البعيدة تكون الأرباح الكثيرة، فيا عجبا للجاهل والعالم، كيف استويا في هلاك أنفسهما؟ ألا إن الذي يسرق ولا يعرف عقوبة السارق أعذر من السارق العارف بعقوبته، ويا عجبا للحازم كيف لا يبذل ماله دون نفسه

(33/4)

فينجو بها، فإني أرى هذا العالم يبذلون أنفسهم دون أموالهم، كأنهم لا يصدقون بما يأتيهم به أنبياؤهم، قالوا: ما سمعنا أحدا من أهل هذه الملة يكذب بشيء مما جاءت به الأنبياء قال: من ذلك اشتد عجبي من اجتماعهم على التصديق ومخالفتهم في الفعل، كأنهم يرجون الثواب بغير أعمال
(1/ 19)

التفكر في هلاك العالم قالوا: أخبرنا كيف أول معرفتك للأمور من قبل الفكر؟ قال: تفكرت في هلاك العالم فإذا ذاك من قبل أربعة أشياء جعلت فيهن اللذات، وهي أبواب مركبة في الجسد، منها ثلاثة في الرأس، وواحد في البطن، فأما أبواب الرأس فالعينان، والمنخران، والحنك، وأما باب البطن فالفرج، فالتمست خفة المئونة علي في هذه الأبواب التي من قبلها دخل البلاء على العالم فوجدت أيسرها مئونة باب المنخرين، لذته يسيرة، موجودة في الزهر والنور والريحان، ثم التمست الخفة لمئونة باب الحنك فإذا هو طريق للجسد، وغذاء لا قوام له إلا بما يلقى فيه، فإذا تلك المئونة إذا صارت في الوعاء استوت فتناولت منها ما تيسر من المطعم والمشرب، ورفضت ما عسر فصرت فيما قطعت عن نفسي من مئونة الوعاء ولذة الحنك بمنزلة رجل كان يتخذ الرماد من الخلنج والصندل والعيدان المرتفعة، فلما ثقل عليه مئونة ذلك اتخذ الرماد من الزبل والحطب الرخيص، فرحى ذلك عليه، ونظرت في مئونة الفرج فإذا هو والعينان موصولان بالقلب، وإذا باب العين يسقي الشهوة، وهما معينان على هلاك الجسد، ثم تنقطع تلك اللذة على طول العمر، فهممت بإلقائهما عني وقلت: هلاكهما واطراحهما أيسر علي من هلاك جسدي، وأشفقت أن يضر ذلك بجميع الجسد فرويت وفكرت، فلم أجد لهما شيئا أفضل من العزلة عن الناس، وكان ما بغض إلي منزلي الذي كنت فيه فكري في مقامي مع من لا يعقل إلا أمر دنياه فاستوحشت من المقام بين ظهرانيهم، فتنحيت عنهم إلى هذا المنزل، فقطعت عني أبواب الخطيئة، وحسمت نفسي لذات أربعا، وقطعتهن بخصال أربع
(1/ 20)

(33/5)

قطع اللذات قالوا: وما اللذات؟ وبماذا قطعتهن؟ قال: اللذات: المال، والبنون، والأزواج، والسلطان، فقطعتهن بالهموم، والأحزان، والخوف، وبذكر الموت المنغص للذات، وقطعت ذلك أجمع بالعزلة وترك الاهتمام بأمور الدنيا، فلا أحزن على أحد هلك فيها، ولا أخاف إلا الله عز وجل وحده، فما خير في لذة وهذا الموت يقفوها؟ وأي دار شر من دار الفجائع جوارا؟ كونوا كرجل يسافر يلتمس الفضل، فغشى مدينته التي خرج منها العدو، فأصابوا أهلها بالبلاء في أموالهم وأنفسهم، فسلم ذلك الرجل في مخرجه، وحمد الله على ما صرف عنه، فأنا معتزل في منزلي هذا عن أهل الخطايا أتذكر الموت الذي يكرهه الناس، وأجد لذكره حلاوة للقاء ربي، ولقد عجبت لأهل الدنيا، كيف ينتفعون بلذاتها مع همومها، وأحزانها، وما تجرعهم من مرارتها بعد حلاوتها.
(1/ 21)

(33/6)

قصة صاحب الحية واشتد عجبي من أهل العقول ما يمنعهم من النظر في سلامة أبدانهم؟ فإنهم يريدون أن يهلكوا أنفسهم كما هلك صاحب الحية، قالوا: أخبرنا كيف كان مثل صاحب الحية؟ قال: زعموا أنه كان في دار رجل من الناس حية ساكنة في جحر قد عرفوا مكانها، وكانت تلك الحية تبيض كل يوم بيضة من ذهب وزنها مثقال، فصاحب المنزل مغتبط مسرور بمكان تلك الحية، يأخذ كل يوم من جحرها بيضة من ذهب، وقد تقدم إلى أهله أن يكتموا أمرها، فكانت كذلك لأشهر، ثم إن الحية خرجت من جحرها فأتت عنزا لأهل الدار حلوبا ينتفعون بها فنهشتها فهلكت العنز. فجزع لذلك الرجل وأهله، وقالوا: الذي نصيب من الحية أكثر من ثمن العنز، والله يخلف ذلك منها. فلما أن كان عند رأس الحول عدت على حمار له كان يركبه فنهشته فقتلته، فجزع لذلك الرجل، وقال: أرى هذه الحية لا تزال تدخل علينا آفة، وسنصبر لهذه الآفات ما لم تعد البهائم. ثم مر بهم عامان لا تؤذيهم فهم مسرورون بجوارها، مغتبطون بمكانها، إذ عدت على عبد كان للرجل لم يكن له خادم غيره فنهشته وهو نائم، فاستغاث العبد بمولاه فلم يغن عنه شيئا حتى تفسخ لحمه، فجزع الرجل وقال: أرى سم هذه الحية قاتلا لمن لسعته، ما آمن أن تلسع بعض أهلي.

(33/7)

فمكث مهموما، حزينا خائفا أياما، ثم قال: إنما كان سم هذه الحية في مالي، وأنا أصيب منها أفضل مما رزئت به، فتعزى بذلك على خوف ووجل من شر جوارها، ثم لم يلبث إلا أياما حتى نهشت ابن الرجل، فارتاع والده لذلك، ودعا بالخواء والترياق وغيره فلم يغن عنه شيئا، وهلك الغلام، فاشتد جزع والديه عليه، ودخل عليهما ما أنساهما كل لذة أصاباها من الحية، فقالا: لا خير لنا في جوار هذه الحية، وإن الرأي لفي قتلها والاعتزال عنها، فلما سمعت الحية ذلك تغيبت عنهم أياما لا يرونها ولا يصيبون من بيضها شيئا، فلما طال ذلك عليهما تاقت أنفسهما إلى ما كانا يصيبان منها، وأقبلا على جحرها بالبخور، وجعلا يقولان: ارجعي إلى ما كنت عليه ولا تضرينا ولا نضرك، فلما سمعت الحية ذلك من مقالتهما رجعت، فتجدد لهما سرور على غصتهما بولدهما، وكانت كذلك عامين لا ينكرون منها شيئا، ثم دبت الحية إلى امرأة الرجل وهي نائمة معه فنهشتها، فصاحت المرأة فثار زوجها يعالجها بالترياق وغيره من العلاج فلم يغن شيئا، وهلكت المرأة، فبقي الرجل فريدا، وحيدا، كئيبا، مستوحشا، وأظهر أمر الحية لإخوانه وأهل وده، فأشاروا عليه بقتلها، وقالوا: لقد فرطت في أمرها حين تبين لك غدرها وسوء جوارها، ولقد كنت في ذلك مخاطرا بنفسك، فولى الرجل وقد أزمع على قتلها، لا يرى غير ذلك، فبينما هو يرصدها إذ طلع في جحرها فوجد فيها درة صافية وزنها مثقال، فلزمه الطمع، وأتاه الشيطان فغره، حتى عاد له سرور هو أشد من سروره الأول، فقال: لقد غير الدهر طبيعة هذه الحية، ولا أحسب سمها إلا قد تغير كما تغير بيضها، فجعل الرجل يتعاهد جحرها بالكنس، والبخور، ورش الماء، والريحان، وكرمت عليه الحية، والتذ الرجل بذلك الدر التذاذا شديدا، وأعجبه، ونسي ما كان من أمر الحية فيما مضى، وعمد إلى ما كان عنده من الذهب فعمل به حقا، فجعل ذلك الدر فيه، وجعل موضع ذلك الحق تحت رأسه، فبينما هو نائم إذ دبت الحية

(33/8)

فنهشته، فجعل يغوث بصوت عال، فأقبل إليه جيرانه، وأقاربه، وأهل وده، فأقبلوا عليه باللوم له فيما فرط من قتل الحية، فأخرج إليهم الحق فأراهم ما فيه، واعتذر مما عجزوا فيه رأيه، فقالوا: ما أقل غناء هذا عنك اليوم، إذ صار لغيرك، وهلك الرجل، فقال إخوانه الذين أشاروا عليه بقتل الحية: أبعده الله، هو قتل نفسه، وقد أشرنا عليه بقتل الحية. ولقد عجبت لأهل العقول يعرفون الأمر الذي ضربت هذه الأمثال له ولا ينتفعون بالمعرفة، كأنهم يرجون الثواب على المعرفة بالقول والمخالفة بالعمل
(1/ 22)

(33/9)

قصة صاحب الكرم ويل لأصحاب المعرفة الذين لو قصرت عنهم عقولهم لكان أعذر لهم، ويل لهم، ويل لهم، لو قد أصابهم ما أصاب صاحب الكرم. قالوا: وكيف كان مثل صاحب الكرم؟ قال أنطونس: زعموا أنه كان رجل له كرم واسع، كثير العنب، متصل الشجر، مثمر، فاستأجر لكسح الكرم وحفظه ثلاثة نفر، ووكل كل رجل منهم بناحية معلومة، وأمره بحفظ ناحيته وكسحها، وقال لهم: كلوا من العنب ما شئتم، وكفوا عن هذه الثمار فلا تقربوها فتحل بكم عقوبتي، واعلموا أني متفقد عملكم وناظر فيه، فإياكم والتعدي لما أمرتكم به، فتوجبون على أنفسكم العقوبة. فأقبل أحدهم على حفظ ما أمر به من الكرم وكسحه ونزع العشب منه، وقنع بأكل العنب، وكف عن أكل الفاكهة التي نهي عنها. وأقبل الثاني على مثل صنيع صاحبه الأول حينا، ثم تاقت نفسه إلى أكل الثمار فتناولها. وأقبل الثالث على أكل الثمار، وترك العمل، فضاعت ناحيته وفسدت. وقدم صاحب الكرم لينظر إلى كرمه، ويتفقد ما عمل أجراؤه، فبدأ بالنظر في عمل الأول فرأى عملا حسنا، وتوقيرا، وكفا عما نهاه عنه، فحمده وأعطاه فوق أجره، فانقلب راضيا، مغتبطا، مسرورا. ونظر في عمل الثاني فرأى عملا حسنا، ورأى في الثمار فسادا قبيحا، فقال: ما هذا الفساد الذي أرى؟ قال: أكلت من هذه الثمار قال: أولم أنهك عن ذلك؟ قال: بلى، ولكن رجوت عفوك إلي وإحسانك قال: ذاك لو لم أكن تقدمت إليك في الكف عن أكل الثمار، ولكني لست أعتدي عليك في العقوبة إلا بما أذنبت. ونظر في عمل الثالث فإذا هو قد أضاع الكرم، وأكل الثمار، فقال له: ويحك ما هذا؟ قال: هو ما ترى قال: أرى عملا قبيحا، وفسادا كثيرا، وسأبلغ من عقوبتك ما أنت أهله. فلما عرض أمر هؤلاء الأجراء على الناس قالوا: الأول نعم الأجير كان، وقد أحسن إليه صاحب الكرم وأعطاه أفضل من أجره. وقالوا للثاني: عمل الأحمق ولم يتم عمله، لو صبر عما نهي عنه من أكل الثمار لأصاب من صاحب الكرم مثل ما أصاب صاحبه.

(33/10)

وقالوا للثالث: بئس الأجير، ضيع ما أمر به، ثم أكل ما نهي عنه، فهو أهل لما لقي من شر. فهكذا أعمالكم يا معشر الحكماء في الذي يصير إلى ما صار إليه هؤلاء الأجراء في اليوم الذي تجزى فيه كل نفس بما عملت
(1/ 23)

قصة صاحب السفينة قال أنطونس: ولقد عجبت لأهل الأمل وطمعهم في طول العمر، فوجدت أعدى الناس للناس الأولاد لآبائهم، عمل آباؤهم في الاستكثار لهم، وأتعبوا أبدانهم في إصلاح معايش غيرهم بهلاك أنفسهم، وشاركهم في اللذة غيرهم، فأفردوا بالسؤال عما كدحوا كصاحب السفينة. قالوا: وكيف كان مثل صاحب السفينة؟ قال: زعموا أنه كان رجل نجار كان يعمل بيده فيصيب في كل يوم درهما، ينفق نصفه على أب له شيخ كبير وامرأة له وابن وبنت، ويدخر نصفه، فعمل زمانا عائشا بخير، فنظر يوما فيما عمل وما كسب فإذا هو قد استفضل مائة دينار، فقال: والله إني لفي باطل من عملي هذا، ولو عملت سفينة واستقبلت تجارة البحر رجوت أن أتمول، فهو خير من عمل القدوم. فلما عرض ذلك من رأيه على أبيه قال: يا بني، لا تفعل، فإن رجلا من المنجمين أخبرني أيام ولدت أنك تموت غرقا. قال: فما أخبرك أني أصيب مالا؟ قال: بلى، ولذلك نهيتك عن التجارة والتمست لك عملا تعيش فيه يوما بيوم. قال: أما إذا كان في قوله أني أصيب مالا فوالله ما جل إصابة المال إلا في التجارة في البحر. قال: يا بني، لا تفعل، فإني أخاف عليك الهلاك. قال: أليس يكون لي مال، إن عشت عشت بخير، وإن مت تركت أولادي بخير؟ قال: يا بني، لا يكونن ولدك آثر عندك من نفسك. قال: لا والله، ما أنا بنازع عن رأيي. فعمل سفينة وأجاد عملها، ثم حملها من صنوف التجارات، ثم ركب فيها، فغاب عن أهله سنة، ثم قدم عند تمام الحول بقيمة مائة قنطار ذهب، فحمد الله والده وأثنى عليه، وكره له ما أصاب من المال، فقال له: يا بني، إني كنت نذرت لله عز وجل إن ردك الله سالما أن أحرق سفينتك. قال: يا أبه، لقد أردت هلاكي وخراب بيتي.

(33/11)

قال: يا بني، إنما أردت بذلك حياتك، وقوام بيتك، وأنا أعلم بالأمور منك، وأراك قد وسع الله عليك، فأقبل على العمل برضوان الله تعالى والشكر له، فإنك قد أصبت غنى الدهر، وأمنت بإذن الله من الفقر، وإنما أردت بما جعلت علي السلامة لبدنك، فلا تفجعني يا بني بنفسك. قال: أليس الحق أحب إليك من الباطل؟ قال: بلى. قال: فما أريد أن أقيم إلا أياما حتى أرجع فأجول جولة أصيب فيها أضعاف ما قد ترى. فخرج فغاب سنة وبعض أخرى ثم قدم بأضعاف ما قدم به أول مرة من الأموال، ثم قال لأبيه: كيف ترى؟ لو أني أطعتك لم أصب من هذا المال شيئا. قال أبوه: يا بني، أراك تعمل لغيرك، ولوددت أن هذا صرف عنك في سلامة بدنك، وسيجرعك ما ترى غصة، فتتمنى لو كان بينك وبين هذه اللذة جبال المشرق. قال: يا أبه، إنما دعاك إلى هذا قول المنجم، وأنا أرجو أن يكون قد أصاب في الغنى وأخطأ في الغرق. ثم أمر بصنعة سفينة أخرى فلم يقم إلا أربعين ليلة حتى أجمع أن يركب البحر. فقال له أبوه: أما إنه ليس يمنعني من الإلحاح عليك في هذه المرة إلا ما قد يكون من معصيتك في المرة الأولى، فقد رأيت أشياء صدقت عندي قول المنجم، وانسكبت عيناه بالدموع، فرق لذلك ابنه. وقال: يا أبه، جعلني الله فداك، اصبر لي مرتك هذه، فوالله لئن ردني الله سالما لا ركبت بحرا ما عشت. قال الشيخ: يا بني، اليوم والله أيقنت بفقدك، والله لا ترجع من هذا الوجه حتى ترجع الشمس من مغربها.

(33/12)

ثم تلهف عليه وبكى إليه، وناشده الله، فلم يسمع مقالة أبيه، ولم يمنعه أن خرج في سفينتين قد شحنهما تجارة، فلما توسط البحر أصابه موج شديد، فأصابت إحدى سفينتيه الأخرى فانصدعتا فغرقتا، فذكر التاجر وهو يسبح مقالة المنجم، وتلهف على عصيانه والده، وهلك هو وجميع أصحابه بعد سباحة يوم، فنبذهم البحر إلى الساحل من منزل أبيه على مسيرة يومين، فلم تمر بهم أيام حتى وصل إلى الشيخ الخبر، فصبر واحتسب، ونحل وكمد حتى هلك أيضا، وقسم الميراث على امرأة التاجر، وابنه، وابنته، فتزوج ابنه، وتزوجت امرأته وابنته، فصار ما جمع إلى زوج امرأته، وزوج ابنته، وامرأة ابنه، وكل ما يجمع الأشقياء إلى ذلك يصير.
(1/ 24)

قصة صاحب الحوت ولقد عجبت للمدخر عن نفسه، والمؤثر لغيره، فويحك، قابل همومك بخفة المال، وتبلغ بالكفاف تبلغ المنزل، وادخر الفضل لنفسك، ولا تؤثر غيرك فتلق ما لقي صاحب الحوت. قالوا: وما الذي لقي صاحب الحوت؟ قال أنطونس: زعموا أن صياد سمك أصاب في صيده حوتا عظيما سمينا، فقال: ليس مثل هذا يباع، وما أحد أحق بأكله مني فانقلب به إلى منزله، ثم بدا له أن يهديه إلى جار له من الحكماء، فلما أتاه به دعا للصياد بعوض منه، فأبى الصياد أن يقبله، فقال له الحكيم: فما دعاك إلى هذا، لعل لك حاجة تحب قضاءها؟ فقال: لا، ولكن أحببت أن أوثرك به. قال: قد قبلته، ثم أمر خادما له فقال: اذهب بهذا الحوت إلى جارنا هذا المقعد المسكين، فلما رأى ذلك الصياد ضرب جبهته، وقال: يا ويله مما حرم نفسه من أكل هذا الحوت، ثم صار إلى أعدى الناس له. قال له الحكيم: إن هذه الأثرة التي آثرت بها المقعد إنما هي ذخيرة لي وضعتها عنده ليوم فاقتي. قال: ومتى ذاك اليوم؟ قال: يوم يحتاج الناس إلى ذخائرهم في الآخرة. فتعجب الصياد لذلك وندم.
(1/ 25)

(33/13)

قصة هلاك اليهودي والنصراني ولقد عجبت لهذا الشغل الذي غر أهل العقل والجهل حتى هلكوا جميعا بالرجاء والطمع، كما هلك اليهودي والنصراني. قالوا: أخبرنا كيف كان ذلك؟. قال أنطونس: اصطحب رجلان يهودي ونصراني إلى أرض يبتاعان الجوهر، فسارا في عمران من الأرض واتصال من المياه، حتى انتهيا إلى بئر، ومن وراء تلك البئر مفازة مسيرتها أربعة أيام، ومع كل واحد منهما قربة، فملأ اليهودي قربته، وأراد النصراني أن يملأ قربته فقال له اليهودي: تكفينا قربتنا هذه، ولا تثقل دوابنا، فقال له النصراني: أنا أعلم بالطريق. فقال له اليهودي: تريد إلا أن تشرب الماء كلما عطشت. قال: لا، فترك النصراني قربته فارغة وسار مع صاحبه وهو يعلم أنه سيحتاج إلى الماء، فلما توسطا المفازة أصابهما سموم شديدة أنفد ما كان في القربة، فقعدا في الطريق يتلاومان ويقول النصراني لليهودي: ما أهلكنا إلا رأيك القبيح، وما صنعت ذلك إلا لعداوة ما بيننا في أمر المسيح قال اليهودي: أتراني كنت أريد أن أقتلك وأقتل نفسي؟ قال النصراني: أبعدك الله كما لم ترحمني. قال اليهودي: ويحك، إنما نهيتك عن حمل الماء لضعف حمارك، وكرهت لك المشي. قال النصراني: لعمري للمشي كان أهون علي من الموت، وما فعلت هذا إلا لعداوتكم القديمة، وإنما يحزنني أن نموت فندفن جميعا في قبر واحد فيمر بنا من القسيسين من يصلي علينا. قال اليهودي: ويحك، ولم يشق عليك أن ندفن جميعا ويصلي من يصلي علينا؟ قال النصراني: لأنك قتلت نفسك وصاحبك، فليس ينبغي أن يصلى عليك، فبينما هي تخرج أنفسهما إذ مر بهما رجل ماش يسوق حمارا عليه قربتان من ماء، فلما رأياه ابتدرا فقالا: احتسب علينا بشربة من ماء عافاك الله قال: هذا طريق ليس فيه حسبة. قالا له: أخبرنا ما دينك؟ قال: ديني دينكما. قالا: فإن أحدنا يهودي والآخر نصراني.

(33/14)

قال: اليهودي والنصراني والمسلم إذا لم يعمل بما في كتابه، واتكل على الغرة في الرجاء والطمع، لقي ما لقيتما، وولى عنهما ولم يسقهما. فقالا: هذا رجل حازم. فقال: ما أقل ما يغني عنكما حزمي، وعمن فرط في الأخذ بالوثيقة، واتكل على الرجاء والطمع، وقد ينبغي للعاقل أن يأخذ بالحزم في أمر آخرته، كما يأخذ به في أمر دنياه، ولا يتكل على الرجاء والطمع في المغفرة والرحمة بغير اتباع لما أمر به، والترك لما نهي عنه
(1/ 26)

(33/15)

قصة صاحب الدير ولقد عجبت لأهل الأعمال السيئة واستتارهم من العباد بقبيح أعمالهم، ولا يستترون ممن يلي عقوبتهم، ولا يراقبونه وهو الذي يثيب على الحسن، ويجزي بالسيء، كيف أمنوا أن يصيبهم ما أصاب صاحب الدير. قالوا: وما الذي أصاب صاحب الدير؟ قال أنطونس: زعموا أن رجلا كان يبيع العسل، والسمن، والزيت، والخمر، وكان يشتريه طيبا نقيا، ويبيعه غاليا مغشوشا، وكان ذا لحية عظيمة جميلة، وكان أكثر من يراه إنما يقول له: لو كنت أسقفا، فما صلحت لحيتك إلا للأساقفة، فلما كثر قولهم ذلك له وقعت في نفسه الرهبانية لرجاء منزلة يصيبها، فقال لامرأته ذات يوم: إن الناس قد أكثروا في لحيتي، ولا يعلمون عملي، ولو أني ترهبت لرجوت أن أصيب مالا ومنزلة، فجزعت لذلك امرأته جزعا شديدا، وقالت: لقد أردت أن تؤيمني وتيتم أولادي. قال: ويحك، لم أرد ذلك لنية في العبادة، ولكن رجوت أن تكون لي منزلة، وأنال فضيلة في أهل ملتي.

(33/16)

قالت: أخاف أن تداخلك حلاوة العبادة إذا صرت مع الرهبان، فتلج وتتركني، فحلف لها وأقبل على تعلم الإنجيل والمزامير وأشياء من كتب الأنبياء، وحلق رأسه، ثم انطلق إلى دير عظيم فيه جماعة من الرهبان فنزله، فلم يقم فيه إلا قليلا حتى أعجب الرهبان ما رأوا من جماله ونبل لحيته، فأجمعوا على رئاسته، وولوه أمرهم، فلما بلغ همته، وأمكنته الأمور من أموال الدير وخزانته لاطف عظماء الناس وأشرافهم، فعظمت منزلته في أعينهم، وصغرت منزلة الرهبان في عينه فأذلهم، ونقص أرزاقهم، وغير مراتبهم، وعمد إلى أهل العبادة منهم فولاهم غلات الدير وخزانته، وتفرغ ينعم نفسه، والتذ بالنساء، وشرب الخمر، وأكل الطيب، ولبس اللين، فلما رأى الرهبان ذلك غاظهم، وفيهم رجل سناط كان يحسده على نبل لحيته، فقال لأصحابه: إن هذا الفاسق يذلكم، ويستعين بكم على فسقه، فاتقوا الله في أنفسكم، قالوا: قد اعتزلنا الدنيا وما فيها، وتفرغنا للعبادة فابتلينا من هذا الرجل بالشغل، والهم، والحزن. قال السناط: هذا ما عمل بكم سوء رأيكم، وحسن نظركم في طول اللحى، ومن قلد أمره أهل اللحى والرياء، وترك أهل العفاف والدين والورع فليصبر لما جنى على نفسه، فأجمعوا رأيهم على أن يعظوه، فأتاه السناط في جماعة منهم، فقال له: إنك قد أسرفت على نفسك، وقد ظهر لأصحابك ما تظن أنه قد خفي عليهم من أمرك وما أنت عليه، فاحذر عقوبة الله تعالى، فإنه ربما عجلها في الدنيا للعبد قبل الآخرة، فقال لهم الراهب: أليس إن الخطيئة قد أحاطت ببني آدم حتى نالت الأنبياء؟ فقد أخطأ داود، وسليمان بن داود، ويحيى بن زكريا.

(33/17)

قال السناط: أراك عالما بخطايا الأنبياء، جاهلا بالتوبة التي كانت منهم، إنما كانت خطيئة داود نظرة واحدة، فخر لله ساجدا أربعين ليلة، وإنما سها سليمان عن صلاة واحدة فأخر وقتها للذة في الخيل، فتاب واستغفر وضرب أعناقها وعرقبها، وإنما ترك يحيى صلاة واحدة من نوافل الليل، اتهم بذلك كثرة طعامه، فما ملأ بطنه من الطعام حتى قبضه الله عز وجل، وكان ذلك كله فرقا من الله عز وجل، وخوفا من عقابه، ورجاء لثوابه، قال صاحب الدير: أرجو التوبة، قال السناط: ربما عاجل الموت صاحب الخطيئة عن التوبة. فأقام صاحب الدير على خطيئته حتى أذن الله في هلاكه على يدي رجل من اللصوص، كان له أصحاب متفرقون في القرى فبعث رأس اللصوص أصحابه يبيتون القرية التي فيها امرأة الراهب صاحب الدير، فلما بيتوهم وجدوا الراهب مع امرأته في لحاف، فأتوا به رأسهم، فقالوا: لو لم يكن راهبا لعذرناه، ولكنما نقيم فيه حد الله فيمن حرم النساء ثم ركبهن، فسأل عن عقوبته أهل العلم، فقيل عقوبته أن يحرق بالنار، فألقي في تنور مسجور، وكفى الله الرهبان مؤنته، وعجله للنار في الدنيا، لعبادته التي نواها للدنيا.
(1/ 27)

(33/18)

قصة الأعمى في مصيبته ولقد عجبت لأهل المصائب، كيف لا يستعينون على مصائبهم بالصبر، ويذكرون ما يؤملون من الثواب، فإنه سيأتي على صاحب المصيبة يوم يتمنى فيه ما تمنى الأعمى في مصيبته. قالوا: وما تمنى الأعمى في مصيبته؟ قال أنطونس: زعموا أن تاجرا دفن مائة دينار في موضع، فبصر بها جار له فأخرجها، فلما فقدها التاجر جزع جزعا شديدا، ثم طال به العمر حتى عمي واحتاج حاجة شديدة، فلما حضرت جاره الوفاة تخوف الحساب، فأوصى أن ترد المائة دينار إلى الأعمى، فردت عليه، وأخبروه بالقصة، فسر الأعمى سرورا لم يسر بمثله قط، وقال: الحمد لله الذي ردها علي أحوج ما كنت إليها، فيا ليت كل مال كان لي يومئذ قبض عني ثم رد علي اليوم، فينبغي لمن عرف أن له عملا صالحا أن يوقن أنه سيلقاه يوم يحتاج إليه.
(1/ 28)

قصة صاحب المسيل ولقد عجبت لنفاذ عقولهم، كيف لا يعملون بما يعلمون، كأنهم يريدون أن يهلكوا كما هلك صاحب المسيل. قالوا: وكيف كان ذلك؟ قال أنطونس: زعموا أن رجلا نزل بطن مسيل، فقيل له: تحول عن هذا المنزل، فإنه منزل خطر. فقال: قد عملت، ولكن يعجبني نزهته ومرافقه. فقيل له: إنما تطلب الرفق لصلاح نفسك، فلا تخاطر بها. قال: ما أريد التحول عن منزلي. فغشيه السيل وهو نائم فذهب به، فقال الناس: أبعده الله. وهم على مثل حاله، كأنهم يعملون على قول صاحب الدهر الذين قالوا: ننشأ ونبيد، والهالك منا لا يعود.
(1/ 29)

(33/19)

قصة أصحاب أفرولية قال أنطونس: فلو أخذنا بالحزم كنا كأصحاب أفرولية. قيل: وكيف كان ذلك؟ قال بعث ملك أسقولية بعثا إلى أفرولية، وكان المسير إليها في البحر ستين ليلة، لا يجدون من الزاد والماء إلا ما حملوه معهم، وكان مع صاحب أسقولية كاهنان، فقال أحدهما: أما إن هذا الجيش سيقيمون على أفرولية سبعة أيام يرمونها بالمجانيق، وتفتح في اليوم الثامن. قال الآخر: لا، بل يقيمون سبعة وينصرفون في اليوم الثامن. فلما سمع أصحاب البعث قولهما قالوا: ما ندري للبدأة نحمل الزاد أم للبدأة والرجعة؟ قال فوج منهم: نقبل قول الكاهن الذي قال نفتحها في اليوم الثامن، ولا نعني أنفسنا بحمل ثقيل الزاد. وقال الفوج الآخر: إنما هي أنفسنا، لا نخاطر بها، فحملوا الزاد للبدأة والرجعة، ثم ساروا حتى انتهوا إلى أفرولية، وقد أخذوا بالحزم، وتحرزوا دونهم بحصن دون حصن، فأقاموا عليها سبعة أيام بالمجانيق ففتحوا حائطها الظاهر، فناهضوهم، فلما دخلوا الثغرة إذا لها قصبة أخرى حصينة، فلم ينتفعوا بدخول الحائط الأول، وجاءهم بريد في اليوم الثامن أن ملكهم قد مات، فانصرفوا راجعين، فهلك ممن فرط في حمل الزاد سبعون ألفا، فصاروا مثلا، وكذلك يهلك من فرط في عمل الآخرة، وينجو من تزود لها، وتحرز من بوائقها، كما تحرز أهل أفرولية، وكما نجا من تزود من أهل أسقولية للرجعة.
(1/ 30)

الوصية الأخيرة قال النفر الستة لأنطونس: ما أحسن قولك، وأبلغ موعظتك. قال: أما إن حلاوة عظتي لا تجاوز آذانكم، ألم تعلموا أن فيما جاء به موسى في الناموس، وفيما جاء به داود من الزبور، والمسيح من الإنجيل، وفي كتب جميع الأنبياء: إنما تجزون بما كنتم تعملون. والثواب لمن عمل يعطى بقدر عمله. والأجير ينبغي له أن يعرف ما يصير إليه عند رب أجره، فانظروا في أعمالكم، واقضوا على أنفسكم يتبين لكم ما لكم وما عليكم، وانصرفوا عني راشدين. فانصرفوا عنه، فاقترعوا بينهم، وملكوا أحدهم، ورضوا به.

(33/20)

(1/ 31)

(33/21)


الورع - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أنبأنا أبو الحسن قال: حدثنا عبد الله بن محمد بن أبي الدنيا قال: أخبرنا الهيثم بن الخارجة، والحكم بن موسى قالا: حدثنا الحسن بن يحيى الخشني، عن صدقة الدمشقي، عن هشام الكناني، عن أنس بن مالك، عن النبي - صلى الله عليه وسلم - عن جبريل، عن الله تبارك وتعالى قال: «ما تقرب إلي عبدي بمثل أداء ما افترضت عليه»
(1/ 2)

2 - حدثنا فضيل بن عبد الوهاب قال: حدثنا جعفر بن سليمان، عن أبي طارق السعدي، عن الحسن، عن أبي هريرة قال: قال لي رسول الله صلى الله عليه وسلم: «اتق المحارم، تكن من أعبد الناس»
(1/ 3)

3 - سمعت محمد بن إسماعيل بن سمرة الأحمسي يحدث، عن عبد الرحمن بن محمد المحاربي، عن أبي رجاء، عن برد بن سنان، عن مكحول، عن واثلة بن الأسقع أنه سمع أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: «كن ورعا (1) تكن أعبد الناس»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 4)

4 - حدثنا سويد بن سعيد، حدثنا علي بن مسهر، عن يوسف الصباغ، عن عطاء، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «من سره أن يسبق الدائب المجتهد فليكف عن الذنوب»
(1/ 5)

5 - حدثنا محمد بن علي بن الحسن، عن إبراهيم الأشعث قال: أخبرنا الفضيل، عن سفيان الثوري، عن حماد، عن إبراهيم، عن عائشة قالت: «إنكم لن تلقوا الله بشيء هو أفضل من قلة الذنوب»
(1/ 6)

6 - حدثنا المثنى بن معاذ، عن معاذ العنبري قال: أخبرنا معتمر بن سليمان، عن علي بن زيد قال: خطبنا عمر بن عبد العزيز بخناصرة فقال: «أرى أفضل العبادة اجتناب المحارم، وأداء الفرائض»
(1/ 7)

7 - حدثنا خلف بن هشام قال: حدثنا حزم قال: سمعت الحسن يقول: «الخير في هذين: الأخذ بما أمر الله، والنهي عما نهى الله عنه»
(1/ 8)

(34/1)

8 - حدثنا الحسن بن عبد العزيز الجروي، عن ضمرة بن ربيعة، عن رجاء بن أبي سلمة، عن يونس، عن الحسن قال: «ما عبد العابدون بشيء أفضل من ترك ما نهاهم الله عنه»
(1/ 9)

9 - حدثني محمد بن قدامة الجوهري، عن شيخ حدثه قال: قال رجل لداود:. . . أن أوصني قال: «لا يراك الله عند ما نهاك الله عنه، ولا يفقدك عند ما أمرك به»
(1/ 10)

10 - حدثني عون بن إبراهيم بن الصلت الشامي قال: حدثنا أحمد بن أبي الحواري قال: حدثني أبو قرة محمد بن ثابت، عن بعض أصحابه قال: «من كانت همته في أداء الفرائض لم يكن له في الدنيا لذة»
(1/ 11)

11 - حدثني القاسم بن هشام بن سعيد قال: حدثتنا سعيدة ابنة حكامة قالت: حدثتني أمي حكامة بنت عثمان بن دينار، عن أبيها، عن مالك بن دينار، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «خشية الله رأس كل حكمة والورع سيد العمل، ومن لم يكن له ورع (1) يصده عن معصية الله إذا خلا لم يعبأ (2) الله بشيء من عمله»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(2) يعبأ: يهتم ويبالي
(1/ 12)

12 - حدثني أبو جعفر محمد بن يزيد الآدمي، أن يحيى بن سليم حدثهم، عن عمر بن محمد بن المنكدر، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: «رأس التقوى الصبر، وحقيقته، العمل، وتكملته، الورع (1)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 13)

(34/2)

13 - حدثني القاسم بن هاشم قال: حدثنا عبد الله بن عبد الجبار الخبائري الحمصي قال: حدثنا بقية بن الوليد قال: حدثني عمرو بن خالد، عن قتادة، عن سعيد بن المسيب قال: قال رسول الله صلى الله عليه وسلم: «حدود الإسلام المحيطة به أربعة: الورع (1) وهو ملاك الأمر، والشكر في الرخاء، وهو الفوز بالجنة، والصبر على الشدة، وهو النجاة من النار، والتواضع، وهو شرف المؤمن»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 14)

14 - حدثنا إسحاق بن إبراهيم قال: حدثنا وكيع، عن سفيان، عن عمرو بن قيس الملائي قال: قال رسول الله صلى الله عليه وسلم: «فضل العلم خير من فضل العبادة، وملاك دينكم الورع (1)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 15)

15 - حدثني إسماعيل بن أبي الحارث قال: أخبرنا كثير بن هشام قال: أخبرنا عيسى بن إبراهيم، عن مقاتل بن قيس الأزدي، عن علقمة بن مرثد، عن سلمان قال: قال رسول الله صلى الله عليه وسلم: «حبيبا الله غدا، أهل الورع (1) والزهد»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 16)

16 - حدثنا خالد بن خداش بن عجلان قال: حدثني عبد العزيز بن محمد، عن ابن موسى، عن مكحول، أن رسول الله صلى الله عليه وسلم قال لأبي هريرة: «كن ورعا (1) في دين الله، تكن أعبد الناس»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 17)

(34/3)

17 - حدثنا أبو محمد العتكي عبد الرحمن بن صالح قال: أخبرنا عمرو بن هاشم، عن جويبر، عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: قال الله لموسى عليه السلام: «لم يتقرب إلي المتقربون، بمثل الورع (1)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 18)

18 - حدثنا خالد بن خداش قال: حدثني عبد العزيز بن محمد، عن عبد الله بن سليمان، أن عمر بن الخطاب قال: «أي الناس أفضل؟» قالوا: المصلون. قال: «إن المصلي يكون برا وفاجرا». قالوا: المجاهدون في سبيل الله. قال: «إن المجاهد يكون برا وفاجرا». قالوا: الصائمون. قال: «إن الصائم يكون برا وفاجرا من عمر لكن الورع في دين الله يستكمل طاعة الله»
(1/ 19)

19 - حدثني سلمة بن شبيب، عن علي بن بكار، عن الحسن بن دينار، عن الحسن في قوله: (يؤتي الحكمة من يشاء (1)) قال: «الورع (2)»
__________
(1) سورة: البقرة آية رقم: 269
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 20)

20 - حدثنا خلف بن هشام قال: حدثنا عيسى بن ميمون، عن معاوية بن قرة قال: دخلت على الحسن وهو متكئ على سريره، فقلت يا أبا سعيد أي الأعمال أحب إلى الله؟ قال: «الصلاة في جوف الليل، والناس نيام». قلت: فأي الصوم أفضل؟ قال: «في يوم صائف (1)». قلت: فأي الرقاب أفضل؟ قال: «أنفسها عند أهلها وأغلاها ثمنا». قلت: فما تقول في الورع (2)؟ قال: «ذاك رأس الأمر كله»
__________
(1) الصائف: الشديد الحر
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 21)

(34/4)

21 - حدثنا محمد بن هارون قال: حدثنا أبو المغيرة عبد القدوس قال: حدثنا صفوان بن عمرو، عن خالد بن معدان قال: قيل له: أتعرف النية؟ قال: «ما أعرف النية ولكني أعرف الورع (1) فمن كان ورعا كان تقيا»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 22)

22 - حدثنا إبراهيم بن سعيد قال: حدثنا موسى بن أيوب النصيبي قال: حدثنا مسكين بن بكير، عن أرطأة قال: قال عيسى ابن مريم صلى الله عليه وسلم: «لو صليتم حتى تصيروا مثل الحنايا وصليتم حتى تكونوا أمثال الأوتاد، وجرى من أعينكم الدموع أمثال الأنهار ما أدركتم ما عند الله إلا بورع صادق»
(1/ 23)

23 - حدثني القاسم بن هاشم قال: حدثني إسحاق بن عباد قال: حدثنا أبو إسماعيل المؤدب قال: جاء رجل إلى العمري فقال: عظني. فأخذ حصاة من الأرض فقال: «زنة هذه من الورع (1) يدخل قلبك خير لك من صلاة أهل الأرض» قال: زدني، قال: «كما تحب أن يكون الله لك غدا، فكن له اليوم»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 24)

24 - حدثني سلمة بن شبيب قال: حدثنا سهل بن عاصم، عن عبد العزيز بن السائب قال: قال بعض السلف: «لترك دانق مما يكره الله، أحب إلي من خمس مائة حجة»
(1/ 25)

25 - حدثنا أحمد بن إبراهيم قال: حدثنا موسى بن إسماعيل قال: حدثنا سلام بن أبي مطيع، عن يونس، عن الحسن قال: «ما في الأرض شيء أحبه للناس من قيام الليل» قال: فقال أبو إياس: فأين الورع (1)؟، قال: «به به ذلك ملاك الأمر»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 26)

(34/5)

26 - حدثنا سعيد بن سليمان قال: حدثنا زافر بن سليمان، عن بشير أبي إسماعيل، عن الضحاك قال: «أدركت الناس، وهم يتعلمون الورع (1)، وهم اليوم، يتعلمون الكلام»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 27)

27 - حدثنا عبد الله بن الهيثم قال: حدثنا شعيب بن حرب، عن مالك بن مغول، عن عمر الماصر، عن الضحاك قال: «لقد رأيتنا وما يتعلم بعضنا من بعض، إلا الورع (1)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 28)

28 - حدثنا سلمة بن شبيب قال: حدثنا سهل بن عاصم قال: قال النضر بن محمد: «نسك الرجل، على قدر ورعه (1)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 29)

29 - حدثني الحسن بن الصباح قال: حدثني أبو جعفر الصفار قال: قالت امرأة من البصرة «حرام على قلب يدخله حب الدنيا أن يدخله الورع (1) الخفي»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 30)

30 - حدثني علي بن الحسن، عن أبي وهب محمد بن مزاحم قال: قيل لابن المبارك: أي شيء أفضل؟ قال: «الورع (1)» قالوا: ما الورع؟، قال: «حتى تنزع عن مثل هذا، وأخذ شيئا من الأرض»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 31)

31 - حدثني سلمة بن شبيب قال: حدثنا سهل بن عاصم قال: قال صالح المري: كان يقال «المتورع في الفتن، كعبادة النبيين في الرخاء»
(1/ 32)

(34/6)

32 - حدثنا عبد الرحمن بن واقد قال: حدثنا ضمرة بن ربيعة، قال: أنبأنا ثور بن يزيد، قال: لا أعلمه إلا، عن خالد بن معدان، قال: «من لم يكن له حلم يضبط به جهله وورع يحجزه عما حرم الله عليه، وحسن صحابة من يصحبه، فلا حاجة لله فيه»
(1/ 33)

33 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث قال: سألت فضيل بن عياض فقلت: أي الأعمال أفضل؟ قال: «ما لا بد منه». قلت: أداء الفرائض واجتناب (1) المحارم. قال: «نعم. أحسنت يا بخاري وهو الورع (2)»
__________
(1) اجتنبه: اتقاه وابتعد عنه
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 34)

34 - قال ابن إسحاق ورأيت فضيلا في النوم فقلت: أوصني. قال: «عليك بالفرائض، فلم أر شيئا أفضل منها»
(1/ 35)

35 - حدثنا أحمد بن إبراهيم قال: حدثنا خلف بن الوليد، عن عباد بن عباد، عن هشام بن عروة قال: «كان أبي يطول في الفريضة ويقول هي رأس المال»
(1/ 36)

36 - حدثنا خلف بن هشام قال: حدثنا عون بن موسى قال: سمعت معاوية بن قرة قال: تذاكروا عند الحسن أي الأعمال أفضل؟ قال: «فكأنهم اتفقوا على قيام الليل». قال: فقلت أنا: ترك المحارم. قال: فانتبه الحسن لها فقال: «تم الأمر. تم الأمر»
(1/ 37)

37 - حدثنا علي بن الجعد قال: أخبرنا الربيع بن صبيح، عن الحسن قال: «أفضل العبادة التفكر والورع»
(1/ 38)

38 - حدثنا هارون بن عبد الله قال: حدثنا سيار قال: حدثنا عامر بن يساف قال: حدثني يحيى بن أبي كثير قال: «يقول الناس فلان الناسك، فلان الناسك، إنما الناسك الورع (1)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 39)

(34/7)

39 - حدثني القاسم بن هاشم قال: عن الخطاب بن عثمان الفوزي وكان يقال أنه من الأبدال، قال: حدثنا عبيد بن القاسم الأسدي، عن العلاء بن ثعلبة الأسدي، عن أبي المليح، عن واثلة بن الأسقع قال: تراءيت للنبي صلى الله عليه وسلم بمسجد الخيف، فقال لي أصحابه: إليك يا واثلة تنح (1) عن وجه رسول الله صلى الله عليه وسلم فقال: رسول الله صلى الله عليه وسلم: «دعوه فإنما جاء ليسأل» قال: فقلت بأبي أنت وأمي تفتينا بأمر نأخذه عنك من بعدك. قال: «لتفتك نفسك» قلت: وكيف لي بذلك؟ قال: «تدع ما يريبك إلى ما لا يريبك وإن أفتاك المفتون». قلت: وكيف لي بذلك؟ قال: «تضع يدك على قلبك؛ فإن الفؤاد ليسكن للحلال، ولا يسكن للحرام، وإن الورع (2) المسلم يدع الصغير مخافة أن يقع في الكبير»
__________
(1) تنحى: مال جانبا وتباعد
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 40)

40 - حدثني القاسم بن هاشم قال: حدثنا المسيب بن واضح قال: سمعت أبا عبد الرحمن يقول: «إذا كان العبد ورعا (1) ترك ما يريبه إلى ما لا يريبه»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 41)

41 - حدثنا محمد بن سلام الجمحي قال: حدثنا خالد بن عبد الله، عن الشيباني، عن الشعبي قال: بلغني أن رسول الله صلى الله عليه وسلم قال: «ما ترك عبد الله شيئا من الدنيا، ألا أعطاه الله من الدنيا ما هو خير له مما ترك»
(1/ 42)

42 - حدثنا سريج بن يونس قال: حدثنا يزيد بن هارون قال: حدثنا يزيد بن إبراهيم، عن إبراهيم بن العلاء، عن مسلم بن شداد، عن عبيد بن عمير الليثي، عن أبي بن كعب قال: «ما ترك عبد شيئا لا يتركه إلا لله، إلا آتاه الله ما هو خير منه من حيث لا يحتسب، ولا تهاون به، فأخذه من حيث لا ينبغي له، إلا أتاه الله بما هو أشد عليه»
(1/ 43)

(34/8)

43 - حدثني سلمة بن شبيب قال: حدثنا سهل بن عاصم، عن خلاد بن بزيع، عن سهيل بن أبي حزم قال: سمعت مالك بن دينار قال: قال عمر بن عبد العزيز: «ما تركت من الدنيا شيئا، إلا أعقبني الله عز وجل في قلبي ما هو أفضل منه، يعني من الزهد، وما أنعم الله في ديني أفضل»
(1/ 44)

44 - حدثنا سريج بن يونس قال: حدثنا محمد بن حميد، عن سفيان قال: قال: الحسن «أدركت أقواما يدعون إلى الحلال وهم مجتهدون فيه، فيدعونه يقولون: نخشى أن يفسدنا حتى يموتوا جهدا (1)»
__________
(1) الجُهْد والجَهْد: بالضم هو الوُسْع والطَّاقة، وبالفَتْح: المَشَقَّة. وقيل المُبَالَغة والْغَايَة. وقيل هُمَا لُغتَان في الوُسْع والطَّاقَة، فأمَّا في المشَقَّة والْغَاية فالفتح لا غير
(1/ 45)

45 - حدثنا سريج قال: حدثنا عثمان بن مطر، عن هشام، عن الحسن قال: «لقيت أقواما كانوا فيما أحل الله لهم، أزهد منكم فيما حرم عليكم»
(1/ 46)

46 - حدثنا أحمد بن إبراهيم بن كثير قال: حدثنا محمد بن عيسى قال: حدثنا مخلد يعني ابن حسين، عن هشام قال: كنا قعودا ومعنا يونس بن عبيد وذكرنا شيئا فتذاكروا أشد الأعمال، فاتفقوا على الورع (1)، فجاء حسان بن أبي سنان فقالوا: قد جاء أبو عبد الله فجلس فأخبروه بذلك، فقال: حسان: «إن للصلاة لمؤنة، وإن للصيام لمؤنة، وإن للصدقة لمؤنة، وهل الورع إلا إذا رابك (2) شيء تركته»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(2) الريب: الشَّكُّ وقيل هو الشِّك مع التُّهمة
(1/ 47)

(34/9)

47 - حدثنا محمد بن إبراهيم، حدثنا الأصمعي قال: حدثني بعض أصحابنا من أهل الصلاح والفقه قال: قال يونس بن عبيد: «أعجب شيء سمعت به في الدنيا ثلاث كلمات: قول ابن سيرين:» ما حسدت أحدا على شيء قط «. وقول مورق» قد دعوت الله بحاجة منذ أربعين سنة فما قضاها لي فما يئست منها «. وقول حسان بن أبي سنان:» ما شيء هو أهون من الورع إذا رابك (1) شيء فدعه «
__________
(1) الريب: الشَّكُّ وقيل هو الشِّك مع التُّهمة
(1/ 48)

48 - حدثني عون بن إبراهيم قال: حدثنا هشام بن عمار قال: حدثنا إسحاق بن إبراهيم بن نسطاس الكثيري قال: حدثني مربع، عن أم أنس أنها قالت: أوصني يا رسول الله قال: «اهجري المعاصي؛ فإنها أفضل الهجرة، وحافظي على الفرائض؛ فإنها أفضل الجهاد، وأكثري من ذكر الله؛ فإنك لا تأتين الله غدا بشيء أحب إليه من كثرة ذكره»
(1/ 49)

49 - حدثني يحيى بن يوسف الزمي قال: حدثنا أبو المليح، عن ميمون بن مهران قال: «الذكر ذكران: ذكر الله باللسان حسن، وأفضل من ذلك أن يذكر الله العبد عند المعصية، فيمسك عنها»
(1/ 50)

50 - حدثنا القاسم بن هشام قال: حدثنا الخطاب بن عثمان الفوزي قال: حدثنا عبثر بن القاسم الأسدي قال: حدثني العلاء بن ثعلبة الأسدي، عن أبي المليح، عن واثلة بن الأسقع قال: قلت يا رسول الله من الورع (1)؟، قال: «الذي يقف عند الشبهة»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 51)

51 - حدثني سلمة بن شبيب قال: حدثنا سهل بن عاصم، عن عصمة بن المتوكل قال: قال لقمان الحكيم: «حقيقة الورع (1) العفاف»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 52)

(34/10)

52 - حدثني سلمة بن شبيب قال: حدثنا سهل قال: حدثنا أبو يزيد الفيض قال: سألت موسى بن أعين عن قول الله (إنما يتقبل الله من المتقين (1)) قال: «تنزهوا عن أشياء من الحلال مخافة أن يقعوا في الحرام، فسماهم الله متقين»
__________
(1) سورة: المائدة آية رقم: 27
(1/ 53)

53 - حدثني أبي وأحمد بن منيع، عن مروان بن شجاع، عن عبد الكريم الجزري قال: «ما خاصم ورع (1) قط - يعني في الدين -»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 54)

54 - حدثني سلمة بن شبيب، عن زهير بن عباد الرؤاسي قال: حدثني داود بن هلال قال: كان يقال: «الذي يقيم به وجهة العبد عند الله، التقوى، ثم شعبة (1) الورع (2)»
__________
(1) الشعبة: القطعة من الشيء والمراد الخَصلة
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 55)

55 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث قال: سألته - يعني الفضيل - عن «الورع (1)، فقال:» اجتناب المحارم «
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 56)

56 - حدثني إبراهيم بن سعيد قال: حدثنا أبو الجواب، عن عمار بن رزيق، عن خالد بن أبي كريمة، عن أبي جعفر المدايني قال: «عملك ما وثقت أجره خير من تكلفك ما لا تأمن وزره (1)، الوقوف عند الشبهات (2)، خير من الاقتحام في الهلكة»
__________
(1) الوِزْر: الحِمْل والثِّقْل، وأكثر ما يُطْلَق في الحديث على الذَّنْب والإثم. يقال: وَزَرَ يَزِرُ ٌ، إذا حَمل ما يُثْقِل ظَهْرَه من الأشياء المُثْقَلة ومن الذنوب.
(2) الشبهات: الأمور المتشكك فيها لخفائها فلا يدري أحلال هي أم حرام
(1/ 57)

(34/11)

57 - حدثني القاسم بن هاشم قال: حدثنا علي بن عياش قال: حدثنا عتبة بن ضمرة بن حبيب، عن أبيه قال: «لا يعجبكم كثرة صلاة امرئ ولا صيامه، ولكن انظروا إلى ورعه (1)، فإن كان ورعا مع ما رزقه الله من العبادة، فهو عبد الله حقا»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 58)

58 - حدثت، عن محمد بن المبارك الصوري قال: قلت لراهب: ما علامة الورع (1)؟، قال: «الهرب من مواطن الشبهة»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 59)

باب الورع في النظر
(1/ 60)

59 - حدثنا إسحاق بن إسماعيل قال: أخبرنا يعلى بن عبيد قال: أخبرنا أبان بن إسحاق، عن الصباح بن محمد، عن مرة، عن عبد الله قال: قال النبي - صلى الله عليه وسلم - ذات يوم لأناس من أصحابه: «استحيوا من الله حق الحياء». قالوا: يا رسول الله، إنا لنفعل ذلك قال: «ليس ذلك من الحياء من الله، ولكن من استحيى من الله حق الحياء، فليحفظ الرأس وما حوى، والبطن وما وعى، وليذكر الموت والبلى (1)، فمن فعل ذلك فقد استحيى من الله حق الحياء»
__________
(1) البلى: الفناء والتفتت والمعنى: أن يتذكر الإنسان صيرورته في القبر عظاما بالية
(1/ 61)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 62)

61 - حدثني محمد بن علي بن الحسن بن شقيق، عن حبان بن موسى قال: سمعت عبد الله يقول: «حفظ البصر أشد من حفظ اللسان»
(1/ 63)

62 - حدثنا محمد بن قدامه، وأبو همام، عن محمد بن سابق، عن مالك بن مغول، عن أبي سنان قال: قال عمرو بن مرة: «ما أحب أني بصير كنت نظرت نظرة، وأنا شاب»
(1/ 64)

(34/12)

63 - حدثني محمد بن حسان السمتي، عن خلف بن خليفة، عن أبي هاشم، عن سعيد بن جبير قال: «كانت فتنة داود عليه السلام في النظر»
(1/ 65)

64 - حدثني أحمد بن عبدة الضبي قال: عن حماد بن زيد قال: سمعت أبي وأسنده قال: «لرب نظرة لأن تلقى الأسد، فيأكلك خير لك منها، وهل لقي داود بن. . . ما لقي إلا من تلك النظرة»
(1/ 66)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 67)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 68)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 69)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 70)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 71)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 72)

(34/13)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 73)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 74)

69 - حدثنا علي بن الجعد قال: أنبأنا شريك، عن أبي ربيعة الإيادي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: «لا تتبع النظرة النظرة؛ فإن لك الأولى، وليست لك الآخرة»
(1/ 75)

74 - حدثني محمد بن عباد بن موسى قال: حدثنا كثير بن هشام قال: كان سفيان الثوري قاعدا بالبصرة فقيل له: هذا مساور بن سوار يمر، وكان على شرطة محمد بن سليمان، فوثب فدخل داره وقال: «أكره أن أرى من يعصي الله، ولا أستطيع أن أغير عليه»
(1/ 76)

75 - حدثني علي بن الحسن قال: قال فضيل بن عياض: «لا تنظروا إلى مراكبهم؛ فإن النظر إليها يطفئ نور الإنكار عليهم»
(1/ 77)

76 - حدثنا يوسف بن موسى قال: حدثنا الحسن بن الربيع، عن يحيى بن يمان قال: كنت مع سفيان الثوري فرأى دارا فرفعت رأسي أنظر إليها. فقال سفيان: «لا تنظر إليها؛ فإنما بنيت لكي ينظر إليها مثلك»
(1/ 78)

77 - حدثنا المثنى بن معاذ، حدثنا معتمر بن سليمان، عن إسحاق بن سويد قال: سمعت العلاء بن زياد يقول: «لا تتبع بصرك حسن ردف المرأة؛ فإن النظر يجعل الشهوة في القلب»
(1/ 79)

78 - حدثنا المثنى قال: أنبأنا معتمر قال: سمعت إسحاق يقول: «هذه النظرة الأولى، فما بال الآخرة»
(1/ 80)

باب الورع في السمع
(1/ 81)

(34/14)

79 - حدثني عمر بن سعيد الدمشقي قال: أنبأنا سعيد بن عبد العزيز، عن سليمان بن موسى، عن نافع قال: كنت مع ابن عمر في طريق «فسمع زمارة راع، فوضع إصبعيه في أذنيه، ثم عدل عن الطريق، ثم قال:» يا نافع أتسمع؟ «قلت: نعم. فأخرج إصبعيه من أذنيه، ثم عدل عن الطريق، ثم قال:» يا نافع أتسمع؟ «قلت: لا. فأخرج إصبعيه من أذنيه، ثم عدل إلى الطريق، ثم قال:» هكذا رأيت رسول الله صلى الله عليه وسلم صنع «
(1/ 82)

80 - حدثنا داود بن عمرو الضبي قال: حدثنا عبد الله بن المبارك، عن مالك بن أنس، عن محمد بن المنكدر، قال: «إذا كان يوم القيامة نادى مناد: أين الذين كانوا ينزهون أنفسهم وأسماعهم عن مجالس اللهو، ومزامير الشيطان، أسكنوهم بياض المسك، ثم تقول الملائكة أسمعوهم تمجيدي وتحميدي»
(1/ 83)

81 - حدثني دهثم بن الفضل القرشي قال: أنبأنا رواد بن الجراح قال: حدثنا الأوزاعي، عن عبدة بن أبي لبابة قال: «في الجنة شجر أثمارها الياقوت، والزبرجد، واللؤلؤ، فيهب الله ريحا، فتضطرب، فما سمع صوت قط ألذ منه»
(1/ 84)

82 - حدثني إبراهيم بن سعيد قال: حدثنا علي بن عاصم قال: حدثني سعيد بن أبي سعيد الحارثي قال: «حدثت أن في الجنة أجاما من قصب من ذهب حملها اللؤلؤ، فإذا اشتهى أهل الجنة أن يسمعوا صوتا حسنا، بعث الله على تلك الأجام ريحا، فتأتيهم بكل صوت يشتهونه»
(1/ 85)

83 - حدثنا الفضل بن يعقوب قال: حدثنا محمد بن يوسف الفريابي قال: حدثني ثعلبة، عن ليث، عن مجاهد قال: كنت أمشي مع ابن عمر «فسمع صوت طبل فأدخل إصبعيه في أذنيه ثم مشى، فلما انقطع الصوت أرخى يديه، وفعل ذلك مرتين أو ثلاثا، ثم قال:» هكذا رأيت رسول الله - صلى الله عليه وسلم - فعل «
(1/ 86)

(34/15)

84 - حدثني سويد بن سعيد قال: حدثنا الحكم بن سنان، عن عمرو بن دينار قال: كان رجل من أهل المدينة له أخت في باحة المدينة فهلكت، وأتى السوق يجهزها ولقيه رجل معه كيس فيه دنانير، فجعلته في حجرته، «فلما دفنها ورجع إلى منزله ذكر الكيس في القبر فاستعان برجل من أصحابه فنبشا فوجد الكيس، فقال الرجل لصاحبه: تنح حتى. . . على الرجال أختي فرفع ما على اللحد وإذا القبر يشتعل نارا، فرده ودعا الرجل فسوى معه القبر ثم رجع إلى أمه، فقال: أخبريني ما حال أختي؟ قالت: وما تسأل عنها؟ السر قد مات. قال: أخبريني. قالت:» كانت أختك تؤخر الصلاة ولا تصلي فيما كتب الوضوء، وتأتي أبواب الجيران إذا ناموا فتلقم أذنها أبوابهم، فتخرج حديثهم «
(1/ 87)

85 - حدثني محمد بن قدامة، عن النضر بن يزيد، عن محمد بن فضيل، عن عبيد الله قال: «كان القاضي إذا مات في بني إسرائيل جعل في أوج أربعين سنة، فإن تغير منه شيء علموا أنه قد جار في حكمه، فمات بعض قضاتهم، فجعل في أوج عينها القيم يقوم عليه إذا أصابت المكنسة طرف أذنه، فانفجرت صديدا، فشق ذلك على بني إسرائيل فأوحى الله إلى نبي من أنبيائهم، أن عبدي هذا لم يكن به بأس ولكنه استمع يوما في أحد أذنيه من الخصم أكثر مما استمع من الأخر، فمن ثم فعلت به هذا»
(1/ 88)

86 - حدثنا أحمد بن منيع قال: أنبأنا يزيد بن هارون قال: أنبأنا همام، عن قتادة، عن عكرمة، عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «من استمع إلى حديث قوم لا يحبون أن يستمع حديثهم، أذيب في أذنه الآنك (1)»
__________
(1) الآنك: الرصاص المنصهر
(1/ 89)

باب الورع في الشم
(1/ 90)

(34/16)

87 - حدثنا داود بن عمرو قال: أنبأنا إسماعيل بن عياش، عن شيخ من أهل البصرة، عن الحسن قال: «مر عيسى ابن مريم - عليه السلام - مع أصحابه برائحة منتنة، فوضع القوم أيديهم على أنفهم ولم يفعل ذلك عيسى، ثم مروا برائحة طيبة فكشفوا أيديهم عن أنفهم ووضع عيسى يده على أنفه، فقيل له في ذلك فقال:» إن الرائحة الطيبة نعمة فخفت أن لا أقوم بشكرها، والرائحة المنتنة بلاء، فأحببت الصبر على البلاء «
(1/ 91)

88 - حدثنا أحمد بن إبراهيم قال: أنبأنا محمد بن مروان العقيلي، عن يونس بن أبي الفرات، أن عمر بن عبد العزيز رحمه الله أتي بغنائم مسك، فأخذ بأنفه، فقالوا يا أمير المؤمنين: تأخذ بأنفك لهذا؟ قال: «إنما ينتفع من هذا بريحه؛ فأكره أن أجد ريحه دون المسلمين»
(1/ 92)

89 - حدثنا إسحاق بن إسماعيل قال: أنبأنا جرير، عن منصور، عن أبي عمرو الشيباني، عن أبي موسى الأشعري قال: «لأن يمتلئ منخراي (1) من ريح جيفة (2) أحب إلي من أن يمتلئا من ريح امرأة»
__________
(1) المنخر: ثقب الأنف أي أحد فَتْحَتَيْهِ
(2) الجِيفَة: جُثة الميت إذا أنْتَن
(1/ 93)

90 - حدثنا محمد بن عبد الله المديني قال: حدثنا معتمر بن سليمان سمع أباه يحدث، عن نعيم بن أبي هند، أن عمر بن الخطاب كان يدفع إلى امرأته طيبا للمسلمين كانت تبيعه فتزن فترجح وتنقص فتكسر بأسنانها، فتقوم لهم الوزن، فعلق بإصبعها منه شيء فقالت بأصبعها في فيها فمسحت به خمارها، وأن عمر جاء فقال: ما هذه الريح؟ فأخبرته خبرها، فقال: «تطيبين بطيب المسلمين فانتزع خمارها، فجعل يقول بخمارها في التراب ثم يشمه ثم يصب عليه الماء، ثم يقول به في التراب حتى ظن أن ريحه قد ذهبت» ثم جاءتها العطارة مرة أخرى، فباعت منها، فوزنت لها، فعلق بأصبعها منها شيء فقالت بأصبعها في فيها، ثم قالت بأصبعها في التراب. فقالت العطارة: ما هكذا صنعت أول مرة. فقالت: أو ما علمت ما لقيت منه؟ لقيت منه كذا وكذا
(1/ 94)

(34/17)

باب الورع في اللسان
(1/ 95)

91 - حدثني عمران بن موسى البصري قال: حدثنا حماد بن زيد، عن أبي الصهباء، عن سعيد بن جبير، عن أبي سعيد الخدري أحسبه رفعه قال: «إذا أصبح ابن آدم كفرت الأعضاء كلها اللسان تقول: اتق الله فينا؛ فإنك إن استقمت استقمنا وإن اعوججت (1) اعوججنا»
__________
(1) الاعوجاج: الميل والانحراف والزيغ
(1/ 96)

92 - حدثني أبو علي عبد الرحمن بن زبان الطائي قال: حدثنا عبد الصمد بن عبد الوارث، عن عبد العزيز بن محمد، عن زيد بن أسلم، عن أبيه أن عمر بن الخطاب اطلع على أبي بكر - رحمهما الله - وهو يمد لسانه، فقال: ما تصنع يا خليفة رسول الله؟ قال: هذا أوردني الموارد إن رسول الله صلى الله عليه وسلم قال: «ليس شيء من الجسد إلا يشكو إلى الله اللسان على حدته»
(1/ 97)

93 - حدثني المفضل بن غسان بن مفضل قال: حدثنا أبو نعيم قال: سمعت الحسن بن حي يقول: «فتشت عن الورع (1)، فلم أجده في شيء أقل منه في اللسان»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 98)

94 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث قال: سمعت الفضيل بن عياض يقول: «أشد الورع (1) في اللسان»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 99)

95 - حدثني العباس بن جعفر قال: حدثنا أبو معاوية الغلابي، عن سلم بن أبي النضر قال: سمعت يونس بن عبيد يقول: «إنك لتعرف ورع (1) الرجل في كلامه»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 100)

96 - حدثني سلمة بن شبيب، عن ابن أبي رزمة قال: سئل عبد الله يعني ابن المبارك «أي الورع (1) أشد؟ قال:» اللسان «
__________

(34/18)

(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 101)

97 - حدثني أبو بكر الصوفي قال: سمعت الفضيل بن عياض يقول: «الورع (1) في اللسان»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 102)

98 - حدثنا إسحاق بن إسماعيل قال: حدثنا جرير، عن أبي حيان التيمي قال: «كان يقال ينبغي للعاقل أن يكون أحفظ للسانه منه لموضع قدمه»
(1/ 103)

99 - حدثنا إسحاق قال: سمعت سفيان يقول: سمع مطرف بن عبد الله رجلا يقول لآخر:. . .، فقال: «دعك إذا ذكرت الله، فانظر ماذا تصرف إليه»
(1/ 104)

100 - حدثني عبد الصمد بن يزيد قال: سمعت فضيلا قال: «كان بعض أصحابنا نحفظ كلامه من الجمعة إلى الجمعة»
(1/ 105)

101 - قال: وسمعت عبد المنعم بن إدريس يقول: كان وهب بن منبه «نحفظ كلامه كل يوم نعده، فإن كان خيرا حمد الله وإن كان غير ذلك استغفر»
(1/ 106)

102 - حدثني هارون بن سعيد قال: حدثني بعض الكوفيين قال: سمعت الحسن بن حي يقول: «إني لأعرف رجلا يعد كلامه، فكانوا يرون أنه هو»
(1/ 107)

103 - حدثني محمد بن ناصح قال: حدثنا بقية بن الوليد، عن أرطاة بن المنذر قال: «تعلم رجل الصمت أربعين سنة بحصاة يضعها في فيه لا ينتزعها إلا عند طعام أو شراب أو نوم»
(1/ 108)

104 - حدثني محمد بن بشير قال: أخبرنا عبد الرحمن بن جرير قال: حدثنا أبو حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: «من اتقى الله كل لسانه، ولم يشف غيظه»
(1/ 109)

105 - حدثنا أحمد بن إبراهيم قال: حدثنا عنبسة بن سعيد، عن ابن المبارك، عن رجل، عن صالح بن كيسان قال: سمعت عمر بن عبد العزيز يقول: «إني وجدت متقى الله ملجما (1)»
__________
(1) ملجما: من اللجام أي تمنعه التقوى من العدول عن سنن الحق قولا وفعلا
(1/ 110)

(34/19)

106 - حدثني محمد بن الحسين قال: حدثني ابن بسطام قال: قلت لجار لضيغم: هل سمعت أبا مالك يذكر من الشعر شيئا؟ قال: ما سمعته يذكر من الشعر شيئا إلا شيئا واحدا. قلت: ما هو؟ قال: «قد يخزن الورع (1) التقي لسانه حذر الكلام وإنه لمفوه»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 111)

باب الورع في البطش
(1/ 112)

107 - حدثنا المثنى بن معاذ العنبري قال: حدثني أبي، عن شعبة، عن منصور، عن إبراهيم، «أن رجلا من العباد كلم امرأة فلم يزل حتى وضع يده على فخذها، فذهب فوضع يده في النار، فشلت»
(1/ 113)

108 - حدثني إبراهيم بن سعيد قال: حدثنا حسين بن محمد، عن المبارك بن فضالة، عن عبد الله بن مسلم بن يسار، عن أبيه قال: «» إني لأكره أن أمس فرجي بيميني وأنا لأرجو أن أخذ بها كتابي «»
(1/ 114)

109 - حدثني إبراهيم بن سعيد قال: حدثنا موسى بن أيوب قال: أنبأنا بقية، عن ثور، عن خالد بن معدان قال: «إياكم والخطران؛ فإن الرجل قد تنافق يده من سائر (1) جسده»
__________
(1) سائر: باقي
(1/ 115)

110 - حدثنا أحمد بن أبان قال: حدثنا ابن عيينة قال: «ما رئي علي بن الحسين قط إذا مشى يقول بيده هكذا كأنه خطر بهما»
(1/ 116)

111 - حدثني أبو محمد عبد الرحمن بن صالح العتكي قال: أنبأنا إبراهيم بن هراسة، عن سعيد بن حازم أبي عبد الله التيمي، عن رجل، عن الحسن بن علي «أنه كان إذا مشى لم تسبق يمينه شماله»
(1/ 117)

112 - حدثنا يونس بن عبد الرحيم العسقلاني قال: أنبأنا عمرو بن أبي سلمة، عن صدقة بن عبد الله، عن عبيد الله بن علي، عن سليمان بن حبيب قال: أخبرني أسود بن أصرم المحاربي قال: قلت: أوصني يا رسول الله. قال: «لا تبسط يدك إلا إلى خير، ولا تقل بلسانك إلا معروفا»
(1/ 118)

(34/20)

113 - حدثنا أحمد بن إبراهيم قال: حدثنا حجاج بن محمد، عن أبي بكر الهذلي قال: بينما نحن مع الحسن إذ مر عليه ابن الأهتم يريد المقصورة وعليه جباب خز (1) مختلفة ألوانها قد نضد بعضها فوق بعض، فما تفرج عنها قباوة وهو يمشي يتبختر (2)، فنظر إليه الحسن نظرة وقال: «أف أف شامخ بأنفه ثاني عطفه (3)، مصعر خده، ينظر في عطفيه (4). . . أين ينظر في عطفيك في نعم غير مشكورة ولا مذكورة غير المأخوذ بأمر الله فيها ولا. . . أحق الله منها والله أن يمشي أحدهم طبيعته أن يتخلج تخلج المجنون في كل عصب من أعصابه لله نعمة، وللشيطان به لعبة» فسمع ابن الأهتم فرجع يعتذر إليه. فقال: «لا تعتذر إلي وتب إلى ربك أما سمعت قول الله تبارك وتعالى: (ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا (5))»
__________
(1) الخز: ثياب تنسج من صوف وحرير
(2) تبختر: تمايل وتثنى ومشى في خيلاء وكبر
(3) عِطْفُ كل شيء: جانبه، والمراد إعجابه بنفسه
(4) عطف: جانب، والمراد إعجابه بنفسه
(5) سورة: الإسراء آية رقم: 37
(1/ 119)

114 - حدثنا محمد بن حاتم قال: أنبأنا شاذان، عن الحسن بن صالح، عن منصور أنه كان في الديوان وكان في الديوان دن فيه طين. فقال له رجل: ناولني طينا أختم به هذا الكتاب. قال: «أعطني كتابك حتى أنظر ما فيه»
(1/ 120)

باب الورع في البطن
(1/ 121)

115 - حدثنا سعدويه وعلي بن الجعد، عن الفضيل بن مرزوق، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين، فقال: (يا أيها الرسل كلوا من الطيبات واعملوا صالحا (1)) وقال: (يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم (2))، ثم ذكر العبد يطيل السفر أشعث (3) أغبر (4) رافعا يديه يا رب يا رب. مطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لهذا»
__________

(34/21)

(1) سورة: المؤمنون آية رقم: 51
(2) سورة: البقرة آية رقم: 172
(3) الأشعث: من تغير شعره وتلبد من قلة تعهده بالدهن
(4) أغبر: عليه الغبار، وهو ما صَغُر من التراب والرماد
(1/ 122)

116 - حدثنا الهيثم بن خارجة قال: حدثنا المعافى بن عمران، عن أبي بكر بن عبد الله بن أبي مريم، عن ضمرة بن حبيب، عن أم عبد الله - أخت شداد بن أوس - أنها بعثت إلى النبي - صلى الله عليه وسلم - بقدح لبن عند فطره وذلك في طول النهار وشدة الحر فرد إليها رسولها: أنى لك هذا اللبن قالت: من شاة لي فرد إليها رسولها: أنى لك هذه الشاة قلت: اشتريتها من مالي فشرب، فلما كان من غد أتت أم عبد الله النبي صلى الله عليه وسلم فقالت: يا رسول الله، بعثت إليك بذلك اللبن مرثية لك من طول النهار وشدة الحر، فرددت فيه إلي الرسول، فقال: النبي صلى الله عليه وسلم: «بذلك أمرت الرسل قبلي ألا تأكل إلا طيبا، ولا تعمل إلا صالحا»
(1/ 123)

117 - حدثني إبراهيم بن سعيد قال: أخبرنا يزيد بن هارون قال: حدثنا محمد بن إسحاق، عن موسى بن يسار، عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «لأن يجعل أحدكم في فيه ترابا خير له، من أن يجعل فيه ما حرم الله عليه»
(1/ 124)

(34/22)

118 - حدثنا علي بن الجعد قال: حدثنا المسعودي، عن القاسم قال: كان لأبي بكر رحمه الله غلام يأتيه بكسبه كل ليلة ويسئله من أين أصبت؟ فيقول: أصبت من كذا فأتاه ذات ليلة بكسبه، وأبو بكر قد ظل صائما، فنسي أن يسئله، فوضع يده فأكل، فقال الغلام: يا أبا بكر كنت تسئلني كل ليلة عن كسبي إذا جئتك فلم أرك سألتني عنه الليلة؟ قال: فأخبرني من أين هو؟ قال: تكهنت (1) لقوم في الجاهلية، فلم يعطوني أجري حتى كان اليوم فأعطوني، وإنما كانت كذبة، فأدخل أبو بكر يده في حلقه، فجعل يتقيأ فذهب الغلام فأتى النبي صلى الله عليه وسلم فأخبره، فقال: إني كذبت أبا بكر فضحك النبي صلى الله عليه وسلم، أحسبه قال ضحكا شديدا، وقال: «إن أبا بكر يكره أن يدخل بطنه إلا طيبا»
__________
(1) التكهن: من الكهانة وهي تعاطي الأخبار عن الكائنات في مستقبل الزمان وادعاء معرفة الأسرار
(1/ 125)

119 - حدثنا أبو بكر بن أبي الأسود قال: أنبأنا أبو عوانة، عن قتادة، عن الحسن، عن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «من استطاع منكم ألا يجعل في بطنه إلا طيبا فليفعل؛ فإن أول ما ينتن من الإنسان بطنه»
(1/ 126)

120 - حدثني محمد بن عباد بن موسى قال: حدثنا إسماعيل الأرقط، عن رجل، صحبت الثوري إلى مكة قال: «فمررنا برجل في بعض المنعشيان في يوم شديد الحر عنده حباب يسقي الماء، فاستظللنا بظله وشربنا من مائه، فسأله سفيان عن أمره؟ فقال: إن هؤلاء القوم يجرون (1) علي رزقا لهذا، فقام سفيان فتنحى، ثم تقيأ حتى كادت نفسه تخرج، ثم قعد في الشمس وامتنع أن يستظل» قال: فقلنا للجمال: ارحل لا يموت الشيخ، فرحلنا
__________
(1) يُجرِي عليه رزقا: يعطيه أجرًا راتبًا
(1/ 127)

(34/23)

121 - حدثني سليمان بن منصور الخزاعي قال: حدثنا يحيى بن سعيد الأموي قال: زاملت أبا بكر بن عياش إلى مكة، فكان من أورع من رأيت أهدي له رطب برني (1) فقيل له بعد: هذا من بستان خالد بن سلمة المخزومي المقبوض عنه، «فأتى إلى خالد بن سلمة واستحل منهم ونظر إلى قيمة الرطب فتصدق بها»
__________
(1) البَرْني: ضرْبٌ من التمر أَصْفَر مُدَوَّر، وهو أَجود التمر، واحدته بُرْنِيَّة
(1/ 128)

122 - حدثنا أحمد بن إبراهيم قال: حدثنا أبو عبد الله المروزي قال: سمعت علي بن أبي بكر الأسفذني قال: اشتهى وهيب بن الورد لبنا فجاءته به خالته من شاة لآل عيسى بن موسى، فسألها عنه فأخبرته فأبى (1) أن يأكله فقالت له: «كل فأبى فعاودته وقالت: إني أرجو إن أكلته أن يغفر الله لك، أي باتباع شهوتي، فقال:» ما أحب أني أكلته وإن الله غفر لي «. قالت: لم؟ قال:» إني أكره أن أنال مغفرته بمعصيته «
__________
(1) أبى: رفض وامتنع
(1/ 129)

123 - حدثنا أحمد بن إبراهيم قال: حدثنا إسحاق بن إبراهيم قال: حدثني مؤمل بن إسماعيل قال: سمعت وهيبا يقول: «لو قمت مقام هذه السارية (1) ما نفعك حتى تنظر ما تدخل بطنك حلال أم حرام»
__________
(1) السارية: واحدة السواري وهي الأعمدة التي يقام عليها السقف
(1/ 130)

124 - حدثنا سعدويه قال: سمعت عبد الله بن عبد العزيز العمري يقول: «قال رجل لعيسى ابن مريم: أوصني. قال:» انظر خبزك من أين هو؟ «
(1/ 131)

125 - حدثني الحسن بن عتبة قال: قال رجل: لبشر بن الحارث أوصني. قال: «أخمل ذكرك وطيب مطعمك»
(1/ 132)

126 - حدثني أبو بكر التميمي قال: أنبأنا الربيع بن نافع قال: أنبأنا عطاء بن مسلم قال: ضاعت نفقة إبراهيم بن أدهم بمكة، «فمكث يستف الرمل خمسة عشر يوما»
(1/ 133)

(34/24)

127 - حدثنا خلف بن سالم قال: حدثنا أبو نعيم قال: حدثنا إسماعيل بن إبراهيم بن مهاجر قال: سمعت عبد الملك بن عمير قال: حدثني رجل من ثقيف قال: استعملني علي على عكبرا، ولم يكن السواد. . . المصلون، فقال لي بين أيديهم: «استوف منهم خراجهم ولا يجدوا فيك معفا ولا رخصة» ثم قال لي: «رح إلي عند الظهر». فرحت إليه فلم أجد عنده حاجبا يحجبني دونه، ووجدته جالسا عنده قدح وكوز من ماء فدعا بطية، فقلت في نفسي لقد أمنني حين يخرج إلي جوهرا، فإذا عليها خاتم، فكسر الخاتم، فإذا فيها سويق (1)، فصب في القدح، فشرب منه، وسقاني فلم أصبر. فقلت: يا أمير المؤمنين تصنع هذا بالعراق وطعام العراق أكثر من ذلك؟ قال: «إنما أشتري قدر ما يكفيني وأكره أن يفنى، فيصنع فيه من غيره، وإني لم أختم عليه بخلا عليه، وإنما حفظي لذلك وأنا أكره أن أدخل بطني إلا طيبا، ولئن قلت لك بين أيديهم الذي قلت لك؛ لأنهم قوم خدع وأنا آمرك بما آمرك به الآن، فإن أخذتهم به، وإلا أخذك الله به دوني، ولئن بلغني عنك خلاف ما آمرك به عزلتك لا تبيعن لهم رزقا يأكلونه، ولا كسوة شتاء ولا صيف، ولا تضرب رجلا منهم سوطا في طلب درهم، ولا تقمه في طلب درهم، فإنا لم نؤمر بذلك، ولا تبيعن لهم دابة يعملون عليها، إنما أمرنا أن نأخذ منهم العفو» قال: إذا جئتك كما ذهبت؟ قال: «فإن فعلت» قال: فذهبت فسعيت بما أمرني به، فرجعت إليه وما بقي علي درهم واحد إلا وفيته «
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 134)

(34/25)

128 - حدثنا إبراهيم بن المنذر الحزامي قال: حدثنا عبد الله بن وهب، عن ابن لهيعة، عن عبد الله بن هبيرة، عن عبد الله بن زرير الغافقي قال: دخلنا على علي بن أبي طالب يوم أضحى، فقدم إلينا خزيرة (1) فقلنا يا أمير المؤمنين، لو قدمت إلينا من هذا البط والوز والخير كثير. قال: يا ابن زرير إني سمعت رسول الله صلى الله عليه وسلم يقول: «لا يحل للخليفة إلا قصعتان: قصعة يأكلها هو وأهله، وقصعة يطعمها»
__________
(1) الخزير: لحم يقطع ثم يطبخ بماء كثير وملح فإذا نضج يذر عليه الدقيق ويعصد به
(1/ 135)

129 - حدثنا أبو عبد الرحمن القرشي قال: أنبأنا أبو أسامة، عن سفيان، عن أبي الجحاف، عن رجل من خثعم قال: دخلت على حسن وحسين وهما يأكلان خبزا وخلا وبقلا (1) فقلت لهما: «أنتما ابنا أمير المؤمنين وأنتما تأكلان ما أرى وفي الرحبة (2) ما فيها قالا:» ما أقل علمك بأمير المؤمنين إنما ذاك للمسلمين «
__________
(1) البقل: نبات عشبي يتغذى به الإنسان دون أن يصنع
(2) الرحبة: الساحة
(1/ 136)

130 - حدثنا أبو عبد الرحمن قال: حدثنا أبو أسامة، عن الحسن بن الحكم قال: حدثتني أمي، عن أم عثمان، أن أم ولد كانت لعلي قالت: جئت عليا يوما وبين يديه قرنفل مكثوب فقلت: يا أمير المؤمنين هب لابنتي من هذا القرنفل قلادة. قال: «ايتيني درهما بيده هكذا؛ فإنما هذا مال المسلمين، أو اصبري حتى يأتيني حظي، فأهب لك منه» فأبى (1) أن يهب لي منه شيئا
__________
(1) أبى: رفض وامتنع
(1/ 137)

131 - حدثنا إسحاق بن إسماعيل قال: حدثنا جرير، عن الأعمش، عن عمرو بن مرة، عن أبي صالح الحنفي قال: دخلت على أم كلثوم فقالت: ائتوا أبا صالح بطعام فأتوني بمرقة فيها جنوب، فقلت أتطعموني هذا وأنتم أمراء؟ قالت: كيف لو رأيت أمير المؤمنين عليا، «وأتي بأترج، فأخذ الحسن أو الحسين منها أترجة (1) لصبي لهم، فانتزعها من يده، وقسمها بين المسلمين»
__________

(34/26)

(1) الأترج: قيل هو التفاح، وقيل هو ثمر طيب الطعم والرائحة يشبه الليمون حامض يسكن شهوة النساء ويجلو اللون والكلف وقشره يمنع السوس
(1/ 138)

132 - حدثنا هارون بن عمر القرشي قال: حدثنا أسد بن موسى قال: حدثنا ابن لهيعة قال: حدثنا ابن هبيرة، عن عبد الرحمن بن غنم الأشعري، أنه خرج إلى عمر فنزل عليه وكانت لعمر ناقة يحلبها فانطلق غلامه ذات يوم فسقاه لبنا فأنكره، فقال: «ويحك من أين هذا اللبن؟» فقال: يا أمير المؤمنين إن الناقة انفلت (1) عليها ولدها، فشرب لبنها، فحلبت لك ناقة من مال الله، فقال له عمر: ويحك سقيتني نارا ادع لي علي بن أبي طالب فدعاه، فقال: إن هذا عمد إلى ناقة من مال الله، فسقاني لبنها أفتحله لي؟ قال: «نعم يا أمير المؤمنين هو لك حلال ولحمها، وأوشك أن يجيء من لا يرى لنا في هذا المال حق»
__________
(1) الانفلات: المباغتة والانسلاخ والتخلص من الشيء فجأة من غير تمكث
(1/ 139)

باب الورع في الفرج
(1/ 140)

133 - حدثنا إسحاق بن إسماعيل قال: أنبأنا جرير، عن ليث، عن أبي نجيح، عن عبد الله بن عمرو قال: «أول ما خلق الله من الإنسان فرجه، ثم قال: هذه أمانتي عندك لا تضعها، إلا في حقها، فالفرج أمانة، والسمع أمانة، والبصر أمانة»
(1/ 141)

134 - حدثنا عاصم بن عمر بن علي المقدمي قال: حدثني أبي، عن أبي حازم، عن سهل بن سعد قال: قال رسول الله - صلى الله عليه وسلم -: «من يتوكل لي ما بين لحييه، ورجليه، أتوكل له بالجنة»
(1/ 142)

135 - حدثنا أبو مسلم عبد الرحمن بن يونس قال: حدثنا عبد الله بن إدريس قال: أخبرني أبي، وعمي، عن جدي، عن أبي هريرة قال: سئل رسول الله - صلى الله عليه وسلم - عن أكثر ما يدخل الناس الجنة؟ قال: «تقوى الله، وحسن الخلق» وسئل عن أكثر ما يدخل الناس النار. قال: «الأجوفان الفم والفرج»
(1/ 143)

(34/27)

136 - حدثنا عبد الرحمن بن واقد، وغيره، عن خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث قال: قال علي بن أبي طالب «أهلك ابن آدم الأجوفان: الفرج والبطن»
(1/ 144)

137 - حدثنا عمار بن نصر قال: أنبأنا بقية، عن أبي بكر بن عبد الله بن أبي مريم، عن الهيثم بن مالك الطائي قال: قال رسول الله صلى الله عليه وسلم: «ما من ذنب بعد الشرك بالله أعظم عند الله من، نطفة وضعها رجل في رحم لا تحل له»
(1/ 145)

138 - أنبأنا خالد بن خداش قال: حدثني سلم بن قتيبة قال: سمعت سفيان يقول: «لو أن رجلا لعب بغلام بين أصبعين من أصابع رجله يريد بذلك الشهوة، لكان لواطا»
(1/ 146)

باب الورع في المسعى
(1/ 147)

139 - حدثنا أحمد بن عمران بن عبد الملك الأخنسي قال: سمعت أبا خالد يحدث، عن ابن عجلان، عن سعيد بن أبي سعيد المقبري قال: «كان من دعاء النبي داود صلي الله عليه وسلم:» اللهم يوم تراني أجاوز مجالس الذاكرين إلى مجالس المتكبرين فاكسر رجلي؛ فإنها نعمة من (1) بها علي «
__________
(1) المن: الإحسان والإنعام
(1/ 148)

140 - أخبرني محمد بن قدامة قال: قال عبد الملك بن مروان «ما مشيت بالقرآن إلى خزية منذ قرأته»
(1/ 149)

141 - حدثنا أبو خيثمة قال: حدثنا عبد الرحمن بن مهدي قال: عن سفيان، عن ابن الأعرج، عن وهب بن منبه قال: في حكمة آل داود: «حق على العاقل أن لا يرى طاعنا إلا في ثلاث: زاد لمعاد: أو مرمة لمعاش، أو لذة في غير محرم»
(1/ 150)

142 - حدثنا خلف بن هشام قال: حدثنا أبو عوانة، عن قتادة قال: «كان المؤمن لا يرى إلا في ثلاثة مواطن: في مسجد يعمره، أو بيت يستره، أو حاجة لا بأس بها»
(1/ 151)

(34/28)

143 - حدثنا عبيد الله بن عمر الجشمي قال: حدثنا حماد بن زيد قال: حدثنا عاصم الأحول قال: قال لي فضيل الرقاشي وأنا أسأله: «يا هذا لا يشغلك كثرة الناس عن نفسك؛ فإن الأمر يخلص إليك دونهم، ولا تقل: أذهب ها هنا وها هنا، فينقطع عني النهار؛ فإن الأمر محفوظ عليك، ولم ير شيء قط هو أحسن طلبا، ولا أسرع إدراكا من حسنة حديثة لذنب قديم»
(1/ 152)

144 - حدثنا أحمد بن حاتم الطويل، قال: بلغني أن عروة بن الزبير «قطعت رجله من الآكلة قال:» إن مما يطيب نفسي عنك أني لم أنقلك إلى معصية لله قط «
(1/ 153)

145 - حدثني الحسين بن عبد الرحمن قال: حدثني الحسن بن عبد الرحمن الفزاري قال: سمعت يوسف بن أسباط وقال لرجل يقال إنه: محمد بن عباد الشيباني: «أي طريق أخذت؟» قال: في قرية كذا وكذا. فقال يوسف: «أما خفت أن يخسف الله بك وكانت القرية طاغية» فسكت محمد وطأطأ رأسه
(1/ 154)

146 - حدثنا أحمد بن عمران قال: حدثنا عبد الله بن إدريس، عن ابن أبي خالد، عن شبيل بن عوف قال: «ما أغبرت رجلاي في طلب دنيا، ولا فتحت رجلا في وجهة منذ علمت أني. . . ولا جلست في مجلس، إلا منتظرا لجنازة، أو لحاجة لا بد منها»
(1/ 155)

باب أخبار الورعين
(1/ 156)

147 - حدثنا أزهر بن مروان الرقاشي قال: حدثنا جعفر بن سليمان قال: حدثنا، أبو عمران الجوني، عن عبد الله بن رباح الأنصاري، عن كعب قال: «اجتمع ثلاثة عباد من بني إسرائيل فقالوا: تعالوا حتى يذكر كل إنسان منا أعظم ذنب عمله. فقال: أحدهم: أما أنا، فلا أذكر من ذنب أعظم من أني كنت مع صاحب لي، فعرضت لنا شجرة فخرجت عليه ففزع مني، فقال: الله: بيني وبينك. وقال أحدهم: كانت لي والدة فدعتني من قبل شمالة الريح فأجبتها، فلم تسمع فجاءتني مغضبة، فجعلت ترميني بحجارة، فأخذت عصا وجئت لأقعد بين يديها فتضربني بها حتى ترضى، ففزعت مني فأصابت وجهها صخرة فشجتها (1)، فهذا أعظم ذنب عملته قط»
__________

(34/29)

(1) شج: جرح غيره
(1/ 157)

148 - حدثني الوليد بن شجاع، ومحمد بن عباد بن موسى قالا: أنبأنا يزيد بن هارون، عن المسعودي، عن عون بن عبد الله قال: «كان أخوان في بني إسرائيل فقال: أحدهما لصاحبه: ما أخوف عمل عملته؟ فقال: ما عملت عملا أخوف عندي من أني مررت بين قراحي سنبل، فأخذت من أحدهما سنبلة، ثم ندمت فأردت أن أردها في القراح الذي أخذتها منه، فلم أدر أي القراحين هو؟ فطرحتها في أحدهما فأخاف أن أكون طرحتها في غير الذي أخذتها منه، فما أخوف عمل عملته عندك؟ قال: أخوف عمل عندي أني إذا قمت في الصلاة أخاف أن أكون أحمل على إحدى رجلي فوق ما أحمل على الأخرى، وأبوهما يسمع فقال: اللهم إن كانا صادقين، فاقبضهما قبل أن يفتتنا، فماتا»
(1/ 158)

149 - حدثني أبو سهل الفضل بن جعفر قال: أنبأنا يحيى بن عميرة البصري قال: أنبأنا حميد الطويل، عن. . . قال: «بينا عيسى ابن مريم يسيح في سفح الجبل إذا هو بجرذ يدخل جحرا له، فقال: لكل شيء مأوى وابن مريم ليس له مأوى، فأوحى الله إليه:» يا عيسى اصعد الجبل ليخبره خطيئته، فصعد الجبل فإذا هو برجل كأنه شن بال فقال: يا عبد الله منذ كم أنت على هذا الجبل؟ قال: منذ خمسين سنة لم أستظل من حر ولا برد ولا من مطر. قال: يا عبد الله فما لك من عظم جرمك حتى صرت إلى هذا الحد؟ قال: قلت لشيء كان لم يكن فدخلت في علم الله فأخاف أن يعذبني «
(1/ 159)

150 - حدثني يحيى بن أكثم قال: نبأنا عبد الأعلى بن مسهر قال: أخبرنا سعيد بن عبد العزيز التنوخي قال: «كان يحيى بن زكريا لا يأكل شيئا مما في الناس مخافة أن يكون دخله ظلم. إنما كان يأكل من نبات الأرض ويلبس من مسوك الطير، وأنه لما حضرته الوفاة قال الله عز وجل لملك الموت: اذهب إلى تلك الروح التي في ذلك الجسد الذي لم يعمل خطيئة، ولم يهم بها فاقبضه»
(1/ 160)

(34/30)

151 - حدثني عون بن إبراهيم بن الصلت الشامي قال: حدثني محمد بن روح، عن العباس بن سهم، «أن امرأة من الصالحات أتاها نعي زوجها وهي تعجن، فرفعت يديها من العجين، وقالت هذا طعام قد صار لنا فيه شريك»
(1/ 161)

152 - وحدثني عون قال: حدثني ابن روح، عن بعض أهل العلم، أن امرأة «أتاها نعي زوجها والسراج يتقد، فأطفأت السراج (1)، وقالت هذا زيت قد صار لنا فيه شريك»
__________
(1) السراج: المصباح
(1/ 162)

153 - قرأت في كتاب أبي جعفر الأدمي بخطه قال: كنت باليمن في بعض. . . فإذا رجل معه ابن له شاب فقال: إن هذا أبي وهو من خير الآباء، وقد يصنع شيئا أخاف عليه منه، قلت وأي شيء يصنع؟ قال: لي بقر تأتيني مساء فأحلبها، ثم آتي أبي وهو في الصلاة، فأحب أن يكون عيالي يشربون فضله، ولا أزال قائما عليه والإناء في يدي وهو مقبل على صلاته، فعسى أن لا ينفتل (1) ويقبل علي حتى يطلع الفجر، قلت للشيخ: ما تقول؟ قال: صدق وأثنى على ابنه، وقال لي أخبرك بعذري إذا دخلت في الصلاة، فاستفتحت القرآن ذهب بي مذاهب وشغلني حتى ما أذكره حتى أصبح قال: سلامة، فذكرت أمرهما لعبد الله بن مرزوق فقال: «هذان يدفع بهما عن أهل اليمن» قال: وذكرت أمرهما لابن عيينة فقال: «هذان يدفع بهما عن أهل الدنيا»
__________
(1) الانفتال: الانصراف
(1/ 163)

154 - حدثنا القاسم بن هاشم قال: حدثني أبو يوسف الجيزي قال: حدثنا المؤمل بن إسماعيل قال: «كان وهيب بن الورد لا يصلي تحت الظلال في المسجد الحرام ويصلي في الصحن في الحر والبرد، وكان له دلو صغير يستقي بها من زمزم، وكان يقول:» لو كان لي جناحان لطرت «يقول:» لا أدخل من أبواب المسجد «وكان لا يمشي على عقبه منا ويمشي فوق الخيل».
(1/ 164)

155 - حدثني أبو بكر الصوفي قال: حدثنا علي بن بكار قال: قلت لإبراهيم بن أدهم: «لم لا تشرب من ماء زمزم؟ قال:» لو كان لي دلو لشربت «
(1/ 165)

(34/31)

156 - حدثنا أحمد بن إبراهيم قال: نبأنا مؤمل بن إسماعيل قال: حدثني عمارة بن زاذان قال: قال لي كهمس أبو عبد الله: يا أبا سلمة أذنبت ذنبا فأنا أبكي عليه منذ أربعين سنة. قلت ما هو يا أبا عبد الله؟ قال: «زارني أخ لي فاشتريت له سمكا مشويا بدانق، فلما أكل قمت إلى حائط لجار لي من لبن، فأخذت منه قطعة يغسل بها يده، فأنا أبكي عليه منذ أربعين سنة»
(1/ 166)

157 - حدثنا أحمد بن إبراهيم قال: حدثني مؤمل قال: نبأنا أصحابنا، أنه سقط من يد كهمس دينار. قال: فقام يطلبه قيل: ما تطلب يا أبا عبد الله؟ قال: «دينارا سقط مني» فأخذوا غربالا فغربلوا التراب فوجدوا دينارا، فأبى أن يأخذه، وقال: «لعله ليس ديناري»
(1/ 167)

158 - حدثنا العباس بن عبد العظيم قال: سمعت أبا الوليد يذكر، عن عبيد بن. . . . قال: قلت لسفيان بن عيينة: «من أورع من رأيت؟ قال: عثمان بن زائدة»
(1/ 168)

159 - حدثني العباس العنبري قال: سمعت أبا الوليد يقول: «ما سمعت عثمان بن زائدة تكلم بكلمة قط لا يستثني فيها وكان يقول: يا أبا الوليد، إن حدث أبا الوليد وكان يكلمني نهارا طويلا، ثم يقول: كل ما جرى بيني وبينك فهو إن كان كذاك إن شاء الله»
(1/ 169)

160 - حدثنا أحمد بن إبراهيم قال: حدثنا زكريا المروزي قال: جاء رجل بكتاب إلى أبي جميل فقال له: هذا الكتاب تحمله معك قال: «حتى أستأمر الحمال» قال: فأتى به عبد الله بن المبارك «فقال:» يا أبا عبد الرحمن هذا الكتاب تحمله معك قال: ادفعه إلى الغلام. فقال: إني أتيت أبا جميل فقال: «حتى أستأمر الحمال» قال: ابن المبارك ومن يطيق ما يطيق أبو جميل مرتين؟
(1/ 170)

(34/32)

161 - حدثنا الحسين بن عبد الرحمن، عن شبل بن وازع قال: سمعت شعيب بن حرب يقول: «صحبني رجلان في سفينة، فأخذ أحدهما حبة من حنطة (1)، فألقاها في فمه، فقال له صاحبه: مه أو أي شيء صنعت؟ قال: سهوت. قال: لأن تأكلني السباع أحب إلي من أن أصحب رجلا يسهو عن الله. قال: ثم قال: يلا ملاح قرب، قال فخرج، قال شعيب: فسمعنا زئير الأسد من الغيضة (2)، فما ندري ما حال الرجل، قال شعيب: فالتفت إلي صاحبه، فقال: إن هذا صاحبي منذ أربعين أو نيف (3) وأربعين سنة، ما رآني على زلة قبلها»
__________
(1) الحنطة: القمح
(2) الغيضة: الأجمة وهي الشجر الملتف
(3) النيف: ما زاد على العَقْدِ من واحد إلى ثلاثة
(1/ 171)

باب الورع في الشراء والبيع
(1/ 172)

162 - حدثنا محمد بن عباد بن موسى قال: أخبرنا محمد بن عمر الأسلمي قال: حدثنا ربيعة بن عثمان، عن محمد بن المنكدر، عن عمه ربيعة بن عبد الله بن الهدير، عن أبي سعيد الخدري، أنه ساوم (1) رجلا بشاة له وأعطاه ثلاثة دراهم، فحلف بالله ألا يبيعها بهذا، فتسوق بها، فلم يجد هذا الثمن، فرجع إلى أبي سعيد فقال: خذها فكره ذلك أبو سعيد، فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: «باع آخرته بدنياه»
__________
(1) المساومة: المجاذبة بين البائع والمشتري وفصل ثمن السلعة
(1/ 173)

163 - حدثني سريج بن يونس قال: نبأنا مبارك بن سعيد، عن سالم بن أبي حفصة قال: «كان زاذان إذا عرض الثوب ناول ثمن الطرفين»
(1/ 174)

164 - حدثنا إسحاق بن إسماعيل قال: نبأنا سفيان، عن مسعر قال: جاء مجمع التيمي بشاة يبيعها فقال: «إني أحسب أو أظن في لبنها ملوحة»
(1/ 175)

165 - حدثني داود بن محمد بن يزيد قال: حدثنا الأصمعي قال: نبأنا سكن الخرشي قال: جاءني يونس بن عبيد بشاة فقال: «بعها وابرأ من أنها تقلب المعلف وتنزع الوتد، ولا تبرأ بعد ما تبيع، بين قبل أن تبيع»
(1/ 176)

(34/33)

166 - أخبرني سليمان بن أبي. . .، عن أبيه، عن أيوب بن سامري، وكان ينزل عندنا داربا فبعث بطعام إلى البصرة مع رجل وأمره أن يبيعه يوم يدخل بسعر يومه، فأتاه كتابه: إني قدمت البصرة فوجدت الطعام متضعا فحبسته فزاد الطعام، فأردت فيه كذا وكذا، فكتب إليه الحجاج «إنك قد خنتنا وعملت خلاف ما أمرناك به، فإذا أتاك كتابي، فتصدق بجميع ثمن ذلك الطعام على فقراء البصرة فليتني أسلم إذا فعلت ذلك»
(1/ 177)

167 - حدثنا الحسين بن علي بن يزيد قال: حدثنا أبي قال: كان عمرو بن قيس إذا باع الثوب - يعني المقطوع - قال: «أبرأ إليك من العرض في الطول ومن الطول في العرض، وما أفسد الحائك والعقد»
(1/ 178)

168 - حدثني أحمد بن إبراهيم قال: حدثني شجاع بن الوليد قال: رأيت هلالا الصيرفي «قد اتخذ حبات من حديد، ثماني حبات على قدر الدانق»
(1/ 179)

169 - حدثنا أحمد بن إبراهيم قال: حدثنا علي بن الحسن بن شقيق قال: حدثنا عبد الله قال: كتب غلام لحسان بن أبي سنان إليه من الأهواز أن قصب السكر أصابته آفة، فاشتر السكر فيما قبلك «قال:» فاشتراه من رجل، فلم يأت عليه إلا قليل، فإذا فيما اشترى ربح ثلاثين ألفا، فأتى صاحب السكر «فقال: يا هذا إن غلامي كان كتب إلي ولم أعلمك فأقلني فيما اشتريت منك، فقال الآخر: فقد أعلمتني الآن وطيبته لك. قال: فرجع فلم يحتمل قلبه. قال: فأتاه. فقال: يا هذا إني لم آت هذا الأمر من قبل وجهه، فأحب أن يسترد هذا البيع. قال: فما زال به حتى رد عليه»
(1/ 180)

170 - حدثني نصر بن علي اليحمدي قال: حدثنا زياد بن الربيع اليحمدي، عن أبيه قال: رأيت محمد بن واسع يبيع حمارا بسوق بلخ فقال له رجل: أترضاه لي. قال: «لو رضيته لم أبعه»
(1/ 181)

(34/34)

171 - حدثنا أحمد بن إسحاق الأهوازي قال: حدثنا أبو عبد الرحمن المقرئ قال: حدثني أبو الأسود حميد، عن ابن عون أنه قال لرجل: «إني سأحسن إليك»، فأتاه متاع (1) من موضع، فدعا الرجل فقال له: «ضع عليه صنفا صنفا ما أردت» ففعل الرجل، فقال له ابن عون: «إن دفعته إليك بما وضعت أتراني أحسنت». قال: نعم. قال: «هو لك» ثم قال: «لا أدري أبلغت مبلغ الإحسان أم لا؟»
__________
(1) المتاع: كل ما يُنْتَفَعُ به وَيُسْتَمْتَعُ، أو يُتَبَلَّغُ بِهِ ويتُزَوَدَّ من سلعة أو مال أو زوج أو أثاث أو ثياب أو مأكل وغير ذلك
(1/ 182)

172 - حدثنا محمد بن يزيد قال: حدثنا ابن عمار بن سفيان، عن أبي عمارة، عن أنس، عن النبي صلى الله عليه وسلم قال: «لأن يلبس أحدكم ألوانا شتى، خير له من أن يستدين ما ليس عنده قضاؤه»
(1/ 183)

173 - حدثنا سويد بن سعيد قال: حدثنا بقية، عن يزيد بن عبد الله، عن هاشم الأوقص، عن ابن عمر قال: «من اشترى ثوبا بعشرة دراهم وفي ثمنه درهم حرام، لم يقبل الله له صلاة ما كان عليه» ثم أدخل أصبعيه في أذنيه فقال: صمتا إن لم أكن سمعته من رسول الله صلي الله عليه وسلم
(1/ 184)

174 - حدثنا إسحاق بن إبراهيم قال: أنبأنا عبد الرزاق قال: أنبأنا معمر، عن ابن طاوس، عن أبيه قال: «مثل الإسلام كمثل شجرة، فأصلها الشهادة، وساقها كذا وكذا، وورقها كذا شيء سماه، وثمرها الورع (1) لا خير في شجرة، لا ثمر لها، ولا خير في إنسان، لا ورع له»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 185)

(34/35)

175 - حدثنا أبو عبد الله العجلي حسين بن علي قال: حدثنا أبو أسامة قال: حدثنا يزيد بن سنان، عن من حدثه قال: قال عمر بن الخطاب لجلسائه: «ما الذي نقيم به وجوهنا عند الله يوم القيامة؟» فقال بعض القوم: الصلاة. فقال عمر: «قد يصلي البر والفاجر» قالوا: الصيام. قال عمر: «قد يصوم البر والفاجر» قالوا: الصدقة. قال عمر: «قد يتصدق البر والفاجر» قالوا: الحج. قال عمر: «قد يحج البر والفاجر» قال عمر: «الذي نقيم به وجوهنا عند الله أداء ما افترض علينا، وتحريم ما حرم علينا، وحسن النية فيما عند الله»
(1/ 186)

176 - حدثني الحسين بن علي الكوفي قال: حدثني أحمد بن عبيد الرارني قال: حدثنا الضحاك بن موسى البصري، عن أبي بكر الهذلي، أن سليمان بن عبد الملك قال لأبي حازم: أي الأعمال أفضل؟ قال: «أداء الفرائض مع اجتناب المحارم»
(1/ 187)

177 - حدثني القاسم بن هاشم قال: أخبرنا محمد بن عبد الملك الحمصي قال: حدثني الأوزاعي قال: حدثني يحيى بن أبي كثير أنه قال: «لا يحسن ورع (1) امرئ حتى يشفى على طمع يقدر عليه، فيتركه لله»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 188)

178 - حدثني أحمد بن إسحاق الأهوازي قال: حدثنا أبو عبد الرحمن المقرئ قال: حدثنا أبو الأشهب، عن يزيد بن عبد الله بن الشخير قال: كنا نحدث أن «صاحب النار الذي لا يمنعه مخافة الله من شيء خفي له»
(1/ 189)

179 - حدثنا خالد بن خداش بن عجلان، وخلف بن هشام البزار قالا: حدثنا عون بن موسى، عن معاوية بن قرة قال: كان لأبي الدرداء جمل يقال له الدمون، فكان إذا استعاره منه رجل قال: لا تحمل عليه إلا طاقته، فلما كان عند الموت، قال: «يا دمون لا تخاصمني عند ربي؛ فإني لم أكن أحمل عليك، إلا ما كنت تطيق»
(1/ 190)

(34/36)

180 - حدثني أحمد بن عنبسة العباداني قال: حدثنا سعيد بن عامر قال: عن هشام بن حسان قال: «ترك محمد بن سيرين أربعين ألفا فيما لا ترون به اليوم بأسا»
(1/ 191)

باب ثواب الورعين
(1/ 192)

181 - حدثنا أبو محمد العتكي عبد الرحمن بن صالح قال: حدثنا عمرو بن هاشم، عن جويبر، عن الضحاك، عن ابن عباس عن النبي صلى الله عليه وسلم قال: «أوحى الله إلى موسى عليه السلام: يا موسى إنه ليس من عبد يلقاني يوم القيامة إلا ناقشته الحساب عن ما كان في يديه، إلا الورعين (1) فإني. . . وأكرمهم فأدخلهم الجنة بغير حساب»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 193)

182 - حدثني عون بن إبراهيم الشامي قال: حدثني أحمد بن أبي الحواري قال: سمعت أبا عبد الله البناجي يقول: «يؤتى العبد يوم القيامة فيغيب في النور فيعطى كتابه، فيقرأ فيه صغار ذنوبه ولا يرى فيه كبارا كان يعرفها، فيدعى ملك فيعطى كتابا مختوما، فيقال له انطلق بعبدي هذا إلى الجنة، فإذا كان عند آخر قنطرة (1)، فادفع إليه هذا الكتاب وقل له: يقول لك ربك: حبيبي ما منعني أن أقفك عليها إلا حياء منك وإجلالا لك وقد غفرتها لك، فإذا كان عند آخر قنطرة أعطاه الملك الكتاب، ففض الخاتم، ثم قرأه فنظر إلى الكتاب، فقال للملك: قد عرفتها. فيقول له الملك: ما أدري ما فيه إنما دفع إلي كتاب مختوم؟ وربك يقول لك: حبيبي ما منعني أن أقفك عليه إلا إعظاما لك وإجلالا»
__________
(1) القنطرة: جسر يعبر بين مكانين
(1/ 194)

183 - حدثنا هاشم بن الوليد الهروي قال: أخبرنا عبد الله بن عيسى البصري، عن يونس بن عبيد، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله أن يستر على عبده يوم القيامة، أراه ذنوبه فيما بينه وبينه، ثم غفرها له»
(1/ 195)

(34/37)

184 - حدثنا إبراهيم بن سعيد قال: حدثنا عبد العزيز قال: سمعت سفيان يقول: «عليك بالورع يخفف الله حسابك، ودع ما يريبك إلى ما لا يريبك، وادفع الشك باليقين يسلم لك دينك»
(1/ 196)

185 - حدثني علي بن الحسن بن أبي مريم، عن أبي مسعود القبان عمرو بن عيسى، عن ابن السماك قال: «اجتمع ثلاثة من العباد فقيل لأحدهم: لم تعمل؟ قال: رجاء الثواب. قال: قيل للآخر: لم تعمل؟ قال: خوف العقاب. قيل للثالث: لم تعمل؟ قال: حياء من المقام»
(1/ 197)

186 - حدثنا محمد بن عبيد القرشي قال: حدثني إسماعيل بن داود المسحلي - وما رأيت شيخا كان أفضل منه وما رأيته يخوض في شيء من أمر الدنيا قط: «ما يمر علي شيء أشد علي من الحياء من الله عز وجل»
(1/ 198)

187 - حدثنا الحسن بن قزعة قال: حدثنا معتمر بن سليمان، عن أبيه قال: دخلت على صاحب لنا وهو في النزع، فرأيت من جزعه (1) وهلعه فجعلت أرجيه وأمنيه فقال لي: «يا هذا والله لو جاءتني المغفرة من ربي. . . الحياء منه لما أفضيت به إليه»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 199)

باب في الورعين
(1/ 200)

188 - حدثنا أبو خيثمة، وإسحاق بن إسماعيل قالا: حدثنا جرير، عن هشام بن عروة، عن أبيه، عن عاصم بن عمر قال: بعث إلي عمر عند الفجر أو عند صلاة الصبح فأتيته، فوجدته جالسا في المسجد فحمد الله وأثنى عليه، ثم قال: «أما بعد فإني لم أكن أرى شيئا من هذا المال يحل لي قبل أن أليه إلا بحقه، ثم ما كان أحرم علي منه يوم وليته، فعاد بأمانتي وإني كنت أنفقت عليك من مال الله شهرا، فلست بزايدك عليه، وإني كنت أعطيتك ثمرتي بالعالية العام، فبعه فخذ ثمنه، ثم ائت رجلا من تجار قومك، فكن إلى جنبه فإذا ابتاع (1) شيئا فاستشركه وأنفقه عليك وعلى أهلك» قال: فذهبت ففعلت
__________
(1) ابتاع: اشترى
(1/ 201)

(34/38)

189 - حدثنا أبو بلال الأشعري قال: حدثنا أبو عبد الرحمن المذحجي، عن جرير بن حازم، عن الحسن قال: بينما عمر بن الخطاب يمشي ذات يوم في نفر من أصحابه إذا صبية في السوق يطرحها الريح لوجهها من ضعفها، فقال عمر «يا بؤس هذه من يعرف هذه؟» قال له عبد الله: أوما تعرفها؟ هذه إحدى بناتك. قال: «وأي بناتي؟» قال: بنت عبد الله بن عمر. قال: «فما بلغ بها ما أرى من الضيعة؟» قال: إمساكك ما عندك. قال: «إمساكي ما عندي عنها يمنعك أن تطلب لبناتك ما تطلب الأقوام أما والله ما لك عندي إلا سهمك مع المسلمين وسعك أو عجز عنك بيني وبينكم كتاب الله»
(1/ 202)

190 - حدثنا إسحاق بن إسماعيل قال: حدثنا أبو معاوية، عن هشام بن عروة، عن أبيه، عن عاصم بن عمر، عن عمر قال: «إنه لا أجده يحل لي أن آكل من مالكم هذا، إلا كما كنت آكل من صلب مالي: الخبز والزيت والخبز والسمن» قال: «فكان ربما يؤتى بالجفنة قد صنعت بالزيت، ومما يليه منها سمن، فيعتذر إلى القوم ويقول:» إني رجل عربي، ولست أستمرئ الزيت «
(1/ 203)

(34/39)

1271 - حدثنا عبد الكريم بن الهيثم الديرعاقولي، نا مصرف بن عمرو الأيامي، نا أبو يحيى الحماني، نا جراح بن المنهال، عن الوضين بن عطاء، عن ابن نسى يعني عبادة بن نسى، عن عبد الرحمن ابن غنم، عن معاذ بن جبل، قال: لما أراد رسول الله صلى الله عليه وعلى آله وسلم أن يسرحني إلى اليمن دعا ناسا من أصحابه فيهم أبو بكر، وعمر وعثمان وعلي وطلحة والزبير، وعبد الرحمن وسعد، فقال لهم النبي صلى الله عليه وعلى آله وسلم: «تكلموا»، فقال أبو بكر: يا رسول الله لولا أنك أذنت لنا بالكلام ما كان لنا أن نتكلم معك فقال رسول الله صلى الله عليه وعلى آله وسلم: «إني فيما لم يوح إلي كأحدكم فتكلموا» قال: فتكلم أبو بكر وأمره بالرفق بالناس، فقال رسول الله صلى الله عليه وعلى آله وسلم لمعاذ: «ما ترى؟» قال: أرى ما قال أبو بكر فقال رسول الله صلى الله عليه وعلى آله وسلم: «إن الله تبارك وتعالى من فوق سمائه يكره أن يخطأ أبو بكر»
(1/ 204)

192 - حدثني أبو بكر التميمي قال: أخبرنا محمد بن يوسف قال: كان إبراهيم بن أدهم يلقط الحب مع المساكين، فبصر بسنبل، فبادر إليه مع المساكين فسبقهم، فقالوا له في ذلك، فرمى بما معه وقال: «أنا لم أزاحم أهل الدنيا على دنياهم، أزاحم المساكين على معاشهم» فكان بعد لا يلقط إلا مع الدواب «
(1/ 205)

193 - أخبرني أبو الوليد رباح بن الجراح قال: رأيت أبا شعيب أيوب بن راشد، فما رأيت أحدا كان أورع منه كان «يكنس حيطان بيته، فإذا وقع شيء من حيطان جيرانه جمعه فذهب به إليهم»
(1/ 206)

(34/40)

194 - حدثني عبد الرحيم بن يحيى قال: حدثنا عثمان بن عمارة، عن شيخ قال: خرجت من البصرة أريد عسقلان فصحبت قوما حتى وردنا بيت المقدس، فلما أردت أن أفارقهم قالوا لي: نوصيك بتقوى الله ولزوم درجة الورع (1)؛ فإن الورع يبلغ بك إلى الزهد في الدنيا، وإن الزهد في الدنيا يبلغ بك حب الله. قلت لهم: «فما الورع؟ فبكوا حتى تقطع قلبي رحمة لهم، ثم قالوا: يا هذا الورع: محاسبة النفس، قلت: وكيف ذاك؟ قالوا: تحاسب نفسك مع كل طرفة وكل صباح ومساء، فإذا كان الرجل حذرا كيسا (2) لم يخرج عليه الفضل، فإذا دخل في درجة الورع واحتمل المشقة وتجرع الغيظ والمرار أعقبه الله روحا وصبرا، واعلم أن الصبر من الإيمان بمنزلة الرأس من الجسد وملاك هذا الأمر الصبر، وأما الزهد: فهو أن يقيم الرجل على راحة تستر إليها نفسه، وأما المحب لله: فهو مستقل لعمله أبدا، وإن ضيق واحتبس عليه رزقه، فهو في ضيق ذلك لا يزداد لله إلا حبا ومنه إلا دنوا» وذكر الحديث بطوله
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(2) الكيس: العاقل الفطن
(1/ 207)

195 - حدثني أبو عبد الله الكوفي قال: حدثني إسماعيل بن محمد الطلحي قال: حدثنا عباية أبو غسان، عن أبي عثمان اليمامي، عن الحسن قال: «ما ضربت ببصري، ولا نطقت بلساني، ولا بطشت بيدي، ولا نهضت على قدمي، حتى أنظر على طاعة أو على معصية، فإن كانت طاعة تقدمت وإن كانت معصية تأخرت»
(1/ 208)

196 - حدثني محمد بن الحسين قال: حدثني الحسن بن الربيع قال: حدثنا أبو الأحوص قال: انطلقت أنا ويوسف بن أسباط إلى سمير أبي عاصم قال: «فخرج إلينا وعلى يده أثر طعام قال: فقال:» لولا أنه لدين لقلت لكما أن تدخلا فتصيبا منه «
(1/ 209)

(34/41)

197 - حدثني محمد بن قدامة قال: حدثنا شاذان قال: سألت الحسن بن حي عن شيء من أمر المكاسب؟ فقال: «إن نظرت في هذا حرم عليك ماء الفرات»، ثم قال: قال الحسن يعني البصري: «طلب الحلال أشد من لقاء الزحف (1)»
__________
(1) الزحف: الجهاد ولقاء العدو في الحرب
(1/ 210)

198 - حدثنا عبيد الله بن عمر الجشمي قال: حدثني عبد الله بن سلم الباهلي قال: سمعت يونس بن عبيد يقول: «لو أعلم موضع درهم من حلال من تجارة لاشتريت به دقيقا، ثم عجنته ثم خبزته، ثم جففته ثم دققته أداوي به المرضى»
(1/ 211)

199 - حدثني خالد بن زياد الزيات قال: حدثنا أبو حفص العبدي، عن غالب القطان قال: ذكر الحلال عند بكر بن عبد الله المزني فقال بكر: «إن الحلال لو وضع على جرح لبرئ»
(1/ 212)

200 - وبلغني أن رجلا سأل وكيعا عن المكاسب فضيقها عليه، فقال: يا أبا سفيان من أين نأكل؟ قال: «كل من رزق الله وأرجو عفو الله»
(1/ 213)

201 - حدثنا عبد الرحمن بن واقد قال: حدثنا ضمرة، عن بشير بن طلحة قال: قال الحسن: «إن هذه المكاسب قد فسدت فخذوا منها القوت، أي شبه المضطر»
(1/ 214)

202 - حدثني محمد بن الحسين قال: أخبرنا سعد بن إبراهيم بن سعد قال: حدثنا أبي قال: كنت أنا وسفيان الثوري في المسجد الحرام قال: «فكوم كومة من حصباء (1)، ثم اتكأ عليها» ثم قال: «يا أبا إسحاق هذا خير من أرضهم»
__________
(1) الحصباء: الحجارة الصغيرة
(1/ 215)

203 - حدثني محمد بن الحسين قال: أخبرنا يحيى بن أبي بكير قال: حدثنا شعبة قال: «أعطى ابن هبيرة محمد بن سيرين ثلاث عطيات فأبى (1) أن يقبل»
__________
(1) أبى: رفض وامتنع
(1/ 216)

(34/42)

204 - حدثني محمد قال: حدثنا حبان بن هلال قال: حدثنا أبو محصن، عن سفيان بن حسين، عن خالد بن أبي الصلت قال: قلت لمحمد بن سيرين: ما منعك أن تقبل من ابن هبيرة؟ قال: فقال لي: يا عبد الله - أو يا هذا - إنما «أعطاني على خير كان يظنه في فلئن كنت كما ظن فما ينبغي أن أقبل، وإن لم أكن كما ظن فبالحري أنه لا يجوز لي أن أقبل»
(1/ 217)

205 - حدثني محمد بن الحسين قال: حدثنا أبو أحمد الزبيري قال: حدثنا سفيان، عن عبد الملك بن عمير قال: «بعثني بشر بن مروان إلى أبي عبد الرحمن السلمي، وعمرو بن ميمون، ومرة الهمداني بخمسمائة خمسمائة، فردوها وأبوا أن يقبلوها»
(1/ 218)

206 - حدثني أبو عبد الرحمن المروزي قال: سمعت علي بن الحسن بن شقيق قال: سمعت عبد الله بن المبارك يقول: «لأن أرد درهما من شبهة أحب إلي من أن أتصدق بمائة ألف ومائة ألف حتى بلغ ستمائة ألف»
(1/ 219)

207 - حدثنا محمد بن هارون قال: حدثنا أبو صالح الفراء، عن يوسف بن أسباط قال: مر طاوس بنهر قد كرى، فأرادت بغلته أن تشرب، «فأبى (1) أن يدعها (2)» يعني كراة السلطان
__________
(1) أبى: رفض وامتنع
(2) يدع: يترك
(1/ 220)

208 - حدثني محمد بن هارون قال: بلغني عن بشر بن الحارث قال: قال يوسف بن أسباط في الرجل يستقرض (1) منه الجندي الدراهم فيردها عليه ما يصنع بها قال: «يكنس بها الحشوش (2) ويطين بها السطوح»
__________
(1) استقرض: طلب من غيره القرض والسلف
(2) الحشوش: جمع حش وهو البستان وكانوا يقضون حوائجهم إليها قبل اتخاذ المراحيض في البيوت
(1/ 221)

209 - حدثنا محمد بن هارون قال: حدثنا أبو صالح الفراء قال: سمعت يوسف بن أسباط يقول: «إذا خرج العطاء للناس، وكنت تبيع وتشتري، فأمسك عن البيع والشراء حتى تختلط دراهمهم بغيرها»
(1/ 222)

210 - حدثنا محمود بن غيلان قال: حدثنا النضر بن شميل، عن هشام بن حسان قال: «ما رأيت أحدا أورع من محمد بن سيرين»
(1/ 223)

(34/43)

211 - حدثني أحمد بن عنبسة العباداني قال: حدثنا سعيد بن عامر، عن هشام قال: «ترك ابن سيرين أربعين ألفا فيما لا ترون به اليوم بأسا»
(1/ 224)

212 - حدثنا عبد الرحمن بن صالح الأزدي قال: حدثنا أبو بكر بن عياش، عن حصين، عن الشعبي قال: جاء رجلان إلى شريح فقال أحدهما: اشتريت من هذا دارا فوجدت فيها عشرة آلاف درهم. فقال: «خذها». فقال: لم إنما اشتريت الدار. فقال البائع: خذها أنت. قال: لم وقد بعته الدار بما فيها، فأدارا الأمر بينهما فأبيا (1) فأتيا زيادا فأخبراه، فقال: «ما كنت أرى أن أحدا هكذا بقي». وقال لشريح: «ادخل بيت المال فألق في كل جراب (2) قبضة حتى يكون للمسلمين» ثم قال للشعبي: كيف ترى الأمر؟ قال أبو بكر بن عياش: «أعجبه ما صنع»
__________
(1) أبى: رفض وامتنع
(2) الجراب: إناء مصنوع من الجلد يحمل فيه الزاد أثناء السفر
(1/ 225)

213 - حدثنا إسحاق بن إسماعيل قال: حدثنا وهب بن جرير، عن أبيه، عن الأعمش، عن عبد الله بن خالد العبسي، أن عمر بن الخطاب رأى قوما مجتمعين على أمر كرهه، فسعى عليهم بالدرة فتفرقوا، وقام رجل منهم فضربه وقال: «ما حملك على أن قمت لي حتى ضربتك؟ ألا ذهبت كما ذهب أصحابك؟» قال: يا أمير المؤمنين، إن الله جعل حقك علي - أو قال: على كل مسلم - كحق الوالد على ولده، وإني لما رأيتك سعيت كرهت أن أتعبك فقمت حتى تقضي مني حاجتك. قال: «آلله كذلك حملك على ما صنعت؟» فحلف، فأخذ بيده فجلسا، فلم يزل له مكرما حتى فارق الدنيا
(1/ 226)

214 - حدثنا يحيى بن جعفر قال: حدثنا يزيد بن هارون قال: حدثنا قريش بن حيان، عن ابن عبد الرحمن بن عطية بن دلاف، عن أبيه قال: قال عمر بن الخطاب: «لا تنظروا إلى صلاة امرئ ولا صيامه ولكن انظروا إلى صدق حديثه إذا حدث، وإلى ورعه إذا أشفى وإلى أمانته إذا ائتمن»
(1/ 227)

(34/44)

215 - حدثت، عن عبد الله بن وهب قال: حدثني حفص بن عمر، عن مالك بن دينار قال: كنت جالسا مع الحسن فسمع من أقوام في المسجد، فقال: «يا مالك، إن هؤلاء الأقوام ملوا العبادة، وأبغضوا (1) الورع (2)، ووجدوا الكلام أخف عليهم من العمل»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 228)

216 - وحدثت، عن عبد الحميد بن عمر قال: حدثنا شيخ من أهل البصرة قال: سمعت مالك بن دينار يحدث، عن الحسن قال: «لا فقر أشد من الجهل، ولا مال أعود من العقل، ولا عبادة كالتفكر، ولا حسن كحسن الخلق، ولا ورع (1) كالكف (2)»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(2) الكف: الامتناع عن المحظورات
(1/ 229)

217 - حدثني محمد بن الحسين قال: حدثنا إسماعيل بن زياد قال: حدثني سعيد بن راشد الحنفي قال: حدثني أبو طاهر زرارة بن عمارة الدرامي قال: «بينا نحن في طريق الشام إذ أتينا على راهب في صومعة (1)، فقلنا له: أوصنا. قال: نعم رفيق المرء ورعه (2) لا يسلمه ولا يورطه. قلنا: زدنا. قال: المحمود من العاقبة ما سكنت إليه النفس في العاجلة»
__________
(1) الصومعة: كل بناء متصمع الرأس، أي: متلاصقه والمراد مكان العبادة للرهبان
(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 230)

218 - حدثني محمد بن الحسين قال: أنشدني إبراهيم بن داود بن شداد قوله: «المرء يزري بلبه طمعه والدهر قدر كثيرة خدعه (1) والناس إخوان كل ذي نشد قد خاب عبد إليهم ضرعه والمرء إن كان عاقلا ورعا (2) أخرسه عن عيوبهم ورعه كما المريض السقيم (3) يشغله عن وجع الناس كلهم وجعه»
__________
(1) الخدعة: المكر والحيلة

(34/45)

(2) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(3) السقيم: المريض
(1/ 231)

219 - حدثنا الفضل بن يعقوب قال: حدثني عبد الله بن جعفر الرقي قال: حدثنا أبو المليح، عن فرات بن مسلم قال: كنت أعرض على عمر بن عبد العزيز كتبي في كل جمعة، فعرضتها عليه فأخذ منها قرطاسا قدر أربع أصابع، فكتب فيه حاجة قال: فقلت: «غفل أمير المؤمنين»، فأرسل من الغد: أن جئني بكتبك. قال: «فجئت بها» فبعثني في حاجة، فلما جئت قال لي: مالنا أن ننظر فيها؟. قلت: «إنما نظرت فيها أمس». قال: فاذهب أبعث إليك، فلما فتحت كتبي وجدت فيها قرطاسا قدر القرطاس الذي أخذ
(1/ 232)

220 - حدثنا أحمد بن إبراهيم قال: حدثنا إسماعيل بن إبراهيم قال: حدثنا رجاء بن أبي سلمة قال: بلغني أن عمر بن عبد العزيز كان يصنع طعاما لمن يحضره، فكان لا يأكل منه، فكانوا لا يأكلون، فقال: «ما شأنهم لا يأكلون؟» قالوا: إنك لا تأكل فلا يأكلون. قال: «ما يوم بدرهمين من صلب ماله ينفقان في المطبخ» ثم أكل وأكلوا
(1/ 233)

221 - حدثنا أحمد بن إبراهيم قال: حدثنا العلاء بن عبد الجبار قال: حدثنا حماد بن سلمة قال: حدثنا أبو سنان، أن عمر بن عبد العزيز كان يسخن له الماء في مطبخه فقال لصاحب المطبخ: «أين يسخن هذا الماء؟» قال: في المطبخ. قال: «انظر منذ كم تسخنه في المطبخ فأخبرني به؟». قال: منذ كذا وكذا. قال: «انظر ما ثمن ذلك الحطب؟» قال: كذا وكذا. فأخذه عمر فألقاه في بيت المال
(1/ 234)

(34/46)

222 - حدثنا أحمد بن إبراهيم قال: حدثنا علي بن إسحاق قال: حدثنا عبد الله قال: حدثنا جرير بن حازم، عن رجل، عن فاطمة بنت عبد الملك قالت: اشتهى عمر بن عبد العزيز يوما عسلا فلم يكن عندنا، فوجهنا رجلا على دابة من دواب البريد (1) إلى بعلبك، فأتى بعسل، فقلنا يوما: إنك ذكرت عسلا وعندنا عسل، فهل لك فيه؟ قال: «نعم». فأتيناه به فشرب، ثم قال: «من أين لكم هذا العسل؟» قالت: قلت وجهنا رجلا على دابة من دواب البريد بدينارين إلى بعلبك فاشترى لنا عسلا. قالت: فأرسل إلى الرجل فجاء، فقال: «انطلق بهذا العسل إلى السوق، فبعه، فاردد إلينا رأس مالنا، وانظر الفضل، فاجعله في علف دواب البريد، ولو كان ينفع المسلمين قيء لتقيأت»
__________
(1) الدابة: ما يدب على الأرض ثم غلب على ما يركب من الحيوان
(1/ 235)

223 - حدثنا هارون بن عبد الله قال: حدثنا عصمة بن سليمان قال: أنبأنا ابن السماك قال: كان عمر بن عبد العزيز يقسم تفاحا بين الناس، فجاء ابن له وأخذ تفاحة من ذلك التفاح، فوثب إليه ففك يده فأخذ تلك التفاحة فطرحها في التفاح، فذهب إلى أمه مستغيثا فقالت له: مالك أي بني؟ فأخبرها، فأرسلت بدرهمين فاشترت تفاحا، فأكلت وأطعمته، ورفعت لعمر، فلما فرغ مما بين يديه دخل إليها، فأخرجت له طبقا من تفاح، فقال: «من أين هذا يا فاطمة؟» فأخبرته فقال: «رحمك الله، والله إن كنت لأشتهيه»
(1/ 236)

224 - حدثنا الحسن بن الصباح قال: حدثني يعقوب بن إسحاق الحضرمي قال: حدثني حاجب بن عمر قال: حدثني الحكم بن الأعرج، «أن رجلا قدم بساج له، فساومه (1) به زياد فلم يبعه منه، فغصبه إياه فبنى به ظلة في المسجد. قال: فما رئي أبو بكرة يصلي فيه حتى هدم»
__________
(1) المساومة: المجاذبة بين البائع والمشتري وفصل ثمن السلعة
(1/ 237)

(34/47)

225 - حدثنا يحيى بن جعفر قال: أنبأنا يزيد بن هارون قال: أنبأنا قريش بن حيان العجلي، عن ميمونة بنت مذعور قالت: نزل مورق العجلي على غلام لامرأته يقال له: صغدي فأتاه ببيض قد طبخه في قدر نحاس، فقال مورق: «أنى لك هذه القدر يا صغدي؟» قال: رهن عندي. قال: «ارفع عني بيضك» وأبى أن يأكل وكره أن يستعمل الرهن
(1/ 238)

226 - حدثنا الحسن بن عبد العزيز، عن ضمرة، عن ابن شوذب قال: سمعت محمد بن واسع يقول: «يكفي من الدعاء مع الورع (1) اليسير منه»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 239)

227 - حدثنا محمد بن إبراهيم الضبي قال: حدثنا إبراهيم بن محمد الفريابي، عن ضمرة، عن ابن شوذب قال: سمعت ابن واسع يقول: «يكفي من الدعاء مع الورع (1) اليسير»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 240)

228 - حدثنا محمد بن إسحاق قال: حدثنا إبراهيم بن محمد قال: حدثنا ضمرة، عن المثنى بن عبد الله قال: كتب إلي عم لي وكان جليسا للحسن: «أنه يكفي من الدعاء مع الورع (1) ما يكفي القدر من الملح»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 241)

229 - حدثنا المثنى بن معاذ بن معاذ قال: حدثنا بشر بن المفضل، عن ابن أبي عروبة، عن قتادة قال: كان معيقيب على بيت مال عمر، فكنس بيت المال يوما، فوجد فيه درهما، فدفعه إلى ابن لعمر قال معيقيب: ثم انصرفت إلى بيتي، فإذا رسول عمر قد جاءني يدعوني، فجئت، فإذا الدرهم في يده فقال لي: «ويحك (1) يا معيقيب أوجدت علي في نفسك شيئا؟» قال: قلت ما ذاك يا أمير المؤمنين؟ قال: «أردت أن تخاصمني أمة محمد صلى الله عليه وسلم في هذا الدرهم»
__________

(34/48)

(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 242)

230 - حدثنا المثنى قال: حدثنا بشر، عن خالد الحذاء، عن محمد بن سيرين قال: كتب عمر إلى أبي موسى: إذا جاءك كتابي هذا فأعط الناس أعطياتهم واحمل إلي ما بقي مع زياد ففعل، فلما كان عثمان كتب إلى أبي موسى بمثل ذلك، ففعل، فجاء زياد بما معه فوضعه بين يدي عثمان، فجاء ابن لعثمان فأخذ شيئا. . . فمضى بها، فبكى زياد، فقال له عثمان ما يبكيك؟ قال: أتيت أمير المؤمنين عمر بمثل ما أتيتك به، فجاء ابن له فأخذ درهما، فأمر به، فانتزع منه حتى بكى الغلام، وإن ابنك جاء فأخذ هذه فلم أر أحدا قال له شيئا. قال عثمان: «إن عمر كان يمنع أهله وأقرباءه ابتغاء (1) وجه الله، وإني أعطي أهلي وأقربائي ابتغاء وجه الله، ولن تلقى مثل عمر، ولن تلقى مثل عمر، ولن تلقى مثل عمر»
__________
(1) الابتغاء: الاجتهاد في الطلب والمراد طلب ثواب الله وفضله
(1/ 243)

231 - حدثني أبي رحمه الله، قال: حدثنا ابن شقيق، عن ابن، عن سفيان بن عيينة، عن إسماعيل بن أبي خالد قال: قيل لعثمان: ألا تكون مثل عمر؟ قال: «لا أستطيع أن أكون مثل لقمان الحكيم»
(1/ 244)

(34/49)


اليقين - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا الحافظ النسابة أبو محمد عبد المؤمن بن خلف الدمياطي وأنا حاضر في الرابعة، قال: أنا الشيخ الصالح أبو الحسن علي بن أبي عبد الله بن أبي الحسن البغدادي الأزجي بقراءتي عليه بالقاهرة وسماعا قال: أخبرتنا الشيخة الكاتبة فخر النساء شهدة بنت أحمد بن الفرج بن عمر الأبري قراءة عليها وأنا أسمع منها سنة اثنتين وسبعين وخمسمائة، وقرأت على أبي الحسن علي بن عبد اللطيف بن يحيى بن علي بن خطاب الدينوري الأصل، ثم البغدادي المعروف بابن الخيمي بدرب دينار الصغير شرقي بغداد، عن شهدة قالت: أنا الشريف النقيب أبو الفوارس طراذ بن محمد بن علي النرسي قال: أنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل قال: قرأت على أبي علي الحسين بن صفوان البرذعي وكتابه ينظر فيه في المحرم سنة أربعين وثلاثمائة فأقر به قال: ثنا عبد الله بن محمد ابن أبي الدنيا، ثنا علي بن الجعد، ثنا شعبة، عن يزيد بن خمير، قال: سمعت سليم بن عامر يحدث، عن أوسط بن إسماعيل بن أوسط، سمع أبا بكر الصديق رضي الله عنه يقول بعدما قبض رسول الله صلى الله عليه وسلم بسنة: قام فينا رسول الله صلى الله عليه وسلم عام أول مقامي هذا قال «ثم بكى أبو بكر رحمه الله ثم قال:» عليكم بالصدق؛ فإنه مع البر (1)، وهما في الجنة، وإياكم والكذب فإنه مع الفجور (2)، وهما في النار، وسلوا الله المعافاة، فإنه لم يؤت أحد شيئا بعد اليقين خيرا من المعافاة، ولا تقاطعوا (3) ولا تدابروا (4)، ولا تحاسدوا وكونوا عباد الله إخوانا «
__________
(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(2) الفجور: اسم جامع لكل شر، أي الميل إلى الفساد والانطلاق إلى المعاصي
(3) القطيعة: الهجران والصد وترك الإحسان
(4) التدابر: الإعراض والهجر والخصومة
(1/ 2)

(35/1)

2 - حدثنا عبد الله، ثنا داود بن عمرو الضبي، ثنا عبد الله بن المبارك، عن يحيى بن أيوب، عن عبيد الله بن زحر، عن خالد بن أبي عمران، أن ابن عمر قال: قل ما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهؤلاء الدعوات لأصحابه: «اللهم اقسم لنا من خشيتك ما يحول (1) بيننا وبين معاصيك، ومن طاعتك ما تبلغنا به جنتك، ومن اليقين ما تهون به علينا مصائب الدنيا، ومتعنا بأسماعنا وأبصارنا ما أحييتنا، واجعله الوارث منا، واجعل ثأرنا (2) على من ظلمنا، وانصرنا على من عادانا، ولا تجعل مصيبتنا في ديننا، ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا، ولا تسلط علينا من لا يرحمنا»
__________
(1) يحول: يحجز ويمنع
(2) الثأر: العَداوةُ والحِقْدُ والمراد أن يكون انتقامنا مقصورا على الجاني لا يتعداه
(1/ 3)

3 - حدثنا عبد الله، ثنا سلمة بن شبيب، ثنا مروان بن محمد، عن ابن لهيعة، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «نجا أول هذه الأمة باليقين والزهد، ويهلك آخر هذه الأمة بالبخل والأمل»
(1/ 4)

4 - حدثنا عبد الله، ثنا سفيان بن وكيع، ثنا سفيان بن عيينة، عن محمد بن سوقة، عن العلاء بن عبد الرحمن، قال: قال علي بن أبي طالب رضي الله عنه: «اليقين على أربع شعب (1): على غائص الفهم، وغمرة العلم، وزهرة الحكم، وروضة الحلم، فمن فهم فسر جميل العلم، ومن فسر جميل العلم عرف شرائع الحكم، ومن عرف شرائع الحكم حلم ولم يفرط في أمره وعاش في الناس»
__________
(1) الشعب: الفروع
(1/ 5)

5 - حدثنا عبد الله، ثنا إبراهيم بن سعيد، ثنا خالد بن خداش، ثنا بشر بن بكر، عن أبي بكر بن أبي مريم: «عن الأشياخ، قال:» ما نزل في الأرض شيء أقل من اليقين، ولا قسم بين الناس شيء أقل من الحلم «
(1/ 6)

(35/2)

6 - حدثنا عبد الله، ثنا خالد بن خداش، ثنا جعفر بن سليمان، عن فطر، عن أبي يزيد المديني، قال: كان من دعاء أبي بكر رضي الله عنه: «اللهم هب (1) لي إيمانا ويقينا ومعافاة ونية»
__________
(1) الهبة: العطية الخالية من العوض والغرض
(1/ 7)

7 - حدثنا عبد الله بن إدريس، ثنا محمد بن وهب الدمشقي، نا بقية بن مخلد، عن العباس بن الأخنس، عن ثور بن يزيد، عن خالد بن معدان، قال: «تعلموا اليقين كما تعلموا القرآن حتى تعرفوه فإني أتعلمه»
(1/ 8)

8 - حدثنا عبد الله، نا يعقوب بن عبيد، نا يزيد بن هارون، نا أبو سعيد الكندي أنه بلغه، عن أبي الدرداء، أنه كان يقول: «يا حبذا نوم الأكياس وإفطارهم، كيف يعيبون سهر الحمقى وصيامهم، ولمثقال ذرة من بر (1) من صاحب تقوى ويقين أفضل وأرجح وأعظم من أمثال الجبال عبادة من المغتربين»
__________
(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 9)

9 - حدثنا عبد الله، نا أحمد بن عيسى، نا عبد الله بن وهب، ثنى سعيد بن أبي أيوب، عن عبد الرحمن بن بزرج، قال: سمعت أبا هريرة، يقول: قال رسول الله صلى الله عليه وسلم: «ما أخاف على أمتي إلا ضعف اليقين»
(1/ 10)

10 - حدثنا عبد الله، نا عبد الرحمن بن صالح، نا أبو مالك الجنبي، عن صباح المزني، عن محمد بن سوقة، عن العلاء بن عبد الرحمن، قال: حدثني الذي سمع علي بن أبي طالب رضي الله عنه يقول: «اليقين على أربع شعب (1)، على تبصرة الفطنة، وتأويل الحكمة، وموعظة العبرة، وسنة الأولين، فمن أبصر الفطنة تأول (2) الحكمة، ومن تأول الحكمة عرف العبرة، ومن عرف العبرة فكأنما كان في الأولين»
__________
(1) الشعب: الفروع
(2) تأول: فهم
(1/ 11)

(35/3)

11 - حدثنا عبد الله، نا هارون بن عبد الله، نا حجاج بن محمد، نا أبو هلال محمد بن سليم، عن بكر بن عبد الله المزني قال: فقد الحواريون نبيهم عيسى عليه السلام فقيل لهم: توجه نحو البحر، فانطلقوا يطلبونه، فلما انتهوا إلى البحر إذا هو قد أقبل يمشي على الماء، يرفعه الموج مرة ويضعه أخرى، وعليه كساء مرتد بنصفه ومتزر بنصفه حتى انتهى إليهم فقال له بعضهم - قال أبو هلال أظنه من أفاضلهم -: ألا أجيء إليك يا نبي الله؟، قال: بلى فوضع إحدى رجليه في الماء ثم ذهب ليضع الأخرى، فقال: غرقت يا نبي الله، قال: «أرني يدك يا قصير الإيمان لو أن لابن آدم من اليقين قدر شعيرة مشى على الماء»
(1/ 12)

12 - حدثنا عبد الله، ثنا أبو السري الباهلي، قال: «كان يقال:» الاهتمام بالعمل يورث الفكرة، والفكرة تورث العبرة، والعبرة تورث الحزم، والحزم يورث العزم، والعزم يورث اليقين، واليقين يورث الغنى، والغنى يورث الحب، والحب يورث اللقاء «
(1/ 13)

13 - حدثنا عبد الله، ثنا محمد بن عثمان العجلي، ثنا أبو أسامة، عن جرير بن حازم، ثنا الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إن الناس لم يؤتوا في هذه الدنيا خيرا من اليقين والعافية فسلوهما الله عز وجل» قال الحسن: «صدق رسول الله صلى الله عليه وسلم باليقين طلبت الجنة، وباليقين هرب من النار، وباليقين أوتيت الفرائض، وباليقين صبر على الحق، وفي معافاة الله خير كثير قد والله رأيناهم يتقاربون في العافية فلما نزل البلاء تفارقوا»
(1/ 14)

14 - حدثنا عبد الله، ثنا علي بن إبراهيم السهمي، ثنا داود بن المحبر، عن الحسن بن دينار، عن قتادة قال: «قال لقمان لابنه: يا بني إن الصبر على المكاره من حسن اليقين، وإن لكل عمل كمالا وغاية، وكمال العبادة الورع (1) واليقين»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 15)

(35/4)

15 - حدثنا عبد الله، ثنا محمد بن إدريس، ثنا عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله، ثنا مدرك بن أبي سعد الفزاري، عن يونس بن حلبس، أنه كان يدعو: «اللهم إني أسألك حزما في لين، وقوة في دين، وإيمانا في يقين، ونشاطا في هدى، وبرا في استقامة، وكسبا من حلال»
(1/ 16)

16 - حدثنا عبد الله، ثنا عبد الرحمن بن صالح، ثنا عبد الرحمن بن محمد المحاربي، عن محمد بن سعيد، عن الحسن قال: «ما أيقن عبد بالجنة والنار حق يقينهما إلا خشع ووجل (1)، وذل واستقام، واقتصر حتى يأتيه الموت»
__________
(1) الوجل: الخوف والخشية والفزع
(1/ 17)

17 - حدثنا عبد الله، قثني محمد بن الحسين، قثني صدقة بن بكر السعدي، قثني مرجى بن وداع الراسبي، عن المغيرة بن حبيب، قال: «رأى رجل عبد الله بن غالب فيما يرى قال:» يا أبا فراس، ما صنعت؟ قال: خير الصنيع، قال: إلام صرت؟ قال: إلى الجنة قال: ثم قال: بحسن اليقين وطول التهجد (1) «
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 18)

18 - حدثنا عبد الله، ثنا علي بن أبي مريم، عن موسى بن عيسى، قال: اجتمع حذيفة المرعشي، وسليمان الخواص، ويوسف بن أسباط، فتذاكروا الفقر والغنى، وسليمان ساكت فقال بعضهم: «الغني من كان له بيت يكنه، وثوب يستره، وسداد من عيش يكفه عن فضول الدنيا»، وقال بعضهم: «الغني من لم يحتج إلى الناس»، فقيل لسليمان ما تقول أنت يا أبا أيوب؟ فبكى ثم قال: «رأيت جوامع الغنى في التوكل، ورأيت جوامع الشر من القنوط، والغني حق الغنى، من أسكن الله قلبه من غناه يقينا، ومن معرفته توكلا، ومن عطاياه وقسمه رضى، فذاك الغني حق الغنى وإن أمسى طاويا (1) وأصبح معوزا». فبكى القوم جميعا من كلامه «
__________
(1) طاويا: خالي البطن جائعا
(1/ 19)

(35/5)

19 - حدثنا عبد الله، ثنا يوسف بن موسى، ثنا وكيع، عن سفيان، عن طارق، عن سالم: (واعبد ربك حتى يأتيك اليقين (1)) قال: «الموت» حدثنا عبد الله، قال: وقال بعض الحكماء: «من ضعف اليقين تدخل الآفة على المريدين، وبقوة اليقين وصدق المطالبة يكون الجد والاجتهاد، وبصدق الخوف والحذر تسلو النفس عن الشهوات»
__________
(1) سورة: الحجر آية رقم: 99
(1/ 20)

20 - حدثنا عبد الله، قال: كتب إلي علي بن حرب، ثنا القاسم بن يزيد، ثنا قيس بن مسلم الجدلي، قال: كان عطاء الخراساني لا يقوم من مجلسه حتى يقول: «اللهم هب لنا يقينا بك حتى تهون علينا مصيبات الدنيا، وحتى نعلم أنه لا يصيبنا إلا ما كتب لنا علينا، ولا يأتينا من هذا الرزق إلا ما قسمت به»
(1/ 21)

21 - حدثنا عبد الله، ثنا منصور بن أبي مزاحم، عن إسماعيل بن عياش، عن أبي سيار المكي، عن يحيى بن أبي كثير، قال: قال رسول الله صلى الله عليه وسلم: «الكرم التقوى، والشرف التواضع، واليقين الغنى»
(1/ 22)

22 - حدثنا عبد الله، ثنا إسحاق بن إسماعيل، ثنا أبو أسامة، ويعلى بن عبيد، عن ابن أبي خالد، عن زبيد، قال: قال عبد الله: «إن الروح والفرج في اليقين والرضا، وإن الغم والحزن من الشك والسخط (1)» وقال يعلى: «الروح والفرح»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 23)

23 - حدثنا عبد الله، ثنا إسحاق بن إبراهيم، ثنا سفيان بن عيينة، قال: قال مالك بن دينار: «أشهدكم أن يقيني، شبكور»
(1/ 24)

24 - حدثنا عبد الله، ثنا خالد بن خداش، ثنا حماد بن زيد، عن عامر بن عبيدة، عن رجل، قال: «كنت أسير من جوف (1) الليل، فإذا خلفي رجل أظنه الأحنف، فسمعته يقول:» اللهم هب لي يقينا تهون به علي مصيبات الدنيا «
__________
(1) جوف الليل: ثلثه الأخير
(1/ 25)

(35/6)

25 - حدثنا عبد الله، ثنا أبو زكريا البلخي، ثنا مبشر بن إسماعيل، عن الأوزاعي، عن العلاء بن عتبة، أن النبي صلى الله عليه وسلم كان يقول: «اللهم إني أسألك إيمانا تباشر به قلبي، ويقينا حتى أعلم أنه لا يمنعني رزقا قسمته لي، ورضا من المعيشة بما قسمت لي»
(1/ 26)

26 - حدثنا عبد الله، ثنا أحمد بن محمد بن جبلة، ثنا أبو عبد الرحمن المقرئ، ثنا سعيد بن أبي أيوب، ثنا عبد الرحمن بن أبي هلال، عن عبيد الله بن أبي جعفر: «أن رجلا أصابه مرض فمنعه من الطعام والنوم، فبينا هو ليلة ساهر سمع وجبة (1) في حجرته، فإذا هو يسمع كلاما فوعاه (2) فتكلم به فبرأ مكانه:» اللهم إني أعبدك ولك أصلي، فاجعل الشفاء من جسدي، واليقين في قلبي والنور في بصري، والشكر من صدري، وذكرك بالليل والنهار في لساني، أبدا ما أبقيتني، وارزقني منك رزقا غير ممنوع ولا محظور «
__________
(1) الوجبة: السقطة مع هدة وصدمة، وتطلق على وقوع الشيء أو الحدث بغتة
(2) وعى: حفظ وفهم وأدرك وحوى
(1/ 27)

27 - حدثنا عبد الله، ثنا علي بن أبي مريم، عن عصمة بن المتوكل، ثنا زافر بن سليمان، قال قال عون بن عبد الله: قال لقمان الحكيم لابنه: «الإيمان سبع حقائق، ولكل حقيقة منها حقيقة، اليقين، والمخافة، والمعرفة، والهدى، والعمل، والتفكر، والورع، فحقيقة اليقين الصبر، وحقيقة المخافة الطاعة، وحقيقة المعرفة الإيمان وحقيقة الهدى البصيرة، وحقيقة العمل النية وحقيقة التفكر الفطنة، وحقيقة الورع (1) العفاف»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 28)

(35/7)

28 - حدثنا عبد الله، ثنا القاسم بن هاشم، ثنا آدم بن أبي إياس، ثنا شهاب بن خراش، ثنا عبد الله بن راشد، عن عون بن خالد،: قال: وجدت في بعض الكتب: إن آدم عليه السلام ركع إلى جانب الركن اليماني ركعتين ثم قال: «اللهم إني أسألك إيمانا تباشر به قلبي، ويقينا صادقا حتى أعلم أنه لن يصيبني إلا ما كتبت لي، ورضني بما قسمت لي»، فأوحى الله عز وجل إليه: «يا آدم إنه حق علي أن لا يلزم أحد من ذريتك هذا الدعاء إلا أعطيته ما يحب ونجيته مما يكره، ونزعت أمل الدنيا والفقر من بين عينيه وملأت جوفه حكمة»
(1/ 29)

29 - حدثنا عبد الله، ثنا علي بن إبراهيم اليشكري، ثنا موسى بن إسماعيل الجبلي، ثنا حفص بن سليمان أبو مقاتل، عن عون بن أبي شداد، عن الحسن قال: قال لقمان لابنه رضي الله عنهما: «يا بني العمل لا يستطاع إلا باليقين، ومن يضعف يقينه يضعف عمله»، قال: وقال لقمان لابنه: «يا بني: إذا جاءك الشيطان من قبل الشك والريبة فاغلبه باليقين والصحة، وإذا جاءك من قبل الكسل والسآمة فاغلبه بذكر القبر والضمة، وإذا جاء من قبل الرغبة والرهبة فأخبره أن الدنيا مقارفة ومتروكة»
(1/ 30)

30 - حدثنا عبد الله، ثنا هارون بن عبد الله الحمال، ثنا سيار، ثنا جعفر بن سليمان، عن يونس، قثني من، سمع عمار بن ياسر، يقول: «كفى بالموت واعظا، وكفى باليقين غنى، وكفى بالعبادة شغلا»
(1/ 31)

31 - حدثنا عبد الله، ثنا الحسن بن الصباح، ثنا سفيان، عن أبي هارون المديني، قال: قال ابن مسعود: «اليقين أن لا ترضي الناس بسخط الله، ولا تحمد أحدا على رزق الله، ولا تلم أحدا على ما لم يؤتك (1) الله عز وجل، فإن الرزق لا يسوقه حرص حريص، ولا يرده كراهية كاره، فإن الله تبارك وتعالى بقسطه وعلمه وحلمه جعل الروح والفرج في اليقين والرضا، وجعل الهم والحزن في الشك والسخط (2)»
__________
(1) آتاه: أعطاه
(2) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 32)

(35/8)

32 - حدثنا عبد الله، ثنى عبد الرحمن بن صالح، عن الحكم بن ظهير، عن يحيى بن المختار، عن الحسن، قال: «من علامات المسلم قوة في دين، وحزم في لين، وإيمان في يقين، وحلم في علم، وكيس في رفق، وإعطاء في حق، وقصد في غنى، وتجمل في فاقة (1)، وإحسان في قدرة، وطاعة معها نصيحة، وتورع في رغبة، وتعفف (2) في جهد، وصبر في شدة، لا ترديه رغبته، ولا يبدره لسانه، ولا يسبقه بصره، ولا يغلبه فرجه، ولا يميل هواه، ولا يفضحه بطنه، ولا يستخفه حرصه، ولا تقصر به نيته»
__________
(1) الفاقة: الفقر والحاجة
(2) التعَفُّف: هو الكَفُّ عن الحَرَام والسُّؤالِ من الناس، وأعفه الله أي أغناه عن سؤال الناس وعما لا يجمل من القول والفعل
(1/ 33)

33 - حدثنا عبد الله، قثني أبي رحمه الله، أنا عبد العزيز القرشي، عن سفيان، عن زياد بن المضفر، قال: سمعت الحسن، يقول: «يا ابن آدم إن من ضعف يقينك أن تكون بما في يدك أوثق منك بما في يد الله عز وجل»
(1/ 34)

34 - حدثنا عبد الله، ثنا سعيد بن سليمان، عن سنان بن هارون، ثنا عمرو بن قيس، قال: «كان رجل من التابعين خيارا يقال له زيد الأعسم وقعت عليه صرة (1) وهو قائم يصلي فنظر فإذا فيها: اللهم إني أسألك يقين الصادقين، وصدق الموقنين (2)، وعمل الطائعين، وخوف العاملين، وعبادة الخاشعين، وخشوع العابدين، وإنابة المخبتين، وإخبات المنيبين، وإلحاقا برحمتك بالأحياء المرزوقين»
__________
(1) الصرة: ما يجمع فيه الشيء ويُشدُّ
(2) الموقن: الذي استقر الإيمان في قلبه مصحوبا بالتأكد والتسليم وعدم الشك أو الريبة
(1/ 35)

(35/9)

35 - حدثنا عبد الله، ثنا أبو يعقوب التميمي، ثنا العباس بن الوليد بن مزيد، أخبرني أبي قال: حدثني الضحاك بن عبد الرحمن بن أبي حوشب البصري، قال: سمعت بلال بن سعد، يقول في موعظته: «عباد الرحمن اعلموا أنكم تعملون في أيام قصار لأيام طوال، في دار زوال لدار مقام، ودار حزن ونصب (1) لدار نعيم وخلد، ومن لم يعمل من اليقين فلا يتعن»
__________
(1) النصب: التعب والمشقة
(1/ 36)

36 - حدثنا عبد الله، قثني أبو يعقوب التميمي، ثنا العباس بن الوليد، عن أبيه، ثنا الأوزاعي، قال ربما سمعت بلال بن سعد، يقول: «كأنا قوم لا يعقلون وكأنا قوم لا يوقنون»
(1/ 37)

37 - حدثنا عبد الله، ثنا أبو يعقوب، ثنا العباس بن الوليد، قثني أبي، قثني الضحاك بن عبد الرحمن بن أبي حوشب قال: سمعت بلال بن سعد، يقول: «عباد الرحمن، أما ما وكلكم الله به فتضيعونه، وأما ما تكفل (1) لكم به فتطلبونه، ما هكذا نعت الله عباده الموقنين (2)، أذووا عقول في طلب الدنيا وبله عما خلقتم له؟، فكما ترجون رحمة الله بما تؤدون من طاعة الله عز وجل، فكذلك اشفقوا من عذاب الله بما تنتهكون من معاصي الله عز وجل»
__________
(1) تكفل: ضمن
(2) الموقن: الذي استقر الإيمان في قلبه مصحوبا بالتأكد والتسليم وعدم الشك أو الريبة
(1/ 38)

38 - حدثنا عبد الله، ثنا أبي، ثنا الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، ثنى أبو سليمان، عن عبد الواحد بن زيد، قال: مررت براهب في صومعته (1) فقلت لأصحابي: قفوا حتى أكلمه فدنوت (2) منه فقال لي: «يا عبد الواحد إن أحببت أن تعلم علم اليقين فاجعل بينك وبين شهوات الدنيا حائطا من حديد»
__________
(1) الصومعة: كل بناء متصمع الرأس، أي: متلاصقه والمراد مكان العبادة للرهبان
(2) الدنو: الاقتراب
(1/ 39)

(35/10)

39 - حدثنا عبد الله، ثني محمد بن علي بن الحسن بن شقيق، ثنا إبراهيم بن الأشعث، عن فضيل بن عياض، قال: «قيل لعيسى: بأي شيء تمشي على الماء؟ قال:» بالإيمان واليقين «، قالوا: فإن آمنا كما آمنت وأيقنا كما أيقنت، قال:» فامشوا إذا «، قال: فمشوا معه فجاءهم الموج فغرقوا، قال لهم عيسى:» ما لكم؟ «، قالوا: خفنا الموج، قال:» ألا خفتم رب الموج «، قال: فأخرجهم ثم ضرب بيديه إلى الأرض فقبض بهما ثم بسطهما فإذا من إحدى يديه ذهب ومن الأخرى مدد أو حصا فقال:» أيهما أحلا في قلوبكم؟ «قالوا: هذا الذهب قال:» فإنهما عندي سواء «
(1/ 40)

40 - حدثنا عبد الله، ثنا محمد بن عباد بن موسى، عن محمد بن مسعر اليربوعي، قال: قال علي بن أبي طالب رضي الله عنه للحسن بن علي رضي الله عنه: «كم بين الإيمان واليقين؟ قال: أربع أصابع. قال: بين، قال: اليقين ما رأته عينك، والإيمان ما سمعته أذنك وصدقت به، فقال: أشهد أنك ممن أنت منه ذرية بعضها من بعض»
(1/ 41)

41 - حدثنا عبد الله، قثني الحسين بن علي، ثنا عبد الجبار بن يحيى الأزدي، ثنا ضمرة، عن ابن شوذب، قال: قال الحسن: «ما رأيت يقينا لا شك فيه أشبه من شك لا يقين فيه من أمرنا هذا»
(1/ 42)

42 - حدثنا عبد الله، ثني علي بن مسلم، ثنا عبد الصمد بن عبد الوارث، ثني أبي قال: أنشدني إسحاق بن سويد قال: كان رجل يكثر الدعاء هاهنا يعني قال: قلت: إني ومن خلق السماوات الطباق ومن براني أدعو وما تحرك يداي إذا دعوت لا ينساني إلا بقلب موقن إن الذي أدعو يراني فيرى ويسمع ما أقول فإن وثقت به كفاني
(1/ 43)

(35/11)


حسن الظن بالله - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا الشيخ الإمام العالم الحافظ أبو الفضل محمد بن ناصر بن محمد بن علي السلامي أيده الله بقراءتي عليه، قال: أنبأنا الشيخ أبو الفضل أحمد بن الحسن بن خيرون المعدل قال: أنبأنا أبو الحسن محمد بن أحمد بن رزقويه وقرأت على أبي عبد الله محمد بن أحمد بن الحسن بن الطرائفي أنبأكم الشيخ أبو الحسن علي بن أحمد بن علي الملطي حدثنا ابن رزقويه قال: أخبرنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم بن عيسى بن المنصور الإمام المعروف بابن بريه قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن أبي الدنيا القرشي قال: حدثنا خالد بن خداش بن عجلان المهلبي، حدثنا مهدي بن ميمون، عن واصل مولى أبي عيينة، عن أبي الزبير، عن جابر بن عبد الله ح. وحدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن أبي سفيان، عن جابر بن عبد الله رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث: لا يموتن أحدكم إلا وهو يحسن الظن بالله عز وجل
(1/ 2)

(36/1)

2 - حدثنا زهير بن حرب، حدثنا شبابة بن سوار، حدثنا هشام بن الغاز، حدثني حيان أبو النضر، قال: قال واثلة بن الأسقع: قدني إلى يزيد بن الأسود؛ فإنه قد بلغني أن ألما به، قال: فقدته فدخل عليه وهو ثقيل، فقلت له: إنه ثقيل قد وجه، وقد ذهب عقله، قال: نادوه، فنادوه، فقلت: إن هذا واثلة أخوك، قال: فأبقى الله من عقله ما سمع أن واثلة قد جاء، قال: فمد يده، فجعل يلتمس بها، فعرفت ما يريد، فأخذت كف واثلة فجعلتها في كفه، وإنما أراد أن تقع يده في يد واثلة ذلك لموضع يد واثلة من رسول الله صلى الله عليه وسلم، فجعل يضعها مرة على وجهه، ومرة على صدره، ومرة على فيه، قال واثلة: ألا تخبرني عن شيء أسألك عنه؟ كيف ظنك بالله؟ قال: أغرقتني ذنوبي وأشفيت على هلكة؛ لكني أرجو رحمة الله، قال: فكبر واثلة وكبر أهل البيت بتكبيره، قال: الله أكبر، سمعت رسول الله صلى الله عليه وسلم يقول: «يقول الله عز وجل:» أنا عند ظن عبدي بي؛ فليظن ظان ما شاء
(1/ 3)

3 - حدثنا أبو خيثمة، حدثنا أبو عامر، عن زهير بن محمد، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: يقول الله: أنا عند ظن عبدي بي، وأنا معه حيث يذكرني
(1/ 4)

4 - حدثنا الحسن بن عرفة، قال: حدثنا النضر بن إسماعيل البجلي، عن ابن أبي ليلى، عن أبي الزبير، عن جابر، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: لا يموتن أحدكم إلا وهو يحسن الظن بالله؛ عز وجل؛ فإن قوما قد أرداهم (1) سوء ظنهم بالله، فقال لهم: (وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين (2))
__________
(1) أردى: أهلك
(2) سورة: فصلت آية رقم: 23
(1/ 5)

(36/2)

5 - حدثنا داود بن عمرو، حدثنا معاذ بن معاذ، أخبرنا سليمان، حدثنا أبو عثمان النهدي، عن سلمان الفارسي رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: إن لله عز وجل مائة رحمة، فمنها رحمة بها يتراحم الخلق، وتسعة وتسعون ليوم القيامة
(1/ 6)

6 - حدثني هارون بن عبد الله، قال: حدثنا أبو داود، حدثنا صدقة بن موسى، عن محمد بن واسع، عن سمير بن نهار، قال أبو بكر: هكذا قال سمير، عن أبي هريرة، عن النبي صلى الله عليه وسلم: «إن حسن الظن بالله من حسن العبادة»
(1/ 7)

7 - حدثنا محمد بن الحسين، حدثنا أبو عمر الضرير، حدثنا سهيل، أخو حزم القطعي قال: رأيت مالك بن دينار رحمه الله في منامي، فقلت: يا أبا يحيى ليت شعري ماذا قدمت به على الله عز وجل؟ قال: «قدمت بذنوب كثيرة، محاها عني حسن الظن بالله»
(1/ 8)

8 - حدثني محمد بن الحسين، قال: حدثنا عمار بن عثمان الحلبي، قال: حدثني حصين بن القاسم الوزان، عن عبد الواحد بن زيد رحمه الله، قال: رأيت حوشبا في منامي، فقلت: أبا بشر كيف حالكم؟ قال: نجونا بعفو الله، قال: قلت: فما تأمرنا به؟ قال: «عليك بمجالس الذكر، وحسن الظن بمولاك، فكفى بهما خيرا»
(1/ 9)

9 - حدثني محمد بن الحسين، حدثنا عبيد الله بن موسى، حدثنا عمار بن يوسف، قال: رأيت حسن بن صالح في منامي، فقلت: قد كنت متمنيا للقائك، فماذا عندك فتخبرنا به؟ فقال: «أبشر فلم أر مثل حسن الظن بالله عز وجل شيئا»
(1/ 10)

(36/3)

10 - حدثنا محمد بن عبد العزيز بن أبي رزمة، حدثنا علي بن الحسن، عن عبد الله بن المبارك، قال: أخبرنا يحيى بن أيوب: أن عبيد الله بن زحر حدثه عن خالد بن أبي عمران، عن أبي عياش، قال: قال معاذ بن جبل رضي الله عنه: قال رسول الله صلى الله عليه وسلم: «إن شئتم أنبأتكم ما أول ما يقول الله عز وجل للمؤمنين يوم القيامة، وما أول ما يقولون له إن الله عز وجل يقول للمؤمنين: هل أحببتم لقائي؟ فيقولون: نعم يا رب، فيقول: لم؟ فيقولون: رجونا عفوك ومغفرتك، فيقول عز وجل: قد وجبت لكم مغفرتي»
(1/ 11)

11 - حدثني علي بن عيسى بن يزيد، قال: حدثنا خلف بن تميم، قال: قلت لعلي بن بكار: «ما حسن الظن بالله؟ قال: لا يجمعك والفجار في دار واحدة»
(1/ 12)

12 - حدثني أبو عبد الله التيمي، عن سليمان بن الحكم بن عوانة، أن رجلا دعا بعرفات، فقال: «لا تعذبنا بالنار بعد أن أسكنت توحيدك قلوبنا، قال: ثم بكى وقال: ما إخالك تفعل بعفوك، ثم بكى وقال: ولئن فعلت فبذنوبنا، لتجمعن بيننا وبين قوم طال ما عاديناهم فيك»
(1/ 13)

13 - حدثنا أبو خيثمة، حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «قال الله عز وجل:» سبقت رحمتي غضبي «
(1/ 14)

14 - حدثني محمد بن الحسين، عن سعيد بن يعقوب، عن عبد الله بن المبارك، عن إسماعيل بن أبي خالد، عن الحكم بن جابر، قال: قال إبراهيم عليه السلام: «اللهم لا تشمت من كان يشرك بك بمن كان لا يشرك بك»
(1/ 15)

15 - حدثني أبو حفص الصيرفي، بلغني: «أن عمر بن ذر رحمه الله كان إذا تلا: (وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت (1)) قال: ونحن نقسم بالله جهد أيماننا ليبعثن الله من يموت، أتراك تجمع بين القسمين في دار واحدة؟ قال أبو بكر: وبكى أبو حفص بكاء شديدا»
__________
(1) سورة: النحل آية رقم: 38
(1/ 16)

(36/4)

16 - حدثنا إسماعيل بن زكريا الكوفي، حدثنا منصور بن الحجاج، قال: قال عمر بن ذر رحمه الله: «إن لي في ربي جل وعز أملين: أملا أن لا يعذبني بالنار، فإن عذبني لم يخلدني فيها مع من أشرك به»
(1/ 17)

17 - حدثني 46284 أحمد بن محمد بن البراء البجلي، قال: أخبرت أن عمر بن ذر رحمه الله لما حج اجتمع الناس إليه، فقالوا: يا أبا ذر ادع بدعوة، فقال: نعم، اللهم ارحم قوما لم يزالوا مذ خلقتهم على مثل ما كانت عليه السحرة يوم رحمتهم
(1/ 18)

18 - حدثني أبو بكر التميمي، حدثنا ابن أبي مريم، حدثنا محمد بن مطرف، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب رضي الله عنه، قال: قدم على النبي صلى الله عليه وسلم بسبي (1) وإذا امرأة من السبي (2) يتحلب ثدياها، كلما وجدت صبيا في السبي أخذته فألصقته ببطنها، فقال رسول الله صلى الله عليه وسلم: «أترون هذه المرأة طارحة ولدها في النار؟» قالوا: لا والله وهي تقدر على أن لا تطرحه، فقال: «والله، لله أرحم بعباده من هذه المرأة بولدها»
__________
(1) السبي: الأسرى
(2) السبي: الأسرى من النساء والأطفال
(1/ 19)

19 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قنط (1) من جنته أحد»
__________
(1) قنط: يئس
(1/ 20)

(36/5)

20 - حدثنا إسماعيل بن عبيد الله بن عمر الحراني، حدثنا سعيد بن بزيع، حدثني محمد بن إسحاق، قال: فحدثني رجل، من أهل الشام يقال له: أبو منظور، قال: حدثني عمي، عن عامر الرام، أخي الخضر قال أبو أحمد: قبيلة من محارب قال: إني لببلادنا، إذ رفعت لي رايات وألوية، فقلت: من هذا؟ فقالوا: هذا رسول الله صلى الله عليه وسلم، فأقبلت فإذا رسول الله صلى الله عليه وسلم تحت شجرة قد بسط له تحتها كساء وهو جالس، حوله أصحابه، فبينا نحن كذلك إذ أقبل رجل عليه كساء، في يده شيء قد التف عليه فقال: يا رسول الله، لما رأيتك أقبلت فمررت بغيضة (1) من شجر فسمعت فيها أصوات فراخ طائر، فأخذتهن فوضعتهن في كسائي، فأقبلت أمهن فاستدارت على رأسي، فكشفت لها عنهن، فوقعت معهن، فلففتهن جميعا، فهم أولاء معي، قال: «ضعهن عنك»، فوضعتهن بكسائي، فأبت إلا لزومهن، فقال رسول الله صلى الله عليه وسلم: «أتعجبون لرحمة أم الأفراخ بفراخها؟ والذي بعثني بالحق لله أرحم بعباده من أم الأفراخ بفراخها، اذهب بهن حتى تضعهن من حيث أخذتهن»، قال: فذهب بهن فردهن
__________
(1) الغيضة: الأجمة وهي الشجر الملتف
(1/ 21)

21 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن عبد الرحمن بن القاسم، عن أبيه، عن عبد الله رضي الله عنه، قال: «لله أرحم بعبده يوم يأتيه، - أو يوم يلقاه - من أم واحد فرشت له بأرض قر، ثم قامت فلمست فراشه بيدها، فإن كانت شوكة كانت بها قبله، وإن كان لذغة (1) كانت بها قبله»
__________
(1) اللذعة: القَرْصَة في الجلد
(1/ 22)

22 - حدثنا علي بن الجعد، أخبرنا زهير، حدثنا سعد أبو مجاهد الطائي، عن أبي المدلة، مولى أم المؤمنين: أنه سمع أبا هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «لو لم تذنبوا لجاء الله بقوم يذنبون فيغفر لهم»
(1/ 23)

(36/6)

23 - حدثنا عبيد الله بن عمر، حدثنا زائدة بن أبي الرقاد، حدثنا زياد النميري، عن أنس بن مالك رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «والذي نفسي بيده لو كنتم لا تذنبون لأتى الله عز وجل بقوم يذنبون حتى يغفر لهم»
(1/ 24)

24 - حدثنا علي بن الجعد، أخبرنا شعبة، عن يحيى بن أبي سليم، قال: سمعت عمرو بن ميمون يحدث عن عبد الله بن عمرو بن العاص، رضي الله عنهما قال: «لو أن العباد لم يذنبوا لخلق الله عز وجل عبادا يذنبون فيغفر لهم، إنه هو الغفور الرحيم»
(1/ 25)

25 - حدثنا أبو الحسن البصري أحمد بن عبد الله، حدثنا سليمان بن نوح، عن يونس، عن الحسن، قال: «أتى أعرابي النبي صلى الله عليه وسلم فقال: يا رسول الله من يحاسب الخلق يوم القيامة؟ قال:» الله عز وجل «قال: أفلحت ورب الكعبة، إذا يترك حقه، - وربما قال: إذا لا يأخذ حقه
(1/ 26)

26 - حدثنا أبو جعفر المؤدب أحمد بن بشر بن الحارث في جنازة بشر بن الحارث رحمه الله قال: حدثنا عطاء بن المبارك، قال: قال بعض العباد: «لما علمت أن ربي عز وجل يلي محاسبتي زال عني حزني؛ لأن الكريم إذا حاسب عبده تفضل»
(1/ 27)

27 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، قال: سألت عبد الله بن داود عن التوكل، فقال: أرى أن التوكل حسن الظن
(1/ 28)

28 - حدثني سلمة بن شبيب، حدثنا ابن أبي الحواري، قال: سمعت أبا سليمان الداراني يقول: «من حسن ظنه بالله عز وجل، ثم لا يخاف الله فهو مخدوع»
(1/ 29)

29 - حدثني أبو عبد الله البصري سوار بن عبد الله، حدثنا المعتمر، قال: قال أبي حين حضرته الوفاة: «يا معتمر، حدثني بالرخص لعلي ألقى الله عز وجل وأنا حسن الظن به»
(1/ 30)

30 - حدثنا عمرو بن محمد الناقد، حدثنا خلف بن خليفة، عن حصين، عن إبراهيم، قال: «كانوا يستحبون أن يلقنوا العبد محاسن عمله عند موته لكي يحسن ظنه بربه عز وجل»
(1/ 31)

(36/7)

31 - حدثنا عبد الله بن أبي زياد الكوفي، حدثنا سيار، حدثنا جعفر، حدثنا ثابت، عن أنس: «أن رسول الله صلى الله عليه وسلم دخل على شاب وهو في الموت، فقال:» كيف تجدك؟ «قال: أرجو الله يا رسول الله، وأخاف ذنوبي، فقال رسول الله صلى الله عليه وسلم:» لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله ما يرجو، وآمنه مما يخاف «
(1/ 32)

32 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن غيلان بن جرير، عن شهر بن حوشب، عن معدي كرب، عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم فيما يروي عن ربه عز وجل، قال: «ابن آدم، إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، ولو لقيتني بقراب (1) الأرض خطايا لقيتك بقرابها مغفرة ولو عملت من الخطايا حتى تبلغ عنان (2) السماء ما لم تشرك بي شيئا، ثم استغفرتني لغفرت لك ولا أبالي»
__________
(1) قُراب الأرض: ما يقارب ملأها
(2) العنان: السحاب وما وراءه
(1/ 33)

33 - حدثنا خالد بن خداش، حدثنا المغيرة بن عبد الرحمن الحزامي، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لما قضى الخلق كتب عنده في كتابه، فهو عنده فوق العرش؛ إن رحمتي غلبت غضبي»
(1/ 34)

34 - حدثنا أبو عبد الرحمن الكوفي، حدثنا سيار، حدثنا جعفر، قال: سمعت ثابتا، قال: «كان شاب به رهق، وكانت أمه تعظه، تقول: أي بني، إن لك يوما، فاذكر يومك، يا بني، إن لك يوما فاذكر يومك، فلما نزل به الموت قالت: أي بني، قد كنت أحذرك مصرعك هذا وأقول لك: إن لك يوما فاذكر يومك، فقال: يا أمه إن لي ربا كثير المعروف، فأنا أرجو أن لا يعدمني بعض معروف ربي أن يرحمني» قال ثابت فرحمه الله بحسن ظنه بربه في حاله تلك «
(1/ 35)

(36/8)

35 - حدثنا أبو عمرو محمد بن عبد العزيز بن أبي رزمة المروزي قال: أخبرنا علي بن شقيق، أخبرنا الحسين بن واقد، عن أبي غالب، قال: «كنت أختلف (1) إلى الشام في تجارة، وعظم ما كنت أختلف من أجل أبي أمامة فإذا فيها رجل من قيس من خيار المسلمين، فكنت أنزل عليه ومعنا ابن أخ له مخالف، يأمره وينهاه ويضربه فلا يطيعه، فمرض الفتى فبعث إلى عمه فأبى (2) أن يأتيه قال: فأتيته به حتى أدخلته عليه، فأقبل عليه يسبه ويقول: أي عدو الله الخبيث، ألم تفعل كذا؟ ألم تفعل كذا؟ قال: أفرغت أي عم؟ قال: نعم، قال: أرأيت لو أن الله عز وجل دفعني إلى والدتي، ما كانت صانعة بي؟ قال: إذا والله كانت تدخلك الجنة، قال: فوالله لله أرحم بي من والدتي، فقبض الفتى، قال: فخرج عليه عبد الملك بن مروان، فدخلت القبر مع عمه، قال: فخطوا له خطا ولم يلحدوا (3)، قال: فقلنا: باللبن (4) فسويناه، قال: فسقطت منه لبنة، فوثب عمه وتأخر، قلت: ما شأنك؟ قال: ملئ قبره نورا، وفسح له فيه مد البصر»
__________
(1) أختلف: أذهب وأتردد
(2) أبى: رفض وامتنع
(3) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(4) اللبن: ما يعمل من الطين يعني الطوب والآجر
(1/ 36)

36 - حدثني الحسين بن عمرو بن محمد القرشي، عن الحسين بن علي، عن محمد بن أبان، عن حميد، قال: «كان لي ابن أخت مرهق، فمرض، فأرسلت إلي أمه، فأتيتها فإذا هي عند رأسه تبكي، فقال: يا خالي، ما يبكيها؟ قلت: ما تعلم منك، قال: أليس إنما ترحمني؟ قلت: بلى، قال: فإن الله عز وجل أرحم بي منها، فلما مات أنزلته القبر مع غيري، فذهبت أسوي لبنة (1) فاطلعت في اللحد؛ فإذا هو مد البصر، فقلت لصاحبي: هل رأيت ما رأيت؟ قال: نعم فليهنك ذلك، فظننت أنه بالكلمة التي قالها»
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(1/ 37)

(36/9)

37 - حدثنا الحسين بن عمرو، عن يحيى بن يمان، قال: قال سفيان الثوري رحمه الله: «ما أحب أن حسابي جعل إلى والدي؛ ربي خير لي من والدي»
(1/ 38)

38 - حدثني أبو إسحاق الرياحي، حدثنا مرجا بن وداع، قال: «كان شاب به رهق فاحتضر، فقالت له أمه: أي بني، توصي بشيء، قال: نعم، خاتمي لا تسلبينيه؛ فإن فيه ذكر الله عز وجل، لعل الله أن يرحمني، قال: فمات فرئي في النوم، فقال: أخبروا أمي بأن الكلمة قد نفعتني، وأن الله عز وجل قد غفر لي»
(1/ 39)

39 - حدثنا بشر بن معاذ العقدي، قال: قال عباد المنقري: خرجت يوما أريد الجبان، فإذا بثلاثة نفر يحملون جنازة ومعهم امرأة، قال: فحملت معهم حتى انتهينا إلى الجبان، فقلت: صلوا على صاحبكم، فقالوا: أنت فصل عليه، فإنما نحن حاملون، قال: فصليت عليه، ودفناه، فبينا أنا قاعد إذ غلبتني عيناي، فأريت في منامي، فقيل لي: قد غفر الله للميت، قال: فانتبهت فزعا، فسألت عن أمره، فقيل: سل المرأة فهي أمه، فسألتها، فقالت: ما تريد إلى ذلك؟ فأخبرتها، فحمدت الله، وقالت: كان ابني مسرفا على نفسه، فلما احتضر قال: يا أمه ألصقي خدي بالتراب، ففعلت، فقال: ضعي قدميك عليه، واستوهبيني من ربي لعله أن يرحمني، واقلعي فص خاتمي؛ فإن فيه لا إله إلا الله، فاجعليه في كفي، لعل ذلك ينفعني، قالت: ففعلت به قال أبو بكر: فقلت لبشر بن معاذ: من حدثك بهذا عن عباد؟ قال: حدثني من أثق به من أصحابنا
(1/ 40)

40 - حدثني الحسن بن جهور، عن إدريس بن عبد الله المروزي، قال: «مرض أعرابي، فقيل له: إنك تموت، قال: وأين أذهب؟ قالوا: إلى الله عز وجل، قال: فما كراهتي أن أذهب إلى من لا أرى الخير إلا منه»
(1/ 41)

(36/10)

41 - حدثني مفضل بن غسان، عن أبيه، قال: «احتضر النضر بن عبد الله بن حازم، فقيل له: أبشر، فقال: والله ما أبالي، أمت أم ذهب بي إلى الأبلة، والله ما أخرج من سلطان ربي إلى غيره، ولا نقلني من حال قط إلى حال إلا كان ما نقلني إليه خيرا مما نقلني عنه»
(1/ 42)

42 - حدثني محمد بن الحسين، حدثني عبد الله بن محمد القرشي، حدثنا عمرو بن الزبير، قال: «مات سلمة بن عباد بن منصور، قال: فاجتمعنا عند أبيه، قال: وحزن له أبوه حزنا شديدا، فقال له أصحابه: يا أبا سلمة، إن كنت حريا أن لا يظهر منك هذا الجزع (1) قال: إني والله ما أبكي على إلفه ولا فراقه ولكنه مات على حال كنت أحب أن يموت على حال أحسن منها قال: فلما وضعه في قبره قال: أما والله يا بني لقد صرت إلى أرحم الراحمين قال: فلما اجتمعنا عنده من الغد قال له رجل: يا أبا سلمة، رأيت سلمة البارحة فيما يرى النائم فقلت: ما صنعت؟ قال: غفر لي قلت: بماذا؟ قال: مررت بمؤذن آل فلان يوما وهو يشهد أن لا إله إلا الله وأن محمدا رسول الله فشهدت معه فكأنه خفف حزنه»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 43)

(36/11)

43 - حدثني محمد بن الحسين، حدثني حكيم بن جعفر، قال: «مات لمضر ابن كانت فيه خلال تكره فحزن عليه حزنا شديدا فقلت: هذا من مثلك كثير تحزن على ولد أرجو أن يكون لك ذخرا ويكون نفعه لك باقيا قال: فبكا، ثم قال: ليس الذي تراه من حزني وجدا (1) عليه ولا ظنا لتغيب شخصه عني؛ ولكن حزني عليه والله له على ذنوبه، قال حكيم: ثم رجع والله بعد إلى حسن المعرفة بالله فقال: قد علمت ما دخل قلبي من الجزع (2) له والخوف عليه منك والحذر أن تكون نظرت إليه مسرورا بعض ما نهيته عنه فقلت: اعمل ما شئت فلست أغفر لك أنا. إلهي، وإن كنت جعلتني له والدا وأسكنت قلبي من الرأفة والرحمة ما قسمتها للولد من الوالد فلست أبلغ في ذلك منتهى جزء كأقل ما يكون من العدد وأخف ما يكون من الوزن من أجزاء أملي له فيك وللمذنبين من رحمتك ومغفرتك يا رحيم، قال: فكان إذا ذكره بعد ذلك قال: أسلمنا إلى من تولى صنعه وخلقه ووعده مغفرته»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 44)

44 - حدثني محمد بن يزيد الآدمي، عن أبي مسهر، حدثنا سعيد بن عبد العزيز، عن إسماعيل بن عبيد الله، عن رجل، من آل جبير بن مطعم، عن أبي قتادة، عن رسول الله صلى الله عليه وسلم قال: قال الله تبارك وتعالى للملائكة: «ألا أخبركم عن عبدين من بني إسرائيل: أما أحدهما فيرى بنو إسرائيل أنه أفضلهما في الدين والعلم والخلق، والآخر ترى أنه مسرف على نفسه فذكر عنده صاحبه فقال: لن يغفر الله له فقال الله: ألم تعلم أني أرحم الراحمين؟ ألم تعلم أن رحمتي سبقت غضبي وأني قد أوجبت لهذا الرحمة، وأوجبت لهذا العذاب» فقال رسول الله صلى الله عليه وسلم: «فلا تألوا على الله عز وجل»
(1/ 45)

(36/12)

45 - حدثنا حسين بن الجنيد، حدثنا غسان بن عبيد، حدثنا عكرمة بن عمار، عن ضمضم بن جوس الهفاني، قال: دخلت مسجد الرسول عليه السلام في طلب صاحب لي، فإذا رجل أدعج (1) العينين براق الثنايا (2) فقال لي: يا يمامي ادنه فدنوت، فقال لي: يا يمامي، لا تقولن لأحد: والله لا يغفر الله لك ولا يدخلك الجنة قال: قلت: من أنت يرحمك الله؟ قال: أنا أبو هريرة قال: قلت: قد نهيتني عن شيء كنت أقوله إذا غضبت على أهل بيتي وحشمي قال: فلا تفعل فإني سمعت رسول الله صلى الله عليه وسلم يقول: «كان رجلان في بني إسرائيل فكان أحدهما به رهق والآخر عابدا فكان لا يزال يقول له: ألا تكف ألا تقصر فيقول: مالي ولك، دعني وربي قال: فهجم عليه يوما فإذا هو على كبيرة فقال: والله لا يغفر الله لك، والله لا يدخلك الله الجنة فبعث الله إليهما ملكا فقبض أرواحهما فلما قدم بهما على الله عز وجل فقال للمذنب:» ادخل الجنة برحمتي وقال للعابد: حظرت على عبدي رحمتي أكنت قادرا على ما تحت يدي؟ انطلقوا به إلى النار «قال رسول الله صلى الله عليه وسلم:» والذي نفسي بيده لقد تكلم بكلمة أوبقت دنياه وآخرته «
__________
(1) الدعج: شدة سواد العينين مع سعتهما
(2) الثنايا: الأسنان الأربع في مقدم الفم اثنان من أسفل واثنان من أعلى
(1/ 46)

46 - حدثنا سويد بن سعيد، حدثنا المعتمر بن سليمان، عن أبيه، قال: حدثنا أبو عمران الجوني، عن جندب: أن رسول الله صلى الله عليه وسلم حدث: «أن رجلا قال: والله لا يغفر الله لفلان وأن الله قال:» من ذا الذي تألى (1) علي أن لا أغفر لفلان فإني قد غفرت لفلان وأحبطت عملك «أو كما قال
__________
(1) تألى: أقسم
(1/ 47)

(36/13)

47 - حدثنا أبو حفص الصفار، حدثنا جعفر بن سليمان، حدثنا أبو عمران الجوني، عن جندب بن عبد الله البجلي، قال: «قال رجل فيمن مضى: والله لا يغفر الله لفلان أبدا فأوحى الله إلى نبي في زمانه أن أخبره أني قد غفرت له وأحبطت عملك أعلي تألى (1)؟»
__________
(1) تألى: أقسم
(1/ 48)

48 - زعم الحسن بن علي الحلواني قال: حدثنا عمران بن أبان الواسطي، قال: حدثنا خلف بن خليفة، عن ابن أخي الشعبي، أو عن ابن عمه، عن الشعبي، عن مسروق، عن ابن مسعود: أن امرأة من الأنصار أتت النبي صلى الله عليه وسلم بعشرة أولاد لها، فقالت: هؤلاء أولادي معك اغز بهم في سبيل الله فكان النبي صلى الله عليه وسلم يغزو بهم فكانت تسأل عنهم حتى استشهد منهم سبعة فكانت بمن مضى منهم أشد فرحا منها بمن بقي حتى بقي واحد منهم فكان أصغرهم وكان فيه التواء فمرض فكانت أمه عند رأسه تمرضه وتبكي فقال: يا أمه، ما لك لم تبكين؟ لإخوتي كانوا خيرا لك مني وكان في عليك التواء؟ قالت: لذلك أبكي قال: يا أمه، أرأيت لو أن النار بين يديك أكنت تلقيني فيها؟ قالت: لا قال: فإن ربي عز وجل أرحم بي منك قال: فمات؛ فقال لها النبي صلى الله عليه وسلم: «إن ابنك قد غفر له بحسن ظنه بربه»
(1/ 49)

49 - حدثنا محمد بن الحسين، حدثنا حجاج بن محمد الأعور، حدثنا ابن لهيعة، عن أبي قبيل، قال: سمعت أبا عبد الرحمن المزني، قال: حدثني أبو عبد الرحمن الجبلاني، أنه سمع ثوبان، مولى رسول الله صلى الله عليه وسلم يقول: «ما أحب أن لي الدنيا وما فيها بهذه الآية (يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله» (1))
__________
(1) سورة: الزمر آية رقم: 53
(1/ 50)

(36/14)

50 - حدثني محمد بن الحسين، حدثنا يعلى بن عبيد، حدثني الأعمش، عن أبي سعيد، عن أبي الكنود، قال: «مر عبد الله على قاص يذكر النار فقال: يا مذكر، لم تقنط (1) الناس؟ ثم قرأ (يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله (2))»
__________
(1) التقنيط: التيئيس
(2) سورة: الزمر آية رقم: 53
(1/ 51)

51 - حدثني أبو بكر التميمي، حدثنا محمد بن يوسف، حدثنا إسرائيل، عن ثوير، عن أبيه، عن علي، قال: «أحب آية في القرآن إلي: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء (1))»
__________
(1) سورة: النساء آية رقم: 48
(1/ 52)

52 - حدثني محمد بن الحسين، حدثنا حجاج بن محمد، حدثنا يونس بن أبي إسحاق، عن أبي جحيفة، عن علي بن أبي طالب، قال: قال رسول الله صلى الله عليه وسلم: «من أصاب في الدنيا ذنبا فعوقب به فالله أعدل من أن يثني عقوبته على عبده، ومن أذنب في الدنيا ذنبا فستره الله عليه فالله أكرم من أن يعود في شيء قد عفا عنه»
(1/ 53)

53 - حدثني محمد بن الحسين، حدثني روح بن سلمة الوراق، حدثني سعيد بن ثعلبة الوراق، قال: «بتنا ليلة مع رجل من العابدين على الساحل بسيراف، فأخذ في البكاء، فلم يزل يبكي حتى خفنا طلوع الفجر ولم يتكلم بشيء، ثم قال: جرمي عظيم، وعفوك كبير، فاجمع بين جرمي وعفوك يا كريم قال: فتصارخ الناس من كل ناحية»
(1/ 54)

54 - زعم محمد بن الحسين، أن شعيب بن محرز حدثهم قال: حدثنا عبد الله بن شميط، قال: «سمعت أبي ذكر المعاصي، فأكبرها وأعظمها ثم قال: وإن كان كل ما عصيت به عظيما، فإنه في سعة رحمتك صغير»
(1/ 55)

55 - زعم محمد بن الحسين قال: حدثني صدقة بن سليمان، قال: حدثني مسمع، قال: قالت امرأة من العرب ذات عقل ودين: «سبحانك إلهي، إمهالك المذنبين أطمعني لهم في حسن عفوك عنهم، سبحانك إلهي، لم يزل قلبي يشهد برضاك لمن نال عفوك، سبحانك إلهي تفضلا منك وامتنانا على خلقك»
(1/ 56)

(36/15)

56 - حدثنا محمد بن عمرو بن أبي مذعور، حدثنا معتمر بن سليمان، حدثني علي بن صالح، عن موسى بن عبيدة، عن أخيه، عن جابر بن عبد الله، أن نبي الله صلى الله عليه وسلم قال: «لا تزال المغفرة تحل بالعبد ما لم يرفع الحجاب»، قيل: يا نبي الله، وما الحجاب؟ قال: «الشرك به، وما من نفس تلقاه لا تشرك به شيئا إلا حلت لها المغفرة من الله، إن شاء غفر لها، وإن شاء عذبها»، ثم قال: لا أعلم إلا أن نبي الله قرأ (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء (1))
__________
(1) سورة: النساء آية رقم: 48
(1/ 57)

57 - حدثنا سويد بن سعيد، حدثنا سويد بن عبد العزيز، عن ثابت بن عجلان، قال: حدثني سليم بن عامر أبو عامر، قال: سمعت أبا هريرة، وهو قائم عند منبر رسول الله صلى الله عليه وسلم يقول: قام فينا رسول الله صلى الله عليه وسلم في مثل هذا اليوم، وفي مثل هذا الشهر فقال: «أحسنوا أيها الناس برب العالمين الظن؛ فإن الرب عند ظن عبده به»
(1/ 58)

58 - حدثنا حمزة بن العباس، أخبرنا عبدان بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا رشدين بن سعد، حدثني أبو هانئ الخولاني، عن عمرو بن مالك الجنبي: أن فضالة بن عبيد، وعبادة بن الصامت، حدثاه أن رسول الله صلى الله عليه وسلم قال: «إذا كان يوم القيامة وفرغ الله من قضاء الخلق يبقى رجلان فيؤمر بهما إلى النار فيلتفت أحدهما فيقول الجبار:» ردوه «فيرد فيقال له:» لم التفت؟ «فيقول: كنت أرجو أن تدخلني الجنة قال: فيؤمر به إلى الجنة فيقول: لقد أعطاني الله حتى لو أني أطعمت أهل الجنة ما نفد ذلك مما عندي شيئا قال: فكان رسول الله صلى الله عليه وسلم إذا ذكره يرى السرور في وجهه»
(1/ 59)

(36/16)

59 - قال ابن المبارك: وحدثني أيضا، يعني رشدين بن سعد قال: حدثني ابن أنعم، عن أبي عثمان، أنه حدثه عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «إن رجلين ممن دخل النار اشتد صياحهما فقال الرب: أخرجوهما فأخرجا فقال لهما: لأي شيء اشتد صياحكما؟ قالا: فعلنا ذلك لترحمنا قال: رحمتي لكما أن تنطلقا فتلقيان أنفسكما حيث كنتما من النار قال: فينطلقان فيلقي أحدهما نفسه فجعلها الله عليه بردا وسلاما ويقوم الآخر فلا يلقي نفسه فيقول له الرب: ما منعك أن تلقي نفسك كما ألقى صاحبك؟ فيقول: رب، إني لأرجو أن لا تعيدني فيها بعدما أخرجتني فيقول الرب: لك رجاؤك فيدخلان الجنة جميعا برحمة الله»
(1/ 60)

60 - حدثنا الحسن بن الجنيد، حدثنا منصور بن عمار، حدثنا الهقل بن زياد، عن الأوزاعي، عن بلال بن سعد، قال: «يؤمر بإخراج رجلين من النار فإذا خرجا ووقفا قال الله لهما: كيف وجدتما مقيلكما وسوء مصيركما؟ فيقولان: شر مقيل وأسوأ مصير صار إليه العباد فيقول لهما: بما قدمت أيديكما وما أنا بظلام للعبيد قال: فيأمر بصرفهما إلى النار فأما أحدهما فيعدو في أغلاله وسلاسله حتى يقتحمها، وأما الآخر فيتلكا فيأمر بردهما فيقول للذي عدا في أغلاله وسلاسله ما حملك على ما صنعت وقد خبرتها؟ فيقول: إني قد خبرت من وبال (1) المعصية ما لم أكن أتعرض لسخطك ثانية قال: ويقول للذي تلكأ ما حملك على ما صنعت؟ فيقول: حسن ظني بك حين أخرجتني منها ألا تردني إليها فيرحمهما ويأمر بهما إلى الجنة»
__________
(1) الوبال: الثقل والمكروه والإثم، والمراد به العذاب في الآخرة
(1/ 61)

(36/17)

61 - حدثنا سعيد بن محمد الجرمي، حدثنا أبو عبيدة الحداد، حدثنا محمد بن ثابت البناني، عن عبيد الله بن عبد الله بن الحارث بن نوفل، عن أبيه، عن عبد الله بن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ينصب أو يوضع للأنبياء عليهم السلام منابر من ذهب فيجلسون عليها ويبقى منبري لا أجلس عليه أو لا أقعد عليه فإنما بين يدي ربي منتصبا لأمتي مخافة أن يبعث بي إلى الجنة، وتبقى أمتي بعدي فأقول: يا رب، عجل حسابهم فيدعا بهم فيحاسبون فمنهم من يدخل الجنة برحمة الله، ومنهم من يدخل الجنة بشفاعتي فما أزال أشفع حتى أعطى صكاكا لرجال قد بعث بهم إلى النار حتى إن مالكا خازن النار يقول: يا محمد، ما تركت للنار لغضب ربك لأمتك من نقمة»
(1/ 62)

62 - حدثني الحسن بن عبد العزيز الجروي، أنه حدث عن عبد الله بن وهب، قال: أخبرني عمرو بن الحارث، أن بكر بن سوادة حدثه عن عبد الرحمن بن جبير، عن عبد الله بن عمرو بن العاص: «أن النبي صلى الله عليه وسلم تلا قول إبراهيم عليه السلام (رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم (1)) وقال عيسى عليه السلام: (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم (2)) فرفع يديه وبكا، ثم قال: اللهم أمتي أمتي وبكا فقال الله عز وجل: يا جبريل، اذهب إلى محمد وربك أعلم فاسأله ما يبكيك؟ فأتاه جبريل فسأله فأخبره رسول الله صلى الله عليه وسلم بما قال وهو أعلم فقال الله عز وجل: يا جبريل اذهب إلى محمد فقل له:» إنا سنرضيك في أمتك ولا نسوؤك «
__________
(1) سورة: إبراهيم آية رقم: 36
(2) سورة: المائدة آية رقم: 118
(1/ 63)

63 - حدثني الحسين بن عبد الرحمن، عن شيخ من قريش قال: «أوحى الله إلى نبيه محمد عليه السلام أتحب أن أجعل أمر أمتك إليك؟ قال: لا يا رب أنت خير لهم فأوحى الله عز وجل إليه: إذن لا أخزيك فيهم»
(1/ 64)

(36/18)

64 - وحدثني أبي قال: أخبرنا عبد الوهاب بن عطاء، أخبرنا موسى الإسواري، عن عطية، عن ابن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: «لو علمتم قدر رحمة الله لاتكلتم وما عملتم من عمل ولو علمتم قدر غضبه ما نفعكم شيء»
(1/ 65)

65 - وحدثني أبي قال: أخبرنا عبد الوهاب، أخبرنا سعيد، عن قتادة، قال: ذكر لنا: أن نبي الله صلى الله عليه وسلم قال: «لو يعلم العبد قدر عفو الله ما تورع (1) من حرام ولو يعلم قدر عقوبته لبخع نفسه»
__________
(1) تورَّع: تحرَّج
(1/ 66)

66 - حدثني أبي قال: أخبرنا أبو معاوية، عن إسماعيل بن عبد الملك بن أبي الصفيراء، عن عون بن عبد الله، قال: قال عبد الله: «ليغفرن الله عز وجل يوم القيامة مغفرة لم تخطر على قلب بشر»
(1/ 67)

67 - حدثنا أبي قال: أخبرنا إسماعيل بن إبراهيم، أخبرنا ابن عون، قال: «ما رأيت أحدا كان أعظم رجاء للموحدين من محمد بن سيرين رحمه الله؛ كان يتلو هؤلاء الآيات (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون (1)) ويتلو (ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين حتى أتانا اليقين (2)) ويتلو (لا يصلاها إلا الأشقى الذي كذب وتولى (3))»
__________
(1) سورة: الصافات آية رقم: 35
(2) سورة: المدثر آية رقم: 42
(3) سورة: الليل آية رقم: 15
(1/ 68)

68 - وحدثني أبي، حدثنا إسماعيل بن إبراهيم، حدثني أبو مخزوم، حدثني عمر بن الوليد، قال: «خرج عمر بن عبد العزيز يوم الجمعة وهو ناحل الجسم، فخطب كما كان يخطب، ثم قال: أيها الناس من أحسن منكم فليحمد الله، ومن أساء فليستغفر الله، ثم إن عاد فليستغفر الله، ثم إن عاد فليستغفر الله؛ فإنه لا بد لأقوام أن يعملوا أعمالا وضعها الله في رقابهم وكتبها عليهم»
(1/ 69)

(36/19)

69 - حدثنا أبي، حدثنا إسماعيل، أخبرنا يونس بن عبيد، عن محمد بن سيرين، قال: قال علي عليه السلام: «أي آية في القرآن أوسع؟ فجعلوا يذكرون آيا من القرآن (من يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما (1)) أو نحوها فقال علي: ما في القرآن آية أوسع من (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم (2))»
__________
(1) سورة:
(2) سورة: الزمر آية رقم: 53
(1/ 70)

70 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن الشعبي، عن شتير، قال: سمعت عبد الله، يقول: «إن أكبر آية في القرآن فرجا آية في سورة الغرف: (قل يا عبادي الذين أسرفوا على أنفسهم (1)) فقال مسروق: صدقت»
__________
(1) سورة: الزمر آية رقم: 53
(1/ 71)

71 - حدثني إبراهيم بن راشد، حدثنا أبو ربيعة، حدثنا حماد بن سلمة، عن ثابت، وأبي عمران الجوني، عن أنس بن مالك: أن النبي صلى الله عليه وسلم قال: «يخرج من النار - قال أبو عمران: أربعة قال ثابت: رجلان - فيعرضون على ربهم فيأمر بهم إلى النار فيلتفت أحدهم فيقول: أي رب، قد كنت أرجو إذ أخرجتني منها أن لا تعيدني فيها قال: فينجيه الله منها»
(1/ 72)

72 - حدثني إبراهيم بن راشد، حدثني أبو ربيعة، وحجاج الأنماطي، قالا: حدثنا حماد بن سلمة، عن ثابت، عن شهر بن حوشب، عن أسماء بنت يزيد: «أنها سمعت النبي صلى الله عليه وسلم يقرأ هذه الآية (يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا (1)) ولا يبالي (إنه هو الغفور الرحيم)»
__________
(1) سورة: الزمر آية رقم: 53
(1/ 73)

73 - حدثنا هاشم بن القاسم بن شيبة الحراني القرشي، حدثنا عثمان بن عبد الرحمن، عن عمر بن شاكر، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «لا يخرج المؤمن من إيمانه ذنب كما لا يخرج الكافر من كفره إحسان»
(1/ 74)

(36/20)

74 - حدثنا يحيى بن إسماعيل الواسطي، قال: أخبرنا ابن الفضيل، حدثنا أبو سنان ضرار بن مرة، عن محارب بن دثار، عن ابن بريدة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «أهل الجنة عشرون ومائة صف ثمانون منها أمتي»
(1/ 75)

75 - حدثنا محمد بن عبد الملك، حدثنا يزيد بن هارون، أخبرنا الهيثم بن جماز، حدثنا ثابت البناني، عن أنس بن مالك، قال: قال النبي صلى الله عليه وسلم: «لما حج آدم عليه السلام فقضى نسكه أتته الملائكة وهو بالأبطح، فقالوا: السلام عليك يا آدم: أما إنا قد حججنا هذا البيت قبلك بألفي عام فقال آدم: يا رب، قد قضيت نسكي فما لي؟ فأوحى الله عز وجل: أن سلني يا آدم ما شئت قال: فإني أسألك أن تغفر لي ولولدي قال: فأوحى الله إليه: يا آدم، أما أنت فقد عصيتني وأنت في الجنة وقد غفرت لك ذنبك الذي عصيتني، وأما ولدك فمن آمن بي وأقر بذنبه غفرت له»
(1/ 76)

76 - حدثنا عبد الله بن محمد بن حميد بن أبي الأسود، حدثنا يزيد بن زريع، حدثنا عثمان بن غياث، حدثنا عبد الله بن شقيق، قال: «لما صبر إسحاق نفسه للذبح أعطي دعوة فدعا لمن قال: لا إله إلا الله أن يدخله الله عز وجل الجنة»
(1/ 77)

77 - حدثنا يحيى بن عبد الحميد الحماني، حدثنا عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «ليس على أهل لا إله إلا الله وحشة في قبورهم ولا منشرهم وكأني بأهل لا إله إلا الله ينفضون التراب عن رؤوسهم، ويقولون: الحمد لله الذي أذهب عنا الحزن»
(1/ 78)

78 - حدثنا محمد بن بشير، حدثنا عبد الله بن المبارك، قال: «جئت إلى سفيان عشية عرفة وهو جاث على ركبتيه وعيناه تهملان (1) فبكيت فالتفت إلي فقال: ما شأنك؟ فقلت: من أسوأ هذا الجمع حالا؟ قال: الذي يظن أن الله عز وجل لا يغفر لهم»
__________
(1) تهملان: تفيضان بالدمع
(1/ 79)

(36/21)

79 - حدثنا سوار بن عبد الله العنبري، حدثني يحيى بن عمر بن شداد التيمي، مولى لبني تيم بن مرة قال: «قال لي سفيان بن عيينة، وكنت طلبت الغزو فأخفقت وأنفقت ما كان معي فأتاني حين بلغه خبري وقد كان عرفني قبل ذلك بطول مجالسته فقال لي لا تأس على ما فاتك واعلم أنك لو رزقت شيئا لأتاك، ثم قال لي: أبشر فإنك على خير تدري من دعا لك؟ قال: قلت: ومن دعا لي؟ قال: دعا لك حملة العرش، ودعا لك نبي الله نوح قال: نعم، ودعا لك خليل الله إبراهيم عليه السلام قال: قلت دعا لي هؤلاء كلهم قال: نعم ودعا لك محمد صلى الله عليه وسلم قال: قلت فأين دعا لي هؤلاء قال: في كتاب الله عز وجل؟ أما سمعت قوله عز وجل (الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا (1)) قال: قلت: فأين دعا لي نبي الله نوح؟ قال: أما سمعت قوله عز وجل (رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات (2)) قال: قلت فأين دعا لي خليل الله إبراهيم عليه السلام؟ قال: أما سمعت قوله (ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب (3)) قال: قلت فأين دعا لي محمد صلى الله عليه وسلم؟ قال: فهز رأسه، ثم قال: أما سمعت إلى قول الله عز وجل: (واستغفر لذنبك وللمؤمنين والمؤمنات (4)) فكان النبي صلى الله عليه وسلم أطوع لله عز وجل وأبر بأمته وأرأف لها وأرحم من أن يأمره بشيء فلا يفعله»
__________
(1) سورة: غافر آية رقم: 7
(2) سورة: نوح آية رقم: 28
(3) سورة: إبراهيم آية رقم: 41
(4) سورة: محمد آية رقم: 19
(1/ 80)

(1/ 81)

81 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث، قال: سمعت الفضيل بن عياض رحمه الله، يقول: «لو أدخلني الله النار فصرت فيها ما أيسته»
(1/ 82)

(36/22)

82 - حدثنا أبو بكر الباهلي محمد بن عمرو بن العباس، حدثنا مرحوم بن عبد العزيز العطار، حدثنا إسحاق بن إبراهيم، عن سعد بن إسحاق بن كعب بن عجرة، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم لأصحابه: «ما تقولون في رجل يقتل في سبيل الله؟» قالوا: الجنة، قال رسول الله صلى الله عليه وسلم لأصحابه: «الجنة إن شاء الله قال: فما تقولون في رجل مات في سبيل الله» قالوا: الله ورسوله أعلم، قال رسول الله صلى الله عليه وسلم: «الجنة إن شاء الله قال: فماذا تقولون في رجل مات فقام رجلان ذوا عدل فقالا: لا نعلم إلا خيرا فقال رسول الله صلى الله عليه وسلم: الجنة إن شاء الله فقال: فماذا تقولون في رجل مات فقام رجلان ذوا عدل فقالا: لا نعلم خيرا» قالوا: النار، قال رسول الله صلى الله عليه وسلم: «عبد مذنب ورب غفور رحيم»
(1/ 83)

83 - حدثنا محمد بن علي بن الحسن، عن إبراهيم بن الأشعث، عن الفضيل بن عياض، عن سليمان، عن خيثمة، قال: قال عبد الله: «والذي لا إله غيره ما أعطي عبد مؤمن شيئا خيرا من حسن الظن بالله عز وجل والذي لا إله غيره لا يحسن عبد بالله عز وجل الظن إلا أعطاه الله عز وجل ظنه ذلك بأن الخير في يده»
(1/ 84)

84 - حدثنا محمد بن علي، عن إبراهيم بن الأشعث، حدثنا إبراهيم بن أبي إبراهيم، حدثني صالح، مولى التوأمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قال الله عز وجل: «أنا عند ظن عبدي بي فإن ظن بي خيرا فله الخير فلا تظنوا بالله إلا خيرا»
(1/ 85)

85 - حدثنا عبد الرحمن بن صالح، حدثني جعفر بن سعد بن عبيد الله الكاهلي، عن عاصم بن بهدلة، قال: سمعته يقول: «لا تذهب الدنيا حتى يقوم البكاؤون باك يبكي على دينه، وباك يبكي على دنياه فأحسنهم حالا أحسنهم ظنا بالله عز وجل»
(1/ 86)

(36/23)

86 - حدثت عن بكر بن سليمان الصواف، قال: «دخلنا على مالك بن أنس في العشية التي قبض فيها فقلنا: يا أبا عبد الله، كيف تجدك؟ قال:» ما أدري ما أقول لكم إلا أنكم ستعاينون غدا من عفو الله ما لم يكن لكم في حساب قال: ثم ما برحنا (1) حتى أغمضناه «
__________
(1) برح المكان: زال عنه وغادره
(1/ 87)

87 - حدثنا الحسين بن عبد الرحمن، عن شيخ، حدثه قال: «لقي مالك بن دينار رحمه الله أبان بن أبي عياش فقال مالك: إلى كم تحدث الناس بالرخص؟ فقال: يا أبا يحيى، إني لأرجو أن ترى من عفو الله عز وجل يوم القيامة ما تخرق له كساءك هذا من الفرح»
(1/ 88)

88 - حدثنا فضيل بن عبد الوهاب، حدثنا جعفر، عن شبيل بن عزرة، عن شهر بن حوشب، قال: «لما أري إبراهيم عليه السلام ملكوت السماوات والأرض رأى رجلا يعصي الله عز وجل فدعا عليه، ثم آخر، ثم آخر، ثم آخر فدعا عليهم فهلكوا، فنودي: يا صاحب الدعوة، إني قد خلقت ابن آدم لثلاث؛ أخرج منه ذرية يعبدوني وتلا (يخرج الحي من الميت ويخرج الميت من الحي (1)) أو يتوب إلى ما بينه وبين الهرم (2) فأتوب عليه ولا تأخذني عجلة العباد أو يتمادى فالنار من ورائه»
__________
(1) سورة: يونس آية رقم: 31
(2) الهرم: كِبر السّن وضعفه
(1/ 89)

89 - حدثني محمد بن هارون، حدثنا عمرو بن حفص، حدثنا سهل بن هاشم، حدثني إبراهيم بن أدهم، عن أبي حازم المديني، قال: «من أعظم خصلة (1) ترجى للمؤمن أن يكون أشد الناس خوفا على نفسه، وأرجاه لكل مسلم»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 90)

(36/24)

90 - حدثنا عبد الله بن محمد بن إسماعيل، قال: بلغني «أن الله عز وجل أوحى إلى بعض أنبيائه: بعيني ما يتحمل المتحملون من أجلي وما يكابدون في طلب مرضاتي أتراني أنسى لهم عملا؟ كيف وأنا الرحيم بخلقي؟ ولو كنت معاجلا بالعقوبة أحدا أو كانت العقوبة من شأني لعاجلت بها القانطين من رحمتي ولو يرى عبادي المؤمنون كيف أستوهبهم ممن ظلموه، ثم أحكم لمن وهبهم بالخلد المقيم في جواري إذا ما اتهموا فضلي وكرمي»
(1/ 91)

91 - حدثني الحسين بن عبد الرحمن، قال ابن السماك: «تباركت يا عظيم، لو كانت المعاصي التي عصيتها طاعة أطعت فيها ما زاد على النعم التي تنيلها، وإنك لتزيد في الإحسان إلينا حتى كأن الذي أتينا من الإساءة إحسانا، فلا أنت بكثرة الإساءة منا تدع الإحسان إلينا، ولا نحن بكثرة الإحسان منك إلينا عن الإساءة نقلع، أبيت إلا إحسانا وإجمالا وأبينا إلا إساءة واجتراما فمن ذا الذي يحصي نعمك ويقوم بأداء شكرك إلا بتوفيقك ونعمك ولقد فكرت في طاعة المطيعين فوجدت رحمتك متقدمة لطاعتهم ولولا ذلك لما وصلوا إليها فنسألك بالرحمة المتقدمة للمطيعين قبل طاعتهم لما مننت بها على العاصين بعد معصيتهم»
(1/ 92)

92 - حدثني سريج بن يونس، حدثنا محمد بن حميد، عن سفيان، عن صاحب له قال: قال مسلم بن يسار: «من رجا شيئا طلبه، ومن خاف شيئا هرب منه، ما أدري ما حسب رجاء امرئ عرض له بلاء لم يصبر عليه لما يرجو، ولا أدري ما حسب خوف امرئ عرضت له شهوة لم يدعها لما يخاف»
(1/ 93)

93 - حدثنا الحسن بن يحيى بن كثير العنبري، عن خزيمة أبي محمد العابد، قال: كان عمر بن ذر رحمه الله يقول: «اللهم ارحم قوما أطاعوك في أحب طاعتك إليك: الإيمان بك والتوكل عليك، وارحم قوما أطاعوك في ترك أبغض المعاصي إليك: الشرك بك والافتراء عليك قال: فكان بعضهم يقول: إن كان كل ما عصي الله به عظيما؛ فإنه في سعة رحمته صغير»
(1/ 94)

(36/25)

94 - حدثني الفضل بن جعفر، وإسماعيل بن أسد، قالا: حدثنا يزيد بن هارون، أخبرنا عبد الأعلى بن أبي المساور، عن حماد، عن إبراهيم، عن صلة بن زفر، عن حذيفة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «والذي نفس محمد بيده ليغفرن الله عز وجل يوم القيامة مغفرة ما خطرت على قلب بشر، والذي نفس محمد بيده ليغفرن الله عز وجل يوم القيامة مغفرة يتطاول لها إبليس رجاء أن تصيبه»
(1/ 95)

95 - حدثني أبو علي عبد الرحمن بن زياد الطائي، حدثنا جبلة بن يونس، قاضي جرجرايا، حدثنا صالح المري، عن شيخ من أهل البصرة قال: «قيل لعلي بن أبي طالب عليه السلام: إن هاهنا رجلا قد خولط ولم يكن بحاله بأس فظننا أنه أذنب ذنبا يرى في نفسه أن ذلك الذنب لا يغفر له فصار إلى ما ترى قال: علي به، فأدخل عليه، فقال:» اسمع ما أقول لك: إن الذي أدرك منك عدوك بقنوطك من رحمة الله أعظم من ذنبك الذي أذنبت، فقال الرجل: هاه، فأفاق «
(1/ 96)

96 - حدثني سلمة بن شبيب، حدثنا الحسن بن محمد بن أعين، قال: سمعت زهير بن معاوية، يقول: سمعت أبا شيبة الزبيدي، يقول: «خفت نفسي ورجوت ربي فأنا أحب أن أفارق من أخاف إلى من أرجوه»
(1/ 97)

97 - حدثنا عبد الله بن محمد بن إسماعيل المقرئ، قال: «لما احتضر بشر بن منصور السليمي ضحك وقال: أخرج من بين ظهراني من أخاف فتنته وأقدم علي من لا أشك في رحمته». وأخبرني عبد الله قال: قيل له أوصي بدينك قال: «أنا أرجو ربي لذنبي لا أرجوه لديني فلما مات قضى عنه دينه بعض إخوانه»
(1/ 98)

98 - أنشدني أحمد بن العباس النمري: وإني لأرجو الله حتى كأنني أرى بجميل الظن ما الله صانع
(1/ 99)

99 - حدثنا عبد الله بن محمد بن القاسم، حدثنا أبو أسامة، عن معتمر، عن ابن عون، قال: «ما رأيت أحدا كان أعظم رجاء لهذه الأمة من محمد بن سيرين وأشد خوفا على نفسه منه»
(1/ 100)

(36/26)

100 - حدثنا محمد بن عباد المكي، عن سفيان بن عيينة، قال: صلى محمد بن المنكدر على رجل من أهل المدينة كان يؤبن بشر وقال: إني لأستحيي من الله عز وجل أن يعلم من قلبي أني ظننت أن رحمته عجزت عنه
(1/ 101)

101 - حدثنا محمد بن صالح القرشي، عن عامر بن حفص، قال: «وقف الحسن رحمه الله على قبر وكيع بن أبي الأسود، فقال: اللهم ارحم وكيعا؛ فإن رحمتك لن تعجز عن وكيع»
(1/ 102)

102 - حدثنا العباس بن الفرج الرياشي، عن الأصمعي، عن سلام بن مسكين، قال: «قيل للفرزدق علام تقذف المحصنات (1)؟ فقال: والله لله أحب إلي من عيني هاتين أتراه معذبي بعدها»
__________
(1) المحصنات: العفيفات
(1/ 103)

103 - حدثنا أزهر بن مروان الرقاشي، حدثنا شملة بن هزال أبو الحتروش البختري، قال: «سمعت الحسن رحمه الله في جنازة فيها الفرزدق والقوم حافين بالقبر يتذاكرون الموت فقال الحسن: يا أبا فراس ما أعددت لهذا؟ قال: شهادة ألا إله إلا الله منذ ثمانين سنة فقال: اثبت عليها وأبشر أو نحو هذا» وفي غير حديث الأزهر قال: فقال الحسن: نعمت العدة ونعمت العدة
(1/ 104)

104 - حدثني أبي، عن الأصمعي، عن أبيه، عن لبطة بن الفرزدق، قال: رأيت أبي في النوم فقال: أي بني نفعتني الكلمة التي راجعت بها الحسن عند القبر
(1/ 105)

105 - وحدثني أبي، أخبرنا إسماعيل بن علية، عن القاسم بن الفضل الحداني، عن لبطة بن الفرزدق، عن أبيه، قال: «لقيت أبا هريرة فقال: من أنت؟ فقلت: أنا الفرزدق، فقال أرى قد مميتك صغيرتين، وكم من محصنة (1) قد قذفتها وإن لرسول الله صلى الله عليه وسلم حوضا عرضه ما بين أيلة إلى كذا وكذا فإن استطعت فلا تحرمه فلما قمت قال:» مهما صنعت فلا تقنطن (2) «
__________
(1) المحصنة: العفيفة
(2) قنط: يئس
(1/ 106)

(36/27)

106 - حدثني الحسين بن عبد الرحمن، حدثنا عبد الله بن صالح العجلي، قال: «أبطأ عن علي بن الحسين أخ له كان يأنس به فسأله عن إبطائه فأخبره أنه مشغول بموت ابن له، وأن ابنه كان من المسرفين على نفسه، فقال له علي بن الحسين: إن من وراء ابنك ثلاث خلال (1) أما أولها فشهادة ألا إله إلا الله، وأما الثانية فشفاعة رسول الله وأما الثالثة فرحمة الله التي وسعت كل شيء»
__________
(1) الخلة: السمة والخصلة والصفة
(1/ 107)

107 - حدثني يحيى بن يوسف الزمي، حدثنا عبد الله بن جعفر، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «بينا رجل مستلق إذ نظر إلى السماء وإلى النجوم فقال: إني لأعلم أن لك ربا وخلاقا اللهم اغفر لي فغفر له»
(1/ 108)

108 - حدثنا الربيع بن ثعلب، عن أبي إسماعيل المؤدب، عن عاصم الأحول، عن مورق، قال: «كان رجل يعمل السيئات، وإنه خرج إلى البرية فجمع ترابا فاضطجع عليه مستلقيا فقال: يا رب، اغفر لي ذنوبي فقال: إن هذا ليعرف أن له ربا يغفر ويعذب فغفر له»
(1/ 109)

109 - حدثنا خلف بن هشام، حدثنا أبو شهاب، عن الأعمش، عن جامع بن شداد، عن مغيث بن سمي، قال: «بينما رجل خبيث فتذكر يوما إذ قال: اللهم غفرانك اللهم غفرانك فغفر له»
(1/ 110)

(36/28)

110 - حدثنا أبو نصر التمار، حدثنا سلام بن مسكين، عن أبي ظلال، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «إن عبدا في جهنم ينادي ألف سنة: يا حنان يا منان فيقول الله عز وجل لجبريل عليه السلام: اذهب ائتني بعبدي هذا قال: فيذهب جبريل فيجد أهل النار منكبين على وجوههم فيرجع إلى ربه عز وجل فيخبره فيقول: ائتني بعبدي؛ فإنه في مكان كذا وكذا قال: فيجيء به فيوقف على ربه عز وجل فيقول له: يا عبدي كيف وجدت مكانك؟ وكيف وجدت مقيلك؟ فيقول: يا رب، شر مكان وشر مقيل (1)، فيقول: ردوا عبدي فيقول: يا رب، ما كنت أرجو إذ أخرجتني منها أن تعيدني فيها فيقول الله عز وجل: دعوا عبدي»
__________
(1) المقيل: المستقر والمأوى والمنزل، وأصله المكان الذي يُستراح فيه عند الظهيرة
(1/ 111)

111 - حدثني عمرو بن حيان البصري، عن محمد بن عبيد الله القرشي، عن عتبة بن هارون، عن مسلمة بن محارب، عن داود بن أبي هند، قال: «تمثل معاوية عند الموت: هو الموت لا منجا من الموت والذي نحاذر بعد الموت أدهى وأفظع ثم قال: اللهم فأقل العثرة وعاف من الزلة وجد بحلمك على جهل من لم يرج غيرك، ولم يثق إلا بك؛ فإنك واسع المغفرة ليس لذي خطيئة مهرب إلا أنت». قال: فبلغني أن هذا القول بلغ سعيد بن المسيب رحمه الله، فقال: «لقد رغب إلى من لا مرغوب إليه مثله، وإني لأرجو ألا يعذبه الله عز وجل»
(1/ 112)

112 - حدثني أبي، عن أبي المنذر الكوفي: أن معاوية جعل يقول وهو في الموت: «إن تناقش يكن نقاشك يا رب، عذابا لا طوق لي بالعذاب، أو تجاوز فأنت رب رحيم عن مسيء ذنوبه كالتراب»
(1/ 113)

113 - حدثني الحسين بن عبد الرحمن، حدثني عبد الله بن صالح بن مسلم العجلي، قال: قال الشعبي: «لقد سمعت من عبد الملك بن مروان كلاما على أعواده هذه حسدته عليه سمعته يقول: اللهم إن ذنوبي عظمت فجلت عن الصفة، وإنها صغيرة في جنب عفوك فاعف عني»
(1/ 114)

(36/29)

114 - أخبرنا أبو علي الحسين بن عبد الرحمن، وأنشدني أبو عمران السلمي: وإني لآتي الذنب أعرف قدره وأعلم أن الله يعفو ويغفر لئن عظم الناس الذنوب فإنها وإن عظمت في رحمة الله تصغر
(1/ 115)

115 - حدثني علي بن الجعد، عن عبد العزيز بن أبي سلمة الماجشون، عن محمد بن المنكدر، قال: «كان عمر بن عبد العزيز رحمه الله يبغض الحجاج فنفس عليه بكلمة قالها عند الموت: اللهم اغفر لي؛ فإنهم زعموا أنك لا تفعل. قال أبو بكر: فحدثني غير علي بن الجعد أن ذلك بلغ الحسن البصري فقال: أقالها، قالوا: نعم قال: عسى»
(1/ 116)

116 - حدثنا سويد بن سعيد، وبشر بن معاذ، قالا: حدثنا الحكم بن سنان، حدثنا سدوس، صاحب السابري، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إذا كان يوم القيامة دخل أهل الجنة الجنة وأهل النار النار وبقي الذين عليهم الحساب نادى مناد من تحت العرش: يا أهل الجمع تتاركوا المظالم بينكم وثوابكم علي»
(1/ 117)

117 - حدثنا بشر بن معاذ العقدي، حدثنا المعتمر بن سليمان، حدثنا الوليد بن مروان، عن أبي عمران الجوني، قال: «كنت في جيش بالشام فجمع بيني وبين القاضي أمير الجند فحدثني القاضي عن عبد الرحمن بن أبي بكر قال:» يجيء المؤمن يوم القيامة قد أخذ صاحب الدين فيقول: ديني على هذا فيقول الله عز وجل: أنا أحق من قضى عن عبدي قال: فيرضى هذا من دينه ويعفو لهذا «
(1/ 118)

(36/30)

118 - حدثنا أبو موسى هارون بن سفيان، حدثني عبد الله بن بكر السهمي، حدثنا عباد بن شيبة الحبطي، عن سعيد بن أنس، عن أنس، قال: «بينما النبي صلى الله عليه وسلم جالس إذ رأيناه ضحك حتى بدت ثناياه (1) فقال عمر: ما أضحكك يا رسول الله؟ بأبي أنت وأمي قال: رجلان من أمتي جثيا (2) بين يدي رب العزة عز وجل فقال أحدهما: يا رب، خذ لي مظلمتي من أخي قال الله عز وجل: أعط أخاك مظلمته فيقول: يا رب، لم يبق من حسناتي شيء قال: يا رب، فليحمل عني من أوزاري ففاضت عين النبي صلى الله عليه وسلم بالبكاء، ثم قال: إن ذلك ليوم عظيم يوم يحتاج الناس فيه إلى أن يحمل عنهم من أوزارهم قال: فيقول الله عز وجل للمطالب: ارفع رأسك فانظر إلى الجنان، فرفع رأسه فقال: يا رب، أرى مدائن من فضة وقصورا من ذهب مكللة باللؤلؤ لأي نبي هذا؟ لأي صديق هذا؟ لأي شهيد هذا؟ قال الله هذا لمن أعطاني الثمن قال: يا رب فمن يملك ذلك؟ قال: أنت تملكه، قال: بماذا يا رب؟ قال: بعفوك عن أخيك قال: يا رب، قد عفوت عنه قال الله عز وجل: خذ بيد أخيك فادخل الجنة، ثم قال رسول الله صلى الله عليه وسلم عند ذلك: فاتقوا الله وأصلحوا ذات بينكم؛ فإن الله عز وجل يصلح بين المؤمنين يوم القيامة»
__________
(1) الثنايا: الأسنان الأربع في مقدم الفم اثنان من أسفل واثنان من أعلى
(2) الجثو: جلوس المرء على ركبتيه والمراد إظهار الانكسار والخضوع
(1/ 119)

119 - حدثني محمد بن عبد الله المديني، عن معتمر بن سليمان، عن أبيه، قال: «قال لقمان لابنه أي بني عود لسانك: اللهم اغفر لي؛ فإن لله ساعات لا يرد فيهن سائلا»
(1/ 120)

(36/31)

120 - حدثني إبراهيم بن سعيد وهو ابن أبي عثمان، عن أبي معاوية، عن عاصم الأحول، عن أبي قلابة، قال: «التقى رجلان في السوق فقال أحدهما للآخر: يا أخي، تعال حتى تدعو الله في غفلة الناس ففعلا، ثم مات أحدهما فأتاه في منامه فقال: يا أخي، علمت أن الله عز وجل غفر لنا عشية التقينا في السوق»
(1/ 121)

121 - حدثني محمد بن الحسين، حدثنا يحيى بن راشد، عن مطر أبي سعيد، عن عبد الواحد بن زيد رحمه الله، قال: «قلت لزياد النميري: ما منتهى الخوف؟ قال: إجلال الله عن مقام السوءات، قال: قلت: فما منتهى الرجاء؟ قال: تأميل الله عز وجل على كل الحالات»
(1/ 122)

122 - حدثنا عبيد الله بن عمر الجشمي، حدثنا وكيع، عن سعدان الجهني، عن أبي المجاهد الطائي، عن أبي المدلة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لو لم تذنبوا لجاء الله عز وجل بقوم يذنبون، ثم يغفر لهم»
(1/ 123)

123 - حدثنا محمد بن الصباح، حدثنا إسماعيل بن زكريا، عن عاصم، عن أبي عثمان النهدي، قال: «إنما جعلت الرحمة للذنوب»
(1/ 124)

124 - حدثنا خلف بن هشام، عن خالد بن عبد الله، عن مغيرة، عن إبراهيم، قال: «إن أحق من استغفر له المذنب»
(1/ 125)

125 - حدثنا أحمد بن بجير، عن إبراهيم بن عبد الرحمن بن مهدي، عن بعض رجاله قال: «جاء حبيب أبو محمد إلى خشبة ابن برجان وهو مصلوب فجعل يدعو له ويترحم عليه فقيل له: تدعو لابن برجان؟ قال: فلمن أدعو؛ للحسن وابن سيرين قال: فرؤي لابن برجان أنه في الجنة قال: دخلتها بدعوة حبيب أبي محمد»
(1/ 126)

126 - حدثني محمد بن قدامة، عن أبي معاوية، عن عثمان بن واقد، عن محمد بن المنكدر، قال: «بينا أنا ذات ليلة أصلي إذ قلت: لو علمت أحب الأعمال إلى الله عز وجل وأرضاها له أجهدت فيه نفسي فغلبتني عيناي، فأتيت في منامي فقيل لي: إنك تريد أمرا لا يكون؛ إن الله عز وجل يحب أن يغفر»
(1/ 127)

(36/32)

127 - حدثنا أزهر بن مروان، حدثنا حماد بن زيد، عن عطاء بن السائب، قال: «دخلنا على أبي عبد الرحمن نعوده فذهب بعض القوم يرجيه، فقال: إني لأرجو ربي وقد صمت له ثمانين رمضان»
(1/ 128)

128 - قال أبو محمد أزهر: دخلنا على جعفر بن سليمان نعوده في مرضه، فقال: «ما أكره لقاء ربي»
(1/ 129)

129 - حدثنا يحيى بن حبيب بن عربي، عن شيخ له ذهب عني اسمه، عن حماد بن سلمة، عن عطاء بن السائب، عن مجاهد، (ربما يود الذين كفروا لو كانوا مسلمين (1)) قال: «إذا فرغ الله عز وجل من القضاء بين خلقه قال: من كان مسلما فليدخل الجنة»
__________
(1) سورة: الحجر آية رقم: 2
(1/ 130)

130 - حدثني محمد بن الحسين، حدثني عبد الله بن الفرج، قال: قال فتح الموصلي: «كبرت علي خطاي وكثرت حتى لقد آيستني من عظيم عفو الله، ثم قال: وأنى آيس منك وأنت الذي جدت على السحرة بعد أن غدوا كفرة فجرة، وأنى آيس منك وأنت ولي كل نعمة وخير، وأنى آيس منك وأنت المغيث عند الكرب فلم يزل يقول: وأنى آيس منك حتى سقط مغشيا عليه»
(1/ 131)

131 - حدثنا محمد، أخبرنا داود بن المحبر، حدثني أعين الخياط، قال: سمعت مالك بن دينار، يقول: «رأيت أبا عبد الله مسلم بن يسار في منامي بعد موته بسنة فسلمت عليه فلم يرد علي السلام فقلت: لم لا ترد علي السلام؟ قال: أنا ميت فكيف أرد عليك السلام؟ قال: فقلت له: وماذا لقيته عند الموت؟ قال: فدمعت عينا مالك عند ذلك وقال: لقيت والله أهوالا وزلازل عظاما شدادا قلت: فما كان بعد ذلك؟ قال: وما تراه يكون من الكريم، قبل منا الحسنات، وعفا لنا عن السيئات وضمن عنا التبعات قال: ثم شهق مالك شهقة فخر مغشيا عليه فلبث بعد ذلك أياما مريضا من غشيته، ثم مات في مرضه فيرون أن قلبه انصدع»
(1/ 132)

(36/33)

132 - حدثني الحسن بن يحيى، حدثني حازم بن جبلة بن أبي نضرة، عن أبي سنان، عن الحسن، عن حذيفة رضي الله عنه، رفعه قال: «من رجا شيئا طلبه ومن خاف من شيء هرب منه»
(1/ 133)

133 - حدثنا عبد الله بن عمر بن محمد، حدثنا حسين بن علي الجعفي، عن سفيان بن عيينة، عن داود بن شابور، قال لقمان لابنه: «يا بني خف الله خوفا يحول بينك وبين الرجاء، وارجه رجاء يحول بينك وبين الخوف قال: فقال: أي أبه، إنما لي قلب واحد إذا ألزمته الخوف شغله عن الرجاء، وإذا ألزمته الرجاء شغله عن الخوف قال: أي بني إن المؤمن له قلب كقلبين يرجو الله عز وجل بأحدهما ويخافه بالآخر»
(1/ 134)

134 - حدثنا محمد بن عبيد الله المديني، حدثنا معتمر بن سليمان، عن شيخ له قال: قال مطرف بن عبد الله: «لو جيء بميزان تريص فوزن خوف المؤمن ورجاؤه كانا سواء، يذكر رحمة الله فيرجو ويذكر عذاب الله فيخاف»
(1/ 135)

135 - حدثني محمد بن الحسين، حدثنا حكيم بن جعفر، حدثنا عباية بن كليب الليثي، عن رجل من أهل الكوفة قال: جلسنا إلى عون بن عبد الله في مسجد الكوفة فسمعته يقول: «إن من أغر الغرة انتظار تمام الأماني، وأنت أيها العبد مقيم على المعاصي. قال: وسمعته يقول: لقد خاب سعي المعرضين عن الله. قال: وسمعته يقول: ما نؤمل إلا عفوه وغلبه البكاء فقام»
(1/ 136)

136 - حدثني محمد بن الحسين، حدثنا زيد الحميري، حدثني أبو يعقوب القارئ، قال: «رأيت في منامي رجلا آدم (1) طوالا والناس يتبعونه قلت: من هذا؟ قالوا: أويس القرني قال: فاتبعته، فقلت: أوصني رحمك الله، فكلح في وجهي قلت: مسترشدا فأرشدني أرشدك الله فأقبل علي فقال: ابتغ رحمة ربك عند محبته، واحذر نقمته عند معصيته ولا تقطع رجاءك منه في خلال ذلك، ثم ولى وتركني»
__________
(1) الآدم: الأسمر
(1/ 137)

(36/34)

137 - حدثني محمد بن الحسين، حدثنا يونس بن يحيى الأموي، حدثني محمد بن مطرف، قال: «دخلنا على ابن حازم الأعرج لما حضره الموت فقلنا: يا أبا حازم كيف تجدك؟ قال: أجدني بخير، أجدني راجيا لله عز وجل حسن الظن به إنه والله لا يستوي من غدا (1) وراح يعمر عقد الآخرة لنفسه فيقدمها أمامه قبل أن ينزل به الموت حتى يقدم عليها فيقوم لها وتقوم له، ومن غدا وراح في عقد الدنيا يعمرها لغيره ويرجع إلى الآخرة لا حظ له فيها ولا نصيب»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(1/ 138)

138 - أنشدني محمود الوراق: حسن ظني بحسن عفوك يا رب جميل وأنت مالك أمري صنت سري عن القرابة والأهل جميعا، وكنت موضع سري ثقة بالذي لديك من الستر فلا تخزني يوم نشري يوم هتك الستور عن حجب الغيب فلا تهتكن للناس ستري لقني حجتي، وإن لم تكن يا رب لي حجة ولا وجه عذر
(1/ 139)

139 - وأنشدني محمود الوراق أيضا: ما زلت أغرق في الإساءة دائبا وتنالني بالعفو والغفران لم تنتقصني إذ أسأت وزدتني حتى كأن إساءتي إحسان تولي الجميل على القبيح كأنما يرضيك مني الزور والبهتان وكأنني بالذنب ألتمس الرضا إذ لم يضر بي عندك العصيان
(1/ 140)

140 - حدثنا سعدويه، عن عباد بن العوام، عن سفيان الثوري رحمه الله «(إنه ليس له سلطان على الذين آمنوا (1)) قال: ليس له سلطان على أن يحملهم على ذنب لا يغفر»
__________
(1) سورة: النحل آية رقم: 99
(1/ 141)

141 - حدثنا إبراهيم بن عبد الله، حدثنا يعقوب بن كعب، قال: سمعت يوسف بن أسباط رحمه الله، يقول: سمعت سفيان الثوري رحمه الله، يقول: «(وأحسنوا إن الله يحب المحسنين (1)) قال: أحسنوا بالله الظن»
__________
(1) سورة: البقرة آية رقم: 195
(1/ 142)

142 - حدثت عن يحيى الحماني، حدثنا قيس بن الربيع، قال: سمعت زيد بن علي، يقول: «إنما سمى نفسه المؤمن؛ لأنه أمنهم من العذاب»
(1/ 143)

(36/35)

143 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن مسعر، عن عون بن عبد الله: «(وكنتم على شفا حفرة من النار فأنقذكم منها (1)) قال: إني لأرجو أن لا يعيدكم الله إليها بعد أن أنقذكم منها»
__________
(1) سورة: آل عمران آية رقم: 103
(1/ 144)

144 - حدثني علي بن مسلم، حدثنا يحيى بن معين، حدثنا سعيد بن عامر، قال: بلغني عن ابن عون أنه «: قرأ (وما أرسلناك إلا رحمة للعالمين (1)) فقال: إني لأرجو أن لا يعذبكم الله عز وجل»
__________
(1) سورة: الأنبياء آية رقم: 107
(1/ 145)

145 - حدثني عبيد الله بن جرير، حدثنا عبد الله بن رجاء، أخبرنا معرف بن واصل، حدثني صخر بن صدقة، قال: «أخذ جبريل عليه السلام يوما بزمام ناقة رسول الله صلى الله عليه وسلم وقال: يا محمد، طوبى لأمتك من قال منهم: لا إله إلا الله وحده لا شريك له» «
(1/ 146)

146 - حدثنا عبيد الله بن جرير، حدثنا مسلم بن إبراهيم، حدثنا نوح بن قيس، عن أشعث بن جابر الحداني، عن مكحول، عن عمرو بن عبسة، «أن شيخا كبيرا أتى النبي صلى الله عليه وسلم وهو يدعم على عصا فقال: يا نبي الله، إن لي غدرات وفجرات (1) فهل يغفر لي؟ فقال له النبي صلى الله عليه وسلم:» تشهد أن لا إله إلا الله وأن محمدا رسول الله «قال: نعم يا نبي الله، فقال له النبي صلى الله عليه وسلم:» إن الله عز وجل قد غفر لك غدراتك وفجراتك «فانطلق وهو يقول: الله أكبر الله أكبر
__________
(1) الفجرات: جمع فجرة وهي المرة من الفجور وهو اسم جامع لكل شر
(1/ 147)

147 - حدثنا أبو خيثمة، حدثنا إسحاق بن يوسف، عن عبد الملك، عن عطاء، عن أبي هريرة، عن النبي صلى الله عليه وسلم: «لله عز وجل مائة رحمة، وإنما أنزل منها رحمة واحدة بين الناس والجن والبهائم والهوام (1) فبها يتعاطفون، وبها يتراحمون وبها تتعاطف الوحش على أولادها وادخر تسعا وتسعين رحمة ليرحم بها عباده يوم القيامة»
__________

(36/36)

(1) الهوام: جمع هامَّة وهي كل ذات سم يقتل، وأيضا ما يدب من الحيوان وإن لم يقتل كالحشرات
(1/ 148)

148 - حدثنا أحمد بن محمد بن أبي بكر المقدمي، حدثني محمد بن عمرو، حدثني عبيدة بن بكار بن النضر بن عبيدة الأزدي، حدثني محمد بن جابر، قال: سمعت محمد بن المنكدر، في قول الله عز وجل: (هل جزاء الإحسان إلا الإحسان (1))، قال: «هل جزاء من أنعمت عليه بالإسلام إلا الجنة؟ هل جزاء من قال: لا إله إلا الله إلا الجنة؟»
__________
(1) سورة: الرحمن آية رقم: 60
(1/ 149)

149 - حدثنا علي بن الجعد، قال: سمعت مقاتل بن سليمان، يقول في قول الله عز وجل: (هل جزاء الإحسان إلا الإحسان (1)) قال: «هل جزاء من قال: لا إله إلا الله، إلا الجنة»
__________
(1) سورة: الرحمن آية رقم: 60
(1/ 150)

150 - حدثنا أحمد بن محمد بن أبي بكر، حدثنا أبو عمر الحوضي، حدثنا مسكين بن عبد الله أبو فاطمة، عن غالب القطان، عن بكر بن عبد الله المزني، في قوله عز وجل: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء (1)) قال: «ثنيا من ربنا على جميع القرآن»
__________
(1) سورة: النساء آية رقم: 48
(1/ 151)

151 - حدثنا أحمد بن محمد، حدثنا مسلم بن إبراهيم، حدثنا سلام، عن معاوية بن قرة، قال: «ما يسرني بهذه الآية الدنيا وما فيها: قول الله عز وجل: (ما سلككم في سقر (1)) الآية، ألا ترى أنه ليس فيهم خير؟»
__________
(1) سورة: المدثر آية رقم: 42
(1/ 152)

152 - حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي سعيد، أو عن أبي هريرة رضي الله عنهما - شك الأعمش - عن النبي صلى الله عليه وسلم قال: «إن لله عتقاء من النار في كل يوم وليلة، ولكل عبد منهم دعوة مستجابة»
(1/ 153)

(36/37)


ذم الغيبه والنميمه - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب ذم المراء
(1/ 2)

1 - قال الإمام أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا سنة ثمان وسبعين ومائتين حدثنا سعيد بن سليمان الواسطي، عن عباد بن العوام، عن عبد الله بن سعيد، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا يستكمل عبد حقيقة الإيمان حتى يدع المراء (1) وإن كان محقا ويدع كثيرا من الحديث مخافة الكذب»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 3)

2 - حدثنا عبد الله، حدثنا هارون بن معروف، حدثنا أنس بن عياض، عن سلمة بن وردان، قال: حدثني مالك بن أوس بن الحدثان، أنه كان مع رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: «وجبت وجبت وجبت» فقال أصحابه: ما هذا الذي قلت يا رسول الله؟ قال: «من ترك المراء (1) وهو محق بني له في ربض الجنة، ومن ترك الكذب بني له في ربض الجنة، ومن حسن خلقه بني له في ربض الجنة»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 4)

3 - حدثنا عبد الله، ثنا أحمد بن المقدام العجلي، ثنا أمية بن خالد، ثنا إسحاق بن يحيى بن طلحة بن عبيد الله، قال: حدثني ابن كعب بن مالك، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من طلب العلم ليجاري (1) به العلماء أو يماري (2) به السفهاء أو يصرف به وجوه الناس إليه أدخله الله النار»
__________
(1) يجاري: يجادل ويناظر
(2) المراء: المجادلة على مذهب الشك والريبة
(1/ 5)

4 - حدثنا عبد الله، حدثنا أبو عبد الرحمن القرشي، حدثنا أبو غسان، حدثنا سفيان بن عيينة، عن داود بن شابور، قال: سمعته من شهر بن حوشب، قال: قال لقمان لابنه: «أي بني لا تعلم العلم تباهي به العلماء أو تماري (1) به السفهاء أو ترائي به في المجالس»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 6)

(37/1)

5 - حدثنا عبد الله، حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا أبو بكر بن أبي مريم، عن حريث بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «لا تجار أخاك ولا تشاره ولا تماره (1)»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 7)

6 - حدثنا عبد الله، حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا المسعودي، حدثنا الأعمش، عن مجاهد، قال: حدثني مولاي عبد الله بن السائب، قال: «كنت شريك النبي صلى الله عليه وسلم في الجاهلية فلما قدمت المدينة قال لي:» أتعرفني؟. «قلت: نعم كنت شريكي فنعم الشريك كنت لا تداري (1) ولا تماري (2)»
__________
(1) لا تداري: لا تخالف ولا تمانع
(2) المراء: المجادلة على مذهب الشك والريبة
(1/ 8)

7 - حدثنا عبد الله، حدثنا إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا عتاب بن بشير، عن علي بن بذيمة، قال: قيل لميمون بن مهران: «ما لك لا يفارقك أخ لك عن قلى؟، قال:» إني لا أشاريه ولا أماريه «
(1/ 9)

باب ما جاء في ذم التقعر في الكلام
(1/ 10)

8 - حدثنا عبد الله، حدثنا عبيد الله بن عمر الجشمي، حدثنا ديلم بن غزوان، عن ميمون الكردي، عن أبي عثمان النهدي، عن عمر بن الخطاب، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أخوف ما أخاف على أمتي كل منافق عليم اللسان»
(1/ 11)

9 - حدثنا عبد الله، حدثنا ابن أبي شيبة، حدثنا حفص بن غياث، عن إسماعيل بن أبي خالد، عن مصعب بن سعد، قال: جاء عمر بن سعد إلى أبيه يسأله حاجة فتكلم بين يدي حاجته بكلام، فقال له سعد: ما كنت من حاجتك أبعد منك اليوم، إني سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي الناس زمان يتخللون فيه الكلام بألسنتهم كما تتخلل (1) البقر الكلأ بألسنتها»
__________
(1) تتخلل: تحرك لسانها في فمها وخلال أسنانها
(1/ 12)

(37/2)

10 - حدثنا عبد الله، حدثنا إسماعيل بن إبراهيم الترجماني، حدثنا علي بن ثابت، عن عبد الحميد بن جعفر الأنصاري، عن عبد الله بن الحسن، عن أمه، عن فاطمة بنت رسول الله، صلى الله عليه وسلم قالت: قال رسول الله صلى الله عليه وسلم: «شرار أمتي الذين غذوا بالنعم يأكلون ألوان الطعام ويلبسون ألوان الثياب ويتشدقون في الكلام»
(1/ 13)

11 - حدثنا عبد الله، حدثنا سعيد بن محمد الجرمي، حدثنا أبو تميلة، قال حدثني أبو جعفر النحوي ثنا عبد الله بن ثابت، حدثنا صخر بن عبد الله بن بريدة، عن أبيه عن جده، قال: بينما هو جالس بالكوفة في مجلس مع أصحابه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من البيان (1) سحرا، وإن من العلم جهلا، وإن من الشعر حكما، وإن من القول عيالا (2)» قال صعصعة بن صوحان - وهو أحدث القوم سنا: صدق الله ورسوله ولو لم يقلها كان كذلك. قال: فتوسمه رجل من الجلساء فقال له بعدما تصدع القوم من مجلسهم: ما حملك على أن قلت: صدق نبي الله وإن لم يقل كان كذلك؟ قال: بلى أما قول نبي الله صلى الله عليه وسلم: «إن من البيان سحرا» فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب الحق وهو عليه. وأما قوله: «إن من العلم جهلا»: تكلف العالم إلى علمه ما لا يعلم فيجهله ذلك، وأما قوله: «إن من الشعر حكما»: فهي هذه المواعظ والأمثال التي يعظ بها الناس. وأما قوله: «إن من القول عيالا» فعرضك كلامك وحديثك على من ليس من شأنه ولا يريد
__________
(1) البيان: الفصاحة وسهولة العبارة مع البلاغة في الكلام
(2) إن من القول عيالا: المراد عَرْضُ الحديث على من لا يريده وليس من شأنه، كأنه لم يهتد لمن يطلب علمه فعرضه على من لا يريده
(1/ 14)

(37/3)

12 - حدثنا عبد الله، حدثنا إسماعيل بن إسحاق الأزدي، حدثنا إسحاق بن محمد الفروي، عن عبد الله بن عمر، عن حميد الطويل، عن أنس بن مالك، قال: قال عمر بن الخطاب: «إن شقاشق الكلام من شقاشق الشيطان»
(1/ 15)

13 - حدثنا عبد الله، حدثنا أبو خيثمة، والقواريري، قالا حدثنا يحيى القطان، عن ابن جريج، أخبرني سليمان بن عتيق، عن طلق بن حبيب، عن الأحنف بن قيس، عن عبد الله بن مسعود، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «ألا هلك المتنطعون (1) ثلاث مرات»
__________
(1) التنطع: التكلف والمغالاة والتعمق في القول أو الفعل
(1/ 16)

باب ذم الخصومات
(1/ 17)

14 - حدثنا عبد الله، حدثني أزهر بن مروان الرقاشي، حدثنا مسكين أبو فاطمة، حدثنا رجاء أبو يحيى، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «من جادل في خصومة بغير علم لم يزل في سخط (1) الله حتى ينزع»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 18)

15 - حدثنا عبد الله، حدثنا علي بن الحسين العامري، حدثنا أبو النضر هاشم بن القاسم، عن الأشجعي، حدثنا الربيع بن الملاح، قال: سمعت أبا جعفر، يقول: «إياكم والخصومات فإنها تمحق الدين» وحدثني من سمعه يقول: «وتورث الشنآن وتذهب الاجتهاد»
(1/ 19)

16 - حدثنا عبد الله، حدثني أبي، وأحمد بن منيع، قالا: حدثنا مروان بن شجاع، عن عبد الكريم بن أبي أمية، قال: «ما خاصم ورع (1) قط - يعني - في الدين»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 20)

17 - حدثنا عبد الله، حدثنا محمد بن عبد الملك القرشي، حدثنا أبو عوانة، عن صالح بن مسلم، قال: قال عامر: «لقد تركتني هذه الصعافقة وللمسجد أبغض (1) إلي من كناسة داري» يعني أصحاب القياس
__________

(37/4)

(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 21)

18 - حدثنا عبد الله، حدثنا أبو خيثمة، ثنا وكيع، حدثنا ابن جريج، عن ابن أبي مليكة، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: «إن أبغض (1) الرجال إلى الله عز وجل الألد (2) الخصم (3)»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الألد: شديد الخصومة
(3) الخصم: شديد الخصام
(1/ 22)

19 - حدثنا عبد الله، حدثني أبو بكر محمد بن هانئ، حدثني أحمد بن شبويه، حدثني سليمان بن صالح، حدثني عبد الله بن المبارك، عن جويرية بن أسماء، عن سلم بن قتيبة، قال: مر بي بشير بن عبيد الله بن أبي بكرة فقال: «ما يجلسك؟» قلت: خصومة بيني وبين ابن عم لي ادعى شيئا في داري. قال: «فإن لأبيك عندي يدا وإني أريد أن أجزيك بها وإني والله ما رأيت من شيء أذهب لدين، ولا أنقص لمروءة، ولا أضيع للذة، ولا أشغل لقلب من خصومة، قال: فقمت لأرجع. فقال خصمي: ما لك؟ قلت: لا أخاصمك. قال: عرفت أنه حقي. قلت: لا، ولكني أكرم نفسي عن هذا، وسأبقيك بحاجتك. قال: فإني لا أطلب منه شيئا هو لك. قال: فمررت بعد يسير وهو يخاصم فذكرته قوله، قال: لو كان قدر خصومتك عشر مرات فعلت، ولكنه مرغاب أكثر من عشرين ألف ألف»
(1/ 23)

20 - حدثنا عبد الله، حدثني عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن ليث، عن الحكم، عن مكحول، عن محمد بن علي، قال: «لا تجالسوا أصحاب الخصومات فإنهم الذين يخوضون في آيات الله عز وجل»
(1/ 24)

21 - حدثنا عبد الله، حدثني محمد بن أبي حاتم، حدثنا عبد الله بن داود، قال: سمعت سفيان، عن الحسن، عن عمرو بن فضيل، قال: قال إبراهيم: «ما خاصمت، قال: قلت: قط؟» قال ابن داود: كذا يعني
(1/ 25)

22 - حدثنا عبد الله، حدثنا إسحاق بن إبراهيم، حدثنا حماد بن زيد، عن يحيى بن سعيد، قال: قال عمر بن عبد العزيز: «من جعل دينه غرضا للخصومات مات أكثر التنقل»
(1/ 26)

(37/5)

باب الغيبة وذمها
(1/ 27)

23 - حدثنا عبد الله، حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا داود بن قيس، حدثني أبو سعيد، مولى عبد الله بن عامر بن كريز، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «كل المسلم على المسلم حرام، دمه، وماله، وعرضه»
(1/ 28)

24 - حدثنا عبد الله، حدثنا إبراهيم بن المنذر الحزامي، حدثنا سفيان بن حمزة، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة، رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «لا تحاسدوا، ولا تباغضوا، ولا تدابروا (1)، ولا يغتب بعضكم بعضا، وكونوا عباد الله إخوانا»
__________
(1) التدابر: الإعراض والهجر والخصومة
(1/ 29)

25 - حدثنا عبد الله، حدثنا يحيى بن أيوب، حدثنا أسباط، عن أبي رجاء الخراساني، عن عباد بن كثير، عن الجريري، عن أبي نضرة، عن جابر، وأبي سعيد، رضي الله عنهما، قالا: قال رسول الله صلى الله عليه وسلم: «إياكم والغيبة؛ فإن الغيبة (1) أشد من الزنا، إن الرجل يزني فيتوب فيتوب الله عليه، وإن صاحب الغيبة لا يغفر له حتى يغفر له صاحبه»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 30)

26 - حدثنا عبد الله، حدثني أبو بكر محمد بن أبي عتاب، حدثنا عبد القدوس أبو المغيرة، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «مررت ليلة أسري بي على قوم يخمشون (1) وجوههم بأظافيرهم، فقلت يا جبريل: من هؤلاء؟ قال: هؤلاء الذين يغتابون الناس ويقعون (2) في أعراضهم»
__________
(1) خمش: خدش
(2) وَقَعْت بفُلان: إذا لُمْتَه ووقَعْت فيه، إذا عِبْتَهُ وَذَممْتَه
(1/ 31)

(37/6)

27 - حدثنا عبد الله، ثنا أبو خيثمة، حدثنا يزيد بن هارون، عن زياد بن أبي زياد، عن محمد بن سيرين، قال: قال سليم بن جابر: أتيت النبي صلى الله عليه وسلم فقلت: علمني خيرا ينفعني الله به قال: «لا تحقرن من المعروف شيئا ولو أن تصب من دلوك في إناء المستسقي، وأن تلقى أخاك ببشر حسن، وإن أدبر فلا تغتابه (1)»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 32)

28 - حدثنا عبد الله، حدثنا إبراهيم بن دينار، حدثنا مصعب بن سلام، عن حمزة بن حبيب الزيات، عن أبي إسحاق، عن البراء، رضي الله عنه، قال: خطبنا رسول الله صلى الله عليه وسلم حتى أسمع العواتق (1) في بيوتها فقال: «يا معشر من آمن بلسانه ولم يؤمن بقلبه، لا تغتابوا (2) المسلمين، ولا تتبعوا عوراتهم، ومن يتبع عورة أخيه يتبع الله عورته (3)، ومن تبع الله عورته يفضحه وهو في جوف بيته»
__________
(1) العواتق: جمع عاتق، وهي الأنثى أول ما تبلغ، والتي لم تتزوج بعد
(2) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(3) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(1/ 33)

29 - حدثنا عبد الله، حدثنا يحيى بن عبد الحميد الحماني، وأحمد بن عمران الأخنس، قالا: حدثنا أبو بكر بن عياش، عن الأعمش، عن سعيد بن عبد الله بن جريج، عن أبي برزة، قال: قال رسول الله صلى الله عليه وسلم: «يا معشر من آمن بلسانه ولم يؤمن بقلبه لا تتبعوا عورات (1) المسلمين، ولا عثراتهم (2)؛ فإنه من يتبع عثرات المسلمين يتبع الله عثرته، ومن يتبع الله عثرته يفضحه الله وإن كان في بيته»
__________
(1) العورة: العيب والخلل وسوأة الإنسان، وكل ما يستحيا منه إذا ظهر
(2) العثرة: الزلة والسقطة
(1/ 34)

(37/7)

30 - حدثنا عبد الله، حدثنا عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن الأعمش، عن رجل، من أهل البصرة عن أبي برزة، رضي الله عنه، قال: خطبنا رسول الله صلى الله عليه وسلم فقال: «لا تتبعوا عثرات (1) المسلمين؛ فإنه من يتبع عثرات المسلمين يتبع الله عثرته حتى يفضحه في جوف بيته»
__________
(1) العثرة: الزلة والسقطة
(1/ 35)

31 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا الربيع بن صبيح، عن يزيد الرقاشي، عن أنس بن مالك، رضي الله عنه، قال: أمر النبي صلى الله عليه وسلم بصوم يوم وقال: «لا يفطرن أحد حتى آذن له» فصام الناس حتى إذا أمسوا جعل الرجل يجيء فيقول: يا رسول الله، إني ظللت صائما فأذن لي فأفطر، فيأذن له، والرجل والرجل حتى جاء رجل فقال: يا رسول الله، فتاتان من أهلك ظلتا صائمتين وإنهما تستحيان أن تأتياك، فأذن لهما أن تفطرا، فأعرض عنه، ثم عاوده فأعرض عنه، ثم عاوده، فقال له رسول الله صلى الله عليه وسلم: «إنهما لم يصوما، وكيف صام من ظل هذا اليوم يأكل لحوم الناس؟ اذهب فمرهما إن كانتا صائمتين أن يستقيئا» فرجع إليهما فأخبرهما فاستقاءتا فقاءت كل واحدة منهما علقة (1) من دم، فرجع إلى النبي صلى الله عليه وسلم فأخبره، فقال: «والذي نفس محمد بيده، لو بقيتا في بطونهما لأكلتهما النار»
__________
(1) العلقة: القطعة من الدم الغليظ الجامد
(1/ 36)

(37/8)

32 - حدثنا عبد الله، حدثنا عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، أخبرنا سليمان التيمي، قال: سمعت رجلا، يحدث في مجلس أبي عثمان النهدي عن عبيد، مولى رسول الله صلى الله عليه وسلم: أن امرأتين من الأنصار صامتا على عهد رسول الله صلى الله عليه وسلم، فجلست إحداهما إلى الأخرى فجعلتا تأكلان لحوم الناس، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: إن هاهنا امرأتين صائمتين وقد كادتا أن تموتا من العطش، فأعرض عنه النبي صلى الله عليه وسلم فسكت ثم جاءه بعد ذلك - أحسبه قال في الظهيرة - فقال: يا رسول الله، إنهما والله لقد ماتتا، أو كادتا أن تموتا، فقال النبي صلى الله عليه وسلم: «إيتوني بهما» فدعا بعس (1) أو قدح فقال لإحداهما: «قيئي» فقاءت من قيح ودم وصديد حتى ملأت القدح، وقال للأخرى: «قيئي» فقاءت من قيح ودم وصديد حتى ملأت القدح فقال: «إن هاتين صامتا عما أحل الله لهما، وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى فجعلتا تأكلان لحوم الناس»
__________
(1) العس: القدح الكبير وجمعه: عِساس وأعساس
(1/ 37)

33 - حدثنا عبد الله، حدثنا خلف بن هشام، حدثنا أبو شهاب، أخبرني هشام الدستوائي، عن يحيى بن أبي كثير، قال: «دعا رسول الله صلى الله عليه وسلم امرأة إلى الطعام وكان في لسانها شيء فقالت: يا رسول الله إني صائمة فقال:» لم تفعلي «فلما كان يوم آخر تحفظت بعض التحفظ فدعاها رسول الله صلى الله عليه وسلم إلى الطعام فقالت: يا رسول الله، إني صائمة قال:» قد كدت ولم تفعلي «فلما كان في اليوم الثالث تحفظت فدعاها رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، إني صائمة، قال:» قد فعلت «
(1/ 38)

(37/9)

34 - حدثنا عبد الله، حدثنا سويد بن سعيد، حدثنا يحيى بن زكريا بن أبي زائدة، عن عبد الله بن سعيد، عن أبيه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «الربا سبعون حوبا (1) أيسرها كنكاح الرجل أمه، وأربى الربا عرض الرجل المسلم»
__________
(1) الحوب: الإثم والذنب
(1/ 39)

35 - حدثنا عبد الله، حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن ابن أبي نجيح، عن أبيه، عن النبي صلى الله عليه وسلم قال: «أربى الربا تفضيل المرء على أخيه بالشتم»
(1/ 40)

36 - حدثنا عبد الله، حدثنا محمد بن علي بن شقيق، قال: سمعت أبي، حدثنا أبو مجاهد، عن ثابت البناني، عن أنس بن مالك، رضي الله عنه، قال: خطبنا رسول الله صلى الله عليه وسلم فذكر الربا وعظم شأنه، فقال: «إن الدرهم يصيبه الرجل من الربا أعظم عند الله في الخطيئة من ست وثلاثين زنية يزنيها الرجل، وأربى الربا عرض الرجل المسلم»
(1/ 41)

37 - حدثنا عبد الله، حدثنا محمد بن علي، حدثنا النضر بن شميل، أخبرنا أبو العوام واسمه عبد العزيز بن ربيع الباهلي، حدثنا أبو الزبير واسمه محمد، عن جابر بن عبد الله، رضي الله عنهما، قال: كنا مع رسول الله صلى الله عليه وسلم في مسير، فأتى على قبرين يعذب صاحباهما فقال: «أما إنهما لا يعذبان في كبير، ويل أما أحدهما فكان يغتاب (1) الناس وأما الآخر فكان لا يتأذى (2) من بوله» ودعا رسول الله بجريدة رطبة أو جريدتين فكسرهما ثم أمر بكل كسرة فغرست على قبر فقال رسول الله صلى الله عليه وسلم: «أما إنه سيهون من عذابهما ما كانتا رطبتين أو ما لم تيبسا»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) التأذي: التضرر
(1/ 42)

(37/10)

38 - حدثنا عبد الله، حدثنا عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن إسماعيل بن أبي خالد، عن قيس، قال: مر عمرو بن العاص، رضي الله عنه، على بغل ميت، فقال: «والله لأن يأكل أحدكم من لحم هذا خير له من أن يأكل لحم أخيه»
(1/ 43)

39 - حدثنا عبد الله، حدثنا يحيى بن يوسف الزمي، حدثنا محمد بن سلمة الحراني، عن محمد بن إسحاق، عن عمه موسى بن يسار، عن أبي هريرة، رضي الله عنه قال: «من أكل لحم أخيه في الدنيا قرب إليه لحمه في الآخرة فقيل له: كله ميتا كما أكلته حيا فيأكله ويضج ويكلح»
(1/ 44)

40 - حدثنا عبد الله، حدثنا يحيى بن يوسف الزمي، حدثنا يحيى بن سليم، عن هشام، عن ابن سيرين، عن عبيدة السلماني، قال: «اتقوا المفطرين الغيبة والكذب»
(1/ 45)

41 - حدثنا أبو نصر التمار، حدثنا فضيل بن عياض، عن ليث، عن مجاهد، قال: «المسلم يسلم له صومه يتقي (1) الغيبة (2) والكذب»
__________
(1) التوقي والاتقاء: الستر والاحتماء والتجنب
(2) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 46)

42 - حدثنا إسحاق بن إبراهيم، أخبرنا سعيد بن عامر، عن الربيع بن صبيح: «أن رجلين كانا قاعدين عند باب من أبواب المسجد الحرام فمر بهما رجل كأنه مخنث (1) فتركا ذاك، فقالا: لقد بقي فيه منه شيء فأقيمت الصلاة فدخلا فصليا مع الناس فحاك في أنفسهما شيء مما قالا فأتيا عطاء فسألاه، فأمرهما أن يعيدا الوضوء والصلاة، وكانا صائمين فأمرهما أن يقضيا صيام ذلك اليوم»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 47)

(37/11)

43 - حدثنا عبد الله بن أبي الدنيا، حدثنا عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن هشام بن حسان، عن خالد الربعي، قال: «دخلت المسجد فجلست إلى قوم فذكروا رجلا فنهيتهم عنه فكفوا، ثم جرى بهم الحديث حتى عادوا في ذكره فدخلت معهم في شيء من أمره فلما كان من الليل رأيت في المنام كأن شيئا أسود يشبه الرجل إلا أنه طويل جدا معه طبق خلاف أبيض عليه لحم خنزير، فقال: كل، قلت: آكل لحم خنزير والله لا آكله، فأخذ بقفاي وقال: كل ـ انتهارة (1) شديدة ـ ودسه في فمي، فجعلت ألوكه ولا أسيغه وأفرق أن ألقيه واستيقظت، قال: فمحلوفة لقد مكثت ثلاثين يوما وثلاثين ليلة ما آكل طعاما إلا وجدت طعم ذلك اللحم في فمي» حدثنا. . . . قال أبو جعفر: حدثنا الدقيقي محمد بن عبد الملك، حدثنا يزيد بن هارون، بإسناده نحوه. حدثنا عبد الله بن أبي الدنيا، قال: وسمعت يحيى بن أيوب، يذكر عن نفسه، أنه رأى في المنام صنع به نحو هذا وأنه وجد طعم الدسم على شفتيه أياما وذلك أنه كان يجالس رجلا كان يغتاب الناس
__________
(1) الانتهار: الزجر والنهي والتعنيف
(1/ 48)

44 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، عن أبي مودود، عن زيد، مولى قيس الحذاء، عن عكرمة، عن ابن عباس، رضي الله عنه: (ولا تلمزوا أنفسكم (1)) قال: «لا يطعن بعضكم على بعض»
__________
(1) سورة: الحجرات آية رقم: 11
(1/ 49)

45 - حدثنا ابن جميل، أخبرنا ابن المبارك، أخبرنا سفيان، عن ابن أبي نجيح، عن مجاهد، (ويل لكل همزة لمزة (1)) قال: «الهمزة: الطعان في الناس، واللمزة: الذي يأكل لحوم الناس»
__________
(1) سورة: الهمزة آية رقم: 1
(1/ 50)

(37/12)

46 - حدثنا عبد الله، حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن وهب بن منبه، أن ذا القرنين، عليه السلام، قال لبعض الأمم: «ما بال كلمتكم واحدة وطريقتكم مستقيمة؟» قالوا: إنا من قبل لا نتخادع ولا يغتاب بعضنا بعضا «
(1/ 51)

47 - حدثنا داود بن عمرو الضبي، حدثنا إسماعيل بن عياش، حدثني ثعلبة بن مسلم الخثعمي، عن أيوب بن بشير العجلي، عن شفي بن ماتع الأصبحي، أن النبي صلى الله عليه وسلم قال: «أربعة يؤذون أهل النار على ما بهم من الأذى يسعون بين الحميم (1) والجحيم يدعون بالويل والثبور (2)، يقول بعض أهل النار لبعض: ما بال هؤلاء قد آذونا على ما بنا من الأذى؟ قال: فرجل مغلق عليه تابوت من جمر ورجل يجر أمعاءه ورجل يسيل فوه قيحا ودما ورجل يأكل لحمه، فيقال للذي يأكل لحمه: ما بال الأبعد قد آذانا على ما بنا من الأذى؟ فيقول: إن الأبعد كان يأكل لحوم الناس بالغيبة ويمشي بالنميمة»
__________
(1) الحميم: الماء الحار
(2) الثبور: الهلاك والخسران
(1/ 52)

48 - حدثنا أحمد بن منيع، حدثنا مروان بن معاوية، ويزيد بن هارون، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: مر عمرو بن العاص، رضي الله عنه، على بغل ميت فقال لأصحابه: «والله لأن يأكل أحدكم من لحم هذا حتى يمتلئ خير له من أن يأكل لحم رجل مسلم»
(1/ 53)

49 - حدثني أبو حاتم، حدثنا أصبغ، أخبرني ابن وهب، أخبرني عبد الله بن عياش، عن يزيد بن قوذر، عن كعب، قال: «الغيبة تحبط العمل»
(1/ 54)

50 - حدثنا ابن منيع، حدثنا ابن علية، حدثنا سعيد بن أبي عروبة، عن قتادة، قال: «ذكر لنا أن عذاب القبر ثلاثة أثلاث: ثلث من الغيبة وثلث من البول وثلث من النميمة»
(1/ 55)

51 - حدثنا أحمد بن منيع، حدثنا محمد بن يزيد الواسطي، أخبرنا جويبر، عن الضحاك، في قوله (ولا تلمزوا أنفسكم (1)) قال: «اللمز: النميمة»
__________
(1) سورة: الحجرات آية رقم: 11

(37/13)

(1/ 56)

52 - حدثنا محمد بن أبي حاتم الأزدي، حدثنا داوود بن المحبر، حدثنا الربيع بن صبيح، قال: سمعت الحسن، رضي الله عنه، يقول: «والله للغيبة أسرع في دين المؤمن من الأكلة في جسده»
(1/ 57)

53 - حدثنا عيسى بن عبد الله التميمي، قال: بلغني عن عتاب بن بشير، عن خصاف، وخصيف، وعبد الكريم بن مالك قالوا: «أدركنا السلف وهم لا يرون العبادة في الصوم ولا في الصلاة ولكن في الكف عن أعراض الناس»
(1/ 58)

54 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، عن إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس، رضي الله عنه، قال: «إذا أردت أن تذكر عيوب صاحبك فاذكر عيوبك»
(1/ 59)

55 - حدثني عبد الله بن أبي بدر، أخبرنا كثير بن هشام، عن جعفر بن برقان، عن يزيد بن الأصم، قال: سمعت أبا هريرة، رضي الله عنه،: قال: «يبصر أحدكم القذى في عين أخيه وينسى الجذل في عينه»
(1/ 60)

56 - حدثنا خالد بن مرداس، حدثنا أبو عقيل، عن حفص بن عثمان، قال: كان عمر بن الخطاب يقول: «لا تشغلوا أنفسكم بذكر الناس فإنه بلاء وعليكم بذكر الله فإنه رحمة»
(1/ 61)

57 - حدثني أبو محمد الأزدي، حدثنا علي بن ثابت، عن صالح المزني، قال: كتب سلمان إلى أبي الدرداء، رضي الله عنه: أما بعد: «فإني أوصيك بذكر الله عز وجل؛ فإنه دواء، وأنهاك عن ذكر الناس؛ فإنه داء»
(1/ 62)

58 - حدثنا نصر بن طرخان، حدثنا عمران بن خالد الخزاعي، قال: كان الحسن، رضي الله عنه، يقول: «ابن آدم، إنك لن تصيب حقيقة الإيمان حتى لا تعيب الناس بعيب هو فيك، وحتى تبدأ بصلاح ذلك العيب فتصلحه من نفسك، فإذا فعلت ذلك كان شغلك في خاصة نفسك، وأحب العباد إلى الله عز وجل من كان هكذا»
(1/ 63)

59 - حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن المسعودي، عن عون بن عبد الله، قال: «ما أحسب أحدا تفرغ لعيوب الناس إلا من غفلة غفلها عن نفسه»
(1/ 64)

(37/14)

60 - حدثني المفضل بن غسان، عن أبيه، قال: قال بكر بن عبد الله المزني: «إذا رأيتم الرجل مولعا بعيوب الناس ناسيا لعيبه فاعلموا أنه قد مكر به»
(1/ 65)

61 - حدثني أبي، أخبرنا الأصمعي، عن معتمر بن سليمان، عن حزم القطعي، عن سليمان التيمي، قال: قال الأحنف بن قيس: «ما ذكرت أحدا بسوء بعد أن يقوم من عندي»
(1/ 66)

62 - حدثني أحمد بن سعيد الدارمي، حدثنا الأصمعي، عن أبيه، قال: كان الأحنف بن قيس إذا ذكر عنده رجل قال: «دعوه يأكل رزقه ويأتي عليه أجله» وقال عن غير أبيه: إن الأحنف قال: «دعوه يأكل رزقه ويكفي قرنه»
(1/ 67)

63 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، أخبرنا جعفر بن حسان، عن الحسن، رضي الله عنه، قال: «يا ابن آدم، تبصر القذى في عين أخيك وتدع الجذل معترضا في عينك»
(1/ 68)

64 - حدثنا العباس العنبري، حدثنا محمد بن عبيد، حدثنا محرز وهو أبو رجاء الشامي، عن عمر بن عبد الله، عن عمران بن عبد الرحمن، قال: قال عمر بن الخطاب، رضي الله عنه: «عليكم بذكر الله فإنه شفاء، وإياكم وذكر الناس فإنه داء»
(1/ 69)

65 - أخبرنا عبيد الله العتكي، حدثنا موسى بن إسماعيل، حدثنا الهنيد بن القاسم، قال: سمعت غبطة بنت خالد، قالت: سمعت عائشة تقول: «لا يغتاب منكن أحد أحدا فإني قلت لامرأة مرة وأنا عند النبي صلى الله عليه وسلم: إن هذه لطويلة الذيل فقال:» الفظي الفظي «فلفظت بضعة من لحم»
(1/ 70)

66 - حدثنا أبو عبد الرحمن القرشي، حدثنا أبو معاوية، قال: ذكر الشيباني عن حسان بن مخارق، عن عائشة، رضي الله عنها، قالت: «دخلت امرأة قصيرة والنبي صلى الله عليه وسلم جالس فقلت بإبهامي هكذا، وأشرت إلى النبي صلى الله عليه وسلم أنها قصيرة فقال النبي صلى الله عليه وسلم:» اغتبتها «
(1/ 71)

(37/15)

67 - حدثنا أبو خيثمة، حدثنا عبد الصمد بن عبد الوارث، حدثني أبي، قال: وحدثني واصل مولى أبي عيينة، قال: حدثني خالد بن عرفطة، عن طلحة بن نافع وهو أبو سفيان، عن جابر، رضي الله عنه، قال: «كنا مع رسول الله صلى الله عليه وسلم فارتفعت لنا ريح جيفة منتنة فقال رسول الله صلى الله عليه وسلم:» أتدرون ما هذه الريح؟ هذه ريح الذين يغتابون المؤمنين «
(1/ 72)

68 - حدثنا علي بن الجعد، أخبرنا المسعودي، وقيس بن الربيع، عن عمرو بن مرة، عن عبد الله بن الحارث، عن عبد الله بن ملكا، أو عن عبد الله بن مالك، عن عبد الله بن الحارث، عن عبد الله بن عمرو، رضي الله عنهما، قال: قال رجل: يا رسول الله، أي الإسلام أفضل؟ قال: «أن يسلم المسلمون من لسانك ويدك»
(1/ 73)

تفسير الغيبة
(1/ 74)

69 - حدثنا يحيى بن أيوب، حدثنا إسماعيل بن جعفر، أخبرني العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «هل تدرون ما الغيبة؟» قالوا: الله ورسوله أعلم، قال: «ذكرك أخاك بما يكره» قيل: أرأيت إن كان فيه ما أقول؟ قال: «إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته (1)»
__________
(1) بهته: كذَبت وافْتَريْت عليه
(1/ 75)

70 - حدثنا أحمد بن منيع، حدثنا علي بن عاصم، عن المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن جده عن معاذ بن جبل، رضي الله عنه، قال: «ذكر رجل عند النبي صلى الله عليه وسلم، فقالوا: ما أعجزه، فقال رسول الله صلى الله عليه وسلم:» اغتبتم أخاكم «قلنا: يا رسول الله،: قلنا ما فيه قال:» إن قلتم ما ليس فيه فقد بهتموه «
(1/ 76)

71 - حدثنا أبو خيثمة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن علي بن الأقمر، عن أبي حذيفة، عن عائشة، رضي الله عنها، أنها ذكرت امرأة فقالت: إنها قصيرة، فقال النبي صلى الله عليه وسلم: «اغتبتها»
(1/ 77)

(37/16)

72 - حدثنا أحمد بن منيع، ثنا قران بن تمام، عن محمد بن أبي حميد، عن موسى بن وردان، عن أبي هريرة، رضي الله عنه، قال: كنا جلوسا عند النبي صلى الله عليه وسلم فقال رجل من القوم: يا رسول الله، ما أعجز فلانا، فقال رسول الله صلى الله عليه وسلم: «أكلتم لحم أخيكم واغتبتموه»
(1/ 78)

73 - حدثنا عبد الله، حدثنا أحمد بن منيع، حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن عباس الجريري، عن سنان بن سلمة، قال: كنت مع أبي عند ابن عمر، رضي الله عنه، فسئل عن الغيبة، فقال ابن عمر، رضي الله عنه: «الغيبة: أن تقول ما فيه، والبهتان: أن تقول ما ليس فيه»
(1/ 79)

74 - حدثنا عبد الله، ثنا أحمد بن منيع، حدثنا الحسين بن محمد، عن المسعودي، عن عون بن عبد الله، قال: «إذا قلت ما في الرجل وأنت تعلم أنه يكره ذلك فقد اغتبته (1) وإذا قلت ما ليس فيه فقد بهته (2)»
__________
(1) الغيبة: أن تذكر أخاك في غيابه بما فيه من عيوب يسترها ويسوءه ذكرها
(2) بهته: كذَبت وافْتَريْت عليه
(1/ 80)

75 - حدثنا عبد الله، حدثنا أحمد بن منيع، ثنا ابن علية، ثنا هشام الدستوائي، عن حماد، عن إبراهيم قال: كان ابن مسعود، رضي الله عنه، يقول: «الغيبة أن تذكر من أخيك ما تعلم فيه فإذا قلت ما ليس فيه فذلك البهتان (1)»
__________
(1) البهتان: الباطل الذي يُتَحيَّر منه، وهو من البُهْت التَّحيُّر والكذب
(1/ 81)

76 - حدثنا عبد الله، حدثنا يحيى بن أيوب، حدثنا مروان بن معاوية، عن عمر بن سيف، قال: قال الحسن: «يخشون أن يكون قولنا: حميد الطويل، غيبة»
(1/ 82)

77 - حدثنا عبد الله، حدثنا أحمد بن منيع، حدثنا محمد بن ميسر أبو سعد، حدثنا جرير بن حازم، قال: ذكر ابن سيرين رجلا فقال: ذلك الرجل الأسود، ثم قال: «أستغفر، الله إني أراني قد اغتبته»
(1/ 83)

(37/17)

78 - حدثنا عبد الله، ثنا خلف بن هشام، حدثنا أبو شهاب، عن هشام بن حسان، قال: «الغيبة أن يقول الرجل ما هو فيه مما يكره»
(1/ 84)

باب الغيبة التي يحل لصاحبها الكلام بها
(1/ 85)

79 - حدثنا عبد الله، حدثنا أبو خيثمة، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن محمد بن المنكدر، قال: سمعت عروة قال: حدثتني عائشة، رضي الله عنها، قالت: استأذن رجل على النبي صلى الله عليه وسلم فقال: «ائذنوا له فبئس ابن العشيرة أو بئس رجل العشيرة (1)» فلما أن دخل ألان له القول فلما خرج قلنا له: قلت الذي قلت ثم ألنت له القول، فقال: «أي عائشة، شر الناس منزلة عند الله عز وجل يوم القيامة من ودعه أو تركه الناس اتقاء شره»
__________
(1) العشيرة: الأهل أو القبيلة
(1/ 86)

80 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرني عثمان بن مطر، عن ثابت، عن أنس، أن رجلا، أقبل إلى النبي صلى الله عليه وسلم وهو في حلقة فأثنوا عليه شرا فرحب به النبي صلى الله عليه وسلم فلما قام قال رسول الله صلى الله عليه وسلم: «شر الناس منزلة يوم القيامة من يخاف لسانه أو يخاف شره»
(1/ 87)

81 - حدثنا عبد الله، حدثنا أبو طالب عبد الجبار بن عاصم، حدثنا الجارود بن يزيد، عن بهز بن حكيم، عن أبيه، عن جده، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «أترعون عن ذكر الفاجر متى يعرفه الناس؟ اذكروه بما فيه يحذره الناس»
(1/ 88)

82 - حدثنا عبد الله، حدثنا الحسن بن يحيى، أخبرنا عبد الرزاق، عن معمر، عن زيد بن أسلم، قال: «إنما الغيبة لمن لم يعلن بالمعاصي»
(1/ 89)

77 - حدثنا عبد الله، حدثنا أحمد بن منيع، حدثنا محمد بن ميسر أبو سعد، حدثنا جرير بن حازم، قال: ذكر ابن سيرين رجلا فقال: ذلك الرجل الأسود، ثم قال: «أستغفر، الله إني أراني قد اغتبته»
(1/ 90)

(37/18)

84 - حدثنا عبد الله، حدثنا خلف بن هشام، حدثنا أبو عوانة، عن قتادة، عن الحسن، رضي الله عنه، قال: «ليس بينك وبين الفاسق حرمة»
(1/ 91)

85 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا الربيع بن صبيح، عن الحسن، رضي الله عنه، قال: «ليس لمبتدع غيبة»
(1/ 92)

86 - حدثنا عبد الله، حدثنا عبد الرحمن بن صالح، حدثنا حسين الجعفي، عن هانئ بن أيوب، قال: سألت محارب بن دثار عن غيبة الرافضة قال: «إنهم إذن لقوم صدق»
(1/ 93)

87 - حدثنا عبد الله، قال: بلغني عن أحمد بن عمران الأخنسي، حدثنا سليمان بن حيان، عن الأعمش، عن إبراهيم، قال: «ثلاثة ليس لهم غيبة: الظالم والفاسق وصاحب البدعة»
(1/ 94)

88 - حدثنا عبد الله، حدثنا أبي رحمه الله أخبرنا هشيم، عن الأعمش، عن إبراهيم، قال: «كانوا لا يرونها غيبة ما لم يسم صاحبها»
(1/ 95)

89 - حدثنا عبد الله، حدثنا رباح بن الجراح العبدي، حدثنا سابق بن عبد الله - وكان من البكائين - عن أبي خلف، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إذا مدح الفاسق غضب الله واهتز لذلك العرش»
(1/ 96)

90 - حدثنا عبد الله، حدثنا محمد بن أبي سمينة، حدثنا المعافى بن عمران، عن سابق، عن أبي خلف، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يغضب إذا مدح الفاسق»
(1/ 97)

91 - حدثنا عبد الله، حدثني يحيى بن جعفر، أخبرنا عبد الملك بن إبراهيم الجدي، حدثنا الصلت بن طريف، قال: قلت للحسن: الرجل الفاجر المعلن بفجوره ذكري له بما فيه غيبة؟ قال: «لا ولا كرامة»
(1/ 98)

92 - حدثنا عبد الله، حدثني محمد بن عباد بن موسى، حدثنا عبد الصمد بن عبد الوارث، عن همام، عن قتادة، قال عمر بن الخطاب، رضي الله عنه: «ليس لفاجر حرمة» وكان رجل قد خرج مع يزيد بن المهلب فكان الحسن إذا ذكره هرته
(1/ 99)

(37/19)

93 - حدثنا عبد الله، حدثني محمد، حدثنا زيد بن الحباب، عن حماد بن سلمة، عن حميد الطويل، قال: ذكروا الغيبة عند سعيد بن جبير فقال: «ما استقبلته به ثم قلته من ورائه فليس بغيبة»
(1/ 100)

94 - حدثنا عبد الله، حدثني محمد، حدثنا يحيى بن أبي بكير، عن شريك، عن عقيل، عن الحسن، رضي الله عنه، قال: «ثلاث ليس لهم غيبة: صاحب هوى، والفاسق المعلن بالفسق، والإمام الجائر (1)»
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 101)

95 - حدثنا عبد الله، حدثني محمد، حدثنا مروان بن معاوية، عن زائدة بن قدامة، قال: قلت لمنصور بن المعتمر: إذا كنت صائما أنال من السلطان؟ قال: «لا، قلت: فأنال من أصحاب الأهواء؟ قال: نعم»
(1/ 102)

96 - حدثنا عبد الله، حدثنا عبيد الله بن جرير، حدثنا موسى بن إسماعيل، حدثنا المبارك، عن الحسن، رضي الله عنه، قال: «إذا ظهر عوره فلا غيبة له، نحو المخنث (1) ونحو الحرورية»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 103)

97 - حدثنا عبد الله، حدثني أبي، أخبرنا علي بن شقيق، أخبرنا خارجة، حدثنا جابان، عن الحسن، رفعه قال: «ثلاثة لا تحرم عليك أعراضهم: المجاهر بالفسق، والإمام الجائر (1)، والمبتدع»
__________
(1) الجور: البغي والظلم والميل عن الحق
(1/ 104)

98 - حدثنا عبد الله، حدثني عبيد الله، حدثنا موسى بن إسماعيل، حدثنا الصلت بن طريف المغولي، قال: سألت الحسن، رضي الله عنه، قلت: رجل قد علمت منه الفجور وقتلته علما أفذكري له غيبة؟ قال: «لا، ولا نعمت عين للفاجر»
(1/ 105)

باب ذب المسلم عن عرض أخيه
(1/ 106)

(37/20)

99 - حدثنا عبد الله، حدثنا أبو خيثمة، حدثنا جرير، عن ليث، عن شهر بن حوشب، عن أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: «من رد عن عرض أخيه كان حقا على الله أن يرد عن عرضه يوم القيامة»
(1/ 107)

100 - حدثنا عبد الله، حدثنا أبو خيثمة، حدثنا عثمان بن عمر، عن عبيد الله بن أبي زياد، عن شهر بن حوشب، عن أسماء بنت يزيد، أن رسول الله صلى الله عليه وسلم قال: «من رد عن عرض أخيه بالمغيبة كان حقا على الله أن يعتقه من النار»
(1/ 108)

101 - حدثنا عبد الله، حدثنا أبو بلال الأشعري، حدثنا أبو منقذ القرشي، عن شيخ، من أهل البصرة، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «من حمى عرض أخيه في الدنيا بعث الله عز وجل ملكا - يوم القيامة - يحميه عن النار»
(1/ 109)

102 - حدثنا عبد الله، حدثنا الحسن بن عبد العزيز الجروي، حدثني علي بن الحسن العسقلاني، عن عبد الله بن المبارك، عن ليث بن سعد، قال: حدثني يحيى بن سليم بن زيد، مولى رسول الله صلى الله عليه وسلم أنه سمع إسماعيل بن بشير مولى بني مغالة يقول: سمعت جابر بن عبد الله، وأبا طلحة بن سهل الأنصاريين، رضي الله عنهما، يقولان: قال رسول الله صلى الله عليه وسلم: «ما من امرئ يخذل امرأ مسلما في موطن فينتهك فيه حرمته وينتقص فيه من عرضه إلا خذله (1) الله عز وجل في موطن يحب فيه نصرته وما من مسلم ينصر امرأ مسلما في موطن ينتقص فيه من عرضه وتنتهك فيه حرمته إلا نصره الله في موطن يحب فيه نصرته» قال يحيى: وحدثنيه عبيد الله بن عبد الله بن عمر بن عتبة بن شداد
__________
(1) خذل فلانا: تخلى عن عونه ونصرته
(1/ 110)

(37/21)

103 - حدثنا عبد الله، حدثني يعقوب بن عبيد، حدثنا هشام بن عمار، ثنا أبو المحبر الحمصي، عن شيخ، من أهل البصرة، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «إذا وقع في الرجل وأنت في ملأ (1) فكن للرجل ناصرا وللقوم زاجرا، أو قم عنهم، ثم تلا هذه الآية: (أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه (2))»
__________
(1) الملأ: الجماعة
(2) سورة: الحجرات آية رقم: 12
(1/ 111)

104 - حدثنا عبد الله، حدثني إبراهيم بن راشد أبو إسحاق، حدثنا فهد بن عوف، عن حماد بن سلمة، عن شيخ، من أهل البصرة عن العلاء بن أنس، عن أنس بن مالك، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «من اغتيب عنده أخوه المسلم فلم ينصره وهو يستطيع نصره أدركه الله عز وجل في الدنيا والآخرة»
(1/ 112)

105 - حدثنا عبد الله، حدثنا أبو كريب، حدثنا عبد الله بن محمد، حدثنا جندب بن موسى، عن إسماعيل بن مسلم، عن محمد بن المنكدر، عن جابر بن عبد الله، رضي الله عنه، قال: «من نصر أخاه المسلم بالغيب نصره الله في الدنيا والآخرة»
(1/ 113)

106 - حدثنا عبد الله، حدثنا خلف بن هشام، حدثنا أبو شهاب، عن الأعمش، عن أبي وائل، أن عمر، قال: «ما يمنعكم إذا رأيتم السفيه يخرق أعراض الناس أن تعربوا عليه؟ قالوا: نخاف لسانه قال:» ذاك أدنى أن لا تكونوا شهداء «
(1/ 114)

107 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا شعبة، عن يحيى بن الحصين، قال: سمعت طارقا، قال: كان بين سعد، وخالد كلام فذهب رجل يقع في خالد عند سعد فقال: «مه إن ما بيننا لم يبلغ ديننا»
(1/ 115)

(37/22)

108 - حدثنا عبد الله، حدثني أبي رحمه الله، عن شيخ، من قريش قال: قال مولى لعمرو بن عتبة بن أبي سفيان: رآني عمرو بن عتبة وأنا مع رجل وهو يقع في آخر فقال: «لي:» ويلك - ولم يقلها لي قبلها ولا بعدها - نزه سمعك عن استماع الخنا (1) كما تنزه لسانك عن القول به؛ فإن المستمع شريك القائل وإنما نظر إلى شر ما في وعائه فأفرغه في وعائك ولو رددت كلمة سفيه في فيه لسعد بها رادها كما شقي بها قائلها «
__________
(1) الخنا: الفحش
(1/ 116)

109 - حدثنا عبد الله، حدثنا الحسن بن عيسى، حدثنا عبد الله بن المبارك، حدثنا يحيى بن أيوب، عن عبد الله بن سليمان، أن إسماعيل بن يحيى المعافري، أخبره عن سهل بن معاذ بن أنس الجهني، عن أبيه، عن النبي صلى الله عليه وسلم قال: «من حمى مؤمنا من منافق بغيبة بعث الله ملكا يحمي لحمه يوم القيامة من نار جهنم ومن قفا مسلما بشيء يريد شينه (1) به حبسه الله على جسر جهنم حتى يخرج مما قال»
__________
(1) الشين: العيب والنقيصة والقبح
(1/ 117)

110 - حدثنا عبد الله، حدثنا أبو بكر بن هاشم بن القاسم، حدثنا سعيد بن عامر، عن حزم، قال: «كان ميمون بن سياه لا يغتاب (1) ولا يدع أحدا عنده يغتاب ينهاه فإن انتهى وإلا قام»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 118)

111 - حدثنا عبد الله، حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، حدثنا أبو بكر النهشلي، عن مرزوق أبي بكر التيمي، عن أم الدرداء، عن أبي الدرداء، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: «من رد عن عرض أخيه رد الله عز وجل عن وجهه النار يوم القيامة»
(1/ 119)

باب ما جاء في ذم النميمة
(1/ 120)

(37/23)

112 - حدثنا عبد الله، حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن واصل الأحدب، عن أبي وائل، قال: بلغ حذيفة عن رجل أنه ينم الحديث فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يدخل الجنة نمام»
(1/ 121)

113 - حدثنا عبد الله، حدثنا أبو خيثمة، حدثنا وكيع، عن الأعمش، عن إبراهيم، عن همام، عن حذيفة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «لا يدخل الجنة قتات (1)» قال الأعمش: والقتات: النمام «
__________
(1) القتات: النمام الذي يتسمّع كلام الناس من حيث لا يعلمون ثم ينقل ما سمع
(1/ 122)

114 - حدثنا عبد الله، حدثنا إسماعيل بن إبراهيم بن بسام، حدثنا صالح المري، عن سعيد الجريري، عن أبي عثمان النهدي، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «إن أحبكم إلى الله أحاسنكم أخلاقا الموطئون أكنافا الذين يألفون ويؤلفون وإن أبغضكم (1) إلى الله المشاءون بالنميمة، المفرقون بين الإخوان، الملتمسون للبرآء (2) العنت (3)»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) البرآء: جمع بريء وهو البعيد عن التهم
(3) العنت: المشقة والفساد والهلاك والإثم والغلط والزنا والحديث يحتمل كلها
(1/ 123)

115 - حدثنا عبد الله، حدثنا أحمد بن إبراهيم، حدثنا بهز بن أسد، عن شعبة، عن أبي إسحاق، قال: سمعت أبا الأحوص، يحدث عن عبد الله، رضي الله عنه، قال: إن محمدا صلى الله عليه وسلم كان يقول: «ألا أنبئكم بالعضة؟ هي النميمة القالة بين الناس»
(1/ 124)

116 - حدثنا عبد الله، حدثنا داود بن عمرو الضبي، حدثنا داود العطار، عن ابن خثيم، عن شهر بن حوشب، عن أسماء بنت يزيد أن رسول الله صلى الله عليه وسلم قال: «ألا أخبركم بشراركم؟» قالوا: بلى قال: «المشاءون بالنميمة المفسدون بين الأحبة الباغون (1) للبرآء (2) العنت (3)»
__________
(1) الباغون: جمع باغ وهم المتمنون

(37/24)

(2) البرآء: جمع بريء وهو البعيد عن التهم
(3) العنت: المشقة والفساد والهلاك والإثم والغلط والزنا والحديث يحتمل كلها
(1/ 125)

117 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن عبد الله بن ميمون، عن موسى بن مسكين عن أبي ذر، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «من أشاد على مسلم كلمة ليشينه بها بغير حق شانه (1) الله بها في النار يوم القيامة»
__________
(1) شانه: عابه
(1/ 126)

118 - حدثنا عبد الله، حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، عن وهيب يعني ابن خالد، عن موسى بن عقبة، عن سليمان بن عمرو بن ثابت، عن جبير بن نفير الحضرمي، أنه سمع أبا الدرداء، رضي الله عنه، يقول: «أيما رجل أشاع على رجل كلمة وهو منها بريء ليشينه بها في الدنيا كان حقا على الله أن يدنيه بها يوم القيامة في النار»
(1/ 127)

119 - حدثنا عبد الله، حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، أخبرنا جهير بن يزيد، عن خداش بن عباس أبو عياش، عن أبي هريرة، رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من شهد على مسلم بشهادة ليس لها بأهل فليتبوأ (1) مقعده من النار»
__________
(1) فليتبوأ مقعده من النار: فليتخذ لنفسه منزلا فيها، وهو أمر بمعنى الخبر أو بمعنى التهديد أو بمعنى التهكم أو دعاء على فاعل ذلك أي بوَّأهُ اللَّه ذلك
(1/ 128)

120 - حدثنا عبد الله، حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن عبد الملك، عن أنس، رضي الله عنه، قال: «من أكل بأخيه المسلم أكلة أطعمه الله بها أكلة من النار ومن لبس بأخيه المسلم ثوبا ألبسه الله به ثوبا من النار، ومن أقام بأخيه المسلم مقام سمعة أو رياء أقامه الله مقام رياء وسمعة»
(1/ 129)

(37/25)

121 - حدثنا عبد الله، حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا ابن لهيعة، عن عبد الله بن هبيرة، عن عبد الله بن زرير الغافقي، عن علي، عليه السلام قال: «الناقل الكلمة الزور والذي يمد بحبلها في الإثم سواء»
(1/ 130)

122 - حدثنا عبد الله، حدثنا أحمد بن جميل، حدثنا ابن المبارك، ثنا إسماعيل بن أبي خالد، عن شبيل بن عوف، قال: كان يقال: «من سمع بفاحشة، فأفشاها فهو كالذي أبداها»
(1/ 131)

123 - حدثنا عبد الله، حدثني هارون بن عبد الله، أخبرنا إبراهيم بن عبد الرحمن بن مهدي، عن مسكين أبو فاطمة، عن شيخ، من أهل البصرة، عن أبي الجوزاء، قال: قلت لابن عباس، رضي الله عنهما: أخبرني من هذا الذي يذمه الله بالويل؟ فقال: (ويل لكل همزة (1)). قال: «هو المشاء بالنميمة المفرق بين الإخوان والمغري بين الجميع»
__________
(1) سورة: الهمزة آية رقم: 1
(1/ 132)

124 - حدثنا عبد الله، أخبرنا ابن جميل، أخبرنا ابن المبارك، أخبرنا سفيان، عن منصور، عن مجاهد: (حمالة الحطب (1)) قال: «كانت تمشي بالنميمة»
__________
(1) سورة: المسد آية رقم: 4
(1/ 133)

125 - حدثنا عبد الله، حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، عن أبي هاشم، عن أبي العالية، أو غيره قال: حدثت أن رسول الله صلى الله عليه وسلم قال: «أتاني البارحة رجلان فاكتنفاني (1) فانطلقا بي حتى أتيا بي على رجل في يده كلاب يدخله في في رجل فيشق شدقه (2) حتى يبلغ لحييه (3) فيعود فيأخذ فيه فقلت: من هذا؟ قال: هم الذين يسعون بالنميمة»
__________
(1) اكتنفه: أحاط به
(2) الشدق: جانب الفم
(3) اللحي: العظم الذي فيه الأسنان من كل ذي لحي
(1/ 134)

(37/26)

126 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا زهير بن معاوية، عن أبي إسحاق، عن عمرو بن ميمون، قال: «لما تعجل موسى عليه السلام إلى ربه رأى في ظل العرش رجلا فغبطه بمكانه وقال: إن هذا الكريم على ربه - جل وعز - فسأل ربه يخبره باسمه فلم يخبره وقال: أحدثك من أمره بثلاث: كان لا يحسد الناس على ما آتاهم الله تعالى من فضله، وكان لا يعق والديه، ولا يمشي بالنميمة»
(1/ 135)

127 - حدثنا عبد الله، حدثنا خلف بن هشام، حدثنا خالد، عن بيان، عن حكيم بن جابر، رحمه الله، قال: «من أشاع فاحشة فهو كباديها»
(1/ 136)

128 - حدثنا عبد الله، حدثني عبد الله بن أبي بدر، ثنا وكيع، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد، رحمه الله، قال: كانت لنا جارية أعجمية فحضرتها الوفاة فجعلت تقول: «هذا فلان يتمرغ في الحمأة فلما ماتت سألنا عن الرجل، فقالوا: ما كان به بأس، إلا أنه يمشي بالنميمة»
(1/ 137)

129 - حدثنا عبد الله، حدثنا إبراهيم أبو إسحاق، حدثني زيد بن عوف، عن حماد بن سلمة، عن حميد: «أن رجلا ساوم (1) بعبد فقال مولاه (2): إني أبرأ (3) إليك من النميمة، قال: نعم أنت بريء منها، قال: فاشتراه فجعل يقول لمولاه: إن امرأتك تبغي وتفعل وإنها تريد أن تقتلك ويقول للمرأة: إن زوجك يريد أن يتزوج عليك ويتسرى عليك، فإن أردت أن أعطفه عليك فلا يتزوج عليك ولا يتسرى فخذي الموسى (4) فاحلقي الشعر من حلقه إذا نام، وقال للزوج: إنها تريد أن تقتلك إذا نمت، قال: فذهب فتناوم لها وجاءت بالموسى لتحلق شعرة من حلقه، فأخذ بيدها فقتلها فجاء أهلها فاستعدوا عليه فقتلوه»
__________
(1) المساومة: المجاذبة بين البائع والمشتري وفصل ثمن السلعة

(37/27)

(2) الولي والمولى: من المشترك اللفظي الذي يطلق على عدة معان منها الرَّبُّ، والمَالكُ، والسَّيِّد والمُنْعِم، والمُعْتِقُ، والنَّاصر، والمُحِبّ، والتَّابِع، والجارُ، وابنُ العَمّ، والحَلِيفُ، والعَقيد، والصِّهْر، والعبْد، والمُعْتَقُ، والمُنْعَم عَلَيه وكل من ولي أمرا أو قام به فهو وليه ومولاه
(3) برئ من الشيء: خلص وخلا
(4) الموسى: الشفرة من حديد
(1/ 138)

130 - حدثنا عبد الله، حدثنا فضيل بن عبد الوهاب، حدثنا أبو عوانة، عن موسى بن أبي عائشة، عن سليمان بن بريدة، قال: سمعت ابن عباس، رضي الله عنه، يقول في قوله (فخانتاهما (1)) قال: «لم يكن زنى، ولكن امرأة نوح كانت تخبر أنه مجنون، وامرأة لوط تخبر بالضيف إذا نزل»
__________
(1) سورة: التحريم آية رقم: 10
(1/ 139)

131 - حدثنا عبد الله، حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، حدثنا سفيان، عن منصور، عن إبراهيم، عن همام، رحمه الله، قال: كنا عند حذيفة، رضي الله عنه، فذكروا رجلا أنه ينقل الحديث إلى عثمان، رضي الله عنه، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يدخل الجنة قتات (1)»
__________
(1) القتات: النمام الذي يتسمّع كلام الناس من حيث لا يعلمون ثم ينقل ما سمع
(1/ 140)

132 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا المبارك بن فضالة، عن الحسن، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «من أكل بأخيه المسلم أكلة في الدنيا أطعمه الله بها أكلة من النار، ومن لبس بأخيه المسلم ثوبا في الدنيا ألبسه الله يوم القيامة ثوبا من نار، ومن سمع (1) بأخيه المسلم سمع الله به يوم القيامة»
__________
(1) سَمَّع: أشهر
(1/ 141)

133 - حدثنا عبد الله، حدثنا محمد بن إدريس، حدثنا أصبغ بن الفرج، أخبرني ابن وهب، أخبرني عبد الله بن عياش، عن يزيد بن قوذر، عن كعب، رضي الله عنه، قال: «اتقوا النميمة؛ فإن صاحبها لا يستريح من عذاب القبر»

(37/28)

(1/ 142)

باب ذم ذي اللسانين
(1/ 143)

134 - حدثنا عبد الله، حدثنا يحيى بن عبد الحميد الحماني، حدثنا شريك، حدثنا الركين بن الربيع، عن نعيم بن حنظلة، عن عمار بن ياسر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «من كان له وجهان في الدنيا كان له لسانان من نار يوم القيامة»
(1/ 144)

135 - حدثنا عبد الله، حدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «تجدون من شرار عباد الله يوم القيامة ذا الوجهين الذي يأتي هؤلاء بحديث هؤلاء، وهؤلاء بحديث هؤلاء»
(1/ 145)

136 - حدثنا عبد الله، حدثنا أبو خيثمة، حدثنا ابن عيينة، عن أبي الزناد، عن الأعرج، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «تجدون من شرار الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه»
(1/ 146)

137 - حدثنا عبد الله، حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا عبد الرحمن المسعودي، عن مالك بن أسماء بن خارجة، قال: كنت مع أبي أسماء إذ جاء رجل إلى أمير من الأمراء فأثنى (1) عليه وأطراه، ثم جاء إلى أبي أسماء فجلس إليه في جانب الدار فجرى حديثهما فما برح حتى وقع فيه فقال أبو أسماء: سمعت عبد الله بن مسعود، رضي الله عنه، يقول: «إن ذا اللسانين في الدنيا له يوم القيامة لسانان من نار»
__________
(1) الثناء: المدح والوصف بالخير
(1/ 147)

138 - حدثنا عبد الله، حدثنا أحمد بن إبراهيم، حدثنا عبد الرحمن بن مهدي، حدثنا سلام بن سليم، عن أبي إسحاق، عن غريب الهمداني، قال: قلت لابن عمر، رضي الله عنهما: إنا إذا دخلنا على الأمراء زكيناهم بما ليس فيهم، فإذا خرجنا دعونا الله عليهم، قال: «كنا نعد ذلك النفاق»
(1/ 148)

(37/29)

139 - حدثنا عبد الله، حدثنا أحمد بن إبراهيم، حدثنا يعلى بن عبيد، حدثنا الأعمش، عن إبراهيم، عن أبي الشعثاء، قال: قيل لابن عمر، رضي الله عنهما: إنا ندخل على أمرائنا فنقول القول، فإذا خرجنا قلنا غيره، فقال: «كنا نعد ذلك على عهد رسول الله صلى الله عليه وسلم النفاق»
(1/ 149)

140 - حدثنا عبد الله، حدثنا الحسن بن حماد الضبي، أخبرنا عبد الرحمن بن محمد المحاربي، عن إسماعيل بن مسلم، عن الحسن، وقتادة، عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «من كان ذا لسانين في الدنيا جعل له لسانان من نار يوم القيامة»
(1/ 150)

141 - حدثنا عبد الله، حدثني الحسن بن عبد العزيز، حدثنا يحيى بن حسان، حدثنا سليمان بن بلال، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا ينبغي لذي الوجهين أن يكون أمينا عند الله عز وجل»
(1/ 151)

باب ما نهي عنه العباد من أن يسخر بعضهم من بعض
(1/ 152)

142 - حدثنا عبد الله، حدثنا أبو خيثمة، حدثنا أبو أسامة، قال حاتم بن أبي صغيرة: أخبرني عن سماك بن حرب، عن أبي صالح، عن أم هانئ، رضي الله عنها، قالت: سألت النبي صلى الله عليه وسلم عن قوله جل وعز (وتأتون في ناديكم المنكر (1)) قال: «كانوا يحذفون أهل الطريق ويسخرون منهم فهو المنكر الذي كانوا يأتون»
__________
(1) سورة: العنكبوت آية رقم: 29
(1/ 153)

143 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا سفيان بن سعيد، عن علي بن الأقمر، عن أبي حذيفة، عن عائشة، رضي الله عنها، قالت: حكيت (1) إنسانا فقال النبي صلى الله عليه وسلم: «ما أحب أنى حكيت إنسانا وأن لي كذا وكذا»
__________
(1) حكَيْت فلانًا وحاكَيْتُه: فَعلْتُ مثل فِعْله
(1/ 154)

(37/30)

144 - حدثنا عبد الله، حدثني الحسين بن الجنيد، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عبد الله بن زمعة، رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يخطب فوعظهم في ضحكهم من الضرطة (1) وقال: «علام يضحك أحدكم مما يفعل؟»
__________
(1) الضرطة: خروح الريح من الدبر مع حدوث صوت
(1/ 155)

145 - حدثنا عبد الله، حدثني عبد الله بن أبي بدر، أخبرنا روح بن عبادة، عن مبارك، عن الحسن، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «إن المستهزئين بالناس يفتح لأحدهم باب من الجنة فيقال: هلم (1) فيجيء بكربه وغمه فإذا جاء أغلق دونه، ثم يفتح له باب آخر، فيقال: هلم، فيجيء بكربه وغمه، فإذا جاء أغلق دونه، فما يزال كذلك حتى أن الرجل ليفتح له الباب فيقال له: هلم هلم، فما يأتيه»
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(1/ 156)

146 - حدثنا عبد الله، حدثني عبد الله بن أبي بدر، أخبرنا يزيد بن هارون، عن جرير بن حازم، عن الحسن، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «البلاء موكل بالمنطق»
(1/ 157)

147 - حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا إسرائيل، عن الأعمش، عن إبراهيم، قال: «إني لأجد نفسي تحدثني بالشيء فما يمنعني أن أتكلم به إلا مخافة أن ابتلى بمثله»
(1/ 158)

148 - حدثنا عبد الله، حدثنا أحمد بن منيع، حدثنا محمد بن الحسن بن أبي يزيد الهمداني، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ بن جبل، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «من عير أخاه بذنب» قال ابن منيع: قال أصحابنا: «قد تاب منه لم يمت حتى يفعله»
(1/ 159)

149 - حدثنا عبد الله، حدثنا خالد بن خداش، حدثني صالح المري، قال: سمعت الحسن، رحمه الله، قال: كانوا يقولون: «من رمى أخاه بذنب قد تاب إلى الله جل وعز منه لم يمت حتى يبتليه الله به»
(1/ 160)

(37/31)

150 - حدثنا عبد الله، حدثنا محمد بن عمران بن أبي ليلى، حدثنا بشر بن عمارة، عن أبي روق، عن الضحاك، عن ابن عباس، رضي الله عنهما، في قوله: (يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها (1)) قال: «الصغيرة: التبسم والاستهزاء بالمؤمن، والكبيرة: القهقهة بذلك»
__________
(1) سورة:
(1/ 161)

باب كفارة الاغتياب
(1/ 162)

151 - حدثنا عبد الله، حدثني أبو عبيدة عبد الوارث بن عبد الصمد، حدثنا أبي، حدثنا عنبسة بن عبد الرحمن القرشي، عن خالد بن يزيد، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «كفارة (1) من اغتبت أن تستغفر له»
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 163)

152 - حدثنا عبد الله، حدثنا أبو كريب، حدثنا يحيى بن زكريا بن أبي زائدة، حدثنا محمد بن عبد الله الليثي، عن حميد الأعرج، عن مجاهد، رضي الله عنه، قال: «كفارة (1) أكلك لحم أخيك أن تثني عليه وتدعو له بخير»
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 164)

153 - حدثنا عبد الله، حدثني محمد بن إدريس، حدثنا أبو النضر الدمشقي، حدثنا إسماعيل بن عياش، عن أبي شيبة يحيى بن يزيد الرهاوي، عن زيد بن أبي أنيسة، عن عطاء بن أبي رباح، أنه سئل عن التوبة من الفرية (1) قال: «تمشي إلى صاحبك فتقول: كذبت بما قلت لك وظلمت وأسأت فإن أخذت بحقك وإن شئت عفوت»
__________
(1) الفرية: الكذب
(1/ 165)

154 - حدثنا عبد الله، حدثني محمد بن إدريس، حدثنا داود بن معاذ ابن أخت مخلد بن حسين، عن شيخ، له، عن أبي حازم، رضي الله عنه، قال: «من اغتاب أخاه فليستغفر له فإن ذلك كفارة (1) لذلك»
__________
(1) الكفارة: الماحية للخطأ والذنب
(1/ 166)

(37/32)

155 - حدثنا عبد الله، حدثنا محمد بن عثمان العقيلي، حدثنا أبو عون صاحب القرب، عن مالك بن دينار، رحمه الله، قال: «مر عيسى ابن مريم عليه السلام والحواريون على جيفة كلب فقال الحواريون: ما أنتن ريح هذا فقال عيسى ابن مريم عليه السلام:» ما أشد بياض أسنانه «يعظهم وينهاهم عن الغيبة
(1/ 167)

156 - حدثنا عبد الله، حدثني حسين بن عبد الرحمن، قال: سمع المهلب بن أبي صفرة، رجلا يغتاب (1) رجلا فقال: «اكفف والله لا ينقى فوك من سهكها»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 168)

157 - حدثني حسين، قال: سمع علي بن الحسين، رجلا يغتاب رجلا فقال: «إياك والغيبة فإنها إدام (1) كلاب الناس»
__________
(1) الإدَام والأدْم: ما يُؤكَلُ مع الخُبْزِ أيّ شيء كان
(1/ 169)

158 - حدثنا عبد الله، حدثنا الحسين، قال: سمع قتيبة بن مسلم، رجلا يغتاب رجلا فقال: «أما والله لقد تلمظت بمضغة طالما لفظتها الكرام»
(1/ 170)

159 - حدثنا عبد الله، حدثنا حسين بن عبد الرحمن، أنه حدث عن بشر بن السري، قال: قال منصور بن زاذان: «إن الرجل من إخواني يلقاني فأفرح إن لم يكن يسوؤني في صديقي ويبلغني الغيبة ممن اغتابني وإني لفي جهد من جليسي حتى يفارقني مخافة أن يأثم ويؤثمني»
(1/ 171)

160 - حدثنا عبد الله، حدثني أبو الحسن الرقي علي بن عبد الله، حدثنا عبد الله بن يوسف، حدثنا عبد الله بن عبد الرحمن بن يزيد بن جابر، حدثني أبي، عن الحسن، رحمه الله، أنه كان يقول: «إياكم والغيبة، والذي نفسي بيده لهي أسرع في الحسنات من النار في الحطب»
(1/ 172)

(37/33)


ذم المسكر - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

اجتنبوا أم الخبائث
(1/ 2)

1 - أخبرنا الشيخ أبو الحسين علي بن محمد بن عبد الله بن بشران قراءة عليه في يوم الجمعة الثامن والعشرين من ذي القعدة سنة إحدى عشرة وأربعمائة، قال: أخبرنا أبو الحسين أحمد بن محمد بن جعفر الجوزي قراءة عليه فأقر به قال: حدثنا أبو بكر عبد الله بن محمد بن أبي الدنيا قال: حدثني محمد بن عبد الله بن بزيع البصري، قال: حدثنا الفضيل بن سليمان النميري، قال: حدثنا عمر بن سعيد، عن الزهري، قال: أخبرني أبو بكر بن عبد الرحمن بن الحارث، عن أبيه عبد الرحمن، قال: سمعت عثمان، رضي الله عنه خطيبا فقال: سمعت النبي صلى الله عليه وسلم يقول: «اجتنبوا أم الخبائث فإنه كان رجل فيمن كان قبلكم يتعبد ويعتزل الناس فعلقته (1) امرأة غاوية فأرسلت إليه خادمها فقالت: إنا ندعوك لشهادة فدخل فطفقت (2) كلما دخل بابا أغلقته دونه حتى أفضى إلى امرأة وضيئة (3) وعندها غلام وباطية (4) فيها خمر فقالت: إنا لم ندعك لشهادة ولكن دعوتك لتقتل هذا الغلام أو تقع علي أو تشرب كأسا من هذا الخمر فإن أبيت صحت وفضحتك فلما رأى أنه لا بد له من ذلك قال: اسقني كأسا من هذا الخمر فسقته كأسا من الخمرة قال: زيديني فلم يرم حتى وقع (5) عليها وقتل النفس، فاجتنبوا الخمر فإنه والله لا يجتمع الإيمان وإدمان الخمر في صدر رجل أبدا ليوشكن أحدهما أن يخرج صاحبه»
__________
(1) علقته: عشقته وأحبته
(2) طفق يفعل الشيء: أخذ في فعله واستمر فيه
(3) وضيئة: جميلة حَسنة
(4) الباطية: الإناء
(5) وقع: جامع
(1/ 3)

الخمر مجمع الخبائث
(1/ 4)

(38/1)

2 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا محمد بن سليمان الأسدي، قال: حدثنا إبراهيم بن سعد، عن أبيه، عن جده، قال: سمعت عثمان، رضي الله عنه يقول: الخمر مجمع الخبائث ثم أنشأ يحدث عن بني إسرائيل قال: إن رجلا خير بين أن يقتل صبيا أو يمحو كتابا أو يشرب خمرا فاختار أن يشرب الخمر ورأى أنها أهونهن فشربها فما هو إلا أن شربها حتى صنعهن جميعا
(1/ 5)

إياكم والخمر
(1/ 6)

3 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا عبد الرحمن بن يونس، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن يحيى بن جعدة، قال: قال عثمان: إياكم والخمر فإنها مفتاح كل شر أتي رجل فقيل له: إما أن تحرق هذا الكتاب وإما أن تقتل هذا الصبي وإما أن تسجد لهذا الصليب وإما أن تفجر بهذه المرأة وإما أن تشرب هذه الكأس فلم ير شيئا أهون عليه من شرب الكأس فشرب الكأس ففجر بالمرأة وقتل الصبي وحرق الكتاب وسجد للصليب فهي مفتاح كل شر
(1/ 7)

الخمر مفتاح الكبائر
(1/ 8)

4 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا عبيد الله بن عمر الجشمي، وسويد بن سعيد، قالا: حدثنا المعتمر بن سليمان، عن أبيه، عن حنش، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «من شرب شرابا يذهب بعقله فقد أتى بابا من أبواب الكبائر»
(1/ 9)

5 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أبو خيثمة، قال: حدثنا وهب بن جرير، قال: أخبرنا شعبة، عن سلمة، عن أبي الحكم، عن ابن عباس، قال: من كان محرما ما حرم الله ورسوله فليحرم النبيذ (1)
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 10)

شدة حرمة الخمر
(1/ 11)

(38/2)

6 - يحيى بن صالح الوحاظي قال: حدثنا عبد الملك بن محمد الأنصاري، عن عطاء بن أبي رباح، عن عبد الله بن عمرو، قال: لأن أزني أحب إلي من أن أسكر ولأن أسكر أحب إلي من أن أشرك لأن السكران تأتي عليه ساعة لا يعرف فيها من ربه
(1/ 12)

7 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أحمد بن إبراهيم، قال: سمعت شعيب بن حرب، يقول: قال تبارك وتعالى: لأن يقتل عبدي أحب إلي من أن يسكر؛ لأنه إذا سكر لم يعرفني
(1/ 13)

الخمر هي الخمر
(1/ 14)

8 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أبو خيثمة، قال: حدثنا محمد بن عبد الله الأسدي، قال: حدثنا سعد بن أوس، عن بلال بن يحيى العنسي، عن أبي بكر بن حفص، عن ابن محيريز، عن ثابت بن السمط، عن عبادة بن الصامت، قال: قال رسول الله صلى الله عليه وسلم: «ليستحلن آخر أمتي الخمر باسم يسمونها إياه»
(1/ 15)

حكم الزبيب
(1/ 16)

9 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا الهيثم بن خارجة، قال: حدثنا إسماعيل بن عياش الحمصي، عن يحيى بن أبي عمرو السيباني، عن عبد الله بن فيروز الديلمي، عن أبيه، قال: قدمت على رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إنا أصحاب أعناب وكروم وقد نزل تحريم الخمر فماذا نصنع؟ قال: «تتخذونه زبيبا» قالوا: فماذا نصنع بالزبيب؟ قال: «تنقعونه على غدائكم وتشربونه على عشائكم، وتنقعونه على عشائكم وتشربونه على غدائكم» قالوا: يا رسول الله، أفلا ندعه حتى يشتد؟ قال: «فلا تجعلوه في القلال (1) ولا في الدباء (2) واجعلوه في الشنان (3) فإذا تأخر عن وقته صار خلا
__________
(1) القلال: جمع القلة وهي الجرة الكبيرة
(2) الدباء: القرع، واحدها دُبَّاءةٌ، كانوا ينْتبذُون فيها فتُسرع الشّدّةُ في الشراب
(3) الشنان: جمع الشن وهو القربة البالية
(1/ 17)

الخمر حرام
(1/ 18)

(38/3)

10 - أخبرنا أحمد، حدثنا أبو بكر، وحدثنا الهيثم بن خارجة، قال: أخبرنا يحيى بن حمزة، عن إسحاق بن عبد الله، كذا في كتاب ابن أبي الدنيا عن زر بن حكيم، عن كثير بن مرة، أنه سمعه يحدث عبد العزيز بن مروان، عن الديلمي، قال: وفدت على رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إنا نصنع طعاما وشرابا فنطعمه بني عمنا قال: «هل يسكر؟» قلت: نعم قال: «حرام» قال: فلما كان عند توديعي له ذكرت له قلت: يا رسول الله، إنهم لن يصبروا عنه، قال: «فمن لم يصبر عنه فاضربوا عنقه»
(1/ 19)

شارب الخمر لا يؤمن بالله
(1/ 20)

11 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا عاصم بن عمارة، قال: حدثنا الأوزاعي، عن محمد بن أبي موسى، عن القاسم بن مخيمرة، عن أبي موسى الأشعري، أنه جاء إلى النبي صلى الله عليه وسلم بنبيذ ينش (1) قال: «اضرب بهذا الحائط؛ فإنه لا يشربه من كان يؤمن بالله واليوم الآخر»
__________
(1) ينش: يغلي
(1/ 21)

ليس في الخمر شفاء
(1/ 22)

12 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا أبو إسحاق الشيباني، عن حسان بن مخارق، عن أم سلمة، أنها انتبذت (1) فجاء رسول الله صلى الله عليه وسلم والنبيذ يهدر قال: «ما هذا؟» قلت: فلانة اشتكت فوصف لها، قالت: فدفعه برجله فكسره وقال: «إن الله لم يجعل في حرام شفاء»
__________
(1) النبذ والانتباذ: أن يوضع الزبيب أو التمر أو نحوهما في الماء، ويشرب نقيعه قبل أن يختمر ويصبح مسكرا وإلا تخمر وأسكر
(1/ 23)

حكم النبيذ
(1/ 24)

(38/4)

13 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا علي بن الجعد، قال: أخبرني القاسم بن الفضل الحداني، عن ثمامة بن حزن، قال: لقيت عائشة فسألتها عن النبيذ (1)، فقالت: قدم وفد عبد القيس على النبي صلى الله عليه وسلم فسألوه عن النبيذ فنهاهم عن الدباء (2) والحنتم (3) والنقير (4) والمقير (5) ثم دعت بجارية (6) حبشية فقالت: سلوها فإنها كانت تنبذ (7) لرسول الله صلى الله عليه وسلم فقالت: إني كنت أنتبذ لرسول الله صلى الله عليه وسلم في سقاء من الليل وأوكيه (8) وأعلقه فإذا أصبح شربه
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(2) الدباء: القرع، واحدها دُبَّاءةٌ، كانوا ينْتبذُون فيها فتُسرع الشّدّةُ في الشراب
(3) الحنتم: إناء أو جرة كبيرة تصنع من طين وشعر وتدهن بلون أخضر وتشتد فيها الخمر وتكون أكثر سكرا
(4) النقير: أصل النخلة ينقر وسطه ثم ينبذ فيه التمر ويلقى عليه الماء ليصير نبيذا مسكرا
(5) المقير: الإناء المطلي بالزفت أو بالقار
(6) الجارية: الأمة المملوكة أو الشابة من النساء
(7) تنبذ: تضع الزبيب أو التمر أو نحوهما في الماء، ويشرب نقيعه قبل أن يختمر ويصبح مسكرا وإلا تخمر وأسكر
(8) الإيكاء: الشد والربط
(1/ 25)

كل مسكر خمر
(1/ 26)

14 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا محمد بن سليمان الأسدي، قال: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، رفعه قال: «كل مسكر خمر وكل مسكر حرام ومن شرب الخمر فمات وهو يدمنها لم يتب لم يشربها في الآخرة» أخبرنا أحمد، حدثنا أبو بكر، حدثنا أحمد بن جميل، والحسن بن عيسى، قالا: أخبرنا عبد الله بن المبارك، قال: أخبرنا حماد بن زيد، قال: أخبرنا أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم مثله.
(1/ 27)

(38/5)

15 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا الحسن بن عيسى، قال: سمعت ابن المبارك، سئل عن المدمن، فقال: الذي يشربها اليوم ثم لا يشربها إلى ثلاثين سنة ومن رأيه أنه إذا وجده أن يشربه
(1/ 28)

كل مسكر حرام
(1/ 29)

16 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أبو خيثمة، قال: حدثنا معاذ بن معاذ، قال: حدثنا محمد بن عمرو، عن أبي سلمة، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «كل مسكر خمر وكل مسكر حرام»
(1/ 30)

قليل المسكر كثيره
(1/ 31)

17 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أبو بكر بن أبي النضر، قال: حدثني محمد بن القاسم الأسدي، قال: حدثني مطيع أبو يحيى الأنصاري الأعور، عن أبي الزناد، وعن زيد بن أسلم، وعن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «ما أسكر كثيره فقليله حرام»
(1/ 32)

18 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا خالد بن خداش، قال: حدثنا مهدي بن ميمون، عن أبي عثمان الأنصاري، عن القاسم بن محمد، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: «كل مسكر حرام فما أسكر منه الفرق (1) فملء الكف منه حرام»
__________
(1) الفرق: مكيال يسع ستة عشر رطلا وهي اثنا عشر مدا أو ثلاثة آصع عند أهل الحجاز
(1/ 33)

19 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا محمد بن عبد الله بن بزيع، قال: حدثنا الفضيل بن سليمان، قال: حدثنا عمر بن سعيد، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن عائشة، رضي الله عنها قالت: سئل رسول الله صلى الله عليه وسلم عن البتع، والبتع نبيذ (1) العسل كان أهل اليمن يشربونه فقال رسول الله صلى الله عليه وسلم: «كل مسكر حرام كل مسكر حرام»
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 34)

(38/6)

20 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا يحيى بن أيوب، قال: حدثنا إسماعيل بن جعفر، قال: أخبرني داود بن بكر بن أبي الفرات، عن محمد بن المنكدر، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم قال: «ما أسكر كثيره فقليله حرام»
(1/ 35)

21 - أخبرنا أحمد، حدثنا أبو بكر، حدثني عمرو الناقد، قال: حدثنا عمرو بن عثمان الكلابي، قال: حدثنا أبو يزيد الخزاز خالد بن حيان قال: حدثنا سليمان بن عبد الله بن الزبرقان، عن يعلى بن شداد، قال: سمعت معاوية بن أبي سفيان، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «ألا إن كل مسكر حرام على كل مسلم»
(1/ 36)

مم يصنع الخمر
(1/ 37)

22 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا عمرو بن محمد، قال: حدثنا عبد الله بن إدريس، عن المختار بن فلفل، عن أنس، قال: سألته عن الظروف (1) التي نهى عنها رسول الله صلى الله عليه وسلم فقال: نهى رسول الله صلى الله عليه وسلم عن الظروف المزفتة (2)، قلت: وما المزفتة؟ قال: المقيرة وقال: «كل مسكر حرام» قلت: فالرصاصية والقارورة (3)؟ قال: وما بأس بهما. قلت: إن ناسا يكرهونهما، قال: دع ما يريبك إلى ما لا يريبك إن كل مسكر حرام، قال: قلت: صدقت؛ المسكر حرام إنما أشرب الشربة والشربتين على أثر طعامي، قال: إن ما أسكر كثيره فقليله حرام، والخمر من العنب والتمر والعسل والحنطة (4) والشعير والذرة ما خمرت من ذلك فهو الخمر
__________
(1) الظروف: جمع ظرف وهو الوعاء
(2) المزفت: الوعاء المطلي بالقار وهو الزفت
(3) القارورة: إناء من الزجاج
(4) الحنطة: القمح
(1/ 38)

كل مشروب يسكر فهو خمر
(1/ 39)

23 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أبو خيثمة، قال: حدثنا أبو عامر العقدي، عن زهير بن محمد، عن عبد الله بن محمد بن عقيل، عن عطاء بن يسار، عن ميمونة، عن النبي صلى الله عليه وسلم قال: «كل شراب أسكر فهو حرام»
(1/ 40)

احذر الخمر
(1/ 41)

(38/7)

24 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا داود بن عمرو بن زهير الضبي، قال: حدثنا داود العطار، عن عبد الله بن عثمان بن خثيم، عن شهر بن حوشب، عن أسماء بنت يزيد، أنها سمعت رسول الله صلى الله عليه وسلم يقول: «من شرب الخمر لم يرض الله عنه أربعين يوما فإن مات مات كافرا وإن تاب تاب الله عليه وإن عاد كان حتما على الله أن يسقيه من طينة الخبال (1)». قالت: فقلت: يا رسول الله، وما طينة الخبال؟ «قال:» صديد أهل النار «
__________
(1) الخَبال: عُصارة أهل النار
(1/ 42)

النبيذ حلال
(1/ 43)

25 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا الحسن بن عيسى، قال: أخبرنا ابن المبارك، قال: أخبرنا حسين بن عبد الله، عن عكرمة، أن رجلا، سأل ابن عباس عن نبيذ (1) رسول الله صلى الله عليه وسلم قال: كان يشرب بالنهار ما صنع بالليل ويشرب بالليل ما صنع بالنهار
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 44)

26 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا علي بن الجعد، قال: أخبرنا زهير بن معاوية، عن أبي الزبير، عن جابر، قال: كان ينتبذ (1) لرسول الله صلى الله عليه وسلم في سقاء (2) فإذا لم يوجد له سقاء انتبذوا له في تور (3) من حجارة قال: فقال بعض القوم لأبي الزبير وأنا أسمع: من برام (4)؟ قال: من برام
__________
(1) النبذ والانتباذ: أن يوضع الزبيب أو التمر أو نحوهما في الماء، ويشرب نقيعه قبل أن يختمر ويصبح مسكرا وإلا تخمر وأسكر
(2) السقاية والسِّقاء: إناء يشرب فيه وهو ظرفُ الماءِ من الجلْدِ، ويُجْمع على أسْقِية
(3) التور: وعاء مصنوع من الحجارة أو غيرها
(4) البرام: الحجارة
(1/ 45)

(38/8)

27 - حدثنا الحسن بن عيسى، وأحمد بن جميل، قالا أخبرنا ابن المبارك، قال: أخبرنا حسين بن عبد الله بن عبيد الله بن عباس، عن عكرمة، قال: نهى رسول الله صلى الله عليه وسلم عن المقير (1) والدباء (2) والمزفت (3) وقال: «لا تشربوا إلا في ذي إكاء (4)» فصنعوا جلود الإبل فجعلوا لها أعناقا من جلود الغنم فبلغه ذلك فقال: «لا تشربوا إلا فيما أعلاه منه»
__________
(1) المقير: الإناء المطلي بالزفت أو بالقار
(2) الدباء: القرع، واحدها دُبَّاءةٌ، كانوا ينْتبذُون فيها فتُسرع الشّدّةُ في الشراب
(3) المزفت: الوعاء المطلي بالقار وهو الزفت
(4) الإكاء: شداد السقاء، أي ربط وسد فم كل ما يشرب منه
(1/ 46)

28 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا علي بن الجعد، قال: أخبرني حماد بن سلمة، عن علي بن زيد بن جدعان، عن يوسف بن مهران، عن ابن عمر، عن عمر، قال: لأن أشرب من قمقم أحرق ما أحرق وأبقي ما أبقي أحب إلي من أن أشرب من نبيذ (1) الجر (2)
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(2) الجرُّ والجِرَار: جمع جَرَّة، وهو إناء من الفَخَّار أو الخزف
(1/ 47)

29 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا الحارث أبو عمر، قال: حدثنا يحيى بن معين، قال: حدثنا المعتمر بن سليمان، قال: قال لي أبي: أخبرني أنك سألت عبيد الله بن عمر عن النبيذ (1) الشديد الذي، كان يشربه عمر، قال: كان شديد الحلاوة
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 48)

(38/9)

30 - أخبرنا أحمد، حدثنا أبو بكر، حدثني إبراهيم بن سعيد، قال: أخبرنا محبوب بن موسى، قال: أخبرنا عبد الله بن المبارك، عن أسامة بن زيد، عن نافع، قال: ما قبض عمر وجهه عن الإداوة (1)، حين ذاقها إلا أنها تخللت
__________
(1) الإداوة: إناء صغير من جلد يحمل فيه الماء وغيره
(1/ 49)

31 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا أبو خيثمة، قال: حدثنا عبد الرحمن بن مهدي، عن عبد الله بن عمر العمري، عن زيد بن أسلم، عن أبيه، قال: كان النبيذ (1) الذي يشرب عمر كان ينقع له الزبيب غدوة (2) فيشربه عشية (3) وينقع له عشية فيشربه غدوة ولا يجعل فيه دردي (4)
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(2) الغُدْوة: البُكْرة وهي أول النهار
(3) العشي: ما بين زوال الشمس إلى وقت غروبها
(4) الدردي: الخميرة التي تترك على العصير والنبيذ ليتخمر، وأصله ما يركد في أسفل كل مائع كالأشربة والأدهان
(1/ 50)

شدة نجاسة الخمر
(1/ 51)

32 - أخبرنا أحمد، حدثنا أبو بكر، أخبرنا الحسن بن عيسى، قال: حدثنا ابن المبارك، قال: أخبرنا راشد، قال: سمعت عبد الله بن عبيد بن عمير، يحدث قال: لو أن قطرة من مسكر وقعت في قربة من ماء لحرم ذلك الماء على أهله
(1/ 52)

33 - أخبرنا أحمد، حدثنا أبو بكر، حدثني عبد الله بن محمد بن سورة السلمي، عن عبد الله بن صالح بن مسلم، قال: سمعت ابن إدريس، يقول: أترى الخمر إنما حرمت لخبث طعمها أو لنتن ريحها أو أنها لا تمرين؟ إنما حرمت للسكر منها، فالنبيذ يسكر ثم يختر ثم يهدر ثم يكفر
(1/ 53)

تعريف الخمر
(1/ 54)

34 - حدثنا أبو خيثمة، قال: حدثنا عبد الله بن إدريس، قال: أخبرنا أبو حيان التيمي، عن الشعبي، عن ابن عمر، عن عمر، قال: الخمر ما خامر (1) العقل
__________

(38/10)

(1) خامر: خالط وغطى
(1/ 55)

مواد الخمر
(1/ 56)

35 - أخبرنا أحمد، حدثنا أبو بكر، حدثني محمد بن عثمان العجلي، قال: حدثنا جعفر بن عون، قال أبو حيان: أخبرنا عن الشعبي، عن عبد الله بن عمر، قال: قام عمر على منبر المدينة فقال: إن الخمر حرمت يوم حرمت وهي من خمسة من العنب والعسل والتمر والحنطة (1) والشعير والخمر ما خامر (2) العقل
__________
(1) الحنطة: القمح
(2) خامر: خالط وغطى
(1/ 57)

36 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا علي بن الجعد، قال: أخبرنا الربيع بن صبيح، عن محمد بن سيرين، عن عبيدة، قال: اختلف علينا في النبيذ فما أشرب من كذا وكذا إلا الماء والعسل واللبن
(1/ 58)

37 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا عبد الرحمن بن صالح الأزدي، قال: حدثنا هاشم بن القاسم، عن فضيل بن عياض، عن ليث، عن مجاهد، قال: قال إبليس: ما أعجزني فيه بنو آدم فلن يعجزوني في ثلاث إذا سكر أحدهم أخذنا بخزامته (1) فقدناه حيث شئنا وعمل لنا بما أحببنا، وإذا غضب قال بما لا يعلم وعمل بما يندم، ونبخله بما في يديه ونمنيه ما لا يقدر عليه
__________
(1) الخزامة: حلقة من الشعر توضع في ثقب أنف البعير يشد بها الزمام
(1/ 59)

النبيذ فتنة
(1/ 60)

38 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن ابن شبرمة، قال: قال طلحة اليامي لأهل الكوفة: النبيذ (1) فتنة يربو (2) فيها الصغير ويهرم (3) فيها الكبير
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(2) يربو: يكبر ويزداد قوة
(3) الهرم: كِبر السّن وضعفه
(1/ 61)

إياكم والأحمرين
(1/ 62)

(38/11)

39 - أخبرنا أحمد، حدثنا أبو بكر، حدثني عبد الرحمن بن صالح، قال: حدثنا أبو بكر بن عياش، قال عمر بن الخطاب: إياكم والأحمرين اللحم والنبيذ فإنهما مفسدة للمال مرقة للدين
(1/ 63)

40 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا محمد بن أبي سمينة، قال: حدثنا يحيى بن سعيد القطان، قال: سمعت سليمان التيمي، يقول: ما في شربة من نبيذ (1) ما يخاطر رجل بدينه
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 64)

41 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا محمد بن إسحاق الباهلي، قال: حدثنا سعيد بن سالم القداح، عن معروف المذكر، قال: كنت مع سعيد بن جبير وهو يطوف بالبيت فمر به رجل فقلت أتعرف هذا؟ قال: لا قلت: هذا الذي يقول: حميد الذي أصبحت داره أخو الخمر ذو الشيبة الأصلع علاه المشيب على شربها وكان كريما فلم ينزع فتبسم سعيد وقال: علاه المشيب على شربها وكان شقيا فلم ينزع
(1/ 65)

42 - أخبرنا أحمد، حدثنا أبو بكر، حدثني عبد الرحمن بن صالح، قال: حدثنا عمر بن معروف المؤدب، عن ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد بن أسلم، أن رسول الله صلى الله عليه وسلم جلد رجلا في شراب فقال الرجل: ألا أبلغ رسول الله أني بحق ما سرقت وما زنيت شربت شريبة لا عرض أبقت ولا ما لذة منها قضيت فزعم أن النبي صلى الله عليه وسلم قال: «لو بلغني قبل أن أجلده لم أجلده»
(1/ 66)

(38/12)

43 - أخبرنا أحمد، حدثنا أبو النعمان بكر، حدثنا أحمد بن محمد بن أيوب، قال: حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، أن عمر بن الخطاب، رضي الله عنه استعمل النعمان بن عدي بن نضلة على ميسان من أرض البصرة فقال أبياتا: ألا هل أتى الحسناء أن حليلها بميسان يسقى في زجاج وحنتم إذا شئت غنتني دهاقين قرية ورقاصة تحدو على كل منسم فإن كنت ندماني فبالأكبر اسقني ولا تسقني في الأصغر المتثلم لعل أمير المؤمنين يسوؤه تنادمنا في الجوسق المتهدم فلما بلغت أبياته عمر قال: نعم والله إن ذاك ليسوؤني فمن لقيه فليخبره أني قد عزلته فعزله فلما قدم اعتذر إليه فقال: والله يا أمير المؤمنين ما صنعت شيئا مما بلغك ولكني كنت امرءا شاعرا وجدت فضلا من قول فقلت، فقال له عمر: «وايم الله (1) لا تعمل لي عملا ما بقيت» فعزله
__________
(1) وايم الله: أسلوب قسم بالله تعالى وأصلها ايمُن الله
(1/ 67)

44 - أخبرنا أحمد، حدثنا أبو بكر، أخبرني العباس بن هشام بن محمد، عن أبيه، أن قيس بن عاصم المنقري، حرم الخمر في الجاهلية وقال: رأيت الخمر مصلحة وفيها مناقب (1) تفسد المرء الكريما فلا والله أشربها صحيحا ولا أشقى بها أبدا سقيما (2) ولا أعطي بها ثمنا حياتي ولا أدعو لها أبدا نديما إذا دارت حمياها تجلت (3) طوالع تسفه الرجل الحليما
__________
(1) المناقب: الصفات، وأكثر ما تستعمل في الفضائل وما يحمد من الأفعال
(2) السقيم: المريض
(3) تجلت: ظهرت
(1/ 68)

(38/13)

45 - أخبرنا أحمد، حدثنا أبو بكر، وأخبرني العباس بن هشام، عن أبيه، قال: حرم عفيف بن معدي كرب الخمر في الجاهلية قال: وقالت لي هلم (1) إلى التصابي فقلت رجعت عما تعلمينا هجرت القداح (2) وقد أراني بها في الدهر مشغوفا رهينا (3) وحرمت الخمور علي حتى أكون بقعر ملحود دفينا فسمي عفيفا وكان اسمه شرحبيل وقال أيضا: فلا والله لا ألفى (4) وشربا أنازعهم شرابا ما حييت ولا والله لا أسعى بليل أراقب عرس جاري ما بقيت قال: وقال عامر بن ظرب في الجاهلية وحرم الخمر: إن أشرب الخمر أشربها للذتها وإن أدعها فإني ماقت قالي سآلة للفتى ما الستر في يده ذهابة لعقول القوم والمال مورثة القوم أضغانا بلا إحن مزرية بالفتى ذي النجدة (5) الخالي أقسمت بالله أسقاها وأشربها حتى يفرق ترب القبر أوصالي
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(2) القدح: الإناء الذي يشرب فيه
(3) رهين: محبوس والمراد أنَّ أباه يُحْرَم شفاعة وَلَدِه إذا لم يَعُقَّ عنه وقيل غير ذلك
(4) ألفى: وجد
(5) النجدة: الشدة والشجاعة والمروءة
(1/ 69)

46 - أخبرنا أحمد، حدثنا أبو بكر، أخبرني العباس بن هشام، عن أبيه، قال: شرب مقيس بن صبابة الخمر في الجاهلية فسكر فجعل يخط ببوله ويقول: نعامة أو بعير فلما أفاق أخبر بما صنع فحرمها وأنشأ يقول: رأيت الخمر طيبة وفيها خصال كلها دنس ذميم فلا والله أشربها حياتي طوال الدهر ما طلع النجوم إذا كانت مليكة من هواي أحالفها تحالفني الهموم سأتركها وأترك ما سواها من اللذات ما أرسى يسوم (1) وكانت مليكة بغيا (2) تغشاه فتركها وترك الخمر قال وحرم الخمر الأسلوم اليامي في الجاهلية والزنا وقال: سالمت قومي بعد طول مظاظة والسلم أبقى للأمور وأصرف وتركت شرب الراح وهي أثيرة والمومسات وترك ذلك أشرف وعففت عنه يا أميم تكرما وكذاك يفعل ذو الحجا (3) المتعفف
__________

(38/14)

(1) المُساومَة: المُجاذَبَة بين البائِع والمشترى على السّلْعةِ وفَصلُ ثَمنِها
(2) البغي: الزانية التي تجاهر بالزنا وتتكسب منه
(3) الحجا: العقل الراجح والفطنة
(1/ 70)

47 - أخبرنا أحمد، حدثنا أبو بكر، حدثني المفضل بن غسان، قال: حدثنا محمد بن عمر، قال: حدثنا ابن أبي الزناد، عن أبيه، قال: ما مات أحد من قريش في الجاهلية حتى ترك الخمر استحياء مما فيها من بينهم عبد الله بن جدعان، وحرب بن أمية، ولقد تاب ابن جدعان قبل أن يموت فقال: شربت الخمر حتى قال قومي ألست من السقاة بمستفيق وحتى ما أوسد في منام أنام سوى الترب السحيق وحتى أغلق الحانوت رهني وآنست الهوان من الصديق قال: وتركها هشام والوليد ابنا المغيرة، وأمية بن خلف تنزها عنها
(1/ 71)

48 - أخبرنا أحمد، حدثنا أبو بكر، حدثني القاسم بن هاشم، قال: حدثنا المسيب بن واضح، عن محمد بن الوليد، قال: قيل للعباس بن مرداس بعدما كبر: ألا تأخذ من الشراب فإنه يزيد من جرأتك ويقويك؟ قال: أصبح سيد قومي وأمسي سفيههم (1) لا والله لا يدخل جوفي شيء يحول بيني وبين عقلي أبدا
__________
(1) السَّفَه: الخفّة والطيشُ، وسَفِه رأيُه إذا كان مَضْطربا لا اسِتقامَةَ له، والسفيه: الجاهلُ
(1/ 72)

49 - أخبرنا أحمد، حدثنا أبو بكر، حدثني أبي رحمه الله، قال: قال بعض الحكماء لابنه: يا بني ما يدعوك إلى النبيذ (1)؟ قال: يهضم طعامي، قال: هو والله يا بني لدينك أهضم
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 73)

100 - أخبرنا أحمد، حدثنا أبو بكر، وأنشدني أبي: وإذا النبيذ على النبيذ شربته أزرى بدينك مع ذهاب الدرهم
(1/ 74)

(38/15)

50 - وبلغني أن قيس بن عاصم قيل له في الجاهلية: تركت الشراب؟ قال: لأني رأيته متلفة للمال داعية إلى شر المقال مذهبة بمروءات الرجال
(1/ 75)

51 - أخبرنا أحمد، حدثنا أبو بكر، حدثني محمد بن الحسين، قال: حدثني سعدويه، عن بعض رجاله قال: كان يقال: ما مالت النشاوى في دار رجل قط إلا فسدت نساؤه
(1/ 76)

52 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا عمرو بن محمد الناقد، قال: حدثنا علي النسائي، قال: قدم علينا عيسى بن يونس وأبو إسحاق الفزاري الرقة فقام رجل إلى أبي إسحاق، وقال: يا أبا إسحاق، ما تقول في النبيذ (1)؟ فسكت عنه ثم قال: يا أبا إسحاق أجبنا ما تقول في النبيذ؟ قال: ما أدري ما أقول لك إلا أني رأيت مجنونا يصرع يسوى رأس سكران
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 77)

أنواع السكر
(1/ 78)

53 - أخبرنا أحمد، حدثنا أبو بكر، وحدثني سويد بن سعيد، قال: حدثني بعض، أصحابنا قال: السكر على ثلاثة: منهم من إذا سكر تقيأ وسلح فهذا مثل الخنزير، ومنهم من إذا سكر كدم وجرح فمثله مثل الكلب، والثالث إذا سكر تغنى ورقص فمثله مثل القرد
(1/ 79)

إياك والنبيذ المسكر
(1/ 80)

54 - أخبرنا أحمد، حدثنا أبو بكر، حدثني القاسم بن هاشم، قال: حدثني محمد بن الحميد الطائي، قال: حدثنا هشام بن الكلبي، قال: قال الحكم بن هشام لابن ابن له وكان يتعاطى الشرب: يا بني إياك والنبيذ (1) فإنه قيء في شدقك (2) وسلح على قعدك وحد في ظهرك وتكون ضحكة للصبيان وأميرا للذبان
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً

(38/16)

(2) الشدق: جانب الفم
(1/ 81)

قصة وعظة
(1/ 82)

55 - أخبرنا أحمد، حدثنا أبو بكر، وحدثني سويد بن سعيد، قال: حدثني أبو الحسن، رجل من أهل البصرة قال: أخبرني رجل، أنه رأى في منامه أن الله قد غفر لأهل عرفات ما خلا رجل من أهل كورة كذا وكذا قال الرجل: فأتيت مضاربهم فسألت عنهم فدلوني على خباء (1) ذلك الرجل فأتيته فأخبرته بما رأيت وقلت: أخبرني بذنبك، قال: كنت رجلا أتعاطى الشراب وكانت والدتي تنهاني فأتيت المنزل وأنا سكران فحملت (2) علي فحملتها حتى وضعتها في التنور (3) وهو مسجور
__________
(1) الخباء: الخيمة
(2) حملت علي: أغضبتني واشتدت علي
(3) التنور: المَوْقِدُ
(1/ 83)

السكر جوامع الشر
(1/ 84)

56 - أخبرنا أحمد، حدثنا أبو بكر، وحدثني سويد، قال: حدثني سهل بن الطيب، أنه كان ببغداد فأخبرني أن رجلا أتى أهله وهو سكران فحملت عليه امرأته ولامته فحلف بطلاقها أن يتزوج عليها في ليلته فلما سمعت ذلك منه خرجت إلى الحارس فأخبرته فقال لها: قد نام الناس فقالت: إن هو لم يتزوج الليلة ذهبت، فأتى الحارس أمه وكانت عجوزا فأخبرها بيمينه فقالت: افعل ما شئت فزوجه والدته وأصبح الرجل ميتا فشاركت المرأة في ثمنها فصولحت بثلاثين ألفا، فالسكر جوامع الشر
(1/ 85)

57 - أخبرنا أحمد، حدثنا أبو بكر، وحدثني محمد بن عبد الله القراطيسي، قال: شرب رجل نبيذا (1) فسكر فنام عن العشاء الآخرة فجعلت ابنة عم له تنبهه للصلاة وكان لها دين وعقل فلما ألحت عليه حلف بطلاقها ألبتة (2) ألا يصلي ثلاثا ثم عقد يمينه فلما أصبح كبر عليه فراق ابنة عمه فظل يومه لم يصل وليلته ثم أصبح على ذلك وعرضت له علة فمات، وفي نحو هذا يقول القائل: أتأمن أيها السكران جهلا بأن تفجاك (3) في السكر المنية فتضحى عبرة للناس طرا وتلقى الله من شر البرية (4)
__________

(38/17)

(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(2) طلقها ألبتة: طلقها طلاقا بائنا لا رجعة فيه
(3) فجأته: أتته فجأةً، والهمزة مسهَّلَة
(4) البرية: الخَلْق
(1/ 86)

اشتروا عقولكم
(1/ 87)

58 - أخبرنا أحمد، حدثنا أبو بكر، حدثني رجل، على باب ابن عائشة يكنى أبا محمد قال: قال عباد المنقرى: لو كان العقل علقا يشترى لتغالى الناس في شرائه فالعجب من أقوام يشترون بأموالهم ما يذهب بعقولهم
(1/ 88)

59 - أخبرنا أحمد، حدثنا أبو بكر، حدثني أبو محمد الربعي عبد الله بن محمد، قال: قيل لرجل من العرب: لم لا تشرب النبيذ (1)؟ قال: والله ما أرضى عقلي إلا صحيحا فكيف أدخل عليه ما يفسده؟ وقال رجل من بني تغلب وكان يشرب النبيذ فتركه: تركت الخمور لشرابها وحلو الطلاء ومر السكر وقالوا شفاؤك في شربة من الخمر شحت بماء حصر لقد كذبوا ما شفاء الكريم بشر تعرفه بعد شر
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 89)

60 - أخبرنا أحمد، حدثنا أبو بكر، وحدثني أبى رحمه الله قال: قال بعض الحكماء لابنه: إياك والنبيذ (1) فإنه يقرب حشرك ويباعد منك مجدك أخبرنا أحمد، حدثنا أبو بكر، وأنشدني أبى رحمه الله لرجل ترك النبيذ: تركت النبيذ لأربابه وتبت إلى الله من شربه وآثرت ديني على لذتي وكنت امرءا خاف من ربه فإن يك خيرا فقد نلته وإن يك شرا أعذب به وبلغني أن رجلا من بني عامر دخل على أصحاب له وهم يشربون فعرضوا عليه فأبى أن يشرب وقال: جاءوا بفاقرة صفراء مترعة هل بين باذقكم والخمر من نسب؟ إني أخاف مليكي أن يعذبني وفي العشيرة أن تزري على حسبي

(38/18)

__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 90)

أفتني في الباذق
(1/ 91)

61 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا خلف، قال: حدثنا أبو عوانة، عن أبي الجويرية، قال: سألت ابن عباس عن الباذق (1)، وقلت،: أفتني في الباذق قال: سبق محمد الباذق، وما أسكر، أو كل مسكر فهو حرام
__________
(1) الباذق: نبيذ العنب وهو اسم فارسي من أسماء الخمر
(1/ 92)

62 - أخبرنا أحمد، حدثنا أبو بكر، حدثني علي بن مسلم، قال حدثنا عبد الصمد بن عبد الوارث، قال: سمعت أبي، يحدث عن إسحاق بن سويد، قال: هجا ذو الرمة القراء فقال: أما النبيذ (1) فلا يذعرك شاربه فاحفظ رداءك ممن يشرب الماء فأجبت عنهم: أما النبيذ فقد يزري بشاربه ولا أرى شاربا أزرى به الماء الماء فيه حياة الناس كلهم وفي النبيذ إذا عاقرته الداء كم من حسيب جميل قد أضر به شرب النبيذ وللأعمال أسماء فقال هذا هدى من يعاقره فيه عن الخير تقصير وإبطاء فيه وإن قيل مهلا عن مصممه على ركوب صميم الإثم إغضاء وهم كل قار مؤمن ورع وهم لمن كان شريبا أخلاء إن المنافق لا تصفو خليقته فيه مع الهمز إيماض وإيذاء. ومن يسوي نبيذيا يعاقره بقارئ وخيار الناس قراء لا قوم أعظم أحلاما إذا ذكروا منهم وهم لعدو الله أعداء ولا تخاف عشائرهم غوائلهم هم يمنعون وإن لاقوا أشداء
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 93)

(38/19)

63 - أخبرنا أحمد، حدثنا أبو بكر، قال: قال ابن الأعرابي: حدثني سلمة بن الصقر، عن سهل بن أسلم، مولى بني عدي قال: كانت وليمة في بني عدي على مائدة عليها إسحاق بن سويد وذو الرمة فاستسقى ذو الرمة فسقي نبيذا واستسقى إسحاق بن سويد فسقي ماء فقال ذو الرمة: أما النبيذ فلا يذعرك شاربه فاحفظ ثيابك ممن يشرب الماء مشمرين على أنصاف سوقهم هم اللصوص وقد يدعون قراء فقال إسحاق بن سويد: أما النبيذ فقد يزري بشاربه ولا نرى أحدا يزري به الماء الماء فيه حياة الناس كلهم وفي النبيذ (1) إذا عاقرته الداء ثم قال لذي الرمة: زد حتى نزيد
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 94)

شارب الخمر ناقص المروءة
(1/ 95)

64 - أخبرنا أحمد، حدثنا أبو بكر، حدثني محمد بن عبيد الله، عن شيخ، من أهل الكوفة من طيئ قال: كنا بالكوفة نقول: من لم يرو هذه الأبيات فهو ناقص المروءة وما كان رجل بالكوفة له شرف إلا وهو يرويها: وصهباء جرجانية لم يطف بها حليم ولم تنخر بها ساعة قدر ولم يشهد القس المهيمن (1) نارها طروقا ولم يحضر على طبخها حبر (2) أتاني بها يحيى وقد نمت نومة ولاحت لي الشعرى وقد طلع النسر فقلت اصطبحها أو لغيري أهدها فما أنا بعد الشيب ويحك والخمر تعففت عنها في الدهور التي خلت فكيف التصابي بعدما خلأ العمر إذا المرء وافى الأربعين ولم يكن له دون ما يأتي حياء ولا ستر فدعه ولا تنفس عليه الذي أتى وإن جر أسباب الحياة له الدهر
__________
(1) المهيمن: الرقيب الشاهد
(2) الحبر: العالم المتبحر في العلم
(1/ 96)

(38/20)

65 - أخبرنا أحمد، حدثنا أبو بكر، وحدثني العباس بن هشام، عن أبيه، قال: قال الرحال الفهمي لعمرو بن سعيد بن العاص: دعاني عمرو للتي لا أريدها وكنت لعمرو عالما لو درى عمرو فقلت له يا عمرو دع ذكر ما ترى فإني ممن لا تحل له الخمر أأشربها بعد الثمانين إنني إذن غير محمود وإن عمني الفقر فللفقر خير عقبة من سلافة تبقني عارا وإن يفسد العمر يسب بها عقبي (1) خلافي إذا دعوا وليس بماح عارها عني القبر
__________
(1) العقب: الولد والنسل
(1/ 97)

66 - أخبرنا أحمد، حدثنا أبو بكر، حدثنا إبراهيم بن عبد الله، قال: حدثني عبد الله بن محمد بن عقبة، قال: حدثني محمد بن هشام النصيبي، ونفر من أهل نصيبين قالوا: كان عندنا رجل مسرف على نفسه يكنى أبا عمرو وكان يشرب الخمر قال: فبينا هو كذلك إذ انتبه ذات ليلة وهو فزع فقيل له: ما لك؟ فقال: أتاني آت في منامي هذا وردد علي هذا الكلام حتى حفظته: جد بك الأمر أبا عمرو وأنت معكوف على الخمر تشرب صهباء راحية سال بك السيل (1) وما تدري قال: فلما أذن المؤذن مات فجأة
__________
(1) السيل: الماء الغزير المندفع بشدة
(1/ 98)

67 - أأخبرنا أحمد، حدثنا أبو بكر، وحدثني إبراهيم بن عبد الله، قال: حدثني إسحاق بن إبراهيم الثقفي، قال: حدثني أبو عمرو المري، وكان أميرا على أهل عبادان من قبل الربيع بن صبيح قال: استشهد منا ببارندى رجل فلما أصبحنا أتانا أبو خشينة وكان من كبار أصحاب الحسن فقال لنا: يا هؤلاء إني رأيت البارحة صاحبكم في النوم كأنه متوشح بحلة خضراء فقلت: ما فعل الله بك؟ فقال: ما تراه صانعا بالشهداء غفر لي وأدخلني الجنة فلما ولى نظرت إلى آثار السياط بظهره فقلت: مكانك، فقال لي: يا أبا خشينة أو رأيت؟ فقلت: نعم فقال: يا أبا خشينة قل لأبي - وأبوه يومئذ حي -: ويحك يا شقي، ذاك الداذي الذي كنا نشربه أنا وأنت لا تشربه فإني أنا الذي قتلت في سبيل الله لم أترك أن جلدت عليه حدا
(1/ 99)

(38/21)

68 - حدثني محمد بن إبراهيم بن إسماعيل العنزي، قال: حدثني إسحاق بن العباس، قال: قال الحسن: جاء النبيذ (1) إلى أحب خلق الله إليه حتى أفسده يعني العقل
__________
(1) النَّبِيذ: هو ما يُعْمَلُ من الأشْرِبة من التَّمرِ، والزَّبيب، والعَسَل، والحِنْطَة، والشَّعير وغير ذلك يقال: نَبَذْتُ التَّمر والعِنَب، إذا تَركْتَ عليه الْمَاء لِيَصِيرَ نَبِيذاً
(1/ 100)

(38/22)


ذم الملاهي - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - قرأت على الشيخ أبي طالب محمد بن علي بن الفتح العشاري رضي الله عنه وأرضاه لستة من ربيع الآخر من سنة أربع وأربعين وأربعمائة، فأقر به، قال: حدثنا أبو الحسين محمد بن عبد الله ابن أخي ميمي، قال: حدثنا أبو علي الحسين بن صفوان البرذعي، قال: حدثنا عبد الله بن محمد بن عبيد بن أبي الدنيا، قال: حدثنا الهيثم بن خارجة، قال: حدثنا عبد الرحمن بن زيد بن أسلم، عن أبي حازم، عن سهل بن سعد الساعدي، قال: قال رسول الله صلى الله عليه وسلم: «يكون في أمتي خسف (1) وقذف ومسخ (2)» قيل: يا رسول الله، متى؟ قال: «إذا ظهرت المعازف (3) والقينات، واستحلت الخمر»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(2) المسخ: تحويل الصورة إلى أخرى قبيحة
(3) المعازف: آلات الطرب
(1/ 2)

2 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا أبو موسى الهروي، قال: أخبرنا عبد الله بن عبد القدوس، قال: حدثني الأعمش، عن هلال بن يساف، عن عمران بن حصين، قال: قال رسول الله صلى الله عليه وسلم: «يكون في أمتي قذف ومسخ (1) وخسف (2)» قيل: يا رسول الله، ومتى ذلك؟ قال: «إذا ظهرت المعازف (3)، وكثرت القينات (4)، وشربت الخمر»
__________
(1) المسخ: تحويل الصورة إلى أخرى قبيحة
(2) الخسف: الذهاب والغياب في عمق الأرض
(3) المعازف: آلات الطرب
(4) القينة: الجارية المغنية
(1/ 3)

(39/1)

3 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا جعفر بن سليمان، قال: حدثنا فرقد السبخي، قال: حدثني قتادة، عن سعيد بن المسيب، عن رسول الله صلى الله عليه وسلم، قال: وحدثني عاصم بن عمرو البجلي، عن أبى أمامة، عن رسول الله صلى الله عليه وسلم قال: «يبيت قوم من هذه الأمة على طعام وشرب ولهو، فيصبحون وقد مسخوا (1) قردة وخنازير، وليصيبنهم خسف (2) وقذف، حتى يصبح الناس، فيقولون: خسف الليلة بدار فلان، خسف الليلة ببني فلان، وليرسلن عليهم حاصبا، حجارة من السماء كما أرسلت على قوم لوط، على قبائل فيها، وعلى دور فيها، وليرسلن عليهم الريح العقيم، التي أهلكت عادا بشربهم الخمر، وأكلهم الربا، واتخاذهم القينات (3)، ولبسهم الحرير» وزادني غير القواريري: «وقطيعتهم الرحم»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(2) الخسف: ذهاب الشيء في الأرض والغور به فيها
(3) القينة: الجارية المغنية
(1/ 4)

4 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثني الحسن بن محبوب، قال: حدثنا أبو النضر هاشم بن القاسم، قال: حدثنا أبو معشر، عن محمد بن المنكدر، عن عائشة، رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «يكون في أمتي خسف (1) ومسخ (2) وقذف» قالت عائشة: يا رسول الله، وهم يقولون: لا إله إلا الله؟ قال: «إذا ظهرت القيان (3)، وظهر الربا، وشربت الخمر، ولبس الحرير، كان ذا عند ذا»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(2) المسخ: تحويل الصورة إلى أخرى قبيحة
(3) القيان: جمع قينة، وهي: الجارية المغنية
(1/ 5)

(39/2)

5 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا الربيع بن ثعلب، قال: حدثنا الفرج بن فضالة، عن علي بن سعيد، عن محمد بن علي، عن علي، رحمه الله قال: قال رسول الله صلى الله عليه وسلم: «إذا عملت أمتي خمس عشرة خصلة (1) حل بها البلاء (2)» قيل: يا رسول الله، وما هن؟ قال: «إذا كان المغنم دولا، والأمانة مغنما، والزكاة مغرما (3)، وأطاع الرجل زوجته وعق (4) أمه، وبر (5) صديقه وجفا (6) أباه، وارتفعت الأصوات في المساجد، وكان زعيم القوم أرذلهم، وأكرم الرجل مخافة شره، وشربت الخمور، ولبس الحرير، واتخذوا القيان (7) والمعازف (8)، ولعن آخر هذه الأمة أولها، فليرتقبوا عند ذلك ثلاثا: ريحا حمراء، وخسفا (9)، ومسخا (10)»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(3) المغرم: المراد مغرم الذنوب والمعاصي، وقيل المغرم هو الدين الذي لله أو للعباد
(4) العقوق: الاستخفاف بالوالدين وعصيانهما وترك الإحسان إليهما
(5) بر: أحسن إلى غيره
(6) جفا فلانا: أعرض عنه وقطعه
(7) القيان: جمع قينة، وهي: الجارية المغنية
(8) المعازف: آلات الطرب
(9) الخسف: الذهاب والغياب في عمق الأرض
(10) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 6)

6 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا عبد الجبار بن عاصم أبو طالب، قال: حدثنا إسماعيل بن عياش، عن عبد الرحمن التميمي، عن عباد بن أبى علي، عن علي بن أبى طالب، عن النبي صلى الله عليه وسلم أنه قال: «يمسخ (1) طائفة من أمتي قردة، وطائفة خنازير، ويخسف (2) بطائفة ويرسل على طائفة الريح العقيم بأنهم شربوا الخمر، ولبسوا الحرير، واتخذوا القيان (3)، وضربوا بالدفوف»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(2) الخسف: الذهاب والغياب في عمق الأرض

(39/3)

(3) القيان: جمع قينة، وهي: الجارية المغنية
(1/ 7)

7 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا أبو عمرو هارون بن عمر القرشي، قال: حدثنا الخصيب بن كثير، عن أبي بكر الهذلي، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «ليكونن في هذه الأمة خسف (1) وقذف ومسخ (2) وذلك إذا شربوا الخمور، واتخذوا القينات (3)، وضربوا بالمعازف»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(2) المسخ: تحويل الصورة إلى أخرى قبيحة
(3) القينة: الجارية المغنية
(1/ 8)

8 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا سليمان بن سالم أبو داود، قال: حدثنا حسان بن أبى سنان، عن رجل، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: «يمسخ (1) قوم من هذه الأمة في آخر الزمان قردة وخنازير» قالوا: يا رسول الله، أليس يشهدون أن لا إله ألا الله، وأن محمدا رسول الله؟ قال: «بلى، ويصومون، ويصلون، ويحجون» قالوا: فما بالهم؟ قال: «اتخذوا المعازف (2) والدفوف والقينات، فباتوا على شربهم ولهوهم، فأصبحوا قد مسخوا قردة وخنازير»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(2) المعازف: آلات الطرب
(1/ 9)

9 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن أبان بن تغلب، عن عمرو بن مرة، عن عبد الرحمن بن سابط، قال: قال رسول الله صلى الله عليه وسلم: «يكون في أمتي خسف (1) وقذف ومسخ (2)» قالوا: فمتى ذلك يا رسول الله؟ قال: «إذا ظهرت المعازف (3)، واستحلوا الخمور»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(2) المسخ: تحويل الصورة إلى أخرى قبيحة
(3) المعازف: آلات الطرب
(1/ 10)

(39/4)

10 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا أبو طالب عبد الجبار بن عاصم، قال: حدثنا إسماعيل بن عياش، عن عبيد الله بن عبيد، عن أبى العباس الهمداني، عن عمارة بن راشد، عن الغاز بن ربيعة، رفع الحديث، قال: «ليمسخن قوم وهم على أريكتهم (1) قردة وخنازير، بشربهم الخمر، وضربهم البرابط والقيان»
__________
(1) الأريكة: كل ما اتكئ عليه من سرير أو فراش أو منصة
(1/ 11)

11 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: وحدثنا أبو طالب، قال: حدثنا المغيرة بن المغيرة، عن عثمان بن عطاء، عن أبيه، أن النبي صلى الله عليه وسلم قال: «سيكون في أمتي خسف (1)، ورجف، وقردة، وخنازير»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(1/ 12)

12 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: وحدثنا عبد الجبار بن عاصم، قال: حدثني المغيرة بن المغيرة، عن صالح بن خالد، رفع ذلك إلى النبي صلى الله عليه وسلم، أنه كان يقول: «ليستحلن ناس من أمتي الحرير، والخمر، والمعازف (1)، وليأتين الله على أهل حاضر منهم عظيم بجبل حتى ينبذه عليهم، ويمسخ آخرون قردة وخنازير»
__________
(1) المعازف: آلات الطرب
(1/ 13)

13 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا عبد الجبار بن عاصم، قال: حدثنا إسماعيل بن عياش، عن عقيل بن مدرك، عن أبى الزاهرية، عن جبير بن نفير، قال: قال رسول الله صلى الله عليه وسلم: «لتستصعبن الأرض بأهلها، حتى لا يكون على ظهرها أهل بيت مدر (1) ولا وبر (2)، وليبتلين آخر هذه الأمة بالرجف، فإن تابوا تاب الله عليهم، وإن عادوا عاد الله عليهم بالرجف، فإن تابوا تاب الله عز وجل عليهم، وإن عادوا عاد الله عليهم بالرجف فإن تابوا تاب الله عز وجل عليهم وإن عادوا عاد الله عز وجل عليهم بالرجف والقذف (3) والمسخ والصواعق»
__________

(39/5)

(1) المدر: الطين اللزج المتماسك، وما يصنع منه مثل اللَّبِنِ والبيوت وهو بخلاف وبر الخيام
(2) الوبر: صوف الإبل والأرانب ونحوهما والمقصود أهل البادية لأنهم يتخذون بيوتهم منهم
(3) القذف: الرمي والمراد أن تمطر السماء حجارة
(1/ 14)

14 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا أبو خيثمة، قال: حدثنا علي بن الحسن بن شقيق، عن الحسين بن واقد، عن علي بن ثابت، عن فرقد السبخي، عن أبى أمامة، قال: «يبيت قوم على شرب الخمور وضرب القيان (1)، فيصبحون قردة»
__________
(1) القيان: جمع قينة، وهي: الجارية المغنية
(1/ 15)

15 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا أبو إسحاق الأزدي، قال: حدثنا إسماعيل بن أبى أويس، قال: حدثني عبد الرحمن بن زيد بن أسلم، عن أحد، ولد أنس بن مالك، وعن غيره، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «ليبيتن رجال على أكل وشرب وعزف، يصبحون على أرائكهم ممسوخين (1) قردة وخنازير»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 16)

16 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا عبد الأعلى بن عبد الأعلى، قال: حدثنا سعيد بن إياس الجريري، عن أبى العلاء، عن عبد الرحمن بن صحار، وكان من عبد القيس، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخسف (1) بقبائل، فيقال: من بقي من بني فلان؟» فعلمت أن بني فلان: العرب، وأن العجم تنتسب إلى قراها «
__________
(1) الخسف: الذهاب والغياب في عمق الأرض
(1/ 17)

(39/6)

17 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثني هارون بن عبد الله، قال: حدثنا يزيد بن هارون، قال: حدثنا أشرس أبو شيبان الهذلي، قال: قلت لفرقد السبخي: أخبرني يا أبا يعقوب، عن تلك الغرائب التي، قرأت في التوراة، قال: يا أبا شيبان والله ما أكذب على ربي مرتين أو ثلاثا، لقد قرأت في التوراة التي جاء بها جبريل عليه السلام أمين الله عز وجل إلى موسى نبي الله صلى الله عليه وسلم: «ليكونن مسخ (1)، وقذف، وخسف (2) في أمة محمد في أهل القبلة» قال: فقلت: يا أبا يعقوب، ما أعمالهم؟ قال: باتخاذهم القينات (3)، وضربهم بالدفوف، ولباسهم الحرير والذهب، ولئن بقيت حتى ترى أعمالا ثلاثة فاستيقن، واستعد، واحذر، قال: قلت: ما هي؟ قال: تكافأ الرجال بالرجال، والنساء بالنساء، ورغبت العرب في آنية العجم، فعند ذلك قلت له: أللعرب خاصة؟ قال: لا، بل أهل القبلة، ثم قال: والله ليقذفن رجال من السماء بالحجارة، يشدخون (4) بها في طرقهم وقبائلهم، كما فعل بقوم لوط، وليمسخن آخرون قردة وخنازير، كما فعل ببني إسرائيل، وليخسفن بقوم كما خسف بقارون «
__________
(1) المسخ: تحويل الصورة إلى أخرى قبيحة
(2) الخسف: الذهاب والغياب في عمق الأرض
(3) القينة: الجارية المغنية
(4) الشدخ: الكسر
(1/ 18)

18 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: وحدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن ليث، عن رجل، من أشجع، عن سالم بن أبى الجعد، قال: «ليأتين على الناس زمان يجتمعون فيه على باب رجل منهم، ينتظرون أن يخرج إليهم، فيطلبون إليه الحاجة، فيخرج إليهم وقد مسخ (1) قردا أو خنزيرا، وليمرن الرجل على الرجل في حانوته يبيع، فيرجع عليه وقد مسخ قردا أو خنزيرا»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 19)

(39/7)

19 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبد الله بن عاصم، قال: حدثني المغيرة بن المغيرة، عن صالح بن خالد، أن أبا الزاهرية، كان يقول: «لا تقوم الساعة حتى يمشي الرجلان إلى الأمر يعملانه، فيمسخ أحدهما قردا أو خنزيرا، فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمسي إلى شأنه ذلك حتى يقضي شهوته، وحتى يمشي الرجلان إلى الأمر يعملانه، فيخسف (1) بأحدهما، فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمضي إلى شأنه ذلك حتى يقضي شهوته منه»
__________
(1) يُخسف بهم: تغور بهم الأرض
(1/ 20)

20 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: حدثنا عبد الحميد بن بهرام قال: حدثنا شهر بن حوشب، قال: حدثني عبد الرحمن بن غنيم، أنه قال: «يوشك أن تقعد أمتان على تفال رحى، فتطحنان، فتمسخ إحداهما، والأخرى تنظر»
(1/ 21)

21 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: حدثنا عبد الحميد بن بهرام، قال: حدثنا شهر، قال: حدثني ابن غنم، إنه «سيكون حيان متجاوران فيشق بينهما نهر، ويسقيان منه، قبسهم واحد، يقتبس بعضهم من بعض، فيصبحان يوما من الأيام وقد خسف (1) بأحدهما، والآخر حي»
__________
(1) الخسف: ذهاب الشيء في الأرض والغور به فيها
(1/ 22)

22 - حدثنا محمد قال: حدثنا الحسين قال: حدثنا عبد الله، قال: حدثني المؤمل بن إهاب قال: حدثنا سيار بن حاتم، عن جعفر بن سليمان، عن مالك بن دينار، قال: «بلغني أن ريحا تكون في آخر الزمان وظلمة، فيفزع الناس إلى علمائهم، فيجدونهم قد مسخوا (1)»
__________
(1) المسخ: قلب الخِلْقة من شيء إلى شيء أقبح
(1/ 23)

(39/8)

23 - حدثنا محمد قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر الجشمي، حدثنا المعتمر بن سليمان، عن ليث، عن عبيد الله، عن القاسم، عن عائشة، رضي الله عنها، عن النبي صلى الله عليه وسلم: أو عن أبى أمامة، عن النبي صلى الله عليه وسلم، قال: «لا يحل بيع المغنيات، ولا تعليمهن، ولا شراؤهن، ولا أكل أثمانهن»
(1/ 24)

24 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا أبو خيثمة، قال: حدثنا جرير، عن رقبة بن مصقلة، عن عبيد الله الأفريقي، عن القاسم الشامي، عن أبى أمامة، قال: قال رسول الله صلى الله عليه وسلم: «لا يحل بيع المغنيات، ولا تعليمهن، ولا تجارة فيهن»، قال: ثمنهن حرام «
(1/ 25)

25 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا صالح بن عبد الله الترمذي، قال: حدثنا جعفر بن سليمان، عن ليث بن أبى سليم، عن عبد الرحمن بن سابط، عن عائشة، رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل حرم القينة (1)، وبيعها، وثمنها وتعليمها، والاستماع إليها» ثم قرأ: («ومن الناس من يشتري لهو الحديث (2))»
__________
(1) القينة: الجارية المغنية
(2) سورة: لقمان آية رقم: 6
(1/ 26)

26 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا عبيد الله بن عمر، حدثني صفوان بن عيسى، عن حميد الخراط، عن عمارة بن أبى معاوية، عن سعيد بن جبير، عن أبى الصهباء، قال: «سألت عبد الله بن مسعود عن قوله: (ومن الناس من يشتري لهو الحديث (1)) قال: هو والله الغناء»
__________
(1) سورة: لقمان آية رقم: 6
(1/ 27)

27 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني زهير بن حرب، قال: حدثنا جرير، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، (ومن الناس من يشتري لهو الحديث (1)) قال: «هو الغناء وأشباهه»
__________

(39/9)

(1) سورة: لقمان آية رقم: 6
(1/ 28)

28 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا أبو خيثمة، قال: حدثنا عبدة بن سليمان، عن إسماعيل بن أبى خالد، عن شعيب بن يسار، قال: سألت عكرمة: «لهو الحديث؟، قال: هو الغناء»
(1/ 29)

29 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا عبيد الله بن عمر الجشمي، قال: حدثني يحيى بن سعيد، عن سفيان بن سعيد، عن حبيب بن أبى ثابت، عن إبراهيم: (ومن الناس من يشتري لهو الحديث (1)) قال: «هو الغناء» وقال مجاهد: هو لهو الحديث
__________
(1) سورة: لقمان آية رقم: 6
(1/ 30)

30 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: أخبرنا محمد بن طلحة، عن سعيد بن كعب المرادي، عن محمد بن عبد الرحمن بن يزيد، عن ابن مسعود، قال: «الغناء ينبت النفاق في القلب كما ينبت الماء الزرع، والذكر ينبت الإيمان في القلب كما ينبت الماء الزرع»
(1/ 31)

31 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو خيثمة، وعبيد الله بن عمر، قالا: حدثنا غندر، عن شعبة، عن الحكم، عن حماد، عن إبراهيم، قال: قال عبد الله بن مسعود: «الغناء ينبت النفاق في القلب»
(1/ 32)

32 - قال: حدثنا وكيع، ويحيى بن سعيد، عن سفيان، عن حبيب، عن مجاهد «(ومن الناس من يشتري لهو الحديث (1)) قال: الغناء»
__________
(1) سورة: لقمان آية رقم: 6
(1/ 33)

33 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا عبيد الله بن عمر، قال: حدثنا يحيى بن سعيد، عن سفيان، عن أبيه، عن عكرمة، عن ابن عباس، (وأنتم سامدون (1)) قال: هو الغناء بالحميرية، اسمدي لنا: تغني لنا
__________
(1) سورة: النجم آية رقم: 61
(1/ 34)

(39/10)

34 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا أبو خيثمة، وعبيد الله بن عمر، قالا: حدثنا غندر، عن شعبة، عن الحكم، عن حماد، عن إبراهيم، قال: قال عبد الله بن مسعود: «الغناء ينبت النفاق في القلب» حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو خيثمة، قال: حدثنا ابن مهدي، عن سفيان، عن منصور، عن حماد، عن إبراهيم، عن عبد الله، بمثله
(1/ 35)

35 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا محمد بن عمر الأنصاري، قال: حدثنا سعيد بن عامر، قال: حدثنا شعبة، عن الحكم، قال: حدثنا حماد، قيل: إن تحدث هذا الرأي، عن إبراهيم، أن عبد الله، قال: «إن الغناء ينبت النفاق في القلب»
(1/ 36)

36 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا فضيل بن عبد الوهاب، قال: حدثنا شريك، عن منصور، عن إبراهيم، قال: كانوا يقولون: «الغناء ينبت النفاق في القلب» حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا فضيل، قال: حدثنا أبو عوانة، عن حماد، عن إبراهيم، مثله
(1/ 37)

37 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا فضيل، قال: حدثنا هشيم، عن العوام، عن حماد، قال: قال عبد الله: «الغناء ينبت النفاق»
(1/ 38)

38 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن المنذر، قال: حدثنا محمد بن فضيل، قال: حدثنا ليث، عن طلحة بن مصرف، قال: قال عبد الله: «الغناء ينبت النفاق في القلب»
(1/ 39)

39 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني عصمة بن الفضل، قال: حدثني حرمي بن عمارة، قال: حدثنا سلام بن مسكين، قال: حدثنا شيخ، عن أبى وائل، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «الغناء ينبت النفاق في القلب كما ينبت الماء البقل»
(1/ 40)

(39/11)

40 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو خيثمة، قال: حدثنا جرير، عن منصور، عن مجاهد، عن أبى معمر، عن عبد الله، قال: «إذا ركب الرجل الدابة، ولم يسم، ردفه (1) شيطان، فقال: تغنه، فإن كان لا يحسن، قال له: تمنه»
__________
(1) الردف: الراكب خلف قائد الدابة
(1/ 41)

41 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو بكر بن سهل التميمي، قال: حدثنا ابن أبى مريم، قال: أخبرنا يحيى بن أيوب، قال: حدثني عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبى أمامة أن رسول الله صلى الله عليه وسلم قال: «ما رفع أحد صوته بغناء إلا بعث الله عز وجل إليه بشيطانين يجلسان على منكبيه (1)، يضربان بأعقابهما على صدره حتى يمسك»
__________
(1) المنكب: مُجْتَمَع رأس الكتف والعضد
(1/ 42)

42 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني عبيد الله بن عمر، وأبو خيثمة، قالا: حدثنا يحيى بن سعيد، عن عبيد الله بن عمر، قال: حدثني نافع، أن ابن عمر، مر عليه قوم محرمون، وفيهم رجل يتغنى، فقال: ألا لا سمع الله لكم، ألا لا سمع الله لكم
(1/ 43)

43 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو خيثمة، قال: حدثنا بشر بن السري، عن عبد العزيز الماجشون، قال: مر ابن عمر بجارية صغيرة تغني فقال: «لو ترك الشيطان أحدا ترك هذه»
(1/ 44)

44 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، وأبو خيثمة، قالا: حدثنا يحيى بن سليم، عن عبيد الله بن عمر، قال: سأل إنسان القاسم بن محمد عن الغناء؟ قال: أنهاك عنه، وأكرهه لك، قال: أحرام هو؟ قال: انظر يا ابن أخي إذا ميز الله الحق من الباطل، في أيهما يجعل الغناء؟
(1/ 45)

(39/12)

45 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا داود بن عمرو الضبي، قال: حدثنا عبد الجبار بن الورد، قال: سمعت عمرو بن شعيب، يقول: «كان مجاهد، يقول: (ومن الناس من يشتري لهو الحديث (1)) قال: هو الغناء»
__________
(1) سورة: لقمان آية رقم: 6
(1/ 46)

46 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، قال: حدثني عبد الله بن داود، عن القاسم بن سلمان، عن الشعبي، قال: «لعن المغني والمغنى له»
(1/ 47)

47 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني أبى، وأحمد بن منيع، قال: حدثنا مروان بن شجاع، عن عبد الكريم الجزري، قال: «إذا رأيتم الرجل قد هجر (1) المسجد، وعكف على الغناء الشرار، فلا تسألوا عنه»
__________
(1) هجر: ترك
(1/ 48)

48 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثني يعقوب بن محمد، قال: حدثت عن زافر بن سليمان، قال: كان رجل يجلس في المسجد، فترك الجلوس فيه، واتخذ قينة، فكتب إليه رجل من إخوانه: أما بعد، فإن الله عز وجل لم يرض لنبيه صلى الله عليه وسلم الشعر، فقال: (وما علمناه الشعر وما ينبغي له (1)) وكيف إذا اجتمع زي الفاسقين وأصواتهم اللعينة، وعيدانهم الوحشة الملعونة، والنساء المتبرجات بالزينة؟ والله ما أرى من فعل هذا يوقى الهلكة، ولا عذر في النعمة، ولا وضع ما رزقه الله حيث أمره الله عز وجل، فانظر يا أخي من أي شيء خرجت، وفي أي شيء دخلت، وعلى من أقبلت، ومن أقبل عليك، وعن من أعرضت، ومن أعرض عنك فإنك إن أحسنت النظر علمت أنك خرجت من النور ودخلت في الظلمة، وأعرضت عن الله عز وجل، وأعرض الله عز وجل عنك فتدارك نفسك، فإنك إن لم تفعل ذلك فإن أهون داء من دائك يقتل صاحبه والسلام على من اتبع الهدى
__________
(1) سورة: يس آية رقم: 69
(1/ 49)

(39/13)

49 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني الحسين بن عبد الرحمن، قال: حدثني عبد الله بن عبد الوهاب، قال: أخبرني أبو حفص الأموي عمر بن عبد الله قال: كتب عمر بن عبد العزيز إلى مؤدب ولده: من عبد الله عمر أمير المؤمنين، إلى سهل مولاه أما بعد: «فإني اخترتك على علم مني بك لتأديب ولدي وصرفتهم إليك عن غيرك من موالي وذوي الخاصة لي، فخذهم بالجفاء فهو أمعن لإقدامهم، وترك الصحبة، فإن عادتها تكسب الغفلة، وقلة الضحك؛ فإن كثرته تميت القلب، وليكن أول ما يعتقدون من أدبك بغض الملاهي، التي بدؤها من الشيطان، وعاقبتها سخط (1) الرحمن، فإنه بلغني عن الثقات من حملة العلم أن حضور المعازف (2) واستماع الأغاني واللهج بهما ينبت النفاق في القلب، كما ينبت العشب الماء ولعمري لتوقي ذلك بترك حضور تلك المواطن أيسر على ذي الذهن من الثبوت على النفاق في قلبه، وهو حين يفارقها لا يعتمد مما سمعت أذناه على شيء ينتفع به وليفتتح كل غلام منهم بجزئه من القرآن، يتثبت في قراءته، فإذا فرغ منه تناول قوسه وكنانته، وخرج إلى العرض حافيا فرما سبعة أرشاق، ثم انصرف إلى القائلة (3)، فإن ابن مسعود كان يقول: يا بني قيلوا؛ فإن الشيطان لا يقيل (4)، والسلام»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(2) المعازف: آلات الطرب
(3) القائلة: الظهيرة، أو: النوم بعد الظهيرة
(4) قال: نام وسط النهار
(1/ 50)

50 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني إبراهيم بن محمد المروزي، عن أبى عثمان الليثي، قال: قال يزيد بن الوليد الناقص: يا بني أمية إياكم والغناء فإنه ينقص الحياة ويزيد في الشهوة ويهدم المروءة، فإنه لينوب عن الخمر، يفعل ما يفعل السكر، فإن كنتم لا بد فاعلين فجنبوه النساء، فإن الغناء داعية الزنا
(1/ 51)

(39/14)

51 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني محمد بن الفضل الأزدي، قال: نزل الحصيب برجل من العرب ومعه ابنته مليكة، فلما جنه الليل سمع غناء، فقال لصاحب المنزل كف (1) هذا عني، قال له: وما يكره من ذلك قال: إن الغناء رائد من رادة الفجور (2)، ولا أحب أن تسمع هذه يعني ابنته فإن كففته (3) وإلا خرجت عنك
__________
(1) الكف: المنع
(2) الفجور: اسم جامع لكل شر، أي الميل إلى الفساد والانطلاق إلى المعاصي
(3) كففته: منعته
(1/ 52)

52 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أحمد بن إبراهيم بن كثير، قال: حدثنا أبو إسحاق الطالقاني، عن الفضل بن موسى، عن داود بن عبد الرحمن، عن خالد بن عبد الرحمن، قال: «كنا في عسكر سليمان بن عبد الملك، فسمع غناء من الليل، فأرسل إليهم بكوة فجيء بهم، فقال: إن الفرس ليصهل فتستودق له الرمكة، وإن الفحل ليحظر فتضبع له الناقة، وإن التيس (1) ليثب فتستحرم له العنز، وإن الرجل ليغني فتشتاق إليه المرأة»، ثم قال: اخصوهم، فقال عمر بن عبد العزيز هذا مثلة (2) ولا يحل فخلا سبيلهم «
__________
(1) التيس: الذَّكَرُ من الظِّبَاء والمَعْزِ والوُعُولِ، أو إذا أَتَى عليه سَنَةٌ
(2) المُثْلة: جدع الأطراف أو قطعها أو تشويه الجسد تنكيلا
(1/ 53)

(39/15)

53 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثني أبو زيد النميري، قال: حدثنا خلاد بن زيد، قال: سمعت شيوخنا، من أهل مكة منهم سليم يذكرون أن القس عند أهل مكة من أحسنهم عبادة، وأطهرهم تبتلا وأنه مر يوما بسلامة، - جارية كانت لرجل من قريش -، وهى التي اشتراها يزيد بن عبد الملك، فسمع غناءها، فوقف يستمع غناءها، فرآه مولاها، فدنا منه، فقال: هل لك أن تدخل فتسمع فتأبى عليه، فلم يزل به حتى سمع غناءها، وقال: أقعدني في موضع لا أراها ولا تراني قال: أفعل فدخل، فتغنت، فأعجبته فقال مولاها: هل لك أن أحولها إليك؟ فتأبى (1)، ثم سمع، فلم يزل يسمع غناءها حتى شغف بها وشغفت به، وعلم ذلك أهل مكة فقالت له يوما: أنا والله أحبك قال: وأنا والله أحبك قالت: وأحب أن أضع فمي على فمك قال: وأنا والله قالت: وأحب أن ألصق صدري بصدرك، وبطني ببطنك قال: وأنا والله قالت: فما يمنعك؟، فوالله إن الموضع لخال قال: إني سمعت الله عز وجل يقول: (الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين (2)) وأنا أكره أن تكون خلة ما بيني وبينك تؤول بنا إلى عداوة يوم القيامة قالت: يا هذا، أتحسب أن ربي وربك لا يقبلنا إن نحن تبنا إليه؟ قال: بلى، ولكن لا آمن أن أفاجأ، ثم نهض وعيناه تذرفان (3)، فلم يرجع بعد، وعاد إلى ما كان عليه من النسك
__________
(1) تأبي: تمتنع وترفض
(2) سورة: الزخرف آية رقم: 67
(3) تذرف: تسيل منها الدموع
(1/ 54)

54 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثني الحسين بن عبد الرحمن، قال: تنسك رجل بذكور، ثم إنه دخل في عمل السلطان، فأولم (1) على ابنه، فدعا الناس، ودعا اللعابين، فدخل رجل ممن كان تنسك معه فلما رآه على تلك الحال، قال له: نعوذ بالله من زوال النعمة، ثم خرج ولم يطعم شيئا
__________
(1) أولم: صنع وليمة، والوليمة ما يصنع من الطعام للعُرس ويُدعى إليه الناس
(1/ 55)

(39/16)

55 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثني الحسين بن عبد الرحمن، قال: قال فضيل بن عياض: الغناء رقية الزنا
(1/ 56)

56 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني بشر بن عمار القهستاني، قال: حدثنا عبدة بن سليمان، عن ابن أبى خالد، عن الشعبي، أنه «كره أجر المغنية»
(1/ 57)

57 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبد الصمد بن يزيد، قال: قال رافع بن حفص المدني: «أربعة لا ينظر الله عز وجل إليهم يوم القيامة: الساحرة، والنائحة، والمغنية، والمرأة مع المرأة، وقال: من أدرك ذلك الزمان فأولى به طول الحزن»
(1/ 58)

58 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني أزهر بن مروان، قال: حدثنا مروان بن معاوية، قال: حدثني أبو يزيد، عن علي بن حسين، قال: «ما قدست أمة فيها البربط»
(1/ 59)

59 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسين بن عبد الرحمن، قال: قال أبو عبيدة معمر بن المثنى: «جاور الحطيئة قوما من بني كليب، قال: فمشى ذوو النهى منهم بعضهم إلى بعض، وقالوا: يا قوم إنكم قد رميتم بنيطل، هذا الرجل شاعر، والشاعر يظن فيحقق، ولا يستأني فيثبت، ولا يؤخذ بالفضل فيعفو، قال: فأتوه وهو في فناء خبائه (1)، فقالوا: يا أبا مليكة إنه قد عظم حقك علينا، وبتخطيك القبائل إلينا، وأتيناك لنسألك عما تحب فنأتيه، وعما تكره، فنزدجر عنه، فقال: خبئوا نداء مجلسكم، ولا تسمعوني أغاني شبيبتكم؛ فإن الغناء رقية الزنا، وقال فيهم: جاورت آل مقلد فحمدتهم إذ لا يكاد أخو جوار يحمد أزمان من يرد الصنيعة يصطنع فيها ومن يرد الزهادة يزهد»
__________
(1) الخباء: الخيمة
(1/ 60)

(39/17)

60 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني الحسن بن محبوب، قال حدثنا أبو النضر، عن أبي جعفر الرازي، عن عاصم الأحول، عن أبى المهلب، عن عبيد الله القرشي، عن أبى أمامة، عن النبي صلى الله عليه وسلم أنه «نهى عن بيع المغنيات، وعن شرائهن، وعن كسبهن، وعن أكل أثمانهن»
(1/ 61)

61 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني الحسين بن علي العجلي، قال: حدثنا عمرو بن محمد، قال: أخبرنا مسلمة بن جعفر، عن سعد، عن زيد بن علي، قال: قال رجل: يا رسول الله، متى الساعة؟ قال: فزبره (1) رسول الله صلى الله عليه وسلم حتى إذا صلى الفجر رفع رأسه إلى السماء، فقال: «تبارك خالقها وراتقها ومبدلها وطاويها كطي السجل للكتب» ثم نظر إلى الأرض فقال: «تبارك خالقها وواضعها ومبدلها وطاويها كطي السجل للكتب»، ثم قال: «أين السائل عن الساعة؟» قال: فجثا (2) رجل من آخر القوم على ركبتيه، فإذا هو عمر بن الخطاب رحمه الله، فقال رسول الله صلى الله عليه وسلم: «ذلك عند حيف الأئمة، وتكذيب بالقدر، وإيمان بالنجوم، وقوم يتخذون الأمانة مغنما، والزكاة مغرما، والفاحشة زيارة» قال: فسألت عن «الفاحشة زيارة»؟ قال: قد سألت عنها، يزعم أنه سأل إياه عنها، فقال: «الرجلان من أهل الفسق، يصنع أحدهم طعاما وشرابا، ويأتيه بالمرأة، فيقول: اصنع لي كما صنعت، قال: فيتزاورون على ذلك، قال: فعند ذلك هلاك أمتي يا ابن الخطاب»
__________
(1) زبره: انتهره وزجره
(2) الجثو: الجلوس على الركبتين
(1/ 62)

باب: في المزمار
(1/ 63)

(39/18)

62 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني محمد بن عثمان العجلي، قال: حدثنا عبد الله بن نمير، قال: حدثنا ابن أبى ليلى، عن عطاء، عن جابر بن عبد الله، عن عبد الرحمن بن عوف، أن رسول الله صلى الله عليه وسلم، قال: «إنى نهيت عن صوتين أحمقين فاجرين: صوت عند نعمة، لهو ولعب، ومزامير شيطان، وصوت عند مصيبة، خمش (1) وجوه، وشق جيوب (2)، ورنة (3) شيطان»
__________
(1) خمش: خدش
(2) الجيب: فتحة أعلى الثوب يدخل منه الرأس عند لبسه
(3) الرنة: الصيحة الحزينة
(1/ 64)

63 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو إبراهيم الترجماني، قال: حدثني صالح المري، عن الحسن، قال: «صوتان ملعونان:» مزمار عند نعمة، ورنة (1) عند مصيبة «
__________
(1) الرنة: الصيحة الحزينة
(1/ 65)

(39/19)

64 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني أبو حاتم الرازي، قال: حدثني محمد بن عمر بن علي المقدمي، قال: حدثنا صفوان بن هبيرة، عن أبي بكر الهذلي، قال: قلت للحسن: أكان نساء المهاجرين يصنعن كما تصنعون اليوم؟ قال: لا، لكن هاهنا خمش وجوه، وشق جيوب (1)، ونتف أشفار، ولطم خدود، ومزامير شيطان، صوتان قبيحان فاحشان، عند نعمة إن حدثت، وعند مصيبة إن نزلت، ذكر الله عز وجل المؤمنين فقال: (وفي أموالهم حق معلوم للسائل والمحروم (2)) وجعلتم أنتم في أموالكم حقا معلوما لمغنية عند النعمة، وللنائحة عند المصيبة، يتزوج منكم المتزوج فتحملون نساءكم، معهن هذه الصنوج والمعازف (3)، ويقول الرجل لامرأته تحفلي تحفلي، فيحملها على حصان ويسير خلفها غلامان معهما قضيبا (4) شيطان، معهما من لعن الله عز وجل ورسوله فإن رسول الله صلى الله عليه وسلم لعن مخنثي (5) الرجال، ومذكرات النساء وقال: «أخرجوهن من بيوتكم»، وكان حذيفة يحدث عن رسول الله صلى الله عليه وسلم: «لا يتشبه الرجل بالمرأة في لبسها، ولا تتشبه المرأة بالرجل في لبسه» وأنتم تخرجون النساء في ثياب الرجال، وتخرجون الرجال في ثياب النساء، ثم يمر بها على المساجد والمجالس، فيقال: من هذه؟ فيقال: امرأة فلان ابن فلان مرة إلى زوجها، وإلى أبيها أخرى لا بر ولا تقوى، ولا غيرة ولا حياء، ويقال: ما هذه الجموع؟ فيقال: رجل لم يكن له زوجة، فأفاده الله عز وجل زوجة، استقبل نعمة الله عز وجل بما ترون من الشكر، هذا في هذه النعمة فإن كانت مصيبة، فماذا؟ يموت منكم الميت، وعليه الدين، وعنده الأمانة، فيوصى بالوصية، فيأتي الشيطان أهله، فيقول: والله لا تفقدوا تركته، ولا تؤدوا أمانته، ولا تمضوا وصيته حتى تبدءوا بحقي في ماله، فتشتروا ثيابا جددا، ثم تشق عمدا، وتجيئون بها بيضاء، ثم تصبغ سوداء، ثم يمد لها خمس سرادقا (6) في داره، فيأتون بأمة (7) مستأجرة تبكي لغير شجوهم،

(39/20)

وتبيع عبرتها (8) بدراهمهم تفتن أحياءهم في دورهم، وتؤذي أمواتهم في قبورهم، وتمنعهم أجرهم في الآخرة لما يعطونها من أجرها في الدنيا وما عسى أن تقول النائحة (9)، تقول: أيها الناس إني آمركم بما نهاكم الله عز وجل عنه، وأنهاكم عما أمركم الله عز وجل به، ألا إن الله عز وجل أمرنا بالصبر، فأنا أنهاكم أن تصبروا، ألا إن الله قد نهاكم عن الجزع (10) فأنا آمركم أن تجزعوا، يقال: اعرفوا لها حقها، يبرد لها الشراب، وتكسى الثياب، وتحمل على الدواب، إنا لله وإنا إليه راجعون، فما كنت أرى أن أخلف في أمة يكون هذا فيهم
__________
(1) الجيب: فتحة أعلى الثوب يدخل منه الرأس عند لبسه
(2) سورة:
(3) المعازف: آلات الطرب
(4) القضيب: العود
(5) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(6) السرادق: كل ما أحاط بشيء من حائط أو مضرب أو خباء
(7) الأمة: الجارية المملوكة
(8) العبرة: الدمعة
(9) النائحة: الباكية على الميت بجزع وعويل لها أو لغيرها
(10) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 66)

65 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني علي بن مسلم، قال: حدثنا سيار، قال: حدثنا جعفر، قال: سمعت مالك بن دينار، يقول: يعمد أحدهم فيتزوج ديباجة الحرم، وكانت ديباجة الحرم أجمل ما تكون من النساء في زمانها، وخاتون بنت ملك الروم، ويعمد إلى جارية قد سمنها أبواها، وترفاها حتى صارت كأنها زبدة، فيدخل بها، فتأخذ بقلبه، فيقول: أي شيء تريدين؟ فتقول: أريد رداء بابوك، وكان في زمان مالك أردية يقال لها: البابوكية، ويقول: أي شيء تريدين؟ قالت: أريد خمارا جنيا، وكان في زمن مالك خمر يقال لها الجنية، قال: ويقول: وأي شيء تريدين؟ قالت: أريد مرطا (1) أخضر، فتمرط والله دين ذلك المقرئ مرطا، ويدع أن يتزوجها يتيمة فيؤجر، ويكسوها فيؤجر
__________

(39/21)

(1) المرط: كساء من صوف أو خز أو كتان
(1/ 67)

66 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني عمرة بن سعيد بن سليمان القرشي، قال: حدثنا سعيد بن عبد العزيز، عن سليمان بن موسى، عن نافع، قال: كنت أسير مع عبد الله بن عمر في طريق، فسمع زمارة راع، فوضع أصبعيه في أذنيه ثم عدل عن الطريق، فلم يزل يقول: يا نافع أتسمع؟ قلت: لا، فأخرج أصبعيه من أذنيه ثم رجع عن الطريق، فلم يزل يقول، وقال: «هكذا رأيت رسول الله صلى الله عليه وسلم صنع»
(1/ 68)

67 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا أبو أسامة، عن أبى روح، عن أنس بن مالك، قال: «أخبث الكسب كسب الزمارة»
(1/ 69)

68 - حدثني الفضل بن إسحاق، قال: حدثنا أشعث بن عبد الرحمن بن زبيد، قال: «رأيت زبيدا اليامي أخذ من صبي زمارة، فشقها، ثم قال: لا ينبغي هذا»
(1/ 70)

69 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا شجاع بن الأشرس، قال: حدثنا حشرج بن نباتة، عن أبى عبد الملك، عن عبد الله بن أنيس، عن جده، عن أبى أمامة، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل بعثني رحمة وهدى للعالمين، بعثني لأمحق المعازف (1) والمزامير وأمر الجاهلية، والأوثان (2)، وحلف ربي عز وجل بعزته لا يشرب الخمر أحد في الدنيا إلا سقاه الله مثلها من الحميم (3) يوم القيامة، مغفور له أو معذب، ولا يدعها أحد في الدنيا إلا سقيته إياها في حظيرة (4) القدس حتى تقنع نفسه»
__________
(1) المعازف: آلات الطرب
(2) الأوثان: جمع وَثَن وهو الصنم، وقيل: الوَثَن كلُّ ما لَه جُثَّة مَعْمولة من جَواهِر الأرض أو من الخَشَب والحِجارة، كصُورة الآدَميّ تُعْمَل وتُنْصَب فتُعْبَد وقد يُطْلَق الوَثَن على غير الصُّورة، والصَّنَم: الصُّورة بِلا جُثَّة
(3) الحميم: الماء الحار
(4) حظيرة القدس: الجنة
(1/ 71)

(39/22)

70 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني داود بن عمرو الضبي، قال: حدثنا عبد الله بن المبارك، عن مالك بن أنس، عن محمد بن المنكدر، قال: «إذا كان يوم القيامة نادى مناد: أين الذين كانوا ينزهون أنفسهم عن اللهو ومزامير الشيطان؟ أسكنوهم رياض (1) المسك، ثم يقول للملائكة: أسمعوهم حمدي وثنائي، وأعلموهم أن (لا خوف عليهم ولا هم يحزنون (2))»
__________
(1) الرياض: جمع الروضة وهي البستان
(2) سورة: يونس آية رقم: 62
(1/ 72)

71 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أحمد بن حاتم الطويل، قال: حدثنا زافر بن سليمان، عن حمزة الزيات، عن شبيل، عن ابن أبى نجيح، عن مجاهد: (واستفزز من استطعت منهم بصوتك (1))، قال بالمزامير (وأجلب عليهم بخيلك ورجلك) قال: كل راكب ركب في معصية في خيل إبليس، وكل راجل (2) في معصية في رجل خيل إبليس
__________
(1) سورة: الإسراء آية رقم: 64
(2) الراجل: السائر على قدميه
(1/ 73)

72 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا حمدون بن سعد المؤذن، قال: حدثنا زياد أبو السكن، قال: «كان زبيد إذا دعي إلى العرس (1) فإن سمع صوت بربط أو مزمار لم يدخل» حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: أخبرنا أويس بن الربيع، عن أبى حصين. . . . . . . صلى الله عليه وسلم يقول: «لا يقلب كعباتها أحد ينتظر ما تأتي به إلا عصى الله عز وجل ورسوله»
__________
(1) العرس: الزفاف أعْرَس الرجُل فهو مُعْرِسٌ إذا دَخَل بامْرَأتِهِ عند بِنائِها
(1/ 74)

(39/23)

73 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا زياد بن أيوب، قال: حدثنا زياد بن عبد الله البكائي، قال: حدثنا إبراهيم بن مسلم، عن أبى الأحوص، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «اتقوا هاتين الكعبتين الموسومتين اللتين تزجران (1) زجرا، فإنهما من ميسر العجم»
__________
(1) الزجر: الإلقاء والدفع
(1/ 75)

74 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا خلف بن هشام، قال: حدثنا أبو عوانة، عن عبد الملك بن عمير، عن أبى الأحوص، عن عبد الله، قال: «إياكم وهذه الكعبات الموسومة، اللتين تزجران (1) زجرا، فإنها من الميسر وفى نسخة أخرى:» من ميسرة العجم «حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا وكيع، قال: حدثنا سفيان، قال: وحدثنا أبو يزيد المعني، قال: حدثنا علي بن صالح، جميعا، عن عبد الملك بن عمير، عن أبى الأحوص، عن عبد الله، مثله
__________
(1) الزجر: الإلقاء والدفع
(1/ 76)

75 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف، قال: حدثنا عمرو بن حمران، عن سعيد، عن قتادة، قال: ذكر لنا أن نبي الله صلى الله عليه وسلم قال: «الكعبتان من ميسر العجم»
(1/ 77)

76 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: أخبرنا سلام بن مسكين، قال: حدثنا قتادة، عن أبى أيوب، عن عبد الله بن عمرو، قال: اللاعب بالنرد قمارا كآكل لحم الخنزير، واللاعب بها عن غير قمار كالمدهن بودك (1) الخنزير
__________
(1) الوَدَك: دَسَم اللَّحْمِ ودُهْنُه الذي يُسْتَخْرَج منه.
(1/ 78)

(39/24)

77 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، قال: حدثنا يزيد بن زريع، قال: حدثنا حبيب المعلم، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو، قال: «اللاعب بالفصين قمارا كآكل لحم الخنزير، واللاعب بها غير قمار كالغامس يده في دم الخنزير»
(1/ 79)

78 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، قال: حدثنا جعفر بن سليمان، قال: حدثنا المعلى بن زياد، عن حنظلة السدوسي، قال جعفر: أحسبه عن رجل، من الأنصار، قال: من لعب بالنرد فكأنما أدهن بشحم خنزير، ومن قامر فكالآكل لحم خنزير
(1/ 80)

79 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا إسحاق بن سليمان الرازي، عن مالك بن أنس، عن موسى بن ميسرة، عن سعيد بن أبى هند، عن أبى موسى الأشعري، قال: قال رسول الله صلى الله عليه وسلم: «من لعب بالنرد شير فقد عصى الله ورسوله»
(1/ 81)

80 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا يوسف، قال: حدثنا أبو سلمة المنقري، قال: حدثنا ربيعة بن كلثوم، قال: حدثني أبى، قال: خطبنا ابن الزبير، فقال: «يا أهل مكة، بلغني عن رجال، يلعبون بلعبة يقال فيها: النردشير، وإن الله عز وجل يقول في كتابه: (يا أيها الذين آمنوا إنما الخمر والميسر (1)) إلى قوله: (فهل أنتم منتهون (2)) وإني أحلف بالله لا أوتى بأحد لعب بها إلا عاقبته في شعره وبشره، وأعطيت سلبه (3) من أتاني به»
__________
(1) سورة: المائدة آية رقم: 90
(2) سورة: المائدة آية رقم: 91
(3) السلب: ما ياخُذُه أَحدُ القِرْنَيْن في الحربِ من قِرْنِه، مما يكونُ عليه ومعه من ثِيابٍ وسلاحٍ ودابَّةٍ، وهو فَعَلٌ بمعنى مفعولٍ أَي مَسْلُوب
(1/ 82)

(39/25)

81 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، قال: حدثنا عبد العزير بن محمد الدراوردي، قال: حدثنا علقمة بن أبى علقمة، عن أمه، أن عائشة، رضي الله عنها «بلغها أن قوما يلعبون في دارها بالنرد، فأرسلت إليهم: لتخرجنها أو لتخرجن أهل البيت الذي هي عندهم»
(1/ 83)

82 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني بشر بن معاذ العقدي، قال: حدثنا عامر بن يساف، عن يحيى بن أبى كثير، قال: مر رسول الله صلى الله عليه وسلم بقوم يلعبون بالنرد، فقال: «قلوب لاهية، وأيد عاملة، وألسنة لاغية»
(1/ 84)

83 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا وكيع، قال: حدثنا الفضل ابن دلهم عن الحسن، قال: «النرد ميسر العجم»
(1/ 85)

84 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف، قال: حدثنا جرير، عن ليث، عن مجاهد، قال: «اللاعب بها قمارا من الميسر، واللاعب بها سفاحا كالصابغ يده في دم الخنزير، والجالس عندها كالجالس عند سالخه وإنما قالوا: كالصابغ يده في لحم الخنزير، وإنه يؤمر بالوضوء منها، والكعبتين والشطرنج سواء»
(1/ 86)

85 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني إبراهيم بن إسحاق، قال: حدثني سريج بن النعمان، قال: «سألت عبد الله بن نافع عن الشطرنج، والنرد، فقال: ما أدركت أحدا من علمائنا إلا وهو يكرهها، هكذا كان مالك يقول: قال سريج: وسألته عن شهادتهم، فقال: لا تقبل شهادتهم ولا كرامة إلا أن يكون يخفي ذلك ولا يعلنه، وهكذا كان مالك يقول، وكذلك قوله في الغناء، لا تقبل لهم شهادة»
(1/ 87)

(39/26)

86 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا جرير، عن الفضيل بن غزوان، قال: مر مسروق بقوم يلعبون بالنرد، فقالوا: يا أبا عائشة، إنا ربما فرغنا فلعبنا بها، فقال: ما بهذا أمر الفراغ
(1/ 88)

باب في الشطرنج
(1/ 89)

87 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد بن أبي الدنيا، قال: حدثنا زياد بن أيوب، قال: حدثنا شبابة بن سوار، عن فضيل بن مرزوق، عن ميسرة بن حبيب، قال: «مر علي بن أبى طالب رضوان الله عليه على قوم يلعبون بالشطرنج، فقال: ما هذه التماثيل التي أنتم عليها عاكفون؟»
(1/ 90)

88 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: حدثنا أبو معاوية، عن سعد بن طريف، عن الأصبغ بن نباتة، عن علي، أنه «مر على قوم يلعبون بالشطرنج، فقال: ما هذه التماثيل التي أنتم لها عاكفون، لأن يمس أحدكم جمرا حتى يطفأ خير له من أن يمسها»
(1/ 91)

89 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا خلف بن هشام، قال: حدثنا أبو شهاب، عن إسماعيل، قال: «سئل أبو جعفر عن الشطرنج، فقال: دعونا من هذه المجوسية»
(1/ 92)

90 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: أخبرنا أبو معاوية، عن عقبة بن صالح، وقال: قلت لإبراهيم: «ما تقول في اللعب بالشطرنج فإني أحب اللعب بها؟ قال: إنها ملعونة، فلا تلعب بها، قال: قلت: إنى لا أصبر عنها، قال: فاحلف لا تلعب بها سنة، قال: فحلفت، فصبرت عنها»
(1/ 93)

91 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: حدثنا أبو معاوية، عن الحسن، عن نعيم، عن أبى جعفر، قال: تلك المجوسية، لا تلعبوا بها يعني الشطرنج
(1/ 94)

(39/27)

92 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا علي بن الجعد، قال: أخبرنا أبو معاوية، عن عبيد الله بن عمر، قال: قيل للقاسم: «هذه النردة تكرهونها، فما بال الشطرنج؟ قال: كل ما ألهى عن ذكر الله وعن الصلاة فهو من الميسر»
(1/ 95)

93 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا علي بن الجعد، قال: أخبرنا أبو معاوية، عن الحسن، عن طلحة بن مصرف، قال: «كان إبراهيم وأصحابنا لا يسلمون على أحد إذا مروا به من أصحاب هذه اللعب»
(1/ 96)

94 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا علي بن الجعد، قال: أخبرنا شريك، عن عبد الملك بن عمير، قال: «رأى رجل من أهل الشام أنه يغفر لكل مؤمن أو لكل مسلم في كل يوم اثنتي عشرة مرة، إلا أصحاب الشاهين يعني الشطرنج»
(1/ 97)

95 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا زياد بن أيوب، قال: حدثنا شبابة، قال: حدثنا حفص بن عبد الملك، قال: سمعت محمد بن سيرين، يقول: «لو ردت شهادة من يلعب بالشطرنج، كان لذلك أهلا»
(1/ 98)

96 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إسحاق بن البهلول، قال: سمعت معن بن عيسى، يقول: قال مالك بن أنس: الشطرنج من النرد، بلغنا عن ابن عباس، أنه ولي مال يتيم فأحرقها
(1/ 99)

97 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا الفضل بن الصباح، قال: حدثنا أبو بدر، عن عبيد الله بن عمر، قال: «سئل ابن عمر عن الشطرنج فقال: هي شر من النرد»
(1/ 100)

98 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الفضل بن الصباح، قال: حدثنا أبو عبيد الحداد، عن بسام الصيرفي، قال: سألت أبا جعفر عن الشطرنج فقال: دع المجوسية
(1/ 101)

(39/28)

99 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني إبراهيم بن راشد أبو إسحاق قال حدثنا القعنبي، قال: حدثنا مروان بن معاوية، عن محمد بن أبى زكريا، عن عمار بن أبى عمار، قال: مر علي عليه السلام بمجلس من مجالس بني أمية وهم يلعبون بالشطرنج، فوقف عليهم، فقال: «أما والله لغير هذا خلقتم، أما والله لولا أن تكون سنة لضربت بها وجوهكم»
(1/ 102)

باب في الشهاردة
(1/ 103)

100 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن صفية، أن ابن عمر، دخل على بعض أهله وهم يلعبون بهذه الشهاردة وكسرها، وسمعت حمادا يقول: كسرها على رأسه
(1/ 104)

101 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا أبو سفيان موسى، قال: حدثنا جرير، عن ليث، عن مجاهد، قال: «مر ابن عمر بقوم يلعبون بالشهاردة، فأحرقها بالنار»
(1/ 105)

102 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني يعقوب بن عبيد، قال: أخبرنا أبو عاصم، عن يزيد بن أبى عبيد، عن سلمة بن الأكوع «أنه كان ينهى ولده أن يلعبوا بالأربعة عشرة، فقيل له في ذلك، فقال: إنهم يحلفون ويأثمون»
(1/ 106)

103 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إسماعيل بن أبى الحارث، قال: حدثنا موسى بن داود، عن ابن لهيعة، عن عبد الله بن زياد، عن المنذر بن الجهم بن سويد، عن أم سلمة، قالت: «لأن يضطرم نار في بيت أحدكم خير له من أن يكون فيه الأربعة عشرة»
(1/ 107)

باب في السدر
(1/ 108)

104 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني بشر بن معاذ، قال: حدثنا عامر بن يساف، قال: «سألت يحيى بن أبى كثير عن السدر فقال: هي الشيطانة الصغرى، إياك وإياها»
(1/ 109)

باب في المراجيح

(39/29)

(1/ 110)

105 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني أبى، قال: أخبرنا هشيم، عن زاذان أبى عمر، عن صالح أبى الخليل أن النبي صلى الله عليه وسلم أمر بقطع المراجيح
(1/ 111)

106 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الفضل بن إسحاق، قال: حدثنا أبو قتيبة، قال: حدثنا الحسن بن حكيم، عن أمه، قالت: «رأيت أبا برزة إذا رأى أحدا من أهله وولده يلعب على المراجيح ضربهم وكسرها»
(1/ 112)

107 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا محمد بن عثمان العجلي، قال: حدثنا ابن نمير، عن مالك بن مغول، عن طلحة، قال: «إنى لأكره المراجيح يوم النيروز، وأراها شعبة من المجوسية، ورأى إنسانا على أرجوحة»
(1/ 113)

باب في القمار
(1/ 114)

108 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا عمرو بن حمران، عن سعيد، عن قتادة، قال: «كان الرجل في الجاهلية يقامر على أهله وماله، يقعد حزينا سليبا ينظر إلى ماله في يد غيره، وكانت تورث بينهم العداوة والبغضاء فنهى الله عز وجل عن تلك، وتقدم فيه، وأخبر: (إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون (1))»
__________
(1) سورة: المائدة آية رقم: 90
(1/ 115)

109 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف، قال: حدثنا وكيع، قال: حدثنا حماد بن نجيح، عن محمد بن سيرين، أنه رأى غلمانا يتقامرون بالمربد يوم عيد، فقال: لا تقامروا فإن القمار من الميسر
(1/ 116)

110 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثنا معمر، قال: سمعت ليثا، يذكر عن عطاء، وطاووس، ومجاهد، قالوا: «كل شيء من القمار فهو من الميسر، حتى لعب الصبيان بالكعاب (1) والجوز»
__________

(39/30)

(1) الكِعاب: فُصُوص النَّرْدِ
(1/ 117)

111 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا وكيع، قال: حدثنا الفضل بن دلهم، عن الحسن، قال: «الميسر القمار»
(1/ 118)

112 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يوسف بن موسى، قال: حدثنا جرير، عن عاصم، عن ابن سيرين، قال: «ما كان من لعب فيه قمار أو قيام أو صياح أو شر فهو من الميسر»
(1/ 119)

113 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، حدثني يحيى بن سعد، عن عثمان بن غياث، قال: «سألت الحسن عن دقاق البيض، فقال: لا يصلح»
(1/ 120)

114 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبد الرحمن بن يونس، قال: حدثنا عبد الله بن إدريس، قال هشام: يذكر عن الحسن، أنه كان يرخص في قمار الصبيان بالبيض، وكان ابن سيرين يكرهه
(1/ 121)

115 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: قال خالد بن خداش، قال: حدثنا حاتم بن إسماعيل، عن عبد الرحمن بن حرملة، عن سعيد بن المسيب، أنه كان لا يرى بأسا بشوي البيض الذي يقامر به الصبيان، أو قال: بأكله
(1/ 122)

باب في اللعب بالحمام
(1/ 123)

116 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إبراهيم بن راشد، قال: حدثنا أبو ربيعة زيد بن عوف، وحدثنا عبد الله، قال: حدثنا موسى بن محمد البصري، قال: حدثنا موسى بن إسماعيل، قال: حدثنا حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم «رأى رجلا يتبع حمامة، فقال:» شيطان يتبع شيطانة «
(1/ 124)

(39/31)

117 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا علي بن الجعد، قال: أخبرني المبارك بن فضالة، عن الحسن، قال: شهدت عثمان وهو يخطب، وهو يأمر بذبح الحمام وقتل الكلاب
(1/ 125)

118 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا خلف بن هشام، قال: حدثنا خالد بن عبد الله، عن خالد، عن رجل يقال له أيوب، قال: «كان ملاعب آل فرعون الحمام»
(1/ 126)

119 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني إسحاق بن حاتم المدائني، عن شيخ، من النخع، حدثه عن مغيرة، عن إبراهيم، قال: «من لعب بالحمام الطيارة لم يمت حتى يذوق ألم الفقر»
(1/ 127)

120 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أحمد بن منيع، قال: حدثنا أبو تميلة، قال: حدثني حسين بن واقد، عن أبى منازل أن شريحا، «كان لا يجيز شهادة صاحب حمام ولا حمامي»
(1/ 128)

باب: في عمل قوم لوط
(1/ 129)

121 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا عبد الوارث بن سعيد، قال: حدثنا القاسم بن عبد الواحد، عن عبد الله بن محمد بن عقيل، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «إن من أخوف ما أخاف على أمتي أو على هذه الأمة عمل قوم لوط»
(1/ 130)

122 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا خالد بن خداش، قال: حدثنا عبد العزيز بن محمد الدراوردي، قال: حدثنا عمرو بن أبى عمرو، عن عكرمة، عن ابن عباس، أن النبي صلى الله عليه وسلم، قال: «فيمن عمل عمل قوم لوط:» يقتل الفاعل والمفعول به «
(1/ 131)

(39/32)

123 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا خالد بن خداش، قال: حدثني سلم بن قتيبة، قال: سمعت سفيان الثوري، يقول: «لو أن رجلا عبث بغلام بين أصبعين من أصابع رجليه يريد الشهوة لكان لواطا»
(1/ 132)

124 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا محمد بن الصباح، قال: حدثنا شريك، عن القاسم بن الوليد، عن بعض، قومه أن عليا، رجم لوطيا
(1/ 133)

125 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثنا غسان بن مضر، قال: حدثنا سعيد بن يزيد، عن أبى نضرة أن ابن عباس، سئل: «ما حد اللوطي؟ قال: ينظر أعلى بناء بالقرية فيلقى منه، ثم يتبع بالحجارة»
(1/ 134)

126 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا علي بن الجعد، قال: أخبرني حماد بن سلمة، عن حماد، عن إبراهيم، قال: لو كان أحد ينبغي له أن يرجم مرتين، لرجم اللوطي
(1/ 135)

127 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثني هشيم، عن يونس، عن الحسن، ومغيرة، عن إبراهيم، قال: «حد اللوطي حد الزاني»
(1/ 136)

128 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثني هشيم، عن يونس، عن الحسن، ومغيرة، عن إبراهيم، قال: «إذا قذف الرجل الرجل بعمل قوم لوط ضرب الحد»
(1/ 137)

129 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثنا محمد بن سواء، عن سعيد بن أبى عروبة، قال: قال عبد ربه بن يزيد الرشك لفرقد: يا لوطي، فسأل فرقد الحسن وابن سيرين، فقالا: إن أباه كان رجلا صالحا، ولكن لو قال لك: «إنك تعمل عمل قوم لوط كان عليه الحد»
(1/ 138)

(39/33)

130 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا سعدويه، عن علي بن عيسى، عن عبيدة، عن إبراهيم، في الرجل يقول للرجل: يا معفوج، قال: يجلد الحد
(1/ 139)

131 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا مجاهد يعني ابن موسى، قال: حدثنا عبد الرحمن بن مهدي، عن يحيى بن الوليد، قال: شهدت ابن أشوع أتي برجل قال لرجل: يا معفوج، فأمر به فضرب الحد
(1/ 140)

132 - حدثنا محمد، قال: حدثنا الحسين قال: حدثنا عبد الله بن محمد قال: حدثنا عيسى بن عبد الله التميمي، قال: أخبرنا بقية بن الوليد، عن الوضين بن عطاء، عن بعض التابعين، قال: كانوا يكرهون أن يحد الرجل النظر إلى الغلام الجميل
(1/ 141)

133 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني عيسى بن عبد الله، قال: أخبرنا بقية، قال: قال بعض التابعين: «ما أنا بأخوف على الشاب الناسك من سبع ضار من الغلام الأمرد يقعد إليه»
(1/ 142)

134 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الهيثم بن خارجة، قال: حدثنا محمد بن حمير، عن النجيب بن السري، قال: كان يقال: «لا يبيت الرجل في بيت مع المرد»
(1/ 143)

135 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسن بن يوسف، قال: حدثنا بقية، قال: أخبرني عبيد الله بن الوليد بن أبى السائب، عن أبى سهل، قال: «سيكون في هذه الأمة قوم يقال لهم اللوطيون على ثلاثة أصناف: صنف ينظرون، وصنف يصافحون، وصنف يعملون ذلك العمل»
(1/ 144)

136 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا سويد بن سعيد، قال: حدثنا مسلم بن خالد، عن إسماعيل بن كثير، عن مجاهد، قال: «لو أن الذي يعمل ذلك العمل - يعني عمل قوم لوط - اغتسل بكل قطرة في السماء وكل قطرة في الأرض لم يزل نجسا»
(1/ 145)

(39/34)

137 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا سويد، قال: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، قال: «اللوطي يرجم أحصن (1) أو لم يحصن، سنة ماضية»
__________
(1) الإحْصان: المَنْع، والمرأة تكون مُحْصَنة بالإسلام، وبالعَفاف، والحُرِّيَّة، وبالتَّزْويج وكذلك الرجُل
(1/ 146)

138 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا سويد، قال: حدثنا ابن أبى زائدة، عن ابن أبى ليلى، عن يزيد بن قيس، أن عليا رجم لوطيا
(1/ 147)

139 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني أبى، وسويد، قالا: حدثنا إبراهيم بن هراسة، عن عثمان بن صالح، عن الحسن بن ذكوان، قال: «لا تجالسوا أولاد الأغنياء فإن لهم صورا كصور النساء، وهم أشد فتنة من العذارى»
(1/ 148)

140 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عبيد الله بن عمر، قال: حدثنا عبد العزيز بن أبى حازم، عن داود بن بكر، عن محمد بن المنكدر، أن خالد بن الوليد، كتب إلى أبى بكر الصديق رضي الله عنه أنه وجد رجلا في نواحي العرب ينكح كما تنكح المرأة فجمع أبو بكر لذلك أصحاب رسول الله صلى الله عليه وسلم، منهم علي بن أبى طالب رضي الله عنهما فقال علي: «إن هذا ذنب لم تعمل به أمة إلاأمة واحدة، ففعل الله بهم ما قد علمتم، أرى أن يحرق بالنار، فاجتمع رأي أصحاب رسول الله صلى الله عليه وسلم أن يحرق بالنار» فأمر أبو بكر أن يحرق بالنار قال: وقد حرقهم أبو الزبير وهشام بن عبد الملك
(1/ 149)

141 - حدثنا مجاهد، حدثنا حماد بن خلف، حدثنا ابن أبى ذئب، عن الزهري، أن رجلا، قال لرجل: «يا لوطي، فقال الزهري: يضرب الحد»
(1/ 150)

باب اللوطية في النساء
(1/ 151)

(39/35)

142 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا عمار بن نصر المروزي، قال: حدثنا عثمان بن عبد الرحمن، عن عنبسة، عن أبى العلاء، عن مكحول، عن واثلة بن الأسقع، رفعه، قال: «سحاق النساء زنا بينهن»
(1/ 152)

143 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا يوسف بن موسى، قال: حدثني عثمان بن اليمان المكي، قال: سمعت سعيد بن عثمان، بقلزم عن ابن شهاب، قال: كنت في مجلس عروة، فأتانا سالم بن عبد الله، قال: استأذنت علي البارحة (1) امرأتان، قال: فسلمتا: فقالت الصغرى منهما: أرأيت المرأة تضجع إلى جنب المرأة، فتصيب منها من اللذة ما تصيب من زوجها؟، فأمرت بإحراقها، فتفكرت حتى كادت أن تفوتني صلاة العتمة (2)، فقلت: قد أهلك الله قوما ركب بعضهم بعضا، ولو وليت من الأمر شيئا لرجمتهما بالحجارة قال عروة: ولكني لو وليت من الأمر شيئا لضربتها ضربا مبرحا، ونفيتهما من البلد الذي أنا فيه، قال الزهري: فلما كبرت وحنكتني (3) الأمور، علمت أن القول ما قال عروة، قال عثمان بن اليمان: ليس يؤخذ بقول سالم في الرجم، ولا يجب النفي به قال عثمان بن اليمان: وكان سعيد بن عثمان هذا عاملا على قلزم
__________
(1) البارحة: أقرب ليلة مضت
(2) العتمة: صلاة العشاء
(3) حنكتني: أحكمتني وهذبتني
(1/ 153)

(39/36)

144 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا محمد بن بكار، قال: حدثنا مروان بن معاوية، قال: حدثنا حفص، أو أبو حفص، عن جعفر بن محمد بن علي، قال: جاءته امرأتان قد قرأتا القرآن، فقالتا: «هل نجد عشاق المرأة المرأة محرما في كتاب الله عز وجل؟ فقال لهما: نعم هن اللواتي كن على عهد تبع، وهن صواحب الرس، وكل نهر وبئر رس، قال: يقطع لهن سبعون جلبابا من نار ودرع من نار ونطاق من نار، وتاج من نار، وخفان من نار، ومن فوق ذلك ثوب غليظ، جاف، حلف متين من نار» قال جعفر: علموا هذا نساءكم
(1/ 154)

145 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: قال أبى، أخبرت عن عمرو بن هاشم الجنبي، عن أبى حمزة، قال: قلت لمحمد بن علي: «عذب الله نساء قوم لوط بعمل رجالهم؟ قال: الله أعدل من ذلك، استغنى الرجال بالرجال، والنساء بالنساء»
(1/ 155)

146 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا أبو إسحاق إبراهيم بن راشد، قال: حدثنا القعنبي، قال حدثنا مروان بن معاوية، عن سعد بن طريف، عن الأصبغ، عن علي، قال: «من أخلاق قوم لوط الجلاهق يعني بالجلاهق قوس البندق، ويقال المقلاع والصفير، والحدق، ومضغ العلك»
(1/ 156)

(39/37)

147 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثنا أبو محمد، عن علي بن محمد القرشي، عن جويرية بن أسماء، عن عمه، قال: «حججت وأنا لفي رفقة مع قوم إذ نزلنا منزلا ومعنا امرأة فنامت فانتبهت وحية منطوية عليها قد جمعت رأسها مع ذنبها (1) بين ثدييها فهالنا ذلك، وارتحلنا فلم تزل منطوية عليها لا تضرها شيئا حتى دخلنا أنصاب الحرم، فانسابت، فدخلنا مكة فقضينا نسكنا وانصرفنا حتى إذا كنا بالمكان الذي تطوقت عليها منه الحية وهو المنزل الذي نزلنا، فنامت فاستيقظت والحية منطوية عليها، ثم صفرت الحية، فإذا بالوادي يسيل علينا حيات فنهشتها حتى بقيت عظاما، فقلت لخادمة كانت لها: ويحك (2) أخبرينا عن هذه المرأة، قالت: بغت (3) ثلاث مرات كل مرة تلد ولدا، فإذا وضعته سجرت التنور (4)، ثم ألقته فيه»
__________
(1) الذنب: الذيل
(2) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(3) بغت: زنَت
(4) التنور: المَوْقِدُ
(1/ 157)

148 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عمر بن أبى زائدة، عن أبى صخرة رفعه قال: «كان اللواط في قوم لوط في النساء قبل أن يكون في الرجال بأربعين سنة»
(1/ 158)

149 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثنا الحسين بن علي، قال: حدثنا محمد بن فضيل، قال: حدثنا الأعمش، عن أبى ظبيان، عن حذيفة، قال: «إنما حق القول على قوم لوط حين استغنى النساء بالنساء، والرجال بالرجال»
(1/ 159)

150 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسين بن علي، قال: حدثنا محمد بن الصلت، قال: حدثنا بشر بن عمارة، عن أبى روق، عن الضحاك، عن ابن عباس «في قوله عز وجل: (أتأتون الفاحشة (1))، قال: أدبار الرجال»
__________
(1) سورة: الأعراف آية رقم: 80
(1/ 160)

(39/38)

151 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثني حسين بن علي، قال: حدثنا محمد بن الصلت، عن شيخ، من بني تميم عن عبيد الله، قال: «سألت الشعبي عن امرأتين، وجدتا، تسحقان؟ قال: تعزران»
(1/ 161)

152 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسين بن علي، قال: حدثنا محمد بن الصلت، عن شيخ من تميم، عن جعفر بن محمد، عن أبيه، أنه أتي بامرأتين تستحقان، فعزرهما مائة مائة
(1/ 162)

ومن ذكر اللوطيين في الرجال
(1/ 163)

153 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا العباس بن يزيد، قال: حدثنا يزيد بن زريع، قال: حدثنا سعيد، عن قتادة، عن عبيد الله بن عبد الله بن معمر، «في رجل عمل عمل قوم لوط قال: قتلة قوم لوط، أحصن (1) أو لم يحصن» قال: وكان جابر بن زيد يقول: حرمة الدبر أشد من حرمة الفرج قال قتادة: وكان الحسن يقول: «حده حد الزاني إن كان قد أحصن وإلا فالحد»
__________
(1) الإحْصان: المَنْع، والمرأة تكون مُحْصَنة بالإسلام، وبالعَفاف، والحُرِّيَّة، وبالتَّزْويج وكذلك الرجُل
(1/ 164)

154 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إسحاق بن إبراهيم، قال: حدثنا إسماعيل بن إبراهيم، عن ابن أبى نجيح: (أتأتون الفاحشة ما سبقكم بها من أحد من العالمين (1)) قال عمرو بن دينار: «ما نزا ذكر على ذكر حتى كان قوم لوط»
__________
(1) سورة: الأعراف آية رقم: 80
(1/ 165)

155 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني الفضل بن إسحاق، قال: حدثني أبو قتيبة، عن عرفطة العبدي، قال: سمعت ابن سيرين، يقول: «ليس شيء من الدواب يعمل عمل قوم لوط إلا الخنزير والحمار»
(1/ 166)

(39/39)

156 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا خلف بن هشام، قال: حدثنا عبد الرحمن بن أبى الزناد، عن عمرو بن أبى عمرو، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: «لعن الله من عمل عمل قوم لوط ثلاثا، لعن الله من عمل عمل قوم لوط، لعن الله من عمل عمل قوم لوط»
(1/ 167)

157 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثني القاسم بن هاشم قال: حدثنا أبو اليمان، قال: حدثنا صفوان بن عمرو، قال: كتب عبد الملك بن مروان إلى أبى حبيب قاضى حمص يسأله: كم عقوبة اللوطي؟ فكتب إليه أن عليه أن يرمى بالحجارة كما رجم قوم لوط، قال الله عز وجل: (وأمطرنا عليهم حجارة من سجيل (1)) فقبل عبد الملك ذلك منه وحسنه من رأيه
__________
(1) سورة: الحجر آية رقم: 74
(1/ 168)

باب: في المخنثين
(1/ 169)

158 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن هشام بن عروة، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة، قالت: كان النبي صلى الله عليه وسلم جالسا في بيت أم سلمة، وعنده مخنث (1) جالس، فقال لعبد الله بن أبى أمية أخي أم سلمة: يا عبد الله، إن فتح الله عليكم الطائف غدا، فأنا أدلك على ابنة غيلان امرأة من ثقيف تقبل بأربع، وتدبر بثمان (2) فقال رسول الله صلى الله عليه وسلم: «لا يدخل هذا عليكن»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(2) ثمان: المرأة كان لها أربع عُكن في بطنها فإذا رأيتها من خلف رأيت لكل عكنة طرفين، فصارت ثمانية.
(1/ 170)

(39/40)

159 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إسحاق، قال: حدثنا جرير، عن مغيرة، عن أبى الزناد، قال: «لما أمر النبي صلى الله عليه وسلم النساء أن يحتجبن من المخنثين (1) جلسا ينوحان»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 171)

160 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسن بن يحيى، قال: حدثنا عبد الرزاق، قال: أخبرنا معمر، عن يحيى بن أبى كثير، وأيوب، عن عكرمة، عن ابن عباس، قال: «لعن رسول الله صلى الله عليه وسلم المخنثين (1) من الرجال، والمترجلات (2) من النساء»
__________
(1) المخنث: الذي يتشبه بالنساء في أخلاقه وفي كلامه وحركاته
(2) المترجلات: المتشبهات بالرجال في زيِّهم وهيأتهم
(1/ 172)

161 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا حسن، قال: أخبرنا عبد الرزاق، قال: أخبرنا معمر، عن يحيى بن أبى كثير، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: «أخرجوا المخنثين (1) من بيوتكم» قال: فأخرج النبي صلى الله عليه وسلم مخنثا، وأخرج عمر مخنثا «
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 173)

(39/41)

162 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسن بن حماد الضبي، قال: حدثنا عبدة، عن محمد بن إسحاق، عن يزيد، عن موسى بن عبد الرحمن بن عياش بن أبى ربيعة، قال: كان المخنثون (1) على عهد رسول الله صلى الله عليه وسلم ثلاثة: ماتع، وهرم وهيت، قال: فكان ماتع لفاختة بنت عمرو بن عائذ خالة رسول الله صلى الله عليه وسلم، وكان يغشى (2) بيوت النبي صلى الله عليه وسلم ويدخل عليهن حتى إذا حاصر النبي صلى الله عليه وسلم الطائف سمعه رسول الله صلى الله عليه وسلم وهو يقول لخالد بن الوليد: إن فتحت الطائف غدا، فلا تنفلتن منك نادية بنت غيلان، فإنها تقبل بأربع، وتدبر بثمان (3)، فقال رسول الله صلى الله عليه وسلم: «لا أرى هذا الخبيث يفطن لهذا إلا بوطئ، عليكم بعد هذا الكساية» قال: ثم أقبل رسول الله صلى الله عليه وسلم قافلا (4)، حتى كان بذي الحليفة، قال: «لا تدخل المدينة» ودخل رسول الله صلى الله عليه وسلم المدينة، فكلم فيه، وقيل له: إنه مسكين، ولا بد له من شيء، فجعل له رسول الله صلى الله عليه وسلم يوما في كل، يدخل فيسأل، ثم يرجع إلى منزله، فلم يزل كذلك في عهد رسول الله صلى الله عليه وسلم وأبى بكر، وعلى عهد عمر ونفا رسول الله صلى الله عليه وسلم صاحبيه معه: هرم، والآخر: هيت «
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(2) يغشى: يحضر ويزور ويخالط
(3) ثمان: المرأة كان لها أربع عُكن في بطنها فإذا رأيتها من خلف رأيت لكل عكنة طرفين، فصارت ثمانية.
(4) قفل: عاد ورجع
(1/ 174)

163 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، قال: حدثني عبد الرحمن بن عثمان، قال: حدثنا عثمان بن الأسود، عن مجاهد، أنه «كره إمامة المخنث (1)»
__________

(39/42)

(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 175)

164 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو إسحاق الأزدي، قال: حدثنا إسماعيل بن أبى أويس، قال: سألت مالك بن أنس، عن القدري والمخنث، أيجوز لي أن أجعله، سترا بين يدي في الصلاة؟ فقال: إذا حققت أنهما كذلك فلا تجعلهما سترة في الصلاة
(1/ 176)

165 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا عبيد الله بن عمر، قال: حدثنا أبو أحمد الزبيري، قال: حدثنا إسرائيل، عن الوليد بن العيزار، عن عكرمة، قال: «لعن رسول الله صلى الله عليه وسلم البيت الذي يدخله المخنث (1)»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 177)

166 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا أبو إسحاق الأزدي، قال: حدثنا إسماعيل بن أبى أويس، قال: سمعت مالك بن أنس، أو غيره من أهل العلم قال: كان ابن شهاب الزهري، وربيعة بن أبى عبد الرحمن في صف في مسجد النبي صلى الله عليه وسلم وراء الإمام، فتقدم ربيعة بين يديه، فقال له ابن شهاب: كنت في سعة، فتقدمت إلى الصف الذي بين يديك في ضيق، فلم فعلت ذلك؟ فقال له ربيعة: «إنه كان بين يدي رجل يؤبن بالتخنث، وكرهت أن يكون بين يدي؛ فلذلك تقدمت»
(1/ 178)

167 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا حماد بن زيد، قال: حدثنا أيوب، عن عكرمة، عن ابن عباس، قال: «لعن رسول الله صلى الله عليه وسلم المخنثين (1) من الرجال والمترجلات (2) من النساء»
__________
(1) المخنث: الذي يتشبه بالنساء في أخلاقه وفي كلامه وحركاته

(39/43)

(2) المترجلات: المتشبهات بالرجال في زيِّهم وهيأتهم
(1/ 179)

168 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله بن محمد، قال: حدثني إبراهيم بن راشد، قال: حدثنا أبو ربيعة زيد بن عوف، قال: حدثنا حماد بن سلمة، عن هشام بن عروة، عن أبيه، عن عمر بن أبى سلمة أن النبي صلى الله عليه وسلم دخل بيت أم سلمة، فرأى عندها مخنثا (1)، وهو يقول: يا عبد الله بن أمية، لو فتحت الطائف لأريتك نادية بنت غيلان، فإنها تقبل بأربع، وتدبر بثمان (2)، فقال النبي صلى الله عليه وسلم: «لا تدخلي هذا عليكم»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(2) ثمان: المرأة كان لها أربع عُكن في بطنها فإذا رأيتها من خلف رأيت لكل عكنة طرفين، فصارت ثمانية.
(1/ 180)

169 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: وحدثني محمد بن سهل، قال: حدثنا عبد الرزاق، قال أخبرنا معمر، عن الزهري، عن عروة، عن عائشة، قالت: كان يدخل على أزواج النبي صلى الله عليه وسلم مخنث (1)، وكانوا يعدونه من غير أولى الإربة، قال: فدخل النبي صلى الله عليه وسلم يوما وهو عند بعض أزواجه وهو ينعت امرأة، فقال: إذا أقبلت أقبلت بأربع، وإذا أدبرت أدبرت بثمان (2)، فقال: «ألا أرى هذا يعرف ما هاهنا، لا يدخلن عليكم بعد» فحجبوه (3) «
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(2) ثمان: المرأة كان لها أربع عُكن في بطنها فإذا رأيتها من خلف رأيت لكل عكنة طرفين، فصارت ثمانية.
(3) حجب: منع وحجز
(1/ 181)

(39/44)

170 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا يعقوب بن إسحاق بن زياد، قال: حدثنا يعقوب بن محمد الزهري، قال: حدثنا إبراهيم بن جعفر، عن صالح بن إبراهيم، عن أبيه، أن عثمان «جلد رجلا قال لرجل: يا مخنث (1) عشرين»
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 182)

171 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا الحسين بن علي، قال: حدثنا أبو جعفر الثقفي، قال: حدثنا عبد العزيز بن أبى حازم، قال: حدثني داود بن بكر، عن ربيعة بن أبى عبد الرحمن، عن أبى سلمة أنه كره أن يصلى خلف مخنث (1)
__________
(1) المخنث: الذي يشبه النساء في أخلاقه وفي كلامه وحركاته. وتارة يكون هذا خلقة من الأصل، وتارة يكون بتكلف وهو المنهي عنه
(1/ 183)

172 - حدثنا محمد، قال: حدثنا الحسين، قال: حدثنا عبد الله، قال: حدثنا زياد بن أيوب، قال: حدثنا محمد بن يزيد، قال أخبرنا محمد بن مسلم الطائفي، قال: سئل طاوس عن الرجل الذي، يأتي المرأة في عجيزتها، قال: تلك كفرة، إنما بدأ قوم لوط ذلك، صنعه الرجال بالنساء، ثم صنعه الرجال بالرجال
(1/ 184)

(39/45)


صفة الجنة - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

دعوة إلى التشمير والاستعداد للجنة
(1/ 2)

1 - أخبرنا أبو جعفر محمد بن عبد الكريم بن محمد بن الشيدي قراءة عليه ونحن نسمع في رجب من سنة ست وأربعين وستمائة بمنزلنا بالظفرية قيل: أخبرك أبو الفتح يحيى بن محمد بن مواهب البرداني قراءة عليه ونحن نسمع في رمضان من سنة ست وسبعين وخمسمائة. . . . قرأ عليه ونحن نسمع في يوم الجمعة مستهل ذي الحجة من سنة خمس عشرة وستمائة قال: أخبرنا أبو الحسن جابر بن ياسين بن الحسن بن محمد بن محمويه قال: أخبرنا أبو محمد الحسن بن عثمان بن بكران بن جابر العطار قال: أخبرنا أبو بكر أحمد بن سلمان بن الحسن الفقيه الحنبلي النجاد، أخبرنا أبو بكر عبد الله بن محمد بن عبيد بن أبي الدنيا قال: حدثنا عبد الله بن عون الخراز، ثنا الوليد بن مسلم، حدثني محمد بن مهاجر الأنصاري، حدثني سليمان بن موسى، حدثني كريب، حدثني أسامة بن زيد، قال: سمعت رسول الله صلى الله عليه وسلم وذكر الجنة فقال: «ألا هل مشمر (1) إليها؟ هي ورب الكعبة ريحانة تهتز، ونهر مطرد، وزوجة لا تموت في حبور ونعيم في مقام أبدا»
__________
(1) مشمر للجنة: ساع لها غاية السعي، طالب لها عن صدق ورغبة
(1/ 3)

2 - حدثنا أبو عتبة الحمصي أحمد بن الفرج، ثنا عثمان بن سعيد بن كثير بن دينار القرشي، ثنا محمد بن مهاجر، عن الضحاك المعافري، عن سليمان بن موسى، حدثني كريب، أنه سمع أسامة بن زيد، قال: قال رسول الله صلى الله عليه وسلم: «ألا مشمر (1) للجنة؛ فإن الجنة لا خطر لها، هي ورب الكعبة نور يتلألأ، وريحانة تهتز، وقصر مشيد، ونهر مطرد (2)، وثمرة نضيجة (3)، وزوجة حسناء جميلة، وحلل كثيرة، ومقام أبدا في دار سليمة، وفاكهة وخضرة، وحبرة ونعمة، في محلة عالية بهية»، قالوا: نعم يا رسول الله، نحن المشمرون لها، قال: «قولوا إن شاء الله»، فقال القوم: إن شاء الله
__________
(1) مشمر للجنة: ساع لها غاية السعي، طالب لها عن صدق ورغبة

(40/1)

(2) مطرد: جارٍ يتبع بعضه بعضا
(3) نضيجة: مكتملة النمو
(1/ 4)

3 - حدثنا أحمد بن عيسى، ثنا عبد الله بن وهب، حدثني أبو صخرة حبيب بن زياد، أن أبا حازم حدثه قال: سمعت سهل بن سعد الساعدي، يقول: شهدت مع رسول الله صلى الله عليه وسلم مجلسا وصف فيه الجنة حتى انتهى، ثم قال في آخر حديثه: «فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر»، ثم قرأ هذه الآية: تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا (1) إلى قوله: فلا تعلم نفس ما أخفي لهم من قرة أعين (2)، قال: فأخبرتها محمد بن كعب القرظي، فقال: أبو حازم حدثك هذه؟ قلت: نعم، إن ثم لكيسا كثيرا، إنهم يا هذا أخفوا لله عملا فأخفى لهم ثوابا، فلو قد قدموا عليه أقر تلك الأعين
__________
(1) سورة: السجدة آية رقم: 16
(2) سورة: السجدة آية رقم: 17
(1/ 5)

صفة الجنة
(1/ 6)

4 - حدثنا علي بن الجعد، ثنا زهير بن معاوية، ثنا أبو مجاهد سعد الطائي ثنا أبو المدله، مولى أم المؤمنين أنه سمع أبا هريرة، يقول: قلت: يا رسول الله حدثنا عن الجنة، ما بناؤها؟ قال: «لبنة (1) من فضة، ولبنة من ذهب، وملاطها (2) المسك الأذفر (3)، وحصباؤها اللؤلؤ والياقوت، من يدخلها ينعم لا يبؤس، ويخلد لا يموت، لا يبلى ثيابه، ولا يفنى شبابه» حدثنا عبيد الله بن عمر الجشمي، ثنا وكيع، عن سعدان الجهني، عن أبي مجاهد الطائي، عن أبي المدله، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم مثله، وزاد فيه: «ترابها الورس والزعفران»
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(2) الملاط: الطين الذي يكون بين اللبنتين، أو التراب الذي يخالطه الماء
(3) أذفر: جيد إلى الغاية رائحته شديدة
(1/ 7)

5 - حدثنا عبيد الله بن عمر، وإسحاق بن إسماعيل، قالا: حدثنا سفيان بن عيينة، عن ابن أبي نجيح، عن الزبير بن موسى، عن جابر بن عبد الله، قال: «واحة الجنة خبزة بيضاء»
(1/ 8)

(40/2)

6 - حدثني محمد بن عباد بن موسى العكلي، أنه سمع الضحاك بن مزاحم، يحدث عن الحارث، عن علي، رضي الله عنه أنه سأل رسول الله صلى الله عليه وسلم عن هذه الآية: يوم نحشر المتقين إلى الرحمن وفدا (1) قال: قلت يا رسول الله، ما الوفد إلا راكب؟ قال النبي صلى الله عليه وسلم: «والذي نفسي بيده إنهم إذا خرجوا من قبورهم استقبلوا بنوق بيض لها أجنحة عليها رحال (2) الذهب شرك نعالهم نور يتلألأ، كل خطوة منها مد البصر فينتهون إلى باب الجنة ينبع (3) من أصلها عينان، فإذا شربوا من إحداهما جرت في وجوههم نضرة النعيم وإذا توضئوا من الأخرى لم تشعث شعورهم أبدا، فيضربون الحلقة ليفتحه فلو سمعت طنين الحلقة يا علي، فيبلغ كل حوراء أن زوجها قد أقبل فتستخفها العجلة فتبعث قيمها ليفتح له الباب فلولا أن الله عز وجل عرفه نفسه لخر ساجدا مما يرى من النور والبهاء، فيقول: أنا قيمك الذي وكلت بأمرك فيتبعه فيقفو أثره، فيأتي زوجته فتستخفها العجلة، فتخرج من الخيمة، فتعانقه وتقول: أنت حبي، وأنا حبك، وأنا الراضية فلا أسخط أبدا، وأنا الناعمة فلا أبؤس أبدا، وأنا الخالدة فلا أظعن أبدا، فيدخل بيتا من أساسه إلى سقفه مائة ألف ذراع مبنيا على جندل اللؤلؤ والياقوت، طرائق حمر، وطرائق خضر، وطرائق صفر، ليس منها طريقة تشاكل صاحبتها، فيأتي الأريكة فإذا عليها سرير على السرير سبعون فراشا، عليها سبعون زوجة على كل زوجة سبعون حلة (4) يرى مخ (5) ساقيها من باطن الحلل (6)، يقضي جماعهن في مقدار ليلة، تجري من تحتهم الأنهار مطردة، أنهار من ماء غير آسن (7) صاف ليس فيه كدر، وأنهار من عسل مصفى لم يخرج من بطون النحل، وأنهار من خمر لذة للشاربين لم تعصرها الرجال بأقدامهم، وأنهار من لبن لم يتغير طعمه، لم يخرج من بطون الماشية فإذا اشتهوا الطعام جاءتهم طير بيض ترفع أجنحتها، فيأكلون من جوانبها من أي الألوان شاءوا، ثم تطير فتذهب وفيها ثمار متدلية إذا اشتهوها

(40/3)

انشعب الغصن إليهم فيأكلون من أي الثمار اشتهوا إن شاء قائما، وإن شاء متكئا، وذلك قول الله عز وجل وجنى الجنتين دان (8) وبين أيديهم خدم كأنهم اللؤلؤ»
__________
(1) سورة: مريم آية رقم: 85
(2) الرحل: ما يوضع على ظهر البعير للركوب
(3) ينبع: يتفجر ويخرج
(4) الحُلَّة: ثوبَان من جنس واحد
(5) مخ الشيء: خالصه
(6) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(7) الآسن: ما تغيرت رائحته
(8) سورة: الرحمن آية رقم: 54
(1/ 9)

(40/4)

7 - حدثنا علي بن الجعد، ثنا زهير بن معاوية عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، رضي الله عنه قال: «يساق الذين اتقوا ربهم إلى الجنة زمرا، حتى إذا انتهوا إلى أول باب من أبوابها وجدوا عنده شجرة يخرج من تحت ساقها عينان تجريان، فعمدوا إلى إحداهما كأنما أمروا بها فشربوا منها، فأذهبت ما في بطونهم من قذر، وأذى أو بأس، ثم عمدوا إلى الأخرى فتطهروا فجرت عليهم نضرة النعيم، فلم تغير أبشارهم (1)، ولا تغير بعدها أبدا، ولم تشعث أشعارهم كأنما دهنوا بالدهان، ثم انتهوا إلى خزنة الجنة فقالوا: سلام عليكم طبتم فادخلوها خالدين (2)، ثم تلقاهم أو تلقتهم الولدان يطيفون بهم كما يطيف ولدان أهل الدنيا بالحميم يقدم من غيبته يقولون له: أبشر بما أعد الله لك من الكرامة، ثم ينطلق غلام من أهل أولئك الولدان إلى بعض أزواجه من الحور العين فيقولون: قد جاء فلان باسمه الذي كان يدعى به في الدنيا، فيقولون: أنت رأيته؟ فيقول: أنا رأيته وهو ذا بأثري، فيستخف إحداهن الفرح حتى تقوم على أسقفة بابها، فإذا انتهى إلى منزله نظر أي شيء أساس بنيانه، فإذا جندل اللؤلؤ وفوقه صرح أخضر وأصفر وأحمر ومن كل لون، ثم رفع رأسه فنظر إلى سقفه فإذا هو مثل البرق، فلولا أن الله عز وجل قد قدر له أن لا يذهب بصره لذهب، ثم طأطأ (3) رأسه فنظر إلى أزواجه، وأكواب موضوعة، ونمارق مصفوفة، وزرابي مبثوثة، فنظر إلى تلك النعمة، ثم اتكئوا (4) وقالوا: الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله (5) الآية، ثم ينادي مناد: تحيون فلا تموتون أبدا، وتقيمون فلا تظعنون أبدا، وتصحون، أراه قال: فلا تمرضون أبدا»، قال أبو إسحاق: هكذا أو نحوه
__________
(1) أبشار: جمع بشرة وهي جلد الإنسان
(2) سورة: الزمر آية رقم: 73
(3) طأطأ: خفض
(4) اتكأ: اضطجع متمكنا والاضطجاع الميل على أحد جنبيه
(5) سورة: الأعراف آية رقم: 43
(1/ 10)

(40/5)

8 - حدثنا أبو بكر بن أسلم، ثنا النضر بن شميل، ثنا شعيب، عن أبي إسحاق، قال: سمعت الأغر، قال: سمعت أبا هريرة، قال: «ينادى أهل الجنة تصحون فلا تمرضون أبدا، وتشبعون فلا تجوعون أبدا، لا تشعث أشعارهم، ولا تغير بشائرهم، ولا يلقون فيها بؤسا» حدثنا أبو بكر قال: كان بعض الحكماء من الواعظين إذا حدث بهذا الحديث قال: علمت أنه لذة أسماعهم في الغرف العدنية يديمه زجل الحبور، ومتع أبصارهم بالنظر إلى أحسن صرح الزبرجد في زهر رياض السرور، فلو توهمت مبدأ سرة المهرجان لهبوب رياح آجامها وارفضاض درة السحائب المرتشحات في قصور الملك بعرايش خيامها لعلمت أن القوم قد توسطوا نعيم مملكة لا تغير دوائر الأحداث على دوامها. أنعم بأسماع حاضرة وعد الله أن يأهل الجنة آن لكم أن تصحوا فلا تسقموا، وأن تشبوا فلا تهرموا، وتحيوا فلا تموتوا، وتنعموا فلا تبأسوا، فذلك قوله تعالى: ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون (1) انظر لو وجد ملك ترى تباشير الجمال في أسرار خده كما سمع فيها واسط عين الدعة حتى زهت به منابر النور في ذروة في درج علاليها، وحور على أرائك اليواقيت، ونظر إلى تلك النمارق المصفوفة بين يديه وبها رونق يضحك الرائي عند تلألؤ حسنها، فإذا سقفه لؤلؤ يكاد أن يخطف بصره التماع نوره كيف اكتحلت مقلته بالنظر إلى منزله. تأسيس بنيانه جنادل الدر، وصفائح اللجين، وسنابك العقيان، لولا قدرة التسخير التي جرت بالسلامة من مكروه لريب الزمان أولئك خلال شرف المنزل المحمود، والمتفكهون بالقوام المبرود، في قباب الخلود، يأهل الجنة ما أحسن اسم دار تبوأتم أسرة غرف علاليها، وأبهج مناظرها، وأقر عيون ساكنيها، وأدوم سرور من نجدت مقاصيره بوشي نمارقها، وبهجة عبقريها انعموا فهي الجنة حططتم فيها رحالكم لحفظ، وعدلا يهتدي فيها الزوال منها إليها
__________
(1) سورة: الأعراف آية رقم: 43
(1/ 11)

(40/6)

9 - حدثنا عبيد الله بن عمر الجشمي، ثنا معاذ بن هشام، حدثني أبي، عن قتادة، ثنا عبيد الله بن عمر، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «ومن اتقى الله عز وجل ينعم فلا يبؤس، ويحيا فلا يموت، لا تبلى (1) ثيابه، ولا يفنى شبابه»
__________
(1) بَلِيَ الثوب: قَدُمَ ورثَّ وتلف
(1/ 12)

10 - حدثنا الفضل بن جعفر، ثنا عثمان بن سعيد المري، ثنا علي بن صالح، عن عمران بن ربيعة، عن الحسن، عن ابن عمر، رضى الله عنهما: سئل رسول الله صلى الله عليه وسلم عن الجنة فقال: «من يدخل الجنة يحيا فيها فلا يموت، وينعم فيها لا يبؤس، لا تبلى (1) ثيابه، ولا يفنى شبابه» قيل: يا رسول الله، كيف بناؤها؟ قال: «لبنة (2) من ذهب، ولبنة من فضة، ملاطها (3) المسك الأذفر (4)، ترابها الزعفران، حصباؤها (5) اللؤلؤ والياقوت (6)»
__________
(1) بَلِيَ الثوب: قَدُمَ ورثَّ وتلف
(2) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(3) الملاط: الطين الذي يكون بين اللبنتين، أو التراب الذي يخالطه الماء
(4) الأذفر: ذو الرائحة القوية الفواحة
(5) الحصباء: الحجارة الصغيرة
(6) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(1/ 13)

11 - حدثنا يعقوب بن عبيد، ثنا يزيد بن هارون، ثنا أبو مالك الأشجعي، عن أبي حازم، عن أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «والذي أنزل الكتاب على محمد، إن أهل الجنة ليزدادون جمالا وحسنا، كما يزدادون في الدنيا قباحة وهرما»
(1/ 14)

(40/7)

12 - حدثنا أحمد بن إبراهيم عن سيار، ثنا جعفر، قال: سمعت ثابت البناني، يقول: «لقد أعطي أهل الجنة خصالا لو لم يعطوها لم ينتفعوا بها: يشبون فلا يهرمون (1) أبدا، ويشبعون فلا يجوعون أبدا، ويكسون فلا يعرون أبدا، ويصحون فلا يسقمون (2) أبدا رضي عنهم، لا خلاف بينهم ولا تباغض، قلوبهم قلب واحد، ويسبحون الله بكرة (3) وعشيا (4)»
__________
(1) الهرم: كِبر السّن وضعفه
(2) السقم: المرض
(3) البكرة: من البكور وهو أول النهار
(4) العشي: ما بين زوال الشمس إلى وقت غروبها
(1/ 15)

13 - حدثنا أبو خيثمة، ثنا يزيد بن هارون، أنا حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «يدخل أهل الجنة جردا (1)، مردا (2) بيضا، جعادا (3) مكحلين (4) أبناء ثلاث وثلاثين، على طول آدم، طوله ستون ذراعا (5) في عرض سبعة أذرع»
__________
(1) الأجرد: الذي لا شعر على جسده
(2) المرد: جمع أمرد وهو الشاب الذي لم تنبت لحيته
(3) الجَعْد: في صِفات الرجال يكون مَدْحا وَذَمّا: فالمدْح مَعْناه أن يكون شَدِيد الأسْرِ والخَلْق، أو يكون جَعْدَ الشَّعَر أي خشنه، وأما الذَّم فهو القَصير المُتَردّد الخَلْق. وقد يُطْلق على البخِيل أيضا
(4) مكحّل: الذي في أجفان عينيه سواد خِلقة
(5) الذراع: وحدة قياس تقدر بطول ذراع الرجل
(1/ 16)

14 - حدثنا يحيى بن أيوب، ثنا إسماعيل بن جعفر، أخبرني محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «أول زمرة (1) تدخل الجنة على صورة القمر ليلة البدر، ثم الذين يلونهم على أحسن كوكب دري (2) في السماء إضاءة»
__________
(1) الزمرة: الجماعة من الناس
(2) الدري: الكوكب المتلألئ الضوء
(1/ 17)

(40/8)

15 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا رشدين بن سعد، قال: حدثني عمرو بن الحارث، عن دراج أبي السمح، عن أبي الهيثم، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: «من مات من أهل الجنة من صغير أو كبير ممن دخل الجنة يردون إلى بني ثلاث وثلاثين سنة في الجنة، لا يزيدون عليها أبدا، وكذلك أهل النار»
(1/ 18)

16 - حدثني يعقوب بن عبيد، ثنا يزيد بن هارون، أنا همام بن يحيى، ثنا زيد بن أسلم، عن عطاء بن يسار، عن عبادة بن الصامت، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «الجنة مائة درجة ما بين كل درجتين مسيرة مائة عام، والفردوس أعلاها درجة، ومنها تخرج الأنهار الأربعة، والعرش فوقها، فإذا سألتم الله عز وجل فاسألوه الفردوس»
(1/ 19)

17 - وحدثني المشرف بن أبان، سمعت صالح بن عبد الكريم، قال: قال لنا الفضيل بن عياض: «حسنت الجنة لأن عرش رب العالمين سقفها»
(1/ 20)

18 - حدثني محمد بن المثنى البزار، ثنا محمد بن زياد الكلبي، ثنا بشر بن حسين، عن سعيد بن أبي عروبة، عن قتادة، عن أنس، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: خلق الله عز وجل جنة عدن بيده، لبنة (1) من درة بيضاء، ولبنة من ياقوتة حمراء، ولبنة من زبرجدة (2) خضراء، ملاطها (3) المسك، حشيشها الزعفران، حصباؤها (4) اللؤلؤ، وترابها العنبر، ثم قال لها: «انطقي»، قالت: قد أفلح المؤمنون (5)، قال عز وجل: «وعزتي لا يجاورني فيك بخيل» ثم تلا رسول الله صلى الله عليه وسلم: ومن يوق شح نفسه فأولئك هم المفلحون (6)
__________
(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(2) الزبرجد: الزمرد وهو حجر كريم
(3) الملاط: الطين الذي يكون بين اللبنتين، أو التراب الذي يخالطه الماء
(4) الحصباء: الحجارة الصغيرة
(5) سورة: المؤمنون آية رقم: 1
(6) سورة: الحشر آية رقم: 9
(1/ 21)

(40/9)

19 - حدثني هارون بن عبد الله، أنا أبو داود الطيالسي، ثنا عمران القطان عن قتادة، عن شهر، عن عبد الرحمن بن غنم، عن معاذ بن جبل، رضي الله عنه عن النبي صلى الله عليه وسلم قال: «يدخل أهل الجنة الجنة جردا (1)، مردا (2)، مكحلين، بني ثلاثين، أو ثلاث وثلاثين سنة» وقال هو أحدهما
__________
(1) الأجرد: الذي لا شعر على جسده
(2) المرد: جمع أمرد وهو الشاب الذي لم تنبت لحيته
(1/ 22)

20 - حدثنا العباس بن عبد الله، ثنا جعفر بن عمر، ثنا الحكم يعني ابن أبان، عن عكرمة، عن ابن عباس، رضي الله عنهما قال: «إذا سكن أهل الجنة الجنة نور سقف مساكنهم نور عرشه»
(1/ 23)

21 - حدثنا يحيى بن كثير العنبري، ثنا مروان بن بكير، عن أشعث، عن الحسن، قال: «إنما سميت عدن لأنها العرش، ومنها تتفجر أنهار الجنة، وللحور العدنية الفضل على سائر الحور»
(1/ 24)

22 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سليمان بن المغيرة، عن حميد بن هلال، قال: «ذكر لنا أن الرجل إذا دخل الجنة صور صورة أهل الجنة، وألبس لباسهم، وحلي حليهم، وأري أزواجه وخدمه، تأخذه سواري فرح، فلو كان ينبغي له أن يموت لمات من سواري فرحه، يقال له: أرأيت سواري فرحتك هذه، فإنها تأخذ لك أبدا»
(1/ 25)

23 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا رشدين بن سعد، أخبرني زهرة بن عبد القرشي، قال: «إن العبد أول ما يدخل الجنة يتلقاه سبعون ألف خادم كأنهم اللؤلؤ»
(1/ 26)

24 - حدثنا حمزة، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا يحيى بن أيوب، حدثني عبيد الله بن زحر، عن محمد بن أبي أيوب المخزومي، عن أبي عبد الرحمن المعافري، قال: «إنه ليصف للرجل من أهل الجنة سماطان لا يرى طرفاهما من غلمانه حتى إذا مر مشوا وراءه»
(1/ 27)

(40/10)

25 - حدثنا حجاج بن يوسف، أنا أبو نعيم، ثنا أبو سلمة، عن الضحاك، قال: «إذا دخل المؤمن الجنة دخل أمامه ملك فأخذ به في سككها، فيقول له: انظر ما ترى؟ قال: أرى أكثر قصور رأيتها من ذهب وفضة، وأكثر أنيس فيقول له الملك: فإن هذا أجمع كله لك، حتى إذا دفع إليهم استقبلوه من كل باب ومن كل مكان نحن لك نحن لك، يقول: امش فيقول: ماذا ترى؟ فيقول أرى أكثر عساكر رأيتها من خيام رأيتها وأكثر أنيس، قال: فإن هذا أجمع كله لك فإذا دفع إليهم استقبلوه يقولون: نحن لك، نحن لك»
(1/ 28)

26 - حدثني هارون بن سفيان، ثنا محمد بن عمر، ثنا أبو بكر ابن أبي سبرة، عن عمر بن عطاء بن وراز، عن سالم أبي الغيث، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «أرض الجنة بيضاء، عرصتها صخور الكافور (1)، وقد أحاط به المسك مثل كثبان (2) الرمل، فيها أنهار مطردة فليجتمع فيها أهل الجنة أدناهم وآخرهم فيتعارفون، فيبعث الله عز وجل ريح الرحمة فتهيج عليهم ريح ذلك المسك، فيرجع الرجل إلى زوجته وقد ازداد طيبا وحسنا، فتقول له: قد خرجت من عندي، وأنا بك معجبة وأنا بك الآن أشد عجبا»
__________
(1) الكافور: نبات طيب الرائحة مرّ الطعم
(2) الكَثِيب: الرَّمْل المسْتَطِيل المُحْدَوْدِب
(1/ 29)

27 - حدثنا داود بن سليمان القرشي، ثنا الحسين بن علي الجعفي، عن فضيل بن عياض، عن ليث، عن مجاهد، قال: «خلق الله عز وجل جنة عدن بيده فاطلع فيها فقال: قد أفلح المؤمنون (1) ثم أغلقت فلم يدخلها إلا من شاء وهي تفتح كل سحر (2) فكانوا يرون أن البرد الذي يجيء سحرا منها»
__________
(1) سورة: المؤمنون آية رقم: 1
(2) السحر: الثلث الأخير من الليل
(1/ 30)

28 - وحدثني إسحاق بن إسماعيل، ثنا جرير، وفضيل بن عياض، عن منصور، عن أبي الضحى، عن مسروق، عن عبد الله، قال: «جنات عدن بطنان الجنة»
(1/ 31)

(40/11)

29 - حدثنا إسماعيل بن عبيد بن أبي كريمة الحراني، حدثني محمد بن سلمة، عن أبي عبد الرحيم خالد بن أبي زيد، حدثني زيد بن أبي أنيسة، عن المنهال بن عمرو، عن أبي عبيدة بن عبد الله، عن مسروق بن الأجدع، حدثنا عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: يجمع الله عز وجل الأولين والآخرين لميقات يوم معلوم، قياما أربعين سنة شاخصة أبصارهم إلى السماء، ينتظرون فصل القضاء، قال: وينزل الله عز وجل في ظلل من الغمام (1) من العرش إلى الكرسي، ثم ينادي مناد من السماء: أيها الناس ألم ترضوا من ربكم الذي خلقكم، ورزقكم، وأمركم أن تعبدوه ولا تشركوا به شيئا، أن يولي كل إنسان منكم ما كان يتولاه ويعبد في الدنيا، أليس هذا عدلا من ربكم؟ فيقولون: بلى. قال: فينطلقون، ويمثل لهم ما كانوا يعبدون، فمنهم من ينطلق إلى الشمس، ومنهم من ينطلق إلى القمر، وإلى الأوثان (2) من الحجارة، وأشباه ما كانوا يعبدون. قال: ويمثل لمن كان يعبد عيسى شيطان عيسى ويمثل لمن كان يعبد عزيرا شيطان عزير، ويبقى محمد صلى الله عليه وسلم وأمته.

(40/12)

قال: فيأتيهم الرب عز وجل فيقول لهم: «مالكم لا تنطلقون كما انطلق الناس؟» قال: فيقولون: إن لنا إلها ما رأيناه بعد، فيقول: «وهل تعرفونه إن رأيتموه؟» فيقولون: بيننا وبينه علامة إذا رأيناها عرفناه، فيقول: «وما هي؟» فيقولون: يكشف عن ساق، قال: فيخر كل من كان لظهره طبق، ويبقى قوم ظهورهم كصياصي البقر، يريدون السجود فلا يستطيعون، وقد كانوا يدعون إلى السجود وهم سالمون، ثم يقول: «ارفعوا رءوسكم» قال: فيرفعون رءوسهم، فيعطيهم نورهم على قدر أعمالهم، فمنهم من يعطى نوره مثل الجبل العظيم يسعى بين يديه، ومنهم من يعطى نوره أصغر من ذلك، ومنهم من يعطى نوره مثل النخلة بيمينه، ومنهم من يعطى نوره أصغر من ذلك حتى يكون آخرهم رجلا يعطى نوره على إبهام قدمه يضيء مرة ويطفئ مرة، فإذا أضاء قدمه مشى، وإذا انطفأ قام على الصراط، قال: والرب عز وجل أمامهم حتى يمر في النار فيبقى أثره (3) كحد السيف دحض (4) مزلة، فيقول: «مروا»، فيمرون على قدر نورهم، منهم من يمر كطرف العين ومنهم من يمر كالبرق، ومنهم من يمر كانقضاض السحاب، ومنهم من يمر كالريح، ومنهم من يمر كشد الفرس، ومنهم من يمر كمثل الرجل، حتى الرجل الذي نوره على قدر إبهام قدمه يحبو على وجهه ويديه ورجليه، يجر يدا ويعلق يدا، ويجر رجلا ويعلق رجلا، وتصيب جوانبه النار. قال: فلا يزال كذلك حتى يخلص، فإذا خلص، وقف عليها ثم قال: الحمد لله الذي نجاني لقد أعطاني الله عز وجل ما لم يعط أحدا، إذ نجاني منها بعد أن رأيتها.

(40/13)

قال فينطلق به إلى غدير عند باب الجنة فيغتسل منه، قال: فيعود إليه ريح أهل الجنة وألوانهم، قال: ويرى ما في الجنة من خلال الباب، فيقول: رب أدخلني الجنة، فيقول الله عز وجل له: «أتسأل الجنة وقد نجيتك من النار؟» فيقول: رب اجعل بيني وبينها حجابا (5) لا أسمع حسيسها قال: فيدخل الجنة فيرى أو يرفع له منزل أمام ذلك كأن ما هو فيه إليه حلم، فيقول: رب أعطني ذلك المنزل، قال: فيقول له: «فلعلك إن أعطيتك تسأل غيره». قال: فيقول: وعزتك وجلالك لا أسألك غيره، وأي منزل يكون أحسن من هذا؟ قال: فيعطاه، فينزله، قال ويرى أمام ذلك منزلا كأن ما هو فيه إليه حلم قال: رب أعطني ذلك المنزل، قال: فيقول الله عز وجل له: «فلعلك إن أعطيتك تسأل غيره»، فيقول: لا وعزتك لا أسألك غيره، وأي منزل يكون أحسن منه، فيعطاه، فينزله، وقال: ويرى أو يرفع له أمام ذلك منزل آخر كأن ما هو فيه إليه حلم، فيقول: «رب أعطني ذلك المنزل»، قال: فيقول الله عز وجل له: «فلعلك إن أعطيتك تسأل غيره»، قال: لا وعزتك، وأي منزل يكون أحسن منه؟ فيعطاه فينزله، قال: ثم يسكت، فيقول الله عز وجل: «ما لك لا تسأل؟» فيقول: رب لقد سألتك حتى استحييتك وأقسمت لك حتى استحييتك، فيقول: «أما ترضى أن أعطيك مثل الدنيا منذ يوم خلقتها إلى يوم أفنيتها وعشرة أضعافها»، فيقول: تستهزئ بي وأنت رب العالمين؟ قال: فيضحك الرب عز وجل من قوله فرأيت عبد الله بن مسعود إذا بلغ هذا المكان من هذا الحديث ضحك، قال: فقال له رجل: يا أبا عبد الرحمن قد سمعتك تحدث بهذا الحديث مرارا كلما بلغت هذا المكان من هذا الحديث ضحكت، فقال ابن مسعود: إني سمعت رسول الله صلى الله عليه وسلم يحدث بهذا الحديث مرارا كلما بلغ هذا المكان من هذا الحديث ضحك حتى يبدو خير أضراسه قال: فيقول الرب عز وجل: «لا ولكني على ذلك قادر، سل» فيقول: رب ألحقني بالناس، فيقول: «الحق بالناس».

(40/14)

فينطلق، فيدخل الجنة حتى إذا دنا (6) من الناس رفع له قصر من درة مجوفة فيخر ساجدا، فيقال له ارفع رأسك ما لك؟ فيقول: رأيت ربي أو تراءى لي ربي، فيقال له: إنما هو منزل من منازلك، قال: ثم يلقى رجلا فيتهيأ ليسجد، فيقول له: ما لك؟ فيقول رأيت أنه ملك من الملائكة، فيقول: إنما أنا خازن من خزانك، عبد من عبيدك، تحت يدي ألف قهرمان (7) على مثل ما أنا عليه، قال: فينطلق أمامه حتى يفتح له القصر، قال: وهو درة مجوفة (8) سواقفها وأبوابها وأغلاقها ومفاتيحها منها، فتستقبله جوهرة خضراء مبطنة بحمراء، كل جوهرة تفضي إلى جوهرة على غير لون الأخرى، في كل جوهرة سرر وأزواج ووصائف، أدناهن حوراء عيناء عليها سبعون حلة (9) يرى مخ (10) ساقها من وراء حللها (11)، كبدها مرآته وكبده مرآتها، إذا أعرض عنها إعراضة (12) ازدادت في عينه سبعين ضعفا عما كان قبل ذلك، فيقول لها: والله لقد ازددت في عيني سبعين ضعفا، قال: فيقال له: أشرف (13) فيشرف، قال: فيقال له: ملك مسيرة مائة عام ينفذ بصرك قال: فقال عمر: ألا تسمع إلى ما يحدثناه ابن أم عبد يا كعب عن أدنى أهل الجنة منزلة؟ فكيف أعلاهم؟ فقال كعب: يا أمير المؤمنين ما لا عين رأت ولا أذن سمعت، إن الله عز وجل خلق لنفسه دارا فجعل فيها ما شاء من الأزواج والثمرات والأشربة، ثم أطبقها، ثم لم يرها أحد من خلقه لا جبريل ولا غيره من الملائكة.

(40/15)

قال: ثم قرأ كعب: فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون (14) قال: وخلق الله دون ذلك (15) جنتين زينهما بما شاء، وأراهما من شاء من خلقه، قال: فمن كان كتابه في عليين (16) نزل تلك الدار التي لم يرها أحد، حتى أن الرجل من أهل عليين ليخرج فيسير في ملكه فما تبقى خيمة من خيام الجنة إلا دخلها ضوء من ضوء وجهه، ويستبشرون بريحه، ويقولون: واها لهذه الريح الطيبة، وهذا رجل من أهل عليين قد خرج يسير في ملكه قال: فقال عمر: ويحك يا كعب إن هذه القلوب قد استرسلت فاقبضها. فقال كعب: والذي نفسي بيده إن لجهنم يوم القيامة زفرة (17) ما من ملك مقرب ولا نبي مرسل إلا يخر لركبتيه حتى إن إبراهيم خليل الرحمن يقول: رب نفسي نفسي، وحتى لو كان لك عمل سبعين نبيا إلى عملك لظننت أنك لا تنجو
__________
(1) الغمام: السحاب
(2) الأوثان: جمع وَثَن وهو الصنم، وقيل: الوَثَن كلُّ ما لَه جُثَّة مَعْمولة من جَواهِر الأرض أو من الخَشَب والحِجارة، كصُورة الآدَميّ تُعْمَل وتُنْصَب فتُعْبَد وقد يُطْلَق الوَثَن على غير الصُّورة، والصَّنَم: الصُّورة بِلا جُثَّة
(3) الأثر: بقية الشيء وعلامته
(4) الدحض: الدحض والمزلة بمعنى واحد. وهو الموضع الذي تَزَلُّ فيه الأقدام ولا تستقر
(5) الحجاب: الحاجز والمانع والساتر
(6) الدنو: الاقتراب
(7) القهرمان: الخازن الأمين المحافظ على ما في عهدته
(8) مجوفة: مفرغة
(9) الحُلَّة: ثوبَان من جنس واحد
(10) مخ الشيء: خالصه
(11) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(12) الإعراض: الصد والانصراف
(13) أشرف: أطل وأقبل واقترب وعلا ونظر وتطلع
(14) سورة: السجدة آية رقم: 17
(15) دون ذلك: أقل منه
(16) عِلِّيُّون: اسم للسماء السابعة، وقيل: هو اسمٌ لدِيوَان الملائكة الحَفَظَة، تُرْفَع إليه أعمالُ الصالحين من العباد، وقيل: أراد أعْلَى الأمْكِنَة وأشْرَفَ المرَاتِب من اللّه في الدار الآخرة.

(40/16)

(17) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 32)

30 - حدثنا أبو خيثمة، ثنا يزيد بن هارون، أنا حماد بن سلمة، عن ثابت البناني، عن أنس بن مالك، عن عبد الله بن مسعود، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: إن آخر من يدخل الجنة لرجل يمشي على الصراط فينكب (1) مرة، ويمشي مرة، وتسفعه (2) النار مرة، فإذا جاوز الصراط التفت إليها فقال: تبارك الذي نجاني منك، لقد أعطاني الله عز وجل ما لم يعط أحدا من العالمين، فيرفع له شجرة فينظر إليها فيقول: يا رب أدنني (3) من هذه الشجرة فأستظل بظلها وأشرب من مائها، فيقول: «أي عبدي، فلعلي إن أدنيتك (4) منها تسألني غيرها». قال: فيقول: لا يا رب، ويعاهده ألا يسأله غيرها، والرب عز وجل يعلم أنه يسأله لأنه يرى ما لا صبر له عليه، فيدنيه منها، ثم ترفع له شجرة هي أحسن منها، فيقول: رب أدنني من هذه الشجرة، فيقول له كمثل ذلك، ويسمع أصوات أهل الجنة فقال: أي رب الجنة الجنة، فيقول: «أي عبدي ألم تعاهدني ألا تسألني غيرها؟» فيقول: يا رب أدخلني الجنة، فيقول تبارك وتعالى اسمه: «ما يصريني (5) منك؟» قال أبو بكر: معناه يقطعني «عبدي أيرضيك أن أعطيك الدنيا ومثلها معها؟» فيقول: أتهزأ بي وأنت رب العزة؟ قال: فضحك عبد الله حتى بدت نواجذه، ثم قال: ألا تسألوني لم ضحكت؟ قالوا: لم ضحكت؟ قال: ضحك الرب تبارك وتعالى حين قال أتهزأ بي وأنت رب العزة «قال أبو بكر: وهذا الكلام أفهمنيه بعض أصحابنا عن أبي خيثمة
__________
(1) انكب: انقلب على وجهه
(2) تسفعه النار: تضرب وجهه وتسوده وتؤثر فيه أثرا
(3) أدنى: قرب
(4) الدنو: الاقتراب
(5) يصريني منك: يقطع مسألتك ويمنعك من سؤالي
(1/ 33)

31 - حدثنا يحيى بن أيوب، ثنا إسماعيل بن جعفر، أخبرني محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «إن أدنى أهل الجنة، لمن يتمنى على الله عز وجل فيقال له لك ذلك ومثله معه»

(40/17)

(1/ 34)

32 - حدثنا ابن إسماعيل، ثنا يحيى بن علي الرملي، ثنا الأعمش، عن ثوير بن أبي فاختة، أراه عن ابن عمر: «إن أدنى أهل الجنة منزلة لرجل له ألف قصر بين كل قصرين مسيرة سنة يرى أقصاها كما يرى أدناها (1) في كل قصر من الحور العين والرياحين والولدان، ما يدعو بشيء إلا أتي به»
__________
(1) الأدنى: أدنى المكان أوله وأقربه
(1/ 35)

33 - حدثنا إسحاق بن إسماعيل، ثنا سفيان، عن مطرف بن طريف، قال: سمعت الشعبي، قال: سمعت المغيرة بن شعبة، يقول: «سأل موسى ربه تبارك وتعالى قال: أي رب أي أهل الجنة أدنى منزلة؟ قال: هو رجل يأتي بعدما أخذ الناس أخذاتهم (1) ونزلوا منازلهم، فيقال له: ادخل الجنة، فيقول: أي رب كيف أدخل وقد نزل الناس منازلهم وأخذوا أخذاتهم، فيقال له: أترضى أن يكون لك مثل ما كان لملك؟ فيقول: نعم، قال: فيقال: لك هذا وخمسة أمثاله، فيقول: رضيت يا رب وفزت، قال: فإن لك هذا وعشرة أمثاله، فيقول: قد رضيت. فيقال فإن لك ما اشتهت نفسك ولذت، فيقول: رضيت، قال: يا رب فمن أفضلهم منزلة؟ قال: أولئك الذين أردت وسأخبرك: غرست كرامتهم بيدي، وختمت عليها. فلم تر عين ولم تسمع أذن، ولم يخطر على قلب بشر مصداق ذلك في كتاب الله عز وجل فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون (2)»
__________
(1) أخذاتهم: منازلهم وحظهم من النعيم والرضوان
(2) سورة: السجدة آية رقم: 17
(1/ 36)

34 - حدثنا حمزة بن العباس، أخبرنا عبد الله بن عثمان، أنا ابن المبارك، أنا ابن عون، عن ابن سيرين، قال: «إن أدنى أهل الجنة منزلة لمن يقال له تمن، ويذكره أصحابه فيقال له هو لك ومثله معه». قال محمد: وقال ابن عمر: «هو لك وعشرة أمثاله وعند الله المزيد»
(1/ 37)

(40/18)

35 - حدثنا خلف بن هشام، ثنا خالد بن عبد الله، عن يزيد بن أبي زياد، عن عبد الله بن الحارث، عن كعب، قال: «لما نظر الله عز وجل إلى الجنة قال لها: طوبى (1) لأهلك، فتزداد ضعفا حتى يدخلها أهلها»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 38)

36 - حدثنا إسحاق بن إسماعيل، ثنا يزيد، ويعلى بن عبيد، عن إسماعيل بن أبي خالد، عن سعد الطائي، قال: «أخبرت أن الله عز وجل قال لها: تزيني فتزينت، ثم قال لها: تكلمي، فقالت: طوبى (1) لمن رضيت عنه»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 39)

37 - حدثنا إسحاق بن إبراهيم، أنا حجاج بن محمد، عن حسام بن مصك، عن قتادة، قال: «لما خلق الله عز وجل الجنة قال لها تكلمي، قالت: طوبى للمتقين»
(1/ 40)

38 - حدثنا علي بن الجعد، ثنا زهير بن معاوية، عن علقمة بن قيس، عن عبد الله، قال: «إن الجنة سجسج، لا قر فيها ولا حر، ولهم فيها ما اشتهت أنفسهم»
(1/ 41)

39 - حدثنا محمد بن أبي معشر، عن عون بن عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب، عن أخيه عبد الله بن عبد الله، عن أبيه عبد الله بن الحارث، قال: قال رسول الله صلى الله عليه وسلم: خلق الله ثلاثة أشياء بيده: خلق آدم بيده، وكتب التوراة بيده، وغرس الفردوس بيده، ثم قال: وعزتي وجلالي لا يدخلها مدمن خمر ولا الديوث قالوا: يا رسول الله قد عرفنا مدمن الخمر فما الديوث؟ قال: الذي يقر السوء في أهله
(1/ 42)

صفة شجر الجنة
(1/ 43)

40 - حدثنا شجاع بن الأشرس، ثنا ليث بن سعد، عن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «إن في الجنة شجرة يسير الراكب في ظلها سبعين سنة»
(1/ 44)

(40/19)

41 - حدثنا حمزة بن العباس، ثنا عبد الله بن عثمان، أنا ابن المبارك، أنا سعد، عن أبي الضحاك، قال: سمعت أبا هريرة، يحدث عن النبي صلى الله عليه وسلم قال: «إن في الجنة شجرة يسير الراكب في ظلها مائة سنة وهي شجرة الخلد»
(1/ 45)

42 - حدثني إسحاق بن إسماعيل، ثنا جرير، ووكيع، عن إسماعيل بن أبي خالد، عن زياد، مولى بني مخزوم، عن أبي هريرة، قال: «إن في الجنة شجرة يسير الراكب في ظلها مائة عام، واقرءوا إن شئتم وظل ممدود (1)». قال: فبلغ ذلك كعبا، فقال: صدق والذي أنزل التوراة على لسان موسى عليه السلام والفرقان على لسان محمد صلى الله عليه وسلم لو أن رجلا ركب جذعة أو جذعا، ثم دار بأصل تلك الشجرة ما بلغها حتى يسقط هرما، إن الله عز وجل غرسها بيده، ونفخ فيها، وإن أفنانها من وراء سور الجنة، ما في الجنة نهر إلا وهو يخرج من أصل تلك الشجرة، وقال وكيع: لو أن رجلا ركب جذعا أو حقة
__________
(1) سورة: الواقعة آية رقم: 30
(1/ 46)

43 - حدثني إبراهيم بن سعيد الجوهري، ثنا أبو عامر العقدي، ثنا زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس، قال: «الظل الممدود شجرة في الجنة على ساق قدر ما يسير الراكب المجد في ظلها مائة عام في كل نواحيها». قال: «فيخرج إليها أهل الجنة، أهل الغرف وغيرهم فيتحدثون في ظلها، فيشتهي بعضهم ويذكر لهو الدنيا، فيرسل الله ريحا من الجنة فتحرك تلك الشجرة بكل لهو كان في الدنيا»
(1/ 47)

44 - حدثنا الحسن بن محبوب الأنطاكي، ثنا أبو داود الحفري، عن سفيان، عن أبي سنان، عن عبد الله بن أبي الهذيل، قال: كنا مع عبد الله بالشام أو بعمان، فتذاكروا الجنة، فقال: «إن العنقود من عناقيدها من هاهنا إلى صنعاء»
(1/ 48)

(40/20)

45 - حدثنا أبو سعيد الأشج الكندي، ثنا زياد بن الحسن بن فرات القزاز، عن أبيه، عن جده، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «ما في الجنة شجرة إلا ساقها من ذهب»
(1/ 49)

46 - حدثنا علي بن الجعد، أخبرني المسعودي، عن عمرو بن مرة، قال: قال أبو عبيدة: «نخل الجنة نضيد (1) ما بين أصلها إلى فرعها، ثمرها كالقلال (2) كلما نزعت منها ثمرة عادت مكانها أخرى، أنهارها تجري في عين أخدود، العنقود منها اثنا عشر ذراعا». قال عمرو: فعجلت على الشيخ فقلت: من حدثك بهذا؟ فقال لي: أما إني لا أكذبك حدثنيه مسروق
__________
(1) نضيد: مركب بعضه فوق بعض
(2) القلال: جمع القلة وهي الجرة الكبيرة
(1/ 50)

47 - حدثنا هارون بن سفيان، ثنا محمد بن عمرو، أنا أسامة بن زيد، عن أبيه، عن عطاء بن يسار، قال: «في الجنة نخل من ذهب، وسعفها كأحسن حلل (1) رأى الناس، وشماريخها وعراجينها ونقادها من ذهب، وثمرها مثل القلال (2) أشد بياضا من اللبن والفضة، وأطيب من المسك، وأحلى من السكر وألين من الزبد والسمن»
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(2) القلال: جمع القلة وهي الجرة الكبيرة
(1/ 51)

48 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سفيان، عن حماد، عن سعيد بن جبير، عن ابن عباس، قال: «نخل الجنة جذوعها من زمرد أخضر، وكربها من ذهب أحمر، وثمرها مثل القلال (1) والدلاء أشد بياضا من اللبن، وأحلى من العسل، وألين من الزبد، ليس فيه عجم»
__________
(1) القلال: جمع القلة وهي الجرة الكبيرة
(1/ 52)

(40/21)

49 - حدثنا حمزة بن العباس، ثنا عبد الله بن عثمان، أنا ابن المبارك، أنا ابن عيينة، عن ابن أبي نجيح، عن مجاهد، قال: «أرض الجنة من ورق (1)، وترابها مسك، وأصول أشجارها ذهب، وورق أفنانها من زبرجد (2) وياقوت والورق تحت ذلك، فمن أكل قائما لم يؤذه، ومن أكل جالسا لم يؤذه، ومن أكل مضطجعا لم يؤذه: وذللت قطوفها تذليلا (3)»
__________
(1) الورق: الفضة. والأورق: الأسمر.
(2) الزبرجد: الزمرد وهو حجر كريم
(3) سورة: الإنسان آية رقم: 14
(1/ 53)

50 - حدثنا علي بن الجعد، أنا شعبة، عن أبي إسحاق، قال: سمعت البراء بن عازب، في هذه الآية: قطوفها دانية (1) قال: «يأخذه أحدهم وهو نائم»
__________
(1) سورة: الحاقة آية رقم: 23
(1/ 54)

باب شجرة طوبى
(1/ 55)

(40/22)

51 - حدثنا ابن موسى إسحاق بن موسى الهارون، ثنا القاسم بن زيد الجرمي الموصلي، ثنا أبو إلياس، ثنا محمد بن علي بن الحسين، قال: قال رسول الله صلى الله عليه وسلم: إن في الجنة لشجرة يقال لها طوبى لو سخر الراكب الجواد أن يسير في ظلها لسار فيه مائة عام، وورقها وبسرها برود خضر، وزهرها رياط (1) صفر، وفناؤها سندس وإستبرق، وثمرها حلل، وصمغها زنجبيل وعسل، وبطحاؤها ياقوت أحمر وزمرد أخضر، وترابها مسك وعنبر، وكافورها أصفر، وحشيشها زعفران مونع، والألنجوج يتأججان من غير وقود، يتفجر من أصلها أنهار السلسبيل والعين والرحيق، وظلها مجلس من مجالس أهل الجنة، يألفونه متحدث يجمعهم، فبينما هم يوما في ظلها يتحدثون إذ جاءتهم الملائكة يقودون نجبا جبلت من الياقوت، ثم تنفخ فيها الروح مزمومة بسلاسل من ذهب كأن وجهها المصابيح نضارة وحسنا وبهاء، وبرها خز (2) أحمر ومرعزي أبيض مخلطان، لم ينظر الناظرون إلى مثلها حسنا ذلك من غير مهابة، نجب من غير رياضة، عليها رحايل ألواحها من الدر والياقوت (3) مفضضة باللؤلؤ والمرجان، صفائحها من الذهب الأحمر ملبسة بالعبقري والأرجوان، فأناخوا لهم تلك النجب ثم قالوا لهم: إن ربكم يقرئكم السلام ويستزيركم لينظر إليكم وتنظرون إليه وتكلمونه ويكلمكم ويزيدكم من فضله وسعته إنه ذو رحمة واسعة وفضل عظيم، فيتحول كل رجل منهم على راحلته (4) ثم ينطلقون صفا معتدلا لا يفوت شيء منهم شيئا، ولا يفوت أذن ناقة أذن صاحبتها، فلا يمرون بشجرة من شجر الجنة إلا أتحفتهم من ثمرها ورحلت عن طريقهم كراهة أن يتثلم صفهم أو تفرق بين الرجل ورفيقه، فلما دفعوا إلى الجبار عز وجل سفر لهم عن وجهه الكريم وتجلى لهم في عظمته العظيمة يحييهم فيها بالسلام قالوا: ربنا أنت السلام ومنك السلام ولك حق الجلال والإكرام، قال لهم ربهم: «إني أنا السلام ومني السلام ولي حق الجلال والإكرام فمرحبا بعبادي الذين حفظوا وصيتي ورعوا عهدي وخافوني

(40/23)

بالغيب، وكانوا مني على كل حال مشفقين (5)»، قالوا: أما وعزتك وجلالك وعلو مكانك ما قدرناك حق قدرك ولا أدينا إليك كل حقك فائذن لنا في السجود. قال لهم ربهم: «إني وضعت عنكم مؤنة العبادة وأرحت لكم أبدانكم فطالما نصبتم لى الأبدان وأعنتم لي الوجوه، وأصمتم لي الأفواه، وأخمصتم لي البطون، فالآن أفضيتم إلى روحي ورحمتي وكرامتي، فاسألوني ما شئتم، وتمنوا علي أعطكم أمانيكم فإني لا أجزيكم اليوم بقدر أعمالكم ولكن بقدر رحمتي وطولي وجلالي وعلو مكاني وعظمة شأني»، فما يزالون في الأماني والمواهب والعطايا حتى إن المقصر منهم ليتمنى مثل جميع الدنيا منذ خلقها الله عز وجل إلى يوم أفناها، قال لهم ربهم: «لقد قصرتم في أمانيكم ورضيتم بدون ما يحق لكم فقد أوجبت لكم ما سألتم وتمنيتم وزدتكم على ما قصرت عنه أمانيكم، فانظروا إلى مواهب ربكم الذي وهب لكم»، فإذا قباب (6) في الرفيق (7) الأعلى وغرف مبنية من الدر والمرجان، وأبوابها من ذهب، وسررها من ياقوت، وفرشها من سندس (8) وإستبرق، ومنابرها من نور يثور من أبوابها ومن أعراضها نور كشعاع الشمس مثل الكوكب الدري (9) في النهار المضيء، وإذا قصور شامخة في أعلى عليين (10) من الياقوت يزهو نورها، فلولا أنه سخر لالتمع الأبصار، فما كان من تلك القصور من الياقوت الأبيض فهو مفروش بالحرير وما كان منها من الياقوت الأحمر فهو مفروش بالعبقري الأحمر، وما كان منها من الياقوت الأخضر فهو مفروش بالسندس الأخضر، وما كان منها من الياقوت الأصفر فهو مفروش بالأرجوان الأصفر مموه بالزبرجد الأخضر والذهب الأحمر والفضة البيضاء وقواعدها وأركانها من الياقوت، وشرفها قباب من اللؤلؤ، وبروجها غرف المرجان، فلما انصرفوا إلى ما أعطاهم ربهم عز وجل قربت لهم براذين من الياقوت الأبيض منفوخ فيها الروح، بجنبها الولدان المخلدون، بيد كل واحد منهم حكمة برذون (11) ولجمها وأعنتها من فضة بيضاء منظومة بالدر والياقوت

(40/24)

وسرجها (12) سرر موضونة مفروشة بالسندس والإستبرق (13)، فانطلقت بهم تلك البراذين تزف بهم وتبصر بهم رياض (14) الجنة، فلما انتهوا إلى منازلهم وجدوا فيها جميع ما تقول به ربهم عليهم مما سألوا أو تمنوا، فإذا على باب كل قصر من تلك القصور أربعة جنان: جنتان ذواتا أفنان، وجنتان مدهامتان، وفيها عينان نضاختان، وفيها من كل فاكهة زوجان، وحور مقصورات في الخيام، فلما تبوءوا (15) منازلهم واستقر بهم قرارهم قال لهم ربهم تعالى: «هل وجدتم ما وعد ربكم حقا؟» قالوا نعم رضينا فارض عنا، قال: «برضائي عنكم حللتم داري، ونظرتم إلى وجهي وصافحتم ملائكتي فهنيئا هنيئا عطاء غير مجذوذ ليس فيه تنغيص ولا تصريد»، فعند ذلك قالوا: الحمد لله الذي أذهب عنا الحزن وأحلنا دار المقامة من فضله لا يمسنا فيها نصب (16) ولا يمسنا فيها لغوب إن ربنا لغفور شكور
__________
(1) رياط: جمع الريطة، الملاءة كلها نسج واحد وقطعة واحدة
(2) الخز: ثياب تنسج من صوف وحرير
(3) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(4) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(5) المشفق: الخائف
(6) القبة: الخيمة الصغيرة أو البناء المستدير المقوس المجوف
(7) الرفيق الأعلى: جماعة الأنبياء الذين يسكنون أعلى عليين
(8) السُّندس: ما رقَّ من الدِّيباج ورفع
(9) الدري: الكوكب المتلألئ الضوء
(10) عِلِّيُّون: اسم للسماء السابعة، وقيل: هو اسمٌ لدِيوَان الملائكة الحَفَظَة، تُرْفَع إليه أعمالُ الصالحين من العباد، وقيل: أراد أعْلَى الأمْكِنَة وأشْرَفَ المرَاتِب من اللّه في الدار الآخرة.
(11) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(12) السرج: ما يوضع على ظهر الدابة للركوب
(13) الإستبرق: نوع من الحرير السميك
(14) الرياض: جمع الروضة وهي البستان

(40/25)

(15) تبوءوا: اتَّخَذُوا
(16) النصب: التعب والمشقة
(1/ 56)

52 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا معمر، عن الأشعث بن عبد الله، عن شهر بن حوشب، عن أبي هريرة، رضي الله عنه قال: «في الجنة شجرة يقال لها طوبى، يقول الله لها: تفتقي لعبدي عما شاء، فتفتق له عن فرس بلجامه (1) وسرجه (2) وهيئته كما شاء، وتتفتق له عن الراحلة (3) برحلها وزمامها وهيئتها كما شاء، وعن الثياب»
__________
(1) اللجام: الحديدة التي توضع في فم الفرس وما يتصل بها من سيور
(2) السرج: ما يوضع على ظهر الدابة للركوب
(3) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 57)

53 - حدثنا إسحاق بن إسماعيل، ثنا جرير، عن منصور، عن حسان بن أبي الأشرس، عن مغيث بن سمي، قال: «طوبى شجرة في الجنة، لو أن رجلا ركب قلوصا (1) أو جذعا ثم دارها لم يبلغ المكان الذي ارتحل منه حتى يموت هرما (2)، وما من الجنة منزل إلا غصن من أغصان تلك الشجرة متدل عليهم، فإذا أرادوا أن يأكلوا من الثمرة تدلى عليهم فأكلوا منه ما شاءوا، قال: وتجيء الطير فيأكلون منه قديدا (3) وشواء ما شاءوا ثم تطير»
__________
(1) القلوص: الناقة الشابة القوية
(2) الهرم: كِبر السّن وضعفه
(3) القديد: اللحم المقطع والمملح المجفف في الشمس
(1/ 58)

54 - حدثنا هارون بن معروف، ثنا ضمرة، عن ابن شوذب، عن ابن أبي جرة، عن مجاهد، في قوله تعالى: طوبى (1) قال: «شجرة في الجنة فيها حمل أمثال ثدي النساء فيها حلل (2) أهل الجنة»
__________
(1) سورة: الرعد آية رقم: 29
(2) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(1/ 59)

(40/26)

55 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سليمان بن المغيرة، عن حميد بن هلال، قال: «ذكر لنا أن نخل الجنة جذوعها ياقوت، وعشبها ذهب وسعفها حلل (1)، وثمرها أشد بياضا من الثلج وألين من الزبد وأحلى من العسل»
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(1/ 60)

56 - حدثنا هارون بن عبد الله، ثنا سيار، ثنا جعفر، قال: سمعت مالك بن دينار، يقول: «كم من أخ يحب أن يلقى أخاه يمنعه من ذلك شغل عسى الله أن يجمع بينهما في دار لا فرقة فيها». ثم يقول مالك: «وأنا أسأل الله يا إخوتاه أن يجمع بيني وبينكم في دار لا فرق فيها في ظل طوبى ومستراح العابدين»
(1/ 61)

57 - حدثنا ابن أبي شيبة، ثنا يحيى بن يمان، عن أشعث، عن جعفر، عن سعيد، عن ابن عباس، قال: «طوبى اسم الجنة بالحبشية»
(1/ 62)

58 - حدثنا إسحاق بن إسماعيل، ثنا سفيان، عن ابن أبي نجيح، عن مجاهد، قال: «أرض الجنة من ورق (1) ترابها مسك، وأصول شجرها ذهب وياقوت، والورق والثمر تحت ذلك، من أكل جالسا لم يؤذه، ومن أكل قائما لم يؤذه، ومن أكل مضطجعا لم يؤذه: ذللت قطوفها تذليلا (2)»
__________
(1) الورق: الفضة. والأورق: الأسمر.
(2) سورة:
(1/ 63)

59 - حدثنا إسحاق بن إسماعيل، ثنا وكيع، ثنا شعبة، عن المغيرة بن مالك، عن رجل يقال له عبد الكريم أو يكنى أبا عبد الكريم قال: أقامني على رجل بخراسان فقال: حدثني هذا أنه، سمع علي بن أبي طالب رضي الله عنه يقول: «يوم تبدل الأرض غير الأرض (1) الأرض من فضة والجنة من ذهب»
__________
(1) سورة: إبراهيم آية رقم: 48
(1/ 64)

60 - حدثنا المثنى بن معاذ، ثنا أبي، عن شعبة، عن أبي الضحاك، قال: سمعت أبا هريرة، يحدث عن النبي صلى الله عليه وسلم: «إن في الجنة شجرة يسير الراكب في ظلها مائة سنة أو سبعين سنة، شعبة شك، شجرة الخلد»
(1/ 65)

(40/27)

61 - حدثنا داود بن عمرو الضبي، ثنا إسماعيل بن عياش، عن حميد بن أبي سويد، عن عطاء بن أبي رباح، عن أبي هريرة، قال: «الطلح المنضود: اللوز»
(1/ 66)

62 - حدثنا إسحاق بن إبراهيم، ثنا عبد الرحمن بن مهدي، عن سفيان، عن أبي إسحاق، عن عمرو بن ميمون: وظل ممدود (1) قال: «مسيرة ألف سنة أنهار الجنة»
__________
(1) سورة: الواقعة آية رقم: 30
(1/ 67)

63 - حدثنا أبو خيثمة، ثنا يحيى بن سعيد، قال حميد: ثنا، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «دخلت الجنة فإذا أنا بنهر حافتاه (1) خيام اللؤلؤ فضربت بيدي في مجرى الماء فإذا مسك أذفر (2)، فقلت: يا جبريل ما هذا؟ قال: هذا الكوثر الذي أعطاك الله عز وجل»
__________
(1) الحَافة: ناحِية الموضع وجانبه
(2) أذفر: جيد إلى الغاية رائحته شديدة
(1/ 68)

64 - حدثنا إسحاق بن إسماعيل، ثنا جرير، عن عطاء بن السائب، عن محارب بن دثار، عن ابن عمر، في قوله تعالى: إنا أعطيناك الكوثر (1) قال: «الكوثر نهر في الجنة حافتاه قصب الذهب مجراه على الدر والياقوت أشد بياضا من الثلج، وأشد حلاوة من العسل، وتربته أطيب من ريح المسك»
__________
(1) سورة: الكوثر آية رقم: 1
(1/ 69)

65 - حدثنا الحكم بن موسى، حدثني محمد بن ربيعة، عن أبي جعفر الرازي، عن ابن أبي نجيح، عن مجاهد، عن عائشة، رضي الله عنها قالت: «الكوثر نهر في الجنة، فمن أحب أن يسمع خريره فليضع إصبعيه في أذنيه»
(1/ 70)

66 - حدثني يعقوب بن عبيد، ثنا يزيد بن هارون، أنا الجريري، عن معاوية بن قرة، عن أنس بن مالك، قال: «لعلكم تظنون أن أنهار الجنة أخدود في الأرض، لا والله إنها لسائحة على وجه الأرض، أحد حافتيها اللؤلؤ والأخرى الياقوت وطينه المسك الأذفر (1)»، قلت: ما الأذفر؟ قال: «الذي لا خلط له»
__________
(1) أذفر: جيد إلى الغاية رائحته شديدة
(1/ 71)

(40/28)

67 - حدثنا خالد بن خداش، ثنا عبد الله بن وهب، ثنا سعيد بن أبي أيوب، عن عقيل بن خالد، عن الزهري، أن ابن عباس، قال: «إن في الجنة نهرا يقال له البيدخ (1) عليه قباب (2) الياقوت تحته جوار نابتات، يقول أهل الجنة: انطلقوا بنا إلى البيدخ فيجيئون فيتصفحون تلك الجواري، فإذا أعجبت رجلا منهم جارية مس معصمها فتبعته ونبت مكانها أخرى»
__________
(1) البيدج والبيدخ: نهر في الجنة
(2) القبة: الخيمة الصغيرة أو البناء المستدير المقوس المجوف
(1/ 72)

68 - حدثنا ابن أبي شيبة، ثنا يحيى بن يمان، عن أبي إسحاق، عن أبان، عن أنس: فيهما عينان نضاختان (1) قال: «بالمسك والعنبر ينضخان على دور أهل الجنة كما ينضخ المطر على دور أهل الدنيا»
__________
(1) سورة: الرحمن آية رقم: 66
(1/ 73)

69 - حدثنا ابن أبي شيبة، ثنا يحيى بن يمان، عن أشعث، عن جعفر، عن سعيد: فيهما عينان نضاختان (1) قال: «بالماء والفواكه»
__________
(1) سورة: الرحمن آية رقم: 66
(1/ 74)

70 - حدثنا ابن أبي شيبة، ثنا عبد الله بن إدريس، عن أبيه، عن أبي إسحاق، عن البراء، قال: «اللتان تجريان أفضل من النضاختين»
(1/ 75)

71 - حدثنا عون بن إبراهيم، حدثني عيسى بن يونس، ثنا ضمرة، عن ابن شوذب، عن شيخ، من أهل البصرة في قول الله يفجرونها تفجيرا (1) قال: «معهم قضبان الذهب حيثما مالوا مالت معهم»
__________
(1) سورة: الإنسان آية رقم: 6
(1/ 76)

72 - حدثنا أبو خيثمة، ثنا عفان، ثنا حماد بن سلمة، عن ثابت، عن أنس، أنه قرأ هذه الآية: إنا أعطيناك الكوثر (1) فقال صلى الله عليه وسلم: «أعطيت الكوثر فإذا هو نهر يجري ولم يشق شقا، وإذا حافتاه (2) قباب (3) اللؤلؤ فضربت بيدي إلى كربته فإذا مسكه ذفرة (4)، وإذا حصباؤها (5) اللؤلؤ»
__________
(1) سورة: الكوثر آية رقم: 1
(2) الحَافة: ناحِية الموضع وجانبه
(3) القبة: الخيمة الصغيرة أو البناء المستدير المقوس المجوف

(40/29)

(4) أذفر: جيد إلى الغاية رائحته شديدة
(5) الحصباء: الحجارة الصغيرة
(1/ 77)

73 - حدثنا أبو خيثمة، ثنا عبد الصمد بن عبد الوارث، ثنا همام، ثنا قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «بينما أنا أسير في الجنة إذا أنا بنهر حافتاه (1) قباب (2) الدر، فقلت لجبريل عليه السلام: ما هذا؟ قال: هذا الكوثر الذي أعطاك الله عز وجل فضرب جبريل بيده فيه فإذا طينه مسك أذفر (3)»
__________
(1) الحَافة: ناحِية الموضع وجانبه
(2) القبة: الخيمة الصغيرة أو البناء المستدير المقوس المجوف
(3) أذفر: جيد إلى الغاية رائحته شديدة
(1/ 78)

74 - حدثنا سويد بن سعيد، ثنا حفص بن ميسرة، ثنا زيد بن أسلم، عن عطاء بن يسار، أن معاذ بن جبل، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض وإن أعلاها الفردوس، وإن العرش على الفردوس، وعنها تفجر أنهار الجنة فإذا سألتموه فاسألوه الفردوس»
(1/ 79)

75 - حدثنا أبو خيثمة، ثنا يزيد بن هارون، أنا همام، عن زيد بن أسلم، عن عطاء بن يسار، عن عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال: «للجنة مائة درجة بين كل درجتين مائة عام، والفردوس أعلاها درجة ومنها تخرج الأنهار الأربعة والعرش فوقها فإذا سألتم الله فاسألوه الفردوس»
(1/ 80)

76 - حدثنا مجاهد بن موسى، ثنا معن بن عيسى، حدثني ابن أخي ابن شهاب، عن أبيه، عن أنس بن مالك، أن النبي صلى الله عليه وسلم سئل عن الكوثر فقال: «نهر أعطانيه ربي عز وجل في الجنة أشد بياضا من اللبن وأحلى من العسل فيه طيور أعناقها كأعناق الجزور (1)» فقال عمر: إنها لناعمة، فقال رسول الله صلى الله عليه وسلم: «أكلها أنعم منها»
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 81)

(40/30)

77 - حدثنا عمر بن إسماعيل الهمداني، ثنا علي بن حفص المدايني، عن سليمان بن المغيرة، عن أبي المعتمر، قال: «نبئت أن في الجنة، نهرا ينبت الجواري الأبكار»
(1/ 82)

78 - حدثنا سعيد بن يحيى الأموي، ثنا أبي، ثنا محمد بن عمرو، ثنا أبو سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «أربعة أنهار فجرت من الجنة، نهران ظاهران ونهران باطنان، النيل والفرات، وسيحان وجيحان»
(1/ 83)

79 - حدثنا يعقوب بن عبيد، ثنا محمد بن عمر، أنا أسامة بن زيد الليثي، عن أبان بن صالح، عن مجاهد، عن يزيد بن شجرة، عن أبي عبيدة بن الجراح، قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، والفردوس أعلى الجنة وفوقه عرش الرحمن عز وجل ومنها تفجر أنهار الجنة، فإذا سألتم الله عز وجل فاسألوه الفردوس»
(1/ 84)

80 - حدثنا أبو خيثمة، أنا يزيد بن هارون، أنا الجريري، عن حكيم بن معاوية، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «في الجنة بحر اللبن، وبحر العسل، وبحر الماء، وبحر الخمر، ثم تشقق الأنهار منها بعد»
(1/ 85)

81 - حدثنا عبد الصمد بن عبد الوارث، ثنا أبو قدامة الحارث بن عبيد الإيادي، ثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه، أن النبي صلى الله عليه وسلم قال: «جنات الفردوس أربع: جنتان من ذهب حليتهما، وآنيتهما (1) وما فيهما من شيء، وثنتان من فضة حليتهما وآنيتهما وما فيهما من شيء، وليس بين القوم وبين أن ينظروا إلى ربهم عز وجل إلا رداء الكبرياء على وجهه عز وجل في جنة عدن، وهذه الأنهار تشخب (2) من جنة عدن، ثم تصدع بعد ذلك أنهارا»
__________
(1) الآنية: الوعاء للطعام والشراب
(2) تشخب: تسيل
(1/ 86)

(40/31)

82 - حدثنا داود بن عمرو، ثنا عامر بن يساف، عن يحيى بن أبي كثير، قال: «لكل رجل سماعتان يسمعانه من تقديس الرحمن وتمجيده عز وجل بصوت لم يسمع الخلائق بمثله يقولون: نحن خيرات حسان، أزواج أقوام كرام، ينظرون إلى قرة (1) أعين طوبى (2) لمن كان لنا وطوبى (3) لمن كنا له»
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(2) طوبى: اسم الجنة، وقيل هي شجرة فيها
(3) طوبى لهم: قيل إن معناه فرح وقرة عين أو غبطة لهم أو حسنى لهم أو خير لهم وكرامة أو دوام الخير وقيل الجنة وقيل شجرة في الجنة
(1/ 87)

83 - حدثنا بندار، ثنا ابن أبي عدي، ثنا إسماعيل المكي، عن الحسن، عن سمرة، قال: أخبرنا رسول الله صلى الله عليه وسلم: «أن الفردوس هي أعلى الجنة وأرفعها وأحسنها الرؤية والزيادة»
(1/ 88)

84 - حدثنا محمد بن عبد الرحمن الأنطاكي، ثنا عبد الله بن المبارك، أخبرنا مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: إن الله عز وجل يقول لأهل الجنة: «يا أهل الجنة»، فيقولون: لبيك ربنا وسعديك، فيقول: «هل رضيتم؟» فيقولون: ما لنا لا نرضى وقد أعطيتنا ما لم تعط أحدا من خلقك؟ قال: «ألا أعطيكم أفضل من ذلك؟» قالوا: يا رب وأي شيء أفضل من ذلك؟ قال: «أحل عليكم رضواني فلا أسخط (1) عليكم بعده أبدا»
__________
(1) أسخط: أغضب
(1/ 89)

(40/32)

85 - حدثني الحسين بن علي بن يزيد الصدائي، أنه حدث عن عبد الله بن عبيد الله بن عاصم العباداني، عن الفضل بن عيسى، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: يبعث الله عز وجل مناديا ينادي إلى أهل الجنة، فيناديهم بصوت يسمعهم أجمعين يقول: يا أهل الملك الدائم، والنعيم المقيم، والحياة التي لا موت فيها فيجيئون أجمعين، فيقول: ربكم يقول: «هل رضيتم عني؟» فيقولون سبحان ربنا قد رضينا عن ربنا الرضا كله. فيقول: يا أهل الجنة إن ربكم يقول لكم: «سأعطيكم خيرا مما أعطيتكم»، فيقولون: سبحان ربنا وأي شيء أفضل مما أعطانا ربنا؟ فيقول: يا أهل الجنة إن ربكم يقول: قد أعطيتكم رضواني ورضواني أكبر «فيعاظم أهل الجنة فيضعف كل شيء فيها أضعافا
(1/ 90)

86 - حدثنا محمد بن الحسين، ثنا الحسن بن سوار أبو العلاء، ثنا النضر بن عربي، قال: «يجيء جبريل عليه السلام إلى أهل الجنة فيقوم على ياقوتة من ياقوت الجنة ويقول: يا أهل الجنة إن ربكم يقرأ عليكم السلام ويجزيكم فيما أحببتم من حلي وحلل، فيقولون له: بلغ ربنا عنا السلام وقل له: إنا قد رضينا الثواب، وإنا نسأله رضوانه عنا»
(1/ 91)

87 - حدثنا إسماعيل بن عبد الله بن زرارة، وعبد العزيز بن يحيى، قال: حدثنا عفيف بن سالم، ثنا عبد الحميد بن جعفر، عن شقيق بن ثور، قال: قال رسول الله صلى الله عليه وسلم: «أي نعيم أهل الجنة أفضل؟» قالوا: الله ورسوله أعلم، قال: «النظر إلى ذي العزة»
(1/ 92)

(40/33)

88 - حدثنا أبو خيثمة، وإسحاق، قالا: ثنا جرير، عن ليث، عن عثمان بن أبي حميد، عن أنس بن مالك، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أتاني جبريل عليه السلام وفي كفه كالمرآة البيضاء، فيها كالنكتة السوداء، فقلت: ما هذا الذي في يدك؟ قال: الجمعة، قلت: وما الجمعة؟ قال: لكم فيها خير، قلت: وما لنا فيها؟ قال: تكون عيدا لك ولقومك من بعدك، وتكون اليهود والنصارى تبعا لك، قال: ولكم فيها ساعة لا يوافقها مسلم يسأل الله عز وجل فيها خيرا هو له قسم إلا أعطاه إياه، ويتعوذ من شر ما هو عليه مكتوب إلا فك عنه من البلاء ما هو أعظم منه قال: وهو عندنا سيد الأيام، ونحن نسميه يوم القيامة يوم المزيد، قال: مم ذلك؟ قال: لأن الرب تبارك وتعالى اتخذ في الجنة واديا أفيح من مسك أبيض، فإذا كان يوم الجمعة نزل عن كرسيه أو نزل من عليين على كرسيه، ثم حف الكرسي بمنابر من ذهب مكللة بالجوهر ثم يجيء النبيون حتى يجلسوا على تلك المنابر، ثم حفت تلك المنابر بكراس من نور، ثم جاء الصديقون والشهداء حتى يجلسوا على تلك الكراسي، ثم ينزل أهل الغرف حتى يجلسوا على تلك الكثب، ثم يتجلى لهم ربهم عز وجل فيقول:» أنا الذي صدقتكم وعدي وأتممت عليكم نعمتي وهذا محل كرامتي فاسألوني «، قال: فيسألونه الرضا فيشهدهم» أني قد رضيت عنكم «.

(40/34)

قال: فيسألونه حتى تنتهي رغبتهم وفوق رغبتهم، قال: فيفتح ما لم يخطر على قلب بشر، ولم تسمعه أذن، ولم تره عين، قال: وذلك بمقدار منصرفهم يوم الجمعة، ثم يرتفع على كرسيه ويرتفع معه النبيون والصديقون والشهداء، ويرجع أهل الغرف إلى غرفهم وهي درة بيضاء لا فصم فيها ولا قصم قال ابن أبي الدنيا: الفصم الصدع الذي لم يبن، والقصم ما قد بان وياقوتة حمراء وزبرجدة (1) خضراء فيها أنهار مطردة وثمارها متدلية، وفيها غرفها وأبوابها وفيها أزواجها وخدمها فليس إلى شيء أحوج منهم إلى يوم الجمعة لا يزدادون نظرا إلى ربهم إلا ازدادوا كرامة» حدثنا الحكم بن موسى، ثنا إسماعيل بن عياش، حدثني عمر بن عبد الله، مولى غفرة بن شيبة، عن أنس بن مالك، أن النبي صلى الله عليه وسلم قال: «جاءني جبريل عليه السلام في كفه كالمرآة البيضاء فيها كالنكتة السوداء، فذكر نحو المعنى
__________
(1) الزبرجد: حجر كريم من الجواهر وهو الزمرد
(1/ 93)

89 - حدثنا إسحاق بن إسماعيل، ثنا يحيى بن كثير، ثنا المسعودي، عن المنهال بن عمرو، عن أبي عبيدة، عن عبد الله، قال: «سارعوا إلى الجمعة فإن الله عز وجل يبرز أهل الجنة في كل جمعة إلى كثيب من كافور أبيض فيكونون في القرب منه على قدر تسارعهم إلى الجمعات في الدنيا، فيحدث لهم من الكرامة ما لم يكن قبل ذلك»
(1/ 94)

90 - حدثني عمار بن نصر المروزي، ثنا يحيى بن يمان، عن شريك، عن أبي اليقظان، عن أنس بن مالك: ولدينا مزيد (1) قال: «يتجلى لهم كل جمعة»
__________
(1) سورة: ق آية رقم: 35
(1/ 95)

(40/35)

91 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا أبو بكر الهذلي، أنا أبو تميمة الهجيمي، قال: سمعت أبا موسى الأشعري، يخطب على منبر البصرة يقول: «إن الله عز وجل يبعث يوم القيامة ملكا إلى أهل الجنة فيقول: يا أهل الجنة هل أنجزكم الله ما وعدكم؟ فينظرون فيرون الحلي والحلل (1) والثمار والأنهار والأزواج المطهرة فيقولون: نعم، قد أنجزنا الله ما وعدنا، ثم يقول الملك: هل أنجزكم الله ما وعدكم ثلاث مرات، فلا يفقدون شيئا مما وعدوا فيقولون: نعم، فيقول: قد بقي لكم شيء إن الله عز وجل يقول: للذين أحسنوا الحسنى وزيادة (2) ألا إن الحسنى الجنة، والزيادة النظر إلى وجهه الكريم»
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(2) سورة: يونس آية رقم: 26
(1/ 96)

92 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سليمان بن المغيرة، ثنا ثابت، عن عبد الرحمن بن أبي ليلى، في قوله عز وجل: وزيادة (1)، قال: قيل له: أرأيت قوله: للذين أحسنوا الحسنى وزيادة، قال: «إن أهل الجنة إذا دخلوا الجنة فأعطوا فيها ما أعطوا من الكرامة والنعيم نودوا: يا أهل الجنة، إن الله وعدكم الزيادة، فيتجلى (2) لهم عز وجل. قال ابن أبي ليلى: فما ظنك بهم حين ثقلت موازينهم، وحين صارت الصحف في أيمانهم، وحين جاوزوا (3) جسر جهنم ودخلوا الجنة وأعطوا ما أعطوا من الكرامة والنعيم، كأن ذا لم يكن شيئا رأوه»
__________
(1) سورة: يونس آية رقم: 26
(2) يتجلى: يظهر
(3) جاوز الشيء: مر عليه وعبره وتخطاه
(1/ 97)

93 - حدثنا إسحاق بن إسماعيل، ثنا أبو معاوية، عن عبد الملك بن أبجر، عن ثوير بن أبي فاختة، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «إن أفضل أهل الجنة منزلة من ينظر إلى وجه الله عز وجل كل يوم مرتين»
(1/ 98)

(40/36)

94 - حدثني الحسين بن علي بن يزيد الصدائي، أنه حدث عن عبد الله بن عبيد الله أبي عاصم العباداني، ثنا الفضل بن عيسى، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: بينا أهل الجنة في نعيمهم إذ سطع لهم نور، فينظرون فإذا الرب عز وجل قد أشرف (1) عليهم من فوقهم فقال: «السلام عليكم يا أهل الجنة»، وذلك قوله عز وجل: سلام قولا من رب رحيم (2)، قال: فينظرون إليه لا يلتفتون إلى شيء من النعيم، فأداموا ينظرون إليه، ثم يبقى نوره وبركته عليهم وفي ديارهم
__________
(1) أشرف: أطل وأقبل واقترب وعلا ونظر وتطلع
(2) سورة: يس آية رقم: 58
(1/ 99)

95 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا يحيى بن أيوب، حدثني عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، قال: «إن أهل الجنة لا يتغوطون (1) ولا يتمخطون (2) ولا يمنون، إنما نعيمهم الذي هم فيه مسك يتحدر من جلودهم كالجمان، وعلى ألوانهم كثبان (3) من مسك يزورون الله عز وجل في الجمعة مرتين فيجلسون على كراس من ذهب مكللة باللؤلؤ والياقوت (4) والزبرجد ينظرون إلى الله عز وجل وينظر إليهم فإذا قاموا انقلب أحدهم إلى الغرفة من غرفة لها سبعون بابا مكللة باللؤلؤ والياقوت»
__________
(1) التغوُّط: التبرُّز
(2) التمخط: الاستنثار وإلقاء مخاط الأنف
(3) الكَثِيب: الرَّمْل المسْتَطِيل المُحْدَوْدِب
(4) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(1/ 100)

96 - حدثني الفضل بن يعقوب، ثنا الفريابي، عن سفيان، عن محمد بن المنكدر، عن جابر، قال رسول الله صلى الله عليه وسلم: إذا دخل أهل الجنة الجنة قال: «هل تشتاقون شيئا؟» قالوا: يا رب فما خير ما أعطيتنا؟ قال: «رضواني أكبر»
(1/ 101)

باب طعام أهل الجنة
(1/ 102)

(40/37)

97 - حدثنا الحسن بن داود الضبي، ثنا جابر بن نوح، عن واصل بن السائب، عن أبي سورة، عن أبي أيوب، عن النبي صلى الله عليه وسلم قال: «إن أهل الجنة يتزاورون على نجائب بيض كأنهن الياقوت (1)، وليس في الجنة من البهائم إلا الإبل (2) والطير»
__________
(1) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(2) الإبل: الجمال والنوق ليس له مفرد من لفظه
(1/ 103)

98 - حدثنا أبو خيثمة، ثنا يزيد بن هارون، ثنا حميد، عن أنس، أن عبد الله بن سلام، سأل النبي صلى الله عليه وسلم ما أول ما يأكل أهل الجنة؟ قال: «أول ما يأكل أهل الجنة زيادة كبد حوت»
(1/ 104)

99 - حدثنا يحيى بن عبد الحميد، ثنا حصين بن عمر الأحمسي، ثنا مخارق، عن طارق بن شهاب، عن عمر، قال: جاء ناس من اليهود إلى النبي صلى الله عليه وسلم فقالوا: يا محمد أفي الجنة فاكهة؟ قال: «فيها فاكهة ونخل ورمان» قالوا له: أفيأكلون منها كما يأكلون في الدنيا؟ قال «نعم، وأضعافا» قالوا: أفيقضون الحوائج؟ قال: «لا، ولكنهم يعرقون ويرشحون فيذهب الله عز وجل ما في بطونهم من أذى»
(1/ 105)

100 - حدثنا عبد الرحمن بن واقد، ثنا خلف بن خليفة، ثنا حميد الأعرج، عن عبد الله بن الحارث، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «إنك لتنظر إلى الطير يطير في الجنة فتشتهيه، فيخر بين يديك مشويا»
(1/ 106)

101 - حدثنا إسحاق بن إسماعيل، ثنا وكيع، عن سفيان، عن منصور، عن حسان بن الأشرس، عن مغيث بن سمى، قال: «إن الطير يجيء فيقع على الشجر فيأكلون من إحدى جنبيه شواء والآخر قديدا (1)»
__________
(1) القديد: اللحم المقطع والمملح المجفف
(1/ 107)

(40/38)

102 - حدثنا محمد بن الحسين، ثنا إبراهيم بن عبد الرحمن بن مهدي، ثنا جعفر بن سليمان، عن سليمان، عن إبراهيم بن عيسى اليشكري، عن بكر بن عبد الله المزني، قال: «إن العبد ليشتهي اللحم في الجنة فيجيء طائر فيقع الطائر بين يديه فيقول: يا ولي الله أكلت من الزنجبيل، وشربت من السلسبيل، ورتعت (1) بين العرش والكرسي فكلني»
__________
(1) رتعت: رعت كيف شاءت
(1/ 108)

103 - حدثنا عيسى بن مسلم، وإسحاق بن إبراهيم، قالا: حدثنا أبو معاوية، عن عبيد الله بن الوليد، عن عطية، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة طائرا له سبعون ألف ريشة يجيء فيقع على صحفة (1) الرجل من أهل الجنة فينتفض فيقع من كل ريشة لون أبيض من الثلج، وألين من الزبد، وألذ من الشهد ليس فيها لون يشبه صاحبه ثم يطير»
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(1/ 109)

104 - حدثنا أبو إبراهيم الترجماني، عن صالح بن مالك، قال: «إن أسفل أهل الجنة أجمعين درجة من يقوم على رأسه عشرة آلاف خادم، مع كل خادم صحفتان (1)، واحدة من فضة وواحدة من ذهب، في كل صحفة لون ليس في الأخرى مثلها يأكل من آخره كما يأكل من أوله يجد لآخره من اللذة ما لا يجد لأوله ثم يكون ذلك برشح مسك وجشاء». لفظ صالح بن مالك
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(1/ 110)

(40/39)

105 - حدثنا حمزة بن العباس، ثنا عبد الله بن المبارك، أنا صفوان بن عمر، عن سليم بن عامر، قال: كان أصحاب رسول الله صلى الله عليه وسلم يقولون إن الله عز وجل لينفعنا بالأعراب ومسائلهم، قال: أقبل أعرابي يوما فقال: يا رسول الله، ذكر الله عز وجل في الجنة شجرة مؤذية وما كنت أرى شجرة تؤذي صاحبها. قال رسول الله صلى الله عليه وسلم: «وما هي؟» قال: السدر، فإن لها شوكا مؤذيا، فقال رسول الله صلى الله عليه وسلم: «أليس الله عز وجل يقول: في سدر مخضود (1) خضد الله عز وجل شوكه فجعل مكان كل شوكة ثمرة فإنها لتنبت ثمرا تفتق الثمرة عن اثنين وسبعين لونا من طعام ما فيه لون يشبه الآخر» حدثنا هارون بن سفيان، ثنا محمد بن عمر، ثنا محمد بن حرب، عن صفوان بن عمر، عن سليم بن عامر، عن أبي أمامة الباهلي، عن النبي صلى الله عليه وسلم مثله
__________
(1) سورة: الواقعة آية رقم: 28
(1/ 111)

106 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، ثنا عبد الله بن وهب، ثنا ابن لهيعة، ثنا يزيد بن أبي حبيب، أن أبا الخير حدثه أن أبا العوام مؤذن إيليا أو رجل أذن بإيليا أنه، سمع كعبا يقول: «إن الله عز وجل يقول لأهل الجنة: ادخلوها إن لكل ضيف جزورا (1) وإني أجزركم اليوم فيؤتى بنون وحوت فيجزر لأهل الجنة»
__________
(1) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 112)

(40/40)

107 - حدثنا إسحاق بن إسماعيل، ثنا أبو معاوية، عن الأعمش، عن ثمامة بن عقبة، عن زيد بن أرقم، قال: أتى النبي صلى الله عليه وسلم رجل من اليهود فقال: يا أبا القاسم ألست تزعم أن أهل الجنة يأكلون فيها ويشربون، وقال لأصحابه: إن أقر فيها خصمته، فقال رسول الله صلى الله عليه وسلم: «بلى والذي نفسي بيده إن أحدهم ليعطى قوة مائة رجل من المشرب والمطعم والشهوة والجماع» فقال له اليهودي: فإن الذي يشرب ويأكل تكون له الحاجة؟ فقال النبي صلى الله عليه وسلم: «حاجتهم عرق يفيض من جلودهم مثل ريح المسك فإذا البطن قد ضمر (1)»
__________
(1) ضمر البطن: خفَّ فصار لطيفا
(1/ 113)

108 - حدثنا إسماعيل بن عبد الله بن زرارة، ثنا إسحاق بن يوسف الأزرق، ثنا عوف، عن قسامة بن زهير، عن أبي موسى الأشعري، قال: قال رسول الله صلى الله عليه وسلم: «لما أهبط الله عز وجل آدم من الجنة زوده من ثمارها، فثماركم هذه من ثمار الجنة إلا أن هذه تتغير وثمار الجنة لا تتغير»
(1/ 114)

109 - حدثنا بشر بن الوليد، أخبرتنا أم الضحاك مولاة خالد بن معدان، عن خالد بن معدان قال: «إن الرمانة، والأترجة، من فاكهة الجنة تأتي العبد فيأكل منها رمانا أو أترجا (1) ما اشتهى ثم ينقلب أي لون اشتهى»
__________
(1) الأترج: قيل هو التفاح، وقيل هو ثمر طيب الطعم والرائحة يشبه الليمون حامض يسكن شهوة النساء ويجلو اللون والكلف وقشره يمنع السوس
(1/ 115)

110 - حدثنا هارون بن سفيان، ثنا محمد بن عمر، قال معمر: أنبأنا عن ابن أبي نجيح، عن مجاهد: وذللت قطوفها تذليلا (1) قال: إذا قام ارتفعت، وإذا بعد تدلت حتى يتناولها وإذا اضطجع تدلت فذلك تذليلها
__________
(1) سورة: الإنسان آية رقم: 14
(1/ 116)

(40/41)

111 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا شريك، عن أبي إسحاق، عن البراء بن عازب، في قوله عز وجل: ودانية عليهم ظلالها وذللت قطوفها تذليلا (1) قال: «أهل الجنة يأكلون من ثمار الجنة كيف شاءوا جلوسا ومضطجعين وكيف شاءوا»
__________
(1) سورة: الإنسان آية رقم: 14
(1/ 117)

112 - حدثنا فضيل بن عبد الوهاب، ثنا محمد بن يزيد، عن جرير، عن الضحاك: «وجنى الجنتين دان (1) قال: دان ثمارها»
__________
(1) سورة: الرحمن آية رقم: 54
(1/ 118)

113 - حدثني محمد بن رزق الله، ثنا الربيع بن نافع، ثنا معاوية بن سلام، عن زيد بن سلام، أنه سمع أبا سلام، قال: حدثني أبو أسماء الرحبي، عن ثوبان، مولى رسول الله صلى الله عليه وسلم قال: كنت عند رسول الله صلى الله عليه وسلم فجاء حبر (1) من أحبار (2) اليهود فقال: يا محمد، ما تحفتهم (3) يوم يدخلون الجنة؟ قال: «زيادة كبد النون (4)» قال: فما غذاؤهم في أثرها؟ قال: «ينحر (5) لهم ثور الجنة الذي يأكل من أطرافها» قال: فما شرابهم عليه؟ قال: «من عين فيها تسمى سلسبيلا (6)» قال: فصدقه
__________
(1) الحبر: العالم المتبحر في العلم
(2) الأحبار: جمع حِبْر وحَبْر، وهو العالم
(3) التُّحفة: طُرْفة الفاكهة وأحسنها، والجمع التحف ثم تُستعملُ في غير الفاكهةِ من الألْطاف والنَّعَص التي يُكَرمُ بها الأضياف وغيرهم
(4) النون: أي الحُوت، وجمعُه: نِينَانٌ
(5) النحر: الذبح
(6) سلسبيل: اسم عين في الجنة ماؤها عذب
(1/ 119)

114 - حدثني أحمد بن حميد، ثنا معتمر بن سليمان، عن شبيب بن عبد الملك، قال: حدثني مقاتل بن حيان، قال: «إن أهل الجنة إذا دعوا بالطعام قالوا: سبحانك اللهم قال: فيقوم على أحدهم عشرة آلاف خادم مع كل خادم منهم صحفة (1) من ذهب فيها طعام ليس في الأخرى فيأكل منهن كلهن»
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(1/ 120)

(40/42)

باب شراب أهل الجنة
(1/ 121)

115 - حدثنا أبو خيثمة، ثنا جرير، عن الأعمش، عن أبي سفيان، عن جابر، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أهل الجنة يأكلون فيها ويشربون، ولا يتفلون ولا يتمخطون (1)، ولا يبولون» قال: فما بال الطعام؟ قال: «جشاء (2) ورشح كرشح (3) المسك، يلهمون (4) التسبيح والتحميد كما تلهمون النفس»
__________
(1) التمخط: الاستنثار وإلقاء مخاط الأنف
(2) الجشاء: صوت يخرج من الفم عند امتلاء المعدة
(3) كرشح المسك: رائحته مثل رائحة المسك
(4) الإلْهَام: أن يُلْقِيَ اللّهُ في النَّفْس أمْراً، يَبْعَثُه على الفِعْل أو التَّرْك، وهو نَوْع من الوَحْيِ يَخُصُّ اللّه به من يشاء من عِبَاده
(1/ 122)

116 - حدثنا أبو كريب، ثنا عبيد الله بن موسى، عن أبي جعفر الرازي، عن الربيع بن أنس، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «إن أهل الجنة ليأكلون ويشربون ولا يتغوطون (1)، ولا يبولون، إنما طعامهم ذلك جشاء (2) ورشح المسك يلهمون التسبيح والتحميد كما تلهمون النفس»
__________
(1) التغوُّط: التبرُّز
(2) الجشاء: صوت يخرج من الفم عند امتلاء المعدة
(1/ 123)

117 - حدثنا العباس بن عبد الله، ثنا حفص بن عمر العدني، ثنا الحكم يعني ابن أبان، عن عكرمة، عن ابن عباس، قال: «الرمانة من رمان الجنة يجتمع حولها بشر كثير يأكلون منها فإن جرى على ذكر أحدهم شيء يريده وجده في موضع يده حيث يأكل»
(1/ 124)

118 - حدثنا العباس، ثنا ابن المغيرة، ثنا عبدة، قالت: سمعت أبي خالد بن معدان، يقول: «إن الرجل يريد أن يأكل من فاكهة الجنة فيأتي الشجرة فتسترخي له حتى يأخذ منها ما أراد ثم ترتفع»
(1/ 125)

(40/43)

119 - حدثت عن يحيى بن معين، عن القاسم بن مالك المزني، عن حصين بن شريك، قال: حدثني شيخ رأيت أنه يكنى أبا عبد الرحمن، عن ميمونة، أنها سمعت النبي صلى الله عليه وسلم يقول: «إن الرجل ليشتهي الطير في الجنة فيجيء مثل البختي حتى يقع على خوانه (1) لم يصبه دخان ولم تمسه نار فيأكل منه حتى يشبع ثم يطير»
__________
(1) الخوان: ما يوضع عليه الطَّعام عند الأكل
(1/ 126)

120 - حدثنا فضيل بن عبد الوهاب، ثنا شريك، عن سالم، عن سعيد بن جبير، قال: «المعين: الخمر»
(1/ 127)

121 - وبإسناده قال: «لا فيها غول، ولا فيها أذى»
(1/ 128)

122 - حدثنا عبيد الله بن عمر، ثنا عمران بن عيينة، عن ابن أبي خالد، عن أبي صالح: «ومزاجه من تسنيم، عينا يشرب بها المقربون (1) صرفا ويمزج لسائر أهل الجنة»
__________
(1) سورة: المطففين آية رقم: 27
(1/ 129)

123 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سفيان، عن منصور، عن مالك بن الحارث، في قوله: ومزاجه من تسنيم عينا يشرب بها المقربون (1) قال: «عينا يشرب بها المقربون ويمزج فيها لأصحاب اليمين»
__________
(1) سورة: المطففين آية رقم: 27
(1/ 130)

124 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا رجل، عن جابر، عن عبد الرحمن بن سابط، قال: قال أبو الدرداء: «ختامه مسك (1) قال: هو شراب أبيض مثل الفضة يختمون به أشربتهم لو أن رجلا من أهل الدنيا أدخل فيه يده ثم أخرجها لم يبق ذو روح إلا وجد ريحها»
__________
(1) سورة: المطففين آية رقم: 26
(1/ 131)

125 - حدثني حمزة، ثنا عبد الله بن عثمان، أنبا ابن المبارك، عن سفيان، عن أشعث بن أبي الشعثاء، عن يزيد بن معاوية، عن علقمة بن قيس، عن ابن مسعود: «ختامه مسك (1) قال: خلطا، وليس بخاتم يختم به»
__________
(1) سورة: المطففين آية رقم: 26
(1/ 132)

(40/44)

126 - حدثني حمزة، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا معمر، عن رجل، عن أبي قلابة، قال: «يؤتون بالطعام والشراب فإذا كان في آخر ذلك أتوا بشراب الطهور فيشربون فتضمر لذلك بطونهم ويفيض عرق من جلودهم مثل ريح المسك، ثم قرأ: وسقاهم ربهم شرابا طهورا (1)»
__________
(1) سورة: الإنسان آية رقم: 21
(1/ 133)

127 - حدثنا فضيل بن عبد الوهاب، قال سمعت النضر بن إسماعيل، في قوله: «كلوا واشربوا هنيئا (1) لا يموتون»
__________
(1) سورة: الطور آية رقم: 19
(1/ 134)

128 - حدثنا محمد بن عباد بن موسى، ثنا زيد بن الخباب، عن معاوية بن صالح، عن سليم بن عامر، عن أبي أمامة، قال: «إن الرجل من أهل الجنة ليشتهي الشراب من شراب الجنة فيجيء الإبريق فيقع في يده فيشرب ثم يعود إلى مكانه»
(1/ 135)

129 - حدثني هارون بن سفيان، ثنا محمد بن عمر، ثنا ابن أبي سبرة، عن عبد المجيد بن سهيل، عن عوف بن الحارث بن الطفيل ابن أخي عائشة، عن كعب في قوله: ومزاجه من تسنيم (1) قال: «نهر يتسنم على الغرف»
__________
(1) سورة: المطففين آية رقم: 27
(1/ 136)

130 - حدثنا داود بن عمرو، ثنا أبو معاوية، ثنا الأعمش، عن عبد الله بن مرة، قال: «الرحيق هي الخمر، والمختوم يجدون عاقبة ريح المسك»
(1/ 137)

131 - حدثنا داود بن عمرو، ثنا فضيل بن عياض، عن منصور، عن مالك بن الحارث، في قوله: عينا يشرب بها المقربون (1) قال: «عينا في الجنة يشرب بها المقربون صرفا، ويمزج لسائر أهل الجنة»
__________
(1) سورة: المطففين آية رقم: 28
(1/ 138)

132 - حدثنا داود بن عمرو، ثنا إسماعيل بن علية، ثنا حميد الطويل، عن ثابت، عن أبي رافع، عن أبي هريرة: كأسا دهاقا (1) قال: «دمادم»
__________
(1) سورة:
(1/ 139)

133 - حدثنا داود بن عمرو، ثنا الزغبي بن خالد، عن أبي نجيح: كأسا دهاقا (1) قال: «تباعا»
__________
(1) سورة:
(1/ 140)

(40/45)

134 - حدثنا أبو خيثمة، ثنا محمد بن خازم، عن الأعمش، عن المنهال، عن قيس بن السكن، عن عبد الله، قال: «إن الرجل من أهل الجنة ليؤتى بالكأس فيشربها ثم يلتفت إلى زوجته فتقول: لقد زدت في عيني سبعين ضعفا حسنا»
(1/ 141)

135 - حدثنا أبو مسلم، ثنا سفيان، عن عكرمة، عن ابن عباس، قال: «لو أخذت فضة من فضة أهل الدنيا فضربتها حتى جعلتها مثل جناح الذباب لم تر الماء من ورائها ولكن قوارير الجنة في بياض الفضة وصفاء القارورة»
(1/ 142)

136 - حدثنا داود بن عمرو الضبي، ثنا الزنجي بن خالد، عن ابن أبي نجيح، عن مجاهد: «قوارير، قوارير من فضة في بياض الفضة وصفاء القوارير»
(1/ 143)

137 - حدثني محمد بن عباد بن موسى، ثنا مروان بن معاوية، عن إسماعيل بن أبي خالد، عن أبي صالح: كانت قواريرا قواريرا من فضة (1) قال: «كان ترابها فضة يصف الزجاج في بياض الفضة»
__________
(1) سورة:
(1/ 144)

138 - حدثنا محمد بن حبان الأزرق، قال: سمعت منصور بن عمار، ثنا أبو معاوية الضرير، ثنا الأعمش، عن المنهال بن عمرو، قال: قال عبد الله: «إن المرأة من الحور العين لتشرب الكأس فينظر إليها زوجها فيزداد في عينها سبعين ضعفا من الحسن»
(1/ 145)

139 - حدثنا مجاهد بن موسى، ثنا معن بن عيسى، قال: حدثني ابن أخي ابن شهاب، عن أبيه، عن أنس بن مالك، أن النبي صلى الله عليه وسلم سئل عن الكوثر قال: «نهر أعطانيه ربي عز وجل في الجنة أشد بياضا من اللبن، وأحلى من العسل، فيه طيور أعناقها كأعناق الجزور»، فقال عمر: إنها لناعمة، فقال رسول الله صلى الله عليه وسلم: «أكلها أنعم منها»
(1/ 146)

(40/46)

140 - حدثنا سويد بن سعيد، ثنا عبد ربه بن بارق الحنفي، حدثني خالي، زميل بن سماك، أن سماكا سمع أباه، يحدث أنه لقي عبد الله بن عباس بالمدينة بعدما كف بصره فقال: يا ابن عباس ما أرض الجنة؟ قال: «مرمرة (1) كأنها مرآة» قلت: ما نورها؟ قال: «أما رأيت الساعة التي تكون قبل طلوع الشمس فذلك نورها إلا أنه ليس فيها شمس ولا زمهرير (2)»، قال: قلت: فما أنهارها؟ أفي أخدود؟ قال: «لا ولكنها تجري على أرض الجنة مستكنة لا تفيض هاهنا ولا هاهنا، قال الله عز وجل لها كوني فكانت». قلت: فما حلل الجنة؟ قال: «شجرة فيها ثمر كأنه الرمان، فإذا أراد ولي الله عز وجل منها كسوة انحدرت إليه من غصنها فانفلقت له عن سبعين حلة ألوانا بعد ألوان ثم تنطبق فترجع كما كانت»
__________
(1) المَرْمَر: وهو نوعٌ من الرُّخامِ صُلْبٌ
(2) الزَّمْهَرِير: شِدَّةُ البرْد وهو الذي أعدّه اللّه عَذاباً للكفَّار في الدَّار الآخرة
(1/ 147)

141 - حدثنا محمد بن سليمان الأسدي، ثنا إسماعيل بن زكريا، عن محمد بن عون، عن عكرمة، عن ابن عباس، في قوله عز وجل: إنا أعطيناك الكوثر (1) وقال: هو «نهر في الجنة عمقه في الأرض سبعون ألف فرسخ، ماؤه أشد بياضا من اللبن، وأحلى من العسل، شاطئاه اللؤلؤ، والزبرجد والياقوت (2) خص الله عز وجل به نبيه صلى الله عليه وسلم دون الأنبياء عليهم السلام»
__________
(1) سورة: الكوثر آية رقم: 1
(2) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(1/ 148)

باب لباس أهل الجنة
(1/ 149)

(40/47)

142 - حدثنا محمد بن إدريس الحنظلي، ثنا أبو عتبة، ثنا إسماعيل بن عياش، عن سعيد بن يوسف، عن يحيى بن أبي كثير، عن أبي سلام الأسود، قال: سمعت أبا أمامة، عن النبي صلى الله عليه وسلم قال: «ما منكم من أحد يدخل الجنة إلا انطلق به إلى طوبى (1)، فتفتح له أكمامها فيأخذ من أي ذلك شاء، إن شاء أبيض، وإن شاء أحمر، وإن شاء أخضر وإن شاء أسود مثل شقائق (2) النعمان وأرق وأحسن»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(2) شقائق النعمان: نوع من الزهور أحمر ينسب إلى النعمان بن المنذر
(1/ 150)

143 - حدثنا أبو خيثمة ثنا الحسن بن موسى، ثنا ابن لهيعة، حدثني دراج أبو السمح أن أبا الهيثم حدثه عن أبي سعيد، أن رجلا، قال: يا رسول الله طوبى (1) لمن رآك وآمن بك، قال: «طوبى لمن رآني وآمن بي، وطوبى (2) ثم طوبى، ثم طوبى لمن آمن بي ولم يرني» فقال رجل «وما طوبى؟ قال:» شجرة في الجنة مسيرة مائة عام ثياب أهل الجنة تخرج من أكمامها «
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(2) طوبى لهم: قيل إن معناه فرح وقرة عين أو غبطة لهم أو حسنى لهم أو خير لهم وكرامة أو دوام الخير وقيل الجنة وقيل شجرة في الجنة
(1/ 151)

144 - حدثني يعقوب بن عبيد، ثنا يزيد بن هارون، أنا حماد بن سلمة، عن أبي المهزم، قال: قال أبو هريرة «دار المؤمن في الجنة لؤلؤ، فيها أربعون ألف دار فيها شجرة تنبت الحلل (1) فيأخذ الرجل بإصبعيه، وأشار بالسبابة والإبهام سبعين حلة (2) منتظمة باللؤلؤ والمرجان»
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(2) الحُلَّة: ثوبَان من جنس واحد
(1/ 152)

145 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا عبد الله بن المبارك، أنا صفوان بن عمرو، عن شريح بن عبيد، قال: قال كعب: «لو أن ثوبا من ثياب أهل الجنة نشر اليوم في الدنيا لصعق من ينظر إليه وما حملته أبصارهم»
(1/ 153)

(40/48)

146 - حدثني عمار بن نصر المروزي، ثنا عبد الرزاق، أنا معمر، عن الحكم بن أبان، أنه سمع عكرمة، يقول: «إن الرجل من أهل الجنة ليلبس الحلة (1) فتتلون في ساعة سبعين لونا»
__________
(1) الحُلَّة: ثوبَان من جنس واحد
(1/ 154)

147 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سليمان بن المغيرة، عن حميد بن هلال، عن بشير بن كعب، أو غيره قال ذكر لنا أن «الزوجة من أزواج الجنة لها سبعون حلة (1) هي أرق من شفكم هذا يرى مخ ساقها من وراء اللحم»
__________
(1) الحُلَّة: ثوبَان من جنس واحد
(1/ 155)

148 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا مجالد بن سعيد، عن الشعبي، قال: أتى أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أرأيت ثياب أهل الجنة؟ أنعملها بأيدينا؟ فضحك القوم، فقال رسول الله صلى الله عليه وسلم: «ما يضحككم من جاهل يسأل عالما، لا ولكنها ثمرات»
(1/ 156)

149 - أخبرنا إسحاق بن إسماعيل، ثنا سفيان، عن علي بن زيد بن جدعان، عن أنس بن مالك، أهدى أكيدر بن دومة إلى النبي صلى الله عليه وسلم جبة (1) من سندس (2) فتعجب الناس من حسنها فقال النبي صلى الله عليه وسلم: «لمناديل سعد في الجنة أحسن منها»
__________
(1) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(2) السُّندس: ما رقَّ من الدِّيباج ورفع
(1/ 157)

باب فراش أهل الجنة
(1/ 158)

150 - حدثنا أبو خيثمة، ثنا الحسن بن موسى، أنا ابن لهيعة، ثنا دارج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: وفرش مرفوعة (1) قال: «والذي نفسي بيده إن ارتفاعها كما بين السماء والأرض، وإن ما بين السماء والأرض لمسيرة خمسمائة عام»
__________
(1) سورة: الواقعة آية رقم: 34
(1/ 159)

(40/49)

151 - حدثنا الفضل بن يعقوب، ثنا الفريابي، ثنا سفيان الثوري، عن أبي إسحاق، عن هبيرة بن يريم، عن عبد الله في قوله: بطائنها من إستبرق (1) قال: «هذه البطائن قد خبرتم بها فكيف بالظهائر»
__________
(1) سورة: الرحمن آية رقم: 54
(1/ 160)

152 - حدثنا محمد بن عبد الرحمن الخزاعي، ثنا شريك، عن سالم، عن سعيد: بطائنها من إستبرق (1) قال «ظواهرها من نور جامد»
__________
(1) سورة: الرحمن آية رقم: 54
(1/ 161)

153 - حدثنا فضيل بن عبد الوهاب، ثنا محمد بن يزيد، عن جويبر، عن الضحاك: بطائنها من إستبرق (1) قال: «الديباج (2)»
__________
(1) سورة: الرحمن آية رقم: 54
(2) الديباج: هو الثِّيابُ المُتَّخذة من الإبْرِيسَم أي الحرير الرقيق
(1/ 162)

154 - حدثنا إسحاق بن إسماعيل، حدثني معاذ بن هشام الدستوائي، قال: وجدت في كتاب أبي بخط يده عن القاسم، عن أبي أمامة، في قول الله عز وجل: وفرش مرفوعة (1) قال: «لو أن أعلاها سقط ما بلغ أسفلها أربعين خريفا»
__________
(1) سورة: الواقعة آية رقم: 34
(1/ 163)

155 - حدثنا فضيل بن عبد الوهاب، ثنا هشيم، عن أبي بسر، عن سعيد بن جبير، قال: «الرفرف: رياض (1) الجنة، والعبقري: عتاق الزرابي»
__________
(1) الرياض: جمع الروضة وهي البستان
(1/ 164)

156 - حدثني أبي، ثنا إسماعيل ابن علية، عن أبي رجاء، عن الحسن، في قوله: «متكئين على رفرف خضر وعبقري حسان (1) هي البسط،» قال: «أهل المدينة يقولون: هي البسط»
__________
(1) سورة: الرحمن آية رقم: 76
(1/ 165)

157 - حدثنا فضيل بن عبد الوهاب، ثنا محمد بن يزيد، عن جويبر، عن الضحاك، قال: «الرفرف: المجالس» «
(1/ 166)

158 - حدثنا هارون بن سفيان، ثنا محمد بن عمر، أنا خالد بن ربيعة بن أبي هلال، عن عطاء بن أبي مروان، عن أبيه، قال: سمعت كعبا، يقول: «نحن معشر حمير نقول السرير عليه حجلة: أريكة»
(1/ 167)

(40/50)

159 - حدثنا فضيل بن عبد الوهاب، ثنا هشيم، أنا حصين، عن عكرمة، عن ابن عباس، في قوله: موضونة (1) قال: «مرمولة بالذهب»
__________
(1) سورة: الواقعة آية رقم: 15
(1/ 168)

160 - حدثني حمزة بن عباس، أنا عبد الله بن المبارك، أنا جويبر، عن الضحاك، قال: «العبقري: الزرابي»
(1/ 169)

161 - حدثنا هارون بن يحيى، أنبأني محمد بن زياد، عن عبد الرحمن بن عبد الله بن دينار، عن زيد بن أسلم، أنه أنشده أبياتا قالها أعشى طرود وهم حي من جديلة قيس بن عدوان يذكر الجنة ويقول: «لباسهم فيها حرير وتحتهم أرائك لم يوجد لهم شبه خضر وحور حسان كلهن عقيلة عروب إذا أفضت إلى بعلها بكر وماء فرات طعمه غير آسن (1) مع الماء شرب النحل والمخض والخمر»
__________
(1) الآسن: ما تغيرت رائحته
(1/ 170)

162 - حدثنا سويد بن سعيد، ثنا عبد ربه بن بارق الحنفي، عن خاله زميل، سمع أباه، قال: قلت لابن عباس: ما حلل الجنة؟ قال: «فيها شجرة فيها ثمرة كأنه الرمان، فإذا أراد ولي الله عز وجل كسوة انحدرت إليه من غصنها فانفلقت له عن سبعين حلة (1) ألوان بعد ألوان ثم تنطبق كما كانت»
__________
(1) الحُلَّة: ثوبَان من جنس واحد
(1/ 171)

163 - حدثنا أبي رحمه الله، أنا محمد بن يزيد، عن العوام بن حوشب، عن أبي روح الشامي، قال: مر معاوية على كعب وهو يحدث قال: ما هذه الأحاديث يا كعب ابن أم كعب؟ قال كعب: «نعم والله يا معاوية إن لله عز وجل لدارا فيها سبعون ألف دار على عمد واحد من ياقوت ما فيها صدع (1) ولا وصل، لا يسكنها إلا خمسة: نبي، أو صديق، أو شهيد، أو محتكم في نفسه، أو إمام مقسط (2)، فانطلق من أيهم أنت يا معاوية؟» فأدبر معاوية وهو يبكي وهو يقول: أنى لك يا معاوية بالعدل
__________
(1) الصدع: الشق
(2) المقسط: العادل
(1/ 172)

(40/51)

164 - حدثنا أبو خيثمة، ثنا عبد الرحمن بن مهدي، ثنا محمد بن أبي الوضاح، حدثني العلاء بن رافع، ثنا حبان بن خارجة، عن عبد الله بن عمرو، قال: جاء أعرابي جاف جريء فقال: يا رسول الله أخبرنا عن ثياب أهل الجنة أتخلق خلقا أو تنسج نسجا؟ فضحك بعض القوم، فقال رسول الله صلى الله عليه وسلم: «ما يضحككم من جاهل يسأل عالما؟؟» فأكب (1) رسول الله صلى الله عليه وسلم ساعة ثم قال: «أين السائل عن ثياب أهل الجنة؟» قالوا: ها هو ذا يا رسول الله، قال: «لا، بل تشقق عنها ثمر الجنة»
__________
(1) أكب: أطرق
(1/ 173)

165 - حدثنا سعد بن زنبور، أنا إسماعيل بن مجالد بن سعيد، عن أبيه، عن الشعبي، عن جابر بن عبد الله، قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أرأيت ثيابنا في الجنة نعملها بأيدينا؟ فضحك القوم، فقال ما تضحكون؟ من رجل جاهل يسأل عالما؟ فقال النبي صلى الله عليه وسلم: «صدق، لا ولكنها ثمرات»
(1/ 174)

166 - حدثنا العباس بن عبد الله أبو محمد، أنا أبو المغيرة، ثنا عبدة، عن أبيها خالد بن معدان، قال: «إن المرأة من نساء أهل الجنة تلبس ثنتين وسبعين حلة (1) لها اثنان وسبعون لونا، إن أدنى لونها لون شقائق (2) النعمان تجمعها بين أصبعيك تقرأ في صدر زوجها أنت حبي، ويقرأ في صدرها أنت حبي وأنا صاحبك»
__________
(1) الحُلَّة: ثوبَان من جنس واحد
(2) شقائق النعمان: نوع من الزهور أحمر ينسب إلى النعمان بن المنذر
(1/ 175)

باب قصور الجنة
(1/ 176)

167 - حدثنا أبو بكر بن يزيد، أنا يزيد بن هارون، أنا حماد بن سلمة، عن سماك، عن عكرمة، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إن في الجنة لقصرا من لؤلؤ ليس فيه صدع (1) ولا وهن أعده الله عز وجل لخليله إبراهيم صلى الله عليه وسلم»
__________
(1) الصدع: الشق
(1/ 177)

(40/52)

168 - أنا شجاع بن الأشرس، قال: سمعت عبد العزيز بن أبي سلمة الماجشون، عن حميد، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «دخلت الجنة فإذا فيها قصر أبيض، قال: قلت لجبريل: لمن هذا القصر؟ قال:» لرجل من قريش «، فرجوت أن أكون إياه فقلت: لأي قريش؟ فقال:» لعمر بن الخطاب «
(1/ 178)

169 - حدثنا شجاع بن الأشرس، ثنا عبد العزيز بن سلمة، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «رأيتني دخلت الجنة فرأيت قصرا أبيض بفنائه جارية، فقلت: لمن هذا القصر؟ قالوا: لعمر بن الخطاب، فأردت أن أدخله فأنظر إليه فذكرت غيرتك» فقال عمر: بأبي أنت وأمي يا رسول الله عليك أغار
(1/ 179)

170 - حدثنا فضيل بن عبد الوهاب، ثنا خالد الطحان، عن سفيان بن حسين، عن الحكم، أو عن رجل، عن مجاهد، قال: تلا عمر بن الخطاب جنات عدن (1) قال: «قصر في الجنة له أربعة آلاف مصراع (2) على كل باب خمسة وعشرون ألفا من الحور العين لا يدخله إلا نبي»، ثم قال: «هنيئا لك يا رسول الله، أو صديق ثم هنيئا لك يا أبا بكر، أو شهيد فأنى لعمر بالشهادة»، ثم قال: «إن الذي أخرجه من ضري إنه لقادر على أن يرزقه الشهادة»
__________
(1) سورة: التوبة آية رقم: 72
(2) المصراع: جانب الباب
(1/ 180)

171 - حدثنا عبد الله بن عبد الوهاب، ثنا عون بن موسى، عن الحسن، قال: «قصر من ذهب لا يدخله إلا نبي، أو صديق، أو حكم عدل يرفع بها صوته»
(1/ 181)

172 - حدثنا فضيل، ثنا شريك، عن منصور، عن أبي الضحى، عن مسروق، عن عبد الله، قال: «بطنان الجنة»
(1/ 182)

173 - حدثنا إسحاق بن إسماعيل، ثنا جرير، عن الأعمش، عن مالك بن الحارث، عن مصعب بن سمي، قال: «إن في الجنة قصورا من ذهب وقصورا من زبرجد (1)، جبالها المسك، وترابها الورس (2) والزعفران»
__________
(1) الزبرجد: الزمرد وهو حجر كريم
(2) الورس: نبت أصفر يُصبغ به
(1/ 183)

(40/53)

174 - حدثنا داود بن عمرو الضبي، ثنا أبو الأحوص، عن الأعمش، عن مجاهد، عن عبيد بن عمير، قال: إن أدنى أهل الجنة من له دار لؤلؤة واحدة منها غرفها وأبوابها
(1/ 184)

175 - حدثنا إسحاق بن إبراهيم، أنا عبد الواحد بن واصل أبو عبيدة، ثنا عباد بن ميسرة المنقري، قال: سمعت الحسن بن أبي الحسن، قال: قال عمر لكعب: يا كعب، أخبرني عن جنة عدن؟ قال: «يا أمير المؤمنين، مبنية من ذهب، شرفها در وياقوت، لا يدخلها إلا نبي، أو صديق، أو شهيد، أو حكم عدل»
(1/ 185)

176 - حدثنا أبو خيثمة، ثنا يونس بن محمد، ثنا الخزرج السعدي، ثنا أبو أيوب مولى لعثمان بن عفان، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «قيد (1) سوط (2) أحدكم في الجنة خير من الدنيا ومثلها معها، ولنصيف (3) امرأة من الجنة خير من الدنيا ومثلها معها»، قال: قلت: يا أبا هريرة، ما النصيف؟ قال الخمار
__________
(1) قيد: قدر أو مسافة
(2) السوط: أداة جِلْدية تستخدم في الجَلْد والضرب
(3) النصيف: الخمار يوضع على رأس المرأة
(1/ 186)

177 - حدثنا الفضل بن يعقوب، ثنا الحجاج بن محمد، أنا حسن بن أبي جعفر، عن الحسن، عن عمران بن حصين، وأبي هريرة عن النبي صلى الله عليه وسلم في هذه الآية: ومساكن طيبة في جنات عدن (1) قال: «قصر في الجنة من لؤلؤ، في ذلك القصر سبعون دارا من ياقوتة حمراء، في كل دار سبعون بيتا من زمردة خضراء، في كل بيت سبعون سريرا على كل سرير سبعون فراشا من كل لون، على كل فراش امرأة من الحور العين في كل بيت سبعون مائدة، على كل مائدة سبعون لونا من الطعام، في كل بيت سبعون وصيفا ووصيفة فيعطي الله عز وجل المؤمن في غداة (2) واحدة ما يأتي على ذلك كله»
__________
(1) سورة: التوبة آية رقم: 72
(2) الغداة: ما بين الفجر وطلوع الشمس
(1/ 187)

باب درجات أهل الجنة
(1/ 188)

(40/54)

178 - حدثنا أبو خيثمة، ثنا محمد بن فضيل، ثنا سالم يعني ابن أبي حفصة، وعبد الله بن أصبهاني، وكثير النواء، وابن أبي ليلى، عن عطية، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: «إن أهل الدرجات العلى من الجنة ليراهم من تحتهم كما ترون النجم الطالع من آفاق السماء ألا وإن أبا بكر وعمر منهم وأنعما»
(1/ 189)

179 - حدثنا خالد بن خداش، ثنا عبد العزيز بن أبي حازم، عن أبيه، قال: أخبرني سهل بن سعد، أن رسول الله صلى الله عليه وسلم قال: «إن أهل الجنة ليتراءون الغرفة كما تراءون الكوكب الدري الغربي يراه الشرقي، أو الشرقي يراه الغربي»
(1/ 190)

180 - حدثنا أبو خيثمة، ثنا يزيد بن هارون، أنا شريك بن عبد الله، عن محمد بن جحادة، عن عطاء، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «الجنة مائة درجة ما بين كل درجتين مائة عام»
(1/ 191)

181 - حدثنا أبو خيثمة، أنا يزيد بن هارون، أنا حماد بن سلمة، عن عاصم ابن بهدلة، عن أبي صالح، عن أبي هريرة، رضي الله عنه قال: «إن الرجل لترتفع له الدرجة فيقول: يا رب أنى لي هذه؟ فيقال له: باستغفار ولدك»
(1/ 192)

182 - حدثنا حمزة بن العباس، ثنا عبد الله بن عثمان، أنا ابن المبارك، أنا فليح بن سليمان، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «إن أهل الجنة ليتراءون (1) في الغرف كما تتراءون الكوكب الشرقي والكوكب الغربي في الأفق أو الطالع في تفاضل أهل الدرجات» قالوا: يا رسول الله أولئك النبيون، قال: «بلى والذي نفسي بيده، وأقوام آمنوا بالله ورسوله وصدقوا المرسلين»
__________
(1) تراءى: نظر ورأى
(1/ 193)

183 - حدثنا أبو خيثمة، أنا الحسن بن موسى، أنا ابن لهيعة، ثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال: «للجنة مائة درجة ولو أن العالمين اجتمعوا في واحدة لوسعتهم»
(1/ 194)

(40/55)

184 - حدثنا أبو سعيد أحمد بن محمد بن يحيى بن سعيد القطان، ثنا زيد بن حباب، ثنا عبد الرحمن بن شريح، ثنا أبو هانئ التجيبي، قال: سمعت أبا سعيد الخدري، يقول: قال رسول الله صلى الله عليه وسلم: «مائة درجة في الجنة ما بين الدرجتين ما بين السماء والأرض وأبعد مما بين السماء والأرض» قلت: يا رسول الله لمن؟ قال: «للمجاهدين في سبيل الله عز وجل»
(1/ 195)

185 - حدثنا إسحاق بن إسماعيل، ثنا جرير، عن هشام بن حسان، عن جبلة بن عطية، عن محيريز، قال: فضل الله عز وجل المجاهدين على القاعدين أجرا عظيما درجات منه قال: هي سبعون درجة ما بين الدرجتين عدو الفرس الجواد المضمر (1) سبعين عاما
__________
(1) المضمر: الذي ينقص علفه بعد سمنه ليخف لحمه ويزداد جريه
(1/ 196)

186 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، ثنا ابن المبارك، أنا سليمان بن المغيرة، عن حميد بن هلال، قال: «بلغنا أن أهل الجنة، يزور الأعلى الأسفل ولا يزور الأسفل الأعلى»
(1/ 197)

187 - حدثني محمد بن إدريس الحنظلي، أنا أبو صالح كاتب الليث قال: حدثني الهقل بن زياد، عن الأوزاعي، عن يحيى بن أبي كثير، قال: «لا يؤذن للأسفل بزيارة الأعلى إلا من كان يزور في الله عز وجل فإنه يؤذن له يزور من الجنة حيث شاء»
(1/ 198)

188 - حدثني هارون بن سفيان، ثنا محمد بن عمر، أنا موسى بن عبيدة، عن محمد بن كعب، قال: «رؤي في الجنة كهيئة البرق، فقيل: أفي الجنة برق؟ فقيل: لا ولكن رجل من عليين خرج من غرفة»
(1/ 199)

(40/56)

189 - حدثنا محمد بن جعفر، ثنا منصور، ثنا ابن لهيعة، عن زهرة بن معبد القرشي ع ن أبي عبد الرحمن الحبلي، قال: «إن المؤمن إذا دخل الجنة تلقاه ثمانون ألف خادم وإنه ليدخل الغرف من غرفة في الجنة من زبرجدة (1) خضراء فيأتيه أزواجه فيتراءين له من وراء الزبرجد فيتشوق إليهن فرحا، قال: فيقولون له: يا حبيبنا إنا لم نجاوز حائط الزبرجد إليك بعد وذلك من صفاء الزبرجدة وضوئها»
__________
(1) الزبرجد: الزمرد وهو حجر كريم
(1/ 200)

190 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سلمة بن نبيط، عن الضحاك، قال: هم درجات عند الله (1) قال: «بعضهم أفضل من بعض فيرى الذي قد فضل به فضيلة ولا يرى الذي أسفل منه أنه فضل عليه أحد من الناس»
__________
(1) سورة: آل عمران آية رقم: 163
(1/ 201)

191 - حدثنا شريح بن يونس، قال: حدثني يحيى بن زكريا بن أبي زائدة، قال: سمعت مجالدا، يقول: أشهد على أبي الدرداء أنه قال: أشهد على أبي سعيد أنه قال: أشهد أن رسول الله صلى الله عليه وسلم قال: «إن أهل الجنة ليرون أهل عليين (1) كما ترون الكوكب الذي في أفق السماء، وإن أبا بكر وعمر لمنهما وأنعما» فقال إسماعيل بن أبي خالد وهو معه على الطنفسة: أشهد على عطية أنه شهد على أبي سعيد أنه شهد على رسول الله صلى الله عليه وسلم مثل هذا حدثنا شريح، قال: أشهد على أبي إسماعيل المؤذن أنه حدثنا عن عطية، عن أبي سعيد، عن النبي صلى الله عليه وسلم مثل هذا
__________
(1) عِلِّيُّون: اسم للسماء السابعة، وقيل: هو اسمٌ لدِيوَان الملائكة الحَفَظَة، تُرْفَع إليه أعمالُ الصالحين من العباد، وقيل: أراد أعْلَى الأمْكِنَة وأشْرَفَ المرَاتِب من اللّه في الدار الآخرة.
(1/ 202)

(40/57)

192 - حدثنا الهيثم بن خارجة، ثنا إسماعيل بن عياش، عن عمارة بن غزية، عن موسى بن وردان، عن أبي سعيد، قال: «الوسيلة درجة في الجنة ليس في الجنة درجة أعلى منها فأسأل الله عز وجل أن يؤتينيها على رءوس الخلائق»
(1/ 203)

باب ملك أهل الجنة
(1/ 204)

193 - حدثنا داود بن عمرو الضبي، ثنا الزنجي بن خالد، عن ابن أبي نجيح، عن مجاهد: وإذا رأيت ثم رأيت نعيما وملكا كبيرا (1) «عظيما فلا تدخل الملائكة عليهم إلا بإذن»
__________
(1) سورة: الإنسان آية رقم: 20
(1/ 205)

194 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا بقية بن الوليد، قال: حدثني أرطأة بن المنذر، قال: سمعت رجلا من مسجد الخيف يقال له أبو الحجاج قال: جلست إلى أبي أمامة قال: «إن المؤمن يكون متكئا على أريكته (1) إذا دخل الجنة وعنده سماطان من الخدم وعند طرف السماطين (2) باب مبوب، فيقبل الملك من ملائكة الله عز وجل يستأذن، فيقوم أدنى الخدم إلى الباب فإذا هو بالملك يستأذن، فيقول للذي يليه ملك يستأذن ويقول الذي يليه للذي يليه ملك يستأذن كذلك حتى يبلغ المؤمن فيقول: ائذنوا، ويقول الذي يليه للذي يليه ائذنوا كذلك حتى يبلغ أقصاهم الذي عند الباب فيفتح له فيدخل فيسلم ثم ينصرف»
__________
(1) الأريكة: كل ما اتكئ عليه من سرير أو فراش أو منصة
(2) السِّماط: الجماعةُ من الناس والنخل. والمرادُ به في الحديث الجماعةُ الذين كانوا جُلوسا عن جانِبَيْه.
(1/ 206)

(40/58)

195 - حدثني محمد بن الحسين، ثنا قبيصة، ثنا قيس بن سليم العنبري، عن الضحاك بن مزاحم، قال: «بينا ولي الله عز وجل في منزله إذ أتاه رسول من الله عز وجل فقال للآذن استأذن لرسول الله عز وجل على ولي الله فيدخل الآذن فيقول: يا ولي الله هذا رسول من الله عز وجل فيضع بين يديه تحفة فيقول: يا ولي الله إن ربك يقرأ عليك السلام ويأمرك أن تأكل من هذه فيشبهه بطعام أكل آنفا فيقول: إني أكلت من هذا الآن فيقول: إن ربك يأمرك أن تأكل منها فيأكل منها فيجد طعم كل ثمرة في الجنة فذلك قوله تعالى: وأتوا به متشابها (1)»
__________
(1) سورة: البقرة آية رقم: 25
(1/ 207)

196 - حدثني حمزة بن العباس، ثنا عبد الله بن عثمان، أنا ابن المبارك، أنا رجل، عن الحكم بن أبان، عن عكرمة، عن ابن عباس، أنه ذكر مراكبهم ثم قال: وإذا رأيت ثم رأيت نعيما وملكا كبيرا (1)
__________
(1) سورة: الإنسان آية رقم: 20
(1/ 208)

197 - حدثني هارون بن سفيان، ثنا محمد بن عمر، أنا كثير بن زيد، عن المطلب بن عبد الله بن حنطب، عن مرداس بن عبد الرحمن الجندعي، عن كعب، في قوله: وإذا رأيت ثم رأيت نعيما وملكا كبيرا (1) قال: «يرسل إليهم ربهم الملائكة فتأتي فتستأذن عليهم»
__________
(1) سورة: الإنسان آية رقم: 20
(1/ 209)

198 - حدثنا الحسن بن محبوب، ثنا إسحاق بن سليمان الرازي، ثنا عمرو بن قيس، عن ابن أبي ليلى، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، في قول الله عز وجل: وكان عرشه على الماء (1) قال: «اتخذ لنفسه جنة ثم اتخذ دونها أخرى، ثم أطبقها بلؤلؤة واحدة، ثم قرأ: ومن دونهما جنتان (2) وهي التي قال الله عز وجل: فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون (3) وهي التي لا يعلم الخلائق ما فيها فيأتيهم كل يوم منها تحفة أو تفضل أو تحية»
__________
(1) سورة: هود آية رقم: 7
(2) سورة: الرحمن آية رقم: 62
(3) سورة: السجدة آية رقم: 17

(40/59)

(1/ 210)

199 - حدثنا الفضل بن يعقوب، أنا الهيثم بن جميل، ثنا الحارث بن عبيد، ثنا أبو قدامة، عن أبي عمران الجوني، عن أبي بكر بن أبي موسى الأشعري، عن أبيه، عن النبي صلى الله عليه وسلم قال: «إن أنهار الجنة تخرج من جنة عدن ثم تصدع بعدها أنهارها، وإن للمؤمن فيها لخيمة طولها ستون ميلا له فيها أهلون لا يرى بعضهم بعضا»
(1/ 211)

200 - حدثني أبو نصر التمار، ثنا حماد بن سلمة، عن عطاء بن السائب، عن عمرو بن ميمون، أن ابن مسعود، حدثهم أن رسول الله صلى الله عليه وسلم قال: «يكون قوم في النار ما شاء الله أن يكونوا، ثم يخرجهم فيكونون في الجنة فيغتسلون في نهر الحياة فيسميهم أهل الجنة الجهنميون لو ضاف أحدهم أهل الدنيا لأطعمهم وسقاهم وفرشهم ولحفهم»، وأحسبه قال: «وزوجهم»
(1/ 212)

باب خدم أهل الجنة
(1/ 213)

201 - حدثني صالح بن مالك المزني، ثنا يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إن أسفل أهل الجنة أجمعين درجة من يقوم على رأسه عشرة آلاف خادم»
(1/ 214)

202 - حدثني محمد بن عباد بن موسى، أنا يزيد بن الحباب، عن أبي هلال الراسبي، أنا الحجاج بن عتاب العبدي، عن عبد الله بن معبد الزياني، عن أبي هريرة، قال: «إن أدنى أهل الجنة منزلة وليس فيهم دني (1) لمن يغدو (2) عليه كل يوم ويروح خمسة عشر ألف خادم، ليس منهم خادم إلا معه طرفة ليست مع صاحبه»
__________
(1) الدني: الخسيس الحقير
(2) الغُدُو: السير أول النهار
(1/ 215)

203 - حدثنا هارون بن سفيان، ثنا محمد بن عمر، ثنا الفضل بن فضالة، عن زهرة بن معبد، عن أبي عبد الرحمن الحبلي، قال: «إن العبد أول ما يدخل الجنة يتلقاه سبعون ألف خادم كأنهم اللؤلؤ»
(1/ 216)

(40/60)

204 - حدثني هارون بن سفيان، ثنا محمد بن عمر، أنا محمد بن هلال، عن أبيه، عن أبي هريرة، قال: «إن أدنى أهل الجنة منزلة وما منهم دني لمن يغدو (1) عليه عشرة آلاف خادم، مع كل خادم طرفة ليست مع صاحبه»
__________
(1) الغُدُو: السير أول النهار
(1/ 217)

205 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا يحيى بن أيوب، قال: حدثني عبيد الله بن زحر، عن محمد بن أبي أيوب المخزومي، عن أبي عبد الرحمن المعافري، قال: إنه ليصف من أهل الجنة سماطين لا يرى طرفهما من غلمانه حتى إذا مر مشوا وراءه
(1/ 218)

206 - حدثنا أبو خيثمة، ثنا الحسن بن موسى، ثنا ابن لهيعة، ثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «إن أدنى أهل الجنة منزلة الذي له ثمانون ألف خادم واثنان وسبعون زوجة وينصب (1) له قبة من لؤلؤ وياقوت وزبرجد (2) كما بين الجابية إلى صنعاء»
__________
(1) نصب: أقام ورفع
(2) الزبرجد: حجر كريم من الجواهر وهو الزمرد
(1/ 219)

باب لسان أهل الجنة
(1/ 220)

207 - حدثنا هارون بن سفيان، أنا محمد بن عمر، أنا عبد الرحمن بن عبد العزيز، قال: سألت الزهري عن لسان، أهل الجنة فقال: «بلغني أنه عربي»
(1/ 221)

208 - حدثني هارون، ثنا محمد بن عمر، أنا سليمان بن داود بن الحصين، عن أبيه، عن عكرمة، عن ابن عباس، قال: «لسان أهل الجنة عربي»
(1/ 222)

209 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا عبد الله بن المبارك، أنا سعيد بن أبي أيوب، قال: حدثني عقيل، عن ابن شهاب، قال: «لسان أهل الجنة عربي»
(1/ 223)

(40/61)

210 - حدثنا القاسم بن هاشم، ثنا صفوان بن صالح، قال: حدثني رواد بن الجراح العسقلاني، ثنا الأوزاعي، عن هارون بن رئاب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «يدخل أهل الجنة الجنة على طول آدم عليه السلام ستون ذراعا بذراع الملك على حسن يوسف على ميلاد عيسى ثلاث وثلاثون سنة، وعلى لسان محمد صلى الله عليه وسلم جرد (1) مرد (2) مكحلون»
__________
(1) الأجرد: الذي لا شعر على جسده
(2) المرد: جمع أمرد وهو الشاب الذي لم تنبت لحيته
(1/ 224)

211 - حدثنا إبراهيم بن سعيد، ثنا أبو عبد الرحمن المقرئ، عن حيوة، عن عقيل، عن الزهري، قال: لسان أهل الجنة عربي
(1/ 225)

باب حلي أهل الجنة
(1/ 226)

212 - حدثنا أبو خيثمة، ثنا حسين بن موسى، ثنا ابن لهيعة، ثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: «إن الرجل ليتكئ في الجنة سبعين سنة قبل أن يتحول، وإن عليهم لتيجانا أدنى لؤلؤة منها ما بين المشرق والمغرب»
(1/ 227)

213 - حدثنا محمد بن رزق الله، ثنا زيد بن الحباب، قال: حدثني عنبسة بن سعيد، قاضي الري، عن جعفر بن أبي المغيرة، عن شمر بن عطية، عن كعب الأحبار، قال: إن لله ملكا منذ يوم خلق يصوغ (1) حلي أهل الجنة إلى أن تقوم الساعة، ولو أن قلبه من حلي أهل الجنة أخرج لذهب بضوء شعاع الشمس فلا تسألوا بعدها عن حلي أهل الجنة
__________
(1) الصياغة: صنع الحلي
(1/ 228)

214 - حدثنا الحسن بن يحيى بن أبي كثير العنبري، ثنا أبي، عن أشعث، عن الحسن، قال: الحلي في الجنة على الرجال أحسن منه على النساء، وكان يقرأ: يحلون فيها من أساور من ذهب ولؤلؤا (1) الآية
__________
(1) سورة: الحج آية رقم: 23
(1/ 229)

(40/62)

215 - حدثنا أحمد بن منيع، ثنا الحسن بن موسى، ثنا ابن لهيعة، قال: حدثني يزيد بن أبي حبيب، عن داود بن عامر بن سعد بن أبي وقاص، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: «لو أن رجلا من أهل الجنة أطلع قيد سواره لطمس ضوؤه الشمس كما تطمس الشمس ضوء النجم»
(1/ 230)

باب أبواب الجنة
(1/ 231)

216 - حدثنا عثمان بن محمد بن أبي شيبة، ثنا معاوية بن هشام، ثنا شريك بن عبد الله، عن عثمان بن أبي زرعة، عن أبي صادق، عن عبد الرحمن بن يزيد، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «للجنة ثمانية أبواب»
(1/ 232)

217 - حدثنا الفضل بن الصباح، ثنا معن بن عيسى، ثنا خالد بن أبي بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب، عن سالم بن عبد الله، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «باب أمتي الذي يدخلون منه الجنة عرضه مسيرة الراكب ثلاثا، ثم إنهم ليضغطون عليه حتى تكاد مناكبهم تزول»
(1/ 233)

218 - حدثني أبي، أنا إسماعيل بن علية، ثنا أيوب بن حميد بن هلال، عن رجل، قال أيوب: أراد خالد بن عمير، قال: سمعت عتبة بن غزوان، يخطب فقال في خطبته، ولقد ذكر لي أن ما بين مصراعين (1) من مصاريع أهل الجنة مسيرة أربعين سنة وليأتين عليه يوم وهو كظيظ (2) من الزحام
__________
(1) المصراع: جانب الباب
(2) الكظيظ: الممتلئ
(1/ 234)

219 - حدثني الحسن بن محبوب، ثنا علي بن عاصم، قال: أخبرني الجريري، قال: حدثني حكيم بن معاوية القشيري، عن أبيه، قال: سمعت النبي صلى الله عليه وسلم يقول: «بين كل مصراعين (1) من مصاريع الجنة مسيرة سبع سنين»
__________
(1) المصراع: جانب الباب
(1/ 235)

(40/63)

220 - حدثني أبو عبد الرحمن عبد الله بن عمر بن محمد القرشي، وأبو كريب قالا: حدثنا عبد الرحمن بن محمد المحاربي، عن عبد السلام بن حرب، عن أبي خالد الدالاني، عن أبي يحيى، مولى جعدة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «أتاني جبريل فأخذ بيدي فأراني باب الجنة الذي يدخل منه أمتي» قال أبو هريرة: وددت يا رسول الله أني معك، فقال: «أما إنك يا أبا بكر أول من يدخل الجنة من أمتي»
(1/ 236)

221 - حدثنا خالد بن خداش، ثنا عبد الرزاق، أنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من أنفق زوجين من ماله في سبيل الله عز وجل نودي في الجنة يا عبد الله هذا خير، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصيام دعي من باب الريان» فقال أبو بكر الصديق: يا رسول الله هل على أحد من ضرورة من أيهما دعي؟ وهل يدعى منها كلها أحد يا رسول الله؟ قال: «نعم وإني لأرجو أن تكون منهم»
(1/ 237)

222 - حدثني يحيى بن أيوب، وإسماعيل بن بسام، قالا: حدثنا سعيد بن عبد الرحمن الجمحي، عن أبي حازم، عن سهل بن سعد، أن رسول الله صلى الله عليه وسلم قال: «للصائمين باب يقال له: الريان لا يدخل أحد منه غيرهم فإذا دخل آخرهم أغلق فمن دخل منه شرب ومن شرب لم يظمأ أبدا» وهذا لفظ إسماعيل بن إبراهيم
(1/ 238)

223 - حدثنا يعقوب بن القاسم، ثنا سفيان بن عيينة، عن علي بن زيد بن جدعان، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «أنا أول من يأخذ بحلقة باب الجنة فيقعقعها»
(1/ 239)

(40/64)

224 - حدثنا أبو كريب، ثنا المحاربي، ثنا أمية بن زيد، عن أبي حازم، عن سالم بن عبد الله بن عمر، قال: رأيت في المنام كأن ثمانية أبواب الجنة فتحت إلا بابا واحدا قلت: ما شأن هذا الباب؟ فقيل: هذا باب الجهاد ولم تجاهد فأصبحت وأنا أشتري الظهر (1)
__________
(1) الظهر: الإبل تعد للركوب وحمل الأثقال
(1/ 240)

225 - حدثنا أبو خيثمة، ثنا هاشم بن القاسم، عن سليمان بن المغيرة، عن ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «آتي باب الجنة يوم القيامة فأستفتح، فيقول الخازن: من أنت؟ فأقول: محمد، فيقول: بك أمرت أن لا أفتح لأحد قبلك»
(1/ 241)

226 - حدثنا إسحاق بن إسماعيل، ثنا سفيان، عن علي بن زيد، عن أنس بن مالك، قال: كأني أنظر إلى يد رسول الله صلى الله عليه وسلم يقول: «آخذ بحلقة باب الجنة فأقعقعها (1)»
__________
(1) أقعقعها: أحركها حتى تصدر صوتا
(1/ 242)

227 - حدثنا أبو يوسف بن موسى، ثنا عبد الرحمن بن مغراء، ثنا إسماعيل بن أبي خالد، عن يوسف بن حباب، قال: قال رسول الله صلى الله عليه وسلم: «للجنة ثمانية أبواب منها باب المصلين، ومنها باب الصائمين، ومنها باب المجاهدين، ومنها باب المتصدقين، ومنها باب الواصلين فليس أسعد من هذه الخمسة يمر بخزنة الجنة كلهم يدعوه هلم إلينا يا عبد الله» قال أبو بكر: ما ترى من صاحب هؤلاء يا رسول الله؟ قال: «أنت هو»
(1/ 243)

228 - حدثنا أبو خيثمة، ثنا عفان، ثنا حماد بن سلمة، ثنا ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بأشد الناس كان بلاء في الدنيا من أهل الجنة فيقول الله عز وجل: اصبغوه صبغة في الجنة فيصبغ فيها صبغة فيقول الله عز وجل: يا ابن آدم هل رأيت بؤسا قط وشيئا تكرهه قط؟ قال: لا وعزتك ما رأيت شيئا أكرهه قط»
(1/ 244)

(40/65)

229 - حدثني يحيى بن أيوب، قال: ثنا يوسف بن موسى، ثنا سعيد بن عبد الرحمن الجمحي، عن أبي حازم، عن سهل بن سعد، أنه سمع رسول الله صلى الله عليه وسلم وهو يذكر الجنة يقول: «فيها مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر»
(1/ 245)

230 - حدثنا يحيى بن أيوب، ثنا سعيد بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد، أن رسول الله صلى الله عليه وسلم قال: «موضع سوط في الجنة خير من الدنيا وما فيها»
(1/ 246)

231 - حدثنا خالد بن خداش، ثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل، قال: قال رسول الله صلى الله عليه وسلم: «ليدخلن الجنة من أمتي سبعون ألفا أو سبعمائة ألف متمسكون آخذ بعضهم بعضا لا يدخل أولهم حتى يدخل آخرهم وجوههم على ضوء صورة القمر ليلة البدر»
(1/ 247)

232 - حدثنا خالد بن خداش، ثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل، قال: «إن أدنى أهل الجنة منزلة من يقال له سل فيقول بلسان طلق وعقل مجتمع أعطني كذا وكذا وأعطني كذا وكذا فيقال: لك هذا ومثله معه» قال أبو حازم: فحدثت بذلك النعمان بن عياش قال: أشهد على أبي سعيد الخدري قال: لك عشرة أمثاله
(1/ 248)

233 - حدثنا أبو نصر التمار، ثنا حماد بن سلمة، عن محمد بن عمر، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لما خلق الله الجنة قال لجبريل: اذهب فانظر إليها، قال: فذهب فنظر إليها فقال: يا رب وعزتك لا يسمع بها أحد إلا دخلها فحفها بالمكاره ثم قال: اذهب فانظر إليها فذهب فنظر فقال: وعزتك لقد خشيت ألا يدخلها أحد فلما خلق الله عز وجل النار قال: يا جبريل اذهب فانظر إليها فذهب فنظر إليها فقال: يا رب وعزتك لا يسمع بها أحد فيدخلها فحفها بالشهوات، ثم قال: يا جبريل اذهب فانظر إليها فذهب فنظر إليها فقال: يا رب وعزتك لقد خشيت أن لا يبقى أحد إلا دخلها»
(1/ 249)

باب تزاور أهل الجنة ومتنزهاتهم
(1/ 250)

(40/66)

234 - حدثني سلمة بن شبيب، ثنا سعيد بن دينار الدمشقي، عن الربيع بن صبيح، عن الحسن، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «إذا دخل أهل الجنة الجنة، قال: فيشتاق الإخوان بعضهم إلى بعض فيسير سرير ذا إلى سرير ذا، وسرير ذا إلى سرير ذا حتى يجتمعا فيبكي ذا ويبكي ذا يقول أحدهما لصاحبه تعلم متى غفر الله لنا، فيقول صاحبه: نعم يوم كنا في موضع كذا وكذا فدعونا الله عز وجل فغفر لنا»
(1/ 251)

235 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا إسماعيل بن عياش، قال: حدثني ثعلبة بن مسلم، عن أيوب بن بشير العجلي، عن شفى بن ماتع، أن رسول الله صلى الله عليه وسلم قال: «إن من نعيم أهل الجنة أنهم يتزاورون على المطايا والنجب وأنهم يؤتون في يوم الجمعة بخيل مسرجة (1) ملجمة لا تروث ولا تبول فيركبونها حيث شاء الله عز وجل فتأتيهم مثل السحابة فيها ما لا عين رأت ولا أذن سمعت فيقولون: أمطري علينا فما يزال المطر عليهم حتى ينتهي ذلك فوق أمانيهم، ثم يبعث الله عز وجل ريحا غير مؤذية فتنسف كثبانا من المسك على أيمانهم وعن شمائلهم فيأخذ ذلك المسك في نواصي خيولهم وفي معارفها (2) وفي رءوسهم ولكل رجل منهم جمة على ما اشتهت نفسه فيتعلق ذلك المسك في تلك الجمام، وفي الخيل، وفيما سوى ذلك من الثياب ثم يقبلون حتى ينتهوا إلى ما شاء الله عز وجل فإذا المرأة تنادي بعض أولئك: يا عبد الله ما لك فينا حاجة؟ فيقول: ما أنت؟ ومن أنت؟ فتقول: أنا زوجتك وحبك، فيقول: ما كنت علمت بمكانك، فتقول المرأة: أوما علمت أن الله قال: فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون (3) فيقول: بلى وربي فلعله يشتغل عنها بعد ذلك الموقف مقدار أربعين خريفا (4) لا يلتفت ولا يعود ما يشغله عنها إلا ما هو فيه من النعيم والكرامة»
__________
(1) أسرج الدابة: شد عليها السرج
(2) المعارف: شعر العرف

(40/67)

(3) سورة: السجدة آية رقم: 17
(4) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(1/ 252)

236 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا راشد بن سعد، قال: حدثني ابن أنعم، أن أبا هريرة، قال: «إن أهل الجنة ليتزاورون على العيس الجون عليها رحال الميس، تثير مناسمها غبار المسك، خطام أو زمام أحدهما خير من الدنيا وما فيها»
(1/ 253)

237 - حدثني محمد بن عبد الملك، ومحمد بن إدريس، قالا: أنا ابن اليماني، ثنا إسماعيل بن عياش، عن عمر بن محمد، عن عبد الرحمن بن زيد بن أسلم، عن زيد بن أسلم، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه سأل جبريل عليه السلام عن هذه الآية: فصعق من في السماوات ومن في الأرض إلا من شاء الله (1) من الذي لم يشأ الله أن يصعقوا؟ قال: هم الشهداء يبعثهم الله متقلدين أسيافهم حول عرشه تتلقاهم ملائكة من المحشر بنجائب من ياقوت، أزمتها (2) الدر الأبيض برحال الذهب، أعنتها السندس والإستبرق (3)، وزمامها ألين من الحرير، مد خطاها مد أبصار الرجال يسيرون في الجنة على خيول، يقولون عند طول النزهة: انطلقوا بنا إلى ربنا تبارك وتعالى ننظر إليه كيف يقضي بين خلقه، يضحك الله إليهم، وإذا ضحك الله عز وجل إلى عبد في موطن فلا حساب عليه
__________
(1) سورة: الزمر آية رقم: 68
(2) الأزمة: جمع الزمام وهو الحبل الذي تقاد به الدابة
(3) الإستبرق: نوع من الحرير السميك
(1/ 254)

(40/68)

238 - حدثني الفضل بن جعفر، ثنا جعفر بن حسن، ثنا أبي، عن الحسن بن علي، عن علي، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في الجنة شجرة يخرج من أعلاها حلل (1)، ومن أسفلها خيل من ذهب مسرجة (2) ملجمة من ياقوت ودر، لا تروث ولا تبول، لها أجنحة خطوها مد بصرها فيركبها أهل الجنة فتطير بهم حيث شاءوا، فيقول الذي أسفل منهم درجة: يا رب ما بلغ عبادك هذه الكرامة؟ فيقال لهم: إنهم كانوا يصلون الليل وأنتم تنامون، وكانوا يصومون وكنتم تأكلون، وكانوا ينفقون وكنتم تبخلون، وكانوا يقاتلون وكنتم تجبنون»
__________
(1) الحلل: جمع الحُلَّة وهي ثوبَان من جنس واحد
(2) أسرج الدابة: شد عليها السرج
(1/ 255)

239 - حدثنا أبي رحمه الله، ثنا عمار بن محمد، عن سفيان، عن علقمة بن مرثد، عن سابط: قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أفي الجنة خيل فإني أحب الخيل؟ قال: «إن أدخلك الله الجنة فما تشاء أن تركب فرسا من ياقوتة حمراء لها جناحان تطير بك في الجنة حيث شئت» فقال الأعرابي: يا رسول الله أفي الجنة إبل؟ قال: «يا أعرابي، إن أدخلك الله الجنة فإن لك فيها ما اشتهت نفسك ولذت عينك»
(1/ 256)

240 - حدثنا داود بن عمرو الضبي، ثنا عبد المؤمن بن عبيد الله، قال: سمعت الحسن، وسأله رجل عن أهل الجنة، هل فيها خيل؟ قال لهم: فيها ما تشتهي الأنفس وتلذ الأعين
(1/ 257)

241 - حدثني حمزة، أنا عبد الله بن عثمان، أنبا ابن المبارك، أنا همام، عن قتادة، عن عبد الله بن عمرو، قال: في الجنة عتاق الخيل وكرائم النجائب يركبها أهلها
(1/ 258)

242 - حدثنا فضيل بن عبد الوهاب، ثنا محمد بن يزيد، عن جويبر، عن الضحاك، نحشر المتقين إلى الرحمن وفدا (1) قال: على النجائب عليها الرحال
__________
(1) سورة: مريم آية رقم: 85
(1/ 259)

(40/69)

243 - حدثنا الحسن بن حماد الضبي، ثنا جابر بن نوح، عن واصل بن السائب، عن أبي سورة، عن أبى أيوب، عن النبي صلى الله عليه وسلم قال: «إن أهل الجنة يتزاورون على نجائب بيض كأنهم الياقوت وليس في الجنة شيء من البهائم إلا الإبل والطير»
(1/ 260)

باب سوق أهل الجنة
(1/ 261)

244 - حدثنا عمر بن محمد، ومحمد بن أبي سمينة، قالا: أنا أبو معاوية، عن عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة سوقا ما فيها بيع ولا شراء إلا الصور من الرجال والنساء، فإن اشتهى الرجل صورة دخل فيها، وإن فيها لمجتمعا للحور العين يرفعن أصواتا لم ير الخلائق مثلها يقلن: نحن الخالدات، فلا نبيد، ونحن الراضيات فلا نسخط، ونحن الناعمات فلا نبأس، فطوبى لمن كان لنا وكنا له»
(1/ 262)

(40/70)

245 - حدثنا الحكم بن موسى، ثنا هقل بن زياد، عن الأوزاعي، قال: أنبئت أن سعيد بن المسيب، لقي أبا هريرة فقال: أسأل الله أن يجمع بيني وبينك في سوق الجنة. قال: فقال سعيد: يا أبا هريرة أوفيها سوق؟ قال: نعم، أخبرني رسول الله صلى الله عليه وسلم أن أهل الجنة إذا دخلوها ونزلوها بقدر أعمالهم فيؤذن لهم في مقدار يوم الجمعة من أيام الدنيا فيزورون الله تعالى فيبرز لهم عرشه ويبدو لهم في روضة من رياض الجنة فيضع منابر من نور ومنابر من ياقوت، ومنابر من لؤلؤ، ومنابر من ذهب، ومنابر من فضة، ويجلس أدناهم على كثبان (1) المسك، ما يرون أن أصحاب الكراسي أفضل منهم مجلسا. قال أبو هريرة: قلت: يا رسول الله هل نرى ربنا تبارك وتعالى؟ قال: نعم، هل تمارون في رؤية الشمس والقمر، قلنا: لا قال: فكذلك لا تمارون في رؤية ربكم، وحتى لا يبقى في ذلك المجلس إلا حاضره يقول: يا فلان ابن فلان هل عملت في يوم كذا وكذا؟ فيقول: يا رب ألم تغفر لي؟ فيقول: بمغفرتي لك بلغت منزلتك هذه، فبينا هم كذلك إذ غشيتهم سحابة من فوقهم وأمطرت عليهم مسكا لم يجدوا ريح شيء قط أطيب منه.؟ قال: ثم يقول الله عز وجل قوموا إلى ما أعددت لكم من الكرامة، قال: فيأتون سوقا وقد حفت بهم ملائكة بما لم تنظر العيون ولم يخطر على القلوب ولم تسمعه الآذان، فتحمل ويحمل لنا ما اشتهينا وليس فيه أحد يبيع ولا يبتاع، وفي ذلك السوق يلقى أهل الجنة بعضهم بعضا فيلقى الرجل الرجل فيروعه (2) ما يرى عليه من اللباس فيما ينقضي آخر حديثه حتى يتمثل عليه أحسن منه وذلك أنه لا ينبغي لأحد أن يحرف فيه، قال: ثم ننصرف إلى منازلنا فيلقانا أحباؤنا فيقولون: لقد جئت وإن بك من الجمال والطيب أفضل ما فارقتنا عليه فنقول: إنا جالسنا الجبار تبارك وتعالى اليوم ونحق أن ننقلب بما انقلبنا به
__________
(1) الكَثِيب: الرَّمْل المسْتَطِيل المُحْدَوْدِب
(2) الروع: الفزع
(1/ 263)

(40/71)

246 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا سليمان التيمي، عن أنس بن مالك، قال: يقول أهل الجنة: انطلقوا بنا إلى السوق، فينطلقون إلى كثبان المسك، فإذا رجعوا إلى أزواجهم قالوا: إنا نجد لكم ريحا ما كان لكم إذ خرجنا من عندكم، فيقلن: لقد رجعتم بريح ما كان بكم إذ خرجتم من عندنا
(1/ 264)

247 - حدثني حمزة بن العباس، ثنا عبد الله بن عثمان، أنا ابن المبارك، أنا حميد الطويل، عن أنس بن مالك، قال: إن في الجنة سوق كثبان مسك يخرجون إليها ويجتمعون إليها، فيبعث الله عز وجل ريحا فيدخلها بيوتهم فيقول لهم أهلوهم إذا رجعوا إليهم: قد ازددتم حسنا بعدنا فيقولون لأهليهم قد ازددتم أيضا حسنا عندنا
(1/ 265)

248 - حدثنا مجاهد بن موسى، ثنا معن بن عيسى، ثنا عبد الله بن يحيى، عن عطاء بن سليك، مولى عبد الله بن عباس قال: سمعت الزهري، يقول. . . الجنة التي. . . من كافور
(1/ 266)

باب غناء أهل الجنة
(1/ 267)

249 - حدثنا أبو خيثمة، ثنا إسماعيل بن عمر، ثنا ابن أبي ذئب، عن ابن عبد الله بن رافع، عن بعض ولد أنس بن مالك، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «إن الحور العين في الجنة يتغنين فيقلن: نحن الخيرات الحسان خبئنا لأزواج كرام»
(1/ 268)

250 - حدثنا خالد بن خداش، ثنا عبد الله بن وهب، قال: حدثني سعيد بن أبي أيوب، قال: قال رجل من قريش لابن شهاب: هل في الجنة من سماع فإنه حبب إلي السماع؟ قال: إي والذي نفس ابن شهاب بيده إن في الجنة لشجرا حمله اللؤلؤ والزبرجد تحته جوار ناهدات يتغنين بالقرآن يقلن: نحن الناعمات فلا نبأس، ونحن الخالدات فلا نموت، فإذا سمع ذلك الشجر صفق بعضه بعضا، فأجبن الجواري، فلا يدرى أصوات الجواري أحسن أم أصوات الشجر
(1/ 269)

(40/72)

251 - حدثنا خالد بن خداش، ثنا عبد الله بن وهب، ثنا الليث بن سعيد، عن خالد بن يزيد، أن الحور العين، يغنين أزواجهن يقلن: نحن الخيرات الحسان أزواج شباب كرام، ونحن الخالدات فلا نموت، ونحن الناعمات فلا نبأس، ونحن الراضيات فلا نسخط، ونحن المقيمات فلا نظعن، في صدر إحداهن مكتوب: أنت حبي وأنا حبك انتهت نفسي عندك، فلا ترى عيناي مثلك
(1/ 270)

252 - حدثنا فضيل بن عبد الوهاب، وداود بن عمرو، قالا: ثنا عامر بن يساف، قال: سمعت ابن أبي كثير، في قوله تعالى: في روضة يحبرون (1) قال: الحبر السماع واللذة
__________
(1) سورة: الروم آية رقم: 15
(1/ 271)

253 - حدثني دهثم بن الفضل القرشي، ثنا رواد بن الجراح، عن الأوزاعي، قال: بلغني أنه ليس من خلق الله عز وجل صوتا أحسن من صوت إسرافيل عليه السلام فيأمره تبارك وتعالى فيأخذ في السماع فما يبقى ملك مقرب في السماوات إلا قطع عليه صلاته فيمكث بذلك ما شاء الله أن يمكث فيقول الله عز وجل: وعزتي وجلالي لو يعلم العباد قدر عظمتي ما عبدوا غيري
(1/ 272)

254 - حدثني أبو مسلم الحراني، ثنا مسكين بن بكير، عن الأوزاعي، عن عبدة بن أبي لبابة: إن في الجنة شجرة ثمرها زبرجد (1) وياقوت ولؤلؤ فيبعث الله عز وجل ريحا فتصفق، فيسمع لها أصوات لم يسمع ألذ منها
__________
(1) الزبرجد: الزمرد وهو حجر كريم
(1/ 273)

255 - حدثنا أبو بكر بن يزيد، وإبراهيم بن سعيد، قالا: حدثنا أبو عامر العقدي، ثنا زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس، قال: في الجنة شجرة على ساق قدر ما يسير الراكب في ظلها مائة عام فيتحدثون في ظلها فيشتهي بعضهم ويذكر لهو الدنيا فيرسل الله عز وجل ريحا من الجنة فتحرك تلك الشجرة بكل لهو كان في الدنيا
(1/ 274)

(40/73)

256 - حدثنا إبراهيم بن سعيد، ثنا علي بن عاصم، ثنا سعيد بن أبي سعيد الحارثي، قال: حدثت أن: في الجنة شجرة آجامها من قصب من ذهب حملها اللؤلؤ، فإذا اشتهى أهل الجنة أن يسمعوا صوتا حسنا بعث الله عز وجل على تلك الآجام ريحا فتأتي بكل صوت يشتهون
(1/ 275)

257 - حدثني حمزة بن العباس، حدثنا عبد الله بن عثمان، أنا ابن المبارك، أنا الأوزاعي، قال: حدثني يحيى بن أبي كثير: أن الحور العين، يتلقين أزواجهن عند أبواب الجنة فيقلن طالما انتظرناكم فنحن الراضيات فلا نسخط والمقيمات فلا نظعن، والخالدات فلا نموت، بأحسن أصوات سمعت. وتقول: أنت حبي وأنا حبك ليس دونك قصد ولا وراءك معدى
(1/ 276)

258 - حدثني داود بن عمرو الضبي، ثنا عبد الله بن المبارك، عن مالك بن أنس، عن محمد بن المنكدر، قال: إذا كان يوم القيامة نادى مناد: أين الذين كانوا ينزهون أنفسهم وأسماعهم عن مجالس اللهو ومن مزامير الشيطان أسكنوهم رياض المسك، ثم يقول للملائكة: أسمعوهم تحميدي وتمجيدي
(1/ 277)

باب جماع أهل الجنة
(1/ 278)

259 - حدثنا عبيد الله بن عمر الجشمي، ثنا عبد الله بن يزيد المقرئ، ثنا عبد الرحمن بن زياد بن أنعم، عن عمارة بن راشد، عن أبي هريرة، قال: سئل رسول الله صلى الله عليه وسلم أيمس أهل الجنة نساءهم؟ قال: «نعم، بذكر لا يمل وفرج لا يحفى، وشهوة لا تنقطع»
(1/ 279)

260 - حدثنا سويد بن سعيد، قال: حدثني خالد بن يزيد بن أبي مالك، عن أبيه، عن خالد بن معدان، عن أبي أمامة، أن النبي صلى الله عليه وسلم سئل: هل يجامع أهل الجنة؟ قال: «نعم، دحاما دحاما ولكن لا مني ولا منية»
(1/ 280)

(40/74)

261 - حدثنا هارون بن عبد الله، ثنا أبو أسامة، قال: هشام بن حسان أخبرني عن زيد بن الحواري، عن ابن عباس، قال: قيل: يا رسول الله أنفضي إلى نسائنا في الجنة؟ قال: «والذي نفسي بيده إن الرجل منهم ليفضي في الغداة الواحدة إلى مائة عذراء» حدثنا هارون، قال: ثنا حسين الجعفي، عن زائدة، عن هشام بن حسان، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم نحوه قال أبو موسى: فقلت للحسن: إن أبا أسامة ثنا عن هشام، عن زيد بن الحواري، عن ابن عباس قال: هكذا ثنا زائدة ولم يرجع
(1/ 281)

262 - حدثني محمد بن إدريس، ثنا أبو عتبة، ثنا إسماعيل بن عياش، عن سعيد بن يوسف، عن يحيى بن أبي كثير، عن أبي سلام الأسود، قال: سمعت أبا أمامة، قال: سأل رجل رسول الله صلى الله عليه وسلم: هل ينكح أهل الجنة ويأكلون ويشربون؟ قال: «نعم، والذي نفس محمد بيده» فقالوا: أين يذهب رجيع طعامهم؟ قال: إنهم لا يهرقون ولا يتخمون ولكن يخرج من جلودهم عرق مسك ينحدر من جلودهم «
(1/ 282)

263 - حدثنا هارون بن أبي داود الطيالسي، ثنا عمران القطان، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «إن الرجل ليعطى في الجنة كذا» قالوا: أونطيق ذلك يا رسول الله؟ قال: «ويعطى قوة مائة»
(1/ 283)

264 - حدثنا محمد بن حميد الرازي، ثنا يعقوب القمي، عن حفص بن حميد، عن شمر بن عطية، عن شقيق بن سلمة، عن عبد الله بن مسعود، في قوله عز وجل: إن أصحاب الجنة اليوم في شغل فاكهون (1) قال: في افتضاض العذارى
__________
(1) سورة: يس آية رقم: 55
(1/ 284)

265 - حدثنا إسحاق بن إبراهيم، ثنا يحيى بن يمان، عن أشعث، عن جعفر، عن سعيد بن جبير، قال: طول الرجل من أهل الجنة سبعون ميلا، وطول المرأة ثلاثون ميلا، ومقعدها مبذر جريب أرض، وإن شهوته تجري في جسدها سبعون عاما تجد اللذة
(1/ 285)

(40/75)

266 - حدثنا أبو كريب، ثنا ابن فضيل، عن ليث، عن عبد الرحمن بن سابط، قال: إن الرجل من أهل الجنة ليتزوج خمسمائة حوراء وأربعة آلاف بكر وثمانية آلاف ثيب وما منهن واحدة إلا يعانقها مثل عمر الدنيا لا يزاحم كل منهما صاحبه وإنه ليؤتى بعدا فما يقضي نهمته منه مثل عمر الدنيا كلها وإنه ليؤتى بإناء فيوضع في كفه فما يقضي منه لذته عمر الدنيا كلها
(1/ 286)

267 - حدثنا عبيد الله بن عمر الجشمي، ثنا معاذ بن هشام، قال: حدثني أبي، عن عامر الأحول، عن أبي الصديق الناجي، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال: «إن المؤمن إذا اشتهى الولد في الجنة كان حمله ووضعه وسنه في ساعة كما يشتهيه»
(1/ 287)

268 - حدثنا عبيد الله بن عمر، وزيد بن الحسن الطائي، قالا: أنا معاذ بن هشام، قال: حدثني أبي، عن قتادة، عن حلاس، عن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «للمؤمن زوجتان يرى مخ ساقيهما من فوق ثيابهما»
(1/ 288)

269 - حدثنا عبيد الله بن عمر، ثنا عبد الرحمن بن مهدي، عن سفيان، عن ابن أبي نجيح، قال: سمعت إبراهيم النخعي، قال: أهل الجنة نكاحهم ما شاءوا، ولا ولد، ينظر إليها فينشأ نشأة، ثم ينظر إليها نظرة أخرى فينشأ نشأة
(1/ 289)

270 - حدثنا أبو كريب، ثنا ابن فضيل، عن ليث، عن عبد الرحمن بن سابط، قال: إن الرجل من أهل الجنة ليأتيه الملك بتحية من ربه عز وجل وبين إصبعيه مائة حلة وسبعون حلة فيقول: ما أتاني من ربي شيء أعجب إلي من هذا، فيقول الملك: ويعجبك هذا؟ فيقول: نعم فيقول: لأدنى الشجر يا شجرة تلوني لفلان من هذا ما اشتهته نفسه
(1/ 290)

(40/76)

271 - حدثنا أبو خيثمة، ثنا الحسن بن موسى، ثنا ابن لهيعة، ثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: «إن الرجل ليتكئ في الجنة سبعين سنة قبل أن يتحول، ثم تأتيه امرأة فتضرب على منكبيه فينظر وجهه في خدها أصفى من المرآة وإن أدنى لؤلؤة عليها تضيء ما بين المشرق والمغرب فتسلم عليه فيرد السلام ويسألها من أنت؟ تقول: أنا من المزيد وإنه ليكون عليها سبعون ثوبا أدناها من النعماء من طوبى (1) فينفذ بصره حتى يرى مخ ساقها من وراء ذلك وإن عليهم لتيجان أدنى لؤلؤة فيه تضيء ما بين المشرق والمغرب»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 291)

272 - حدثنا شجاع بن الأشرس، ثنا عبد العزيز بن أبي سلمة الماجشون، عن حميد الطويل، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده لو طلعت امرأة من نساء أهل الجنة على أهل الأرض لأضاءت ما بينهما وملأت ما بينهما بريحها ولنصيفها (1) على رأسها خير من الدنيا وما فيها»
__________
(1) النصيف: الخمار يوضع على رأس المرأة
(1/ 292)

273 - حدثني حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا راشد بن سعد، عن ابن أنعم، عن حبان بن أبي جبلة، قال: إن نساء أهل الدنيا من دخل منهن الجنة فضلن على الحور العين بما عملن في الدنيا
(1/ 293)

274 - حدثني سريج بن يونس، ثنا مروان بن معاوية الفزاري، عن موسى بن عبيدة الربذي، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: إن المنشآت اللاتي في قول الله عز وجل: إنا أنشأناهن إنشاء، فجعلناهن أبكارا (1) هن العجائز اللاتي كن في الدنيا عمشا (2) رمصا (3)
__________
(1) سورة: الواقعة آية رقم: 35
(2) عمشا: جمع عمشاء، والعمش هو ضعف البصر مع سيلان دمع العينين في أغلب الأوقات

(40/77)

(3) الرَّمَص: هو البياض والوسخ الذي تَقْطَعه العين ويجتمع في زوايا الأجفان وموق العين، والرمص: الرطْب منه والغمص الجاف
(1/ 294)

275 - حدثني هارون بن سفيان، ثنا محمد بن عمر، عن يزيد بن أبان، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «لو أن امرأة من نساء أهل الجنة اطلعت من السماء لسد ضوؤها ضوء الشمس ولوجد ريحها من بين الخافقين ولنصيفها (1) خير من الدنيا وما فيها»
__________
(1) النصيف: الخمار يوضع على رأس المرأة
(1/ 295)

276 - حدثنا أحمد بن منيع، ثنا الحسن بن موسى، ثنا ابن لهيعة، ثنا يزيد بن أبي حبيب، عن داود بن عامر بن سعد، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: «لو أن ما يقل ظفر من الجنة بدا لتزخرف ما بين الخوافق والسماوات والأرض»
(1/ 296)

277 - حدثني حمزة بن العباس، ثنا عبد الله بن عثمان، أنا ابن المبارك، أنا معمر، عن الحكم بن أبان، عن عكرمة، قال: إن الرجل من أهل الجنة يرى وجهه في وجه صاحبته وترى وجهها في ساعده، ويرى وجهه في نحرها وترى وجهها في نحره، ويرى وجهه في معصمها وترى وجهها في ساعده، ويرى وجهه في ساقها وترى وجهها في ساقه، وتلبس حلة تلون في ساعة سبعين لونا. حدثني عمار بن نصر، ثنا عبد الرزاق، أنا معمر، عن الحكم بن أبان، عن عكرمة، نحوه
(1/ 297)

278 - حدثني حمزة، أنا عبد الله بن عثمان، أنا ابن المبارك، نا ابن جريج، عن مجاهد: ولهم فيها أزواج مطهرة (1) قال: مطهرة من الحيض والغائط والبول والنخام والمخاط والبزاق والولد
__________
(1) سورة: البقرة آية رقم: 25
(1/ 298)

باب الحور العين
(1/ 299)

279 - حدثني إسماعيل بن إبراهيم، قال: حدثني صالح المري، عن موسى بن يسار، عن الكلبي، قال: بلغني: أن المؤمن، يزوج في الجنة أربعة آلاف بكر، وثمانية آلاف ثيب، وخمسمائة حور
(1/ 300)

(40/78)

280 - حدثنا محمد بن يزيد العجلي، ثنا معاذ بن هشام، ثنا أبي، عن عامر الأحول، عن قتادة، عن أبي أيوب، عن عبد الله بن عمر، قال: المؤمن كلما أراد زوجته في الجنة وجدها عذراء
(1/ 301)

281 - حدثنا إسماعيل بن يزيد، ثنا فضيل بن عياض، عن هشام بن حسان، عن يزيد الرقاشي، قال: حدثني من، سمع كعبا، قال: لو أن امرأة، من الحور بدا معصمها لذهب ضوء الشمس
(1/ 302)

282 - حدثنا أزهر بن مروان الرقاشي، ثنا جعفر بن سليمان، عن شيخ، من أهل البصرة، عن شهر بن حوشب، قال: إن الرجل من أهل الجنة ليتكئ اتكاءة واحدة قدر سبعين سنة يحدث بعض نسائه، ثم يلتفت الالتفاتة فتناديه الأخرى فدانا لك أما لنا فيك نصيب؟ فيقول: من أنت؟ فتقول: أنا من الذين قال الله عز وجل: ولدينا مزيد (1) قالوا: فيتحدث معها، ثم يلتفت الالتفات فتناديه الأخرى: أما إنا لك أما لنا فيك نصيب فيقول: من أنت؟ فتقول: أنا من الذين قال الله: فلا تعلم نفس ما أخفي لهم من قرة أعين (2)
__________
(1) سورة: ق آية رقم: 35
(2) سورة: السجدة آية رقم: 17
(1/ 303)

283 - حدثنا أحمد بن إبراهيم، ثنا موسى بن إسماعيل، ثنا سلام بن مسكين، قال: سمعت ثابتا، قال: إن الله عز وجل يحاسب عبده يوم القيامة ونساؤه في الجنة متشرفات فإذا رجع الرعيل الأول يستشرفنه يا فلانة هذا والله زوج فلانة هذا والله زوجي
(1/ 304)

284 - حدثنا أحمد بن إبراهيم، ثنا عبد الصمد بن عبد الوارث، ثنا سليمان بن المغيرة، ثنا ثابت، قال: صاحب الجنة يتكئ سبعين سنة اتكاءة لذة عند أزواجه وخدمه فإذا أزواج له لم يكن يراهن فيقلن له: يا فلان لك أن يكون لنا منك نصيب
(1/ 305)

285 - حدثنا الحسن بن حماد الضبي، ثنا فضيل، عن محمد بن سعد الأنصاري، عن أبي طيبة الكلاعي، قال: إن السحابة لتظل السرب من أهل الجنة فتقول: ماذا أمطركم؟ فما أحد يريد شيئا إلا أمالته عليهم حتى إن بعضهم ليقول: أمطرينا كواعب أترابا
(1/ 306)

(40/79)

286 - حدثنا عباس بن عبد الله، ثنا حفص بن عمر العدني، ثنا الحكم يعني ابن أبان، عن عكرمة، عن ابن عباس، قال: لو أن امرأة، من أهل الجنة بصقت في سبعة أبحر لكانت تلك الأبحر أحلى من العسل
(1/ 307)

باب صفة الحور العين
(1/ 308)

287 - حدثنا محمد بن حسان الأزرق، ثنا هاشم بن القاسم، ثنا الليث بن سعد، عن يزيد بن أبي حبيب، عن الوليد بن عبدة، قال: قال رسول الله صلى الله عليه وسلم لجبريل عليه السلام: «يا جبريل قف بي على الحور العين» فأوقفه عليهن فقال: «من أنتن؟» قلن: نحن جواري قوم حلوا فلم يظعنوا (1)، وشبوا فلم يهرموا، ونقوا فلم يدرنوا «
__________
(1) الظعن: الارتحال والسفر
(1/ 309)

288 - حدثنا عمار بن نصر المروزي، ثنا عطاء بن جبلة، عن ليث، عن مجاهد، قال: «الحور العين خلقن من الزعفران»
(1/ 310)

289 - حدثني محمد بن جعفر، ثنا منصور بن عمار، ثنا محمد بن زيد، عن عبد الله بن عمر، عن أبي سلمة بن عبد الرحمن، قال: ما من غدوة من غدوات الجنة - قيل: وللجنة غدوات؟ قال: نعم - إلا يزف إلى ولي الله فيها عروس لم يلدها آدم ولا حواء، إنما هي إنشاء خلقت من زعفران
(1/ 311)

290 - حدثنا هارون بن سفيان، ثنا محمد بن عمر، أنا أسامة بن زيد بن أسلم، عن أبيه، في قوله تعالى: بحور عين (1)
__________
(1) سورة: الدخان آية رقم: 54
(1/ 312)

291 - حدثنا أبو كريب، ثنا إسحاق بن إسماعيل، ثنا سفيان، ثنا أصحابنا، عن مجاهد: الحور يحار فيها الطرف من رقة الحلل وصفاء اللون
(1/ 313)

292 - حدثنا إسحاق، ثنا سفيان، عن رجل، عن الحسن، قال: الحور الشديدة البياض بياض العين والشديدة السواد سواد العين
(1/ 314)

293 - حدثني إسحاق بن إبراهيم، أنا محمد بن يزيد الواسطي، عن عبد الرحمن بن زياد، عن عبد الله بن عمرو بن العاص، قال: لشعر المرأة من الحور العين أطول من جناح النسر
(1/ 315)

(40/80)

294 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا يحيى بن أيوب، عن عبيد الله بن زحر، عن خالد بن أبي عمران، عن أبي غياث، قال: كنا مع كعب يوما فقال: لو أن يدا من الحور دليت من السماء ببياضها وخواتيمها لأضاءت لها الأرض كما تضيء الشمس لأهل الدنيا. قال: قلت: يدها فكيف بالوجه بياضه وحسنه وجماله وتاجه بياقوته ولؤلؤه وزبرجده
(1/ 316)

295 - حدثني عمار بن نصر، ثنا بقية بن الوليد، عن يحيى بن سعيد، عن خالد بن معدان، عن كثير بن مرة الحضرمي، قال: إن من المزيد أن تمر السحابة بأهل الجنة فتقول: ما تشاءون أن أمطركم؟ فلا يسألون شيئا إلا مطرتهم، فقال كثير بن مرة: لئن أشهدنا الله ذلك المشهد لأقولن أمطرينا جواري مزينات
(1/ 317)

296 - حدثنا داود بن عمرو الضبي، ثنا إسماعيل بن عياش، قال: حدثني بحير بن سعد، عن خالد بن معدان، عن كثير بن مرة الحضرمي، عن معاذ بن جبل، عن النبي صلى الله عليه وسلم قال: لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين: لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك
(1/ 318)

297 - حدثني هارون بن سفيان، ثنا محمد بن عمر، أنا أسامة بن زيد بن أسلم، عن عطاء الخراساني، عن عكرمة، عن النبي صلى الله عليه وسلم قال: «إن الحور العين أكثر عددا منكن يدعون لأزواجهن يقلن: اللهم أعنه على دينك وأقبل بقلبه على طاعتك، وبلغه إلينا بقوتك يا أرحم الراحمين»
(1/ 319)

298 - حدثنا الحسن بن يحيى بن كثير العنبري، ثنا العلاء بن عبيد الله، عن موسى بن حصين، عن عيسى بن يونس، عن الأوزاعي، عن حسان بن عطية، عن ابن مسعود، قال: إن في الجنة حوراء يقال لها: اللعبة، كل حور الجنان يعجبن بها يضربن بأيديهن على كتفها ويقلن طوبى لك يا لعبة لو يعلم الطالبون لك لجدوا، بين عينيها مكتوب: من كان يبتغي أن يكون له مثلي فليعمل برضاء ربي عز وجل
(1/ 320)

(40/81)

299 - حدثنا أحمد بن إبراهيم، عن عبد الرحمن بن مهدي، قال: حدثني محمد بن صالح الضبي، قال: قال عطاء السلمي لمالك بن دينار: يا أبا بحير شوقنا فقال له مالك: في الجنة حوراء يتباهى بها أهل الجنة من حسنها لولا أن الله عز وجل كتب على أهل الجنة أن لا يموتوا لماتوا عن آخرهم من حسنها فلم يزل عطاء يذكر قول مالك أربعين عاما
(1/ 321)

300 - حدثنا الحسن بن عبد الرحمن، عن أحمد بن أبي الحواري، قال: حدثني جعفر بن محمد، قال: لقي حكيم حكيما بالموصل فقال له: تشتاق إلى الحور العين؟ قال: لا. قال: فاشتق إليهن فإن نور وجوههن من نور الله عز وجل فغشي عليه فحمل إلى منزله فأقمنا نعوده شهرا
(1/ 322)

301 - حدثني إبراهيم بن سعيد، ثنا موسى بن إسماعيل، ثنا ربيعة بن كلثوم، قال: نظر إلينا الحسن ونحن حوله شباب فقال: يا معشر الشباب أما تشتاقون إلى الحور العين؟
(1/ 323)

302 - حدثني الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، قال: حدثني الحضرمي، قال: نمت أنا وأبو حمزة القياني على سطح فجعلت أنظر إليه يتقلب على فراشه إلى الصباح، فقلت: يا أبا حمزة ما رقدت الليلة، قال: إني لما اضطجعت تمثلت لي حوراء حتى كأني حسست بجلدها قد مس جلدي، فحدثت به أبا سليمان فقال: هذا رجل كان مشتاقا
(1/ 324)

303 - حدثني الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، عن أبي سليمان، قال: قال ابني سليمان: يا أبه قد مثل لي رأس حوراء قلت له: بني أبيت، لعله يتمثل لك كلها
(1/ 325)

304 - حدثني الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، قال: سمعت أبا سليمان، يقول: ينشأ خلق الحور إنشاء فإذا تكامل خلقهن ضربت الملائكة عليهن الخيام
(1/ 326)

305 - حدثنا إسحاق بن إسماعيل، ثنا هشام بن علي، عن أبي خالد، عن أبي صالح: حور مقصورات في الخيام (1) قال: عذارى الجنة
__________
(1) سورة: الرحمن آية رقم: 72
(1/ 327)

(40/82)

306 - حدثنا إسحاق، ثنا وكيع، ثنا سفيان، عن جابر، عن القاسم بن أبي بزة، عن أبي عبيدة، عن مسروق، عن عبد الله، قال: لكل مسلم خيرة، ولكل خيرة خيمة، ولكل خيمة أربعة أبواب، تدخل عليها كل يوم من كل باب تحفة وهدية وكرامة لم تكن قبل ذلك، لا مراحات، ولا ذفرات، ولا سخرات، ولا طماحات حور عين كأنهن بيض مكنون
(1/ 328)

307 - حدثنا إسحاق بن إسماعيل، ثنا يحيى بن يمان، عن القمي، عن جعفر بن أبي المغيرة، عن سعيد بن جبير: كأنهن بيض مكنون (1) قال: بطون البيض
__________
(1) سورة: الصافات آية رقم: 49
(1/ 329)

308 - حدثنا فضيل بن عبد الوهاب، ثنا يزيد بن زريع، عن أبي رجاء، عن الحسن، في قوله عز وجل: كأنهن الياقوت والمرجان (1) قال: صفاء الياقوت في بياض المرجان
__________
(1) سورة: الرحمن آية رقم: 58
(1/ 330)

309 - حدثنا فضيل، ثنا هشيم، عن منصور، عن الحسن، قال: اللؤلؤ الكبار والمرجان الصغار
(1/ 331)

310 - حدثنا أبو خيثمة، ثنا يزيد، وعبد الصمد، قالا: ثنا همام، عن أبي عمران الجوني، عن أبي بكر بن أبي موسى، عن أبيه، عن النبي صلى الله عليه وسلم قال: «الخيمة درة مجوفة طولها في السماء سبعون ميلا في كل زاوية منها أهل للمؤمن لا يراهم الآخرون»
(1/ 332)

311 - حدثنا فضيل بن عبد الوهاب، ثنا جعفر بن سليمان، عن أبي عمران الجوني، عن، أبي بكر بن أبي موسى، عن أبيه، قال: الخيمة في الجنة لؤلؤة واحدة في كل ناحية منها أهل للمؤمن يطوف عليهم
(1/ 333)

312 - حدثنا علي بن الجعد، أنا شعبة، عن عبد الملك بن ميسرة، قال: سمعت أبا الأحوص، يحدث عن عبد الله بن مسعود، في قوله عز وجل: حور مقصورات في الخيام (1) قال: در مجوف
__________
(1) سورة: الرحمن آية رقم: 72
(1/ 334)

(40/83)

313 - حدثنا الحسن بن عيسى، أنا ابن المبارك، أنا سليمان التيمي، عن قتادة، عن خليد العصري، عن أبي الدرداء، ولا يجاوز خليدا قال: الخيمة لؤلؤة واحدة لها سبعون بابا كلها من در
(1/ 335)

314 - حدثنا حمزة بن العباس، أنا عبد الله بن عثمان، أنا ابن المبارك، أنا همام، عن قتادة، عن عكرمة، عن ابن عباس، قال: الخيمة درة مجوفة فرسخ في فرسخ لها أربعة آلاف مصراع (1) من ذهب
__________
(1) المصراع: جانب الباب
(1/ 336)

315 - حدثنا فضيل بن عبد الوهاب، ثنا شريك، عن منصور، عن مجاهد: حور مقصورات في الخيام (1) قال: مقصورات الأعين والأنفس إلا على أزواجهن لا يردن بهم بدلا هي خيام اللؤلؤ، قال مجاهد: الخيمة لؤلؤة واحدة
__________
(1) سورة: الرحمن آية رقم: 72
(1/ 337)

316 - حدثنا فضيل، ثنا محمد بن يزيد، عن جويبر، عن الضحاك: مقصورات (1) قال: محبوسات
__________
(1) سورة: الرحمن آية رقم: 72
(1/ 338)

317 - حدثنا فضيل، ثنا محمد بن يزيد، عن جويبر، عن الضحاك: فيهن خيرات حسان (1) قال: أزواج: لم يطمثهن (2) قال: لم يمسهن
__________
(1) سورة: الرحمن آية رقم: 70
(2) سورة: الرحمن آية رقم: 74
(1/ 339)

318 - حدثنا محمد بن جعفر، ثنا منصور، ثنا يوسف بن الصباح الفزاري، عن أبي صالح، عن ابن عباس: حور مقصورات في الخيام (1) قال: الخيمة من درة مجوفة طولها فرسخ وعرضها فرسخ ولها ألف باب من ذهب حوله سرادق دوره خمسون فرسخا يدخل عليه من كل باب منها ملك بهدية من عند الله عز وجل فذلك قوله عز وجل: والملائكة يدخلون عليهم من كل باب (2)
__________
(1) سورة: الرحمن آية رقم: 72
(2) سورة: الرعد آية رقم: 23
(1/ 340)

319 - حدثنا إسحاق، أنا يحيى بن يمان، عن أبي معشر، عن محمد بن كعب القرظي: مقصورات (1)، قال: محبوسات في الحجال
__________
(1) سورة: الرحمن آية رقم: 72
(1/ 341)

(40/84)

320 - حدثنا هاشم بن القاسم الحراني، ثنا عبد الله بن وهب، عن عبد الرحمن بن زياد، عن عبد الله بن يزيد، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «طير الجنة أمثال البخت (1) من النعم»
__________
(1) البُخْتِية: الأنثى من الجِمال البُخْت، والذكر بُخْتِيٌّ، وهي جِمال طِوَال الأعناق
(1/ 342)

321 - حدثنا عبد الرحمن بن صالح، ثنا يعقوب بن إسحاق الحضرمي، ثنا حصين، أن نافع المزني، قال: تلا الحسن هذه الآية: ولحم طير مما يشتهون (1) ثم قال: قال رسول الله صلى الله عليه وسلم: «طير الجنة» قال أبو بكر: يا رسول الله إن تلك الطير لناعمة، قال: أكلها أنعم منها والذي نفسي بيده إني لأرجو أن تأكل منها يا أبا بكر، فقال الحسن: والله ليأكلن منها ولا يخيب الله رجاء نبيه صلى الله عليه وسلم
__________
(1) سورة: الواقعة آية رقم: 21
(1/ 343)

322 - حدثنا محمد بن عبد الله المديني، ثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «إنك لتنظر إلى الطير في الجنة فتشتهيه فيخر بين يديك مشويا»
(1/ 344)

(40/85)

323 - حدثني أزهر بن مروان، ثنا عبد الله بن عرادة الشيباني، ثنا القاسم بن المطيب، عن الأعمش، عن أبي وائل، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: «أتاني جبريل عليه السلام، وفي كفه مرآة كأحسن المرائي وأضوئها وإذا في وسطها لمعة سوداء فقلت: لمن هذه اللمعة التي أرى فيها؟ قال: هذه الجمعة. قلت: وما الجمعة؟ قال: يوم من أيام ربك تعالى عظيم، وأخبرك بفضله وشرفه في الدنيا وما يرجى فيه لأهله وأخبرك باسمه في الآخرة، وأما شرفه وفضله في الدنيا فإن الله عز وجل جمع فيه أمر الخلق، وأما ما يرجى فيه لأهله فإن فيه ساعة لا يوافقها عبد مسلم أو أمة مسلمة يسألان الله عز وجل فيها خيرا إلا أعطاهما إياه. وأما شرفه وفضله في الآخرة واسمه فإن الله عز وجل إذا صير أهل الجنة إلى الجنة وأهل النار إلى النار جرت عليهم هذه الأيام وهذه الليالي ليس فيها ليل ولا نهار فأعلم الله عز وجل مقدار ذلك وساعاته فإذا كان يوم الجمعة حين يخرج أهل الجمعة إلى جمعتهم نادى أهل الجنة مناد يا أهل الجنة اخرجوا إلى وادي المزيد، قال: ووادي المزيد لا يعلم سعته وطوله وعرضه إلا الله عز وجل فيه كثبان المسك رءوسها في السماء يعني الذي. . . قال: فيخرج غلمان الأنبياء صلوات الله عليهم، بمنابر ويخرج غلمان المؤمنين بكراسي من ياقوت فإذا وضعت لهم وأخذ القوم مجالسهم بعث الله عز وجل من تحت ثيابهم. . . . .

(40/86)

وتخرجه من وجوههم وأشعارهم تلك الريح اعلم كيف تصنع بذلك المسك من امرأة أحدكم لو دفع إليها كل طيب على وجه الأرض فقيل لها: لا يمنعك فيه قلة كانت تلك الريح أعلم بما تصنع بذلك المسك من تلك المرأة لو دفع إليها من ذلك الطيب، قال: ثم يوحي الله عز وجل إلى حملة عرشه فوضعوه بين أظهرهم فيكون أول ما يسمعون منه أين عبادي الذين أطاعوني بالغيب ولم يروني، وصدقوا رسلي واتبعوا أمري فسألوني فهذا يوم المزيد؟ فيجتمعون على كلمة واحدة ربنا رضينا عنك فارض عنا ويرجع الله عز وجل إليهم أن يا أهل الجنة لو لم أرض عنكم لم أسكنكم دياري فما تسألوني؟ فهذا يوم المزيد فيجتمعون على كلمة واحدة رب وجهك ننظر إليه فيكشف الله عز وجل عن تلك الحجب فيتجلى لهم فيغشاهم من نوره شيء لولا أنه قضى أنهم لا يحترقون لاحترقوا مما يغشاهم من نوره، ثم يقول لهم: ارجعوا إلى منازلكم فيرجعون إلى منازلهم وقد أعطى كل واحد منهم الضعف على ما كانوا فيه فيرجعون إلى أزواجهم وقد خفوا عليهن وخفين عليهم مما غشيهم من نوره فإذا رجعوا فلا يزال النور حتى يرجعوا إلى صورهم التي كانوا عليها فيقول لهم أزواجهم: لقد خرجتم من عندنا على صورة ورجعتم في غيرها فيقولون: ذلك أن الله عز وجل تجلى لنا فنظرنا منه، قال إنه والله ما أحاط به خلق ولكنه أراهم من عظمته وجلاله ما شاء أن يريهم فذكر قوله: فنظرنا منه، قال: وهم يتقلبون في مسك الجنة ونعيمها في كل سبعة أيام الضعف على ما كانوا فيه، قال رسول الله صلى الله عليه وسلم:» فذلك قول الله عز وجل: فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون (1)
__________
(1) سورة: السجدة آية رقم: 17
(1/ 345)

(40/87)

324 - حدثني أزهر بن مروان، ثنا عبد الله بن عرادة الشيباني، عن عبد الرحمن بن يزيد، عن أبيه، عن صيفي اليماني، قال: سألت عبد العزيز بن مروان، عن وفد، أهل الجنة قال: إنهم يفدون إلى الله عز وجل في كل يوم خميس فيوضع لهم أسرة كل إنسان منهم أعرف بسريره منك بسريرك هذا الذي أنت عليه، قال: وأقسم صيفي على ذلك فإذا قعدوا عليه وأخذ القوم مجالسهم قال تبارك وتعالى: عبادي عبادي وخلقي وجيراني ووفدي أطعموهم قال: فيؤتون بطير بيض أمثال البخت فيأكلون منها ما شاءوا ثم يقول: عبادي وخلقي وجيراني ووفدي قد طعموا اسقوهم فيؤتون بآنية من ألوان شتى مختمة فيسقون منها، ثم يقول: عبادي وخلقي وجيراني ووفدي قد طعموا وشربوا فكهوهم فيجيء ثمرات شجر مدلى فيأكلون منها ما شاءوا، ثم يقول: عبادي وخلقي وجيراني ووفدي قد طعموا وشربوا وفكهوا اكسوهم فتجيء ثمرات شجر أصفر وأخضر وأحمر وكل لون لم تنبت إلا الحلل وأقسم صيفي ما أنبتت غيرها فتنشر عليهم حللا وقمصا، ثم يقول: عبادي وخلقي وجيراني ووفدي قد طعموا وشربوا وفكهوا وكسوا طيبا ولأتجلين لهم حتى ينظروا إلي فإذا تجلى لهم عز وجل فنظروا إليه نظرت وجوههم، ثم يقال لهم: ارجعوا إلى منازلكم فيقول لهم أزواجهم: خرجتم من عندنا على صورة ورجعتم على غيرها فيقولون ذلك أن الله عز وجل تجلى لنا فنظرنا إليه فنظرت وجوهنا
(1/ 346)

325 - حدثنا خالد بن خداش، ثنا حماد بن زيد، عن ثابت، عن عبد الرحمن بن أبي ليلى، أنه تلا هذه الآية: للذين أحسنوا الحسنى وزيادة (1). قال: إذا دخل أهل الجنة الجنة أعطوا فيها ما سألوه وما شاءوا فيقول الله عز وجل لهم: إنه قد بقي من حقكم شيئا لم تعطوه فيتجلى لهم عز وجل فلا يكون ما أعطوا عند ذلك شيئا فالحسنى الجنة والزيادة النظر إلى الله عز وجل ولا يرهق وجوههم قتر ولا ذلة بعد نظرهم إلى ربهم حدثنا هاشم بن الوليد، ثنا حماد بن واقد الصفار، عن ثابت، عن عبد الرحمن بن أبي ليلى، مثله

(40/88)

__________
(1) سورة: يونس آية رقم: 26
(1/ 347)

326 - حدثنا محمد بن عبد الله بن موسى القرشي، ثنا عبد الحميد بن صالح، ثنا أبو شهاب الخياط، عن خالد بن دينار، عن حماد بن جعفر، عن عبد الله بن عمر، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ألا أخبركم بأسفل أهل الجنة درجة؟» قالوا: بلى يا رسول الله، قال: «رجل يدخل الجنة من باب الجنة فيتلقاه غلمانه فيقولون مرحبا بسيدنا قد آن لك أن تزورنا قال: فتمد له الزرابي أربعين سنة ثم ينظر عن يمينه وعن شماله فيرى الجنان فيقول: لمن هذا؟ فيقال لك حتى إذا انتهى رفعت له ياقوتة حمراء وزبرجدة خضراء لها سبعون شعبا في كل شعب سبعون غرفة في كل غرفة سبعون بابا فيقولون اقرأ وارقه، فيرقى حتى إذا انتهوا إلى سرير ملكه اتكأ عليه سعته ميل في ميل له فيه فصول فيسعى إليه بسبعين صحفة من ذهب ليس فيها صحفة من لون أختها يجد لذة آخرها كما يجد لذة أولها ثم يسعى عليه بألوان الأشربة فيشرب منها ما اشتهى ثم يقول الغلمان: اتركوه وأزواجه فينطلق الغلمان ثم ينظر فإذا حوراء من الحور العين جالسة على سرير ملكها عليها سبعون حلة ليس منها حلة من لون صاحبتها فيرى مخ ساقها من وراء اللحم والدم والعظم والكسوة فوق ذلك فينظر إليها فيقول: من أنت؟ فتقول: أنا من الحور العين من اللاتي خبئن لك فينظر إليها أربعين سنة لا يصرف بصره ثم يرفع بصره إلى الغرف فوقه فإذا أخرى أجمل منها فتقول: أما آن لك أن يكون لنا فيك نصيب فيرتقي إليها أربعين سنة لا يصرف بصره عنها حتى إذا بلغ النعيم منهم كل مبلغ وظنوا أن لا نعيم أفضل منه تجلى لهم الرب عز وجل فينظرون إلى وجه الرحمن تبارك وتعالى فيقول: يا أهل الجنة هللوني فيتجاوبون بتهليل الرحمن، ثم يقول: يا داود قم فمجدني كما كنت تمجدني في الدنيا فيمجد داود عليه السلام ربه عز وجل»
(1/ 348)

(40/89)

327 - حدثنا محمد بن الحسين، ثنا عبد الله بن أبي بكر، ثنا جعفر بن سليمان، عن مالك بن دينار، في قوله تعالى: وإن له عندنا لزلفى وحسن مآب (1) قال: إذا كان يوم القيامة أمر بمنبر رفيع من الجنة ثم نودي: يا داود مجدني بذلك الصوت الحسن الرخيم الذي كنت تمجدني به في دار الدنيا فيقول: يا رب كيف وقد سلبته، فيقول إني راده فيندفع بصوت يستفز نعيم أهل الجنة فذلك قوله تعالى: وإن له عندنا لزلفى وحسن مآب
__________
(1) سورة: ص آية رقم: 25
(1/ 349)

328 - حدثنا أبو عبد الله العجلي، ثنا سويد الكلبي، ثنا حماد بن سلمة، عن ثابت البناني، وحجاج الأسود، عن شهر بن حوشب، قال: إن الله عز وجل يقول للملائكة: إن عبادي كانوا يحبون الصوت الحسن في الدنيا فيدعونه من أجلي فأسمعوا عبادي فيأخذون بأصوات من تهليل وتسبيح وتكبير لم يسمعوا بمثلها قط
(1/ 350)

329 - حدثنا فضيل بن عبد الوهاب، ثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن عامر بن سعد البلخي، عن أبي بكر الصديق، رضي الله عنه، قال: «الزيادة النظر إلى وجه الله تعالى». حدثنا فضيل، ثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن مسلم بن يزيد، عن حذيفة، مثله حدثنا فضيل، ثنا جرير، عن ليث، عن ابن سابط، مثله
(1/ 351)

330 - حدثنا يعقوب بن إسحاق، قال: سمعت نعيم بن حماد، قال: سمعت ابن المبارك، قال: ما حجب الله عز وجل أحدا عنه إلا عذبه، ثم قرأ: إنهم عن ربهم يومئذ لمحجوبون، ثم إنهم لصالو الجحيم، ثم يقال هذا الذي كنتم به تكذبون (1) قال: بالرؤية
__________
(1) سورة: المطففين آية رقم: 15
(1/ 352)

331 - حدثنا هارون بن سفيان، ثنا يعقوب بن محمد الزهري، ثنا أنس بن عياض، ثنا يونس بن يزيد، عن الزهري، عن أنس بن مالك، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: «دخلت الجنة فإذا فيها جنابذ (1) اللؤلؤ ترابها المسك»
__________
(1) الجنابذ: جمع جنبذة، وهو ما ارتفع من الشيء واستدار كالقبة

(40/90)

(1/ 353)

332 - حدثنا أبو الأحوص، أنا يحيى بن يمان، عن أشعث، عن سعيد بن جبير، قال: أرض الجنة فضة
(1/ 354)

333 - حدثنا محمد بن عبد العزيز بن أبي زرعة، ثنا النضر بن شميل، أنا أبو بكر الهذلي، قال: سمعت أبا تميمة الهجيمي، قال: سمعت أبا موسى الأشعري، على هذا المنبر في قوله: للذين أحسنوا الحسنى وزيادة (1) قال: الزيادة النظر إلى وجه ربهم عز وجل وقال بعض الحكماء في موعظة ذكر الجنة وأهلها: أكرم بأبلج زاهر ظفر بالجنة الناظرة وصار إلى زوج درج مقاصيه الآخرة، وأبكار لها ثمنا فأعطي أكثر من الآمال وفوق المنى قد تهدلت في خيام اللؤلؤ لهدايف ثمارها وتسلسلت متسنمة عليه من الغرف غصون أشجارها وتزينت في الحجال العدنية قواصر أبكارها وأشرفت منازله المبنية بخالص عقيانها وضحكت سبحات وجهه إلى نظرة وجوه مكانها فهو الملك المحبور وألذ الملاهي لذة الحبور رياض من الفراديس لا يهرم شبابها ولا تغلق على أهل خاصة الله من الأولياء أبوابها، ولا تعدو الأسقام على صحتها ولا تطرق الآفات بالغير كيف نعمتها، قد ارتفع في فسحة الملك المقيم، وتبوأ خلد قرار دار النعيم، وهل أحسن من منعم قد اتكأ في جنة عدن على أسرة عرضها، وعانق مفترجة كلت لفاكهات المرتجلين عن حسن وضعها، قرير عين يخط في حللها ورحاب قصورها، وقد أمدته كرامة النظر إلى وجه الله عز وجل دائمة سرورها، وبالله قد سمي جيران الله في درجات الملك والحبورة: وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور (2) مسترشد رغدا في نعمة ضحكت إليه فيها بما قد كان يهواه عليه تاج جلال فوق مفرقه منعم في جنان الخلد مثواه له أساور من درة عسجدة عمت ضحكات بها للحسن كفاه لباسه فيها سندس سجة وشربه الخمر واللذات سراه معانق خلة في صدر خيمتها ما إن يمل لذ تقبيلها فاه طوبى له ثم طوبى يوم حل بها أذكرت نفسه ما قد تمناه أكرم به ملكا في جنة بهيجة بالملك والخلد فيها جاره الله
__________

(40/91)

(1) سورة: يونس آية رقم: 26
(2) سورة: فاطر آية رقم: 34
(1/ 355)

334 - حدثنا محمد بن العباس، قال: حدثني موسى بن عيسى، قال: حدثني بقية، عن بحير بن سعد، عن خالد بن معدان، قال: حدثت أن الحور العين إذا زوجن تزين وتطيبن ونزلن حتى يكن كالصفوف قال: فتقول لصواحباتها: أما ترين زوجي وأزواجكن؟ فإن حمل عليها فإن كشف استحيت وغطت وجهها وقالت: واسوأتاه واه. . . أخذته فلم تدع قطرة من دمه إلا جعلته في كفها ثم ضمته إلى نحرها
(1/ 356)

335 - حدثنا الحسن بن يحيى بن كثير العنبري، ثنا علي بن بكار، عن أبي إسحاق الفزاري، عن رجل، عن مكحول، قال: والذي يحلف به إن سرير الحوراء لعلى طرف سنان العجل فمن شاء منكم أن يقدم فليقدم قال: وبكى بكاء شديدا
(1/ 357)

336 - حدثنا محمد بن الحسين، ثنا أبو غسان الهذلي، ثنا عبد السلام بن حرب، عن إسحاق بن عبد الله، قال: بلغني أنه يقول، يعني الولي في الجنة: أشتهي العين، فيقال له: أفإنهن حور عين، فيقول: أشتهي البياض، فيقال: إنهن كأنهن بيض مكنون، فيقول: أخشى أن يكون في وجهها كلف، فيقال له: كأنهن الياقوت والمرجان (1)، فيقول: أخشى أن تكون خفيفة، فيقال له: حور مقصورات في الخيام (2)، فيقول: إني غيور، فيقال: لم يطمثهن إنس قبلهم ولا جان (3). قال: قال ابن عباس: تسنيم، وماء التسنيم يشربها المقربون صرفا، وتمزج لأصحاب اليمين
__________
(1) سورة: الرحمن آية رقم: 58
(2) سورة: الرحمن آية رقم: 72
(3) سورة: الرحمن آية رقم: 74
(1/ 358)

337 - حدثنا أبو عبد الله التميمي، عن روح بن عبد المؤمن، ثنا رباح القيسي، قال: سمعت مالك بن دينار، يقول: جنات النعيم بين جنان الفردوس وجنان عدن، وفيها جوار خلقن من ورد الجنة، قيل: ومن يسكنها؟ قال: الذين لا يهمون بالمعاصي فلما ذكروا عظمتي راقبوني، والذين أنبتت من خشيتي.
(1/ 359)

(40/92)

338 - حدثنا الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري: الوصيف من وصائفها، فتقول: ويحك، اذهب فانظر ما فعل بولي الله تعالى، فتستبطئه فتبعث وصيفا آخر، فتستبطئهما فتبعث وصيفا آخر، فيأتي الأول فيقول: تركته عند الميزان، ويأتي الثاني فيقول: تركته عند الصراط، ويأتي الثالث فيقول: قد دخل الجنة، فيستقبلها الفرح، فتقوم على باب الجنة، فإذا أتى اعتنقته، فيدخل خياشيمه (1) من ريحها ما لا يخرج أبدا.
__________
(1) الخيشوم: أقصى الأنف من الداخل
(1/ 360)

339 - حدثنا محمد بن الحسين، قال: حدثني عبيد الله بن عمر، عن يسار، قال: سمعت رباح القيسي، يقول: شغلتك حشيشة بحاظية عن حور، مرضية.
(1/ 361)

340 - حدثنا الحسين بن عبد الرحمن، عن أحمد بن أبي الحواري، قال: قال أبو سليمان: يخرج أهل الجنة من قصورهم إلى شاطئ تلك الأنهار. قال أبو سليمان: والحور فيهن جالسة على كرسي، ميل في ميل، قد خرجت عجيزتها من جانب الكرسي، فكيف أن يكون في الدنيا من يريد افتضاض الأبكار على شاطئ الأنهار.
(1/ 362)

(40/93)

341 - حدثنا الحسين بن عبد الرحمن، عن أحمد، قال: سمعت أبا سليمان، قال: كان شاب بالعراق يتعبد، فخرج مع رفيق له إلى مكة، فكان إذا نزلوا فهو يصلي، وإن أكلوا فهو صائم، فصبر عليه رفيقه ذاهبا وجائيا، فلما أراد أن يفارقه قال له: يا أخي، أخبرني ما الذي يهيجك (1) إلى ما رأيت؟ قال: رأيت في النوم قصرا من قصور الجنة، فإذا لبنة من ذهب، ولبنة من فضة، فلما تم البناء فإذا شرفة من زبرجد، وشرفة من ياقوت، وبينهما حور من الحور العين مرخية شعرها، عليها ثوب من فضة ينثني معها كلما تثنت، فقالت: يا شهاوية، جد إلى الله عز وجل في طلبي فقد والله جددت في طلبك، فهذا الاجتهاد الذي يراد في طلبها. فقال أبو سليمان: هذا في طلب حوراء، فكيف الذي يريد ما هو أكثر منها.

(40/94)

قال بعض الحكماء: ما أخرك أيها التعب في طلب عيش لا يدوم بقاؤه ولا يصفو من الأحداث والغير أقذاؤه، عما ندبك إليه القرآن، وهتك لك عنه حجاب الملوك؛ لعله تغنيك عن ذلك نظرك في وجنة ميتة تزيد الأمراض غضارة كمالها، وتتبرها الأحداث شكل جمالها، ويبلى في التراب غض جدتها، ويعفر البلى رونق صورتها أفيها كلفت، وقنعت بالنظر إليها أم بدار خلقت جدة بدنك في نفس رواقها وجهدت نفسك وتعبت في تزويقها وستور تعفرها الرياح والأيام موكلة بتمزيقها اعتضت بهذا وليس يساق لك من دار الحياة ومحله نفيت عنها المنون ودواير الغير وحجبها بدوام النعيم عن التنغص والخدم وحشاها بأنواع سرور لا يبور، ويحك فأجب ربك تبارك وتعالى إذا دعاك إلى جواره، وارغب إليه لترافق أولياءه في داره في عرضة حفت بالنعيم وخص أهلها بالإكرام وسماها ربك عز وجل إذ بناها بيده دار سلام وملأها من طواطئ القلوب فظفر بسؤال أهلها من الله عز وجل باختصاصها وأنزل منى الشهوات عن أكناف عرصاتها، دار وافقت جزاء الأبرار الذين خلعوا له الراحة ووفوا بالميثاق، ودار أسسها بالذكر إذ بناها ورفع بالدر والياقوت شرف ذراها، وكسا كثبان المسك الأذفر والعنبر الأشهب في قبابها ونجدها بالزرابي من خيامها وبسط العبقري في بطن رحابها وزينها برقاق إستبرقها بالديباج بنمارقها وكساها جلبابا من نور عرشه فأزهرت وما فيها فلو يسفر الشمس طست تلألئها ولو برزت هذه تبغي أن تباهيها لانكدرت وأظلمت في نور علاليها وصفقت في صدور تلك الخيام أسرر مكللة بالجوهر موصلة بقضبان اللؤلؤ والياقوت الأحمر تسير بأولياء الله عز وجل مع الخفرات الأوانس في أروقة اللؤلؤ بين تلك الحلل
__________
(1) يهيج: يثير
(1/ 363)

(40/95)


صفة النار - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

التعوذ بالله من النار بسم الله الرحمن الرحيم
(1/ 2)

1 - حدثنا أبو عثمان محمد بن أحمد بن إبراهيم بن. . . . قال: حدثنا أبو الحسن أحمد بن محمد بن عمر العبدي، قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد، قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا عبد الله بن داود، عن. . . ابن أبي ليلى، عن ثابت البناني، عن عبد الرحمن بن أبي ليلى، عن أبيه: أن رسول الله صلى الله عليه وسلم ذكر النار في صلاة غير مكتوبة فقال: «تعوذوا بالله من النار. ويل (1) لأهل النار»
__________
(1) الويل: الحزن والهلاك والعذاب وقيل وادٍ في جهنم
(1/ 3)

2 - حدثنا إسحاق بن إبراهيم، قال: حدثني أيوب بن شبيب الصنعاني، قال: فيما عرضنا على رباح بن زيد، قال: حدثني عبد الله بن بحير، قال: سمعت عبد الرحمن بن يزيد، يقول: سمعت ابن عمر، يقول: سمعت رسول الله صلى الله عليه وسلم يخطب وهو يقول: «لا تنسوا العظيمتين» قلنا: وما العظيمتان؟ قال: «الجنة والنار» فذكر رسول الله صلى الله عليه وسلم ما ذكر، ثم بكى حتى جرج وائل دموعه جانبي لحيته، ثم قال: «والذي نفس محمد، بيده لو تعلمون من علم الآخرة ما أعلم، لمشيتم إلى الصعيد (1)، فلحثيتم على رؤوسكم التراب»
__________
(1) الصعيد: الأرض الواسعة المستوية
(1/ 4)

3 - حدثني إبراهيم بن سعيد، قال: حدثنا سفيان، عن مسعر، عن عبد الأعلى، قال: «ما جلس قوم مجلسا فلم يذكروا الجنة والنار إلا قالت الملائكة: أغفلوا العظيمتين»
(1/ 5)

4 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن مسعر، عن عبد الأعلى، قال: «إن الجنة والنار لقنتا السمع من ابن آدم، فإذا قال الرجل: أعوذ بالله من النار، قالت النار: اللهم أعذه، وإذا قال: أسأل الله الجنة، قالت الجنة: اللهم بلغه»
(1/ 6)

(41/1)

5 - حدثنا إسماعيل بن خالد، قال: حدثنا يعلى بن الأشدق، قال: حدثني كليب بن حزن الجرمي - وكان قد أدرك النبي صلى الله عليه وسلم - أن رسول الله صلى الله عليه وسلم قال: «إن النار لا ينام هاربها، وإن الجنة لا ينام طالبها. اطلبوا الجنة جهدكم، واهربوا من النار جهدكم»
(1/ 7)

أبواب جهنم
(1/ 8)

6 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، عن ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: «لسرادق (1) النار أربعة جدر (2)، كثف (3) كل جدار مسيرة أربعين سنة»
__________
(1) السرادق: كل ما أحاط بشيء من حائط أو مضرب أو خباء أو خيمة
(2) الجدر: الحوائط
(3) كثف: غلظ
(1/ 9)

7 - حدثنا خلف بن هشام، قال: حدثنا أبو شهاب الحناط، عن عمرو بن قيس الملائي، عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، قال: «إن أبواب جهنم هكذا بعضها فوق بعض» وأومأ (1) أبو شهاب بأصابعه 000 هذا عن هذا
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(1/ 10)

8 - حدثني إبراهيم بن سعيد الجوهري، قال: حدثنا حجاج، قال: قال ابن جريج: قوله: (لها سبعة أبواب (1)) قال: «أولها جهنم، ثم لظى، ثم الحطمة، ثم السعير (2)، ثم سقر (3)، ثم الجحيم (4) - وفيه أبو جهل - ثم الهاوية»
__________
(1) سورة: الحجر آية رقم: 44
(2) السعير: النار شديدة التوقد
(3) سقر: اسم عجميٌّ عَلَم لنارِ الآخِرَة، لا يَنْصرف للعُجْمة والتَّعْريف.
(4) الجحيم: اسم من أسماء جهنم
(1/ 11)

9 - حدثنا أحمد بن إبراهيم، حدثنا محمد أبو عبد الله، عن الوليد بن مسلم، عن يزيد بن سعيد العنسي، عن يزيد بن أبي مالك الهمداني، قال: «لجهنم سبعة نيران تأتلق، ليس منها نار إلا وهى تنظر إلى التي تحتها مخافة أن تأكلها»
(1/ 12)

(41/2)

10 - حدثنا علي بن الجعد، أخبرنا. . . محمد بن يزيد، عن جهضم، قال: سمعت عكرمة، في قوله تعالى: (لها سبعة أبواب (1)) قال: «لها سبعة أطباق»
__________
(1) سورة: الحجر آية رقم: 44
(1/ 13)

11 - حدثنا يوسف بن موسى، قال: حدثنا عمرو بن حمران، قال: حدثنا سعيد، عن قتادة: (لكل باب منهم جزء مقسوم (1)) قال: «هي والله منازل بأعمالهم»
__________
(1) سورة: الحجر آية رقم: 44
(1/ 14)

باب صفة جهنم وسعتها
(1/ 15)

12 - حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن عطاء بن السائب، عن أبي بكر بن أبي موسى، عن أبيه أبي موسى، قال: قال: رسول الله صلى الله عليه وسلم: «لو أن حجرا قذف به في جهنم لهوى سبعين خريفا (1) قبل أن يبلغ قعرها»
__________
(1) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(1/ 16)

13 - حدثنا إسماعيل بن عبد الله بن زرارة، قال: حدثنا خلف بن خليفة، عن يزيد بن كيسان، عن أبي حازم، عن أبي هريرة، قال: كنا عند رسول الله صلى الله عليه وسلم، فسمعنا وجبة (1)، فقال النبي صلى الله عليه وسلم: «هل تدرون ما هذا؟» قالوا: الله ورسوله أعلم. قال: «هذا حجر أرسل في جهنم منذ سبعين خريفا (2) انتهى في قعر جهنم»
__________
(1) الوجبة: السقطة مع هدة وصدمة، وتطلق على وقوع الشيء أو الحدث بغتة
(2) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(1/ 17)

14 - حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن الأعمش، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «لو أن حجرا كسبع خلفات (1) شحومهن وأولادهن ألقي في جهنم، لهوى سبعين عاما لا يبلغ قعرها»
__________
(1) الخلفة: الناقة الحامل العشراء
(1/ 18)

(41/3)

15 - حدثنا خالد بن مرداس السراج، قال: حدثنا حماد بن يحيىلأبح، عن يزيد الرقاشي، عن أنس، قال: لما أسري (1) بالنبي صلى الله عليه وسلم، وجبريل عليه السلام مع النبي صلى الله عليه وسلم، سمع رسول الله صلى الله عليه وسلم هدة، فقال: «يا جبريل ما هذه الهدة؟» قال: حجر أرسله الله من شفير (2) جهنم، فهو يهوي فيها منذ سبعين عاما، فبلغ قعرها الآن، فما ضحك رسول الله صلى الله عليه وسلم إلا أن يتبسم تبسما
__________
(1) الإسراء: السير ليلا
(2) الشفير: الحرف والجانب والناحية
(1/ 19)

16 - حدثنا عبد الرحمن بن صالح، قال: حدثنا أبو معاوية، عن الأعمش، عن يزيد الرقاشي، عن أنس بن مالك، قال: سمع النبي صلى الله عليه وسلم دويا (1)، فقال: «يا جبريل ما هذا؟» قال: هذا حجر ألقي في جهنم منذ سبعين عاما، فالآن استقر في قعرها
__________
(1) الدوي: صوت ليس بالعالي كصوت النحل وغيره
(1/ 20)

17 - حدثنا الفضل بن إسحاق، قال: حدثنا شبابة بن سوار، قال: أخبرني الوليد بن حصين الشامي، قال: أخبرني لقمان بن عامر، عن أبي أمامة صدي بن عجلان الباهلي، قال: أتيته فقلت: يا أبا أمامة، حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم فدعا لي بطلاء، فشربته، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لو أن صخرة زنة عشرة عشروات قذف بها من شفير (1) جهنم ما بلغت سبعين خريفا (2) ثم ينتهي إلى غي وأثام» قلت: وما غي وأثام؟ قال: «بئران يسيل فيهما صديد أهل النار، وهما اللتان ذكر الله في كتابه: (فسوف يلقون غيا (3)) وفي الفرقان: (يلق أثاما (4))»
__________
(1) الشفير: الحرف والجانب والناحية
(2) الخَرِيف: الزَّمَانُ المَعْرُوفُ من فصول السَّنّة ما بين الصَّيف والشتاء ويطلق على العام كله
(3) سورة: مريم آية رقم: 59
(4) سورة: الفرقان آية رقم: 68
(1/ 21)

(41/4)

18 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا عنبسة بن سعيد، عن حبيب بن أبي عمرة، عن مجاهد، قال: قال ابن عباس: «أتدري ما سعة جهنم؟» قلت: لا. قال: «أجل والله ما تدري، إن بين شحمة (1) أذن أحدهم وبين عاتقه (2) مسيرة سبعين خريفا، يجري فيها أودية القيح والدم» قلت له: أنهارا؟ قال: «لا، بل أودية»
__________
(1) الشحمة: ما لان من أسفل الأذن ويعلق فيه القرط
(2) العاتق: ما بين المنكب والعنق
(1/ 22)

19 - ثم قال: أتدري ما سعة جهنم؟ قلت: لا. قال: أجل والله ما تدري، حدثتني عائشة، أنها سألت رسول الله صلى الله عليه وسلم عن قول الله عز وجل: (والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالىعما يشركون (1)): فأين الناس يومئذ يا رسول الله؟ قال: «على جسر جهنم»
__________
(1) سورة:
(1/ 23)

20 - حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا وكيع، قال: حدثنا الأعمش، عن أبي ظبيان، عن سلمان، قال: (كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها (1)) قال: «النار سوداء لا يضيء جمرها ولا لهبها»
__________
(1) سورة: الحج آية رقم: 22
(1/ 24)

21 - حدثنا محمد بن الصباح الدولابي، قال: حدثنا ريحان بن سعيد، عن عباد بن منصور، عن أيوب السختياني، عن أبي قلابة، عن أبي أسماء الرحبي، عن ثوبان، مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر مثل أحد، وفخذه مثل ورقان - قال أبو عصمة: جبل - وعرض جلده أربعون ذراعا»
(1/ 25)

22 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا حميد بن عبد الرحمن، عن حسن بن صالح، عن هارون بن سعد، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر - أو ناب الكافر - مثل أحد، وغلظ جلده مسيرة ثلاث»
(1/ 26)

(41/5)

23 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، قال: حدثنا ابن لهيعة، قال: حدثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: «مقعد الكافر من النار ثلاثة أيام، وكل ضرس له مثل أحد، وفخذه مثل ورقان، وجلده - سوى لحمه وعظامه - أربعون ذراعا»
(1/ 27)

24 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا محمد بن عبد الله بن الزبير الأسدي، قال: حدثنا مالك بن مغول، عن أبي يحيى بياع القت، عن مجاهد، عن ابن عباس، قال: «ضرس الكافر مثل جبلة» ثم قال: «تدري ما جبلة؟» قلت: لا. قال: «جبل باليمن. هل رأيت أحدا؟» قلت: نعم. قال: «هو مثله. إنه ليسيل منه القيح والدم ما يجري به الأودية، وإن يده لمغلولة إلى حلقه إلى آخر يوم من الأبد»
(1/ 28)

25 - حدثنا عبد الرحمن بن صالح، قال: حدثنا الحكم بن ظهير، عن عاصم، عن زر، عن عبد الله: (وإذا الجحيم سعرت (1)) قال: «سعرت ألف سنة حتى ابيضت، ثم ألف سنة حتى احمرت، ثم ألف سنة حتى اسودت، فهي سوداء مظلمة»
__________
(1) سورة: التكوير آية رقم: 12
(1/ 29)

26 - حدثنا إبراهيم بن عبد الله الهروي، قال: أخبرنا هشيم، قال: أخبرنا زكريا بن أبي مريم الخزاعي، قال: سمعت أبا أمامة، يقول: «إن ما بين شفير (1) جهنم إلى قعرها مسيرة سبعين خريفا من حجر يهوي - أو قال: صخرة تهوي - عظمها كعشر عشراوات عظام سمان» فقال له مولى لعبد الرحمن بن خالد بن الوليد: هل تحت ذاك شيء يا أبا أمامة؟ قال: «نعم، غي وأثام»
__________
(1) الشفير: الحرف والجانب والناحية
(1/ 30)

(41/6)

27 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا يونس بن يزيد، عن الزهري، قال: بلغنا أن معاذ بن جبل، كان يحدث أن رسول الله صلى الله عليه وسلم قال: «والذي نفس محمد بيده، إن ما بين شفير (1) النار وقعرها كصخرة زنة سبع خلفات (2) بشحومهن ولحومهن وأولادهن، تهوي من شفة (3) النار قبل أن تبلغ قعرها سبعين خريفا»
__________
(1) الشفير: الحرف والجانب والناحية
(2) الخلفة: الناقة الحامل العشراء
(3) الشفة: الحرف أو الجانب
(1/ 31)

(41/7)

28 - حدثنا عبيد الله بن عمر الجشمي، قال: حدثني المنهال بن عيسى العبدي، قال: حدثنا حوشب، عن الحسن، عن النبي صلى الله عليه وسلم: «أنه كان إذا ذكر يوم القيامة ومقامهم (في يوم كان مقداره خمسين ألف سنة (1)) محزونين نادمين، قد اسودت وجوههم، وازرقت أبصارهم، وقلوبهم عند حناجرهم، يبكون الدموع، وبعد الدموع الدم، حتى لو أرسلت السفن المواقير في دموعهم لجرت، قد عظموا لجهنم مسيرة ثلاثة أيام ولياليها للراكب الجواد، وإن ناب أحدهم لمثل الجبل العظيم، وأن دبره (2) لمثل الشعب (3)، مغللة أيديهم إلى أعناقهم، قد جمع بين نواصيهم وأقدامهم، يضربون بالمقامع وجوههم وأدبارهم، يساقون إلى جهنم. فيقول العبد للملك: ارحمني فيقول: كيف أرحمك ولم يرحمك أرحم الراحمين؟ وجهنم يحمى عليها من أول الدهر إلى يوم القيامة على طعامها وشرابها وأغلالها (4)، فلا يفنى حرها ولا. . . حماها؟ ولو أن غلا منها وضع على جبال الدنيا لرضرضها. ولو أن عذاب الله كان بينه وبين جبل مسيرة خمسمائة سنة لذاب ذاك الجبل. طعامهم من نار، تحذى لهم نعال من النار، وخفاف من النار في سردان. وأطول عذاب النار في الأجساد أكلا أكلا، وصهرا صهرا (5)، وحطما حطما، بدن لا يموت 000 حجر موصد، وإنهم في السلسلة من آخرهم فتأكلهم النار، وتبقى الأرواح في الحناجر تصرخ، تدعو بالويل والحسرة والندامة، وإنها لتأكل لهم كل يوم سبعين ألف جلد، فنعوذ بالله من النار»
__________
(1) سورة: المعارج آية رقم: 4
(2) الدبر: الاست والمؤخرة
(3) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(4) الأغلال جمع الغُل: وهو طوق من حديد أو جلد يجعل في عنق الأسيرأو المجرم أو في أيديهما
(5) صهر الشيء بالنار ونحوها: أذابه
(1/ 32)

جبال النار وأوديتها
(1/ 33)

(41/8)

29 - حدثنا خالد بن خداش، قال: حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن دراج، عن أبي الهيثم، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم: (سأرهقه صعودا (1)) قال: «جبل في النار»
__________
(1) سورة: المدثر آية رقم: 17
(1/ 34)

30 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، عن ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: «الصعود: جبل من نار، يتصعد فيه الكافر سبعين خريفا، ثم يهوي به كذلك فيه أبدا»
(1/ 35)

31 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن عمار الدهني، عن عطية العوفي، عن أبي سعيد الخدري، قال: «إن صعودا صخرة في جهنم، إذا وضعوا أيديهم عليها ذابت، وإذا رفعوها عادت، اقتحامها: (فك رقبة أو إطعام في يوم ذي مسغبة (1))»
__________
(1) سورة: البلد آية رقم: 13
(1/ 36)

32 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، عن ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: «ويل: وادي في جهنم، يهوي (1) فيه الكافر أربعين خريفا قبل أن يبلغ قعره»
__________
(1) يهوي: يسقط
(1/ 37)

33 - حدثنا أبو خيثمة، قال: حدثنا عبد الله بن يزيد، قال: حدثنا سعيد بن أبي أيوب، قال: حدثني محمد بن عجلان، عن زيد بن أسلم، عن عطاء بن يسار، قال: «الويل: وادي في جهنم، لو سيرت فيه الجبال لماعت من حرها»
(1/ 38)

34 - حدثنا حمزة بن العباس، قال: حدثنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا سفيان، عن زياد بن فياض، عن أبي عياض، قال: «ويل: فسيل (1) في أصل جهنم»
__________
(1) الفسيلة: النخلة الصغيرة
(1/ 39)

(41/9)

35 - حدثني حمزة، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا يحيى بن عبيد الله، قال: سمعت أبي، قال: سمعت أبا هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن في جهنم واديا يقال له لملم، إن أودية جهنم لتستعيذ بالله من حره»
(1/ 40)

36 - حدثنا أبو خيثمة، قال: حدثنا يزيد بن هارون، قال: أخبرنا الأزهر بن سنان، قال: حدثنا محمد بن واسع، قال: دخلت على بلال بن أبي بردة فقلت له: يا بلال، إن أباك حدثني، عن أبيه، عن النبي صلى الله عليه وسلم قال: «إن في جهنم واديا يقال له هبهب، حقا على الله أن يسكنه كل جبار، فإياك يا بلال أن تكون ممن يسكنه»
(1/ 41)

37 - حدثني أبي رحمه الله، قال: أخبرنا روح بن عبادة، عن هشام، عن محمد بن واسع، قال: قلت لبلال - وأرسل إلي -: إنه بلغني «أن في النار بئرا يقال له جب الحزن، يؤخذ المتكبرون فيجعلون في توابيت من نار، ثم يجعلون في تلك البئر، ثم تطبق عليهم جهنم من فوقهم» فبكى بلال
(1/ 42)

(41/10)

38 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا إسماعيل بن عياش، قال: حدثني ثعلبة بن مسلم، عن أيوب بن بشير، عن شفي بن ماتع الأصبحي، قال: «في جهنم جبل يدعى صعودا، يطلع فيه الكافر أربعين خريفا قبل أن يرقاه، قال الله عز وجل: (سأرهقه صعودا (1)). وإن في جهنم قصرا يقال له: هوى، يرمى الكافر من أعلاه، فيهوي في جهنم أربعين خريفا قبل أن يبلغ أصله. قال الله جل وعز: (ومن يحلل عليه غضبي فقد هوى (2)). وإن في جهنم واديا يدعى غيا، يسيل قيحا ودما، فهو لمن خلق له. قال: (فسوف يلقون غيا (3)) وإن في جهنم واديا يدعى أثاما، فيه حيات وعقارب، في فقار إحداهن مقدار سبعين قلة سم، والعقرب منهن مثل البغلة (4) المؤكفة، تلدغ الرجل فلا يلهيه (5) ما يجد من حر جهنم حموة لدغتها فهو لمن خلق له. وإن في جهنم سبعين داء، كل داء مثل جزء من أجزاء جهنم»
__________
(1) سورة: المدثر آية رقم: 17
(2) سورة: طه آية رقم: 81
(3) سورة: مريم آية رقم: 59
(4) البغلة: المتولدة من بين الحمار والفرس، وهي عقيمة
(5) يلهيه: يشغله
(1/ 43)

39 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا أبو الأحوص، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله: في قوله: (فسوف يلقون غيا (1)) قال: «واد في جهنم، يقذف فيه الذين اتبعوا الشهوات»
__________
(1) سورة: مريم آية رقم: 59
(1/ 44)

40 - حدثنا إسحاق بن إبراهيم، قال: حدثنا يحيى بن يمان، عن سفيان، عن سلمة بن كهيل، عن سعيد بن جبير، قال: (فسحقا لأصحاب السعير (1)) قال: «واد في جهنم يقال له سحق»
__________
(1) سورة: الملك آية رقم: 11
(1/ 45)

41 - حدثنا إسحاق بن إبراهيم، قال: حدثنا حسن الأشيب، عن ابن لهيعة، عن محمد بن عجلان، عن أبي عبيد، مولى سليمان بن عبد الملك، عن كعب، قال: (الفلق (1)): «بيت في النار، إذا فتح صاح منه جميع أهل النار من شدة حره»
__________

(41/11)

(1) سورة: الفلق آية رقم: 1
(1/ 46)

42 - حدثنا أبو خيثمة، قال: حدثنا عبد الرحمن بن مهدي، عن سفيان، عن السدي، قال: (الفلق (1)) «جب (2) في جهنم»
__________
(1) سورة: الفلق آية رقم: 1
(2) جب: واد في جهنم تستعيذ جهنم مما فيه من العذاب
(1/ 47)

43 - حدثني أبي، رحمه الله، قال: حدثنا يحيى بن إسحاق، عن ابن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو، قال: «إن في جهنم سجنا أرضه نار، وسقفه نار، وجدرانه نار، فإذا أدخلوا قيل بالنيران على أفواههم، لا يدخله إلا شر الأشرار»
(1/ 48)

44 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا جعفر بن سليمان، عن أبي عمران الجوني: (وجعلنا جهنم للكافرين حصيرا (1)) قال: «سجنا»
__________
(1) سورة: الإسراء آية رقم: 8
(1/ 49)

45 - حدثنا محمد بن إدريس، قال: حدثني إبراهيم بن أبي سويد، قال: حدثنا النعمان بن عبد السلام، قال: حدثنا مغلس أبو علي، عن أيوب بن يزيد، عن عمرو بن عبسة، قال: (الفلق (1)): «بيت في جهنم، إذا سعرت جهنم فمنه تسعر (2). وإن جهنم لتأذى منها كما يتأذى (3) بنو آدم من جهنم»
__________
(1) سورة: الفلق آية رقم: 1
(2) تسعر: توقد ويحمى عليها
(3) التأذي: التضرر
(1/ 50)

46 - حدثني محمد بن إدريس، قال: حدثنا أبو عتبة الحسن بن علي بن مسلم السكوني، قال: حدثنا إسماعيل بن عياش، عن محمد بن عمرو بن حلحلة، عن عطاء بن يسار، قال: «إن في النار سبعين ألف واد، في كل واد سبعون ألف شعب (1)، في كل شعب سبعون ألف جحر، في كل جحر حية تأكل وجوه أهل النار»
__________
(1) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(1/ 51)

(41/12)

47 - حدثنا أبو خيثمة، قال: حدثنا سليمان بن حيان الأحمر، عن ابن عجلان، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «يحشر المتكبرون يوم القيامة ذرا في مثل صور الرجال، يعلوهم كل شيئ من الصغار، ثم يساقون إلى سجن في جهنم يقال له: بولس، يعلوهم نار الأنيار، يسقون من طين الخبال، عصارة أهل النار»
(1/ 52)

48 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا عوف، عن أبي المنهال الرياحي، أنه بلغه: «أن في النار أودية في ضحضاح (1) من النار، في تلك الأودية حيات أمثال أجوان الإبل، وعقارب كالبغال الخنس، فإذا سقط إليهن شيء من أهل النار أنشأن به لسعا ونشطا، حتى يستغيثوا بالنار فرارا منهن، وهربا منهن»
__________
(1) الضحضاح: ما رق من الماء على وجه الأرض إلى نحو الكعبين واستعير في النار
(1/ 53)

49 - حدثنا محمد بن إدريس، قال: حدثنا الحسن بن علي بن مسلم، عن إسماعيل بن عياش، عن صفوان بن عمرو، عن أبي المثنى الأملوكي، قال: «إن في النار أقواما يربطون بنواعير من نار، تدور بهم تلك النواعير، ما لهم فيها راحة ولا فترة (1)»
__________
(1) الفتور: الكسل والضعف
(1/ 54)

50 - حدثنا محمد بن إدريس، قال: حدثنا سليمان بن عبد الرحمن الدمشقي، قال: حدثنا خالد بن يزيد بن أبي مالك، عن أبيه، قال: «إن في جهنم لآبارا من ألقي فيها تردى (1) سبعين عاما قبل أن يبلغ القرار. ثم نزع بهذه الآية: ف (اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين (2))»
__________
(1) التردي: السقوط من مكان عال
(2) سورة: الجاثية آية رقم: 34
(1/ 55)

(41/13)

51 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: حدثنا يحيى بن أيوب، عن عبيد الله بن زحر، عن أبي يسار، قال: «الظلة من جهنم فيها سبعون زاوية، في كل زاوية صنف من العذاب ليس في الأخرى»
(1/ 56)

52 - حدثنا داود بن عمرو الضبي، قال: حدثنا علي بن هاشم بن يزيد، قال: قال: قال صالح بن حي: «الغل: اليد الواحدة المشدودة إلى العنق. والصفد: اليدين جميعا إلى العنق»
(1/ 57)

53 - حدثنا داود بن عمرو، قال: حدثنا علي بن هاشم، قال: قال الأعمش: «الصفد: القيد، في قوله: (مقرنين في الأصفاد (1)): القيود»
__________
(1) سورة: إبراهيم آية رقم: 49
(1/ 58)

54 - حدثنا محمود بن غيلان، قال: حدثنا علي بن الحسن بن شقيق، قال: حدثنا أبو حمزة، عن الأعمش، عن هارون، قال: قال رجل لابن مسعود: حدثنا عن النار كيف هي؟ قال: «لو رأيتها لزال قلبك من مكانه»
(1/ 59)

باب مقامع أهل النار وسلاسلها وأغلالها
(1/ 60)

55 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، عن ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: «لو أن مقمعا (1) من حديد وضع في الأرض فأجمع أهل الأرض، ما أقلوه من الأرض»
__________
(1) المقمع: سِياط تعمل من حديد، رُؤوسها مُعْوَجَّة
(1/ 61)

56 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، عن ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: «لو ضرب بمقمع من حديد الجبل لتفتت، ثم عاد كما كان»
(1/ 62)

57 - حدثنا هارون بن عبد الله، قال: ثنا سيار بن حاتم، حدثنا جعفر بن سليمان، قال: سمعت مالك بن دينار، قال: بلغنا «أنه إذا. . . . . . أهل النار في النار بضرب المقامع، انغمسوا في جبل من الحميم (1) سنة كما يفرق الرجل في الدنيا. . . . .»
__________
(1) الحميم: الماء الحار
(1/ 63)

(41/14)

58 - حدثنا يحيى بن أبي بكير، عن نعيم بن ميسرة، عن عيينة بن الغصن، قال: قال الحسن: «إن الأغلال لم تجعل في أعناق أهل النار لأنهم أعجزوا الرب، ولكنهم إذا طفا بهم اللهب أرسبتهم» ثم أجفل الحسن مغشيا عليه
(1/ 64)

59 - حدثنا أحمد بن إبراهيم، قال: حدثنا يحيى بن معين، عن يحيى بن ضريس، عن أبي سنان، قال: تلا الحسن: (إن لدينا أنكالا (1)) قال: «قيودا» ثم قال: «أما وعزته ما قيدهم مخافة أن يعجزوه، ولكن قيدهم لترسابهم النار»
__________
(1) سورة: المزمل آية رقم: 12
(1/ 65)

60 - حدثني أبي، قال: أخبرنا عبد العزيز القرشي، عن سفيان، عن نسير، عن نوف الشامي: في قوله: (ثم في سلسلة ذرعها سبعون ذراعا (1)) قال: «الذراع سبعون باعا (2)، والباع من هاهنا إلى مكة» وهو يومئذ في دار البريد بالكوفة
__________
(1) سورة: الحاقة آية رقم: 32
(2) البُوع والبَاعُ سواء: وهو قَدْر مَدّ اليَديْن وما بينهما من البَدن
(1/ 66)

61 - حدثنا ابن أبي شيبة، قال: حدثنا ابن أبي زائدة، عن إسماعيل، عن أبي صالح: (في عمد ممددة (1)) قال: «القيود الطوال»
__________
(1) سورة: الهمزة آية رقم: 9
(1/ 67)

62 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا حماد بن سلمة، عن الأزرق بن قيس، عن رجل، من بني تميم، قال: كنا عند أبي العوام، فتلا هذه الآية: (وما أدراك ما سقر لا تبقي ولا تذر لواحة للبشر عليها تسعة عشر (1))، فقال: «ما تسعة عشر؟ تسعة عشر ألف ملك، أو تسعة عشر ملكا؟» قال: فقلت: لا، بل تسعة عشر ملكا؟ قال: «وأنى (2) تعلم ذلك؟» قلت: لقول الله: (وما جعلنا عدتهم إلا فتنة للذين كفروا (3)). قال: «صدقت» قال: «فهم تسعة عشر ملكا، بيد كل ملك مرزبة (4) من حديد لها شعبتان (5)» قال: «فيضربهم الضربة فيهوي بها سبعين ألفا»
__________
(1) سورة: المدثر آية رقم: 27
(2) أنى: من أين

(41/15)

(3) سورة: المدثر آية رقم: 31
(4) المرزبة: المطرقة الكبيرة تكسر بها الحجارة
(5) الشعبة: الفرع
(1/ 68)

63 - حدثنا أحمد بن منيع، قال: حدثنا منصور بن عمار، عن بشير بن طلحة، عن خالد بن دريك، عن يعلى بن منية، قال: «ينشئ الله سحابة لأهل النار سوداء مظلمة، فيقال: يا أهل النار، أي شيء تطلبون؟ فيذكرون بها سحاب الدنيا، فيقولون: نسأل بارد الشراب. فتمطرهم أغلالا تزيد في أغلالهم، وسلاسل تزيد في سلاسلهم، وجمرا تلتهب النار عليهم»
(1/ 69)

64 - حدثنا خالد بن خداش، قال: حدثنا ابن وهب، عن عمرو بن الحارث، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: «لو أن مقمعا من حديد ألقي في الدنيا ما أقله الثقلان (1)»
__________
(1) الثقلان: الإنس والجن
(1/ 70)

65 - حدثنا الحسن بن عيسى، قال: حدثنا عبد الله بن المبارك، قال: أخبرنا سعيد بن يزيد، عن أبي السمح، عن عيسى بن هلال الصدفي، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: «لو أن رصاصة مثل هذه - وأشار إلى مثل الجمجمة - أرسلت من السماء إلى الأرض - وهي مسيرة خمسمائة سنة - لبلغت الأرض قبل الليل، ولو أنها أرسلت من رأس السلسلة لسارت أربعين خريفا الليل والنهار قبل أن تبلغ أصلها»
(1/ 71)

66 - حدثنا داود بن عمرو، قال: حدثنا خلف بن خليفة، عن أبي هاشم: في قول الله عز وجل: (ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون (1)) قال: «يجعل لهم أوتاد في جهنم فيها سلاسل، فتلقى في أعناقهم» قال: «فتزفرهم جهنم زفرة (2)، فتذهب بهم مسيرة خمسمائة سنة، ثم تجيء بهم في يوم. فذلك قوله: (وإن يوما عند ربك كألف سنة مما تعدون)»
__________
(1) سورة: الحج آية رقم: 47
(2) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 72)

(41/16)

67 - حدثنا. . . قال: حدثنا جعفر بن سليمان، عن أبي عمران الجوني: في قوله: (إن لدينا أنكالا وجحيما (1)) قال: «قيودا لا تحل والله أبدا»
__________
(1) سورة: المزمل آية رقم: 12
(1/ 73)

68 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، عن أبي عمران الجوني، قال: بلغنا «أنه إذا كان يوم القيامة أمر الله بكل جبار عنيد، وبكل شيطان، وبكل من كان يخاف الناس شره في الدنيا، فأوثقوا (1) في الحديد، ثم أمر بهم إلى النار، ثم أوصد عليهم - أي أطبعها - ولا والله لا تستقر أقدامهم على قرار أبدا، ولا والله لا ينظرون إلى أديم (2) السماء أبدا، ولا والله ما تلتقي جفون أعينهم على غمض نوم أبدا، ولا والله لا يذوقون فيها برد شراب أبدا، ولا والله ولا واه، ثم يقال لأهل الجنة: فتحوا الأبواب، ولا تخافوا شيطانا ولا جبارا، وكلوا اليوم: (واشربوا هنيئا بما أسلفتم في الأيام الخالية (3))» فقال: أبو عمران الجوني: «هي والله أيامكم هذه»
__________
(1) أوثق: ربط
(2) أديم السماء: ما يظهر من السماء
(3) سورة: الحاقة آية رقم: 24
(1/ 74)

69 - حدثنا محمد بن إدريس، قال: حدثنا محمد بن حميد، عن يعقوب القمي، عن جعفر بن أبي المغيرة، وهارون بن عنترة، عن سعيد بن جبير، قال: «إذا جاع أهل النار استغاثوا بشجرة الزقوم، فأكلوا منها، فاختلست (1) جلود وجوههم، فلو أن مارا يمر بهم لعرف جلود وجوههم فيها. ثم يصب عليهم العطش، فيستغيثوا فيغاثون (2) بماء كالمهل، وهو الذي قد انتهى حره. فإذا أدني من أفواههم انشوى من حره لحم وجوههم التي سقطت عنها الجلود، و (يصهر به ما في بطونهم (3))، فيمشون تسيل أمعاؤهم، وتساقط جلودهم، ثم يضربون بمقامع من حديد، ويسقط كل عضو على حياله، يدعون بالثبور (4)»
__________
(1) اختلست: أسقطت
(2) الإغاثة: المساعدة والنجدة والمؤازرة
(3) سورة: الحج آية رقم: 20
(4) الثبور: الهلاك والخسران
(1/ 75)

(41/17)

70 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا يحيى بن يمان، عن أشعث، عن جعفر، عن سعيد بن جبير، قال: «لو انقلب (1) رجل من أهل النار بسلسلة لزالت الجبال»
__________
(1) الانقلاب: الرجوع أو الإياب
(1/ 76)

71 - حدثنا زياد بن أيوب، قال: حدثني أحمد بن أبي الحواري، قال: حدثني الطيب أبو الحسن الخشني، قال: «ما في جهنم دار ولا مغار، ولا غل، ولا قيد، ولا سلسلة إلا اسم صاحبه عليها مكتوب» قال أحمد: فحدثت به أبا سليمان، فبكى، ثم قال لي: «ويحك فكيف به لو قد جمع هذا كله عليه؟ فجعل الغل في عنقه، والقيد في رجله، والسلسلة في رقبته، ثم أدخل النار، وأدخل المغار؟»
(1/ 77)

72 - حدثنا أحمد بن إبراهيم، قال: حدثنا علي بن إسحاق، عن ابن المبارك، عن رجل، عن الحسن: (يصهر به ما في بطونهم (1)) قال: «يقطع به ما في بطونهم. (ولهم مقامع من حديد (2)) بأيدي الزبانية. وذلك أن النار تصهر بهم بلهبها فترفعهم، حتى إذا كانوا في أعلاها ضربوا بمقامع، فهووا سبعين خريفا. ولذلك سميت الهاوية لأنهم لا يستقرون ساعة، وإذا انتهوا إلى أسفلها ضربهم زفير لهبها، والزفير زفير اللهب، والشهيق بكاؤهم، (كلما أرادوا أن يخرجوا (3)) يقول: رجوا أن يخرجوا»
__________
(1) سورة: الحج آية رقم: 20
(2) سورة: الحج آية رقم: 21
(3) سورة: الحج آية رقم: 22
(1/ 78)

73 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا سفيان، في قوله: (فاسلكوه (1)) قال: «بلغنا أنها تدخل في دبره (2) حتى تخرج من فيه»
__________
(1) سورة: الحاقة آية رقم: 32
(2) الدبر: الاست والمؤخرة
(1/ 79)

الحميم والصديد والمهل والغسلين شراب أهل النار وطعامهم
(1/ 80)

(41/18)

74 - حدثنا الحسن بن عيسى النيسابوري، قال: حدثنا ابن المبارك، قال: حدثنا صفوان بن عمرو، عن عبد الله بن بسر، عن أبي أمامة، عن النبي صلى الله عليه وسلم: في قوله: (ويسقى من ماء صديد يتجرعه (1)). قال: «يقرب إليه فيتكرهه، فإذا أدني منه شوى وجهه، ووقع فروة رأسه، فإذا شربه قطع أمعاءه حتى تخرج من دبره (2)». يقول الله عز وجل: (وسقوا ماء حميما فقطع أمعاءهم (3)). ويقول الله: (وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب (4))
__________
(1) سورة: إبراهيم آية رقم: 16
(2) الدبر: الاست والمؤخرة
(3) سورة: محمد آية رقم: 15
(4) سورة: الكهف آية رقم: 29
(1/ 81)

75 - حدثنا الحسن بن عيسى، قال: أخبرنا ابن المبارك، قال: أخبرنا سعيد بن يزيد، عن أبي السمح، عن ابن حجيرة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «إن الحميم (1) ليصب على رءوسهم، فينفذ الجمجمة حتى يخلص إلى جوفه، فيسلب ما في جوفه حتى يخرق قدميه، وهو الصهر، ثم يعاد كما كان»
__________
(1) الحميم: الماء الحار
(1/ 82)

76 - حدثني الحسن بن الصباح، قال: حدثنا محمد بن عيسى، قال: حدثنا مبشر بن إسماعيل الحلبي، قال: حدثنا تمام بن نجيح، عن الحسن، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «لو أن غربا من ماء جهنم جعل في وسط الأرض لأذاب نتنه وشدة ريحه ما بين المشرق والمغرب، ولو أن شررة من شرر جهنم بالمشرق لوجد حرها من بالمغرب»
(1/ 83)

77 - حدثنا خالد بن خداش، قال: حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم: في قوله: (كالمهل (1)) قال: «كعكر الزيت، إذا أدناه إلى وجهه سقطت فروة وجهه»
__________
(1) سورة: الكهف آية رقم: 29
(1/ 84)

(41/19)

78 - حدثنا أبو خيثمة، قال: حدثنا الحسن بن موسى، عن ابن لهيعة، قال: حدثني دراج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم، قال: «لو أن دلوا (1) من غساق (2) يهراق في الدنيا لأنتن أهل الدنيا»
__________
(1) الدلو: إناء يُستقى به من البئر ونحوه
(2) الغساق: بالتخفيف والتشديد ما يسيل من صديد أهل النار وغسالتهم، وقيل الزمهرير
(1/ 85)

79 - حدثنا إسحاق بن إسماعيل، قال: حدثنا يحيى بن عيسى، عن الأعمش، عن أبي يحيى، عن مجاهد، عن ابن عباس، قال: «لو أن دلوا (1) من غساق (2) يهراق (3) في الدنيا لأنتن أهل الدنيا»
__________
(1) الدلو: إناء يُستقى به من البئر ونحوه
(2) الغساق: بالتخفيف والتشديد ما يسيل من صديد أهل النار وغسالتهم، وقيل الزمهرير
(3) يهراق: يُسالُ ويُراقُ ويسكب
(1/ 86)

80 - حدثنا إسحاق بن إسماعيل، قال: حدثنا يحيى بن عيسى، عن الأعمش، عن أبي يحيى، عن مجاهد، عن ابن عباس، قال: «لو أن قطرة من زقوم جهنم أنزلت إلى الدنيا لأفسدت على الناس معايشهم»
(1/ 87)

81 - حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن هشام، عن الحسن، قال: «لو أن دلوا (1) من صديد جهنم صب في الأرض ما بقي أحد على وجه الأرض إلا مات»
__________
(1) الدلو: إناء يُستقى به من البئر ونحوه
(1/ 88)

82 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا محمد بن يزيد، عن جويبر، عن الضحاك، في قوله: (غسلين (1)) قال: «هو الضريع، شجرة يأكل منها أهل النار»
__________
(1) سورة: الحاقة آية رقم: 36
(1/ 89)

83 - حدثنا فضيل، قال: حدثنا محمد بن يزيد، عن جويبر، عن الضحاك، في قوله: (شجرة الزقوم (1)) قال: «شجرة في أسفل سقر (2)»
__________
(1) سورة: الصافات آية رقم: 62
(2) سقر: اسم عجميٌّ عَلَم لنارِ الآخِرَة، لا يَنْصرف للعُجْمة والتَّعْريف.
(1/ 90)

(41/20)

84 - حدثنا إسحاق بن إبراهيم، قال: حدثنا أبو عاصم، عن رجل، عن عكرمة، عن ابن عباس: (وطعاما ذا غصة (1)) قال: «الشوك يأخذ بالحلق، لا يدخل ولا يخرج»
__________
(1) سورة: المزمل آية رقم: 13
(1/ 91)

85 - حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن الأعمش، عن عمرو بن مرة، عن شهر بن حوشب، عن أبي الدرداء، قال: «يرسل على أهل النار الجوع حتى يعدل عندهم ما هم فيه من العذاب» قال: «فيستغيثون، فيغاثون بالضريع الذي (لا يسمن ولا يغني من جوع (1))» قال: «فيستغيثون، فيغاثون (2) بطعام ذي غصة»، قال: «فيذكرون أنهم يجيزون الغصص في الدنيا بالشراب» قال: «فيرفع إليهم الحميم (3) بكلاليب (4) الحديد، فإذا دنا (5) من وجوههم شوى وجوههم، وإذا دخل بطونهم قطع ما في بطونهم، فيقولون: كلموا خزنة النار، فيقولون: (ادعوا ربكم يخفف عنا يوما من العذاب (6))، فيجيبونهم: (أولم تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعوا الكفرين إلا في ضلال (7)). فيقولون: كلموا مالكا فيقولون: (يا مالك ليقض علينا ربك (8)) فيجيبهم: (إنكم ماكثون). فيقولون: ادعوا ربكم، فإنه ليس أحد خيرا لكم من ربكم. فيقولون: (ربنا أخرجنا منها فإن عدنا فإنا ظالمون (9))» قال: «فيجيبهم: (اخسئوا فيها ولا تكلمون (10))» قال: «فعند ذلك ييأسون من كل خير، ويأخذون في الشهيق والويل (11) والثبور (12)»
__________
(1) سورة: الغاشية آية رقم: 7
(2) الإغاثة: المساعدة والنجدة والمؤازرة
(3) الحميم: الماء الحار
(4) الكلّوب: حديدة معوجة الرأس، والجمع كلاليب
(5) الدنو: الاقتراب
(6) سورة: غافر آية رقم: 49
(7) سورة: غافر آية رقم: 50
(8) سورة: الزخرف آية رقم: 77
(9) سورة: المؤمنون آية رقم: 107
(10) سورة: المؤمنون آية رقم: 108
(11) الويل: الحزن والهلاك والعذاب وقيل وادٍ في جهنم
(12) الثبور: الهلاك والخسران
(1/ 92)

(41/21)

86 - حدثنا إسحاق بن إسماعيل، قال: حدثنا يحيى بن يمان، قال: حدثنا سفيان، عن عطاء، عن أبي الحسن، عن ابن عباس، (ونادوا يا مالك (1)) قال: «يمكث عنهم ألف سنة ثم يجيبهم: (إنكم ماكثون)»
__________
(1) سورة: الزخرف آية رقم: 77
(1/ 93)

87 - حدثنا إسحاق، قال: حدثنا وكيع، قال: حدثنا حمزة الزيات، عن حمران بن أعين، أن النبي صلى الله عليه وسلم «قرأ هذه الآية: (وطعاما ذا غصة (1)) فصعق (2)»
__________
(1) سورة: المزمل آية رقم: 13
(2) صعق: غشي عليه
(1/ 94)

88 - حدثنا يوسف بن موسى، قال: حدثنا عمرو بن حمران، عن سعيد، عن قتادة: (ويسقى من ماء صديد (1)) قال: «ماء يسيل من لحمه وجلده»
__________
(1) سورة: إبراهيم آية رقم: 16
(1/ 95)

89 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن مالك بن الحارث، عن مغيث بن سمي، قال: «إذا جيء بالرجل إلى النار قيل: انتظر حتى نتحفك» قال: «فيؤتى بكأس من سم الأفاعي والأساود، إذا أدناها (1) من فيه ميزت اللحم على حدة، والعظم على حدة»
__________
(1) أدنى: قرب
(1/ 96)

90 - حدثني علي بن الحسن، عن حاتم بن عبيد الله، عن ابن لهيعة، عن أبي قبيل، عن كعب، قال: «يسلط على أهل النار الجوع، فيستغيثون بالخزنة، فيأتونهم بطعام، فلا يستكرهون أكله من شدة حره، فيلقونه في أفواههم، فيتساقط معه لحمان وجوههم. ثم يشتد بهم الجوع فيسلطون على أكل أيديهم، فيبدؤون بأكفهم فيأكلونها إلى سواعدهم من شدة الجوع الذي سلط عليهم، ثم يستقبلون سواعدهم فيأكلونها إلى مرافقهم، ثم يستقبلون مرافقهم فيأكلونها إلى أكتافهم، فإذا أفنوها بقيت زورة المناكب منحسفة، ثم ينوطون بعراقيبهم بكلاليب (1) من حديد إلى شجر الزقوم، فيناط منهم سبعون ألف شجر في شعبة كلاب واحد منكسين يضرب النار الوجوه والخدود. فذلك ما بهم إلى ما شاء ربك»
__________
(1) الكلّوب: حديدة معوجة الرأس، والجمع كلاليب
(1/ 97)

(41/22)

91 - حدثنا عبد الله بن عون الخراز، قال: حدثنا عمار بن محمد، عن منصور، عن مجاهد: (وغساق (1))، قال: «ما يقطع من جلودهم»
__________
(1) سورة: ص آية رقم: 57
(1/ 98)

92 - حدثني محمد بن إدريس، قال: حدثنا الحسن بن علي بن مسلم، عن إسماعيل بن عياش، عن صفوان بن عمرو، عن أبي يحيى عطية الكلاعي، أن كعبا، كان يقول: «هل تدرون ما (وغساق (1))؟» قالوا: لا. قال: «عين في جهنم يسيل إليها حمة كل ذات حمة (2) من حية أو عقرب أو غير ذلك، فيستنقع، فيؤتى بالآدمي فيغمس (3) فيه غمسة واحدة، فيخرج وقد سقط جلده عن العظام، وتعلق جلده ولحمه في كعبيه، فيجر لحمه كما يجر الرجل ثوبه»
__________
(1) سورة: ص آية رقم: 57
(2) الحُمَةُ أو الحُمَّة: السُّمُّ
(3) غمس: غمر وأدخل
(1/ 99)

الحيات والعقارب
(1/ 100)

93 - يونس بن عبد الرحيم العسقلاني، قال: حدثنا عثمان بن صالح، قال: حدثنا ابن لهيعة، عن دراج، أنه سمع عبد الله بن الحارث بن جزء، يقول: قال رسول الله صلى الله عليه وسلم: «إن في النار لحيات كأعناق البخت (1)، تلسع أحدهم اللسعة فيجد حموتها أربعين خريفا. وإن في النار لعقارب كالبغال المؤكفة، تلسع أحدهم اللسعة فيجد حموتها أربعين سنة»
__________
(1) البُخْتِية: الأنثى من الجِمال البُخْت، والذكر بُخْتِيٌّ، وهي جِمال طِوَال الأعناق
(1/ 101)

94 - حدثنا خلف بن هشام، قال: حدثنا أبو شهاب، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله، في قوله: (زدناهم عذابا فوق العذاب (1))، قال: «عقارب أنيابها كالنخل الطوال»
__________
(1) سورة: النحل آية رقم: 88
(1/ 102)

95 - حدثنا أبو خيثمة، قال: حدثنا عبد الرحمن بن مهدي، عن سفيان، قال: حدثني غير واحد، عن السدي، عن مرة، عن عبد الله: (ضعفا من النار (1))، قال: «أفاعي»
__________
(1) سورة: الأعراف آية رقم: 38
(1/ 103)

(41/23)

96 - حدثنا شجاع بن الأشرس، قال: حدثنا إسماعيل بن عياش، عن محمد بن عجلان، عن زيد بن أسلم، عن عطاء بن يسار، قال: قلت لكعب: من ساكن الأرض الخامسة؟ قال: «حيات جهنم» قلت: وإن لها لحيات؟ قال: «نعم، والذي نفسي بيده كأمثال الأودية» قلت: فمن ساكن الأرض السادسة؟ قال: «عقارب جهنم» قلت: وإن لها لعقارب؟ قال: «إي والذي نفسي بيده، كأمثال القلال (1)، وإن لها لأذنابا كأمثال الرماح، تلقى إحداهن الكافر فتلسعه اللسعة، فيتناثر لحمه على قدميه»
__________
(1) القلال: جمع القلة وهي الجرة الكبيرة
(1/ 104)

97 - حدثنا أحمد بن منيع، قال: حدثنا منصور بن عمار، قال: حدثنا محمد بن زياد، قاضي شمشاط، عن عبد العزيز بن أبي رواد، يبلغ به حذيفة قال: أسر إلي النبي صلى الله عليه وسلم حديثا قال: «يا حذيفة، إن الله إذا قال لأهل النار: (اخسئوا فيها ولا تكلمون (1)) عادت وجوههم قطع لحم ليس فيها أفواه ولا مناخر، يتردد النفس في أجوافهم. وإنه لتسقط عليهم حيات من نار وعقارب من نار، لو أن حية منها نفخت من المشرق لاحترق من بالمغرب، ولو أن عقربا منها ضربت أهل الدنيا لاحترقوا من آخرهم، وإنها لتسلط عليهم فتكون بين لحومهم وجلودهم، وإنه ليسمع لها هنالك جلبة (2) كجلبة الوحش في الغياض»
__________
(1) سورة: المؤمنون آية رقم: 108
(2) الجلبة: اختلاط الأصوات وارتفاعها
(1/ 105)

(41/24)

98 - حدثني محمد بن إدريس الحنظلي، قال: حدثنا محمد بن عثمان أبو الجماهر، عن إسماعيل بن عياش، عن سعيد بن يوسف، عن يحيى بن أبي كثير، عن أبي سلام، قال: حدثني الحجاج بن عبد الله الثمالي - وكان قد رأى النبي صلى الله عليه وسلم وحج معه حجة الوداع - أن سفيان بن مجيب حدثه - وكان من أصحاب النبي صلى الله عليه وسلم وقدمائهم -: «أن في جهنم سبعين ألف واد في كل واد سبعون ألف شعب (1)، في كل شعب سبعون ألف دار، في كل دار سبعون ألف بيت، في كل بيت سبعون ألف شق، في كل شق سبعون ألف ثعبان، في شدق كل ثعبان سبعون ألف عقرب، لا ينتهي الكافر والمنافق حتى يواقع ذلك كله»
__________
(1) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(1/ 106)

99 - حدثني محمد بن إدريس، قال: حدثنا محمد بن عثمان، عن إسماعيل بن عياش، عن فلان بن حيان، قال: سمعت شهر بن حوشب، يقول: «إن في جهنم لواديا يقال له غساق، فيه ثلاثمائة وثلاثون شعبا (1)، في كل شعب ثلاثون وثلاثمائة قصر، في كل قصر ثلاثون وثلاثمائة بيت، في كل بيت أربع زوايا، في كل زاوية شجاع، في رأس كل شجاع ثلاثون وثلاثمائة عقرب، في رأس كل عقرب ثلاثون وثلاثمائة قلة سم، لو أن عقربا منها نضحت أهل الدنيا لأوسعتهم»
__________
(1) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(1/ 107)

100 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن مجاهد، قال: «إن لجهنم جباب حيات كأمثال أعناق البخت (1)، وعقارب كأمثال البغال الدلم» قال: «فيهرب أهل جهنم من تلك الحيات، فتأخذ تلك الحيات والعقارب بشفاههم، فتكشط (2) ما بين الشعر إلى الظفر» قال: «فما ينجيهم منها إلا الهرب إلى النار»
__________
(1) البُخْتِية: الأنثى من الجِمال البُخْت، والذكر بُخْتِيٌّ، وهي جِمال طِوَال الأعناق
(2) كشط: كشف وأزال
(1/ 108)

(41/25)

101 - حدثنا بشر بن الوليد الكندي، قال: حدثنا سعيد بن زربي، عن حميد بن هلال، عن أبي الأحوص، قال: قال ابن مسعود: «أي أهل النار أشد عذابا؟» فقال رجل: المنافقون، قال: «صدقت. فهل تدري كيف يعذبون؟» قال: لا. قال: «يجعلون في توابيت من حديد تصمد عليهم، ثم يجعلون في الدرك (1) الأسفل من النار في تنانير أضيق من زج يقال له جب الحزن، تطبق على أقوام بأعمالهم آخر الأبد»
__________
(1) الدَّرَكُ بالتحريك، وقد يُسَكَّن: واحدُ الأدْراك، وهي مَنازل في النار. والدَّرَكُ إلى أسفل
(1/ 109)

102 - حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، قال: حدثنا مسعر، عن عثمان، عن عمرو بن ميمون، قال: «إنه ليسمع بين جلد الكافر ولحمه من جلبة (1) الهود كجلبة الوحش»
__________
(1) الجلبة: اختلاط الأصوات وارتفاعها
(1/ 110)

103 - حدثنا علي بن مسلم، قال: حدثنا وهب بن جرير، قال: حدثنا أبي، قال: سمعت الأعمش، يحدث عن مجاهد: «إن في النار لزمهريرا يعذبون به، فيهربون منها إلى ذاك الزمهرير، فإذا وقعوا حطم عظامهم حتى تسمع لها نقيضا (1)»
__________
(1) النقيض: الصوت
(1/ 111)

104 - حدثنا سريج بن يونس، قال: حدثنا يزيد بن هارون، عن المسعودي، عن يونس بن خباب، قال: قال عبد الله بن مسعود: «إذا بقي في النار من يخلد فيها جعلوا في توابيت من حديد فيها مسامير من حديد، ثم جعلت تلك التوابيت في توابيت من حديد فيها مسامير من حديد، ثم جعلت تلك التوابيت في توابيت من حديد فيها مسامير من حديد، فما يرى أحدهم أنه يعذب في النار غيره» ثم قرأ عبد الله لهم: (لهم فيها زفير وهم فيها لا يسمعون (1))
__________
(1) سورة: الأنبياء آية رقم: 100
(1/ 112)

(41/26)

105 - حدثنا سريج، قال: أخبرنا مروان بن معاوية، عن العلاء بن المسيب، عن أبيه، وخيثمة بن عبد الرحمن، قالا: قال عبد الله: «أي أهل النار أشد عذابا؟» قالوا: اليهود، والنصارى، والمجوس، فقال: «المنافقون في الدرك (1) الأسفل من النار، في توابيت من نار مبهمة عليهم، ليس لها أبواب»
__________
(1) الدَّرَكُ بالتحريك، وقد يُسَكَّن: واحدُ الأدْراك، وهي مَنازل في النار. والدَّرَكُ إلى أسفل
(1/ 113)

106 - حدثنا سريج، قال: حدثنا مروان بن معاوية، عن العلاء بن المسيب، عن أبي إسحاق، عن أبي عبيدة، عن عبد الله، قال: «إن أشد أهل النار عذابا رجل قتل نبيا، أو قتله نبي، أو مصور»
(1/ 114)

107 - حدثني أبي، رحمه الله، قال: حدثنا شاذان، عن إسرائيل، عن أبي يحيى، عن مجاهد: (كلما خبت (1)) قال: «كلما طفئت أوقدت»
__________
(1) سورة: الإسراء آية رقم: 97
(1/ 115)

108 - حدثنا ابن أبي شيبة، قال: حدثنا عبد الله بن أسيد الأخنسي، عن إسماعيل بن أبي خالد، عن أبي صالح: (إنها عليهم مؤصدة (1)) قال: «مطبقة ليس لها أبواب»
__________
(1) سورة: الهمزة آية رقم: 8
(1/ 116)

109 - حدثنا ابن أبي شيبة، قال: حدثنا ابن أبي زائدة، عن إسماعيل، عن أبي صالح: (في عمد ممددة (1)) قال: «القيود الطوال»
__________
(1) سورة: الهمزة آية رقم: 9
(1/ 117)

(تلفح وجوههم النار وهم فيها كالحون (1))
__________
(1) سورة: المؤمنون آية رقم: 104
(1/ 118)

110 - حدثنا الحسن بن عيسى، قال: أخبرنا ابن المبارك، قال: أخبرنا سعيد بن يزيد أبو شجاع، عن أبي السمح، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم: (وهم فيها كالحون (1)) قال: «تشويه النار فتقلص (2) شفته العليا حتى تبلغ وسط رأسه، وتسترخي شفته السفلى حتى تضرب سرته»
__________
(1) سورة: المؤمنون آية رقم: 104
(2) تقلص: تدانى وانضم
(1/ 119)

(41/27)

111 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن أبي سنان، عن ابن أبي الهذيل، أو غيره: (تلفح وجوههم النار (1)) قال: «لفحتهم لفحة ما أبقت لحما على عظم إلا ألقته على أعقابهم»
__________
(1) سورة: المؤمنون آية رقم: 104
(1/ 120)

112 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا عبد الصمد بن عبد الوارث، عن ثابت بن يزيد، عن عاصم، عن أبي منصور، مولى سليم، أن ابن عباس، قال: (يسحبون في الحميم (1)) قال: «فيسلخ كل شيء عليهم، من جلد ولحم وعرق، حتى يصير في عقبه، حتى إن لحمه قدر طوله، وطوله ستون ذراعا. ثم يكسى جلدا آخر، ثم يسجر (2) في الحميم (3)»
__________
(1) سورة: غافر آية رقم: 71
(2) يسجر: يوقد ويشعل
(3) الحميم: الماء الحار
(1/ 121)

113 - حدثنا أزهر بن مروان، قال: حدثنا مسكين أبو فاطمة، عن حوشب، قال: بلغنا «أن أهل جهنم يضربهم موج من أمواجهم، فلا يبقى لهم عظم ولا لحم ولا عرق إلا أكلته، حتى تبقى الأرواح معلقة بالسلاسل، يدعون بالويل والثبور (1)»
__________
(1) الثبور: الهلاك والخسران
(1/ 122)

114 - حدثنا يوسف بن موسى، قال: حدثنا وكيع، قال: حدثنا إسرائيل، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله: (وهم فيها كالحون (1)) قال: «مثل رأس النضيج»
__________
(1) سورة: المؤمنون آية رقم: 104
(1/ 123)

115 - حدثنا يوسف بن موسى، قال: حدثنا قبيصة، عن سفيان، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله، قال: «ككلوح الرأس المشيط، قد بدت (1) أسنانهم، وتقلصت شفاههم»
__________
(1) بدا: وضح وظهر
(1/ 124)

116 - حدثنا داود بن عمرو الضبي، قال: حدثنا مروان بن معاوية، عن إسماعيل بن سميع، عن أبي رزين: (لواحة للبشر (1)) قال: «تدع جلده أشد سوادا من الليل»
__________
(1) سورة: المدثر آية رقم: 29
(1/ 125)

(41/28)

117 - حدثنا محمد بن عباد المكي، قال: سمعت فضيل بن عياض، سئل عن قوله: (كلما نضجت جلودهم بدلناهم جلودا غيرها (1)) فقال هشام: عن الحسن: «تأكلهم النار كل يوم سبعين ألف مرة، كلما أكلتهم وأنضجتهم قيل لهم: عودوا، فيعودون كما كانوا»
__________
(1) سورة: النساء آية رقم: 56
(1/ 126)

118 - حدثنا أحمد بن إبراهيم، قال: حدثنا إسحاق بن يوسف، عن هشام، عن الحسن: في قوله: (كلما نضجت جلودهم (1)) قال: بلغنا «أنه ينضج لأهل النار كل يوم سبعون ألف جلد»
__________
(1) سورة: النساء آية رقم: 56
(1/ 127)

119 - حدثنا أحمد بن إبراهيم، قال: حدثنا أبو همام الأهوازي، عن هشام بن حسان، عن الحسن: في قوله: (لابثين فيها أحقابا (1)) قال: «أما الأحقاب فلا يدرى كم هي، ولكن الحقب الواحد سبعون ألف عام، واليوم (كألف سنة مما تعدون (2))»
__________
(1) سورة: النبأ آية رقم: 23
(2) سورة: الحج آية رقم: 47
(1/ 128)

120 - حدثنا علي بن الجعد، قال: أخبرنا زهير بن معاوية، عن طارق بن عبد الرحمن، قال: كنت بمكة، فناداني رجل - أو صاحب لي -: يا طارق، أتكتب أو تقرأ؟ قلت: نعم. قال: فصعدت إلى عرفة، فإذا كتاب في الحائط مثل الإصبع: (لابثين فيها أحقابا (1)) «الحقب: أربعون سنة، والسنة اثنا عشر شهرا، والشهر ثلاثون يوما، ويوم (عند ربك كألف سنة مما تعدون (2))» قال: وفي البيت شيخ، فقلت: من كتب هذا الكتاب؟ فقال الشيخ: أو ما دخلت هذا البيت على علم؟ قال: قلت: لا. قال: هذا بيت كان ينزله عبد الله بن عمرو، قلت: هو كتب هذا الكتاب؟ قال: نعم قلت لطارق: ترى هذا الشيخ أدركه؟ قال: «نعم»
__________
(1) سورة: النبأ آية رقم: 23
(2) سورة: الحج آية رقم: 47
(1/ 129)

(41/29)

121 - حدثنا أبو عمرو القرشي، قال: حدثنا الوليد بن مسلم، عن خليد بن دعلج، عن قتادة، قال: «ما زال أهل النار يأملون الخروج لقول الله: لابثين فيها أحقابا حتى نزلت: فذوقوا فلن نزيدكم إلا عذابا فهم في مزيد أبدا»
(1/ 130)

ألوان العذاب
(1/ 131)

122 - حدثني محمد بن جعفر، قال: حدثنا منصور، قال: حدثنا سعيد بن أبي توبة، عن عبد الرحمن بن الجهم، بلغ به حذيفة بن اليمان، قال: أسر إلي رسول الله صلى الله عليه وسلم حديثا في النار، فقال: «يا حذيفة، إن في جهنم لسباعا من نار، وكلابا من نار، وكلاليب (1) من نار، وسيوفا من نار، وإنه يبعث ملائكة يعلقون أهل النار بتلك الكلاليب بأحناكهم، ويقطعونهم بتلك السيوف عضوا عضوا، ويلقونهم إلى تلك السباع والكلاب، كلما قطعوا عضوا عاد مكانه غضا جديدا»
__________
(1) الكلوب: الخطاف أو الحديدة المنحنية الطرف
(1/ 132)

123 - حدثني علي بن الحسن، عن حاتم بن عبيد الله، قال: حدثنا ابن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو، قال: «أهل النار مكبلون بأصفاد النار، معلقون بشجر في النار، منكسون. . . . . الحميم من أسفلهم. . . . . . . في بطونهم، ويخرج من أفواههم. . . . . . وعيونهم، وإن جلودهم لتقطر بصهارة الحميم (1)، خالدين فيها، لا يكلمهم الله، ولا ينظر إليهم، ولهم عذاب عظيم. ولو أن رجلا أخرج من أهل النار إلى الدنيا، لمات أهل الدنيا من وحشة منظره ونتن ريحه» ثم بكى عبد الله بن عمرو بكاء شديدا
__________
(1) الحميم: الماء الحار
(1/ 133)

(41/30)

124 - حدثني علي بن الحسن، عن محمد بن جعفر المدائني، قال: حدثنا بكر بن خنيس، عن أبي سلمة الثقفي، عن وهب بن منبه، قال: «إن أهل النار الذين هم أهلها، فهم في النار لا يهدؤون ولا ينامون ولا يموتون، يمشون على النار، ويجلسون على النار، ويشربون من صديد أهل النار ويأكلون من زقوم النار، لحفهم نار، وفرشهم نار، وقمصهم نار وقطران، (وتغشى وجوههم النار (1))» قال: «وجمع أهل النار في سلاسل بأيدي الخزنة أطرافها، يجذبونهم مقبلين ومدبرين (2)، فيسيل صديدهم إلى حفر في النار، فذلك شرابهم» قال: ثم بكى وهب بن منبه حتى سقط مغشيا عليه. قال: وغلب بكر بن خنيس البكاء حتى قام، ولم يقدر أن يتكلم. وبكى محمد بن جعفر بكاء شديدا
__________
(1) سورة: إبراهيم آية رقم: 50
(2) الإدبار: الرجوع
(1/ 134)

125 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن مجاهد، قال: «يلقى على أهل النار الجرب، فيحتكون حتى تبدو العظام، فيقولون: ربنا بم أصابنا هذا؟ قال: بأذاكم المؤمنين»
(1/ 135)

126 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا علي بن ثابت، عن موسى بن عبيده، عن محمد بن كعب القرظي: (لهم من جهنم مهاد ومن فوقهم غواش (1)) قال: «المهاد: الفرش، والغواشي: اللحف»
__________
(1) سورة: الأعراف آية رقم: 41
(1/ 136)

127 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا هشيم، عن العوام بن حوشب، عن إبراهيم التيمي: (ويأتيه الموت من كل مكان (1)) قال: «حتى من مواضع الشعر»
__________
(1) سورة: إبراهيم آية رقم: 17
(1/ 137)

128 - حدثنا داود بن عمرو، قال: حدثنا أبو الأحوص، عن الأعمش، عن مجاهد، قال: «إن أهون أهل النار عذابا رجل له نعلان وشراكان (1) من نار، أضراسه جمر، ومسامعه جمر، وأشفار عينيه من لهب النار، تخرج أحشاؤه من قدميه، وسائرهم كالحب القليل في الماء الكثير وهي تفور»
__________
(1) الشراك: السير الذي يكون في النعل على ظهر القدم

(41/31)

(1/ 138)

129 - حدثنا داود بن عمرو، قال: حدثنا مروان بن معاوية، عن إسماعيل بن سميع، عن أبي رزين: (إنها لإحدى الكبر (1)) قال: «هي جهنم» (نذيرا للبشر (2)) قال: «يقول: إني لكم منها نذير»
__________
(1) سورة: المدثر آية رقم: 35
(2) سورة: المدثر آية رقم: 36
(1/ 139)

130 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا يزيد بن زريع، عن يونس، عن الحسن: (وجوه يومئذ خاشعة عاملة ناصبة (1)) قال: «لم تخشع لله في الدنيا، فأخشعها وأنصبها في النار، فذلك عملها» (تسقى من عين آنية (2)) قال: «تدرون ما (آنية)؟ قد أنى حرها، قد اجتمع. . . . . . أوقدت عليها جهنم منذ خلقت، فدفعوا إليها وردا، أي عطاشا. . . . .»
__________
(1) سورة: الغاشية آية رقم: 2
(2) سورة: الغاشية آية رقم: 5
(1/ 140)

131 - حدثنا داود بن عمرو، قال: حدثنا أبو المحياة التيمي، عن منصور، عن مجاهد، في قوله: (شواظ من نار (1)) قال: «قطعة من نار» (ونحاس) قال: «صفر (2) يذاب، ثم يصب على رءوسهم»
__________
(1) سورة: الرحمن آية رقم: 35
(2) الصُّفر: النحاس الأصفر
(1/ 141)

132 - حدثنا فضيل بن عبد الوهاب، قال: سمعت شريكا، في قوله: (يصهر (1))، قال: «ينضج»
__________
(1) سورة: الحج آية رقم: 20
(1/ 142)

133 - حدثنا فضيل، قال: سمعت فضيل بن عياض، في قوله: (تكاد تميز من الغيظ (1)) قال: «تقطع»
__________
(1) سورة: الملك آية رقم: 8
(1/ 143)

134 - حدثنا أبو خيثمة، قال: حدثنا يحيى بن يمان، عن سفيان، عن السدي: (فما تنفعهم شفاعة الشافعين (1)) قال: «لا تنالهم»
__________
(1) سورة: المدثر آية رقم: 48
(1/ 144)

135 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا عبد الوهاب، عن ابن السائب، عن أبي صالح، عن ابن عباس: (لا يحزنهم الفزع الأكبر (1)) قال: «إذا أطبقت جهنم على أهلها»
__________
(1) سورة: الأنبياء آية رقم: 103
(1/ 145)

(41/32)

136 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا محمد بن يزيد، عن جويبر، عن الضحاك: (نزاعة للشوى (1)) قال: «نزع الجلد واللحم عن العظم»
__________
(1) سورة: المعارج آية رقم: 16
(1/ 146)

137 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، عن جعفر، قال: سمعت ثابتا البناني، يقول: في قول الله عز وجل: (نزاعة للشوى (1)) قال: «لمكارم وجه ابن آدم»
__________
(1) سورة: المعارج آية رقم: 16
(1/ 147)

138 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا بكار بن عبد الله، أنه سمع ابن أبي مليكة، يحدث أن كعبا، قال: «إن حلقة السلسلة التي قال الله: (ذرعها سبعون ذراعا (1)) أن حلقة منها مثل جميع حديد الدنيا»
__________
(1) سورة: الحاقة آية رقم: 32
(1/ 148)

139 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان قال: أخبرنا ابن المبارك، قال: أخبرنا سفيان، عن نسير بن ذعلوق، أنه سمع نوفا، يقول: في قوله: (في سلسلة ذرعها سبعون ذراعا (1)) قال: «كل ذراع سبعون ذراعا، كل باع (2) سبعون باعا، كل باع أبعد مما بينك وبين مكة، وهو يومئذ في مسجد الكوفة»
__________
(1) سورة: الحاقة آية رقم: 32
(2) البُوع والبَاعُ سواء: وهو قَدْر مَدّ اليَديْن وما بينهما من البَدن
(1/ 149)

140 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا رشدين بن سعد، قال: حدثني ابن أنعم، عن خالد بن أبي عمران، بسنده إلى رسول الله صلى الله عليه وسلم قال: «إن النار تأكل أهلها، حتى إذا اطلعت على أفئدتهم انتهت، ثم يعود كما كان، ثم يستقبله أيضا فيطلع على فؤادهم، فهو كذلك أبدا» فذلك قول الله: (نار الله الموقدة التي تطلع على الأفئدة (1))
__________
(1) سورة: الهمزة آية رقم: 6
(1/ 150)

(41/33)

141 - حدثنا ابن أبي شيبة، قال: حدثنا أبو خالد الأحمر، عن موسى بن عبيدة، عن محمد بن كعب: (التي تطلع على الأفئدة (1)) قال: «تأكله حتى تبلغ فؤاده، فإذا بلغت فؤاده انبرى الحلق»
__________
(1) سورة: الهمزة آية رقم: 7
(1/ 151)

142 - حدثنا محمد بن عمرو بن سليمان، قال: سمعت سفيان بن عيينة، يقول: «خلقت النار رحمة يخوف بها عباده لينتهوا»
(1/ 152)

143 - حدثنا يوسف بن موسى بن راشد، ومحمد بن إدريس، قالا: حدثنا عمر بن حفص بن غياث، قال: حدثنا أبي، عن العلاء بن خالد، عن شقيق، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بجهنم يومئذ لها سبعون ألف زمام (1)، مع كل زمام سبعون ألف ملك يجرونها» وهذا لفظ محمد بن إدريس
__________
(1) الزمام: ما تُشَدُّ به رءوسها من حبل وسير
(1/ 153)

144 - حدثنا يوسف بن موسى، قال: حدثنا علي بن الحسن بن شقيق، قال: حدثنا الحسين بن واقد، قال: أخبرنا عاصم، عن شقيق: (وجيء يومئذ بجهنم (1)) قال: «جيء بها تقاد بسبعين ألف زمام (2)، كل زمام بيد سبعين ألف ملك»
__________
(1) سورة: الفجر آية رقم: 23
(2) الزمام: ما تُشَدُّ به رءوسها من حبل وسير
(1/ 154)

145 - حدثنا يوسف، قال: أخبرنا هوذة، قال: حدثنا عوف، عن الحسن: (يومئذ يتذكر الإنسان وأنى له الذكرى (1)) قال: «علم والله أنه صادف هناك حياة طويلة لا موت فيها آخر ما عليه»
__________
(1) سورة: الفجر آية رقم: 23
(1/ 155)

146 - حدثنا يوسف، قال: حدثنا المحاربي، عن جويبر، عن الضحاك، قال: «يريد التوبة، وأنى (1) له التوبة؟ (يقول يا ليتني قدمت لحياتي (2)) يقول: يا ليتني عملت في الدنيا لحياتي في الآخرة»
__________
(1) أنى: كيف
(2) سورة: الفجر آية رقم: 24
(1/ 156)

(41/34)

147 - حدثنا إسحاق بن إبراهيم، قال: حدثنا أبو عبيدة الحداد عبد الواحد بن واصل، عن هشام بن حسان، عن محمد بن شبيب، عن جعفر بن أبي وحشية، عن سعيد بن جبير، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لو كان في هذا المسجد مائة ألف أو يزيدون، وفيهم رجل من أهل النار، فتنفس، فأصابهم نفسه، لاحترق المسجد ومن فيه»
(1/ 157)

148 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سليمان بن الحكم بن عوانة، عن الأعمش، عن أبي يحيى، عن مجاهد، عن ابن عباس، قال: «لو أن النار أبرزت لم يبق أحد إلا مات»
(1/ 158)

149 - حدثنا أبو خيثمة، قال: حدثنا عبيد الله بن موسى، عن شيبان، عن فراس، عن عطية، عن أبي سعيد الخدري، عن نبي الله صلى الله عليه وسلم، قال: «ناركم هذه جزء من سبعين جزءا من نار جهنم، لكل جزء منها حرها»
(1/ 159)

150 - حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، عن الأعمش، عن مجاهد، قال: «ناركم هذه تعوذ (1) من نار جهنم»
__________
(1) تعوذ: لجأ إلى الله وطلب التحصن والاعتصام والحماية والحفظ
(1/ 160)

151 - حدثنا عبيد الله بن عمر، قال: حدثنا جعفر بن سليمان، عن أبي عمران، قال: بلغنا أن عبد الله بن عمرو، سمع صوت النار، فقيل له: ما هذا؟ فقال: «والذي نفسي بيده إنها لتستجير من النار الكبرى أن تعاد إليها»
(1/ 161)

152 - حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي، قال: حدثنا أحمد بن إبراهيم العلائي، قال: حدثنا خلف بن عثمان، عن إسماعيل بن إبراهيم بن مهاجر، أنه سمع عبد الملك بن عمير، يذكر قال: «لو أن أهل النار كانوا في نار الدنيا لقالوا فيها» ولقد بلغني «أن أهل النار سألوا خازنها أن يخرجهم إلى جبانها» قال: «فأخرجوا إليه، فقتلهم البرد والزمهرير حتى رجعوا إليها، فدخلوها مما وجدوا من البرد»
(1/ 162)

(41/35)

153 - حدثنا إسحاق بن إسماعيل، قال: أخبرنا جرير، عن قابوس، عن أبيه، عن ابن عباس، قال: «يستعيذ أهل النار من الحر، فيغاثون (1) بريح بارد يصدع العظم بردها، فيسألون الحر»
__________
(1) الإغاثة: المساعدة والنجدة والمؤازرة
(1/ 163)

154 - حدثنا إسحاق، قال: أخبرنا ابن إدريس، سمع ليثا يذكر، عن مجاهد، قال: «الزمهرير: الذي لا يستطيعون أن يذوقوه من برده»
(1/ 164)

155 - حدثنا أبو خيثمة، قال: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «اشتكت النار إلى ربها فقالت: رب أكل بعضي بعضا. فجعل لها نفسان، فنفسها في الحر السموم، ونفسها في الشتاء الزمهرير»
(1/ 165)

156 - حدثنا إسحاق بن إسماعيل، قال: حدثنا يعلى بن عبيد، عن إسماعيل بن أبي خالد، عن نفيع أبي داود، عن أنس بن مالك، قال: «ناركم هذه جزء من سبعين من نار جهنم، ولو أنها أطفئت بالماء مرتين ما انتفعتم بها، وإنها لتدعوالله أن لا يعيدها في تلك»
(1/ 166)

157 - حدثني أبو الفضل، مولى بني هاشم قال: حدثنا يحيى بن أبي بكير، قال: حدثنا شريك، عن عاصم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: «أوقد على النار ألف سنة حتى احمرت، ثم أوقد عليها ألف سنة حتى ابيضت، ثم أوقد عليها ألف سنة حتى اسودت، فهي سوداء مظلمة»
(1/ 167)

(41/36)

158 - حدثنا إبراهيم بن راشد أبو إسحاق، قال: حدثنا الحكم بن مروان الضرير، قال: حدثنا سلام بن سلم، عن الأجلح بن عبد الله، عن عدي بن عدي الكندي، قال: قال عمر بن الخطاب: جاء جبريل صلى الله عليه إلى النبي صلى الله عليه وسلم في غير حينه الذي كان يأتيه، فقام إليه رسول الله صلى الله عليه وسلم، فقال: «يا جبريل، ما لي أراك متغير اللون»؟ قال: يا محمد، ما جئتك حتى أمر الله بمنافخ النار. فقال رسول الله صلى الله عليه وسلم: «خوفني بالنار وانعت لي جهنم». قال جبريل عليه السلام: إن الله أمر بجهنم فأوقد عليها ألف عام حتى احمرت، ثم أمر فأوقد عليها ألف عام حتى ابيضت، ثم أمر فأوقد عليها ألف عام حتى اسودت، فهي سوداء مظلمة، لا يضيء شررها ولا يطفأ لهبها. والذي بعثك بالحق لو أن قدر ثقب إبرة فتح من جهنم إلى أهل الدنيا لمات من في الأرض كلهم جميعا من حرها. والذي بعثك بالحق لو أن ثوبا من ثياب أهل النار علق بين السماء والأرض لمات من في الأرض جميعا من حره. والذي بعثك بالحق لو أن خازنا من خزنة جهنم برز إلى أهل الدنيا حتى ينظروا إليه لمات من في الأرض كلهم جميعا من قبح وجهه وتشويهه خلقه ونتن ريحه. والذي بعثك بالحق لو أن حلقة من سلسلة أهل النار التي نعت الله في كتابه وضعت على جبال الدنيا لانفضت ولم ينهها شيء حتى تنتهي إلى الأرض السفلى. فقال رسول الله صلى الله عليه وسلم: «حسبي (1) يا جبريل لا ينصدع قلبي فأموت». قال: ونظر رسول الله إلى جبريل وهو يبكي، فقال: «أتبكي يا جبريل وأنت من الله بالمكان الذي أنت منه؟» قال: وما لي لا أبكي وأنا أحق بالبكاء؟ ما أدري، لعلي أكون في علم الله على غير الحال التي أنا عليها اليوم؟ وما أدري، لعلي أبتلى بمثل ما ابتلي (2) به إبليس وقد كان مع الملائكة؟ وما أدري، لعلي أبتلى بمثل ما ابتلي به هاروت وماروت؟ قال: فبكى رسول الله صلى الله عليه وسلم، وبكى جبريل عليه السلام.

(41/37)

فما زالا يبكيان حتى نوديا: أن يا جبريل ويا محمد، إن الله قد آمنكما أن تعصياه. قال: فارتفع جبريل، وقام رسول الله صلى الله عليه وسلم فمر بمجلس فيه قوم من الأنصار يتحدثون ويضحكون، فقال: «أتضحكون ووراءكم جهنم؟ لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا، وما أسغتم الطعام ولا الشراب، ولبرزتم إلى الصعدات (3) تجأرون (4) إلى الله». قال: فبكى القوم، فما زالوا يبكون حتى نودي: أن يا محمد، إن الله بعثك مبشرا ميسرا فلم تقنط (5) عبادي؟ فبشرهم بالذي نودي به، فسكنوا
__________
(1) حسبي: كفايتي
(2) الابتلاء: الاختبار والامتخان بالخير أو الشر
(3) الصعدات: الطرق
(4) الجؤار: رَفْع الصَّوت والاسْتِغاثة
(5) التقنيط: التيئيس
(1/ 168)

159 - حدثني محمد بن أبي معشر، عن أبيه، عن أبي جعفر القارئ، قال: حدثني زيد بن أسلم: «أن أهل النار لا يتنفسون» ثم بكى
(1/ 169)

160 - حدثني إبراهيم بن سعيد، عن عبيد الله بن موسى، قال: أخبرنا أبو ليلى، عن مقاتل بن حيان، قال: «إن أهل النار لا يخرج لهم نفس، إنما تردد أنفاسهم في أجوافهم»
(1/ 170)

161 - حدثني محمد بن جعفر، قال: حدثنا منصور، قال: حدثنا محمد بن زياد، عن خليد بن دعلج، قال: «سلطت النار على الأبدان فأكلتها، فبقيت الأرواح أربعين سنة تنش نشيشا في لجة بحر من نار، ثم جددت الأبدان أخضر ما كانت وأطراه، ليذوقوا العذاب»
(1/ 171)

(41/38)

162 - حدثنا إبراهيم بن موسى المؤدب، قال: أخبرنا معمر بن سليمان الرقي، عن عبد السلام بن حرب، عن يزيد بن عبد الرحمن، عن المنهال بن عمرو، عن سويد بن غفلة، قال: «إذا أراد الله أن ينسى أهل النار، تبرأ بعضهم من بعض، ولعن بعضهم بعضا، ثم جعل كل رجل منهم في تابوت من نار قدر قامته، فما ينبض منه عرق إلا فيه مسمار من نار، ثم يقفل عليه بأقفال من نار، ثم يجعل ذلك التابوت (1) في تابوت آخر من نار، وتقفل عليه بأقفال من نار، ويضرب ما بينهما بالنار، ثم يجعل ذلك التابوت في تابوت آخر من نار، ويقفل عليه بأقفال من نار، ويضرب ما بينهما بالنار، ثم يرمى به في جهنم، فما منهم أحد إلا يرى أنه ليس في جهنم أحد غيره» ثم قرأ رسول الله صلى الله عليه وسلم: (لهم من فوقهم ظلل من النار ومن تحتهم ظلل (2))
__________
(1) التابوت: الصندوق الذي يحفظ فيه المتاع
(2) سورة: الزمر آية رقم: 16
(1/ 172)

163 - حدثني عصمة بن الفضل، قال: حدثنا شداد بن حكيم البلخي، قال: حدثنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس، قال: «إن الرجل ليجر إلى النار يوم القيامة، فتشهق إليه النار شهيق البغلة (1) إلى قضيبها، ثم تزفر زفرة (2) لا يبقى أحد إلا خاف»
__________
(1) البغلة: المتولدة من بين الحمار والفرس، وهي عقيمة
(2) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 173)

164 - حدثنا أبو خيثمة، قال: حدثنا عفان، قال: حدثنا حماد بن سلمة، قال: أخبرنا ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: «يؤتى بأنعم الناس كان في الدنيا من أهل النار، فيقول الله تبارك وتعالى: اصبغوه صبغة في النار. فيصبغ فيها، فيقول: يا ابن آدم، هل رأيت خيرا قط؟ فيقول: لا وعزتك ما رأيت خيرا قط، ولا قرة (1) عين قط»
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(1/ 174)

(41/39)

165 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا إبراهيم بن خالد الصنعاني، عن رباح بن زيد، عن عمرو بن. . . .، عن قتادة، قال: «لو لم يكن إلا قدر غمسة دلو (1) لكان عظيما» قال أبو بكر: «كان بعض العلماء من الواعظين إذا حدث بهذا الحديث، قال: حق له أن يقول: لا، وقد غمس غمسة. . . . . . معها. . . . . . قال: غمسة لم تدع شعرا من كافر ولا مصر على معصية إلا معكته، ولا جلدا كان في الدنيا مصونا إلا أنضجته، ولا وجها منعما بطرق التفيؤ إلا كلحته، ولا بصرا نافذا في قرة عين إلا أعمته، ولا سمعا منصتا للهو إلا اقتحمت عليه فسمجته. يا لها غمسة ما أطول شقوة هذا المعذب بها، وأشد نسيانه لما مر عليه من النعيم في جنبها إنها غمسة في لجة جهنم، لا يهدأ وهج حرها، ولا يهتد لأبد الأبد. يوقد جمرها وما ترمي به المعذبين من لفح استعارها وتوالي نضج شررها غمسة سقط لحمه في لجة مهاويها، وبقيت عظامه متعلقة بكلاليب ملائكتها،. . . إلى أرواح لا تموت ولا. . . إلى حياتها. وإذا أخرجوا من المكان السحيق من غياياتها، أخرجوا وقد انسلخوا لما أذيقوا من أليم نكالها. ويلهم إذا سالت حدقهم على خدودهم، وامتلأت أودية النار وبطون سباعها من صديدهم، وتقرحت بنفحات النيران ثواعر جلودهم، وإذا سقوا فيها بالكره من غسالة أكبادهم، وإذا وقعت أكلة من النار في أفواههم، وإذا استبق كقطع الليل المظلم فيها إلى وجوههم. بل ويلهم إذا سلخوا من الجلود، وعريت من اللحم عظامهم، وسحبوا على وجوههم بعد أن أتت النار على أخامص أقدامهم، فإذا نيعوا فلم يبق على اللفح دون القمع هامهم، وإذا سلكت النار في أسماعهم وانبعثت خارجة من أبصارهم، وإذا الملائكة يضربون وجوههم وأدبارهم، ويسهبونهم على صفائح أطباقها ويسجرونهم، والحجارة في بعد أعماقها.

(41/40)

ويل للمعذب ما أسوأ خبر منزل ورثه عن معصيته، وما أضيقه عليه على سعته، وما أشد حره وأحلك سواد ظلمته وأغمه، وأوحش عمار مساكنه، وأسوأ أخلاق مرافقيه في سجنه. ويله لقد أفرد فيها بما لا يقوم له ولا يحتمل مضض وجع قلبه مهانا، قد استحكمت في عنقه ربقة شقوته، أسير. . . قد أخلق البلاء فيها جدته. ألست أنت صاحب الغالية في صدرك، والمرآة التي تصفح بها وضاءة وجهك، والمقص الذي كنت تناول به الشعرة تراها في غير مواضعها من خدك، وصاحب السواك الذي كنت تخلل به قلح أسنانك، والكحل الذي كنت تزين به قرة عينك؟ ألا بلى، فكيف كانت النار حين دخلتها، وصرت إلى مالك وخزنتها؟»
__________
(1) الدلو: إناء يُستقى به من البئر ونحوه
(1/ 175)

166 - حدثني المشرف بن أبان، قال: حدثني عبد العزيز بن أبان - وليس بالقرشي - قال: «كنت أصلي ذات ليلة، فهتف بي هاتف: يا عبد العزيز، كم من نظيف الثوب حسن الصورة، يتقلب بين أطباق جهنم غدا؟»
(1/ 176)

167 - حدثني زكريا بن يحيى، قال: حدثنا يحيى بن يوسف، قال: سمعت الفضيل بن عياض، يقول: قلت لهارون أمير المؤمنين: «يا حسن الوجه، إن قدرت أن لا تلفح وجهك النار فتسوده فافعل، فوالله لقد قلدت أمرا عظيما» فبكى هارون
(1/ 177)

(41/41)

168 - حدثنا أبو بكر بن أبي شيبة، قال: حدثنا حماد بن أسامة، عن سعيد بن أبي عروبة، عن قتادة، عن أبي أيوب، عن عبد الله بن عمرو، قال: «إن أهل النار نادوا: (يا مالك ليقض علينا ربك (1))» قال: «فخلى عنهم أربعين عاما ثم أجابهم: (إنكم ماكثون). فقالوا: (ربنا أخرجنا منها فإن عدنا فإنا ظالمون (2))» قال: «فخلى عنهم مثل الدنيا ثم أجابهم: (اخسئوا فيها ولا تكلمون (3))» قال: «فلم ينبس القوم بعد ذلك بكلمة، إن كان إلا الزفير والشهيق» قال أبو بكر: «كان بعض الواعظين يقول إذا حدث بهذا: أنت تحتمل محاورة مالك؟ ومالك المسلط على ما هنالك في بعد تلك المهالك لست عندي كذلك مالك إن زجر النار التهبت حريقا لزجره وتوقدت مستعرة انصياعا لأمره واحتدمت تلظيا على العصاة من غضبه ومتى يرضى من غضب عليهم لغضب ربه؟ إذا غضب مالك على النار أكل بعضها بعضا، ولم تخب من الاستعار على المعذبين خيفة غضبه. أو يرضى؟ ومتى يرضى من فطره الله على طوال الغضب عليهم، ومن تعبد الله بما يوصل من أليم الهوان إليهم؟ استغاثوا بمن لا يرحمهم من ضر أصابهم، ولا يرثي لهم من جهد بلاء نزل بهم، ولا يأوي لهم أوي متوجع من نار اطلعت بحرها عليهم.

(41/42)

يدعون مالكا وقد شوهتهم النار غير مرة فأنضجتهم، ثم جددوا لها خلقا مستأنفا فأكلتهم ليست لمالك همة - أيها المستغيث به - إلا أن يرى فيها سوء مصرعك على الصفا الزلال المحمي عليه بقايا لحم وجهك، ومواقع شعب الكلاليب انتشبت بحواشي جلدك، واستباق دخانها إذا أخذ بمجامع نفسك ويلك أيها المستغيث بمالك إن مالكا اشتدت سورة غضبه، فهو دائب يشتفي ممن أقدم صراحا على معصية ربه فلا تسل عن جهد يلاقونه بشدته، وويل طويل شجوا تسيغ مرارته، وخزي هوان فتجرفوا بغصته، وطعام زقوم اعترض في حلوقهم بحره وخشونته، وصديد لم يسيغوه إذا جرعوه على كراهته، وشياطين قربوا بهم في مهاوي ظلمتها، وسرادقات نار ضربت عليهم في بعد غياياتها، فما أجهدهم وهم يكرهون بالمقامع على تناول آنيتها المنتزعة من عصا له اعمت تتريا تحتها؟ ولقد نادوا بالويل عند أول نفحة من عذاب ربهم مستهم، وأقروا بالظلم حين قرنوا بندامتهم، فكيف لو قد طال طولهم بدار رأوا منهم؟ ولونت المثلات والنقمات عليهم، ووجه المكروه سوالف وأين فيها إليهم؟ تعالوا نبك، والبكاء ينفعنا خوف دواهيها، وخوف ما يلقى المعذبون فيها ويحي إن دخلتها مع معرفتي، وأخذت فيها ما تسمعون من معنى؟»
__________
(1) سورة: الزخرف آية رقم: 77
(2) سورة: المؤمنون آية رقم: 107
(3) سورة: المؤمنون آية رقم: 108
(1/ 178)

169 - حدثنا أحمد بن منيع، قال: حدثنا منصور بن عمار، عن الحسين بن أبي عمرو، عن عبد الوهاب بن مجاهد، عن أبيه، قال: «إن لمالك خازن النار أيديا بعدد من في النار»
(1/ 179)

170 - حدثنا الحسين بن علي العجلي، قال: حدثنا عمرو بن محمد العنقزي، قال: حدثنا أسباط الهمداني، عن السدي: (ويسقى من ماء صديد (1)) قال: «إذا سال من جلودهم سال حتى يسيل منه القيح والدم، ثم يكلف شربه، فلا يكاد يسيغه»
__________
(1) سورة: إبراهيم آية رقم: 16
(1/ 180)

(41/43)

171 - وقوله: (ويأتيه الموت من كل مكان وما هو بميت (1)) قال أسباط، عن السدي، عمن حدثه، عن ابن عباس، قال: «ليس من موضع شعرة إلا والموت يأتيه منها، يجد طعم الموت وكربه ولا يموت»
__________
(1) سورة: إبراهيم آية رقم: 17
(1/ 181)

172 - حدثنا الحسين بن علي، قال: حدثنا عبيد الله بن موسى، قال: أخبرنا إسرائيل، عن أبي إسحاق، عن علقمة: (إنها ترمي بشرر كالقصر (1)) قال: «ليس كالخشب، ولكن كالقصور والمدائن»
__________
(1) سورة: المرسلات آية رقم: 32
(1/ 182)

173 - حدثنا أبو بكر بن أبي شيبة، قال: حدثنا مروان بن معاوية الفزاري، عن العلاء بن خالد، عن شقيق، عن عبد الله: في قوله: (وجيء يومئذ بجهنم (1))، قال: «جيء بها تقاد بسبعين ألف زمام (2)، مع كل زمام سبعون ألف ملك يجرونها»
__________
(1) سورة: الفجر آية رقم: 23
(2) الزمام: ما تُشَدُّ به رءوسها من حبل وسير
(1/ 183)

174 - حدثنا أبو بكر بن أبي شيبة، قال: حدثنا محمد بن خازم، قال: حدثنا الأعمش، عن المنهال، عن شهر، عن كعب قال: «تزفر جهنم يوم القيامة زفرة (1)، فلا يبقى ملك مقرب ولا نبي مرسل إلا وقع على ركبتيه يقول: رب نفسي نفسي»
__________
(1) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 184)

175 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن مالك بن الحارث، عن مغيث بن سمي قال: «إن لجهنم كل يوم زفرتين (1)، يسمعهما كل شيء إلا الثقلين (2) اللذين عليهما الحساب والعذاب»
__________
(1) زفرت النار: سُمِعَ لاتقادها صوت
(2) الثقلان: الإنس والجن
(1/ 185)

176 - حدثني محمد بن إدريس، قال: حدثنا الحسن بن واقع، عن ضمرة، عن رجاء بن أبي سلمة، قال: قال وهب بن منبه: «كسي أهل النار والعري كان خيرا لهم، وأعطوا الحياة والموت كان خيرا لهم»
(1/ 186)

(41/44)

177 - حدثني الفضل بن جعفر، قال: حدثنا عمرو بن حكام، قال: حدثنا شعبة، عن محمد بن أبي يعقوب، عن بشر بن شغاف، عن عبد الله بن سلام قال: «الجنة في السماء، والنار في الأرض»
(1/ 187)

178 - حدثنا خالد بن خداش، قال: حدثنا مهدي بن ميمون، عن محمد بن عبد الله بن أبي يعقوب، عن بشر بن شغاف، عن عبد الله بن سلام، قال: «الجنة في السماء، والنار في الأرض»
(1/ 188)

179 - حدثنا أبو نصر التمار، قال: حدثنا حماد بن سلمة، عن ثابت، عن أبي عثمان، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «أهون أهل النار عذابا أبو طالب: في رجليه نعلان يغلي منهما دماغه»
(1/ 189)

180 - حدثنا داود بن عمرو الضبي، قال: حدثنا أبو الأحوص، عن الأعمش، عن مجاهد، قال: «إن أهون أهل النار عذابا رجل له نعلان وشراكان (1) من نار، أضراسه جمر، مسامعه جمر، وأشفار عينيه من لهب النار، تخرج أحشاء من قدميه، وسائرهم كالحب القليل في الماء الكثير وهي تفور»
__________
(1) الشراك: السير الذي يكون في النعل على ظهر القدم
(1/ 190)

181 - حدثنا أبو عبد الرحمن القرشي، قال: حدثنا طلحة بن سنان، قال: حدثنا عبد الملك بن أبجر، عن الشعبي، عن أبي هريرة قال: «يؤتى بجهنم يوم القيامة تقاد بسبعين ألف زمام (1)، آخذ كل زمام سبعون ألف ملك وهي تمايل عليهم حتى توقف عن يمين العرش، ويلقي الله عليها الذل يومئذ، فيوحي إليها: ما هذا الذل؟ فتقول: يا رب، أخاف أن يكون لك في نقمة. فيوحي الله إليها: إنما خلقتك نقمة وليس لي فيك نقمة، فتزفر زفرة (2) لا تبقى دمعة في عين إلا جرت» قال: «ثم تزفر أخرى فلا يبقى ملك مقرب ولا نبي مرسل إلا صعق (3)، إلا نبيكم نبي الرحمة صلى الله عليه وسلم، يقول: يا رب أمتي أمتي»
__________
(1) الزمام: ما تُشَدُّ به رءوسها من حبل وسير
(2) زفرت النار: سُمِعَ لاتقادها صوت
(3) صعق: غشي عليه
(1/ 191)

(41/45)

182 - حدثني عمر بن إسماعيل الهمداني، قال: حدثنا أبي، عن جدي، عن الشعبي، أنه سمع ابن عباس، يقول: في قوله: (وإن جهنم لمحيطة بالكافرين (1)) قال: «هذا هو البحر الأخضر، تنتثر الكواكب فيه، وتكور الشمس والقمر فيه، ثم يوقد، فيكون هو جهنم»
__________
(1) سورة: العنكبوت آية رقم: 54
(1/ 192)

183 - حدثنا علي بن الجعد، قال: أخبرنا أبو هلال، عن قتادة قال: «كانوا يقولون: إن الجنة في السماوات السبع، وإن جهنم في الأرضين السبع»
(1/ 193)

184 - حدثني الفضل بن جعفر، قال: حدثنا أبو عاصم النبيل، قال: حدثنا عبد الله بن أمية، عن محمد بن حي، عن صفوان بن يعلى، عن يعلى، قال: قال رسول الله صلى الله عليه وسلم: «البحر جهنم». وتلا هذه الآية: (نارا أحاط بهم سرادقها (1))
__________
(1) سورة: الكهف آية رقم: 29
(1/ 194)

185 - حدثني إبراهيم بن راشد أبو إسحاق، قال: حدثني جعفر بن جسر بن فرقد، قال: حدثني أبي، عن الحسن، عن أبي برزة، قال: «أشد آية نزلت في أهل النار هذه الآية: (فذوقوا فلن نزيدكم إلا عذابا (1)) فهو مقدار ساعة بساعة، ويوم بيوم، وشهر بشهر، وسنة بسنة، أشد عذابا، حتى لو أن رجلا من أهل النار أخرج بالمشرق لمات أهل المغرب من شدة حره، ولو أخرج بالمغرب لمات أهل المشرق من نتن ريحه»
__________
(1) سورة: النبأ آية رقم: 30
(1/ 195)

186 - قال أبو برزة: شهدت رسول الله صلى الله عليه وسلم حين تلاها، فقال: «هلك القوم بمعاصيهم، ربهم غضب عليهم، فأنى إذا غضب عليهم إلا أن ينتفع منهم»
(1/ 196)

(41/46)

187 - قيل: يا با برزة، ألا تخبرنا بأشد ساعات أهل النار عليهم؟ قال: (وهم يصطرخون فيها (1)) وينادون مالكا وخزنتها، فإذا يئسوا من الإجابة يجأرون إلى ربهم: ربنا ربنا، مقدار الدنيا سبع مرات. قال: فيسكت عنهم حتى يظنوا أنما سكت عنهم ليخرجهم، فيقول لما يريد أن يقطع رجاءهم ويحقق سوء ظنهم: (اخسئوا فيها ولا تكلمون (2)) قال: فيكلحون فيها عميا وبكما وصما، لا يتكلمون ولا يستغيثون بأحد
__________
(1) سورة: فاطر آية رقم: 37
(2) سورة: المؤمنون آية رقم: 108
(1/ 197)

188 - حدثني إبراهيم بن راشد قال: حدثني جعفر بن جسر، قال: حدثني أبي، عن الحسن: (لا يذوقون فيها بردا ولا شرابا (1)) قال الحسن: «البرد: النوم» (إلا حميما وغساقا (2)) قال الحسن: «شرابان في النار، يقال لأحدهما حميم (3)، والآخر غساق» قال: «والحقب الواحد ثمانون ألف سنة، والسنة ثلاثمائة وستون يوما، وكل يوم (عند ربك كألف سنة مما تعدون (4))»
__________
(1) سورة: النبأ آية رقم: 24
(2) سورة: النبأ آية رقم: 25
(3) الحميم: الماء الحار
(4) سورة: الحج آية رقم: 47
(1/ 198)

189 - حدثنا أبو حفص الصفار، قال: حدثنا جعفر بن سليمان، قال: سمعت أبا عمران الجوني، وذكر شجرة الزقوم فقال: بلغنا «أن ابن آدم لا يأكل منها أكلة إلا نهشت منه مثلها»
(1/ 199)

190 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا محمد بن يزيد، عن جويبر، عن الضحاك: في قوله: (غسلين (1)) قال: «هو الضريع، شجرة يأكل منها أهل النار»
__________
(1) سورة: الحاقة آية رقم: 36
(1/ 200)

191 - حدثني سريج بن يونس، قال: حدثنا الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر، قال: قلت ليزيد بن مرثد: ما لي لا أرى عينك تجف؟ قال: «ما مسألتك عنه؟» قال: عسى الله أن ينفع به. قال: «يا أخي، إن الله قد توعدني إن أنا عصيته أن يسجنني في النار، والله لو لم يتوعدني أن يسجنني إلا في الحمام (1) لكنت حريا ألا تجف لي عين»

(41/47)

__________
(1) الحمام: ما يغتسل فيه
(1/ 201)

192 - حدثنا هارون بن عبد الله، قال: حدثنا سيار، عن جعفر بن سليمان، عن مالك بن دينار، قال: قالت المرأة التي نزل عليها عامر بن عبد الله: ما للناس ينامون ولا ينام؟ قال: «إن جهنم لا تدعني أنام»
(1/ 202)

193 - حدثني سريج بن يونس أبو الحارث الشيخ الصالح، قال: حدثنا الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر، قال: كنا نغازي عطاء الخراساني فكان يحيي الليل صلاة، فإذا ذهب ثلثه أو نصفه نادانا وهو في فسطاطه (1): «يا عبد الرحمن بن يزيد، ويا يزيد بن يزيد، ويا هشام بن الغاز، ويا فلان ويا فلان، قوموا فتوضؤوا وصلوا، فقيام هذا الليل وصيام هذا النهار أيسر من شراب الصديد ومقطعات الحديد، الوحاء الوحاء» ثم يقبل على صلاته
__________
(1) الفسطاط: بيت من شعر، وضرب من الأبنية، والجماعة من الناس
(1/ 203)

194 - حدثنا أحمد بن إبراهيم، قال: حدثنا أبو عبد الله بن عبيد، عن يحيى بن راشد، عن عثمان بن عبد الحميد قال: وقع في جيران غزوان حريق، فذهب يطفئه، فوقعت شرارة على أصبع من أصابعه، فقال: «ألا أراني قد أوجعتني نار الدنيا؟ والله لا يراني الله ضاحكا حتى أعرف ينجيني من نار جهنم أم لا»
(1/ 204)

195 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا هشيم، عن حصين، عن عكرمة، قال: وحدثنا فضيل بن عياض، عن منصور، عن مجاهد، قال: وحدثنا حماد بن زيد، عن عمرو بن مالك، عن أبي الجوزاء: (يوم هم على النار يفتنون (1)) قال: «يعذبون»
__________
(1) سورة: الذاريات آية رقم: 13
(1/ 205)

196 - حدثنا أحمد بن منيع، قال: حدثنا منصور بن عمار، قال: حدثنا الهقل بن زياد، عن الأوزاعي، عن بلال بن سعد، قال: «تنادى النار يوم القيامة: يا نار اشتفي، يا نار أنضجي، يا نار أحرقي، يا نار كلي ولا تقتلي»
(1/ 206)

(41/48)

197 - حدثنا عفان بن مخلد البلخي، قال: حدثنا عمر بن هارون، عن مبارك بن فضالة، قال: سمعت الحسن، يقول: «ابن آدم، عن نفسك فكايس فإنك إن دخلت النار لم تنجبر بعدها أبدا»
(1/ 207)

198 - حدثني علي بن الحسن، عن أبي الربيع الأعرج، عن محمد بن حسان، «ينادى يوم القيامة في النار بأصوات أربعة: واي أز نام، واي أز ننال، واي أز نياز، واي أز أز». قال محمد بن حسان: «واي أز نام: ويلي من طلب الاسم، اشتهيت أن يقال فلان. واي أز ننال؟: ويلي من العار، كما يقال في الدنيا: نار ولا عار. واي أز نياز: ويلي من الفقر، وهو مفتاح كل بلاء. واي أز أز: ويلي من الحرص (1)»
__________
(1) الحرص: الرغبة الشديدة في الشيء والشَّرَه إليه
(1/ 208)

199 - حدثني علي بن الحسن، عن شبابة بن سوار، قال: حدثنا الحسن بن حصن الفزاري، قال: رأيت شيخا من بني فزارة أمر له خالد بن عبد الله بمائة ألف، فأبى (1) أن يقبلها وقال: «أذهب ذكر جهنم حلاوة الدنيا من قلبي» وكان يقوم إذا نام الناس فيصيح: «النار النار النار»
__________
(1) أبى: رفض وامتنع
(1/ 209)

200 - حدثني علي بن الحسن، عن قدامة بن محمد المدني، قال: حدثنا الحجاج بن صفوان قال: سمعت أبا حازم، يقول: «للنار أشد شوقا إلى أهلها من الجنة إذا أدنيت لأهلها»
(1/ 210)

201 - حدثني الحسين بن عبد الرحمن، عن ابن عائشة، قال: حدثونا في إسناد لهم: «أن أهل النار إذا دخلوها سفعت وجوههم، فألقت لحم خدودهم على أقدامهم، فيصيحون أوه (1) ألف عام» ومد بها صوته
__________
(1) أوه: كلمة أو صوت يقال عند الشكاية والتوجع والتأسف
(1/ 211)

202 - حدثنا سعيد بن سليمان، عن مبارك بن فضالة، عن الحسن، قال: قال رجل لأخيه: «أي أخي، هل علمت أن على الطريق صوى؟» قال: كيف؟ قال: «إن الله يقول: (إن جهنم كانت مرصادا (1))»
__________
(1) سورة: النبأ آية رقم: 21
(1/ 212)

(41/49)

203 - حدثنا أبو خيثمة، قال: حدثنا إبراهيم بن إسحاق البناني، عن عبد الله بن المبارك، عن جعفر بن حيان، قال: قال عمر بن الخطاب: «شد ما ذلت ألسنة الناس بذكر النار»
(1/ 213)

204 - حدثنا هارون بن عبد الله، قال: حدثنا إسحاق بن منصور بن حيان الأسدي، عن عقبة بن إسحاق، عن أبي شراعة، عن يحيى بن الجزار، في قول الله: (وإذا ألقوا منها مكانا ضيقا (1)) قال: «أضيق من الرمح في الزج»
__________
(1) سورة: الفرقان آية رقم: 13
(1/ 214)

205 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا محمد بن يسار، عن قتادة: (وإذا ألقوا منها مكانا ضيقا مقرنين (1)) قال: ذكر لنا أن عبد الله بن عمرو كان يقول: «إن جهنم لتضيق على الكافر كتضيق الزج على الرمح»
__________
(1) سورة: الفرقان آية رقم: 13
(1/ 215)

206 - حدثني حمزة، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا المبارك بن فضالة، عن الحسن، في قوله: (إن عذابها كان غراما (1)) قال: «الغرام: اللازم الذي لا يفارق صاحبه أبدا، وكل عذاب يفارق صاحبه فليس بغرام»
__________
(1) سورة: الفرقان آية رقم: 65
(1/ 216)

207 - حدثني عصمة بن الفضل، قال: حدثنا يحيى بن يحيى، عن نعيم النحوي، قال: سمعت في قوله: (فإذا جاءت الطامة الكبرى (1)) قال: «إذا قيل لهم: قوموا إلى النار»
__________
(1) سورة: النازعات آية رقم: 34
(1/ 217)

208 - حدثني محمد بن إدريس، قال: حدثنا يعقوب بن يوسف الرازي، قال: حدثنا عباءة بن كليب، قال: حدثنا العلاء بن المنهال، عن هشام بن عروة، قال: (فإذا جاءت الطامة الكبرى (1)) قال: «أمر طم على ما كان قبله»
__________
(1) سورة: النازعات آية رقم: 34
(1/ 218)

بكاء أهل النار
(1/ 219)

(41/50)

209 - حدثنا إسحاق بن إسماعيل، قال: حدثنا محمد بن عبيد، عن الأعمش، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «يرسل على أهل النار البكاء، فيبكون حتى ينقطع الدموع، ثم يبكون الدم حتى يرى في وجوههم كهيئة الأخدود، لو أرسلت فيه السفن لجرت» حدثنا سعيد بن يحيى القرشي، أنه سمع أباه يحدث عن الأعمش، عن يزيد الرقاشي، عن أنس بن مالك، عن النبي صلى الله عليه وسلم مثله
(1/ 220)

210 - حدثنا هارون بن عبد الله، قال: حدثنا أبو يحيى الحماني، عن عمران أبي يحيى الثعلبي، عن يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «أيها الناس ابكوا، فإن لم تبكوا فتباكوا، فإن أهل النار يبكون حتى يصير في وجوههم كالجداول، فتنفد الدموع، فتقرح العيون، حتى لو أن السفن أرخيت فيها لجرت»
(1/ 221)

211 - حدثنا محمد بن العباس، قال: حدثنا حماد الجزري، عن زيد بن رفيع - رفعه - قال: «إن أهل النار إذا دخلوا النار بكوا الدموع زمانا، ثم بكوا القيح زمانا» قال: «فيقول لهم الخزنة: يا معشر الأشقياء، تركتم البكاء في الدار المرحوم فيها أهلها في الدنيا، هل تجدون اليوم من تستغيثون به؟» قال: «فيرفعون أصواتهم: يا أهل الجنة، يا معاشر الآباء والأمهات والأولاد، خرجنا من الدنيا عطاشا، وخرجنا من القبور عطاشا، وكنا طول الموقف عطاشا، ونحن اليوم عطاش، فأفيضوا (1) علينا من الماء أو مما رزقكم الله. فيدعون أربعين سنة لا يجيبهم، ثم يجيبهم: (إنكم ماكثون (2)) فييأسون من كل خير»
__________
(1) الإفاضة: الصب والسكب
(2) سورة: الزخرف آية رقم: 77
(1/ 222)

(41/51)

212 - حدثني محمد بن أبي عمران الوركاني، قال: حدثنا المعافى بن عمران، عن داود بن أبي سليمان، عن حماد بن خوار، قال: بلغنا «أن أهل النار يبكون الدموع حتى تفنى، ثم يبكون الدماء حتى تكون في خدودهم أمثال الجداول (1)، فيقول لهم الخزنة: يا معشر الأشقياء، لو كان هذا في الدار المقبول فيها العمل، كان نعم الذخر لكم»
__________
(1) الجدول: النهر الصغير
(1/ 223)

213 - حدثنا علي بن الجعد، قال: أخبرنا أبو هلال الراسبي، عن قتادة: (فليضحكوا قليلا (1)) قال: «في دار الدنيا» (وليبكوا كثيرا) قال: «في نار جهنم»
__________
(1) سورة: التوبة آية رقم: 82
(1/ 224)

214 - حدثنا داود بن عمرو الضبي، قال: حدثنا مروان بن معاوية، عن إسماعيل بن سميع، عن أبي رزين: في قوله: (فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون (1)) قال: «الدنيا قليل فليضحكوا فيها ما شاؤوا، فإذا انقطعت الدنيا وصاروا إلى الله استأنفوا بكاء لا ينقطع عنهم أبدا»
__________
(1) سورة: التوبة آية رقم: 82
(1/ 225)

215 - حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن أبي سنان، عن بعض المشيخة: أن النبي صلى الله عليه وسلم قال لجبريل عليه السلام: «ما لي لا أرى ميكائيل يضحك؟» فقال: ما ضحك منذ خلقت النار
(1/ 226)

216 - حدثنا إسحاق بن إبراهيم، قال: حدثنا معاذ بن هشام، قال: حدثني أبي، عن أبي عمران الجوني، أن جبريل عليه السلام أتى إلى النبي صلى الله عليه وسلم وهو يبكي، فقال النبي صلى الله عليه وسلم: «ما يبكيك يا جبريل؟» قال: أما تبكي يا محمد؟ ماجفت لي عين منذ خلق الله جهنم، مخافة أن أعصي الله فيجعلني في جهنم
(1/ 227)

217 - حدثنا إسحاق بن إسماعيل، قال: حدثنا بكر بن محمد العابد، قال: قلت: لجليس لابن أبي ليلى يكنى: أبا الحسن: أتضحك الملائكة؟ قال: «ما ضحك من دون العرش منذ خلقت جهنم»
(1/ 228)

(41/52)

218 - حدثنا هاشم بن الحارث، قال: حدثنا عبيد الله بن عمرو، عن زيد بن أبي أنيسة، عن محمد بن المنكدر، قال: «لما خلقت النار فزعت لذلك الملائكة فزعا شديدا طارت له أفئدتهم، فلم يزالوا كذلك حتى خلق آدم، فرجعت إليهم أفئدتهم، وسكن عنهم الذي كانوا يجدون»
(1/ 229)

219 - حدثني محمد بن إدريس، قال: حدثنا أبو عتبة علي بن الحسن بن مسلم السكوني، قال: حدثنا إسماعيل بن عياش، عن عمارة بن غزية الأنصاري، أنه سمع حميد بن عبيد، مولى بني المعلى يقول: سمعت ثابتا البناني يحدث، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم أنه قال لجبريل: «ما لي لا أرى ميكائيل ضاحكا؟» فقال جبريل: ما ضحك منذ خلق الله النار
(1/ 230)

220 - حدثني أبي، وأبو خيثمة، قالا: حدثنا الوليد بن مسلم، عن أبي سلمة الدوسي ثابت بن سرح، عن سالم بن عبد الله، قال: كان دعاء رسول الله صلى الله عليه وسلم: «اللهم ارزقني عينين هطالتين تبكيان بذروف الدموع، وتشفيانني من خشيتك، قبل أن يكون الدمع دما، والأضراس جمرا»
(1/ 231)

221 - حدثنا أبو خيثمة، قال: حدثنا الوليد بن مسلم، قال: حدثني عبد الرحمن بن يزيد بن جابر، عن إسماعيل بن عبيد الله، قال: «كان داود عليه السلام يعاتب في كثرة البكاء، فيقول: ذروني أبك قبل يوم البكاء، قبل تحريق العظام واشتعال اللحى، قبل أن يؤمر بي (ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون (1))»
__________
(1) سورة: التحريم آية رقم: 6
(1/ 232)

222 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو أسامة، عن أبي هلال، عن ثابت البناني، عن صفوان بن محرز، قال: «كان لداود يوم يتأوه فيه، يقول: أوه (1) من عذاب الله، أوه من عذاب الله، أوه قبل أن لا أوه» قال: فذكرها صفوان ذات يوم في مجلسه، فغلبه البكاء، فقام
__________
(1) أوه: كلمة أو صوت يقال عند الشكاية والتوجع والتأسف
(1/ 233)

(41/53)

223 - حدثنا خالد بن خداش، قال: حدثنا إبراهيم بن خالد الصنعاني، عن عمر بن عبد الرحمن، عن وهب بن منبه، قال: «كان داود عليه السلام يقول: إلهي، لا صبر لي على حر شمسك، فكيف صبري على حر نارك؟ إلهي، لا صبر لي على صوت رحمتك - يعني الرعد - فكيف صبري على صوت عذابك؟»
(1/ 234)

224 - حدثنا نصر بن علي الجهضمي، قال: أخبرنا نوح بن قيس، عن عون بن أبي شداد، قال: «كان داود نبي الله عليه السلام يقول: أوه (1) من جاعلة الأضراس نارا، والدموع بعد الدموع دما، أوه»
__________
(1) أوه: كلمة أو صوت يقال عند الشكاية والتوجع والتأسف
(1/ 235)

225 - حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا جعفر بن سليمان، قال: حدثنا أبو عمران الجوني، عن عبد الله بن رباح الأنصاري، عن كعب: (إن إبراهيم لحليم أواه (1)) قال: «كان إبراهيم إذا ذكرت النار قال: أوه (2) من النار» ومد بها جعفر صوته
__________
(1) سورة: هود آية رقم: 75
(2) أوه: كلمة أو صوت يقال عند الشكاية والتوجع والتأسف
(1/ 236)

(41/54)

226 - حدثني عبد الرحمن بن صالح، قال: حدثنا شيخ، من أهل المدينة، عن بكير بن مسمار، مولى سعد بن أبي وقاص، قال: سمع رجل وهو يقول: يا غوثاه من النار، يا غوثاه من النار فلما أصبح غدا (1) على رسول الله صلى الله عليه وسلم، فقال له رسول الله: «أنت القائل البارحة: واغوثاه من النار؟ لقد أبكيت البارحة أعين ملإ (2) من الملائكة كثير» قال أبو بكر: «وكان بعض الواعظين من الحكماء إذا ذكر هذا قال: فابك على ما تقدم من ذنبك، وقل: واغوثاه بالله، بالاستغاثة هاهنا تنفعك وتجدي عليك، ولا سيما إذا أتبعتها بتوبة وإقلاع عن معاصيك. والاستغاثة في النار لا تنفعك، ولا تسوق خيرا إليك، أيها المستغيث بالله من سوء ما عملت يده. أعلمت أن شارب الخمر سقي من حميمها حتى تغلت كبده؟ والأشر الغضب ألبس قميص قطران النام بجلده؟ والمغتاب سال بالصديد والدم العبيط فيها. . . وشاهد الزور كآل في بعد إدراكها بكمه. والماشي فيها إلى المعاصي لم يمش فيها على قدمه. والمتسمع إلى ما حرم الله صب خالص الرصاص في أذنه. ومخادن أهل المعاصي قرن بشيطان لا يفارقه، يجمع بسلسلة فيها عنقه، ويتجمع طوق غله بطوقه، ويؤخذ بالعذاب من تحته ومن فوقه. وأما المطفف في كيله فهو يدعو طول دهره فيها بويله. وأما قاتل نفسه التي حرمت عليه، فلا تسأل عن عظيم ما صار فيها إليه. وأما آكل مال اليتيم فآكل نارا وصلي بالعذاب الأليم. وأما عاق والديه ففي منزلة من النار لا ينظر الله فيها إليه. وأما مانع زكاة ماله فلا تسأل عما صار إليه فيها من سوء حاله، ولقد نادى فيها الذين منعوا زكاة أموالهم ثبورهم، حيث كويت بها جباههم وجنوبهم وظهورهم. أما في قليل ما يعظيك، ويمنعك من الاقتحام إلى معصية ربك؟»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(2) الملأ: الجماعة
(1/ 237)

(41/55)

227 - حدثنا. . . بن. . .، قال: قال ابن السماك: «لو كان عذاب الآخرة مثل عذاب الدنيا كان المعذب في. . . بالمقمعة رأس المعذب فلا يسكن أبدا، ويضربه الثانية فلا يسكن وجع الأولى ولا الثانية، ويضربه الثالثة فلا وجع الأوليين يسكن ولا الثالثة، فأول العذاب لا ينقطع، وآخره لا ينفد»
(1/ 238)

228 - حدثنا داود بن عمرو الضبي، قال: حدثنا إسماعيل بن عياش، قال: حدثني ثعلبة بن مسلم الخثعمي، عن أيوب بن بشير العجلي، عن شفي بن ماتع الأصبحي، أن رسول الله صلى الله عليه وسلم، قال: «أربعة يؤذون أهل النار على ما بهم من الأذى، يسعون بين الحميم (1) والجحيم، يدعون بالويل والثبور (2)، يقول أهل النار بعضهم لبعض: ما بال هؤلاء قد آذونا على ما بنا من الأذى؟» قال: «فرجل مغلق عليه تابوت من جمر، ورجل يجر أمعاءه، ورجل يسيل فوه قيحا ودما، ورجل يأكل لحمه». قال: «يقال لصاحب التابوت (3): ما بال الأبعد قد آذانا على ما بنا من الأذى؟» قال: «فيقول: إن الأبعد مات وفي عنقه أموال الناس، لم يجد لها قضاء». قال: «ويقال للذي يجر أمعاءه: ما بال الأبعد قد آذانا على ما بنا من الأذى؟» قال: «فيقول: إن الأبعد كان لا يبالي أين أصاب البول منه، ثم لا يغسله. ثم يقال للذي يسيل فوه قيحا ودما: ما بال الأبعد قد آذانا على ما بنا من الأذى؟» قال: «فيقول: إن الأبعد كان ينظر إلى كل كلمة قذعة خبيثة، يستلذها كما يستلذ الرفث (4). ثم يقال للذي يأكل لحمه: ما بال الأبعد قد آذانا على ما بنا من الأذى؟ فيقول: إن الأبعد كان يأكل لحوم الناس بالغيب، ويمشي بالنميمة»
__________
(1) الحميم: الماء الحار
(2) الثبور: الهلاك والخسران
(3) التابوت: الصندوق الذي يحفظ فيه المتاع
(4) الرفث: كلمة جامعة لكل ما يريده الرجل من المرأة، وأصله الكلام الفاحش
(1/ 239)

(41/56)

229 - حدثنا داود بن عمرو، قال: حدثنا حماد بن زيد، عن عاصم، عن أبي وائل، قال: قيل لأسامة بن زيد: ألا تركب إلى هذا الرجل فتأمره وتنهاه؟ - يعنون عثمان بن عفان رضي الله عنه -: فقال: لا أفتح بابا أكون أول من فتحه. ثم قال: أما إني لا أزعم أن أمراءكم خياركم بعد شيء سمعته من رسول الله صلى الله عليه وسلم. سمعت رسول الله صلى الله عليه وسلم يقول: «يجاء بالذي يطاع في معصية الله، فيخاصمه رعيته، فتفلج عليه، فيدفع في النار، فتندلق (1) به أقتابه، فيستدير في النار كما يستدير الحمار في الرحا، فيأتي الذين كانوا يطيعونه في معصية الله فيقولون: أي فل (2)، ما بلغ بك ما ترى؟ فيقول: إني كنت آمركم بما لا أفعل، وأنهاكم عما أخالف إليه»
__________
(1) الاندلاق: خروج الشيء من مكانه وقيل معناه: تخرج وتنصبُّ بسرعة
(2) فل: المراد فلان
(1/ 240)

230 - حدثنا إسحاق بن إسماعيل، قال: حدثنا ابن عيينة، عن مسعر، عن عبد الملك بن ميسرة، عن عمرو بن ميمون، عن عبد الله: (وقودها الناس والحجارة (1)) قال: «حجارة من كبريت، خلقها الله عنده كيف شاء» حدثنا إسحاق، قال: حدثنا وكيع، عن مسعر، عن عبد الملك بن ميسرة، عن ابن سابط، عن عمرو بن ميمون، عن عبد الله، نحوه
__________
(1) سورة: البقرة آية رقم: 24
(1/ 241)

(41/57)

231 - حدثنا أحمد بن عاصم بن عنبسة العباداني، قال: حدثني الفضل بن العباس الكندي - وكان من الأبدال (1)، وكانت الدموع قد أثرت في وجهه، وكان يصوم الدهر، ويفطر كل ليلة على رغيف - قال: «مر عيسى ابن مريم عليه السلام بجبل بين نهرين: نهر عن يمينه ونهر عن يساره، لا يدري من أين يجئ وأين يذهب؟ فقال عيسى: أيها الجبل. . . . . . يجيئ وأين يذهب. . . . .؟ قال: أما الذي يجيئ عن يميني فمن دموع عيني اليمنى، وأما الذي يجيئ عن يساري فمن دموع عيني اليسرى. قال بم ذاك؟ قال: خوفا من ربي أن يجعلني من وقود النار فقال عيسى: فأنا أدعو الله أن يهبك لي. فدعا الله، فوهب له. فقال عيسى: قد وهبت لي. قال: فجاء منه من الماء حتى احتمل عيسى، فذهب به. فقال عيسى: اسكن بعزة الله فسكن، فقال: قد استوهبتك من ربي فوهبك لي، فما هذا؟ قال: أما البكاء الأول فبكاء الخوف، وأما البكاء الثاني فبكاء الشكر»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(1/ 242)

232 - حدثنا إسحاق بن إبراهيم، قال: أخبرنا موسى بن المغيرة - من أهل البصرة - عن أبي موسى الصفار، قال: سألت ابن عباس - أو سئل -: أي الصدقة أفضل؟ فقال: سألت النبي صلى الله عليه وسلم كما سألتني فقال: «سقي الماء، ألم تر إلى أهل النار إذا استغاثوا قالوا: (أفيضوا علينا من الماء أو مما رزقكم الله (1))؟»
__________
(1) سورة: الأعراف آية رقم: 50
(1/ 243)

(41/58)

233 - حدثنا إسحاق، قال: حدثنا الفضل بن دكين، عن سفيان، عن عثمان بن المغيرة، عن سعيد بن جبير، عن ابن عباس: (ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله (1)) قال: «ينادي الرجل أخاه: يا أخي، قد احترقت فأغثني» قال: «فيقول: (إن الله حرمهما على الكافرين)» حدثنا يوسف بن موسى، قال: حدثنا وكيع، عن سفيان، عن عثمان بن المغيرة الثقفي، عن سعيد بن جبير، عن ابن عباس، مثله
__________
(1) سورة: الأعراف آية رقم: 50
(1/ 244)

234 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا هشيم، عن جويبر، عن الضحاك: (ونسوق المجرمين إلى جهنم وردا (1)) قال: «عطاشا»
__________
(1) سورة: مريم آية رقم: 86
(1/ 245)

235 - حدثني حمزة بن العباس، أخبرنا عبد الله بن عثمان، أخبرنا ابن المبارك، أخبرنا شبل، عن ابن أبي نجيح، عن مجاهد: (ونسوق المجرمين إلى جهنم وردا (1)) قال: «منقطعة أعناقهم من العطش»
__________
(1) سورة: مريم آية رقم: 86
(1/ 246)

236 - حدثني حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا عنبسة بن سعيد، عن يزيد بن عبد الله بن الحارث، عن كعب، قال: «إن الله ينظر إلى عبده يوم القيامة وهو غضبان فيقول: (خذوه (1)) فيأخذه مائة ألف ملك أو يزيدون، فيجمعون بين ناصيته (2) وقدمه غضبا لغضب الله، فيسحبونه على وجهه إلى النار، فالنار عليه أشد غضبا من غضبهم بسبعين ضعفا. فيستغيث بشربة، فيسقى شربة يسقط منها لحمه وعصبه، ويكدس في النار، فويل له من النار» قال عبد الله: «فحدثت، عن بعض أهل المدينة أنه قال: يتفتت في أيديهم إذا قال: (خذوه)، فيقول: ألا ترحموني؟ فيقولون: كيف نرحمك ولم يرحمك أرحم الراحمين؟»
__________
(1) سورة: الدخان آية رقم: 47
(2) الناصية: مقدمة الشعر والجبهة من الرأس
(1/ 247)

(41/59)

237 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا النضر بن إسماعيل، قال: «إذا قال: (خذوه (1)) يبتدره (2) أكثر من ربيعة ومضر»
__________
(1) سورة: الدخان آية رقم: 47
(2) ابتدر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 248)

238 - حدثنا فضيل، قال: حدثنا معتمر بن سليمان، عن أبيه: في قوله: (خذوه (1))، قال: «لا يضع يده على شيء إلا دقه، فيقول: أما ترحمني؟ فيقول: كيف أرحمك وأرحم الراحمين لم يرحمك؟»
__________
(1) سورة: الدخان آية رقم: 47
(1/ 249)

239 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا محمد بن يزيد، عن جويبر، عن الضحاك، (نزاعة للشوى (1))، قال: «تنزع الجلد واللحم عن العظم»
__________
(1) سورة: المعارج آية رقم: 16
(1/ 250)

240 - حدثني علي بن الحسن، عن الصلت بن حكيم، قال: حدثنا درست القزاز، قال: حدثنا يزيد الرقاشي، قال: إذا كان يوم القيامة نادى مناد أيتها النار المطيعة سمي أهلك، قال: «فيخرج عنق من النار، فتنكت في وجوه أهل النار نكتا (1) سودا، ثم ينادي مناد: (وامتازوا اليوم أيها المجرمون (2))» قال: «فينكر بعضهم إلى بعض، فيقول: هذا ما كنتم تكسبون، ثم ينادي مناد: (ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين (3))» قال: «فينكسون في النار على رءوسهم، ويصهر الحميم في أجوافهم» قال: ثم سقط يزيد مغشيا عليه
__________
(1) نُكت: نُقط، وأصله من النكت في الأرض وهو التأثير فيها بعصا أو بغيره
(2) سورة: يس آية رقم: 59
(3) سورة: غافر آية رقم: 76
(1/ 251)

241 - حدثنا فضيل، قال: سمعت شريكا، في قوله: (يصهر (1)) قال: «ينضج»
__________
(1) سورة: الحج آية رقم: 20
(1/ 252)

242 - حدثنا أحمد بن إبراهيم، قال: حدثنا عنبسة بن سعيد، عن فضيل بن عياض، عن هشام، عن الحسن، قال: «كلما أكلتهم النار، قيل: عودوا، حتى تأكلهم في كل يوم سبعين ألف مرة»
(1/ 253)

(41/60)

243 - حدثنا فضيل بن عبد الوهاب، قال: حدثنا أبو محياة التيمي، عن منصور، عن مجاهد: في قوله: (شواظ (1)) قال: «قطعة من النار» (ونحاس) قال: «صفر يذاب ثم يصب على رءوسهم»
__________
(1) سورة: الرحمن آية رقم: 35
(1/ 254)

244 - حدثني علي بن الحسن، عن موسى بن بلال، عن بكر بن خنيس، عن أبي عبد الله الشامي، عن مكحول، قال: «للناس في القيامة جولة، فيلقى الرجل أخاه، فيقول: علام أنت يا فلان؟ فيقول: على خير، على الرجاء من الله. ويلقى الرجل أخاه، فيقول: علام أنت يا فلان؟ فيقول: على شر، أسلمني أهلي، وأوبقتني ذنوبي»
(1/ 255)

245 - حدثنا خالد بن خداش، قال: حدثنا مهدي بن ميمون، عن سعيد الجريري، عن أبي السليل، عن غنيم - خازن بيت المقدس - عن كعب، قال: «يمسك بالنار يوم القيامة حتى تصير كأنها متن (1) إهالة (2)، حتى تستعر أقدام الخلائق عليها، ثم ينادي مناد: أن خذي أصحابك ودعي أصحابي، فهي أعرف بهم من الوالدة بولدها، فيخسف (3) بهم، فيهوون فيها، وينجو المؤمنون ندية ثيابهم»
__________
(1) المتن: الظهر
(2) متن الإهالة: ظهرها إذا سكبت في الإناء، فشبه سكون جهنم قبل دخول الكفار فيها بذلك، والإهالة: ما أذبت من الشحم، وقيل: الشحم والزيت، وقيل: كل دهن اؤتدم به إهالة
(3) يُخسف بهم: تغور بهم الأرض
(1/ 256)

246 - حدثنا علي بن الحسن، عن محمد بن الحسين، عن شعيب بن محرز، عن صالح المري، قال: سمعت أبا عمران الجوني، قال: قال لي أبو الجلد: «كيف أنت يوم تمطر السماء نارا، وتلتهب الأرض من تحت أقدام الخلائق بالنار؟» قال: قلت: إن ذلك ليوم عظيم قال: «ذاك يوم كشف فيه لهم عن الغطاء، وعرضت عليهم ذلك اليوم أعمالهم: فمسرور بعمله، ونادم محسور» قال: ثم بكى أبو الجلد حتى غلبه البكاء
(1/ 257)

(41/61)

247 - حدثني علي بن الحسن، قال: حدثني محمد بن الحسين، قال: حدثني رستم بن أسامة، قال: حدثني عباءة بن كليب، عن عبد الواحد بن زيد، عن الحسن، في قوله: (وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين (1)) قال: «أزفت والله عقولهم، وطارت قلوبهم، فترددت في أجوافهم بالغصص إلى حناجرهم لما أمر بهم ملك يسوقهم إلى النار، فيقول بعضهم لبعض: (فهل لنا من شفعاء فيشفعوا لنا (2))، فينادون (ما للظالمين من حميم ولا شفيع يطاع)»
__________
(1) سورة: غافر آية رقم: 18
(2) سورة: الأعراف آية رقم: 53
(1/ 258)

(41/62)

248 - حدثنا حمزة بن العباس، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا الحكم، عن عمر بن أبي ليلى، أحد بني عامر، قال: سمعت محمد بن كعب القرظي، يقول بلغني أو ذكر لي: «أن أهل النار استغاثوا بالخزنة، قال الله عز وجل: (وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب (1)) سألوا يوما واحدا يخفف عنهم فيه العذاب، فرد عليهم الخزنة: (أولم تك تأتيكم رسلكم بالبينات قالوا بلى (2))، فردت عليهم الخزنة: (فادعوا وما دعاء الكافرين إلا في ضلال) ولما يئسوا مما عند الخزنة، (ونادوا يا مالك (3)) وهو عليهم وله مجلس في وسطها، وجسور تمر عليه ملائكة العذاب، فهو يرى أقصاها كما يرى أدناها، فقالوا: (يا مالك ليقض علينا ربك). سألوا الموت» قال: «فمكث عنهم لا يجيبهم ثمانين سنة، والسنة ستون وثلاثمائة يوم، والشهر ثلاثون يوما، واليوم (كألف سنة مما تعدون (4)) لحظ إليهم بعد الثمانين: (إنكم ماكثون) فلما سمعوا ما سمعوا مما قبله، قال بعضهم لبعض: يا هؤلاء، قد نزل بكم من البلاء (5) والعذاب ما قد ترون، فهلموا فلنصبر، فلعل الصبر ينفعنا، كما صبر أهل الدنيا على طاعة الله فنفعهم الصبر إذ صبروا. فأجمعوا رأيهم على الصبر». قال: «فتصبروا، فطال صبرهم، ثم جزعوا (6)، فنادوا: (سواء علينا أجزعنا أم صبرنا ما لنا من محيص (7)) - أي: ملجأ - فقام إبليس عند ذلك فخطبهم: (إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي (8))، يقول: بمغن عنكم شيئا.

(41/63)

(وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل) فلما سمعوا مقالته مقتوا أنفسهم فنودوا: (لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون (9)) (قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل (10)) فرد عليهم: (ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير (11))» قال: «هذه واحدة». قال: «فنادوا الثانية: (ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون (12)) فرد عليهم: (ولو شئنا لآتينا كل نفس هداها (13)) يقول: لو شئت لهديت الناس جميعا فلم يختلف منهم أحد (ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين فذوقوا بما نسيتم لقاء يومكم هذا) يقول: بما تركتم أن تعملوا ليومكم هذا. (إنا نسيناكم (14)): إنا تركناكم، (وذوقوا عذاب الخلد بما كنتم تعملون) فهذه اثنتان». قال: «فنادوا الثالثة: (ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل (15)) فرد عليهم: (أولم تكونوا أقسمتم من قبل ما لكم من زوال وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال)». قال: «هذه الثالثة». قال: «ثم نادوا الرابعة: (ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل (16))». قال: «(أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظالمين من نصير). فمكث عنهم ما شاء الله، ثم ناداهم: (ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون (17)). فلما سمعوا ذلك قالوا: الآن يرحما ربنا. وقالوا عند ذلك: (ربنا غلبت علينا شقوتنا (18)) أي الكتاب الذي كتبت علينا. (وكنا قوما ضالين ربنا أخرجنا منها فإن عدنا فإنا ظالمون) فقال عند ذلك: (اخسئوا فيها ولا تكلمون (19)). فانقطع عند ذلك الدعاء والرجاء منهم، وأقبل بعضهم على بعض، ينبح بعضهم في وجه بعض.

(41/64)

وأطبقت عليهم» فحدثني الأزهر بن أبي الأزهر، أنه ذكر له أن ذلك قوله: (هذا يوم لا ينطقون ولا يؤذن لهم فيعتذرون (20))
__________
(1) سورة: غافر آية رقم: 49
(2) سورة: غافر آية رقم: 50
(3) سورة: الزخرف آية رقم: 77
(4) سورة: الحج آية رقم: 47
(5) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(6) الجزع: الخوف والفزع وعدم الصبر والحزن
(7) سورة: إبراهيم آية رقم: 21
(8) سورة: إبراهيم آية رقم: 22
(9) سورة: غافر آية رقم: 10
(10) سورة: غافر آية رقم: 11
(11) سورة: غافر آية رقم: 12
(12) سورة: السجدة آية رقم: 12
(13) سورة: السجدة آية رقم: 13
(14) سورة: السجدة آية رقم: 14
(15) سورة: إبراهيم آية رقم: 44
(16) سورة: فاطر آية رقم: 37
(17) سورة: المؤمنون آية رقم: 105
(18) سورة: المؤمنون آية رقم: 106
(19) سورة: المؤمنون آية رقم: 108
(20) سورة: المرسلات آية رقم: 35
(1/ 259)

249 - حدثني علي بن الحسن، عن الصلت بن حكيم، قال: حدثت، عن عبد العزيز بن أبي رواد، قال: «بلغني أن الله إذا قال لأهل النار: (اخسئوا فيها ولا تكلمون (1))» عادت وجوههم قطع لحم ليس فيها أفواه ولا مناخير، يتردد النفس في أجوافهم، لا تجد إلى الخروج مساغا (2) «
__________
(1) سورة: المؤمنون آية رقم: 108
(2) المساغ: المراد طريق يمر فيه
(1/ 260)

250 - حدثني إبراهيم بن عبد الله، قال: أخبرنا جعفر بن سليمان، قال: سمعت أبا عمران الجوني، قال: «ما نظر الله إلى شيء إلا رحمه، ولو نظر إلى أهل النار لرحمهم، لكنه قضى عليهم أن لا ينظر إليهم»
(1/ 261)

(41/65)

251 - حدثني حمزة بن العباس، قال: حدثنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا الكلبي، عن أبي صالح، في قول الله جل وعز: (الله يستهزئ بهم (1)) قال: «يقال لأهل النار وهم في النار: اخرجوا، ويفتح لهم أبواب النار. فإذا رأوها قد فتحت أقبلوا إليها يريدون الخروج، والمؤمنون ينظرون إليهم على. . . فإذا انتهوا إلى أبوابها، غلقت دونهم، فذلك قول الله عز وجل: (الله يستهزئ بهم). . . منهم المؤمنون حين غلقت دونهم، فذلك قوله: (فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون هل ثوب الكفار ما كانوا يفعلون (2))»
__________
(1) سورة: البقرة آية رقم: 15
(2) سورة: المطففين آية رقم: 34
(1/ 262)

252 - حدثني حمزة، قال: أخبرنا عبد الله بن عثمان، قال: أخبرنا ابن المبارك، قال: أخبرنا محمد بن يسار، عن قتادة في قوله: (فاليوم الذين آمنوا من الكفار يضحكون (1)) قال: ذكر لنا أن كعبا، كان يقول: «إن بين الجنة والنار كوى (2)، فإذا أراد المؤمن أن ينظر إلى عدو كان له في الدنيا اطلع من بعض تلك الكوى»، قال الله عز وجل في آية أخرى: (فاطلع فرآه في سواء الجحيم (3)) قال ذكر لنا: «أنه إذ ذاك اطلع فرأى جماجم القوم تغلي»
__________
(1) سورة: المطففين آية رقم: 34
(2) الكوة: الخرق في الحائط والثقب في البيت ونحوه
(3) سورة: الصافات آية رقم: 55
(1/ 263)

253 - حدثنا عبد الرحيم بن مطرف بن قدامة بن عبد الرحمن الرؤاسي، قال: حدثني أبي، عن مولى لنا، قال: لما مات منصور بن المعتمر، صاحت أمه: «واقتيل جهنماه ما قتل ابني إلا خوف جهنم»
(1/ 264)

(41/66)

254 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي سعيد، قال: قال النبي صلى الله عليه وسلم: «يجاء بالموت يوم القيامة، كأنه كبش (1) أملح، ثم يقال: يا أهل الجنة، فيشرئبون (2) وينظرون، فيقال: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت. ويقال: يا أهل النار، فيشرئبون وينظرون، فيقال: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت. ثم يؤمر به فيذبح، ثم يقال: يا أهل الجنة، خلود فلا موت. ويا أهل النار، خلود ولا موت». ثم قرأ رسول الله صلى الله عليه وسلم: (وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون (3)) وأشار بيده إلى الدنيا
__________
(1) الكبش: الذكر أو الفحل من الضأن
(2) اشرأب: رفع رأسه ومد عنقه وتطاول
(3) سورة: مريم آية رقم: 39
(1/ 265)

255 - حدثنا إسحاق بن إسماعيل، قال: حدثنا أحمد بن يونس، قال: حدثنا أبو بكر بن عياش، عن الأعمش، عن أبي صالح، عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: «كل أهل الجنة يرى مقعده من النار، فيقول: لولا أن الله هداني، فيكون له شكرا، وكل أهل النار يرى مقعده من الجنة، فيكون عليه حسرة» حدثنا إسحاق، قال: حدثنا جرير، عن الأعمش، عن أبي صالح، مثله، ولم يقل: عن أبي هريرة
(1/ 266)

256 - حدثني محمد بن إدريس، قال: حدثنا مالك بن إسماعيل، قال: حدثنا يحيى بن سلمة بن كهيل، عن موسى بن أبي عائشة، (أفمن يتقي بوجهه سوء العذاب (1)) قال: «تشد أيديهم وأرجلهم، فكلما جاءهم نوع من العذاب، اتقوه بوجوههم»
__________
(1) سورة: الزمر آية رقم: 24
(1/ 267)

257 - حدثني محمد بن إدريس، قال: حدثنا محمد بن المصفى، قال: حدثنا معاوية بن حفص الشعبي، عن يحيى بن زكريا بن أبي زائدة، عن إسماعيل بن أبي خالد، عن أبي صالح، (مقرنين (1))، قال: «مكتفين»
__________
(1) سورة: إبراهيم آية رقم: 49
(1/ 268)

(41/67)

258 - حدثنا أحمد بن المقدام، قال: حدثنا فضيل بن عياض، عن هشام، عن الحسن، (كلما نضجت جلودهم بدلناهم جلودا غيرها (1)) قال: «تأكلهم النار كل يوم سبعين ألف مرة، كلما أكلتهم قيل لهم: عودوا، فيعودون كما كانوا»
__________
(1) سورة: النساء آية رقم: 56
(1/ 269)

(41/68)


فضائل رمضان - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا الشيخ الأمين الثقة الأصيل عز الدين أبو عبد الرحيم عبد الرحمن بن عبد المنعم بن الحصر بن شبل الحارثي قراءة عليه وأنا أسمع في يوم عاشوراء عام أربع وثلاثين وستمائة ببستان السمع بأرض السهم من بيت لهيا من كورة غوطة دمشق، قيل له: أخبركم القاضي الإمام مفتي الفرق أبو سعد عبد الله بن محمد بن هبة الله بن أبي عصرون قراءة عليه وأنت تسمع في العشر الأواخر من شهر رمضان سنة ثلاث وسبعين وخمسمائة، فأقر به، قال: أنا أبو بكر محمد بن علي الفرضي المقرئ عرف بالمزرفي ح وأخبرنا الشيخ الصالح الزاهد المعمر أبو الحسن علي بن أبي عبد الله بن أبي الحسن المقير بقراءتي عليه في أوائل سنة أربع وثلاثين وستمائة بجامع دمشق قلت له: أخبركم الشيخ أبو الكرم المبارك بن الشهرزوري إجازة قالا: أنا القاضي الشريف أبو الحسين محمد بن علي بن المهتدي قال المزرفي قراءة عليه وأنا أسمع، وقال الشهرزوري إجازة قال: أنا أبو إسحاق إبراهيم بن أحمد بن محمد الطبري: قثنا عمر بن الحسن قال: نا أبو بكر عبد الله بن محمد بن عبيد القرشي قثنا عبيد الله بن عمر الجشمي، قثنا زائدة بن أبي الرقاد، قال: حدثني زياد النميري، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم إذا دخل رجب قال: «اللهم بارك لنا في رجب وشعبان، وبلغنا رمضان»
(1/ 2)

2 - حدثنا خالد بن خداش، قثنا عبد الله بن وهب، قال: أنا عمرو بن الحارث، عن عبد الملك بن عبد الملك، حدثه عن مصعب بن أبي ذئب، عن القاسم بن محمد بن أبي بكر، عن أبيه أو عن عمه، عن جده، عن النبي صلى الله عليه وسلم قال: «إن الله تعالى ينزل ليلة النصف من شعبان إلى سماء الدنيا، فيغفر لكل بشر ما خلا مشركا، أو إنسانا في قلبه شحناء (1)»
__________
(1) الشحناء: العداوة والبغضاء والضغينة
(1/ 3)

(42/1)

3 - حدثنا هارون بن عمر القرشي، قال: نا الوليد بن مسلم، عن عبد الله بن لهيعة، قال: حدثني إسحاق بن عبد الله، عن مكحول، عن خالد بن معدان، عن كثير بن مرة، قال: أدركت أصحاب رسول الله صلى الله عليه وسلم يحدثون عن رسول الله صلى الله عليه وسلم حديثا لم أنسه: «أن الله عز وجل يغفر في ليلة النصف من شعبان لكل عبد، إلا لمشرك أو مشاحن (1)»
__________
(1) المشاحن: المعادي والمخاصم على ضغينة
(1/ 4)

4 - حدثنا إبراهيم بن عبد الرحمن، قال: ثنا ابن المبارك، قال: أنا الحجاج بن أرطاة، عن يحيى بن أبي كثير، عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم قال: ذكر النصف من شعبان فقال: «يغفر الله فيه الذنوب أكثر من عدد شعر غنم كلب»
(1/ 5)

5 - حدثنا إبراهيم، قال: نا ابن المبارك، قال: أنا الحجاج، عن مكحول، عن كثير بن مرة، قال: «يغفر الله من الذنوب، إلا لمشرك أو مشاحن (1)» قال عبد الله: سمعت الأوزاعي يفسر المشاحن فقال: كل صاحب بدعة فارق عليها أمته
__________
(1) المشاحن: المعادي والمخاصم على ضغينة
(1/ 6)

6 - حدثني محمد بن الحسين بن سوار، قال: ثنا ليث بن سعد، عن عقيل، عن ابن شهاب، عن عثمان بن أبي المغيرة بن الأخنس، أن رسول الله صلى الله عليه وسلم قال: «تقطع الآجال من شعبان إلى شعبان، حتى إن الرجل لينكح، ويولد له وقد خرج اسمه في الموتى»
(1/ 7)

7 - حدثنا علي بن الجعد، قال: أنا أبو مغيرة، عن محمد بن سوقة، عن عكرمة، في قوله تعالى: فيها يفرق كل أمر حكيم (1). قال: «ليلة النصف من شعبان، يدبر أمر السنة، وتنسخ الأموات من الأحياء، ويكتب الحاج، فلا ينقص منهم ولا يزيد فيهم أحد»
__________
(1) سورة: الدخان آية رقم: 4
(1/ 8)

(42/2)

8 - حدثنا عبد الله بن خيران، قال: ثنا المسعودي، عن مهاجر أبي الحسن، عن عطاء بن يسار، قال: «لم يكن رسول الله صلى الله عليه وسلم في شهر أكثر صياما منه في شعبان، وذلك لأنه تنسخ فيه آجال من يموت إلى العام المقبل»
(1/ 9)

9 - أخبرنا ابن إدريس، عن أبي الحسن الحسيني، عن محمد العرزمي، عن محمد بن علي، رفعه قال: «من صلى ليلة النصف من رمضان، وليلة النصف من شعبان مائة ركعة يقرأ فيها بـ قل هو الله أحد ألف مرة، لم يمت حتى يبشر بالجنة»
(1/ 10)

ذكر شهر رمضان وفضله
(1/ 11)

10 - حدثني محمد بن سليمان لوين الأسدي قال: ثنا أبو إسماعيل القناد، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من قام رمضان إيمانا واحتسابا (1) غفر الله له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر الله له ما تقدم من ذنبه»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 12)

11 - حدثنا محمد بن سليمان، قثنا ابن المبارك، عن يحيى بن أيوب، عن عبد الله بن قارط، قال لوين: الناس يقولون قريط، عن عطاء بن يسار، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال: «من صام رمضان وعرف حدوده، وحفظ ما ينبغي له أن يحفظ، كفر ما قبله»
(1/ 13)

12 - حدثنا أبو خيثمة، قال: ثنا سفيان بن عيينة، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال: من صام رمضان إيمانا واحتسابا (1) غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه
__________

(42/3)

(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 14)

13 - حدثنا خلف بن هشام، قال: ثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم وهو يبشر أصحابه: «قد جاءكم شهر مبارك رمضان، افترض الله عز وجل عليكم صيامه، تفتح فيه أبواب الجنة، وتغلق فيه أبواب الجحيم، ويغل فيه الشياطين، فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم»
(1/ 15)

14 - حدثنا محمد بن يزيد، ثنا سفيان، قثنا محمد بن فضيل، قثنا يحيى بن سعيد، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من صام رمضان إيمانا واحتسابا (1) غفر له ما تقدم من ذنبه»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 16)

15 - ثنا عبد الرحمن بن صالح، قثنا معتمر بن سليمان التيمي، عن أيوب، عن أبي قلابة، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال وهو يبشر أصحابه: «قد جاءكم رمضان، شهر مبارك، افترض الله عز وجل عليكم صيامه، تفتح فيه أبواب الجنة، وتغلق فيه أبواب الجحيم، وتغل (1) فيه الشياطين، فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم»
__________
(1) تغل: تحبس وتقيد بالأغلال والسلاسل
(1/ 17)

(42/4)

16 - حدثني محمد بن إسماعيل بن أبي سمينة البصري، قال: ثنا مكي بن إبراهيم، قال: ثنا كثير بن زيد، عن عمرو بن تميم، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «والذي يحلف به، لقد أظلكم شهر ما أظل المسلمين شهر قط خير لهم منه، ولا أتى على المنافقين شهر قط أضر عليهم منه، إن الله عز وجل ليكتب نوافله، وأجره قبل أن يدخله، إن المؤمن ليعد فيه القوة للعبادة، وإن المنافق ليعد فيه الغفلات، فهو غنم للمؤمن، ووزر على المنافق»، أو كلمة نحوها
(1/ 18)

17 - حدثنا أبو نصر التمار، قال: ثنا القاسم بن الفضل الحداني، عن النضر يعني ابن شيبان، قال: قلت لأبي سلمة يعني ابن عبد الرحمن، حدثني بشيء سمعته من أبيك، يحدثه عن رسول الله صلى الله عليه وسلم، قال: «إن الله فرض عليكم صيام شهر رمضان، وسن لكم قيامه، فمن صامه وقامه إيمانا واحتسابا (1) خرج من الذنوب كيوم ولدته أمه»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 19)

(42/5)

18 - حدثنا الحسين بن الحسن، قثنا يزيد بن هارون، قال: أنا هشام بن أبي هشام، عن محمد بن محمد بن الأسود، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «أعطيت أمتي في شهر رمضان خمس خصال (1)، لم تعطها أمة قبلها، خلوف (2) فم الصائم أطيب عند الله من ريح المسك، وتستغفر لهم الملائكة حتى يفطروا، وتصفد (3) فيه مردة (4) الشياطين، ولا يخلصون فيه إلى ما كانوا يخلصون في غيره، ويزين الله كل يوم جنته ويقول: يوشك عبادي الصائمون أن يلقوا عنهم المؤونة والأذى ويصيرون إليك، ويغفر لهم في آخر ليلة»، قيل: يا رسول الله: هي ليلة القدر؟، قال: «لا، ولكن العامل يوفى أجره إذا قضى عمله»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(2) الخلوف: رائحة كريهة تخرج من الفم
(3) تصفد: تمنع وتحجز وتقيد بالسلاسل والأغلال
(4) المردة: جمع مارد، وهو العاتي الشديد
(1/ 20)

19 - حدثنا النضر بن طاهر البصري، قال: ثنا سلام بن سليم، وليس بأبي الأحوص، عن فطر بن خليفة، عن عامر بن واثلة، قال أبو بكر الصديق، قال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى بنى جنانا كلها من ياقوت أحمر، أساسها وأعاليها شبكت بالذهب، عليها ستور السندس، والإستبرق (1)، وكل جنة طولها مائة عام، وعرضها مائة عام، في كل جنة مائة ألف قصر، في كل قصر قبة (2) بيضاء، سماؤها زبرجد (3) أخضر، الأنهار تطرد في حيطانها، والأشجار دانية عليها»، يقول: هذه الجنة صاحبها ينعم فلا يبأس، ويخلد لا يموت، لا تبلى (4) ثيابه، ولا يفنى شبابه، قال رسول الله صلى الله عليه وسلم: «تلك جنان بنيت لمن صام شهر رمضان، يهبها الله لأهلها يوم الفطر»
__________
(1) الإستبرق: نوع من الحرير السميك
(2) القبة: هي الخيمة الصغيرة أعلاها مستدير أو البناء المستدير المقوس المجوف
(3) الزبرجد: الزمرد وهو حجر كريم
(4) بَلِيَ الثوب: قَدُمَ ورثَّ وتلف

(42/6)

(1/ 21)

20 - حدثنا عبد الرحمن بن واقد، قثنا ضمرة بن ربيعة، ثنا بشر بن إسحاق، عن جابر بن يزيد، عن أبي جعفر، قال: كان النبي صلى الله عليه وسلم إذا استهل هلال شهر رمضان أقبل على الناس بوجهه، ثم قال: «اللهم أهله علينا بالأمن، والإيمان، والسلامة، والإسلام، والعافية المجللة، ورفع الأسقام، والعون على الصيام والصلاة وتلاوة القرآن، اللهم سلمنا لرمضان، وسلمه لنا، وتسلمه منا حتى يخرج رمضان وقد غفرت لنا، ورحمتنا، وعفوت عنا»، ثم يقبل على الناس بوجهه فيقول: «أيها الناس، إن هذا شهر رمضان، غلت فيه الشياطين، وغلقت فيه أبواب جهنم، وفتحت فيه أبواب الجنان، ونادى مناد كل ليلة: هل من سائل فيعطى، هل من مستغفر فأغفر له، اللهم أعط كل منفق خلفا (1)، وعجل لكل ممسك تلفا (2)، حتى إذا كان يوم الفطر نادى مناد من السماء، اليوم يوم الجائزة، فاغدوا (3) فبادروا خذوا جوائزكم» قال أبو جعفر: جوائز لا تشبه جوائز الأمراء
__________
(1) الخلف: العوض
(2) تلفا: هلاكا وعطبا وفناء
(3) الغدو: السير أول النهار
(1/ 22)

21 - حدثني عبد الرحمن بن واقد، قال: ثنا ضمرة بن ربيعة، عن نصر بن إسحاق، عن جابر، عن أبي جعفر، قال: قال رسول الله صلى الله عليه وسلم: «من أتى عليه شهر رمضان صحيحا مسلما، صام نهاره، وصلى وردا من ليله، وغض بصره، وحفظ فرجه ولسانه ويده، وحافظ على صلاته مجموعة، وبكر (1) إلى جمعه، فقد صام الشهر، واستكمل الأجر، وأدرك ليلة القدر، وفاز بجائزة الرب» قال أبو جعفر جائزة لا تشبه جوائز الأمراء
__________
(1) بكر: أتى الصلاة في أول وقتها
(1/ 23)

(42/7)

22 - حدثنا محمد بن أبي سمينة، قال: ثنا عبد الله بن رجاء، قال: ثنا جرير بن أيوب، عن الشعبي، عن نافع بن بردة، عن ابن مسعود: أنه سمع النبي صلى الله عليه وسلم يقول وقد أهل شهر رمضان: «لو يعلم العباد ما في رمضان لتمنت أمتي أن يكون رمضان السنة كلها»، فقال رجل من خزاعة: ثنا فقال: «إن الجنة تزين لرمضان من رأس الحول (1) إلى رأس الحول، فإذا كان أول يوم من شهر رمضان هبت ريح من تحت العرش، فصفقت ورق الجنة، فينظرن الحور العين إلى ذلك، فيقلن: رب اجعل لنا من عبادك في هذا الشهر أزواجا تقر (2) أعيننا بهم، وتقر أعينهم بنا، قال: فما من عبد يصوم رمضان إلا زوج زوجة من الحور العين، في خيمة من درة مجوفة، كما نعت الله عز وجل: حور مقصورات في الخيام (3) على كل امرأة منهن سبعون حلة، ليس منها حلة (4) على لون الأخرى، وتعطى سبعون لونا من الطيب، ليس منها لون على ريح الآخر، لكل واحدة منهن سرير من ياقوتة (5) حمراء، موشح بالدر، على كل سرير سبعون فراشا بطائنها من إستبرق (6)، وفوق السبعين فراشا سبعون أريكة (7)، لكل امرأة منهن سبعون ألف وصيفة لحاجتها، وسبعون ألف وصيف، مع كل وصيف صفحة من ذهب، فيها لون من طعام تجد لآخر لقمة فيه لذة لا تجد لأوله، ويعطى زوجها مثل ذلك، على سرير من ياقوت أحمر، عليه سواران (8) من ذهب موشح بياقوت أحمر، هذا لكل يوم صامه من رمضان، سوى ما عمل من الحسنات»
__________
(1) الحول: العام أو السنة
(2) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(3) سورة: الرحمن آية رقم: 72
(4) الحُلَّة: ثوبَان من جنس واحد
(5) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(6) الإستبرق: نوع من الحرير السميك
(7) الأريكة: كل ما اتكئ عليه من سرير أو فراش أو منصة
(8) السّوار: من الحُلِىِّ معروفٌ، وكل ما يلبس حول المعصم
(1/ 24)

(42/8)

23 - حدثنا علي بن جعفر الأحمر، قثنا إسحاق بن منصور، عن الحسن بن صالح، عن أبي بشر عبد الله بن بشر، عن الزهري، قال: «تسبيحة في رمضان أفضل من ألف تسبيحة في غيره»
(1/ 25)

24 - حدثني أبو جعفر الأدمي، قال: ثنا أبو اليمان، عن أبي بكر بن أبي مريم، عن ضمرة بن حبيب، وراشد بن سعد، أن النبي صلى الله عليه وسلم قال: «انبسطوا في النفقة في شهر رمضان، فإن النفقة فيه كالنفقة في سبيل الله»
(1/ 26)

25 - حدثني الحسن بن الصباح، قثنا إسحاق بن حكيم، عن عبد الله بن المبارك، عن أبي بكر بن أبي مريم، قال: سمعت مشيختنا، يقولون: «إذا حضر شهر رمضان، قد حضر مطهر، ويقولون: انبسطوا بالنفقة فيه، فإنها تضاعف كالنفقة في سبيل الله عز وجل، ويقولون: التسبيحة فيه أفضل من ألف تسبيحة في غيره»
(1/ 27)

26 - حدثنا محمد بن أبي شيبة، قثنا عبد الله بن رجاء المكي، قال: ثنا جرير بن أيوب، قال: ثنا الشعبي، عن قيس بن خالد الجهني، قال: «إن كل يوم يصومه العبد في رمضان يجيء يوم القيامة في غمامة (1) من نور، في تلك الغمامة قصر من در له سبعون ألف باب من ياقوتة (2) حمراء»
__________
(1) الغمام: السحاب
(2) الياقوت: حجر كريم من أجود الأنواع وأكثرها صلابة بعد الماس، خاصة ذو اللون الأحمر
(1/ 28)

27 - حدثنا الحسن بن الصباح، قال: ثنا شاذان، عن حماد بن سلمة، قال: «كان ثابت البناني، وحميد الطويل رحمهما الله يتطيبان ويغتسلان لأربع وعشرين وثلاث وعشرين من شهر رمضان، ويحبان أن يطيب المسجد بنضوح»
(1/ 29)

28 - حدثنا عبد الرحمن بن صالح، قثنا محمد بن فضيل، قال: ثنا العلاء بن المسيب، عن أبيه، وخيثمة، قالا: كان يقال: من صام رمضان ثم مات من عامه ذلك دخل الجنة
(1/ 30)

(42/9)

29 - حدثني أبي رحمه الله، قال: أنا علي بن شقيق، عن الحسين بن واقد، عن مروان المفقع، قال: كان رسول الله صلى الله عليه وسلم إذا أفطر قال: «ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله»
(1/ 31)

30 - حدثني محمد بن الحارث الخراز، قال: ثنا سنان بن حاتم، قثنا جعفر بن سليمان، قثنا حباب القطعي، عن أبي إسحاق الهمداني، قال: «خرج علي بن أبي طالب عليه السلام في أول ليلة من شهر رمضان والقناديل تزهر، وكتاب الله يتلى في المساجد، فقال: نور الله لك يا عمر بن الخطاب في قبرك، كما نورت مساجد الله بالقرآن»
(1/ 32)

31 - حدثنا إسحاق بن إسماعيل، قال: ثنا سفيان، عن هلال الوزان، قثنا عبد الله بن عكيم، قال: كان عمر بن الخطاب رضي الله عنه يقول إذا دخل شهر رمضان: «ألا إن هذا كتب الله عليكم صيامه، ولم يكتب عليكم قيامه، فمن قام منكم فإنها من نوافل الخير التي قال الله عز وجل، ومن لا فلينم على فراشه، وليتق أحدكم أن يقول: أصوم إن صام فلان، وأقوم إن قام فلان، من صام أو قام فليجعل ذلك لله، ثم رفع يده فقال: ألا لا يتقدم الشهر منكم أحد، ألا لا تصوموا حتى تروه، ثم صوموا حتى تروه، فإن أغمي عليكم فأتموا العدة ثلاثين، وأقلوا اللغو في مساجد الله، وليعلم أحدكم أنه في صلاة ما انتظر الصلاة، ألا ولا تفطروا حتى تروا الليل يغسق على الظراب (1)»
__________
(1) الظراب: جمع ظَرِب وهو الجبل الصغير
(1/ 33)

(42/10)

32 - حدثنا هارون بن عمر القرشي، قثنا أنس بن عياض، قال: حدثني بكير بن مسمار، عن خراش الكعبي، قال: التقى أبو هريرة وكعب الأحبار، فقال أبو هريرة: يا كعب، كيف تجد هذا الشهر في كتاب الله عز وجل؟ يعني رمضان، فقال كعب: لا أخبرك حتى تخبرني ما قال فيه رسول الله صلى الله عليه وسلم: فقال أبو هريرة: قال رسول الله صلى الله عليه وسلم: «لا يقوم أحد رمضان ويصومه إيمانا واحتسابا (1) إلا غفر له». فقال كعب: والذي نفسي بيده، إنه في كتاب الله عز وجل حطة
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 34)

33 - حدثنا خالد بن مرداس، قال: ثنا أيوب بن جابر، عن أبي إسحاق، عن هبيرة، عن ابن مسعود، قال: «سيد الشهور شهر رمضان، وسيد الأيام يوم الجمعة»
(1/ 35)

34 - حدثني علي بن الجعد، قال: أخبرني يزيد بن عياض بن جعدبة، قال: ثنا بكير بن مسمار، عن عبد الله بن خراش، عن أبي هريرة، قال: قال كعب رحمهما الله: ألا تحدثني بما سمعت من رسول الله صلى الله عليه وسلم في هذا الشهر؟، يعني رمضان، قال أبو هريرة: وتخبرني كيف تجده في كتاب الله عز وجل؟، قال كعب: يا أبا هريرة أخبرني أنت، قال أبو هريرة رحمه الله: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يصومه أحد ويقومه إيمانا واحتسابا (1)، إلا غفر الله له»، فقال كعب رحمه الله: صدق الله، إنه في كتاب الله عز وجل لحطة
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 36)

(42/11)

35 - حدثنا محمد بن يزيد العجلي، قثنا ابن فضيل، قال: ثنا العلاء بن المسيب، عن أبيه، وخيثمة، قالا: «كان يقال: من صام رمضان ثم مات من عامه ذلك دخل الجنة»
(1/ 37)

36 - حدثنا أبو سعيد المدني، قال: ثنا إسحاق بن محمد الفروي، قال: حدثنا يزيد بن عبد الملك، عن سعيد بن أبي سعيد، عن أبي هريرة، قال: إن رسول الله صلى الله عليه وسلم قال: «شهر رمضان يكفر ما بين يديه إلى شهر رمضان المقبل»
(1/ 38)

37 - حدثنا الحسن بن علي، قثنا هشام بن عمار،. قال: ثنا سلام بن سوار، قثنا مسلمة بن الصلت، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «أول شهر رمضان رحمة، وأوسطه مغفرة، وآخره عتق من النار»
(1/ 39)

38 - حدثنا محمد بن بكار، قال: ثنا ابن أبي الزناد، عن عمرو بن أبي عمرو، عن سعيد المقبري، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «رب قائم حظه من قيامه السهر، ورب صائم حظه من صيامه العطش»
(1/ 40)

39 - حدثنا أبو خيثمة، قال: ثنا سفيان بن عيينة، عن أبي الزناد، عن الأعرج، عن أبي هريرة، رواية، قال: «إذا أصبح أحدكم يوما صائما فلا يرفث (1)، ولا يجهل (2)، فإن امرؤ شاتمه أو قاتله، فليقل: إني صائم، إني صائم»
__________
(1) الرفث: كلمة جامعة لكل ما يريده الرجل من المرأة، وأصله الكلام الفاحش
(2) الجهل: الكلام السيئ والتفحش
(1/ 41)

40 - حدثني القاسم بن هاشم، قثنا يحيى بن نصر بن حاجب القرشي، قال: ثنا هلال بن خباب، قال سمعت ابن الحنفية، يقول: «ليصم سمعك وبصرك، ولسانك، وبدنك، فلا تجعل يوم فطرك مثل يوم صومك، واتق أذى الخادم»
(1/ 42)

(42/12)

41 - حدثني حمزة بن العباس، قال: أنا علي بن حجر، قال: أنا يوسف بن زياد، عن همام بن يحيى الملجمي، عن علي بن زيد، عن سعيد بن المسيب، عن سلمان، رحمه الله، قال: خطبنا رسول الله صلى الله عليه وسلم في آخر يوم من شعبان فقال: «أيها الناس قد أظلكم شهر عظيم، شهر مبارك، شهر فيه ليلة خير من ألف شهر، شهر جعل الله صيامه فريضة، وقيام ليله تطوعا، من تقرب فيه بخصلة من خصال (1) الخير، كان كمن أدى فريضة فيما سواه، ومن أدى فيه فريضة، كان كمن أدى سبعين فريضة فيما سواه، وهو شهر الصبر، والصبر ثوابه الجنة، وشهر المواساة، وشهر يزاد في رزق المؤمن فيه، من فطر فيه صائما كان مغفرة لذنوبه، وعتق رقبته من النار، وكان له مثل أجره، من غير أن ينقص من أجره شيء»، قالوا: يا رسول الله: ليس كلنا يجد ما يفطر الصائم، قال رسول الله صلى الله عليه وسلم: «يعطي الله تعالى هذا الثواب من فطر صائما على مذقة لبن، أو تمرة، أو شربة من ماء، ومن أشبع صائما سقاه الله من حوضي شربة لا يظمأ حتى يدخل الجنة، وهو شهر أوله رحمة، وأوسطه مغفرة، وآخره عتق من النار، ومن خفف فيه عن مملوكه غفر الله له وأعتقه من النار، استكثروا فيه من أربع خصال، خصلتان (2) ترضون بهما ربكم تعالى وخصلتان لا غنى بكم عنهما، فأما الخصلتان اللتان ترضون بهما ربكم: فشهادة أن لا إله إلا الله، وتستغفرونه، وأما التي لا غنى بكم عنهما: فتسألون الله الجنة، وتعوذون به من النار»
__________
(1) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(2) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 43)

القيام في شهر رمضان
(1/ 44)

(42/13)

42 - حدثنا شجاع بن مخلد، قال: ثنا هشيم، قال: أنا داود يعني ابن أبي هند، عن الوليد بن عبد الرحمن الجرشي، عن جبير بن نفير الحضرمي، عن أبي ذر، رحمه الله، قال: «شهدنا مع النبي صلى الله عليه وسلم رمضان، فلم يقم بنا في شيء من الشهر حتى كان ليلة سابعة بقيت قال: فقام بنا إلى نحو من ثلث الليل، قال: ثم لم يقم ليلة سادسة بقيت، فلما كان ليلة خامسة بقيت قام إلى نحو من شطر (1) الليل، قال: فقلت: يا رسول الله، لو نفلتنا (2) قيام هذه الليلة، فقال:» إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلته «قال: ثم لم يقم بنا ليلة رابعة بقيت، فلما كانت ليلة ثالثة بقيت قام بنا حتى خشينا أن يفوتنا الفلاح، قلت: وما الفلاح؟، قال: السحور، قال: وأيقظ أهله وبناته ونساءه»
__________
(1) الشطر: النصف
(2) نفلتنا: زِدْتنَا من صلاة النَّافلة
(1/ 45)

43 - حدثنا أحمد بن إبراهيم، قال: ثنا محمد بن فضيل، عن عطاء بن السائب، عن أبي عبد الرحمن، عن علي، كرم الله وجهه: «أنه كان يؤمهم في شهر رمضان»
(1/ 46)

44 - حدثنا داود بن عمرو الضبي، قثنا علي بن هاشم، عن جرير، عن أبي الأشعث الجدلي، قال: «غزوت على عهد علي عليه السلام ثلاث غزوات، ولقد صليت معه بالليل في رمضان تطوعا، وكان إذا فرغ القارئ خرج فأوتر بثلاث»
(1/ 47)

45 - حدثنا محمد بن يزيد، قال: سمعت أبا بكر بن عياش، قال: قال رجل لعطاء بن السائب: «أقام بهم علي عليه السلام في شهر رمضان؟، فقال: يأخذ بكلام الصبيان، والله لقد قام بهم»
(1/ 48)

46 - حدثنا محمد بن يزيد، قال: ثنا ابن فضيل، قال: ثنا عطاء بن السائب، عن أبيه: أن عليا عليه السلام قام بهم في شهر رمضان
(1/ 49)

47 - حدثنا خلف بن هشام، قال: ثنا أبو الأحوص، عن عبد الأعلى، عن أبي عبد الرحمن السلمي، قال: «كان يؤمنا في رمضان فيقرأ بنا عشر آيات»
(1/ 50)

(42/14)

48 - حدثنا شجاع بن مخلد، قال: ثنا هشيم، قال: أنا يونس بن عبيد، عن الحسن: «أن عمر بن الخطاب جمع الناس على أبي بن كعب، فكان يصلي بهم عشرين ليلة من الشهر، ولا يقنت (1) بهم إلا في النصف الثاني، فإذا كانت العشر الأواخر تخلف يصلي في بيته، فكانوا يقولون: أبق أبي»
__________
(1) القنوت: الدعاء في الصلاة قبل الركوع أو بعده
(1/ 51)

49 - حدثنا شجاع بن مخلد، قال: ثنا هشيم، قال: أنبا عبد الملك، عن عطاء بن أبي رباح، قال: «كانوا يصلون في شهر رمضان عشرين ركعة، والوتر ثلاثا»
(1/ 52)

50 - حدثنا شجاع، ثنا هشيم، أنبا يونس، قال: «شهدت الناس قبل وقعة ابن الأشعث وهم في شهر رمضان، فكان يؤمهم عبد الرحمن بن أبي بكر صاحب رسول الله صلى الله عليه وسلم، وسعيد بن أبي الحسن، ومروان العبدي، فكانوا يصلون بهم عشرين ركعة، ولا يقنتون إلا في النصف الثاني، وكانوا يختمون القرآن مرتين»
(1/ 53)

51 - حدثنا عبد الرحمن بن واقد، قال: ثنا ضمرة بن ربيعة، عن ابن شوذب، قال: «كان أيوب السختياني يؤم أهل مسجده في شهر رمضان، وكان يصلي في كل ركعة بثلاثين آية، ويقوم فيما بين الترويحتين لنفسه بثلاثين آية، يقول لهم: الصلاة الصلاة، وكان إذا أوتر دعا بدعاء القرآن، ويؤمن من خلفه، وهم سكوت، وكان من آخر ما يقول يصلي على النبي صلى الله عليه وسلم ويقول: اللهم استعملنا بسنته، وأوزعنا بهديه، واجعلنا للمتقين إماما، قال ثم يخر (1) قال: وإذا كان ليلة الفطر اغتسل وغسل ثوبيه للإحرام الذي أحرم فيهما، فكان إذا فرغ من الصلاة دعا بدعوات، قال: فالتقى حميد ويونس بن عبيد، وأيوب، قال حميد الطويل ليونس: أما علمت أن أيوب قد صار يقص، فتبسموا»
__________
(1) خر: سقط وهوى بسرعة
(1/ 54)

(42/15)

52 - حدثنا حجاج بن يوسف، قال: ثنا عارم، قال: ثنا حماد بن زيد، عن أيوب، قال: سمعت الحجاج بن يوسف، حين دخل شهر رمضان يقول: «ما أعلم أحدكم يقول: الليلة ليلة القدر، فإذا جاءت ليلة أخرى قال: الليلة ليلة القدر»
(1/ 55)

53 - حدثنا شجاع بن مخلد، قال: ثنا هشيم، قال منصور: أنبا الحسن، قال: كانوا يصلون عشرين ركعة، فإذا كانت العشر الأواخر زاد ترويحة شفعين
(1/ 56)

54 - حدثنا شجاع، قثنا هشيم، قال: أنبا زكريا بن أبي مريم الخزاعي، قال: سمعت أبا أمامة الباهلي، صاحب رسول الله صلى الله عليه وسلم يقول: «أحدثتم قيام شهر رمضان ولم يكتب عليكم، إنما كتب عليكم الصيام، فدوموا على القيام إذا فعلتموه، ولا تتركوه، فإن ناسا من بني إسرائيل ابتدعوا بدعة لم يكتبها الله عليهم ابتغوا (1) بها رضوان الله، فلم يرعوها حق رعايتها، فعاقبهم الله بتركها، قال: ورهبانية ابتدعوها، ما كتبناها عليهم (2) إلى آخر الآية»
__________
(1) الابتغاء: الاجتهاد في الطلب
(2) سورة: الحديد آية رقم: 27
(1/ 57)

55 - حدثنا هاشم بن الوليد، قال: ثنا أبو بكر بن عياش، قال: أخبرني الربيع بن سحيم، عن زيد بن وهب، قال: «كان عمر يروحنا في رمضان ما يذهب رجل إلى سلع من المسجد»
(1/ 58)

56 - حدثنا شجاع، قال: ثنا هشيم، قال: أنبا مغيرة، عن إبراهيم، قال: «كان المتهجدون (1) يصلون في شهر رمضان في ناحية المسجد يصلون لأنفسهم، ولا يأتمون بإمام»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 59)

57 - حدثنا شجاع، قال: قثنا هشيم، قال: أنبا يونس بن عبيد، عن ابن سيرين: «أن عائشة كانت تأمر غلاما لها فيصلي في رمضان، يقرأ في المصحف»
(1/ 60)

(42/16)

58 - حدثنا عبيد الله بن عمر الجشمي، قال: ثنا حكيم بن حزام أبو سمير، وكان من العابدين، قال: ثنا علي بن زيد بن جدعان، عن سعيد بن المسيب، عن سلمان الفارسي، قال رسول الله صلى الله عليه وسلم: «من فطر صائما في رمضان من كسب حلال، صلت عليه الملائكة ليالي رمضان كلها، وصافحه جبريل عليه السلام ليلة القدر، ومن صافحه جبريل يرق قلبه، وتكثر دموعه» فقال رجل: يا رسول الله، أرأيت إن لم يكن ذاك عنده؟ قال: «بقبضة من طعام» قال: أفرأيت إن لم يكن ذاك عنده؟ قال: «ففلقة خبز» قال: أفرأيت إن لم يكن ذاك عنده؟ قال: «فمذقة من لبن» قال: أفرأيت إن لم يكن ذاك عنده؟ قال: «فشربة من ماء»
(1/ 61)

في السحور
(1/ 62)

59 - حدثنا خالد بن خداش، قال: ثنا أبو عوانة، عن قتادة، وعبد العزيز بن صهيب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «تسحروا؛ فإن في السحور بركة»
(1/ 63)

60 - حدثنا سعيد بن سليمان، عن حفص بن غياث، عن أشعث، عن أبي هبيرة، عن جده شيبان قال: «دخلت المسجد فاستئذنت وتنحنحت، فإذا رسول الله صلى الله عليه وسلم يتسحر، فقال:» هلم أبا يحيى الغداء «، قلت: إني أريد الصوم قال:» وأنا أريد الصوم لكن مؤذننا في بصره شيء، فأذن قبل أن يطلع الفجر «
(1/ 64)

61 - حدثنا عبد الله بن شبيب، قثنا يحيى بن محمد الحارثي، قال: حدثني عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال: «نعم غداء المؤمن السحور، إن الله وملائكته يصلون على المتسحرين»
(1/ 65)

62 - حدثنا علي بن الجعد، قال: أخبرني بحر السقاء، عن عمران القصير، عن أبي سعيد الإسكندراني، قال: قال رسول الله صلى الله عليه وسلم: «الجماعة بركة، والثريد (1) بركة، والسحور بركة، تسحروا فإنه يزيد في القوة، تسحروا ولو على جرع من ماء، صلوات الله على المتسحرين»
__________

(42/17)

(1) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(1/ 66)

63 - حدثنا علي بن الجعد، قال: أخبرنا إسماعيل بن عياش، قال: حدثني زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «استعينوا بقائلة النهار على قيام الليل، واستعينوا بأكلة السحر (1) على الصيام»
__________
(1) السحر: الثلث الأخير من الليل
(1/ 67)

(42/18)


قرى الضيف - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1161 - وأخبرنا أيضا أبو الحسن علي بن بلبان قالا: أخبرنا الإمام بهاء الدين عبد الرحيم بن إبراهيم بن أحمد المقدسي زاد ابن بلبان فقال: وأبو طاهر خليل بن أحمد بن علي بن خليل الجوسقي، وقال الحجار: أخبرنا عاليا خليل الجوسقي، وأبو صالح نصر بن عبد الرزاق بن عبد القادر الجيلي إجازة منهما بسماع الثلاثة من فخر النساء شهدة بنت أحمد بن الفرج الآبري الكاتبة بسماعها من أبي الفوارس طراد بن محمد بن علي الزيني النقيب في ذي القعدة سنة. . . أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل، أنا أبو الحسين، وأبو جعفر معا: أحمد بن محمد بن جعفر الجوزي في ذي القعدة سنة ثلاثمائة وأربعين حدثنا الإمام الحافظ أبو بكر عبد الله بن محمد بن عبيد بن سفيان ابن أبي الدنيا القرشي، حدثنا شجاع بن الأشرس بن ميمون،. . . ليث بن سعد، عن سعيد بن أبي سعيد المقبري، عن أبي شريح الخزاعي، قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه»
(1/ 2)

2161 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، حدثنا محمد بن عجلان، عن سعيد المقبري، عن أبي شريح الكعبي، أن رسول الله صلى الله عليه وسلم قال: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، جائزة الضيف يوم وليلة، والضيافة ثلاثة أيام، فما كان بعد ذلك فهو صدقة، ولا يحل له أن يثوي عنده حتى يحرجه (1)»
__________
(1) أحرَج: أوقع غيره في الإثم والحرج والضيق
(1/ 3)

3 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا عبد الحميد بن جعفر، عن سعيد المقبري، عن أبي شريح الكعبي، قال: قال رسول الله صلى الله عليه وسلم: «جائزته (1) يوم وليلة، والضيافة ثلاثة أيام، لا يحل لأحد أن يقيم عند أخيه حتى يؤثمه (2)»، قيل: وكيف يؤثمه؟ قال: «يقيم عنده وليس عنده شيء يقريه (3)»
__________

(43/1)

(1) الجائزة: العطية وما يجوز به مَسافة يومٍ وليْلَةٍ وقيل: منيحته وعطيّته وإتحافه بأفضل ما يُقْدر عليه يوم وليلة
(2) يؤثمه: يحمله الوزر والإثم
(3) القِرَى: ما يقدم إلى الضيف
(1/ 4)

4 - حدثنا إبراهيم بن المنذر، حدثنا سفيان بن حمزة، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه»
(1/ 5)

5 - حدثنا محمد بن عبد الله بن المبارك، حدثنا أبو أسامة، حدثنا محمد بن عمرو، حدثنا أبو سلمة بن عبد الرحمن، عن أبي هريرة رضي الله تعالى عنه، عن رسول الله صلى الله عليه وسلم قال: «كان أول من ضيف الضيف إبراهيم عليه السلام»
(1/ 6)

6 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن يحيى بن سعيد، عن سعيد بن المسيب، قال: كان إبراهيم أول من أضاف الضيف
(1/ 7)

7 - حدثنا أبو عبد الله العجلي، حدثنا أبو أسامة، حدثنا سفيان الثوري، عن أبيه، عن عكرمة، قال: كان إبراهيم عليه السلام يكنى أبا الضيفان وكان لقصره أربعة أبواب قال أبو أسامة: فزادني معلى بن خالد، عن سفيان، عن أبيه، عن عكرمة قال: لكيلا يفوته، يعني أحدا
(1/ 8)

8 - حدثنا أبو عبد الله، حدثنا أبو أسامة، حدثنا شبل، عن ابن أبي نجيح، عن مجاهد،: ضيف إبراهيم المكرمين (1) قال: خدمته إياهم، خدمهم بنفسه
__________
(1) سورة: الذاريات آية رقم: 24
(1/ 9)

9 - حدثنا أحمد بن جميل، أخبرنا عبد الله، عن طلحة، عن عطاء، قال: كان إبراهيم خليل الرحمن عليه السلام إذا أراد أن يتغدى خرج ميلا أو ميلين يلتمس من يتغدى معه
(1/ 10)

(43/2)

10 - حدثنا داود بن عمرو بن زهير الضبي، حدثنا محمد بن الحسن الأسدي، حدثنا سعيد بن مسلم، عن عبد الوارث، عن أنس بن مالك رضي الله تعالى عنه في قوله: ويؤثرون على أنفسهم ولو كان بهم خصاصة (1) قال: نزلت في رجل من الأنصار أرسل النبي صلى الله عليه وسلم معه ضيفا من أضيافه، فأتى به منزله، فقالت له امرأته: ما هذا؟ قال: هذا ضيف لرسول الله صلى الله عليه وسلم، قالت: والذي بعث محمدا بالحق ما أمسى عندنا إلا قرص، فذلك القرص لي أو لك أو للضيف، أو للخادم، قال: أثردي هذا القرص، وآدميه بسمن ثم قربيه، وأمري الخادم يطفئ السراج، وجعلت تتلمظ هي وهو حتى رأى الضيف أنهما يأكلان، وأصبح فصلى مع رسول الله صلى الله عليه وسلم فانصرف رسول الله صلى الله عليه وسلم، فقال: «أين صاحب الضيف؟» ثلاث مرات، والرجل ساكت، قال: أنا صاحب الضيف، قال: «حدثني جبريل أن الله تعالى عز وجل ضحك حين قلت لخادمك: أطفئ السراج (2)، ونزلت ويؤثرون على أنفسهم إلى قوله: فأولئك هم المفلحون»
__________
(1) سورة: الحشر آية رقم: 9
(2) السراج: المصباح
(1/ 11)

11 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا إسماعيل بن مسلم العبدي، حدثنا أبو المتوكل، أن رجلا من المسلمين عبر ثلاثة أيام صائما لا يجد ما يفطر عليه، ويصبح صائما، حتى فطن له رجل من الأنصار يقال له ثابت بن قيس رضي الله تعالى عنه فقال لأهله: إني أجيء الليلة بضيف، فإذا وضعتم طعامكم فليقم بعضكم إلى السراج (1) كأنه يصلحه، فليطفئه ثم اضربوا بأيديكم إلى الطعام كأنكم تأكلون، وأنتم لا تأكلون حتى يشبع ضيفنا، ففعلوا وإنما كان طعامهم ذلك خبزة وهي قوتهم، فلما أصبح ثابت بن قيس غدا إلى رسول الله صلى الله عليه وسلم فقال: «يا ثابت، لقد عجب الله عز وجل البارحة (2) منكم ومن ضيفكم» وأنزلت فيه الآية ويؤثرون على أنفسهم ولو كان بهم خصاصة (3)
__________
(1) السراج: المصباح

(43/3)

(2) البارحة: أقرب ليلة مضت
(3) سورة: الحشر آية رقم: 9
(1/ 12)

12 - حدثنا يوسف بن موسى، حدثنا جرير، عن المغيرة، عن مجاهد، رضي الله تعالى عنه قال: خرجت إلى السراة، فلما صليت المغرب جاءوا يدعونني إلى العشاء، وجعلت لا ألتفت إليهم، ليس لي هم إلا الصلاة، فاحتملوني وقالوا: لا تلمنا (1) فإنا إذا نزل بنا ضيف، لم نأكل حتى يشبع أو حتى يأكل
__________
(1) لامه: عاتبه وأخذ عليه
(1/ 13)

13 - حدثني الحسن بن عبد العزيز الجروي، حدثنا أبو مسهر، حدثني إسماعيل بن معاوية، قال: سمعت يونس بن حلبس، يقول: بلغ معاوية أن عبد الله بن جعفر دخله حفف، والحفف: الشدة والجهد من بذله وإعطائه، فكتب إليه يأمره بالقصد (1) يرغبه فيه، وينهاه عن السرف ويعيبه عليه، وكتب إليه بيتين من شعر: لمال المرء يصلحه فيغني مفاقره أعف (2) من القنوع يسد به نوائب تعتريه (3) من الأيام كالنهل الشروع قال: فكتب إليه عبد الله بن جعفر رحمه الله تعالى: سلي الطارق المعتر يا أم خالد إذا ما رأيني بين ناري ومجزري أأبذل وجهي إنه أول القرى وأبذل معروفي لهم دون منكري وقد أشتري عرضي بمالي وما عسى أخوك إذا ما ضيع العرض يشتري يؤدي إلى الليل فتيان ماجد كريم ومالي سارح مال مقتري قال: فأعجب معاوية بما كتب به إليه وأمر له بأربعين ألف دينار عونا له على دينه
__________
(1) القصد: التوسط والاعتدال في الأمور بلا غلو أو تفريط
(2) التعَفُّف: هو الكَفُّ عن الحَرَام والسُّؤالِ من الناس، وأعفه الله أي أغناه عن سؤال الناس وعما لا يجمل من القول والفعل
(3) تعتريه: أي تصيبه
(1/ 14)

(43/4)

14 - حدثني عبد الرحمن بن عبد الله بن قريب الباهلي، حدثني عمي، حدثنا خلف الأحمر، قال: قال الشماخ بن ضرار لعبد الله بن جعفر: إنك يا ابن جعفر نعم الفتى ونعم مأوى (1) طارق (2) إذا أتى ورب ضيف طرق الحي سرى صادف زادا وحديثا ما اشتهى إن الحديث جانب من القرى قال خلف: ومن سنة الأعراب إذا حادثوا الغريب ونهموا إليه وفاكهوه أيقن بالقرى، وإذا أعرضوا عنه أيقن بالحرمان، فمن ثم قيل: إن الحديث جانب من القرى
__________
(1) المأوى: المَنْزِل الذي ينزله شيء ليلا أو نهارا
(2) الطارق: من يأتي ليلا
(1/ 15)

(43/5)

15 - وزعم العباس العنبري، قال: حدثنا وهب بن جرير، عن جويرية بن أسماء، عن بديح مولى عبد الله بن جعفر قال: خرجت مع عبد الله بن جعفر في بعض أسفاره فنزلنا إلى جانب خباء من شعر قال: وإذا صاحب الخباء (1) رجل من بني عذرة، قال: فبينا نحن كذلك، إذا نحن بأعرابي قد أقبل يسوق ناقة حتى وقف علينا ثم قال: أي قوم، ابغوني (2) شفرة (3)، فناولناه الشفرة، فوجأ في لبتها (4)، وقال: شأنكم (5)، قال: وأقمنا اليوم الثاني، وإذا نحن بالشيخ العذري يسوق ناقة أخرى فقال: أي قوم أبغوني شفرة، قال: فقلنا: إن عندنا من اللحم ما ترى، قال: فقال: أبحضرتي تأكلون الغاب؟، ناولوني شفرة، فناولناه الشفرة فوجأ في لبتها، ثم قال: شأنكم بها، وبقينا اليوم الثالث، فإذا نحن بالعذري يسوق ناقة أخرى حتى وقف علينا، فقال: أي قوم، أبغوني شفرة، قال: قلنا: إن معنا من اللحم ما ترى، فقال: أبحضرتي تأكلون الغاب؟، إني لأحسبكم قوما لئاما (6)، ناولوني الشفرة، فناولناه الشفرة فوجأ في لبتها، ثم قال: شأنكم بها، قال: وأخذنا في الرحيل، فقال ابن جعفر لخازنه: ما معك؟، قال: رزمة ثياب، وأربع مائة دينار، قال: اذهب بها إلى الشيخ العذري، قال: فذهب بها فإذا جارية (7) في الخباء، فقال: يا هذه خذي هدية ابن جعفر، قالت: إنا قوم لا نقبل على قرى (8) أجرا، قال: فجاء إلى ابن جعفر فأخبره، فقال: عد إليها، فإن هي قبلت، وإلا فارم بها على باب الخيمة، فعاودها، فقالت: اذهب عنا بارك الله فيك، فإنا قوم لا نقبل على قرانا أجرا، فوالله لئن جاء شيخي فرآك هاهنا، لتلقين منه أذى، قال: فرمى بالرزمة والصرة على باب الخباء، ثم ارتحلنا فما سرنا إلا قليلا إذا نحن بشيء يرفعه السراب (9) مرة ويضعه أخرى فلما دنا (10) منا إذا نحن بالشيخ العذري ومعه الصرة والرزمة، فرمى بذلك إلينا ثم ولى مدبرا، فجعلنا ننظر في قفاه هل يلتفت؟ فهيهات، قال: فكان ابن جعفر يقول: ما غلبنا بالسخاء إلا الشيخ العذري

(43/6)

__________
(1) الخباء: الخيمة
(2) ابغوني: اطلبوا لي
(3) الشفرة: السكين العريضة
(4) اللبة: موضع الذبح واللهزمة التي فوق الصدر
(5) شأنك بالشيء: خذوه وافعل ما تراه به
(6) اللئام: جمع لئيم: وهو الشحيح النفس الدنيء
(7) الجارية: الشابة من النساء
(8) القِرَى: ما يقدم إلى الضيف
(9) السراب: لمعان يبدو من البعد كأنه ماء ناتج عن انكسار الضوء في شدة الحر ويظهر غالبا في الصحراء
(10) الدنو: الاقتراب
(1/ 16)

(43/7)

16 - حدثنا محمد بن الحسين، حدثني يوسف بن الحكم الرقي، حدثنا الفياض بن محمد القرشي، عن رجل من أهل المدينة قال: خرج عبد الله بن جعفر حاجا حتى إذا كان ببعض الطريق تقدم ثقله (1) على راحلة له فانتهى إلى أعرابية جالسة على باب الخيمة، فنزل عن راحلته (2) ينتظر أصحابه، فلما رأته قد نزل قامت إليه، فقالت: إلي بوأك الله مساكن الأبرار (3)، قال: فأعجب بمنطقها، فتحول إلى باب الخيمة، فألقت له وسادة من أدم (4)، فجلس عليها، ثم قامت إلى عنيزة لها في كسر الخيمة، فما شعر حتى قدمت منها عضوا فجعل ينهس، وأقبل أصحابه، فلما رأوه نزلوا، فأتتهم بالذي بقي عندها من العنز، فطعموا، وأخرجوا سفرهم، فقال عبد الله بن جعفر: ما بنا إلى طعامكم من حاجة سائر اليوم، فلما أراد أن يرتحل دعا مولاه الذي كان يلي نفقته، فقال: هل معك من نفقتنا شيء؟، قال: نعم، قال: وكم هي؟، قال: ألف دينار، قال: أعطها خمسمائة دينار، واحتبس لنفسك ما يبقى، قال: فدفعه إليها، فأبت أن تقبل، فلم يزل عبد الله بن جعفر يكلمها وهي تقول: إني والله أكره عذل بعلي (5)، فطلب إليها عبد الله حتى قبلت، فودعها وارتحل هو وأصحابه، فلم يلبث أن استقبله أعرابي يسوق إبلا له، فقال عبد الله: ما أراه إلا المحذور، فلو انطلق بعضكم فعلم لنا علمه ثم لحقنا، فانطلق بعض أصحابه راجعا متنكرا حتى نزل قريبا منه، فلما أبصرت المرأة الأعرابي مقبلا قامت إليه تغداه، وتقول بأبي أنت وأمي: توسمته لما رأيت مهابة (6) عليه فقلت المرء من آل هاشم وإلا فمن آل المرار فإنهم ملوك ملوك من ملوك أعاظم فقمت إلى عنز بقية أعنز فأذبحها فعل امرئ غير نادم فعوضني عنها غناي ولم تكن تساوي لحم العنز خمس دراهم بخمس مئين من دنانير عوضت من العنز (7) ما جادت به كف آدم فأظهرت له الدنانير وقصت عليه القصة، فقال: بئس لعمر الله (8) معقل (9) الأضياف أنت، أبعت معروفك بما أرى من الأحجار؟، فقالت: والله إني قد كرهت ذلك

(43/8)

وخفت العذل، فقال: يا هذه لم تخافي العار، وخفت عذلك؟، كيف أخذ الراكب؟، فأشارت له إلى الطريق، قال: وهذا بعين الرجل الذي أرسله عبد الله، فقال: أسرجي (10) لي فرسي، قالت: تصنع ماذا؟ قال: ألحق القوم فإن سلموا إلي معروفي، وإلا حاربتهم، قالت: أنشدك الله أن تفعل فتسوءهم، فأقبل عليها ضربا وقال: ركنت إلى إمحاق المعروف، قال: وركب فرسه وأخذ رمحه فجعل الرجل صاحب عبد الله يسير معه ويقول: ما أراك تدرك القوم، فقال: والله لآتينهم ولو بلغوا كذا وكذا، فلما رأى الرجل أنه غير منته، قال: على رسلك (11) أدرك القوم، وأخبرهم خبرك، فتقدم الرجل فأخبر عبد الله بن جعفر وقص عليه القصة، فقال عبد الله: كانت حذرة من المشئوم، قال: ورهقهم، فسلم عليهم، فرد عليه ابن جعفر، وأخبره بحسن صنيع المرأة، فقال: والله ما رأيت ذلك بتمامه، فلم يزل يكلمه وسأله فيأبى، فأبى (12) الأعرابي إلا ردها، فلما رأى عبد الله ذلك قال: لننظر ما عنده، ما نحب أن يرجع إلينا شيء قد أمضيناه، قال: فقام من بين يديه، فتنحى، فصلى ركعتين، ثم قام فركب فرسه وأخرج قوسه ونبله (13)، فقال له عبد الله: ما هاتان الركعتان؟، فقال: استخرت فيهما ربي عز وجل في محاربتكم، قال: فعلام عزم لك من ذلك؟، قال: عزم لي عليه رشدا أن ترتجعوا أحجاركم وتسلموا لنا معروفنا قال: فقال له عبد الله: نفعل، فأمر بالدنانير فقبضت، فولى الأعرابي منصرفا، فقال له عبد الله: ألا نزودك طعاما؟، قال: الحي قريب، فهل من حاجة؟ قال: نعم، قال: وما هي؟، قال: المرأة تخبرها بسوء فعلك بنا، فاستضحك الأعرابي وولى منصرفا، فقدم عبد الله بن جعفر بعد ذلك على يزيد بن معاوية فحدثه حديث الأعرابي، فقال يزيد: ما سمعت بأعجب من هذا
__________
(1) الثقل: متاع المسافر وحشمه وما يحمله على الدواب
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(3) الأبرار: جمع بر وهم الأتقياء والصالحون

(43/9)

(4) الأدم: الجلد المدبوغ
(5) البعل: الزوج
(6) الهيبة: من هابَ الشَّيءَ يَهابُه إذا خَافَهُ وإذا وَقَّرَهُ وعَظَّمَه.
(7) العنز: الأنثى من المعز والظباء
(8) لعمر الله: قسم وحلف بالله
(9) المعقل: الملجأ والحصن
(10) أسرج الدابة: شد عليها السرج
(11) على رسلك: تمهل ولا تعجل
(12) أبى: رفض وامتنع
(13) النبل: السهام
(1/ 17)

17 - أخبرني أبو زيد النميري، أخبرني أبو عاصم النبيل، أخبرني أبي قال: قال قيس بن سعد: تمنيت أن أكون في حال رجل رأيته، أقبلنا من الشام فإذا نحن بخباء (1)، فقلنا: لو نزلنا هاهنا، فإذا امرأة في الخباء، فلم يلبث أن جاء رجل بذود (2) له، فقال: من هؤلاء؟ قالت: قوم نزلوا بك، فجاء بناقة، فضرب عرقوبيها، ثم قال: دونكم، فانحروها (3)، قال: فنحرناها فأصبنا من أطيابها، فلما كان من الغد جاء بأخرى، فضرب عرقوبيها، وقال: يا هؤلاء، انحروها، قال: فنحرناها، فقلنا: اللحم عندنا كما هو، قال: إنا لا نطعم أضيافنا الغاب، قال: فقلت لأصحابي: إن هذا الرجل إن أقمنا عنده لم يبق عنده بعير (4)، فارتحلوا بنا، وقلت لقيمي: اجمع ما عندك، قال: ليس إلا أربع مائة درهم، قلت: هاتها وهات كسوتي، فجمعناها، فقلت: بادروه (5)، فدفعناه إلى امرأته ثم سرنا، فلم نلبث أن رأينا شخصا، فقلت: ما هذا؟، قالوا: لا ندري، فدنا فإذا رجل على فرس يجد رمحه، فإذا صاحبنا، فقلت: واسوأتاه، استقل والله ما أعطيناه، قال: فدنا (6) فقال: دونكم، متاعكم (7) فخذوه، فقلت: والله ما كان إلا ما رأيت، ولقد جمعنا ما كان عندنا، قال: والله إني لم أذهب حيث تذهبون فخذوه، قلنا: فلا نأخذه، قال: والله لأميلن عليكم برمحي ما بقي منكم رجل أو تأخذوه، قال: فأخذناه فولى وقال: إنا قوم لا نبيع القرى
__________
(1) الخباء: الخيمة

(43/10)

(2) الذَّوْدُ من الإبل: ما بين الثَّنتين إلى التِّسْع. وقيل ما بين الثَّلاثِ إلى العَشْر. واللفْظَة مُؤَنثةٌ، ولا واحدَ لها من لَفْظِهَا كالنَّعَم
(3) النحر: الذبح
(4) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(5) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(6) الدنو: الاقتراب
(7) المتاع: كل ما يُنْتَفَعُ به وَيُسْتَمْتَعُ، أو يُتَبَلَّغُ بِهِ ويتُزَوَدَّ من سلعة أو مال أو زوج أو أثاث أو ثياب أو مأكل وغير ذلك
(1/ 18)

18 - وأخبرني أبو زيد، حدثنا أبو عاصم حدثنا جويرية بن أسماء رضي الله تعالى عنهما قال: كان قيس بن سعد يستدين ويطعمهم، فقال أبو بكر وعمر رضي الله تعالى عنهما: إن تركنا هذا الفتى أهلك مال أبيه، فمشينا في الناس، فصلى النبي صلى الله عليه وسلم يوما بأصحابه، فقام سعد بن عبادة خلفه فقال: من يعذرني (1) من ابن أبي قحافة وابن الخطاب، يبخلان علي ابني؟
__________
(1) من يعذرني: من يلومه على فعله ولا يلومني على فعلي، أو من يقوم بعذري إذا جازَيْتُه بصنعه، أو من ينصرني، يقال: عذرته إذا نصرتهُ
(1/ 19)

19 - حدثني محمد بن صالح القرشي، أخبرني محمد بن عمر الأسلمي، حدثني محمد بن يحيى بن سهل، عن أبيه، عن رافع بن خديج، قال: أقبل أبو عبيدة ومعه عمر بن الخطاب رضي الله تعالى عنه فقال لقيس بن سعد: عزمت (1) عليك ألا تنحر (2)، فلما نحر وبلغ النبي صلى الله عليه وسلم قال: «إنه في بيت جود» يعني في غزوة الخبط
__________
(1) عزم: أقسم
(2) النحر: الذبح
(1/ 20)

20 - حدثني عبد الرحمن بن صالح، حدثنا أبو أسامة، عن جرير بن حازم، عن محمد بن سيرين، قال: كان أهل الصفة إذا أمسوا انطلق الرجل بالرجل، والرجل بالرجلين، والرجل بالخمسة، فأما سعد بن عبادة فإنه كان ينطلق بثمانين كل ليلة
(1/ 21)

(43/11)

21 - حدثنا أبو عبد الرحمن محمد بن عمران بن أبي ليلى، حدثنا عيسى بن يونس، عن الأوزاعي، عن يحيى بن أبي كثير، قال: كانت لرسول الله صلى الله عليه وسلم من سعد بن عبادة جفنة (1) من ثريد (2) في كل يوم، تدور معه أينما دار من نسائه، وكان إذا انصرف من صلاة مكتوبة قال: «اللهم ارزقني مالا أستعين به على فعالي، فإنه لا يصلح الفعال إلا المال»
__________
(1) الجفان: جمع جفنة وهي القصعة أو البئر الصغيرة
(2) الثريد: الطعام الذي يصنع بخلط اللحم والخبز المفتت مع المرق وأحيانا يكون من غير اللحم
(1/ 22)

22 - حدثني محمد بن عباد بن موسى، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، قال: أدركت سعد بن عبادة رضي الله تعالى عنه، وهو على أطمه وهو ينادي: من أحب شحما (1) ولحما فليأت سعد بن عبادة، ثم أدركت ابنه بمثل ذلك يدعو به
__________
(1) الشحم: الدهن والسمن
(1/ 23)

23 - حدثني محمد بن صالح القرشي، أخبرني محمد بن عمر، حدثني عبد الله بن نافع، عن أبيه، قال: مر بي ابن عمر على هذه الأطم يخبر ابن سعد، قال: يا نافع هذا أطم دليم جده، وكان مناديه ينادي يوما في كل حول: من أراد الشحم واللحم فليأت دار دليم، فمات دليم فنادى منادي عبادة مثل ذلك، ثم مات عبادة فنادى منادي سعد مثل ذلك، ثم قد رأيت قيس بن عبادة وكان أجود الناس
(1/ 24)

24 - حدثني محمد بن صالح، حدثني عبد الله بن محمد المظفري، حدثنا عبد الملك بن عبد العزيز بن سعيد بن سعد بن عبادة، أن دليما، كان يهدي إلى مناة، يعني صنما، كل عام عشر بدنات (1) ثم كان عبادة يهديها، ثم كان سعد بن عبادة، فلما كان قيس بن سعد في الإسلام قال: لأهدينها إلى الكعبة فكان يهديها
__________
(1) البُدْن والبَدَنَة: تقع على الجمل والناقة والبقرة، وهي بالإبل أشبه، وسميت بدَنةً لِعِظَمِها وسِمْنَها.
(1/ 25)

(43/12)

25 - حدثني محمد بن الحسين، حدثني الحسين بن محمد، سمعت أبا بكر بن عياش، قال: قال رجل لحاتم: هل في العرب أجود منك؟، قال: كل العرب أجود مني، ثم أنشأ يحدث قال: نزلت على غلام من العرب يتيم ذات ليلة، وكانت له مائة من الغنم، فذبح لي منها شاة، وأتاني بها فلما قرب إلي دماغها، قلت: ما أطيب هذا الدماغ، قال: فذهب فلم يزل يأتيني منه، حتى قلت: قد اكتفيت، قال: فلما أصبحنا فإذا هو قد ذبح المائة شاة، وأبقى لا شيء له، قال الرجل: فقلت له: ما صنعت به؟، قال: ومتى أبلغ شكره ولو صنعت به كل شيء؟، قال: على ذاك، قال: أعطيته مائة ناقة من خيار إبلي
(1/ 26)

(43/13)

26 - حدثني يحيى بن محمد بن أعين أبو عبد الرحمن المروزي، حدثنا أبو زيد الأنصاري، حدثنا عوف، عن الحسن، أن رجلا ضل فعوى (1) لتنبحه الكلاب، كانت العرب تضيف أحسن ما يكون من الضيافة، فنبحه كلب، فقصد نحوه، حتى انتهى إلى الكلب، فخرج الكلب يسعى بين يديه حتى انتهى به إلى الموضع الذي به مولاه، فإذا شيخ بفنائه (2)، ينتظر ما يجيء به الكلب، فلما رآه رحب به، وأوقد نارا وذبح له، فأكل ثم حلب له فشرب، فلما شبع وروي ود في منام فعمد إلى كساء له، فألقاه عليه، وقعد الشيخ يوقد، فخرجت ابنة للشيخ كالشمس فرفع الضيف رأسه فرآها فقال الشيخ: نم، قال: النوم لا يأخذني ما دمت قاعدا فقام الشيخ وأطفأ النار، فلما غط (3)، قام الضيف إلى الجارية فأخذ بقدمها، قالت: يا أبت، قال: لبيك، فقام فرأى الكلب رابضا والبهم على حالها، وقالت: الكلب، ورجع الضيف إلى مضجعه، فدخل الشيخ وقال: نامي لا بأس عليك، فنامت وعاود الشيخ النوم، فقال الضيف: فزعت (4)، ولو علمت لم تصح، فعاد إليها فأخذ بقدمها، فقالت: يا أبت، قال: لبيك، قالت: البهم، فصنع مثل صنعه الأول، وصنع الضيف مثل ذلك، وقال الضيف في نفسه: فزعت وأنا والله مواقعها على ما خيلت، فقام إليها فأخذ بقدمها فقالت: يا أبت، قال: لبيك، ما شأنك؟ قالت: الضيف، فقعد الشيخ، ورجع الضيف إلى مضجعه، فنكس (5) الشيخ طويلا، ثم قال: يا بنية، أما تحمدين ربك إذا بات ضيفك شبعان ريان دفآن لا همة له إلا للباه فبات يحرسها حتى أصبح ففارقه ولم يكن منه إليه شيء
__________
(1) عوى: صاح صياحا ممدودا
(2) الفناء: الساحة في الدار أو بجانبها
(3) الغط: الصوت الذي يخرج مع نفس النائم
(4) فزع: دعاء عليها بالهم
(5) نكس: خفض رأسه
(1/ 27)

(43/14)

27 - حدثني إبراهيم بن سعيد الجوهري، عن محمد بن عمر الأسلمي، حدثني محمد بن أبي حميد، قال: قال عمر بن الخطاب رضي الله تعالى عنه لمتمم بن نويرة: ما بلغ من جزعك (1) على أخيك؟، قال: لقد مكثت سنة ما أنام بليل حتى أصبح، ولا رأيت نارا رفعت بليل إلا ظننت أن نفسي ستخرج، أذكر بها نار أخي أنه كان يأمر بالنار فتوقد حتى يصبح منحافة أن يبيت ضيف قريبا منه، فمتى ير النار يأو إلى الرجل، وهو بالضيف يأتي متهجدا أسو من القوم يقدم عليهم القادم لهم من السفر البعيد، فقال عمر: أكرم به
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 28)

28 - حدثنا أبو زكريا الخثعمي، عن أيوب بن عمر أبي سلمة الغفاري، عن إبراهيم بن عبد الله بن أبي فروة، عن أبيه، عن عبد الملك بن مسروق، قال: قال معاوية: أتعب الناس آبي اللحم الغفاري حيث يقول: لقد علمت عرسي قتيلة أنني طويل سنا ناري بعيد خمودها أداخل ببيتي بالفلاة (1) فلم أجد سوى مثبت الأوتاد شب (2) وقودها إذا لم تجد إلا الكريمة (3) للقرى فرد نفسها إن المنايا تريدها قال ابن أبي الدنيا: وزعم أبو حاتم، عن الأصمعي قال: حدثني يحيى بن عروة بن أذينة، عن أبيه قال: قال معاوية: أي أبيات العرب أكرم؟ فأنشد، فقال: ما صنعتم شيئا، أكرم أبيات العرب هذه
__________
(1) الفلاة: الصحراء والمفازة، والقفر من الأرض، وقيل: التي لا ماء بها ولا أنيس
(2) شب: قوي واشتد
(3) الكريمة: النفيسة الجيدة من كل شيء
(1/ 29)

29 - حدثني عبد الرحمن بن عبد الله بن قريب الباهلي، حدثني عمي، حدثني صقر بن حبيب، قال: كانت مائدة عبد الأعلى بن عبد الله بن عامر بن كريز كل يوم خمس عشرة قفيزا (1) بما يصلحها من اللحم والحلوى وغير ذلك، «وكلما رفعت صحفة (2) وضعت على دكان (3) في الدار حتى فرغوا فتح الباب، فأدخل من كان من مسكين وغيره، فأكلوا، ولا يرفع منه شيء»
__________

(43/15)

(1) القفيز: مكيال قديم، ويعادل حاليا ستة عشر كيلو جراما
(2) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(3) الدكان: الدكة المبنية للجلوس عليها، والنون مختلف فيها فمنهم من يجعلها أصلا ومنهم من يجعلها زائدة
(1/ 30)

30 - وقال سليمان بن أبي شيخ: حدثنا أبو سفيان الحميري، عن عباد بن ماهان، مولى الكريزين قال: كان عبد الأعلى إذا أراد أن يتغدى واجتمع من يريد من أصحابه دعا بالغداء فقال: كلوا، وتشاغل هو، واستلقى ونظر إلى السقف حتى يقارب فراغهم، ثم يقعد فيقول: أعد علي، فيستقبلون الأكل، فما يقوم أحد من عنده إلا وهو كظيظ (1)
__________
(1) الكظيظ: الممتلئ
(1/ 31)

31 - وقال محمد بن سلام الجمحي: حدثني بكار بن محمد بن واسع السلمي، قال: قال بلال بن أبي بردة للجارود بن أبي سبرة الهذلي: أتاني صديقك اليوم، يعني عبد الأعلى، قال: نعم، فتصنعون ماذا؟ قال: نأتيه وهو متصبح فإذا أذن لنا فإن حدثناه أحسن الاستماع وإن سكتنا ساقطنا أحسن الحديث، فإذا كان غداؤه مثل خبازه بين يديه فقال: اخبز للقوم ما عندك، فقال بلال: وما يريد إلى هذا؟ قال: يريد أن يستبقي الرجل نفسه لما يشتهى، فإذا وضع الطعام وقد عهد إلى كنانة (1) نباته إلا تلطفنه لطفا إلى حين توضع مائدته فيعذر، حتى إذا أمعن القوم حسر عن ذراعيه وخوى تخوية الظليم واستأنف الأمر استئنافا قال محمد: قال أبي: كان يقول: يا أبا الزرقاء خبزنا، يا أبا الزرقاء خبزا، قال: وأبو الزرقاء خبازه
__________
(1) الكنانة: جعبة صغيرة من جلد تحمل فيها السهام
(1/ 32)

(43/16)

32 - حدثني محمد بن الحسين، حدثنا الوليد بن شجاع، حدثنا الوليد بن مسلم، عن ليث بن سعد، عن يزيد بن أبي حبيب، قال: مررت برجل من السلف (1) جالس على باب داره وصرحة داره مملوءة موائد عليها الناس يتغدون، فقلت له: رهقتك الجمعة؟، قال: قميصي يجف، قلت: وما لك إلا قميص واحد؟، قال يزيد: ما له إلا قميص، وصرحة داره مملوءة موائد
__________
(1) سَلَف الإنسان: مَن تقَدمه بالمَوت من آبائه وَذَوِى قَرابته أو من أهل دينه
(1/ 33)

33 - ودفع إلي محمد بن الحسين كتابه فيه بخطه: حدثنا محمد بن أبي الخلال، حدثنا خالد بن زيد الهدادي، عن صالح الدهان، قال: دعانا أبو قفاص اليحمدي ومعنا جابر بن زيد، فلما وضعت الموائد، قال جابر: يا أبا قفاص، قد عظمت عندك النعمة فاستقبل بشكر، قال: فلما فرغنا من الغداء، أمر أبو قفاص بمساكين الحي فنصبت لهم الموائد، فأجلسوا عليها، وقام أبو قفاص وولده عليهم حتى فرغوا فقال جابر بن زيد: بارك الله لك يا أبا قفاص فيما أنعم عليك وزاد في إحسانه إليك، وجعلك إلى فيما أنعم به عليك من الشاكرين
(1/ 34)

34 - وقال محمد: حدثنا الصلت بن حكيم، حدثنا درست القزاز، قال: كان أبو قفاص اليحمدي يجلس بفناء داره وينصب مائدته، فلا يجوز (1) أحد إلا أجلسه معه
__________
(1) يجوز: يعبر ويمر
(1/ 35)

35 - حدثني عبد الرحمن بن عبد الله الباهلي، عن عمه، قال: سمعت جعفر بن سليمان بن علي، يقول «ما ساد منا إلا سخي على الطعام»
(1/ 36)

36 - حدثنا عبد الرحمن بن عبد الله، عن عمه، قال: حدثني الوليد بن نوح مولى لأم حبيبة بنت أبي سفيان قال: سمعت خالدا القسري، على المنبر يقول «إنى لأطعم كل يوم ستة وثلاثين ألفا من الأعراب من تمر وسويق (1)»
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 37)

(43/17)

37 - حدثني عمر بن بكير، عن أبي عبد الرحمن الطائي، عن ملحان بن عركي بن حلبس الطائي، عن أبيه، عن جده، وكان أخا عدي بن حاتم لأمه قال: قيل للنوار امرأة حاتم: حدثينا عن حاتم، قالت: «كل أمره كان عجبا، أصابتنا سنة حصت (1) كل شيء، فاقشعرت لها الأرض واغبرت (2) لها السماء وخنت المراضع على أولادها، وراحت الإبل جدباء حدابير ما تبض (3) بقطرة، وجلف المال، فإنا في ليلة صنبرة، بعيدة ما بين الطرفين إذ تضاغى الأصبية بي من الجوع، عبد الله وعدي وسفانة، فوالله إن وجدنا شيئا نعللهم به، فقام إلى أحد الصبيين فحمله، وقمت إلى الصبية فعللتها، فوالله إن سكتا إلا بعد هدأة من الليل، ثم عدنا إلى الصبي الآخر فعللناه حتى سكت وما كاد، ثم افترشنا قطيفة لنا شامية ذات خمل، فأضجعنا (4) الصبيان عليها، ونمت أنا وهو في حجرة، والصبيان بيننا، ثم أقبل علي يعللني لأنام، وعرفت ما يريد، فتناومت له، فقال: ما لك؟ أنمت؟، فسكت، فقال: ما أراها إلا قد نامت، وما بي من نوم، فلما ادلهم الليل، وتهورت النجوم وهدأت الأصوات وسكنت الرجل، إذ جانب البيت قد رفع، فقال: من هذا؟ فولى حتى إذا قلت: قد أسحرنا أو كدنا عاد، فقال: من هذا؟ قالت: جارتك فلانة يا أبا عدي، وما وجدت على أحد معولا غيرك، أتيتك من عند أصبية يتعاوون عواء الذئب من الجوع، قال: أعجليهم علي، قالت النوار: فوثبت فقلت: ماذا صنعت؟، فوالله لقد تضاغا أصبيتك فما وجدت ما تعللهم به، فكيف بهذه وبولدها؟، فقال: اسكتي، فوالله لأشبعنك وإياهم إن شاء الله، فأقبلت تحمل اثنين ويمشي جنبتيها أربعة كأنما نعامة حولها رئالها، فقام إلى فرسه فوجأ (5) بحربته (6) في لبته، ثم قدح زنده وأورى ناره، ثم جاء بمدية (7) فكشط عن جلده ثم دفع المدية إلى المرأة، فقال: دونك، ثم قال: دونكم، ثم قال: ابعثي صبيانك، فبعثتهم، ثم قال: سوءة، تأكلون شيئا دون أهل الصرم، فجعل يطوف فيهم حتى هبوا، وأقبلوا عليه والتفع بيته، ثم

(43/18)

اضطجع ناحية ينظر إلينا، لا والله ما ذاق مزعة وإنه لأحوجهم إليه، وأصبحنا وما على الأرض منه، إلا عظم أو حافر قال أبو عبد الرحمن: الصرم الأبيات العشر أو نحوها ينزلون في جانب»
__________
(1) حصت: استأصلت
(2) اغبرت: أصابها الغبار، وهو ما صَغُر من التراب والرماد
(3) بض: قطر وسال ورشح
(4) أضجعه: أماله على جانبه
(5) وجأ: ضرب وطعن
(6) الحربة: أداة قتال أصغر من الرمح ولها نصل عريض
(7) المدية: السكين والشفرة
(1/ 38)

38 - حدثنا داود بن رشيد، حدثنا أبو المليح، قال: قال ميمون بن مهران «إذا نزل بك ضيف فلا تكلف له ما لا تطيق، وأطعمه من إطعام أهلك، والقه بوجه طلق (1)، فإنك إن تكلف له ما لا تطيق، أوشك أن تلقاه بوجه يكرهه»
__________
(1) طلق: منبسط متهلل
(1/ 39)

39 - حدثني سليمان بن أبي شيخ، أنشدني محمد بن عثمان الطائي لحاتم: عوى آيسا شبه الجنون وما به جنون ولكن كيد أمر يحاوله فأثقبت ناري ثم أبرزت ضوءها وأخرجت كلبي وهو في البيت داخله فلما رآني كبر الله وحده وبشر جوفا كان حما بلابله فقلت له أهلا وسهلا ومرحبا رشدت ولم أقعد إليه أسائله فقمت إلى البرك الهجان أعدها لوجبة حق نازل أنا فاعله فجال قليلا واتقاني بخيره سناما (1) وأملاه من السبى كاهله (2) فأطعمته من كبدها وسنامها شواء (3) وخير الخير ما كان عاجله
__________
(1) السنام: أعلى كل شيء وذروته وسنام البعير أو الحيوان الجزء المرتفع من ظهره
(2) الكاهل: مقدم أعلى الظهر مما يلي العنق وهو الثلث الأعلى فيه ست فقرات
(3) الشواء: المشوي
(1/ 40)

(43/19)

40 - حدثنا أبو زكريا الخثعمي، عن أبي عبيدة، قال: قال أبو لحيم الكلابي «ضاف حاتما رجل في سنة فلم يقدر له على شيء فطلب من بني عمه قراه (1) فلم يقدر على شيء، وله ناقة يسافر عليها فقال لها: أقعي فعقرها، فأطعم أضيافه قسيمها وبعث إلى عياله قسيمها الأخر، وقال حاتم: ولا أزرف ضيفي إذ تأوبني ولا أداني له ما ليس بالداني له المواساة عندي إذ تأوبني وكل زاد وإن أبقيته فاني»
__________
(1) القِرَى: ما يقدم إلى الضيف
(1/ 41)

41 - أنشدني أبو سعيد القرشي من ولد سليمان بن عبد الملك: ومستفتح باب الصدا يستنبهه فتاه وجوف الليل مضطرب الكسر رفعت له نارا ثقوبا زنادها تليح إلى الساري هلم (1) إلى قدري فلما أتى والبؤس رادف رحله تلقيته مني بوجه امرئ بشر وقلت له أهلا كأهل فلم يجز بك الليل إلا للجميل من الأمر فكادت تطير الشوك عرفان صوته ولم تمس إلا وهي خائفة العقر قال ابن الأعرابي: هذه الأبيات لأبي شبل الحارثي
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(1/ 42)

42 - وأنشدني عثمان بن عبد الرحمن الأموي لبعض العرب: ومجتنب أهل الثرى (1) يبتغي القرى أتانا وخرق دوننا متنازح أتانا وقد بلته شهباء (2) حرجف وقطر فأمسى وهو في الرحل جانح فقلت لأهلي ما بغام مطية وحرش أضافته إلينا النوابح فقالوا دخيل (3) طارق (4) طرحت به إليك الليالي والخطوب الطوارح فقمت ولم أطرف مكاني ولم يقم مع النفس علات البخيل الشحائح وناديت شبلا فاستجاب وربما جشمنا قرى (5) عشر لمن لا يصافح فقام أبو ضيف كريم كأنه وقد جد من فرط الفكاهة مازح إلى جذم (6) مال قد نهكن سوائمه وأعراضنا فيه بواق صحائح جعلناه دون الذم حتى كأنه إذا عد مال المكثرين المنائح لنا حمد أرباب المئين (7) ولا يرى لدى أهلنا مال مع الليل رائح
__________
(1) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا

(43/20)

(2) شهباء: ذات جدب وقحط، وقيل أرض شهباء: تغطيها الثلوج
(3) الدخيل: الضيف
(4) الطارق: من يأتي ليلا
(5) القِرَى: ما يقدم إلى الضيف
(6) الجذم: الأصل
(7) المئون: المئات
(1/ 43)

43 - وأنشدني أبو سعيد القرشي: ومستنبح يبغي المبيت (1) ودونه من الليل سجفا (2) ظلمة وكسورها رفعت له ناري فلما اهتدى بها زجرت كلابي أن يهر عقورها فبات ولم يسري من الليل عقبه بليلة صدق غاب عنها شرورها
__________
(1) المبيت: البيات
(2) السجف: الستر
(1/ 44)

44 - وحدثني يحيى بن أبي يحيى، عن أبي عبيدة، قال: أضاف عمرو بن الأهتم طارقا فنحر (1) له، فقال: ومستنبح بعد الهدوء دعوته وقد حان من ساري السماء طروق تألق في عين من المزن وادق له هيدب جم السجال دفوق فقلت له أهلا وسهلا ومرحبا فهذا مبيت صالح وصديق أضفت فلم أفحش عليه ولم أقل لأحرمه: إن الفناء يضيق لعمرك ما ضاقت بلاد بأهلها ولكن أخلاق الرجال تضيق
__________
(1) النحر: الذبح
(1/ 45)

45 - حدثني محمد بن صالح القرشي، حدثنا أبو اليقظان، حدثني جويرية بن أسماء، «أن عبيد الله بن العباس، كان ينحر (1) في كل يوم جزورا (2)، فقال له عبد الله: تنحر في كل يوم جزورا؟، قال: وكثير ذاك يا أخي، والله لأنحرن كل يوم جزورين»
__________
(1) النحر: الذبح
(2) الجَزُور: البَعِير ذكرا كان أو أنثى، إلا أنَّ اللَّفْظة مُؤنثة، تقول الجَزُورُ، وَإن أردْت ذكَرا، والجمْع جُزُرٌ وجَزَائر
(1/ 46)

46 - حدثني محمد بن عاصم، حدثنا كثير بن سليم، عن أنس بن مالك رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «للخير أسرع إلى البيت الذي يطعم فيه من الشفرة (1) إلى سنام (2) البعير (3)»
__________
(1) الشفرة: السكين العريضة
(2) السنام: أعلى كل شيء وذروته وسنام البعير أو الحيوان الجزء المرتفع من ظهره
(3) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة

(43/21)

(1/ 47)

47 - حدثني محمد بن قدامة الجوهري، حدثنا وكيع، عن سفيان، عن ابن جريج، رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل يحب أهل البيت الخصب»
(1/ 48)

48 - حدثني علي بن شعيب، حدثنا عبد المجيد بن عبد العزيز، عن ابن جريج، عن علي بن زيد بن جدعان، قال: قال رسول الله صلى الله عليه وسلم: «إن الله يحب أن يرى أثر نعمته على عبده في مأكله ومشربه»
(1/ 49)

49 - وحدثني حفص بن عمر الأزدي، حدثني إسماعيل بن عياش، عن طلحة بن عمرو، عن عطاء، عن عبد الله بن عمر رضي الله تعالى عنهما قال: «أحب الطعام إلى الله عز وجل ما كثرت عليه الأيدي»
(1/ 50)

50 - حدثني حفص بن عمر، حدثنا إسماعيل بن عياش، عن عبد الله بن عبد الرحمن بن أبي حسين، عن شهر بن حوشب، قال: كان يقال: «إذا جمع أربعا فقد كمل كل شيء من شأنه، إذا كان أوله حلالا، وذكر اسم الله عليه حين يوضع، وكثرت عليه الأيدي، وحمد الله عز وجل عليه حين يفرغ منه»
(1/ 51)

51 - حدثنا العباس بن جعفر، حدثنا إسماعيل بن أبان، عن عثمان بن عبد الرحمن القرشي، عن علي بن عروة الدمشقي، عن عبد الملك، عن عطاء، عن أبي هريرة، رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «إن» من السنة أن يمشي الرجل مع ضيفه إلى باب الدار «
(1/ 52)

52 - حدثني إسحاق بن إسماعيل، حدثنا جرير، عن عبد العزيز بن رفيع، عن مجاهد، قال: كان لرجل من الأنصار ضيف فأبطأ عن أهله، فلما جاءهم قال: عشيتم ضيفي؟ قالوا: لا، قال: والله لا أطعم عشاءكم الليلة فقالت امرأته: إذا والله لا أطعمه، قال الضيف: إذا والله لا أطعمه أيضا، قال: يبيت ضيفي بغير طعام؟ فقال: قدموا طعامكم، فأكل وأكلوا معه فلما أصبح غدا (1) إلى النبي صلى الله عليه وسلم فأخبره بذلك فقال: «أطعت الله وعصيت الشيطان»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(1/ 53)

(43/22)

53 - حدثنا أبو هشام الرفاعي، حدثنا حفص بن غياث، عن ليث، عن أبي المغراء اسمه عمرو بن عوف، عن أبي هريرة رضي الله تعالى عنه، عن النبي صلى الله عليه وسلم قال: «الضيافة ثلاثة أيام، فما زاد فهو صدقة، وعلى الضيف أن يتحول بعد ثلاثة أيام»
(1/ 54)

54 - حدثنا خلف بن هشام، أخبرنا أبو عوانة، عن منصور، عن الشعبي، عن أبي كريمة، قال: قال رسول الله صلى الله عليه وسلم: «ليلة الضيف حق على كل مسلم، فإن أصبح بفنائه (1) فهو عليه دين، فإن شاء اقتضى (2) وإن شاء ترك»
__________
(1) الفناء: الساحة في الدار أو بجانبها
(2) اقتضى: طالب بما له من حق أو أخذه وتقاضاه
(1/ 55)

55 - حدثنا أبو عبد الرحمن القرشي، حدثنا إبراهيم بن عيينة، عن أبي طالب القاص، عن محارب بن دثار، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم قال: «كفى بالمرء شرا أن يتسخط ما قرب إليه»
(1/ 56)

56 - حدثنا محمد بن الحسين، حدثنا أبو نعيم، حدثنا عبيد الله بن الوليد الوصافي، حدثني عبد الله بن عبيد بن عمير، قال: قال جابر: «هلاك بالرجل يدخل عليه الرجل من إخوانه فيحتقر ما في بيته أن يقدمه، وهلاك بالقوم أن يحقروا ما قدم إليهم»
(1/ 57)

57 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة بن ربيعة، عن رجاء بن أبي سلمة، عن ابن عون، قال: «ربما دخلنا على الحسن، فقدم إلينا مرقا وليس فيه لحم»
(1/ 58)

58 - حدثني المفضل بن غسان، عن الأصمعي، عن إسحاق بن إبراهيم، قال: دخلنا على كهمس العابد، فقدم إلينا إحدى عشرة بسرة (1) حمراء، وقال: «هذا الجهد من أخيكم والله المستعان»
__________
(1) البسر: تمر النخل قبل أن يُرْطِبَ
(1/ 59)

59 - حدثني محمد بن الحسين، حدثنا عمرو بن محمد العنقزي، عن سفيان، قال: قال الأحنف بن قيس: «ثلاث ليس فيهن انتظار: الجنازة إذا وجدت من يحملها، والأيم (1) إذا أصابت لها كفؤا (2)، والضيف إذا نزل لم ينتظر به كلفة»
__________

(43/23)

(1) الأيّم: في الأصل التي لا زوج لها، بكرا كانت أم ثيّبا، مطلّقة كانت أو مُتَوَفًّى عنها. يقال تأيّمَتِ المرأة وآمَتْ إذا أقامت لا تتزوج، وكذلك الرجل
(2) الكُفْءُ والكُفُؤُ بسكون الفاء وضمها: النظير والمِثْل
(1/ 60)

60 - حدثني إبراهيم بن سعيد، حدثني عبيد بن جناد، سمعت المفضل، وصي جعفر بن برقان يقول: «إنما تقاطع الناس بالتكلف»
(1/ 61)

61 - حدثني محمد بن الحسين، حدثنا أبو الجنيد الضرير، حدثنا سالم أبو غياث الضبعي، سمعت بكر بن عبد الله المزني، يقول: «إذا أتاك ضيف فلا تنتظر به ما ليس عندك، وتمنعه ما عندك، قدم إليه ما حضر، وانتظر به ما بعد ذلك ما تريد من إكرامه»
(1/ 62)

62 - حدثني محمد بن الحسين، قال: قال بعض الفرس: «ليس شيء أضر بالضيف من أن يكون رب البيت شبعان»
(1/ 63)

63 - حدثني محمد بن الحسين، حدثنا أبو عمر الضرير، حدثنا فضالة الشحام، قال: كان الحسن إذا دخل عليه إخوانه أتاهم بما يكون عنده، ولربما قال لبعضهم: «أخرج السلة من تحت السرير، فيخرجها فإذا فيها رطب، فيقول: إنما ادخرته لكم»
(1/ 64)

64 - حدثني محمد بن الحسين، حدثنا معاوية بن عمرو، قال: حدثنا زائدة بن قدامة، عن الأعمش، قال: كنا نأتي خيثمة فيقول: «تناول السلة من تحت السرير، فأتناولها وفيها خبيص، فيقول: إني لست آكله، ولكني أصنعه لكم»
(1/ 65)

65 - حدثني محمد، حدثنا الفضل بن دكين، حدثنا أبو خلدة، قال: دخلنا على محمد بن سيرين أنا وعبد الله بن عون، فقال: ما أدري ما أتحفكم؟ كل رجل منكم في بيته خبز ولحم، ولكن سأطعمكم شيئا لا أراه في بيوتكم، فجاء بشهدة فكان يقطع بالسكين ويلقمنا
(1/ 66)

66 - أخبرني سويد بن سعيد، حدثنا بقية، عن حمزة بن حسان، عن عبد الحميد، قال: سمعت أنس بن مالك رضي الله تعالى عنه يقول: «إن زكاة الرجل في داره أن يجعل فيها بيتا للضيافة»
(1/ 67)

(43/24)

67 - حدثني محمد بن الحسين، حدثنا محمد بن عبيد، عن الأعمش، عن خيثمة، قال: كان عيسى ابن مريم عليه السلام إذا دعا أصحابه قام عليهم ثم قال: «هكذا اصنعوا بالقراء»
(1/ 68)

(43/25)


قصر الامل - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا الشيخ أبو محمد جعفر بن أحمد بن الحسين المعروف بالسراج البغدادي القاري، قدم علينا من دمشق قال: أخبرنا أبو علي الحسن بن أحمد بن إبراهيم بن شاذان البزاز، قراءة عليه في شهر ربيع الأول من سنة ثلاث وعشرين وأربعمائة، وقال: أخبرنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم بن عيسى ابن المنصور ابن برية الهاشمي في يوم الجمعة قبل الصلاة مستهل جمادى الآخرة، من سنة أربع وأربعين وثلاثمائة في منزله من مدينة المنصور أبي جعفر قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان القرشي المعروف بابن أبي الدنيا قال: حدثنا خالد بن خداش بن عجلان المهلبي، قال: حدثنا حماد بن زيد، عن ليث، عن مجاهد، عن عبد الله بن عمر، قال: أخذ رسول الله صلى الله عليه وسلم يوما ببعض جسدي، فقال: «يا عبد الله بن عمر، كن في الدنيا كأنك غريب، وكأنك عابر سبيل (1)، وعد نفسك من أهل القبور» قال مجاهد: ثم قال لي ابن عمر: «يا مجاهد، إذا أصبحت فلا تحدث نفسك بالمساء، وإذا أمسيت فلا تحدث نفسك بالصباح، وخذ من حياتك لموتك، ومن صحتك لسقمك، فإنك يا عبد الله لا تدري ما اسمك غدا». حدثنا عبد الله قال: حدثنا عمرو بن محمد، قال: حدثنا محمد بن عبد الرحمن الطفاوي، عن الأعمش، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم نحوه
__________
(1) السبيل: الطريق
(1/ 2)

(44/1)

2 - حدثنا عبد الله قال: حدثنا داود بن عمرو بن زهير الضبي، قال: حدثنا محمد بن الحسن الأسدي، قال: حدثني اليمان بن حذيفة، عن علي بن أبي حنظلة مولى علي بن أبي طالب رضي الله عنه، عن أبيه، عن علي بن أبي طالب، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «إن أشد ما أتخوف عليكم خصلتين (1): اتباع الهوى (2)، وطول الأمل. فأما اتباع الهوى فإنه يعدل عن الحق. وأما طول الأمل فالحب للدنيا» ثم قال: «إن الله يعطي الدنيا من يحب ويبغض (3). وإذا أحب الله عبدا أعطاه الإيمان، ألا إن للدين أبناء، وللدنيا أبناء. فكونوا من أبناء الدين، ولا تكونوا من أبناء الدنيا. ألا إن الدنيا قد ارتحلت مولية، والآخرة قد ارتحلت مقبلة ألا وإنكم في يوم عمل ليس فيه حساب، ألا وإنكم توشكون في يوم حساب وليس فيه عمل»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(3) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 3)

3 - حدثنا عبد الله قال: حدثني الحسين بن محمد يعني الزعفراني، قال: حدثنا معاوية بن معاوية، قال: حدثنا علي بن. . .، قال: حدثنا محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «إن أخوف ما أخاف على أمتي: الهوى (1) وطول الأمل فأما الهوى فيصد عن الحق. وأما طول الأمل فيصد عن الآخرة. وهذه الدنيا مرتحلة. وهذه الآخرة قادمة، ولكل واحد منهما بنون، فكونوا بني الآخرة ولا تكونوا من بني الدنيا، فإنكم اليوم في دار العمل، وأنتم غدا في دار جزاء ولا عمل»
__________
(1) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(1/ 4)

(44/2)

4 - حدثنا عبد الله قال: حدثنا أبو إسحاق الآدمي، قال: حدثنا سعد بن عبد الحميد بن جعفر، قال: حدثنا علي بن ثابت، عن الوازع بن نافع، عن سالم بن عبد الله بن عمر، عن أم المنذر، قالت: اطلع رسول الله صلى الله عليه وسلم ذات عشية إلى الناس فقال: «أيها الناس، أما تستحيون (1) من الله؟ قالوا: وما ذاك يا رسول الله؟ قال:» تجمعون ما لا تأكلون، وتأملون ما لا تدركون، وتبنون ما لا تعمرون «
__________
(1) استحيا: انقبض وانزوى
(1/ 5)

5 - حدثنا عبد الله قال: وحدثني العباس بن جعفر، قال: حدثنا محمد بن المصفى، قال: حدثنا محمد بن حمير، قال: حدثنا أبو بكر بن أبي مريم، عن عطاء بن أبي رباح، عن أبي سعيد الخدري، قال: اشترى أسامة بن زيد بن ثابت وليدة (1) بمائة دينار إلى شهر، فسمعت رسول الله صلى الله عليه وسلم يقول: «ألا تعجبون من أسامة المشتري إلى شهر؟ إن أسامة لطويل الأمل، والذي نفسي بيده ما طرفت عيناي إلا ظننت أن شفري لا يلتقيان حتى يقبض الله روحي، ولا رفعت طرفي (2) فظننت أني واضعه حتى أقبض، ولا لقمت لقمة إلا ظننت أني لا أسيغها حتى أغص بها من الموت»، ثم قال: «يا بني آدم، إن كنتم تعقلون فعدوا أنفسكم من الموتى؛ والذي نفسي بيده إن ما توعدون لآت، وما أنتم بمعجزين»
__________
(1) الوليدة: الأمة أو الجارية المملوكة
(2) الطرف: النظر
(1/ 6)

6 - حدثنا عبد الله قال: حدثني عصمة بن الفضل، قال: حدثنا يحيى بن يحيى، عن عبد الله ابن لهيعة، عن ابن هبيرة، عن حنش، عن ابن عباس،: أن رسول الله صلى الله عليه وسلم «كان يهريق (1) الماء، فيتمسح بالتراب، فأقول: يا رسول الله، إن الماء منك قريب؟، فيقول» وما يدريني لعلي لا أبلغه «
__________
(1) يهريق: يريق ويسيل ويسكب
(1/ 7)

(44/3)

7 - حدثنا عبد الله قال: حدثنا أبو الحسن الهيثم بن خالد البصري، قال: حدثنا الهيثم بن جميل، قال: حدثنا عبد الله بن المثنى بن أنس، قال: حدثني رجل من آل أنس، عن أنس، قال: رأى النبي صلى الله عليه وسلم رجلا قد اتخذ قبالا (1) من حديد، فقال النبي صلى الله عليه وسلم: «أما أنت فقد أطلت الأمل، وزهدت في الأجر، وكرهت الحسنات، إن أحدكم إذا انقطع شسعه (2) فقال: إنا لله وإنا إليه راجعون، كان عليه من ربه الصلاة والهدى والرحمة، فذاك خير له من الدنيا»
__________
(1) القِبال: السير من سيور النعل يُربط بين الإصبعين
(2) الشسع: سير يمسك النعل بأصابع القدم
(1/ 8)

8 - حدثنا عبد الله قال: حدثنا محمد بن سلام الجمحي قال: حدثنا حماد بن سلمة، عن عبيد الله بن أبي بكر بن أنس، عن جده أنس: أن رسول الله صلى الله عليه وسلم وضع أنامله على الأرض فقال: «هذا ابن آدم، وهذا أجله من خلفه، وثم أمله، وأشار بيديه»
(1/ 9)

9 - حدثنا عبد الله قال: حدثنا علي بن الجعد الجوهري، قال: أخبرني علي بن علي الرفاعي، عن أبي المتوكل الناجي، قال: أخذ النبي صلى الله عليه وسلم ثلاثة أعواد، فغرز عودا بين يديه، والآخر إلى جنبه، وأما الثالث فأبعده، وقال: «هل تدرون ما هذا؟» قالوا: الله ورسوله أعلم. قال: «هذا الإنسان، وهذا الأجل (1)، وذاك الأمل، يتعاطاه ابن آدم ويختلجه دون الأمل» حدثنا عبد الله قال: حدثني أبو هريرة الصيرفي، قال: حدثني حرمي بن عمارة، عن علي بن علي الرفاعي، قال: حدثنا أبو المتوكل، عن أبي سعيد، عن النبي صلى الله عليه وسلم نحوه
__________
(1) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر
(1/ 10)

(44/4)

10 - حدثنا عبد الله قال: حدثني أحمد بن إسحاق بن عيسى الأهوازي، قال: حدثنا خلاد بن يحيى، قال: حدثنا بشير بن المهاجر، عن عبد الله بن بريدة، عن أبيه، قال: أخذ رسول الله صلى الله عليه وسلم حصاتين، فرمى بهما، وقال: «هذا الأجل، وهذاك الأمل»
(1/ 11)

11 - حدثنا عبد الله قال: وحدثني محمد بن فراس الضبعي، قال: حدثنا أبو قتيبة، قال: حدثنا أبو العوام، عن قتادة، عن مطرف، عن أبيه، عن النبي صلى الله عليه وسلم قال: «مثل ابن آدم وإلى جنبه تسع وتسعون منية (1)، إن أخطأته المنايا (2) وقع في الهرم (3)»
__________
(1) المنية: الموت
(2) المنايا: جمع منيَّة وهي الموت
(3) الهرم: كِبر السّن وضعفه
(1/ 12)

12 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: حدثنا جرير، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، قال: قال ابن مسعود: «هذا المرء وهذه الحتوف حوله شوارع إليه، والهرم (1) وراء الحتوف، والأمل وراء الهرم، فهو يأمل، وهذه الحتوف شوارع إليه، فأيها أمر به أخذه، فإن أخطأته الحتوف قتله الهرم، وهو ينظر إلى الأمل»
__________
(1) الهرم: كِبر السّن وضعفه
(1/ 13)

13 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: حدثنا يحيى بن سعيد، عن سفيان، قال: حدثنا أبي، عن أبي يعلى، عن ربيع بن خثيم، عن عبد الله، قال: خط لنا رسول الله صلى الله عليه وسلم خطا مربعا، وخط وسطه، وخط خطوطا هكذا إلى جانب الخط، وخط خطا خارجا فقال: «أتدرون ما هذا؟» قلنا: الله ورسوله أعلم. قال: «هذا الإنسان للخط الذي في وسط الخط، وهذا الأجل محيط به، وهذه الأعراض (1) الخطوط تنهشه، إن أخطأ هذا نهشه ذا، وذلك الأمل للخط الخارج»
__________
(1) الأعراض: الأمور التي تتعرض له من الأمراض والأحوال المتغيرة والآفات
(1/ 14)

(44/5)

14 - قال: حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا عبد الملك بن عبد العزيز بن عبد الله بن أبي سلمة الماجشون، قال: حدثنا ابن أبي الزناد، عن عمر بن عبد العزيز بن وهيب، عن خارجة بن زيد بن ثابت، عن أبيه، قال: جلس رسول الله صلى الله عليه وسلم ذات يوم، فأدار مدة، فقال «هذه الدنيا»، ثم أدار أخرى من ورائها فقال: «هذا الموت»، ثم أدار أخرى من ورائها، فقال: «هذا الأمل». ثم نكت (1) بيده في. . الأولى فقال: «هذا ابن آدم، فنفسه تتوق إلى الأمل، والأجل. . .»
__________
(1) النكت: قرعك الأرض بعود أو بإصبع أو غير ذلك فتؤثر بطرفه فيها
(1/ 15)

15 - حدثنا عبد الله قال: حدثنا محمد بن أبي عتاب، قال: حدثنا محمد بن بكار، عن سعيد بن بشير، عن قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم «مثل الإنسان والأجل والأمل، فمثل الأجل (1) إلى جانبه، والأمل أمامه، فبينما هو يأمل، إذ أتاه أجله فاختلجه (2)»
__________
(1) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر
(2) اختلج: انتزع
(1/ 16)

16 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: أخبرنا وكيع، قال: حدثنا شعبة، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «يهرم (1) ابن آدم ويبقى منه اثنتان: الحرص (2) والأمل»
__________
(1) الهرم: كِبر السّن وضعفه
(2) الحرص: الرغبة الشديدة في الشيء والشَّرَه إليه
(1/ 17)

17 - حدثنا عبد الله قال: حدثنا خلف بن هشام، قال: حدثنا أبو عوانة، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: «يهرم (1) ابن آدم، وتشب منه اثنتان: الحرص على المال، والحرص على العمر»
__________
(1) الهرم: كِبر السّن وضعفه
(1/ 18)

(44/6)

18 - حدثنا عبد الله قال: حدثنا سلمة بن شبيب، قال: حدثنا مروان بن محمد، عن ابن لهيعة، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «نجا أول هذه الأمة باليقين والزهد، ويهلك آخر هذه الأمة بالبخل والأمل»
(1/ 19)

19 - حدثنا عبد الله قال: حدثنا محمد بن عباد بن موسى، قال: حدثنا عبيد الله بن محمد القرشي، عن حماد بن سلمة، عن حميد، عن أبي عثمان النهدي، قال: «قد بلغت ثلاثين ومائة سنة، فما مني شيء إلا قد عرفت فيه النقصان إلا أملي، فإنه كما هو»
(1/ 20)

20 - حدثنا عبد الله قال: حدثنا محمد بن عباد، قال: حدثنا غسان بن مالك، قال: حدثنا حماد بن سلمة، عن داود بن أبي هند، وحميد، قالا: «بينما عيسى جالس، وشيخ يعمل بمسحاته (1) يثير بها الأرض، فقال عيسى:» اللهم انزع منه الأمل «فوضع الشيخ المسحاة واضطجع. فلبث (2) ساعة، فقال عيسى:» اللهم اردد إليه الأمل «. فقام، فجعل يعمل، فقال عيسى:» ما لك بينما أنت تعمل ألقيت مسحاتك واضطجعت ساعة، ثم إنك قمت بعد تعمل؟ «فقال الشيخ: بينما أنا أعمل، إذ قالت لي نفسي: إلى متى تعمل وأنت شيخ كبير؟ فألقيت المسحاة واضطجعت. ثم قالت لي نفسي: والله ما بد (3) لك من عيش ما بقيت؛ فقمت إلى مسحاتي»
__________
(1) المسحاة: الفأس أو الجاروف وهي مجرفة من حديد
(2) اللبث: الإبطاء والتأخير والانتظار والإقامة
(3) بد: مفر ومحالة
(1/ 21)

21 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثني سليمان بن حرب، قال: حدثنا حماد بن زيد، عن معمر بن برعمة، عن الحسن، قال: «لولا السهو والأمل ما مشى المسلمون في الطريق»
(1/ 22)

22 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا داود بن المحبر، عن عبد الواحد بن زيد، عن الحسن، قال: «السهو (1) والأمل نعمتان عظيمتان على ابن آدم»
__________

(44/7)

(1) السَّهْوُ في الشيء: تَرْكُه عن غَيرِ علْم. والسَّهوُ عنه تَرْكُه مع العِلْم
(1/ 23)

23 - حدثنا عبد الله قال: حدثني محمد، قال: حدثنا عمرو بن محمد بن أبي رزين، قال: حدثنا سهيل أخو حزم، عن غالب القطان، عن بكر بن عبد الله المزني، قال: قال مطرف بن عبد الله: «لو علمت متى أجلي (1) لخشيت على ذهاب عقلي، ولكن الله من (2) على عباده بالغفلة عن الموت. ولولا الغفلة ما تهنئوا بعيش، ولا قامت بينهم الأسواق»
__________
(1) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر
(2) المن: الإحسان والإنعام
(1/ 24)

24 - حدثنا عبد الله قال: حدثني سريج بن يونس، قال: حدثنا أبو سفيان المعمري، عن سفيان الثوري، قال: بلغني «أن الإنسان خلق أحمق لولا ذلك لم يهنه العيش»
(1/ 25)

25 - حدثنا عبد الله قال: حدثني سريج بن يونس، قال: حدثنا سعيد بن عبد الرحمن الجمحي، قال: «إنما عمرت الدنيا بقلة عقل أهلها»
(1/ 26)

26 - حدثنا عبد الله قال: أخبرنا سريج، قال: حدثنا روح بن عبادة، عن حماد بن سلمة، عن ثابت، أو غيره قال: قال مطرف بن عبد الله: «كلهم أحمق فيما بينهم وبين ربهم، ولكن بعض الحمق أهون من بعض»
(1/ 27)

27 - حدثنا عبد الله قال: حدثنا خالد بن مرداس السراج، قال: حدثنا حماد بن يحيى الأبح، عن أبيه، عن سليمان التيمي، عن أبي عثمان النهدي، عن سلمان الفارسي، قال: «ثلاث أعجبتني، ثم أضحكتني، مؤمل الدنيا والموت يطلبه. وغافل وليس بمغفول عنه. وضاحك ملء فيه ولا يدري أساخط رب العالمين عليه أم راض عنه. وثلاثة أحزنتني حتى أبكتني: فراق محمد صلى الله عليه وسلم وحزبه (1) والأحبة. وهول المطلع. والوقوف بين يدي ربي، لا أدري إلى الجنة يؤمر بي أو إلى النار»
__________
(1) حزبه: أعوانه
(1/ 28)

(44/8)

28 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا يحيى بن بسطام، قال: حدثنا يحيى بن ميمون، قال: حدثني واصل مولى أبي عيينة، قال: حدثني رجل من بلحريش يقال له صالح البراد، قال: رأيت زرارة بن أوفى بعد موته في منامي، فقلت: أي الأعمال أبلغ فيما عندكم؟ قال: «التوكل، وقصر الأمل»
(1/ 29)

29 - حدثنا عبد الله قال: حدثني أحمد بن عبد الأعلى، قال: حدثنا أبو سعيد التميمي، عن مالك بن مغول، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم لأصحابه: «أكلكم يحب أن يدخل الجنة؟ قالوا: نعم يا رسول الله، قال:» قصروا الأمل، وأثبتوا آجالكم بين أبصاركم، واستحيوا من الله حق حيائه (1) «
__________
(1) الحياء: الانقباض والانزواء
(1/ 30)

30 - حدثنا عبد الله قال: حدثني محمد بن العباس قال: حدثنا وكيع، عن سفيان قال: «الزهد في الدنيا قصر الأمل، ليس بأكل الغليظ (1)، ولا لبس العباء (2)»
__________
(1) الغليظ: الطعام الغليظ: الخشن
(2) العباء: كساء مشقوق واسع بلا كمين يُلبس فوق الثياب
(1/ 31)

31 - حدثنا عبد الله قال: حدثني محمد بن العباس، قال: حدثنا محمد بن معمر، قال: سأل المفضل بن فضالة ربه «أن يرفع عنه الأمل، فذهب عنه الطعام والشراب. ثم دعا ربه، فرد عليه الأمل، فرجع إلى الطعام والشراب»
(1/ 32)

32 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا رستم بن أسامة، قال: حدثنا سويد الكلبي، قال: حدثني داود الطائي، قال: سألت عطوان بن عمرو التميمي، قلت: ما قصر الأمل؟ قال: ما بين تردد النفس. قال رستم: فحدثت به الفضيل بن عياض، فبكى وقال: يقول: يتنفس، فيخاف أن يموت قبل أن ينقطع نفسه. لقد كان عطوان من الموت على حذر
(1/ 33)

33 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني رستم بن أسامة، قال: حدثنا محمد بن السماك، قال: «ما رأيت أحدا أشد حذرا للموت من عطوان بن عمرو»
(1/ 34)

(44/9)

34 - حدثنا عبد الله قال: وحدثني محمد بن عباد بن موسى، قال: حدثنا عبيد الله بن محمد القرشي، عن حماد بن سلمة، عن علي بن زيد، عن الحسن: أن ثلاثة علماء اجتمعوا، فقالوا لأحدهم: ما أملك؟ قال: ما أتى علي شهر إلا ظنت أني أموت فيه. قال صاحباه: إن هذا لأمل فقالوا للآخر: ما أملك؟ قال: ما أتت علي جمعة إلا ظننت أني سأموت فيها. قال: صاحباه إن هذا لأمل. فقالوا للآخر: ما أملك؟ قال: «ما أمل من نفسه في يد غيره؟»
(1/ 35)

35 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا الحميدي، عن سفيان، قال: قال مالك بن مغول: يقال: «من قصر أمله هان عليه عيشه». قال سفيان: يعني في المطاعم والملابس
(1/ 36)

36 - حدثنا عبد الله قال: حدثني أبو علي الجروي، قال: حدثنا أبو حفص التنيسي قائم بن عبد الله، عن هشام بن يحيى الغساني، عن أبيه، أنه قال: «ما نمت يوما قط (1) فحدثت نفسي، أني أستيقظ منه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 37)

37 - حدثنا عبد الله قال: حدثنا سعدويه، وإسحاق بن إبراهيم، عن أبي معاوية، عن هشام، عن الحسن، قال: قيل: يا أبا سعيد، ألا تغسل قميصك؟ قال: «الأمر أعجل (1) من ذلك»
__________
(1) أعجل: أسرع
(1/ 38)

38 - حدثنا عبد الله قال: حدثنا إسحاق، قال: حدثنا سفيان، عن أبي موسى، عن الحسن، قال: «قال بني له: يا أبه، إن هذا السهم (1) قد انكسر. قال: أيه؟ قال: هذا. فلحظ (2) إليه لحظة ثم قال: الأمر أسرع من ذلك»
__________
(1) السهم: عود من خشب يسوَّى في طرفه نصل يُرمَى به عن القوس
(2) لحظ: نظر بمؤخر عينه من أي جانبيه كان يمينا أو شمالا، وقيل: اللحظة: النظرة من جانب الأذن
(1/ 39)

39 - حدثنا عبد الله قال: وحدثنا إسحاق بن إبراهيم، قال: أخبرنا يحيى بن يمان، عن أشعث بن إسحاق، عن الحسن، قال: «الموت معقود (1) بنواصيكم، والدنيا تطوى من ورائكم»
__________

(44/10)

(1) معقود: ملازم لها كأنه معقود ومربوط فيها
(1/ 40)

40 - حدثنا عبد الله قال: حدثني محمد بن عباد العكلي، قال: حدثنا الأسود بن عامر، قال: حدثنا حماد بن سلمة، عن حميد الطويل: أن بكر بن عبد الله المزني، لقي أبا جميلة، فقال: «يا أبا جميلة، كيف أنت؟»، قال: «أنا والله هكذا، كرجل ماد عنقه والسيف عليها، ينتظر متى تضرب عنقه»
(1/ 41)

41 - قال: حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا القاسم بن عمرو بن محمد، قال: حدثنا سويد بن عمرو، قال: سمعت داود الطائي، يقول: «لو أملت أن أعيش شهرا لرأيتني قد أتيت عظيما. وكيف أؤمل ذلك وأرى الفجائع تغشى (1) الخلق في ساعات الليل والنهار»
__________
(1) تغشى: تغطي، والمراد هنا أنها تفجؤهم
(1/ 42)

42 - حدثنا عبد الله قال: حدثنا محمد، قال: حدثنا القاسم بن أبي سعيد، قال: حدثني إبراهيم بن خازم بن سلمة الفراء، قال: سمعت محمد بن النضر الحارثي، يقول: «إلى الله أشكو طول أملي، وعند الله أحتسب (1) عظيم غفلتي»
__________
(1) الاحتساب والحسبة: طَلَب وجْه اللّه وثوابه. بالأعمال الصالحة، وعند المكروهات هو البِدَارُ إلى طَلَب الأجْر وتحصيله بالتَّسْليم والصَّبر، أو باستعمال أنواع البِرّ والقِيام بها على الوجْه المرْسُوم فيها طَلَباً للثَّواب المرْجُوّ منها
(1/ 43)

43 - حدثنا عبد الله قال: حدثني محمد بن العباس، قال: حدثنا يحيى بن المتوكل، قال: حدثنا المبارك، عن الحسن، قال: «كان أحدهم يتخذ القصبة، ويجعل فيها خيطا يعلقها في إصبعه فيها ماء، يريد إذا بال أن يتوضأ، مخافة أن يأتيه أمر الله»
(1/ 44)

(44/11)

44 - حدثنا عبد الله قال: حدثنا أبو بلال الأشعري، قال: حدثنا جابر بن سليمان، عن أبي عمير المكي، عن حوشب، قال: كان رسول الله صلى الله عليه وسلم يقول في دعائه: «اللهم إني أعوذ (1) بك من دنيا تمنع خير الآخرة، وأعوذ بك من حياة تمنع خير الممات، وأعوذ بك من أمل يمنع خير العمل»
__________
(1) أعوذ: ألجأ وأحتمي وأعتصم
(1/ 45)

45 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز الجروي، قال: حدثنا أيوب بن سويد، عن يونس، عن الزهري، عن ابن المسيب، وأبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا يزال قلب الكبير شابا في اثنتين: في حب المال، وطول الأمل» قال يونس: دخلت على ابن شهاب في أرض وهو يغرس، فكلمته في ذلك، فأخبرني بهذا الحديث
(1/ 46)

46 - حدثنا عبد الله قال: حدثني أبو محمد البزاز، قال: حدثنا مسلم بن إبراهيم، عن همام بن يحيى، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك،: أن النبي صلى الله عليه وسلم «خط خطوطا، وخط منها خطا ناحية فأبعده، وقال:» أتدرون ما مثل هذا؟ هذا مثل المتمني، وذلك الخط البعيد الأمل، بينما هو يتمنى، إذ جاءه الموت «
(1/ 47)

47 - حدثنا عبد الله قال: حدثنا يعقوب بن عبيد، قال: أخبرنا يزيد بن هارون، قال: أخبرنا سفيان الثوري، عن زبيد الإيامي، عن مهاجر العامري، قال: قال علي بن أبي طالب صلوات الله عليه: «إن أخوف ما أخاف عليكم اثنتان: اتباع الهوى (1)، وطول الأمل، فأما اتباع الهوى: فيصد عن الحق، وأما طول الأمل: فينسي الآخرة، ألا وإن الآخرة قد ارتحلت مقبلة، ألا وإن الدنيا قد ارتحلت مدبرة، ولكل واحد منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغدا حساب ولا عمل»
__________
(1) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(1/ 48)

(44/12)

48 - حدثنا عبد الله قال: حدثنا أبو عبد الله الأزدي، عن الحسن بن محمد الخزاعي، عن رجل من ولد عثمان بن عفان رضي الله عنه، أن عمر بن عبد العزيز قال: في بعض خطبه: «إن لكل سفر زادا (1) لا محالة، فتزودوا لسفركم من الدنيا إلى الآخرة بالتقوى، وكونوا كمن عاين ما أعد الله من ثوابه وعقابه، ترغبون وترهبون، ولا يطولن عليكم الأمل فتقسو قلوبكم، وتنقادوا لعدوكم، فإنه والله ما بسط أمل من لا يدري لعله لا يصبح بعد مسائه ولا يمسي بعد صباحه، وربما كانت بين ذلك خطفات المنايا، فكم رأيت ورأيتم من كان بالدنيا مغترا، وإنما تقر عين من وثق بالنجاة من عذاب الله، وإنما يفرح من أمن أهوال القيامة، فأما من لا يداوي كلما (2)، إلا أصابه (3) جارح من ناحية أخرى، فكيف يفرح أعوذ بالله أن آمركم بما أنهى عنه نفسي فتخسر صفقتي، وتظهر عولتي، وتبدو مسكنتي في يوم يبدو (4) فيه الغنى والفقر، والموازين فيه منصوبة، لقد عنيتم بأمر لو عنيت به النجوم انكدرت (5)، ولو عنيت به الجبال لزالت، ولو عنيت به الأرض لتشققت. أما تعلمون أنه ليس بين الجنة والنار منزلة؟ وأنكم صائرون إلى أحدهما؟»
__________
(1) الزاد: هو الطعام والشراب وما يُتَبَلَّغُ به، ويُطْلق على كل ما يُتَوصَّل به إلى غاية بعينها
(2) الكَلْم: واحد الكلوم وهو الجرح
(3) أصابه: نزل به
(4) بدا: وضح وظهر
(5) انكدرت: تساقطت وتهاوت
(1/ 49)

49 - حدثنا عبد الله قال: حدثني إبراهيم بن سعيد الأصبهاني، قال: كتب محمد بن يوسف الأصبهاني العابد إلى بعض إخوانه: «أقرئ من أقرأتنا منه السلام السلام، وتزود لأخراك، وتجاف عن دنياك، واستعد للموت، وبادر الفوت، واعلم أن أمامك أهوالا وأفزاعا قد أرعبت الأنبياء والرسل، والسلام»
(1/ 50)

(44/13)

50 - حدثنا عبد الله قال: حدثنا الحسين بن عبد الرحمن، عن رجل، من قريش، قال: كتب رجل إلى أخ له: «أما بعد، فإن الدنيا حلم والآخرة يقظة، والمتوسط بينهما الموت، ونحن في أضغاث، والسلام»
(1/ 51)

51 - حدثنا عبد الله قال: حدثني بعض أصحابنا، قال: كتب رجل إلى أخ له: «إن الحزن على الدنيا طويل، والموت من الإنسان قريب، وللنقص في كل وقت منه نصيب، وللبلاء في جسمه دبيب، فبادر (1) قبل أن تنادى بالرحيل، والسلام»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 52)

52 - حدثنا عبد الله قال: أنشدنا أبو بكر بن علي قوله: «قل للمؤمل إن الموت في أثرك وليس يخفى عليك الأمر من نظرك فيمن مضى لك إن فكرت مفتكر ومن يمت كل يوم فهو من نذرك (1) دار تسافر فيها من غد سفرا فلا تئوب إذا سافرت من سفرك تضحى غدا سمرا للذاكرين كما صار الذين مضوا بالأمس من سمرك (2)» قال: وأنشدني قوله: نودي بصوت أيما صوت ما أقرب الحي من الموت كأن أهل الغي في غيهم قد أخذوا أمنا من الموت كم مصبح يعمر بيتا له لم يمس إلا خارب البيت هذا وكم حي بكى ميتا فأصبح الحي مع الميت
__________
(1) النذر: إذا أوجبتَ على نفسِك شيئا تبرُّعا؛ من عبادة، أو صدقة، أو غير ذلك.
(2) المُسامرة: وهو الحديثُ بالليل
(1/ 53)

(44/14)

53 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني بكر بن محمد، قال: حدثنا السكن بن إسماعيل، عن حوشب، عن أبي المتوكل الناجي، قال: قال لي سليمان بن عبد قيس: يا أبا المتوكل. قلت: لبيك. قال: «عليك بما يرغبك في الآخرة، ويزهدك في الدنيا، ويقربك إلى الله». قلت: وما هو يا عبد الله؟، قال: «تقصر عن الدنيا همتك، وتسمو إلى الآخرة بنيتك، وتصدق ذلك بفعلك». قلت: فكيف لي ما أستعين به على ذلك؟، قال: «تقصر أملك في الدنيا، وتكثر رغبتك في الآخرة، حتى تكون بالدنيا برما، وبالآخرة كرثا. فإذا كنت كذلك لم يكن شيء أحب إليك ورودا من الموت، ولا شيء أبغض (1) إليك من الحياة».، قال: قلت: أيا عبد الله، ما كنت أحسبك تحسن مثل هذا، قال: «كم من شيء أحسنه وددت أني لا أحسنه، وكم من شيء لا أحسنه وددت أني أحسنه، وما يغني ما أحسن من الخير إذا كنت لا أعمل به. والله لو جاءني النذير من ربي عند الموت، فأخبرني أني من أهل النار، وأنه لم يبق من أجلي (2) إلا ساعة من نهار، ما. . نفسي عن نفسي بهلاكها، ولا اجتهدت نفسي فيما بقي من عمرها لتكون أعذر لها عندي إذا نزل الموت»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الأجل: العمر
(1/ 54)

(44/15)

54 - حدثنا عبد الله قال: حدثني محمد بن العباس، قال: حدثنا محمد بن صالح الحناط، قال: حدثني أبو عبد الله محمد بن مرثد قال: حدثني بعض أصحابنا «أنهم خرجوا إلى مكة فنزلوا منزلا، فجاءهم رجل ليس معه إداوة (1) ولا حذاء (2)، فقال: أتريدون أن أجيئكم بماء؟ فأعطوه إداواتهم، فجاءهم بماء، فناوله بعضهم رغيفا، فأخذه، فقام غير بعيد، فأكله، ثم غطى رأسه، فنام. فزوله صاحب الرغيف وكانوا قد طعموا فعمد إلى رغيفين، فجعل بينهما لحما، ثم أتاه، فأيقظه، فقال: قم فكل. فقال: لا حاجة لي فيه. فحرص به، فأبى (3) فقال له المعطي: لما استغرق أهل الولاية الولاية. قال: يقول له الرجل: لعلك تريد أن تقول: بما استتم (4) به. قال: نعم. قال: بقطعهم الأمل. قال: وكيف قدروا على قطع الأمل؟، قال: بقلة الادخار. قال: وكيف قدروا على قلة الادخار؟ قال: بأخذهم الشيء على الحاجة. قال: فيكون العطاء والمنع عندك واحدا؟ قال: لو زاد أحدهم على الآخر مقياس شعيرة لم يكن ثم رضا، ثم مضى نحو مكة، وترك الرغيفين. قال: فبينا أنا أطوف، إذا هو في الطواف، فعرفني، فقال: صاحب الرغيفين؟ قلت: نعم. قال: الأمر والله على ما قلت. ثم غاب في الزحام، فلم أره»
__________
(1) الإداوة: إناء صغير من جلد يحمل فيه الماء وغيره
(2) حذاءَ الشيء: بموازاته وجانبه ومحاذاته
(3) أبى: رفض وامتنع
(4) استتم: استكمل
(1/ 55)

55 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، عن مسعر، أو غيره عن عون بن عبد الله بن عتبة، قال: «ما أنزل الموت كنه منزلته من عد غدا من أجله (1)، كم من مستقبل يوما لا يستكمله. وكم من مؤمل لغد لا يدركه. إنكم لو رأيتم الأجل (2) ومسيره، لأبغضتم (3) الأمل وغروره»
__________
(1) الأجل: العمر
(2) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر
(3) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 56)

(44/16)

56 - حدثنا عبد الله قال: حدثنا عبد الله بن عيسى الطفاوي، قال: حدثنا عبيد الله بن شميط بن عجلان، قال: سمعت أبي يقول: «إن المؤمن يقول لنفسه: إنما هي أيام ثلاثة: فقد مضى أمس بما فيه، وغدا أمل لعلك لا تدركه، إنك إن كنت من أهل غد فإن غدا يجيء برزق غد، إن دون غد يوما وليلة تخترم فيه أنفس كثيرة، لعلك المخترم فيها. كفى كل يوم همه. ثم قد حملت على قلبك الضعيف هم السنين والأزمنة، وهم الغلاء والرخص، وهم الشتاء قبل أن يجيء الشتاء، وهم الصيف قبل أن يجيء الصيف، فماذا أبقيت من قلبك الضعيف لآخرته؟ كل يوم ينقص من أجلك (1) وأنت لا تحزن، وكل يوم تستوفي رزقك وأنت لا تحزن، أعطيت ما يكفيك فأنت تطلب ما يطغيك، لا بقليل تقنع، ولا من كثير تشبع، وكيف لا يستبين (2) بعالم جهله وقد عجز عن شكر ما هو فيه، وهو مغتر في طلب الزيادة؟ أم كيف يعمل للآخرة من لا ينقطع من الدنيا شهوته، ولا تنقضي منها نهمته؟ فالعجب كل العجب لمن يصدق (3) بدار الحيوان وهو يسعى لدار الغرور»
__________
(1) الأجل: العمر
(2) يستبين: يتضح ويظهر
(3) صدق: استخرج الزكاة أو الصدقة
(1/ 57)

57 - حدثنا عبد الله قال: حدثنا عبيد الله بن سعد القرشي، قال: حدثنا يزيد بن هارون، قال: أخبرنا هشام بن حسان، قال: سمعت الحسن، يقول: «كان آدم صلى الله عليه وسلم قبل أن يخطئ: أمله خلف ظهره، وأجله بين عينيه. فلما أصاب (1) الخطيئة حول، فجعل أمله بين عينيه، وأجله خلف ظهره»
__________
(1) أصاب: وقع في ذنب أو معصية أو جرم
(1/ 58)

(44/17)

58 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني الخليل بن عمر بن إبراهيم، قال: سمعت عبيد الله بن شميط بن عجلان، يقول: قال أبي: «طالت آمالكم، فجددتم منازلكم من الدنيا، وطيبتم منها معايشكم، وتلذذتم فيها بطيب الطعام، ولين اللباس، كأنكم للدنيا خلقتم أولا تعلمون أن الموت أمامكم؟ أولا تعلمون أن ملك الموت موكل بآجالكم، لا يذهب عنه من المدة شيء؟ ثم يقول: لا تكونوا رحمكم الله أقل شيء بالموت اكتراثا، وأعظم شيء عن الموت غفلة، فما ينتظر الحي إلا الموت، وما ينتظر المسافر إلا الظعن (1)»
__________
(1) الظعن: الارتحال والسفر
(1/ 59)

59 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني أحمد بن سهل، قال: حدثني أبو علقمة المدني، قال: كان صفوان بن سليم لا يكاد يخرج من مسجد النبي صلى الله عليه وسلم. فإذا أراد أن يخرج بكى وقال: «أخاف أن لا أعود إليه»
(1/ 60)

60 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا شعيث بن محرز، قال: حدثني إسماعيل بن زكريا، وكان جار الحبيب أبي محمد رحمه الله، قال: «كنت إذا أمسيت سمعت بكاءه، وإذا أصبحت سمعت بكاءه. فأتيت أهله، فقلت: ما شأنه يبكي إذا أمسى، ويبكي إذا أصبح؟ قال: فقالت لي: يخاف والله إذا أمسى أن لا يصبح، وإذا أصبح أن لا يمسي»
(1/ 61)

61 - حدثنا عبد الله قال: وحدثني محمد بن العباس، قال: حدثنا أبو عبد الرحمن بن عائشة، قال: حدثني أبو زكريا، قال: قالت امرأة حبيب: كان يقول: «إن مت في اليوم فأرسلي إلى فلان يغسلني، وافعلي كذا، واصنعي كذا». فقيل لامرأته: أرأى رؤيا؟ قالت: هذا يقوله في كل يوم
(1/ 62)

62 - حدثنا عبد الله قال: حدثني أبو علي الجروي، قال: حدثنا أبو حفص التنيسي، قال: حدثنا رجاء أبو الأشيم، عن إبراهيم بن نشيط، قال: قال لي أبو زرعة: «لأقولن لك قولا ما قلته لأحد سواك، ما خرجت من المسجد منذ عشرين سنة فحدثت نفسي أن أرجع إليه»
(1/ 63)

(44/18)

63 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا عون بن عمارة، قال: حدثنا عمارة بن زاذان، قال: سمعت زيادا النميري، يقول: «لو كان لي من الموت أجل أعرف مدته، لكنت حريا بطول الحزن والكمد حتى يأتيني وقته، فكيف وأنا لا أعلم متى يأتيني الموت صباحا أو مساء؟» ثم خنقته العبرة (1)، فقام
__________
(1) العبرة: الدمعة
(1/ 64)

64 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا أبو عمر الضرير، قال: حدثنا عبيد الله بن شميط، قال: سمعت أبي يقول: «أيها المغتر بطول صحته، أما رأيت ميتا قط من غير سقم (1)؟، أيها المغتر بطول المهلة، أما رأيت مأخوذا قط من غير عدة؟، إنك لو فكرت في طول عمرك لنسيت ما قد تقدم من لذاتك. أبالصحة تغترون؟، أم بطول العافية تمرحون؟، أم للموت تأمنون؟، أم على ملك الموت تجترئون؟، إن ملك الموت إذا جاء لم يمنعه منك ثروة مالك، ولا كثرة احتشادك. أما علمت أن ساعة الموت ذات كرب وغصص وندامة على التفريط (2)؟ ثم يقول: رحم الله عبدا عمل لساعة الموت. رحم الله عبدا عمل لما بعد الموت. رحم الله عبدا نظر لنفسه قبل نزول الموت»
__________
(1) السقم: المرض
(2) فرط في الشيء: قصر فيه وضيعه حتى فات
(1/ 65)

65 - حدثنا عبد الله قال: أخبرنا أبو عبد الله محمد بن إدريس، عن أبي زكريا التيمي، قال: بينما سليمان بن عبد الملك في المسجد الحرام إذ أتي بحجر منقور، فطلب من يقرؤه. فأتي بوهب بن منبه، فقرأه، فإذا فيه: ابن آدم إنك لو رأيت قريب ما بقي من أجلك (1) لزهدت في طول أملك، ولرغبت في الزيادة من عملك، ولقصرت من حرصك (2) وحيلك. وإنما يلقاك غدا ندمك (3)، لو قد زلت بك قدمك، وأسلمك أهلك وحشمك، فبان منك الولد القريب، ورفضك الوالد والنسيب. فلا أنت إلى دنياك عائد، ولا في حسناتك زائد. فاعمل ليوم القيامة قبل الحسرة والندامة، أظنه قال: فبكى سليمان بكاء شديدا
__________
(1) الأجل: العمر

(44/19)

(2) الحرص: الرغبة الشديدة في الشيء والشَّرَه إليه
(3) الندم: الحزن والأسف
(1/ 66)

66 - حدثنا عبد الله قال: حدثني محمد بن حميد بن عبد الرحمن بن يوسف الأصبهاني، قال: وجدت كتابا عند جدي عبد الرحمن بن يوسف: من محمد بن يوسف إلى عبد الرحمن بن يوسف. سلام عليك. «فإني أحمد إليك الله الذي لا إله إلا هو، أما بعد: فإني محذرك متحولك من دار مهلتك إلى دار إقامتك وجزاء أعمالك، فتصير في قرار باطن الأرض بعد ظاهرها، فيأتيك منكر ونكير، فيقعدانك وينتهرانك، فإن يكن الله معك فلا بأس ولا وحشة (1) ولا فاقة (2)، وإن يكن غير ذلك فأعاذني الله وإياك من سوء مصرع وضيق مضجع. ثم تتبعك صيحة الحشر، ونفخ الصور (3)، وقيام الجبار لفصل قضاء (4) الخلائق، وخلاء الأرض من أهلها، والسماوات من سكانها. فباحت الأسرار، وأسعرت النار، ووضعت الموازين، وجيء بالنبيين والشهداء، وقضي بينهم بالحق وقيل الحمد لله رب العالمين (5)، فكم من مفتضح ومستور. وكم من هالك وناج. وكم من معذب ومرحوم. فياليت شعري ما حالي وحالك يومئذ؟ ففي هذا ما هدم اللذات، وسلا عن الشهوات، وقصر الأمل، فاستيقظ النائمون، وحذر الغافلون. أعاننا الله وإياك على هذا الخطر العظيم، وأوقع الدنيا والآخرة من قلبي وقلبك موقعهما من قلوب المتقين. فإنما نحن به وله»
__________
(1) الوَحْشَة: وهي ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وقيل الخلاء الذي لا ساكن به.
(2) الفاقة: الفقر والحاجة
(3) الصور: القَرنْ الذي يَنْفُخ فيه إسرافيل عليه السلام عند بَعْثِ الموْتى
(4) القَضاء في اللغة على وجوه: مَرْجعها إلى انقطاع الشيء وتَمامه. وكلُّ ما أُحكِم عَملُه، أو أتمّ، أو خُتِم، أو أُدِّي، أو أُوجِبَ، أو أُعْلِم، أو أُنفِذَ، أو أُمْضيَ فقد قُضِيَ.
(5) سورة: الزمر آية رقم: 75
(1/ 67)

(44/20)

67 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: «تيقظوا لأمر الله فقد. . ألسنة عنه. واحبسوا على أنفسكم ما يمر لها صفحا من العبر، وعلى أسماعكم لما يمر بها مختارا من المواعظ، وليحرك التخويف منكم خوفا، وليحدث التذكير لكم اعتبارا، أو ليزدكم ببغض الدنيا إليكم لها بغضا (1)، ولمصارعها حذرا. وأغلقوا عليكم باب الأمل، فإنه يفتح عليكم باب القسوة. وأحلوا الخوف منكم محل الرجاء. وأمهدوا في دار مقامكم قبل الرحلة، وبادروا بذلك الموت، وحسرات الفوت، وضيق المضطجع، وهول المطلع، والموقف للحساب، فكأن قد أظلكم. فبادروا (2) في بقية آجالكم فناءها، وبصحبة أجسامكم سقمها. وكونوا من الله على حذر، ومن لقائه على عتاد. فاستدل مستدل بما يرى، أو اعتبر معتبر بما يسمع، أو نظر ناظر فأبصر، وفكر مفكر فانتفع. ولا. . حظوظكم من الله، فقد حضرت النقلة، وطال الاغترار»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 68)

(44/21)

68 - حدثنا عبد الله قال: حدثني أبو علي الجروي، قال: حدثني أبو عبد الملك بن الفارسي قال: حدثني خطاب بن عبد الدائم بن دينار، قال: كتب أبو عتبة عباد الخواص إلى سليمان بن حيان أبي خالد الأحمر: «أما بعد، فإني أوصيك بتقوى الله، وحسن النظر مما هو منظور فيه من أمرك، وأعرض نفسك قبل عرض الله إياك، وبادر الأجل (1) بصالح العمل قبل فوت ذلك والأسف عليه، فالعجب لموقع هذا الخطر من القلوب مع المعرفة بفنائه والعلم بما مضى منه ومن أهله، هل فيهم مغبوط بشيء كان فيه؟، أم هل منهم ظاعن (2) بشيء معه؟، أم هل منهم مردود إلى معتمد، فأتى كتابك فسررت بعافية الله؟ إياكم. . غلبة الهوى (3) على المعرفة، قد كان السرور بالموت أحق، ولكنا نسأل الله لنا ولك بركة عطائه، واللطف بالسلامة فيما أخرنا له، فقد. . . الموت الصالحون قبلنا عند وقوع أوائل. . . في جمهورها. إنما وصف. . . منها. . . لا نعرفه من أنفسنا، ولا نناله إلا بالله تعالى. نحن معافون، وما يأتينا من نعم الله عظيم»
__________
(1) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر
(2) الظاعن: المسافر
(3) الهوى: كل ما يريده الإنسان ويختاره ويرضاه ويشتهيه ويميل إليه
(1/ 69)

(44/22)

69 - حدثنا عبد الله قال: حدثنا أبو عبد الرحمن النحوي عبد الله بن محمد بن هانئ النيسابوري، قال: أخبرنا مرحوم بن عبد العزيز، عن القعقاع بن عجلان، قال: خطب عمر بن عبد العزيز، فحمد الله تعالى وأثنى عليه، وقال: «أيها الناس، إنكم لم تخلقوا عبثا، ولن تتركوا سدى. وإن لكم معادا يجمعكم الله للحكم فيكم والفصل فيما بينكم فخاب وشقي عبد أخرجه الله من رحمته التي وسعت كل شيء، وجنته التي عرضها السماوات والأرض، وإنما يكون الأمان غدا لمن خاف الله واتقى، وباع قليلا بكثير، وفانيا بباق، وشقوة بسعادة. ألا ترون أنكم في أسلاب الهالكين، وسيخلفه بعدكم الباقون؟ ألا ترون أنكم في كل يوم تشيعون غاديا (1) أو رائحا إلى الله، قد قضى نحبه (2)، وانقطع أمله، فيضعونه في بطن صدع (3) من الأرض غير موسد ولا ممهد، قد خلع الأسلاب، وفارق الأحباب، وواجه الحساب؟، وايم (4) الله إني لأقول لكم مقالتي هذه، وما أعلم عند أحد منكم من الذنوب أكثر مما أعلم من نفسي؛ ولكنها سنن من الله عادلة، أمر فيها بطاعته، ونهى فيها عن معصيته. وأستغفر الله». ووضع كمه على وجهه فبكى حتى لثقت لحيته، فما عاد إلى مجلسه حتى مات رحمه الله
__________
(1) غاديا: ذاهبا راجعا
(2) النَّحبُ والنَّحيب: البكاء بصوت طويل ومدٍ.
(3) الصدع: الشق
(4) وايم الله: أسلوب قسم بالله تعالى وأصلها ايمُن الله
(1/ 70)

70 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا أبو عمر الضرير، قال: حدثنا عمران بن خالد الخزاعي، قال: قال رجل لحسان بن أبي سنان: تركت المكاسب والتجارة، وفرقت مالك فقال له حسان: «وأنت أيضا لو ظننت أنك تموت غدا لقصرت؟»، قال: وكان الرجل من ملوك أهل البصرة
(1/ 71)

(44/23)

71 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا الوليد بن صالح، قال: حدثنا عطاء بن محمد، قال: قال إبراهيم التيمي: قال أبي: خرجنا حجاجا، فوجدنا أبا ذر بالربذة قائما يصلي، فانتظرناه حتى فرغ (1) من صلاته، ثم أقبل علينا، فقال: «هلم (2) إلى الأخ الناصح الشفيق»، ثم بكى، فاشتد بكاؤه، وقال: «قتلني حب يوم لا أدركه»، قيل: وما يوم لا تدركه؟ قال: «طول الأمل»
__________
(1) فرغ: انتهى
(2) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(1/ 72)

72 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثني محمد بن سلام الجمحي، قال: سمعت الربيع بن عبد الرحمن، يقول في كلامه: «قطعتنا غفلة الآمال عن مبادرة (1) الآجال، فنحن في الدنيا حيارى، لا ننتبه من رقدة إلا أعقبتنا في أثرها (2) غفلة، فيا إخوتاه نشدتكم (3) بالله، هل تعلمون مؤمنا بالله أغر، ولنقمه أقل حذرا، من قوم هجمت بهم العبر على مصارع النادمين، فطاشت عقولهم، وضلت حلومهم عندما رأوا من العبر والأمثال، ثم رجعوا عن ذلك إلى غير قلعة ولا نقلة؟ فبالله يا إخواتاه، هل رأيتم عاقلا رضي من حاله لنفسه بمثل هذه حالا؟ والله عباد الله لتبلغن من طاعة الله رضاه أو لتنكرن ما تعرفون من حسن بلائه، وتواتر نعمائه. إن تحسن أيها المرء يحسن إليك، وإن تسئ فعلى نفسك بالعتب فارجع، فقد بين وأعذر وأنذر، فما للناس على الله حجة (4) بعد الرسل، وكان الله عزيزا حكيما (5)»
__________
(1) مبادرة الآجال: تعجيل الخيرات
(2) في أثر الشيء وعلى أثره: بعده ووراءه
(3) نشده: سأله وأقسم عليه
(4) الحجة: الدليل والبرهان
(5) سورة: النساء آية رقم: 165
(1/ 73)

(44/24)

73 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني عثمان بن زفر التيمي، قال: حدثني مسكين بن دينار، قال: كان في تيم الله شيخ متعبد، يجتمع إليه فتيان الحي ونساكهم، قال: فيذكرهم، فإذا أرادوا أن يتفرقوا قال: «يا إخوتاه، قوموا قيام قوم قد يئسوا من المعاودة لمجلسهم، خوفا من خطفات الموكل بالنفوس». قال: فيبكي - والله - ويبكي
(1/ 74)

74 - حدثنا عبد الله قال: حدثني محمد بن حاتم بن بزيع، وغيره، قالوا: حدثنا عبد الله بن بكر السهمي، عن المعمر بن سليمان، قال: قال عبد الرحمن بن يزيد - وكان له حظ (1) من دين وعقل - فقال لبعض أصحابه: أبا فلان، «أخبرني عن حالك التي أنت عليها، أترضاها للموت؟»، قال: لا، قال: «فهل أزمعت التحويل إلى حال ترضاها للموت؟»، قال: لا والله ما تاقت نفسي إلى ذلك بعد، قال: «فهل بعد الموت دار فيها معتمل؟»، قال: لا، قال: «فهل تأمن أن يأتيك الموت وأنت على حالك هذه؟»، قال: لا، قال: «ما رأيت مثل هذه حالا رضي بها وأقام عليها - أحسبه قال - عاقل»
__________
(1) الحظ: النصيب
(1/ 75)

75 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثني محمد بن. . . المكي، قال: حدثنا سفيان، قال: قال القعقاع بن حكيم: «قد استعددت للموت منذ ثلاثين سنة، فلو أتاني ما أحببت تأخير شيء عن شيء»
(1/ 76)

76 - حدثنا عبد الله قال: حدثني محمد بن قدامة الجوهري، قال: حدثنا أيوب بن سليم، قال: سمعت شيخا في المسجد يكنى أبا سهل النهدي يقول: سمعت سفيان الثوري، يقول: رأيت شيخا في مسجد الكوفة يقول: «أنا في هذا المسجد منذ ثلاثين سنة أنتظر الموت أن ينزل بي، لو أتاني ما أمرته بشيء ولا نهيته عن شيء، ولا لي على أحد شيء، ولا لأحد عندي شيء»
(1/ 77)

(44/25)

77 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا الوليد بن صالح، عن الحارث بن عبيد بن الطفيل بن عامر التميمي، قال: سمعت يزيد الرقاشي، يقول في كلامه: «إلى متى نقول: غدا أفعل كذا، وبعد غد أفعل كذا، وإذا أفطرت فعلت كذا، وإذا قدمت من سفري فعلت كذا؟ أغفلت سفرك البعيد، ونسيت ملك الموت؟ أما علمت أن دون غد ليلة تخترم فيها أنفس كثيرة؟ أما علمت أن ملك الموت غير منتظر بك أملك الطويل؟ أما علمت أن الموت غاية كل حي؟» قال: ثم يبكي حتى يبل عمامته، ثم يقول: «أما رأيته صريعا (1) بين أحبابه لا يقدر على رد جوابهم، بعد أن كان جدلا خصما، سمحا كريما عليهم؟ أيها المغتر بشبابه، أيها المغتر بطول عمره». قال: ثم يبكي حتى يبل عمامته
__________
(1) صريع: قتيل
(1/ 78)

78 - حدثنا عبد الله قال: وحدثني أبو عبد الله التيمي، عن أبيه، قال: قال عمر بن ذر، «ابن آدم إنما يتعجل أفراحه بكاذب آماله، ولا يتعجل أحزانه بأعظم أخطاره»
(1/ 79)

79 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني مالك بن ضيغم، قال: ما سمعت أبي ينشد، من الشعر شيئا إلا هذه الأبيات: «قل للمؤمل والمنايا شرع ماذا يغرك يا ابن من لم يخلد يا ابن الذين تقطعت أوصالهم (1) ترجو البقاء وأنت غير مخلد وأبوك مالك كان يأمل ما ترى حتى أتته منية (2) لم تردد»، قال: فإذا قالها، بكى وأبكى
__________
(1) الأوصال: المفاصل والأعضاء
(2) المنية: الموت
(1/ 80)

(44/26)

80 - حدثنا عبد الله قال: حدثنا أبو زيد النميري، ومحمد بن الحسين، عن عبيد الله بن محمد القرشي، وقال أبو زيد: عن عتبة بن هارون، قال: قال ابن أبي عمرة: «يا أيهذا الذي قد غره الأمل ودون ما يأمل التنغيص والأجل ألا ترى إنما الدنيا وزينتها كمنزل الركب (1) دارا ثمة ارتحلوا حتوفها رصد وعيشها نكد وصفوها رنق وملكها دول تظل تفزع في الروعات ساكنها فما يسوغ له لين ولا جذل كأنه للمنايا والردى عرض تظل فيه بنات الدهر تنتضل المرء يشقى بما يسعى لوارثه والقبر وارث ما يسعى له الرجل»
__________
(1) الرَّكْبُ: الراكبون للسفر وغيره
(1/ 81)

81 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثنا الصلت بن حكيم، قال: كان عبد الله بن مرزوق، يتمثل (1) كثيرا هذا البيت: ومؤمل والموت دون رجائه ومحاذر أكفانه لم تغزل
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 82)

82 - حدثنا عبد الله قال: حدثني علي بن محمد، قال: حدثني ابن سفيان أبو عبد الله، قال: سمعت عبد الله بن ثعلبة الحنفي، يقول: «تضحك ولعل أكفانك قد خرجت من عند القصار»
(1/ 83)

83 - حدثنا عبد الله قال: وحدثني محمد بن الحسين، قال: حدثني عياش بن عاصم الكلبي، قال: حدثني عبد الله بن زبيد الإيامي، قال: التقى رجلان من الحكماء، فتذاكرا الموت، فقال أحدهما: ما أكدر عيش من قصر أمله، فقال الآخر: «لا أقول ما قلت»، قال: فماذا تقول؟، قال: «أقول: ما أصفى عيش من كان كذلك»، قال: أي أخي، وكيف ذلك؟، قال: «قد استراح في عاجل الأمر، إلا مما يقوم به رمق (1) النفس»
__________
(1) الرمق: بقية الروح وآخر النفس
(1/ 84)

(44/27)

84 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني محمد بن عبد الحميد الأسدي، قال: حدثني عقبة بن إسحاق، عن عتبة بن عبد الله، قال: قالوا لعون بن عبد الله: ما أنفع أيام المؤمن له؟ قال: «يوم يلقى ربه فيعلمه أنه راض»، قالوا: إنما أردنا من أيام الدنيا، قال: «إن من أنفع أيامه له في الدنيا ما ظن أنه لا يدرك آخره»
(1/ 85)

85 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني خالد بن يزيد بن الطيب، قال: حدثنا مسلمة بن جعفر، قال: قال عون بن عبد الله بن عتبة: «ويحي (1) كيف أغفل عن نفسي، وملك الموت ليس بغافل عني؟، ويحي كيف أتكل على طول الأمل والأجل يطلبني؟»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب والزجر والتوبيخ
(1/ 86)

86 - حدثنا عبد الله قال: حدثني محمد بن يزيد الأدمي، قال: حدثنا يحيى بن سليم، عن عمران بن مسلم، عن محمد بن واسع، قال: «أربعة من الشقاء: طول الأمل، وقسوة القلب، وجمود العين، والبخل»
(1/ 87)

87 - حدثنا عبد الله قال: حدثني الطيب بن إسماعيل، قال: قال الفضيل بن عياض: «إن من الشقاء طول الأمل، وإن من النعيم قصر الأمل»
(1/ 88)

88 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا الفضيل بن دكين، قال: حدثنا حنش بن الحارث يعني النخعي، عن أبيه، قال: إن كان الرجل تنتج فرسه من الليل فينحرها غدوة، يقول: أنا أعيش حتى أركب هذا؟، فجاءنا كتاب عمر «أن أصلحوا ما رزقكم الله، فإن في الأمر تنفسا»
(1/ 89)

89 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا الفضل بن دكين، قال: حدثنا بشير بن مهاجر، عن محمد بن عبد الرحمن التيمي، عن الضحاك بن مزاحم، قال: «كان أولوكم أخوف ما يكونون من الموت. . ما تكونون»
(1/ 90)

(44/28)

90 - حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا وكيع، قال: حدثنا يزيد بن إبراهيم التستري وكان ثقة، عن بكر بن عبد الله المزني، قال: كانت امرأة متعبدة وكانت إذا أمست، قالت: «يا نفس الليلة ليلتك، لا ليلة لك غيرها، فإذا أصبحت قالت: يا نفس، اليوم يومك، لا يوم لك غيره». فاجتهدت
(1/ 91)

91 - قال أبو بكر: كان مصعب بن عبد الله الزبيري ربما تمثل بهذه الأبيات: تعلقت بآمال طوال أي آمال وأقبلت على الدنيا ملحا أي إقبال فيا هذا تجهز لفراق الأهل والمال فلابد من الموت على حال من الحال
(1/ 92)

92 - حدثنا عبد الله قال: حدثني محمد بن يحيى بن أبي حاتم الأزدي، قال: حدثنا بشر بن مصلح، قال: حدثنا صدقة أبو محمد الزاهد، قال: خرجنا في جنازة بالكوفة، وخرج فيها داود الطائي، فانتبذ (1) مقعد ناحية وهي تدفن، فجئت قريبا منه، فتكلم، فقال: «من خاف الوعيد قصر عليه البعيد، ومن طال أمله ضعف عمله، وكل ما هو آت قريب، واعلم أي أخي أن كل شيء يشغلك عن ربك فهو عليك مشئوم. واعلم أن أهل الدنيا جميعا من أهل القبور، إنما يندمون على ما يخلفون، ويفرحون بما يقدمون، مما عليه أهل القبور ندموا أهل الدنيا عليه يقتتلون، وفيه يتنافسون، وعليه عند القضاة يختصمون»
__________
(1) انتبذت: تنحيت وابتعدت
(1/ 93)

93 - حدثنا عبد الله قال: حدثني إبراهيم بن يعقوب، قال: حدثنا يوسف بن مسلم، قال: حدثنا خالد بن يزيد القسري، عن أبي حمزة الثمالي، عن أبي جعفر: أن رجلا صحب عمر بن الخطاب رضي الله عنه إلى مكة، فمات في الطريق، فاحتبس (1) عليه عمر، حتى صلى عليه، ودفنه، فقل يوم إلا كان عمر، يتمثل (2) يقول: وبالغ أمر كان يأمل دونه ومختلج من دون ما كان يأمل
__________
(1) احتبس: تأخر
(2) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 94)

(44/29)

94 - حدثنا عبد الله قال: حدثني أبي قال: أخبرنا علي بن شقيق، عن عبد الله بن المبارك، عن سفيان الثوري، قال: كتب الربيع بن خثيم إلى بعض إخوانه: «أن رم جهازك، وكن وصي نفسك، ولا تجعل أوصياءك الرجال»
(1/ 95)

95 - حدثنا عبد الله قال: حدثنا أبو موسى العيدي، قال: حدثنا بقية بن الوليد، عن عتبة بن تميم، عن أبان بن سليم الصوري، أنه كتب إلى بعض إخوانه: «أما بعد فإنك أصبحت تجدد الدنيا بطول أملك، وتتمنى على الله الأماني بسوء فعلك، وإنما نصرت حديدا باردا، والسلام»
(1/ 96)

96 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: «احذر طول الأمل، فإنه سبب هلاك الأمم، ولا تدفع الواجب بالباطل فيدال منك سريعا، وكن في وقت الرحلة إلى الآخرة تغتبط بالعافية، وقصر رغبتك في الدنيا، فإن مدتك قريبة منك، والموت وارد عليك، وحاسب ساعاتك، فما كان لك من الحظ منها فاعمل به، وما ظننت. . فعجل الإقلاع عنه، ولا تأنس بما شغلك عن صلاح نفسك، وتوهم - إن كنت ناصحا لنفسك - أنك في قبرك قبل حلولك به، ليسقط عنك فضول الدنيا، وما لا حاجة لك به»
(1/ 97)

97 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا علي بن شقيق، قال: حدثنا عبد الله بن المبارك، قال: قال حسان بن أبي سنان: «كم تجيء وتذهب في حوائجك (1)، وكأنك في اللحد (2)»
__________
(1) الحوائج: المطالب
(2) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(1/ 98)

(44/30)

98 - أنشدنا عبد الله قال: وأنشدني الحسين بن عبد الرحمن: «يأمل المرء أبعد الآمال وهو رهن بأقرب الآجال لو رأى المرء رأي عينيه يوما كيف صول الآجال بالآمال لتناهى وقصر الخطو في اللهو (1) ولم يغتر بدار الزوال نحن نلهو ونحن تحصى علينا حركات الإدبار والإقبال فإذا الساعة الخفية حمت لم يكن عثر عاثر بمقال نحن أهل اليقين بالموت والبعث وعرض الأقوال والأعمال ثم لا نرعوي وقد أعذر الله بطول البقا والإمهال أي شيء تركت يا عارفا بالله للممترين والجهال تركب الشيء ليس فيه سوى أنك تهواه، فعل أهل الضلال أنت ضيف، وكل ضيف وإن طالت لياليه مؤذن بارتحال لو تزودت من تقى الله زادا وتجنبت باهظ الأثقال أيها الجامع الذي ليس يدري كيف جور (2) الأهلين والأموال يستوي في الحساب والبعث والموقف أهل الإكثار والإقلال ثم لا يقتسمون النار والجنة إلا بسالف الأعمال»
__________
(1) اللهو: ما لَعِبْتَ به وشَغَلك من القول أو الفعل
(2) الجور: البغي والظلم والميل عن الحق
(1/ 99)

99 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا السري بن يوسف الأنصاري، عن محمد بن أبي توبة، قال: أقام معروف الصلاة، ثم قال لي: «تقدم»، فقلت: إني إن صليت بكم هذه الصلاة، لم أصل بكم غيرها، فقال معروف: «وأنت تحدث نفسك أن تصلي صلاة أخرى؟ نعوذ بالله من طول الأمل، فإنه يمنع خير العمل»
(1/ 100)

100 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: «الأمل سلطان الشيطان على قلوب الغافلين»
(1/ 101)

101 - حدثنا عبد الله قال: حدثني أبو علي الطائي، قال: حدثنا عبد الصمد بن عبد الوارث، قال: حدثني سالم أبو عتاب، قال: سمعت بكر بن عبد الله المزني، يقول: «إذا أردت أن تنفعك صلاتك فقل: لعلي لا أصلي غيرها»
(1/ 102)

(44/31)

102 - حدثنا عبد الله قال: حدثني أبو محمد السمسار، قال: حدثنا المسيب بن واضح، عن محمد بن الوليد، قال: قال الحسن: «ما أطال عبد الأمل إلا أساء العمل»
(1/ 103)

103 - قال: وقال الحسن: «إذا سرك أن تنظر إلى الدنيا بعدك، فانظر إليها بعد غيرك»
(1/ 104)

104 - حدثنا عبد الله قال: حدثني أبي، قال: أخبرنا هشيم، قال: حدثنا مغيرة، عن الشعبي، قال: لما بعث زياد مسروقا على السلسلة، شيعه (1) أصحابه، وكان فينا شاب يجالسه، لم يكن مسروق يعرف اسمه، فلما أراد القوم الرجوع، جعلوا يودعون مسروقا، والشاب في ناحية، فلما انصرف القوم، أتاه فقال: «إنك أصبحت قريع القراء، وإن زينك لهم زين (2)، وإن شينك (3) لهم شين (4)، فلا تحدثن نفسك بفقر، ولا بطول عمر»
__________
(1) شيعه: خرج معه عند رحيله إكراما له
(2) الزين: الحسن
(3) الشين: العيب
(4) الشين: العيب والنقيصة والقبح
(1/ 105)

105 - حدثنا عبد الله قال: حدثني أبو إسحاق إبراهيم الأدمي، قال: حدثنا سعيد بن عبد الحميد بن جعفر، قال: حدثنا علي بن ثابت، عن الوازع بن نافع، عن سالم بن عبد الله بن عمر، عن أم المنذر، قالت: اطلع رسول الله صلى الله عليه وسلم ذات عشية (1) إلى الناس فقال: «أيها الناس أما تستحيون (2)؟»، قالوا: وما ذاك يا رسول الله؟ قال: «تجمعون ما لا تأكلون، وتأملون ما لا تدركون، وتبنون ما لا تعمرون»
__________
(1) العشي: ما بين زوال الشمس إلى وقت غروبها
(2) استحيا: انقبض وانزوى
(1/ 106)

106 - حدثنا عبد الله قال: حدثني داود بن عمرو الضبي، قال: حدثنا عبد الله بن المبارك، عن مسعر بن كدام، قال: حدثني معن بن عبد الله، عن عون بن عبد الله، قال: «كم من مستقبل يوما لا يستكمله، ومنتظر غدا لا يبلغه، لو تنظرون إلى الأجل (1) ومسيره، لأبغضتم (2) الأمل وغروره»
__________
(1) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر

(44/32)

(2) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 107)

باب المبادرة بالعمل
(1/ 108)

107 - أخبرنا الشيخ أبو الحسين عبد الرحمن بن الحسين بن محمد بن إبراهيم الجياني رضي الله عنه قال: حدثنا أبو بكر أحمد بن علي بن ثابت الخطيب الحافظ قال: أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل قال: أخبرنا أبو علي الحسين بن صفوان البرذعي قراءة عليه. . . في صفر من سنة أربعين وثلاثمائة وحدثنا أحمد بن علي قال: وأخبرنا أبو علي الحسين بن أحمد بن إبراهيم بن شاذان قال: حدثنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم بن عيسى ابن المنصور سنة أربع وأربعين وثلاثمائة قالا: حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان بن أبي الدنيا القرشي، قال: حدثنا إسماعيل بن زكريا الكوفي، حدثنا محرر بن هارون التيمي المدني، قال: سمعت الأعرج، يذكر عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «بادروا (1) بالأعمال سبعا: ما تنتظرون إلا فقرا منسيا، أو غنى مطغيا (2)، أو مرضا مفسدا، أو هرما (3) مفندا (4)، أو موتا مجهزا، أو المسيح فشر منتظر، أو الساعة، فالساعة أدهى (5) وأمر»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(2) مطغيا: يجعل صاحبه يطغى ويتجاوز الحد في العصيان
(3) الهرم: كِبر السّن وضعفه
(4) مفندا: يصيب صاحبه بالفَنَدِ وهو التخريف والهذيان وإنكار العقل من الهرم أو المرض
(5) أدهى: من الداهية والمصيبة والأمر العظيم ينزل بالإنسان
(1/ 109)

108 - حدثنا عبد الله قال: حدثني محمد بن حسان بن فيروز، حدثنا عنبسة بن سعيد، أخبرنا ابن المبارك، عن معمر، عمن سمع المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ما ينتظر أحدهم إلا غنى مطغيا (1)، أو فقرا منسيا، أو مرضا مفندا (2)، أو موتا مجهزا، أو الدجال، فالدجال شر غائب ينتظر، أو الساعة، فالساعة أدهى (3) وأمر»
__________

(44/33)

(1) مطغيا: يجعل صاحبه يطغى ويتجاوز الحد في العصيان
(2) مفندا: يصيب صاحبه بالفَنَدِ وهو التخريف والهذيان وإنكار العقل من الهرم أو المرض
(3) أدهى: من الداهية والمصيبة والأمر العظيم ينزل بالإنسان
(1/ 110)

109 - حدثنا عبد الله، حدثنا إسحاق بن إبراهيم، حدثنا عبد الله بن المبارك، حدثنا عبد الله بن سعيد بن أبي هند، عن أبيه، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم لرجل وهو يعظه: «اغتنم خمسا قبل خمس: شبابك قبل هرمك (1)، وصحتك قبل سقمك (2)، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك»
__________
(1) الهرم: كِبر السّن وضعفه
(2) السقم: المرض
(1/ 111)

110 - حدثنا عبد الله، حدثنا علي بن الجعد، حدثنا شعبة، عن سعيد الجريري، قال: سمعت غنيم بن قيس، قال: «كنا نتواعظ في أول الإسلام: ابن آدم اعمل في فراغك لشغلك، وفي شبابك لكبرك، وفي صحتك لمرضك، وفي دنياك لآخرتك، وفي حياتك لموتك»
(1/ 112)

111 - حدثنا عبد الله، حدثنا يحيى بن أيوب، قال: حدثنا إسماعيل بن جعفر، عن عبد الله بن سعيد بن أبي هند، عن أبيه، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «نعمتان مغبون (1) فيهما كثير من الناس: الصحة والفراغ»
__________
(1) مغبون فيهما: مخدوع وذو خسران فيهما
(1/ 113)

112 - حدثنا عبد الله، حدثني إبراهيم بن المستمر الناجي، حدثنا عمرو بن عاصم أبو محمد، وكان ينزل عند مسجد أبي. .، حدثنا حميد بن الحكم، وكان ينزل. .، حدثنا الحسن، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «غنيمتان غنمهما كثير من الناس: الصحة والفراغ»
(1/ 114)

(44/34)

113 - حدثنا عبد الله قال: حدثنا أبو النضر هاشم بن القاسم، عن أبي عقيل الثقفي، عن برد بن سنان، قال: سمعت بكير بن فيروز، قال: سمعت أبا هريرة، قال: قال رسول الله صلى الله عليه وسلم: «من خاف أدلج (1)، ومن أدلج بلغ المنزل، ألا إن سلعة الله غالية، ألا إن سلعة الله الجنة»
__________
(1) الإدلاج: السير في أول الليل والمراد التشمير والجد في الطاعة
(1/ 115)

114 - حدثنا عبد الله قال: حدثنا يحيى بن إسماعيل الواسطي، حدثنا وكيع، عن سفيان، عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي بن كعب، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «جاءت الراجفة (1) تتبعها الرادفة (2)، وجاء الموت بما فيه»
__________
(1) الراجفة: النفخة الأولى في الصور، والتي تميت الخلائق
(2) الرادفة: النفخة الثانية في الصور يوم القيامة
(1/ 116)

115 - حدثنا عبد الله، حدثنا أبو جعفر. . . .، حدثنا سفيان، عن محمد بن. . .، عن زيد السليمي،: أن النبي صلى الله عليه وسلم كان إذا أنس من أصحابه غفلة، أو غرة، نادى فيهم بصوت رفيع: «أتتكم المنية راتبة (1) لازمة، إما بشقاوة وإما بسعادة»
__________
(1) الراتب: الثابت المستقر
(1/ 117)

116 - حدثنا عبد الله، حدثنا سويد بن سعيد، حدثني ضمام بن إسماعيل، عن موسى بن وردان، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: «يا بني عبد مناف، أنا النذير، والموت المغير، والساعة الموعد»
(1/ 118)

117 - حدثنا عبد الله، حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن علي بن زيد، عن أبي نضرة، عن أبي سعيد، قال: صلى بنا رسول الله صلى الله عليه وسلم العصر بنهار، ثم قام فخطبنا، فلم يترك شيئا قبل قيام الساعة إلا أخبر به، حفظه من حفظه، ونسيه من نسيه، قال: وجعل الناس يتلفتون إلى الشمس هل بقي منها شيء؟ فقال: «ألا إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه»
(1/ 119)

(44/35)

118 - حدثنا عبد الله، حدثنا عبد الرحمن بن صالح، حدثنا حفص بن غياث، عن ليث، عن المغيرة بن حكيم، عن ابن عمر، قال: خرج علينا رسول الله صلى الله عليه وسلم والشمس على أطراف السعف، فقال: «ما بقي من الدنيا إلا مثل ما بقي من يومنا هذا. . مضى منه»
(1/ 120)

119 - حدثنا عبد الله قال: حدثنا إبراهيم بن سعيد الجوهري، حدثنا موسى بن إسماعيل، حدثنا موسى بن خلف، عن قتادة، عن أنس: أن النبي صلى الله عليه وسلم خطب عند مغيربان (1) الشمس فقال: «وما بقي من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى»
__________
(1) مغيربان الشمس: وقت مغيبها، غربت الشمس تغرب غروبا ومغيربانا
(1/ 121)

120 - حدثنا عبد الله قال: حدثني الفضل بن جعفر، حدثنا وهب بن بيان، حدثنا يحيى بن سعيد، حدثنا أبو سعيد خلف بن حبيب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «مثل هذه الدنيا مثل ثوب شق من أوله إلى آخره، فبقي متعلقا بخيط في آخره، فيوشك ذلك الخيط أن ينقطع»
(1/ 122)

121 - حدثنا عبد الله، حدثني أبو إسحاق الأدمي، حدثنا زيد بن عوف، حدثنا حماد بن سلمة، عن عاصم بن بهدلة، عن أبي وائل، عن ابن مسعود، قال: «إن الله عز وجل جعل الدنيا كلها قليلا، فما بقي منها إلا قليل من قليل، ومثل ما بقي منها كعين الغدير، شرب صفوه (1) وبقي كدره (2)»
__________
(1) صفوه: الخالص النقي من كل شيء
(2) الكدر: غير الصافي
(1/ 123)

122 - حدثنا عبد الله، حدثنا أبو جعفر الأدمي، حدثنا أبو ضمرة، عن جعفر بن محمد، عن أبيه، عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم كان إذا خطب فذكر الساعة، رفع صوته، واحمرت وجنتاه (1)، كأنه منذر جيش يقول: «صبحتكم أو مسيتكم»، ثم يقول: «بعثت أنا والساعة كهاتين»، يفرق بين إصبعيه السبابة (2) والتي تليها: «صبحتكم الساعة ومستكم»
__________
(1) الوجنة: أعلى الخد

(44/36)

(2) السبابة: الأصبع التي تلي الإبهام ويشار بها في التشهد
(1/ 124)

123 - حدثنا عبد الله، حدثنا أبو هشام، وأحمد بن محمد بن أيوب قال: حدثنا أبو بكر بن عياش، عن أبي حصين، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين»
(1/ 125)

124 - حدثنا عبد الله قال: حدثنا أبو خيثمة، حدثنا وكيع، حدثنا المسعودي، عن عمرو بن مرة، عن إبراهيم، عن علقمة، عن عبد الله، عن النبي صلى الله عليه وسلم قال: «ما لي وللدنيا؟ إنما مثلي ومثل الدنيا كمثل راكب قال في ظل شجرة في يوم صائف (1) فراح وتركها»
__________
(1) الصائف: الشديد الحر
(1/ 126)

125 - حدثنا عبد الله، حدثنا عبد الله بن معاوية الجمحي، حدثنا ثابت بن يزيد، حدثنا هلال بن خباب، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «ما لي وللدنيا؟ وما للدنيا وما لي؟ والذي نفسي بيده ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف (1)، فاستظل تحت شجرة ساعة من نهار، ثم راح وتركها»
__________
(1) الصائف: الشديد الحر
(1/ 127)

126 - حدثنا عبد الله قال: حدثني محمد بن عثمان العجلي، قال: حدثنا أبو أسامة، قال: حدثنا مجالد، عن الشعبي، عن مسروق، قال: خرج علينا عمر بن الخطاب رضي الله عنه ذات يوم وعليه جبة (1) قطن، فنظر الناس إليه، فقال: «رأيتني فيما يرى الإنسان. . إلا له، ويؤلف المال والولد. والله ما الدنيا في الآخرة إلا كنفجة أرنب»
__________
(1) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(1/ 128)

127 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: حدثنا ابن المبارك، قال: أخبرني راشد أبو محمد، عن أبي سعيد الرقاشي، عن ابن عباس: «إن لك في النهار سبحا طويلا (1)، قال: النوم والفراغ»
__________
(1) سورة: المزمل آية رقم: 7
(1/ 129)

(44/37)

128 - حدثنا عبد الله قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا عون بن معمر، عن الجلد بن أيوب، عن معاوية بن قرة، قال: «أشد الحساب يوم القيامة على الصحيح الفارغ»
(1/ 130)

129 - حدثنا عبد الله، حدثنا محمد بن جعفر الوركاني، قال: حدثنا عدي بن الفضل، عن عبد الرحمن بن عبد الله، عن أبيه، عن ابن مسعود، قال: تلا رسول الله صلى الله عليه وسلم: فمن يرد الله أن يهديه يشرح صدره للإسلام (1)، فقال رسول الله صلى الله عليه وسلم: «إن النور إذا دخل الصدر انفسح»، فقيل: يا رسول الله هل لذلك من علامة تعرف به؟ قال: «نعم، التجافي عن دار الغرور، والإنابة إلى دار الخلود، والاستعداد للموت قبل نزوله»
__________
(1) سورة: الأنعام آية رقم: 125
(1/ 131)

130 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا إسحاق بن منصور السلولي، قال: حدثنا أسباط بن نصر، عن السدي: الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا (1) «أي: أيكم للموت ذكرا، وأحسن له استعدادا، وأشد منه خوفا، فاحذروا»
__________
(1) سورة: الملك آية رقم: 2
(1/ 132)

131 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، حدثنا خلف بن تميم، حدثنا الفضل بن يونس، قال: قال عمر بن عبد العزيز: «لقد نغص هذا الموت على أهل الدنيا ما هم فيه من غضارة الدنيا وزينتها، فبينما هم فيها كذلك وعلى ذلك، أتاهم حياض الموت فاخترمهم، فالويل، والحسرة هنالك لمن لم يحذر الموت ويذكره في الرخاء، فيقدم لنفسه خيرا يجده بعدما فارق الدنيا وأهلها»، قال: ثم غلبه البكاء فقام
(1/ 133)

(44/38)

132 - حدثنا عبد الله قال: حدثنا سريج بن يونس، قال: حدثنا الوليد بن مسلم، قال: حدثنا الأوزاعي، عن يحيى بن أبي كثير، أن أبا بكر الصديق رضي الله عنه كان يقول في خطبته: «أين الوضاء والحسنة وجوههم، المعجبون بشبابهم؟ أين الملوك الذين بنوا المدائن وحصنوها بالحيطان؟ أين الذين كانوا يعطون الغلبة في مواطن الحرب؟ قد تضعضع بهم الدهر وأصبحوا في ظلمات القبور الوحاء الوحاء، النجاء النجاء»
(1/ 134)

133 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني خالد بن يزيد. . .، حدثنا أبو شهاب، عن رجل من عبد القيس، أن حذيفة كان يقول: «ما من صباح، ولا مساء إلا ومناد ينادي: يا أيها الناس، الرحيل الرحيل وإن تصديق ذلك في كتاب الله عز وجل: إنها لإحدى الكبر نذيرا للبشر لمن شاء منكم أن يتقدم (1) قال: في الموت، أو يتأخر (2) قال: في الموت»
__________
(1) سورة: المدثر آية رقم: 35
(2) سورة: المدثر آية رقم: 37
(1/ 135)

134 - حدثنا عبد الله قال: حدثني محمد بن الحسين، حدثنا يحيى بن راشد، حدثنا أبو عاصم، قال: حدثني بزيغ الهلالي، عن سحيم مولى بني تميم، قال: جلست إلى عامر بن عبد الله وهو يصلي، فجوز في صلاته، ثم أقبل علي فقال: «أرحني بحاجتك فإني أبادر» قلت: وما تبادر (1)؟ قال: «ملك الموت، رحمك الله»، قال: فقمت عنه، وقام إلى صلاته
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 136)

135 - حدثنا عبد الله قال: حدثني محمد، حدثنا عبيد الله بن محمد، قال: حدثني سلمة بن معبد، قال: مر داود الطائي، فسأله رجل عن حديث، فقال: «دعني فإني إنما أبادر خروج نفسي»
(1/ 137)

(44/39)

136 - حدثنا عبد الله، حدثني أبو بكر الصوفي، قال: سمعت أبا معاوية الأسود، يقول: «إن كنت يا أبا معاوية تريد لنفسك الجزيل، فلا تنامن الليل ولا تقل، قدم صالح الأعمال، ودع عنك كثرة الأشغال، بادر (1) ثم بادر قبل نزول ما تحاذر، ولا تهتم بأرزاق من تخلف (2)، فلست أرزاقهم تكلف»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(2) تخلف: تترك خلفك
(1/ 138)

137 - حدثنا عبد الله، حدثني أبو علي الطائي هو عبد الرحمن بن زياد، حدثنا المحاربي، عن إسماعيل بن مسلم، عن أبي معشر، عن إبراهيم، قال: قال عمر بن الخطاب رضوان الله عليه: «التؤدة في كل شيء خير، إلا في أمر الآخرة»
(1/ 139)

138 - حدثنا عبد الله، حدثني محمد بن الحسين، حدثنا داود بن المحبر، عن صالح المري، عن الحسن، قال: «ألا مثل المؤمل بما قدم من عمله في قبره، إن خيرا فخير، وإن شرا فشر؛ فاغتنموا المبادرة رحمكم الله في المهلة»
(1/ 140)

139 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا بشر بن عمر الزهراني، قال: حدثنا عبد الواحد بن صفوان، قال: كنا مع الحسن في جنازة، فقال: «رحم الله امرأ عمل لمثل هذا اليوم، إنكم اليوم تقدرون على ما لا يقدر عليه إخوانكم هؤلاء من أهل القبور، فاغتنموا الصحة والفراغ، قبل يوم الفزعة والحساب»
(1/ 141)

140 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني عبد الله بن أبي بكر، حدثنا جعفر بن سليمان، قال: سمعت حبيبا أبا محمد يقول: «ان كهان، منسسان» فإن الموت يطلبكم «. تفسيره: لا تقعدوا فراغا
(1/ 142)

141 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني أحمد بن يونس، قال: حدثنا أبو بكر بن عياش: وفي ذلك فليتنافس المتنافسون (1)، قال: «فليبادر المبادرون»
__________
(1) سورة: المطففين آية رقم: 26
(1/ 143)

(44/40)

142 - حدثنا عبد الله قال: حدثني محمد، قال: حدثنا حجاج بن نصير، قال: حدثنا المنذر أبو يحيى، قال: سمعت مالك بن دينار، يقول لنفسه: «ويحك (1) بادري (2) قبل أن يأتيك الأمر، ويحك بادري قبل أن يأتيك الأمر، ويحك بادري قبل أن يأتيك الأمر» قال: فسمعته يقول ذلك ستين مرة
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(2) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 144)

143 - حدثنا عبد الله قال: حدثني محمد، قال: حدثنا عبد الرحمن بن هانئ، قال: قال عمر بن ذر: قرأت كتاب سعيد بن جبير إلى أبي عمر: «كل يوم يعيشه المؤمن غنيمة»
(1/ 145)

144 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني الوليد بن صالح، عن عامر بن يساف، عن عبيد الله بن. . . قال. . .: كان الحسن يقول في موعظته: «المبادرة عبادة، المبادرة، فإنما هي الأنفاس، لو قد حبست انقطعت عنكم أعمالكم التي تقربون بها إلى الله عز وجل، رحم الله امرأ نظر لنفسه، وبكى على ذنوبه، ثم قرأ هذه الآية: إنما نعد لهم عدا (1)»، ثم يبكي ويقول: «آخر العدد خروج نفسك، آخر العدد فراق أهلك، آخر العدد دخولك في قبرك»
__________
(1) سورة: مريم آية رقم: 84
(1/ 146)

145 - حدثنا عبد الله قال: حدثني عبد الله بن بشر، قال: حدثنا أبو أحمد الزبيري، عن هشام، عن أبي محمد، عن محمد بن علي: إنما نعد لهم عدا (1): «النفس»
__________
(1) سورة: مريم آية رقم: 84
(1/ 147)

146 - حدثنا عبد الله قال: حدثني أبو عبد الله التميمي، قال: قال رجل من العرب لابنه - وكان أفسد مالا له في الباطل: «أي بني، لا الدهر يعظك، ولا الأيام تزجرك (1)، والساعات تعد عليك، والأنفاس تعد منك، أحب أمريك إليك أرجعهما المصرة عليك»
__________
(1) الزجر: النهي
(1/ 148)

(44/41)

147 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: سمعت عبد الله بن يزيد المقرئ، يقول. . . دخل: «إني لأغتنم النصيحة مخافة أن تفوتني»
(1/ 149)

148 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا زيد بن الهيثم، حدثنا صالح بن موسى الطلحي، عن أبيه، قال: اجتهد الأشعري قبل موته اجتهادا شديدا، فقيل له: لو أمسكت أو رفقت (1) بنفسك بعض الرفق؟ فقال: «إن الخيل إذا أرسلت فقاربت رأس مجراها، أخرجت جميع ما عندها، والذي بقي من أجلي أقل من ذلك». قال: فلم يزل على ذلك حتى مات
__________
(1) الرفق: اللطف
(1/ 150)

149 - حدثنا عبد الله قال: حدثنا محمد بن إسماعيل البصري بن أبي سمينة، قال: حدثنا محمد بن كثير، قال: حدثنا أبو المعلى البيروتي، عن يونس بن حلبس، عن أبي إدريس، قال: صام أبو موسى حتى عاد كأنه خلال، فقيل له: لو أجممت نفسك، فقال: «أيهات إنما يسبق من الخيل المضمرة (1)»، وربما خرج من منزله فيقول لامرأته: «شدي رحلك، فليس على جسر جهنم معبر»
__________
(1) تضمير الخيل: تقليل علفها مدة وإدخالها بيتا يُخْلى لها لتعرق ويجف عرقها فيخف لحمها وتقوى على الجري
(1/ 151)

150 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثنا أبو عقيل زيد بن عقيل قال: حدثني محمد بن ثابت العبدي، عن محمد بن واسع، قال: قال خليد العصري: «كلنا قد أيقن (1) بالموت، وما نرى له مستعدا، وكلنا قد أيقن بالجنة، وما نرى لها عاملا، وكلنا قد أيقن بالنار، وما نرى لها خائفا، فعلام تعرجون؟ وما عسيتم تنتظرون الموت؟، فهو أول وارد عليكم من الله، بخير أو بشر، يا إخوتاه سيروا إلى ربكم سيرا جميلا»
__________
(1) أيقن: تأكد من الأمر وتحقق منه
(1/ 152)

(44/42)

151 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني يونس بن يحيى الأموي أبو نباتة، قال: حدثني محمد بن مطرف، قال: دخلنا على أبي حازم الأعرج لما حضره الموت، فقلنا: يا أبا حازم كيف تجدك؟ قال: «أجدني بخير، أجدني راجيا الله، حسن الظن به»، ثم قال: «إنه والله ما يستوي من غدا (1) وراح يعمر عقد الآخرة لنفسه فيقدمها أمامه قبل أن ينزل به الموت حتى يقدم عليها فيقوم لها وتقوم له، ومن غدا وراح في عقد الدنيا يعمرها لغيره ويرجع إلى الآخرة لا حظ له فيها ولا نصيب»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(1/ 153)

152 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني أحمد بن إسحاق الحضرمي، قال: سمعت صالح بن بشير، يتمثل (1) هذا البيت في قصصه: «وغائب الموت لا ترجون رجعته إذا ذوو سفر من غيبة رجعوا»، قال: ثم يبكي، ويقول: «هو والله السفر البعيد، فتزودوا لمراحله، فإن خير الزاد التقوى، واعلموا أنكم في مثل أمنيتهم، فبادروا (2) الموت، فاعملوا له قبل حلوله» قال: ثم بكى
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 154)

153 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا فهد بن حيان، قال: حدثنا حماد بن يحيى، قال: سمعت حسان بن أبي سنان، يقول لرجل من إخوانه: «بادر (1) انقطاع عملك، فإن الموت إذا جاء انقطع البرهان»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 155)

154 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا. . . التغلبي، قال: وحدثنا المليح مولى. . .، عن فرات بن سليمان، قال: قال سلمان الفارسي: «أصبح على وجل وأمسي على وجل»
(1/ 156)

(44/43)

155 - حدثنا عبد الله قال: حدثني محمد، قال: حدثني داود بن المحبر، قال: حدثني صالح المري، قال: حدثني رجل من الأزد بعثه عدي بن أرطاة إلى عمر بن عبد العزيز، قال: سمعته يخطب، ويقول في خطبته: «والله ما هي إلا الآخرة، ألا فاعملوا الخير ما دعيتم إليه، ولا تغرنكم الدنيا والمهلة فيها، فعن قليل تنقلون إلى غيرها توشكون، فالله الله على الله في أنفسكم، فبادروا (1) بها الموت قبل حلول الموت، فلا يطول بكم الأمد (2) فتقسو قلوبكم، وتكونوا كقوم دعوا إلى. . . فقصروا بعد. . . قصروا عند الآخرة» قال: ثم نحب وهو على المنبر
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(2) الأمد: الغاية والزمن
(1/ 157)

156 - حدثنا عبد الله، حدثني محمد بن علي الثقفي، حدثني مطيع بن سعيد الثقفي، قال: سمعت الحجاج بن يوسف، يخطب على المنبر وهو يقول: «رحم الله امرأ نظر لنفسه بادرا (1) فوتها قبل أن ينزل الموت بها، قال: ثم ينزل الموت بها»، قال: ثم نزل عن المنبر وهو يبكي
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 158)

157 - حدثنا أحمد بن علي الخطيب، قال: أخبرنا الجسور أحمد بن سليمان، قال: حدثنا عبد الله بن إسماعيل، قال: أخبرنا الحسين، قال: حدثنا عبد الله، حدثني محمد، حدثنا بشر بن عبد الله النهشلي، قال: دخلنا على أبي بكر النهشلي وهو في الموت وهو يومئ (1) برأسه يرفعه ويضعه كأنه يصلي، فقال له بعض أصحابه: في مثل هذه الحال رحمك الله؟ قال: «إنني أبادر طي الصحيفة (2)»
__________
(1) الإيماء: الإشارة بأعضاء الجسد كالرأس واليد والعين ونحوه
(2) الصحيفة: ما يكتب فيه من ورق ونحوه
(1/ 159)

(44/44)

158 - حدثنا عبد الله، حدثني محمد، حدثنا يحيى بن أبي كثير، حدثنا عباد بن الوليد القرشي، قال: قال الربيع بن برة، «عجبت للخلائق كيف ذهلوا عن أمر حق تراه عيونهم، وتشهد عليه معاقد قلوبهم إيمانا وتصديقا بما جاء به المرسلون، ثم هاهم في غفلة (1) عنه، سكارى يلعبون»
__________
(1) الغفلة: السهو وقلة التحفظ والتيقظ
(1/ 160)

159 - حدثنا عبد الله، حدثني أبو جعفر أحمد بن أبي أحمد قال: حدثنا عبد الوهاب بن نجدة، قال: حدثنا أبو العباس الوليد بن مسلم، قال: قال بعض الخلفاء على المنبر: «اتقوا الله عباد الله ما استطعتم، وكونوا قوما صيح بهم فانتبهوا، وعلموا أن الدنيا ليست لهم بدار، فاستبدلوا، واستعدوا للموت فقد أظلكم، وترحلوا فقد جد بكم، وإن غاية تنقصها اللحظة وتهدمها الساعة لجديرة بقصر المدة، وإن غائبا يجد به الجديدان: الليل والنهار، لحري بسرعة الأوبة، وإن قادما يحل بالفوز أو الشقوة لمستحق لأفضل العدة، فالتقي عند ربه من ناصح نفسه، وقدم توبته، وغلب شهوته، فإن أجله مستور عنه، وأمله خادع له، والشيطان موكل به يمنيه التوبة ليسوفها، ويزين إليه المعصية ليرتكبها، حتى تهجم منيته (1) عليه أغفل ما يكون عنها، وإنه ما بين أحدكم وبين الجنة أو النار إلا الموت أن ينزل به، فيالها حسرة على كل ذي غفلة، أن يكون عمره عليه حجة (2)، وأن ترديه أيامه إلى شقوة (3)، جعلنا الله وإياكم ممن لا تبطره نعمة، ولا تقصر به عن طاعة الله معصية، ولا يحل به بعد الموت حسرة، إنه سميع الدعاء، وإنه بيده الخير، وإنه فعال لما يشاء»
__________
(1) المنية: الموت
(2) الحجة: الدليل والبرهان
(3) الشقوة: الشقاء وهي ضد السعادة
(1/ 161)

(44/45)

160 - حدثنا عبد الله، حدثني يحيى بن عبد الله المقدمي، قال: حدثني صفوان بن هبيرة، قال: قدم علينا عبد الملك بن أيوب النميري واليا من قبل أبي جعفر، فاستحفيناه، فخطبنا يوم الجمعة فقال: «الحمد لله الذي علا في سمائه، وقهر في ملكه، وعدل في حكمه، وسمي الجبار، لجبروته فله الأسماء والأمثال العلا، يعلم السر وأخفى، وهو بالمنظر الأعلى أحمده على توالي مننه، وتظاهر نعمه، وأعوذ بجلاله و. . . من سطواته ونقمه وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، أرسله بوحي منظوم، وأمر معلوم، وختم معزوم، فنطق بالصدق، ودعا إلى الحق، وكان كما قال الله عز وجل رءوفا رحيما، صلى الله عليه وسلم، أوصيكم عباد الله بتقوى الله، وأحذركم الدنيا، فلقد صحبها أقوام، فوالله ما بقيت لهم، ولا بقوا عليها بل تخرمتهم الآجال، وأفنتهم المنايا فصارت منازلهم حفرا، وصاروا للقبور سكانا، وللأموات جيرانا، فبادروا (1) الموت قبل أن يحل منكم بحوالئه، ويمكن منكم بمخالبه فيطفئ الأبصار نورها، ويحمل الأجساد إلى قبورها. . . كفنه، ويفرق بينه وبين سكنه، ويلحق بسيئه وحسنه، ويقل الرد عنه البواكي، وتولى (2) عنه الأكف الحواني، ويصير بمنزلة الغريب الثاوي ولا يمد له في الأجل، ولا يعدد بالعلل، ولا يؤخر للعمل، وقبل اليوم العسير، والشر المستطير (3)»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(2) وَلّى الشيءُ وتَولّى: إذا ذَهَب هاربا ومُدْبراً، وتَولّى عنه، إذا أعْرَض
(3) المستطير: المنتشر
(1/ 162)

161 - حدثنا عبد الله، حدثنا عبد الله بن عمر بن ميسرة الجشمي، حدثنا الوليد بن مسلم، حدثنا مروان بن جناح، حدثنا يونس بن ميسرة، أن أبا الدرداء، كان يقول: «الناس بين منذر ومضمر بخروج العاهات. . . عند القبر»
(1/ 163)

(44/46)

162 - حدثنا عبد الله، حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا حاتم بن إسماعيل، عن محمد بن عجلان، عن عون بن عبد الله، أنه كان يقول: «اليوم المضمار، وغدا السباق، والسبقة الجنة، والغاية النار»
(1/ 164)

163 - حدثنا عبد الله، حدثنا إبراهيم بن راشد، قال: حدثني مسلم بن إبراهيم، حدثنا الربيع بن عبد الله بن خطاف، عن الحسن: الشيطان سول لهم وأملى لهم (1) قال: «زين لهم الخطايا، ومد لهم في الأمل»
__________
(1) سورة: محمد آية رقم: 25
(1/ 165)

164 - حدثنا عبد الله قال: حدثنا فضيل بن عبد الوهاب، قال: سمعت شريك بن عبد الله في قوله عز وجل: فتنتم أنفسكم (1)، قال: «بالشهوات (2) واللذات»، وتربصتم، قال: «بالتوبة»، وارتبتم قال: «شككتم» حتى جاء أمر الله، قال: «الموت»، وغركم بالله الغرور، قال: «الشيطان» حدثنا عبد الله، حدثنا داود بن عمرو، حدثنا هشيم، عن أبي إسحاق الكوفي، عن بعض العلماء، مثله
__________
(1) سورة: الحديد آية رقم: 14
(2) الشهوات: الملذات التي منع الشرع من تعاطيها، أو التي قد تؤدي إلى ترك الواجبات أو الوقوع في المحرمات
(1/ 166)

165 - حدثنا عبد الله، حدثنا أحمد بن إبراهيم، حدثنا علي بن شقيق، عن. . . قال: إن حسين بن رستم الأبلي دخل على قوم وهو صائم، فقالوا له. . . الله عز وجل وعدلوا قال: «كزمان أخلف الله حال عدمه؟»
(1/ 167)

166 - حدثنا عبد الله قال: حدثني بعض أهل العلم قال: دعا قوم رجلا إلى طعام في يوم قائظ شديد حره، فقال: «إني صائم»، فقالوا: أفي مثل هذا اليوم؟، قال: «أفأغبن أيامي إذا؟»
(1/ 168)

(44/47)

167 - حدثنا عبد الله قال: حدثني يعقوب بن إسماعيل، حدثنا موسى بن عمر بن عمرو بن ميمون بن مهران، قال: حدثنا معقل بن عبيد الله الجزري، عن أبيه، قال: سمعت ميمون بن مهران، يقول: «ما مضى فكأن لم يكن، وما هو آت فكأن قد كان، فاجعل ما هو آت كشيء مما مضى فأنت تتذكره، فإنه قد نعيت إليكم أنفسكم والموت. . . منه والله بالمرصاد، وإنما يخرج. . . على آخر سورة الواقعة»
(1/ 169)

168 - حدثنا عبد الله قال: أخبرني صالح بن مسلم، عن أبي عبيدة الناجي، قال: سمعت الحسن، يقول: «تصبروا وتشددوا، فإنما هي ليال قلائل، وإنما أنتم ركب (1) وقوف يوشك أن يدعى الرجل منكم فيجيب ولا يلتفت، فانتقلوا بصالح ما بحضرتكم»
__________
(1) الرَّكْبُ: الراكبون للسفر وغيره
(1/ 170)

169 - حدثنا عبد الله قال: أخبرني صالح بن مسلم، عن أبي عبيدة الناجي، قال: سمعت الحسن، يقول: «ابن آدم، جمعا جمعا، سرطا سرطا، جمعا في وعاء، وشدا في وكاء (1)، وركوب الذلول، ولبوس اللين»، ثم قيل: مات فأفضى - والله - إلى الآخرة
__________
(1) الوِكاء: الخَيْط الذي تُشَدُّ به الصُّرَّة والكِيسُ، وغيرهما.
(1/ 171)

170 - حدثنا عبد الله قال: حدثني محمود بن خداش، حدثنا أبو عبيدة الحداد، حدثنا قرة بن خالد، حدثنا الضحاك بن مزاحم، قال: قال ابن مسعود «ما منكم أحد أصبح إلا وهو ضيف، وماله عارية (1) والضيف مرتحل لينطلق، والعارية مؤداة (2)»
__________
(1) العارية: كل شيء يعار ويستعار ويتبادله الناس بالسلف للمنفعة
(2) مؤداة: تعاد إلى صاحبها من غير ضمان
(1/ 172)

171 - حدثنا عبد الله، حدثنا محمود، حدثنا أبو عبيدة، حدثنا عمران بن حدير، عن الحسن، قال: قال ابن مسعود: «ترون بيوتكم هذه محشوة مثل الرمانة، إذا أمسيت من أهلها بلاقع؟ كذلك الآخرة تجئ فتذهب بالدنيا»
(1/ 173)

(44/48)

172 - حدثنا عبد الله قال: حدثني محمود، حدثنا كثير بن هشام، عن جعفر بن برقان، قال: سمعت ميمون بن مهران، و. . . بن شبيب يخطب يوم الجمعة، يقول في خطبته: «إنها والله ما هي الدنيا، ولكنها الآخرة، إنما الدنيا كمنزل نزله صاحبه، ثم رحل، أو حل (1) ثم ظعن (2)، فلا يكن لكم هما ولا حزنا ولا شجنا»، فقال ميمون: كلمة. . . «اللهم لا تمقتني»
__________
(1) حل المكان وبه: نزل به
(2) الظعن: السفر الارتحال
(1/ 174)

173 - حدثنا عبد الله قال: حدثني صالح بن مسلم، حدثنا أبو عبيدة الناجي، قال: دخلنا على الحسن في مرضه الذي مات فيه فقال: «مرحبا بكم وأهلا، وحياكم الله بالسلام، وأحلنا وإياكم دار المقام، هذه علانية حسنة إن صبرتم وصدقتم واتقيتم (1)، فلا يكن حظكم من هذا الخبر - رحمكم الله - أن تسمعوا بهذه الأذن ويخرج من هذه الأذن فإنه من رأى محمدا صلى الله عليه وسلم فقد رآه غاديا (2) ورائحا، لم يضع لبنة على لبنة (3)، ولا قصبة على قصبة، ولكن رفع له علم فشمر إليه، الوحاء الوحاء، النجاء النجاء، علام تعرجون؟ أتيتم ورب الكعبة كأنكم والأمر معا رحم الله عبدا جعل العيش عيشا واحدا، فأكل كسرة، ولبس خلقا (4)، ولزق بالأرض، واجتهد في العبادة، وبكى على الخطيئة، وهرب من العقوبة، وابتغى الرحمة، حتى يأتيه أجله (5) وهو على ذلك»
__________
(1) الوقاية: الحماية والصيانة
(2) الغدو: السير والذهاب والتبكير أول النهار
(3) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(4) الخلق: القديم البالي
(5) الأجل: هو الوقت المضروب المحدود في المستقبل، والحين والزمان، والأجل العُمر
(1/ 175)

174 - حدثنا عبد الله قال: أنشدني الحسين بن عبد الرحمن قال: أنشدني أبو عبد الرحمن الأنصاري «تسمع فإن الموت ينذر بالصوى وبادر بساعات البقا ساعة الموت وإن كنت لا تدري متى أنت ميت فإنك تدري أن لا بد من موت»
(1/ 176)

(44/49)

175 - حدثنا عبد الله قال: حدثني أبو سعيد الكندي، حدثنا إسحاق بن سليمان الرازي، عن عثمان بن زائدة، قال: قال لقمان لابنه: «يا بني، لا تؤخر التوبة، فإن الموت يأتي بغتة (1)»
__________
(1) البغتة: الفجأة
(1/ 177)

176 - حدثنا عبد الله قال: حدثني محمد بن الحسين، حدثنا حماد بن الوليد الحنظلي، قال: سمعت عمر بن ذر، يذكر أنه بلغه عن ميمون بن مهران، أنه قال: «دخلت على عمر بن عبد العزيز يوما وعنده سابق البربري الشاعر وهو ينشد شعرا، فانتهى بشعره إلى هذه الأبيات: وكم من صحيح بات للموت آمنا أتته المنايا بغتة (1) بعدما هجع (2) ولم يستطع إذ جاءه الموت بغتة فرارا ولا منه بقوته امتنع فأصبح تبكيه النساء مقنعا ولا يسمع الداعي وإن صوته رفع وقرب من لحد (3) صار مقيله وفارق ما قد كان بالأمس قد جمع ولا يترك الموت الغني لماله ولا معدما في الحال ذا حاجة يدع (4) قال: فلم يزل عمر رضي الله عنه يبكي ويضطرب، حتى غشي عليه»
__________
(1) البغتة: الفجأة
(2) هجع: نام ليلا
(3) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(4) يدع: يترك
(1/ 178)

177 - حدثني محمد بن صدران بن أسلم الأزدي، قال: حدثنا عامر بن صالح الخزاز، قال: سمعت يونس بن عبيد، يروي هذه الأبيات: «هو الموت لا ذو الصبر ينجيه صبره ولا لجزوع كاره الموت مجزع أرى كل ذي نفس وإن طال عمرها وعاشت لها سم من الموت منقع وكل امرئ لاق من الموت سكرة له ساعة فيها يذل ويصرع فلله فانصح يا ابن آدم إنه متى ما تخادعه فنفسك تخدع وأقبل على الباقي من الخير وارجه ولا تك ما لا خير فيه تتبع فإنك من يعجبك لا تك مثله إذا أنت لم تصنع كما كان يصنع»
(1/ 179)

178 - حدثنا عبد الله، حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن الأعمش، عن عمارة بن عمير، قال: كان النخعي يقول: «يا أيها الناس، إن الدنيا جعلت قليلا، وإنه لم يبق إلا قليل من قليل»
(1/ 180)

(44/50)

179 - حدثنا عبد الله، حدثنا محمد بن جعفر الوركاني، قال: أخبرنا معمر بن سليمان، عن. . . سليمان، قال: كتب سالم بن عبد الله إلى عمر بن عبد العزيز: «أما بعد، فإن الله عز وجل وتقدس، لا يقدر أحد. . . سبحانه وتعالى عما يشركون (1)، خلق الدنيا لما أراد، وجعل لها مدة قصيرة، فكان ما بين أولها إلى آخرها ساعة من النهار، ثم قضى عليها وعلى أهلها الفناء (2)» فقال: كل شيء هالك إلا وجهه، له الحكم وإليه ترجعون (3)
__________
(1) سورة: يونس آية رقم: 18
(2) الفناء: الانتهاء والهلاك والنفاد
(3) سورة: القصص آية رقم: 88
(1/ 181)

180 - حدثنا عبد الله، حدثنا عبيد الله بن عمر الجشمي، قال: أخبرنا حماد بن زيد، عن عاصم الأحول، قال: قال لي فضيل الرقاشي وأنا. . .: «يا هذا، لا يشغلك كثرة الناس عن نفسك، فإن الأمر يخلص إليك دونهم (1) ولا تقل: أذهب هاهنا وهاهنا فتنقطع على النهار، فإن الأمر محفوظ عليك، ولم تر شيئا قط (2) أحسن طلبا ولا أسرع إدراكا من حسنة حديثة لذنب قديم»
__________
(1) دون: سوى وغير
(2) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 182)

181 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا سلمة بن غفار، عن الحجاج بن محمد، قال: كتب إلي أبو خالد الأحمر، فكان في كتابه: «إن الصديقين كانوا يستحيون من الله عز وجل أن يكونوا اليوم على منزلة أمس»
(1/ 183)

(44/51)

182 - حدثنا عبد الله قال: حدثني محمد بن يحيى ابن أبي حاتم، قال: حدثني سعيد بن عمر الكندي، قال: خرج محمد بن النضر الحارثي إلى عبادان ومعه ابن المبارك، وحفص، وأبو أسامة فوضعوا الطعام ليتغدوا، فقال لمحمد بن النضر: تغد، فقال: «إني صائم». قال ابن المبارك: فقلت له: يا أبا عبد الرحمن، أليس قد جاء: ليس من البر (1) الصيام في السفر؟، قال: «بلى، ولكنها المبادرة» حدثنا عبد الله قال: حدثني ابن أبي حاتم، قال: حدثنا إبراهيم بن. . .، من الحمام، فقال: أين كنت؟ قال: في الحمام، قال:. . .
__________
(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 184)

183 - . . . محمد بن يزيد بن خنيس، عن عبد العزيز بن أبي رواد، قال: عن نافع، كانوا في المدينة هو وأصحاب له، فوضعوا سفرة (1)، فمر. . . الراعي، فقال. . . من هذه السفرة، قال: إني صائم، قال: فتعجب ابن عمر لصيامه، فقال له: أفي مثل هذا اليوم الصائف الحار؟ أتصوم وأنت في هذه الشعاب (2)؟ فقال: إني والله أبادر أيامي هذه الخالية، فتعجب ابن عمر وقال له: هل لك أن تبيعنا شاة من غنمك هذه فنعطيك ثمنها، ونذبحها فنعطيك من لحمها ما تفطر عليه؟ قال الراعي: إنها ليست لي، إنما هي لمولاي، قال ابن عمر: فما عسيت مولاك قائلا إذا. . . سألك عنها، فقلت أكلها الذئب؟ قال: فتولى الراعي وهو رافع أصبعته إلى السماء وهو يقول: فأين الله عز وجل؟ قال: فجعل ابن عمر يردد قول الراعي ويقول: قال الراعي: فأين الله؟ قال: فبعد أن قدم المدينة بعث إلى سيده، فاشترى منه الغنم والراعي، فأعتق الراعي، ووهب له الغنم
__________
(1) السفرة: ما يوضع فيه الطعام للمسافر
(2) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(1/ 185)

(44/52)

184 - حدثنا عبد الله قال: حدثني الحسن بن الصباح، قال: حدثنا علي بن شقيق، عن عبد الله بن المبارك، قال: أخبرنا سعيد بن سالم، - وليس بالقداح - قال: نزل روح بن زنباع منزلا بين مكة والمدينة في حر شديد، فانقض عليه راع من جبل، فقال له: يا راعي، هلم (1) إلى الغداء، فقال: إني صائم، قال: «إنك لتصوم في هذا الحر الشديد؟»، قال: أفأدع أيامي تذهب باطلا؟، فقال روح: «لقد ضننت بأيامك يا راعي، إذ جاد بها روح بن زنباع»
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(1/ 186)

185 - حدثنا عبد الله قال: حدثنا سلم بن جنادة، قال: سمعت وكيع بن الجراح، يقول: «نزلت في الصوام: بما أسلفتم في الأيام الخالية (1)»
__________
(1) سورة: الحاقة آية رقم: 24
(1/ 187)

186 - حدثنا عبد الله قال: حدثني أحمد بن عبد الأعلى، قال: حدثني أبو جعفر المكي، قال: قال الحسن البصري: طلبت خطبة النبي صلى الله عليه وآله وسلم في الجمعة فأعيتني (1)، فلزمت رجلا من أصحاب النبي صلى الله عليه وسلم، فسألته عن ذلك فقال: كان يقول في خطبته يوم الجمعة: «يا أيها الناس، إن لكم علما فانتهوا إلى علمكم، وإن لكم نهاية فانتهوا إلى نهايتكم، وإن المؤمن بين مخافتين: بين أجل قد مضى لا يدري كيف يصنع الله عز وجل فيه، وبين أجل قد بقي لا يدري كيف الله صانع فيه، فليتزود المرء لنفسه من نفسه، ومن دنياه لآخرته، ومن الشباب قبل الهرم، ومن الصحة قبل السقم (2) فإنكم خلقتم للآخرة، والدنيا خلقت لكم والذي نفس محمد بيده، ما بعد الموت من مستعتب، وما بعد الدنيا من دار إلا الجنة أو النار، وأستغفر الله عز وجل لي ولكم»
__________
(1) أعيتني: عجزت عن سماعها
(2) السقم: المرض
(1/ 188)

(44/53)

187 - حدثنا عبد الله، حدثنا أبي، حدثنا سعيد بن سليمان، عن سليمان بن المعتمر، عن حميد بن هلال، قال: قيل لأبي مسلم الخولاني: قد رققت وكبرت، فلو رفقت (1) بنفسك، فقال: «إن الخيل إذا أرسلت للحلبة قيل: تأنوا بها أو ترفقوا بها، فإذا رأيتم الحلبة فلا تستبقوا منها شيئا. . . فدعوني»
__________
(1) الرفق: اللطف
(1/ 189)

188 - حدثنا عبد الله قال: حدثني الحسين بن عبد الله، قال: قال بعض الحكماء: «لم يفهم مواعظ الزمان من سكن إلى حسن الظن بالأيام»، ما أحث السابق لو شعر به اللاحق. والعمر قصير، والسفر بعيد فاستغل أيامك بصلاح سفرك البعيد و. . . أهل. . . بالمكاسب بما جمعته قبل صيحة الأمر. . . عنه، فما أقرب ما. . . وأقل المكث فيما. . . .
(1/ 190)

189 - حدثنا عبد الله قال: حدثني أبو جعفر الأدمي، قال: حدثنا يحيى بن سلم، قال: سمعت سفيان الثوري، قال: بلغني أن عمر بن الخطاب، رضي الله عنه كان يتمثل (1): لا يغرنك عشاء ساكن قد توافى بالمنيات السحر
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(1/ 191)

190 - حدثنا عبد الله قال: حدثني 36781 عمر بن علي بن هارون، قال: قلت لأعرابي من أهل الشعر وكان فصيحا: «ألا تقول في الزهد؟»، فقال: بلى. وأنشد: «صحح نفسك حتى ينجح العمل ما دام معترضا في شأوك (1) المهل أرسلت في طول فاسد ديدنك من قل. . . أن لا يرسل الطول»
__________
(1) الشأو: الغاية والشوط والمدى أو تارة أو مرة أو حينا
(1/ 192)

(44/54)

191 - حدثنا عبد الله، حدثني عبد الرحمن بن صالح، حدثنا محمد بن فضيل، عن عبد الرحمن بن إسحاق، عن عبيد الله بن عبد الرحمن القرشي، عن عبد الله بن عكيم، قال: خطبنا أبو بكر الصديق، فقال: «اعلموا عباد الله أنكم تغدون (1) وتروحون (2) في أجل (3) قد غيب عنكم علمه، فإن استطعتم أن ينقضي وأنتم في عمل الله فافعلوا ولن تستطيعوا ذلك إلا بالله، فسارعوا في مهل أعماركم من قبل أن تقضى آجالكم، فيردكم إلى أسوأ أعمالكم» حدثنا عبد الله، قال: حدثني محمد بن الحسين،. . . أقسم. . . على. . . وقد وضع. . . . ولن يكون في ذلك الجمع. . . إلى غير الآخرة، ينتقل. . . كلا والله، ولكم صمت الآذان عن المواعظ، و. . . القلوب عن المنافع. فلا المواعظ تنفع، ولا. . . ما يستمع
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(2) الرواح: العودة والرجوع
(3) الأجل: العمر
(1/ 193)

192 - حدثنا عبد الله قال: حدثني بعض أهل العلم، قال: قال رجل من العرب لابنه: «أي بني إنه من خاف الموت بادر (1) الفوت، ومن لم يكبح نفسه عن الشهوات أسرعت به التبعات، والجنة والنار أمامك»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 194)

193 - حدثنا عبد الله قال: حدثني أبو جعفر مولى بني هاشم، قال: حدثني العباس بن الفضل الهاشمي، قال: دخل رجل على بعض الخلفاء وأنشد هذه الأبيات: «حياتك أنفاس تعد فكلما مضى نفس منها انتقصت له جزءا فتصبح في نقص وتمسي بمثله فما لك معقول تحس. . . يميتك ما يحسك في كل ساعة ويحدوك حاد (1) لا يريد بك الهزءا»
__________
(1) الحادي: منشد ينشد شعرا وغناء تطرب له الإبل فتسرع في سيرها
(1/ 195)

(44/55)

194 - أخبرنا الشيخ الإمام الحافظ أبو بكر أحمد بن علي بن ثابت الخطيب البغدادي قال: أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل بقراءتي عليه من جمادى الآخرة سنة عشر وأربعمائة قال: أخبرنا أبو علي الحسين بن صفوان البرذعي قراءة عليه في سنة أربعين وثلاثمائة قال: حدثنا أبو بكر عبد الله بن محمد ابن أبي الدنيا قال: وأنشدني 1131 رجل من أصحابنا: عمر ينقضي وذنب يزيد ورقيب محضر علي شهيد واقتراب من الحمام وتأ ميل لطول البقا عصر جديد أنا لاه وللمنية حتم حيث يممت منهل (1) مورود كل يوم يموت مني جزء وحياتي تنفس معدود كم أخ قد رزئته فهو وإن أضحى قريب المحل مني بعيد خلسته يد المنون فما لي خلف منه في الورى موجود كان لي مؤنسا فغودر في نهار عقيم صفيحه منضود قل لنفسي بواعظات الجديدين إن. . . عن منزل سيبيد حدثنا عبد الله قال: حدثني محمد بن الحسين، حدثنا إسحاق بن. . .، عن. . . كان. . .
__________
(1) المَنْهل من المياه: كُلُّ ما يَطَؤه الطريق، وما كان على غير الطَّريق لا يُدْعَى مَنْهَلا، فيُقال: مَنْهَل بَني فُلان: أي مَشْرَبُهم ومَوْضع نَهَلهم.
(1/ 196)

195 - حدثنا عبد الله قال: وأنشدني إبراهيم بن سعيد الأصبهاني، لمحمد بن أيوب الأصبهاني - وقد رآه -: «رأيتك في النقصان مذ أنت في المهد تقربك الساعات من ساعة اللحد (1) ستضحك سن بعد عين تعصرت عليك وإن قالت بكيت من الوجد (2) أتطمع أن شيخا لفقدك فاقد لعل سرور الفاقدين مع الفقد»
__________
(1) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(2) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 197)

ذم التسويف
(1/ 198)

(44/56)

196 - حدثنا عبد الله بن محمد بن أبي الدنيا قال: حدثني سلمة بن شبيب، قال: حدثنا سهل بن عاصم، عن محمد بن أبي منصور، قال: حدثنا يوسف بن عبد الصمد، عن محمد بن عبد الرحمن بن أبي ليلى، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: «بادروا (1) بالعمل هرما ناغصا، أو موتا خالسا، أو مرضا حابسا، أو تسويفا مؤيسا»
__________
(1) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(1/ 199)

197 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا إسحاق بن منصور، عن جعفر بن سليمان، عن عمرو بن مالك، عن أبي الجوزاء: وكان أمره فرطا (1) قال: «تسريف»
__________
(1) سورة: الكهف آية رقم: 28
(1/ 200)

198 - حدثنا عبد الله قال: حدثني محمد بن قدامة، قال: حدثني موسى بن إسماعيل، عن أبي وكيع، عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس: بل يريد الإنسان ليفجر أمامه (1) قال: «يقدم الذنب، ويؤخر التوبة»
__________
(1) سورة: القيامة آية رقم: 5
(1/ 201)

199 - حدثنا عبد الله قال: حدثنا سعيد بن زنبور الهمداني، قال: أخبرنا عبد الله بن المبارك، عن شعبة، عن أبي إسحاق، قال: قيل لرجل من عبد القيس: أوص، قال: «احذروا سوف»
(1/ 202)

200 - حدثنا عبد الله قال: حدثني إسماعيل بن إبراهيم، قال: حدثنا صالح المري، عن قتادة، عن أبي الجلد، قال: قرأت في بعض الكتب «أن سوف جند من جنود إبليس»
(1/ 203)

201 - حدثنا عبد الله قال: وحدثني سلمة بن شبيب، قال: حدثني سهل بن عاصم، قال: حدثنا زيد بن عوف، قال: حدثني صالح المري، عن يزيد الرقاشي، عن أنس، قال: «التسويف جند من جنود إبليس عظيم، طالما خدع به»
(1/ 204)

(44/57)

202 - حدثنا عبد الله قال: وحدثني سلمة، قال: حدثنا سهل بن عاصم، عن زيد بن المبارك، قال: حدثني الحكم بن أبان، عن عكرمة: ويقذفون بالغيب من مكان بعيد (1)، قال: «إذا قيل لهم: توبوا، قالوا: سوف» حدثنا عبد الله قال: حدثني سلمة، قال: حدثني إبراهيم بن الحكم بن أبان، عن أبيه، عن عكرمة مثله
__________
(1) سورة: سبأ آية رقم: 53
(1/ 205)

203 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، عن أسلم بن عبد الملك، عن بعض العلماء: وحيل بينهم وبين ما يشتهون (1)، قال: «التوبة»
__________
(1) سورة: سبأ آية رقم: 54
(1/ 206)

204 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا أبو عاصم، قال: حدثنا أبو خريم عقبة بن أبي الصهباء قال: سمعت الحسن، يقول: «يا معشر الشباب إياكم والتسويف: سوف أفعل، سوف أفعل»
(1/ 207)

205 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا عبيد الله بن محمد القرشي، قال: حدثنا عتبة بن هارون، قال: قال بعض الحكماء: «رحم الله أمرأ أنبهته المواعظ، وأحكمته التجارب، وأدبته الحكم، ولم يغرره بسلامة يشفي به على هلكة، وأرحل عنه التسويف بعلمه بما فيه مما قطع به الناس مسافة آجالهم، فهجم عليهم من الموت وهم غافلون»
(1/ 208)

(44/58)

206 - حدثنا عبد الله قال: قال محمد: وحدثنا عبد الملك بن قريب الأصمعي، قال: حدثنا أبو بكر العدوي - رجل من قريش - قال: «كتب رجل من الحكماء إلى أخ له: أخي إياك وتأمير التسويف على نفسك وإمكانه من قلبك، فإنه محل الكلال، وموئل الملال، وبه تقطع الآمال، وبه تنقضي الآجال، وأنت - أي أخي - إن فعلت ذلك أدلت من عزمك، فاجتمع وهواك عليه فعلاه، واسترجعا من يديك من السآمة (1) ما قد ولى عنك، ونفاه من جوارحك الحزن والمخافة، وأوثقه الشوق والمحبة، فعند مراجعته إياك لا تنتفع نفسك من يديك بنافعة، ولا تجيبك إلى نفع جارحة. أي أخي فبادر (2)، ثم بادر، فإنك مبادر بك وأسرع، فإنك مسروع بك، وكأن الأمر قد بغتك (3)، فاغتبطت (4) بالتسرع، وندمت على التفريط (5)، ولا قوة بنا وبك إلا بالله»
__________
(1) السآمة: الملل
(2) بادر الشيءَ وله وإليه: عجل إليه واستبق وسارع
(3) البغتة: الفجأة
(4) الغَبْط: حَسَدٌ خاصٌّ، يقال: غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه
(5) فرط في الشيء: قصر فيه وضيعه حتى فات
(1/ 209)

207 - حدثنا عبد الله قال: حدثني محمد بن عمرو، قال: حدثنا عبد الله بن يزيد المقرئ، قال: حدثنا سعيد بن أبي أيوب، قال: حدثنا عبد الله بن الوليد بن حجيرة، عن أبي هريرة، قال: «تعودوا الخير، فإن الخير عادة، وإياكم وعادة السواف من سوف، أو من سوف»
(1/ 210)

208 - حدثنا عبد الله قال: أنشدني محمود بن الحسن قوله: زينت بيتك يا هذا وشحنته ولعل غيرك صاحب البيت والمرء مرتهن بسوف وليتني وهلاكه من السوف والليت من كانت الأيام تسايره به فكأنه قد حل بالموت لله در فتى تدبر أمره فغدا (1) وراح مبادر الفوت
__________
(1) الغُدُو: السير أول النهار
(1/ 211)

209 - حدثنا عبد الله قال: حدثني علي بن الحسين، قال: قال عبد الله بن المبارك: «بلغني أن أكثر، تلاقع أهل النار: أف (1) لسوف، أف لسوف»
__________

(44/59)

(1) أف: اسم صوت يدل على التأفف والضيق وعدم الاحتمال
(1/ 212)

210 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: «إياك والتسويف لما تهم (1) به من فعل الخير، فإن وقته إذا زال لم يعد إليك»
__________
(1) هم بالأمر: عزم على القيام به
(1/ 213)

211 - حدثنا عبد الله قال: وحدثني أبو علي الطائي، قال: حدثنا عبد الصمد بن عبد الوارث، قال: سمعت أبي، يحدث عن عمرو، قال: سمعت الحسن، يقول: «يا ابن آدم إياك والتسويف فإنك بيومك ولست بغد، فإن يك غدا لك فكسر في غد كما كسبت في اليوم، وإن لا يكن لك غد لم تندم على ما فرطت في اليوم»
(1/ 214)

212 - حدثنا عبد الله قال: وحدثني أبو جعفر مولى بني هاشم، قال: قال رجل من قريش من بني أمية: «دع عنك ما منت اللعل خطبك فمن نفسك الأجل قد شمل الشيب عارضيه (1) فعمره الأنزر الأقل صاح بك الدهر غير صوت وأنت باللهو مستظل أما ترى حادي المنايا منك يوطأ له المحل كم فرق الدهر من جمع ومن كثير رأيت قلوا صيح في جمعهم بصوت خلوا له الدار واستقلوا من أحسن الظن بالليالي زلت به للهلاك. . . .»
__________
(1) العارض: جانب الوجه
(1/ 215)

213 - حدثنا عبد الله قال: حدثنا عبيد الله بن عمر الجشمي، قال: حدثنا محمد بن الحارث، قال: رأيت الحسن صلى على جنازة، فكبر عليها أربعا، ثم اطلع في القبر فقال: «يا لها من عظة يا لها من عظة - ومد صوته بها - لو وافقت قلبا حيا»، ثم قال: «إن الموت فضح الدنيا، فلم يدع لذي لب (1) فرحا، فرحم الله امرأ أخذ منها قوتا مبلغا، وهضم الفضل ليوم فقره وحاجته، فكأن ذلك اليوم قد أظلكم»
__________
(1) اللب: العقل
(1/ 216)

214 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: أخبرني المبارك بن فضالة، عن الحسن، قال: كانوا يقولون: «منع البر (1) النوم، ومن يخف يدلج»
__________

(44/60)

(1) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 217)

215 - حدثنا عبد الله قال: أنشدني أبو عبد الله أحمد بن أيوب: «اغتنم في الفراغ فضل ركوع فعسى أن يكون موتك بغتة كم صحيح رأيت من غير سقم (1) ذهبت نفسه الصحيحة فلتة»
__________
(1) السقم: المرض
(1/ 218)

216 - حدثنا عبد الله قال: أنشدني أبو خزيمة النميري قال: أنشدني رجل من الأنصار: اذكر الموت غدوة (1) وعشيه وارع ساعاتك القصار الوحية هبك قد نلت كل ما تحمل الأر ض فهل بعد ذاك إلا المنية؟
__________
(1) الغُدْوة: البُكْرة وهي أول النهار
(1/ 219)

217 - حدثنا عبد الله قال: حدثني هارون بن عبد الله، قال: حدثنا سعيد بن عامر، عن عون بن معمر، قال: كان معاذ بن جبل له مجلس يأتيه فيه ناس من أصحابه، فيقول: «يا أيها الرجل - وكلكم رجل - اتقوا الله وسابقوا الناس إلى الله، وبادروا أنفسكم إلى الله عز وجل - يعني الموت - ولتسعكم بيوتكم، ولا يضركم ألا يعرفكم أحد»
(1/ 220)

218 - حدثنا عبد الله قال: حدثني هارون، قال: حدثني سعيد بن عامر، عن عون بن معمر، قال: كتب الحسن إلى عمر بن عبد العزيز: «أما بعد، فكأنك بآخر من كتب عليه الموت قد مات»، فأجابه عمر بن عبد العزيز: «أما بعد، فكأنك بالدنيا لم تكن، وبالآخرة لم تزل»
(1/ 221)

219 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا فهد بن حيان، قال: حدثنا حماد بن يحيى الأبح، قال: كان محمد بن واسع إذا أراد أن ينام، قال لأهله قبل أن يأخذ مضجعه: «أستودعكم الله، فلعلها أن تكون منيتي (1) التي لا أقوم فيها، فكان هذا دأبه (2) إذا أراد النوم»
__________
(1) المنية: الموت
(2) الدأب: الشأن والعادة
(1/ 222)

(44/61)

220 - حدثنا عبد الله قال: وأنشدني أحمد بن هارون أبو عشانة: «يا بؤس من عرف الدنيا بآماله كم قد تلاعبت الدنيا بأمثاله ينشئ الملح على الدنيا منيته (1) بطول إدباره فيها وإقباله وما تزال صروف الدهر تحثله حتى تقبضه من جوف سرباله»
__________
(1) المنية: الأجل والموت
(1/ 223)

221 - حدثنا عبد الله قال: وحدثني أبو جعفر المدني، عن علي بن محمد القرشي، عن موسى بن ميمون، قال: سمعت عطاء السليمي، سأل الحسن: يا أبا سعيد، أكانت الأنبياء ينشرحون إلى الدنيا والنساء مع علمهم بالله؟، قال: «نعم، إن لله ترائك في عباده»، فقلت لعطاء: ألا سألته ما الترائك؟ قال: هبته، فلقيت مالك بن دينار، فأخبرته، وقلت له: سله، فلقيه، فسأله كما سأله عطاء، فأخبره، وسكت، فقلت: سله ما الترائك؟ قال: أهابه، فلقيت أبا عبيدة الناجي، فقلت له، فقال: أكفيك، وأقبل معي، فلما صرنا عند الحسن، قال: اعفني، فذكر الحسن يوما حديثا، «أن لله ترائك في خلقه: الأجل، والأمل، والنسيان، ولولا ذلك لم ينشرح النبيون وأهل العلم بالله إلى الدنيا والنساء»
(1/ 224)

222 - حدثنا عبد الله قال: حدثنا أبو علي العبدي حسن بن عرفة، قال: حدثنا زافر بن سليمان، عن إسرائيل، عن شبيب بن بشر، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «النفقة كلها في سبيل الله، إلا هذا البناء، فلا خير فيه»
(1/ 225)

223 - حدثنا عبد الله قال: حدثني عمر بن يحيى بن نافع الثقفي، قال: حدثنا عبد الحميد بن الحسن الهلالي، قال: حدثنا محمد بن المنكدر، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم قال: «كل ما أنفق العبد من نفقة فعلى الله خلفها ضامنا، إلا نفقة بنيان، أو معصية»
(1/ 226)

(44/62)

224 - حدثنا عبد الله قال: وقال سعيد بن سليمان الواسطي، حدثنا عبد الأعلى بن أبي المساور، عن خالد الأحول، عن علي، قال: قال رسول الله صلى الله عليه وسلم: «إذا لم يبارك للعبد في ماله، جعله الله في الماء والطين»
(1/ 227)

225 - حدثنا عبد الله قال: حدثنا عبد المتعال بن طالب القنطري، قال: حدثنا عبد الله بن وهب، عن خالد بن حميد، عن سلمة بن شريح، عن يحيى بن محمد بن بشير الأنصاري، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبد هوانا أنفق ماله في البنيان، أو في الماء والطين»
(1/ 228)

226 - حدثنا عبد الله قال: حدثني يعقوب بن عبيد، قال: أخبرنا يزيد بن هارون، قال: أخبرنا العوام بن حوشب، عن إبراهيم التيمي، قال: «إن الرجل إذا كان له مال، فمنع حقه، سلط على أن ينفقه في الماء والطين، وإن العبد ليؤجر (1) في نفقته كلها إلا فيما يجعله في البناء والطين»
__________
(1) يؤجر: يثاب
(1/ 229)

227 - حدثنا عبد الله قال: حدثنا أبو خيثمة، قال: حدثنا أسود بن عامر، عن شريك، عن عبد الملك بن عمير، عن أبي طلحة، عن أنس، قال: مررت مع النبي صلى الله عليه وسلم في طريق من طرق المدينة قال: فرأى قبة (1) من لبن فقال: «لمن هذه القبة» قيل: لفلان قال: «أما إن كل بناء كل على صاحبه يوم القيامة، إلا ما كان في مسجد، أو في بناء مسجد، أو أو» قال: ثم مر فلم يرها، فقال: «ما فعلت القبة»؟ قال: قلت: بلغ صاحبها، فهدمها فقال: «رحمه الله»
__________
(1) القبة: هي الخيمة الصغيرة أعلاها مستدير أو البناء المستدير المقوس المجوف
(1/ 230)

باب البناء وما ذموا منه
(1/ 231)

228 - حدثنا عبد الله بن محمد بن أبي الدنيا قال: حدثنا سعيد بن سليمان، عن عباد بن العوام، عن سعيد، عن قتادة قال: قال عمر: لي مع كل خائن أمينان: الماء والطين
(1/ 232)

(44/63)

229 - حدثنا عبد الله قال: حدثني الحسن بن عبد العزيز، قال: حدثنا أبو مسهر، قال: حدثنا سليمان بن عتبة، قال: «كل نفقة تخلف إلا البنيان»
(1/ 233)

230 - حدثنا عبد الله قال: حدثنا حميد بن زنجويه، قال: حدثني عمرو بن الربيع بن طارق، قال: حدثني يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم بن عبد الرحمن، عن أبي أمامة الباهلي، قال: دخلت أنا ونفر، معي على خباب بن الأرت، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما أنفق المؤمن من نفقة إلا أجر فيها، إلا نفقة في التراب»
(1/ 234)

231 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي، قال: حدثنا ابن أبي الزناد، عن أبيه، عن الأعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يتطاول (1) الناس في البنيان»
__________
(1) يتطاول الناس في البنيان: يتفاضلون في ارتفاعه وكثرته ويتفاخرون في حسنه وزينته
(1/ 235)

232 - حدثنا عبد الله قال: حدثني أبو داود، قال: حدثنا مؤمل بن الفضل، قال: حدثنا الوليد بن مسلم، عن عيسى بن عبد الأعلى بن عبد الله بن أبي فروة، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس، قال: مر النبي صلى الله عليه وسلم على قبة (1) مشرفة (2) فقال «لمن هذه؟» قلت: لرجل من الأنصار، فقال: «إن كل بناء وبال (3) على صاحبه يوم القيامة إلا ما»، فبلغ الرجل فهدمها، فقال النبي صلى الله عليه وسلم: «رحمه الله» حدثنا عبد الله قال: حدثني أبو داود، قال: حدثنا أحمد بن يونس، قال: حدثنا زهير، عن عثمان بن حكيم، عن إبراهيم بن محمد بن حاطب، عن أبي طلحة الأسدي، عن أنس، نحوه
__________
(1) القبة: هي الخيمة الصغيرة أعلاها مستدير أو البناء المستدير المقوس المجوف
(2) المشرف: المرتفع عن مستوى الأرض
(3) الوبال: الثِّقَلُ والمكْرُوه والمعنى عذاب في الآخرة
(1/ 236)

باب البناء وذمه
(1/ 237)

(44/64)

233 - حدثنا عبد الله بن محمد بن أبي الدنيا قال: حدثنا عبد الرحمن بن صالح الأزدي، وأبو هشام الرفاعي قالا: حدثنا حفص بن غياث، عن الأعمش، عن أبي السفر، عن عبد الله بن عمرو، قال: مر النبي صلى الله عليه وسلم وأنا أبني خصا (1) فقال لي: «يا عبد الله بن عمرو، ما هذا؟ إن الأمر أسرع من ذلك»
__________
(1) الخص: بيت من خشب أو قصب
(1/ 238)

234 - حدثنا عبد الله قال: حدثنا العباس بن جعفر، قال: حدثنا أحمد بن يعقوب المسعودي، قال: إسحاق بن سعيد حدثنا، قال: سمعت أبي يحدث، عن ابن عمر، قال: «بنيت بناء بيدي على عهد رسول الله صلى الله عليه وسلم يكنني من المطر ويظلني من الشمس، ما أعانني (1) عليه أحد»
__________
(1) أعان: ساعد وأمكن
(1/ 239)

235 - حدثنا عبد الله قال: حدثني أبو إسحاق بن الحارث، قال: حدثنا محمد بن مقاتل، قال: أخبرنا ابن المبارك، قال: أخبرنا داود بن قيس، قال: «رأيت الحجرات من جريد (1) مغشى من خارج بمسوح الشعر، وأظن عرض الحجرة من باب الحجرة إلى باب البيت نحوا من ست أو سبع أذرع، وأحزر البيت الداخل خمس أذرع، وأظن سمكه بين الثمان والسبع ونحو ذلك»، قال: «ثم وقفت على باب عائشة، فإذا هو مستقبل المغرب»
__________
(1) الجَريد: سَعَفُ النخيل وفروعه
(1/ 240)

236 - حدثنا عبد الله قال: وحدثني أبو إسحاق، قال: حدثنا محمد بن مقاتل، قال: أخبرنا ابن المبارك، عن حريث بن السائب، قال: سمعت الحسن، يقول: «كنت أدخل بيوت أزواج النبي صلى الله عليه وسلم في خلافة عثمان، فأتناول سقفها بيدي»
(1/ 241)

237 - حدثنا عبد الله قال: حدثني أبو جعفر الصياد أحمد بن عبد الله، قال: حدثنا المسيب بن واضح، قال: حدثنا يوسف بن أسباط، عن سفيان، عن سلمة بن كهيل، عن أبي عبيدة، عن عبد الله، قال: قال النبي صلى الله عليه وسلم: «من بنى من البنيان فوق ما يكفيه، كلف أن يحمله من سبع أرضين يوم القيامة»
(1/ 242)

(44/65)

238 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: حدثنا شعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: أتينا خباب بن الأرت وهو يبني حائطا فقال: «إن المسلم يؤجر (1) في كل شيء إلا شيئا ينفقه في التراب، ولولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به»
__________
(1) يؤجر: يثاب
(1/ 243)

239 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا أبو عوانة، عن قتادة، قال: «كان يقال: من منع زكاة ماله سلط على الطين»
(1/ 244)

240 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا المحاربي، عن سفيان الثوري، عن عبيد المكتب، قال: سألت إبراهيم عن بناء لا بد منه، قال: «لا أجر ولا وزر»
(1/ 245)

241 - حدثنا عبد الله قال: حدثنا محمد بن بكار، قال: حدثنا مروان بن معاوية، عن محمد بن زكريا، عن عمار بن أبي عمار، قال: «إذا رفع الرجل بناءه فوق سبع أذرع، نودي: يا فاسق الفاسقين إلى أين؟»
(1/ 246)

242 - حدثنا عبد الله قال: حدثنا مجاهد بن موسى، قال: حدثنا علي بن ثابت، عن أبي المهاجر الرقي، قال: «لبث نوح في قومه ألف سنة إلا خمسين عاما في بيت شعر، فقيل له: يا نبي الله، ابن بيتا، فيقول: أموت اليوم، أموت غدا»
(1/ 247)

243 - حدثنا عبد الله قال: وحدثني عبد الله بن أبي بدر، قال: حدثنا الوليد بن مسلم، عن إسماعيل بن صالح الهاشمي، قال: قال بنو نوح لأبيهم وقد رأوه يبني خيمة: إنك قد استأنفت من الدنيا أنفا فابن لك ولولدك، فقال: «إن الذي يتوقع من الموت ما يتوقع، فالخيمة له كثير»
(1/ 248)

244 - حدثنا عبد الله قال: حدثني الحسن بن الصباح، قال: حدثنا علي بن شقيق، عن عبد الله بن المبارك، عن وهيب بن الورد، قال: ابتنى نوح عليه السلام بيتا من قصب (1)، فقيل له: لو بنيت غير هذا؟ قال: «هذا كثير لمن يموت»
__________
(1) القصب: لؤلؤ مجوَّف واسع كالقصر المُنيف
(1/ 249)

(44/66)

245 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا عبد الوهاب بن عطاء، قال: حدثنا أبو خشرم، عن وهب بن منبه، قال: لبث (1) نوح في قومه ألف سنة إلا خمسين عاما يدعوهم إلى الله ليس له بيت يسكن فيه فقيل له: يا نبي الله، لو اتخذت بيتا يكنك، قال: «اليوم أموت، غدا أموت»، حتى أتاه الموت ولم يتخذ بيتا
__________
(1) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 250)

246 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: أخبرنا يحيى بن يمان، عن أشعث بن إسحاق، قال: قيل لعيسى عليه السلام: لو اتخذت بيتا؟ قال: «يكفينا خلقان من كان قبلنا»
(1/ 251)

247 - حدثنا عبد الله قال: حدثني عبد الرحمن بن صالح، قال: حدثنا محمد بن فضيل، عن عطاء بن السائب، عن ميسرة، قال: ما بنى عيسى بنيانا، فقيل له: ألا تبني؟، قال: «لا أترك بعدي شيئا من الدنيا أذكر به»
(1/ 252)

248 - حدثنا عبد الله قال: حدثني محمد بن العباس، عن الهيثم بن جميل، عن بكر بن خنيس، قال: أوحى الله إلى نبي من أنبياء بني إسرائيل: أن إعمار قومك أربعمائة سنة فاستقلوها، وقالوا: «والله لا تأوينا سقوف البيوت»، فخرجوا إلى الصحراء، فضربوا الخيام، وتعبدوا حتى ماتوا، فيقال إنهم لم يتناسلوا
(1/ 253)

249 - حدثنا عبد الله قال: حدثنا عبد الله بن أبي زياد، قال: حدثنا سيار، قال: حدثنا جعفر بن سليمان، قال: حدثنا ثابت، قال: بنى أبو الدرداء مسكنا قدر بسطة، فمر به أبو ذر فقال: ما هذا؟ «أتعمر دارا قد أذن الله في خرابها؟، لأن أمر بك متمرغا في عذرة أحب إلي من أن أراك في هذا»
(1/ 254)

250 - حدثنا عبد الله قال: وحدثني محمد بن عباد بن موسى، قال: حدثنا هوذة، عن عوف، عن أبي السليل، قال: وقف أبو هريرة على مروان وهو يبني بيتا له فقال: «السلام عليك أبا عبد القدوس ابنوا شديدا وأملوا بعيدا، واحيوا قليلا، وأخضموا فسيقضم، والموعد الله»
(1/ 255)

(44/67)

251 - حدثنا عبد الله قال: حدثنا محمود بن خداش، قال: حدثنا عمار بن محمد الثوري، عن عبد الملك بن عمير، عن رجاء بن حيوة، عن أبي الدرداء، قال: «يا أهل دمشق استمعوا إلى قول أخ لكم ناصح»، قال: فاجتمعوا إليه، فقال: «ما لي أراكم تبنون ما لا تسكنون، وتجمعون ما لا تأكلون، وتأملون ما لا تدركون؟، فإنه من كان قبلكم بنوا شديدا، وأملوا بعيدا، وجمعوا كثيرا، فأصبح أملهم غرورا، ومجمعهم بورا، ومساكنهم قبورا»
(1/ 256)

252 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن يونس، قال: حدثنا حاتم بن إسماعيل، عن محمد بن عجلان، عن أوس بن يزيد اللخمي: أن أبا الدرداء، خرج من دمشق، فنظر إلى الغوطة قد شقت أنهارها، وغرست شجرا، وبنيت قصورا، فرجع إليهم، فقال: «يا أهل دمشق»، فلما أقبلوا عليه، قال: «ألا تستحيون؟ - ثلاث مرات - تجمعون ما لا تأكلون، وتأملون ما لا تدركون، وتبنون ما لا تسكنون ألا إنه قد كان قبلكم قرون يجمعون فيوعون، ويأملون فيطيلون، ويبنون فيوثقون، فأصبح جمعهم بورا، وأصبح أملهم غرورا، وأصبحت منازلهم قبورا ألا إن عادا ملأت ما بين عدن وعمان نعما وأموالا، ألا فمن يشتري مني مال عاد بدرهمين؟»
(1/ 257)

253 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا إبراهيم بن مهدي، قال: حدثنا صالح بن عمر، قال: حدثنا عاصم بن كليب، عن أبيه، قال: صلى علي رضي الله عنه على ناس من الحي، قال: وأبيات الحي يومئذ خصاص سهلة قال: «إن هذه الأبيات قوم لا يعذبون على الكبر»
(1/ 258)

254 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، قال: بلغ عمر بن الخطاب أن رجلا بنى بالآجر، فقال: «ما كنت أحسب أن في هذه الأمة مثل فرعون»، قال: يريد قوله ابن لي صرحا (1)
__________
(1) سورة: غافر آية رقم: 36
(1/ 259)

(44/68)

255 - حدثنا عبد الله قال: حدثنا داود بن عمرو الضبي، قال: حدثنا علي بن إبراهيم، قال: حدثنا سعيد بن حنظلة: أن عمر بن الخطاب رضي الله عنه كتب إلى أهل الكوفة «ينهاهم أن يبنوا باللبن المطبوخ يعني الآجر»
(1/ 260)

256 - حدثنا عبد الله قال: حدثنا إسحاق بن إبراهيم، قال: سمعت سفيان، يقول: «بلغني أن الدجال يسأل عن بناء الآجر هل ظهر بعد»
(1/ 261)

257 - حدثنا عبد الله قال: حدثنا الحسن بن الصباح، قال حدثنا سفيان، عن الأحوص بن حكيم، عن راشد بن سعد، قال: بلغ عمر أن أبا الدرداء ابتنى كنيفا بحمص، فكتب إليه: «أما بعد، يا عويمر ما كان لك كفاية فيما بنت الروم عن تزيين الدنيا وقد أذن الله بخرابها، فإذا أتاك كتابي هذا فانتقل من حمص إلى دمشق». قال سفيان: «عاقبه بهذا»
(1/ 262)

258 - حدثنا عبد الله قال: حدثني يعقوب بن إسماعيل، قال: حدثنا حبان بن موسى، قال: أخبرنا عبد الله بن المبارك، قال: أخبرنا نافع بن يزيد، عن يونس، عن ابن شهاب: أن عمر بن الخطاب رضي الله عنه وقف بين الحرتين وهما داران لفلان، فقال: «شوى أخوك حتى إذا أنضج رمد»
(1/ 263)

259 - حدثنا عبد الله قال: قال محمد بن الحسين: حدثني عبد الله بن صالح بن مسلم، قال: حدثني شيخ، قال: نظر زبيد اليامي إلى رجل يبتني دارا له ورثها عن أبيه، فقال: «إن كانت كافيتك ومغنيتك عن أن تجددها وقد أخلفت أباك»، قال: فاستحيا الفتى، وأمسك عن بنيانه
(1/ 264)

260 - حدثنا عبد الله، قال محمد: حدثني مشرع بن نباتة العكامي، قال: سمعت زيد بن أبي الزرقاء، يذكر عن رجل من الكبراء، أنه نظر إلى رجل يبني بناء له، فقال له: «يا هذا نزلت حيث رحل الناس»
(1/ 265)

(44/69)

261 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا عبد الله بن مسلم بن زياد الهمداني، قال: سمعت عمر بن ذر، يقول: «ورث فتى من الحي دارا عن آبائه وأجداده، فهدمها، ثم ابتناها فشيدها، فأتي في منامه فقيل له: إن كنت تطمع في الحياة فقد ترى أرباب دارك ساكنوا الأموات أنى تحس من الأكارم ذكرهم خلت الديار وبادت الأصوات فأصبح - والله - الفتى متعظا، فأمسك عن كثير مما كان يصنع، وأقبل على نفسه»
(1/ 266)

(44/70)

262 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني سليمان بن أيوب، قال: سمعت عباد بن عباد المهلبي، يذكر: أن رجلا من ملوك أهل البصرة تنسك، ثم مال إلى الدنيا والسلطان، فبنى دارا وشيدها، وأمر بها ففرشت له، واتخد مائدة، ووضع طعاما، ودعا الناس، فجعلوا يدخلون عليه، فيأكلون ويشربون، وينظرون إلى بنيانه، فيتعجبون من ذلك ثم يدعون له ويتفرقون، قال: فمكث بذلك أياما، حتى فرغ الناس، ثم حبس (1) نفرا من خاصة إخوانه، فقال: قد ترون سروري بداري هذه، وقد حدثتني نفسي أن أتخذ لكل واحد من ولدي مثلها، فأقيموا عندي أياما أستمتع بحديثكم، وأشاوركم فيما أريد من هذا البناء لولدي، فأقاموا عنده أياما يلهون (2) ويلعبون، ويشاورهم كيف يبني لولده وكيف يريد أن يصنع، قال: فبينا هم ذات ليلة في لهوهم، إذ سمعوا قائلا يقول من أقصى الدار: يا أيها الباني الناسي منيته (3) لا تأمنن فإن الموت مكتوب على الخلائق إن سروا وإن فرحوا فالموت حتف لدى الآمال منصوب لا تبنين ديارا لست تسكنها وراجع لنفسك فيما يغفر الحوب قال: ففزع لذلك، وفزع أصحابه فزعا شديدا، وراعهم ما سمعوا من ذلك، فقال لأصحابه: هل سمعتم ما سمعت؟ قالوا: نعم، قال: فهل تجدون ما أجد؟ قالوا: وما تجد؟ قال: أجد - والله - مسكة على فؤادي، وما أراها إلا علة الموت، قالوا: كلا. . .

(44/71)

البقاء والعافية (4)، قال: فبكى، ثم أقبل عليهم، فقال: «أنتم أخلائي وإخواني، فماذا لي عندكم؟»، قالوا: مرنا بما أحببت من أمرك، قال: فأمر بالشراب فأهريق، ثم أمر بالملاهي فأخرجت، ثم قال: «اللهم إني أشهدك ومن حضر من عبادك، أني تائب إليك من جميع ذنوبي، ونادم على ما فرطت أيام مهلتي، فإياك أسأل إن أفلتني أن تتم علي نعمتك بالإنابة إلى طاعتك، وإن أنت قبضتني إليك أن تغفر لي ذنوبي تفضلا منك علي»، قال: واشتد به الأمر، فلم يزل يقول: الموت، الموت والله، الموت والله، حتى خرجت نفسه فكان الفقهاء يرون أنه قبض على توبة رحمه الله
__________
(1) الحبس: المنع والمراد منعهم من الخروج
(2) اللهو: ما لَعِبْتَ به وشَغَلك من القول أو الفعل
(3) المنية: الموت
(4) العافية: السلامة من كل شر
(1/ 267)

263 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني محمد بن يزيد بن خنيس، عن وهيب بن الورد، قال: نظر ابن مطيع ذات يوم إلى داره، فأعجبه حسنها، فبكى، وقال: «والله لولا الموت لكنت بك مسرورا، ولولا ما نصير إليه من ضيق القبور لقرت بالدنيا أعيننا»، قال: ثم بكى بكاء شديدا، حتى ارتفع صوته
(1/ 268)

264 - حدثنا عبد الله قال: حدثنا أبو زيد النميري، قال: حدثنا أبو نعيم، قال سمعت سفيان، يقول: «ما بنى علي عليه السلام آجرة على آجرة، ولا قصبة على قصبة»
(1/ 269)

265 - حدثنا عبد الله بن محمد بن أبي الدنيا قال: حدثنا أبو زيد النميري، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان، قال: حدثنا أبو سنان، عن ابن أبي الهذيل، قال: بنى عبد الله بن مسعود بيتا في داره، فدعا عمار بن ياسر قال: كيف ترى؟، قال: «بنيت شديدا، وأملت بعيدا، وتموت قريبا»
(1/ 270)

(44/72)

266 - حدثنا عبد الله قال: حدثنا أبو عبد الله محمد بن منصور النيسابوري قال: حدثنا حفص بن عبد الله، عن إبراهيم بن طهمان، عن موسى بن عقبة، عن أبي الزناد، عن عبد الرحمن، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يتطاول (1) الناس في البنيان»
__________
(1) يتطاول الناس في البنيان: يتفاضلون في ارتفاعه وكثرته ويتفاخرون في حسنه وزينته
(1/ 271)

267 - حدثنا عبد الله قال: حدثنا محمد بن يحيى الواسطي، قال: حدثنا يزيد بن هارون، قال: أخبرنا اليمان بن المغيرة، قال: حدثني ابن جودان، عن أبي هريرة، قال: ضرب رسول الله صلى الله عليه وسلم منكبي (1)، أو على فخذي فقال: «يا أبا هريرة كيف أنت إن أدركت ثلاثا، وأعيذك بالله أن تدركهم؟» قلت: ما هي بأبي أنت وأمي؟ قال: «طول البنيان، وإمارة الصبيان، وشدة الزمان»
__________
(1) المنكب: مجتمع رأس العضد والكتف
(1/ 272)

268 - حدثنا عبد الله قال: حدثني عبد الرحمن بن صالح الكوفي، قال: حدثنا أبو أسامة، عن سعد بن أوس، قال: حدثني بلال بن يحيى العبسي، قال: قالت ميمونة: قال لنا نبي الله ذات يوم: «ما أنتم إذا مرج الدين، وسفك الدم، وظهرت الزينة، وشرف البنيان، واختلفت الإخوان، وحرق البيت؟»
(1/ 273)

269 - حدثنا عبد الله قال: حدثني أبو بكر بن محمد، قال: حدثني أحمد بن شبويه، قال: حدثني سليمان، قال: حدثني عبد الله، عن حرملة بن عمران، عن كعب بن علقمة، قال: أرسل عبد الله بن سعد بن أبي سرح إليه - يعني إلى عرفة بن الحارث وكان عبد الله بنى بناء - يسأله عن بنائه، فقيل له: لا تفعل فإنه لا يكظم (1) على حزنه، فقال: ما تقول في بنائي هذا؟ قال: «ما أقول؟ إن كنت بنيته من مالك فقد أسرفت، والله لا يحب المسرفين، وإن كنت بنيته من مال الله فقد خنت الله، والله لا يحب الخائنين». قال: يقول ابن سعد: إنا لله وإنا إليه راجعون (2)
__________
(1) يكظم: يخفي ويكتم

(44/73)

(2) سورة: البقرة آية رقم: 156
(1/ 274)

270 - حدثنا عبد الله قال: حدثني أبو بكر، قال: حدثني أحمد، قال: حدثنا سليمان، قال: حدثني عبد الله، عن مالك بن أنس، قال: دخل رجل إلى عبد الملك بن مروان، فجعل ينظر إلى بيت له مزخرف، فكأنه أعجبه، فقال له عبد الملك: «أعجبك ما ترى؟»، قال مالك: ووافق ذلك منه لمة لينة، فقال: «لا يعجبك كثيرا، فإن ابن هند كان أميرا أربعين سنة، ثم هذا قبره قد نبتت عليه شيحة»
(1/ 275)

271 - حدثنا عبد الله قال: أخبرني صالح بن مالك، قال: حدثنا أبو عبيدة الناجي، قال: سمعت الحسن، يقول: «تبني، وتزخرف، وتدعو الناس: انظروا؟ فقد نظرنا يا أفسق الفاسقين. أما أهل الدنيا فغروك (1)، وأما أهل الآخرة فمقتوك (2)»
__________
(1) الغرر: الغش والخداع
(2) المقت: أشد البُغْض
(1/ 276)

272 - حدثنا عبد الله قال: حدثني إبراهيم بن راشد، قال: حدثني أبو ربيعة، قال: حدثنا حماد بن سلمة، عن شعيب بن الحبحاب، عن أبي العالية، أن العباس بن عبد المطلب، بنى غرفة، فقال له النبي صلى الله عليه وسلم: «ألقها»، فقال: يا رسول الله أو أنفق ثمنها في سبيل الله؟، قال: «ألقها»
(1/ 277)

273 - حدثنا عبد الله قال: حدثنا سوار بن عبد الله، قال: حدثنا مرحوم بن عبد العزيز، قال: حدثنا القعقاع بن عمرو، قال: صعد الأحنف بن قيس فوق بيته، فأشرف (1) على جاره، فقال: «سوءة سوءة دخلت على جاري بغير إذن؟ لا صعدت فوق هذا البيت أبدا»
__________
(1) أشرف: أطل وأقبل واقترب وعلا ونظر وتطلع
(1/ 278)

274 - حدثنا عبد الله قال: حدثني محمد بن صالح الخياط، قال: حدثنا أبو عبيدة الحداد، قال: حدثنا علي بن مسعدة، عن عبد الله الرومي، قال: دخلت على أم طلق، فرأيت سقف بيتها قصيرا، فقلت لها: يا أم طلق، ما لي أرى سقف بيتك قصيرا؟، قالت: إن عمر بن الخطاب رضي الله عنه كتب إلينا: «لا تطيلوا بناءكم، فإنه من شر أيامكم»
(1/ 279)

(44/74)

275 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح العتكي، قال: حدثنا المحاربي، عن ابن أبي خالد، عمن حدثه، عن الربيع بن أنس، عن أنس بن مالك، قال: مر رسول الله صلى الله عليه وسلم على قبة فقال: «يا أنس، لمن هذه القبة (1)؟»، قلت: لفلان. قال: «كل بناء وبال (2) على أهله يوم القيامة، إلا مسجد يذكر الله فيه، أو بيت» وقال بيده. قال أنس: فلقيت صاحب القبة، فأخبرته، فقوضها (3). فمر النبي صلى الله عليه وسلم بعد. فقال: «يا أنس ألم يكن بهذا المكان قبة؟»، قلت: بلى، ولكني أخبرت صاحبها بالذي قلت، فقوضها. قال: فجعل يقول: «ما له رحمه الله، ما له رحمه الله»
__________
(1) القبة: هي الخيمة الصغيرة أعلاها مستدير أو البناء المستدير المقوس المجوف
(2) الوبال: الثِّقَلُ والمكْرُوه والمعنى عذاب في الآخرة
(3) قوض: هدم
(1/ 280)

276 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: أخبرنا قيس بن الربيع، قال: أخبرنا أبو حمزة، عن إبراهيم، قال: قال رسول الله صلى الله عليه وسلم: «كل نفقة ينفقها المسلم يؤجر (1) فيها: على نفسه، وعلى عياله، وعلى صديقه، وعلى بهيمته، إلا في بناء، إلا - يعني إلا أن يكون - في بناء مسجد يبتغي (2) به وجه الله» فقلت لإبراهيم: أرأيت إن كان بناء كفافا؟ قال: «لا أجر ولا وزر»
__________
(1) يؤجر: يثاب
(2) الابتغاء: الاجتهاد في الطلب والمراد طلب ثواب الله وفضله
(1/ 281)

277 - حدثنا عبد الله قال: حدثنا الحسن بن حماد، قال: حدثنا عبد الرحيم بن سليمان، عن إسماعيل بن مسلم، عن الحسن، قال: لما بنى رسول الله صلى الله عليه وسلم المسجد، أعانه (1) عليه أصحابه، وهو معهم يتناول اللبن (2)، حتى اغبر (3) صدره، فقال: «ابنوه عريشا (4) كعريش موسى». قال: فقلنا للحسن: وما عريش موسى؟، قال: «إذا رفع يده بلغ العرش يعني السقف»
__________
(1) أعان: ساعد وأمكن
(2) اللبن: ما يعمل من الطين يعني الطوب والآجر

(44/75)

(3) اغبر: أصابه الغبار، وهو ما صَغُر من التراب والرماد
(4) العريش: كل ما يستظل به
(1/ 282)

278 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا أبو عوانة، عن قتادة، قال: «كل بناء رياء (1) فهو على صاحبه لا له، إلا من بنى المساجد رياء، فهو لا له ولا عليه»
__________
(1) الرياء: إظهار العمل للناس ليروه ويظنوا به خيرا
(1/ 283)

279 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا المحاربي، عن سفيان الثوري، عن عبيد المكتب، قال: قال مسروق: «كل شيء يؤجر (1) فيه المؤمن إلا ما كان في التراب»
__________
(1) يؤجر: يثاب
(1/ 284)

280 - حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: حدثني عبد العزيز، قال: حدثني مالك بن أنس أنه بلغه: أن عيسى ابن مريم، مر على قرية قد خربت بيوتها، وتقطعت أنهارها، فقال عيسى: «يا خرب أين أهلك؟»، فلم يجبه أحد، حتى قال ثلاثا، فأجيب قيل له: بادوا، وتضمنتهم الأرض، وصارت أعمالهم قلائد في أعناقهم إلى يوم القيامة. فالجد الجد يا عيسى
(1/ 285)

281 - حدثنا عبد الله قال: حدثنا أحمد بن حميد المروزي، قال: أخبرنا عبد الله بن المبارك، قال: أخبرني جعفر بن النضر السلمي، قال: حدثتني أمي: أن عمران بن الحصين «كان يكره الغرف، وأنه لم يتخذ إلا غرفة لخزانته» فقال جعفر: «كراهية أن يشرف على الناس»
(1/ 286)

282 - حدثنا عبد الله قال: حدثنا ابن جميل، قال: حدثنا عبد الله، قال: أخبرنا حماد بن سلمة، عن شعيب بن الحبحاب، عن أبي العالية، قال: بنى العباس غرفة، فقال له النبي صلى الله عليه وسلم: «ألقها»، قال: أنفق ثمنها في سبيل الله؟ قال: «ألقها»، قال: أنفق ثمنها في سبيل الله؟، قال: «ألقها»، قال: أنفق ثمنها في سبيل الله «
(1/ 287)

(44/76)

283 - حدثنا عبد الله قال: حدثني المثنى بن معاذ، قال: حدثنا المؤمل، عن سفيان، عن منصور، عن إبراهيم: في قوله: يا هامان. ابن لي صرحا (1)، قال: «بناه بالآجر»
__________
(1) سورة: غافر آية رقم: 36
(1/ 288)

284 - قال إبراهيم: «كانوا يكرهون أن يبنوا بالآجر، ويجعلوه في قبر»
(1/ 289)

285 - حدثنا عبد الله قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا محمد بن فضيل، عن ليث، عن طاوس، قال: لما قدم معاذ اليمن قالوا له: لو أمرت بصخر وشجر فنقل، فبنيت منه مسجدا؟، قال: «إني أكره أن أنقله على ظهري يوم القيامة»
(1/ 290)

286 - حدثنا عبد الله قال: وأنشدني أحمد بن موسى الثقفي: «يا بانيا داره يشيدها يرفع طبقاتها ويعقدها ابن فإن الخراب موعدها يا ليت شعري لمن تجددها نفسك إن تعطها محبتها تطلب منك الذي تعودها فاثنها على ذاك ينفعها فإن ريب المنون يرصدها (1) إن سرها يومها وليلتها وأعجباها يسوءها غدها»
__________
(1) أرصده: راقبه
(1/ 291)

287 - حدثنا عبد الله قال: وأنشدني أحمد بن موسى: جهول ليس تنهاه النواهي ولا تلقاه إلا وهو ساهي يسر بيومه لعبا ولهوا ولا يدري وفي غده الدواهي مررت بقصره فرأيت أمرا عجيبا فيه مزدجر وناهي بدا (1) فوق السرير فقلت: من ذا؟ فقالوا: ذلك الملك المباهي رأيت الباب أسود والجواري ينحن وهن يكسرن الملاهي تبين أي دار أنت فيها ولا تسكن إليها وادر ما هي
__________
(1) بدا: وضح وظهر
(1/ 292)

288 - حدثنا عبد الله قال: حدثني أبو محمد السمسار القاسم بن هاشم، قال: حدثنا عبد الوهاب بن نجدة الحوطي، قال: حدثنا بقية بن الوليد، عن أبي الحجاج المهري، عن أبي ميمون اللخمي: أن رسول الله صلى الله عليه وسلم وقف على مزبلة، فقال: «هلموا إلى الدنيا» وأخذ خرقا (1) قد بليت على تلك المزبلة، وعظاما قد نخرت، فقال: «هذه الدنيا»
__________
(1) الخرقة: القطعة من الثوب الممزق
(1/ 293)

(44/77)

289 - حدثنا عبد الله قال: حدثني أبي، - رحمه الله - قال: أخبرنا روح بن عبادة، عن أبي الأشهب، عن الحسن،: أن عمر مر بمزبلة، فاحتبس (1) عندها، فكأن أصحابه تأذوا بها، فقال: «هذه دنياكم التي تبكون عليها وتحرصون عليها»
__________
(1) احتبس: تأخر
(1/ 294)

290 - حدثنا عبد الله قال: حدثني أبي، قال: أخبرنا روح بن عبادة، عن شعبة عن سماك، عن أبي الربيع، عن أبي هريرة، قال: «إن هذه الكناسة - وكناسة بين يديه - مهلكة دنياكم وآخرتكم»
(1/ 295)

291 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: حدثنا حماد بن زيد، عن علي بن زيد، قال: كان بشير بن كعب مما يقول: «انطلقوا حتى أريكم الدنيا»، فيجيء بهم إلى السوق وهي يومئذ مزبلة، فيقول: «انظروا إلى دجاجهم، وبطهم، وثمارهم»
(1/ 296)

292 - حدثنا عبد الله قال: حدثني علي بن الحسين بن موسى، قال: حدثنا سعيد بن منصور، قال: حدثنا يعقوب بن عبد الرحمن، قال: حدثني حمزة بن عبد الله بن مسعود، قال: بلغني أن مسروقا، أخذ بيد ابن أخ له، فارتقى (1) به على كناسة بالكوفة، فقال: «ألا أريك الدنيا؟ هذه الدنيا، أكلوها فأفنوها، لبسوها فأبلوها، ركبوها فأنضوها سفكوا (2) فيها دماءهم، واستحلوا فيها محارمهم، وقطعوا فيها أرحامهم (3)»
__________
(1) ارتقى: صعد وارتفع
(2) سفك الدم: القتل
(3) الرحم: القرابة وذوو الرحم هم الأقاربُ، ويقعُ على كُلّ من يجمع بَيْنك وبينه نَسَب، ويُطْلق في الفَرائِض على الأقارب من جهة النِّساء، وَهُم من لا يَحلُّ نِكاحُه كالأمّ والبنت والأخت والعمة والخالة
(1/ 297)

293 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله، قال: حدثنا محمد بن بشر، قال: حدثنا مسعر، عن إبراهيم بن محمد بن المنتشر، قال: كان مسروق يركب بغلته كل جمعة، ويحملني خلفه، فيأتي بي كناسة بالحيرة قديمة، فيحمل عليها بغلته، ويقول: «الدنيا تحتنا»
(1/ 298)

(44/78)

294 - حدثنا عبد الله قال: حدثنا إبراهيم بن راشد، قال: حدثني أبو ربيعة، قال: حدثنا حماد بن سلمة، عن أبي حمزة، عن إبراهيم، عن ابن مسعود، قال: «نفقة الرجل على نفسه وأهله وصديقه وبهيمته له منها أجر، إلا نفقته في بناء، إلا أن يكون مسجدا»، فقيل له: فإن كان بناء كفافا؟، قال: «فذلك لا له ولا عليه». فقيل له: فإن كان فوق الكفاف (1)؟، قال: «عليه وزره (2)، ولا أجر له فيه»
__________
(1) الكفاف: مقدار حاجته من غير زيادة ولا نقص، فهو يكف عن سؤال الناس ويغني عنهم
(2) الوِزْر: الحِمْل والثِّقْل، وأكثر ما يُطْلَق في الحديث على الذَّنْب والإثم. يقال: وَزَرَ يَزِرُ ٌ، إذا حَمل ما يُثْقِل ظَهْرَه من الأشياء المُثْقَلة ومن الذنوب.
(1/ 299)

295 - حدثنا عبد الله قال: حدثني أبو محمد بن هاشم، قال: حدثنا إبراهيم بن هراسة، قال: حدثنا زجر بن أيوب الموصلي، قال: كتب عامل (1) لعمر بن عبد العزيز: سلام عليك، أما بعد: فإن الطاعون قد نزل بنا، فإن رأى أمير المؤمنين أن يأذن لي أن آتي قرية خربة إلى جنبي فعل. فكتب إليه عمر: «سلام عليك، أما بعد: فإذا أتيت الخربة فسلها عن أهلها، والسلام»
__________
(1) العامل: الوالي على بلدٍ ما لجمع خراجها أو زكواتها أو الصلاة بأهلها أو التأمير على جهاد عدوها
(1/ 300)

296 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني بدل بن المحبر اليربوعي، قال: حدثنا هشام بن زياد، قال: سمعت الحسن ونحن في جنازة يقول: «رحم الله سابق البربري حين يقول: وللموت تغذو الوالدات سخالها كما لخراب الدهر تبنى المساكن»
(1/ 301)

(44/79)

297 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا أبو إسحاق الطالقاني، قال: حدثنا بقية، عن سلمة بن خالد، أن ملكا من الملوك ابتنى قصرا وقال: انظروا من عاب منه شيئا فأصلحوه، وأعطوه درهمين. وكان فيمن أتاهم رجل، فقال: «في هذا القصر عيبان اثنان». قالوا: وما هما؟، قال: «ما كنت أخبر بهما إلا الملك»، قال: فأدخل عليه. فقال: ما هذان العيبان؟ قال: «يموت الملك، ويخرب القصر»، قال: صدقت. ثم أقبل على نفسه
(1/ 302)

298 - حدثنا عبد الله قال: حدثنا الحسن بن يحيى، قال: أخبرنا عبد الرزاق، قال: أخبرنا معمر، عن يزيد بن أبي زياد، قال: قال حذيفة لسلمان: «ألا نبني لك مسكنا يا أبا عبد الله؟»، قال: لم؟ لتجعلني ملكا؟ أو تجعل لي بيتا مثل دارك التي بالمدائن؟، قال: «لا، ولكن نبني لك بيتا من قصب (1)، وسقفه بالبردي، إذا قمت كاد أن يصيب رأسك، وإذا نمت كاد أن يمس طرفيك»، قال: كأنك كنت في نفسي
__________
(1) القصب: نبات ساقه أنابيب
(1/ 303)

299 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثني محمد بن حرب المكي، قال: قدم علينا أبو عبد الرحمن العمري الزاهد، فاجتمعنا إليه، وأتاه وجوه أهل مكة، فرفع رأسه، فلما نظر إلى القصور المحدقة بالكعبة نادى بأعلى صوته: «يا أصحاب القصور المشيدة، اذكروا ظلمة القبور الموحشة. يا أهل التنعم والتلذذ، اذكروا الدود والصديد وبلى الأجسام في التراب». قال: ثم غلبته عيناه، فقام
(1/ 304)

(44/80)

300 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، عن عصمة بن سليمان، قال: أخبرنا رستم أبو يزيد، قال: كنت جالسا عند الحسن، فأتاه رجل، فقال: يا أبا سعيد، إني قد بنيت دارا، فلو جئت معي فنظرت إليها، ودعوت لي بالبركة. قال: فقام الحسن، وقمنا معه. فلما نظر إلى الدار، قال: «غرك أهل الأرض، ومقتك (1) أهل السماء، وأخربت دارك، وبنيت دار غيرك»، قال: ثم رجع ورجعنا معه، فلما انتهينا إلى منزله، إذا جانب حائطه مائل، فقال له بعض القوم: يا أبا سعيد، لو بنيت هذا قبل أن يخر (2)؟ فقال: «هيهات هيهات الأمر أعجل (3) من ذلك»
__________
(1) المقت: أشد البغض
(2) خر: سقط وهوى بسرعة
(3) أعجل: أسرع
(1/ 305)

301 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا عبد الصمد بن عبد الوارث، عن محمد بن ذكوان، قال: ازدحمنا على درجة الحسن وكانت رثة (1) فانتهوا إلى ابنه، فقال: «مه (2) يا بني». قال: فدخلنا عليه، فملأنا سطحه، فقال: «أحسنوا ملامكم إنها المأزور». ثم قال: «لولا أنه قد حان إلى الآخرة انتقال، ومن الدنيا ارتحال، لجددنا لكم البناء، شوقا إلى حديثكم، وحرصا على لقيكم. وما على البناء شفقنا (3)، ولكن عليكم، فاربعوا على أنفسكم»
__________
(1) الرث: القديم الهالك البالي، والمراد سيئ الهيئة
(2) مه: استفهام بمعنى ما والهاء للسكت
(3) الشفقة: الخوف
(1/ 306)

302 - حدثنا عبد الله قال: حدثنا علي بن الجعد، قال: أخبرني أبو إسحاق الشيباني، عن عباد بن راشد، قال: خرجنا مع الحسن، فنظر إلى بعض بناء المهالبة، فقال: «يا سبحان الله رفعوا الطين، ووضعوا الدين، ركبوا البراذين (1)، واتخذوا البساتين، وتشبهوا بالدهاقين فذرهم (2) فسوف يعلمون»
__________
(1) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(2) ذَر: دع واترك
(1/ 307)

(44/81)

303 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، عن مالك بن ضيغم الراسبي، قال: أخذ بشر بن منصور بيد ضيغم ليريه منزلا له أحدثه، فقال له ضيغم، «يا بشر بيتك الذي تغسل فيه أين هو من الدار؟» قال: فبكى بشر
(1/ 308)

304 - حدثنا عبد الله قال: حدثني محمد بن عباد بن موسى، قال: حدثنا مروان بن معاوية الفزاري، عن عبد الرحمن بن الحكم، قال: كانت عجوز من قريش بمكة تأوي (1) في سرب، ليس لها بيت غيره، فقيل لها: أترضين بهذا السرب؟ قالت: «أوليس هذا لمن يموت كثيرا»
__________
(1) تأوي: ترجع
(1/ 309)

305 - حدثنا عبد الله قال: أنشدني الحسين بن عبد الرحمن: «بنوا مقاصير في الدنيا مشيدة فمن لهم بخلود في المقاصير»
(1/ 310)

306 - حدثنا عبد الله قال: حدثنا أحمد بن إبراهيم، قال: حدثنا خلف بن تميم، قال: حدثني محمد بن طلحة القرشي: أنه عاد مريضا بالمصيصة، فسمعته يقول: يا درب الدار ذا المال الذي جمع الدنيا بحرص ما فعل؟ قال: فأجبت: كان في دار سواها داره عللته بالمنى ثم انتقل قال: وزادني غير أحمد بن إبراهيم: لم يمتع بالذي كان حوى من حطام المال إذ حل الأجل إنما الدنيا كفيء زائل طلعت شمس عليه فاضمحل
(1/ 311)

307 - حدثنا عبد الله قال: حدثني إسماعيل بن عبد الله بن ميمون العجلي، قال: قال رجل ونظر إلى بناء لبعض الملوك فقال: «يموت الذي يبني ويبقى بناؤه أليس ترابا. . . في ذاك غيبة فيا غافلا عن نفسه أين من بنى مدائن امحت بعده اليوم قفرة رمت بهم الأيام في عرضة البلى كأن لم يكونوا زينة الأرض مرة وما زال هذا الموت يغشى ديارهم يكر عليهم كرة ثم كرة فأجلاهم منها جميعا فأصبحت مساكنهم في الأرض لحدا (1) وحفرة»
__________
(1) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(1/ 312)

(44/82)

308 - حدثنا عبد الله قال: وقال 1131 رجل من قريش أموي: رب قوم رأيتهم ليس في عيشهم كدر في رياض (1) سماؤها تمطر السؤل بالدرر ليس يخشون (2) حاذرا قد نأى (3) عنهم الحذر أوطنوا منزل الغرو ر وساعدهم القدر في مقاصير تخدت وقباب على السرر وبساتين في المقاصير يضحكن بالزهر وجوار كأنهن المصابيح والصور بينما القوم يجتنون جنى اللهو والثمر صاحت الحادثات فيهم بصوت له غير فتولوا من القصور إلى مظلم الحفر
__________
(1) الرياض: جمع الروضة وهي البستان
(2) الخشية: الخوف
(3) نأى: ابتعد
(1/ 313)

309 - حدثنا عبد الله قال: حدثني الحسين بن علي الصدائي، وهارون بن عبد الله، وغيرهما، قالوا: حدثنا جعفر بن عون، قال: سمعت مسعر بن كدام، يقول: ومشيد دارا ليسكن داره سكن القبور وداره لم يسكن
(1/ 314)

310 - حدثنا عبد الله قال: حدثنا محمد بن أبي رجاء القرشي، قال: مررت بدار تبنى فقلت: «ترى لمن يبني الدار يبغي (1) نزولها فما يبلغ البنيان أو يسكن القبر»
__________
(1) يبغي: يطلب
(1/ 315)

311 - حدثنا عبد الله قال: قال محمد بن الحسين: حدثني مسكين أبو زيد الصوفي، قال: «كان رجل أيام الفتنة يخرج إلى المقابر والجبابين، فربما ظل نهاره، وربما بات ليله، فهو في ذكر وبكاء. قال: فبينما أنا ذات ليلة في بعض خرابات الفلاة (1) الذي تدعونه الخلد، وذلك بعدما مضى ليل طويل، إذ سمعت هاتفا يقول: قف بالقصور على دجلة حزينا فقل أين أربابها أين الملوك ولاة العهود رقاة المنابر خطابها تجيبك آثارهم عنهم: إليك، فقد مات أصحابها قال: فأرعدت، وسقطت مغشيا (2) علي»
__________
(1) الفلاة: الصحراء والمفازة، والقفر من الأرض، وقيل: التي لا ماء بها ولا أنيس
(2) الغشي: فقدان الوعي، والإغماء
(1/ 316)

(44/83)

312 - حدثنا عبد الله قال: حدثني الحسين بن عبد الرحمن، قال: قال بعض الحكماء: «كيف تقر (1) لي عين وتسكن لي جارحة إلى أمان أوثقه، وليس يقع طرفي (2) إلا على منزل قد خلا ممن كان يسكنه، وحال منتقلة إلى غير من كانت له؟ قال: فأنا منتظر مثل حال من خلا، ومتوقع لنصيبي من البلى»
__________
(1) قرة العين: هدوء العين وسعادتها ويعبر بها عن المسرة ورؤية ما يحبه الإنسان
(2) الطرف: النظر
(1/ 317)

313 - حدثنا عبد الله قال: حدثنا هارون بن عبد الله، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا مالك بن دينار، قال: كان عيسى ابن مريم عليه السلام إذا مر بدار قد مات أهلها، وقف عليها فنادى: «ويح (1) لأربابك الذين يتوارثونك كيف لم يعتبروا فعلك بإخوانهم الماضين»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 318)

314 - حدثنا عبد الله قال: حدثنا هارون، قال: حدثنا سيار، قال: حدثنا جعفر، قال: حدثنا مالك بن دينار، قال: أتى عيسى على خربة، فقال لها: يا خربة (1) الخربين، ما فعل أهلك؟، فأوحى الله إليها أن أجيبي عبدي. قالت: «يا روح الله، بادوا، فجد، فإن أمر الله كله جد»
__________
(1) الخرب: البناء المتهدم
(1/ 319)

315 - حدثنا عبد الله قال: حدثنا عبد الرحمن بن صالح، قال: حدثنا المحاربي، عن مالك بن مغول، عن مجاهد، قال: مررنا بخربة، فأجابني ابن عمر: يا مجاهد، قل: يا خربة (1) ما فعل أهلك؟ فأجابني ابن عمر قال: «هلكوا، وبقيت أعمالهم»
__________
(1) الخرب: البناء المتهدم
(1/ 320)

316 - حدثنا عبد الله قال: حدثنا إسحاق بن البهلول، قال: حدثنا محمد بن فضيل، عن أبيه، عن ابن أبي نعم: أنه مر على قرية خربة (1) فقال: يا ترى من أخربك؟، فأجابه منها صوت: «أخربني مخرب القرون (2) الأولى من قبلي»
__________
(1) الخرب: البناء المتهدم

(44/84)

(2) القرن: أهل كل زمان، وهو المِقدار الذي يَقْتَرِن فيه أهل ذلك الزمان في أعمارهم وأحوالهم، وقيل: مائة سنة، وقيل: هو مُطلَقٌ من الزمان
(1/ 321)

317 - حدثنا عبد الله قال: حدثني محمد بن قدامة الجوهري، قال: حدثني أبو النضر، عن صالح المري، عن جعفر بن زيد العبدي، قال: كان أبو الدرداء إذا وقف على أبواب المدائن يقول: «يا مدينة أين فرسانك؟، يا مدينة أين عمارك؟، يا مدينة أين كنوزك؟»، قال: فما نزال حتى يبكي ويبكي
(1/ 322)

318 - حدثنا عبد الله قال: وحدثنا عن الهيثم بن خارجة، قال: حدثنا إسماعيل بن عياش، عن شرحبيل بن مسلم، عن أبي مسلم الخولاني، أنه وقف على خربة فقال: «يا خربة (1)، يا خربة أين أهلك؟ ذهبوا وبقيت أعمالهم، وانقطعت الشهوة وبقيت الخطيئة، ابن آدم ترك الخطيئة أيسر من طلب التوبة»
__________
(1) الخرب: البناء المتهدم
(1/ 323)

319 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا قبيصة، قال: حدثنا سفيان، عن حبيب بن أبي ثابت، قال: مر أبو الدرداء بقرية خربة (1) فقال: «يا خربة أين أهلك؟ ثم يرد على نفسه: ذهبوا وبقيت أعمالهم»
__________
(1) الخرب: البناء المتهدم
(1/ 324)

320 - حدثنا عبد الله قال: حدثنا خالد بن خداش، قال: سمعت صالحا المري، أو حدثت عنه، قال: دخلت دار المرزباني، فاستخرجت منها ثلاث آيات: فتلك بيوتهم خاوية بما ظلموا (1) فتلك مساكنهم لم تسكن من بعدهم إلا قليلا (2) ولقد تركناها آية فهل من مدكر (3) فخرج علي أسود من ناحية الدار، فقال: «يا صالح هذه سخطة (4) مخلوق، فكيف سخطة الخالق؟»
__________
(1) سورة: النمل آية رقم: 52
(2) سورة: القصص آية رقم: 58
(3) سورة: القمر آية رقم: 15
(4) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 325)

(44/85)

321 - حدثنا عبد الله قال: حدثنا محمد بن الحسين، قال: حدثني الصلت بن حكيم، قال: سمعت محبوبا الزاهد، يقول: مررت بدار من دور الكوفة هنا، فسمعت جارية (1) تنادي من داخلها: ألا يا دار لا يدخلك حزن ولا يودي (2) بشأنك الزمان قال: فغبرت عنهم ما شاء الله، ثم مررت بالدار، فإذا الباب مسود، وقد علته وحشة (3) وكآبة (4)، فقلت: ما شأنهم؟، قالوا: مات سيدهم، مات رب الدار، فوقفت على الباب فقرعته (5)، فقلت: إني سمعت من هاهنا صوت جارية وهي تقول كذا وكذا، قال: فبكت امرأة من الدار وقالت: يا عبد الله، «إن الله يغير ولا يغير، والموت غاية (6) كل مخلوق»، قال: فرجعت والله من عندهم باكيا
__________
(1) الجارية: الشابة من النساء
(2) يودي: يزري
(3) الوَحْشَة: وهي ضدّ الأُنْس. والوَحْشة: الخَلْوَة والهَمّ. وقيل الخلاء الذي لا ساكن به.
(4) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(5) القرع: الدق والطرق
(6) الغاية: النهاية والآخر
(1/ 326)

322 - حدثنا عبد الله قال: حدثني الحسين بن علي بن يزيد، قال: حدثنا القعنبي، قال: حدثنا مالك، قال: مر عيسى عليه السلام على خربة (1)، فقال: «يا خربة أين أهلك؟»، قال: «بادوا، وتضمنتهم الأرض، وصارت أعمالهم قلائد في أعناقهم، عيسى ابن مريم فجد»
__________
(1) الخرب: البناء المتهدم
(1/ 327)

323 - حدثنا عبد الله قال: حدثني محمد بن العباس، قال: حدثنا محمد بن بشر، قال: حدثنا عمرو بن أبي المقدام، قال: حدثنا محمد علمي، عن أبيه، قال: مر نوف بقرية فنادى: أيتها القرية من أخربك؟ قال: تقول: «أخربني مخرب القرى»
(1/ 328)

324 - حدثنا عبد الله قال: حدثني إبراهيم بن عبد الملك، قال: حدثنا يحيى بن بكير، قال: حدثني ابن وهب، قال: حدثني مالك يعني ابن أنس: أن عامر بن عبد قيس، كان يمر بالخربة (1) فينادي مرارا: «يا خراب أين أهلك؟ أين أهلك؟» ثم يقول: «بادوا وعامر بالأثر»
__________

(44/86)

(1) الخرب: جمع خربة، وهي ما تهدم من البناء
(1/ 329)

325 - حدثنا عبد الله قال: أخبرني محمد بن الحسين، قال: سمعت القاسم بن الحكم، يتمثل (1) بهذه الأبيات ودمعت عيناه: «. . . خاوية منازل من ترتجي هل. . . بهن إنسان أضحت معطلة وكن عوائنا ممن توطنهن بالعمران تسري الهوام إلى مصل لحومهم فيها. . . . . . الديدان متدثرين بها الثرى (2) وشعارهم فوق التراب صفائح الصوان سكنوا الثرى وثووا بمنزلة البلى في غير. . . ولا. . . .»
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا
(1/ 330)

326 - حدثنا عبد الله قال: حدثني إبراهيم بن عبد الملك، قال: حدثني يحيى بن بكير، قال: حدثنا عبد الله بن وهب، عن مالك بن أنس، قال: زعم بعض المحدثين، أن سليمان النبي صلى الله عليه وسلم، مر على قصر، فإذا عليه مكتوب: «خرجنا من قرى. . . . . . . إلى القصر. . فمن سأل عن القصر فمبنيا وجدناه وعلى القصر نسر، فناداه سليمان، فقال: مذ متى أنت هاهنا؟، قال: منذ سبعمائة سنة، ووجدت هذا القصر على هيئته»
(1/ 331)

327 - حدثنا عبد الله قال: حدثني إبراهيم بن عبد الملك، قال: حدثني إسحاق بن محمد الفروي، قال: حدثنا عبد الله بن عمر العمري، عن محمد بن أبي بكر، قال: «تشاح رجلان في أرض بينهما، فقالت الأرض:» على رسلكما (1)، فوالله لقد ملكني قبلكما مائة أعور سوى الأصحاء «
__________
(1) على رسلكما: اثبتا ولا تعجلا
(1/ 332)

(44/87)

328 - حدثنا عبد الله قال: حدثني عبد الرحمن بن صالح، عن أبي بكر بن عياش، قال: لما دخل الناس مع علي المدائن، تمثل رجل من أصحابه: «جرت الرياح على مكان ديارهم فكأنما كانوا على ميعاد وإذا النعيم وكل ما يلهى (1) به يوما يصير إلى بلى ونفاد فقال علي:» لا تقل هكذا، ولكن قل كما قال الله: كم تركوا من جنات وعيون. وزروع ومقام كريم. ونعمة كانوا فيها فاكهين. كذلك وأورثناها قوما آخرين (2). إن هؤلاء القوم كانوا وارثين فأصبحوا موروثين، إن هؤلاء القوم استحلوا الحرم (3) فحلت بهم النقم، فلا تستحلوا الحرم فتحل بكم النقم «
__________
(1) اللهو: ما لَعِبْتَ به وشَغَلك من القول أو الفعل
(2) سورة: الدخان آية رقم: 25
(3) الحرم: التي حرَّم اللَّه القتال فيها، وهي ذو القعدة وذو الحجة والمحرم ورجب
(1/ 333)

329 - حدثنا عبد الله قال: حدثنا أبو سعيد القرشي الرملي، قال: حدثنا ضمرة، قال: حدثني رجاء، قال: قال الحسن: «يستعمل أحدهم، فيحوز ويشتري، ثم يبني، ثم يقول: تعالوا انظروا قصورا بنيناها يا أفسق الفاسقين ويا. . . . . . أما أهل الأرض فغروك (1)، وأما أهل السماء فمقتوك (2)»
__________
(1) الغرر: الغش والخداع
(2) المقت: أشد البُغْض
(1/ 334)

330 - حدثنا عبد الله قال: حدثني محمد بن الحسين، قال: حدثنا يحيى بن حماد، وغيره، عن أبي عوانة، عن عاصم، قال: كان لأبي وائل خص (1) من قصب، فكان إذا غزا نقضه (2) وتصدق به، وكان يكون هو فيه وفرسه إذا رجع إن شاء الله عز وجل
__________
(1) الخص: بيت من خشب أو قصب
(2) نقض: فك وحل
(1/ 335)

331 - حدثنا عبد الله قال: حدثني أبو عقيل يحيى بن حبيب الأسدي قال: حدثنا أبو أسامة، قال: حدثني عيسى بن سنان، قال: كان عمر بن عبد العزيز لا يبني بنيانا، وقال: سنة رسول الله صلى الله عليه وسلم خير من الدنيا وما فيها «لم يبن بنيانا، ولم يضع لبنة (1) على لبنة، ولا قصبة على قصبة»
__________

(44/88)

(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(1/ 336)

332 - حدثنا عبد الله قال: حدثني أبو عقيل، قال: حدثنا أبو أسامة، قال: حدثني عبد الرحمن بن الحسن، رجل من أهل مكة، قال: أخبرني أبي: أن عدي بن أرطاة كتب إلى عمر بن عبد العزيز وهو عامله على البصرة في صدوع في مسجد البصرة، فكتب إليه عمر: «إنك كتبت إلي في صدوع في مسجد البصرة تستشيرني في بنيانها، فادع عدولا من المسلمين من أهل الخير، فينظرون في تلك الصدوع، ولا تجاوزها إلى غيرها، فإني لم أجد للبنيان في مال الله حقا»
(1/ 337)

333 - حدثنا عبد الله قال: وحدثني مشرف بن أبان، قال: حدثنا وكيع بن الجراح، عن محمد بن عبد الله العقيلي، قال: كتب عامل لعمر بن عبد العزيز إلى عمر بن عبد العزيز: أن مدينتنا قد تصدعت فكتب إليه عمر، «حصنوها بالتقوى، وطهروا طرقها من الظلم»
(1/ 338)

334 - حدثنا عبد الله قال: حدثني محمد بن يحيى الأزدي، قال: سمعت عبد الله بن داود، قال: سمعت سفيان الثوري، قال: «ما أنفقت درهما في بناء قط»
(1/ 339)

335 - حدثنا عبد الله قال: حدثني محمد بن إدريس، قال: أخبرنا سليمان بن عبد الرحمن، قال: حدثنا محمد بن الحجاج، عن يونس بن ميسرة بن حلبس، عن مالك بن يخامر السكسكي: أن قوما دخلوا عليه يعودونه (1)، فقالوا: إن منزلك من المدينة موضع جيد، فلو رممته؟، فقال: «إنما نحن سفر نازلون، نزلنا للمقيل، فإذا برد النهار وهبت الريح ارتحلنا، ولا أعالج منها شيئا حتى أرحل منها»
__________
(1) العيادة: زيارة الغير
(1/ 340)

336 - حدثنا عبد الله قال: حدثني إبراهيم الأصبهاني، قال: حدثنا نصر بن علي، قال: حدثني ديان المروزي، قال: قيل لطاوس: إن منزلك قد استرم؟ «، قال:» قد أمسينا «
(1/ 341)

(44/89)

337 - حدثنا عبد الله قال: حدثني محمد بن يونس القرشي، قال: حدثنا المغيرة بن عبد الله العتكي، قال: أخبرنا عمار أبو هاشم، صاحب الزعفراني، عن الحسن: أنه مر بقصر أوس، فقال: «لمن هذا القصر؟»، قالوا: هذا قصر أوس. قال: «علي ود أوس إن. . . هذه القصر خير الآخرة رغيف»
(1/ 342)

338 - حدثنا عبد الله قال: حدثني إبراهيم بن يعقوب، عن موسى بن أيوب، قال: حدثني عيسى بن يزيد، قال: رئي مريج بن مسروق الهوزني يوما يرقع شقوقا في بيته بزبل البقر، فقيل له في ذلك، فقال: «إنما الدنيا مزبلة نرقعها بالزبل»
(1/ 343)

339 - حدثنا عبد الله قال: حدثني 36717 عمر بن عبد الله بن محمد العمري، قال: رأيت على حائط قصر بالعقيق الكبير إلى جنب قصر عروة بن الزبير مكتوبا: «كم قد توارث هذا القصر من ملك فمات والوارث الباقي على الأثر»
(1/ 344)

340 - حدثنا عبد الله بن محمد بن أبي الدنيا قال: حدثنا إسحاق بن إبراهيم، قال: أخبرنا حجاج، عن مبارك، عن الحسن، قال: «كانوا يكرهون أن يشرف الرجل بناءه على جاره، فيسد عنه الروح»
(1/ 345)

341 - حدثنا عبد الله قال: حدثنا مسعر بن كدام، قال: لم يكن لموسى بن أبي عائشة بيت ليسكن فيه في داره، إنما كان يأوي (1) أصول الجدر، فقيل له: لو اتخذت بيتا؟ قال: «الأمر أقرب من ذاك»
__________
(1) أوى وآوى: ضم وانضم، وجمع، حمى، ورجع، ورَدَّ، ولجأ، واعتصم، ووَارَى، وأسكن، ويستخدم كل من الفعلين لازما ومتعديا ويعطي كل منهما معنى الآخر
(1/ 346)

(44/90)


قضاء الحوائج - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا الشيخ الصالح الأمين، تقي الدين أبو الحسين أحمد بن حمزة بن علي بن الدمشقي السلمي، بمدينة دمشق في كلاسة جامعها قال: حدثنا الشريف النقيب فخر الشرف أبو العباس أحمد بن محمد بن عبد العزيز العباسي قال: أخبرنا الشيخ أبو الوفاء إسماعيل بن عبد العزيز العكي رحمه الله في المسجد الحرام سنة سبع عشرة وخمسمائة، قال: أخبرنا الشيخ أبو محمد الحسن بن علي بن الحسن الأنماطي في سنة إحدى وسبعين وأربعمائة قال: أخبرنا الفقيه أبو عبد الله الحسين بن عبد الله الأرموي سنة تسع وأربعين وأربعمائة قال: أخبرنا القاضي الجليل أبو القاسم عبد الواحد بن محمد المعروف بابن سبك، بقراءتي عليه رحمه الله في جامع الخليفة القادر بالله أمير المؤمنين رحمه الله بعد صلاة الجمعة في العشر الآخرة من جمادى الآخر سنة تسع وأربعمائة قال: حدثنا أبو علي الحسن بن محمد بن موسى بن إسحاق الأنصاري، قراءة عليه في ذي الحجة من سنة اثنتين وأربعين وثلاثمائة: حدثنا قرابة قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد القرشي المعروف بابن أبي الدنيا قال: حدثنا سعيد بن محمد الجرمي، حدثنا أبو تميلة يحيى بن واضح، حدثنا بشر بن محمد الأموي، عن محمد بن عبد الله بن عمرو بن عثمان بن عفان، عن فاطمة بنت حسين، عن بلال، قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة، والمعروف يقي سبعين نوعا من البلاء (1)، ويقي ميتة السوء، والمعروف والمنكر خلقان منصوبان للناس يوم القيامة، فالمعروف لازم لأهله، يقودهم ويسوقهم إلى الجنة، والمنكر لازم لأهله يقودهم ويسوقهم إلى النار»
__________
(1) البلاء: الاخْتِبار بالخير ليتَبَيَّن الشُّكر، وبالشَّر ليظْهر الصَّبْر
(1/ 2)

(45/1)

2 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي الحسن بن محمد الأنصاري، حدثنا عبد الله بن محمد، حدثني الوليد بن شجاع السكوني، حدثنا أبو يحيى الثقفي، عن الحارث النميري، عن أبي هارون، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «إن أحب عباد الله إلى الله عز وجل من حبب إليه المعروف، وحبب إليه فعاله»
(1/ 3)

3 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن يحيى بن أبي حاتم الأزدي، حدثنا محمد بن عمر الأسلمي، عن إسحاق بن محمد بن أبي حرملة، عن أبيه، عن عطاء بن يسار، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «فعل المعروف يقي مصارع السوء»
(1/ 4)

4 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو همام السكوني، حدثنا أبو يحيى الثقفي، عن الحارث النميري، عن أبي هارون، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «إن الله تعالى جعل للمعروف وجوها من خلقه، حبب إليهم المعروف، وحبب إليهم فعاله، ووجه طلاب المعروف إليهم ويسر عليهم إعطاءه كما يسر الغيث (1) إلى الأرض الجدبة (2) ليحييها، ويحيي بها أهلها، وإن الله جعل للمعروف أعداء من خلقه، بغض (3) إليهم المعروف، وبغض (4) إليهم فعاله، وحظر عليهم إعطاءه، كما يحظر الغيث عن الأرض الجدبة ليهلكها، ويهلك بها أهلها، وما يعفو أكثر»
__________
(1) الغيث: المطر الخاص بالخير
(2) الجدب والأجَادب: صِلاَب الأرض الَّتي تُمْسِك الماء فلا تَشْرَبُه سريعا. وقيل هي الأرض التي لا نبَات بها، مأخُوذٌ من الجَدْب
(3) بغض: كرَّه
(4) بغَّض: كرَّه
(1/ 5)

(45/2)

5 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله بن محمد، حدثنا محمد بن حسان السمتي، حدثنا أبو عثمان عبد الله بن زيد الكلبي، حدثني الأوزاعي، عن عبدة بن أبي لبابة، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «إن لله قوما يختصهم بالنعم لمنافع العباد، ويقرها فيهم ما بذلوها، فإذا منعوها نزعها منهم فحولها إلى غيرهم»
(1/ 6)

6 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله بن محمد، حدثني عبد الرحمن بن صالح الأزدي، حدثنا عمرو بن هاشم الجنبي، عن جويبر، عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «عليكم باصطناع المعروف، فإنه يمنع مصارع السوء، وعليكم بصدقة السر، فإنها تطفئ غضب الله عز وجل»
(1/ 7)

7 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله بن محمد، حدثنا خلف بن هشام البزار، حدثنا أبو عوانة، عن أبي مالك الأشجعي، عن ربعي، عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة»
(1/ 8)

8 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، قلت لسعيد بن سليمان: حدثكم مسور بن الصلت، عن محمد بن المنكدر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة»؟ قال: نعم
(1/ 9)

9 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عمر بن يحيى بن نافع الثقفي، حدثنا عبد الحميد بن الحسن الهلالي، حدثنا محمد بن المنكدر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة، وكل ما أنفق الرجل على نفسه وأهله كتب له به صدقة، وما وقى (1) به عرضه كتب له به صدقة». قال: فقلت لمحمد: ما يعني: «ما وقى به عرضه؟» قال: الشيء يعطى الشاعر وذا اللسان المتقى
__________
(1) وَقَيْت الشَّيء: إذا صُنْتَه وسَتَرْتَه عن الأذى، وحميته
(1/ 10)

(45/3)

10 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني القاسم بن محمد الطائي، حدثني علي بن عياش الحمصي، حدثنا أبو غسان محمد بن مطرف، حدثني محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة»
(1/ 11)

11 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله بن محمد، حدثنا أبو عبد الرحمن القرشي، حدثنا أبو نعيم، حدثنا صدقة، عن فرقد السبخي، حدثنا إبراهيم، عن علقمة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة، إلى غني أو فقير فهو صدقة»
(1/ 12)

12 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا بشار بن موسى، أخبرنا أبو عوانة، عن عاصم، عن أبي وائل، عن عبد الله قال: «كل معروف صدقة»
(1/ 13)

13 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أحمد بن منيع، حدثنا عبد القدوس بن بكر بن خنيس، عن طلحة بن عمرو، عن عطاء، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «كل معروف يصنعه أحدكم إلى غني أو فقير فهو صدقة»
(1/ 14)

14 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا محمد بن إدريس، حدثنا الحسن بن الربيع، حدثنا فضل بن مهلهل أخو مفضل، عن حبيب بن أبي عمرة، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «كل معروف صدقة»
(1/ 15)

15 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني علي بن يزيد بن عيسى، حدثنا عبد الوهاب بن عطاء، حدثنا هشام، وسعيد، عن قتادة، عن الحسن، عن أبي موسى أن نبي الله صلى الله عليه وسلم قال: «إن المعروف والمنكر خلقان ينصبان يوم القيامة، فأما المعروف فيبشر أهله ويعدهم الخير، وأما المنكر فيقول لأصحابه: إليكم إليكم، وما يستطيعون له إلا لزوما»
(1/ 16)

(45/4)

16 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا خلف بن هشام، حدثنا أبو شهاب، عن عاصم الأحول، عن أبي عثمان النهدي قال: قال رسول الله صلى الله عليه وسلم: «أهل المعروف في الدنيا أهل المعروف في الآخرة، وأهل المنكر في الدنيا هم أهل المنكر في الآخرة»
(1/ 17)

17 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبي، رحمه الله، وإبراهيم بن عبد الله قالا: أخبرنا هشيم، عن علي بن زيد، عن سعيد بن المسيب قال: قال رسول الله صلى الله عليه وسلم: «رأس العقل بعد الإيمان بالله مداراة الناس، وأهل المعروف في الدنيا أهل المعروف في الآخرة، وأهل المنكر في الدنيا أهل المنكر في الآخرة»
(1/ 18)

18 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن عمرو أبو أحمد البلخي، حدثني عبد الله بن منصور الحراني، عن عبد الله بن عبد الرحمن الأصفهاني، عن عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «أهل المعروف في الدنيا أهل المعروف في الآخرة»، قيل: وكيف ذاك؟ قال: «إذا كان يوم القيامة جمع الله تعالى أهل المعروف فقال: قد غفرت لكم على ما كان فيكم، وصانعت عنكم عبادي، فهبوها اليوم لمن شئتم؛ لتكونوا أهل المعروف في الدنيا وأهل المعروف في الآخرة»
(1/ 19)

19 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أحمد بن عمران الأخنسي قال: سمعت أبا بكر بن عياش، عن سليمان التيمي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: إذا كان يوم القيامة جمع الله تبارك وتعالى أهل الجنة صفوفا، وأهل النار صفوفا، قال: فينظر الرجل من صفوف أهل النار إلى صفوف أهل الجنة فيقول: يا فلان: أما تذكر يوم اصطنعت إليك في الدنيا معروفا؟ فيأخذ بيده. فيقول: إنه كان، وذكر الحديث بطوله
(1/ 20)

(45/5)

20 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا عباد بن موسى العكلي، حدثنا هشام بن محمد، عن خالد بن سعيد الأموي، عن أبيه قال: لقيني إياس بن الحطيئة فقال: «يا أبا عثمان، مات والله الحطيئة، وفي كيس البيت ثلاثون ألفا أعطاها أبوك سعيد بن العاص أبي فبقي ما قلنا فيكم وذهب ما أعطيتمونا»
(1/ 21)

21 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن صالح القرشي، حدثني أبو اليقظان، حدثني أبو عمر المديني، عن حسين بن عبد الله بن عبيد الله بن عباس أنه قال لابن أخيه: «لأن يرى ثوبك على صاحبك أحسن من أن يرى عليك، ولأن ترى دابتك تحت صاحبك أحسن من أن ترى تحتك»
(1/ 22)

22 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله قال: قال أبي رحمه الله: أخبرنا محمد بن جعفر المدائني، عن حمزة الزيات، عن أبي سفيان، عن الحسن قال: «ألا إن المعروف خلق من أخلاق الله وعليه جزاؤه»
(1/ 23)

23 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن علي البزار، حدثنا حميد بن حميد، حدثنا جرير، عن جابر النخعي رفعه قال: «المعروف خلق من خلق الله كريم»
(1/ 24)

باب: في قضاء الحوائج
(1/ 25)

24 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أبو همام السكوني، حدثنا يوسف بن عطية الصفار، حدثنا ثابت، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «الخلق كلهم عيال الله، فأحبهم إلى الله أنفعهم لعباده»
(1/ 26)

25 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أبو همام السكوني، وأبو ياسر المروزي، وأبو الحسن الشيباني قالوا: حدثنا بقية بن الوليد، عن المتوكل القنسريني، عن حميد بن العلاء، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «من قضى لأخيه حاجة كان بمنزلة من خدم الله عمره»
(1/ 27)

(45/6)

26 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا خالد بن خداش المهلبي، وعبيد الله بن عمر الجشمي قالا: حدثنا حماد بن زيد، عن محمد بن واسع، حدثني رجل عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب الآخرة، ومن ستر أخاه المسلم في الدنيا ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه»
(1/ 28)

27 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا عبيد الله بن عمر، حدثنا السكن بن إسماعيل الأصم، حدثنا زياد، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «الدال على الخير كفاعله، والله تعالى يحب إغاثة اللهفان (1)»
__________
(1) اللهفان: المكروب والمظلوم
(1/ 29)

28 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا عبيد الله بن عمر، حدثنا جعفر بن سليمان الضبعي، حدثنا هشام، عن عباد بن أبي علي قال: قال رسول الله صلى الله عليه وسلم: «من سره أن تنفس كربته، وأن تستجاب دعوته، فلييسر على معسر (1)، أو ليدع له؛ فإن الله يحب إغاثة اللهفان (2)». قال جعفر: قيل لهشام: ما اللهفان؟ قال: هو، والله، المكروب
__________
(1) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(2) اللهفان: المكروب والمظلوم
(1/ 30)

29 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا المفضل بن غسان، حدثنا أبي، حدثنا ابن عبد الصمد العمي، عن زياد بن أبي حسان، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «من أغاث ملهوفا كتب الله له ثلاثا وسبعين مغفرة، واحدة منها صلاح أمره كله، وثنتان وسبعون له درجات يوم القيامة»
(1/ 31)

(45/7)

30 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أبو حفص محمد بن حميد الصفار، حدثنا جعفر بن سليمان الضبعي، حدثنا عبد الله بن المبارك، عن شريك بن عبد الله، عن هلال، عن عبد الله بن عكيم، عن ابن مسعود قال: «يحشر الناس يوم القيامة أعرى ما كانوا قط (1)، وأجوع ما كانوا قط، وأظمأ ما كانوا قط، وأنصب ما كانوا قط، فمن كسا لله كساه الله، ومن أطعم لله أطعمه، ومن سقى لله سقاه، ومن عمل لله أعفاه الله»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 32)

31 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أبو حفص الصفار، حدثنا محمد بن سواء، عن هشام بن حسان، عن أبي الجارود، عن عطية العوفي، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «من كسا مؤمنا على عري كساه الله من إستبرق (1) الجنة، ومن سقاه على الظمأ سقاه الله من الرحيق المختوم (2)، ومن أطعمه من جوع أطعمه الله من ثمار الجنة»
__________
(1) الإستبرق: نوع من الحرير السميك
(2) الرحيق المختوم: خمر الجنة التي ختم عليه بالمسك
(1/ 33)

32 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن هشام بن حسان، عن جميل بن مرة قال: «من اهتبل جوعة مسلم فأطعمه غفر له»
(1/ 34)

33 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسن بن الصباح، حدثنا أبو معاوية، عن عثمان بن واقد العمري قال: قيل لمحمد بن المنكدر: أي الدنيا أعجب إليك؟ قال: «إدخال السرور على المؤمن»
(1/ 35)

(45/8)

34 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا سليمان بن عمر بن خالد، حدثنا وهب بن راشد، عن فرقد السبخي، عن أنس بن مالك قال: كنت أوضئ رسول الله صلى الله عليه وسلم ذات يوم فرفع رأسه فنظر إلي، فقال: «يا أنس، أما علمت أن من موجبات (1) المغفرة إدخالك السرور على أخيك المسلم، تنفس عنه كربة، أو تفرج عنه غما، أو تزجي له صنعة، أو تقضي عنه دينا، أو تخلفه في أهله»
__________
(1) الموجبات: الأسباب التي تجعل الأمر لازما مُسْتَحَقًّا
(1/ 36)

35 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن، حدثني الوليد بن صالح، عن أبي محمد الخراساني، عن عبد العزيز بن أبي رواد، عن عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «من مشى مع أخيه في حاجة فناصحه فيها، جعل الله بينه وبين النار يوم القيامة سبع خنادق، بين الخندق والخندق كما بين السماء والأرض»
(1/ 37)

36 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا علي بن الجعد، حدثني محمد بن يزيد، عن بكر بن خنيس، عن عبد الله بن دينار، عن بعض أصحاب النبي صلى الله عليه وسلم قال: قيل: يا رسول الله من أحب الناس إلى الله؟ قال: «أنفعهم للناس، وإن أحب الأعمال إلى الله سرور تدخله على مؤمن: تكشف عنه كربا، أو تقضي عنه دينا، أو تطرد عنه جوعا، ولأن أمشي مع أخي المسلم في حاجة أحب إلي من أن أعتكف شهرين في مسجد، ومن كف غضبه ستر الله عورته، ومن كظم (1) غيظه، ولو شاء أن يمضيه أمضاه، ملأ الله قلبه رضى، ومن مشى مع أخيه المسلم في حاجة حتى يثبتها له ثبت الله قدميه يوم تزل الأقدام، وإن سوء الخلق ليفسد العمل كما يفسد الخل العسل»
__________
(1) كظم: كتم
(1/ 38)

(45/9)

37 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو عبد الله بن بحير، حدثنا داود بن المحبر، عن الربيع بن صبيح، عن الحسن قال: «لأن أقضي لمسلم حاجة أحب إلي من أن أصلي ألف ركعة»
(1/ 39)

38 - حدثني الحسين بن علي، حدثنا أبو أسامة، حدثنا الربيع بن صبيح، عن الحسن قال: «لأن أقضي لأخ لي حاجة أحب إلي من أن أعتكف شهرين»
(1/ 40)

39 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن صالح القرشي، حدثنا أبو اليقظان، حدثني أبو عمرو المديني، عن الحسين بن عبد الله بن عبيد الله بن عباس قال: قال عبيد الله بن العباس لابن أخيه: «إن أفضل العطية ما أعطيت الرجل قبل المسألة، فإذا سألك فإنما تعطيه ثمن وجهه حين بذله إليك»
(1/ 41)

40 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عبد الرحمن بن عبد الله بن قريب، عن عمه، قال: قال خالد القسري لرجل من قريش: «ما يمنعك أن تسألنا؟» قال: «إذا سألتك فقد أخذت ثمنه»
(1/ 42)

41 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، أخبرنا عمر بن أبي معاذ البصري، حدثني محمد بن الحسن بن زبالة، أخبرنا هشام بن عبد الله بن عكرمة قال: جاء المطلب بن عبد الله بن حنطب المخزومي إلى أبي بكر بن عبد الرحمن بن الحارث يسأله في غرم (1) ألم به، فلما جلس قال له أبو بكر: «قد أعانك الله على غرمك بعشرين ألفا»، فقال له من كان معه: والله ما تركت الرجل يسألك فقال: «إذا سألني فقد أخذت منه أكثر مما أعطيته»
__________
(1) الغُرْم: ما يلزم الشخص أداؤه كالضمان والدين والدية وغير ذلك
(1/ 43)

(45/10)

42 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، وأخبرني العباس بن هشام بن محمد، عن أبيه قال: قال عبد الله بن جعفر: «ليس الجواد الذي يعطيك بعد المسألة، ولكن الجواد الذي يبتدئ؛ لأن ما يبذله إليك من وجهه أشد عليه مما يعطى عليه»
(1/ 44)

43 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، وحدثني أحمد بن عبيد الله التيمي، أن شيخا من أهل العلم مولى لبني هاشم حدثهم قال: قال سعيد بن العاص: «إذا أنا لم أعط الرجل حتى أنصبه المسألة نصب العود فلم أعطه ثمن ما أخذ منه»
(1/ 45)

44 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن، حدثنا ابن عائشة، عن إسماعيل بن عمرو البجلي، حدثنا مندل بن علي، عن جعفر بن محمد، عن أبيه، عن علي رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال له: «يا علي، كن سخيا فإن الله تعالى يحب السخاء، وكن شجاعا فإن الله تعالى يحب الشجاع، وكن غيورا فإن الله يحب الغيور، وإن امرؤ سألك حاجة فاقضها، فإن لم يكن لها أهلا فكن أنت لها أهلا»
(1/ 46)

45 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا داود بن عمرو الضبي، حدثنا ابن أبي الزناد، عن أبيه قال: أخبرني يزيد الرقاشي، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: «من أعان مسلما كان الله في عون المعين ما كان في عون أخيه، ومن فك عن أخيه حلقة، فك الله عنه حلقة يوم القيامة»
(1/ 47)

46 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني إبراهيم بن سعيد الجوهري، أخبرنا أحمد بن عبد الله الغداني، حدثنا معلى بن ميمون المجاشعي، حدثنا يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «من ألطف مؤمنا، أو قام له بحاجة من حوائج الدنيا والآخرة، صغر ذلك أو كبر، كان حقا على الله أن يخدمه خادما يوم القيامة»
(1/ 48)

(45/11)

47 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أحمد بن أبي أحمد، حدثنا محمد بن الحسن بن زبالة، حدثني المنكدر بن محمد بن المنكدر، عن أبيه، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم قال: «من يكن في حاجة أخيه كان الله في حاجته»
(1/ 49)

48 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحارث بن محمد التيمي، حدثنا عمرو بن الصلت خالي، عن سعيد بن أبي سعيد، عن هشام بن عروة، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «ما عظمت نعمة الله على عبد إلا اشتدت عليه مؤنة (1) الناس، فمن لم يحتمل تلك المؤنة للناس؛ فقد عرض تلك النعمة للزوال»
__________
(1) المؤنة أو المئونة: القوت أو النفقة أو الكفاية أو المسئولية
(1/ 50)

49 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحارث، حدثني داود بن المحبر، حدثنا الربيع بن صبيح، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: «إن لله عبادا خلقهم لحوائج الناس، تقضى حوائج الناس على أيديهم أولئك آمنون من فزع يوم القيامة»
(1/ 51)

50 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن يحيى بن أبي حاتم، حدثني إسماعيل بن كثير، عن ابن جريج، عن طاوس قال: «إذا أنعم الله على عبد نعمة، ثم جعل إليه حوائج الناس فإن احتمل وصبر وإلا عرض تلك النعمة للزوال»
(1/ 52)

باب طلب الحوائج إلى حسان الوجوه
(1/ 53)

51 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا شجاع بن الأشرس بن ميمون، حدثنا إسماعيل بن عياش، حدثتني جبرة بنت محمد بن ثابت، عن أبيها، عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «اطلبوا الحوائج عند حسان الوجوه»
(1/ 54)

(45/12)

52 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا هارون بن سفيان، حدثنا حجاج بن نصير، حدثنا محمد بن عبد الرحمن بن المجبر، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «اطلبوا الحوائج عند حسان الوجوه»
(1/ 55)

53 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني مجاهد بن موسى، حدثنا معن، حدثنا يزيد بن عبد الملك بن المغيرة، عن عمران بن أبي أنس، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «ابتغوا (1) الخير عند حسان الوجوه»
__________
(1) ابتغى: أراد وطلب
(1/ 56)

54 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا زياد بن أيوب، حدثنا مصعب بن سلام، حدثنا أبو الفضل بن عبد الله القرشي، حدثنا عمرو بن دينار، قال: قال رسول الله صلى الله عليه وسلم: «اطلبوا حوائجكم عند حسان الوجوه، فإن قضى حاجتك قضاها بوجه طليق، وإن ردك ردك بوجه طليق، فرب حسن الوجه ذميمه عند طلب الحاجة، ورب ذميم الوجه حسنه عند طلب الحاجة»
(1/ 57)

55 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو عبد الرحمن الأزدي، عن طلق بن غنام قال: سألت حفص بن غياث، عن تفسير حديث النبي صلى الله عليه وسلم: «اطلبوا الحوائج من حسان الوجوه»؟ فقال: إنه ليس بصباحة الوجه، ولكنه حسن الوجه إذا سئل المعروف
(1/ 58)

56 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، وحدثت، عن ابن عائشة، أن رجلا قال له: إن معنى ذلك أن تطلب من الوجوه الحسنة التي تحسن، فأنكر ذلك ابن عائشة ثم أنشد: وجهك الوجه لو سألت به المزن من الحسن والجمال استهلا ثم أنشد أيضا: وجوه لو أن المدلجين اعتشوا بها صدعن الدجى حتى ترى الليل ينجلي ثم أنشد أيضا: دل على معروفه وجهه بورك هذا هاديا من دليل ثم أنشد أيضا: سأبذل وجهي إنه أول القرى وأجعل معروفي لهم دون منكري
(1/ 59)

(45/13)

57 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن، حدثنا أبو إبراهيم الترجماني، حدثني بعض مشايخ الشاميين، أن عبد الله بن رواحة، أو حسان بن ثابت قال: قد سمعنا نبينا قال قولا هو لمن يطلب الحوائج راحه اغتدوا فاطلبوا الحوائج ممن زين الله وجهه بصباحه وأنشد الحسين بن عبد الرحمن: لقد قال الرسول فقال حقا وخير القول ما قال الرسول إذا الحاجات أبدت فاطلبوها لدى من وجهه حسن جميل قال أبو بكر: «يقال: بدت وأبدت»
(1/ 60)

58 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن الحسين، حدثنا يعقوب الزهري قال: سمعت الدراوردي قال: قيل لمعاوية بن عبد الله بن جعفر: ما بلغ من كرم عبد الله بن جعفر؟ قال: «كان ليس له مال دون الناس هو والناس في ماله شركاء، من سأله شيئا أعطاه، ومن استمنحه شيئا منحه إياه، لا يرى أنه يفتقر فيقتصر، ولا يرى أنه يحتاج فيدخر»
(1/ 61)

59 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو الحسن الشيباني، حدثنا شعيب بن صفوان، أن حمزة بن بيض، دخل على ابن يزيد بن المهلب، يعني مخلد بن يزيد، وهو في السجن فأنشده: أتيناك في حاجة فاقضها وقل مرحبا يجب المرحب فقال: مرحبا، فقال: ولا تكلنا (1) إلى معشر متى يعدوا عدة يكذبوا فإنك الفرع من أسرة لهم خضع الشرق والمغرب وفي أدب منهم ما نشأت فنعم لعمرك من أدبوا بلغت لعشر مضت من سنيك كما يبلغ السيد الأشيب فمعك فيها جسام الأمور وهم لذاتك أن يلعبوا وجدت فقلت ألا سائل فيسأل أو راغب يرغب فمنك العطية للسائلين ومن ينوبك أن يطلبوا فقال له: هات حاجتك، فقضاها قال أبو الحسن: ولا أحسبه إلا قال: وأمر له بمائة ألف
__________
(1) تكل: تترك وتدع
(1/ 62)

(45/14)

60 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو حذيفة عبد الله بن مروان بن معاوية الفزاري قال: سمعت أبي يقول: قال أسماء بن خارجة: «ما شتمت أحدا قط (1)، ولا رددت سائلا قط؛ لأنه إنما كان يسألني أحد رجلين: إما كريم أصابته خصاصة (2) وحاجة، فأنا أحق من سد من خلته، وأعانه على حاجته، وإما لئيم أفدي عرضي منه، وإنما يشتمني أحد رجلين: إما كريم كانت منه زلة أو هفوة، فأنا أحق من غفرها، أو أخذ بالفضل عليه فيها، وإما لئيم فلم أكن لأجعل عرضي إليه»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) الخصاصة: الفقر والحاجة وسوء الحال
(1/ 63)

61 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو جعفر المديني، عن شيخ من قريش قال: قال أسماء بن خارجة: إذا طارقات الهم أسهرت الفتى وأعمل في الفكر والليل داجر وباكرني إذ لم يكن ملجأ له سواي ولا من نكبة الدهر ناصر فرجت بمالي همه في مكانه فزايله الهم الدخيل المخامر قال: وزادني غيره: فكان له مني علي بظنه بي الخير إني للذي ظن شاكر
(1/ 64)

62 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن، حدثني شيخ من باهلة قال: كان مسلمة بن عبد الملك إذا كثر عليه أصحاب الحوائج، وخاف أن يضجر قال لآذنه: ائذن لجلسائي، فيأذن لهم، فيفتن ويفتنون في محاسن الناس ومروءاتهم، فيطرب لها ويهتاج عليها، ويصيبه ما يصيب صاحب الشراب، فيقول لحاجبه: «ائذن لأصحاب الحوائج فلا يبقى أحد إلا قضيت حاجته»
(1/ 65)

(45/15)

63 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عبد الرحمن بن صالح، حدثنا أبو بكر بن عياش، عن عبيد الله بن الوليد، عن أبي محصن قال: جاء رجل إلى الحسين بن علي، فسأله أن يذهب معه في حاجة، فقال: «إني معتكف»، فأتى الحسن فأخبره، فقال الحسن: «لو مشى معه لكان خيرا من اعتكافه، والله لأن أمشي معك في حاجتك أحب إلي من اعتكاف شهر»
(1/ 66)

64 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، أخبرني عمر بن بكير، عن هشام بن محمد، حدثني رجل من بني تميم قال: أتى العريان بن الهيثم النخعي عتاب بن ورقاء التميمي وهو على أصبهان فقال: إنا أتيناك لا من حاجة عرضت ولا فروض تجازيها ولا نعم إلا خير عمال العراق وإن قيل ابن ورقاء غيث (1) صائب الديم فإن تجد فهو شيء كنت تفعله وإن تكن علة نرجع ولم نلم قال: فأعطاه مائة ألف درهم
__________
(1) الغيث: المطر الخاص بالخير
(1/ 67)

65 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو القاسم هارون بن أبي يحيى السلمي، حدثني محمد بن زيان، عن محمد بن عمران، عن إسماعيل بن عبد الله القسري قال: قال خالد بن عبد الله القسري لبنيه: «إنكم قد شرفتم وقمن أن تطلب إليكم الحوائج، فمن يضمن حاجة امرئ مسلم، فليطلبها بأمانة الله عز وجل»
(1/ 68)

66 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو جعفر المديني، عن علي بن محمد القرشي، قال: قال الخليل بن أحمد: قال محمد بن واسع: «ما رددت أحدا عن حاجة أقدر على قضائها، ولو كان فيها ذهاب مالي»
(1/ 69)

(45/16)

67 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو جعفر المديني، عن علي بن محمد قال: حدثني رجل من أهل البصرة قال: سمعت الخليل بن أحمد يحدث أن طلحة هو ابن عبد الله بن خلف الخزاعي قال: «ما بات لرجل علي موعود، فتململ في ليلة ليغدو بالظفر بحاجته، أشد من تململي بالخروج إليه من عدته تخوفا من عارض خلف، إن الخلف ليس من خلق الكريم»
(1/ 70)

68 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عمر بن أبي معاذ قال: حدثنا محمد بن يحيى بن علي الكناني، حدثني إسماعيل بن الحسين بن زيد، قال: كان أبي يغلس (1) بصلاة الفجر، فأتاه مصعب بن ثابت بن عبد الله بن الزبير، وابنه عبد الله بن مصعب يوما حين انصرف من صلاة الغداة (2)، وهو يريد الركوب إلى ماله بالغابة فقال: اسمع مني شعرا، قال: «ليست هذه ساعة ذاك، أهذه ساعة شعر؟» فقال: أسألك بقرابتك من رسول الله صلى الله عليه وسلم إلا سمعته، قال: فأنشده لنفسه: يا ابن بنت النبي وابن علي أنت أنت المجير من ذا الزمان من زمان ألح ليس بناج منه من لم يجرهم الخافقان من ديون خفرتنا معضلات بيد الشيخ من بني ثوبان في صكاك مكتبات علينا بمئين إذا عددت ثمان بأبي أنت إن أخذت وأمي ضاق عيش النسوان والصبيان قال: فأرسل إلى ابن ثوبان فسأله، فقال له: على الشيخ سبع مائة وعلى ابنه مائة، فقضى عنهما، وأعطاهما مائتي دينار سوى ذلك
__________
(1) الغلس: ظلمة آخر الليل إذا اختلطت بضوء الصباح
(2) الغداة: الصبح
(1/ 71)

(45/17)

69 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عمر بن شبة، حدثني أبو غسان محمد بن يحيى الكناني قال: قدم ابن مسلم الشاعر وهو يزعم أنه مولى لآل طلحة بن عمرو بن عبيد الله على حرب بن خالد بن يزيد بن معاوية، فقال يمدحه: فلما دفعت لأبوابهم ولاقيت حربا لقيت النجاحا وجدناه يخطبه السائلون ويأبى (1) على العسر (2) إلا سماحا ينادون حتى ترى كلبهم يهاب الهرير وينسى النباحا. قال ابن مسلم: فأرسل إلي برزمة ثياب وبكيس، فوضع رسوله الرزمة وهذره بقلة ما أرسل إليه، فقال: إني لأستحي منك أن أعلمك ما بعث به، فإذا نهضت فخذه من تحت فراشك، ثم وضع تحت فراشي ألف دينار
__________
(1) يأبى: يمتنع ويرفض
(2) العسر: الشدة والضيق
(1/ 72)

باب في شكر الصنيعة
(1/ 73)

70 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا الحكم بن موسى، حدثنا عيسى بن يونس، عن ابن أبي ليلى، عن عطية، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: «من لا يشكر الناس لا يشكر الله»
(1/ 74)

71 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني إبراهيم بن المستمر الناجي، حدثنا سليمان بن داود، حدثنا الربيع بن مسلم القرشي، عن محمد بن زياد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من لا يشكر الناس لا يشكر الله»
(1/ 75)

72 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني إبراهيم، حدثنا سليمان بن داود الطيالسي، حدثنا محمد بن طلحة بن مصرف، عن عبد الله بن شريك العامري، عن عبد الرحمن بن عدي الكندي، عن الأشعث بن قيس قال: قال رسول الله صلى الله عليه وسلم: «من لا يشكر الناس لا يشكر الله»
(1/ 76)

(45/18)

73 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا سفيان بن محمد المصيصي، حدثني أبو نعيم إسحاق بن الفرات التجيبي بتجيب كندة، حدثنا أبو الهيثم العبدي، عن مالك بن أنس، عن الزهري، عن ابن حدرد أو ابن أبي حدرد الأسلمي، قال: قدمت المدينة في خلافة عمر بن الخطاب وأردت الحج فلما أتيت مكة قلت: اللهم قيض (1) لي رجلا من أصحاب نبيك صلى الله عليه وسلم كان نبيك يحبه، وكان يحب نبيك صلى الله عليه وسلم، فإذا أنا بغلام أسود على حماره يقود ناقة خلفها شيخ على حماره، فقلت للأسود: يا غلام من الشيخ؟ قال: محمد بن مسلمة الأنصاري صاحب رسول الله صلى الله عليه وسلم، فرافقت خير رفيق ونازلت خير نزيل، فتذاكرنا يوما في مسيرنا الشكر والمعروف، فقال محمد بن مسلمة: كنا يوما عند رسول الله صلى الله عليه وسلم، فقال لحسان بن ثابت: «يا حسان، أنشدني قصيدة من شعر الجاهلية، فإن الله عز وجل قد وضع عنك آثامها في شعرها وروايتها». فأنشده قصيدة هجا (2) بها الأعشى علقمة بن علاثة: علقم ما أنت إلى عامر الناقض الأوتار والواتر في هجاء كثير هجا به علقمة، فقال النبي صلى الله عليه وسلم: «يا حسان لا تعد تنشدني هذه القصيدة بعد مجلسي هذا». قال: يا رسول الله تنهاني عن رجل مشرك مقيم عند قيصر؟، فقال النبي صلى الله عليه وسلم: «يا حسان أشكر الناس للناس أشكرهم لله، وإن قيصر سأل أبا سفيان بن حرب عني، فتناول مني، وقال وقال، وسأل هذا عني فأحسن القول»، فشكره رسول الله صلى الله عليه وسلم على ذاك
__________
(1) قيض: قدر وهيئ
(2) الهجاء: السَّبُّ وتعديد المعايب، ويكون بالشعر غالبا
(1/ 77)

(45/19)

74 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أحمد بن المقدام العجلي، حدثنا عمر بن علي المقدمي، حدثنا السائب بن عمر المخزومي قال: سمعت يحيى بن صيفي، يقول: قال رسول الله صلى الله عليه وسلم: «من زلفت إليه يد فإن عليه من الحق أن يجزي بها، فإن لم يفعل فليظهر الثناء فإن لم يفعل فقد كفر النعمة».، ثم قال يحيى: أما سمعت ما قال ورقة بن نوفل: ارفع ضعيفك لا يحل بك ضعفه يوما فتدركه العواقب قد نما يجزيك أو يثني عليك وإن من أثنى عليك بما فعلت فقد جزى، قال أبو الحسن أحمد بن محمد بن عمر: سمعت إبراهيم الحربي يقول: يحيى بن صيفي خطأ، ورواه غيره فقال: صيفي بن يحيى بن صيفي وهو. . . . إنما هو كما قال يحيى بن سعيد: يحيى بن عبد الله بن محمد بن صيفي بن أبي رفاعة بن أبي السائب بن عائذ بن مغيرة بن عمر بن محروم، حدث غير حميد عنه
(1/ 78)

75 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، وحدثني الحسن بن داود بن محمد بن المنكدر التيمي، حدثني شيخ من قريش أن رسول الله صلى الله عليه وسلم قال لعائشة: «أنشديني قول ابن عريض اليهودي»، فقالت: إن الكريم إذا أردت وصاله لم يلق حبلي واهيا رث (1) القوى أرعى أمانته وأحفظ غيبه جهدي فيأبى (2) بعد ذلك ما أبى (3) ارفع ضعيفك لا يحل بك ضعفه يوما فتدركه العواقب قد نمى يجزيك (4) أو يثني (5) عليك وإن من أثنى عليك بما فعلت فقد جزى. فقال النبي صلى الله عليه وسلم: «هكذا قال لي جبريل عليه السلام:» من صنعت إليه يدا فكتمها فقد كفرها، ومن ذكرها فقد شكرها «
__________
(1) الرث: المتهالك
(2) يأبى: يمتنع ويرفض
(3) أبى: رفض وامتنع
(4) جزاه: أثابه
(5) الثناء: المدح والوصف بالخير
(1/ 79)

(45/20)

76 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا إبراهيم بن المستمر، حدثنا عبد الوهاب بن عيسى الواسطي، حدثني يحيى بن أبي زكريا الغساني،، حدثنا عباد بن سعيد رجل من أهل البصرة كان يقرأ القرآن، على قتادة، عن مبشر بن أبي المليح، عن أبي المليح، عن أبيه أسامة بن عمير، قال: قال رسول الله صلى الله عليه وسلم: «من لا يشكر الناس لا يشكر الله»
(1/ 80)

77 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني إبراهيم بن المستمر، حدثنا موسى بن إسماعيل المنقري، حدثنا الجراح بن مليح، عن أبي عبد الرحمن، عن الشعبي، عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: «من لا يشكر الناس لا يشكر الله، ومن لا يشكر القليل لا يشكر الكثير»
(1/ 81)

78 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا محمد بن عبد العزيز بن أبي رزمة، أخبرنا النضر بن شميل، أخبرنا صالح بن أبي الأخضر، عن الزهري، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «من أولى معروفا فليكافئ به، وإن لم يستطع فليذكره، فإذا ذكره فقد شكر»
(1/ 82)

(45/21)

79 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبي رحمه الله والعباس بن هشام، عن هشام بن محمد، حدثني أبو نصر مالك بن نصر الدالاني قال: سمعت أعشى همذان الشاعر يحدث، فقال: إني سمعت رجلا منا يحدث، قال: خرج مالك بن خزيم الهمذاني الشاعر في الجاهلية ومعه نفر من قومه يريدون عكاظا فاصطادوا ظبيا (1) في طريقهم وقد أصابهم عطش شديد، فانتهوا إلى مكان يقال له: أجيرة، فجعلوا يفصدون دم الظبي ويشربونه من العطش حتى إذا نفذ ذبحوه، ثم تفرقوا في طلب الحطب، ونام مالك في الخباء (2)، وأتى شجاع (3)، فانساب حتى دخل بحمى مالك، فأقبلوا، فقالوا: يا مالك، عندك الشجاع فاقتله فاستيقظ مالك، فقال: أقسمت عليكم لما كففتم عنه، فكفوا، وانساب الأسود، فذهب، وأنشأ مالك يقول: وأوصاني الخزيم بعز جاري وأمنعه وليس به امتناع وأدفع ضيمه (4)، وأذود عنه وأمنعه إذا منع المتاع فدى لكم أتى عنه تنحوا بشيء ما استجارني (5) الشجاع ولا تتحملوا دم مستجير تضمنه أجيرة فالتلاع فإن لما ترون علي أمر له من دون أعينكم قناع ثم ارتحلوا وقد أجهدهم العطش، فإذا هاتف يهتف بهم، ويقول: يا أيها القوم لا ماء أمامكم حتى تسوموا المطايا (6) يومها التعبا ثم اعدلوا شامة فالماء عن كثب عين روي وماء يذهب اللغبا حتى إذا ما أصبتم فيه ليلتكم فاسقوا المطايا ومنه فاملئوا القربا (7) قال: فعدلوا شامة، فإذا هم بعين خرارة، فشربوا وسقوا إبلهم، وحملوا منه ريهم، فأتوا سوق عكاظ، ثم انصرفوا فانتهوا إلى موضع العين، فلم يروا شيئا فإذا هاتف: يا مال عني جزاك الله صالحة هذا وداع لكم مني وتسليم لا تزهدوا في اصطناع المعروف من أحد إن الذي حرم المعروف محروم أنا الشجاع الذي أنجيت من رهق شكرت ذلك إن الشكر مقسوم من يفعل الخير لا يعدم مغبته ما عاش والكفر بعد الغب مذموم
__________
(1) الظبي: الغزال
(2) الخباء: الخيمة
(3) الشُّجاع بالضم والكسر: الحيةُ الذكر

(45/22)

(4) الضيم: الظلم
(5) استجار: استغاث والتجأ
(6) المطايا: جمع مطية وهي الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(7) القربة: هي وعاء مصنوع من الجلد لحفظ الماء واللبن
(1/ 83)

80 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا علي بن الجعد، أخبرنا سفيان بن عيينة، عن الحكم النصري قال: قال عبد الرحمن بن أبي ليلى: «إن الرجل ليعدل بي في الصلاة فأشكرها له»
(1/ 84)

81 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن الحسين، حدثني عبيد الله بن محمد، حدثنا سعيد بن الفضل مولى بني زهرة قال: سمعت عم أبيك يقول: «إن الرجل ليلقاني بالصحبة الحسنة فأرى أني سأموت قبل أن أكافئه»
(1/ 85)

82 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني إبراهيم بن سعيد، حدثني إبراهيم بن نوح قال: قال أبو معاوية بن الأسود: «إن الرجل ليلقاني بما أحب، فلو حل لي أن أسجد له لفعلت»
(1/ 86)

83 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن هارون، أخبرنا أبو عمير، حدثنا أيوب بن سويد، عن مروان بن سعيد قال: قال أبو عبيد الله: «إن الكريم ليشكر حتى اللحظة»
(1/ 87)

84 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، أنشدنا ابن عائشة: سأشكر عمرا إن تراخت منيتي (1) فوائد لم تمنن وإن هي جلت فتى غير محجوب الغنى عن صديقه ولا مظهر الشكوى إذا النعل زلت رأى خلتي من حيث يخفى مكانها فكانت قذى عينيه حتى تجلت. وأنشد أبو زكريا الخثعمي: بدا حين الري بإخوانه فقلل عنهم شباة العدم وخوفه الحزم صرف الزمان فبادر بالعرف قبل الندم
__________
(1) المنية: الموت
(1/ 88)

(45/23)

85 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو بكر الأسلمي، حدثنا الهيثم بن جميل، عن فضيل بن عياض، عن سفيان الثوري قال: قال لي منصور بن المعتمر: «إن الرجل ليسقيني الشربة من الماء فكأنما يكسر بها ضلعا من أضلاعي»
(1/ 89)

86 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن الحسين بن عبد الرحمن، حدثني أبو نصر العاملي قال: «كان يقال: زكاة النعم اتخاذ الصنائع والمعروف»
(1/ 90)

87 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، أنشدنا الحسين: وإذا ادخرت صنيعه تبغي بها شكرا فعند ذوي المكارم فادخر وإذا افتقرت فكن لعرضك صائنا وعلى الخصاصة (1) بالقناعة فاستتر
__________
(1) الخصاصة: الفقر والحاجة وسوء الحال
(1/ 91)

88 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن، عن عبد الله بن صالح العجلي قال: سأل رجل ابن شبرمة حوائج فقضاها، ثم سأله حاجة فتعذرت عليه، فلامه، فقال حبان بن علي: «والله إن رجلا منعه شكر كثير أوليه قليل منعه لقليل الشكر»، فقال لي ابن شبرمة: هذا والله رجل أهل الكوفة بعد قليل
(1/ 92)

89 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن الحسين، حدثني عبيد الله بن محمد التيمي قال: كان يقال: «من لم يشكر صاحبه على حسن النية لم يشكره على حسن الصنيعة». وأنشدني الحسين بن عبد الرحمن: لو كنت أعرف فوق الشكر منزلة أعلى من الشكر عند الله في اليمن إذا منحتكها مني مهذبة حذوي على حذو ما أوليت من حسن
(1/ 93)

(45/24)

90 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن قال: أنشدني جبلة بن يزيد بن يحيى بن خالد: طلبت ابتغاء (1) الشكر فيما فعلت بي فقد صرت مغلوبا وإني لشاكر لقد كنت تعطيني الجزيل بنية وأنت لما استكثرت من ذاك كافر فأرجع مغبوطا وترجع بالتي لها أول في المكرمات وآخر
__________
(1) الابتغاء: الاجتهاد في الطلب
(1/ 94)

91 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن قال: قال عبد الله بن مصعب الزبيري للمهدي: إني عقدت زمام حبلي معصما بحبال ودك عقدي المتخير فأخذت منك بذمة محفوظة من فاز منك بمثلها لم يخفر وأراك تصطنع الرجال ولم أكن دون امرئ قدمته بمؤخر فهل أنت مصطنعي لنفسك جنة (1) وعلي عهد الله إن لم أشكر
__________
(1) جنة: وقاية وحماية
(1/ 95)

92 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عبد الرحمن بن صالح، أخبرنا يونس بن بكير قال: قال أبو جعفر المنصور لعبد الله بن الربيع الحارثي: إني وإياك كمجير أم عامر، قال: يا أمير المؤمنين وما مجير أم عامر؟ قال: خرج قوم يطلبون الصيد فلم يجدوا إلا الضبع فألجئوها إلى خيمة أعرابي، فارادوها فنادى: يا آل بني فلان، فذهبوا وتركوها، فأقبل يغذوها باللحم واللبن حتى أسمنها، فخرج لحاجته وترك أخاه في جانب الخيمة مريضا، فرجع فوجد الضبع قد ذهبت ووجد أخاه مقطعا، فأنشأ يقول: ومن يصنع المعروف في غير أهله يلاقي الذي لاقى مجير أم عامر أدم لها حين استجارت (1) برحله لتأمن ألبان اللقاح الدرائر فأسمنها حتى إذا ما تكاملت فرته بأنياب لها وأظافر فقل لذوي المعروف هذا جزاء من أراد يد المعروف من غير شاكر. «البيت الأخير عن محمد بن عباد» قال: سمعت أبا يحيى الحارثي يقول: لعبد الرحمن بن صالح: إنما قال هذا الكلام أبو جعفر لزياد بن عبد الله الحارثي
__________

(45/25)

(1) استجارت: استغاثت والتجأت
(1/ 96)

93 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عبيد بن يونس بن بكير، حدثنا مصعب بن سلام، حدثني أبو حارثة صاحب بيت المال قال: استعمل أبو جعفر المفضل بن بلال الغنوي على بار وسماء، فقدم حين فرغ من عمله فدخل عليه، فقال: أشركتك في أمانتي فخنتني، ما مثلي ومثلك إلا مجير أم عامر، فقال: يا أمير المؤمنين: ما مجير أم عامر؟ فأخبره بالقصة، فقال المفضل: لا والله يا أمير المؤمنين، ما خنتك دينارا ولا درهما، ولا أصبت إلا هذا المثقال، قلت: أتكاري به فأرجع إلى أهلي كما خرجت من عندك، قال: هلم (1)، نحن أحق به منك
__________
(1) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(1/ 97)

94 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا إبراهيم الأدمي، حدثنا حجاج بن نصير، حدثنا زياد بن أبي حسان، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «من أغاث ملهوفا غفر الله له ثلاثا وسبعين مغفرة، واحدة منها صلاح أمره ودينه، وثنتان وسبعون درجات في الآخرة»
(1/ 98)

95 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أبو الخطاب زياد بن يحيى البصري، حدثنا مالك بن سعير، حدثني الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من ستر على مسلم عورة، ستره الله في الدنيا والآخرة، ومن يسر على مسلم، يسر الله عليه في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن أبطأ به عمله لم يسرع به نسبه، ومن نفس عن مسلم كربة نفس الله عنه كربة من كرب يوم القيامة، ومن أقال مسلما أقاله الله عثرته يوم القيامة»
(1/ 99)

(45/26)

96 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا خالد بن خداش بن عجلان، حدثنا حماد بن زيد، عن أيوب، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، أن أبا قتادة، طلب غريما (1) له فتوارى عنه، ثم وجده، فقال: إني معسر (2)، فقال: آلله؟ قال: آلله، قال أبو قتادة: سمعت رسول الله صلى الله عليه وسلم يقول: «من سره أن ينجيه الله عز وجل من كرب يوم القيامة فلينظر (3) معسرا أو ليضع عنه»
__________
(1) الغريم: الذي له الدين والذي عليه الدين، جميعا
(2) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(3) الإنظار: التأخير والإمهال
(1/ 100)

97 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو خيثمة، حدثنا ربعي بن إبراهيم، حدثنا عبد الرحمن بن إسحاق، عن عبد الرحمن بن معاوية، عن حنظلة بن قيس، عن أبي اليسر قال: قال رسول الله صلى الله عليه وسلم: «من أحب أن يظله الله في ظله فلينظر معسرا (1) أو ليضع عنه»
__________
(1) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(1/ 101)

98 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن علي بن يزيد، حدثنا الحسين بن علي الجعفي، عن زائدة، عن عبد الملك بن عمير، عن ربعي قال: حدثني أبو اليسر، أن رسول الله صلى الله عليه وسلم، قال: «من أنظر (1) معسرا (2) أو وضع عنه أظله الله في ظله»
__________
(1) الإنظار: التأخير والإمهال
(2) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(1/ 102)

99 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن علي الصدائي، حدثني محمد بن عبيد، عن يوسف بن صهيب، عن زيد العمي، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «من أراد أن تستجاب دعوته، وأن تكشف كربته، فليفرج عن معسر (1)»
__________
(1) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه

(45/27)

(1/ 103)

100 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن علي الصدائي، أخبرنا الحكم بن الجارود، حدثنا يوسف بن أبي المنابذ خال سفيان بن عيينة، عن أبيه، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «من أنظر معسرا (1) إلى ميسرة (2) أنظره الله بذنبه إلى توبته»
__________
(1) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(2) الميسرة: وقت الغنى والرخاء
(1/ 104)

101 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني بشر بن معاذ العقدي، حدثنا الحكم بن سنان، حدثنا مالك بن دينار قال: بعث الحسن محمد بن نوح، وحميدا الطويل في حاجة لأخيه، فقال: «مروا ثابتا البناني فأشخصوا به معكم»، فقال لهم ثابت: إني معتكف، فرجع حميد إلى الحسن فأخبره بالذي قال ثابت، فقال له: «ارجع إليه فقل له: يا عميش أما تعلم أن مشيك في حاجة أخيك خير لك من حجة بعد حجة؟»
(1/ 105)

102 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني بشر بن معاذ العقدي، حدثنا المغيرة بن مطرف، حدثنا الحارث النميري، عن أبي هارون العبدي، عن أبي سعيد الخدري قال: مر رسول الله صلى الله عليه وسلم بأبي بن كعب، وهو ملازم غريما له، قال: «من هذا يا أبي» قال: غريم (1) لي، فأنا ملازم له قال: «فأحسن إليه»، ثم مضى لشأنه، ثم رجع إليه، فقال: «ما فعل غريمك؟»، فقال: وما عسى أن يفعل يا رسول الله وقد أمرتني بالإحسان إليه، تركت ثلثا لله، وثلثا لرسوله، وثلثا لمساعدته إياي على وحدانية الله، فتبسم رسول الله صلى الله عليه وسلم حتى بدت نواجذه وقال: «أمرنا بهذا»
__________
(1) الغريم: الذي له الدين والذي عليه الدين، جميعا
(1/ 106)

(45/28)

103 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو إسحاق أحمد بن إسحاق الأهوازي، حدثنا أبو عبد الرحمن المقرئ، حدثنا نوح بن جعونة الأسلمي، عن مقاتل بن حيان، عن عطاء بن أبي رباح، عن ابن عباس قال: دخل رسول الله صلى الله عليه وسلم المسجد وهو يقول: «أيكم يسره أن يقيه الله من فيح جهنم؟» ثلاثا، قالوا: كلنا يا رسول الله يسره، قال: «من أنظر معسرا (1) أو وضع عنه وقاه (2) الله فيح (3) جهنم»
__________
(1) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(2) الوقاية: الحماية والحفظ بالعناية
(3) الفيح: شدة الحر واللهب
(1/ 107)

104 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن إسماعيل بن يوسف، حدثنا أصبغ بن الفرج، حدثنا عبد الله بن وهب، قال: حدثني جرير بن حازم، عن أيوب بن أبي تميمة، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه، أنه كان يطلب رجلا بدين واختفى منه، فقال: «ما حملك على ذلك؟» قال: العسرة (1)، فاستحلفه على ذلك، فحلف، فدعا بصك فأعطاه، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: «من أنسأ معسرا (2) أو وضع له، أنجاه الله من كرب يوم القيامة»
__________
(1) العسرة: الشدة والضيق
(2) المعسر: المحتاج وقليل المال والعاجز عن أداء دينه
(1/ 108)

(45/29)

105 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن أبي حاتم، حدثني محمد بن هارون الطائي، أخبرنا محمد بن أبي سعيد قال: قال عبد العزيز بن مروان: «ما نظر إلي رجل قط (1) فتأملني، فاشتد تأمله إياي إلا سألته عن حاجته، ثم أتيت من ورائها، فإذا تعار (2) من وسنه، مستطيلا لليله، مستبطئا لصبحه، متأرقا للقائي، ثم غدا (3) إلي أنا، تجارته في نفسه، وغدا (4) التجار إلى تجارتهم، ألا يرجع من غدوه إلي فأربح من تجره، عجبا لمؤمن موقن يؤمن بالله، أن الله يرزقه، ويؤمن أن الله يخلف عليه، كيف يحبس مالا عن عظيم أجر، أو حسن سماع؟»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) تعار: هَبَّ من نومه واستَيْقَظ
(3) الغدو: السير والذهاب والتبكير أول النهار
(4) الغُدُو: السير أول النهار
(1/ 109)

106 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني علي بن الحسن بن موسى قال: «حب المدينة: شعار، الجود (1): الطلاقة عند السؤال، وخير الرجال: من وقي (2) ماء وجهه»
__________
(1) الجود: الكرم
(2) وَقَيْت الشَّيء: إذا صُنْتَه وسَتَرْتَه عن الأذى، وحميته
(1/ 110)

107 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسن بن يحيى بن كثير، عن خزيمة أبي محمد العابد قال: أتى جعفر الأحمر يحيى بن سلمة بن كهيل يستقرض منه ثلاثين دينارا، فقال: «يا يحيى، لم أردت أن تذل نفسك بمجيئك؟ ألا كتبت إلي برقعة حتى أبعث بها إليك»، فلما أحضر جعفر، قيل ليحيى ذلك، قال: ما دفعتها إليه وأنا أريد أن آخذها منه
(1/ 111)

(45/30)

108 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني الحسين بن عبد الرحمن قال: دخل زياد الأعجم على عبد الله بن عامر بن كريز فأنشده: أخ لك لا تراه الدهر إلا على العلات بساما جوادا (1) أخ لك ما مودته بمذق إذا ما عاد فقر أخيه عادا سألناه الجزيل فما تلكأ وأعطى فوق منيتنا وزادا وأحسن ثم أحسن ثم عدنا فأحسن ثم عدت له فعادا مرارا لا أعود إليه إلا تبسم ضاحكا وثنى الوسادا
__________
(1) جاد: بذل وسخا وتكرم
(1/ 112)

109 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عبد الرحمن بن عبد الله الباهلي، عن عمه قال: قال سلم بن قتيبة: «لا تنزل حاجتك بكذاب؛ فإنه يبعدها وهي قريبة، ويقربها وهي بعيدة، ولا برجل له عند قوم أكلة فيجعل حاجتك وقاء لحاجته، ولا إلى أحمق؛ فإنه يريد أن ينفعك فيضرك»
(1/ 113)

110 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثنا أحمد بن جميل، حدثنا عمار أبو اليقظان ابن أخت سفيان الثوري، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: سئل رسول الله صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: «أن تدخل على أخيك المؤمن المسلم سرورا، أو تقضي له دينا، أو تطعمه خبزا»
(1/ 114)

111 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن أبان البلخي، حدثنا محمد بن بكر البرساني، أخبرنا ابن جريج، عن ابن المنكدر، عن أبي أيوب، عن مسلمة بن مخلد، أن النبي صلى الله عليه وسلم قال: «من ستر مسلما في الدنيا ستره الله في الدنيا والآخرة، ومن نجى مكروبا فك الله عنه كربة من كرب يوم القيامة، ومن كان في حاجة أخيه كان الله في حاجته»
(1/ 115)

(45/31)

112 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني محمد بن مسعود، أخبرنا العلاء بن عبد الجبار، أخبرنا حماد بن سلمة، أخبرنا محمد بن واسع، عن الأعمش، عن أبي صالح، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: «من ستر أخاه المسلم ستر الله عليه يوم القيامة، ومن نفس عن أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة، والله في عون العبد ما كان العبد في عون أخيه»
(1/ 116)

113 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني أبو بكر الشيباني عبد الرحمن بن عفان، حدثنا شعيب بن حرب، عن محمد بن مجيب، عن جعفر بن محمد، عن أبيه، عن جده، رفعه قال: «ما من مؤمن أدخل على مؤمن سرورا إلا خلق الله من ذلك السرور ملكا يعبد الله ويمجده ويوحده، فإذا صار المؤمن في لحده (1) أتاه السرور الذي أدخله عليه فيقول له: أما تعرفني؟ فيقول له: من أنت؟، فيقول: أنا السرور الذي أدخلتني على فلان، أنا اليوم أونس وحشتك، وألقنك حجتك (2)، وأثبتك بالقول الثابت، وأشهد بك مشهد القيامة، وأشفع لك من ربك، وأريك منزلتك من الجنة»
__________
(1) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(2) الحجة: الدليل والبرهان
(1/ 117)

(45/32)

114 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني عبيد الله بن جرير أبو العباس الأزدي، حدثني يعقوب بن بشير أبو بشر الحذاء العنزي، حدثنا خازم بن مروان العنزي، حدثني عطاء بن السائب، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «إن أهل المعروف في الدنيا هم أهل المعروف في الآخرة، وأهل المنكر في الدنيا هم أهل المنكر في الآخرة، إن الله ليبعث المعروف يوم القيامة في صورة الرجل المسلم، فيأتي صاحبه إذا انشق عنه قبره، فيمسح عن وجهه التراب، ويقول: أبشر يا ولي الله بأمان الله وكرامته لا يهولنك ما ترى من أهوال يوم القيامة، فلا يزال يقول له: احذر هذا واتق هذا يسكن بذلك روعه (1) حتى يجاوز به الصراط، فإذا جاوز به الصراط عدله ولي الله إلى منازله في الجنة، ثم يثني عنه المعروف فيتعلق به فيقول: يا عبد الله من أنت؟ خذلني (2) الخلائق في أهوال القيامة غيرك فمن أنت؟ فيقول: أما تعرفني؟، فيقول: لا، فيقول: أنا المعروف الذي عملته في الدنيا، بعثني الله خلقا لأجازيك به يوم القيامة»
__________
(1) الروع: الخوف الشديد والفزع
(2) خذل فلانا: تخلى عن عونه ونصرته
(1/ 118)

115 - أخبرنا القاضي أبو القاسم، حدثنا أبو علي، حدثنا عبد الله، حدثني إسحاق بن إسماعيل، حدثني عمر بن حفص، حدثنا أبي، حدثنا الأعمش قال: سمعت يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «يؤمر بأهل النار فيصفون فيمر بهم الرجل المسلم فيقول له الرجل منهم: يا فلان اشفع لي، فيقول: ومن أنت؟ فيقول: أما تعرفني؟ أنا الذي استسقيتني (1) ماء فسقيتك، قال: فيشفع له، ويقول الرجل مثل ذلك فيقول: أنا الذي استوهبتني فوهبت لك»
__________
(1) الاستسقاء: طلب نزول المطر بالتوجه إلى الله بالدعاء
(1/ 119)

(45/33)


كلام الليالي والايام - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا خالد بن خداش بن عجلان، وخلف بن هشام البزار، قالا: حدثنا أبو عوانة، عن قتادة، عن خليد بن عبد الله العصري، عن أبي الدرداء قال خلف: قال أبو عوانة: رفعه بعض أصحابنا، وأما أنا فلم أحفظ رفعه، قال: «ما طلعت شمس قط (1) إلا بجنبتيها ملكان يناديان، إنهما ليسمعان من على الأرض غير الثقلين (2): يا أيها الناس، هلم (3) إلى ربكم، إن ما قل وكفى خير مما كثر وألهى، وما غربت شمس قط إلا بجنبتيها ملكان يناديان، إنهما ليسمعان من على الأرض غير الثقلين: اللهم عجل لمنفق خلفا، وعجل لممسك تلفا (4)». حدثني أزهر بن مروان الرقاشي، حدثنا عبد الأعلى بن عبد الأعلى، عن سعيد بن أبي عروبة، عن قتادة، عن خليد العصري، عن أبي الدرداء، عن النبي صلى الله عليه وسلم مثله
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) الثقلان: الإنس والجن
(3) هلم: اسم فعل بمعنى تعال أو أقبل أو هات
(4) تلفا: هلاكا وعطبا وفناء
(1/ 2)

2 - حدثنا أبو خيثمة، حدثنا هاشم بن القاسم، عن حزام بن إسماعيل العامري، عن موسى بن عبيدة، عن أبي حكيم مولى الزبير، عن الزبير بن العوام، قال: قال رسول الله صلى الله عليه وسلم: «ما من صباح يصبح العباد إلا صارخ يصرخ: أيها الخلائق، سبحوا القدوس»
(1/ 3)

3 - حدثنا أبو هريرة الصيرفي، حدثنا أبو عاصم، عن عبد الحميد بن جعفر، حدثني حسين بن عطاء، عن زيد بن أسلم، عن عبد الله بن عمر، عن أبي ذر، عن النبي صلى الله عليه وسلم، قال: «ما من يوم ولا ليلة إلا ولله فيه صدقة يمن بها على من يشاء من عباده، وما من (1) الله على عبد بمثل من أن يلهمه (2) ذكره»
__________
(1) المن: الإحسان والإنعام
(2) الإلْهَام: أن يُلْقِيَ اللّهُ في النَّفْس أمْراً، يَبْعَثُه على الفِعْل أو التَّرْك، وهو نَوْع من الوَحْيِ يَخُصُّ اللّه به من يشاء من عِبَاده
(1/ 4)

(46/1)

4 - حدثنا 125085 محمد بن عبد الله أبو عبد الله المدائني، حدثنا، قال لقمان لابنه: «يا بني عود لسانك: اللهم اغفر لي، فإن لله ساعات لا يرد فيها سائلا»
(1/ 5)

5 - حدثنا محمد بن أبي عمر،. . . . وحمد بن إبراهيم، عن. . . .، حدثني عبد الله بن الوليد، سمعت عبد. . . . حجير. . . .، عن عبد الله بن عباس، يقول: «إنكم من الليل والنهار في آجال منقوصة، وأعمال محفوظة، من زرع خيرا يوشك أن يحصد رغبة، ومن زرع شرا يوشك أن يحصد ندامة، ولكل زارع مثلما زرع، لا يسبق بطيء بحظه، ولا يدرك حريص ما لم يقدر له، فمن أعطي خيرا فالله أعطاه، ومن وقي شرا فالله وقاه. المتقون سادة، والعلماء قادة، ومجالستهم ريادة»
(1/ 6)

6 - حدثني عبد الرحمن بن صالح العتكي، حدثنا المطلب بن زياد، عن عبد الرحمن بن زبيد اليامي، قال: «ليس من يوم إلا وهو ينادي: أنا يوم جديد، وأنا عليكم شهيد، ابن آدم إني لن أمر بك أبدا، فاعمل في خيرا، فإذا هو أمسى قال: اللهم لا تردني إلى الدنيا أبدا»
(1/ 7)

7 - أخبرنا عبد الرحمن بن صالح، أخبرنا حسين الجعفي، عن موسى الجهني، قال: «ما من ليلة إلا تقول: ابن آدم، أحدث في خيرا فإني لن أعود إليك أبدا»
(1/ 8)

8 - حدثنا عبد الرحمن بن زبان الطائي، حدثنا المحاربي، عن بدر بن عثمان، عن الحويرث بن نصر العامري، عن شهر بن حوشب، قال: «ما مضى يوم من الدنيا إلا يقول عند مضيه: أيها الناس أنا الذي قدمت عليكم جديدا، وقد حان مني تصرم، فلا يستطيع محسن أن يزداد في إحسانا، ولا يستطيع مسيء أساء أن يستعتب في من أساء، الحمد لله الذي لم يجعلني اليوم العقيم، ثم يذهب». قال بدر: «وبلغني أن الليل يقول مثل ذلك»
(1/ 9)

(46/2)

9 - حدثني أبو عبد الرحمن سلمة بن شبيب، حدثنا سهل بن عاصم، عن عبد الكبير بن معافى بن عمران، قال: حدثني أبي، قال: حدثنا طلحة، قال: حدثني قيس بن سعد، أنه سمع مجاهدا، يقول: «ما من يوم إلا يقول: ابن آدم، قد دخلت عليك اليوم، ولن أرجع إليك بعد اليوم، فانظر ماذا تعمل في، فإذا انقضى طواه، ثم يختم عليه، فلا يفك حتى يكون الله هو الذي يفض ذلك الخاتم يوم القيامة، ويقول اليوم حين ينقضي: الحمد لله الذي أراحني من الدنيا وأهلها، ولا ليلة تدخل على الناس إلا قالت كذلك»
(1/ 10)

10 - حدثني أبو إسحاق الأدمي إبراهيم بن راشد، حدثنا مسلم بن إبراهيم، حدثنا نوح بن قيس، حدثنا أبو عبد الله الدمشقي، قال: «قال عيسى عليه السلام: الدهر ثلاثة أيام: أمس خلت عظته، واليوم الذي أنت فيه لك، وغدا لا تدري ما يكون»
(1/ 11)

11 - حدثني أبو محمد السمسار القاسم بن هاشم، قال: أخبرنا المسيب بن واضح، حدثنا محمد بن وليد، قال: قالوا للحسن: صف لنا الدنيا. قال: «أمس أجل، واليوم عمل، وغدا أمل»
(1/ 12)

12 - حدثني محمد بن علي بن الحسن بن شقيق، عن النضر بن شميل، قال: قال الخليل بن أحمد: «الأيام ثلاثة: معهود، ومشهود، وموعود، فالمعهود أمس، والمشهود اليوم، والموعود غدا»
(1/ 13)

13 - حدثني أبو بكر محمد بن هانئ، قال: حدثني أحمد بن شبويه، قال: حدثني سليمان، قال: حدثني. . .، عن داود بن سليمان، أن خالد بن يزيد قال لعبد الملك: إنك تكتب إلى الحجاج وعنده أهل العراق. . . . يسأله عن أمس، واليوم، وغد. فكتب إليه يسأله عن ذلك، فقال للرسول: بعثك. . . فكتب إليه: «أمس أجل، واليوم عمل، وغدا أمل»
(1/ 14)

(46/3)

14 - حدثني علي بن الحسن بن أبي مريم، عن أبي. . .، عن إسماعيل بن عياش، عن سعيد بن عبد الله، أن الحجاج بن يوسف، سأل خالد بن يزيد: عن الدنيا، فقال: «ميراث» قال: فالأيام؟، قال: «دول»، قال: فالدهر؟، قال: «أطباق، والموت بكل سبيل، فليحذر العزيز الذل، والغني الفقر، فكم من عزيز قد ذل، وكم من غني قد افتقر»
(1/ 15)

15 - حدثني أبو إسحاق الأدمي إبراهيم بن راشد، قال: سمعت أبا ربيعة زيد بن عوف قال: سمعت سفيان بن عيينة، يقول: «قال بعض أهل العلم: الأيام ثلاثة: فأمس حكيم مؤدب، أبقى فيك موعظة، وترك فيك عبرة، واليوم ضيف عندك، طويل الغيبة، وهو عنك سريع الظعن (1)، وغد لا تدري من صاحبه»
__________
(1) الظعن: الارتحال والسفر
(1/ 16)

16 - حدثني أبو إسحاق، قال: سمعت أبا ربيعة، يقول: سمعت عبد الله بن ثعلبة الحنفي، قال: «أمس مذموم، ويومك غير محمود، وغدا غير مأمون»
(1/ 17)

17 - حدثني عبد الله بن عيسى الطفاوي، حدثنا عبيد الله بن شميط بن عجلان، قال: سمعت أبي، يقول: «إن المؤمن يقول لنفسه: إنما هي ثلاثة أيام: فقد مضى أمس بما فيه، وغدا أمل لعلك لا تدركه. إنك إن كنت من أهل غد، فإن غدا يجيء برزق غد، إن دون غد يوما وليلة تخترم فيها أنفس كثيرة، لعلك المخترم فيها. كفى كل يوم همه»
(1/ 18)

18 - حدثني حسين بن عبد الرحمن، قال: قال أبو حازم: «الأيام ثلاثة: فأما أمس فقد انقضى عن الملوك نعمته، وذهبت عني شدته، وإني وإياهم من غد لعلى وجل، وإنما هو اليوم: فما عسى أن يكون؟»
(1/ 19)

(46/4)

19 - حدثني محمد بن صالح بن يحيى التميمي، عن أبيه، قال: سمعت عبد الله بن مروان بن محمد بن الحكم، - ولم أر مثله بيانا وفهما - يقول: «ليس من يوم يقدم إلا وهو عارية (1) لليوم الذي بعده فاليوم الجديد يقتضي عاريته، فإن كان حسنا أدى إليه حسنا، وإن كان قبيحا أدى إليه قبيحا، فإن استطعت أن تكون عواري أيامك حسانا فافعل» أنشدني محمود بن الحسن: مضى أمسك الماضي شهيدا معدلا وأعقبه يوم عليك جديد فإن كنت بالأمس اقترفت إساءة فثن بإحسان وأنت حميد فيومك إن أعتبته عاد نفعه عليك وماضي الأمس ليس يعود ولا ترج فعل الخير يوما إلى غد لعل غدا يأتي وأنت فقيد «
__________
(1) العارية: كل شيء يعار ويستعار ويتبادله الناس بالسلف للمنفعة
(1/ 20)

20 - حدثني محمد بن الحسين، حدثنا عبيد الله بن محمد، قال: سمعت شيخا، من ربيعة، قال: قال حكيم من الحكماء: إن. . . كان. . . وخلف في بيتك عظته، وإن اليوم كان. . . .، وإن غدا لا تدري ما مهله، فأين اجتماع شهادتهم عليك. . . .
(1/ 21)

21 - حدثني علي بن مسلم، حدثنا سيار، حدثنا جعفر، حدثنا مالك بن دينار، قال. .: يقول: «إن هذا الليل والنهار خزانتان، فانظروا ما تضعون فيهما»، وكان يقول: «اعملوا لليل لما خلق له، واعملوا للنهار لما خلق له»
(1/ 22)

22 - حدثني محمد بن الحارث الخراز، حدثنا سيار، حدثنا جعفر، حدثنا المعلى بن زياد، عن الحسن، قال: «ليس يوما يأتي من أيام الدنيا إلا يتكلم يقول: يا أيها الناس، إني يوم جديد، وإني على ما يعمل في شهيد، فإني لو قد غربت الشمس لم أرجع إليكم إلى يوم القيامة»
(1/ 23)

23 - حدثني علي بن الحسن بن موسى، عن أبي اليمان الحمصي، عن إسماعيل بن عياش، عن معان بن رفاعة، عن درع الخولاني، عن أبي شيبة المهري، قال: «اختلاف الليل والنهار غنيمة الأكياس»
(1/ 24)

(46/5)

24 - حدثنا عمر بن سعيد بن سليمان المقدسي، حدثنا سعيد بن بشير، عن قتادة، قال: قال أبو الدرداء: «ابن آدم، طأ الأرض بقدمك، فإنها عن قليل تكون قبرك، ابن آدم، إنما أنت أيام، فكلما ذهب يوم ذهب بعضك، ابن آدم، إنك لم تزل في هدم عمرك منذ ولدتك أمك»
(1/ 25)

25 - حدثني المفضل بن غسان الغلابي، حدثنا روح بن الزبرقان، قال: قال أبو الدرداء: «ما من أحد إلا وفي عقله نقص عن حلمه (1) وعلمه، وذلك أنه إذا أتته الدنيا بزيادة في مال ظل فرحا مسرورا، والليل والنهار دائبان في هدم عمره، ثم لا يحزنه ذلك، ضل ضلالة، ما ينفع مال يزيد وعمر ينفد»
__________
(1) الحلم: الأناة وضبط النفس
(1/ 26)

26 - حدثنا أبو محمد البزار القاسم بن هاشم، حدثنا المسيب بن واضح، عن محمد بن الوليد، قال: كان الحسن يقول: «ابن آدم اليوم ضيفك، والضيف مرتحل بحمدك أو بذمك، وكذلك ليلتك»
(1/ 27)

27 - حدثني محمد بن الحسين، حدثنا بدل بن المحبر اليربوعي، حدثنا المنهال بن عيسى، عن غالب القطان، عن الحسن، قال: «ابن آدم إنك بين مطيتين (1) يوضعانك يوضعك الليل إلى النهار، والنهار إلى الليل، حتى يسلماك إلى الآخرة، فمن أعظم منك يا ابن آدم خطرا»
__________
(1) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(1/ 28)

28 - حدثني محمد بن الحسين، قال: حدثني الحميدي، عن سفيان، قال: «ذكروا عن بعض الحكماء، أنه كان يقول:» الأيام ثلاثة: فأمس حكيم مؤدب ترك فيك عظة حكمته، وأبقى فيك عبرته (1) وعظته، ويومك صديق مودع، كان عنك طويل الغيبة، أتاك ولم تأته، فهو عنك سريع المظعن، وغد لا تدري: تكون من أهله أم لا؟ «
__________
(1) العبرة: العِظة
(1/ 29)

29 - حدثني محمد بن الحسين، حدثنا شعيب بن محزر، حدثنا سلام بن أبي مطيع، قال: قال محمد بن واسع لرجل: 000 «الليل والنهار ليوم سوء، أو غير ذلك». ثم بكى
(1/ 30)

(46/6)

30 - حدثني محمد، حدثني مطير بن الربيع، قال: كان مفضل بن يونس إذا جاء الليل قال: «ذهب من عمري يوم كامل»، فإذا أصبح قال: «ذهبت ليلة كاملة من عمري»، فلما احتضر (1) بكى وقال: «قد كنت أعلم أن لي من كركما علي يوما شديدا كربه، شديدا غصصه، شديدا غمه، شديدا علزه، فلا إله إلا الذي قضى الموت على خلقه، وجعله عدلا بين عباده، ثم جعل يقرأه القرآن: الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور (2)، ثم تنفس، فمات
__________
(1) حُضِر فلان واحْتُضِر: إذا دَنَا موتُه
(2) سورة: الملك آية رقم: 2
(1/ 31)

31 - حدثنا محمد، حدثنا مطير بن الربيع، قال: قال لي مفضل بن يونس: رأيت أخا بني الحارث محمد بن النضر اليوم كئيبا (1) حزينا، فقلت: ما شأنك؟ وما أمرك؟ قال: «مضت الليلة من عمري ولم اكتسب فيها لنفسي شيئا، ويمضي اليوم أيضا ولا أراني أكتسب فيه شيئا، فإنا لله وإنا إليه راجعون»
__________
(1) الكآبة: تغيُّر النَّفْس بالانكسار من شدّة الهمِّ والحُزن
(1/ 32)

32 - حدثني القاسم بن بشر بن معروف، حدثنا سفيان بن عيينة، عن مالك بن مغول، قال: «كان رجل إذا رأى الليل مقبلا بكى وقال: هذا يميتني»
(1/ 33)

33 - حدثني المفضل بن غسان، عن شيخ، من بني عامر بن صعصعة قال: قال لي رجل: «قد اعتورك الليل والنهار، يدفعك الليل إلى النهار، ويدفعك النهار إلى الليل، حتى يأتيك الموت»
(1/ 34)

34 - وحدثنا أحمد بن إبراهيم، حدثني منصور بن بشير، عن شعيب بن صفوان، عن عيسى، أن عمر بن عبد العزيز، كتب إلى رجل: «أما بعد، فإني أوصيك بتقوى الله، والانشمار بما استطعت من مالك، وما رزقك الله إلى دار قرارك، فكأنك والله قد ذقت الموت، وعانيت ما بعده بتصريف الليل والنهار، فإنهما سريعان في طي الأجل ونقص العمر، مستعدان لمن بقي بمثل الذي قد أصابا به من مضى، فنستغفر الله لسيئ أعمالنا، ونعوذ بالله من مقته إيانا ما يعظ به مما نقصر عنه»

(46/7)

(1/ 35)

35 - حدثني محمد بن الحسين، حدثنا جعفر بن عون، قال: كنت أسمع مسعرا يتمثل بهذا البيت: «لن يلبث القرناء أن يتفرقوا ليل يكر عليهم ونهار»
(1/ 36)

36 - أخبرني محمد بن الحسين، قال: سمعت أبا عبد الرحمن الطائي، يذكر عن بعض أشياخ الأنصار، عن أبي عدي العتكي، قال: قال كعب بن مالك في بعض أشعاره: إن يسلم المرء من قتل ومن هرم (1) وملي العيش أبلاه (2) الجديدان
__________
(1) الهرم: كِبر السّن وضعفه
(2) أبلى: أفنى وأضاع وأهدر
(1/ 37)

37 - حدثني محمد بن الحسين، قال: سمعت أبا محمد علي بن الحسين قال: قيل لابن يزيد الرقاشي: كان أبوك يتمثل (1) من الشعر شيئا؟، قال: كان يتمثل: إنا لنفرح بالأيام نقعطها وكل يوم مضى يدني (2) من الأجل فاعمل لنفسك قبل الموت مجتهدا فإنما الربح والخسران في العمل
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2) يدني: يقرب
(1/ 38)

38 - حدثني محمد بن الحسين، قال: حدثني محمد بن إشكاب الصفار، قال: حدثني رجل، من أهله - يعني أهل داود الطائي، قال: قلت له يوما: يا أبا سليمان، قد عرفت الذي بيننا، فأوصني. قال: فدمعت عيناه ثم قال: «يا أخي، إنما الليل والنهار مراحل، ينزلها الناس مرحلة مرحلة، حتى ينتهي بهم ذلك إلى آخر سفرهم، فإن استطعت أن تقدم في كل مرحلة زادا لما بين يديها فافعل، فإن انقطاع السفر عن قريب، ما هو والأمر أعجل من ذلك فتزود لسفرك، واقض ما أنت قاض من أمرك، فكأنك بالأمر قد بغتك (1)، إني أقول لك هذا وما أعلم أحدا أشد تضييعا مني لذلك» ثم قام
__________
(1) البغتة: الفجأة
(1/ 39)

39 - حدثني هارون بن سفيان، قال: أخبرني عبد الله بن صالح العجلي، قال: أخبرني ابن أبي غنية، قال: كتب الأوزاعي إلى أخ له: «أما بعد، فإنه قد أحيط بك من كل جانب، واعلم أنه يسار بك في كل يوم وليلة، فاحذر الله والمقام بين يديه، وأن يكون آخر عهده بك. والسلام»
(1/ 40)

(46/8)

40 - حدثني محمد بن الحسين، قال: حدثني عبد الله بن محمد بن حميد، قال: سمعت زهير بن نعيم، يقول: كان الحسن يقول: «ابن آدم إنك بيومك ولست بغد، فكس في يومك، فإن يكن غد لك فكن كما كنت في هذا اليوم، وإلا يك غد لك لم تكن تأسف على ما فرطت في جنب الله»
(1/ 41)

41 - حدثني محمد، حدثنا معاذ أبو عون الضرير، قال: كنت أكون قريبا من الجبان، فكان رياح القيسي يمر بي بعد المغرب إذا خلت الطرق، وكنت أسمعه وهو ينشج بالبكاء ويقول: «إلى كم يا ليل ويا نهار تحطان من أجلي وأنا غافل عما يراد بي؟ إنا لله، إنا لله. فهو كذلك حتى يغيب عني وجهه»
(1/ 42)

42 - بلغني عن حرملة بن يحيى، حدثنا عبد الله بن وهب، حدثنا سفيان بن عيينة، قال: أخبرني قبطي، من أهل نجران، قال: هذا قول قس نجران: «منع البقاء تقلب الشمس وطلوعها من حيث لا تمسي وطلوعها حمراء إذ طلعت وتغيب في صفراء كالورس وتغيب تنظر ما تجيء به ومضى بفصل مضى به أمس»
(1/ 43)

43 - حدثني محمد بن سهل بن بسام الأزدي، عن هشام بن محمد، قال: قال الصلتان العبدي: «أشاب الصغير وأفنى الكبير مر النهار وكر العشي إذا ليلة هدمت يومها أتى بعد ذلك يوم فتي نروح ونغدو لحاجاتنا وحاجة من عاش لا تنقضي تموت مع المرء حاجاته وتبقى له حاجة ما بقي»
(1/ 44)

44 - حدثني محمد بن الحسين، قال: حدثني عون بن عمارة، عن أبي محرز الطفاوي، أنه كان يقول: «أما والله لئن غفلتم، إن لله عبادا لا يغفلون عن طاعته في هذا الليل والنهار»
(1/ 45)

45 - حدثني محمود بن الحسين، حدثني المنهال بن بحر البصري،. . رجل من أهل البحرين، قال: قالت امرأة من قريش يقال لها ماجدة، «كانت. . أما طلوع الشمس وغروبها، فما من. . . . . يسمع، ولا 00 أثرها»
(1/ 46)

(46/9)

46 - أنشدني أبو جعفر القرشي: لا يخدعنك من ترى عن نفسكا وصل التفكر في المعاد بحسكا لا تغبنن بمر يومك ذا الذي أصبحت فيه كما غبنت بأمسكا أفنى الألى ترجو تقلب شمسهم يغنيك للحدهم تقلب شمسكا
(1/ 47)

47 - حدثني إبراهيم بن عبد الملك، عن شيخ من قريش قال: «قال بعض الحكماء: من كان الليل والنهار مطيته (1) سارا وإن لم يسر»
__________
(1) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(1/ 48)

48 - أنشدني محمود بن الحسن قوله: يا أيها الشيخ المعلل نفسه والشيب شامل اعلم بأنك نائم فوق الفراش وأنت راحل والليل يطوي لا يفتر والنهار بك المنازل يتعاقبان (1) بك للردى لا يغفلان وأنت غافل
__________
(1) التعاقب: التناوب والتتالي والتوالي مرة بعد أخرى
(1/ 49)

49 - حدثني محمد بن الحسين، حدثني محمد بن سنان الباهلي، قال: كان منصور الطفاوي عابدا متقللا، فحدثني عنه بعض جيرانه أنه شكا إليه شدة الزمان، فقال: «اجعل غدا كيومك، واجعل يومك كما غبر (1) من عمرك، وسل الله الخيرة في جميع أمرك، فهو المعطي، وهو المانع»
__________
(1) غبر: مضي أو بقي، من الغبور وهو من الأضداد، يستعمل في المضي والبقاء
(1/ 50)

50 - حدثني محمد بن الحسين، حدثني محمد بن سعيد الأصبهاني، قال: سمعت بكرا العابد، يقول: «كان يقال:» جزئ دهرك بيومك «
(1/ 51)

51 - حدثني أحمد بن إبراهيم، عن قران، عن أبي بشر، عن بكر بن عبد الله المزني، قال: «ما من يوم أخرجه الله إلى أهل الدنيا إلا ينادي: ابن آدم اغتنمني لعله لا يوم لك بعدي، ولا ليلة إلا تنادي: ابن آدم اغتنمني لعله لا ليلة لك بعدي»
(1/ 52)

52 - أنشدني عمر بن شبة لحارث بن بدر: وجربت ما ذا العيش إلا تعلة وما الدهر إلا منجنون يقلب وما الدهر إلا مثل أمس الذي مضى ومثل غد الجائي وكل سيذهب
(1/ 53)

(46/10)

53 - أنشدني أبو جعفر القرشي قال: أنشدني عيسى الأحمر: يا للمنايا ويا للبين والحين كل اجتماع من الدنيا إلى بين حتى متى نحن في الأيام نحسبها وإنما نحن عنها بين يومين يوم تولى ويوم نحن نأمله لعله أجلب الأشياء للحين يا رب إلفين شت الدهر بينهما كأن لم يكونا قط (1) إلفين إني رأيت يد الدنيا مفرقة لا تأمنن يد الدنيا على اثنين
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 54)

54 - حدثني محمد بن الحسين، حدثني عبد الرحمن بن هانئ، حدثني عمر بن ذر، قال: قرأت كتاب سعيد بن جبير إلى أبي: «أبا عمر، كل يوم يعيشه المؤمن غنيمة»
(1/ 55)

55 - حدثني الحسين بن عبد الرحمن، وأبو محمد البزار القاسم بن هاشم، عن أبي عبد الله اليماني، عن أبيه، أن الحسن، كتب إلى مكحول وكان له نعي فكان في كتابه إليه: «واعلم رحمنا الله وإياك أبا عبد الله أنك اليوم أقرب إلى الموت يوم نعيت له، ولم يزل الليل والنهار سريعين في نقص الأعمار وتقريب الآجال، هيهات هيهات قد صحبا نوحا وعادا، وثمودا، وقرونا بين ذلك كثيرا (1)، فأصبحوا قد قدموا على ربهم، ووردوا على أعمالهم، فأصبح الليل والنهار غضين جديدين لم يبلهما ما مرا به، مستعدين لمن بقي بمثل ما أصابا به من مضى، وأنت نظير إخوانك وأقرانك وأشباهك، مثلك كمثل جسد نزعت قوته فلم تبق إلا حشاشة نفسه ينتظر الداعي فنعوذ بالله من مقته إيانا فيما يعظ به مما نقصر عنه»
__________
(1) سورة: الفرقان آية رقم: 38
(1/ 56)

(46/11)

56 - حدثني محمد بن الحسين، حدثني عبد الله بن عثمان بن حمزة بن عبد الله بن عمر بن الخطاب، حدثني عمارة بن عمرو البجلي، قال: سمعت عمر بن ذر، يقول: «اعملوا لأنفسكم رحمكم الله في هذا الليل وسواده، فإن المغبون من غبن خير الليل والنهار، والمحروم من حرم خيرهما، إنما جعلا سبيلا للمؤمنين إلى طاعة ربهم، ووبالا على الآخرين للغفلة عن أنفسهم، فأحيوا لله أنفسكم بذكره، فإنما تحيا القلوب بذكر الله، كم من قائم لله في الليل قد اغتبط (1) بقيامه في ظلمة حفرته؟، وكم من نائم في هذا الليل قد ندم على طول نومه عندما يرى من كرامة الله للعابدين غدا؟، فاغتنموا ممر الساعات والليالي والأيام رحمكم الله»
__________
(1) الغَبْط: حَسَدٌ خاصٌّ، يقال: غَبَطْتُ الرجُل أَغْبِطُه غَبْطا، إذا اشْتَهَيَتْ أن يكون لك مِثْلُ مالَه
(1/ 57)

57 - حدثني الحسين بن عبد الرحمن، عن رجل، من قريش قال: كتب رجل إلى أخ له: «أما بعد، فإني أحدثك عن نفسي بما لا أرضاه منها، وعن قلبي بما أخاف سوء عاقبته، إن لي نفسا تحب الدعة، وقلبا يألف اللذات، وهمة تستثقل الطاعة وقد رهبت نفسي الآفات، وحذرت قلبي الموت، وزجرت همتي عن التقصير، فلم أرض ما رجع منهن، فاهد لي بعض ما أستعين به على ما شكوت إليك، فقد خفت الموت قبل الاستعداد له والسلام». فكتب إليه: «أما بعد، فقد كثر تعجبي من قلب يألف الدنيا ويطمع في البقاء الساعات تنقلنا، والأيام تطوي أعمارنا، فكيف نألف ما لا ثبات له؟، وكيف تنعم عين لعلها لا تطرف بعد رقدتها إلا بين يدي الله؟، والسلام»
(1/ 58)

58 - حدثني الحسين بن عبد الرحمن، عن رجل، من قريش قال: كتب رجل إلى أخ له: «أما بعد، فأحسن ضيافة يومك الذي أنت فيه، وزوده منك. . مشخوصة عنك، وأشفق من طلوع. . . عليك من بعض ساعاته. والسلام»
(1/ 59)

(46/12)

59 - أنشدنا الحسين بن عبد الرحمن للمغيرة بن حبناء: يطارحني يوم جديد وليلة هما أفنيا عمري وكل فتى بالي إذا ما سلخت الشهر أهللت مثله كفى مبليا سلخ الشهور وإهلالي
(1/ 60)

60 - حدثني محمد بن قدامة الجوهري، حدثنا سعيد بن محمد الثقفي، قال: سمعت القاسم بن غزوان، يذكر قال: كان عمر بن عبد العزيز يتمثل (1) بهذه الأبيات: «أيقظان أنت اليوم أم أنت نائم كيف يطيق النوم حيران هائم فلو كنت يقظان الغداة لخرمت مدامع عينيك الدموع السواجم بل أصبحت في النوم الطويل وقد دنت (2) إليك أمور مفظعات (3) عظائم نهارك يا مغرور سهو وغفلة وليلك نوم والردى لك لازم يغرك ما يفنى وتشغل بالمنى كما غر باللذات في النوم حالم وتشغل في ما سوف تكره عبأه كذلك في الدنيا تعيش البهائم»
__________
(1) يتمثل: يستحضر كلاما ليستشهد به من شعر وغيره
(2) الدنو: الاقتراب
(3) المُفْظِع: الشديد الشَّنيع
(1/ 61)

61 - حدثني أبو عبد الله العجلي، حدثنا عمرو بن محمد العنقزي، حدثنا إسرائيل، عن سلمة بن ناجية، عن الحسن، قال: «الدنيا ثلاثة أيام: أما أمس فقد ذهب بما فيه، أما غد فلعلك لا تدركه، واليوم لك فاعمل فيه»
(1/ 62)

62 - حدثنا محمود بن خداش، حدثنا أشعث بن عبد الرحمن، حدثنا رجل يقال له عبد الملك، عن الحسن، قال: «ابن آدم لا تحمل هم سنة على يوم، كفى يومك بما فيه، فإن تكن السنة من عمرك يأتك الله فيها برزقك، وإلا تكن من عمرك فأراك تطلب ما ليس لك»
(1/ 63)

63 - حدثنا محمود بن خداش، حدثنا أشعث بن عبد الرحمن، حدثنا حماد، شيخ من أهل الكوفة، عن الحسن، قال: سمعته يقول: «إنما الدنيا ثلاثة أيام: مضى أمس بما فيه، وغدا لعلك لا تدركه، فانظر ما أنت عامل في يومك»
(1/ 64)

(46/13)

64 - زعم محمد بن الحسين، حدثني سعيد بن مسلم الحنفي، حدثني أبي مسلم بن سعيد، قال: كنا جلوسا في مجلس من مجالس بني حنيفة، فمر بنا أعرابي كهيئة المهموم، فسلم وانطلق، ثم أقبل علينا فقال: «معشر العرب قد سئمت لتكرار الليالي والأيام ودورها علي، فهل من شيء يدفع عني سآمة (1) ذلك أو يسلي عني بعض ما أجد من ذلك؟»، ثم ولى (2) غير بعيد، ثم أقبل علينا فقال: «واها (3) لقلوب نقية من الآثام واها لجوارح مسارعة إلى طاعة الرحمن أولئك الذين لم يملوا الدنيا لتوسلهم منها بالطاعة إلى ربهم، ولما يكرهوا الموت إذا نزل بهم لما يرجون من البركة في لقاء سيدهم. وكلا الحالتين لهم حال حسنة: إن قدموا على الآخرة قدموا على ما قدموا من القربة، فإن تطاولت بهم المدة قدموا الزاد ليوم الرجعة». قال: فما سمعت أشد استكنانا في القلوب منها فما ذكرتها إلا هانت علي الدنيا وما فيها. قال سليمان بن يزيد العدوي: ويحدو الجديدان الجديد إلى البلى وكم من جديد قد أبادا وبددا وكم أبليا من جدة وبشاشة وعمر طويل أفنياه وأنفدا وكم كدرا من لذة وغضارة وكم فجعا إلفا بإلف وأفردا وكم أحدثا من عبرة بعد حبرة بكى بمكاوي حرة لن تبردا وكم من جديد صيراه إلى البلى ومن ذي شباب صيراه مفندا وكم من عظيم الملك أشوس باذخ يعاوره العصران حتى تبلدا وكم عامر لم يبق فيهن ساكن ولاقى خراب الدهر من كان شيدا وكم صدع العصران من شعب معشر وأمر عجيب غيباه وأشهدا وكم قصفا من مترف ذي مهابة وساقا إلى حوض المنايا فأوردا فأمسى ذليلا خده متعفرا وزايل ملكا لا يرام وسؤددا وكم آمن قد روعاه بفجعة وأمر عجيب قرباه وأبعدا يكران يتمى بالمواعظ فيهما وما نفعا إلا الرشيد المسددا وكل امرئ يوما سيجزى بسعيه وكلا موفى زاده ما تزودا
__________
(1) السآمة: الملل
(2) وَلّى الشيءُ وتَولّى: إذا ذَهَب هاربا ومُدْبراً، وتَولّى عنه، إذا أعْرَض
(3) واها: كلمة تعجب تقال للشيء الطيب الحسن
(1/ 65)

(46/14)

65 - حدثني زيد بن أخزم، حدثنا محاضر، حدثنا الأعمش، عن مجاهد، قال: «ما من يوم يخرج من الدنيا إلا قال: الحمد لله الذي أخرجني منها، ثم لا يردني إليها». قال محمود بن الحسن الوراق: يحب الفتى طول البقاء وإنه على ثقة أن البقاء فناء زيادته في الجسم نقص حياته وليس على بعض الحياة نماء إذا ما طوى يوما طوى اليوم بعضه ويطويه إن جن المساء مساء جديدان لا يبقى الجميع عليهما ولا. . في الجميع بقاء. أنشدني الحسين بن عبد الرحمن، أنشدني رجل من قريش:. . . . يختلف الليل النهار على عمر قصير. . . . . . . . . . . . أبليا وما. . . . . . . . . . . . . . . .
(1/ 66)

(46/15)


مجابو الدعوة - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

ثلاثة تكلموا في المهد
(1/ 2)

1 - قال أبو المحاسن يوسف بنث شاهين سبط ابن حجر العسقلاني: أخبرتني الشيختان المسندتان: أم الكرام أنس خاتون بنت عبد الكريم بن أحمد بن عبد العزيز اللخمي، وأم الفضل هاجر بنت المحدث الشرف القدسي، قراءة عليهما مجتمعتين في يوم الإثنين ثالث عشر رجب سنة تسع وعشرين وثمانمائة، وسمعه السادة الأشياخ: القدوة برهان الدين بن أحمد بن علي بن بركة النعماني، وشمس الدين محمد بن يعقوب بن خلف المصري، ومحيي الدين عبد القادر بن عمر بن حسين الدفنائي، وصح ذلك في مجلسين وما بينهما في منزل المسمعة الأولى. أخبرنا الشيخ نجم الدين عمر بن محمد بن أحمد بن عمر البالسي، عنها سماعا وأجاز مكاتبة ح. وكتب إلي به أبو البركات إبراهيم بن محمد بن أبي بكر بن الحداد الدمشقي ح. وأخبرنا به عاليا الشيخان المسندان المعمران برهان الدين بن حجي الخليلي، وشهاب الدين أحمد بن محمد بن علي الدمشقي من كتابيهما إلي. قالوا: حدثتنا المسندة زينب بنت الكمال أحمد بن عبد الرحيم سماعا، أخبرنا الأعز بن فضائل بن العليق، عنهما سماعا إجازة، حدثتنا الكاتبة فخر النساء: شهدة بنت أبي نصر أحمد بن الفرج بن عمر الدينوري قراءة عليها ونحن نسمع ببغداد، قالت: أخبرنا أبو الفوارس طراد بن محمد بن علي الزينبي قراءة عليه، وأنا أسمع ببغداد. أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران السكري المعدل، قراءة عليه فأقر به، وأصله حاضر ينظر فيه.

(47/1)

أخبرنا أبو علي الحسين بن صفوان البردعي قراءة عليه في ذي الحجة من سنة أربعين وثلاثمائة، حدثنا أبو بكر بن عبد الله بن محمد بن عبيد ابن أبي الدنيا قال: حدثنا أبو خيثمة زهير بن حرب بن شداد العامري، حدثنا يزيد بن هارون، أخبرنا جرير بن حازم، حدثنا محمد بن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: «لم يتكلم في المهد إلا ثلاثة: عيسى ابن مريم، وصاحب جريج، وكان جريج رجلا عابدا، فاتخذ صومعة (1)، وكان فيها، فأتته أمه وقالت: يا جريج، فقال: يا رب، أمي وصلاتي، فأقبل على صلاته، فانصرفت أمه، فلما كان الغد أتته، فقالت: يا جريج، فقال: يا رب، أمي وصلاتي، فأقبل على صلاته، فقالت: اللهم لا تمته حتى ينظر في وجوه المومسات (2)، فتذاكر بنو إسرائيل جريجا وعبادته، وكانت امرأة بغي يتمثل بحسنها، فقالت: إن شئتم فتنته لأفتننه لكم، قال: فتعرضت له، فلم يلتفت إليها، فأتت راعيا كان يأوي إلى صومعته، فأمكنته من نفسها، فوقع عليها فحملت، فلما ولدت قالت: هو من جريج، فأتوه فاستنزلوه، وهدموا صومعته، وجعلوا يضربونه، فقال: ما شأنكم؟ قالوا: زنيت بهذه البغي فولدت منك، قال: أين الصبي؟ فجاءوا به، فقال: بالله يا غلام، من أبوك؟ قال: فلان الراعي، فأقبلوا على جريج يقبلونه ويتمسحون به، وقالوا: نبني لك صومعتك من ذهب، قال: لا، أعيدوها من طين كما كانت، ففعلوا، وبينما صبي يرضع من أمه، فمر رجل راكب على دابة فارهة (3)، وشارة (4) حسنة، فقالت أمه: اللهم اجعل ابني مثل هذا فترك الثدي وأقبل على أمه، فنظر إليه فقال: اللهم لا تجعلني مثله، ثم أقبل على ثديه فجعل يرتضع» قال: فكأني أنظر إلى رسول الله صلى الله عليه وسلم يحكي ارتضاعه بأصبعه السبابة في فيه، فجعل يمصها قال: «ومروا بجارية وهم يضربونها ويقولون: زنيت، سرقت وهي تقول: حسبي الله ونعم الوكيل فقالت أمه: اللهم لا تجعل ابني مثلها فترك الرضاع ونظر إليها وقال: اللهم اجعلني مثلها

(47/2)

فهناك تراجعا الحديث فقالت: مر رجل حسن الشارة فقلت: اللهم لا تجعلني مثله، ومروا بهذه الجارية، فقلت: اللهم لا تجعل ابني مثلها، فقلت: اللهم اجعلني مثلها؟ فقال: إن ذاك الرجل كان جبارا، فقلت: اللهم لا تجعلني مثله وإن يقولون لها: زنيت، ولم تزن، وسرقت، ولم تسرق، فأقول: اللهم اجعلني مثلها»
__________
(1) الصومعة: كل بناء متصمع الرأس، أي: متلاصقه والمراد مكان العبادة للرهبان
(2) المومسة: الزانية الفاجرة التي تتكسب بزناها
(3) الفاره: الخفيف النشيط الماهر
(4) الشارة: الهيئة والملبس الحسن الذي يُتعجب منه ويُشار إليه
(1/ 3)

ثواب الأعمال الصالحة
(1/ 4)

(47/3)

2 - حدثنا أبو خيثمة، حدثنا يعقوب بن إبراهيم بن سعد، حدثنا أبي، عن صالح - يعني ابن كيسان، حدثنا نافع، أن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: «» بينما ثلاثة رهط يتماشون، أخذهم المطر، فآووا إلى غار في جبل، فبينما هم فيه إذ انحطت صخرة، فأطبقت عليهم الغار فقال بعضهم لبعض: انظروا أفضل أعمال عملتموها، فاسألوه بها لعله يفرج عنكم فقال أحدهم: اللهم إنه كان لي والدان كبيران، وكانت لي امرأة وأولاد صغار، فكنت أرعى عليهم، فإذا أرحت غنمي بدأت بأبوي فسقيتهما، فلم آت حتى نام أبواي، فطلبت الإناء ثم حلبت، ثم قمت بحلابي عند رأس أبوي، والصبية يتضاغون (1) عند رجلي أن أبدأ بهم قبل أبوي، وأكره أن أوقظهما من نومهما، فلم أزل كذلك قائما حتى أضاء الفجر اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا فرجة نرى منها السماء ففرج لهم فرجة فرأوا منها السماء، وقال الآخر: اللهم إنه كانت لي ابنة عم، فأحببتها حبا كانت أعز الناس إلي، فسألتها نفسها، فقالت: لا، حتى تأتيني بمائة دينار، فسعيت حتى جمعت مائة دينار، فأتيتها بها، فلما كنت بين رجليها، قالت: اتق الله ولا تفتح الخاتم إلا بحقه، فقمت عنها اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا فرجة، ففرج الله لهم فرجة وقال الثالث: اللهم إني كنت استأجرت أجيرا بفرق (2) ذرة، فلما قضى عمله عرضته عليه فأبى (3) أن يأخذه، ورغب عنه، فلم أزل أعتمل به حتى جمعت منه بقرا ورعاء، فجاءني فقال: اتق الله وأعطني حقي، ولا تظلمني فقلت له: اذهب إلى تلك البقر ورعاتها فخذها، فذهب فاستاقها اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما بقي منها ففرج الله عنهم، فخرجوا يتماشون «» حدثنا إسماعيل بن عبد الله بن زرارة، حدثنا الحجاج بن أبي منيع الرصافي، عن أبيه، عن الزهري، عن سالم، عن أبيه، عن النبي صلى الله عليه وسلم نحوه حدثنا محمد بن عباد المكي، حدثنا

(47/4)

سفيان بن عيينة، عن الزهري، عن سالم، عن أبيه عن النبي صلى الله عليه وسلم نحوه حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، نحوه، ولم يرفعه حدثنا أبو خيثمة، حدثنا يحيى بن حماد، عن أبي عوانة، عن قتادة، عن أنس عن النبي صلى الله عليه وسلم نحوه حدثنا سويد بن سعيد، حدثنا علي بن مسهر، عن عبيد الله بن عمر، عن نافع، عن ابن عمر عن النبي صلى الله عليه وسلم نحوه حدثنا أبو خيثمة، وإبراهيم بن سعيد، عن إسماعيل بن عبد الكريم، حدثنا عبد الصمد بن معقل، سمعت وهب بن منبه يقول: حدثني النعمان بن بشير أنه سمع النبي صلى الله عليه وسلم، فذكر نحوه حدثنا إبراهيم بن سعيد، حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن رجل من بجيلة، عن النعمان بن بشير عن النبي صلى الله عليه وسلم بنحوه حدثنا إبراهيم، عن محمد بن عبد الله بن نمير، عن ابن أبي عبيدة، عن أبيه، عن الأعمش، عن أبي إسحاق، عن عمرو بن شرحبيل، عن النعمان بن بشير عن النبي صلى الله عليه وسلم بنحوه، ولم يرفعه حدثنا إبراهيم، عن سريج بن النعمان، عن حماد بن سلمة، عن سماك، عن النعمان بنحوه، ولم يرفعه حدثنا إبراهيم، عن عبد الصمد بن النعمان، عن حنش بن الحارث النخعي، عن أبيه، عن علي عن النبي صلى الله عليه وسلم بنحوه حدثنا إبراهيم بن سعيد، عن عمرو بن مرزوق، عن عمران القطان، عن قتادة، عن سعيد بن أبي الحسن، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه حدثنا إبراهيم بن سعيد، عن كثير بن هشام، عن جعفر بن برقان، عن ميمون بن مهران، عن الضحاك بن قيس بمثله، ولم يرفعه حدثنا إبراهيم، عن أبي معاوية، عن عمر بن حمزة، عن سالم بن عبد الله بن عمر، عن أبيه، عن النبي صلى الله عليه وسلم بنحوه حدثنا إبراهيم، حدثنا أبو اليمان، عن شعيب بن أبي حمزة، عن الزهري، عن سالم، عن أبيه عن النبي صلى الله عليه وسلم نحوه حدثنا إبراهيم بن سعيد، حدثنا داود بن

(47/5)

مهران، عن داود بن عبد الرحمن العطار، عن موسى بن عقبة، عن نافع، عن ابن عمر عن النبي صلى الله عليه وسلم بنحوه
__________
(1) يتضاغون: يرفعون أصواتهم بالصراخ والعويل
(2) الفرق: مكيال يسع ستة عشر رطلا وهي اثنا عشر مدا أو ثلاثة آصع عند أهل الحجاز
(3) أبى: رفض وامتنع
(1/ 5)

دعاء الرسول صلى الله عليه وسلم
(1/ 6)

3 - حدثنا أبو خيثمة، حدثنا علي بن الحسن بن شقيق، أخبرنا حسين بن واقد، حدثنا أبو نهيك الأزدي، عن عمرو بن أخطب قال: استقى رسول الله صلى الله عليه وسلم، فأتيته بإناء فيه ماء، فيه شعرة، فرفعتها ثم ناولته، فقال: «اللهم جمله» قال أبو نهيك: «فرأيته بعد ثلاث وتسعين وما في رأسه ولحيته شعرة بيضاء»
(1/ 7)

دعاء الحاجة
(1/ 8)

(47/6)

4 - حدثنا زكريا بن يحيى بن عمر الطائي، حدثني زحر بن حصن، عن جده حميد بن منهب قال: قال عمي عروة بن مضرس بن أوس بن حارثة تحدث، عن مخرمة بن نوفل، عن أمه رقيقة ابنة أبي صيفي بن هاشم، وكانت لدة عبد المطلب قالت: «تتابعت على قريش سنون أقحلت الضرع وأدقت العظم فبينما أنا نائمة - اللهم - أو مهومة، إذا هامة (1) تصرخ بصوت صحل، تقول: معشر قريش، إن هذا النبي المبعوث فيكم قد أظلتكم أيامه، وهذا إبان نجومه، فحي هلا بالحيا والخصب ألا فانظروا رجلا منكم وسيطا عظاما جساما، أبيض بضا، أوطف الأهداب، سهل الخدين، أشم العرنين، له فخر يكظم عليه، وسنة تهدي إليه، فليخلص هو وولده، وليهبط إليه من كل بطن (2) رجل، فليشنوا من الماء، وليمسوا الطيب، ثم ليستلموا الركن، ثم ليرتقوا أبا قبيس، فيستقي الرجل، وليؤمن القوم، فغثتم ما شئتم فأصبحت علم الله مذعورة، قد اقشعر جلدي، ووله عقلي، واقتصصت رؤياي قوما بحرمه، والحرم ما بقي فيها أبطحي إلا قالوا: هذا شيبة الحمد، وتناهت إليه رجالات قريش، وهبط من كل بطن رجل، فشنوا ومشوا واستلموا، ثم ارتقوا أبا قبيس، وطفقوا جنابيه ما يبلغ سعيهم مهلة، حتى استووا بذروة الجبل، قام عبد المطلب ومعه رسول الله صلى الله عليه وسلم غلام قد أيفع أو كرب، فقال: اللهم ساد الخلة، وكاشف الكربة، أنت معلم غير معلم، ومسئول غير مبخل، وهذه عبيدك وإماؤك بعذرات حرتك، يشكون إليك سنيهم أذهبت الخف والظلف اللهم فأمطرن غيثا مغدقا مريعا (3) مرتعا، فوالكعبة ما راموا حتى تفجرت السماء كأنهار، واكتظ الوادي بثجيجه، فليسمعن شيخان قريش وجلتها عبد الله بن جدعان، وحرب بن أمية، وهشام بن المغيرة، يقولون لعبد المطلب: هنيئا لك أبا البطحاء أي: عاش بك أهل البطحاء وفي ذلك ما تقول رفيعة: بشيبة الحمد أسقى الله بلدتنا لما فقدنا الحيا واجلوذ المطر فجادنا الماء جوني له سبل سيحا فعاشت به الأنعام والشجر منا من الله بالميمون طائره وخير

(47/7)

من بشرت يوما به مضر مبارك الأمر يستسقى الغمام به ما في الأنام له عدل ولا خطر»
__________
(1) الهامة: طائر الليل، قيل: البومة
(2) البطن: الفرع من القبيلة
(3) المريع: المُخْصِبُ الناجع
(1/ 9)

دعاء المظلوم
(1/ 10)

5 - حدثنا الفضل بن غانم، عن سلمة بن الفضل، عن محمد بن إسحاق، عمن لا يتهم، عن عكرمة، عن ابن عباس، أنه حدثهم قال: بينا أنا عند عمر بن الخطاب وهو خليفة، وهو يعرض الناس على ديوانهم، إذ مر به شيخ كبير أعمى يجبذه (1) قائده جبذا شديدا فقال عمر حين رآه: «ما رأيت كاليوم منظرا أسوأ، فقال رجل من القوم جالس عنده: وما تعرف هذا يا أمير المؤمنين؟ قال: لا، قال:» هذا ابن ضبعا السلمي، ثم البهزي، الذي بهله بريق، فقال عمر: قد عرفت أن بريقا لقب، فما اسم الرجل؟ قالوا: عياض، قال: فدعى له، فقال: أخبرني خبرك وخبر بني ضبعا قال: «يا أمير المؤمنين، أمر من أمر الجاهلية قد انقضى شأنه، وقد جاء الله عز وجل بالإسلام، فقال عمر: اللهم غفرا، ما كنا أحق بأن نتحدث بأمر الجاهلية منذ أكرمنا الله بالإسلام، حدثنا حديثك وحديثهم» قال: «يا أمير المؤمنين، كانوا بني ضبعا عشرة، فكنت ابن عم لهم لم يبق من بني أبي غيري، وكنت لهم جارا، وكانوا أقرب قومي لي نسبا، وكانوا يضطهدونني ويظلمونني، ويأخذون مالي بغير حقه، فذكرتهم الله والرحم والجوار إلا ما كفوا عني، فلم يمنعني ذلك منهم، فأمهلتهم حتى إذا دخل الشهر الحرام رفعت يدي إلى السماء، ثم قلت: لا هم أدعوك دعاء جاهدا اقتل بني الضبعاء إلا واحدا ثم اضرب الرجل فذره قاعدا أعمى إذا ما قيد عنى القائدا فتتابع منهم تسعة في عامهم موتا، وبقي هذا معي، ورماه الله في رجليه بما ترى، فقائده يلقى منه ما رأيت، فقال عمر: سبحان الله، إن هذا للعجب.

(47/8)

فقال رجل من القوم:» يا أمير المؤمنين، فشأن أبي تقاصف الهذلي ثم الخناعي، أعجب من هذا، قال: «وكيف كان شأنه؟» قال: «كان لأبي تقاصف تسعة هو عاشرهم، وكان لهم ابن عم هو منهم بمنزلة عياض من بني ضبعا، فكانوا يظلمونه ويضطهدونه، ويأخذون ماله بغير حق، فذكرهم الله والرحم إلا ما كفوا عنه، فلم يمنعه ذلك منهم، فأمهلهم حتى إذا دخل الشهر الحرام رفع يديه إلى الله عز وجل، ثم قال: لاهم رب كل امرئ آمن وخائف وسامع هتاف كل هاتف إن الخناعي أبا تقاصف لم يعطني الحق ولم يناصف فاجمع له الأحبة الألاطف بين كران ثم والنواصف قال:» فتدلوا حيث وصف في قليب (2) لهم يصلحونه، فتهور عليهم جميعا، فإنه لقبر لهم جميعا إلى يومهم هذا، فقال عمر: سبحان الله، إن هذا للعجب، فقال رجل من القوم: يا أمير المؤمنين، فشأن بني المؤمل من بني نصر أعجب من هذا كله، قال: «وكيف كان شأن بني مؤمل؟ قال: كان لهم ابن عم، وكان بنو أبيه قد هلكوا، فألجأ ماله إليهم ونفسه ليمنعوه، فكانوا يظلمونه ويضطهدونه، ويأخذون ماله بغير حق، فكلمهم، فقال: يا بني مؤمل، إني قد اخترتكم على من سواكم، وأضفت إليكم مالي ونفسي لتمنعوني، فظلمتموني وقطعتم رحمي، وأكلتم مالي وأسأتم جواري، فأذكركم الله والرحم والجوار إلا ما كففتم عني فقام رجل يقال له رباح، فقال: يا بني مؤمل، قد صدق والله ابن عمكم، فاتقوا الله فيه، فإن له رحما وجوارا، وإنه قد اختاركم على غيركم من قومكم، فلم يمنعه ذلك منكم فأمهلهم حتى إذا دخل الشهر الحرام خرجوا أعمارا، فرفع يديه إلى الله عز وجل في أدبارهم، وقال: لاهم زلهم عن بني مؤمل وارم على أقفائهم بمنكل بصخرة أو عرض جيش جحفل إلا رباحا إنه لم يفعل فبينما هم نزول إلى جبل في بعض طريقهم أرسل الله صخرة من الجبل تجر ما مرت به من حجر أو صخر، حتى دكتهم دكة واحدة، إلا رباحا وأهل جنابه إنه لم يفعل فقال عمر: سبحان الله، إن هذا للعجب، لم يرون أن هذا كان يكون؟

(47/9)

قالوا: أنت يا أمير المؤمنين أعلم قال: أما إني قد علمت لم كان ذلك؟ كان الناس أهل جاهلية، لا يرجون جنة ولا يخافون نارا، ولا يعرفون بعثا ولا قيامة، فكان الله تعالى يستجيب للمظلوم منهم على الظالم ليدفع بذلك بعضهم عن بعض، فلما أعلم الله تعالى العباد معادهم، وعرفوا الجنة والنار والبعث والقيامة قال: (بل الساعة موعدهم والساعة أدهى وأمر (3))، فكانت النظرة والمدة والتأخير إلى ذلك اليوم»
__________
(1) الجبذ: الشد والجذب بقوة
(2) القَلِيب: البِئر التي لم تُطْو
(3) سورة: القمر آية رقم: 46
(1/ 11)

6 - حدثنا الفضل بن غانم الخزاعي، عن سلمة بن الفضل، حدثني محمد بن إسحاق، عن الحسن بن الفضل بن حسن بن عمرو بن أمية الضمري، عن أبيه، عن عمه أبي بكر بن أمية قال: «كان لنا جار من جهينة في أول الإسلام، ونحن على شركنا، وكان منا رجل محارب خبيث يقال له: ريشة، وكنا قد خلفناه لخبثه، فكان ولا يزال يعدو على جارنا ذلك الجهني، فيصيب له البكرة والناب والشارف، فيأتوننا، فيشكونه إلينا، فنقول له: والله ما ندري ما نصنع به، قد خلعناه، فاقتله، قتله الله، فوالله لا يتبعك من دمه شيء تكرهه أبدا حتى عدا مرة من ذلك، فأخذ منه ناقة له خيارا، فأقبل بها إلى شعبة الوادي، ثم نحرها وأخذ سنامها، ومطايب لحمها، ثم تركها، وخرج الجهني في طلبها حين فقدها يلتمسها، فاتبع أثرها حتى وجدها، فجاء إلى نادي بني ضمرة وهو آسف مصاب، وهو يقول: أصادق ريشة يا آل ضمرة أن ليس لله عليه قدرة ما إن يزال شارف وبكره يطعن منها في سواء الثغرة بصارم ذي رونق أو شفرة لا هم إن كان معدا فجره فاجعل أمام العين منه جدره تأكله حتى توافي الجهرة قال: فأخرج الله أمام عينيه في مآقيه حيث وصف ببثرة مثل النبقة، وخرجنا إلى الموسم حجاجا، فرجعنا من الحج وقد صارت أكلة أكلت رأسه أجمع، فمات حين قدمنا»
(1/ 12)

دعاء النعمان بن قوفل
(1/ 13)

(47/10)

7 - حدثنا محمد بن عبد الرحمن بن سهم الأنطاكي، حدثنا أبو إسحاق الفزاري، حدثنا جسر بن الحسن، عن أبي ثابت بن شداد بن أوس قال: قال النعمان بن قوقل يوم أحد: اللهم إني أقسم عليك أن أقتل فأدخل الجنة، فقتل فقال رسول الله صلى الله عليه وسلم: «إن النعمان أقسم على الله فأبره، فلقد رأيته يطأ (1) في حظيرتها ما به من عرج»
__________
(1) وطئ: وضع قدمه على الأرض أو على الشيء وداس عليه، ونزل بالمكان
(1/ 14)

دعاء المكروب
(1/ 15)

(47/11)

8 - حدثنا عيسى بن عبد الله التميمي، أخبرني فهيد بن زياد الأسدي، عن موسى بن وردان، عن الكلبي - وليس بصاحب التفسير -، عن الحسين، عن أنس قال: كان رجل من أصحاب رسول الله صلى الله عليه وسلم من الأنصار يكنى: أبا معلق، وكان تاجرا يتجر بمال له ولغيره، يضرب به في الآفاق، وكان ناسكا ورعا، فخرج مرة فلقيه لص مقنع في السلاح، فقال له: ضع ما معك فإني قاتلك قال: ما تريد إلى دمي؟ شأنك بالمال، قال: أما المال فلي، ولست أريد إلا دمك قال: أما إذا أبيت، فذرني أصلي أربع ركعات، قال: صل ما بدا لك فتوضأ ثم صلى أربع ركعات، فكان من دعائه في آخر سجدة أن قال: يا ودود، يا ذا العرش المجيد، يا فعال لما يريد، أسألك بعزك الذي لا يرام، وملكك الذي لا يضام، وبنورك الذي ملأ أركان عرشك، أن تكفيني شر هذا اللص، يا مغيث أغثني، يا مغيث أغثني، ثلاث مرات قال: دعا بها ثلاث مرات، فإذا هو بفارس قد أقبل بيده حربة (1) واضعها بين أذني فرسه، فلما بصر به اللص أقبل نحوه، فطعنه، فقتله ثم أقبل إليه، فقال: قم قال: من أنت بأبي أنت وأمي؟ فقد أغاثني الله بك اليوم، قال: أنا ملك من أهل السماء الرابعة، دعوت بدعائك الأول، فسمعت لأبواب السماء قعقعة، ثم دعوت بدعائك الثاني، فسمعت لأهل السماء ضجة، ثم دعوت بدعائك الثالث، فقيل لي: دعاء مكروب، فسألت الله تعالى أن يوليني قتله، قال أنس: فاعلم أنه من توضأ، وصلى أربع ركعات، ودعا بهذا الدعاء، استجيب له مكروبا كان أو غير مكروب
__________
(1) الحربة: أداة قتال أصغر من الرمح ولها نصل عريض
(1/ 16)

دعاء طلب الموت
(1/ 17)

(47/12)

9 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، عن يحيى بن سعيد، عن سعيد بن المسيب أن عمر بن الخطاب رضي الله عنه لما نفر من منى، أناخ بالأبطح، ثم كوم كومة من بطحاء، فألقى عليها طرف ردائه، ثم استلقى، ورفع يديه إلى السماء، ثم قال: «اللهم كبرت سني، وضعفت قوتي، وانتشرت رعيتي، فاقبضني إليك غير مضيع ولا مفرط، فما انسلخ (1) ذو الحجة حتى طعن فمات رحمه الله»
__________
(1) انسلخ: انتهى
(1/ 18)

من أدعية الإمام علي
(1/ 19)

10 - حدثني عبد الرحمن بن صالح، حدثنا عمرو بن هاشم الجنبي، عن أبي جناب، عن أبي عون الثقفي، عن عبد الرحمن السلمي قال: قال الحسين بن علي: قال لي علي: إن رسول الله صلى الله عليه وسلم سنح لي الليلة في منامي، فقلت: يا رسول الله، ما لقيت من أمتك من الأود والكد؟ قال: «ادع عليهم» قلت: اللهم أبدلني بهم من هو خير لي منهم، وأبدلهم مني من هو شر لهم مني، فخرج فضربه الرجل «
(1/ 20)

11 - حدثني سريج بن يونس، حدثنا هشيم، عن إسماعيل بن سالم، عن عمار الحضرمي، عن زاذان أبي عمر أن رجلا حدث عليا بحديث، فقال: «ما أراك إلا كذبتني قال: لم أفعل قال: أدعو الله عليك إن كنت كذبت، قال: ادع فدعا، فما برح الرجل حتى عمي»
(1/ 21)

12 - حدثنا خلف بن سالم، حدثنا محمد بن بشر، عن أبي مكين قال: مررت أنا وخالي أبو أمية، على دار في حي من مراد، فقال: «ترى هذه الدار؟ قلت: نعم قال: فإن عليا مر عليها وهم يبنونها، فسقط عليه قطعة فشجته (1)، فدعا الله أن لا يكمل بناؤها، قال: فما وضعت عليها لبنة، قال: فكنت تمر عليها لا تشبه الدور»
__________
(1) شج: جرح غيره
(1/ 22)

(47/13)

13 - حدثني عبد الله بن يونس بن بكير الشيباني، عن أبيه، عن عبد الغفار بن القاسم الأنصاري، عن أبي بشر الشيباني قال: شهدت الجمل مع مولاي، فما رأيت يوما قط أكثر ساعدا باردا، وقدما باردة من يومئذ، ولا مررت بدار الوليد قط إلا ذكرت يوم الجمل قال: فحدثني الحكم بن عتيبة أن عليا دعا يوم الجمل فقال: «اللهم خذ بأيديهم وأقدامهم»
(1/ 23)

دعاء امرأة عثمان
(1/ 24)

14 - حدثنا خالد بن خداش بن العجلان، حدثني معلى بن عيسى الوراق، عن شداد الأعمى، عن بعض أشياخه من بني راسب قال: «كنت أطوف بالبيت، فإذا رجل أعمى يطوف بالبيت وهو يقول: اللهم اغفر لي وما أراك تفعل، قال: فقلت: ألا تتقي الله؟ قال: إن لي شأنا، آليت أنا وصاحب لي لئن قتل عثمان لنلطمن حر وجهه، فدخلنا عليه، فإذا رأسه في حجر امرأته ابنة الفرافصة، فقال لها صاحبي: اكشفي عن وجهه، فقالت: لم؟ قلت: ألطم حر وجهه، قالت: أما ترضى ما قال رسول الله صلى الله عليه وسلم؟، قال فيه كذا وكذا فاستحيى صاحبي فرجع، فقلت: اكشفي عن وجهه قال: فذهبت تعدو علي، فلطمت وجهه فقالت: ما لك، يبس الله يدك، وأعمى بصرك، ولا غفر لك ذنبا، قال: فوالله ما خرجت من الباب حتى يبست يدي، وعمي بصري، وما أرى الله يغفر ذنبي»
(1/ 25)

15 - حدثنا أحمد بن جميل المروزي، أخبرنا عبد الله بن المبارك، عن سفيان بن عيينة، عن طعمة بن عمرو، كان رجل قد يبس وشحب من العبادة، فقيل له: ما شأنك؟ قال: «إني كنت حلفت أن ألطم عثمان، فلما قتل جئت فلطمته، فقالت لي امرأته: أشل الله يمينك، وصلى وجهك النار، فقد شلت يميني وأنا أخاف»
(1/ 26)

دعاء أم المؤمنين
(1/ 27)

(47/14)

16 - وحدثنا أبي، عن الأسود بن عامر، عن أبي هلال، عن حميد بن هلال قال: لما حصر عثمان أتته أم المؤمنين فجاء رجل فاطلع في خدرها، فجعل ينعتها للناس فقالت: «ما له قطع الله يده، وأبدى عورته، قال: فدخل عليه داخل فضربه بالسيف، فألقى يمينه بيمينه فقطعها، فانطلق هاربا آخذا إزاره (1) بفيه أو بشماله، باديا عورته»
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 28)

دعاء سعد بن أبي وقاص
(1/ 29)

17 - حدثنا خلف بن هشام، حدثنا أبو عوانة، عن عبد الملك بن عمير، عن جابر بن سمرة قال: شكى أهل الكوفة سعدا إلى عمر حتى قالوا: إنه لا يحسن يصلي قال سعد: أما أنا فإني كنت أصلي بهم صلاة رسول الله صلى الله عليه وسلم، لا أخرم (1) عنها، أركد (2) في الأوليين، وأحذف (3) الأخريين قال عمر: ذاك الظن بك يا أبا إسحاق وبعث رجالا يسألون عنه في مجالس الكوفة، فكانوا لا يأتون مجلسا إلا أثنوا عليه خيرا، أو قالوا معروفا، حتى أتوا مسجدا من مساجدهم، فقام رجل يقال له أبو سعدة، فقال: اللهم إذ سألتمونا فإنه كان لا يعدل في القضية، ولا يقسم بالسوية، ولا يسير بالسرية (4) فقال سعد: اللهم إن كان كاذبا فأعم بصره، وأطل فقره، وعرضه للفتن قال عبد الملك: فأنا رأيته يتعرض للإماء في السكك، فإذا قيل له: كيف أنت يا أبا سعدة؟ قال: كبير مفتون، أصابتني دعوة سعد
__________
(1) خرم أو أخرم: أنقص
(2) أركد: أسكن وأطيل القيام
(3) الحذف: التخفيف والإسراع
(4) السرية: هي طائفةٌ من الجَيش يبلغُ أقصاها أربَعمائة تُبْعث سرا إلى العَدوّ، وجمعُها السَّرَايا، وقد يراد بها الجنود مطلقا
(1/ 30)

(47/15)

18 - حدثنا إسحاق بن إسماعيل، حدثنا حرب، عن مغيرة، عن إبراهيم، عن أمه قالت: كان بعض أهل بيتنا عند أهل سعد قالت: فرأينا امرأة قامتها قامة صبي، فقلنا: من هذه؟ قالوا: هذه ابنة لسعد، وضع سعد يوما طهوره فغمست يدها فيه، فطرف لها وقال: «قطع الله قرنك (1) فما شبت بعد»
__________
(1) القرن: جانب الرأس
(1/ 31)

19 - حدثنا الحسن بن داود بن محمد بن المنكدر القرشي، حدثنا عبد الرزاق، عن أبيه، عن مينا، مولى عبد الرحمن بن عوف أن امرأة كانت تطلع على سعد، فنهاها، فلم تنته، فاطلعت يوما وهو يتوضأ فقال: «شاه وجهك فعاد وجهها في قفاها»
(1/ 32)

20 - حدثنا العباس بن غالب الوراق، حدثنا أبو إسحاق الطالقاني، عن عبد الله بن المبارك، عن داود بن قيس قال: حدثتني أمي - وكانت مولاة نافع بن عتبة بن أبي وقاص - قالت: رأيت سعدا زوج ابنته رجلا من أهل الشام، وشرط عليه ألا يخرجها، فأراد أن يخرج، فأرادت أن تخرج معه، فنهاها سعد، وكره خروجها، فأبت إلا أن تخرج فقال سعد: «اللهم لا تبلغها ما تريد فأدركها الموت في الطريق، فقالت تذكرت من يبكي علي فلم أجد من الناس إلا أعبدي وولائدي فوجد سعد من نفسه»
(1/ 33)

21 - حدثنا سريج بن يونس، حدثنا هشيم، عن أبي بلج، عن مصعب بن سعد، أن رجلا نال من علي، فنهاه سعد، فلم ينته فقال سعد: «أدعو عليك، فلم ينته فدعا عليه سعد فما برح حتى جاء بعير ناد أو ناقة نادة، فخبطته حتى مات»
(1/ 34)

(47/16)

22 - حدثني أبي، عن أبي المنذر الكوفي قال: كان عمر بن سعد بن أبي وقاص قد اتخذ جفنة وجعل فيها سياطا، نحوا من خمسين سوطا، فكتب على السوط عشرة، وعشرين، وثلاثين، إلى خمسمائة على هذا العمل وكان لسعد بن أبي وقاص غلام رتيب مثل ولده، فأمره عمر بشيء فعصاه، فضرب بيده إلى الجفنة، فوقع بيده سوط مائة، فجلده مائة جلدة، فأقبل الغلام على سعد ودمه يسيل على عقبيه فقال: ما لك؟ فأخبره، فقال: «اللهم اقتل عمر، وأسل دمه على عقبيه قال: فمات الغلام، وقتل المختار عمر بن سعد»
(1/ 35)

دعاء أبي المنذر
(1/ 36)

23 - حدثنا إسحاق بن إسماعيل، حدثني يحيى بن عيسى، عن الأعمش، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: قال عمر بن الخطاب: «اخرجوا بنا إلى أرض قومنا قال: فخرجنا، فكنت أنا وأبي بن كعب في مؤخرة الناس، فهاجت سحابة، فقال أبي: اللهم اصرف عنا آذاها فلحقناهم وقد ابتلت رحالهم فقال عمر: ما أصابكم الذي أصابنا؟ قلت: إن أبا المنذر دعا الله أن يصرف عنا أذاها فقال عمر: ألا دعوتم لنا معكم؟»
(1/ 37)

من أدعية علي رضي الله عنه
(1/ 38)

24 - حدثنا علي بن الجعد، وبشر بن معاذ العقدي وغيرهما، عن جرير بن عبد الحميد، عن مغيرة، عن سرية لعبد الله بن جعفر قالت: دعاني علي وأنا حبلى، فمسح بطني وقال: اللهم «اجعله ذكرا ميمونا مباركا، صالحا تقيا فولدت غلاما»
(1/ 39)

من أدعية العلاء بن الحضرمي
(1/ 40)

(47/17)

25 - حدثنا أبو كريب محمد بن العلاء الهمداني، حدثنا ابن فضيل، حدثنا الصلت بن مطر الخليدي، عن عبد الملك ابن أخت سهم بن منجاب قال: سمعت سهما يقول: غزونا مع العلاء بن الحضرمي دارين، قال: فدعا بثلاث دعوات، فاستجاب الله له فيهن كلهن قال: سرنا معه فنزلنا منزلا، وطلبنا الوضوء فلم نقدر عليه فقام فصلى ركعتين، ثم دعا الله فقال: «اللهم يا عليم يا حكيم، يا علي يا عظيم، إنا عبيدك، وفي سبيلك نقاتل عدوك، فاسقنا غيثا نشرب منه ونتوضأ من الأحداث، وإذا تركناه فلا تجعل لأحد فيه نصيبا غيرنا قال: فما جاوزنا غير قليل، فإذا نحن بنهر من ماء سماء يتدفق، قال: فنزلنا فتروينا، وملأت إداوتي، ثم تركتها، فقلت: لأنظرن هل استجيب له؟ فسرنا ميلا أو نحوه، فقلت لأصحابي: إني نسيت إداوتي فذهبت إلى ذلك المكان، فكأنما لم يكن فيه ماء قط فأخذت إداوتي فجئت بها فلما أتينا دارين - وبيننا وبينهم البحر - فدعا أيضا فقال: اللهم يا عليم يا حليم، يا علي يا عظيم، إنا عبيدك، وفي سبيلك نقاتل عدوك، فاجعل لنا سبيلا إلى عدوك ثم اقتحم بنا البحر، فوالله ما ابتلت سروجنا حتى خرجنا إليهم فلما رجعنا اشتكى البطن فمات، فلم نجد ما نغسله به، فكفناه في ثيابه، ودفناه، فلما سرنا غير بعيد إذا نحن بماء كثير فقال بعضنا لبعض: ارجعوا لنستخرجه فنغسله فرجعنا فطلبنا قبره، فخفي علينا قبره، فلم نقدر عليه، فقال رجل من القوم: إني سمعته يدعو الله يقول: اللهم يا عليم يا حليم، يا علي يا عظيم، أخف جثتي، ولا تطلع على عورتي أحدا فرجعنا وتركناه»
(1/ 41)

(47/18)

26 - حدثنا إسحاق بن إسماعيل، حدثنا حاتم بن وردان السعدي، عن الجريري، عن رجل، عن أبي هريرة قال: «رأيت من العلاء بن الحضرمي ثلاث خصال لم أشهدها من أحد قبله ولا بعده: كنا في سفر، فعطشنا عطشا شديدا في يوم حار، فدعا الله فأمطرنا، فسقينا وأسقينا وكنت معه فانتهينا إلى مكان فيه ماء فلم نقدر على العبور، فدعا الله، فمشى على الماء حتى عبر ذلك الجانب وشهدت موته، فحفرنا له قبرا، ووضعناه في اللحد، فذكرنا أنا لم نحل العقد، فرفعنا اللبن فلم نر في اللحد شيئا»
(1/ 42)

27 - حدثنا الحسن بن عرفة، حدثنا عمرو بن جرير، عن عمر بن ثابت الخزرجي قال: «دخلت في أذن رجل من أهل البصرة حصاة، فعالجها الأطباء فلم يقدروا عليها حتى وصلت إلى صماخه، فأسهرت ليله، ونغصت عيش نهاره، فأتى رجلا من أصحاب الحسن، فشكا ذلك إليه فقال: ويحك، إن كان شيء ينفعك فدعوة العلاء بن الحضرمي التي دعا بها في البحر وفي المفازة، قال: وما هي؟ قال: يا علي يا عظيم، يا عليم يا حليم قال: فدعا بها، فوالله ما برحنا حتى خرجت من أذنه ولها طنين حتى صكت (1) الحائط، وبرأ»
__________
(1) صك: ضرب ولطم
(1/ 43)

من أدعية طلب الاستسقاء
(1/ 44)

28 - حدثنا أبو بكر الشيباني، حدثنا عطاء بن مسلم، عن العمري، عن خوات بن جبير قال: أصاب الناس قحط شديد على عهد عمر، فخرج عمر بالناس، فصلى بهم ركعتين، وخالف بين طرفي ردائه، فجعل اليمين على اليسار، واليسار على اليمين، فقال: «اللهم إنا نستغفرك ونستسقيك فما برحوا حتى مطروا فبينا هم كذلك إذا أعراب قدموا، فأتوا عمر، فقالوا: يا أمير المؤمنين، بينما نحن في بوادينا يوم كذا، في ساعة كذا، إذا أظلنا غمام، فسمعنا منها صوتا: إياك الغوث أبا حفص، إياك الغوث أبا حفص»
(1/ 45)

(47/19)

29 - حدثنا بشار بن موسى الخفاف، حدثنا جعفر بن سليمان، عن ثابت قال: كنت مع أنس فجاء قهرمانه (1) فقال: «يا أبا حمزة، عطشت أرضنا قال: فقام أنس وتوضأ، وخرج إلى البرية، فصلى ركعتين، ثم دعا ربه، فرأيت السحاب يلتئم وقال: ثم أمطرت حتى ملأت كل شيء فلما سكن المطر، بعث أنس بعض أهله، فقال:» انظروا أين بلغت السماء؟ «فنظر فلم تعد أرضه إلا يسيرا»
__________
(1) القهرمان: الخازن الأمين المحافظ على ما في عهدته
(1/ 46)

دعاء زينب بنت جحش
(1/ 47)

30 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أنه قدم على عمر مال من البحرين، فقدمت عليه، فصلى عليه، فصليت معه العشاء، فلما رآني سلمت عليه قال: ما قدمت به؟ قلت: قدمت بخمسمائة ألف، حتى عددت خمسا، فقال: إنك ناعس، فارجع إلى بيتك فنم، ثم أعد علي قال: فغدوت عليه، فقال: ماذا جئت به؟ قلت: خمسمائة ألف قال: أطيب؟ قلت: نعم، لا أعلم إلا ذلك فقال للناس: إنه قدم علي مال كثير، فإن شئتم أن نعده لكم عدا، وإن شئتم أن نكيله لكم كيلا فقال: يا أمير المؤمنين، إني قد رأيت هؤلاء الأعاجم يدونون ديوانا، يعطون الناس عليه، فدون الديوان ففرض للمهاجرين خمسة آلاف، وللأنصار أربعة آلاف، وفرض لأزواج النبي صلى الله عليه وسلم، اثني عشر ألفا
(1/ 48)

(47/20)

31 - قال محمد: فحدثني يزيد بن خصيفة، عن عبد الله بن رافع، عن بدرة ابنة رافع قالت: فلما جاء العطاء بعث عمر إلى زينب بنت جحش بالذي لها، فلما دخل عليها قالت: «غفر الله لعمر لغيري من إخواني كان أجرأ على قسم هذا مني قالوا: هذا كله لك قالت: سبحان الله، واستقرت دونه، وقالت: صروه واطرحوا عليه ثوبا، فصروه وطرحوا عليه ثوبا، فقالت لي: أدخلي يدك فاقبضي منه قبضة، فاذهبي بها إلى آل فلان، وإلى آل فلان من أيتامها وذوي رحمها، فقسمته حتى بقيت منه بقية، فقالت لها بدرة: غفر الله لك، والله لقد كان لنا في هذا حظ قالت: فلكم ما تحت الثوب قالت: فرفعنا الثوب، فوجدنا خمسا وثمانين درهما ثم رفعت يدها، فقالت: اللهم لا يدركني عطاء لعمر بعد عامي هذا قال: فماتت»
(1/ 49)

دعاء أم رجل أنصاري
(1/ 50)

32 - حدثنا خالد بن خداش بن العجلان، وإسماعيل بن إبراهيم قالا: حدثنا صالح المري، عن ثابت، عن أنس قال: «دخلنا على رجل من الأنصار وهو مريض ثقيل، فلم نبرح حتى قضى، فبسطنا عليه ثوبه، وأم له عجوز كبيرة عند رأسه، فالتفت إليها بعضنا، فقال: يا هذه، احتسبي مصيبتك عند الله. قالت: وما ذاك؟ أمات ابني؟ قلنا: نعم قالت: أحقا ما تقولون؟ قلنا: نعم فمدت يدها إلى الله، فقالت: اللهم إنك تعلم أني أسلمت، وهاجرت إلى رسولك رجاء أن تعينني عند كل شدة ورخاء، فلا تحملني على هذه المصيبة اليوم قال: فكشفت عن وجهه، فما برحنا حتى طعمنا معه»
(1/ 51)

المستودع ربه
(1/ 52)

(47/21)

33 - حدثني محمد بن الحسين، حدثني عبيد بن إسحاق، حدثنا إسحاق، حدثنا عاصم بن محمد، عن زيد بن أسلم، عن أبيه، قال: بينا عمر بن الخطاب يعرض الناس، إذ مر به رجل معه ابن له على عاتقه (1) فقال عمر: ما رأيت غرابا بغراب أشبه بهذا من هذا فقال الرجل: أما والله يا أمير المؤمنين، لقد ولدته أمه وهي ميتة قال: ويحك، وكيف ذاك؟ قال: خرجت في بعث كذا وتركتها حاملا، وقلت: أستودع الله ما في بطنك، فلما قدمت من سفري أخبرت أنها قد ماتت فبينا أنا ذات ليلة قاعد في البقيع مع بني عم لي، إذ نظرت فإذا ضوء يشبه السراج في المقابر فقلت لبني عمي: ما هذا؟ قالوا: لا ندري، غير أننا نرى هذا الضوء كل ليلة عند قبر فلانة فأخذت معي فأسا، ثم انطلقت نحو القبر، فإذا القبر مفتوح، وإذا هذا في حجر أمه فدنوت فناداني مناد: أيها المستودع ربه: خذ وديعتك، أما لو استودعت أمه لوجدتها فأخذت الصبي، وانضم القبر قال أبو جعفر: سألت عثمان بن زفر، عن هذا الحديث، فقال: قد سمعته من عاصم
__________
(1) العاتق: ما بين المنكب والعنق
(1/ 53)

دعاء أم على ولدها
(1/ 54)

34 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن داود بن شابور، عن أبي قزعة - رجل من أهل البصرة - عنه أو عن غيره قال: «مررنا ببعض المياه التي بيننا وبين البصرة، فسمعنا نهيق حمار، فقلنا لهم: ما هذا النهيق؟ قالوا: هذا رجل كانت أمه تكلمه بالحسنى، فيقول: انهقي نهيقك، قال غير إسحاق: فكانت أمه تقول: جعلك الله حمارا فلما مات نسمع هذا النهيق عند قبره كل ليلة»
(1/ 55)

دعاء من خرجوا في سبيل الله
(1/ 56)

(47/22)

35 - حدثنا أحمد بن بجير، وإسحاق بن إسماعيل، وغيرهما قالوا: حدثنا محمد بن عبيد، عن إسماعيل بن أبي خالد، عن الشعبي، أن قوما من المهاجرين خرجوا متطوعين في سبيل الله، فنفق حمار رجل منهم، فأرادوه على أن ينطلق معهم، فأبى (1) فانطلق أصحابه مترجلين وتركوه فقام وتوضأ وصلى، ثم رفع يديه، فقال: اللهم إني خرجت مجاهدا في سبيلك، وابتغاء مرضاتك، وأشهد أنك تحيي الموتى، وأنك تبعث من في القبور، اللهم فأحيي لي حماري ثم قام إلى الحمار فضربه، فقام الحمار ينفض أذنيه، فأسرجه وألجمه، ثم ركبه فأجراه حتى لحق بأصحابه فقالوا له: ما شأنك؟ قال: إن الله تعالى بعث لي حماري قال إسماعيل: قال الشعبي: أنا رأيت هذا الحمار بيع أو يباع بالكناسة
__________
(1) أبى: رفض وامتنع
(1/ 57)

36 - حدثني المثنى بن معاذ العنبري، عن معاذ بن هشام، عن أبيه، عن عمرو بن مالك، قال: حدثني رجل، يزعم أنه أحد العشرة قال: «كنا عدة خرجنا في سرية، فانكسرت فخذ رجل منا، فتركناه وتركنا فرسه عنده، فلما ولينا قال: قلت: (فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم (1)) فانبسطت رجلي ثم قلبها فقبضها، فركب فرسه ولحقنا»
__________
(1) سورة: التوبة آية رقم: 129
(1/ 58)

37 - حدثني أبي، عن روح بن عبادة، عن حماد بن سلمة، عن طلحة بن عبيد الله بن كريز الخزاعي، أن رجلا، كان في غزاة له مع أصحابه، فأبق غلام له بفرسه، فلما أراد أصحابه أن يرتحلوا، توضأ الرجل وصلى ركعتين، وقال: اللهم إنك ترى مكاني وحالي، وارتحال أصحابي، اللهم إني أقسم عليك لما رددت علي فرسي وغلامي فالتفت فإذا هو بالغلام مكتوف بشطن (1) الفرس
__________
(1) الشطن: الحبل الطويل
(1/ 59)

فضل سورة السجدة
(1/ 60)

(47/23)

38 - حدثني أبي، أخبرنا يحيى بن أبي كثير، عن عمارة بن زاذان قال: كنت مع زياد النميري في طريق مكة، فطلب ناقة لصاحب لنا، فطلبناها فلم نقدر عليها، فأخذنا نقتسم متاعه، فقال زياد: ألا تقولون شيئا؟ سمعت أنسا يقول: «تقرأ (حم) السجدة، وتسجد وتدعو، فقرأ (حم) السجدة، وسجد ودعا، فرفعنا رءوسنا، فإذا رجل معه الناقة التي ذهبت قال زياد: أعطوه من طعامكم، فلم يقبل فقال: أطعموه قال: إني صائم فنظرنا فلم نر شيئا ولا ندري ما كان»
(1/ 61)

دعاء خالد بن الوليد
(1/ 62)

39 - حدثنا أبو عبد الله محمد بن إسحاق السهمي، عن أبي بكر بن عياش، عن الأعمش، عن خيثمة قال: أتي خالد بن الوليد برجل معه زق (1) خمر، فقال: «اللهم اجعله عسلا فصار عسلا»
__________
(1) الزِّق: وعاء من جلد يجز شعره ولا ينتف للشراب وغيره
(1/ 63)

دعاء عائشة رضي الله عنها على قتلة عثمان رضي الله عنه
(1/ 64)

40 - حدثنا خالد بن خداش، حدثنا حزم القطعي، سمعت مسلما يحدث، عن طلق بن حبيب قال: لما قتل عثمان وفدنا وفودا من البصرة نسأل: فيم قتل؟ فقدمنا المدينة فتفرقنا فمنا من أتى عليا، ومنا من أتى الحسن بن علي، ومنا من أتى أمهات المؤمنين فأتيت عائشة، فقلت: يا أم المؤمنين، ما تقولين في عثمان؟ قالت: «قتل والله مظلوما، لعن الله قتلته، أقاد به ابن أبي بكر، وأهرق به دماء بني بديل، وأبدى الله عورة أعين، ورمى الله الأشتر بسهم من سهامه فما منهم أحد إلا أصابته دعوتها»
(1/ 65)

من أدعية صلة بن أشيم
(1/ 66)

(47/24)

41 - حدثنا زهير بن حرب، حدثنا إبراهيم بن إسحاق، عن ابن المبارك، عن مستلم بن سعيد، عن حماد بن جعفر بن زيد العبدي، عن أبيه قال: خرجنا غزاة إلى كابل وفي الجيش صلة بن أشيم، فلما دنونا من أرض العدو، قال الأمير: لا يشذن من العسكر أحد فذهبت بغلة صلة بثقلها، فأخذ يصلي فقيل: إن الناس قد ذهبوا فقال: إنما هما خفيفتان قال: فدعا ثم قال: اللهم إني أقسم عليك أن ترد علي بغلتي وثقلها قال: فجاءت حتى وقفت بين يديه
(1/ 67)

42 - وحدثني أبي وغيره، عن روح بن عبادة، عن عوف، عن أبي السليل، حدثني صلة بن أشيم قال: «كنت أسير بهذه الأهواز، إذ جعت جوعا شديدا، فلم أجد أحدا يبيعني طعاما، فجعلت أتحرج أن أصيب أحدا من أهل الطريق شيئا فبينا أنا أسير إذ دعوت ربي، فاستطعمت، فسمعت وجبة خلفي، فإذا أنا بثوب أو منديل فيه دوخلة ملأى رطبا، فأخذته وركبت دابتي، فأكلت حتى شبعت، فأدركني المساء، فنزلت إلى راهب في دير له، فحدثته الحديث، فاستطعمني من الرطب، فأطعمته رطبات قال ثم إني مررت على ذلك الراهب بعد زمان فإذا نخلات حسان حمال، فقال: إنهن من رطباتك التي أطعمتني وجاء بالثوب إلى أهله، فكانت امرأته تريه الناس»
(1/ 68)

من أدعية عبد الله بن شقيق
(1/ 69)

43 - حدثنا محمد بن الصباح، حدثنا داود بن الزبرقان، عن الجريري قال: كان عبد الله بن شقيق مجاب الدعوة، فكانت تمر به السحابة، فيقول: «اللهم لا تجوز موضع كذا وكذا حتى تمطر فلا تجوز ذلك الموضع حتى تمطر»
(1/ 70)

من أدعية الحسين بن علي رضي الله عنه
(1/ 71)

(47/25)

44 - أخبرني العباس بن هشام بن محمد الكوفي، عن أبيه، عن جده قال: كان رجل من بني أبان بن دارم يقال له زرعة، شهد قتل الحسين رضي الله عنه، فرمى الحسين بسهم، فأصاب حنكه، فجعل يتلقى الدم يقول: هكذا إلى السماء فيرمي به، وذلك أن الحسين دعا بماء ليشرب، فلما رماه حال (1) بينه وبين الماء فقال: «اللهم ظمئه، اللهم ظمئه قال: فحدثني من شهده وهو يموت، وهو يصيح من الحر في بطنه، والبرد في ظهره، وبين يديه المراوح والثلج، وخلفه الكانون، وهو يقول: اسقوني أهلكني العطش، فيؤتى بعس عظيم فيه السويق أو الماء واللبن، لو شربه خمسة لكفاهم قال: فيشربه، ثم يعود (2)، فيقول: اسقوني أهلكني العطش، قال: فانقد بطنه كانقداد البعير»
__________
(1) حال: حجز وفرق ومنع
(2) يعود: يرجع
(1/ 72)

45 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، حدثتني جدتي أم أبي قالت: أدركت رجلين ممن شهد قتل الحسين، فأما أحدهما فطال ذكره، حتى كان يلفه وأما الآخر فكان يستقبل الراوية، فيشربها حتى يأتي على آخرها قال سفيان: أدركت ابن أحدهما به خبل أو نحو هذا
(1/ 73)

دعاء عمرو السرايا
(1/ 74)

46 - حدثني إسحاق بن البهلول بن حسان التنوخي، حدثني إسحاق بن عيسى ابن بنت داود بن أبي هند، عن الحارث البصري، عن عمرو السرايا قال: «كنت أغزو في بلاد الروم وحدي فبينا أنا ذات يوم نائم، إذ ورد علي علج (1)، فجذبني، فانتبهت، فقال: يا عربي، اختر إن شئت مطاعنة، وإن شئت مسايفة، وإن شئت مصارعة، فقلت: أما المسايفة والمطاعنة فلا طاقة لي بقتالهما، ولكن مصارعة فنزل فلم ينهنهني أن صرعني، وجلس على صدري، وقال: أي قتلة أقتلك؟ فتذكرت، فرفعت طرفي إلى السماء، فقلت: أشهد أن كل معبود ما دون عرشك إلى قرار أرضك، باطل غير وجهك الكريم، قد ترى ما أنا فيه، ففرج عني، فأغمي علي، ثم أفقت فإذا الرومي قتيل إلى جانبي»
__________
(1) العلج: الرجل من كفار العجم
(1/ 75)

دعاء صفوان بن محرز

(47/26)

(1/ 76)

47 - حدثنا أحمد بن إبراهيم، عن عمر بن عاصم الكلابي، حدثنا جعفر بن سليمان، سمعت ثابتا البناني قال: «أخذ عبيد الله بن زياد ابن أخ لصفوان بن محرز، فحبسه في السجن، فلم يدع صفوان شريفا بالبصرة يرجو منفعته إلا تجمل به عليه، فلم ير لحاجته نجاحا، فثاب (1) في مصلاه حزينا، فهوم من الليل، فإذا آت قد أتاه في منامه، فقال: يا صفوان، قم فاطلب حاجتك من وجهها قال: فانتبه فزعا، فقام فتوضأ ثم صلى، ثم دعا، فأرق ابن زياد، فقال: علي بابن أخي صفوان بن محرز، فجاء الحراس، وجيء بالنيران، وفتحت تلك الأبواب الحديد في جوف الليل، فقيل: أين ابن أخي صفوان بن محرز؟ أخرجوه فإني قد منعت من النوم منذ الليلة فأخرج، فأتي به إلى ابن زياد، فكلمه، ثم قال: انطلق بلا كفيل ولا شيء، فما شعر صفوان، حتى ضرب عليه ابن أخيه بابه، قال صفوان: من هذا؟ قال: أنا فلان قال: فأي ساعة هذه؟ فحدثه الحديث»
__________
(1) ثاب: اجتمع وجاء
(1/ 77)

دعاء عطاء السليمي
(1/ 78)

48 - حدثني محمد بن الحسين، حدثنا داود بن المحبر، عن صالح المري قال: كان عطاء السليمي لا يكاد يدعو، إنما يدعو بعض أصحابه، ويؤمن قال: فحبس بعض أصحابه، فقيل له: ألك حاجة؟ قال: دعوة من عطاء أن يفرج الله عني قال صالح: فانتبه، فقلت: يا أبا محمد، أما تحب أن يفرج الله عنك؟ قال: بلى والله إني لأحب ذاك قلت: فإن جليسك فلان قد حبس فادع الله أن يفرج عنه فرفع يديه وبكى وقال: إلهي، قد تعلم حاجتنا قبل أن نسألكها، فاقضها لنا، قال صالح: فوالله ما برحنا من البيت حتى دخل الرجل
(1/ 79)

من أدعية الاستسقاء
(1/ 80)

(47/27)

49 - حدثنا نصر بن علي الجهضمي، عن عبد الملك بن قريب، عن أبي مودود، عن محمد بن المنكدر قال: «جئت إلى المسجد، فإذا أنا برجل، عند المنبر يدعو بالمطر، فجاء المطر بصوت ورعد، فقال: يا رب، ليس هكذا قال: فتبعته حتى دخل دار آل حرام، أو دار آل عمر، فعرفت مكانه، فجئته من الغد، فعرضت عليه شيئا فأبى (1)، فقال: لا حاجة لي بهذا فقلت: حج معي، فقال: هذا شيء لك فيه أجر، فأكره أن أنفس عليك، فأما شيء آخذه فلا»
__________
(1) أبى: رفض وامتنع
(1/ 81)

50 - حدثني الحسين بن عبد الرحمن، حدثني محمد بن سويد أن أهل المدينة، قحطوا وكان فيها رجل صالح لازم لمسجد النبي صلى الله عليه وسلم فبينا هم في دعائهم إذا أنا برجل عليه طمران خلقان، فصلى ركعتين أوجز فيهما، ثم بسط يديه إلى الله، فقال: يا رب، أقسمت عليك إلا أمطرت علينا الساعة فلم يرد يديه، ولم يقطع دعاءه حتى تغشت السماء بالغيم، وأمطروا، حتى صاح أهل المدينة مخافة الغرق فقال: يا رب، إن كنت تعلم أنهم قد اكتفوا فارفع عنهم، فسكن وتبع الرجل صاحب المطر حتى عرف صومعته، ثم بكر عليه، فنادى: يا أهل البيت فخرج الرجل، فقال: قد أتيتك في حاجة، قال: وما هي؟ قال: تخصني بدعوة قال: سبحان الله، أنت أنت، وتسألني أن أخصك بدعوة؟ قال: ما الذي بلغك ما رأيت؟ قال: ورأيتني؟ قلت: نعم، قال: أطعت الله فيما أمرني ونهاني، فسألته فأعطاني
(1/ 82)

دعاء غلام لعبد الواحد بن عاصم
(1/ 83)

(47/28)

51 - حدثني سلمة بن شبيب، عن سهل بن عاصم، عن عثمان بن صخر قال: سمعت عبد الواحد بن زيد قال: «خرجت في بعض غزواتي في البحر، ومعي غلام لي له فضل، فمات الغلام فدفنته في جزيرة، فنبذته الأرض ثلاث مرات في ثلاثة مواضع فبينا نحن وقوف نتفكر ما نصنع له، إذ انقضت النسور والعقبان، فمزقوه حتى لم يبق منه شيء فلما قدمنا البصرة أتيت أم الغلام، فقلت لها: ما كان حال ابنك؟ قالت: خيرا، كنت أسمعه يقول: اللهم احشرني من حواصل الطير»
(1/ 84)

دعاء محمد بن المنكدر
(1/ 85)

52 - حدثني سويد بن سعيد، حدثني خالد بن عبد الله اليماني قال: استودع محمد بن المنكدر وديعة، فاحتاج إليها فأنفقها، فجاء صاحب الوديعة يطلبها، فقام وتوضأ فصلى، ثم دعا فقال: «يا ساد الهواء بالسماء، ويا كابس الأرض على الماء، ويا واحد قبل كل أحد يكون، أدعني أمانتي فسمع قائلا يقول: خذ هذه فأدها عن أمانتك، واقصر في الخطبة فإنك لن تراني»
(1/ 86)

53 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، عن يحيى بن محمد الحارثي، عن عبد الرحمن بن زيد بن أسلم قال: «خرج قوم غزاة، وخرج معهم محمد بن المنكدر، وكانت صائفة، فبينا هم يسيرون في الساقة قال رجل من القوم: أشتهي جبنا رطبا فقال محمد بن المنكدر: استطعموه يطعمكم، فإنه لقادر على كل شيء فدعا القوم فلم يسيروا إلا قليلا حتى وجدوا مكتلا (1) مخيطا، كأنما أتي به من الروحاء، فإذا هو جبن فقال بعض القوم: لو كان عسلا؟ فقال محمد: فإن الذي أطعمكم جبنا هاهنا قادر على أن يطعمكم عسلا، فاستطعموا يطعمكم فدعا القوم، فساروا قليلا، فوجدوا قافزة عسل على الطريق، فنزلوا فأكلوا وحمدوا ربهم وشكروا»
__________
(1) المكتل: الزنبيل أي السلة أو القفة الضخمة تصنع من الخوص
(1/ 87)

دعاء سعيد بن المسيب
(1/ 88)

(47/29)

54 - حدثنا خالد بن خداش وغيره، عن حماد بن زيد، عن علي بن زيد بن جدعان قال: كنت جالسا إلى سعيد بن المسيب، فقال: يا أبا الحسن، مر قائدك فيذهب بك، فينظر إلى وجه هذا الرجل وإلى جسده فانطلق فإذا وجهه وجه زنجي، وجسده أبيض فقال سعيد: «إني أتيت على هذا وهو يسب طلحة والزبير وعليا عليهم السلام، فنهيته، فأبى (1)، فقلت: إن كنت كاذبا فسود الله وجهك، فخرجت من وجهه قرحة فاسود وجهه»
__________
(1) أبى: رفض وامتنع
(1/ 89)

أدعية على من سب أبا بكر وعمر
(1/ 90)

55 - حدثني سويد بن سعيد، عن أبي المحياة التيمي، حدثني مؤذن عكا قال: «خرجت إلى مكران أنا وعمي وكان معنا رجل يسب أبا بكر وعمر رضي الله عنهما فنهيناه فلم ينته، فقلنا: اعتزلنا، فاعتزلنا فلما دنا خروجهما تذممنا، فقلنا: لو صحبنا حتى يرجع إلى الكوفة؟ فلقينا غلامه، فقلنا له: قل لمولاك يعود إلينا، فقال: إن مولاي حدث له أمر عظيم، قد مسخت يداه يدي خنزير، قال: فأتيناه، فقلنا: ارجع إلينا، فقال: إنه حدث لي أمر عظيم، فأخرج ذراعيه، فإذا هما ذراعا خنزير قال: فصحبنا حتى انتهينا إلى قرية من قرى السواد كثيرة الخنازير، فلما رآها صاح صيحة ووثب فمسخ خنزيرا، وخفي علينا، فجئنا بغلامه ومتاعه إلى الكوفة»
(1/ 91)

56 - حدثني سويد بن سعيد، عن أبي المحياة، حدثني رجل قال: «خرجنا في سفر ومعنا رجل يشتم أبا بكر وعمر رضي الله عنهما، فنهيناه فلم ينته، فخرج لبعض حاجته، فاجتمع عليه الدبر يعني الزنابير، فاستغاث فأغثناه، فحملت علينا حتى تركناه، فما أقلعت عنه حتى قطعته، وأكلته»
(1/ 92)

قصة امرأة مشلولة اليدين
(1/ 93)

(47/30)

57 - حدثنا خلف بن هشام، حدثنا الحكم بن سنان، عن منيعة بنت زربي قال: «كنت بمكة مع مولاي، فإذا امرأة عليها الناس مجتمعون، يسألونها، وامرأة تسألها، فقالت لها عائشة: ما لي أرى يدك شلاء؟ قالت: أنا أخبرك، كان لي أبوان، أما أبي فكان رجلا سخيا كثير المعروف، وكانت أمي شحيحة، لم أرها صنعت من المعروف شيئا قط، إلا أن أبي ذبح بقرة فرأيتها تصدقت منها بشحمة، ورأيتها تصدقت يوما بخرقة فهلك أبواي، فرأيت فيما يرى النائم، كأن أبي على حوض كبير كثير الآنية، يسقي الناس الماء، فالتفت ورائي، فإذا أمي مستلقية على ظهرها، وفي فمها تلك الشحمة بعينها أعرفها، وتلك الخرقة على فرجها، وهي تقطع الشحمة بأصبعها، وتقول واعطشي فقلت: هذه أمي عطشى، وهذا أبي يسقي الناس الماء، فلو أتيت أنا من هذه الآنية فسقيت أمي، فاغترفت بإناء منها، فأتيتها لأسقيها، فسمعت مناديا من السماء: ألا من سقاها شلت يمينه فأصبحت ويدي كما ترين» حدثنا إسحاق بن إبراهيم، عن أبي عبيدة الحداد، حدثنا هشام، عن واصل، مولى ابن عيينة، عن موسى بن عبيدة، عن صفية بنت شيبة، قالت: كنت عند عائشة، فجاءت امرأة مشتملة على شيء، فجعل النساء يطعن بها، فجعلت لا تخرج يدها، فنهنهت عائشة عنها قالت المرأة: والله ما أتيتك إلا في شأن يدي هذه، إني رأيت في المنام، فذكرت نحوه
(1/ 94)

دعاء مالك بن دينار
(1/ 95)

58 - حدثني أحمد بن إبراهيم، عن غسان بن المفضل، عن أغلب شيخ بصري، عن مالك بن دينار: أنه حم، ثم وجد خفة، فخرج لبعض حاجته، فمر بعض أصحاب الشرط (1) وبين يديه قوم يطوفون، فأعجلوني، فاعترضت في الطريق، فلحقني إنسان من أعوانه، فقنعني أسواطا كانت أشد علي من تلك الحمى فقلت: قطع الله يدك فلما كان من الغد غدوت إلى الجسر في حاجة لي، فتلقوني به مقطوعة يده، معلقة في عنقه
__________
(1) الشرطة والشُّرَط: نُخْبة السلطان وأصحابه الذين يُقدِّمهم على غَيرهم من جُنْده
(1/ 96)

(47/31)

فضل سليمان التيمي ومقامه
(1/ 97)

59 - حدثني أحمد بن إبراهيم، عن غسان بن المفضل، عن إبراهيم بن إسماعيل من أهل العلم قال: «كان بين سليمان التيمي وبين رجل شيء، فنازعه فيه، فتناول الرجل سليمان فغمزه في بطنه، فجفت يد الرجل»
(1/ 98)

دعاء أبي منازل على ابنه
(1/ 99)

60 - حدثني محمد بن نصر بن الوليد، عن أبي عبد الرحمن الطائي، قال: «كان رجل من بني فهد قد كبر وضعف، يكنى أبا منازل، وكان له ابن يقال له: منازل، وكان له ولد صغار، وكان إذا أصاب شيئا أعطاهم إياه، وكان يقبض عطاء أبيه، وكان شيخا كبيرا، فولد للشيخ ابنتان صغيرتان، وكان منازل يستأثر عليهم، فلما خرج العطاء خرج منازل، فقال: أعطوني عطاءه، فقام الشيخ، فقال: أعطوني عطائي في يدي ففعلوا، فحمل عطاءه ثم قام يتوكأ على منازل، فقال منازل: هلم أحمله عنك فقال: دعه فلما خلا له الطريق فك يد أبيه، ثم أخذ العطاء فذهب به فانصرف الشيخ وليس في يده شيء فقال له أهله وولده: ما صنعت؟ قال: أخذ منازل عطائي، ثم أنشأ يقول: جزت رحم بيني وبين منازل جزاء كما يستنجز الدين طالبه ربيته حتى إذا ما هو استوى كبيرا وساوى عامل الرمح عاربه تظلمني مالي كذا ولوى يدي لوى يده الله الذي هو غالبه فأصبح منازل ملوية يده»
(1/ 100)

دعاء أحد المجاهدين بفتح أحد الحصون
(1/ 101)

61 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، عن محمد بن سوقة قال: «حاصر المسلمون حصنا من الحصون، إذ أبصروا رجلا، فقال بعضهم لبعض: أي فلان، كأن هذه صفة رسول الله صلى الله عليه وسلم قال سفيان: كان أشعث (1) ذا طمرين فقالوا لبعضهم: كلموه فيسأل ربه أن يفتحها فسأل ربه ففتحها»
__________
(1) الأشعث: من تغير شعره وتلبد من قلة تعهده بالدهن
(1/ 102)

دعاء ذر في الحج
(1/ 103)

(47/32)

62 - حدثني جعفر بن مكرم الدوري، حدثنا الحسين بن علي الجعفي، عن عبد الله بن عبد الرحمن المذهبي، عن المختار بن فلفل قال: خرجنا نريد الحج، ومعنا ذر، زمن الحجاج، فأتينا صاحب السالحين، فقال: لسنا ندع أحدا يخرج إلا بجوار، فقال لنا ذر: «توضئوا وصلوا، ثم ادعوا الله عز وجل أن يخلي سبيلكم قال: فتوضأنا وصلينا ودعونا الله عز وجل، ثم أتينا صاحب السالحين، فقلنا: افتح لنا، فكلم صاحبه الذي فوقه، فقال: إن هؤلاء قوم يريدون الحج قال: فجلس وكان نائما، فضرب بإحدى يديه على الأخرى، فقال: والله ليس ظن الحجاج أني أحبس حاج بيت الله، لبئس ما ظن، خل سبيلهم قال: فخلى سبيلهم، ولم يصنع ذلك بأحد قبلنا ولا بعدنا»
(1/ 104)

إثم التنازع على الإمامة
(1/ 105)

63 - حدثني عبد الله بن الهيثم، عن عبد المجيد بن عبد العزيز بن أبي رواد، عن أبيه قال: بلغنا أن قوما، كانوا في سفر لا يستبركون الله إذا بركوا، ولا يستجمعون على إمام، فعميت أبصارهم، فنودوا: ذلكم بأنكم لا تستبركون الله عز وجل إذا بركتم، ولا تستجمعون على إمام، فتابوا إلى الله عز وجل، وتضرعوا إليه، فرد عليهم أبصارهم
(1/ 106)

64 - حدثني محمود بن الحسين المروزي، وخالد بن خداش وغيرهما، عن عبد الرزاق، عن أبيه، أن قوما، تدافعوا الإمامة بعد ما أقيمت الصلاة، فخسف الله بهم
(1/ 107)

دعاء مالك
(1/ 108)

(47/33)

65 - حدثنا أحمد بن إبراهيم، عن غسان بن المفضل، عن العباس بن رزيق السلمي، وكان أدرك مالكا قال: كانت امرأة قد أصابها الماء الأصفر في بطنها، فعظمت بليتها، فأتت مالكا فقالت: يا أبا يحيى، ادع الله لي، فقال لها: «إذا كنت في المجلس فقومي حيث أراك قائمة في مجلسه، فقال لأصحابه: إن هذه المرأة قد ابتليت بما قد ترون، وقد فزعت إلينا، فادعوا الله لها، فرفع القوم أيديهم، فقال: يا ذا المن القديم، يا عظيم لا إله إلا أنت، عافها وفرج عنها فانخمص بطنها وعوفيت، فكانت تكون مع النساء تحدثهن»
(1/ 109)

من أدعية الاستسقاء
(1/ 110)

66 - أخبرت عن محمد بن منيب، عن السري بن يحيى، قال: بلغنا أن ملكا من الملوك الأعاجم أقبل في جيش، فلقي عصابة من المسلمين، فلما رأوه اعتصموا بربوة، فصعدوا فوقها، فقال ذلك الملك: ما أحد ولا شيء أشد عليهم من أن نحيط بهم ثم ننزلهم مكانهم حتى يموتوا من العطش فأحاطوا بهم، فأصابهم حر شديد وعطش، فاستسقوا الله عز وجل، فأقبلت سحابة، فجعل الرجل يحمل برنسه (1) يتلقى به الماء، حتى يمتلئ، ثم يشرب حتى يروى، فقال ذلك الملك: ارتحلوا، فوالله لا أقتل قوما سقاهم الله من السماء وأنا أنظر
__________
(1) البرنس: كل ثوب رأسُه منه مُلْتَزق به
(1/ 111)

دعاء عبد الله بن عمر، وعبد الله بن الزبير، ومصعب، وعبد الملك بن مروان
(1/ 112)

(47/34)

67 - حدثني أبو الحسن أحمد بن عبد الأعلى الشيباني، حدثنا إسماعيل بن أبان العامري، حدثنا سفيان الثوري، عن طارق بن عبد العزيز، عن الشعبي قال: «لقد رأيت عجبا، كنا بفناء الكعبة أنا وعبد الله بن عمر، وعبد الله بن الزبير، ومصعب بن الزبير، وعبد الملك بن مروان فقال القوم بعد أن فرغوا من حديثهم: ليقم كل رجل منكم فليأخذ بالركن اليماني، ويسأل الله حاجته، فإنه يعطى من ساعته قم يا عبد الله بن الزبير، فإنك أول مولود ولد في الهجرة فقام فأخذ بالركن، ثم قال: اللهم إنك عظيم، ترجى لكل عظيم، أسألك بحرمة وجهك، وحرمة عرشك، وحرمة نبيك صلى الله عليه وسلم، ألا تميتني من الدنيا حتى توليني الحجاز، ويسلم علي بالخلافة، وجاء حتى جلس فقالوا: قم يا مصعب بن الزبير، فقام حتى أخذ بالركن اليماني، فقال: اللهم إنك رب كل شيء، وإليك مصير كل شيء، أسألك بقدرتك على كل شيء، ألا تميتني من الدنيا حتى توليني العراق، وتزوجني سكينة بنت الحسين، وجاء حتى جلس فقالوا: قم يا عبد الملك بن مروان فقام حتى أخذ بالركن اليماني، فقال: اللهم رب السموات السبع، ورب الأرضين ذات النبت بعد القفر، أسألك بما سألك عبادك المطيعون لأمرك، وأسألك بحرمة وجهك، وأسألك بحقك على جميع خلقك، وبحق الطائفين حول بيتك، ألا تميتني من الدنيا حتى توليني شرق الدنيا وغربها، ولا ينازعني أحد إلا أتيت برأسه ثم جاء حتى جلس فقالوا: قم يا عبد الله بن عمر فقام حتى أخذ الركن اليماني، ثم قال: اللهم إنك رحمن رحيم، أسألك برحمتك التي سبقت غضبك، وأسألك بقدرتك على جميع خلقك، ألا تميتني من الدنيا حتى توجب لي الجنة. قال الشعبي: فما ذهبت عيناي من الدنيا حتى رأيت كل رجل منهم قد أعطي ما سأل، وبشر عبد الله بن عمر بالجنة، وزينت له»
(1/ 113)

دعاء سعيد بن جبير
(1/ 114)

(47/35)

68 - حدثنا عبد الرحمن بن واقد، أخبرنا ضمرة بن ربيعة، أخبرنا أصبغ بن زيد الواسطي قال: كان لسعيد بن جبير ديك، كان يقوم من الليل بصياحه، فلم يصح ليلة من الليالي حتى أصبح، فلم يصل سعيد تلك الليلة، فشق عليه، فقال: «ما له، قطع الله صوته فما سمع له صوت بعدها قالت أمه: يا بني، لا شيء بعدها»
(1/ 115)

دعاء أبي مسلم الخولاني وفضله
(1/ 116)

69 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة بن ربيعة، حدثنا بلال بن كعب قال: «كانت الظباء تمر بأبي مسلم الخولاني، فتقول له الصبيان: يا أبا مسلم، ادع لنا ربك يحبس علينا هذا الظبي فيدعو الله عز وجل فيحبسه حتى يأخذوه بأيديهم»
(1/ 117)

70 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة، حدثنا عثمان بن عطاء قال: كان أبو مسلم الخولاني إذا دخل منزله سلم، فإذا بلغ وسط الدار كبر، وكبرت امرأته، قال: فيدخل فينزع رداءه وحذاءه، فتأتيه بطعامه فيأكل فجاء ذات ليلة فكبر فلم تجبه، ثم أتى باب البيت فكبر وسلم فلم تجبه، وإذا البيت ليس فيه سراج (1)، وإذا هي جالسة بيدها عود في الأرض تقلب به فقال لها: ما لك؟ فقالت: الناس بخير، وأنت أبو مسلم، لو أنك أتيت معاوية فيأمر لنا بخادم، ويعطيك شيئا نعيش به؟ فقال: «اللهم من أفسد علي أهلي فأعم بصره قال: وكانت معها امرأة فقالت لها: أنت امرأة مسلم، فلو كلمت زوجك يكلم معاوية ليخدمكم ويعطيكم قال: فبينا هذه المرأة في منزلها، والسراج يزهر، إذ أنكرت بصرها، فقالت: سراجكم طفيء؟ قالوا لا، قالت: إنا لله، ذهب بصري، فأقبلت كما هي إلى أبي مسلم، فلم تزل تناشده الله عز وجل وتطلب إليه قال: فدعا الله عز وجل، فرد عليها بصرها، ورجعت امرأته إلى حالها الذي كانت عليه»
__________
(1) السراج: المصباح
(1/ 118)

(47/36)

71 - حدثنا أبو موسى هارون بن عبد الله، حدثنا أبو النضر، عن سليمان بن المغيرة قال: «انتهى أبو مسلم الخولاني إلى دجلة وهي ترمي بالخشب من مدها، فمشى على الماء، ثم التفت إلى أصحابه، فقال: هل تفقدون شيئا؟ فتدعوا الله عز وجل»
(1/ 119)

72 - حدثني محمد بن الحسين، حدثني أحمد بن يونس، حدثني عنبسة بن عبد الواحد القرشي، حدثنا عبد الملك بن عمير قال: «كان أبو مسلم الخولاني إذا استسقى سقي»
(1/ 120)

73 - حدثني محمد، حدثني موسى بن عيسى، حدثنا الوليد بن مسلم، عن عثمان بن أبي العاتكة قال: اشترى أبو مسلم نغلة، فقالت أم مسلم: ادع الله تبارك وتعالى أن يبارك لنا فيها، فقال: اللهم بارك لنا فيها فماتت فاشترى أخرى، فقالت: ادع الله تبارك وتعالى أن يبارك لنا فيها فقال: قولي: اللهم متعنا بها، فبقيت لهم
(1/ 121)

74 - حدثني محمد بن الحسين، حدثنا يزيد بن هارون، أخبرنا جرير بن حازم، عن حميد بن هلال قال: كان بين مطرف وبين رجل من قومه شيء فكذب على مطرف فقال له مطرف: «إن كنت كاذبا فعجل الله حتفك قال: فمات الرجل مكانه قال: فاستعدى أهله زيادا على مطرف، فقال لهم زياد: هل ضربه؟ هل هدمه بيده؟ فقالوا: لا، فقال: دعوة رجل صالح، وافقت دعوته قدرا، فلم يجعل لهم شيئا»
(1/ 122)

دعاء مطرف بن عبد الله
(1/ 123)

75 - حدثني محمد بن الحسين، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن غيلان بن جرير قال: «حبس الحجاج مورقا قال: فطلبناه فأعيانا، قال: تعال ندع الله، فدعا مطرف وأمنا، فلما كان من العشي أذن الحجاج للناس فدخلوا ودخل أبو مورق فيمن دخل، فلما رآه الحجاج قال لحرسه: اذهب مع هذا الشيخ إلى السجن، فادفع إليه ابنه»
(1/ 124)

76 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن غيلان بن جرير قال: «حبس ابن أخ لمطرف بن عبد الله، فلبس خلقان بناته، وأخذ عكازا بيده، فقيل: ما هذا؟ قال: أستكين لربي لعله أن يسعفني في ابن أخي»
(1/ 125)

(47/37)

77 - حدثني محمد بن الحسين، حدثنا سليمان بن حرب قال: كان مطرف مجاب الدعوة، أرسله رجل يخطب له، فذكره للقوم فأبوه، فذكر نفسه فزوجوه، فقال له الرجل في ذلك: بعثتك لتخطب لي، خطبت لنفسك؟ قال: «قد بدأت لك، قال: كذبت، قال:» اللهم إن كان كذب علي فأرني فيه قال: فمات مكانه، فاستعدوا عليه الأمير، فقال لهم: ادعوا أنتم أيضا كما دعا عليه «
(1/ 126)

دعاء الحسن
(1/ 127)

78 - حدثني محمد بن الحسين، حدثني راشد أبو يحيى بن راشد، حدثني عصام بن زيد - رجل من مزينة - قال: كان رجل من الخوارج يغشى مجلس الحسن فيؤذيهم، فقيل للحسن: يا أبا سعيد، ألا تكلم الأمير حتى يصرفه عنا؟ قال: فسكت عنهم قال: فأقبل ذات يوم والحسن جالس مع أصحابه، فلما رآه قال: «اللهم قد علمت أذاه لنا، فاكفناه بما شئت قال: فخر الرجل والله من قامته، فما حل إلى أهله إلا ميتا على سرير فكان الحسن إذا ذكره، بكى، وقال للناس: ما كان أغره بالله»
(1/ 128)

دعاء بسر بن سعيد
(1/ 129)

79 - حدثني محمد بن الحسين، حدثني محمد بن قدامة بن محمد الجرمي، حدثني الحجاج بن صفوان بن أبي يزيد قال: وشى رجل ببسر بن سعيد إلى الوليد، فأرسل إليه الوليد والرجل عنده، قال: فجيء به ترعد فرائصه، فأدخل عليه، فسأله عن ذلك، فأنكره بسر، وقال: ما فعلت فالتفت الوليد إلى الرجل، فقال: يا بسر، هذا يشهد عليك بذلك فنظر إليه بسر، وقال أهكذا؟ فقال: نعم فنكس رأسه، وجعل ينكث في الأرض، ثم رفع رأسه، فقال: «اللهم قد شهد بما قد علمت أني لم أقله، اللهم فإن كنت صادقا فأرني به على ما قال فانكب الرجل على وجهه، فلم يزل يضطرب حتى مات»
(1/ 130)

دعاء مالك بن دينار
(1/ 131)

(47/38)

80 - حدثني محمد، حدثنا داود بن المحبر، حدثنا عبد الواحد بن زياد قال: كنا عند مالك بن دينار، ومعنا محمد بن واسع، وحبيب أبو محمد، فجاء رجل فكلم مالكا وأغلظ له في قسمة قسمها، وقال: وضعتها في غير حقها، وتتبعت بها أهل مجلسك ومن يغشاك، ليكثر غاشيك، وتصرف إليك الوجوه قال: فبكى مالك وقال: «والله ما أردت هذا، قال: بلى والله لقد أردته فجعل مالك يبكي، ثم قال: اللهم إن كان هذا قد شغلنا عن ذكرك فأرحنا منه كيف شئت قال: فسقط والله الرجل على وجهه ميتا، فحمل إلى أهله على سرير قال: ويقال: إن أبا إسحاق مجاب الدعوة»
(1/ 132)

من أدعية حبيب العجمي وفضائله
(1/ 133)

81 - حدثني محمد بن الحسين، حدثني العباس بن الفضل بن الأزرق، حدثني مجاشع الديري قال: «ولدت امرأة من جيران حبيب غلاما جميلا أقرع الرأس، قال: فجاء به أبوه إلى حبيب بعدما كبر الغلام، وأتت عليه اثنتا عشرة سنة فقال: يا أبا محمد، ألا ترى إلى ابني هذا وإلى جماله، وقد بقي أقرع الرأس كما ترى؟ فادع الله له، فجعل حبيب يبكي ويدعو للغلام، ويمسح بالدموع رأسه، قال: فوالله ما قام بين يديه حتى اسود رأسه من أصول الشعر فلم يزل بعد ذلك الشعر ينبت حتى صار كأحسن الناس شعرا» قال مجاشع: قد رأيته أقرع، ورأيته ذا شعر
(1/ 134)

82 - حدثني محمد بن الحسين، حدثني عبد الله بن عيسى الطفاوي، حدثني أبو عبد الله الشحام قال: «أتى حبيبا أبا محمد رجل زمن في شق محمل فقيل له: يا أبا محمد، هذا رجل زمن وله عيال، وقد ضاع عياله، فإن رأيت أن تدعو الله عسى أن يعافيه فأخذ المصحف، فوضعه في عنقه، ثم دعا فما زال يدعو حتى عافاه الله عز وجل وقام، فحمل المحمل، ووضعه على عاتقه (1)، وذهب إلى عياله»
__________
(1) العاتق: ما بين المنكب والعنق
(1/ 135)

(47/39)

83 - حدثنا خالد بن خداش، حدثنا المعلى الوراق قال: كنا إذا دخلنا على حبيب أبي محمد قال: افتح جونة المسك، وهات الترياق المجرب قال: جونة المسك: القرآن، والترياق المجرب الدعاء
(1/ 136)

84 - حدثني محمد بن الحسين، حدثني موسى بن عيسى، عن ضمرة بن ربيعة، عن السري بن يحيى قال: «اشترى أبو محمد حبيب طعاما في مجاعة أصابت الناس، فقسمه على المساكين، ثم خاط الأكيسة فجعلها تحت فراشه، ثم دعا الله عز وجل، فجاء وأصحاب الطعام يتقاضونه، فأخرج تلك الأكياس، فإذا هي مملوءة دراهم، فوزنها، فإذا هي حقوقهم، فدفعها إليهم»
(1/ 137)

85 - حدثنا عبد الرحمن بن واقد، حدثنا ضمرة، عن السري بن يحيى قال: «كان حبيب أبو محمد يوم التروية بالبصرة، ويرى يوم عرفة بعرفات»
(1/ 138)

دعاء إبراهيم بن أدهم وفضائله
(1/ 139)

86 - حدثني محمد بن يحيى بن أبي حاتم الأزدي، حدثنا خلف بن تميم، حدثني عبد الجبار بن كثير قال: قيل لإبراهيم بن أدهم: هذا السبع قد ظهر لنا قال: «أرنيه، فلما رآه، قال: يا قسورة، إن كنت أمرت فينا بشيء فامض لما أمرت به، وإلا فعودك على بدئك قال: فولى السبع ذاهبا قال: أحسبه قال: يصوت بذنبه قال: فتعجبت كيف فهم السبع كلام إبراهيم بن أدهم فأقبل علينا إبراهيم، فقال: قولوا: اللهم احرسنا بعينك التي لا تنام، واكفنا بركنك الذي لا يرام، وارحمنا بقدرتك علينا، ولا نهلك وأنت رجاؤنا» قال خلف: فما زلت أقولها منذ سمعتها، فما عرض لي لص ولا غيره
(1/ 140)

87 - حدثنا يحيى بن عثمان، حدثنا بقية بن الوليد قال: كنا في البحر، فهبت الرياح، وهاجت الأمواج، فبكى الناس وصاحوا، فقيل لمعيوف أو ابن معيوف - هذا إبراهيم بن أدهم، لو سألته أن يدعو الله عز وجل؟ وإذا هو نائم في ناحية السفينة ملفوف رأسه في كساء، فدنا منه، فقال: يا أبا إسحاق، أما ترى ما الناس فيه؟ فقال: «اللهم قد أريتنا قدرتك، فأرنا رحمتك» فهدأت السفينة
(1/ 141)

(47/40)

88 - حدثني مشرف بن أبان، حدثنا صالح بن سليمان، أو غيره قال: «احتاج إبراهيم بن أدهم إلى دينار، وكان على شاطئ البحر، فدعا الله عز وجل، فتشرعت السمك في فم كل واحدة منهن دينار واحد، فأخذ دينارا واحدا»
(1/ 142)

89 - حدثني محمد بن منصور، حدثنا أبو النضر الحارث بن النعمان قال: «كان إبراهيم بن أدهم يجتني الرطب من شجر البلوط»
(1/ 143)

دعاء رجل أعمى
(1/ 144)

90 - حدثني عصمة بن الفضل، حدثنا أبو بكر العمري، عن محمد بن زياد، عن عبد العزيز بن أبي رواد، عن نافع، أن ابن عمر، أضاف رجلا أعمى، فأكرمه ابن عمر وأنامه في منزله الذي ينام فيه، فلما كان في جوف الليل، قام ابن عمر فتوضأ، فأسبغ الوضوء، ثم صلى ركعتين، ثم دعا بدعاء فهمه الأعمى فلما رجع إلى مضجعه، قام الأعمى إلى فضل وضوء ابن عمر، فتوضأ وأسبغ الوضوء، ثم صلى ركعتين، ثم دعا بذلك الدعاء، فرد الله عليه بصره فشهد الصبح مع ابن عمر بصيرا فلما فرغ التفت إلى ابن عمر، فقال: يا أبا عبد الرحمن، دعاء سمعته منك البارحة تدعو به، فهمته، فقمت فصنعت مثل الذي صنعت، فرد الله علي بصري قال: «ذاك دعاء علمناه رسول الله صلى الله عليه وسلم، وأمرنا ألا نعلمه أحدا يدعو به في أمر الدنيا، قال: قل: اللهم رب الأرواح الغانية، والأجساد البالية، أسألك بطاعة الأرواح الراجعة إلى أجسادها، وبطاعة الأجسام الملتئمة بعزتك، وبكلماتك النافذة فيهم، وأخذك الحق بينهم، والخلائق بين يديك ينتظرون فصل قضائك، ويرجون رحمتك، ويخافون عقابك، أن تجعل النور في بصري، واليقين في قلبي وذكرك بالليل والنهار على لساني، وعملا صالحا فارزقني»
(1/ 145)

دعاء الأسرى
(1/ 146)

(47/41)

91 - حدثنا الحسين بن علي العجلي، حدثنا محمد بن فضيل، حدثنا حصين بن عبد الرحمن، عن عامر الشعبي قال: كنت جالسا مع زياد بن أبي سفيان، فأتي برجل يحمل، لا نشك في قتله، قال: فرأيته حرك شفتيه بشيء لا أدري ما هو قال: فخلى سبيله، فقال بعض القوم: لقد جيء بك وما نشك في قتلك، فرأيناك حركت شفتيك بشيء وما ندري ما هو، فخلي سبيلك، قال: قلت: «اللهم رب إبراهيم، ورب إسحاق ويعقوب، ورب جبريل وإسرافيل، ومنزل التوراة والإنجيل والزبور والفرقان العظيم، ادرأ عني شر زياد قال: فخلي عنه»
(1/ 147)

92 - حدثني محمد بن أبي موسى الواسطي، عن كثير بن هشام، عن الحكم بن هشام الثقفي قال: «أخبرت أن رجلا أخذ أسيرا، فألقي في جب، ووضع على رأس الجب صخرة، فكتب فيها: سبحان الملك الحق القدوس، سبحان الله وبحمده فأخرج من الجب من غير أن يكون أخرجه إنسان»
(1/ 148)

93 - حدثني محمد بن العباس بن محمد، حدثني محمد بن عمر بن الكميت الكلابي، حدثنا محمد بن أبان، حدثني رجل من قريش قال: «أتي سليمان بن عبد الملك ببطريق من بطارقة (1) الروم من علمائهم، فأمر به إلى الحبس مغلولا مقيدا، فدخل عليه السجان ذات ليلة، فأغلق عليه بابه، ثم خرج، فلما بكر عليه لم يجده في الحبس فلما كان بعد شهر، جاءه كتاب صاحب الثغر، أخبر أمير المؤمنين أن فلانا البطريق وجد مطروحا دون منزله، فدعا سليمان بن عبد الملك السجان، فقال: أخبرني ما فعل فلان البطريق؟ قال: ينجيني الصدق يا أمير المؤمنين؟ قال: نعم فأخبره بقصته، قال: فما كان عمله، وما كان يتكلم به؟ قال: كان يكثر أن يقول: يا من يكتفي من خلقه جميعا، ولا يكتفي منه أحد من خلقه، يا أحد من لا أحد له، انقطع الرجاء إلا منك، أغثني، أغثني، أغثني قال: بها نجا، بها نجا»
__________
(1) البطارقة: جمع بِطْرِيق، وهو الحاذِق بالحرْب وأمُورها بلُغة الرُّوم، وهو ذُو مَنْصِب وتَقَدُّم عندهم
(1/ 149)

(47/42)

94 - حدثني إبراهيم بن سعيد، حدثنا أبو سفيان الحميري، سمعت أبا بلج الفزاري قال: «أمر الحجاج بن يوسف برجل كان جعل على نفسه إن ظفر به أن يقتله فلما أدخل عليه، تكلم بشيء فخلى سبيله فقيل له: أي شيء قلت؟ قال: قلت: يا عزيز يا حميد، يا ذا العرش المجيد، اصرف عني شر كل جبار عنيد»
(1/ 150)

دعاء سرية خرجت في سبيل الله
(1/ 151)

95 - حدثني علي بن الحسين، عن عبد الوهاب بن نجدة، عن بقية بن الوليد، عن أرطأة بن المنذر، حدثني أبو المثنى المليكي، أن سرية، خرجت في سبيل الله عز وجل، فأصابهم برد شديد كادوا أن يهلكوا قال: فدعوا الله وإلى جانبهم شجرة عظيمة، فإذا هي تلتهب، فقاموا إليها، فما زالوا عندها حتى جففوا ثيابهم ودفئوا، وطلعت عليهم الشمس، ثم انصرفوا، ورد الله عز وجل الشجرة على هيئتها
(1/ 152)

رؤيا سماك بن حرب
(1/ 153)

96 - حدثني محمد بن الحسين، عن عبيد الله بن محمد، عن حماد بن سلمة، عن سماك بن حرب قال: «كان بصري قد ذهب، فرأيت إبراهيم خليل الرحمن فيما يرى النائم، فمسح عيني، وقال: ائت الفرات، وغص فيه، وافتح عينيك فيه، ففعلت، فذهب ما كان بعيني»
(1/ 154)

أدعية لرد البصر
(1/ 155)

97 - حدثني محمد بن الحسين، حدثنا زكريا بن عدي قال: كان الصلت بن بسطام التميمي يجلس في حلقة أبي خباب يدعو من بعد العصر يوم الجمعة، قال: فجلسوا يوما يدعون، وقد نزل الماء في عينيه فذهب بصره، فدعوا وذكروا بصره في دعائهم فلما كان قبيل الشمس عطس عطسة، فإذا هو يبصر بعينيه، وإذا قد رد الله بصره قال زكريا: فقال لي ابنه: قال لي حفص بن غياث: أنا رأيت الناس عشية إذ يخرجون من المسجد مع أبيك يهنئونه
(1/ 156)

(47/43)

98 - حدثني محمد بن الحسين، حدثني شعيب بن محرز قال: «ذكر لي في زمان محمد بن سليمان بن علي بن عبد الله بن العباس أن امرأة كانت عمياء، فصحت عينها ليلة أربع وعشرين من شهر رمضان قال: فأتيتها عند دار موسى المحتسب بالبصرة، فقالت: اجلس حتى أخرج إليك، فخرجت فصفقت الباب على خدها، وأخرجت إلي عينها كأنها عين غزال ليس بها شيء فقلت لها: يا أمة الله، بأي شيء دعوت ربك؟ قالت: صليت أول الليل في مسجد الحي، حتى إذا كان في السحر، قمت في مسجد بيتي، فدعوت ربي فقلت: يا كاشف ضر أيوب، يا من رحم شيبة يعقوب، يا من رد يوسف على يعقوب، رد علي بصري قالت: فكأنما إنسان جرد عيني فأبصرت»
(1/ 157)

دعاء أخي الليث بن سعد
(1/ 158)

99 - حدثني العلاء بن مسلمة التميمي، حدثني عبد الله بن صالح كاتب الليث، حدثنا الليث بن سعد، أن أخا له ركب البحر، فقام في بعض الأيام ليتوضأ، فزلت رجله، فوقع في البحر، فجاءت موجة، فغمرته حتى لم ير منه شيء، ثم جاءت أخرى فرفعته، فقال: يا حي لا إله إلا أنت فأجيب: لبيك وسعديك، ها أنا ذا قد جئتك فإذا آت قد جاء، فاحتمله حتى وضعه في المركب
(1/ 159)

دعاء رجل زلت قدمه في البحر
(1/ 160)

100 - حدثني علي بن الحسين، عن محمد بن الأزهر، حدثنا خالد بن نجيح، عن عبد الرحمن بن شريح، أن رجلا كان في مركب في وسط البحر في ليلة مظلمة، وريح شديدة، إذ قام يتوضأ، فزلت رجله، فذهب به الموج، فقال أصحابه: أدركوه، فقال النوطس: والله لو نزل ملك من الملائكة، ما قدر على أن يستخرجه فبعث الله ملكا فاحتمله، فكان يسير به في البحر إلى جنب المركب فلما حضرت الصلاة، قام رجل منهم يتوضأ، فمد يده إليه، فقال: يا فلان، امسك بيدي، فعجبوا منه، فقال: ما خفي علي شيء من حديثكم في ليلتكم هذه، وما زلت أسير معكم وحامل يحملني لا أجد أذى لشيء مما أنا فيه، حتى صعدت إليكم
(1/ 161)

دعاء أبي ريحانة
(1/ 162)

(47/44)

101 - حدثني محمد بن الحسين، حدثني موسى بن عيسى العابد، وغيره قالوا: أخبرنا ضمرة بن ربيعة، عن فروة الأعمى مولى سعد بن أبي أمية المقرئ قال: ركب أبو ريحانة البحر، فكان يخيط فيه بإبرة معه، فسقطت إبرته في البحر، فقال: «عزمت عليك يا رب إلا رددت علي إبرتي، فظهرت حتى أخذها قال: واشتد عليهم البحر ذات ليلة وهاج، فقال: اسكن أيها البحر، فإنما أنت عبد حبشي قال: فسكن البحر حتى صار كالزيت»
(1/ 163)

فضل دعاء أسد بن صلهب
(1/ 164)

102 - حدثني الفضل بن سهل، عن عبد الرحمن بن مصعب المعني، عن عباد بن ذقيل، عن الحسن بن صالح قال: قال أسد بن صلهب: إن كنت لأدعو، فتصرع الطير حولي قال الحسن: لولا أنه قد مات ما حدثت به عنه
(1/ 165)

كلام عتبة مع الطير ودعاؤه
(1/ 166)

103 - حدثنا خالد بن خداش، حدثني عبد القاهر بن عبد الرحيم قال: أبصر عتبة الغلام طائرا على حائط، هذا الذي يقال له: الأقمر، قال: «يا طير تعال، فجاء حتى وقع على يده، فنظر إليه، ثم قال له: طر، فطار»
(1/ 167)

104 - حدثني محمد بن الحسين، حدثني يحيى بن راشد، حدثني عبد الله بن مبشر من ولد توبة العنبري قال: «دعا عتبة الغلام ربه أن يهب له ثلاث خصال في دار الدنيا، دعا ربه أن يمن عليه بصوت حزين، ودمع غزير، وطعام من غير تكلف فكان إذا قرأ بكى وأبكى، وكانت دموعه جارية دهره، وكان يأوي إلى منزله فيصيب قوته، لا يدري من أين يأتيه»
(1/ 168)

مقام رابعة العدوية
(1/ 169)

105 - حدثنا عبد الله بن عيسى الطفاوي قال: «بلغني أن رابعة، كانت تطبخ قدرا، فاشتهت بصلا، فجاء طائر في منقاره بصلة، فألقاها إليها»
(1/ 170)

دعاء مغضب اليمامي
(1/ 171)

106 - وحدثت، عن أبي سفيان المعمري قال: قال مغضب اليمامي: «اللهم ارزقنا عنبا، فإذا بجفنة (1) مملوءة عنبا»
__________
(1) الجفان: جمع جفنة وهي القصعة أو البئر الصغيرة
(1/ 172)

دعاء حيوة بن شريح
(1/ 173)

(47/45)

107 - حدثني محمد بن الحسين، حدثني أحمد بن سهل الأردني، حدثني خالد بن الفزر قال: كان حيوة بن شريح دعاء من البكائين، وكان ضيق الحال جدا، فجلست إليه ذات يوم، وهو مختل وحده يدعو، فقلت: رحمك الله، لو دعوت الله فوسع عليك في معيشتك قال: فالتفت يمينا وشمالا، فلم ير أحدا، فأخذ حصاة من الأرض، فقال: «اللهم اجعلها ذهبا قال: فإذا هي والله تبرة في كفه ما رأيت أحسن منها قال: فرمى بها إلي، وقال: ما خير في الدنيا إلا الآخرة، ثم التفت إلي فقال: هو أعلم بما يصلح عباده، فقلت: ما أصنع بهذه؟ قال: استنفقها، فهبته والله أن أراده»
(1/ 174)

دعاء عبد العزيز بن سلمان
(1/ 175)

108 - حدثني محمد بن الحسين، حدثني محمد بن عبد العزيز بن سلمان، حدثني واقد الصفار قال: دعا عبد العزيز بن سلمان يوما بمقعد كان في مجلسه، فدعا عبد العزيز وأمن إخوانه قال: فوالله ما انصرف المقعد إلى أهله إلا ماشيا على رجليه
(1/ 176)

من أدعية حبيب أبي محمد
(1/ 177)

109 - حدثني محمد، حدثني شعيب بن محرز، حدثنا إسرائيل بن يونس، وكان جارا لحبيب أبي محمد قال: «كان لنا جار يعبث بحبيب كثيرا، فدعا حبيب عليه، فبرص» قال: إسماعيل: فأنا والله رأيته أبرص
(1/ 178)

دعاء خالد بن الوليد
(1/ 179)

110 - حدثني إبراهيم بن عبد الله بن أبي حاتم الهروي، حدثنا هشيم، أخبرنا العوام بن حوشب، حدثنا قومي، عن رجل منهم يقال له صعصعة: فشت الخمر في عسكر خالد بن الوليد، فجعل يطوف عليهم وكان رجل منا بعث به أصحابه، فاشترى زقا من خمر وحمله بين يديه، فاستقبله خالد كفه لكفه، فقال: ما هذا؟ قال: خل، قال: «جعله الله خلا فانطلق إلى أصحابه ففتحوه، فإذا خل كأجود ما يكون من الخل»
(1/ 180)

دعاء رجل لأداء الأمانة
(1/ 181)

(47/46)

111 - حدثني محمد بن الحسين، حدثني أبو المصعب مطرف قال: حدثني المنكدر بن محمد، أن رجلا من أهل اليمن أودع أباه ثمانين دينارا، وخرج يريد الجهاد، وقال له إن احتجت فأنفقها إلى أن آتي إن شاء الله قال: وخرج الرجل وأصاب أهل المدينة سنة وجهد، قال: فأخرجها أبي فقسمها، فلم يلبث الرجل أن قدم، فطلب ماله، فقال له أبي: عد إلي غدا قال: وثاب (1) في المسجد متلوذا بقبر رسول الله صلى الله عليه وسلم مرة، وبمنبره مرة، حتى كاد يصبح، فإذا شخص في السواد يقول له: دونكها يا محمد قال: فمد يده، فإذا صرة فيها ثمانون دينارا قال: وغدا عليه الرجل، فدفعها إليه
__________
(1) ثاب: رجع وعاد ولاذ
(1/ 182)

دعاء رجل بالشفاء
(1/ 183)

112 - حدثنا أبو هشام، سمعت عن كثير بن محمد بن كثير بن رفاعة قال: «جاء رجل إلى عبد الملك بن حيان بن سعيد بن الحسن بن أبجر، فجس بطنه، فقال: بك داء لا يبرأ، قال: ما هو؟ قال: هو الدبيلة، فتحول الرجل، فقال: الله، الله، ربي لا أشرك به أحدا، اللهم إني أتوجه إليك بنبيك محمد صلى الله عليه وسلم، نبي الرحمة، يا محمد، إني أتوجه بك إلى ربك وربي أن يرحمني مما بي رحمة يغنيني بها عن رحمة من سواه - ثلاث مرات ثم دعا إلى ابن أبجر، فجس بطنه، فقال: برأت، ما بك علة»
(1/ 184)

دعاء قوم محاصرين
(1/ 185)

113 - حدثنا زياد بن أيوب، حدثنا زياد بن عامر، عن عامر، عن سعيد بن البراء، عن رجل من بني سليط، عن أبيه قال: «حاصرنا أهل حصن في بلاد الروم، فعطشوا، وطمعنا أن نستفتح الحصن بعطشهم، فلما كان ذات ليلة نادوا جميعا: نشهد أن ما دون عرشك من معبود باطل إلا وجهك، قد ترى حالنا، فأغثنا فبعث الله سحابة فأمطرت عليهم، فما جاوزت الحصن إلا قليلا، فارتحلنا»
(1/ 186)

من أدعية حبيب أبي محمد
(1/ 187)

(47/47)

114 - حدثني أبو إسحاق الآدمي، سمعت مسلم بن إبراهيم قال: سمعت الحسن بن أبي جعفر قال: مر الأمير يوما فصاحوا: الطريق ففرج الناس، وبقيت عجوز كبيرة لا تقدر أن تمشي، فجاء بعض الجلاوذة، فضربها بسوط ضربة، فقال حبيب أبو محمد: «اللهم اقطع يده فما لبث إلا ثلاثا، حتى مر بالرجل قد أخذ في سرقة، فقطعت يده»
(1/ 188)

115 - حدثني أبو إسحاق قال: سمعت مسلما، أن رجلا أتى حبيبا أبا محمد، فقال: إن لي عليك ثلاثمائة درهم. قال: «من أين صارت لك علي؟» قال: لي عليك ثلاثمائة درهم. قال حبيب: «اذهب إلى غد. فلما كان من الليل، توضأ وصلى، وقال: اللهم إن كان صادقا فأد إليه، وإن كان كاذبا فابتله في يده قال: فجيء بالرجل من غد قد حمل، وقد ضرب شقه الفالج فقال: ما لك؟ قال: أنا الذي جئتك أمس، لم يكن لي عليك شيء، وإنما قلت تستحيي من الناس فتعطيني، فقال له: تعود؟ قال: لا، قال: اللهم إن كان صادقا فألبسه العافية قال: فقام الرجل على الأرض كأن لم يكن به شيء»
(1/ 189)

116 - حدثني الحسن بن علي، حدثنا عيسى بن مسلمة الرملي، حدثنا أيوب بن سويد، عن السدي بن يحيى، خرج أبو قلابة حاجا، فتقدم أصحابه في يوم صيف وهم صيام، فأصابه عطش شديد، فقال: «اللهم إنك قادر على أن تذهب عطشي من غير فطر فأطلعته سحابة فأمطرت عليه حتى بلت ثوبه، وذهب العطش عنه»
(1/ 190)

117 - أخبرنا أبو عوانة، عن معاوية بن قرة قال: كان مسلم بن يسار يحج كل سنة، ويحج معه رجال من إخوانه تعودوا ذلك، فأبطأ عاما من تلك الأعوام حتى كانت أيام الحج، فقال لأصحابه: «اخرجوا، فقالوا: كيف والله أبا عبد الله تأمرنا أن نخرج وقد ذهب وفد الحج؟ فأبى عليهم إلا أن يخرجوا ففعلوا استحياء فأصابهم حين جن عليهم الليل إعصار شديد حتى كاد لا يرى بعضهم بعضا إلى أن ناموا، فأصبحوا وهم ينظرون إلى جبال تهامة، فحمدوا الله تعالى، فقال: وما تعجبون من هذا؟ هي قدرة الله تعالى»
(1/ 191)

(47/48)

118 - حدثنا الحسن بن علي، حدثنا أبو عميرة أحمد بن عبد العزيز، حدثنا أيوب بن سويد، عن أبي زرعة السيباني قال: قحط المطر في زمن يزيد بن معاوية، فخرجوا يستسقوا فلم يصيبهم سحاب ولا مطر، فقال يزيد للضحاك بن الأسود: «قم فاستسق لنا، فقام وكشف عن ذراعيه وألقى برأسه، وقال: اللهم إن هؤلاء يستشفعون بي إليك فاسقهما فلم يدع إلا بها حتى أصابهم مطر، كادوا أن يغرقوا منه، ثم قال: اللهم إن هذا سهد لي فأرحني منه فما لبث إلا جمعة حتى مات»
(1/ 192)

119 - حدثنا أبو عبيد الأسدي، حدثنا أبو الحسن المعولي سمعته يحدث أبي، حدثنا عبد الحميد أبو يحيى الحماني، عن الأعمش قال: «جيء بحبيب بن أبي ثابت، وسعيد بن حبيب، وطلق بن حبيب - يراد بهم الحجاج - قال: فأصابهم عطش وخوف، فقال سعيد لحبيب: ادع الله، فقال له حبيب: إني أراك أوجه مني قال: فدعا سعيد وأمن صاحبه، فرفعت سحابة فمطروا، فشربوا وسقوا واستسقوا»
(1/ 193)

120 - حدثنا عبد الله بن محمد بن جرير، أنبأنا علي بن عثمان الملاحقي، أنبأنا النضر بن لبيد، عن عبد الواحد بن زيد قال: «التقيت أنا وأيوب، حراء، فعطشت، فقلت: يا أيوب، الساعة أموت عطشا، فسكت فقلت: الساعة أموت عطشا، فسكت، فقلت الساعة أموت عطشا، قال: ففحص بعينه، فإذا ماء، فقال لي: اشرب ولا عبر به أحد»
(1/ 194)

121 - حدثني عبيد الله، أنبأنا علي عن عفان، سمعت بشر بن المفضل يقول: «إن كان أمر الأبدال (1) حقا فالنضر بن أبي لبيد منهم»
__________
(1) الأبدال: الأولياء والعُبَّاد، سُمُّوا بذلك لأنهم كلما مات واحد منهم أُبْدِلَ بآخر
(1/ 195)

(47/49)


محاسبة النفس - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - أخبرنا الشيخ الإمام حافظ العصر أبو الفضل أحمد بن علي بن محمد بن حجر العسقلاني الشافعي سماعا عليه في رمضان سنة اثنتين وأربعين وثمانمائة، قال: قرأت على الشيخ أبي إسحاق إبراهيم بن أحمد بن عبد الواحد التنوخي، عن أبي بكر بن أحمد بن عبد الدائم، أنا أبو عبد الله محمد بن إبراهيم الإربلي، قال: قرئ على شهدة بنت أحمد الكاتبة ونحن نسمع قالت: أنا أبو الفوارس طراد بن محمد بن علي الزينبي، أنا أبو الحسين علي بن محمد بن عبد الله بن بشران، أنا أبو علي الحسين بن صفوان البرذعي في ذي الحجة سنة تسع وثلاثين وثلاثمائة، ثنا أبو بكر عبد الله بن محمد بن عبيد ابن أبي الدنيا القرشي قال: حدثنا الهيثم بن خارجة، ثنا بقية بن الوليد، عن أبي بكر بن عبد الله بن أبي مريم، حدثني خمرة بن حبيب، عن أبي يعلى شداد بن أوس رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «الكيس (1) من دان (2) نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله عز وجل»
__________
(1) الكيس: العاقل الفطن
(2) دان نفسه: حاسبها وأذلها واستعبدها وقهرها حتى صارت مطيعة منقادة
(1/ 2)

2 - حدثنا إسحاق بن إسماعيل، ثنا سفيان بن عيينة، عن جعفر بن برقان، عن ثابت بن الحجاج، قال: قال عمر بن الخطاب رضي الله عنه: «حاسبوا أنفسكم قبل أن تحاسبوا، وزنوا أنفسكم قبل أن توزنوا؛ فإنه أهون عليكم في الحساب غدا أن تحاسبوا أنفسكم اليوم، وتزينوا للعرض الأكبر (يومئذ تعرضون لا تخفى منكم خافية (1))»
__________
(1) سورة: الحاقة آية رقم: 18
(1/ 3)

(48/1)

3 - حدثنا هارون بن عبد الله، ثنا معن بن عيسى، عن مالك بن أنس، عن إسحاق بن عبد الله، عن أنس بن مالك، رضي الله عنه قال: سمعت عمر بن الخطاب، رضي الله عنه يوما وخرجت معه حتى دخل حائطا (1) فسمعته يقول وبيني وبينه جدار وهو في جوف الحائط: «عمر بن الخطاب أمير المؤمنين بخ (2) والله لتتقين الله، ابن الخطاب أو ليعذبنك»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) بخ: كلمة تقال لاستحسان الأمر وتعظيم الخير
(1/ 4)

4 - حدثنا محمد بن يزيد العجلي، ثنا أبو عامر العقدي، ثنا قرة بن خالد، عن الحسن، (ولا أقسم بالنفس اللوامة (1)) قال: «لا يلقى المؤمن إلا يعاتب نفسه ماذا أردت بكلمتي ماذا أردت بأكلتي ماذا أردت بشربتي والعاجز يمضي قدما لا يعاتب نفسه»
__________
(1) سورة: القيامة آية رقم: 2
(1/ 5)

5 - حدثنا يوسف بن موسى، ثنا عمرو بن حمران، عن سعيد، عن قتادة، (وكان أمره فرطا (1)) قال: «أضاع أكبر الضيعة أضاع نفسه وعسى مع ذلك أن تجده حافظا لما له، مضيعا لدينه»
__________
(1) سورة: الكهف آية رقم: 28
(1/ 6)

6 - وأخبرني صالح بن مالك، أن أبا عبيدة الناجي، حدثهم قال: سمعت الحسن، يقول: «إن العبد لا يزال بخير ما كان له واعظ من نفسه وكانت المحاسبة من همته»
(1/ 7)

7 - حدثنا سريج بن يونس، ثنا سليمان بن حيان، عن جعفر بن برقان، عن ميمون بن مهران، قال: «لا يكون الرجل تقيا حتى يكون لنفسه أشد محاسبة من الشريك لشريكه»
(1/ 8)

8 - حدثنا أبو حفص الصفار أحمد بن حميد، ثنا جعفر بن سليمان، سمعت مالك بن دينار، يقول: «رحم الله عبدا قال لنفسه النفيسة: ألست صاحبة كذا؟ ألست صاحبة كذا؟ ثم ذمها ثم خطمها، ثم ألزمها كتاب الله؛ فكان لها قائدا»
(1/ 9)

9 - حدثنا أبو موسى العبدي، عن أبي المليح، عن ميمون بن مهران، قال: «التقي أشد محاسبة لنفسه من سلطان عاص، ومن شريك شحيح (1)»
__________

(48/2)

(1) الشحيح: الشديد البخل والحرص على متاع الدنيا
(1/ 10)

10 - حدثنا إسحاق بن إبراهيم، أنه سمع سفيان بن عيينة، يقول: قال إبراهيم التيمي: «مثلت نفسي في الجنة، آكل ثمارها، وأشرب من أنهارها، وأعانق أبكارها، ثم مثلت نفسي في النار، آكل من زقومها، وأشرب من صديدها، وأعالج سلاسلها وأغلالها (1)؛ فقلت لنفسي: أي نفسي، أي شيء تريدين؟، قالت: أريد أن أرد إلى الدنيا؛ فأعمل صالحا قال: قلت: فأنت في الأمنية فاعملي»
__________
(1) الأغلال جمع الغُل: وهو طوق من حديد أو جلد يجعل في عنق الأسيرأو المجرم أو في أيديهما
(1/ 11)

11 - حدثني أزهر بن مروان وغيره عن جعفر بن سليمان، سمعت مالك بن دينار، قال: سمعت الحجاج، يخطب ويقول: «امرأ وزن نفسه، امرأ اتخذ نفسه عدوا، امرأ حاسب نفسه قبل أن يصير الحساب إلى غيره، امرأ أخذ بعنان (1) عمله فنظر أين يريد؟ امرأ نظر في مكياله، امرأ نظر في ميزانه، فما زال يقول امرأ حتى أبكاني»
__________
(1) العِنان: هو اللجام الذي تقاد به الدابة
(1/ 12)

12 - حدثنا أبو خيثمة، ثنا عبد الرحمن بن مهدي، عن سفيان، عن أبي الأغر، عن وهب بن منبه، قال: «مكتوب في حكمة آل داود: حق على العاقل أن لا يغفل عن أربع ساعات، ساعة يناجي (1) فيها ربه، وساعة يحاسب فيها نفسه، وساعة يخلو فيها مع إخوانه الذين يخبرونه بعيوبه ويصدقونه عن نفسه، وساعة يخلو فيها بين نفسه وبين لذاتها فيما يحل ويحمد؛ فإن في هذه الساعة عونا على تلك الساعات، وإجماما للقلوب، وحق على العاقل أن لا يرى ظاعنا (2) إلا في ثلاث، زاد (3) لميعاد، أو مرمة لمعاش أو لذة في غير محرم، وحق على العاقل أن يكون عارفا بزمانه، حافظا للسانه، مقبلا على شأنه»
__________
(1) المناجاة: حديث العبد لربه سرا بالتضرع أو الدعاء أو ما يشاء
(2) الظاعن: المسافر
(3) الزاد: هو الطعام والشراب وما يُتَبَلَّغُ به، ويُطْلق على كل ما يُتَوصَّل به إلى غاية بعينها

(48/3)

(1/ 13)

13 - حدثنا خالد بن خداش، عن حماد بن زيد، عن زريق بن رديح، عن سلمة بن منصور، عن مولى لهم كان يصحب الأحنف بن قيس قال: كنت أصحبه فكان عامة صلاته الدعاء وكان يجيء المصباح فيضع أصبعه فيه ثم يقول: «حس (1)» ثم يقول: «يا حنيف، ما حملك على ما صنعت يوم كذا؟ ما حملك على ما صنعت يوم كذا؟»
__________
(1) حس: اسم صوت يقوله الإنسان إذا توجع من شيء كالجمرة والضربة ونحوهما
(1/ 14)

14 - حدثني محمد بن عمر بن علي الثقفي، حدثني عبيد بن حسين بن ذكوان المعلم، عن سلام بن مسكين، قال: خطب الحجاج، أو قام خطيبا، فقال: «أيها الرجل وكلكم ذلك الرجل ذموا (1) أنفسكم واخطموها وخذوا بأزمتها إلى طاعة الله وكفوها بخطمها عن معصية الله»
__________
(1) الذم: العيب
(1/ 15)

15 - حدثني يحيى أبو محمد التميمي، ثنا هشام بن عمار، ثنا شهاب بن خداش، ثنا سيار أبو الحكم، سمعت الحجاج بن يوسف، على المنبر يقول: «يا أيها الرجل وكلكم ذلك الرجل رجل خطم نفسه وذمها فقادها بخطامها (1) إلى طاعة الله وعنجها بزمامها (2) عن معاصي الله عز وجل»
__________
(1) الخطام: كل ما وُضِعَ على أنف البعير ليُقتادَ به
(2) الزمام: الخيط الذي يشد في البُرَة أو في الخِشاش ثم يشد إلى طرف المقود
(1/ 16)

16 - حدثنا أبو محمد الطالقاني محمود بن خداش ثنا كثير بن هشام، ثنا جعفر بن برقان، أن عمر بن الخطاب، رضي الله عنه كتب إلى بعض عماله فكان في آخر كتابه «أن حاسب نفسك في الرخاء قبل حساب الشدة، فإنه من حاسب نفسه في الرخاء قبل حساب في الشدة؛ عاد مرجعه إلى الرضا والغبطة، ومن ألهته حياته، وشغلته أهواؤه عاد أمره إلى الندامة والحسرة فتذكر ما توعظ به لكيما تنهى عما ينهى عنه وتكون عند التذكرة والموعظة من أولي النهى»
(1/ 17)

(48/4)

17 - حدثنا إسماعيل بن زكريا، ثنا عبد الله بن المبارك، عن معمر، عن يحيى بن المختار، عن الحسن، قال: «المؤمن قوام على نفسه يحاسب نفسه لله عز وجل، وإنما خف الحساب يوم القيامة على قوم حاسبوا أنفسهم في الدنيا، وإنما شق (1) الحساب يوم القيامة على قوم أخذوا هذا الأمر من غير محاسبة، إن المؤمن يفجأه الشيء ويعجبه، فيقول والله أني لأشتهيك وإنك لمن حاجتي، ولكن والله، ما صلة إليك هيهات، حيل (2) بيني وبينك ويفرط منه الشيء فيرجع إلى نفسه فيقول: هيهات ما أردت إلى هذا وما لي ولهذا والله ما أعذر بهذا والله لا أعود إلى هذا أبدا إن شاء الله ومالي ولهذا، والله ما أعذر بهذا والله لا أعود إلى هذا أبدا إن شاء الله، إن المؤمنين قوم أوقفهم القرآن وحال بينهم وبين هلكتهم أن المؤمن أسير في الدنيا يسعى في فكاك رقبته لا يأمن شيئا حتى يلقى الله يعلم أنه مأخوذ عليه في سمعه، وفي بصره، وفي لسانه، وفي جوارحه، مأخوذ عليه في ذلك كله»
__________
(1) شق: صعب
(2) حيل: حجز ومنع
(1/ 18)

18 - حدثنا فضيل بن عبد الوهاب، ثنا هشيم، عن إسماعيل بن سالم، عن أبي صالح، قال: «لما قال يوسف صلى الله عليه وسلم (ذلك ليعلم أني لم أخنه بالغيب (1)) قال له جبريل صلى الله عليه وسلم: ولا حين هممت بما هممت به، حين حللت السراويل (2) قال (وما أبرئ نفسي إن النفس لأمارة بالسوء (3))»
__________
(1) سورة: يوسف آية رقم: 52
(2) السروال: لباس يغطي السرة والركبتين وما بينهما
(3) سورة: يوسف آية رقم: 53
(1/ 19)

(48/5)

19 - وحدثني أبي، ثنا عبد القدوس بن عبد الواحد الأنصاري، حدثني الحكم بن عبد السلام بن النعمان بن بشير الأنصاري أن جعفر بن أبي طالب حين قتل دعا الناس: «يا عبد الله بن رواحة يا عبد الله بن رواحة» وهو في جانب العسكر ومعه ضلع وجمل منهشة، ولم يكن ذاق طعاما قبل ذلك بثلاث، فرمى بالضلع، ثم قال: وأنت مع الدنيا «ثم تقدم فقاتل فأصيب أصبعه فارتجز فجعل يقول:» هل أنت إلا أصبع دميت (1) وفي سبيل الله ما لقيت يا نفس، إلا تقتلي تموتي هذا حياض الموت قد صليت وما تمنيت فقد لقيت إن تفعلي؛ فعلها هديت وإن تأخرتي؛ فقد شقيتي «ثم قال:» يا نفس، إلى أي شيء تتشوفين إلى فلانة، فهي طالق ثلاثا وإلى فلان وفلان - غلمان له - وإلى معجف - حائط (2) له - فهو لله ولرسوله: يا نفس، ما لك تكرهين الجنه أقسم بالله لتنزلنه طائعة أو لتكرهنه فطالما قد كنت مطمئنه هل أنت إلا نطفة في شنه قد أجلب الناس وشدو الرنه «
__________
(1) دمي الجرح: خرج منه الدم ولم يسل
(2) الحائط: البستان أو الحديقة وحوله جدار
(1/ 20)

(48/6)

20 - وحدثني أبو موسى، عن إبراهيم بن عبد الرحمن، حدثني أبي، عن سليمان بن المغيرة، عن حميد بن هلال، قال: كان الأسود بن كلثوم إذا مشى نظر إلى قدميه قال: ودور الناس إذ ذاك فيها تواضع فعسى أن يفجأ النسوة، فيقول بعضهن لبعض: كلا إنه الأسود بن كلثوم إنه لا ينظر فلما قرب غازيا، قال: «اللهم، إن هذه النفس تزعم في الرخاء أنها تحب لقاك، فإن كانت صادقة؛ فارزقها ذاك، وإن كانت كاذبة؛ فاحملها عليه وإن كرهت؛ فاجعل ذلك قتلا في سبيلك، وأطعم لحمي سباعا وطيرا» قال: فانطلق في طائفة من ذلك الجيش الذي خرج فيه حتى دخلوا حائطا (1) فيه ثلمة (2) وجاء العدو حتى قام على الثلمة، فنزل عن فرسه، وضرب وجهه فانطلق غايرا، ثم عمد إلى الماء في الحائط، فتوضأ منه، وصلى، قال: «تقول العجم هكذا استسلام العرب» فلما قضى صلاته قاتلهم حتى قتل وعظم الجيش على ذلك الحائط وفيهم أخوه، فقيل لأخيه: «ألا تدخل الحائط فتنظر ما أصيبت من عظام أخيك فتجبه»، قال: «ما أنا بفاعل شيئا دعا به أخي فاستجيب له»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) الثلمة: الثقب أو الفتحة
(1/ 21)

(48/7)

21 - حدثنا الحسن بن عرفة، ثنا المبارك بن سعيد، عن نسير بن ذعلوق، ثنا عبد الله بن قيس أبو أمية الغفاري، قال: «كنا في غزاة (1) لنا، فحضر عدوهم، فصيح في الناس، فهم يثوبون إلى مصافهم (2)، وفي يوم شديد الريح، إذا رجل أمامي، رأس فرسي عند عجز فرسه، وهو يخاطب نفسه، فيقول: أي نفسي، ألم أشهد مشهد كذا وكذا؟ فقلت لي: أهلك وعيالك، وأطعتك فرجعت، ألم أشهد مشهد كذا وكذا؟، فقلت لي: أهلك وعيالك، فأطعتك، فرجعت، والله، لأعرضنك اليوم على الله عز وجل، أخذك أو تركك، فقلت: لأرمقنه (3) اليوم فرمقته فحمل الناس على عدوهم فكان في أوائلهم، ثم إن العدو حمل على الناس فانكشفوا وكان في حماتهم، ثم حملوا على عدوهم فكان في أوائلهم، ثم حمل العدو وانكشف الناس فكان في حماتهم، قال: فوالله، مازال ذلك دأبه (4) حتى رأيته صريعا (5) فعددت به وبدابته ستين أو أكثر من ستين طعنة»
__________
(1) الغزاة: الغزوة، من الغزو وهو الخروج إلى محاربة العدو
(2) المصاف: جمع مصف وهو موضع الحرب الذي تكون فيه الصفوف
(3) رمق: نظر وتأمل وراقب
(4) الدأب: الشأن والعادة
(5) صريع: قتيل
(1/ 22)

باب ذم النفس
(1/ 23)

22 - حدثنا الحسن بن حماد الكوفي الضبي، ثنا إبراهيم بن عيينة الكوفي، سمعت أبا الصباح، يذكر عن أبي نصيرة، عن مولى، لأبي بكر قال: قال أبو بكر الصديق رضي الله عنه: «من مقت نفسه في ذات الله؛ آمنه الله من مقته»
(1/ 24)

23 - حدثني سريج بن يونس، ثنا محمد بن عبد الرحمن الطفاوي، عن أيوب، عن أبي قلابة، عن أبي الدرداء، قال: «لا يفقه (1) الرجل كل الفقه حتى يمقت (2) الناس في جنب الله ثم يرجع إلى نفسه فيكون لها أشد مقتا»
__________
(1) الفقه: الفهم والفطنة والعلم
(2) المقت: أشد البغض
(1/ 25)

24 - حدثني أبي رحمه الله، عن إسماعيل بن علية، عن صالح بن رستم، قال: قال مطرف بن عبد الله: «لولا ما أعلم من نفسي، لقيت الناس»
(1/ 26)

(48/8)

25 - حدثني محمد بن قدامة، عن خلف بن الوليد، عن رجل، من بني نهشل قال: قال مطرف بن عبد الله وهو بعرفة: «اللهم لا ترد الجميع من أجلي»
(1/ 27)

26 - حدثنا أبو سلمة يحيى بن خلف الجوينباري، ثنا معتمر بن سليمان، عن أبيه، قال: قال بكر يعني ابن عبد الله المزني أو قال رجل: «لما نظرت إلى أهل عرفات ظننت أنه قد غفر لهم لولا أني كنت فيهم»
(1/ 28)

27 - حدثنا داود بن عمرو الضبي، عن محمد بن الحسن الأسدي، عن جعفر بن سليمان، قال: قال مالك بن دينار: «أذكر الصالحين، فأف لي وتف»
(1/ 29)

28 - وحدثني أحمد بن عاصم العباداني، عن سعيد بن عامر، عن وهيب بن خالد، قال: قال أيوب السختياني: «إذا ذكر الصالحون كنت منهم بمعزل»
(1/ 30)

29 - حدثني الحسن بن الصباح، ثنا محمد بن يزيد بن خنيس، سمعت سفيان الثوري، يقول: «جلست ذات يوم أحدث ومعنا سعيد بن السائب الطائفي فجعل سعيد يبكي حتى رحمته فقلت: يا سعيد، ما يبكيك وأنت تسمعني أذكر أهل الخير وفعالهم؟ قال: يا سفيان وما يمنعني من البكاء وإذا ذكر مناقب (1) أهل الخير كنت منهم بمعزل؟ قال: يقول سفيان: حق له أن يبكي»
__________
(1) المناقب: الصفات، وأكثر ما تستعمل في الفضائل وما يحمد من الأفعال
(1/ 31)

30 - حدثني أبو بكر محمد بن خلف، ثنا عبد الله بن محمد بن عقبة، سمعت عبد الله بن داود، قال: «لما حضرت سفيان الثوري الوفاة قال لرجل: أدخل علي رجلين، فأدخل عليه أبا الأشهب وحماد بن سلمة، فقال له حماد: يا أبا عبد الله، أبشر فقد أمنت ممن كنت تخافه، وتقدم على من ترجوه، قال: إي والله، إني لأرجو ذلك»
(1/ 32)

(48/9)

31 - حدثني أبو إبراهيم إسماعيل بن إبراهيم، ثنا عامر بن يساف، عن مالك بن دينار، قال: «إن قوما من بني إسرائيل كانوا في مسجد لهم في يوم عيد لهم فجاء شاب حتى قام على باب المسجد فقال: أنا صاحب كذا ليس مثلي يدخل معكم أنا صاحب كذا يزري على نفسه فأوحى الله عز وجل إلى نبيهم أن فلانا صديق»
(1/ 33)

32 - حدثنا سعيد بن سليمان الواسطي، عن محمد بن يزيد بن خنيس، قال: قال وهيب بن الورد: «بينما امرأة في الطواف ذات يوم وهى تقول: يا رب ذهبت اللذات وبقيت التبعات يا رب سبحانك وعزتك إنك لأرحم الراحمين يا رب ما لك عقوبة إلا النار، فقالت صاحبة لها كانت معها: يا أخية دخلت بيت ربك اليوم قالت: والله ما أرى هاتين القدمين وأشارت إلى قدميها أهلا للطواف حول بيت ربي فكيف أراهما أهلا أطأ (1) بهما بيت ربي؟ وقد علمت حيث مشتا وإلى أين مشتا؟»
__________
(1) يطأ: يدوس بقدمه
(1/ 34)

33 - وحدثنا أبو خيثمة، ثنا إبراهيم بن إسحاق، عن ابن المبارك، عن مستلم بن سعيد الواسطي، أخبرني حماد بن جعفر بن زيد، أن أباه، أخبره قال: خرجنا في غزوة إلى كابل وفي الجيش صلة بن أشيم فنزل الناس عند العتمة (1) وصلوا فصلى ثم اضطجع فقلت: لأرمقن (2) عمله فالتمس (3) غفلة الناس حتى إذا قلت هدأت العيون وثب فدخل غيضة قريبا منا ودخلت على إثره فتوضأ ثم قام يصلي وجاء أسد حتى دنا (4) منه قال: قصدت شجرة قال: فتراه التقت أو عد به جزوا حتى سجد فقلت: الآن يفترسه فلا شيء فجلس ثم سلم ثم قال: «أيها السبع اطلب الرزق في مكان آخر» فولى وإن له لزئيرا أقول: تصدع الجبال منه قال: فما زال كذلك يصلي حتى لما كان عند الصبح جلس فحمد الله بمحامد لم أسمع بمثلها إلا ما شاء الله ثم قال «اللهم إني أسألك أن تجيرني من النار أو مثلي يجترئ أن يسألك الجنة؟» قال: ثم رجع فأصبح كأنه بات على الحشايا وأصبحت وبي من الفترة شيء الله به عليم
__________
(1) العتمة: صلاة العشاء

(48/10)

(2) رمق: نظر وتأمل وراقب
(3) التمس الشيء: طلبه
(4) الدنو: الاقتراب
(1/ 35)

34 - حدثني محمد بن عمر بن علي المقدمي، ثنا سعيد بن عامر، بلغني عن يونس بن عبيد، قال: «إني لأعد مائة خصلة (1) من خصال (2) الخير ما أعلم أن في نفسي واحدة منها»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(2) الخصال: جمع خصلة وهي خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 36)

35 - حدثني إبراهيم بن عبد الله بن حاتم، أنا إسماعيل بن إبراهيم، عن يونس بن عبيد، قال: دخلنا على محمد بن واسع نعوده فقال: «وما يغني عني ما يقول الناس إذا أخذ بيدي ورجلي فألقيت في النار؟»
(1/ 37)

36 - حدثنا إسحاق بن إبرهيم، عن سعيد بن عامر، عن حزم، قال: قال محمد بن واسع وهو في الموت: «يا إخوتاه تدرون أين تذهب بي؟ والله الذي لا إله إلا هو إلى النار أو يعفو عني»
(1/ 38)

37 - حدثنا إبراهيم بن عبد الله، عن إسماعيل بن علية، قال: بلغني عن محمد بن واسع، قال: «لو كان للذنوب ريح ما قدر أحد أن يجلس إلي»
(1/ 39)

38 - حدثنا عبد الله بن عيسى الطفاوي، ثنا محمد بن عبد الله الزراد، قال: رأى محمد بن واسع ابنا له وهو يخطر بيده فقال: «ويحك (1) تعال أتدري من أنت؟ أمك اشتريتها بمائتي درهم، وأبوك فلا أكثر الله في المسلمين مثل ضربه» أو قال «نحوه»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 40)

39 - حدثنا علي بن الجعد، سمعت جسرا أبا جعفر، يقول: «رأى رجل من أهل البصرة كأن مناديا ينادي من السماء خير رجل بالبصرة محمد بن واسع»
(1/ 41)

40 - حدثنا أبو يعقوب يوسف بن موسى، عن أبي أحمد الزبيري، عن سفيان، عن أبي الوزاع، سمعت ابن عمر، وقال له رجل: لا نزال بخير ما أبقاك لنا الله قال: «ثكلتك (1) أمك وما يدريك ما يغلق عليه ابن أخيك بابه؟»
__________

(48/11)

(1) الثكلى: من فقدت ولدها، وثكلتك أمك: دعاء بالفقد والمراد به التعجب
(1/ 42)

41 - حدثني إبراهيم بن سعيد، حدثني صبيح الفرغاني، وكان من العابدين، ثنا مخلد بن الحسين، عن الجلد بن أيوب، قال: «كان عابد في بني إسرائيل على صومعته (1) منذ ستين سنة وإنه أتي في منامه فقيل له: إن فلانا الإسكاف خير منك فلما انتبه قال: رؤيا ثم سكت فلما كان من القائلة أيضا رأى مثل ذلك في منامه فلم يزل يرى في منامه مرارا حتى تبين له أنه أمر فنزل من صومعته فأتى الإسكاف فلما رآه الإسكاف قام من عمله وتلقاه وجعل يمسح به فقال له: ما أنزلك من صومعتك؟ قال: أنت أنزلتني أخبرني ما عملك؟ فكأنه كره أن يخبره ثم قال: أجل أعمل النهار وأكسب شيئا فما رزق الله من شيء أتصدق بنصفه وآكل مع عيالي النصف وأصوم النهار فانطلق من عنده فلما كان بعد أيضا قيل للراهب: سله مم صفرة وجهك؟ فأتاه فقال: مم صفرة وجهك؟ فقال: إني رجل لا يكاد يرفع لي أحد إلا ظننت أنه في الجنة وأنا في النار وإنما فضل علي الراهب بإزرائه على نفسه»
__________
(1) الصومعة: كل بناء متصمع الرأس، أي: متلاصقه والمراد مكان العبادة للرهبان
(1/ 43)

42 - حدثني محمد بن الحسين، ثنا قبيصة بن عقبة، قال: بلغ داوود الطائي أنه ذكر عند بعض الأمراء فأثني عليه فقال: «إنما نتبلغ بستره بين خلقه ولو يعلم الناس بعض ما نحن عليه ما ذل لنا لسان أن نذكر بخير أبدا»
(1/ 44)

43 - حدثني محمد بن الحسين، عن يحيى بن عبد الحميد، حدثني ابن سماك، قال: قال داوود الطائي: «تركنا الذنوب وإنا لنستحي من كثير من مجالسة الناس»
(1/ 45)

44 - حدثني محمد بن الحسين، عن محمد بن جعفر، عن عون، قال: قال داود الطائي: «ما نعول إلا على حسن الظن بالله تعالى فأما التفريط (1) فهو المستولي على الأبدان»
__________
(1) فرط في الشيء: قصر فيه وضيعه حتى فات
(1/ 46)

(48/12)

45 - حدثني محمد عن محمد بن إشكاب الصغار، قال: قال داود الطائي: «اليأس سبيل أعمالنا هذه ولكن القلوب تحن إلى الرجاء»
(1/ 47)

46 - حدثني أبو عبد الله التميمي، حدثني سيار، عن جعفر بن سليمان، قال: لقي مالك بن دينار ثابتا البناني فقال له ثابت: يا أبا يحيى، كيف بك؟ قال: «كيف بمن هو ظاهر العيوب كثير الذنوب مستور على غير استحقاق؟ فكيف بك يا أبا محمد؟» قال: فكتف تابت يده ومد عنقه وخفض رأسه، وقال: هذا عذر الخطائين الأشراء. قال: وأقبلا يبكيان حتى سقطا
(1/ 48)

47 - حدثني سويد بن سعيد، ثنا يحيى بن سليم، عن ابن خيثم، عن عبد الرحمن بن سابط، أنه حدثه عن جابر بن عبد الله، أنه سمع رسول الله صلى الله عليه وسلم يقول لكعب بن عجزة: «يا كعب بن عجزة: الناس غاديان (1) فبائع نفسه فموبق رقبته وغاد (2) مبتاع نفسه فمعتق رقبته»
__________
(1) الغدو: السير والذهاب والتبكير أول النهار
(2) الغُدُو: السير أول النهار
(1/ 49)

باب معاقبة النفس
(1/ 50)

48 - حدثنا المثنى بن معاذ العنبري، ثنا أبي، عن شعبة، عن منصور، عن إبراهيم، «أن رجلا من العباد كلم امرأة فلم يزل حتى وضع يده على فخذها فوضع يده في النار حتى نشت»
(1/ 51)

49 - حدثني محمد بن الحسين، عن موسى بن داود، عن عبد الرحمن بن زيد بن أسلم، عن أبيه، قال: «كان في بني إسرائيل رجل يتعبد في صومعته (1) فمكث بذلك زمنا طويلا فأشرف ذات يوم فإذا هو بامرأة فافتتن بها وهم بها فأخرج رجله لينزل إليها فأدركه الله بسابقته فقال: ما هذا الذي أريد أصنع؟ ورجعت إليه نفسه وجاءته العصمة فندم فلما أراد أن يعيد رجله في الصومعة قال: هيهات هيهات رجل خرجت تريد أن تعصي الله تعود معي في صومعتي لا يكون ذلك والله أبدا فتركها والله معلقة من الصومعة تصيبها الأمطار والرياح والشمس والثلج حتى تقطعت فسقطت فشكر الله له ذلك فأنزل في بعض الكتب وذو الرجل يذكره بذلك»
__________

(48/13)

(1) الصومعة: كل بناء متصمع الرأس، أي: متلاصقه والمراد مكان العبادة للرهبان
(1/ 52)

50 - حدثنا أحمد بن إبراهيم بن علي بن إسحاق، عن عبد الله بن المبارك، عن الأوزاعي، عن هارون بن رئاب، أن غزوان، وأبا موسى كانا في بعض مغازيهم (1) فتكشفت جارية فنظر إليها غزوان فرفع يده فلطم عينه حتى نفرت (2) وقال: «إنك للحاظة إلى ما يضرك»
__________
(1) المغازي: مواضع الغزو، وقد تكون الغزو نفسه، والمقصود بها هنا الغزوات
(2) نفرت: ورمت ونتأت
(1/ 53)

51 - حدثني محمد بن قدامة، عن محمد بن سابق، عن مالك بن مغول، عن أبي سنان، قال: قال عمرو بن مرة: «ما يسرني أني بصير قد كنت نظرت نظرة وأنا شاب»
(1/ 54)

52 - حدثني محمد بن الحسين، حدثني مالك بن ضغيم، حدثتني خالتي حبابة بنت ميمون العتكية قالت: رأيت أبا ضغيما نزل ذات ليلة من فوق البيت بكوز قد برد له حتى صبه ثم اكتاز من الجب ماء حارا فشرب فقلت له بعد ذلك: بأبي أنت قد رأيت الذي صنعت فمم ذاك؟ قال: «حانت مني نظرة مرة إلى امرأة فجعلت على نفسي أن لا تذوق الماء البارد أيام الدنيا قلت»: أنغص عليها الحياة
(1/ 55)

53 - حدثني محمد بن عبد الله بن محمد، عن عبد الجبار بن النضر السلمي، قال: مر حيان بن أبي سنان بغرفة فقال: «متى بنيت هذه؟» ثم أقبل على نفسه فقال: «تسألين عما لا يعينك لأعاقبنك بصوم سنة فصامها»
(1/ 56)

(48/14)

54 - أخبرني محمد، أخبرني مالك بن ضغيم، قال: جاء رباح القيسي يسأل عن أبي بعد العصر، فقلنا: إنه نائم، فقال: «أنوم هذه الساعة؟ أهذا وقت نوم؟» ثم ولى منصرفا فأتبعناه رسولا فقلنا: قل له: ألا نوقظه لك؟ قال: فأبطأ علينا الرسول ثم جاء وقد غربت الشمس فقلنا: أبطأت جدا فهل قلت له؟ قال: هو أشغل من أن يفهم عني شيئا أدركته وهو يدخل المقابر وهو يعاتب نفسه وهو يقول: «أقلت: أنوم هذه الساعة؟ أفكان هذا عليك؟ ينام الرجل متى شاء وقلت: هذا وقت نوم؟ وما يدريك أن هذا ليس وقت نوم، تسألين عما لا يعنيك وتكلمين بما لا يعنيك أما إن لله علي عهدا لا أنقضه أبدا لا أوسدك الأرض لنوم حولا إلا لمرض جاء بك أو لذهاب عقل زائل، سوءة لك سوءة لك، أما تستحين كم توبخين وعن غيك لا تنتهين» قال: وجعل يبكي وهو لا يشعر بمكاني فلما رأيت ذلك انصرفت وتركته
(1/ 57)

55 - حدثني محمد بن الحسين، حدثنا يونس بن يحيى أبو نباتة الأموي، عن منكدر بن محمد، عن أبيه، أن «تميما الداري نام ليلة لم يقم يتهجد (1) فيها حتى أصبح فقام سنة لم ينم فيها عقوبة للذي صنع»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 58)

56 - حدثنا إسحاق بن إسماعيل، عن جرير، عن طلق بن معاوية، قال: «قدم رجل منا يقال له هند بن عوف من سفر فمهدت له امرأته فراشا وكانت له ساعة من الليل يقومها فنام عنها حتى أصبح فحلف أن لا ينام على فراش أبدا»
(1/ 59)

(48/15)

57 - حدثني عبد الرحمن بن صالح، قال: ثنا المحاربي، عن ليث، عن طلحة، قال: انطلق رجل ذات يوم فنزع ثيابه وتمرغ في الرمضاء (1) ويقول لنفسه: ذوقي، نار جهنم أشد حرا جيفة بالليل وبطالة بالنهار قال: فبينا هو كذلك إذ أبصر النبي صلى الله عليه وسلم في ظل شجرة فقال: غلبتني نفسي فقال له النبي صلى الله عليه وسلم: «ألم يكن لك بد من الذي صنعت؟ أما لقد فتحت لك أبواب السماء ولقد باهى الله بك الملائكة» ثم قال لأصحابه: «تزودوا من أخيكم» فجعل الرجل يقول له: يا فلان ادع له فقال له رسول الله صلى الله عليه وسلم: «عمهم» فقال: اللهم اجعل التقوى زادهم واجمع على الهدى أمرهم فجعل النبي صلى الله عليه وسلم يقول: «اللهم سدده» فقال: اللهم واجعل الجنة مآبهم (2)
__________
(1) الرمضاء: الرمل الذي اشتدت حرارته في الظهيرة
(2) المآب: المرجع بعد الموت
(1/ 60)

58 - حدثني سلمة بن شبيب، ثنا سهل بن عاصم، عن أبي يزيد الرقي، قال حذيفة بن قتادة: «قيل لرجل: كيف تصنع في شهوتك؟ قال: ما في الأرض نفس أبغض إلي منها فكيف أعطيها شهوتها؟»
(1/ 61)

59 - سمعت أبا جعفر الكندي، في جنازة بشر بن الحرث يقول: دخل ابن السماك على داود الطائي حين مات وهو في بيت على التراب فقال «داود: سجنت نفسك قبل أن تسجن وعذبت نفسك قبل أن تعذب فاليوم ترى من كنت له تعمل»
(1/ 62)

60 - حدثني محمد بن الحسين، ثنا سليمان بن حرب، ثنا مهدي بن ميمون، عن عبد الحميد، صاحب الزنادي، عن وهب بن منبه، «أن رجلا تعبد زمانا ثم بدت له إلى الله حاجة فصام سبعين سبتا يأكل كل سبت إحدى عشرة تمرة ثم سأل الله حاجته فلم يعطها فرجع إلى نفسه فقال: منك أتيت لو كان فيك خير أعطيت حاجتك فنزل إليه عند ذلك ملك فقال: يا ابن آدم ساعتك هذه خير من عبادتك التي مضت وقد قضى الله حاجتك»
(1/ 63)

باب جهاد النفس ومنعها من شهواتها
(1/ 64)

(48/16)

61 - حدثنا محمد بن سليمان الأسدي، ثنا أبو الأحوص، عن سعيد بن مسروق، عن أبي حازم، عن أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الشديد ليس الذي يغلب الناس ولكن الشديد من غلب نفسه»
(1/ 65)

62 - حدثنا أبو خيثمة، ثنا عبد الرحمن بن مهدي، ثنا محمد بن أبي الوضاح، حدثني العلاء بن عبد الله بن أبي رافع، حدثني حنان بن خارجة، قال: قلت لعبد الله بن عمرو: كيف تقول في الجهاد والغزو؟ قال: «ابدأ بنفسك فجاهدها وابدأ بنفسك فاغزها فإنك إن قتلت فارا بعثك الله فارا وإن قتلت مرائيا بعثك الله مرائيا وإن قتلت صابرا محتسبا بعثك الله صابرا محتسبا»
(1/ 66)

63 - أخبرني صالح بن مالك، ثنا أبو عبيدة الناجي، سمعت الحسن، يقول: «حادثوا هذه القلوب فإنها سريعة الذنوب واقرعوا هذه الأنفس فإنها طالعة، وإنها تنازع إلى شر غاية، وإنكم إن تعاونوها لا تبق لكم من أعمالكم شيئا، فتصبروا وتشددوا فإنما هي أيام قلائل، وإنما أنتم ركب (1) وقوف يوشك أن يدعى الرجل منكم فيجيب ولا يلتفت، فانتقلوا بصالح ما بحضرتكم»
__________
(1) الرَّكْبُ: الراكبون للسفر وغيره
(1/ 67)

64 - حدثني يعقوب بن إسماعيل، أنا حبان بن موسى، أنا عبد الله، أنا حيوة بن شريح، أخبرني أبو هانئ الخولاني، أنه سمع عمرو بن مالك الجهني، يقول أنه سمع فضالة بن عبيد، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «» المجاهد من جاهد نفسه في الله عز وجل «
(1/ 68)

65 - حدثنا أحمد بن عمران، عن عبد السلام بن حرب، سمعت مالك بن دينار، يقول لنفسه: «إني والله ما أريد بك إلا الخير» مرتين
(1/ 69)

(48/17)

66 - أخبرني سويد بن سعيد، عن مسلم بن عبيد السلمي أبي فراس، عن إسماعيل بن أمية، قال: كان الأسود بن يزيد مجتهدا في العبادة ويصوم حتى يخضر جسده ويصفر فكان علقمة يقول له: كم تعذب هذا الجسد فكان الأسود يقول: «إن الأمر جد فجدوا» وقال غيره: قال الأسود: كرامة هذا الجسد أريد
(1/ 70)

67 - حدثني الحسين بن عبد الرحمن، حدثني أبو عثمان المؤدب، قال: قال محمد ابن الحنفية: «من كرمت عليه نفسه لم يكن للدنيا عنده قدر»
(1/ 71)

68 - حدثني محمد بن الحسين، حدثني حكيم بن جعفر، سمعت سعيدا البرائي، يقول: «من كرمت نفسه عليه رغب بها عن الدنيا»
(1/ 72)

69 - حدثني محمد بن عبد المجيد التميمي، أنه سمع ابن عيينة، يقول: قال محمد ابن الحنفية: «إن الله جعل الجنة بمثابة لأنفسكم فلا تبيعوها بغيرها»
(1/ 73)

70 - حدثني محمد بن الحسين، عن محمد بن كناسة، سمعت مسعر بن كدام، يقول: «من أهمته نفسه تبين ذلك عليه»
(1/ 74)

71 - حدثني محمد بن العباس بن محمد، ثنا محمد بن عمر بن الكميت، عن عثمان بن زائدة، قال: قيل لابن الحنفية: من أعظم الناس قدرا؟ قال: «من لم ير الدنيا كلها لنفسه خطرا»
(1/ 75)

72 - حدثني محمد بن عبيد الله، ثنا عثمان بن مطر، عن ثابت، عن مطرف بن عبد الله، أنه كان يقول: «يا إخوتاه، اجتهدوا في العمل فإن يكن الأمر كما ترجو من رحمة الله وعفوه كانت لنا درجات الجنة وإن يكن الأمر شديدا كما تخاف وتحذر لم نقل: ربنا أرجعنا نعمل صالحا غير الذي كنا نعمل نقول: قد عملنا فلم ينفعنا ذلك»
(1/ 76)

73 - حدثنا محمد بن عبد المجيد التميمي، سمعت سفيان بن عيينة، يقول: قال زياد مولى ابن عياش لمحمد بن المنكدر وصفوان بن سليم: «الجد الجد والحذر الحذر فإن يكن الأمر على ما نرجوه كان ما عملناه فضلا وإلا لم تلوما أنفسكما»
(1/ 77)

74 - قال سفيان: وقال عامر بن عبد الله: «والله لأجتهدن فإن نجوت فبرحمة الله وإلا لم ألم نفسي»
(1/ 78)

(48/18)

75 - حدثنا عفان بن مخلد، ثنا عمر بن هارون، عن مبارك بن فضالة، عن الحسن، قال: «ابن آدم عن نفسك فكايس فإنك إن دخلت النار لم تنجبر بعدها أبدا»
(1/ 79)

76 - حدثني أحمد بن العباس النمري، قال: قال رجل من عبد القيس من أهل البصرة ذكر عنه فضلا: «أثامن بالنفس النفيسة ربها وليس لها في الخلق كلهم ثمن بها تملك الدنيا فإن أنا بعتها بشيء من الدنيا فذلكم الغبن لئن ذهبت نفسي بدنيا أصبتها لقد ذهبت نفسي وقد ذهب الثمن»
(1/ 80)

77 - حدثني 1131 رجل من قريش ذكر أنه من ولد طلحة بن عبيد الله قال: كان توبة بن الصمة بالرقة وكان محاسبا لنفسه فحسب فإذا هو ابن ستين سنة، فحسب أيامها فإذا هي أحد وعشرون ألف يوم وخمسمائة يوم فصرخ وقال: «يا ويلتي ألق المليك بأحد وعشرين ألف ذنب كيف وفي كل يوم عشرة آلاف ذنب» ثم خر مغشيا (1) عليه فإذا هو ميت، فسمعوا قائلا يقول: يا لك ركضة (2) إلى الفردوس الأعلى
__________
(1) الغشي: فقدان الوعي، والإغماء
(2) الرَّكْض: الضَّرب بالرجْل والإصابة بها والدفع
(1/ 81)

78 - حدثني محمد بن قدامة الجوهري، عن أبي أسامة، عن داود بن يزيد الأودي، عن البحتري بن حارثة، قال: «دخلت على عابد مرة فإذا بين يديه نار قد أججها وهو يعاتب نفسه فلم يزل يعاتبها حتى مات»
(1/ 82)

79 - حدثنا إسحاق بن إبراهيم، سمعت حماد بن زيد، يذكر عن الحسن، قال: «المؤمن في الدنيا كالغريب لا ينافس في عزها ولا يجزع من ذلها، للناس حال وله حال الناس منه في راحة ونفسه منه في شغل»
(1/ 83)

80 - حدثنا الحسن بن الصباح، ثنا الحسين بن محمد، عن سهل بن أسلم العدوي، كان بكر بن عبد الله المربي إذا رأى شيخا قال: «هذا خير مني هذا عبد الله قبلي» وإذا رأى شابا قال: «هذا خير مني ارتكبت من الذنوب أكثر مما ارتكب»
(1/ 84)

(48/19)

81 - حدثني أبو بكر بن سهل، ثنا محمد بن كثير، عن إبراهيم بن أدهم، قال: كان عطاء السليمي إذا استيقظ قال: «ويحك يا عطاء، ويحك يا عطاء، وأبيك يا عطاء، وأمك يا عطاء حتى يصبح»
(1/ 85)

82 - حدثني محمد بن الحسن، حدثني محمد بن مالك بن ضيغم، حدثني مولانا أبو أيوب، قال: قال لي أبو مالك يوما: «يا أبا أيوب احذر نفسك على نفسك، فإني رأيت هموم المؤمنين في الدنيا لا تنقضي وايم (1) الله لئن لم تأت الآخرة والمؤمن بالسرور لقد اجتمع عليه الأمران هم الدنيا وشقاء الآخرة» قال: قلت: بأبي أنت وأمي، وكيف لا تأتيه الآخرة بالسرور وهو ينصب (2) لله في دار الدنيا ويدأب (3)؟ قال: «يا أبا أيوب، فكيف بالقبول؟ وكيف بالسلامة؟» قال: ثم قال: «كم رجل يرى أنه قد أصلح شأنه قد أصلح قربانه قد أصلح همته قد أصلح عمله يجمع ذلك يوم القيامة ثم يضرب به وجهه»
__________
(1) وايم الله: أسلوب قسم بالله تعالى وأصلها ايمُن الله
(2) النصب: التعب والمشقة
(3) الدأب في العمل: ملازمته والجد فيه
(1/ 86)

83 - حدثني محمد بن بشير، ثنا عبد المجيد بن عبد العزيز، عن أبيه، قال: «أدركتهم يجتهدون في الأعمال فإذا بلغوها ألقي عليهم الهم والحزن لا يدرون قبلت منهم أو ردت عليهم؟»
(1/ 87)

84 - حدثنا إبراهيم بن سعيد، ثنا موسى بن أيوب، ثنا عطاء بن مسلم، عن جعفر بن برقان، عن وهب بن منبه، قال: «الإيمان قائد والعمل سائق والنفس بينهما حرون (1) فإذا قاد القائد ولم يسق السائق لم يغن ذلك شيئا وإذا ساق السائق ولم يقد القائد لم يغن ذلك شيئا وإذا قاد القائد وساق السائق اتبعته النفس طوعا وكرها وطاب العمل»
__________
(1) الحرون: الدابة التي لا تنقاد وإذ اشتد بها الجري وقفت، وشبه بها النفس لتقلبها وعدم تحكم الإنسان فيها
(1/ 88)

(48/20)

85 - حدثني عبد الرحمن بن واقد، ثنا فرج بن فضالة، عن معاوية بن صالح، عن أبي الدرداء، قال: «إذا أصبح الرجل اجتمع هواه وعمله فإن كان عمله تبعا لهواه فيومه يوم سوء وإن كان هواه تبعا لعمله فيومه يوم صالح»
(1/ 89)

86 - حدثنا أحمد بن إبراهيم بن كثير، ثنا سيار، حدثني مسكين أبو فاطمة، قال: سمعت عطاء السليمي، يقول: «بلغنا أن الشهوة والهوى يغلبان العمل والعقل»
(1/ 90)

87 - حدثني إبراهيم بن سعيد، حدثني عبد الصمد بن النعمان، ثنا هارون البربري، عن عبد الله بن عبيد بن عمير، قال: «الإيمان قائد والعمل سائق والنفس حرون (1) فإذا وني قائدها لم تستقم لسائقها وإذا وني سائقها لم تستقم لقائدها فلا يصلح هذا إلا مع هذا حتى يقوم على الخير الإيمان بالله مع العمل لله، والعمل لله مع الإيمان بالله»
__________
(1) الحرون: الدابة التي لا تنقاد وإذ اشتد بها الجري وقفت، وشبه بها النفس لتقلبها وعدم تحكم الإنسان فيها
(1/ 91)

باب الحذر على النفس مخافة سوء المنقلب والمقت
(1/ 92)

88 - حدثني محمد بن عباد المكي أبو عبد الله، ثنا سفيان، عن مالك بن مغول، قال: كان رجل يبكي فتقول له أهله: لو قتلت قتيلا ثم جئت لأهله تبكي لعفوا عنك فيقول: «إنما قتلت نفسي»
(1/ 93)

89 - أخبرني محمد بن الحسين، حدثني عثمان بن زفر، حدثني بهيم العجلي، قال: «ركب معنا شاب من بني مرة البحر من أهل البدو فجعل يبكي الليل والنهار فعاتبه أهل المركب على ذلك وقالوا: ارفق بنفسك قليلا قال: إن أقل ما ينبغي لي أن يكون لنفسي عندي أن أبكيها وأبكي عليها أيام الدنيا لعملي بما يمر عليها في ذلك اليوم غدا قال: فما بقي في المركب أحد إلا بكى»
(1/ 94)

(48/21)

90 - حدثت عن موسى بن عبد العزيز العدني، حدثني الحكم بن أبان، قال: رأيت عبد الرحمن بن زامرد الأزرق العدني وكان عابدا يقول: «ويلي (1) وويحي من تتابع جرمي لو قد دعاني للحساب حسيب والويل لي ويل أليم دائم إن كنت في الدنيا أخذت نصيبي» قال: وزاد فيه غيره: واستيقظي يا نفس ويحك واحذري حذرا يهيج عبرتي ونحيبي
__________
(1) الويل: الحزن والهلاك والعذاب وقيل وادٍ في جهنم
(1/ 95)

91 - حدثني محمد بن الحسين، ثنا زيد بن الخباب، ثنا زائدة بن قدامة، قال: كان منصور بن المعتمر إذا رأيته قلت: رجل قد أصيب بمصيبة ولقد قالت له أمه: ما هذا الذي تصنع بنفسك؟ تبكي الليل عامته لا تكاد أن تسكت لعلك يا بني أصبت نفسا قتلت قتيلا فيقول: «يا أماه، أنا أعلم بما صنعت نفسي»
(1/ 96)

92 - حدثني محمد بن الحسين، حدثني أبو عمر الضرير، حدثني الحارث بن سعيد، قال: أخذ بيدي رباح القيسي يوما فقال: «هلم يا أبا محمد، تجيء حتى تبكي على ممر الساعات ونحن على هذه الحال» قال: فخرجت معه إلى المقابر فلما نظر إلى القبور صرخ ثم غشي عليه فجلست والله عند رأسه أبكي فأفاق فقال: «ما يبكيك؟» قلت: لما أرى بك قال: لنفسك فابك. قال: ثم قال: «وانفساه وانفساه ثم غشي عليه»
(1/ 97)

93 - حدثني محمد بن الحسين، حدثني يحيى بن راشد، حدثني محمد بن الحسن بن عبد ربه القيسي، وكان ذا قرابة لرباح قال: كنت أدخل عليه المسجد وهو يبكي وأدخل عليه البيت وهو يبكي وآتيه في الجبال وهو يبكي فقلت له يوما: أنت دهرك في مأثم (1) قال: فبكى ثم قال: «يحق لأهل المصائب والذنوب أن يكونوا هكذا»
__________
(1) المأثم: ما يسبب الإثم الذي يجر إلى الذم والعقوبة
(1/ 98)

(48/22)

94 - حدثني يوسف بن موسى، ثنا عبد الله بن وهب، عن خالد بن وردان، عن محمد بن كثير، أنه كان يقول: «اللهم إنك سألتنا من أنفسنا ما لا نملك فأعطنا من أنفسنا ما يرضيك عنا حتى تأخذ رضا نفسك من أنفسنا إنك على كل شيء قدير»
(1/ 99)

95 - حدثنا بشر بن معاذ العبدي، عن محمد بن عبيد القرشي، عن حماد بن النقد، عن محمد بن المنكدر، عن عطاء، قال: دخلت على فاطمة بنت عبد الملك بعد وفاة عمر بن عبد العزيز فقلت لها: يا بنت عبد الملك، أخبريني عن أمير المؤمنين، قالت: «أفعل ولو كان حيا ما فعلت، إن عمر رحمه الله كان قد فرغ نفسه وبدنه للناس كان يقعد لهم يومه فإن أمسى وعليه بقية من حوائج يومه وصله بليله إلى أن أمسى مساء وقد فرغ من حوائج يومه فدعا بسراجه الذي كان يسرج له من ماله ثم قام فصلى ركعتين ثم أقعى واضعا رأسه على يده تسايل دموعه على خده يشهق الشهقة فأقول: قد خرجت نفسه وانصدعت كبده فلم يزل كذلك ليلته حتى برق له الصبح ثم أصبح صائما قالت: فدنوت منه فقلت: يا أمير المؤمنين لشيء ما كان قبل الليلة ما كان منك؟ قال: أجل فدعيني وشأني وعليك بشأنك قالت: فقلت له إني أرجو أن أتعظ قال: إذا أخبرك إني نظرت إلي فوجدتني قد وليت أمر هذه الأمة صغيرها وكبيرها وأسودها وأحمرها ثم ذكرت الغريب الضايع والفقير المحتاج والأسير المفقود وأشباههم في أقاصي البلاد وأطراف الأرض فعلمت أن الله مسائلي عنهم وأن محمدا صلى الله عليه وسلم حجيجي (1) فيهم فخفت أن لا يثبت لي عند الله عذر ولا يقوم لي مع رسول الله صلى الله عليه وسلم حجة (2) فخفت على نفسي خوفا دمعت له عيني ووجل (3) له قلبي فأنا كلما ازددت لها ذكرا ازددت لهذا وجلا وقد أخبرتك فاتعظي الآن أو دعي»
__________
(1) الحجيج: المجادل والمخاصم والمناقش بالحجة والبرهان
(2) الحجة: الدليل والبرهان
(3) الوجل: الخوف والخشية والفزع
(1/ 100)

(48/23)

96 - حدثني سلمة بن شبيب، عن إبراهيم بن الأشعث، سمع فضيل بن عياض، يقول في قوله عز وجل (ولا تقتلوا أنفسكم (1)) قال: «لا تغفلوا عن أنفسكم» ثم قال: «من غفل عن نفسه فقد قتلها»
__________
(1) سورة: النساء آية رقم: 29
(1/ 101)

97 - حدثني محمد بن عبد المجيد التميمي، عن سفيان بن عيينة، قال: «كان الرجل من السلف يلق الأخ من إخوانه فيقول: يا هذا اتق الله وإن استطعت أن لا تسيء إلى من تحب فافعل» فقال له رجل يوما: وهل يسيء الإنسان إلى من يحب؟ قال: «نعم نفسك أعز الأنفس عليك فإذا عصيت الله فقد أسأت إلى نفسك»
(1/ 102)

98 - حدثني أبو جعفر المؤدب، ثنا محمد بن بكر السعدي، عن الهيثم بن جماز، عن يحيى بن أبي كثير، قال: «كان يقال: ما أكرم العباد أنفسهم بمثل طاعة الله ولا أهان العباد أنفسهم بمثل معصية الله عز وجل»
(1/ 103)

99 - حدثني محمد بن عمران بن محمد بن عبد الرحمن ابن أبي ليلى، حدثني عبد الله بن قسيم الجعفري، عن مجالد، عن الشعبي، قال: سمع عمر بن الخطاب امرأة تقول: دعتني النفس بعد خروج عمرو إلى اللذات تطلع اطلاعا فقلت لها عجلت فلن تطاعي ولو طالت إقامته رباعا أحاذر أن أطيعك سب نفسي ومخزاة تحللني قناعا فقال لها عمر: «ما الذي منعك من ذلك؟» قالت: الحياء وإكرام روحي فقال عمر: «إن في الحياء لهنات ذات ألوان من استحيى اختفى ومن اختفى اتقى ومن اتقى وقي»
(1/ 104)

باب إجهاز النفس في الأعمال طلب الراحة يوم المعاد
(1/ 105)

(48/24)

100 - حدثني سلمة بن شبيب، عن سهل بن عاصم، عن عبد الله بن غالب، عن عامر بن يساف، سمعت المعلى بن زياد، يقول: كان عامر بن عبد الله قد فرض على نفسه كل يوم ألف ركعة وكان إذا صلى العصر جلس وقد انتفخت ساقاه من طول القيام فيقول: «يا نفسي بهذا أمرت ولهذا خلقت يوشك أن تذهب الغيابق» وكان يقول لنفسه: «قومي يا مأوى (1) كل سوء فوعزة ربي لأزحفن بك زحف البعير (2) وإن استطعت أن لا يمس الأرض من رهمك لأفعلن» ثم يتلوى كما يتلوى الحب على المقلى ثم يقوم فينادي: «اللهم إن النار قد منعتني من النوم فاغفر لي»
__________
(1) المأوى: المَنْزِل والمُسْتَقَر والمُقَام
(2) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 106)

101 - حدثني نصر بن علي الجهضمي، أنا نوح بن قيس، عن عون بن أبي شداد، أن عبد الله بن غالب، كان يصلي الضحى مائة ركعة ويقول: «لهذا خلقنا وبهذا أمرنا ويوشك أولياء الله أن يكفوا ويحمدوا»
(1/ 107)

102 - أخبرني سويد بن سعيد، حدثني سلم بن عبيدة، عن إسماعيل بن أمية، قال: كان الأسود بن يزيد يجتهد في العبادة ويصوم حتى يخضر جسده ويصفر وكان علقمة يقول له: لم تعذب هذا الجسد؟ فكان الأسود يقول: «إن الأمر جد فجدوا» وقال غيره: قال: كرامة هذا الجسد أريد
(1/ 108)

103 - حدثنا سلمة بن شبيب، عن سهل بن عاصم، عن مسلم بن ميمون الخواص، سمعت عثمان بن زائدة، يقول: كان كرز الجرجاني يجتهد في العبادة فقيل له فقال: «كم بلغكم مقدار يوم القيامة؟» قال: «خمسون ألف سنة» قال: «فكم بلغكم عمر الدنيا؟» قال: «سبعة آلاف سنة» قال: «فيعجز أحدكم أن يعمل سبعا حتى يأمن ذلك اليوم؟»
(1/ 109)

(48/25)

104 - حدثني أبو حفص الصيرفي، ثنا عبد الرحمن بن مهدي، سمعت محمد بن النضر الحارثي، فحاك في نفسي منه شيء فحدثني مفضل بن يونس، عن محمد بن الزفر قال: ذكر رجل عند الربيع بن خيثم فقال: «ما أنا عن نفسي براض فأنفرغ منها إلى ذم (1) غيرها إن العباد خافوا الله على ذنوب غيرهم وأمنوه على ذنوب أنفسهم»
__________
(1) الذم: العيب
(1/ 110)

105 - حدثني محمد بن الحسين، عن زكريا بن أبي خالد، قال: قال رجل: «تعبدت ببيت شعر سمعته: لنفسي أبكي لست أبكي لغيرها لنفسي في نفسي عن الناس شاغل»
(1/ 111)

106 - حدثني أبو محمد العبدي، عن عبيد الله بن محمد القرشي، حدثني ابن أبي شميلة، قال: دخل رجل على عبد الملك بن مروان ممن كان يوصف بالعقل والأدب فقال له عبد الملك بن مروان: تكلم قال: «بم أتكلم وقد علمت أن كل كلام يتكلم به المتكلم عليه وبال (1) إلا ما كان لله؟» فبكى عبد الملك ثم قال: يرحمك الله لم يزل الناس يتواعظون ويتواصون، قال الرجل: «يا أمير المؤمنين، إن للناس في القيامة جولة لا ينجو من غصص مرارتها ومعاينة الردى فيها إلا من أرضى الله عز وجل بسخط نفسه» قال: فبكى عبد الملك ثم قال: لا جرم (2) لأجعلن هذه الكلمات مثالا نصب عيني ما عشت أبدا
__________
(1) الوبال: الثِّقَلُ والمكْرُوه والمعنى عذاب في الآخرة
(2) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(1/ 112)

107 - حدثنا إسماعيل بن زكريا، عن ابن المبارك، عن معمر عن يحيى بن المختار، عن الحسن، قال: «إن المؤمن أسير في الدنيا يسعى في فكاك رقبته لا يأمن شيئا حتى يلقى الله تبارك وتعالى»
(1/ 113)

(48/26)

108 - حدثنا أبو عبد الرحمن القرشي، عن عبد الرحمن بن محمد المحاربي، عن موسى الجهني، قال: قال عون بن عبد الله، ويحيى: «كيف لا أفتك نفسي من قبل أن يعلق بي رهني»
(1/ 114)

109 - حدثني محمد بن الحسين، حدثني رستم بن أسامة، حدثني إبراهيم بن رستم الخياط، جليس لأبي بكر بن عياش، عن أبي بكر بن عياش، قال: قال لي رجل مرة وأنا شاب: «خلص رقبتك ما استطعت في الدنيا من رق الآخرة فإن أسير الآخرة غير مفكوك أبدا» قال أبو بكر: فما نسيتها بعد
(1/ 115)

110 - حدثني سويد بن سعيد، عن مسلم بن عبيد، عن إسماعيل بن أمية، قال: قيل لمسروق: لو أنك قصرت عن بعض ما تصنع، أي من العبادة قال: «والله لو أتاني آت من ربي فأخبرني أن الله لا يعذبني لاجتهدت في العبادة» قيل: وكيف ذاك؟ قال: «حتى تعذرني نفسي إن دخلت جهنم لا ألومها أما بلغك في قول الله تبارك وتعالى (ولا أقسم بالنفس اللوامة (1)) إنما لاموا أنفسهم حتى صاروا إلى جهنم واعتنقتهم الزبانية وحيل بينهم وبين ما يشتهون وانقطعت عنهم الأماني ورفعت عنهم الرحمة وأقبل كل امرئ منهم يلوم نفسه»
__________
(1) سورة: القيامة آية رقم: 2
(1/ 116)

111 - حدثنا داود بن عمر بن زهير الضبي، ثنا فضيل بن عياض، عن أسلم بن عبد الملك، عن أبي حرة، قال: دخلنا على بكر بن عبد الله المزني نعوده فرفع رأسه فقال: عبد رزقه الله قوة فأعمل نفسه في طاعة الله أو قصر به ضعف فلم يعملها في معاصي الله قال أبو سليمان: ثم لقيت أسلم بن عبد الملك فحدثناه عن أبي حرة
(1/ 117)

112 - حدثنا محمد بن سعيد، ثنا عفان، ثنا حماد بن زيد، ثنا يزيد الأعرج الشني، أن رجلا قال لمورق العجلي: يا أبا المعتمر أشكو إليك نفسي إني لا أستطيع أن أصلي ولا أصوم قال: «بئس ما تثني على نفسك أما إذ ضعفت عن الخير فاضعف عن الشر فإني أفرح بالنومة أنامها»
(1/ 118)

(48/27)

113 - حدثني أحمد بن محمد بن عبد الله بن القاسم المكي، ثنا مؤمل بن إسماعيل، ثنا عمارة بن زاذان، أن مالك بن دينار لما حضره الموت قال: لولا أني أكره أن أصنع شيئا لم يصنعه أحد كان قبلي لأوصيت أهلي إذا أنا مت أن تقيدوني وأن تجمعوا يدي إلى عنقي فينطلق بي على تلك الحال حتى أدفن كما يصنع بالعبد الآبق (1) وقال غير أحمد بن محمد: فإذا سألني ربي قلت: أي رب لم أرض لك نفسي طرفة عين قط
__________
(1) الآبق: الهارب
(1/ 119)

114 - حدثني سلمة بن شبيب، عن سهيل بن عاصم، عن أبي ربيعة، قال: قال عمر بن عبد العزيز: «أفضل الأعمال ما أكرهت عليه النفوس»
(1/ 120)

115 - حدثني عبد الله بن الوضاح، عن عبادة بن كليب، قال: كتب رجل إلى أخ له: أما بعد «فإن استطعت أن تدع مما أحل الله ما يكون حاجزا بينك وبين ما حرم الله عليك فإن من استوعب الحلال كله تاقت نفسه إلى الحرام»
(1/ 121)

116 - حدثنا سلمة بن شبيب، ثنا الحسن بن محمد الحراني، سمعت زهيرا، يقول: سمعت أبا شيبة الزبيدي، يقول: «خفت نفسي ورجوت ربي وأنا أحب أن أفارق ما أخاف إلى ما أرجو»
(1/ 122)

117 - حدثنا الحسين بن عبد الرحمن، عن منصور بن صغير، قال: قال يزيد الرقاشي: «ابن آدم إنك رقيق على الناس غليظ بعضك على بعض لو نعي إليك بعض أهلك بكيت وأنت كل يوم تنعى إليك نفسك لا تبكيها» وقال أبو بكر يعني ابن أبي الدنيا: أنشده محمد الوراق وفي مثل ذلك يقول الشاعر: فيبكي على ميت ويغفل نفسه كأن بكفيه أمانا من الردى وما الميت المقبور في صدر يومه أحق بأن يبكيه من ميت غدا
(1/ 123)

118 - حدثني محمد بن سعيد بن صخر الدارمي، عن أبيه، قال: قيل لرجل: صف لنا الأحنف بن قيس: قال: «ما رأيت أحدا أعظم سلطانا على نفسه منه»
(1/ 124)

(48/28)

119 - حدثنا أحمد بن عمران بن عبد الملك، ثنا الوليد بن عقبة، قال: كان يخبز لداود الطائي ستون رغيفا يعلقها بشريط يفطر به في كل ليلة على رغيفين بملح وماء فأخذ ليلة فطره فجعل ينظر إليه قال: ومولاة له سوداء تنظر إليه فقامت فجاءت بشيء من تمر على طبق فأفطر وأصبح صائما فلما أن جاء وقت الإفطار أخذ رغيفه وملحا وماء، قال الوليد بن عقبة: حدثني حارثة قال: جعلت أسمعه يعاتب نفسه يقول: «اشتهيت البارحة تمرا فأطعمتك واشتهيت الليلة تمرا لا ذاق داود تمرا ما دام في دار الدنيا»
(1/ 125)

120 - حدثني شيخ، في المسجد الحرام يكنى أبا محمد، حدثني بشير الجزري، عن أبي الحجاج المهدي، قال: «من جعل شهوته تحت قدميه فرق الشيطان من ظله»
(1/ 126)

121 - حدثني سلمة بن شبيب، عن زيد بن عوف، عن جعفر بن سليمان، عن هشام، قال: قال الحسن: «لولا البلاء ما كان في أيام قلائل ما يهلك الرجل نفسه»
(1/ 127)

122 - حدثني سلمة، عن خليد الخراساني، عن ابن المبارك، عن حسين المعلم، عن قتادة، قال: «لم ير أعطى من نفس إذا عودت ولا أضعف منها إذا لم تعود»
(1/ 128)

123 - حدثني أبو عبد الرحمن سلمة بن شبيب، عن زهير بن عباد، حدثني أبو كثير البصري، قال: قالت أم محمد بن كعب القرظي لابنها محمد: يا بني، لولا أني أعرفك صغيرا طيبا وكبيرا طيبا لظننت أنك أحدثت ذنبا موبقا لما أراك تصنع بنفسك في الليل والنهار قال: «يا أماه وما يؤمنني أن يكون الله قد اطلع علي وأنا في بعض ذنوبي فمقتني (1)؟ وقال: اذهب لا أغفر لك مع أن عجائب القرآن تردني على أمور حتى إنه لينقضي الليل ولم أفرغ من حاجتي»
__________
(1) المقت: أشد البُغْض
(1/ 129)

124 - حدثنا إسحاق بن إسماعيل، حدثني أحمد بن عبد الجبار، عن سفيان بن عيينة، عن رقبة بن مصقلة، قال: لما نزل بالحسن بن علي الموت قال: «أخرجوا فراشي إلى صحن الدار» فأخرج فقال لهم: «إني أحتسب نفسي عندك فإني لم أصب بمثلها»
(1/ 130)

(48/29)

125 - حدثنا خالد بن خداش، ثنا صالح المزني، عن يونس بن عبيد، قال: لما حضرت الحسن الوفاة جعل يسترجع فأكب عليه ابنه عبد الله فقال: يا أبت، هل رأيت شيئا فقد غممتنا؟ قال: «أي بني هي والله نفسي التي لم أصب بمثلها»
(1/ 131)

126 - حدثنا عبد الرحمن بن واقد، ثنا ضمرة بن ربيعة، عن بشير بن طلحة، عن خالد بن دريك، قال: «لما ابتلي أيوب صلى الله عليه وسلم قال لنفسه:» قد نعمت سبعين سنة فاصبري على البلاء سبعين سنة «
(1/ 132)

127 - حدثني أبو عبد الله العنبري، عن معتمر بن سليمان، عن ليث، عن زبيد، «قال إبليس لعنه الله: ما أصبت من أيوب شيئا فرحت به إلا أني كنت إذا سمعت أنينه علمت أني قد أبلغت إليه»
(1/ 133)

128 - حدثنا الحسن بن عبد الرحمن، قال: قال صالح المري: «اللهم اعدنا على أنفسنا عدوى لا عقوب علينا فيها»
(1/ 134)

129 - حدثني محمد بن الحسين، حدثني صدقة بن بكر، سمعت كلاب بن جري، قال: رأيت شابا ببيت المقدس قد عمش من طول البكاء فقلت له: يا فتى كم تكون العين سليمة على هذا البكاء؟ قال: فبكى ثم قال «كم شاء ربي فلتكن وإذا شاء سيدي فلتذهب فليست بأكرم علي من بدني إنما أبكي رجاء السرور والفرح في الآخرة وإن تكن الأخرى فهو والله شقاء الدهر وحزن الأبد، والأمر الذي كنت أخافه وأحذره على نفسي وإني احتسب على الله غفلتي في نفسي وتقصيري في حظي ثم غشي عليه» قال ابن أبي الدنيا: أنشدني محمد بن قدامة الجوري: إني أرقت وذكر الموت أرقني فقلت للدمع أسعدني فأسعدني إن لم أبك لنفسي مشعرا حزنا قبل الممات ولم أرق لها فمن يا من يموت ولم تحزنه ميتته ومن يموت فما أولاه بالحزن إني لأرقع أثوابي ويخلقها جدب الزمان لها بالوهن والعفن لمن أثمر أموالي وأجمعها لمن أروح لمن أغد لمن لمن لمن سيوقع بي لحدي ويتركني تحت الثرى ترب الخدين والذقن
(1/ 135)

(48/30)

130 - حدثني هارون بن موسى بن أبي علقمة القروي المدني، حدثني أبو عزبة الأنصاري، قال: كان قوما من أهل المدينة يجتمعون في مجلس لهم بالليل يسمرون (1) فيه فلما قتل الناس يوم الحرة قتلوا ونجا منهم رجل فجاء إلى مجلسه فلم يحس منهم أحدا ثم جاء الليلة الثانية فلم يحس منهم أحدا ثم جاء الليلة الثالثة فلم يحس منهم أحدا فعلم أنه قد قتلوا فتمثل بهذا البيت: «ألا ذهب الكماة وخلفوني كفى حزنا بذكري للكماة» قال: فنودي من جانب المجلس: «فدع عنك الكماة فقد تولت ونفسك فابكها قبل الممات فكل جماعة لا بد يوما يفرق بينها شعث الشتات»
__________
(1) المُسامرة: وهو الحديثُ بالليل
(1/ 136)

131 - حدثني محمد بن سعيد الدارمي، أنه سمع أباه، يذكر أن سليمان بن عبد الملك كان ربما نظر في المرآة فيقول: «أنا الملك الشاب» قال: فنزل مرج دابق فمرض مرضه الذي مات فيه وفشت الحمى في أهله وأصحابه فدعا جاريته بوضوء فبينا هي توضئه إذ سقط الكوز من يدها قال: «ما قصتك؟» قالت: محمومة قال: ففلان قالت: محموم، قال: ففلانة قالت: محمومة قال: «الحمد الله الذي جعل خليفته في أرضه ليس عنده من يوضئه» ثم التفت إلى خاله ابن الوليد بن القعقاع العنسي فقال: «قرب وضوءك يا وليد فإنما هذه الحياة تعلة ومتاع» قال: فأجابه الوليد: فاعمل لنفسك في حياتك صالحا فالدهر فيه فرقة وجماع
(1/ 137)

(48/31)

132 - حدثني أبو عبد الله التميمي، حدثني مثنى بن الصباح، قال أبو أيوب الهجري: أخبرني شيخ، من أهل هجر يكنى أبا صالح قال: «تفكرت في أشياء من أمري فمقت (1) نفسي فدمعت عيني لما ذكرت، وسهرت ساعة من الليل فتوضأت وصليت ثم أغفيت موضعي فإذا بجارية حسناء عليها ثياب خضر ومعها شيء شبه القرص الأبيض فقالت: ذق هذا فذقته فإذا هو شهد فاستعذبته فجعلت تلقمني فقلت: ما ذقت مثل هذا فقالت: هذا منك فإن زدت زادوك فقلت: فسري قالت: مقتك (2) نفسك عبادة وفكرتك حسنة ودمعتك مسرة وصلاتك جنة (3) ثم قالت: اعمل للكريم لا تضيق بالكبير وقل: يا متسع اتسع علينا بفضلك وأهلنا لأمر لسنا أهله فإن لم نستحق المغفرة فأنت أهل التقوى وأهل المغفرة وجد علينا برحمتك فإن ما عندنا ينفذ وما عندك يبقى ونحن إلى الفناء وأنت الحي القيوم ثم قالت: اضطجع فاضطجعت فنمت فانتبهت فإذا في يدي خرقة حرير لازورد فيها مكتوب: سبحان من أنعم وشكر وأعطى من كفر يا ابن آدم ما أجهلك تطيع عدوك وتعصي رازقك وفيه تيقظ من منامك يا غبي فخير تجارة الدنيا التقى قال: فانتبهت وإنها لملصقة في راحتي (4)»
__________
(1) مقت: بغض وكره
(2) المقت: شدة الكره
(3) جنة: وقاية وحماية
(4) الراحة: الكف
(1/ 138)

133 - حدثني أبو عبد الله، عن أبيه، قال: رأيت حماد بن سلمة في النوم فقلت: «ما فعل الله بك؟ قال: خيرا قلت: ماذا؟ قال: قيل لي: المال ما كددت نفسك فاليوم أطيل راحتك وراحة المتعوبين في الدنيا بخ بخ (1) ماذا أعددت لهم؟»
__________
(1) بخ: كلمة تدل على الاستحسان
(1/ 139)

134 - حدثني سريج بن يونس، قال: ثنا إسماعيل بن إبراهيم، عن يونس، عن الحسن، قال: قال أبو الصهباء صلة بن أشيم: «طلب الدنيا فكان حلالها فجعلت لا أصيب منها إلا قوتا أما أنا فلا أعيل فيه وأما هو فلا يجاوزني، لما رأيت ذلك قلت: أي نفسي جعل رزقك كفافا (1) فارتعي (2) بغير تعب ولا نكد»
__________

(48/32)

(1) الكفاف: ما أغنى عن سؤال الناس وحفظ ماء الوجه وسد الحاجة من الرزق
(2) ارتعي: اطلبي رزقك
(1/ 140)

135 - حدثني أزهر بن مروان الرقاشي، ثنا ابن سليمان، عن المعلى بن زياد، قال: قال صفوان بن محرز: «قد أرى موضع الشهادة لو تتابعني نفسي»
(1/ 141)

136 - حدثني محمد بن الحسين، أخبرني أحمد بن سهل الأردني، قال: دخل على زنجلة العابدة نفر من القراء فكلموها في الرفق بنفسها فقالت: «ما لي وللرفق بها إنما هي أيام مبادرة فمن فاته اليوم شيء لم يدركه غدا والله يا إخوتاه لأصلين لله عز وجل ما أقلتني جوارحي ولأصومن له أيام حياتي ولأبكين له ما حملت الماء عيني» ثم قالت: «أيكم يأمر عبده بأمر فيحب أن يقصر فيه؟»
(1/ 142)

137 - حدثني محمد بن الحسين، حدثني سجق بن منظور العنبري، حدثني سرار أبو عبيدة، قال: قالت لي امرأة عطاء السليمي: عاتب عطاء في كثرة البكاء فعاتبته فقال لي: يا سرار، «كيف تعاتبني في شيء ليس هو إلي، إني إذا ذكرت أهل النار وما ينزل بهم من عذاب الله عز وجل وعقابه تمثلت لي نفسي ثم، فكيف لنفس تغل يدها إلى عنقها وتسحب في النار أن لا تصيح وتبكي؟ وكيف لنفس تعذب أن لا تبكي؟ ويحك (1) يا سرار ما أقل غناء البكاء عن أهله إن لم يرحمهم الله عز وجل»
__________
(1) ويْح: كَلمةُ تَرَحُّمٍ وتَوَجُّعٍ، تقالُ لمن وَقَع في هَلَكةٍ لا يَسْتَحِقُّها. وقد يقال بمعنى المدح والتَّعجُّب
(1/ 143)

138 - حدثنا سلمة بن شبيب، ثنا أحمد بن أبي الحواري، سمعت أبا سليمان الداراني، قال: «وصفت لأختي عبدة قنطرة من قناطر جهنم فأقامت ليلة ويوما في صيحة واحدة ما تسكت ثم انقطع عنها بعد فكلما ذكرت لها صاحت صيحة (1) واحدة ثم سكتت قلت: من أي شيء كان صياحها؟ قال: مثلت نفسها على القنطرة وهي بكفانها»
__________
(1) الصياح: الصراخ
(1/ 144)

(48/33)

139 - حدثني سلمة بن شبيب، ثنا سهل بن عاصم، عن علي بن غنام بن علي، حدثني عمر أبو حفص الجزري، قال: كتب أبو الأبيض وكان عابدا إلى بعض إخوانه: أما بعد فإنك «لم تكلف من الدنيا إلا نفسا واحدة فإن أنت أصلحتها لم يضرك فساد من فسد بصلاحها وإن أنت أفسدتها لم ينفعك صلاح من صلح بفسادها واعلم أنك لا تسلم من الدنيا حتى لا تبالي من أكلها من أحمر أو أسود»
(1/ 145)

140 - حدثني سلمة بن شبيب، عن جعفر بن هارون، عن الفضل بن يونس، قال: قال رجل لعمر بن عبد العزيز: يا أمير المؤمنين: كيف أصبحت؟ قال: «أصبحت بطيا بطينا متلوثا من الخطايا أتمنى على الله الأماني»
(1/ 146)

141 - سمعت محمد بن الحسين، يذكر عن بعض رجاله أن سفيان الثوري كان نائما فهتف به هاتف يا أبا عبد الله، «أخبر الناس: إن النفوس رهائن بكسوبها فاعمل فإن فكاكهن الدأب»
(1/ 147)

142 - حدثني أبو عبد الرحمن الأزدي، ثنا محمد بن عبد الله، أنا علي بن الحسن بن شقيق، عن عبد الله بن المبارك، أن الحسن قدم مكة فلم يضع جنبه ولم يطف فلما أصبح قيل له، قال: «وجدت في نفسي فترة (1) فكرهت أن أعودها الضجعة»
__________
(1) الفتور: الكسل والضعف
(1/ 148)

143 - حدثنا عبد العزيز بن أبي زرعة، أنا عبد الله قال، قال سليمان التيمي: «إن للعين نوما وسهرا إذا عودتها السهر اعتادت وإذا عودتها النوم اعتادت»
(1/ 149)

144 - وحدثني أبو عبد الرحمن، حدثني معدان بن سمرة العجلي، سمعت أحمد بن الزبرقان، يقول: سمعت عبد الله بن المبارك، يقول: «إن الصالحين فيما مضى كانت أنفسهم تواتبهم على الخير عفوا وإن أنفسنا لا تكاد تواتبنا إلا على كره فينبغي لنا أن نكرهها»
(1/ 150)

(48/34)

145 - حدثني هارون عن سيار، ثنا جعفر، ثنا مالك بن دينار، حدثني شيخ، أدرك الصدر الأول أن نبي الله صلى الله عليه وسلم كان يعظ أصحابه فيقول: «أرأيتم نفسا إن نعمها صاحبها وقنفها وكاربها ذمته (1) غدا قدام الله وإن خالفها وأنصبها (2) وأتعبها مدحته غدا قدام الله تيكم (3) أنفسكم التي بين جنبكم»
__________
(1) الذم: العيب
(2) النصب: التعب
(3) تيكم: إشارة إلى المؤنث
(1/ 151)

146 - حدثنا هارون بن معروف، ثنا سيار، ثنا رباح، وعبد الله، ومعمر، قالوا: سمعنا سميط بن عجلان، يقول: «إني والله ما رأيت أبدانكم إلا مطاياكم فأمضوها في طاعة الله بارك الله فيكم»
(1/ 152)

147 - حدثني محمد بن عمر المقدمي، ثنا نهشل بن قيس العنبري، سمعت صخر بن أبي صخر، قال: قال عامر بن عبد الله: «أنا من أهل الجنة أو أنا من أهل الجنة؟ أو مثلي يدخل الجنة؟»
(1/ 153)

148 - حدثنا علي بن محمد، ثنا عبد الله بن صالح أبو صالح، حدثني يعقوب بن عبد الرحمن القاري، قال: قال محمد بن المنكدر: إني خلفت زياد بن أبي زياد مولى ابن عياش وهو يخاصم نفسه في المسجد يقول؟: «اجلس أين تريدين؟ أين تذهبين؟ أتخرجين إلى أحسن من هذا المسجد؟ انظري إلى ما فيه تريدين أن تبصري دار فلان ودار فلان ودار فلان؟» قال: وكان يقول لنفسه: «وما لك من الطعام يا نفس إلا هذا الخبز والزيت وما لك من الثياب إلا هذان الثوبان، وما لك من النساء إلا هذه العجوز، أفتحبين أن تموتي؟» فقالت: «أنا أصبر على هذا العيش»
(1/ 154)

(48/35)

149 - وحدثني أبو عبد الله التيمي محمد بن خلف حدثني أبي، حدثني سهل بن غليظ، قال: مضيت مع عامر بن الصباح إلى بكر العابد وكان في دار وحده فسمعناه يتكلم فلما أدركنا قال له عامر: لمن كنت تكلم؟ قال: «لنفس نازعتني الطعام فإذا مطهرة فيها كسر قد بلها فسألتني ملحا طيبا فقلت لها: ليس إلا ملح العجين الجريش فإن كنت تشتهين هذا وإلا فليس عندي غيره قال فمكث بعد ذلك ثلاثا لم يطعم شيئا»
(1/ 155)

150 - حدثني أبو الحسن البصري، ثنا الهيثم بن جميل، ثنا المبارك، عن الحسن، قال: «أيسر الناس حسابا يوم القيامة الذين يحاسبون أنفسهم في الدنيا فوقفوا عند همومهم وأعمالهم فإن كان الذي هموا به لهم مضوا وإن كان عليهم أمسكوا قال: وإنما يثقل الأمر يوم القيامة على الذين جازفوا الأمور في الدنيا أخذوها من غير محاسبة فوجدوا الله عز وجل قد أحصى عليهم مثاقيل الذر (1) وقرأ (ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها (2))»
__________
(1) الذر: صغار النمل وقيل الذَّرةُ ليس لها وزْنٌ، وي
(2) سورة:
(1/ 156)

(48/36)


مداراة الناس - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

باب مداراة الناس والصبر على أذاهم
(1/ 2)

1 - أخبرنا الشيخ الأمين الثقة الصالح المعمر أبو الحسن علي بن أبي عبد الله بن أبي الحسن بن المقير البغدادي المؤدب أثابه الله بقراءتي عليه في يوم جمعة من شهر ذي الحجة سنة ثلاث وثلاثين وستمائة بمقعده من الجامع المعمور بمدينة دمشق عمره الله بتلاوة ذكره، قلت له: أخبركم الشيخان أبو الكرم المبارك بن الحسن بن أحمد بن الشهرزوري إجازة قال: أخبرنا أبو الحسين عاصم بن الحسن الأديب ح وأبو القاسم يحيى بن ثابت بن بندار البقال إجازة قال: أخبرنا الشريف أبو الفوارس طراد بن محمد الزينبي قالا: أخبرنا أبو الخير علي بن محمد بن عبد الله بن بشران قال: أخبرنا أبو علي الحسين بن صفوان البرذعي قال: أخبرنا أبو بكر عبد الله بن محمد بن أبي الدنيا: حدثنا علي بن الجعد، أخبرنا شعبة، عن الأعمش، عن يحيى بن وثاب، عن شيخ من أصحاب النبي صلى الله عليه وسلم أحسبه قال: قلت: من هو؟ قال: ابن عمر عن النبي صلى الله عليه وسلم قال: «المسلم الذي يخالط الناس ويصبر على أذاهم أفضل من الذي لا يخالطهم ولا يصبر على أذاهم»
(1/ 3)

2 - حدثنا عبد الله، حدثني أبي رحمه الله، أخبرنا هشيم، عن علي بن زيد، عن سعيد بن المسيب، قال: قال رسول الله صلى الله عليه وسلم: «رأس العقل بعد الإيمان بالله مداراة الناس، وأهل المعروف في الدنيا أهل المعروف في الآخرة»
(1/ 4)

3 - حدثني الفضل بن جعفر، حدثنا المسيب بن واضح، حدثنا يوسف بن أسباط، عن سفيان الثوري، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «مداراة الناس صدقة»
(1/ 5)

4 - حدثني أحمد بن عبد الأعلى الشيباني، عن الحكم بن ظهير، عن زيد بن رفيع، رفعه قال: «أمرت بمداراة الناس كما أمرت بالصلاة المفروضة»
(1/ 6)

(49/1)

5 - حدثنا عبد الرحمن بن صالح الأزدي، حدثني عبد الله بن جناد الجهني، عن حفص شيخ له قال: حدثنا الشعبي، عن النزال بن سبرة، رفعه قال: «ثلاث من كن فيه كان بدنه في راحة: علم يرد به جهل الجاهل، وعقل يداري به الناس، وورع يحجزه عن معاصي الله عز وجل»
(1/ 7)

6 - حدثني أبي، أخبرنا علي بن عاصم، عن الجريري، عن أبي السليل، قال: قال عمرو بن العاص: «ليس الحليم من يحلم عمن يحلم عنه ويجاهل من جاهله، ولكن الحليم من يحلم عمن يحلم عنه ويحلم عمن جاهله»
(1/ 8)

7 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن ليث، عن سلم بن عطية، قال: قال الربيع بن خثيم: «الناس رجلان: مؤمن وجاهل. فأما المؤمن فلا تؤذه، وأما الجاهل فلا تجاره»
(1/ 9)

8 - حدثني محمد بن إدريس، حدثنا عبيدة أبو سعيد، حدثنا إبراهيم بن عيينة، حدثنا صالح بن حسان، عن محمد بن كعب القرظي، عن ابن عباس، قال: «المؤمن ملجم بلجام، فلا يبلغ حقيقة الإيمان حتى يجد طعم الذل»
(1/ 10)

9 - حدثنا إبراهيم بن المنذر الحزامي، حدثنا محمد بن طلحة الطويل، حدثنا عبد المجيد بن عبس الحارثي، عن أبيه، عن جده، قال: حض رسول الله صلى الله عليه وسلم على الصدقة، فقال علبة بن زيد رجل من الأنصار: اللهم إني ليس لي مال أتصدق به، فأيما رجل من المسلمين نال من عرضي شيئا فهو عليه صدقة فلما كان من غد قال رسول الله صلى الله عليه وسلم: «أين المتصدق بعرضه البارحة»؟ فقام علبة بن زيد فقال: أنا. فقال النبي صلى الله عليه وسلم: «قد قبل الله صدقتك»
(1/ 11)

(49/2)

10 - حدثنا بندار محمد بن بشار، حدثنا محمد بن خالد بن عثمة، حدثنا كثير بن عبد الله بن عمرو بن عوف المدني، حدثنا أبي، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «اغدوا (1) علي بصدقاتكم» فغدوا (2) عليه بصدقاتهم فقال علبة بن زيد الأنصاري: أي رب إنك تعلم أن رسولك قد أمرنا أن نتصدق، وليس عندي شيء أتصدق به، وإني قد تصدقت بعرضي فغدا الناس بصدقاتهم، ودخل معهم علبة بن زيد فقال عليه الصلاة والسلام: «أين المتصدق بعرضه البارحة»؟ فلم يتكلم أحد قالها ثلاثا. فقام علبة فقال: ها أنذا بأبي وأمي يا رسول الله، قد سمعت قولك ولم أكن تصدقت بشيء فقال رسول الله صلى الله عليه وسلم: «بلى بعرضك فقبله الله منك، بلى بعرضك فقبله الله منك، بلى بعرضك فقبله الله منك»
__________
(1) الغدو: السير أول النهار
(2) الغُدُو: السير أول النهار
(1/ 12)

11 - حدثنا خلف بن هشام، حدثنا أبو المطرف مغيرة الشامي، عن العرزمي، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: «إذا جمع الله الخلائق يوم القيامة نادى مناد: أين أهل الفضل؟ قال: فيقوم ناس - وهم يسير - فينطلقون سراعا إلى الجنة، فتلقاهم الملائكة فيقولون: إنا نراكم سراعا إلى الجنة، فمن أنتم؟ فيقولون: نحن أهل الفضل. فيقولون: وما فضلكم؟ فيقولون: إذا ظلمنا صبرنا، وإذا أسيء إلينا غفرنا، وإذا جهل علينا حلمنا، فيقال لهم: ادخلوا الجنة فنعم أجر العاملين»
(1/ 13)

12 - حدثنا أبو مسلم، عن عبد الرحمن بن يونس، حدثنا سفيان، عن عمرو بن دينار، عن أبي صالح، قال: قال رجل: اللهم ليس لي مال أتصدق من مالي فمن أصاب من عرضي شيئا فهو له، فأوحي إلى النبي صلى الله عليه وسلم أنه قد غفر له
(1/ 14)

(49/3)

13 - حدثنا إبراهيم بن المنذر الحزامي، حدثنا أبو ضمرة أنس بن عياض، عن يحيى بن سعيد، قال: قال أبو الدرداء: أدركت الناس ورقا لا شوك فيه، فأصبحوا شوكا لا ورق فيه، إن نقدتهم نقدوك، وإن تركتهم لا يتركوك قالوا: فكيف نصنع؟ قال: تقرضهم من عرضك ليوم فقرك
(1/ 15)

14 - حدثنا أبو خيثمة، حدثنا سفيان، عن محمد بن المنكدر، سمع عروة بن الزبير، يقول: حدثتني عائشة أن رجلا استأذن على النبي صلى الله عليه وسلم فقال: «ائذنوا له فبئس ابن العشيرة، أو بئس رجل العشيرة» فلما دخل عليه ألان له القول. قالت عائشة: فقلت: يا رسول الله، قلت الذي قلت، ثم ألنت له القول؟ قال: «يا عائشة إن شر الناس عند الله منزلة يوم القيامة من ودعه الناس، أو تركه الناس اتقاء (1) فحشه»
__________
(1) التقوى: الخوف والخشية والتجنب
(1/ 16)

15 - حدثنا أبو عقيل يحيى بن حبيب بن إسماعيل بن عبد الله بن حبيب بن أبي ثابت الأسدي، حدثنا أبو أسامة، عن محمد بن عمرو، عن أبي سلمة، عن عائشة، قالت: جاء رجل يستأذن على النبي صلى الله عليه وسلم فقال: «بئس أخو العشيرة» فدخل على النبي صلى الله عليه وسلم فبش به، فقالت: فقال: «يا عائشة، إن الله لا يحب الفحش ولا التفحش»
(1/ 17)

16 - حدثنا علي بن الجعد، قال: أخبرني عثمان بن مطر الشيباني، حدثنا ثابت، عن أنس أن رجلا أقبل إلى النبي صلى الله عليه وسلم وهو في حلقة، فأثنوا عليه شرا، فرحب به النبي صلى الله عليه وسلم، فلما قفى (1) قال رسول الله صلى الله عليه وسلم: «إن شر الناس منزلة يوم القيامة من يخاف لسانه أو يخاف شره»
__________
(1) قفى: ولى قفاه منصرفاً
(1/ 18)

17 - حدثنا عبد الرحمن بن صالح، قال: سمعت بعض المشيخة، يذكر عن أسامة بن زيد، عن عبد الله بن نيار، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «شرار الناس من يتقى (1) مجلسه لفحشه»
__________

(49/4)

(1) التوقي والاتقاء: الستر والاحتماء والتجنب
(1/ 19)

18 - حدثنا عبد الرحمن بن صالح، حدثنا يونس بن بكير، عن أبي شعبة الطحان، قال: سمعت سالم بن عبد الله، يقول: «إن من ابتغاء (1) الخير اتقاء الشر»
__________
(1) الابتغاء: الاجتهاد في الطلب
(1/ 20)

19 - حدثنا يوسف بن موسى، حدثنا الوليد بن القاسم بن الوليد الهمداني، حدثنا الأحوص بن حكيم، عن أبي الزاهرية، عن جبير بن نفير، عن أبي الدرداء، قال: «إنا لنكشر (1) في وجوه أقوام ونضحك إليهم، وإن قلوبنا لتلعنهم»
__________
(1) كشر: ضحك
(1/ 21)

20 - حدثنا محمد بن حميد، حدثنا عبد الله بن المبارك، أخبرنا الحسن بن عمرو الفقيمي، عن منذر الثوري، عن محمد بن الحنفية، قال: «ليس بحليم من لم يعاشر بالمعروف من لا يجد من معاشرته بدا، حتى يجعل الله له فرجا، أو قال: مخرجا» قال ابن المبارك: لولا هذا الحديث ما جمعني وإياكم على حديث
(1/ 22)

21 - حدثنا خلف بن هشام، حدثنا خالد بن عبد الله، عن يونس، عن الحسن، أن عمر بن الخطاب قال: «خالطوا الناس بالأخلاق وزايلوهم (1) بالأعمال»
__________
(1) زايل: فارق
(1/ 23)

22 - حدثنا عبد الرحمن بن صالح، حدثنا سعيد بن عبد الله بن الربيع بن خثيم، عن نسير بن ذعلوق، عن بكر بن ماعز، عن الربيع بن خثيم، قال: «الناس رجلان: مؤمن وجاهل. فأما المؤمن فلا تؤذه، وأما الجاهل فلا تجاهله»
(1/ 24)

23 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن منصور، أخبر عن الشعبي، قال: قال ابن صوحان لابن زيد: أنا كنت أحب إلى أبيك منك، وأنت أحب إلي من ابني، خصلتان أوصيك بهما احفظهما مني: «خالق الفاجر، وخالص المؤمن، فإن الفاجر يرضى منك بالخلق الحسن، وإنه يحق عليك أن تخالص المؤمن»
(1/ 25)

(49/5)

24 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا يونس، عن الزهري، أخبرني عروة، عن عائشة، قالت: والله ما انتقم رسول الله صلى الله عليه وسلم لنفسه من شيء يؤتى إليه حتى ينتهك من محارم الله؛ فينتقم لله
(1/ 26)

25 - وحدثنا أحمد بن جميل، أخبرنا عبد الله، قال: قرأه ابن جريج، عن مجاهد،: (وإذا مروا باللغو مروا كراما (1)) قال: «إذا أوذوا صفحوا»
__________
(1) سورة: الفرقان آية رقم: 72
(1/ 27)

26 - وحدثنا ابن جميل، أخبرنا عبد الله، أخبرنا سفيان، عن السدي، (وإذا مروا باللغو مروا كراما (1)) قال: «لم يكلموهم»
__________
(1) سورة: الفرقان آية رقم: 72
(1/ 28)

27 - وحدثنا ابن جميل، أخبرنا عبد الله، أخبرنا جعفر بن حيان، عن الحسن، قال: قال أبو الدرداء «من يتبع نفسه كل ما يرى في الناس؛ يطل حزنه ولا يشف غيظه»
(1/ 29)

28 - حدثنا عبد الرحمن بن صالح، حدثنا عمر بن شعيب الأنصاري، عن الحارث بن حصيرة، عن أبي صادق، عن ربيعة بن ناجد قال: خطبنا علي بن أبي طالب أو قال خطب علي أصحابه فقال: «كونوا في الناس كالنحلة في الطب؛ فإنه ليس شيء من الطير إلا يستضعفها، ولو يعلم ما في أجوافها لم يفعل، خالقوا الناس بأخلاقكم وألسنتكم، وزايلوهم بأعمالكم وقلوبكم؛ فإن لامرئ ما اكتسب، وهو يوم القيامة مع من أحب»
(1/ 30)

29 - حدثني الحسن بن الصباح، حدثني زيد بن الحباب، حدثني مبارك بن فضالة، عن عبيد الله بن عمر، عن أبي حازم، قال: «لا تكون عالما حتى تكون فيك خصال: لا تبغ على من فوقك، ولا تحقر من دونك، ولا تأخذ على علمك دنيا»
(1/ 31)

(49/6)

30 - حدثنا أحمد بن إبراهيم، حدثنا عنبسة بن سعيد، عن عبد الله بن المبارك، عن عبد الوهاب بن الورد، قال: جاء رجل إلى وهب بن منبه فقال: إني قد حدثت نفسي أن لا أخالط الناس فما ترى؟ قال: «لا تفعل، إنه لابد للناس منك، ولابد لك منهم، لك إليهم حوائج، ولهم إليك حوائج، ولكن كن فيهم أصم سميعا، أعمى بصيرا، سكوتا نطوقا»
(1/ 32)

باب التودد إلى الناس
(1/ 33)

31 - حدثني الوليد بن سفيان العطار، حدثنا عبيد بن عمرو الحنفي، حدثنا علي بن زيد بن جدعان، عن سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «رأس العقل بعد الإيمان بالله التودد إلى الناس»
(1/ 34)

32 - حدثنا عثمان بن محمد بن أبي شيبة، حدثنا هشيم بن بشير، حدثنا سيار، قال: سمعت خالدا القسري على المنبر يقول: حدثني أبي، عن جدي، قال: قال رسول الله صلى الله عليه وسلم: «يا يزيد بن أسد، أحب للناس ما تحب لنفسك»
(1/ 35)

33 - حدثني إبراهيم بن سعيد، حدثنا موسى بن أيوب، حدثنا علي بن بكار، عن إبراهيم بن أدهم، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، دلني على عمل يحبني الله عليه، ويحبني الناس عليه. قال: «أما العمل الذي يحبك الله عليه فازهد في الدنيا، وأما العمل الذي يحبك الناس عليه فانبذ إليهم ما في يديك من الحطام»
(1/ 36)

34 - حدثنا هارون بن عبد الله، حدثنا سيار بن حاتم، حدثنا عبيد الله بن شميط، قال: سمعت أيوب السختياني، قال: «لا ينبل الرجل حتى تكون فيه خصلتان (1): العفة عما في أيدي الناس، والتجاوز عما يكون منهم»
__________
(1) الخصلة: خلق في الإنسان يكون فضيلة أو رزيلة
(1/ 37)

35 - حدثني محمد بن الحسين، حدثنا الأصمعي، قال: لما حضرت جدي علي بن الأصمع الوفاة جمع بنيه فقال: «أي بني، عاشروا الناس معاشرة أن عشتم حنوا إليكم وإن متم بكوا عليكم»
(1/ 38)

(49/7)

36 - حدثني عبد الرحمن بن صالح، حدثني أخو سفيان بن عيينة قال: قال رجل لمعاوية: «المروءة إصلاح المال، ولين الكف، والتحبب إلى الناس»
(1/ 39)

37 - وحدثني عبد الرحمن بن صالح، حدثني ابن أبي حماد الأسدي، عن سفيان بن عيينة، قال: قال وهب بن منبه: «لا يستكمل الرجل العقل حتى يستكمل عشر خصال: حتى يكون الخير منه مأمولا، والشر منه مأمونا، وحتى لا يتبرم بكثرة حوائج الناس من قبله، وحتى يكون الفقر أحب إليه من الغنى، والذل أعجب إليه من العز، والتواضع أحب إليه من الشرف، وحتى يستقل كثير المعروف من نفسه، ويستكثر قليل المعروف من غيره، والعاشرة _ وما العاشرة _ بها شاد مجده، وعلا جده، إذا خرج من بيته لم يلق أحدا إلا رأى أنه خير منه»
(1/ 40)

38 - حدثني إبراهيم بن سعيد الجوهري، حدثنا ابن الفرج، عن أبي أسامة، عن سفيان الثوري، عن يونس بن عبيد، عن حميد بن هلال، قال: «أدركت الناس يعدون المداراة صدقة تخرج فيما بينهم، وكان يقال: إذا بلغك عن أخيك ما تكره فالقه بما يحب، فإنك تقضمه (1) جمرته وهو لا يشعر»
__________
(1) القضم: الأكل بأطراف الأسنان
(1/ 41)

39 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا داود بن عبد الرحمن، عن ابن جريج، عن عبد العزيز بن عمران، أن عمر بن عبد العزيز قال: «يا بني إذا سمعت كلمة من مسلم فاحملها على أحسن ما تجد حتى لا تجد محملا»
(1/ 42)

40 - حدثني إبراهيم بن سعيد، حدثنا عبد العزيز بن النعمان الموصلي، عن مبارك بن فضالة، عن حميد بن هلال، عن أبي قلابة، قال: «التمس لأخيك العذر بجهدك، فإن لم تجد له عذرا فقل: لعل لأخي عذرا لا أعلمه»
(1/ 43)

41 - حدثني إبراهيم بن سعيد، حدثنا موسى بن داود، عن محمد بن طلحة، عن ابن جحادة، قال: قال عمر بن. . . . رحمه الله: أعقل الناس أعذرهم لهم
(1/ 44)

(49/8)

42 - حدثنا عبد الله بن أبي بدر، حدثنا أبو معاوية، عن هشام بن عروة، عن أبيه، قال: «مكتوب في الحكمة: لتكن كلمتك طيبة، وليكن وجهك بسطا، تكن أحب إلى الناس ممن يعطيهم العطاء»
(1/ 45)

43 - حدثني إبراهيم بن سعيد، حدثنا أبو إبراهيم الأسدي، حدثني ثور، عن عبد الرحمن بن أبي عوف الجرشي، قال: «جلس داود عليه السلام خاليا فقال الله عز وجل: يا داود، ما لي أراك خاليا؟ قال: هجرت الناس فيك يا رب العالمين. قال: يا داود، ألا أدلك على ما يستثني وجوه الناس إليك وتبلغ فيه رضاي؟ خالق الناس بأخلاقهم، واحتجز الإيمان بيني وبينك»
(1/ 46)

44 - حدثنا إبراهيم بن عبد الله الهروي، حدثنا أبو معاوية، عن أبي إسحاق الحميسي، عن يونس، عن الحسن، قال: «التودد إلى الناس نصف العقل»
(1/ 47)

45 - حدثنا زياد بن أيوب، حدثنا محمد بن يزيد الواسطي، حدثنا نافع بن عمر الجمحي، عن سليمان بن عبدة المديني، قال: قال عمر بن الخطاب: «لا تظن بكلمة خرجت من في مسلم شرا وأنت تجد لها في الخير محملا»
(1/ 48)

46 - حدثني علي بن مسلم، حدثنا عباس بن بكر السهمي، حدثنا بشر أبو نصر، أن عبد الملك بن مروان دخل على معاوية وعنده عمرو بن العاص، فسلم وجلس، ثم لم يلبث أن نهض فقال معاوية: ما أكمل مروءة هذا الفتى. فقال عمرو: «يا أمير المؤمنين، إنه أخذ بأخلاق أربعة وترك أخلاقا ثلاثة. إنه أخذ بأحسن البشر إذا لقي، وبأحسن الحديث إذا حدث، وبأحسن الاستماع إذا حدث، وبأيسر المؤونة إذا خولف، وترك مزاح من لا يوثق بعقله ولا دينه، وترك مجالسة لئام الناس، وترك من الكلام كل ما يعتذر منه»
(1/ 49)

(49/9)

47 - حدثنا أبو خيثمة، حدثنا جرير، عن ليث، عن مجاهد، عن عائشة، قالت: أتى النبي صلى الله عليه وسلم رجل فأدناه وقربه ورحب به، فلما خرج قلت: يا رسول الله، أليس هذا من كنت تذكر؟ قالت: وكان رسول الله صلى الله عليه وسلم يذكر منه شرا قال: «بلى». قالت: إني رأيتك أدنيته وقربت مقعده قال: «إن شر الناس الذين يكرمون اتقاء (1) شرهم»
__________
(1) التقوى: الخوف والخشية والتجنب
(1/ 50)

48 - حدثني الحسن بن الصباح، حدثنا أبو حفص العبدي، عن غالب القطان، عن بكر بن عبد الله المزني، قال: «لا تعاد من الناس من يملك لك ما لا تملك له، ثم تقول: هذا الرجل الفاجر يملك أن يبهتك بما ينهتك، ويكذب عليك، ويقول فيك الباطل، وأنت منعك من ذلك ما يمنعك»
(1/ 51)

49 - حدثنا الحسين بن علي بن يزيد الصدائي، حدثنا أبي، حدثنا أبو طالب، عن عبد الوارث، عن أنس بن مالك في قول الله تبارك وتعالى: (ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم (1)) قال: «الرجل يشتمه أخوه فيقول: إن كنت صادقا فغفر الله لي، وإن كنت كاذبا فغفر الله لك»
__________
(1) سورة: فصلت آية رقم: 34
(1/ 52)

50 - حدثني الحسن بن الصباح، حدثنا أحمد بن حنبل، حدثنا عفان بن مسلم، حدثنا حماد بن زيد، عن هشام، قال: كان أبو السوار العدوي يعرض له الرجل فيشتمه، فيقول له: أن كنت كما قلت إني إذا لرجل سوء
(1/ 53)

(49/10)

51 - حدثنا محمد بن حاتم، حدثنا يحيى بن أبي بكير، عن كنانة بن جبلة السلمي، قال: قال بكر بن عبد الله: «إذا رأيت من هو أكبر منك فقل: هذا سبقني بالإيمان والعمل الصالح فهو خير مني، وإذا رأيت من هو أصغر منك فقل: سبقته إلى الذنوب والمعاصي فهو خير مني، فإنك لا ترى أحدا إلا أكبر منك أو أصغر منك، وإذا رأيت إخوانك يكرمونك أو يعظمونك فقل هذا فضل أخذوا به، وإذا رأيت منهم تقصيرا فقل هذا ذنب أحدثته»
(1/ 54)

52 - حدثني محمد بن العباس، حدثنا محمد بن عمر بن الكميت الكلابي، حدثنا سلم بن وازع التيمي، عن موسى بن أبي عمران، وكان من طلبة العلم، قال: «قال عيسى ابن مريم ليحيى بن زكريا صلى الله عليهما: إذا قيل لك ما فيك فأحدث لله شكرا، وإذا قيل لك ما ليس فيك فأحدث لله شكرا أعظم من ذلك الشكر، إذ يسر لك حسنة لم يكن لك فيها عمل»
(1/ 55)

53 - حدثنا محمد بن حاتم، حدثنا يحيى بن أبي بكير، عن كنانة بن جبلة، قال: قال بكر بن عبد الله: «ما عليك أن تنزل الناس منزلة أهل البيت فتنزل من كان أكبر منك منزلة أبيك، وتنزل من كان منهم قرينك منزلة أخيك، وتنزل من كان أصغر منك منزلة ولدك فأي هؤلاء تحب أن يهتك ستره؟»
(1/ 56)

باب المداراة بطلاقة الوجه وحسن البشر
(1/ 57)

54 - حدثني أبو هريرة الصيرفي محمد بن فراس بصري ثقة، حدثنا مؤمل بن إسماعيل، حدثنا سفيان، حدثني أبو عباد بن المقبري، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إنكم لا تسعون الناس بأموالكم، ولكن ليسعهم منكم حسن الخلق وطلاقة الوجه»
(1/ 58)

55 - حدثنا محمد بن عبد الله بن المبارك المخرمي، حدثنا أسود بن سالم، حدثنا عبد الله بن إدريس، عن أبيه، عن جده، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إنكم لا تسعون الناس بأموالكم، ولكن ليسعهم منكم بسط وجوه وحسن خلق»
(1/ 59)

(49/11)

56 - حدثنا علي بن الجعد، أخبرنا سلام بن مسكين، عن عقيل بن طلحة، وكان أبوه قد شهد عامة المشاهد مع النبي صلى الله عليه وسلم، عن جري أو أبي جري الهجيمي قال: قلنا: يا رسول الله، إنا من أهل البادية فنحب أن تعلمنا عملا لعل الله أن ينفعنا به، قال: «لا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي، وأن تكلم أخاك ووجهك إليه منبسط (1)»
__________
(1) منبسطا: مسرورا لأن الإنسان إذا سَرَّ انبسَط وجْهُه واستَبْشَر
(1/ 60)

57 - حدثني علي بن مسلم، حدثنا أبو عامر العقدي، حدثنا المنكدر بن محمد بن المنكدر، عن أبيه، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «من المعروف أن تلقى أخاك بوجه طلق (1)»
__________
(1) طلق: منبسط متهلل
(1/ 61)

58 - حدثنا داود بن عمرو الضبي، حدثنا عبد الله بن المبارك، عن ابن لهيعة، عن عبيد الله بن المغيرة، عن عبد الله بن الحارث، يعني ابن جزء قال: «ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم»
(1/ 62)

59 - حدثنا عبد الله بن سهل التميمي، حدثنا سعيد بن أبي مريم، حدثنا يحيى بن أيوب، حدثني عبيد الله بن زحر، عن الهيثم، عن أبي أمامة، قال: كان رسول الله صلى الله عليه وسلم من أضحك الناس سنا وأطيبه نفسا
(1/ 63)

60 - حدثنا علي بن حرب الطائي، حدثنا زيد بن أبي الزرقاء، عن ابن لهيعة، عن عمارة بن غزية، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس، قال: «كان رسول الله صلى الله عليه وسلم من أفكه الناس»
(1/ 64)

61 - حدثنا الحسن بن الصباح، حدثنا خلف بن تميم، حدثنا إسماعيل بن إبراهيم بن مهاجر، قال: سمعت هذا من إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: قال جرير بن عبد الله: ما سمع نبي الله صلى الله عليه وسلم صوتي وهو في بيته إلا أذن لي، وما استقبلني قط منذ أسلمت إلا تبسم في وجهي
(1/ 65)

(49/12)

62 - حدثنا أبو الأحوص محمد بن حيان، حدثني عفان بن مسلم، حدثنا عبد الوارث بن سعيد، حدثنا أبو التياح، حدثنا أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا
(1/ 66)

63 - حدثنا يعقوب بن إسماعيل بن حماد بن زيد، حدثنا أبو أحمد الزبيري، عن شريك، عن يزيد بن أبي زياد، عن عكرمة، قال: كان رسول الله صلى الله عليه وسلم «إذا لقي الرجل فرأى في وجهه البشر صافحه»
(1/ 67)

64 - حدثني محمد بن بشير الكندي، حدثنا سلم بن سالم البلخي، عن أبي حبيب الموصلي، عن مكحول، قال: «التقى يحيى بن زكريا وعيسى ابن مريم عليهما السلام فضحك عيسى في وجه يحيى وصافحه فقال له يحيى: يا ابن خالتي، أراك ضاحكا كأنك قد أمنت فقال له عيسى: يا ابن خالتي، مالي أراك عابسا كأنك قد يئست؟ فأوحى الله تعالى إليهما أن أحبكما إلي أبشكما لصاحبه»
(1/ 68)

65 - حدثنا عبد الملك بن محمد الرقاشي، حدثنا عمر بن عامر أبو حفص التمار، حدثنا عبيد الله بن الحسن القاضي، أخبرنا الجريري، عن أبي عثمان النهدي، قال: سمعت عمر بن الخطاب رحمه الله يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا التقى المسلمان فتصافحا وسلم كل واحد منهما على صاحبه، كان أحبهما إلى الله أحسنهما بشرا بصاحبه، ونزلت بينهما مائة رحمة، للبادئ تسعون، وللمصافح عشر»
(1/ 69)

66 - حدثنا أبي، أخبرنا موسى بن داود، عن ابن لهيعة، عن بكر بن عمرو، عن سفيان بن محمد، قال: «كان ابن عمر من أمزح الناس وأضحكه»
(1/ 70)

67 - حدثنا محمد بن بشير الكندي، حدثنا علي بن مجاهد، عن سعيد بن عبد الرحمن الزبيدي، قال: إنه «ليعجبني من القراء كل سهل طلق (1) مضحاك، فأما من تلقاه بالبشر ويلقاك بالعبوس كأنه يمن عليك، فلا أكثر الله في القراء مثله»
__________
(1) طلق: منبسط متهلل
(1/ 71)

(49/13)

68 - حدثنا محمد بن عباد المكي، حدثنا سفيان بن عيينة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن جرير بن عبد الله، قال: ما رآني النبي صلى الله عليه وسلم منذ أسلمت إلا تبسم في وجهي
(1/ 72)

69 - حدثني أبي رحمه الله، أخبرنا موسى بن داود الضبي، عن عامر بن يساف، عن يحيى بن أبي كثير، قال كان رجل يكثر الضحك فذكر عند النبي صلى الله عليه وسلم فقال: «أما إنه سيدخل الجنة وهو يضحك»
(1/ 73)

70 - حدثنا إسحاق بن إسماعيل، أخبرنا هشيم، عن منصور، قال: «كان محمد بن سيرين يضحك حتى تدمع عيناه»
(1/ 74)

71 - حدثني الحسن بن الصباح، حدثنا قبيصة، عن سفيان، عن يونس، قال: «كان محمد بن سيرين صاحب ضحك ومزاح»
(1/ 75)

72 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، قال: «كان محمد بن سيرين ينشد الشعر، ويضحك حتى يميل، فإذا جاء الحديث من السنة كلح»
(1/ 76)

73 - حدثني محمد بن الحسين، حدثنا بشر بن عمر الزهراني، عن أم عباد، امرأة هشام بن حسان قالت: «كنا نكون مع محمد بن سيرين في الدار، فكنا نسمع بكاءه من الليل، وربما مزح من النهار»
(1/ 77)

74 - حدثني سريج بن يونس، حدثنا الوليد بن مسلم، عن الأوزاعي، أنه سمع بلال بن سعد، يقول: «كانوا يشتدون بين الأغراض، ويضحك بعضهم إلى بعض، فإذا جاء الليل كانوا رهبانا»
(1/ 78)

باب جميل المعاشرة بحسن الخلق
(1/ 79)

75 - حدثنا علي بن الجعد، حدثنا زهير بن معاوية، عن زياد بن علاقة، عن أسامة بن شريك، قال: كنت عند رسول الله صلى الله عليه وسلم فجاءته الأعراب من كل مكان فقالوا: يا رسول الله، ما خير ما أعطي الإنسان أو المسلم؟ قال: «الخلق الحسن»
(1/ 80)

(49/14)

76 - حدثنا عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، قال: أخبرني أبي، وعمي، عن جدي، عن أبي هريرة، قال: سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة قال: «تقوى الله وحسن الخلق» وسئل عن أكثر ما يدخل الناس النار قال: «الأجوفان الفم والفرج»
(1/ 81)

77 - حدثنا أحمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن معاوية بن عبد الرحمن، عن عطاء بن أبي رباح، عن عبد الله بن عمر، قال: قيل: يا رسول الله، أي المؤمنين أفضل؟ قال: «أحسنهم خلقا»
(1/ 82)

78 - حدثنا أبو خيثمة، وغيره، قالوا: حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن يعلى بن مملك، عن أم الدرداء، عن أبي الدرداء، يبلغ به قال: «ما شيء أثقل في ميزان المؤمن من خلق حسن، فإن الله يبغض (1) الفاحش (2) البذيء»
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(2) الفاحش: الذي يتكلم بالقبيح
(1/ 83)

79 - حدثني إبراهيم بن سعيد الجوهري، حدثنا يونس بن محمد، حدثنا أبو أويس، عن محمد بن المنكدر، عن جابر، عن النبي صلى الله عليه وسلم قال: «ألا أخبركم بأكملكم إيمانا؟ أحاسنكم أخلاقا، الموطؤون أكنافا، الذين يألفون ويؤلفون»
(1/ 84)

80 - حدثنا أحمد بن منيع، حدثنا هاشم بن القاسم، حدثنا الليث بن سعد، عن يزيد بن عبد الله بن أسامة، عن عمرو بن أبي عمرو، عن المطلب، عن عائشة، قالت قال رسول الله صلى الله عليه وسلم: «إن المؤمن ليدرك بحسن خلقه درجة قائم الليل صائم النهار»
(1/ 85)

81 - حدثنا حميد بن زنجويه، حدثني أبو الأسود النضر بن عبد الجبار، حدثني نوح بن عباد القرشي، وما رأيت أحدا كان أخشى لله منه، عن ثابت البناني، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «إن العبد ليبلغ بحسن خلقه عظيم درجات الآخرة وشرف المنازل وإنه لضعيف العبادة، وإنه ليبلغ بسوء خلقه أسفل درك من جهنم وهو عابد»
(1/ 86)

(49/15)

82 - حدثني عبد الله بن أبي بدر، حدثنا محمد بن عبيد، عن محمد بن أبي سارة، عن الحسن بن علي، قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل ليعطي العبد من الثواب على حسن الخلق كما يعطي المجاهد في سبيل الله، يغدو عليه الأجر ويروح»
(1/ 87)

83 - حدثنا علي بن الجعد، حدثنا أبو المغيرة الأحمسي النضر بن إسماعيل، عن عبد الرحمن بن إسحاق، عن رجل من قريش قال: قال رسول الله صلى الله عليه وسلم: «إن الخلق الحسن ليذيب الخطايا كما تذيب الشمس الجليد»
(1/ 88)

84 - حدثنا أبو خيثمة، حدثنا وكيع، حدثنا الأعمش، عن أبي وائل، عن مسروق، عن عبد الله بن عمرو، قال: لم يكن رسول الله صلى الله عليه وسلم فاحشا (1) ولا متفحشا (2)، وكان يقول: «إن من خياركم أحاسنكم أخلاقا»
__________
(1) الفاحش: الذي يتكلم بالقبيح
(2) المتفحش: الذي يتكلف القبح ويتعمده في القول والفعل
(1/ 89)

85 - حدثني عبد الله بن أبي بدر، حدثنا زيد بن الحباب، عن معاوية بن صالح، أخبرني عبد الرحمن بن جبير بن نفير، عن أبيه، عن النواس بن سمعان، أنه سأل النبي صلى الله عليه وسلم عن البر والإثم فقال: «البر حسن الخلق، والإثم ما حاك (1) في نفسك وإن أفتاك الناس وأفتوك»
__________
(1) حاك: أثّر ورَسخ.
(1/ 90)

86 - حدثني محمد بن الحسين، حدثنا أبو النضر هاشم بن القاسم، حدثنا الليث بن سعد، عن يزيد بن عبد الله بن أسامة، عن بكر بن أبي الفرات، قال: قال رسول الله صلى الله عليه وسلم: «ما حسن الله خلق رجل وخلقه فتطعمه النار»
(1/ 91)

87 - حدثني القاسم بن هاشم، عن أبيه، عن المطلب بن زياد، عن عبد الملك بن عمير، قال: «إن الله عز وجل إذا أحب عبدا حسن خلقه وخلقه»
(1/ 92)

(49/16)

88 - حدثني محمد بن الحسين، حدثنا يزيد بن هارون، أخبرنا داود بن أبي هند، عن مكحول، عن أبي ثعلبة الخشني، أن رسول الله صلى الله عليه وسلم قال: «إن أحبكم إلى الله وأقربكم إلي أحاسنكم أخلاقا، وإن أبغضكم إلي وأبعدكم مني مساوئكم أخلاقا، الثرثارون (1) المتشدقون (2) المتفيهقون (3)»
__________
(1) الثَّرْثرة: كَثْرة الكلام وتَرْدِيدُه
(2) المتشدقون: المتوسعون في الكلام من غير تحفظ أو احتراز
(3) المتفيهقون: هم الذين يتوسعون في الكلام ويفتحون به أفواههم
(1/ 93)

89 - حدثني محمد بن الحسين، حدثني حسين بن علي الجعفي، عن هلال بن أيوب، قال: سئل الشعبي عن حسن الخلق، قال: «البذلة، والعطية، والبشر الحسن» قال هلال: وكان الشعبي كذلك
(1/ 94)

90 - وحدثني محمد بن الحسين، حدثنا داود بن المحبر، عن حسن، سئل الحسن عن حسن الخلق، قال: «الكرم، والبذلة، والاحتمال»
(1/ 95)

باب ذم سوء الخلق
(1/ 96)

91 - حدثنا أبو خيثمة، حدثنا مسلم بن إبراهيم، حدثنا صدقة بن موسى، حدثنا مالك بن دينار، حدثني عبد الله بن غالب الحداني، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: «خصلتان لا تجتمعان في مؤمن: البخل وسوء الخلق»
(1/ 97)

92 - حدثني عقبة بن مكرم العمي، حدثنا إسماعيل بن حكيم، عن الفضل بن عيسى، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: «الشؤم سوء الخلق»
(1/ 98)

93 - حدثني محمد بن يحيى بن أبي حاتم، حدثنا محمد بن مصعب، حدثنا أبو بكر بن أبي مريم، عن حبيب بن عبيد الرحبي، قال ابن مصعب: حسبت أن معه حكيم بن عمير، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «الشؤم سوء الخلق»
(1/ 99)

(49/17)

94 - حدثنا علي بن الجعد، أخبرني أبو المغيرة الأحمسي، عن عبد الرحمن بن إسحاق، عن رجل من بني هاشم قال: قال رسول الله صلى الله عليه وسلم: «إن الخلق السيئ ليفسد الإيمان، كما يفسد الخل العسل»
(1/ 100)

95 - حدثني عبد الله بن أبي بدر، أخبرنا عبد المجيد بن عبد العزيز بن أبي رواد، عن مروان بن سالم، عن رجل، من أهل الجزيرة، عن ميمون بن مهران، قال: قال رسول الله صلى الله عليه وسلم: «ما من ذنب أعظم عند الله من سوء الخلق وذلك أن صاحبه لا يخرج من ذنب إلا وقع في ذنب»
(1/ 101)

96 - حدثني القاسم بن هاشم، حدثنا حماد بن مالك الأشجعي الدمشقي، حدثنا عبد العزيز بن حصين، قال: بلغني «إن عيسى ابن مريم عليه السلام قال: من ساء خلقه عذب نفسه، ومن كثر كذبه ذهب جماله، ومن لاحى (1) الرجال سقطت كرامته، ومن كثر همه سقم (2) بدنه»
__________
(1) لاحاه: نازعه وخاصمه
(2) السقم: المرض
(1/ 102)

باب المداراة بلين الجانب وطيب الكلام
(1/ 103)

97 - حدثنا عبد الله بن عون الخراز، حدثنا عبدة بن سليمان، حدثني هشام بن عروة، عن موسى بن عقبة، عن عبد الله بن عمرو الأودي، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون من تحرم عليه النار؟ كل هين لين سهل قريب»
(1/ 104)

98 - حدثنا الحسن بن عيسى، أخبرنا ابن المبارك، أخبرنا معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «الكلمة الطيبة صدقة»
(1/ 105)

99 - حدثنا سويد بن سعيد، حدثنا عبد الرحيم بن زيد، عن أبيه، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «في الجنة غرف يرى ظاهرها من باطنها، أعدها الله لمن أطعم الطعام وأطاب الكلام»
(1/ 106)

(49/18)

100 - حدثنا بشار بن موسى، حدثنا يزيد بن المقدام بن شريح، حدثني أبي المقدام، عن أبيه، عن جده أبي شريح هانئ قال: قلت للنبي صلى الله عليه وسلم: أخبرني بشيء يوجب لي الجنة قال: «عليك بحسن الكلام وبذل الطعام»
(1/ 107)

101 - حدثنا عبيد الله بن جرير، حدثنا مسدد، حدثنا عبد الوارث، عن ليث، عن طاوس، عن ابن عباس _ قال: أظنه رفعه، شك ليث _ قال: «كلمة طيبة يتكلم بها الرجل صدقة»
(1/ 108)

102 - حدثنا محمد بن مسعود، أخبرنا الفريابي، أخبرنا سفيان، عن الأعمش، عن عمرو بن مرة، عن خيثمة، عن عدي بن حاتم، قال: قال رسول الله صلى الله عليه وسلم: «اتقوا النار ولو بشق (1) تمرة، فإن لم يكن بشق تمرة فكلمة طيبة»
__________
(1) الشق: النصف والمعنى لا تستقلوا من الصدقة شيئا
(1/ 109)

103 - حدثنا إسحاق بن إسماعيل، حدثنا سفيان، سمع ابن المنكدر، يقول: «يمكنكم من الجنة إطعام الطعام وطيب الكلام»
(1/ 110)

104 - حدثنا خلف بن هشام، حدثنا شريك، عن أبي سنان قال: قلت لسعيد بن جبير: المجوسي يوليني من نفسه ويسلم علي أفأرد عليه؟ فقال سعيد: سألت ابن عباس عن نحو من ذلك فقال: «لو قال لي فرعون خيرا لرددت عليه»
(1/ 111)

105 - حدثنا يعقوب بن إبراهيم، حدثنا حميد بن عبد الرحمن الرؤاسي، حدثنا حسن بن صالح، عن سماك، عن عكرمة، عن ابن عباس، قال: «من سلم عليك من خلق الله فاردد عليه وإن كان مجوسيا» ذلك بأن الله عز وجل يقول: (وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها (1))
__________
(1) سورة: النساء آية رقم: 86
(1/ 112)

106 - حدثنا خلف بن هشام، حدثنا خالد بن عبد الله، عن عبد الملك، عن عطاء: قوله عز وجل: (وقولوا للناس حسنا (1)) قال: «للناس كلهم، المشرك وغيره»
__________
(1) سورة: البقرة آية رقم: 83
(1/ 113)

(49/19)

107 - حدثني محمد بن عباد، حدثنا زيد بن الحباب، عن محمد بن سواء، أخبرني همام بن يحيى، عن هشام بن عروة، قال: عطس نصراني طبيب عند أبي فقال له: «رحمك الله» فقيل له: إنه نصراني. قال أبي: «رحمة الله على العالمين»
(1/ 114)

108 - حدثنا محمد بن عمارة الأسدي، حدثنا مالك بن إسماعيل، حدثنا مسلمة بن جعفر، عن عمرو بن عامر البجلي، عن وهب بن منبه، قال: «ثلاث من كن فيه أصاب البر: سخاوة النفس، والصبر على الأذى، وطيب الكلام»
(1/ 115)

109 - حدثني محمد بن الحسين، حدثنا مسلم بن إبراهيم، حدثنا حماد بن سلمة، عن حميد الطويل، قال: قال ابن عمر: «البر شيء هين وجه طليق وكلام لين»
(1/ 116)

110 - حدثني علي بن أبي مريم، عن عبيد الله بن محمد القرشي، قال: «قال بعض الحكماء: الكلام اللين يغسل الضغائن المستكنة في الجوانح»
(1/ 117)

111 - حدثني القاسم بن هاشم، حدثنا أبو اليمان، حدثنا صفوان بن عمرو، عن عبد الرحمن بن جبير، قال: شكا رجل إلى أبي مسلم الخولاني ما يلقى من الناس من الأذى، فقال له أبو مسلم: «إن تناقد الناس يناقدوك، وإن تتركهم لا يتركوك، وإن تفر منهم يدركوك» قال: فما أصنع؟ قال: «هب عرضك ليوم فقرك، وخذ شيئا من لا شيء يعني الدنيا»
(1/ 118)

112 - حدثنا يحيى بن محمد بن السكن أبو عبيد الله البصري، حدثنا حبان بن هلال، حدثنا أبو محصن، حدثنا سفيان بن حسين، عن محمد بن المنكدر، عن جابر بن عبد الله، قال: سئل النبي صلى الله عليه وسلم: ما بر الحج؟ قال: «طيب الكلام، وإطعام الطعام»
(1/ 119)

باب الحذر من الناس اتقاء شرهم والمداراة لهم
(1/ 120)

113 - حدثنا داود بن رشيد، حدثنا بقية بن الوليد، عن معاوية بن يحيى، عن سليمان بن مسلم، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: «احترسوا من الناس بسوء الظن»
(1/ 121)

(49/20)

114 - حدثني أبي رحمه الله، أخبرنا أبو معاوية، عن إبراهيم بن طهمان، عمن أخبره، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: «إن من الحزم سوء الظن بالناس»
(1/ 122)

115 - حدثنا داود بن رشيد، حدثنا بقية بن الوليد، عن الوليد بن كامل البجلي، عن نصر بن علقمة الحضرمي، عن عبد الرحمن بن عائذ الأزدي، قال: قال رسول الله صلى الله عليه وسلم: «إن من الحزم أن تتهم الناس»
(1/ 123)

116 - حدثنا داود بن رشيد، حدثنا بقية، عن أبي بكر بن أبي مريم، حدثني أبو الأحوص، وضمرة بن حبيب، أن رسول الله صلى الله عليه وسلم قال لأبي عبيدة بن الجراح: «لا تأمنن أحدا بعدي»
(1/ 124)

117 - كتب إلي أبو نصر العابد قال: حدثنا أبو زرعة الدمشقي عبد الرحمن بن عمرو، حدثنا عبد الرحمن بن عمرو اليحصبي، عن صدقة، عن أبي وهب، عن مكحول، عن أبي أمامة، قال: «كان الناس كشجرة ذات جنى، ويوشك أن يعودوا كشجرة ذات شوك»
(1/ 125)

118 - حدثنا روح بن حاتم، قال: حدثنا إسماعيل بن علية، عن بعض أصحابه، عن يحيى بن سعيد، قال: بلغني أن أبا الدرداء، كان يقول: «ما من يوم أصبح فيه لا يرميني الناس فيه بداهية إلا عددتها لله علي نعمة» قال: وقال حسان بن ثابت: فإن امرأ أمسى وأصبح سالما من الناس إلا ما جنى لسعيد
(1/ 126)

119 - حدثنا أحمد بن جميل، حدثنا عبد الله بن المبارك، أخبرنا سفيان، عن أبي إسحاق، عن أبي الأحوص، عن ابن مسعود، قال: «كل يوم وليلة تمر بك معافى في نفسك وأهلك ومالك كرامة من الله ونعمة لا تدري ما حسب ذلك حتى يصيبك ما لا بد منه»
(1/ 127)

120 - حدثني روح بن حاتم، حدثنا ابن علية، عن يونس، عن الحسن، قال: قال أبو الدرداء: «لا تتبع بصرك كل ما ترى في الناس، فإنه من يتبع بصره كل ما يرى في الناس يطل حزنه ولا يشف غيظه، ومن لا يعرف نعمة الله عليه إلا في مطعمه أو في مشربه فقد قل عمله وحضر عذابه، ومن لم يكن غنيا في الدنيا فلا دنيا له»
(1/ 128)

(49/21)

121 - حدثنا أحمد بن إبراهيم، حدثني إسحاق بن عمير الحلبي، عن عطاء الخفاف، قال: قال لي سفيان الثوري ونحن نطوف بالبيت وضرب حجزتي فقال: «يا عطاء، احذر الناس، وأنا فاحذرني»
(1/ 129)

122 - حدثني محمد بن الحسين، حدثني بشر بن مصلح العتكي، حدثني عطاء بن مسلم الخفاف، قال: قال لي سفيان: «يا عطاء احذر الناس، وأنا فاحذرني، فلو خالفت رجلا في رمانة فقال: حامضة، وقلت: حلوة، أو قال: حلوة، وقلت: حامضة؛ لخشيت أن يشيط بدمي»
(1/ 130)

123 - حدثني محمد بن الحسين، حدثني عياش بن عصم أبو الوليد الكلبي، حدثني سعيد بن صدقة أبو المهلهل، قال: أخذ بيدي سفيان الثوري فأخرجني إلى الجبان، فاعتزل ناحية عن طريق الناس، فبكى ثم قال: «يا أبا المهلهل، قد كنت قبل اليوم أكره الموت فقلبي اليوم يتمنى الموت وإن لم ينطق به لساني. قلت: ولم ذاك؟ قال: لتغير الناس وفسادهم. ثم قال: والله ما أعلم اليوم بالكوفة أحدا لو فزعت إليه في قرض (1) عشرة دراهم أقرضني ثم كتمها، حتى يذهب ويجيء ويقول: استقرضني سفيان فأقرضته»
__________
(1) القرض: الدَّين والسلف بلا زيادة
(1/ 131)

124 - حدثنا إسحاق بن إبراهيم، حدثنا محمد بن بشر العبدي، عن بكر بن محمد، قال: قال لي داود الطائي: «فر من الناس كما تفر من الأسد»
(1/ 132)

125 - حدثنا إبراهيم بن راشد، حدثنا الوليد بن صالح، حدثنا عبد الله بن داود، عن سعيد بن عبد الرحمن، أخي أبي حرة، عن ابن سيرين، قال: قال عمر بن الخطاب: «اتقوا الله واتقوا الناس»
(1/ 133)

126 - حدثنا دهثم بن الفضل القرشي، حدثنا محمد بن عليم، حدثنا مالك بن أنس، عن رجل، عن ابن عباس، قال: «لولا مخافة الوسواس لدخلت إلى بلاد لا أنيس بها، وهل يفسد الناس إلا الناس؟»
(1/ 134)

127 - حدثني محمد بن هارون، حدثني الفريابي، حدثنا سفيان، قال: كان طاوس يجلس في البيت، فقيل له: لم تجلس في البيت؟ قال: «حيف الأئمة، وفساد الناس»
(1/ 135)

(49/22)

128 - حدثنا أحمد بن إبراهيم، حدثنا محمد بن كثير، عن النعمان بن الزبير الصنعاني، قال: سأل رجل طاوسا عن شيء، فقال: إن الناس يقولون فيه كذا وكذا؟ فقال له: «قبح الله الناس»
(1/ 136)

129 - حدثني علي بن الجعد، أخبرني الهيثم بن جماز، قال: «أوحى الله عز وجل إلى داود عليه السلام فقال: يا داود أتخاف أحدا غيري؟ قال: نعم يا رب، أخاف من لا يخافك»
(1/ 137)

130 - حدثني عبد الله بن محمد بن سورة البلخي، قال: سمعت إبراهيم بن شماس، قال: سمعت حفص بن حميد الأكاف، وقال لي: كيف أنت؟ قلت: «بخير» قال: قد تكلم أهل مرو بقدومك. قلت: «لا أدري» قال: جاءني غير واحد فقال: قدم إبراهيم، ثم قال لي: من بنى مدينة مرو؟ قلت: «لا أدري» قال: رجل يبني مدينة مثل هذه لا تدري من بناها؟ فغدا من يكون حفص؟ من يكون إبراهيم؟ لا تغتر بهذا القول. ثم قال: «جربت الناس مذ خمسين سنة فما وجدت أخا لي ستر لي عورة، ولا غفر لي ذنبا فيما بيني وبينه ولا وصلني إذا قطعته، ولا أمنته إذا غضب، فالاشتغال بهؤلاء حمق كبير. كلما أصبحت تقول: أتخذ اليوم صديقا، ثم تنظر ما يرضيه عنك: أي هدية؟ أي تسليم؟ أي دعوة؟ فأنت أبدا مشغول»
(1/ 138)

131 - حدثني علي بن الحسن بن أبي مريم، حدثني الحسن بن موسى النسائي، قال: سمعت محمد بن عيسى، قال: قال يزيد بن أبي حبيب: «الأقاويل محفوظة والسرائر مبلوة، و (كل نفس بما كسبت رهينة (1))، وقد أصبح الناس منقوصين مدخولين إلا من عصم الله، فقائلهم ناعر، ومستمعهم غائب، ومسائلهم متعنت، ومحسنهم متكلف (2)، يكاد أفضلهم رأيا يرده أدنى الرضا وأدنى السخط، ويكاد أصلبهم عودا تنكأه اللحظة وتستحليه الكلمة»
__________
(1) سورة: المدثر آية رقم: 38
(2) المتكلف: المبالغ لما لم يكلفه الشارع ولا أُمر به
(1/ 139)

(49/23)

132 - كتب إلي أبو نصر قال: سمعت عبد الله بن خبيق، يقول: قال محمد بن يوسف: استشرت سفيان الثوري في المقام بالشام فقال: «لا أرى لك ذلك؛ لأنها بلاد فتنة، ولكن إن صح عزمك فعليك ببعض السواحل، ثم استفد مائة صديق، فإذا استقصيت أمرهم، فاطرح تسعة وتسعين، وكن من الواحد في شك، واعلم أنه لم يكن في الأرض إلا وزيرين _ ولدي آدم _ غضب أحدهما على الآخر فقتله»
(1/ 140)

133 - وكتب إلي أبو نصر: قال لي ظاهر بن عبد الملك بالمصيصة: سمعت أبي يقول،: سمعت الفضيل، يقول: «أنا في طلب رفيق منذ عشرين سنة، إذا غضب لا يكذب علي» وقال الفضل بن سهل: قال لي بشر بن الحارث: ازهد في الناس، فعن معرفة مني بهم زهدت فيهم
(1/ 141)

134 - حدثنا محمد بن يحيى المروزي، حدثنا عبد الله بن خبيق، قال: قال مسعر: «ما صحبت أحدا إلا طلب عيوبي»
(1/ 142)

135 - حدثنا محمد بن منصور، حدثنا يحيى بن سعيد، قال: قال لي نصر بن يحيى بن أبي كثير: «من عاشر الناس داراهم ومن داراهم راياهم»
(1/ 143)

136 - حدثنا عبد الأعلى بن حماد، حدثنا معتمر بن سليمان، قال: سمعت عقبة بن محمد المديني، يحدث عن عبد الرحمن بن زيد بن أسلم، عن أبي حازم، عن سهل بن سعد الساعدي، رفع الحديث إلى النبي صلى الله عليه وسلم قال: «عند الله عز وجل خزائن الخير والشر، مفاتيحهما الرجال، فطوبى (1) لمن جعله مفتاحا للخير مغلاقا للشر، وويل لمن جعله مفتاحا للشر مغلاقا للخير»
__________
(1) طوبى: اسم الجنة، وقيل هي شجرة فيها
(1/ 144)

باب اعتزال الشر وأهله
(1/ 145)

137 - حدثنا سعيد بن محمد الجرمي، حدثنا محبوب بن محرز التميمي، حدثنا سيف بن أبي المغيرة، عن مجالد، عن عامر الشعبي، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: «إياكم ومشارة الناس، فإنها تدفن الغرة وتظهر العورة» تدفن يعني تذهب
(1/ 146)

(49/24)

138 - حدثنا هارون بن عبد الله، حدثنا سيار، حدثنا جعفر، حدثنا فائد أبو الورقاء، حدثني بلال بن أبي الدرداء، قال: قال لي أبي: «يا بني إذا رأيت الشر فدعه وأهله»
(1/ 147)

139 - حدثني أبو بكر الباهلي، حدثنا الأصمعي، قال: بلغني عن ابن عون، قال: كتب الحسن بن علي إلى الحسين رضي الله عنهما يعيب عليه إعطاء الشعراء، فقال الحسين رضي الله عنه: إن خير المال ما وقي (1) به العرض
__________
(1) وَقَيْت الشَّيء: إذا صُنْتَه وسَتَرْتَه عن الأذى، وحميته
(1/ 148)

140 - حدثنا عفان بن مخلد البلخي، حدثنا وكيع، حدثنا أبو الأشهب، عن قتادة، قال: «قال لقمان لابنه: أي بني، اعتزل الشر كما يعتزلك، فإن الشر للشر خلق»
(1/ 149)

141 - حدثنا المفضل بن غسان، حدثنا مصعب بن عبد الله، حدثني عبد العزيز بن أبي حازم، عن هشام بن سعد، عن زيد بن أسلم، أن لقمان، قال لابنه: «من قال الشر يطفئ الشر؟ فإن كان صادقا فليوقد نارا عند نار، ثم لينظر هل تطفئ إحداهما الأخرى؟ ألا فإن الخير يطفئ الشر كما يطفئ الماء النار»
(1/ 150)

142 - حدثنا أحمد بن جميل المروزي، حدثنا عبد الله بن المبارك، أخبرنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس، قال: «إذا أردت أن تذكر عيوب صاحبك، فاذكر عيوب نفسك»
(1/ 151)

143 - حدثنا الحسن بن منصور، حدثنا حجاج بن محمد، عن المسعودي، عن عون بن عبد الله، قال: «ما أحسب أحدا تفرغ لعيوب الناس إلا من غفلة غفلها عن نفسه»
(1/ 152)

144 - حدثنا محمد بن بشير، حدثنا جميع بن عبد الله الهجيمي، عن عبد الله بن بكر بن عبد الله المزني، عن أبيه، قال: «إذا رأيتم الرجل موكلا بذنوب الناس، ناس لذنوبه، فاعلموا أنه قد مكر به»
(1/ 153)

145 - حدثنا محمد بن بشير، حدثنا عبد الرحمن بن جرير، قال: قال أبو حازم: «من رأى أنه خير من غيره فهو مستكبر؛ وذلك أن إبليس قال: (أنا خير منه (1)) فكان ذلك استكبارا»
__________

(49/25)

(1) سورة: الأعراف آية رقم: 12
(1/ 154)

146 - حدثنا بشر بن الوليد، أخبرنا صالح المري، عن سعيد الجريري، عن أبي عثمان النهدي، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «أحبكم إلى الله أحاسنكم أخلاقا، الموطؤون أكنافا، الذين يؤلفون ويألفون، وأبغضكم إلى الله المشاؤون بالنميمة، المفرقون بين الإخوان، الملتمسون لأهل البراءة العثرات»
(1/ 155)

باب الإصلاح بين الناس
(1/ 156)

147 - حدثني محمد بن عثمان العجلي، حدثنا خالد بن مخلد، عن عبد الله بن عمر، عن عمر بن عبد الله، مولى غفرة، عن أبي أيوب الأنصاري، قال: قال رسول الله صلى الله عليه وسلم: «يا أبا أيوب، ألا أدلك على صدقة يرضى الله موضعها؟» قال: قلت: بلى يا رسول الله. قال: «تسعى في صلح ذات بين الناس إذا تفاسدوا، وتقارب بينهم إذا تباعدوا»
(1/ 157)

148 - حدثنا إسحاق بن إسماعيل، أخبرنا جرير، عن يحيى بن سعيد، عن إسماعيل بن أبي حكيم، عن سعيد بن المسيب، قال: قال رسول الله صلى الله عليه وسلم: «ألا أخبركم بخير من كثير من الصلاة والصدقة؟» قالوا: بلى يا رسول الله قال: «إصلاح ذات البين (1)»
__________
(1) ذات البين: الأحوال بين الناس
(1/ 158)

149 - حدثنا المثنى بن معاذ بن معاذ، حدثنا عثمان بن عمر، حدثنا يونس، عن الزهري، عن أبي إدريس الخولاني، أنه سمع أبا الدرداء، يقول: «ألا أخبركم بخير من الصدقة والصيام؟ إصلاح ذات البين (1) وإياكم والبغضة، فإنها هي الحالقة»
__________
(1) ذات البين: الأحوال بين الناس
(1/ 159)

150 - حدثنا فضيل بن عبد الوهاب، حدثنا عباد بن العوام، عن سفيان بن حسين، عن الحكم، عن مقسم، عن ابن عباس في قوله تعالى: (فاتقوا الله وأصلحوا ذات بينكم (1)): «هذا تحريج من الله على المؤمنين أن يتقوا ويصلحوا ذات بينهم»
__________
(1) سورة: الأنفال آية رقم: 1
(1/ 160)

(49/26)

151 - حدثني عبد الله بن وضاح، حدثني يحيى بن يمان، عن عبد الله بن حبيب، عن محمد بن كعب القرظي، قال: «من أصلح بين قوم فهو كالمجاهد في سبيل الله»
(1/ 161)

باب مداراة الرجل زوجته وحسن معاشرته إياها
(1/ 162)

152 - حدثنا الوليد بن شجاع السكوني، حدثنا أبي، حدثني حارثة بن محمد، قال: سمعت عمرة، تقول: سألت عائشة: كيف كان رسول الله صلى الله عليه وسلم إذا خلا بنسائه؟ قالت: «كان كرجل من رجالكم غير أنه كان من أكرم الناس، وأحسن الناس خلقا، وكان ضاحكا بساما»
(1/ 163)

153 - حدثنا محمد بن سهل التميمي، حدثنا ابن أبي مريم، حدثنا يحيى بن أيوب، عن عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، قال: كان رسول الله صلى الله عليه وسلم من أضحك الناس سنا، وأطيبه نفسا
(1/ 164)

154 - حدثنا محمد بن سهل، حدثنا محمد بن يوسف الفريابي، حدثنا سفيان الثوري، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: «خيركم خيركم لأهله، وأنا خيركم لأهلي»
(1/ 165)

155 - حدثني سعيد بن يحيى بن سعيد القرشي، حدثنا محمد بن سعيد، حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت: كان النبي صلى الله عليه وسلم يدق علي الباب في غير ليلتي بعد هدأة من الليل، حتى يرتفع قرعه فيكلمني من صير الباب يقول: «عزمت عليك أن تفتحي لي إن كنت تسمعين» فأفتح له فيقول: «ما منعك أن تفتحي»؟ فأقول: أردت أن يعلم أزواجك أي ساعة جئت؟
(1/ 166)

(49/27)

156 - حدثنا أبو بكر بن إسحاق، حدثنا سعيد بن عفير، حدثني يحيى بن أيوب، عن ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن عائشة، قالت: خرجت مع رسول الله صلى الله عليه وسلم في غزوة بدر الآخرة، حتى إذا كنا بالأثيل عند الصفراء بين ظهراني الأراك انصرفت لبعض حاجتي ونكبت عن الطريق، فبينا أنا هناك إذا راكب يضرب فإذا رسول الله صلى الله عليه وسلم أتى حتى أناخ إلي بعيري (1)، ثم اضطجع قالت: ففرغت من حاجتي، ثم جئت قلت: أركب؟ قال: «تعالي حتى أسابقك» قالت: عرفت حين قال ذلك أنه غير تاركي. قالت: فأرمي بدرعي خلف ظهري ثم أجعل طرفه في حجزتي، ثم خططت خطا برجلي، ثم قلت: تعال نقوم على هذا الخط. قالت: فنظر في وجهي فكأنه عجب وأشار بيده. قالت: فقمنا على ذلك الخط. قالت: قلت أذهب؟ قال: اذهبي. فخرجنا فسبقني، وخرج بين يدي فقال: «هذه بيوم ذي المجاز» قالت: فذكرت ما يوم ذي المجاز؟ قالت: ثم ذكرت أنه أتى وأنا جارية يبتغي أبي، وكان في يدي شيء فسألنيه فمنعته، فذهب يتعاطاه، ففررت، فخرج في أثري (2)، فسبقته ودخلت البيت
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(2) في أثر الشيء وعلى أثره: بعده ووراءه
(1/ 167)

157 - حدثنا علي بن الجعد، أخبرني عبد العزيز بن عبد الله بن أبي سلمة الماجشون، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يبعث أو يسرب إليها بالجواري يلاعبنها بالبنات يعني اللعب
(1/ 168)

(49/28)

158 - حدثنا علي بن الجعد، أخبرني حماد بن سلمة، عن ثابت البناني، عن أبي المتوكل الناجي، أن أم سلمة جاءت رسول الله صلى الله عليه وسلم يوم عائشة بصحفة (1) فيها طعام، فجاءت عائشة مؤتزرة بكساء معها فهر (2)، فضربت بها الصحفة، ففلقتها فلقتين، فجمع رسول الله صلى الله عليه وسلم الفلقتين مع الطعام بيده، ويقول: «كلوا غارت أمكم، كلوا غارت أمكم» فلما حضر طعام عائشة جاءت به في صحفتها، فأكلوا. ثم أخذ رسول الله صلى الله عليه وسلم صحفتها، فبعث بها إلى أم سلمة، وبعث صحفة أم سلمة إلى عائشة رضي الله عنهما
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(2) الفهر: حجر ملء الكف
(1/ 169)

159 - حدثنا المؤمل بن هشام، حدثنا إسماعيل بن إبراهيم، عن محمد بن عمرو، عن يحيى بن عبد الرحمن، قال: قالت عائشة: «دخلت على سودة بنت زمعة، فجلست ورسول الله صلى الله عليه وسلم بيني وبينها، وقد صنعت حريرة فجئت بها فقلت: كلي. فقالت: ما أنا بذائقتها، فقلت: والله لتأكلين منها أو لألطخن منها بوجهك. فقالت: ما أنا بذائقتها. فتناولت منها شيئا فمسحت بوجهها، فجعل رسول الله صلى الله عليه وسلم يضحك وهو بيني وبينها، فتناولت منها شيئا لتمسح به وجهي، فجعل رسول الله صلى الله عليه وسلم يخفض عنها ركبته _ وهو يضحك _ لتستقيد مني، فأخذت شيئا فمسحت به وجهي ورسول الله صلى الله عليه وسلم يضحك»
(1/ 170)

160 - حدثنا خالد بن خداش، حدثنا عبد العزيز بن محمد، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لما ملكني رسول الله صلى الله عليه وسلم لقيني في زقاق (1) فتناولني فسابقني فسبقته فلما بنى (2) بي قال: يا عائشة «هل لك في السباق فسبقني»، وقال: «هذه بتلك»
__________
(1) الزقاق: الطريق الضيقة
(2) البناء: الدخول بالزوجة
(1/ 171)

(49/29)

161 - حدثنا سويد بن سعيد، حدثنا سعيد بن عبد العزيز، عن محمد بن عجلان، عن المقبري، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «لهو الدنيا باطل إلا ثلاثا: انتضالك بقوسك وتأديبك فرسك، وملاعبتك أهلك»
(1/ 172)

162 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا يونس، عن الزهري، أخبرنا حميد بن عبد الرحمن بن عوف، أن أمه وهي أم كلثوم بنت عقبة بن أبي معيط أخبرته أنها سمعت رسول الله صلى الله عليه وسلم يقول: «ليس الكاذب الذي يصلح بين الناس ويقول خيرا وينمي (1) خيرا» قال ابن شهاب: ولم أسمع يرخص فيما يقول الناس كذب إلا في ثلاث: الإصلاح بين الناس، وحديث الرجل امرأته، وحديث المرأة زوجها
__________
(1) ينمي: ينقل الحديث بين الناس ويبلغه بنية الإصلاح
(1/ 173)

163 - حدثنا داود بن عمرو الضبي، حدثنا داود بن عبد الرحمن، عن عبد الله بن عثمان بن خثيم، عن شهر بن حوشب، عن أسماء بنت يزيد، أن رسول الله صلى الله عليه وسلم خطب الناس فقال: «كل الكذب يكتب على ابن آدم إلا ثلاث خصال: رجل كذب امرأته ليرضيها، ورجل كذب بين امرأين ليصلح بينهما ورجل كذب في خديعة الحرب»
(1/ 174)

(49/30)

164 - حدثنا محمد بن بكار، حدثنا عمر بن حفص، عن إسماعيل بن أبي خالد، عن الشعبي، عن عبد الله بن رواحة: أصاب من جارية له فنددت به امرأته فأخذت شفرة (1) ثم أتته فوافقته قد قام منها، قالت: أفعلتها يا ابن رواحة؟ قال ما فعلت شيئا قالت: لتقرأن قرآنا أو لأبعجنك بها قال: ففكرت في قراءة القرآن وأنا جنب فهبت ذلك وهي امرأة غيرى (2) وبيدها شفرة ولا آمنها، فقلت: وفينا رسول الله يتلو كتابه إذا انشق (3) مشهور من الصبح ساطع يبيت يجافي جنبه عن فراشه إذا استثقلت بالكافرين المضاجع أرانا الهدى بعد العمى فقلوبنا به موقنات أن ما قال واقع فألقت السكين وقالت: آمنت بالله، وكذبت البصر فأتيت رسول الله صلى الله عليه وسلم فأخبرته فضحك، وأعجبه ما صنعت
__________
(1) الشفرة: السكين العريضة
(2) غيرى: نعت للأنثى من الغيرة
(3) انشق: وضح وظهر
(1/ 175)

165 - حدثنا أحمد بن جميل، أخبرنا عبد الله بن المبارك، أخبرنا عوف، عن رجل، أنه سمع سمرة بن جندب، يخطب على منبر البصرة وهو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «ألا إن المرأة خلقت من ضلع، وإنك أن أردت إقامة الضلع كسرتها، فدارها (1) تعش بها، فدارها تعش بها»
__________
(1) المداراة: مُلايَنَة الناس وحُسنُ صُحْبَتهم واحْتِمَالُهم لئلا يَنْفِرُوا عنك
(1/ 176)

166 - حدثنا أبو خيثمة، حدثنا يعقوب بن إبراهيم، حدثنا ابن أخي ابن شهاب، عن عمه، قال: حدثني سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: «إن المرأة كالضلع، أن ذهبت تقيمها كسرتها، وإن تركتها استمتعت بها وفيها عوج»
(1/ 177)

167 - حدثنا أبو خيثمة، حدثنا يزيد بن هارون، أخبرنا شعبة، عن أبي قزعة، عن حكيم بن معاوية، عن أبيه، أن رجلا سأل النبي صلى الله عليه وسلم ما حق المرأة على الزوج؟ قال: «أن يطعمها إذا طعم، ويكسوها إذا اكتسى، ولا يضرب الوجه، ولا يقبح، ولا يهجر إلا في البيت»
(1/ 178)

(49/31)

168 - حدثنا أبو خيثمة، حدثنا أبو معاوية، حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت: «ما رأيت رسول الله صلى الله عليه وسلم ضرب بيده امرأة قط ولا خادما»
(1/ 179)

169 - حدثنا عبد الرحمن بن صالح، حدثنا يحيى بن زكريا بن أبي زائدة، عن هشام بن عروة، عن أبيه، عن عبد الله بن زمعة، قال: سمعت النبي صلى الله عليه وسلم وهو يخطب فوعظهم وذكر النساء فقال: «علام يجلد أحدكم امرأته جلد العبد، ثم يضاجعها من أول يومه؟»
(1/ 180)

170 - حدثنا خلف بن هشام، حدثنا خالد بن عبد الله، عن يونس، قال: بلغني عن ابن عباس، أنه كان يقول: «النساء عورة خلقن من ضعف، فاستروا عوراتهن بالبيوت وداروا ضعفهن بالسكوت»
(1/ 181)

171 - حدثنا الحسن بن الصباح، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة، عن عبد الله بن دينار، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: «أيها الناس، إن النساء عندكم عوان (1)، لا يملكن لأنفسهن ضرا ولا نفعا، أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله، لكم عليهن حق ولهن عليكم حق، فمن حقكم عليهن ألا يوطئن (2) فرشكم، ولا يعصينكم في معروف، فإذا فعلن ذلك فلهن رزقهن وكسوتهن بالمعروف، ولا تضربوهن فإن ضربتموهن فاضربوهن ضربا غير مبرح (3)»
__________
(1) عوان: أسيرات
(2) يوطئن: يُدْخِلْنَ وَيَاذَنَّ
(3) مبرح: شاق وشديد
(1/ 182)

(49/32)

172 - حدثنا أبو عبد الرحمن محمد بن عمران بن عبد الرحمن بن أبي ليلى، حدثنا حبان بن علي، عن مجالد، عن الشعبي، عن ابن عباس، قال: كنت أطوف مع عمر حول الكعبة، فإذا أعرابي على عنقه امرأة مثل المهاة، وهو يقول: صرت لهذه جملا ذلولا موطأ أتبع السهولا أعدلها بالكف أن تميلا أحذر أن تسقط أو تزولا أرجو بذاك نائلا جزيلا فقال له عمر: من هذه المرأة التي قد وهبت لها حجك؟ قال: هذه امرأتي، والله إنها مع ما ترى من صنعي بها لحمقاء مرغامة، أكول قمامة، مشومة الهامة (1)، ما تبقي لها خامة. فقال عمر: ما تصنع بها إذا كان هذا قولك فيها؟ قال: حسنا فلا تفرك، وأم عيال فلا تترك. قال: إما لا فشأنك بها
__________
(1) الهامة: الرأس
(1/ 183)

باب مداراة المرأة لزوجها وحسن معاشرتها إياه
(1/ 184)

173 - حدثنا عبد المتعال بن طالب، حدثنا أبو إسماعيل المؤدب إبراهيم بن سليمان، عن الحجاج بن دينار، عن محمد بن علي، عن جابر بن عبد الله، قال: بينما نحن قعود عند رسول الله صلى الله عليه وسلم إذ أتته امرأة فقالت: السلام عليك يا رسول الله، أنا وافدة النساء إليك، الله رب الرجال ورب النساء، وآدم أبو الرجال وأبو النساء، وبعثك الله عز وجل إلى الرجال وإلى النساء، فالرجال إذا خرجوا في سبيل الله فقتلوا فأحياء عند ربهم يرزقون، وإذا خرجوا لهم من الأجر ما قد عملوا، ونحن نخدمهم ونجلس فماذا لنا من الأجر؟ فقال لها رسول الله صلى الله عليه وسلم: «أقرئي النساء مني السلام، وقولي لهن إن طاعة الزوج تعدل ما هناك، وقليل منكن من تفعله»
(1/ 185)

(49/33)

174 - حدثنا إسحاق بن إسماعيل، حدثنا جرير، عن يحيى بن سعيد، عن بشير بن يسار، عن حصين بن محصن، ح وحدثنا أبو خيثمة، حدثنا يزيد بن هارون، أخبرنا يحيى بن سعيد، أن بشير بن يسار أخبره، عن حصين بن محصن، عن عمة له أتت النبي صلى الله عليه وسلم في حاجتها ففرغت من حاجتها فقال لها رسول الله صلى الله عليه وسلم: «أذات زوج أنت»؟ قالت: نعم. قال: «فكيف أنت له»؟ قالت: ما آلوه إلا ما عجزت عنه. قال: «انظري أين أنت منه، فإنما هو جنتك ونارك»
(1/ 186)

175 - حدثنا أبو خيثمة، حدثنا محمد بن عبد الرحمن الطفاوي، عن ليث، عن عطاء، عن ابن عباس، قال: سألت امرأة رسول الله صلى الله عليه وسلم قالت: ما حق الرجل على المرأة؟ قال: «لا تمنعه نفسها وإن كانت على رأس قتب» قالت: وما حق الرجل على امرأته؟ قال: «لا تصوم يوما تطوعا إلا بإذنه، فإن فعلت أثمت ولم يقبل منها». قالت: وما حق الرجل على امرأته؟ قال: «لا تعطي شيئا من بيتها إلا بإذنه، فإن فعلت كان له أجره وعليها الوزر». قالت: وما حق الرجل على امرأته؟ قال: «لا تخرج من بيتها إلا بإذنه، فإن فعلت لعنتها ملائكة الرحمة وملائكة الغضب حتى تتوب وترجع». قالت: لا جرم (1) والله لا يملك علي أمري رجل أبدا
__________
(1) لا جرم: هذه كلمة تَرِد بمعْنى تَحْقِيق الشَّيء. وقد اخْتُلف في تقديرها، فقِيل: أصْلُها التَّبْرِئة بمعنى لا بُدَّ، ثم اسْتُعْمِلت في معْنى حَقًّا. وقيل جَرَم بمعْنى كسَبَ. وقيل بمعْنى وجَبَ وحُقَّ.
(1/ 187)

176 - حدثنا الفضل بن زياد، حدثنا خلف بن خليفة الأشجعي، عن أبي هاشم، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: «نساؤكم من أهل الجنة الودود الولود (1)، التي إذا آذت، أو أوذيت، أتت زوجها، حتى تضع يدها في كفه، فتقول: لا أذوق غمضا حتى ترضى»
__________
(1) الولود: كثيرة الإنجاب
(1/ 188)

(49/34)


مكارم الاخلاق - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا أبو بكر عبد الله بن محمد بن عبيد بن سفيان ابن أبي الدنيا القرشي، قال: حدثنا علي بن الجعد الجوهري، نا مسلم بن خالد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «كرم المرء دينه، ومروءته عقله، وحسبه خلقه»
(1/ 2)

2 - حدثنا أبو خيثمة، نا يحيى بن سعيد، عن عبيد الله بن عمر، قال: أخبرني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة قال: قيل: يا رسول الله من أكرم الناس؟ قال: «أتقاهم»
(1/ 3)

3 - حدثنا سعيد بن يحيى القرشي، نا أبي، عن مالك بن مغول، عن معلى، عن مجاهد، عن ابن عمر قال: أتيت النبي صلى الله عليه وسلم عاشر عشرة، فجاءه رجل من الأنصار فقال: يا رسول الله، من أكيس الناس، وأكرم الناس؟ قال: «أكثرهم ذكرا للموت، وأشدهم استعدادا له، أولئك هم الأكياس، ذهبوا بشرف الدنيا، وكرامة الآخرة»
(1/ 4)

4 - حدثنا أبو خيثمة، وسعيد بن سليمان الأحول، نا يونس بن محمد، عن سلام بن أبي مطيع، عن قتادة، عن الحسن، عن سمرة قال: قال رسول الله صلى الله عليه وسلم: «الحسب المال، والكرم التقوى»
(1/ 5)

5 - حدثني محمد بن الربيع أبو عبد الرحمن الأسدي، نا عبد الرحيم بن زيد يعني العمي، عن أبيه، عن محمد بن كعب القرظي، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «من سره أن يكون أكرم الناس فليتق الله عز وجل، ومن سره أن يكون أقوى الناس فليتوكل على الله عز وجل، ومن سره أن يكون أغنى الناس فليكن بما في يدي الله أوثق منه بما في يديه»
(1/ 6)

(50/1)

6 - حدثني إبراهيم بن سعيد الجوهري، نا أحمد بن يونس، نا فضيل بن عياض، عن محمد بن ثور، عن معمر، عن أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: «إن الله كريم يحب الكرم ومعالي الأخلاق، ويبغض سفسافها» حدثنا خالد بن خداش، نا عبد العزيز بن أبي حازم، عن أبيه، قال: حدثني طلحة بن عبيد الله يعني ابن كريز عن النبي صلى الله عليه وسلم مثله
(1/ 7)

7 - حدثنا إبراهيم بن سعيد، نا أبو معاوية، عن خالد بن إلياس، عن مهاجر بن مسمار، عن عامر بن سعد بن أبي وقاص، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: «إن الله كريم يحب الكرم، جواد (1) يحب الجود (2)، ويحب معالي الأخلاق، ويكره سفسافها»
__________
(1) جاد: بذل وسخا وتكرم
(2) الجود: الكرم
(1/ 8)

8 - حدثنا داود بن عمرو الضبي، نا يوسف بن يعقوب الماجشون، عن أبيه، عن الأعرج، عن عبيد الله بن أبي رافع، عن علي بن أبي طالب رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يقول في دعائه: «اللهم اهدني لأحسن الأخلاق، فإنه لا يهدي لأحسنها إلا أنت، واصرف عني سيئها لا يصرف عني سيئها إلا أنت»
(1/ 9)

9 - حدثنا محمد بن شعبة بن جوان، نا يونس بن عبيد الله العميري، نا مبارك بن فضالة، عن محمد بن المنكدر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «إن الله تعالى يحب مكارم الأخلاق، ويبغض سفسافها»
(1/ 10)

10 - حدثنا سليمان بن داود أبو داود المباركي، نا أبو شهاب، عن سفيان، عن الحجاج بن فرافصة، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «المؤمن غر (1) كريم، والفاجر خب (2) لئيم»
__________
(1) الغر: غير المجرب للأمور وحَسَنُ الأخلاق السمح الذي لا يفطن إلى الشر لسلامة صدره
(2) الخب: الخداع
(1/ 11)

(50/2)

11 - حدثنا محمد بن عبد الله أبو الحسن الحنظلي، نا عبد الرحمن بن عبد الله بن عبد الحكم، نا طلق بن السمح، عن يحيى بن أيوب، عن حميد الطويل، عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن مكارم الأخلاق من أعمال أهل الجنة»
(1/ 12)

12 - حدثنا محمد بن سليم، نا عبد العزيز بن محمد الدراوردي وكان قاضيا ببغداد، عن محمد بن عجلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «بعثت لأتمم صالح الأخلاق»
(1/ 13)

13 - حدثنا محمد بن الحسين، وعبد الله بن أبي بدر قالا: ثنا يزيد بن هارون، نا عبد الرحمن بن أبي بكر، عن عبد الله بن عبد الرحمن بن أبي الحسين، عن مكحول، عن شهر بن حوشب قال: لا أعلمه إلا عن عبد الرحمن بن غنم، عن معاذ بن جبل قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني رجل أحب أن أحمد - كأنه يخاف على نفسه - فقال رسول الله صلى الله عليه وسلم: «وما يمنعك أن تعيش حميدا وتموت فقيدا؟ وإنما بعثت على تمام محاسن الأخلاق»
(1/ 14)

14 - حدثنا أحمد بن إبراهيم، قال: حدثني يحيى بن معين، قال: حدثني الهيثم بن عبيد الصيد، عن أبيه، قال: قلت لزيد بن أسلم: الرجل يعمل بشيء من الخير، فيسمع الذاكر له فيسره، هل يحبط ذلك شيئا من عمله؟ قال: «لا، ومن ذا الذي يحب أن يكون له لسان سوء؟ حتى إن إبراهيم خليل الرحمن قال: (واجعل لي لسان صدق في الآخرين (1))»
__________
(1) سورة: الشعراء آية رقم: 84
(1/ 15)

15 - حدثنا يوسف بن موسى قال: نا وكيع، نا سفيان، عن ابن أبي نجيح، عن مجاهد: (واجعل لي لسان صدق في الآخرين (1))، قال: «الثناء الحسن»
__________
(1) سورة: الشعراء آية رقم: 84
(1/ 16)

16 - حدثنا عبد الرحمن بن صالح، نا الحسين الجعفي، عن شيبان، عن قتادة: (وتركنا عليه في الآخرين (1)) قال: «أبقى له ثناء حسنا»
__________

(50/3)

(1) سورة: الصافات آية رقم: 78
(1/ 17)

17 - حدثنا عبد الرحمن، نا الحسين الجعفي، عن ابن عيينة، أن عكرمة، سئل عن قوله تعالى: (وآتيناه أجره في الدنيا (1)) قال: «لقد غصت عليها في بحر عميق فمن أنت؟» قال: سعيد بن جبير، قال: لقد علمت، ثم قال: «أبقى له ثناء حسنا»
__________
(1) سورة: العنكبوت آية رقم: 27
(1/ 18)

18 - حدثنا أبو بكر التميمي، نا ابن أبي مريم، نا يحيى بن أيوب قال: حدثني عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، عن عقبة بن عامر قال: لقيت رسول الله صلى الله عليه وسلم يوما فبدرته، فأخذت بيده، أو بدأني فأخذ بيدي، فقال: «يا عقبة، ألا أخبرك بأفضل أخلاق أهل الدنيا وأهل الآخرة؟ تصل من قطعك، وتعطي من حرمك، وتعفو عمن ظلمك»
(1/ 19)

19 - حدثنا داود بن عمرو الضبي، نا إسماعيل بن عياش، عن أسيد بن عبد الرحمن الخثعمي، عن فروة بن مجاهد اللخمي، عن عقبة بن عامر الجهني قال: لقيت رسول الله صلى الله عليه وسلم فقال لي: «يا عقبة، صل من قطعك، وأعط من حرمك، واعف عمن ظلمك»
(1/ 20)

20 - حدثنا سعيد بن سليمان الواسطي، عن سليمان بن داود اليمامي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه حاسبه الله حسابا يسيرا، وأدخله الجنة برحمته: تعطي من حرمك، وتعفو عمن ظلمك، وتصل من قطعك»
(1/ 21)

21 - حدثنا يعقوب بن عبيد، قال: حدثني هشام بن عمار، قال: حدثني يحيى بن حمزة، نا الحكم بن عبد الله بن سعد: أنه سمع عياض بن عبد الله بن أبي سرح، يحدث عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: «لن ينال عبد صريح الإيمان حتى يصل من قطعه، ويعفو عمن ظلمه، ويغفر لمن شتمه، ويحسن إلى من أساء إليه»
(1/ 22)

(50/4)

22 - حدثنا إدريس بن الحكم العنزي، نا محمد بن عمر، نا عبد الملك بن الحسن، عن عبد الله بن أبي سفيان، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «ابتغوا الرفعة عند الله». قالوا: وما هي يا رسول الله؟ قال: «تصل من قطعك، وتعطي من حرمك، وتحلم عمن جهل عليك»
(1/ 23)

23 - حدثنا يعقوب بن عبيد، قال: نا أبو مسهر، نا سهل بن هاشم، عن إبراهيم بن أدهم قال: لما أنزل الله تبارك وتعالى: (خذ العفو وأمر بالعرف (1))، قال رسول الله صلى الله عليه وسلم: «أمرت أن آخذ العفو من أخلاق الناس»
__________
(1) سورة: الأعراف آية رقم: 199
(1/ 24)

24 - حدثنا إسحاق بن إسماعيل، قال: ثنا سفيان، نا أمي الصيرفي، قال: جاءه جبريل عليه السلام فقال: (خذ العفو وأمر بالعرف وأعرض عن الجاهلين (1)) فقال: «يا جبريل أي شيء هذا؟» قال: ما أدري حتى أسأل العالم. ثم جاءه فقال: يا محمد إن الله عز وجل يأمرك أن تصل من قطعك، وتعطي من حرمك، وتعفو عمن ظلمك «
__________
(1) سورة: الأعراف آية رقم: 199
(1/ 25)

25 - حدثنا خلف بن هشام، نا أبو الأحوص، عن أبي إسحاق، عن عبد الله بن أبي الحسين قال: قال رسول الله صلى الله عليه وسلم: «ألا أدلكم على خير أخلاق أهل الدنيا والآخرة؟ من عفا عمن ظلمه، وأعطى من حرمه، ووصل من قطعه»
(1/ 26)

26 - حدثنا الفضل بن الصباح، نا أبو عبيدة الحداد، قال: ثنا عبد الواحد بن زيد، حدثني عبد الله بن راشد، حدثني مولاي عثمان بن عفان قال: قال رسول الله صلى الله عليه وسلم: «لله عز وجل مائة وسبعة عشر خلقا، من جاء بخلق منها أدخله الله عز وجل الجنة»
(1/ 27)

(50/5)

27 - حدثنا حميد بن زنجويه، حدثنا أبو جعفر النفيلي، نا أبو الدهماء البصري، عن أبي ظلال القسملي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «إن لله عز وجل لوحا من زمردة خضراء جعله تحت العرش، وكتب فيه: إني أنا الله لا إله إلا أنا، أرحم وأترحم، خلقت بضعة عشر وثلاثمائة خلق، من جاء بخلق منها مع شهادة أن لا إله إلا الله دخل الجنة»
(1/ 28)

28 - حدثنا الفضل بن الصباح، نا عمر بن يونس اليمامي، قال: ثنا صدقة بن ميمون، عن سليمان بن يسار قال: قال رسول الله صلى الله عليه وسلم: «خصال الخير ثلاثمائة وستون خصلة، إذا أراد الله عز وجل بعبد خيرا جعل فيه خصلة منها يدخله بها الجنة»، فقال أبو بكر رضي الله عنه: يا رسول الله أفي منها شيء؟ قال: «نعم، جمعاء من كل شيء»
(1/ 29)

29 - حدثنا أبو خيثمة، نا الوليد بن مسلم، قال: ثنا الأوزاعي، حدثني حسان بن عطية، قال: حدثني أبو كبشة السلولي، أن عبد الله بن عمرو بن العاص حدثه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أربعون خصلة أعلاها منحة العنز (1)، لا يعمل عبد بخصلة منها رجاء ثوابها، وتصديق موعودها إلا أدخله الله عز وجل بها الجنة»
__________
(1) العنز: الأنثى من المعز والظباء
(1/ 30)

30 - حدثني الحسن بن الصباح، نا سفيان بن عيينة، عن عمرو بن دينار، عن أبي المنهال قال: مر رسول الله صلى الله عليه وسلم على رجل له عكر من إبل وغنم وبقر، فاستضافه فلم يضفه، ومر بامرأة لها شويهات فاستضافها فأضافته، وذبحت له، فقال رسول الله صلى الله عليه وسلم: «ألم تروا إلى فلان مررنا به وله عكر من إبل وغنم وبقر، فاستضفناه فلم يضفنا، ومررنا بهذه ولها شويهات، فاستضفناها فأضافتنا، وذبحت لنا، إن هذه الأخلاق بيد الله عز وجل، من شاء أن يمنحه منها خلقا حسنا فعل»
(1/ 31)

(50/6)

31 - حدثنا مفضل بن غسان، حدثني أبي، عن ابن عيينة، عن ابن طاوس، عن أبيه قال: «إن هذه الأخلاق منائح يمنحها الله عز وجل من يشاء من عباده، فإذا أراد الله الله عز وجل بعبد خيرا منحه منها خلقا صالحا»
(1/ 32)

32 - قال سفيان: «لو أن رجلا عمل عمره كله ليقع عليه اسم من هذه الأسماء، أن يقال حليم، أو يقال كريم»
(1/ 33)

33 - حدثني علي بن شعيب، نا ابن أبي فديك، عن بعض أشياخه رفعه قال: «إن محاسن الأخلاق مخزونة عند الله عز وجل، فإذا أحب عبدا منحه منها خلقا حسنا، أو خلقا صالحا»
(1/ 34)

34 - حدثني المفضل بن غسان، نا محمد بن كثير المصيصي، عن ابن أبي الرجال، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: «لقد جاء الإسلام وفي العرب بضع وستون خصلة كلها زادها الإسلام شدة، منها قرى (1) الضيف، وحسن الجوار، والوفاء بالعهد»
__________
(1) القِرَى: ما يقدم إلى الضيف
(1/ 35)

35 - حدثنا أبو صالح المروزي أحمد بن منصور بن راشد الحنظلي، نا النضر بن شميل، نا الهرماس بن حبيب، عن أبيه، عن جده، أنه سمع عائشة رضي الله عنها قالت: «إن مكارم الأخلاق عشرة: صدق الحديث، وصدق البأس في طاعة الله، وإعطاء السائل، ومكافأة الصنيع، وصلة الرحم، وأداء الأمانة، والتذمم للجار، والتذمم للصاحب، وقرى الضيف، ورأسهن الحياء»
(1/ 36)

(50/7)

36 - حدثني أبو عمر حفص بن عمر المقرئ، وأحمد بن عبد الأعلى الشيباني قالا: نا إسماعيل بن عياش، وحدثني سليمان بن منصور الخزاعي، قال: حدثني يحيى بن سعيد الأموي، وحدثني هاشم بن القاسم الحراني، قال: ثنا محمد بن سلمة، عن بكر بن خنيس، عن زيد بن أبي أنيسة، كلهم عن عبد الرحمن بن زياد بن أنعم، عن يزيد بن أبي منصور، عن عائشة رضي الله عنها قالت: «مكارم الأخلاق عشرة تكون في الرجل ولا تكون في ابنه، وتكون في ابنه ولا تكون فيه، وتكون في السيد ولا تكون في عبده، وتكون في العبد ولا تكون في سيده» وذكر هذه الخصال بعينها قال أبو بكر بن أبي الدنيا: «ونحن ذاكرون في كتابنا هذا في كل خصلة من الخصال التي ذكرت أم المؤمنين رضوان الله عليها بعض ما انتهى إلينا عن النبي صلى الله عليه وسلم وعن أصحابه رضوان الله عليهم أجمعين، ومن بعدهم من التابعين لهم بإحسان، وأهل الفضل والذكر من العلماء ليزداد ذو البصيرة في بصيرته، وينتبه المقصر عن ذلك من طول غفلته، فيرغب في الأخلاق الكريمة، وينافس في الأفعال الجميلة التي جعلها الله عز وجل حلية لدينه وزينة لأوليائه، وقد كان يقال: ليس من خلق كريم، ولا فعل جميل إلا وقد وصله الله بالدين»
(1/ 37)

37 - أخبرني العباس بن هشام بن محمد، عن أبيه، قال: أخبرني رجل من حضرموت، «أن بعض الملوك قال لوزير له: عظني، قال: أيها الملك إنما الدنيا حديث، فإن استطعت أن تكون منها حديثا حسنا فافعل»
(1/ 38)

38 - حدثني إسماعيل بن إبراهيم بن بسام، نا عامر بن يساف، عن حوشب، عن الحسن قال: «ابن آدم، اصحب الناس بمكارم أخلاقك، فإن الثواء فيهم قليل»
(1/ 39)

39 - وأخبرني محمد بن الحسين، نا الأصمعي، قال: لما حضرت جدي علي بن أصمع الوفاة جمع بنيه، فقال: «يا بني، عاشروا الناس معاشرة إن غبتم حنوا إليكم، وإن متم بكوا عليكم»
(1/ 40)

(50/8)

40 - وحدثني هارون بن عبد الله، نا سيار، عن عبيد الله بن شميط بن عجلان، قال: قال أيوب السختياني: «لا ينبل الرجل حتى يكون فيه خصلتان: العفة عما في أيدي الناس، والتجاوز عما يكون منهم» وقال أبو بكر بن أبي الدنيا: «وليس ينبغي لذي الفهم إن قصر به في هذه الخصال عن جمعها أن ينافس في بعضها ويتمسك بصالح ما وهب له منها»، فقد قال النبي صلى الله عليه وسلم: «إذا أحب الله عبدا منحه منها خلقا»
(1/ 41)

41 - وحدثت عن ابن عائشة التيمي، قال: قال رجل لحماد بن سلمة: الرجل تحبب إليه الصلاة، وآخر يحبب إليه الصيام، وآخر يحبب إليه الجهاد، وعدد خصالا من خصال الخير، فقال: «هذه كلها طرق إلى الله عز وجل أحب أن تعمر»، قال أبو بكر: فليغتنم مغتنم بقية أيام مهلته، ولينافس فيما له فيه الحظ في دنياه وآخرته قبل انقضاء مدته، والحلول بعقوته، وليحذر أن يخرج من هذه الدار بكره الموت وحسرة الفوت، وما التوفيق إلا بالله عز وجل «
(1/ 42)

42 - قال أبو بكر: وبلغني أن رجلا قال: لميمون بن مهران: كيف أصبحت؟ قال: «أصبحت مستوحشا، كم من خلق كريم، وفعل جميل، قد درس تحت التراب»
(1/ 43)

43 - قال أبو بكر: وحدثني بعض أهل العلم، قال: قال بعض الحكماء: «كما أن الليل والنهار يعملان فيك، فاعمل فيهما»
(1/ 44)

44 - وحدثني أزهر بن مروان، قال: نا كهمس بن المنهال، أنه سمع رجلا يقص، يقول لصاحب له: «أي أخي، إنما الليل والنهار خزانتان من أودعهما شيئا وجده فيهما»
(1/ 45)

45 - أنشدني أبو عبد الله التميمي: «لعمرك ما الأيام إلا معارة فما استطعت من معروفها فتزود»
(1/ 46)

(50/9)

46 - حدثني محمد بن بكر بن خالد، نا عبيد الله بن العباس بن الربيع الحارثي، من أهل نجران اليمن بعرفات، عن محمد بن عبد الرحمن بن البيلماني، عن أبيه، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: «خصلتان من أخلاق العرب وهما من عمود الدين، توشكون أن تدعوهما». قيل: وما هما يا رسول الله؟ قال: «الحياء، والأخلاق الكريمة»
(1/ 47)

47 - حدثني عبد الرحمن بن يحيى الدبيلي، نا عثمان بن عمارة أبو سعيد، عن المبارك بن فضالة، عن حميد بن هلال، قال: دخلت الكوفة وجلست إلى الربيع بن خثيم، فقال: «يا أخا بني عدي، عليك بمكارم الأخلاق، فكن بها عاملا، ولها صاحبا، واعلم أن الذي خلق مكارم الأخلاق، لم يخلقها، ولم يدل عليها، حتى أحبها وحببها إلى أهلها»
(1/ 48)

48 - وحدثني أبو جعفر مولى بني هاشم، قال: حدثني أبو بكر المديني، قال: قال سعيد بن العاص: «يا بني، إن المكارم لو كانت سهلة يسيرة لسابقكم إليها اللئام، ولكنها كريهة مرة لا يصبر عليها إلا من عرف فضلها، ورجا ثوابها»
(1/ 49)

49 - قال أبو بكر: وأنشدني بعضهم: «ليس دنيا إلا بدين وليس الد ين إلا مكارم الأخلاق»
(1/ 50)

50 - وحدثني أحمد بن إبراهيم بن كثير، قال: حدثني عمارة بن يحيى أبو حمزة، عن عبد الرحمن بن مهدي، قال: قال لي بشر بن منصور: «إني لأدعو إلى طعامي من لو نبذته (1) إلى الكلب لكان أحب إلي من أن يأكله»
__________
(1) النبذ: الرمي والطرح
(1/ 51)

51 - قال عبد الرحمن: «فليتق الرجل دناءة الأخلاق، كما يتقي الحرام، فإن الكرم من الدين»
(1/ 52)

52 - وحدثنا أحمد بن إبراهيم، قال: ثنا يحيى بن المثنى الحلبي قال: سمعت سفيان بن عيينة قال: «عمل رجل منأهل الكوفة بخلق دني (1)، فأعتق جار له جارية شكرا لله إذ عافاه من ذلك الخلق»
__________
(1) الدني: الخسيس الحقير
(1/ 53)

(50/10)

53 - قال أبو بكر: وأنشدني أبو جعفر القرشي: «كل الأمور تزول عنك وتنقضي إلا الثناء فإنه لك باق ولو أنني خيرت كل فضيلة ما اخترت غير محاسن الأخلاق»
(1/ 54)

54 - قال: وأنشدني الحسين بن عبد الرحمن: «أحب مكارم الأخلاق جهدي وأكره أن أعيب وأن أعابا وأعرض عن سباب الناس جهدي وشر الناس من بحث السبابا»
(1/ 55)

55 - حدثنا أبو كريب، نا عبد الله بن نمير، عن حجاج بن دينار، عن شهر بن حوشب، عن عمرو بن عبسة قال: قلت: يا رسول الله، ما الإيمان؟ قال: «الصبر والسماحة». قلت: فأي الإيمان أفضل؟ قال: «خلق حسن»
(1/ 56)

56 - حدثني إسماعيل بن أسد، قال حدثني عبيد بن جناد، نا يوسف بن محمد بن المنكدر، عن أبيه، عن جابر بن عبد الله قال: سئل النبي صلى الله عليه وسلم عن الإيمان، قال: «الصبر والسماحة»
(1/ 57)

57 - حدثني بعض أهل العلم، عن خلف بن خليفة، نا الحجاج بن دينار، عن محمد بن ذكوان، عن عبيد بن عمير، عن عمرو بن عبسة: أن رجلا سأل النبي صلى الله عليه وسلم فقال: ما الإيمان؟ قال: «الصبر والسماحة، وحسن الخلق، يعني بالصبر عن محارم الله عز وجل، والسماحة أداء ما افترض الله عز وجل عليه، وحسن الخلق مكارم الأخلاق والأعمال»
(1/ 58)

58 - حدثنا أبو عبيد الله يحيى بن محمد بن السكن البزار، قال: نا ريحان بن سعيد، عن عرعرة بن البرند، قال: حدثني المثنى أبو حاتم، عن عبيد الله بن العيزار، عن القاسم بن محمد بن أبي بكر، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «أقيلوا الكرام عثراتهم (1)»
__________
(1) العثرة: الزلة والسقطة
(1/ 59)

(50/11)

59 - حدثني محمد بن الحسين، قال حدثني محمد بن عبد العزيز، قال: حدثني أبي، قال: قال مالك بن دينار: «المؤمن كريم في كل حالة، لا يحب أن يؤذى جاره، ولا يفتقر أحد من أقربائه». قال: ثم يبكي مالك ويقول: «وهو والله مع ذلك غني القلب لا يملك من الدنيا شيئا، إن أزلته عن دينه لم يزل، وإن خدعته عن ماله انخدع، لا يرى الدنيا من الآخرة عوضا، ولا يرى البخل من الجود حظا، منكسر القلب، ذو هموم قد تفرد بها، مكتئب محزون ليس له في فرح الدنيا نصيب، إن أتاه منها شيء فرقه، وإن زوي عنه كل شيء فيها لم يطلبه»، قال: ثم يبكي ويقول: «هذا والله الكرم هذا والله الكرم»
(1/ 60)

60 - حدثني أبو جعفر الكندي، نا محمد بن بكر السعدي، عن الهيثم بن جماز، عن يحيى بن أبي كثير قال: «كان يقال: ما أكرم العباد أنفسهم بمثل طاعة الله عز وجل، ولا أهان العباد أنفسهم بمثل معصية الله عز وجل»
(1/ 61)

61 - حدثني محمد بن إدريس الحنظلي، نا عبدة بن سليمان، عن إسحاق بن عيسى، عن يزيد بن زريع، عن زيد بن أسلم قال: «خلتان (1) من أخبرك أن الكرم إلا فيهما فكذبه، إكرامك نفسك بطاعة الله عز وجل، وإكرامك نفسك عن معاصي الله عز وجل»
__________
(1) الخلة: السمة والخصلة والصفة
(1/ 62)

62 - حدثني محمد بن الحسين، قال: حدثني العمري، نا حفص بن سليمان المقرئ، قال: قال رجل لحاتم طيئ: كيف تجد البخل من قلبك؟ قال: «إني لأجد منه ما يجد الرجل المسيك، ولكني أحمل نفسي على خطط الكرام»
(1/ 63)

63 - حدثني محمد بن أبي رجاء القرشي، قال: «قال رجل لأبي العتاهية وسأله حاجة: إن المكارم موصولة بالمكاره، فمن أراد مكرمة صبر على مكروهها. فأعجبه ذاك، وقضى حاجته»
(1/ 64)

64 - حدثني خالد بن مرداس السراج، نا أبو عقيل، عن حفص بن عثمان، قال: قال عمر بن الخطاب رضي الله عنه: «تعلموا من الشعر ما يكون لكم حكما، ويدلكم على مكارم الأخلاق»
(1/ 65)

(50/12)

65 - حدثنا عبد الرحمن بن واقد، نا المبارك بن سعيد، عن عبد الله بن الوليد، عن عبد الملك بن عمير، قال: «تعلموا الشعر فإن فيه محاسن تبتغى، ومساوئ تتقى»
(1/ 66)

66 - حدثني هارون بن سفيان، نا يحيى بن غيلان، عن يعقوب بن عبد الرحمن بن عبد القاري، قال: سمعت عبد العزيز بن عبد الله بن عمر بن الخطاب، وسمع رجلا يقول لرجل: اقضني يا مفلس، فقال: «هذا داء الكرام»
(1/ 67)

67 - حدثني إبراهيم بن راشد، نا مسلم بن إبراهيم، نا عون بن عمرو القيسي أخو رياح، نا سعيد الجريري، عن عبد الله بن بريدة، عن يحيى بن يعمر، عن جرير بن عبد الله البجلي، أن النبي صلى الله عليه وسلم دخل بعض بيوته فامتلأ، فجاء جرير فقعد من خارج الباب، فأخذ النبي صلى الله عليه وسلم ثوبه، فلفه، فرمى به إليه، وقال: «اجلس على هذا». فأخذه جرير فوضعه على وجهه وقبله، وقال: أكرمك الله يا رسول الله كما أكرمتني، فقال صلى الله عليه وسلم: «إذا أتاكم كريم قوم فأكرموه»
(1/ 68)

باب ذكر الحياء وما جاء فيه قال أبو بكر: «بدأنا بذكر الحياء وما جاء في فضله لقول أم المؤمنين رضي الله عنها: رأس مكارم الأخلاق الحياء»
(1/ 69)

68 - حدثني سعيد بن سليمان الواسطي، ومحمد بن أبي غالب، عن هشيم، عن منصور بن زاذان، عن الحسن، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: «الحياء من الإيمان، والإيمان في الجنة، والبذاء (1) من الجفاء، والجفاء في النار»
__________
(1) البذاء: الفحش في القول
(1/ 70)

69 - حدثنا علي بن الجعد الجوهري، أخبرني عبد العزيز بن عبد الله بن أبي سلمة الماجشون، عن ابن شهاب، عن سالم بن عبد الله بن عمر، عن أبيه قال: سمع النبي صلى الله عليه وسلم رجلا يعظ أخاه في الحياء، يقول: إنك لتستحيي حتى كأنك. فقال النبي صلى الله عليه وسلم: «دعه، فإن الحياء من الإيمان»
(1/ 71)

(50/13)

70 - حدثنا علي بن الجعد، أخبرني أبو غسان، عن حسان بن عطية، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: «الحياء والعي (1) شعبتان من شعب الإيمان، والبذاء (2) والبيان (3) شعبتان من شعب النفاق»
__________
(1) العي: المقصود به عي اللسان وهو عجزه وتعبه عن الكلام عند المخاصمة
(2) البذاء: الفحش في القول
(3) البيان: إظهار الفصاحة والتعمق في إظهار البلاغة بلا داع
(1/ 72)

71 - حدثنا أبو مسلم عبد الرحمن بن يونس، نا يزيد بن هارون، نا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: «الحياء من الإيمان»
(1/ 73)

72 - حدثنا أبو خيثمة، نا يزيد بن هارون، نا خالد بن رباح، عن أبي السوار، عن عمران بن حصين، أن رسول الله صلى الله عليه وسلم قال: «الحياء خير كله». قال: فقال رجل: إن منه ضعفا، وإن منه عجزا، قال: فقال عمران: «أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن الصحف»
(1/ 74)

73 - حدثنا الحسن بن داود بن محمد بن المنكدر القرشي، نا عبد الرزاق، عن معمر، عن ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: «ما كان الحياء في شيء قط (1) إلا زانه، ولا كان الفحش في شيء قط إلا شانه (2)»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(2) شانه: عابه
(1/ 75)

74 - حدثنا محمد بن سليمان الأسدي، نا حبان بن علي، عن حارثة بن محمد الأنصاري، عن عمرة بنت عبد الرحمن، عن عائشة قالت: قالوا: يا رسول الله، إن حارثة بن النعمان أفسده الحياء، فقال رسول الله صلى الله عليه وسلم: «لا يفسد الحياء، ولكن لو قلتم: أصلحه الحياء لصدقتم»
(1/ 76)

75 - حدثنا أبو خيثمة، ثنا وكيع، نا خالد بن رباح الهذلي، عن أبي السوار العدوي، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: «الحياء خير كله»
(1/ 77)

(50/14)

76 - حدثنا الحسن بن حماد الضبي، نا أبو يحيى الحماني، عن الأعمش، عن مسلم بن صبيح، عن مسروق، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا بلغه عن الرجل شيء لم يقل: لم قلت كذا وكذا؟ ولكنه يعم فيقول: «ما بال أقوام»
(1/ 78)

77 - حدثنا علي بن الجعد، نا شعبة، عن قتادة، عن عبد الله أو عبيد الله بن عتبة مولى أنس بن مالك، قال: سمعت أبا سعيد الخدري قال: «كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها (1)، وكان إذا كره شيئا عرفناه في وجهه»
__________
(1) الخدْر: ناحية في البيت يُتْرك عليها سِتْرٌ فتكون فيه الجارية البكر، وقد يراد به الستر مطلقا
(1/ 79)

78 - حدثنا خالد بن خداش المهلبي، نا حماد بن زيد، عن سلم العلوي، عن أنس بن مالك قال: «كان رسول الله صلى الله عليه وسلم لا يواجه أحدا بما يكره»
(1/ 80)

79 - حدثنا علي بن الجعد، نا شعبة، عن منصور بن المعتمر، قال: سمعت ربعيا، يحدث عن أبي مسعود الأنصاري قال: قال رسول الله صلى الله عليه وسلم: «إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستحي فاصنع ما شئت»
(1/ 81)

80 - حدثنا يحيى بن أيوب، قال: حدثني الهذيل بن ميمون، عن الأحوص بن حكيم، عن ابن عون، عن سعيد بن المسيب قال: قال رسول الله صلى الله عليه وسلم: «قلة الحياء كفر»
(1/ 82)

81 - حدثنا أحمد بن جميل، نا عبد الله يعني ابن المبارك، قال: نا جرير بن حازم، عن حميد بن هلال، قال: قال عمران بن حصين: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الحياء خير كله» فقال العلاء بن زياد: إنا لنجد في الكتب أن منه ضعفا، فغضب غضبا شديدا، وقال: «أحدثك عن رسول الله صلى الله عليه وسلم وتأتيني بكتبك». فقال القوم: إن العلاء رجل صالح، وإنه، وإنه
(1/ 83)

(50/15)

82 - حدثنا شجاع بن الأشرس، نا ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن حفص بن عمر، أنه بلغه أن رسول الله صلى الله عليه وسلم قال لعروة بن مسعود: «يا عروة إن الله عز وجل يحب العيي الحيي العفيف المتعفف، ويبغض البذي الفاحش السائل الملحف (1)»
__________
(1) الملحف: الملح في المسألة
(1/ 84)

83 - حدثني أبو عبد الرحمن الخزاعي، نا محمد بن أبي السري العسقلاني، نا بكر بن بشر السلمي، نا عبد الحميد بن السوار، حدثني إياس بن معاوية بن قرة، قال: كنت عند عمر بن عبد العزيز فذكر عنده الحياء، فقالوا: الحياء من الدين، فقال عمر: بل هو الدين كله، قال إياس: فقلت: حدثني أبي، عن جدي قرة قال: كنت عند النبي صلى الله عليه وسلم فذكر عنده الحياء، فقالوا: يا رسول الله، الحياء من الدين؟ فقال رسول الله صلى الله عليه وسلم: «بل هو الدين كله» ثم قال صلى الله عليه وسلم: «إن الحياء والعفاف والعي (1)، عي اللسان لا عي القلب، والعفة من الإيمان، فإنهن يزدن في الآخرة، وينقصن من الدنيا، وإن الشح والعجز والبذاء (2) من النفاق، وإنهن يزدن في الدنيا، وينقصن من الآخرة، وما ينقصن من الآخرة أكثر مما يزدن في الدنيا» قال إياس: «فأمرني عمر فأمليتها عليه، وكتبها بخطه ثم صلى بنا الظهر والعصر وإنها لفي كفه»
__________
(1) عي اللسان: المراد أن عجز اللسان وتعبه عن الكلام عند المخاصمة - لا عدم الفهم في الدين وعدم المعرفة بالله - من الإيمان
(2) البذاء: الفحش في القول
(1/ 85)

(50/16)

84 - حدثنا أبو خيثمة، نا يزيد بن هارون، قال: نا أبو نعامة العدوي، عن حميد بن هلال، عن بشير بن كعب، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: «الحياء خير كله». فقلت: إن منه ضعفا، وإن منه لعجزا، فقال: «أحدثك عن رسول الله صلى الله عليه وسلم وتجيء بالمعاريض لا أحدثك بحديث ما عرفتك»، فقالوا: يا أبا نجيد، إنه طيب الهوى، وإنه وإنه، فلم يزالوا به حتى سكن
(1/ 86)

85 - حدثنا إبراهيم بن سعيد، نا عبيد بن أبي قرة، عن ابن لهيعة، عن أبي النضر، عن أبي سلمة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «لو كان الحياء رجلا لكان رجلا صالحا، ولو كان الفحش رجلا لكان رجل سوء»
(1/ 87)

86 - حدثنا إسحاق بن إسماعيل، نا يعلى بن عبيد، نا أبان بن إسحاق، عن الصباح بن محمد، عن مرة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم ذات يوم لأناس من أصحابه: «استحيوا من الله حق الحياء». قالوا: يا رسول الله، إنا لنفعل ذلك. قال: «ليس ذلك الحياء من الله، ولكن من استحيا من الله حق الحياء فليحفظ الرأس وما وعى، والبطن وما حوى، وليذكر الموت والبلى (1)، ومن أراد الآخرة ترك زينة الدنيا، فمن فعل ذلك فقد استحيا من الله حق الحياء»
__________
(1) البلى: الفناء والتفتت والمعنى: أن يتذكر الإنسان صيرورته في القبر عظاما بالية
(1/ 88)

87 - حدثنا عبيد الله بن عمر الجشمي، نا هشام بن عبد الملك، نا ليث بن سعد، قال حدثني يزيد بن أبي حبيب، عن أبي الخير، أنه سمع سعيد بن يزيد يقول: إن رجلا قال: يا رسول الله، أوصني. قال: «أوصيك أن تستحيي من الله عز وجل، كما تستحي رجلا صالحا من قومك»
(1/ 89)

(50/17)

88 - حدثني أحمد بن جميل، نا عبد الله بن المبارك، نا يونس، عن الزهري، أخبرني عروة بن الزبير، عن أبيه، أن أبا بكر الصديق رضي الله عنه قال وهو يخطب الناس: «يا معشر المسلمين، استحيوا من الله، فوالذي نفسي بيده إني لأظل حين أذهب الغائط (1) في الفضاء متقنعا بثوبي استحياء من ربي عز وجل»
__________
(1) الغائط: مكان قضاء الحاجة
(1/ 90)

89 - حدثنا أسد بن عمار، نا معلى بن أسد، نا دريد بن مجاشع، نا غالب القطان، عن مالك بن دينار، أن عمر بن الخطاب، رضوان الله عليه قال: «من قل حياؤه قل ورعه (1)، ومن قل ورعه مات قلبه»
__________
(1) الورع: في الأصْل: الكَفُّ عن المَحارِم والتَّحَرُّج مِنْه، ثم اسْتُعِير للكفّ عن المُباح والحلال.
(1/ 91)

90 - حدثني محمد بن عمران بن عبد الرحمن الأنصاري، نا عبد الله بن قسيم الجعفري، عن مجالد، عن الشعبي قال: مر عمر بن الخطاب رضي الله عنه في بعض طرق المدينة، فسمع امرأة تقول: دعتني النفس بعد خروج عمرو إلى اللذات فاطلع التلاعا فقلت لها عجلت فلن تطاعي ولو طالت إقامته رباعا أحاذر إن أطيعك سب نفسي ومخزاة تجللني (1) قناعا فقال عمر، وأتي بالمرأة: «أي شيء منعك؟» قالت: الحياء وإكرام عرضي. فقال عمر رضي الله عنه: إن الحياء ليدل على هنات (2) ذات ألوان، من استحيا استخفى، ومن استخفى اتقى، ومن اتقى وقي «، وكتب عمر إلى صاحب زوجها فأقفله إليها
__________
(1) تجلل: تغطى
(2) الهنات: الشرور والفساد، والشدائد والأمور العظام
(1/ 92)

91 - سمعت أعرابيا من طيئ ينشد: «فلا وأبيك ما في العيش خير ولا الدنيا إذا ذهب الحياء يعيش المرء ما استحيا بخير ويبقى العود ما بقي اللحاء»
(1/ 93)

92 - حدثنا عبد الرحمن بن يونس، نا عبد الله بن إدريس، نا ليث، عن مجاهد قال: «لو أن المسلم، لم يصب من أخيه، إلا أن حياءه منه يمنعه من المعاصي»
(1/ 94)

(50/18)

93 - حدثنا إسماعيل بن عبد الله بن زرارة، عن عبد المجيد بن عبد العزيز، عن الثوري، عن عبد العزيز بن رفيع، عن وهب بن منبه قال: «الإيمان عريان، ولباسه التقوى، وزينته الحياء، وماله العفة»
(1/ 95)

94 - حدثني القاسم بن هاشم، قال: حدثني أبو عتبة الحسن بن علي بن مسلم البراد الحمصي، - وكان من خيار المسلمين -، نا معاوية بن يحيى، عن محمد بن عبد العزيز، عن الزهري، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: «إن لأهل كل دين خلقا، وإن خلق الإسلام الحياء»
(1/ 96)

95 - حدثنا أبو كريب الهمداني، نا زيد بن الحباب العكلي، نا شعبة، عن قتادة، عن أبي السوار العدوي، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: «إن الحياء لا يأتي إلا بخير» فقال له ابن كعب يعني بشيرا: مكتوب في التوراة: إن من الحياء وقارا، ومن الحياء سكينة. فقال عمران: «أحدثك عن رسول الله صلى الله عليه وسلم، وتحدثني عن صحفك»
(1/ 97)

96 - حدثنا إبراهيم بن بركة البلخي، نا فاضل بن إبراهيم البخاري، نا إسماعيل بن نوح، حدثني أبي، عن أبيه، عن عائشة قالت: سمعت رسول الله يقول: «من لم يكن له حياء فلا دين له، ومن لم يكن له حياء في الدنيا لم يدخل الجنة»
(1/ 98)

97 - حدثني القاسم بن هاشم بن سعيد، نا داود بن المحبر، عن عنبسة بن عبد الرحمن القرشي، نا يوسف بن أيوب، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «لا إيمان لمن لا حياء له»
(1/ 99)

98 - حدثنا يونس بن عبد الرحيم العسقلاني، نا رواد بن الجراح بن معدان التميمي، نا أبو سعد، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «من ألقى جلباب الحياء فلا غيبة (1) له»
__________
(1) الغيبة: أن تذكر أخاك من ورائه بما فيه من عيوب يسترها ويسوءه ذكرها
(1/ 100)

(50/19)

99 - حدثنا أبو كريب الهمداني، نا محمد بن الصلت، نا يحيى بن سلمة بن كهيل، عن أبيه، عن أبي الزعراء قال: قال عبد الله: «الإيمان عريان، وزينته التقوى، ولباسه الحياء»
(1/ 101)

100 - حدثنا زياد بن أيوب، نا محمد بن يزيد، نا زياد بن أبي زياد، عن معاوية بن قرة قال: قال رسول الله صلى الله عليه وسلم: «أرجو للمنافق ما دام يستحيي»
(1/ 102)

101 - حدثني أبي رحمه الله، عن هشام بن محمد، عن عبد الرحمن بن سليمان بن الغسيل، قال: «وفد الحزين الكناني واسمه سليمان إلى عبد العزيز بن مروان بمصر، وكان عبد العزيز من أجمل الناس، وقد هيأ له قصيدة مدحه بها، فلما نظر إلى بهائه وجماله أرتج عليه، فمكث طويلا لا ينطق، فأكب عبد العزيز بقضيبه (1) في الأرض، فارتجل الحزين وهو قائم بين يديه فقال: بكفه خيزران ريحها عبق بكف أروع في عرنينه شمم يغضي حياء ويغضى من مهابته فما يكلم إلا حين يبتسم فقال عبد العزيز: لو كنت قلت هذا لقد كنت فرغت، فأمر له بوصيفين»
__________
(1) القضيب: العود
(1/ 103)

102 - حدثنا أحمد بن إبراهيم، نا روح بن عبادة، نا ابن جريح، قال: قال عمر بن عبد العزيز، قال رسول الله صلى الله عليه وسلم: «من لم يستحي فهو كافر»
(1/ 104)

103 - حدثنا أبو عبد الله بن الأعرابي، قال: قال بعض العرب: «إني لاستر ما ذو العقل ساتره من حاجة وأميت السر كتمانا وحاجة دون أخرى قد سمحت بها جعلتها للتي أخفيت عنوانا إني كأني أرى من لا حياء له ولا أمانة وسط القوم عريانا»
(1/ 105)

104 - حدثني محمد بن الحسين، نا جعفر بن عون، نا عفان بن جبير الطائي، يرفع الحديث إلى كعب قال: «لم يكن الحياء في رجل قط (1) فتطعمه النار أبدا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 106)

(50/20)

105 - حدثني محمد بن الحسين، نا أبو إسحاق الضرير، نا أبو عبيدة الناجي، قال: سمعت الحسن يقول: «الحياء والتكرم خصلتان من خصال الخير، لم يكونا في عبد إلا رفعه الله عز وجل بهما»
(1/ 107)

106 - حدثني محمد بن الحسين، نا الفضل بن دكين، نا الحسن بن صالح، عن بعض أصحابه قال: قال سعيد بن جبير: رأيت رجلا يصنع شيئا يكره، فقيل له: ألا نهيته؟ قال: «استحييت منه»
(1/ 108)

107 - كتب إلينا محمد بن سليم يخبرنا: أن الحسين بن بسطام الكوفي صاحب أبي بكر بن عياش حدثهم، قال: حدثني بشر بن غالب الأسدي، عن الزهري، عن مجمع بن فلان بن جارية، عن عمه مجمع بن جارية، عن رسول الله صلى الله عليه وسلم قال: «الحياء شعبة من شعب الإيمان، ولا إيمان لمن لا حياء له، وإنما يدرك الخير كله بالعقل، ولا دين لمن لا عقل له»
(1/ 109)

108 - حدثني إسحاق بن حاتم، نا ابن أبي فديك، عن محمد بن سليمان الأحمسي، عن قطن، أو فطر بن وهب القرظي، قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه اتقي بهن في الدنيا، وعذب بهن في الآخرة، الفحش، والبذاء (1)، وقلة الحياء»
__________
(1) البذاء: الفحش في القول
(1/ 110)

109 - حدثنا خلف بن هشام البزار، نا أبو شهاب، عن ليث بن أبي سليم، عن عثمان، عن زاذان، عن سلمان قال: «إذا أراد الله بعبد هلاكا نزع منه الحياء، فإذا نزع منه الحياء لم تلقه إلا مقيتا (1) ممقتا»
__________
(1) المقت: أشد البغض
(1/ 111)

110 - حدثنا خلف، نا أبو شهاب، عن عوف، عن معبد بن كعب الجهني قال: «لباس التقوى الحياء»
(1/ 112)

باب في الصدق وما جاء في فضله وذم الكذب
(1/ 113)

(50/21)

111 - حدثنا أبو خيثمة، نا جرير، عن منصور، عن أبي وائل، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكتب صديقا، وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب حتى يكتب عند الله كذابا»
(1/ 114)

112 - حدثنا أحمد بن إبراهيم بن كثير، حدثني خالد بن مخلد البجلي، حدثني سليمان بن بلال، قال: حدثني عمرو بن أبي عمرو، عن المطلب بن حنطب، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: «اضمنوا لي ستا من أنفسكم أضمن لكم الجنة: اصدقوا إذا حدثتم، وأوفوا إذا وعدتم، وأدوا إذا ائتمنتم، واحفظوا فروجكم، وغضوا أبصاركم، وكفوا أيديكم»
(1/ 115)

113 - حدثنا زهير بن حرب، نا وكيع، نا سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: «أربع من كن فيه كان منافقا خالصا، وإن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا وعد أخلف، وإذا حدث كذب، وإذا خاصم فجر، وإذا عاهد غدر»
(1/ 116)

114 - حدثنا يحيى بن أيوب، نا إسماعيل بن جعفر، أخبرني سهيل، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان»
(1/ 117)

115 - حدثنا هارون بن عمر القرشي، نا يحيى بن حسان، نا ابن لهيعة، نا الحارث بن يزيد، عن عبد الرحمن بن حجيرة، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: «ثلاث إذا كن فيك لم يضرك ما فاتك من الدنيا: صدق حديث، وحفظ أمانة، وعفة في طعمة»
(1/ 118)

(50/22)

116 - حدثنا علي بن الجعد، نا شعبة، عن يزيد بن خمير، قال: سمعت سليم بن عامر يحدث، عن أوسط بن إسماعيل بن أوسط، أنه سمع أبا بكر الصديق رضي الله عنه بعدما قبض رسول الله صلى الله عليه وسلم بسنة، فقال: قام رسول الله صلى الله عليه وسلم عام أول مقامي هذا، ثم بكى أبو بكر رضي الله عنه، ثم قال: «عليكم بالصدق، فإنه مع البر، وهما في الجنة، وإياكم والكذب فإنه مع الفجور، وهما في النار، واسألوا الله عز وجل المعافاة، فإنه لم يؤت أحد شيئا بعد اليقين خيرا من المعافاة، ولا تقاطعوا، ولا تدابروا، ولا تحاسدوا، ولا تباغضوا، وكونوا عباد الله إخوانا»
(1/ 119)

117 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن إسماعيل بن أبي خالد، وبيان، سمعا قيس بن أبي حازم، سمع أبا بكر الصديق رضي الله عنه يقول: «أيها الناس إياكم والكذب، فإنه مجانب للإيمان»
(1/ 120)

118 - حدثنا الهيثم بن خارجة، نا الهيثم بن عمران، قال: سمعت إسماعيل بن عبيد الله المخزومي يقول: «أمرني عبد الملك بن مروان أن أعلم بنيه الصدق كما أعلمهم القرآن، وأن أجنبهم الكذب وإن كان فيه» يعني القتل
(1/ 121)

119 - حدثني سفيان بن وكيع، ومحمد بن أبي عمر، قالا: نا ابن عيينة، عن الماجشون، وقال ابن أبي عمر، عن رجل قال: كلم عمر بن عبد العزيز الوليد بن عبد الملك في شيء، فقال له: كذبت، فقال عمر رحمه الله: «ما كذبت مذ علمت أن الكذب يشين صاحبه»
(1/ 122)

120 - حدثني محمد بن أبي عمر، نا سفيان، حدثني رجل، قال: حدثت سليمان بن علي بحديث، فقال لي: كذبت، فقلت: «ما يسرني أني كذبت، وأن لي ملء بهوك هذا ذهبا»، قال: «فانكسر عني»
(1/ 123)

121 - حدثنا إسحاق بن إبراهيم، نا سفيان، قال: قال مطرف بن طريف: «ما أحب أني كذبت، وأن لي الدنيا وما فيها»
(1/ 124)

(50/23)

122 - حدثنا عبيد الله بن جرير، نا حجاج بن منهال، نا عبد الله بن عمر النميري، عن يونس بن يزيد قال:، حدثني الحكم بن عبد الله، عن القاسم بن محمد، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم لرجل من يهود: «اتق أن تكذب على الله وعلى كتابه، فإنه من يكذب على الله عز وجل وعلى كتابه ورسله يتبوأ مقعده من النار». فقال اليهودي: يا أبا القاسم، شهادتي أنك لتقول الحق، إنا لنجد في التوراة أن الكذب باب السوآت، ومفتاح السيئات
(1/ 125)

123 - حدثنا سريج بن يونس، نا أبو سفيان، عن معمر، عن قتادة، في قوله تعالى: (منكرا من القول وزورا (1)) قال: «الزور: الكذب»
__________
(1) سورة: المجادلة آية رقم: 2
(1/ 126)

124 - حدثنا سريج بن يونس، نا أبو سفيان، عن معمر، عن قتادة، في قوله تعالى: (قتل الخراصون (1)) قال: «الكذابون»
__________
(1) سورة: الذاريات آية رقم: 10
(1/ 127)

125 - حدثنا أحمد بن عمران بن عبد الملك، نا أبو بكر بن عياش، عن عاصم، عن شقيق بن سلمة، قال: قال أخي عبد الرحمن بن سلمة: «ما كذبت منذ أسلمت إلا أن الرجل يدعوني إلى طعامه فأقول: ما أشتهيه فعسى أن يكتب»
(1/ 128)

126 - حدثنا أحمد بن إبراهيم العبدي، نا محمد بن عبيد، قال: حدثني داود العطار، قال: «أقفل قتيبة بن مسلم بكر بن ماعز من خراسان، فصحبه رجل فقال له: يا بكر، كذبت قط (1)؟ فسكت عنه. قال: يا بكر، كذبت قط؟ فسكت عنه. حتى انتهى إلى حمام عمر أو حمام أعين فقال: يا بكر، كذبت قط؟ فقال:» إنك قد أكثرت علي، وإني لم أكذب كذبة قط إلا واحدة، فإن قتيبة أخذنا بالسلاح، فاستعرت رمحا، فلما مررت به، قال: يا بكر هذا السلاح لك؟ فقلت: نعم، وكان الرمح ليس لي «
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 129)

(50/24)

127 - حدثنا داود بن عمرو الضبي، نا يحيى بن عبد الملك بن أبي غنية، نا سلامة بن منيح التميمي قال: قال الأحنف بن قيس: «ما كذبت منذ أسلمت إلا مرة واحدة»
(1/ 130)

128 - حدثنا أحمد بن إبراهيم، نا غسان بن المفضل، قال حدثني رجل، من قريش قال: قال إياس بن معاوية: «ما يسرني أني كذبت كذبة، فغفرها الله عز وجل لي، وأعطى عليها عشرة آلاف درهم، ويعلم بها أبي معاوية بن قرة» «يعني إجلالا لأبيه لا يطلع عليه»
(1/ 131)

129 - حدثنا الحسين بن عبد الرحمن، قال: قال يحيى بن حمزة قاضي دمشق: «إني لفي مجلس يزيد بن الوليد الناقص، إذ حدثه رجل بحديث علم أنه قد كذبه، فقال له: يا هذا، إنك تكذب نفسك قبل أن تكذب جليسك. قال: فوالله ما زلنا نعرف ذلك الرجل بالتوقي بعدها»
(1/ 132)

130 - حدثنا الحسين بن عبد الرحمن، عن بعض أشياخه، عن العلاء بن المنهال قال: «أتى خاقان رجل من غني في وفد أتوه من العرب، وبوجه الرجل ضربة منكرة، فقال له خاقان: أي يوم ضربت هذه؟ يعني الضربة، وهو يرى أنها ضربة سيف، فقال الرجل: ضربني فرس لي، فقال خاقان: لصدقه أعجب إلي مما ظننت، ما أحسن الحق فأضعف له الجائزة»
(1/ 133)

131 - حدثنا عمر بن بكير، نا أبو عبد الرحمن الطائي، قال: نا أبو بردة بن عبد الله بن أبي بردة قال: «كان يقال: إن ربعي بن حراش لم يكذب كذبا قط (1)، قال: فأقبل ابناه من خراسان وهما عاصيان قد تأجلا، فجاء العريف إلى الحجاج، فقال: أيها الأمير، إن الناس يزعمون أن ربعي بن حراش لم يكذب كذبة قط، وقد قدم ابناه من خراسان وهما عاصيان، فقال الحجاج: علي به، فلما جاء قال: أيها الشيخ قال: ما تشاء؟ قال: ما فعل ابناك؟ قال: المستعان الله عز وجل خلفتهما في البيت. قال: لا جرم، والله لا أسوؤك فيهما، هما لك»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 134)

(50/25)

132 - حدثني أبي رحمه الله، قال: أخبرني بعض أصحابنا، قال: كان عبد الملك بن مروان، إذا دخل عليه رجل من أفق من الآفاق قال: «اعفني من أربع، وقل بعد ما شئت، لا تكذبني، فإن المكذوب لا رأي له، ولا تجبني بما لا أسألك عنه، فإن في الذي أسألك عنه شغلا عما سواه، ولا تطرني (1) فإني أعلم بنفسي منك، ولا تحملني على الرعية، فإني إلى معدلتي ورأفتي أحوج»
__________
(1) الإطراء: الإفراط في المديح ومجاوزة الحد فيه، وقيل: هو المديح بالباطل والكذب فيه
(1/ 135)

133 - حدثني أحمد بن منيع، نا مروان بن معاوية، عن مجمع بن يحيى الأنصاري، عن منصور بن المعتمر، قال: قال رسول الله صلى الله عليه وسلم: «تحروا الصدق وإن رأيتم أن فيه الهلكة، فإن فيه النجاة، واجتنبوا الكذب وإن رأيتم أن فيه النجاة، فإن فيه الهلكة»
(1/ 136)

134 - حدثنا أحمد بن إبراهيم، نا روح بن عبادة، نا عبد العزيز بن عبد الله بن أبي سلمة، نا منصور بن آذين، عن مكحول، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «لا يؤمن العبد الإيمان كله حتى يؤثر الصدق، وحتى يترك الكذب في المزاحة والمراء (1)، وإن كان صادقا»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 137)

135 - حدثنا أحمد بن إبراهيم، نا أبو بشر إسماعيل بن إبراهيم، أخبرني روح بن القاسم، عن إبراهيم بن ميسرة، عن عائشة رضي الله عنها قالت: «ما كان من خلق أبغض عند أصحاب رسول الله صلى الله عليه وسلم من الكذب، وما علم رسول الله صلى الله عليه وسلم من شيء منه من أحد فيخرج له من نفسه حتى يعلم أن قد أحدث توبة»
(1/ 138)

136 - حدثنا إسماعيل بن خالد، نا يعلى بن الأشدق، قال نا عبد الله بن جراد، قال: قال أبو الدرداء: «يا رسول الله، هل يكذب المؤمن؟ قال:» لا، لا يؤمن بالله ولا باليوم الآخر من حدث فكذب «
(1/ 139)

(50/26)

137 - حدثنا إسحاق بن إبراهيم الباهلي الصواف، نا عبد الله بن بكر السهمي، نا الحجاج بن فرافصة، قال: «كان رجلان يتبايعان عند عبد الله بن عمر، فكان أحدهما يكثر الحلف، فمر عليهما رجل، فقام عليهما فقال للذي يكثر الحلف: يا عبد الله، اتق الله ولا تكثر الحلف، فإنه لا يزيد في رزقك إن حلفت، ولا ينقص من رزقك إن لم تحلف. قال: امض لما يعنيك. قال: إن ذا مما يعنيني. فلما أخذ لينصرف عنهما، قال: اعلم أن من آية الإيمان أن تؤثر الصدق حيث يضرك على الكذب حيث ينفعك، وأن لا يكون في قولك فضل على عملك، واحذر الكذب في حديث غيرك، ثم انصرف. فقال عبد الله بن عمر لاحد الرجلين: الحقه فاستكتبه هؤلاء الكلمات. فقام فأدركه، فقال: أكتبني هؤلاء الكلمات رحمك الله، قال: ما يقدر الله عز وجل من أمر يكن. قال: فأعادهن عليه حتى حفظهن. ثم مشى معه حتى إذا وضع رجليه في المسجد فقده. قال: فكأنهم كانوا يرون أنه الخضر أو إلياس عليهما السلام»
(1/ 140)

138 - حدثنا أحمد بن إبراهيم، نا أبو داود، عن شعبة، قال: أخبرني عمارة بن أبي حفصة، سمع أبا مجلز يقول: «قال رجل لقومه: عليكم بالصدق، فإنه نجاة»
(1/ 141)

139 - حدثني عبد العزيز بن بحر، نا أبو عقيل، عن محمد بن نعيم، مولى عمر بن الخطاب، عن محمد بن عمر بن علي بن أبي طالب، عن جده علي رضي الله عنه أنه قال: «زين الحديث الصدق، وأعظم الخطايا عند الله عز وجل اللسان الكذوب، وشر العذيلة عذيلة أحدكم نفسه عند الموت، وشر الندامة ندامة يوم القيامة»
(1/ 142)

140 - حدثنا داود بن رشيد، نا علي بن هاشم، قال: سمعت الأعمش ذكره، عن أبي إسحاق، عن مصعب بن سعد، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: «على كل خلة يطبع - أو يطوى - المؤمن إلا الخيانة والكذب»
(1/ 143)

(50/27)

141 - حدثنا علي بن الجعد، قال: أخبرني نصر بن طريف الباهلي، نا إبراهيم بن ميسرة، عن عبيد بن سعد، عن عائشة قالت: «ما كان من خلق أشد عند أصحاب رسول الله صلى الله عليه وسلم من الكذب، ولقد كان رسول الله صلى الله عليه وسلم يطلع على الرجل من أصحابه على الكذب، فما ينحل من صدره حتى يعلم أنه قد أحدث لله عز وجل منها توبة»
(1/ 144)

142 - حدثني عبد الله بن أيوب، حدثنا عبد الرحيم بن هارون أبو هشام الغساني، عن عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «إن العبد ليكذب الكذبة فيتباعد منه الملك ميلا أو ميلين مما جاء به»
(1/ 145)

143 - حدثنا أحمد بن إبراهيم، نا روح بن عبادة، نا مالك، عن صفوان بن سليم قال: قيل: يا رسول الله، أيكون المؤمن جبانا؟ قال: «نعم»، قيل: أيكون المؤمن بخيلا؟ قال: «نعم»، قيل: أيكون المؤمن كذابا؟ قال: «لا»
(1/ 146)

144 - حدثنا أحمد بن جميل، نا المعتمر بن سليمان، عن عبد الله بن المبارك، عن معمر، عن موسى بن شيبة، «أن النبي صلى الله عليه وسلم رد شهادة رجل في كذبة»
(1/ 147)

145 - حدثنا أحمد بن إبراهيم، نا عثمان بن عمر، نا يونس يعني ابن يزيد، عن أبي شداد، عن مجاهد، أن أسماء بنت عميس قالت: كنت صاحبة عائشة - رحمها الله - التي هيأتها وأدخلتها على النبي صلى الله عليه وسلم ومعي نسوة، قالت: فوالله ما وجدنا عنده قرى (1) إلا قدحا من لبن، فشرب منه، ثم ناوله عائشة رحمها الله. قالت: فاستحيت الجارية. قالت: فقلت: لا تردي يد رسول الله صلى الله عليه وسلم، خذي منه. قالت: فأخذته منه على حياء فشربت منه، ثم قال: «ناولي صواحبك» فقلنا: لا نشتهيه، فقال: «لا تجمعن جوعا وكذبا» قالت: فقلت: يا رسول الله، إن قالت إحدانا لشيء تشتهيه: لا أشتهيه أيعد ذاك كذبا؟ فقال: «إن الكذب يكتب كذبا حتى الكذيبة كذيبة»
__________
(1) القِرَى: ما يقدم إلى الضيف
(1/ 148)

(50/28)

146 - حدثنا أحمد بن إبراهيم، نا أبو النضر، نا الليث يعني ابن سعد، عن عقيل، عن ابن شهاب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من قال لصبي: هاء أعطك، فلم يعطه شيئا، كتبت كذبة»
(1/ 149)

147 - حدثنا أبو حفص عمرو بن علي، عن أبي داود، نا شعبة، أخبرني منصور قال: سمعت أبا وائل، عن عبد الله، أن النبي صلى الله عليه وسلم قال: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان»
(1/ 150)

148 - حدثنا عمرو بن علي الباهلي، نا يحيى بن محمد بن قيس، نا العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان»
(1/ 151)

149 - حدثنا سعدويه، عن أنس بن عياض، عن صالح بن حسان، عن محمد بن كعب قال: «إنما يكذب الكاذب من مهانة نفسه عليه»
(1/ 152)

باب في صدق البأس، وما جاء فيه
(1/ 153)

150 - حدثنا علي بن الجعد الجوهري، نا زهير، عن أبي إسحاق، عن حارثة بن مضرب، عن علي رضي الله عنه قال: «كنا إذا احمر البأس، ولقي القوم القوم، اتقينا (1) برسول الله صلى الله عليه وسلم فما يكون أحد أقرب إلى القوم منه»
__________
(1) الاتقاء: الوقاية والاحتماء والتجنب
(1/ 154)

151 - حدثنا علي بن الجعد، نا زهير، عن أبي إسحاق، قال: قال رجل للبراء: يا أبا عمارة، أكنتم وليتم يوم حنين؟ قال: لا والله ما ولى رسول الله صلى الله عليه وسلم، ولكنا لقينا قوما رماة لا يكاد يسقط لهم سهم (1)، جمع هوازن. قال: فرشقونا (2) رشقا ما يكادون يخطئون، فمال من هناك إلى رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم على بغلته البيضاء، وأبو سفيان بن الحارث بن عبد المطلب يقود به. قال: فنزل رسول الله صلى الله عليه وسلم فاستنصر، ثم قال: «أنا النبي لا كذب أنا ابن عبد المطلب» قال: ثم صفهم صفا
__________
(1) السهم: النصيب

(50/29)

(2) الرشق: الرمي بالسهام دفعة واحدة
(1/ 155)

152 - حدثنا سويد بن سعيد، نا محمد بن مروان البصري، عن عمارة بن أبي حفصة، عن عكرمة، قال: قال علي رضي الله عنه: «لما كان يوم أحد نظرت إلى رسول الله صلى الله عليه وسلم في القتلى فلم أجده، فقلت: والله ما كان رسول الله صلى الله عليه وسلم ليفر، والله إني لأرى الله عز وجل غضب علينا لما صنعنا فرفعه إليه». قال: «فكسرت جفن سيفي، وحملت على القوم فأفرجوا لي، فإذا أنا برسول الله صلى الله عليه وسلم بينهم»
(1/ 156)

153 - حدثنا محمد بن جعفر الوركاني، نا أيوب بن جابر، عن صدقة بن سعيد، عن مصعب بن شيبة، عن أبيه، قال: «التقى المسلمون يوم حنين فقتل من قتل، ثم أقبل عمر رضي الله عنه آخذا باللجام (1)، والعباس آخذ باللبد، فينادي العباس: أين المهاجرون؟ أين أصحاب سورة البقرة؟ بصوت عال، هذا رسول الله صلى الله عليه وسلم. فأقبل الناس ورسول الله صلى الله عليه وسلم يقول: قدماها،» أنا النبي لا كذب أنا ابن عبد المطلب «فأقبل المسلمون، فاصطكوا بالسيوف، فقال النبي صلى الله عليه وسلم:» الآن حمي الوطيس «
__________
(1) اللجام: الحديدة التي توضع في فم الفرس وما يتصل بها من سيور
(1/ 157)

154 - حدثني أبي رحمه الله، ومحمد بن صالح، عن هشام بن محمد، عن أبيه، عن أبي صالح، عن ابن عباس قال: لما كان يوم بدر قال علي رضي الله عنه للمقداد: أعطني فرسك أركبه، فقال له النبي صلى الله عليه وسلم: «أنت راجلا خير منك فارسا». قال: فركبه ثم وتر (1) قوسه، فرمى، فأصاب أذن الفرس، فشب الفرس فصرعه (2)، فضحك رسول الله صلى الله عليه وسلم حتى أمسك على فيه، فغضب علي رضي الله عنه، وسل سيفه، ثم شد على المشركين، فقتل ثمانية قبل أن يرجع، ثم قال للنبي صلى الله عليه وسلم: لو أصابني شر من هذا كنت أهله حين تقول: «أنت راجلا خير منك فارسا»، فعصيتك
__________
(1) الوتر: الخيط المشدود بين طرفي القوس

(50/30)

(2) الصرع: السقوط والوقوع
(1/ 158)

155 - حدثنا المفضل بن غسان، قال: حدثني أبي، قال: نا معاذ بن معاذ، عن عبيد الله بن الحسن، عن عمرو بن دينار قال: «كان يقال: أشجع الناس الزبير، وأبسلهم علي رضي الله عنهما، قال: والباسل فوق الشجاع»
(1/ 159)

156 - حدثني سريج بن يونس، نا وكيع، قال: نا الأعمش، عن شمر بن عطية، عن عبد الله بن سنان الأسدي، قال: رأيت عليا رضي الله عنه بصفين ومعه سيف رسول الله ذو الفقار، يحمل عليهم، فنضبطه فينفلت منا، فيحمل عليهم فيضرب بسيفه حتى يجيء به قد تثنى، فيقول: «إن هذا يعتذر إليكم»
(1/ 160)

157 - حدثنا يوسف بن موسى، نا عبد الله بن داود، وأبو أسامة، وأبو معاوية، عن هشام بن عروة، عن أبيه قال: «كان الزبير رضي الله عنه أول من سل سيفه في الله عز وجل، نفخت نفخة من الشيطان: أخذ رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم بأعلى مكة والزبير بأسفل مكة، فخرج الزبير يسبق الناس بسيفه، فلقي النبي صلى الله عليه وسلم، فقال:» ما لك يا زبير؟ «قال: أخبرت أنك أخذت، فصلى عليه رسول الله صلى الله عليه وسلم ودعا له ولسيفه
(1/ 161)

158 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن قعنب، قال: بارز الزبير رضي الله عنه رجلا على أكمة فتدهديا، فعلاه الزبير فقتله، فاستقبله النبي صلى الله عليه وسلم فقبل ما بين عينيه، وقال: «فداك عم وخال»
(1/ 162)

159 - حدثنا يوسف بن موسى، نا حجاج من المنهال، نا حماد بن سلمة، عن علي بن زيد قال: أخبرني من، رأى الزبير: «وإن في صدره أمثال العيون من الطعن والرمي»
(1/ 163)

160 - حدثنا عبد الرحمن بن صالح، نا وكيع، عن موسى بن عبد الله بن إسحاق بن طلحة بن عبيد الله، قال: سمعت موسى بن طلحة يقول لجدنا: «جرح طلحة رضي الله عنه مع النبي صلى الله عليه وسلم بضعا وعشرين جراحة»
(1/ 164)

(50/31)

161 - حدثني المفضل بن عبيد الله، نا سليمان بن أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله، قال: حدثني أبي، عن جدي، عن موسى بن طلحة، قال: سمعت أختي أم إسحاق بنت طلحة تقول: سمعت أبي طلحة بن عبيد الله وهو يقول لأمي: «لقد جرحت يوم أحد في جميع جسدي حتى جرحت في ذكري»
(1/ 165)

162 - حدثني محمد بن عباد بن موسى، نا أبو أسامة، عن هشام بن عروة، عن أبيه، قال: قاتل الزبير بمكة وهو غلام رجلا، فدق يده وضربه ضربا شديدا. قال: فمر بالرجل على صفية وهو يحمل فقالت: ما شأنه؟ قالوا: قاتل الزبير، فقالت له: «كيف رأيت زبرا أأقطا حسبته أم تمرا أم مشمعلا صقرا»
(1/ 166)

163 - حدثنا علي بن الجعد، نا ابن عيينة، عن أبي الزعراء، عن رجل أتى عليا رضي الله عنه، فقال: «دخل علينا اللصوص فما تركوا لنا شيئا حتى نزعوا حجلي امرأتي. فقال علي رضي الله عنه:» وأنت تنظر؟ «قال: نعم. قال:» لكن ابن صفية ما كان اللصوص لينزعوا حجلي امرأته وهو ينظر «، يعني الزبير رضي الله عنه
(1/ 167)

164 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن عمرو بن دينار قال: جاء رجل حتى وقف عليهم في المسجد، فقال: يا شربة السويق (1) أنا حدياكم صراعا، فقال طلحة رضي الله عنه: «ليقومن إليه رجل منكم أو لأقومن إليه»
__________
(1) السويق: طعام يصنع من دقيق القمح أو الشعير بخلطه بالسمن والعسل
(1/ 168)

(50/32)

165 - حدثنا هارون بن عبد الله، نا سعيد بن عامر، عن جويرية بن أسماء، عن نافع، أن الزبير بن العوام رضي الله عنه لقي العدو في جيش، فقالوا: يا أبا عبد الله، احمل، قال: «دعوني، فإني لو رأيت محملا حملت». قالوا: يا أبا عبد الله، احمل ونحمل معك. قال: «لكأني بكم قد حملت وحملتم، فأقدمت وكذبتم، فأخذت سلما». قالوا: كلا والله لا يكون ذاك أبدا، لئن حملت لنحملن، ولئن أقدمت لنقدمن. قال: فحمل الزبير وحملوا، فأقدم وكذبوا. قال: قال الزبير: «فهاجت غبرة فما شعرت إلا وأنا بين علجين قد اكتنفاني قد أخذا بعنان دابتي، أحدهما عن يميني والآخر عن يساري»، قال نافع: فكيف ترى أبا عبد الله صنع؟ وجدوه والله غير طائش الفؤاد، أدخل السيف في العنان، والعذار فقطعهما، ثم بطن الفرس برجليه. قال: فنجا أبو عبد الله وبقي اللجام في يد العلجين «
(1/ 169)

166 - حدثني محمد بن الحسين، نا يزيد بن هارون، قال: نا مسعر، عن عبد الملك بن عمير، عن ابن عمر قال: «ما رأيت أحدا أجود، ولا أنجد، ولا أشجع من رسول الله صلى الله عليه وسلم»
(1/ 170)

167 - حدثنا أحمد بن إبراهيم، نا سعيد بن عامر، نا أبو الأسود، عن ابن عون، قال: «بينا نحن يوما في بلاد الروم، إذا أنا بوجوه الناس قد تغيرت، فقلت لرجل إلى جنبي: ما هذا الذي أرى في وجوه الناس؟» قال: أما ترى العدو؟ فنظرت، فإذا الجبل مسود من الأعلاج. قال ابن عون: «نعلم أن الموت كريه، وإلى جنبي رجل لا أرى في وجهه ما أرى في وجوه القوم، في يده تفاحتان يقلبهما، إذ خرج رجل من العدو فدعا إلى البراز، فبرز له رجل من المسلمين، فحمل عليه العلج (1) فطعنه، فألقى صاحب التفاحتين تفاحتيه، ثم برز له فحمل عليه فطعنه، وعاد إلى تفاحتيه فأخذهما فجعل يقلبهما. فقلت لرجل إلى جنبي: من هذا؟ قال: هذا البطال»
__________
(1) العلج: الرجل من كفار العجم
(1/ 171)

(50/33)

168 - حدثني علي بن الحسن، قال: ثنا أبو بحر السكوني فرات بن محبوب، عن أبي بكر بن عياش قال: قيل للبطال: ما الشجاعة؟ قال: «صبر ساعة»
(1/ 172)

169 - حدثني أبو جعفر التميمي محمد بن عبد المجيد، نا إسماعيل بن عياش، عن عمرو بن المهاجر، عن أبيه، عن أسماء بنت يزيد الأنصارية، «شهدت اليرموك مع الناس، فقتلت سبعة من الروم بعمود فسطاطها (1)»
__________
(1) الفسطاط: بيت من شعر، وضرب من الأبنية، والجماعة من الناس
(1/ 173)

170 - حدثنا أحمد بن عمران بن عبد الملك، قال: حدثني محمد بن فضيل، قال حدثني يونس بن أبي إسحاق، عن العيزار بن حريث، قال: قال خالد بن الوليد: «والله ما أدري من أي يومي أفر، من يوم أراد الله عز وجل أن يرزقني فيه شهادة، أم من يوم أراد الله عز وجل أن يهدي لي فيه كرامة»
(1/ 174)

171 - حدثنا إسحاق بن إسماعيل، نا أبو معاوية، عن إسماعيل، عن قيس قال: قال خالد بن الوليد: «لقد رأيتني يوم مؤتة تقطعت في يدي تسعة أسياف، وصبرت في يدي صفيحة لي يمانية»
(1/ 175)

172 - حدثنا علي بن الجعد، نا محمد بن يزيد، عن إسماعيل، عن قيس، قال: قال خالد بن الوليد: «ما ليلة أبشر فيها بغلام، أو تهدى إلي فيها عروس، أحب إلي من ليلة قرة باردة في سبيل الله عز وجل»
(1/ 176)

173 - حدثنا أحمد بن جميل، نا عبد الله، نا حماد بن زيد، عن عبد الله بن المختار، عن عاصم بن بهدلة، عن أبي وائل - ثم شك حماد بعد في أبي وائل - قال: لما احتضر خالد بن الوليد قال: «لقد طلبت القتل مظانه، فلم يقدر لي إلا أن أموت على فراشي، وما من عملي شيء أرجى عندي بعد لا إله إلا الله، من ليلة بتها وأنا متترس بترسي، والسماء تهلبني، ننتظر الصبح حتى نغير على الكفار». ثم قال: «إذا أنا مت فانظروا سلاحي وفرسي فاجعلوه عدة في سبيل الله عز وجل»
(1/ 177)

(50/34)

174 - حدثنا أبو إسحاق إسماعيل بن أبي الحارث، نا معاوية بن عمرو، عن أبي إسحاق، عن الأوزاعي، عن حسان بن عطية قال: بعث رسول الله صلى الله عليه وسلم جيشا فيهم ابن رواحة وخالد، فلما صافوا المشركين أقبل رجل منهم يسب رسول الله صلى الله عليه وسلم، فقال رجل من المسلمين: أنا فلان بن فلان، وأمي فلانة، فسبني وسب أمي وكف عن سب رسول الله، فلم يزده ذلك إلا إغراء، فأعاد مثل ذلك، وأعاد الرجل مثل ذلك، فقال: لئن عدت الثالثة لأرحلنك بسيفي. فعاد، فحمل عليه الرجل فولى الرجل مدبرا، فاتبعه الرجل حتى خرق صف المشركين فضربه بسيفه، فأحاط به المشركون فقتلوه، فقال رسول الله صلى الله عليه وسلم: «أعجبتم من رجل نصر الله ورسوله؟». ثم إن الرجل برئ من جراحته فأسلم، وكان يسمى الرحيل
(1/ 178)

175 - حدثنا أبو إسحاق إسماعيل بن أبي الحارث، قال: نا معاوية، عن أبي إسحاق، عن الأوزاعي، عن يحيى بن أبي كثير قال: «لما كان يوم جرح رسول الله صلى الله عليه وسلم قال رجل من القوم: وجهي أحق بالكلوم من وجهك. ثم تقدم فقال: يا معشر الشباب، من جشم، من يرد الموت معي»
(1/ 179)

176 - حدثنا خالد بن خداش، نا حاتم بن إسماعيل، عن بكير بن مسمار، عن عامر بن سعد، عن أبيه، أن رسول الله صلى الله عليه وسلم جمع له أبويه يوم أحد، قال: كان رجل من المشركين قد أحرق المسلمين، فقال النبي صلى الله عليه وسلم لسعد: «ارم فداك أبي وأمي» قال: فنزعت بسهم ليس فيه نصل (1)، فأصبت جنبه، فوقع وانكشفت عورته، فضحك رسول الله صلى الله عليه وسلم حتى نظرت إلى نواجذه
__________
(1) النصل: هو حديدة السهم والرمح
(1/ 180)

(50/35)

177 - حدثنا أبو إسحاق، نا معاوية، عن أبي إسحاق، عن رجل من أهل المدينة، عن محمد بن المنكدر، قال: لما كان يوم أحد صعد المشركون على أحد، فقال رسول الله صلى الله عليه وسلم لسعد: «احتتهم يا سعد يقول ارددهم» قال: وكيف أحتتهم يا رسول الله وحدي؟ قال: ثم عاد فقال مثل ذلك، فقال سعد مثل ذلك، ثم قال سعد: يقول رسول الله صلى الله عليه وسلم: احتتهم وأنا أقول ما أقول، لئن أعاد الثالثة لأفعلن. فقال: «احتتهم يا سعد فداك أبي وأمي» قال: فأخذت سهما من كنانتي (1) فرميت به رجلا منهم فقتلته، فرميت بسهمي فأخذته أعرفه، ثم رميت به رجلا آخر فقتلته، ثم رميت بسهمي أعرفه فأخذته، ثم رميت آخر فقتلته، ورميت بسهمي فأخذته أعرفه فهبطوا من مكانهم، فقلت: هذا سهم مبارك بدمي فحملته في كنانتي، فكان عند سعد حتى مات، ثم عند بنيه، ثم هلك بعد
__________
(1) الكنانة: جعبة صغيرة من جلد تحمل فيها السهام
(1/ 181)

178 - حدثنا الحسن بن حماد الضبي، أخبرني عثام بن علي، عن الأعمش، عن أبي خالد الوالبي، عن جابر بن سمرة قال: «خرجت أنا وسعد في سرية (1) فانهزمنا، فالتفت سعد، فإذا رجل رجل خارجة من غرز الرحل، فرماه بسهم، فكأني أنظر إلى الدم كأنه شراك، فقال: أخ أخ، وكان أول من رمى بسهم في الإسلام»
__________
(1) السرية: هي طائفةٌ من الجَيش يبلغُ أقصاها أربَعمائة تُبْعث سرا إلى العَدوّ، وجمعُها السَّرَايا، وقد يراد بها الجنود مطلقا
(1/ 182)

(50/36)

179 - حدثنا إسماعيل، نا معاوية بن عمرو، عن أبي إسحاق الفزاري، عن هشام، عن محمد، قال: «بعث عمر بن الخطاب رضي الله عنه الأحنف بن قيس على جيش قبل خراسان، فبيتهم العدو ليلا، ففرقوا جيوشهم أربعة جيوش، وأقبلوا معهم الطبول ففزع الناس، وكان أول من ركب الأحنف فأخذ سيفه فتقلده، ثم مضى نحو الصوت وهو يقول: إن على كل رئيس حقا أن يخضب القناة أو تندقا ثم حمل على صاحب الطبل فقتله، فلما فقد أصحابه الصوت انهزموا، ثم حمل على الكردوس الآخر ففعل مثل ذلك، ثم حمل على الآخر ففعل مثل ذلك، ثم حمل على الآخر ففعل مثل ذلك وهو وحده، ثم جاء الناس وقد انهزم العدو، فاتبعهم الناس يقتلون، ثم مضوا حتى فتحوا مدينة يقال لها مرو الروذ»
(1/ 183)

180 - حدثني محمد بن صالح القرشي، قال: حدثني سحيم بن حفص، حدثني وضاح بن خيثمة، قال: حدثني عبيد الله بن عبيد الله بن معمر قال: «غزا المسلمون كابل وعليهم عبد الرحمن بن سمرة، فانتهوا إلى ثلمة لا يقوم عليها إلا رجل واحد، فقال: انظروا من يقوم عليها، فقالوا: عمر بن عبيد الله بن معمر، فدعوه فقالوا: قم عليها، فقام عليها، ثم إنه أصابته رمية فسقط فحمل إلى أهله، فقالوا: من يقوم عليها؟ فقالوا: عباد بن الحصين، فدعوه فقام عليها، فما رأينا مثله قط، ما زالوا يقاتلونه ويرمونه ويقاتلهم، ويكبر حتى إذا كان في بعض الليل خمد صوته، فلم نسمعه، قلنا: إنا لله، قتل عباد. فلما أصبحنا وجدناه قد شد عليهم واقتحم الثلمة عليهم، فولوا وكانت الهزيمة، وإذا قد صحل (1) حلقه من الصياح، وانقطع صوته قال: وكان الحسن بن أبي الحسن شهدها، فقال: ما رأيت فارسا خيرا من ألف حتى رأيت عباد بن الحصين»
__________
(1) صحل: بح صوته وأصبح غليظًا
(1/ 184)

181 - حدثني أبو زيد، نا الأصمعي قال: نا يوسف بن عبدة، قال: قال الحسن: «إني لأرجو أن لا تمس النار عباد بن الحصين»
(1/ 185)

(50/37)

182 - حدثني محمد بن صالح، نا علي بن محمد القرشي، عن مسلمة بن محارب، قال: سمعت عوفا الأعرابي يقول: قال الحسن: «ما رأيت أحدا أشد بأسا من عباد بن الحصين، وعبد الله بن خازم، أما عباد فبات ليلة على ثلمة ثلمها المسلمون في حائط كابل يطاعن المشركين عنها ليله حتى أصبح ومنعهم من سدها، فأصبح وهو على الحال التي كان عليها أول الليل، ثم جاء ابن خازم، فجاء رجل مثله في البأس أحسن توقيا منه فقاتلهم عليها حتى افتتحها المسلمون، فقاتلوهم من بين حائط المدينة والحائط الذي ثلموه، فاضطروهم إلى باب المدينة ومعهم فيل، فقدموه ليدخل المدينة، فضرب ابن خازم الفيل، فعقره فسقط على الباب، فمنعهم من إغلاقه، وهرب المشركون، ودخل المسلمون المدينة فغلبوا عليها»
(1/ 186)

183 - حدثني محمد بن صالح، قال: حدثني علي بن محمد، عن القاسم بن الفضل الحداني، عن جلهمة اليحمدي، قال: ذكر المهلب يوما أهل البأس، فقال: «أشد الناس: أحمر قريش، وابن الكلبية، وصاحب البغلة»، فقال شيخ منهم يقال له الحتات: ما نعرف هؤلاء الذين ذكرت، فقال: «أما ابن الكلبية: فمصعب بن الزبير أفردوه فبقي في سبعة فعرضوا عليه الأمان فأبى (1)، ومضى على أمره فقتل، وأما أحمر قريش: فعمر بن عبيد الله بن معمر، لم تلقنا سرعان خيل قط (2) إلا ردها عنا، وأما صاحب البغلة فهذا الحمار من بني تميم عباد بن الحصين، لم نكن في كربة قط إلا فرجها عنا» قال: فقال له الفرزدق بن غالب: ما رأينا كاليوم شيخا أضل، فأين ابن خازم وعبد الله بن الزبير؟ فقال: «يا أبا فراس، إنما جرى الحديث بالإنس، فليس هذان من الإنس»
__________
(1) أبى: رفض وامتنع
(2) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 187)

184 - حدثني المفضل بن غسان، قال: نا غسان بن مالك السلمي، قال: سمعت يونس بن حبيب يقول: «ما كانت الشجعان لتستحيي أن تفر من عبد الله بن خازم، وكان يقاتل على دين»
(1/ 188)

(50/38)

185 - أخبرنا العباس بن هشام، عن أبيه، عن زياد بن عبد الله، عن محمد بن إسحاق قال: سأل الحجاج بن يوسف ابنا لعمرو بن أمية الضمري عن عبد الله بن الزبير فقال: «ما أدري كيف أصفه لك، إلا أني لم أر جلدا على لحم، ولا لحما على عظم، ولا عظما على قلب مثل عبد الله بن الزبير» رضي الله عنه
(1/ 189)

186 - حدثني محمد بن صالح، قال: حدثني أبو اليقظان، عن غسان بن عبد الحميد، عن أبيه، عن إبراهيم بن عربي، وكان شاهد الأمر، قال: «ترك الناس مصعب بن الزبير حتى بقي في سبعة، فقعد على وسادة شاذر، فجعل يشد على الناس فيكشفهم وحده، ثم يرجع فيقعد على الوسادة، حتى فعل ذلك مرارا»
(1/ 190)

187 - أخبرني العباس بن هشام، عن أبيه، قال: نظر إليه عبد الملك وهو يشد على الناس وحده، فقال: «هذا والله كما قال الأول: ومدجج كره الكماة نزاله لا ممعن هربا ولا مستسلم هذا الذي لا يجيبنا إلى أماننا ولا يهرب عنا»
(1/ 191)

188 - حدثني محمد بن صالح، عن أبي اليقظان، عن جويرية بن أسماء، قال: قال عبد الملك بن مروان: «ما خلق الله عز وجل أحدا أشد من هذا الحي من قريش، إن الرجل منهم يحمل على مائة ألف»
(1/ 192)

189 - أخبرني العباس بن هشام، عن أبيه، عن عوانة بن الحكم قال: قال عبد الملك بن مروان لجلسائه: «من كان أشجع العرب؟» فقالوا: عمير، شبث، فعدوا فرسانا من فرسان العرب، فقال عبد الملك: «أشجع العرب رجل جمع بين سكينة بنت الحسين، وعائشة وأمه: أحمد بنت سيد كلب، ولي العراق فأصاب ألف ألف، وألف ألف، وألف ألف، فخذله أهل العراق، وعرضنا عليه الأمان فأبى (1) أن يقبله، ومضى حتى قتل، مصعب بن الزبير، لا من قطع الجسور هاهنا مرة، وهاهنا مرة»، ثم قال: «متى تغذو حواضن قريش مثل مصعب؟»
__________
(1) أبى: رفض وامتنع
(1/ 193)

(50/39)

190 - حدثني أبي رحمه الله عن هشام بن محمد، عن أبيه، قال: سمعت عبد الله بن أبي عقيل الثقفي، عم أبي الحجاج بن يوسف، وكان عالما بالعرب، يقول: «فرسان العرب أربعة: بشر بن عمرو بن مرثد بن سعد بن مالك بن ضبيعة، وعتيبة بن الحارث اليربوعي، وصخر بن عمرو بن الحارث بن الشريد السلمي، وعامر بن الطفيل»، فقال له رجل من بني أسد كان عنده: أفرس والله من هؤلاء من قتل بشرا وصخرا وعتيبة، وطعن عامرا في استه (1) فعقر (2) منها. فسكت عبد الله وكان قتلة هؤلاء من بني أسد
__________
(1) الاست: العجز والمؤخرة ويطلق على حلقة الدبر
(2) عقر: قتل
(1/ 194)

(50/40)

191 - حدثنا أحمد، قال: حدثني محمد بن عباد بن موسى العكلي، نا كثير بن هشام، نا عيسى بن يونس، عن معروف، قال: قال سعيد بن المسيب: قتل علي بن أبي طالب رضي الله عنه أربعة نفر من صناديد (1) قريش أحدهم طلحة بن أبي طلحة، ثم جاء بالسيف إلى فاطمة عليها السلام، فقال: «أفاطم هاك السيف غير ذميم فلست برعديد ولا بلئيم لعمري لقد جاهدت في نصر أحمد ومرضاة رب بالعباد عليم أريد ثواب الله - لا شيء غيره - ورضوانه في جنة ونعيم أممت ابن عبد الدار كي أعرفنه بذي رونق يفري العظام صميم وكنت امرأ أسمو إذا الحرب شمرت وقامت على ساق لكل مليم فغادرته بالجر وارفض جمعه عباديد من ذي فائظ وكليم» قال: ولما كان يوم الأحزاب قطع عليهم عمرو بن عبد ود الخندق، فقيل له: انصرف، قال: لا أنصرف حتى أقتل محمدا، فخرج إليه علي بن أبي طالب رضي الله عنه فقال: «يا عمرو، إني سمعتك تقول عند الكعبة: لا ينصفني أحد إلا قتلت، وإني أدعوك إلى أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله»، فأبى (2) عليه. قال: فإني أدعوك أن تنزل فتبارزني.

(50/41)

قال: «أنصفت»، قال: وقد قال عمرو قبل ذلك: ولقد بححت من النداء بجمعكم هل من مبارز ووقفت إذ جبن الشجاع لموقف البطل المناجز وكذاك أني لم أزل متسرعا نحو الهزاهز إن الشجاعة في الفتى والجود من خير الغرائز فأجابه علي بن أبي طالب رضي الله عنه: «لا تعجلن فقد أتاك مجيب صوتك غير عاجز ذو نية وبصيرة والصدق منجى كل فائز إني لأرجو أن أقيم عليك نائحة الجنائز من ضربة فوهاء يبقى أثرها عند الهزاهز ولقد دعوت إلى البراز فما تجيب إلى المبارز» فنزل فعقر (3) فرسه، وركز عنزته (4)، وكان أعرج، ومشى إليه علي رضوان الله عليه، وهاجت عجاجة (5) فحالت بينهما وبين الناس، ورفع النبي صلى الله عليه وسلم يديه يدعو فانفرجت وعلي يمسح سيفه بثيابه، ورجع علي رضوان الله عليه يقول: «أعلي، تقتحم الفوارس هكذا عني وعنهم أخروا أصحابي اليوم يمنعني الفرار حفيظتي ومصمم في الرأس ليس بنابي أدى عمير حين أخلص صنعه صافي الحديدة يستنض ثوابي فغدوت ألتمس القراع بمرهف عضب مع البتراء في الأقراب آلى (6) ابن عبد حين شد ألية وحلفت فاستمعوا من الكذاب ألا يصد ولا يهلل فالتقى فتيان يضطربان كل ضراب فصددت حين تركته متجدلا كالجذع بين دكادك وروابي وعففت عن أثوابه ولو أنني كنت المقطر بزني أثوابي» وزادني عبد الرحمن بن صالح، عن يونس بن بكير: «عبد الحجارة من سفاهة رأيه وعبدت رب محمد بصواب»
__________
(1) الصناديد: سادة الناس، وزعماؤهم، وعظماؤهم، وأشرافهم
(2) أبى: رفض وامتنع
(3) عقر: قتل
(4) العَنَزَة: عصا شِبْه العُكَّازة
(5) العجاجة: الغبار
(6) آلى: حلف وأقسم
(1/ 195)

192 - وحدثنا عبد الرحمن بن صالح، نا يونس بن بكير، عن محمد بن إسحاق، قال: «لما قتل علي رضي الله عنه عمرا أقبل نحو رسول الله صلى الله عليه وسلم ووجهه يتهلل، فقال له عمر رضي الله عنه: هلا سلبت درعه (1)، فإنه ليس للعرب درع مثلها، قال: ضربته فاتقاني بسوءته فاستحييت يا ابن عمي أن أسلبه»

(50/42)

__________
(1) الدِّرْع: الزَّرَدِيَّة وهي قميص من حلقات من الحديد متشابكة يُلْبَس وقايةً من السلاح
(1/ 196)

193 - وحدثني أبي رحمه الله عن هشام بن محمد، عن أبيه قال: حدثني رجل من قريش قال: «وجدت جمجمة عمرو بن عبد ود، فكيل فيها كيلجة فاستوعبته»
(1/ 197)

194 - حدثني العباس بن محمد، قال: نا روح بن عبادة، عن عوف، عن أبي رجاء قال: «رأيت رجلا قد اصطلمت أذنه، فقلت: ما هذا؟ أخلقة أو شيء أصابك؟ قال: أحدثك بينا أنا أمشي في القتلى يوم الجمل إذا رجل يفحص برجله، ويقول: لقد أوردتنا حومة الموت أمنا فلم ننصرف إلا ونحن رواء أطعنا قريشا ضلة من حلومنا ونصرتنا أهل الحجاز عناء قال: فقلت: يا عبد الله، قل لا إله إلا الله. قال: ادن مني ولقني. قال: فدنوت منه، فقال لي: ممن أنت؟ قلت: رجل من أهل الكوفة، قال: فوثب علي فصنع بأذني ما ترى، وقال: إذا لقيت أمك فأخبرها أن عمير بن الأهلب الضبي فعل بي ما ترين». قال غير العباس: «ثم مات وإن أذني لفي فيه»
(1/ 198)

195 - حدثني محمد بن حسان بن فيروز، نا حجاج بن محمد، نا السري بن يحيى، عن ابن سيرين، «أن المسلمين انتهوا إلى حائط قد أغلق بابه فيه رجال من المشركين، فجلس البراء بن مالك على ترس (1)، وقال: ارفعوني برماحكم، فألقوني إليهم، فرفعوه برماحهم من وراء الحائط، فأدركوه وقد قتل منهم عشرة»
__________
(1) الترس: الدرع الذي يحمي المقاتل ويتقي به ضربات العدو
(1/ 199)

196 - حدثنا أبو بكر بن أسلم، نا النضر بن شميل، قال: نا شعبة، عن أبي إسحاق، قال: سمعت حسان بن فائد قال: سمعت عمر بن الخطاب رضي الله عنه يقول: «الجبن والشجاعة غرائز في الناس، تلقى الرجل يقاتل عمن لا يعرف، وتلقى الرجل يفر عن أبيه»
(1/ 200)

(50/43)

197 - حدثني الحسن بن الصباح، نا عبد الله بن وهب، عن عبد الله بن عمر، عن زيد بن أسلم، عن أبيه قال: «رأيت عمر بن الخطاب يمسك أذن فرسه بإحدى يديه، ويمسك أذنه الأخرى، ثم يثب حتى يقعد عليه»
(1/ 201)

198 - حدثنا إسحاق بن إسماعيل، نا أبو أسامة، قال: سمعت الأعمش، يذكر عن أبي إسحاق، قال: لما أسلم عكرمة بن أبي جهل جاء إلى النبي صلى الله عليه وسلم، فقال: «يا رسول الله، لا أترك مقاما قمته لأصد به عن سبيل الله إلا قمت مثله في سبيل الله، ولا نفقة أنفقتها لأصد بها عن سبيل الله إلا أنفقت مثلها في سبيل الله»، فلما كان يوم اليرموك - أو غيره - قاتل قتالا شديدا، فوجدوا به بضعا وسبعين ضربة من بين طعنة ورمية وضربة «
(1/ 202)

باب ما جاء في صلة الرحم
(1/ 203)

199 - حدثنا علي بن الجعد، وغيره، عن سفيان بن عيينة، عن الزهري، عن أبي سلمة بن عبد الرحمن بن عوف، قال: قال عبد الرحمن بن عوف: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل يقول: أنا الله، وأنا الرحمن، خلقت الرحم فشققت لها من اسمي، فمن وصلها وصلته، ومن قطعها بتته (1)» حدثنا ابن جميل، قال: نا عبد الله بن المبارك، قال: نا معمر، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن رداد الليثي، عن عبد الرحمن بن عوف رضي الله عنه، عن النبي صلى الله عليه وسلم مثله حدثنا أبو خيثمة، نا يزيد بن هارون قال: نا هشام الدستوائي، عن يحيى بن أبي كثير، عن إبراهيم بن عبد الله بن قارظ، أن أباه حدثه، أنه دخل على عبد الرحمن بن عوف رضي الله عنه يعوده، فقال له عبد الرحمن: «وصلتك رحم، سمعت رسول الله صلى الله عليه وسلم يقول» فذكر نحوه
__________
(1) البت: القطع المستأصل
(1/ 204)

(50/44)

200 - حدثني محمد بن يزيد الآدمي، وغيره، أخبرني أبو اليمان، نا شعيب بن أبي حمزة قال: نا عبد الله بن عبد الرحمن بن أبي الحسين قال: نا نوفل بن مساحق، عن سعيد بن زيد قال: قال رسول الله صلى الله عليه وسلم: «الرحم شجنة (1) من الرحمن، فمن قطعها حرم الله عز وجل عليه الجنة»
__________
(1) الشجنة: الشعبة والجزء من الشيء والمراد صلة وقرابة متصلة ومتشابكة
(1/ 205)

201 - حدثنا بشر بن معاذ العقدي، نا عمر بن علي، قال: سمعت مجمع بن يحيى بن زيد قال: سمعت أحد عمومتي سويد بن عامر الأنصاري قال: قال رسول الله صلى الله عليه وسلم: «بلوا أرحامكم ولو بالسلام»
(1/ 206)

202 - حدثنا علي بن الجعد، قال: أخبرني عبد الرحمن بن أبي بكر القرشي، عن يحيى بن سعيد قال: قال رسول الله صلى الله عليه وسلم: «البر والصلة، وحسن الجوار عمارة في الدنيا، وزيادة في الأعمار»
(1/ 207)

203 - حدثنا أبو محمد العتكي، نا الربيع بن سهل الفزاري، عن جعفر بن محمد، عن أبيه، قال: «إن أهل البيت ليتبارون فينمي الله عز وجل أموالهم، وإنهم لفجرة»
(1/ 208)

204 - حدثنا إسحاق بن إسماعيل قال: نا إسماعيل بن علية، عن أسماء بن عبيد، عن يونس بن عبيد قال: «كانوا يرجون للرهق بالبر الجنة، ويخافون على المتأله بالعقوق النار»
(1/ 209)

205 - حدثنا علي بن الجعد قال: نا شعبة، عن عيينة بن عبد الرحمن، قال: سمعت أبي يحدث، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: «ما من ذنب أحرى أن يعجل الله لصاحبه العقوبة في الدنيا، مع ما يدخر له في الآخرة من قطيعة الرحم والبغي (1)»
__________
(1) البغي: الظلم والتعدي
(1/ 210)

(50/45)

206 - حدثنا محمد بن إسماعيل البخاري، نا أبو عاصم النبيل، عن جعفر بن يحيى بن ثوبان، عن عمه عمارة بن ثوبان، قال: حدثني أبو الطفيل قال: «رأيت النبي صلى الله عليه وسلم يقسم لحما بالجعرانة، فأتت امرأة فبسط لها رداءه، فقلت: من هذه؟ قالوا: أمه التي أرضعته»
(1/ 211)

207 - حدثنا أبو عبد الله العجلي الحسين بن علي، نا عبد الله بن نمير، نا يحيى بن سعيد، عن محمد بن المنكدر، قال: استأذنت امرأة على النبي صلى الله عليه وسلم وقد كانت أرضعته، فلما دخلت عليه قال: «أمي، أمي» ثم بسط لها رداءه فقعدت عليه
(1/ 212)

208 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن عبد الله بن عبد الرحمن بن أبي الحسين، أن النبي صلى الله عليه وسلم أتت خالته من الرضاعة، فنزع رداءه عن ظهره فبسطه لها وقال: «مرحبا بأمي»
(1/ 213)

209 - حدثنا الحسن بن يوسف بن يزيد، نا بقية بن الوليد، عن عمار بن عبد الملك، عن بحر السقاء، عن الحكم بن أبان، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «ما من رجل بار ينظر إلى والديه أو والدته نظرة رحمة، إلا كتب الله عز وجل تلك النظرة حجة متقبلة مبرورة» قالوا: يا رسول الله، وإن نظر في اليوم مائة مرة؟ قال: «الله أكبر من ذلك»
(1/ 214)

210 - حدثني أبو بكر التميمي، نا عبد الله بن صالح، حدثني الليث، قال: حدثني إبراهيم بن أعين العجلي البصري، عن الحكم بن أبان، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: «إذا نظر الوالد إلى ولده فسره كان للولد عتق نسمة» قيل: يا رسول الله، وإن نظر في اليوم ثلاثمائة وستين نظرة؟ قال: «الله أكبر». قال عبد الله بن صالح: وحدثني به إبراهيم بن أعين
(1/ 215)

(50/46)

211 - حدثني أحمد بن بجير، نا شعيب بن حرب، عن عبد العزيز بن أبي رواد قال: قال رسول الله صلى الله عليه وسلم: «نظرك إليهما، ونظرهما إليك، وضحكك إليهما، وضحكهما إليك، أفضل من تحطم السيوف في سبيل الله عز وجل»
(1/ 216)

212 - حدثنا أحمد بن جميل، قال: أخبرنا عبد الله قال: أخبرني الفزاري، قال: سمعت هشاما، يذكر عن الحسن، أن رجلا قال له: إني قد حججت، وقد أذنت لي والدتي في الحج، قال: «لقعدة تقعدها معها على مائدتها أحب إلي من حجك»
(1/ 217)

213 - حدثنا علي بن الجعد، قال: أخبرني حماد بن سلمة، عن أبي حازم، «أن أبا هريرة، لم يحج حتى ماتت أمه»
(1/ 218)

214 - حدثنا خلف بن هشام، نا حماد بن زيد، عن يحيى بن سعيد، عن سعيد بن المسيب قال: «إن العبد ليرفع بدعاء ولده من بعده»
(1/ 219)

215 - حدثنا عبد الرحمن بن واقد، نا فرج بن فضالة، نا معاوية بن صالح، قال: جاء رجل إلى عمر بن الخطاب رضي الله عنه فقال: يا أمير المؤمنين، أمي عجوز كبيرة، أنا مطيتها (1)، أجعلها على ظهري، وأنحني عليها بيدي، وألي منها مثل ما كانت تلي مني، أو أديت شكرها؟ قال: «لا»، قال: لم يا أمير المؤمنين؟ قال: «إنك تفعل ذلك بها وأنت تدعو الله عز وجل أن يميتها، وكانت تفعل ذلك بك وهي تدعو الله عز وجل أن يطيل عمرك»
__________
(1) المطية: الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(1/ 220)

216 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا سفيان، عن هشام بن عروة، عن أبيه، (واخفض لهما جناح الذل من الرحمة (1)) قال: «لا تمتنع من شيء أحباه»
__________
(1) سورة: الإسراء آية رقم: 24
(1/ 221)

(50/47)

217 - حدثني هارون بن سفيان، نا محمد بن عمر، عن أبي يحيى عبد الله بن ميمون، سمع عبد الله بن دينار، عن أبي عمرو ذكوان، قال: سمعت عائشة رضي الله عنها تقول: «رجلان من أصحاب رسول الله صلى الله عليه وسلم كانا أبر من كان في هذه الأمة بأمهما»، فيقال لها: من هما؟ فتقول: «عثمان بن عفان، وحارثة بن النعمان رضي الله عنهما، فأما عثمان فإنه قال: ما قدرت أن أتأمل أمي منذ أسلمت، وأما حارثة فإنه كان يفلي رأس أمه ويطعمها بيده، ولم يستفهمها كلاما قط تأمر به حتى يسأل من عندها بعد أن تخرج: ما قالت أمي؟»
(1/ 222)

218 - حدثنا علي بن الجعد وغيره، عن سفيان بن عيينة، عن الزهري، عن عمرة، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «دخلت الجنة فسمعت فيها قراءة القرآن، فقلت: من هذا؟ فقيل: حارثة بن النعمان. قال: كذلكم البر، كذلكم البر»
(1/ 223)

219 - حدثني أبو همام، نا حجاج بن نصير، عن قرة، عن محمد قال: كانت النخلة تبلغ بالمدينة ألفا، فعمد أسامة بن زيد إلى نخلة فقطعها من أجل جمارها (1)، فقيل له في ذلك فقال: «إن أمي اشتهته علي، وليس شيء من الدنيا تطلبه أمي أقدر عليه إلا فعلته»
__________
(1) الجُمَّارَة: قَلْبُ النَّخْلة وشَحْمَتها يقطع من رءوس النخل، ويؤكل
(1/ 224)

220 - حدثني أبو همام قال: حدثني إبراهيم بن أعين، عن السري بن يحيى، عن عبد الكريم بن رشيد قال: «كان حجر بن عدي بن الأدبر الكندي يلمس فراش أمه بيده فيتهم غلظ يده، فيتقلب عليه على ظهره، فإذا أمن أن يكون عليه شيء أضجعها (1)»
__________
(1) أضجعه: أماله على جانبه
(1/ 225)

(50/48)

221 - حدثنا إسحاق بن إبراهيم قال: نا أبو النضر، نا المبارك بن سعيد، نا نسير بن ذعلوق، عن ظبيان بن علي الثوري، وكان من أبر الناس، قال: «لقد باتت أمه وفي صدرها عليه شيء، فقام على رجليه قائما يكره أن يوقظها ويكره أن يقعد، حتى إذا ضعف جاء غلامان من غلمانه فما زال معتمدا عليهما حتى استيقظت من قبل نفسها، وإن كان ليبتاع الدستجة من البقل فينقيها لها طاقة طاقة حتى يضعها بين يديها، وكان يسافر بها إلى مكة، فإذا كان يوم حار حفر بئرا ثم جاء بنطع (1) فصب فيه الماء، ثم قال لها:» ادخلي تبردي في هذا «، وكان من أحسن الناس صوتا بالقرآن
__________
(1) النطع: بساط من جلد، والخوان والوعاء
(1/ 226)

222 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا داود بن قيس قال:، حدثني رجل، أن أبا هريرة كان إذا غدا من منزله لبس ثيابه، ثم وقف على باب أمه، فيقول: «السلام عليك، يا أمتاه، ورحمة الله وبركاته»، فترد عليه مثل ذلك، فيقول: «جزاك الله عني خيرا كما ربيتني صغيرا»، فتقول: وأنت يا ابني، فجزاك الله عني خيرا كما بررتني كبيرة، ثم يخرج، فإذا رجع قال مثل ذلك
(1/ 227)

223 - حدثنا المثنى بن معاذ، نا أبي، عن ابن عون، قال: «كان محمد بن سيرين إذا كان عند أمه، خفض من صوته، وتكلم رويدا»
(1/ 228)

224 - حدثنا أحمد بن إبراهيم، نا موسى بن إسماعيل، عن جعفر بن سليمان قال: «كان محمد بن المنكدر يضع خده بالأرض ثم يقول لأمه:» ضعي قدمك عليه «
(1/ 229)

225 - حدثنا أبو بكر بن أبي النضر، نا أبو النضر، عن الأشجعي قال: «استسقت أم مسعر منه ماء في الليل فقام فجاءها به وقد نامت، وكره أن يذهب فتطلبه ولا تجده، وكره أن يوقظها فلم يزل قائما والإناء معه حتى أصبح»
(1/ 230)

226 - حدثني محمد بن الحسين، نا علي بن عبد الله، عن سفيان بن عيينة قال: «قدم رجل من سفر فصادف أمه قائمة تصلي، فكره أن يقعد وهي قائمة، فعلمت ما أراد فطولت ليؤجر»
(1/ 231)

(50/49)

227 - حدثنا إسحاق بن إسماعيل، حدثني معن بن عيسى، قال: حدثني عبد الرحمن بن أبي الزناد، عن هشام بن عروة قال: بينما عمر يطوف بالكعبة إذا رجل يحمل أمه وهو يقول: أحمل أمي وهي الحماله ترضعني الدرة والعلاله هل يجزين والدا فعاله فقال عمر رضي الله عنه: «لا، ولا رضعة واحدة»
(1/ 232)

228 - وحدثنا إسحاق، قال: حدثني معن، نا ابن أبي الزناد، عن هشام بن عروة: «أن رجلا رئي وهو يطوف بالكعبة وقد حمل أمه وهو يقول: إني لها مطية لا أنكر إذا الركاب نفرت لا أنفر ما حملت وأرضعتني أكثر»
(1/ 233)

229 - حدثنا ابن جميل، نا عبد الله، قال: نا شعبة، عن سعيد بن أبي بردة، عن أبيه قال: كان ابن عمر يطوف بالبيت، فرأى رجلا يطوف حاملا أمه وهو يقول: إني لها بعيرها المذلل إن ذعرت ركابها لم أذعر أحملها وما حملتني أكثر أو قال: أطول. أتراني جزيتها، يا ابن عمر؟ فقال: «لا، ولا زفرة (1) واحدة»
__________
(1) زفرت النار: سُمِعَ لاتقادها صوت
(1/ 234)

230 - حدثنا إبراهيم بن سعيد، قال: حدثني موسى بن أيوب، نا ابن المبارك، عن معمر، عمن سمع عبد الله بن عبيد، قال: جاءت امرأة إلى عمر رضي الله عنه فقالت: خلوا الطريق يا عباد الرحمان أخبر أمير المؤمنين بالشان الحمل حول (1) والرضاع حولان ثم جلست فقالت: «إن ابني هذا كان بطني له وعاء، وفخذي له حواء، وثديي له سقاء، فلما بلغ منفعته وأدرك خيره أراد أبوه أن ينتزعه مني،» فنظر فإذا هو كأنه قد شب فخيره «
__________
(1) الحول: العام أو السنة
(1/ 235)

(50/50)

231 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن يحيى بن ثعلبة الأنصاري، قال: قدم زمان عمر رضي الله عنه شاب من اليمن يقال له المراجل، فبدأ بأمه فخيرها ثوبا، ثم ثنى بامرأته فأخذت ثوبا حسنا، ثم إن الأم تتبعت ثوب المرأة فقالت له: أعطنيه فأبى (1)، وقال لها: قد بدأت بك، فغضبت عليه وأعرضت عنه، ثم أتت عمر رضي الله عنه فاستعدت عليه، فأرسل إليه عمر فقال: «أغضبتها حتى استعدت». فقص عليه القصة، فقال عمر: «لقد جشعت (2) نفسك فبأي حق؟» فقالت: يأيها ذا الرجل المسائل بأي حق آخذ المراجل بتسعة حملته كوامل في البطن لم يحمله عني حامل حتى إذا ما اقترب القوابل وحصحص الحق وزاح الباطل زوجته هاتي التي تناضل وسقت من مالي له الأماثل من أعبد كانوا لنا وجامل فذاك حقي وبه أناضل فهملت عينا عمر رضي الله عنه، وأمره بالرد عليها
__________
(1) أبى: رفض وامتنع
(2) جشعت: طمعت
(1/ 236)

232 - حدثنا علي بن الجعد، قال: نا أبو يوسف، عن محمد بن عبيد الله، عن أبي الحسن، عن أبي المثنى قال: جاء رجل إلى علي رضي الله عنه يخاصم أباه، فقال: يا أيها الحاكم هذا والدي حقا أتاني وهو محتاج فما كنت به عقا بذلت المال في رفق وما كنت به نزقا فلما خف من مالي وقد أوليته رفقا تولى معرضا عني ولما يعطني حقا فقال علي رضي الله عنه: «ما يقول ابنك هذا؟» فقال: قد قال ابني ما ترى فصدقه ربيته في صغر أفنقه طورا (1) أفديه وطورا أونقه حتى إذا شب وسوي مفرقه (2) أقرضني مالا فكنت أنفقه ولم أكن بماله لأسبقه لولا الصبا منه ولولا رهقه اقض القضا والله ربي يرزقه فقال أمير المؤمنين علي رضي الله عنه: «قد سمع القاضي ومن الله الفهم المال للشيخ جزاء بالنعم وقد تسلفت بتفضيل القدم من قال قولا غير ذا فقد ظلم وجار في الحكم وبئس ما حكم»
__________
(1) طورا: مرةً وتارةً
(2) المفرق: مكان فرق الشعر من الرأس
(1/ 237)

(50/51)

233 - حدثنا داود بن عمرو الضبي، نا عبد الرحمن بن أبي الزناد، عن أبيه، عن الثقة، أن عمر بن الخطاب رضي الله عنه رد رجلا على أبيه في الغزو، وكان أبوه يبكي عليه، ويذكره في الشعر، فكان فيما يقول: أتاه مهاجران فزلجاه عباد الله قد عقا وخابا أبرا بعد ضيعة والديه فلا وأبي كلاب ما أصابا فقال عمر رضي الله عنه: «أجل، لا، وأبي كلاب، ما أصابا تركت أباك مرعشة يداه وأمك ما تسيغ لها شرابا إذا دعت الحمامة ساق حر على بيضاتها دعوا كلابا تنفض مهده شفقا عليه وتجنبه أباعرنا الصعابا»
(1/ 238)

234 - حدثنا سويد بن سعيد، نا علي بن مسهر، عن هشام بن عروة، عن أبيه، قال: كان أمية بن الأسكر الجندعي أدرك الإسلام وهو شيخ كبير، وله امرأة عجوز كبيرة، وله منها بنون، فبينا هو يمشي في موسم من مواسم العرب وأحد بنيه يقوده، إذ جذب يده منه، فلحق بالجهاد، ولحقه أخوه، فقال أمية: إذا دعت الحمامة ساق حر على بيضاتها دعوا كلابا تركت أباك مرعشة يداه وأمك ما تسيغ لها شرابا أتاه مسلمان فزلجاه لترك عجوزه عقا وحابا أرادا أن يفارقها فقالا كتاب الله لو قبل الكتابا وقال: أصاحبتني حتى إذا ما رأيتني أرى الشخص كالشخصين وهو قريب وأني حنى ظهري حوان تركنه شجارا فمشيي في الرجال دبيب تحدث في الأقوام أن لم تعقني بلى حين إذ فارقتني وتحوب وقال: يا ابني أمية إني عنكما غان وما الغنى غير أني مرعش فان يا ابني أمية إلا تشهدا كبري فإن فقدكما والموت عدلان فبلغ ذلك عمر رضي الله عنه، فأرسل إليهما، فقال: «والله لا تفارقانه حتى يموت»
(1/ 239)

(50/52)

235 - وأخبرني العباس بن هشام، عن أبيه، عن محرر بن جعفر، عن هشام بن عروة، عن أبيه، قال: قال أمية أيضا: «أعاذل قد عذلت بغير قدر وهل تدرين ويحك ما ألاقي وإما كنت عاذلتي فردي كلابا إذ توجه للعراق ولم أقض اللبانة من كلاب غداة غدا وآذن بالفراق فتى الفتيان في عسر ويسر شديد الركن في يوم التلاقي فلا وأبيك ما باليت (1) وجدي ولا شفقي عليك ولا اشتياقي وإلطافي عليك إذا شتونا وضمك تحت نحري (2) واعتناقي فلو فلق الفراق نياط قلب لهم سواد قلبي بانفلاق سأستعدي على الفاروق ربا له دفع الحجيج إلى بساق وأدعو الله مجتهدا عليه ببطن الأخشبين (3) إلى دفاق إن الفاروق لم يردد كلابا إلى شيخين هامهما زواقي»
__________
(1) باليت: اهتممت
(2) النحر: الصدر وأسفل العنق
(3) الأخشبان: الجبلان المُطِيفان بمكة، وهما أبو قُبَيْس والأحمر، سُمِّيا بذلك لصلابتهما وغلظ حجارتهما
(1/ 240)

236 - حدثنا خلف بن هشام، نا حماد بن زيد، عن عبد الله بن المختار، عن هشام بن عروة: أن كلاب ابن أمية، غزا في خلافة عمر رضي الله عنه، فأنشأ أبوه يقول: إذا بكت الحمامة ساق حر على بيضاتها دعوا كلابا تركت أباك مرعشة يداه وأمك ما تسيغ لها شرابا فبلغ ذلك عمر رضي الله عنه، فكتب فجيء به، فلما أن دخل عليه علاه بالدرة (1) ضربا، وقال: «أجهاد أفضل من أبويك؟ أجهاد أفضل من أبويك؟»
__________
(1) الدرة: السوط يُضرب به
(1/ 241)

237 - حدثنا إسماعيل بن زكريا، قال: نا فضيل بن عياض، عن فطر بن خليفة، عن حماد، عن مجاهد، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: «ليس المكافئ بالواصل، إنما الواصل الذي إذا قطعته رحمه وصلها»
(1/ 242)

238 - حدثنا أحمد بن المقدام العجلي، وغيره، قالوا: نا حزم بن أبي حزم، نا ميمون بن سياه، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «من أحب أن يمد الله في عمره، ويزيد في رزقه فليبر والديه، وليصل رحمه»

(50/53)

(1/ 243)

239 - حدثنا أبو كريب، نا محمد بن فضيل، نا أبو يحيى الفراء، عن عمرو بن دينار قال: «تعلموا أنه ما من خطوة بعد الفريضة أعظم أجرا من خطوة إلى ذي رحم»
(1/ 244)

240 - حدثنا علي بن الجعد، قال: أخبرني أبو الأشهب، عن الحسن قال: بينا رجل يطوف بأمه قد حملها على عنقه رفع رأسه إليها، فقال: يا أمه، تريني جزيتك؟ وابن عمر قريب منه، فقال: «أي لكع (1)، لا والله، ولا طلقة واحدة»
__________
(1) اللكع: اللئيم الصغير في العلم والعقل
(1/ 245)

241 - حدثني عبد الله بن أبي بدر، قال: نا يزيد بن هارون، قال: نا عمر بن حفص القرشي، قال: سمعت عطاء يقول: «لدرهم أضعه في قرابة أحب إلي من ألف أضعها في فاقة (1)، قال: قلت: يا أبا محمد، وإن كان قرابتي مثلي في الغنى؟ قال:» وإن كان أغنى منك «
__________
(1) الفاقة: الفقر والحاجة
(1/ 246)

242 - قال: وحدثني عبد الله، قال: حدثني يزيد بن هارون، قال: نا عبد الله بن مروان، قال: قلت لمجاهد: إن لي قرابة مشركا، ولي عليه دين، أفأتركه له؟ قال: «نعم، وصله»
(1/ 247)

243 - حدثني هاشم بن الحارث، قال: نا عبد الله بن بكر السهمي، قال: حدثني محمد بن النعمان، رفع الحديث إلى النبي صلى الله عليه وسلم قال: «من زار قبر والديه، أو أحدهما، في كل جمعة مرة، غفر له وكتب برا»
(1/ 248)

244 - حدثنا إسحاق بن إسماعيل، نا حسين الجعفي، عن مزاحم بن ذواد بن علبة قال: «مات أخ لي وكان برا بأبيه، فرأيته فيما يرى النائم، فقلت له:» أي أخي، إن أباك يحب أن يعلم إلى أي شيء صرت؟ فقال: إني (في سدر مخضود وطلح منضود وظل ممدود وماء مسكوب (1)) «
__________
(1) سورة: الواقعة آية رقم: 28
(1/ 249)

(50/54)

245 - أخبرني أبو القاسم السلمي هارون بن أبي يحيى، عن بعض أهل العلم، قال: «حضرت رجلا الوفاة، يقال له: هردان على ماء، يقال له الرمادة، فقيل له: يا هردان، قل: لا إله إلا الله. فقال: قد كنت ذا شغب على الخصم الألد قيل له: قل: لا إله إلا الله. قال: قد كنت أحيانا شديد المعتمد قيل له: قل: لا إله إلا الله. قال: قد صدرت نفسي وما كادت ترد قيل له: قل: لا إله إلا الله. قال: فاليوم قد لاقيت قرنا لا يرد ثم خفت. فقلت: والله لا أشهد رجلا لم يلقن لا إله إلا الله قال: فأتيت في منامي، فقيل لي: اشهد هردانا، فإنه من أهل الجنة. قلت: بم؟ قيل: ببره والدته»
(1/ 250)

246 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا عبد الملك بن عيسى الثقفي، عن يزيد، مولى المنبعث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «تعلموا من أنسابكم ما تصلون به أرحامكم، فإن صلة الرحم محبة في الأهل، مثراة (1) في المال، منسأة في الأثر»
__________
(1) مثراة: مسببة للغنى وزيادة المال
(1/ 251)

247 - حدثني عبد الله بن أبي بدر، قال: نا شعيب بن حرب، عن سلام بن مسكين، عن عمران بن عبد الله الخزاعي، قال: قال رجل يا رسول الله، من أبر؟ قال: «والديك»، قال: ليس لي والدان، قال: «بر ولدك»
(1/ 252)

248 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا عاصم بن سليمان، عن مسلم أبي عبد الله الحنفي قال: «بر ولدك، فإنه أجدر أن يبرك، فإنه من ساء عقه ولده»
(1/ 253)

249 - قال أبو بكر: بلغني عن أبي همام السكوني، قال: سمعت الأشجعي، قال: كنا عند سفيان الثوري، فأقبل ابنه سعيد، فقال: «ترون هذا، ما جفوته قط (1)، وإنه ليدعوني وأنا في الصلاة غير المكتوبة فأقطعها له»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 254)

(50/55)

250 - حدثنا إسحاق بن إسماعيل، نا جرير، عن برد بن سنان، عن سليمان بن موسى قال: «قيل لابن محيريز: ما حق الرحم؟ قال:» تستقبل إذا أقبلت، وتتبع إذا أدبرت «
(1/ 255)

251 - حدثنا علي بن الجعد، نا زهير، عن أبي إسحاق، عن عمرو بن ميمون قال: «لما تعجل موسى عليه السلام إلى ربه عز وجل رأى في ظل العرش رجلا فغبطه بمكانه، فقال: إن هذا لكريم على ربه عز وجل، فسأل ربه عز وجل أن يخبره باسمه، فلم يخبره، وقال: أحدثك من عمله بثلاث: كان لا يحسد الناس على ما آتاهم الله من فضله، وكان لا يعق والديه، ولا يمشي بالنميمة»
(1/ 256)

252 - حدثنا الحسين بن علي بن يزيد الصدائي، نا أبي قال: نا سعد بن سلمان البصري أبو حبيب، عن يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «دعوة الوالد لولده مثل دعوة النبي صلى الله عليه وسلم لأمته، ودعوة الولد لوالده مثل ذلك»
(1/ 257)

253 - حدثني يعقوب بن عبيد، قال: حدثني علي بن عاصم، عن داود بن أبي هند، قال: سمعت الشعبي يقول: «ما أورثني أبواي مالا أصلهما منه، ولا استفدت بعدهما مالا أصلهما به، ولكني أصبر على الغيظ الشديد، أكظمه ألتمس به برهما (1)»
__________
(1) بر الوالدين: الإحسان إليهما ووصلهما
(1/ 258)

254 - حدثني إسماعيل بن أسد، نا إسحاق بن منصور، عن الربيع بن المنذر الثوري، عن طريف قال: «رأيت الربيع بن خثيم يحمل غرفة إلى بيت عمته»
(1/ 259)

255 - حدثنا عقبة بن مكرم، نا عبد الرحمن بن عثمان، عن شعبة، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، أن رجلا قال: يا رسول الله، إن لي قرابة أحلم عنهم، ويجهلون علي، وأصلهم ويقطعون، وأحسن إليهم ويسيئون، قال: «إن كنت كما تقول لا تزال تسفهم المل (1)، ولا يزال معك من الله عز وجل ظهير»
__________
(1) المل: الرماد الحار
(1/ 260)

(50/56)

256 - حدثنا علي بن محمد بن إبراهيم، نا أبو مسهر عبد الأعلى بن مسهر الغساني، ثنا صدقة بن خالد قال: حدثني عبد الرحمن بن يزيد بن جابر، قال: حدثني مكحول قال: قدم على رسول الله صلى الله عليه وسلم وفد من الأشعريين، فقال رسول الله صلى الله عليه وسلم: «أمنكم كانت وحرة؟» قالوا: نعم يا رسول الله، قال: «فإن الله عز وجل أدخلها الجنة ببرها لوالدتها، ووالدتها مشركة، أغير على حيها وتركوها وأمها، فحملتها تشتد بها في الرمضاء (1)، فإذا احترقت قدماها أجلستها في حجرها، وبسطت رجليها، وجعلت رجلي أمها على رجليها، ثم حنت عليها تظلها من الشمس، فإذا راحت حملتها، فلم تزل كذلك حتى نجتها، فأدخلها الله تبارك وتعالى بذلك الجنة». قال ابن جابر: ولقد أدركت، وإنه ليقال: «لو كنت أبر من وحرة» قال أبو مسهر: وقال رجل من الأشعريين في الجاهلية: «ألا أبلغن أيها المغتدي بني جميعا وبلغ بناتي بأن وصاتي بتقوى الإله فاحفظوا ما بقيتم وصاتي وكونوا كوحرة في برها تنالوا الكرامة بعد الممات وقت أمها بشواها الرميض وقد ألهب القيظ نار الفلاة فظلت مطيتها في الرمال حافية من حذار العداة لترضي ربا شديد القوى وتظفر من ناره بالنجاة فهذي وصاتي فكونوا لها طوال الحياة رعاة الرعاة»
__________
(1) الرمضاء: الرمل الذي اشتدت حرارته في الظهيرة
(1/ 261)

257 - حدثني الحسن بن علي بن مالك، نا أحمد بن عمرو بن السرح، قال: نا عبد الله بن وهب، قال: أخبرني ابن لهيعة، عن بكر بن سوادة، عن أبي سالم الجيشاني، أن رسول الله صلى الله عليه وسلم قال: «إن امرأة من عك ظعنوا (1) في يوم شديد الحر ومعها ابنها وأم لها، فانطلقت إلى ابنها فأعطته رجلا من قومها، وجعلت أمها على فخذيها بينها وبين الأرض، فغفر الله عز وجل لها»
__________
(1) الظعن: الارتحال
(1/ 262)

(50/57)

258 - حدثنا الحسن بن علي بن مالك، نا أحمد بن عمرو بن السرح، قال: نا ابن وهب، أخبرني حيي بن عبد الله، عن أبي عبد الرحمن الحبلي قال: «كنت جالسا مع عبد الله بن عمر بن الخطاب رضي الله عنهما، ورجل من أهل اليمن يطوف بأمه يحملها بين كتفيه، حتى إذا قضى طوافه بالبيت وضعها بالأرض، فدعاه ابن عمر، فقال:» ما هذه المرأة منك؟ «قال: هي والدتي. فقال عبد الله:» لوددت أني أدركت أمي فطفت بها كما طفت بأمك، وليس لي من الدنيا إلا هذه النعلان
(1/ 263)

باب ما جاء في الأمانة
(1/ 264)

259 - حدثني أزهر بن مروان الرقاشي، نا قزعة بن سويد، قال: نا داود بن أبي هند، قال: مررت على أعرابي بالجديلة، فقال: سمعت أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «أول ما يرفع من هذه الأمة الحياء والأمانة، فسلوهما الله عز وجل»
(1/ 265)

260 - حدثني القاسم بن هاشم أبو محمد البزاز، نا مسلم بن إبراهيم، نا الحسن بن أبي جعفر، نا أبو جعفر الأنصاري، عن الحارث بن الفضل، أو ابن الفضيل، عن عبد الرحمن بن أبي قراد، أن النبي صلى الله عليه وسلم قال: «من سره أن يحبه الله ورسوله فليصدق حديثه إذا حدث، وليؤد أمانته إذا ائتمن، وليحسن جواره إذا جاور»
(1/ 266)

261 - حدثنا أبو هشام، نا ابن فضيل، نا الأعمش، عن سلمة بن كهيل، عن عبد الله بن هانئ أبي الزعراء، عن عبد الله قال: «أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون الصلاة، وليصلين قوم لا دين لهم»
(1/ 267)

262 - حدثني أبو عبد الله العجلي الحسين بن علي، نا أبو أسامة، نا سفيان، عن الأوزاعي، عن يحيى بن أبي عمرو السيباني، عن ابن الديلمي، عن كعب الأحبار قال: «يأتي على الناس زمان ترفع فيه الأمانة، وتنزع فيه الرحمة، وترسل فيه المسألة، فمن سأل فأعطي لم يبارك له»
(1/ 268)

(50/58)

263 - حدثنا علي بن شعيب، نا عبد المجيد قال: حدثني يزيد بن حيان، أخو مقاتل بن حيان، قال: كان عمر بن الخطاب رضي الله عنه يقول: «لا تغرنكم طنطنة الرجل بالليل - يعني صلاته - فإن الرجل كل الرجل من أدى الأمانة إلى من ائتمنه، ومن سلم المسلمون من لسانه ويده»
(1/ 269)

264 - حدثني يعقوب بن إسماعيل، نا حبان بن موسى، نا عبد الله، قال: نا ليث بن سعد، عن خالد بن يزيد، عن ابن أبي هلال، عن عبد العزيز بن عمر، عن عبيد بن أم كلاب، أنه سمع عمر بن الخطاب رضي الله عنه يقول: «أيها الناس لا تعجبنكم من الرجل طنطنته، ولكن من أدى الأمانة، وكف عن أعراض الناس فهو الرجل»
(1/ 270)

265 - حدثنا هارون بن عمر القرشي، نا يحيى بن حسان، نا ابن لهيعة، نا الحارث بن يزيد الحضرمي، عن عبد الرحمن بن حجيرة، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: «ثلاث إذا كن فيك لم يضرك ما فاتك من الدنيا: صدق الحديث، وحفظ أمانة، وعفة في طعمة»
(1/ 271)

266 - حدثنا الحسن بن عبد العزيز الجروي، نا يحيى بن حسان، نا محمد بن أبان الجعفي، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من ادان دينا وهو ينوي ألا يؤديه لصاحبه فهو سارق»
(1/ 272)

267 - حدثني عبد الله بن أبي بدر، نا الوليد بن مسلم، نا الأوزاعي، عن الزهري، قال: قال رسول الله صلى الله عليه وسلم: «من أحب أن يحبه الله عز وجل ورسوله فليصدق حديثه، وليؤد أمانته، ولا يؤذ جاره»
(1/ 273)

268 - حدثنا إسحاق بن إسماعيل، نا جرير، عن عبد العزيز بن رفيع، عن شداد بن معقل، قال: قال ابن مسعود: «أول ما تفقدون من دينكم الأمانة، وآخر ما يبقى الصلاة، وليصلين قوم لا دين لهم»
(1/ 274)

(50/59)

269 - حدثنا إسحاق بن إسماعيل، نا جرير، عن ليث، عن ابن أبي نجيح، عن أبيه، عن عبد الله بن عمرو قال: «أول ما خلق الله عز وجل من الإنسان فرجه، ثم قال: هذه أمانتي عندك فلا تضعها إلا في حقها. فالفرج أمانة، والسمع أمانة، والبصر أمانة»
(1/ 275)

270 - حدثنا سويد بن سعيد، نا صالح بن موسى، عن أبي خازم، عن سهل بن سعد الساعدي قال: قال رسول الله صلى الله عليه وسلم يوما لعبد الله بن عمرو: «كيف بك إذا بقيت في حثالة (1) من الناس قد مرجت (2) عهودهم وأماناتهم، واختلفوا فصاروا هكذا» - وشبك بين أصابعه -؟ قال: الله ورسوله أعلم. قال: «اعمل بما تعرف، ودع ما تنكر، وإياك والتلون في دين الله، وعليك بخاصة نفسك، ودع أمر العامة»
__________
(1) الحثالة: الرديء من كل شيء
(2) مرجت: اختلفت وفسدت
(1/ 276)

271 - حدثنا الحسن بن حماد الضبي، نا أبو يحيى الحماني، عمن، أخبره، عن الأعمش، عن المعلى الكندي، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: «من اؤتمن على أمانة فأداها وهو قادر على ألا يؤديها زوجه الله عز وجل بها زوجة من الحور العين، ابنة نبي»
(1/ 277)

272 - حدثنا أبو خيثمة، نا الحسن بن موسى، قال: نا أبو هلال، عن قتادة، عن أنس قال: قلما خطبنا رسول الله صلى الله عليه وسلم إلا قال: «لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له»
(1/ 278)

273 - حدثني سلم بن جنادة، نا وكيع، عن هشام بن عروة، عن أبيه قال: «ما نقصت أمانة عبد إلا نقص إيمانه»
(1/ 279)

274 - حدثنا نصر بن علي الجهضمي، عن زياد بن الربيع، عن إسماعيل، عن مسلم البطين، قال: قال رسول الله صلى الله عليه وسلم: «الأمانة غنى»
(1/ 280)

باب ما جاء في التذمم للصاحب
(1/ 281)

(50/60)

275 - حدثنا أحمد بن جميل المروزي، قال: نا عبد الله بن المبارك، قال: نا حيوة بن شريح قال: حدثني شرحبيل بن شريك، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم، قال: «إن خير الأصحاب عند الله عز وجل خيرهم لصاحبه، وخير الجيران عند الله عز وجل خيرهم لجاره»
(1/ 282)

276 - وحدثنا ابن جميل، قال: نا عبد الله قال: نا سفيان، عن الأعمش، «أن سعد بن عبيدة خرج عليه جعل مائتي درهم، فحبس بها، فمر عليه عمارة بن عمير فسأل، فأخبروه، فعمد إلى مكاتب له فصالحه على مائتي درهم يعجلها، فأعطاها فأخرج ولم يعلمه، فلما خرج قال: من أخرجني؟ قالوا: عمارة»
(1/ 283)

277 - حدثنا ابن جميل قال: نا عبد الله قال: نا سفيان، عن العلاء بن المسيب قال: «كان خيثمة يحمل صررا، وكان موسرا، فيجلس في المسجد، فإذا رأى رجلا من أصحابه في ثيابه رثاثة (1) اعترض له فأعطاه»
__________
(1) الرث: القديم الهالك البالي، والمراد سيئ الهيئة
(1/ 284)

278 - حدثنا ابن عباد المكي، نا سفيان بن عيينة قال: سمعت مساورا الوراق يقول: «ما كنت لأقول لرجل إني أحبك في الله عز وجل، فأمنعه شيئا من الدنيا»
(1/ 285)

279 - وحدثت، عن ضمرة بن ربيعة، عن عمرو بن عبد الرحمن، قال: جاءت يزيد بن عبد الملك بن مروان غلة من عملته، فجعل يصررها، ويبعث بها إلى إخوانه، وقال: «إني أستحيي من الله عز وجل أن أسأل الجنة لأخ من إخواني، وأبخل عنه بدينار أو درهم»
(1/ 286)

280 - حدثنا ابن جميل، قال: نا عبد الله، نا سعد بن عمرو، عن أبي منصور، عن إبراهيم: أنه انتهى معه إلى زقاق، فقال له إبراهيم: «تقدم»، فأبى (1) أن يتقدم، فتقدم إبراهيم، ثم قال: «لو كنت أعلم أنك أكبر مني بيوم ما تقدمتك»
__________
(1) أبى: رفض وامتنع
(1/ 287)

(50/61)

281 - حدثنا إبراهيم بن سعيد، نا روح بن عبادة، عن المثنى بن سعيد، عن أبي إياس، قال: «إذا اصطحب الرجلان فتقدم أحدهما صاحبه فقد أساء الصحبة»
(1/ 288)

282 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا مالك بن مغول، عن طلحة، قال: أخذت معه في زقاق (1)، فقال طلحة: «لو كنت أعلم أنك أكبر مني بيوم ما تقدمتك»
__________
(1) الزقاق: الطريق الضيقة
(1/ 289)

283 - حدثني عبد الله بن أبي بدر، نا عبد المجيد بن عبد العزيز، عن عثمان بن الأسود، عن إسماعيل بن أمية، عن عبد الله بن قيس، قال: «من حق الصاحب على صاحبه إذا بالت دابته أن يقف له»
(1/ 290)

284 - حدثني أبو محمد القاسم بن هاشم البزاز، قال: حدثني سليمان بن سلمة، قال: نا ضمرة، عن إبراهيم بن أبي عبلة قال: «رأيت سالم بن عبد الله، وعمر بن عبد العزيز يتسايران في أرض الروم، فبالت دابة أحدهما فانتظره صاحبه»
(1/ 291)

285 - حدثني أبو عبد الرحمن الخزاعي عبد الله بن أحمد قال: قال محمد بن مناذر: «كنت أمشي مع الخليل بن أحمد فانقطع شسعي (1) فخلع نعله، فقلت: ما تصنع؟ قال: أواسيك في الحفاء»
__________
(1) الشسع: سير يمسك النعل بأصابع القدم
(1/ 292)

286 - حدثنا سعيد بن محمد الجرمي، قال: نا أبو عبيدة الحداد، عن عبد الله بن أبي داود، قال: سمعت بكر بن عبد الله يقول: «إذا كنت مع صاحب لك يمشي، فتخلف يبول، فلم تقم عليه حتى يقضي بوله، فلست له بصاحب، وإذا ما انقطع شسعه (1)، فقام يصلحه فلم تقم عليه فلست له بصاحب»
__________
(1) الشسع: سير يمسك النعل بأصابع القدم
(1/ 293)

287 - حدثني محمد بن الحسين، قال: نا الأسود بن عامر، قال: نا حبان بن علي، عن الحسن بن كثير قال: شكوت إلى محمد بن علي الحاجة وجفاء إخواني، فقال: «بئس الأخ أخ يرعاك غنيا، ويقطعك فقيرا»، ثم أمر غلامه فأخرج كيسا فيه سبعمائة درهم، فقال: «استنفق هذه فإذا نفدت فأعلمني»
(1/ 294)

(50/62)

288 - حدثني محمد، قال: نا محمد بن القاسم الأسدي، نا الفضل بن دلهم، قال: كان الحسن إذا فقد الرجل من إخوانه أتى منزله، فإن كان غائبا وصل أهله وعياله، وإن كان شاهدا سأله عن أمره وحاله، ثم دعا بعض ولده من الأصاغر فأعطاهم الدراهم ووهب لهم، وقال: «أبا فلان، إن الصبيان يفرحون بهذا»
(1/ 295)

289 - حدثني محمد بن الحسين قال: نا يحيى بن أبي بكير، عن عباد بن الوليد القرشي قال: كان الحسن إذا فقد الرجل من إخوانه أتاه فسلم عليه، وسأله عن حاله، فإذا خرج من عنده دعا الخادم، فأعطاها صرة (1) فيها دراهم، فقال: «ادفعيها إلى مولاتك فقولي: استنفقيها ولا تعلمي سيدك بها»
__________
(1) الصرة: ما يجمع فيه الشيء ويُشدُّ
(1/ 296)

290 - حدثني محمد بن الحسين، نا حبان بن هلال، عن حماد بن زيد، عن جميل بن مرة قال: مستنا حاجة شديدة، فكان مورق العجلي يأتينا بالصرة، فيقول: «أمسكوا لي هذه عندكم»، ثم يمضي غير بعيد، فيقول: «إن احتجتم إليها فأنفقوها»
(1/ 297)

291 - حدثنا إسحاق بن إسماعيل، نا سفيان، قال: قيل لمحمد بن المنكدر: ما بقي مما تستلذ؟ قال: «الإفضال على الإخوان»
(1/ 298)

292 - حدثني محمد بن الحسين، نا زكريا بن عدي، نا الصلت بن بسطام التيمي، عن أبيه قال: كان حماد بن أبي سليمان يزورني ويقيم عندي سائر نهاره، ولا يطعم شيئا، فإذا أراد أن ينصرف قال: «انظر الذي تحت الوسادة فمرهم ينتفعون به»، قال: فأجد الدراهم الكثيرة
(1/ 299)

293 - وحدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، عن الصلت بن بسطام قال: «كان حماد بن أبي سليمان يفطر في كل ليلة من شهر رمضان خمسين إنسانا، فإذا كان ليلة الفطر كساهم ثوبا ثوبا»
(1/ 300)

294 - وحدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، قال: حدثني النضر بن إسماعيل، عن ابن أبي الرجال، «أن زبيدا، قدم من سفر فأهدى له طلحة سلال خبيص، فجمع عليها إخوانه، فأكلوا، وكساهم ثوبا ثوبا»

(50/63)

(1/ 301)

295 - حدثني محمد، قال: حدثني محمد بن يزيد بن خنيس، قال: نا سلام بن النجاشي، قال: لقي الحسن بن أبي الحسن البصري بعض إخوانه، فلما أراد أن يفارقه خلع عمامته وألبسها إياه، وقال: «إذا أتيت أهلك فبعها واستنفق ثمنها»
(1/ 302)

296 - حدثني محمد بن الحسين، نا أبو عمر الضرير، نا فضالة الشحام، قال: كان الحسن إذا دخل عليه إخوانه أتاهم بما يكون عنده، ولربما قال لبعضهم: «أخرج السلة من تحت السرير»، فيخرجها، فإذا فيها رطب، فيقول: «ادخرته لكم»
(1/ 303)

297 - حدثني محمد بن الحسين، قال: نا الفضل بن دكين، نا أبو خلدة، قال: دخلنا على محمد بن سيرين أنا وعبد الله بن عون، فرحب بنا، وقال: «ما أدري ما أتحفكم، كل رجل منكم في بيته خبز ولحم، ولكن سأطعمكم شيئا لا أراه في بيوتكم»، فجاء بشهدة، فكان يقطع بالسكين ويلقمنا
(1/ 304)

298 - حدثنا محمد، نا علي بن عاصم، قال: حدثني يزيد بن أبي زياد قال: «ما دخلت على عبد الرحمن بن أبي ليلى قط (1) إلا حدثني بحديث حسن، وأطعمني طعاما طيبا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 305)

299 - حدثنا محمد بن الحسين، نا أبو إسحاق الطالقاني، عن ضمرة، عن ابن شوذب قال: «كان أبان بن أبي عياش يدعو إخوانه فيصنع لهم الطعام ويجيزهم بالدراهم»
(1/ 306)

(50/64)

300 - حدثني المفضل بن غسان قال: نا أبو مسهر الدمشقي، نا هشام بن يحيى بن يحيى الغساني، قال: حدثني أبي، قال: خرج عبد الملك بن مروان من الصخرة وأدرك سليمان بن قيس الغساني وابن هبيرة الكندي وهما يمشيان في صحن بيت المقدس، قال: فما علما حتى وضع يده على منكب (1) سليمان، ويده الأخرى على منكب ابن هبيرة، ثم قال: افرجا لملك ليس كملك غسان ولا كندة. قال: والتفتا فإذا بأمير المؤمنين، فأرادا أن يفتخرا بملكهما، فقال: «على رسلكما أليس ما كان في الإسلام خير مما كان في الجاهلية؟» قالا: بلى. قال: «فملكي خير من ملككما». قال: ثم مشيا معه حتى أتى منزله، فدخل وأذن لهما، فقال لهما: «إن الشاعر قال: جاءت لتصرعني فقلت لها ارفقي فعلى الرفيق من الرفيق ذمام وقد صحبتماني من حيث رأيتما ولكما بذلك علي حق وذمام (2)، فإن أحببتما أن ترفعا ما كانت لكما من حاجة الساعة، وإن أحببتما أن تنصرفا، فتذكرا على مهلكما فعلتما». قالا: ننصرف يا أمير المؤمنين. قال: «فما رفعا إليه حاجة إلا قضاها»
__________
(1) المنكب: مُجْتَمَع رأس الكتف والعضد
(2) الذمة والذمام: العَهْد، والأمَانِ، والضَّمان، والحُرمَة، والحقِّ
(1/ 307)

(50/65)

301 - حدثني الحسين بن عبد الرحمن، عن أبي عبد الرحمن الطائي، عن عبد الله بن عياش، قال: حدثني الأبرش بن الوليد الكلبي قال: دخلت على هشام بن عبد الملك فسألته حاجة، فامتنع علي، فقلت: «يا أمير المؤمنين، لا بد منها فإنا قد ثنينا عليها رجلا». قال: ذاك أضعف لك أن تثني رجلك على ما ليس عندك فقلت: «يا أمير المؤمنين، ما كنت أظن أني أمد يدي إلى شيء مما قبلك إلا نلته»، قال: ولم؟ قلت: «لأني رأيتك لذلك أهلا، ورأيتني مستحقه منك» قال: يا أبرش، ما أكثر من يرى أنه يستحق أمرا وليس له بأهل. فقلت: «أف لك، إنك والله ما علمت قليل الخير نكده، والله إن نصيب منك الشيء إلا بعد مسألة، فإذا وصل إلينا مننت به، والله إن أصبنا منك خيرا قط (1)». قال: لا والله، ولكنا وجدنا الأعرابي أقل شيء شكرا. قلت: «والله إني لأكره للرجل أن يحصي ما يعطي»، ودخل عليه أخوه سعيد بن عبد الملك ونحن في ذلك، فقال لي: مه يا أبا مجاشع، لا تقل ذاك لأمير المؤمنين. قال: فقال هشام: أترضى بأبي عثمان بيني وبينك؟ قلت: «نعم»، قال سعيد: ما تقول يا أبا مجاشع؟ فقلت: «لا تعجل، صحبت والله هذا، وهو أنذل بني أمية وأنا يومئذ سيد قومي، أكثرهم مالا وأوجههم جاها، أدعى إلى الأمور العظام من قبل الخلفاء وما يطمع هذا يومئذ فيما صار إليه، حتى إذا صار إلى البحر الأخضر غرف لنا منه غرفة»، ثم قال: حسب. فقال هشام: يا أبرش، اغفرها لي، فوالله لا أعود لشيء تكرهه أبدا. صدق يا أبا عثمان. قال: «فوالله، ما زال مكرما لي حتى مات»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 308)

302 - حدثنا أحمد بن إبراهيم العبدي، نا غسان بن المفضل قال: «كنت أرى بشر بن منصور إذا زاره الرجل من إخوانه قام معه حتى يأخذ بركابه»، قال: «وفعل ذاك بي كثيرا»
(1/ 309)

(50/66)

303 - حدثني محمد بن الحسين، قال: حدثني يحيى بن أبي بكير، عن عباد بن الوليد القرشي، قال: كان عمرو بن عبيد يصل إخوانه بالدنانير والدراهم، حتى ربما نزع ثوبه فيدفعه إلى بعضهم، ويقول: «ما أعدل ببركم شيئا»
(1/ 310)

304 - حدثني محمد بن الحسين، نا محمد بن القاسم، عن سفيان، عن يونس، عن الحسن قال: «إن كان الرجل ليخلف أخاه في أهله بعد موته أربعين سنة»
(1/ 311)

305 - حدثني محمد بن الحسين، قال: حدثني إسحاق بن منصور، نا هريم بن سفيان، قال: «كان عمرو بن قيس الملائي يمر بنا في كل جمعة ومعه هدية قد حملها، يأتي بها منزل منصور بن المعتمر»، قال: «وذاك بعد موت منصور بما شاء الله، فلم يزل على ذلك حتى مات»، قال: فبلغني أن أهله كانت تعاهدهم بنحو من ذلك بعدما مات عمرو «
(1/ 312)

306 - حدثني محمد، قال: نا زكريا بن عدي، قال: نا الصلت بن بسطام التيمي، عن أبيه، قال: «رأيت طلحة بن مصرف يخرج من زقاق (1) ضيق في التيم»، فقلت: من أين يجيء طلحة؟ قالوا: «يأتي أم عمارة بن عمير يبرها (2) بالنفقة والكسوة والصلة، قال: وذاك بعد موت عمارة ببضع عشرة سنة»، قال: «وكانت أم عمارة أعجمية»
__________
(1) الزقاق: الطريق الضيقة
(2) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 313)

307 - حدثني محمد بن الحسين، نا زيد بن الحباب، عن مندل، عن سلمى مولاة لأبي جعفر، قالت: «كان يدخل عليه إخوانه فلا يخرجون من عنده حتى يطعمهم الطيب، ويكسوهم الثياب الحسنة، ويهب لهم الدراهم»، قالت: «فأقول له: بعض ما تصنع قال: فيقول: يا سلمى، ما نؤمل في الدنيا بعد المعارف والإخوان»
(1/ 314)

308 - حدثني محمد بن الحسين، نا إسحاق بن منصور الأسدي، نا حماد بن أبي حنيفة قال: «كان أبو جعفر محمد بن علي يدعو نفرا من إخوانه كل جمعة، فيطعمهم الطعام الطيب، ويطيبهم، ويجمرهم، ويروحون إلى المسجد من منزله»
(1/ 315)

(50/67)

309 - حدثني محمد بن الحسين، نا زكريا بن عدي، نا هشيم، عن منصور قال: قال رجل للحسن: يا أبا سعيد، الرجل يشتري الشاة، فيصنعها، ويدعو عليها نفرا من إخوانه. قال: «وأين أولئك؟ ذهب أولئك»
(1/ 316)

310 - حدثنا علي بن الجعد، قال: نا شريك، عن أبي المحجل، عن الحسن قال: قال عمر رضي الله عنه: «إن مما يصفي لك ود أخيك ثلاثا: تبدأه بالسلام إذا لقيته، وتدعوه بأحب أسمائه إليه، وتوسع له في المجلس»
(1/ 317)

311 - حدثنا يحيى بن عبدويه، عن شريك، عن أبي المحجل، عن الحسن قال: قال عمر رضي الله عنه: «ثلاث من الشقاء: أن يجد الرجل على أخيه فيما يأتي، أو يذكر من أخيه ما يعرف من نفسه، أو يؤذي جليسه بما لا يعنيه»
(1/ 318)

312 - حدثنا علي بن الجعد، قال: أخبرني شعبة، عن عبد الله بن عمران، قال: سمعت مجاهدا يقول: «صحبت ابن عمر وأنا أريد أن أخدمه، فكان هو الذي يخدمني»
(1/ 319)

313 - وحدثني علي بن داود، نا عبد الله بن صالح، قال: حدثني ابن لهيعة، عن عقيل، عن الزهري، قال: قال عمرو بن العاص لابنه عبد الله: ما الكرم؟ قال: «صدق الإخاء في الشدة والرخاء»
(1/ 320)

باب التذمم للجار
(1/ 321)

314 - حدثنا علي بن الجعد، أخبرني محمد بن طلحة، عن زبيد، عن مجاهد، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه»
(1/ 322)

315 - حدثنا ابن جميل، نا عبد الله، نا بشير بن سلمان، عن مجاهد، قال: كنا عند عبد الله بن عمرو، وغلام له يسلخ شاة، فقال: يا غلام، إذا فرغت فابدأ بجارنا اليهودي، حتى قالها ثلاث مرار، فقال له رجل من القوم: كم تذكر اليهودي؟ فقال: «سمعت رسول الله صلى الله عليه وسلم يوصي بالجار حتى حسبنا أو رأينا أنه سيورثه»
(1/ 323)

(50/68)

316 - حدثنا شجاع بن الأشرس، نا ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن أبي بكر بن حزم، أن عمرة بنت عبد الرحمن أخبرته، أن عائشة رضي الله عنها أخبرتها، عن رسول الله صلى الله عليه وسلم قال: «ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه»
(1/ 324)

317 - حدثنا أبو إسحاق، نا عبيد الله بن موسى، عن موسى بن عبيدة، عن زيد بن عبد الرحمن، عن سعيد بن المسيب، قال: قال رسول الله صلى الله عليه وسلم: «حرمة الجار على الجار كحرمة أبيه»
(1/ 325)

318 - حدثنا إبراهيم بن المنذر الحزامي، نا سفيان بن حمزة، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليكرم جاره»
(1/ 326)

319 - حدثنا شجاع بن الأشرس، نا ليث بن سعد، عن سعيد بن أبي سعيد، عن أبي شريح قال: قال رسول الله صلى الله عليه وسلم: «من كان يؤمن بالله واليوم الآخر فليكرم جاره»
(1/ 327)

320 - حدثنا علي بن الجعد، أخبرني سلام بن مسكين، نا شهر بن حوشب، عن محمد بن يوسف بن عبد الله بن سلام، أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، آذاني جاري. قال: «اصبر». ثم عاد، فقال: يا رسول الله، آذاني جاري. قال: «اصبر». ثم عاد إليه، فقال: يا رسول الله، آذاني جاري. قال: «اعمد إلى متاعك فاقذفه في السكة، فإذا أتى عليك آت فقل: آذاني جاري، فتحق عليه اللعنة»، ثم قال: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت»
(1/ 328)

(50/69)

321 - حدثني الفضل بن جعفر، نا محمد بن المصفى، نا بقية، حدثني عيسى بن إبراهيم، عن الأسود بن شيبان، قال: سمعت أبا العلاء يزيد بن عبد الله بن الشخير يحدث، عن مطرف، أنه سمع أبا ذر يقول: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل يحب الرجل له الجار السوء، يؤذيه فيصبر على أذاه، ويحتسبه حتى يكفيه الله بحياة أو موت»
(1/ 329)

322 - حدثنا ابن جميل، أنا عبد الله، أنا رشدين بن سعد، أخبرني أبو هانئ الخولاني، عن أبي عبد الرحمن الحبلي، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم يشكو إليه جاره، فقال رسول الله صلى الله عليه وسلم: «كف أذاك عنه واصبر لأذاه، فكفى بالموت مفرقا»
(1/ 330)

323 - حدثنا إسحاق بن إبراهيم، نا عبد الصمد بن عبد الوارث، نا محمد بن مهزم الشعاب، نا عبد الرحمن بن القاسم، نا القاسم، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «حسن الجوار، وصلة الرحم، وحسن الخلق يعمرن الديار ويزدن في الأعمار»
(1/ 331)

324 - حدثنا ابن جميل، أنا عبد الله، نا حيوة بن شريح، حدثني شرحبيل بن شريك، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: «خير الجيران عند الله عز وجل خيرهم لجاره»
(1/ 332)

325 - حدثني عبد الله بن أبي بدر، نا يزيد بن هارون، نا عبد الملك بن قدامة، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: «قوموا ولا يقومن معي أحد آذى جاره». فقال رجل: يا رسول الله، إني بلت في أصل جدار جاري، قال: «لا تتبعنا»
(1/ 333)

326 - حدثني أبو يحيى الجحدري، نا أبو هلال الراسبي، عن الحسن، قال: «كان الرجل في الجاهلية يقول: والله لا يؤذى كلب جاري»
(1/ 334)

327 - حدثني أبو إسحاق الرياحي، حدثني داود بن أبي عبد الرحمن، - جار مالك بن دينار - وكان ثقة قال: كان لبعض جيران مالك بن دينار كلب ضعيف، فكان مالك «يخرج له كل يوم طعاما، فيلقيه إليه»
(1/ 335)

(50/70)

328 - حدثني إبراهيم بن سعيد الجوهري، نا موسى بن أيوب، نا مخلد، عن هشام قال: كان حسان بن أبي سنان بن ثابت، تدخل العنز إلى منزله فتأخذ الشيء، فإذا طردت قال لهم: «لا تطردوا عنز جاري، دعوها تأخذ حاجتها»
(1/ 336)

329 - حدثنا ابن جميل، أنا عبد الله، أنا عبيد الله بن الشميط، قال: «جاءت امرأة إلى الحسن تشكو الحاجة، فقالت: إني جارتك، قال:» كم بيني وبينك؟ «قالت: سبع دور، أو قالت: عشر، فنظر تحت الفراش فإذا ستة دراهم أو سبعة، فأعطاها إياها وقال:» كدنا نهلك «
(1/ 337)

330 - حدثنا علي بن الجعد، أخبرني شعبة، عن أبي عمران الجوني قال: سمعت طلحة، عن عائشة رضي الله عنها قالت: قلت: يا رسول الله، إن لي جارين فإلى أيهما أهدي؟ قال: «إلى أقربهما منك بابا»
(1/ 338)

331 - حدثنا داود بن رشيد، نا بقية بن الوليد، عن إبراهيم بن أدهم، عمن حدثه، عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال لها: «إذا دخل عليك صبي جارك فضعي في يده شيئا، فإن ذلك يجر مودة»
(1/ 339)

332 - حدثني محمد بن الحسين، قال: حدثني الصلت بن حكيم، عن الصلت بن بسطام قال: كان حماد بن أبي سليمان «يفطر كل ليلة في شهر رمضان خمسين إنسانا، فإذا كان ليلة الفطر كساهم ثوبا ثوبا، وأعطاهم مائة مائة»
(1/ 340)

333 - حدثني محمد بن الحسين، نا إسحاق بن منصور، قال: سمعت داود الطائي قال: كان حماد بن أبي سليمان «سخيا على الطعام، جوادا بالدنانير والدراهم»
(1/ 341)

334 - حدثنا زيد بن أخزم الطائي، نا عبد الصمد بن عبد الوارث، نا محمد بن مهزم، نا عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم قال: «ثلاث يعمرن الديار، ويزدن في الأعمار: حسن الجوار، وصلة الأرحام، وحسن الخلق»
(1/ 342)

(50/71)

335 - حدثنا شجاع بن الأشرس، نا ليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، أنه بلغه أن رسول الله صلى الله عليه وسلم قال - إن كان قاله -: «الجيران ثلاثة: فجار له ثلاثة حقوق، وجار له حقان، وجار له حق. فجارك ذو الثلاثة الحقوق: جارك المسلم الذي بينك وبينه قرابة، فللإسلام حق وللقرابة حق وللجوار حق. وجارك ذو الحقين: جارك المسلم، فللإسلام حق وللجوار حق. وجارك ذو الحق: جارك الذي ليس على دينك، فللجوار حق»
(1/ 343)

336 - حدثنا أبو نصر التمار، نا حماد بن سلمة، عن علي بن زيد، وحميد، عن أنس، أن النبي صلى الله عليه وسلم قال: «لا يدخل الجنة عبد لا يأمن جاره بوائقه (1)»
__________
(1) بوائقه: ظلمه وشروره ومصائبه
(1/ 344)

337 - حدثني عمرو الناقد، نا زيد بن الحباب، نا علي بن مسعدة الباهلي، نا قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا يدخل الجنة رجل لا يأمن جاره بوائقه (1)»
__________
(1) بوائقه: ظلمه وشروره ومصائبه
(1/ 345)

338 - حدثنا أبو حفص الصفار، نا جعفر بن سليمان، نا أسماء بن عبيد، قال: قال عائذ بن عمرو المزني: «لأن يصب طستي (1) في حجلتي أحب إلي من أن يصب في طريق المسلمين». وكان لا يخرج إلى الطريق من داره ماء ولا ماء السماء. قال: «فرئي له أنه من أهل الجنة، فقيل: بم؟ فقيل: بكفه أذاه عن المسلمين»
__________
(1) الطست: إناء كبير مستدير من نحاس أو نحوه
(1/ 346)

339 - حدثنا إسحاق بن إسماعيل، نا جرير، عن أبي حيان التيمي، عن أبيه قال: «كانت مرازيب شريح في داره، وكان إذا مات له سنور (1) دفنه في داره كراهية أن يؤذي به أحدا»
__________
(1) السِّنَّوْر: الهِرُّ والهرّة
(1/ 347)

(50/72)

340 - حدثني محمد بن المغيرة المازني، نا سعيد بن سليمان، نا موسى بن خلف العمي، نا أبان، عن عطاء، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «كم من جار متعلق بجاره، يقول: يا رب، سل هذا بما أغلق عني بابه، ومنعني معروفه»
(1/ 348)

341 - حدثني محمد بن الحسين، نا الفضل بن دكين، نا سفيان، عن عبد الملك بن أبي بشير، عن عبد الله بن مساور قال: قال ابن عباس وهو يبخل ابن الزبير: قال رسول الله صلى الله عليه وسلم: «ليس المؤمن بالذي يشبع وجاره جائع»
(1/ 349)

342 - وأخبرني محمد، قال: سمعت أبا العتاهية يقول: «ومن الجهالة بالمكارم أن ترى جارا يجوع وجاره شبعان»
(1/ 350)

343 - حدثني إبراهيم بن سعيد، نا موسى بن إسماعيل، عن جويرية بن أسماء قال: «كان أبي يقول: الجار قبل الدار»
(1/ 351)

344 - وأخبرني أبو زيد النميري، نا موسى بن إسماعيل، نا نوح بن قيس، نا عبد الواحد بن نافع، قال: قال أبو الأسود الدؤلي: «ألا من يشتري دارا برخص كراهة بعض جيرتها تباع»
(1/ 352)

345 - حدثنا سعدويه، عن محمد بن طلحة، عن سلم بن عطية، عن الحسن، قال: «قال لقمان لابنه: يا بني، حملت الجندل (1) والحديد وكل حمل ثقيل، فلم أجد شيئا أثقل من جار السوء»
__________
(1) الجندل: الصخر الصلب
(1/ 353)

346 - أخبرني أبو زيد النميري، أخبرني أيوب بن عمر بن أبي عمرو، قال: أخبرني عبد الله بن محمد الفروي قال: اشترى عبد الله بن عامر بن كريز من خالد بن عقبة بن أبي معيط داره التي في السوق، ليشرع بها بابه على السوق بثمانين أو تسعين ألفا، فلما كان من الليل سمع بكاء، فقال لأهله: «ما لهؤلاء يبكون؟»، قالوا: على دارهم، قال: «يا غلام، ايتهم (1) وأعلمهم أن الدار والمال لهم»
__________
(1) ائت كذا: اذهب إليه
(1/ 354)

(50/73)

347 - وأخبرني أبو زيد قال: حدثني محمد بن يحيى الكناني، قال: اشترى سعيد بن العاص دارا من قوم من الأنصار يقال لهم: آل أبي المعلى من بني زريق بمائة ألف، وهي الدار التي فيها اليوم السجن، قال: فندموا فاستقالوه، فأقالهم، ثم ندموا فاستعادوه، فقبل الدار، وبعث إليهم بمائة ألف أخرى
(1/ 355)

348 - حدثنا محمد بن سليمان الأسدي أن أبا عقيل يحيى بن المتوكل حدثهم، عن عمر بن حمزة، عن عمر بن هارون، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من أشراط الساعة: سوء الجوار، وقطيعة الأرحام، وتعطيل السيف من الجهاد، وأن تختل الدنيا بالدين»
(1/ 356)

349 - حدثنا سوار بن عبد الله، نا مرحوم بن عبد العزيز، نا القعقاع بن عمرو قال: صعد الأحنف بن قيس فوق بيته فأشرف على جاره، فقال: «سوءة سوءة دخلت على جاري بغير إذن، لا صعدت فوق هذا البيت أبدا»
(1/ 357)

باب ما جاء في المكافأة بالصنائع
(1/ 358)

350 - حدثني مهدي بن حفص، وأبو مسلم، وإسحاق بن إسماعيل، قالوا: نا عيسى بن يونس، عن هشام بن عروة، عن أبيه، عن عائشة قالت: «كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها»
(1/ 359)

351 - حدثنا محمد بن حميد، نا إبراهيم بن المختار، عن محمد بن إسحاق، عن أبي عبيدة بن محمد بن عمار بن ياسر، عن الربيع بنت معوذ بن عفراء، قالت: «بعثني معوذ بن عفراء إلى النبي صلى الله عليه وسلم بقناع (1) من رطب، عليه أجر من قثاء زغب، وكان النبي صلى الله عليه وسلم يحب القثاء (2)، وكان عنده حلبة قد قدمت إليه من البحرين، فملأ يده منها فأعطانيها، صلى الله عليه وسلم»
__________
(1) القناع: الطبق الذي يؤكل عليه
(2) القثاء: ثمر من الخضر وهو ما يعرف بالخيار
(1/ 360)

(50/74)

352 - حدثنا أحمد بن جميل، قال: أخبرنا عبد الله، قال: حدثنا موسى بن علي بن رباح، قال: سمعت أن رسول الله صلى الله عليه وسلم قال: «إن الهدية رزق من الله عز وجل، فمن أهدي له شيء فليقبله، وليعط خيرا منه»
(1/ 361)

353 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا أبو معشر، قال: سمعت سعيدا يحدث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: «تهادوا، فإن الهدية تذهب وحر الصدر (1)، ولا تحقرن جارة لجارتها وإن كان شق فرسن شاة»
__________
(1) الوحر: الغش والوساوس، وقيل الحقد والغيظ، وقيل العداوة، وقيل أشد الغضب
(1/ 362)

354 - حدثنا أبو نصر التمار، حدثني كوثر بن حكيم، عن مكحول، قال: قال رسول الله صلى الله عليه وسلم: «تهادوا، فإن الهدية تذهب السخيمة»
(1/ 363)

355 - حدثنا أبو كريب الهمداني، نا عبد الله بن نمير، عن مالك بن مغول، عن الشعبي، قال: حدثني شيخ، قال: قال علي رضوان الله عليه: «تهادوا تحابوا، ولا تماروا (1) فتباغضوا»
__________
(1) المراء: المجادلة على مذهب الشك والريبة
(1/ 364)

356 - حدثني أبو إسحاق إسماعيل بن أبي الحارث، نا شبابة، نا خارجة بن مصعب، عن الضحاك بن عثمان، عن أبي سلمة بن عبد الرحمن بن عوف، قال: قال رسول الله صلى الله عليه وسلم: «إن الهدية تأخذ بالسمع والبصر والقلب»
(1/ 365)

357 - حدثني أبو عبيد الله يحيى بن محمد بن السكن، نا ريحان بن سعيد، قال: نا عرعرة بن البرند، قال: حدثني المثنى أبو حاتم، عن عبيد الله بن العيزار، عن القاسم بن محمد بن أبي بكر، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «تهادوا تحاببوا، وهاجروا تورثوا أولادكم مجدا»
(1/ 366)

(50/75)

358 - حدثنا ابن جميل، قال: نا عبد الله، قال: نا حيوة بن شريح قال: أخبرني عقيل، عن ابن شهاب، أن أم سلمة، زوج النبي صلى الله عليه وسلم قالت: «إني لأهدي الهدية على ثلاث: هدية مكافأة، فإنا لا نحب أن يفضلنا أحد، ومن أهدى بقدر ما يجد فقد كافأ، وهدية أريد بها وجه الله عز وجل لا أريد بها جزاء ولا شكورا، وهدية أريد بها اتقاء، فإني لا أحب أن يقال في إلا خير»
(1/ 367)

359 - حدثني محمود بن الحسن المروالروذي، وإسحاق بن إبراهيم، قالا: نا عبد الرزاق، عن بكار بن عبد الله قال: سمعت وهب بن منبه يقول: «ترك المكافأة من التطفيف»
(1/ 368)

360 - حدثنا ابن جميل، قال: نا عبد الله، نا صالح بن أبي الأخضر، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من أولي معروفا فليكافئ به، فإن لم يستطع فليذكره، فمن ذكره فقد شكره، ومن تشبع بما لم ينل كان كلابس ثوبي زور»
(1/ 369)

361 - حدثني أبو بكر بن سهل التميمي، قال: حدثني علي بن الحسن النسائي، نا العلاء بن هلال الرقي، نا طلحة بن زيد الرقي، نا الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن أبي قتادة قال: لما قدم وفد النجاشي على النبي صلى الله عليه وسلم قام يخدمهم بنفسه، فقلنا: تكفى ذاك يا رسول الله، قال: «إنهم كانوا لأصحابنا مكرمين»
(1/ 370)

362 - حدثني موسى بن محمد بن حيان البصري، نا موسى بن إسماعيل قال: نا حبابة بنت عجلان، عن أمها أم حفص، عن صفية بنت جرير، عن أم حكيم بنت وداع الخزاعية قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «تهادوا، فإنها تضعف الحب، وتذهب بالغوائل»
(1/ 371)

363 - حدثنا أبو عمار المروزي، نا الفضل بن موسى، عن عائذ بن شريح، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: «تهادوا، فإن الهدية قلت أو كثرت تذهب بالسخيمة وتورث المودة»
(1/ 372)

(50/76)

364 - حدثني القاسم بن هشام، نا شاذان، عن إسرائيل، عن ليث، عن مجاهد قال: كان شريح «إذا أهديت له هدية لم يرد الطبق إلا وعليه شيء»
(1/ 373)

365 - حدثني محمد بن هارون، نا عمرو بن حفص، نا أبو علي البيروتي قال: «أهديت إلى إبراهيم بن أدهم هدية فلم يكن عنده شيء يكافئه، فنزع فروه، فجعله في الطبق، وبعث به إليه»
(1/ 374)

366 - حدثنا أحمد بن إبراهيم، نا إسماعيل بن إبراهيم، عن يونس بن عبيد قال: كان زياد الأعلم يهدي إلى ثابت البناني وإلى يزيد الرقاشي، وإلى يزيد الضبي، قال: «فيهدي إلى قوم محتاجين لا يقدرون على مكافأته»، فلما ظهر الحسن جعل يهدي له، ويهدي له الحسن، فقال زياد الأعلم: «أتعبنا الشيخ»
(1/ 375)

367 - حدثني عبيد الله العتكي، نا محمد بن عمرو بن جبلة بن أبي رواد، نا محمد بن مروان، عن هشام قال: كان بكر بن عبد الله المزني يهدي لمحمد بن سيرين، فيقبل منه، فقال لمحمد أهل بيته: هذا الرجل يهدي لك ولا تكافئه، قال محمد: «ما يمنعني أن أكافئه إلا نظرا له، هذا كذا يهدي لنا، ولا يهدى له، فلو أهدينا إليه اجتهد»
(1/ 376)

368 - أخبرني أبو زيد النميري، قال: نا أبو سلمة الغفاري قال: أخبرني عبد الرحمن بن عبد الله، أحد بني عدي بن كعب قال: أقبل سعيد بن العاص يوما يمشي وحده في المسجد، فقام إليه رجل من قريش، فمشى عن يمينه، فلما بلغا دار سعيد التفت إليه سعيد فقال: «ما حاجتك؟» قال: لا حاجة لي رأيتك تمشي وحدك فوصلتك، فقال سعيد لقهرمانه أبي كعب: «ماذا لنا عندك؟» قال: ثلاثون ألفا، قال: «ادفعها إليه»
(1/ 377)

369 - وحدثني عمر بن أبي معاذ، قال: أخبرني أبو غسان محمد بن يحيى، قال: أخبرني إبراهيم بن محمد بن عبد العزيز قال: «خرجت لأبي جائزته، فأمرني أن أكتب خاصته وأهل بيته، ففعلت، فقال لي:» تذكر هل بقي أحد أغفلناه؟ «قلت: لا. قال:» بلى، رجل لقيني فسلم علي سلاما جميلا صفته كذا وكذا، اكتب له عشرة دنانير «

(50/77)

(1/ 378)

370 - حدثنا أحمد بن إبراهيم، نا إبراهيم بن عبد الرحمن بن مهدي قال: حدثني محمد بن الصمة المهلبي، قال: خرج أبو عيينة بن المهلب ذات يوم فتبعه مروان بن الحكم الأسيدي بكوز من ماء، فلما فرغ من وضوئه التفت، فإذا هو برجل قائم. قال: «ما حاجتك؟» قال: جئتك بكوز من ماء. قال: «سبحان الله» فأمر له بثلاثمائة جريب
(1/ 379)

باب الجود وإعطاء السائل
(1/ 380)

371 - حدثنا زهير بن حرب العامري، نا سفيان بن عيينة، ونا خلف بن هشام، نا منكدر بن محمد بن المنكدر، ونا أحمد بن جميل، نا عبد الله بن المبارك، عن سفيان الثوري، كلهم عن محمد بن المنكدر، عن جابر بن عبد الله قال: ما سئل النبي صلى الله عليه وسلم شيئا قط (1)، فقال: «لا»
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 381)

372 - حدثنا خالد بن خداش بن عجلان، نا عبد العزيز بن أبي حازم، عن أبيه، عن سهل بن سعد، قال: جاءت امرأة إلى رسول الله صلى الله عليه وسلم يوما ببردة (1)، قال سهل: هل تدرون ما البردة؟ قالوا: هي الشملة (2) منسوج فيها حاشيتاها (3). قالت: يا رسول الله نسجت هذه بيدي، جئت أكسوكها، فأخذها رسول الله صلى الله عليه وسلم محتاجا إليها، فخرج علينا وإنها لإزاره (4). فجسها رجل من القوم، فقال: اكسنيها يا رسول الله؟ قال: «نعم». فجلس ما شاء في المجلس، ثم رجع فطواها، ثم أرسل بها إليه، فقال القوم: ما أحسنت، سألته إياها وقد علمت أنه لا يرد سائلا، فقال الرجل: إي والله ما سألتها رسول الله صلى الله عليه وسلم إلا لتكون كفني يوم أموت. قال سهل: «فكانت كفنه»
__________
(1) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(2) الشملة: كساء يُتَغَطَّى به ويُتَلفَّف فيه
(3) حاشية الثوب: طرفه
(4) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 382)

(50/78)

373 - حدثنا أحمد بن محمد بن أيوب، قال: نا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن محمد بن جبير بن مطعم، عن أبيه قال: علقت الأعراب برسول الله صلى الله عليه وسلم يسألونه منصرفه عن حنين، حتى ألجئوه إلى شجرة عظيمة، فخطفت رداءه، فقال: «ردوا علي ردائي، فوالذي نفس محمد بيده، لو كان عدد هذه العضاة نعما لقسمته بينكم، ولا تجدوني كذوبا، ولا جبانا، ولا بخيلا»
(1/ 383)

374 - حدثنا أبو خيثمة، قال: نا عمر بن يونس، نا عكرمة بن عمار، قال إسحاق بن عبد الله بن أبي طلحة، حدثني أنس بن مالك قال: بينما نحن قعود في المسجد ننتظر رسول الله صلى الله عليه وسلم، إذ دخل من باب المسجد مرتديا ببرد نجراني على إزاره (1)، إذ لحقه أعرابي من ورائه، فقبض بمجامع البرد، ثم جبذه (2) إليه جبذة، فرجع رسول الله صلى الله عليه وسلم في نحر (3) الأعرابي، فالتفت إلى رسول الله صلى الله عليه وسلم فقال: أيا محمد، مر لي من المال الذي عندك، فضحك رسول الله صلى الله عليه وسلم ثم أمر له بشيء
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(2) الجبذ: الشد والجذب بقوة
(3) النحر: الرقبة
(1/ 384)

(50/79)

375 - حدثني الفضل بن إسحاق بن حيان قال: نا أبو قتيبة، عن محمد بن هلال المديني قال: حدثني أبي، قال: سمعت أبا هريرة قال: كان النبي صلى الله عليه وسلم يخرج إلينا، فيتحدث إلينا في المسجد، فخرج يوما فتحدث، ثم قام إلى منزله فلحقه أعرابي، وعلى النبي صلى الله عليه وسلم برد خشن، فجذبه من خلفه، حتى احمرت عنق النبي صلى الله عليه وسلم فقال: يا محمد، احمل لي على بعيري هذين، على بعير تمرا، وعلى بعير شعيرا، فإنك لا تحملني من مالك، ولا من مال أبيك، فقال النبي صلى الله عليه وسلم: «لا، وأحمد الله، حتى تقيدني مما صنعت بي» فلما رأينا الأعرابي، وما صنع بالنبي صلى الله عليه وسلم، وثبنا إليه، فقال النبي صلى الله عليه وسلم: «عزمت على كل رجل منكم، إلا لم يبرح مكانه» فبقينا كأنا حبل بعضنا في أثر بعض، قال: وأشار النبي صلى الله عليه وسلم إلى رجل فقال: «اذهب فاحمل له على بعير تمرا، وعلى بعير شعيرا، وقد تركنا لك ما صنعت بنا»
(1/ 385)

376 - حدثنا خالد بن خداش، نا حماد بن زيد، عن ثابت، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم أحسن الناس، وكان أجود (1) الناس، وكان أشجع الناس. ولقد فزع أهل المدينة، فانطلقوا قبل الصوت، فتلقاهم رسول الله صلى الله عليه وسلم قد سبقهم وهو على فرس لأبي طلحة عري (2)، ما عليه سرج (3)، وفي عنقه السيف، وهو يقول: «لم تراعوا لم تراعوا» ثم قال: «وجدناه بحرا، أو إنه لبحر». وكان يبطأ، فما سبق بعد يومئذ
__________
(1) أجود: أكثر كرما وسخاء
(2) عُري: أي ليس عليه سرج
(3) السرج: ما يوضع على ظهر الدابة للركوب
(1/ 386)

(50/80)

377 - حدثنا أحمد بن محمد بن أيوب، نا إبراهيم بن سعد، عن محمد بن إسحاق قال: حدثني عمرو بن شعيب، عن أبيه، عن جده عبد الله بن عمرو، أن وفد هوازن أتوا رسول الله صلى الله عليه وسلم وهو بالجعرانة، وقد أسلموا فقالوا: يا رسول الله، إنا أصل وعشيرة وقد أصابنا من البلاء ما لا يخفى عليك، فامنن علينا من الله عليك. وقام رجل منهم من أحد بني سعد بن بكر وكان بنو سعد بن بكر هم أرضعوا رسول الله صلى الله عليه وسلم يقال له: زهير بن صرد ويكنى بأبي صرد، فقال: يا رسول الله، إنما في الحظائر عماتك وخالاتك وحواضنك اللاتي كن يكفلنك، ولو أنا ملحنا للحارث بن أبي شمر، أو للنعمان بن المنذر، ثم نزل منا بمثل ما نزلت به، رجونا عطفه وعائدته (1) علينا، وأنت خير المكفولين، ثم قال: امنن علينا رسول الله في كرم فإنك المرء نرجوه وندخر امنن على بيضة اعتاقها قدر ممزق شملها في دهرها غير أبقت لنا الحرب تهتافا على حزن على قلوبهم الغماء والغمر إن لم تداركهم نعماء تنشرها يا أرجح الناس حلما حين يختبر امنن على بيضة قد كنت ترضعها إذ فوك يملؤه من محضها درر لا تجعلنا كمن شالت نعامته واستبق منا فإنا معشر زهر إنا لنشكر آلاء وإن كفرت وعندنا بعد هذا اليوم مدكر فقال رسول الله صلى الله عليه وسلم: «أبناؤكم ونساؤكم أحب إليكم أم أموالكم؟» قالوا: يا رسول الله، خيرتنا بين أحسابنا وأموالنا فلترد علينا نساؤنا وأبناؤنا فهم أحب إلينا.

(50/81)

فقال لهم: «أما ما كان لي ولبني عبد المطلب فهو لكم، وإذا صليت للناس الظهر فقوموا فقولوا: إنا نستشفع برسول الله إلى المسلمين، وبالمسلمين إلى رسول الله في أبنائنا ونسائنا، فسأعطيكم عند ذلك وأسأل لكم» فلما صلى رسول الله صلى الله عليه وسلم الظهر قاموا، فتكلموا بالذي أمرهم به، فقال رسول الله صلى الله عليه وسلم: «أما ما كان لي ولبني عبد المطلب فهو لكم» قال المهاجرون: وما كان لنا يا رسول الله فهو لك، وقالت الأنصار: وما كان لنا فهو لرسول الله صلى الله عليه وسلم. قال الأقرع بن حابس: أما أنا وبنو تميم فلا، وقال عيينة بن حصن: أما أنا وبنو فزارة فلا، وقال عباس بن مرداس: أما أنا وبنو سليم فلا. فقالت بنو سليم: ما كان لنا فهو لرسول الله صلى الله عليه وسلم. قال: يقول العباس لبني سليم: وهنتموني، فقال رسول الله صلى الله عليه وسلم: «أما من تمسك منكم بحقه من هذا السبي (2)، فله بكل إنسان ست فرائض (3) من أول سبي نصيبه، فردوا على الناس أبناءهم ونساءهم»
__________
(1) العائدة: الإحسان
(2) السبي: الأسرى من النساء والأطفال
(3) الفريضة: البعير المأخوذ في الزكاة
(1/ 387)

378 - حدثني سويد بن سعيد قال: حدثني علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة قالت: أسر زوج ابنة خديجة يوم بدر، فأرسلت بقلادة خديجة لتفك بها زوجها، فعرف رسول الله صلى الله عليه وسلم قلادة خديجة، فقال: «ردوا عليها قلادتها، وأطلقوا لها زوجها»
(1/ 388)

379 - حدثني أبو علي عبد الرحمن بن زبان الطائي، قال: نا مصعب بن المقدام، عن سفيان، قال: سمعت محمد بن المنكدر، يقول: سمعت جابر بن عبد الله يقول: ما سئل رسول الله صلى الله عليه وسلم شيئا قط (1) فقال: «لا»، وما ضرب بيده شيئا قط
__________
(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 389)

(50/82)

380 - حدثنا منصور بن أبي مزاحم، نا إبراهيم بن سعد، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس قال: «كان النبي صلى الله عليه وسلم أجود (1) الناس، وكان أجود ما يكون في شهر رمضان، إن جبريل عليه السلام كان يلقاه كل ليلة في رمضان حتى ينسلخ (2)، يعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه جبريل عليه السلام كان أجود بالخير من الريح المرسلة»
__________
(1) أجود: أكثر كرما وسخاء
(2) ينسلخ: ينتهي
(1/ 390)

381 - حدثنا يوسف بن موسى، قال: نا أسباط بن محمد، عن أبي بكر الهذلي، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس قال: «كان رسول الله صلى الله عليه وسلم إذا دخل شهر رمضان أطلق كل أسير، وأعطى كل سائل، والله لرسول الله صلى الله عليه وسلم كان أجود (1) بالخير من الريح الهابة»
__________
(1) أجود: أكثر كرما وسخاء
(1/ 391)

382 - حدثني محمد بن الحسين، نا عبد الله بن بكر السهمي، نا حميد، عن موسى بن أنس، عن أنس بن مالك قال: «لقلما سئل رسول الله صلى الله عليه وسلم شيئا من الدنيا على الإسلام إلا أعطاه»، فسأله رجل، «فأمر له بغنم بين جبلين»، فرجع إلى قومه فقال: يا قوم، أسلموا، فإن محمدا صلى الله عليه وسلم يعطي عطاء لا يخشى الفاقة (1)
__________
(1) الفاقة: الفقر والحاجة
(1/ 392)

383 - حدثني محمد بن الحسين، نا عبد الله بن بكر، نا حميد، عن أنس بن مالك قال: «أعطى رسول الله صلى الله عليه وسلم من غنائم حنين عيينة مائة من الإبل، والأقرع بن حابس مائة من الإبل»
(1/ 393)

(50/83)

384 - حدثنا هارون بن موسى بن أبي علقمة الفروي قال: حدثني أبي، قال: حدثنا هشام بن سعد، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب، أن رجلا جاء إلى النبي صلى الله عليه وسلم يسأله، فقال النبي صلى الله عليه وسلم: «ما عندي شيء، ولكن ابتع (1) علي، فإذا جاءني شيء قضيته» فقال عمر: يا رسول الله، قد أعطيته، فما كلفك الله مالا تقدر عليه، فكره النبي صلى الله عليه وسلم قول عمر، فقال رجل من الأنصار: يا رسول الله، أنفق ولا تخف من ذي العرش إقلالا، فتبسم رسول الله صلى الله عليه وسلم، وعرف البشر في وجهه لقول الأنصاري، ثم قال: «بهذا أمرت»
__________
(1) ابتع: اشتر وهو أمر بالابتياع أي الشراء
(1/ 394)

385 - حدثنا علي بن الجعد قال: نا زهير بن معاوية، قال: حدثني مولى لفاطمة بنت الحسين، عن فاطمة بنت الحسين، عن أبيها الحسين بن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «للسائل حق، وإن جاء على فرس» قال أبو بكر: قال لي الحسن بن عبد العزيز الجروي معنى هذا الحديث: «السائل يسأل في الحمالة»
(1/ 395)

386 - حدثنا يحيى الحماني، نا ابن المبارك، عن يونس، عن الزهري، عن سعيد بن المسيب، عن صفوان بن أمية قال: أتيت النبي صلى الله عليه وسلم وهو من أبغض (1) الناس إلي، فأعطاني، ثم أعطاني، ثم أعطاني، فلهو أحب الناس إلي
__________
(1) البغض: عكس الحب وهو الكُرْهُ والمقت
(1/ 396)

(50/84)

387 - حدثنا أحمد بن جميل المروزي قال: نا عبد الله بن المبارك قال: نا يونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله، عن ابن عباس قال: «كان رسول الله صلى الله عليه وسلم أجود (1) الناس، وكان أجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه في كل ليلة من ليالي، رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة». حدثنا أبو خيثمة، نا عثمان بن عمر، نا يونس، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، نحوه
__________
(1) أجود: أكثر كرما وسخاء
(1/ 397)

388 - حدثنا يوسف بن موسى، نا يعلى بن عبيد، نا محمد بن إسحاق، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس قال: «كان النبي صلى الله عليه وسلم يعرض الكتاب على جبريل عليه السلام كل رمضان، فإذا أصبح رسول الله صلى الله عليه وسلم من ليلته التي يعرض فيها أصبح وهو أجود (1) من الريح المرسلة، لا يسأل شيئا إلا أعطاه»
__________
(1) أجود: أكثر كرما وسخاء
(1/ 398)

389 - حدثنا محمد بن إسماعيل الواسطي، ومحمد بن الحسين، ويعقوب بن عبيد، قالوا: نا يزيد بن هارون قال: نا مسعر بن كدام، عن عبد الملك بن عمير، عن ابن عمر قال: «ما رأيت أحدا أجود (1)، ولا أنجد، ولا أشجع، ولا أوفى من رسول الله صلى الله عليه وسلم»
__________
(1) أجود: أكرم الناس وأسخاهم
(1/ 399)

390 - حدثنا يوسف بن موسى، نا عبد الله بن نمير، عن حارثة بن محمد، عن عمرة، عن عائشة قالت: «كان رسول الله صلى الله عليه وسلم ألين الناس، وأكرم الناس، وكان رجلا من رجالكم إلا أنه كان ضحاكا بساما»
(1/ 400)

(50/85)

391 - حدثنا أحمد بن عمران، ومحمد بن سليم، قالا: نا أبو بكر بن عياش، عن الأعمش، عن أبي صالح، عن أبي سعيد الخدري، عن عمر رضي الله عنه قال: قلت: يا رسول الله، إن فلانا يثني عليك، قال: «إني أعطيته دينارين لكن فلانا قد أعطيته ما بين العشرين إلى المائة فما يثني» قال: قلت: فلم تعطيهم؟ قال: «يسألوني ويريدون أن أبخل، ويأبى الله عز وجل لي إلا السخاء» هذا لفظ ابن سليم
(1/ 401)

392 - حدثنا يوسف بن موسى، نا جرير، عن الأعمش، عن عطية بن سعد، عن أبي سعيد الخدري قال: قال النبي صلى الله عليه وسلم: «يأبون إلا أن يسألوني، ويأبى الله عز وجل لي البخل»
(1/ 402)

393 - حدثنا محمد بن حميد، نا سلمة بن الفضل قال: حدثني محمد بن إسحاق، عن عيسى بن معمر، عن عبد الله بن علقمة بن أبي الفغواء الخزاعي، عن أبيه، قال: «بعثني النبي صلى الله عليه وسلم بمال إلى أبي سفيان بن حرب يقسمه في فقراء قريش وهم مشركون يتألفهم»، فلما قدمت مكة، دفعت المال إلى أبي سفيان، فجعل أبو سفيان يقول: ما رأيت أبر من هذا، ولا أوصل يعني النبي صلى الله عليه وسلم إنا نجاهده ونطلب دمه، وهو يبعث إلينا بالصلات يبرنا بها «
(1/ 403)

394 - حدثني محمد بن الحسين، نا يزيد بن هارون، قال: نا عبد الله بن جعفر قال: نا مصعب بن ثابت بن عبد الله بن الزبير، عن أبيه، أن قريشا، أصابتهم سنة شديدة، فبعث رسول الله صلى الله عليه وسلم إلى أبي سفيان بحمل نوى من ذهب، فقال: «اقسمه في قومك»، فلما قدم على أبي سفيان قال: أبى (1) محمد إلا صلة الرحم، قال مصعب: «بعث به إليهم وهم أشد ما كانوا عليه»
__________
(1) أبى: رفض وامتنع
(1/ 404)

395 - حدثنا أبو يحيى محمد بن سعيد، نا عبد الصمد بن عبد الوارث، نا عمر بن فروخ، عن حبيب بن الزبير، عن عكرمة، عن ابن عباس، «أن النبي صلى الله عليه وسلم، احتجم (1)، وأعطى الحجام (2) دينارا»
__________

(50/86)

(1) احتجم: تداوى بالحجامة وهي تشريط موضع الألم وتسخينه لإخراج الدم الفاسد منه
(2) الحجام: من يعالج بالحجامة وهي تشريط موضع الألم وتسخينه لإخراج الدم الفاسد من البدن
(1/ 405)

396 - حدثنا سليمان بن عبد الجبار، نا ثابت العابد، نا أبو بكر بن عياش، عن الشيباني، عن حبيب، عن نافع بن جبير بن مطعم، عن أبيه قال: قسم رسول الله صلى الله عليه وسلم يوما قسمة، قال: ففر من الناس، فتبعه الناس، فعلق ثوبه بشجرة، فقال: «ردوا علي ثوبي، أتخافون بخلي؟ لو كان ما بينهما مال لقسمته»
(1/ 406)

397 - حدثني يعقوب بن عبيد قال: نا إسحاق بن سليمان الرازي، نا مالك بن أنس، عن الزهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري، أن ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم، ثم سألوه فأعطاهم، ثم قال: «ما يكون عندي فلن أدخره عنكم»
(1/ 407)

398 - حدثنا إسحاق بن إسماعيل، نا حاتم بن إسماعيل، عن جعفر بن محمد، عن أبيه، أن سائلا أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أعطني. فقال رسول الله صلى الله عليه وسلم: «من عنده سلف؟» قال رجل من الأنصار: عندي قال: «أعطه أربعة أوسق (1)». ثم إن الأنصاري احتاج إلى سلفه، فرجع مرارا كلما احتاج إليه أتاه، فقال رسول الله صلى الله عليه وسلم: «يكون إن شاء الله». فلما كان في الثالثة، قال رسول الله صلى الله عليه وسلم: «من عنده سلف؟» فقال رجل: أنا. قال: «كم؟» قال: ما شئت. قال: «أعطه ثمانية أوسق» فقال الرجل: إنما لي أربعة أوسق، فقال رسول الله صلى الله عليه وسلم: «وأربعة أيضا»
__________
(1) الوسق: مكيال مقداره ستون صاعا والصاع أربعة أمداد، والمُدُّ مقدار ما يملأ الكفين
(1/ 408)

(50/87)

399 - حدثنا أحمد بن محمد بن أيوب قال: حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، قال: حدثني أبو وجزة يزيد بن عبيد السعدي، قال: لما انتهي بالشيماء بنت الحارث بن عبد العزى أخت رسول الله صلى الله عليه وسلم من الرضاعة إلى رسول الله صلى الله عليه وسلم قالت: يا رسول الله، إني أختك، قال: «فما علامة ذلك؟» قالت: عضة عضضتنيها في ظهري وأنا متوركتك، قال: فعرف رسول الله صلى الله عليه وسلم العلامة، فبسط لها رداءه، ثم قال: «هاهنا» وأجلسها عليه وخيرها، وقال: «إن أحببت فعندي محبة مكرمة، وإن أحببت أن أمتعك وترجعي إلى قومك» قالت: بل تمتعني وتردني إلى قومي: فمتعها رسول الله صلى الله عليه وسلم وردها إلى قومها، فزعمت بنو سعد بن بكر أنه أعطاها غلاما له يقال له: مكحول وجارية، فزوجت أحدهما الآخر، فلم يزل فيهم من نسلهما بقية بعد
(1/ 409)

400 - حدثني يعقوب بن عبيد قال: نا هشام بن عمار، نا يحيى بن حمزة، نا الحكم بن عبد الله، عن القاسم، عن عائشة رضي الله عنها قالت: استأذن الأسود بن وهب على رسول الله صلى الله عليه وسلم، فبسط له رسول الله صلى الله عليه وسلم رداءه، فقال: «اجلس يا خال، فإن الخال والد» قالت: وما سمعت رسول الله صلى الله عليه وسلم يدعوه باسمه إلا يا خال
(1/ 410)

(50/88)

401 - حدثنا أحمد بن محمد بن أيوب، نا إبراهيم بن سعد، عن محمد بن إسحاق، قال: حدثني عبد الله بن أبي بكر: أن رجلا من أصحاب رسول الله صلى الله عليه وسلم ممن شهد معه حنينا قال: إني والله لأسير إلى جنب رسول الله صلى الله عليه وسلم على ناقة لي، وفي رجلي نعل لي غليظة (1) إذ زحمت ناقتي ناقة رسول الله صلى الله عليه وسلم، ويقع حرف نعلي على ساق رسول الله صلى الله عليه وسلم فأوجعه. قال: فقرع قدمي بالسوط، وقال: «أوجعتني فأخر عني» قال: فانصرفت. فلما كان من الغد إذا رسول الله صلى الله عليه وسلم يلتمسني. قال: قلت: هذا والله لما كنت أصبت من رجل رسول الله صلى الله عليه وسلم بالأمس. قال: فجئته وأنا أتوقع، فقال لي: «إنك قد كنت أصبت رجلي أمس بنعلك فأوجعتني، فقرعت (2) قدمك بالسوط، فدعوتك لأعوضك» قال: فأعطاني رسول الله صلى الله عليه وسلم ثمانين نعجة بالضربة التي ضربني
__________
(1) غليظة: سميكة
(2) القرع: المراد الضرب
(1/ 411)

402 - حدثنا أحمد بن محمد، نا إبراهيم بن سعد، عن محمد بن إسحاق، قال: قال رسول الله صلى الله عليه وسلم لوفد هوازن: «ما فعل مالك بن عوف؟» قالوا: هو بالطائف مع ثقيف، فقال رسول الله صلى الله عليه وسلم: «أخبروا مالكا أنه إن أتاني مسلما رددت إليه أهله وماله، وأعطيته مائة من الإبل» فأتى مالك بذلك فخرج من الطائف فلحق برسول الله صلى الله عليه وسلم، فأدركه بالجعرانة أو بمكة فرد عليه أهله وماله، وأعطاه مائة من الإبل وأسلم، فحسن إسلامه. فقال مالك بن عوف: ما إن رأيت ولا سمعت بواحد في الناس كلهم بمثل محمد أوفى وأعطى للجزيل إذا اجتدي ومتى تشأ يخبرك عما في غد وإذا الكتيبة عردت أبناؤها بالمشرفي وضرب كل مهند فكأنه ليث على أشباله وسط الهباءة خادر في مرصد (1)
__________
(1) المرصد: الموضع الذي يُرْقَبُ فيه العدو
(1/ 412)

(50/89)

403 - حدثني الحسن بن الصباح قال: حدثني أحمد بن محمد بن حنبل، قال: حدثنا سفيان، عن زيد بن أسلم، عن عطاء بن يسار، أن قوما أتوا النبي صلى الله عليه وسلم يسألونه حاجة، فلما رآهم وأحس بهم ولم يكن عنده شيء قام ليدخل، فلحقه لاحق منهم، فتعلق بثوبه فشقه، فدخل النبي صلى الله عليه وسلم، فلما كان بعد أتوه وقد جاءه شيء فسألوه فأمر لهم، قالوا: يا رسول الله، اجعلنا في حل من تخريق ثوبك، قال: «هو بفزتي منكم»
(1/ 413)

404 - حدثنا إسحاق بن إسماعيل، نا سفيان، عن زيد بن أسلم، عن عطاء بن يسار، أن نفرا من البادية جاءوا، فلما رآهم النبي صلى الله عليه وسلم قد طلعوا من باب المسجد بادرهم ليدخل، ولم يكن عنده شيء، فلحقه بعضهم فجبذه (1)، ثم جاء إلى النبي صلى الله عليه وسلم شيء فأعطاهم، فأتوه، فقالوا له: اقتص منا، قال: «هي بفزتي منكم»
__________
(1) الجبذ: الشد والجذب بقوة
(1/ 414)

405 - حدثنا الحسن بن الصباح، نا يحيى بن أبي بكير، عن العلاء بن صالح، عن المنهال بن عمرو، قال: أرسلت امرأة ابنها إلى النبي صلى الله عليه وسلم فقالت: ايته فأقره السلام وقل له: إن أمي تقول لك: اكسني، فإن قال لك: حتى يأتينا شيء، فقل له: إنها تقول لك اكسني قميصك، فأتاه فقال: «حتى يأتينا شيء»، فقال له: إنها تقول لك: اكسني قميصك، فنزع قميصه فدفعه إليه، فأنزل الله تعالى: (ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط (1)) «
__________
(1) سورة: الإسراء آية رقم: 29
(1/ 415)

406 - حدثنا الحسن بن داود بن محمد بن المنكدر التيمي، نا الحسن بن حبيب بن ندبة، نا روح بن القاسم، عن محمد بن المنكدر، عن جابر قال: أتيت أبا بكر رضي الله عنه أسأله فمنعني، ثم أتيته أسأله فمنعني، فقلت: إما أن تعطيني، وإما أن تبخل علي، فقال: «وأي داء شر من البخل؟ ما من مرة تسألني إلا وأنا أريد أن أعطيك ألفا، فعد لي ثلاثة آلاف»
(1/ 416)

(50/90)

407 - حدثنا أحمد بن محمد بن أيوب، نا إبراهيم بن سعد، عن محمد بن إسحاق، قال: حدثني هشام بن عروة، عن أبيه، قال: مر أبو بكر رضي الله عنه ببلال وهو يعذب، وكانت دار أبي بكر في بني جمح، فقال أبو بكر رضي الله عنه لأمية بن خلف: «ألا تتقي الله عز وجل في هذا المسكين؟ حتى متى؟» قال: أنت أفسدته فأنقذه، فقال أبو بكر: «أفعل، عندي غلام أسود أجلد منه وأقوى، على دينك، أعطيكه به»، قال: قبلت، قال: «هو لك». فأعطاه أبو بكر رضي الله عنه غلامه ذلك، وأخذ بلالا فأعتقه. ثم أعتق معه على الإسلام قبل أن يهاجر من مكة ست رقاب، بلال سابعهم: عامر بن فهيرة شهد بدرا وأحدا، وقتل يوم بئر معونة شهيدا، وأم عبيس، وزنيرة، والنهدية وابنتها، وجارية من بني مؤمل، حي من بني عدي بن كعب «
(1/ 417)

408 - حدثنا أحمد بن محمد، نا إبراهيم بن سعد، عن محمد بن إسحاق، عن محمد بن عبد الله بن أبي عتيق، عن عامر بن عبد الله بن الزبير، عن بعض أهله، قال: «قال أبو قحافة لابنه أبي بكر رضي الله عنه: يا بني، إني أراك تعتق رقابا ضعافا، فلو أنك إذ فعلت ما فعلت أعتقت رجالا جلداء يمنعونك ويقومون دونك، قال: فقال أبو بكر رضي الله عنه:» يا أبه، إنما أريد ما أريد «، قال:» فيتحدث أنه ما نزلت هؤلاء الآيات إلا فيه وفيما قال لأبيه: (فأما من أعطى واتقى وصدق بالحسنى (1)) إلى آخر السورة «
__________
(1) سورة: الليل آية رقم: 5
(1/ 418)

409 - حدثني أبي رحمه الله نا إسماعيل ابن علية، نا أيوب، عن محمد بن سيرين قال: نبئت أن رجلا بينه وبين عمر رضي الله عنه قرابة، سأله فزبره (1) وأخرجه، فكلم فيه، فقيل: يا أمير المؤمنين فلان سألك فزبرته وأخرجته، قال: «إنه سألني من مال الله عز وجل، فما معذرتي إن لقيته ملكا خائنا؟ فلولا سألني من مالي؟ فأرسل إليه بعشرة آلاف»
__________
(1) زبره: انتهره وزجره
(1/ 419)

(50/91)

410 - حدثنا هارون بن معروف، نا ضمرة بن ربيعة، نا عبد الله بن شوذب، عن عبد الله بن القاسم، عن كثير، مولى عبد الرحمن بن سمرة، قال: جاء عثمان بن عفان رضي الله عنه بألف دينار في ثوبه حين جهز النبي صلى الله عليه وسلم جيش العسرة (1)، فصبها في حجر النبي صلى الله عليه وسلم، فجعل النبي صلى الله عليه وسلم يقلبها ويقول: «ما ضر عثمان ما فعل بعد هذا» يردد ذلك مرارا
__________
(1) العسرة: الشدة والضيق
(1/ 420)

411 - حدثني عبيد الله بن جرير العتكي، نا عمرو بن مرزوق، قال: نا السكن بن المغيرة، مولى لآل عثمان، عن الوليد بن أبي هشام، عن فرقد أبي طلحة، عن عبد الرحمن بن خباب قال: شهدت رسول الله صلى الله عليه وسلم، وحث على جيش العسرة (1)، فقام عثمان بن عفان رضي الله عنه، فقال: يا رسول الله، علي مائة بعير بأحلاسها وأقتابها (2) في سبيل الله، ثم حض (3) رسول الله صلى الله عليه وسلم على الجيش، فقام عثمان، فقال: علي يا رسول الله مائة بعير بأحلاسها وأقتابها في سبيل الله، ثم حض رسول الله صلى الله عليه وسلم على الجيش، فقام عثمان، فقال: علي يا رسول الله مائة بعير بأحلاسها وأقتابها في سبيل الله، قال عبد الرحمن: وأنا رأيت رسول الله صلى الله عليه وسلم وهو على المنبر يقول: «ما على عثمان ما عمل بعد هذه أو بعد اليوم»
__________
(1) العسرة: الشدة والضيق والمقصود بجيش العسرة الجيش الذي خرج لغزوة تبوك
(2) القتب: هو الرحل الذي يوضع حول سنام البعير تحت الراكب
(3) الحض: الحثُّ بقوة
(1/ 421)

(50/92)

412 - حدثنا محمد بن الحسين، وهارون بن سفيان، قالا: نا عبيد الله بن محمد القرشي، نا عثمان بن عثمان، قال: نا عثمان بن نائل، عن أبيه قال: خرجت مع مولاي عثمان في سفرة سافرها في عمرة أو حجة، قال: وكل القوم بعير زاده بعير رحله، إلا ما كان من عثمان، فإني كنت على بعير عليه زاده، وكان على بعير عليه رحله (1)، قال: فجاءهم سائل فسألهم، ثم قال: «إني والله ما كنت لأنزل حاجتي هذه بقوم أولى أن يصنعوا بي معروفا منكم»، فدعاني عثمان، فحول الزاد على بعير رحله، ووطأ لي خلفه، وأردفني واستحمد الله عز وجل، ودفع البعير إلى السائل
__________
(1) الرحل: ما يوضع على ظهر الدواب للركوب
(1/ 422)

413 - حدثنا الحارث بن محمد التيمي، وأبو جعفر المديني، عن علي بن محمد القرشي، عن إسحاق بن يحيى بن طلحة، عن موسى بن طلحة قال: «كان لعثمان بن عفان رضي الله عنه على طلحة بن عبيد الله خمسون ألفا، فخرج عثمان إلى المسجد، فقال له طلحة: قد تهيأ مالك فاقبضه قال:» هو لك يا أبا محمد معونة لك على مروتك «
(1/ 423)

414 - حدثني إبراهيم بن سعيد، نا أبو نعيم، عن قيس، عن أبي حصين، «أن عثمان رضي الله عنه أجاز الزبير بن العوام رضي الله عنه بستمائة ألف، فمر على أخواله بني كاهل، فقال: أي المال أجود؟ قالوا: مال أصبهان، قال: أعطوني من مال أصبهان»
(1/ 424)

(50/93)

415 - حدثني إبراهيم بن سعيد قال: حدثني الحسين بن محمد، نا قيس بن الربيع، عن عبد الله بن عطاء، عن أبي جعفر قال: «ما مات علي بن أبي طالب رضي الله عنه حتى بلغت غلته مائة ألف، ولقد مات يوم مات وعليه سبعون ألفا دينا»، فقلت: من أين كان عليه هذا الدين؟ قال: «كان تأتيه حامته من أصهاره ومعارفه ممن لا يرى لهم في الفيء (1) نصيبا فيعطيهم، فلما قام الحسن بن علي باع وأخذ من حواشي (2) ماله حتى قضى عنه، ثم كان يعتق عنه كل عام خمسين نسمة حتى هلك، ثم كان الحسين يعتق عنه خمسين نسمة حتى قتل، ثم لم يفعله أحد بعدهما»
__________
(1) الفيء: ما يؤخذ من العدو من مال ومتاع بغير حرب
(2) حَواشي أمْوَالهم: هي صِغار الإبل، كابن المخَاض، وابن اللَّبون، واحِدُها حاشِية، وحاشية كل شيء: جانبه وطَرَفُه
(1/ 425)

416 - حدثني هارون بن عبد الله، قال: نا سعيد بن عامر، عن جويرية بن أسماء، قال: قطع برجل بالمدينة، فقيل له: عليك بحكيم بن حزام، فأتاه وهو في المسجد، فذكر له حاجته، فقام معه، فانطلق إلى أهله، فمر بقطعة كساء أو قال: خرقة مطروحة - في كساحة -، فأخذها بيده - ثم نفضها، ثم علقها بيده - قال: فقال الرجل في نفسه: ما أرى عند هذا خيرا، فلما دخل داره رأى غلمانا له يعالجون أداة من أداة الإبل، فرمى بها إليهم، فقال: استعينوا بهذه على بعض ما تعالجون «، ثم أمر له براحلة (1) مقتبة محقبة، وأحسبه ذكر زادا»
__________
(1) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 426)

417 - حدثنا أبو محمد التميمي، عن علي بن محمد القرشي، عن يزيد بن يزيد قال: قال حكيم بن حزام: «ما أصبحت صباحا قط (1)، فرأيت بفنائي طالب حاجة قد ضاق بها ذرعا فقضيتها، إلا كانت من النعم التي أحمد الله عليها، ولا أصبحت صباحا لم أر بفنائي طالب حاجة إلا كان ذلك من المصائب التي أسأل الله عز وجل الأجر عليها»
__________

(50/94)

(1) قط: بمعنى أبدا، وفيما مضى من الزمان
(1/ 427)

418 - حدثني محمد بن الحسين، نا داود بن المحبر، عن سوادة بن أبي الأسود، عن شهر بن حوشب، أن رجلا عطبت (1) راحلته، فأتى أمير المدينة فسأله فلم يحمله، فقيل له: ايت أبا جعفر، فأتاه فقال: أبا جعفر إن الحجيج ترحلوا وليس لرحلي فاعلمن بعير أبا جعفر من أهل بيت نبوة صلاتهم للمسلمين طهور أبا جعفر ضن الأمير بماله وأنت على ما في يديك أمير «فأمر له براحلة (2) ونفقة وكسوة سابغة»
__________
(1) عطب: هلك أو قارب الهلاك
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 428)

419 - حدثني أحمد بن عبد الأعلى الشيباني، وأحمد بن عبيد العنبري: أن عبد الله بن جعفر، كان في سفر له، فمر بفتيان يوقدون تحت قدر لهم، فقام إليه أحدهم فقال: أقول له حين ألفيته عليك السلام أبا جعفر فوقف وقال: «السلام عليك ورحمة الله». وقال: وهذي ثيابي قد أخلقت وقد عضني زمن منكر قال: «فهذي ثيابي مكانها، وعليه جبة خز (1)، وعمامة خز، ومطرف خز، وتعينك على زمنك المنكر». قال: وأنت كريم بني هاشم وفي البيت منها الذي يذكر قال: «يا ابن أخي، ذاك رسول الله صلى الله عليه وسلم» قال أبو بكر: قال مصعب الزبيري: «الذي أنشده هذا الشعر الحزين الكناني»
__________
(1) الخز: ثياب تنسج من صوف وحرير
(1/ 429)

420 - حدثني محمد بن الحسين، نا الحميدي قال: سمعت القداح، يذكر أن رجلا عرض (1) لعبد الله وقد خرج من باب بني شيبة، فقال: يا ابن الطيار في الجنة، صلني بنفقة أتبلغ بها إلى أهلي، كرم الله وجهك. قال: «فرمى إليه برمانة من ذهب كانت في يده، فوزنها الرجل فإذا فيها ثلاثمائة مثقال»
__________
(1) عرض: برز وظهر
(1/ 430)

(50/95)

421 - حدثني محمد بن الحسين، نا الصلت بن حكيم، قال: نا خالد بن نافع الأشعري، عن علي بن عبيد الله الغطفاني، قال: سمعت الشعبي، قال: كان لعبد الله بن جعفر على رجل من أهل المدينة خمسون ألفا، فاستعان عليه بعبيد الله بن عباس في ذلك، فقال: «قد حططت عنه شطرها (1)، وأخرته بالشطر الآخر إلى ميسوره». قال: فجزاه عبيد الله خيرا وانصرف، فأتبعه ابن جعفر رسولا: «إني قد طيبت له النصف الآخر»
__________
(1) الشطر: النصف
(1/ 431)

422 - حدثني محمد بن الحسين، نا داود بن المحبر، قال: سمعت أبي يذكر عن شهر بن حوشب: أن رجلا أتى عبد الله بن جعفر فسأله، وبين يديه جارية له تعاطيه بعض حوائجه، فقال عبد الله للسائل: «خذ بيدها فهي لك»، فقالت الجارية: أمتني يا سيدي، قال: «ويحك وكيف ذاك؟»، قالت: وهبتني لرجل بلغت به الحاجة إلى المسألة، فقال له عبد الله بن جعفر: «بعنيها إن شئت»، فقال له الرجل: خذها أصلحك الله بما أحببت، قال: «إنما اشتريتها بمائة دينار، فلك مائتا دينار»، قال: فهي لك، أصلحك الله، قال: فأعطاه عبد الله مائتي دينار، وقال: «إذا نفدت فعد إلي»، قالت له الجارية: يا سيدي، عظمت مؤونتي (1) عليك، فقال عبد الله: «حرمتك أعظم من مؤونتك»
__________
(1) المؤنة أو المئونة: القوت أو النفقة أو الكفاية أو المسئولية
(1/ 432)

423 - قال: وحدثني محمد بن الحسين، نا عبيد الله بن موسى، قال: حدثني رجل، من أهل المدينة: أن عبد الله بن جعفر كان إذا أتاه الرجل يسأله أعطاه، فإن لم يكن عنده قال له: «اذهب فخذ علي، إلى العطاء (1) أو إلى الجذاذ، وائتني بهم أضمن لهم»
__________
(1) العطاء: الهبة أو نصيب الفرد من بيت المال
(1/ 433)

(50/96)

424 - حدثني محمد بن الحسين، قال: نا إسحاق بن منصور السلولي، نا عبيد بن أبي الوسيم الجمال، قال: «أتينا عمران بن موسى بن طلحة بن عبيد الله نسأله في دين على رجل من أصحابنا، فأمر بالموائد فنصبت، ثم قال:» لا حتى تصيبوا من طعامنا، فيجب علينا حقكم وذمامكم «، قال: فأصبنا من طعامه، فأمر لنا بعشرة آلاف درهم في قضاء دينه وخمسة آلاف درهم نفقة لعياله
(1/ 434)

425 - حدثني محمد، نا داود بن المحبر، نا سوادة بن أبي الأسود، عن أبيه قال: دخل على الحسن بن علي رضي الله عنهما نفر من أهل الكوفة وهو يأكل طعاما، فسلموا عليه وقعدوا، فقال لهم الحسن: «الطعام أيسر من أن يقسم عليه الناس، فإذا دخلتم على رجل منزله، فقرب طعامه، فكلوا من طعامه، ولا تنتظروا أن يقول لكم هلموا، فإنما يوضع الطعام ليؤكل»، قال: فتقدم القوم فأكلوا، ثم سألوه حاجتهم، فقضاها لهم
(1/ 435)

426 - حدثني محمد بن صالح القرشي قال: حدثني أبو اليقظان، قال: حدثني جويرية بن أسماء، عن إسماعيل بن يسار، قال: لقي الفرزدق حسينا رضي الله عنه بالصفاح، فأمر له الحسين بأربعمائة دينار، فقيل: يا أبا عبد الله أعطيت شاعرا مبتهرا أربعمائة دينار، فقال: «إن من خير مالك ما وقيت به عرضك»
(1/ 436)

(50/97)

427 - قال أبو عبد الله العجلي: نا يونس بن بكير، نا محمد بن إسحاق، نا سلمة بن عبد الله بن عمر بن أبي سلمة قال: حدثني ظئر، كان لنا قال: قدمت بأباعر لي عشرين أو ثلاثين بعيرا ذا المروة، أريد الميرة من التمر، فقيل لي: إن عمرو بن عثمان في ماله، والحسين بن علي رضي الله عنهما في ماله، قال: فجئت عمرو بن عثمان فأمر لي ببعيرين، أن يحمل لي عليهما، فقال لي قائل: ويلك ائت الحسين بن علي، فجئته ولم أكن أعرفه، فإذا رجل جالس بالأرض حوله عبيده، بين يديه جفنة (1) عظيمة فيها خبز غليظ ولحم، فهو يأكل وهم يأكلون معه، فسلمت فقلت: والله، ما أرى أن يعطيني هذا شيئا. فقال: هلم فكل، فأكلت معه، ثم قام إلى ربيع الماء - مجراه - فجعل يشرب بيده، ثم غسلهما، وقال: «ما حاجتك؟» فقلت: أمتع الله بك، قدمت بأباعر لي أريد الميرة من هذه القرية، فذكرت لي فأتيتك لتعطيني مما أعطاك الله، قال: «اذهب فأتني بأباعرك»، فجئت بها، فقال: «دونك هذا المربد (2) فأوقرها من هذا التمر»، فأوقرتها والله ما حملت، ثم انطلقت فقلت: بأبي وأمي، هذا والله الكرم
__________
(1) الجفان: جمع جفنة وهي القصعة أو البئر الصغيرة
(2) المربد: مأوى الأبل والغنم ومحبسها
(1/ 437)

(50/98)

428 - أخبرني العباس بن هشام، عن أبيه، عن أبي محمد عبد الله بن سفيان، مولى لمعاوية بن أبي سفيان، عن أبيه، عن جده قال: «كنا عند هشام بن عبد الملك، فقدم عليه خطباء أهل الحجاز من قريش وغيرها. قال: فحضرت كلامهم رجلا رجلا، حتى قام ابن أبي جهم بن حذيفة العدوي من قريش، وكان أعظم القوم قدرا، وأكبرهم سنا، فقال: أصلح الله أمير المؤمنين، إن خطباء قريش قد قالت فيك فاحتفلت، وأثنت فأطنبت، فوالله ما بلغ قائلهم قدرك، ولا أحصى مطنبهم فضلك، أفأطيل أم أوجز؟ قال:» بل أوجز «قال: تولاك الله بالحسنى، وزينك بالتقوى، وجمع لك خير الآخرة والأولى، إن لي حوائج أفأذكرها؟ قال:» اذكرها «. قال: كبرت سني، ورق عظمي، ونال الدهر مني، فإن رأى أمير المؤمنين أن يجبر كسري، وأن ينفي فقري فعل. قال:» وما الذي يجبر كسرك، وينفي فقرك «، قال: ألف دينار، وألف دينار، وألف دينار. قال:» هيهات يا ابن أبي جهم رمت مراما صعبا. بيت المال لا يحتمل ما سألت «. ثم أطرق هشام طويلا، ثم قال:» هيه (1) «. قال: ما هيه والله لكأنك آليت لا تقضي لي حاجة في موقفي هذا، أما والله إن الأمر لواحد، ولكن الله عز وجل آثرك بمجلسك هذا، فإن تعط فحقا أديت، وإن تمنع فإني أسأل الذي بيده ما حويت. إن الله جعل العطاء محبة، والمنع مبغضة، والله لأن أحبك أحب إلي من أن أبغضك. قال:» وألف دينار لماذا؟ «قال: أقضي بها دينا قد أحم قضاؤه، وقد فدحني حمله، وأضر بي أهله. قال هشام:» فلا بأس تنفس كربة مع أداء أمانة «.» وألف دينار لماذا؟ «قال: أزوج بها من بلغ من ولدي. قال:» نعم المسلك سلكت، أغضضت بصرا، وأعففت فرجا، ورجوت نسلا. وألف دينار لماذا؟ «قال: أشتري بها أرضا يعيش فيها ولدي، وتكون أصلا لمن بعدي. قال:» فإنا قد أمرنا لك بما سألت «. قال: فالمحمود على ذلك الله عز وجل قال: ثم أدبر فأتبعه هشام بصره قال:» إذا كان القرشي فليكن مثل هذا.

(50/99)

ما رأيت رجلا أبلغ وأوجز في مقاله، ولا أبلغ في ثناء منه. أما والله إنا لنعرف الحق إذا نزل، ونكره الإسراف والبخل، فما نعطي تبذيرا، ولا نمنع تقترا، وما نحن إلا خزان الله عز وجل في بلاده، وأمناؤه على عباده، فإذا شاء أعطينا، وإذا منع أبينا، ولو أن كل قائل يصدق، وكل سائل يستحق، ما جبهنا قائلا، ولا رددنا سائلا، فسلوا الذي بيده ما استحفظنا أن نجريه لكم على أيدينا، فإنه يبسط الرزق لمن يشاء ويقدر، إنه بعباده خبير بصير «. قالوا: والله يا أمير المؤمنين، لقد أبلغت، وما بلغ في قدر عجبك به ما كان منك في الرد عليه، وذكر نعمة الله عليه. قال:» إنه المبتدي وليس المبتدي كالمقتدي «
__________
(1) هيه: معناها: طلب الاستزادة من الحديث
(1/ 438)

429 - أخبرني أبو زيد النميري قال: حدثني عمر بن محمد بن أقيصر السلمي قال: حدثني يحيى بن عروة بن أذينة قال: أتى أبي وجماعة من الشعراء هشام بن عبد الملك فأنشدوه فنسبهم، فلما عرف أبي قال: «ألست القائل: لقد علمت وما الإشراف في طمعي أن الذي هو رزقي سوف يأتيني أسعى له فيعنيني تطلبه ولو قعدت أتاني لا يعنيني فهلا جلست حتى يأتيك؟»، فلما خرجوا من عنده جلس أبي على راحلته (1) حتى أتى المدينة، وتنبه هشام عليهم، فأمر بجوائزهم، ففقد أبي، فسأل عنه، فأخبر بانصرافه، فقال: «لا جرم، والله ليعلمن أن ذلك سيأتيه في بيته»، ثم أضعف له ما أعطى واحدا من أصحابه، وكتب له فريضتين، فكنت أنا آخذهما
__________
(1) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 439)

(50/100)

430 - حدثني محمد بن صالح القرشي قال: حدثني محمد بن عمر الأسلمي، قال: نا ابن أبي الزناد، عن أبيه، قال: أنا بالرصافة حين قدم ابن أذينة على هشام، فلما دخل عليه قال له: «ألست الذي يقول: ولو قعدت أتاني لا يعنيني؟» فقال: قد خرجت وأنا أعلم أن ذلك كذاك، قال محمد بن عمر: قال بعضهم: أتبعه هشام حين انصرف أربعمائة دينار، وقالوا: أقل، واختلفوا في ذلك
(1/ 440)

431 - أخبرني أبو زيد النميري قال: حدثني عبد الملك الماجشون قال: نا أبو السائب قال: أرسلت إلى محمد بن عبد الله بن عمرو بن عثمان أسأله لقحة (1) لبعض أهلنا، فإني لجالس إذا بإبل تدخل، ثم إذا بعبد أسود معتم، فقلت: يا صاحب الإبل، ليس هذا طريقك، قال: فناولني كتابا، فإذا فيه: «إنك سألتنا لقحة فجمعت لك ما حضرني، فإذا تسع عشرة وراعيها، وهي بدن (2) إن رددت منها شيئا». قال: فبعت منها ثماني عشرة، وتأثلت منها مالا
__________
(1) اللقحة: ذات اللبن من النوق وغيرها
(2) البُدْن والبَدَنَة: تقع على الجمل والناقة والبقرة، وهي بالإبل أشبه، وسميت بدَنةً لِعِظَمِها وسِمْنَها.
(1/ 441)

432 - وحدثني أبو زيد، نا أبو عاصم قال: حدثني أبي، قال: سأل سائل عبد الأعلى بن عبد الله بن عبد الله بن عامر بن كريز، وليس عليه إلا إزار (1)، فقال: «الزم بطرف الإزار، ثم اجذبه إليك»، ففعل، وتوارى عبد الأعلى بباب بيته، وأغلقه على نفسه
__________
(1) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(1/ 442)

433 - وحدثنا أبو زيد، نا أبو عاصم قال: أخبرني أبي، قال: أخذ عبد الأعلى عطاءه ومعه غلام له وعليه مطرف (1)، فعدل إلى بيت امرأة من بني غدانة فبال في بيتها، فقال: «يا غلام، ادفع إليها عطاءنا». قالت: والمطرف جعلني الله فداءك؟ قال: «والمطرف»
__________
(1) المطرف: الثوب من الخز والحرير وعليه أعلام ورسوم
(1/ 443)

(50/101)

434 - وحدثني أبو زيد قال: حدثني أبو غسان محمد بن يحيى بن علي قال: أخبرني إسماعيل بن الحسن بن زيد قال: كان أبي يغلس (1) بصلاة الفجر، فأتاه مصعب بن ثابت بن عبد الله بن الزبير وابنه عبد الله بن مصعب يوما حين انصرف من صلاة الغداة (2) وهو يريد الركوب إلى الغابة إلى ماله، فقال: اسمع مني شعرا. قال: «ليست هذه ساعة ذاك، أهذه ساعة شعر؟» فقال: أسألك بقرابتك من رسول الله صلى الله عليه وسلم إلا سمعته، قال: «فأنشده لنفسه»: يا ابن بنت النبي وابن علي أنت أنت المجير من ذا الزمان من زمان ألح ليس بناج منه من لم يجرهم الخافقان من ديون حفزننا معضلات بيد الشيخ من بني ثوبان في صكاك مكتبات علينا بمئين إذا عددن ثمان بأبي أنت إن أخذن وأمي ضاق عيش النسوان والصبيان قال: فأرسل إلى ابن ثوبان فسأله، فقال: لي على الشيخ سبعمائة وعلى ابنه مائة، فقضى عنهما وأعطاهما مائتي دينار سوى ذلك
__________
(1) الغلس: ظلمة آخر الليل إذا اختلطت بضوء الصباح
(2) الغداة: الصبح
(1/ 444)

435 - وحدثني محمد بن الحسين، ومحمد بن عباد العكلي، قالا: نا إسحاق بن سليمان الرازي، قال: سمعت أبا سنان يذكر عن حبيب بن أبي ثابت قال: قدم أبو أيوب الأنصاري البصرة، ونزل على ابن عباس ففرغ له بيته الذي كان فيه، وقال: «لأصنعن بك كما صنعت برسول الله صلى الله عليه وسلم»، وقال: «كم عليك من الدين؟» قال: عشرون ألفا، قال: فأعطاه أربعين ألفا، وعشرين مملوكا، وقال: «لك ما في البيت كله»
(1/ 445)

(50/102)

436 - حدثني محمد بن الحسين، نا سليمان بن حرب، قال: نا أبو هلال الراسبي، عن حميد بن هلال قال: تفاخر رجلان من قريش: رجل من بني هاشم، ورجل من بني أمية، فقال هذا: قومي أسخى من قومك، وقال هذا: قومي أسخى من قومك، قال: سل في قومك، حتى أسأل في قومي، فافترقا على ذلك. فسأل الأموي عشرة من قومه، فأعطوه مائة ألف عشرة آلاف عشرة آلاف. قال: وجاء الهاشمي إلى عبيد الله بن العباس، فسأله، فأعطاه مائة ألف، ثم أتى الحسن بن علي رضوان الله عليهما، فسأله فقال له: «هل أتيت أحدا من قومي؟» قال: نعم، عبيد الله بن العباس فأعطاني مائة ألف، فأعطاه الحسن بن علي مائة ألف وثلاثين ألفا، ثم أتى الحسين بن علي رضوان الله عليهما، فسأله فقال: هل أتيت أحدا قبل أن تأتيني؟ قال: نعم، أخاك الحسن بن علي، فأعطاني مائة ألف وثلاثين ألفا، قال: «لو أتيتني قبل أن تأتيه لأعطيتك أكثر من ذلك، ولكن لم أكن لأزيد على سيدي»، فأعطاه مائة ألف وثلاثين ألفا. قال: فجاء الأموي بمائة ألف من عشرة، وجاء الهاشمي بثلاثمائة ألف وستين ألفا من ثلاثة، فقال الأموي: سألت عشرة من قومي فأعطوني مائة ألف، وقال الهاشمي: سألت ثلاثة من قومي فأعطوني ثلاثمائة ألف وستين ألفا، ففخر الهاشمي الأموي. قال: فرجع الأموي إلى قومه، فأخبرهم الخبر ورد عليهم المال فقبلوه، ورجع الهاشمي إلى قومه، فأخبرهم الخبر ورد عليهم المال، فأبوا أن يقبلوه، وقالوا: «لم نكن لنأخذ شيئا قد أعطيناه»
(1/ 446)

(50/103)

437 - حدثني سليمان بن منصور الخزاعي، نا أبو سفيان الحميري، عن عبد الحميد بن جعفر الأنصاري، قال: قدم أعرابي المدينة يطلب في أربع ديات حملها، فقيل له: عليك بالحسن بن علي رضوان الله عليهما، عليك بعبد الله بن جعفر رضي الله عنهما، عليك بسعيد بن العاص رضي الله عنه، عليك بعبيد الله بن العباس رضي الله عنهما، فدخل المسجد فرأى رجلا يخرج معه جماعة، فقال: من هذا؟ فقيل: سعيد بن العاص، قال: هذا أحد أصحابي الذين ذكروا لي، فمشى معه فأخبره بالذي قدم له، ومن ذكر له، وأنه أحدهم وهو ساكت عنه لا يجيبه، فلما بلغ باب منزله قال لخازنه: «قل لهذا الأعرابي فليأت بمن يحمل له»، فقيل له: ائت بمن يحمل لك، قال: عافا الله سعيدا، إنما سألناه ورقا، ولم نسأله تمرا، قال: «ويحك، ائت بمن يحمل لك»، فأخرج إليه أربعين ألفا، فاحتملها الأعرابي، فمضى إلى البادية ولم يلق غيره
(1/ 447)

438 - حدثني سليمان، نا يحيى بن سعيد الأموي، عن أبيه، قال: دخل قوم من بني أسد على عيسى بن علي يتكلمون في حمالات، وكان خطيبهم عون بن جابر، وكان له لسان جيد، فتكلم عون وذكر بني أسد وقرابتهم من قريش، فقال له الحسن بن زيد بن الحسن، وكان عند عيسى: يا بني أسد، إنكم لتكلمون كأنكم نزلتم من السماء، فأقبل عليه عون بن جابر فقال: «لو نزل قوم من السماء جودا أو كرما لكنا النازلين من السماء، نحن بنو خزيمة، ونحن بنو برة يعني ابنة مر وهي أم أسد وإن كنت لجديرا أن تكون معنا في حاجتنا، فألا - إذ لم تفعل - تركتنا والأمير»؟ قال: وجعل عيسى يسر بما يوبخ به الحسن ويكلمه، ثم أمر لهم عيسى بالمال الذي طلبوه للحمالات، وكان أربعين ألفا «
(1/ 448)

(50/104)

439 - وحدثني سليمان بن منصور، قال: حدثني محمد بن الحكم، عن عوانة بن الحكم، قال: دخل سعيد بن خالد بن عبد الله بن خالد بن أسيد بن أبي العيص على سليمان بن عبد الملك، فلما رآه داخلا تمثل سليمان: «إني سمعت مع الصباح مناديا يا من يعين على الفتى المعوان، هذا والله الفتى فمن يعين عليه، ثم قال:» حاجتك يا أبا خالد؟ «قال: ديني تقضيه عني، قال:» وكم دينك؟ «قال: علي ثلاثون ألف دينار، قال:» فقد قضيتها عنك «، قال: وكان سعيد بن خالد تصيبه موتة نصف السنة، فيكون فيها مطروحا، ويصح نصف السنة، فإذا صح أعطى وأطعم، فإن لم يكن عنده وأتاه من يطلب نيله، قال له: ليس عندي، ولكن اكتب علي صكا بكذا وكذا، فيكتب عليه الرجل ويشهد له، فدخل بنو سعيد على هشام بن عبد الملك وهو خليفة، فقالوا له: إن أبانا يتلف ماله، فإذا لم يكن عنده كتب على نفسه الصكاك لمن يسأله، فاحجر عليه، فحجر عليه، وقال لبنيه:» اجعلوا له شيئا لمائدته «، فجعلوا له شاة في كل يوم وما يصلحها، فجعل يقول لبنيه: يا بني، إنما هي شاة في اليوم ويستقلها، وقبل ذلك ما أرادوا أن يعالجوه، فعزموا عليه، فتكلمت امرأة على لسانه فقالت: أنا رقية بنت ملحان سيد الجن، والله لئن عالجتموه لأقتلنه، فإني لو وجدت من الإنس أكرم منه لعلقته
(1/ 449)

440 - حدثني سليمان قال: حدثني محمد بن عباد بن عباد بن حبيب بن المهلب، قال: بعث مروان وهو على المدينة ابنه عبد الملك إلى معاوية، فدخل عليه فقال: إن لنا مالا إلى جنب مالك بموضع كذا وكذا من الحجاز، لا يصلح مالنا إلا بمالك، ومالك إلا بمالنا، فإما تركت لنا مالك فأصلحنا به مالنا، وإما تركنا لك مالنا فأصلحت به مالك، فقال له: «يا ابن مروان إني لا أخدع عن القليل، ولا يتعاظمني ترك الكثير، وقد تركنا لكم مالنا فأصلحوا به مالكم»
(1/ 450)

(50/105)

441 - قال سليمان: وحدثني محمد بن الحكم، عن عوانة بن الحكم، قال: دخل الوليد بن عقبة على معاوية فجلس معه على السرير، ثم سأله فأعطاه مائة ألف درهم، ثم قال له معاوية: عف عني، فقال الوليد: «أعف وأستغني كما قد أمرتني فأعط إذا ما مت بعدي أو ابخل فإني امرؤ في الدار مني ثروة وليس شبا عجز علي بمقفل سأصرف عنك العيس إن سجيتي إذا رابها (1) ريب كسلة منصل»
__________
(1) رابها: ساءها
(1/ 451)

442 - قال: قال سليمان: وحدثنا محمد بن الحكم، عن عوانة، قال: أقام الحارث بن خالد بن العاص بن هشام بباب عبد الملك بن مروان سنة، ثم انصرف وهو يقول: تبعتك إذ عيني عليها غباوة فلما انجلت قطعت نفسي ألومها رددت عليك النفس حتى كأنما بكفيك بؤسي أو لديك نعيمها فما بي وإن أقصيتني من ضراعة ولا افتقرت نفسي إلى من يسومها فأرسل عبد الملك رسولا يرده، وقال: «اتبعه حتى ترده علي، وإن بلغت مكة»، فلما دخل على عبد الملك قال: «أنفت من المقام ببابي؟» قال: لا والله يا أمير المؤمنين، ما أنفت من المقام ببابك، وما عنك مرغب، ولكني أطلت المقام ولي ضيعة وعلي دين، قال: «كم دينك؟» قال: ثلاثون ألف دينار، قال: «إن شئت قضيت دينك، وإن شئت استعملتك على مكة سنة»، قال: استعملني على مكة سنة فاستعمله ثم عزله
(1/ 452)

443 - حدثني سليمان بن أبي شيخ، نا أحمد بن بشير، قال: قدم على عمر بن عبد العزيز رحمه الله رجل من حضرموت، فناداه: دعوت حران ملهوفا ليأتيكم فقد أتاك بعيد الدار مظلوم قال: «من ظلمك؟» قال: الوليد بن سليمان، أخذ أرضا لي باليمن، فقال: «اكتبوا له إلى عامل اليمن إن أقام عندك شاهدين ذوي عدل فاردد عليه أرضه»، ثم قال له: «إني أراك قد كلفت في وجهك هذا»، قال: كلفت زادا وراحلة، فأمر له بثلاثين دينارا
(1/ 453)

(50/106)

444 - حدثني سليمان، نا أبو سفيان، عن هشيم، قال: قدم الزبير الكوفة وعليها سعيد بن العاص عاملا لعثمان، فبعث إلى الزبير بسبعمائة ألف، فقال: «لو كان في بيت المال أكثر من هذا بعثت به إليك»، فقبلها قال سليمان: فحدثت به مصعبا الزبيري، فقال: «ما كنا نرى الذي أعطاه المال إلا الوليد بن عقبة بن أبي معيط، وكنا نقول: خمسمائة ألف وهشيم أعلم»
(1/ 454)

445 - قال: قال أبو عبد الله العجلي، نا يونس بن بكير، نا ابن إسحاق، قال: حدثني والدي إسحاق بن يسار، قال: أخبرني شيخ من بني سعد بن بكر، قال: قدم علي ابن عم لي من أهل البادية، فقال: إن ابن أخ لي أصاب دما عمدا، فطلبت إلى أهل الدم أن يقبلوا مني العقل (1) ففعلوا، فأسلمتني عشيرتي وأبوا أن يحملوا معي، وقالوا: إنما نحمل الخطأ، فأما العمد فلا، فقدمت ألتمس المعونة من هذا الحي من قريش، فأمرت له بخزيرة (2) فصنعت فغديناه منها، ثم قلت له: انطلق بنا إلى خير القوم وسيدهم ابن بنت رسول الله صلى الله عليه وسلم الحسين بن علي رضوان الله عليهما فخرجنا نلتمسه في بيته فلم نجده، فخرجنا فلقيناه بالبلاط، فقلت: عندك الرجل، فاستوقفناه، فوقف واستند إلى الجدار، فقلت: يا ابن بنت رسول الله صلى الله عليه وسلم إن ابن أخ لي أصاب دما - فقص قصته - وقدمت أستعين هذا الحي من قريش على ديته، فرأيت أن أبدأ بك، فقال: «والله الذي نفس حسين بيده، ما أصبح في بيتي دينار ولا درهم، وما غدوت إلى السوق إلا لألتمس العينة في بعض نفقاتنا وما لا بد منه، ولكني أراك رجلا جلدا وقد حان حصاد مالي بذي المروة عين يحنس، فاخرج إليها، فقم عليها بعمالها، ثم احصد ودق وبع، فإنها مودية عنك، ولا تسأل أحدا شيئا». فقال: أفعل بأبي وأمي، وكتب إلى قيمه: «انظر فلان بن فلان فخل بينه وبين حصاد أرضك، فإني قد أعطيته إياه»، فخرج فحصدها، فباع منها بعشرين ألف درهم، فأدى اثني عشر ألفا، واستفضل ثمانية آلاف
__________

(50/107)

(1) العقل: الدية
(2) الخزير: لحم يقطع ثم يطبخ بماء كثير وملح فإذا نضج يذر عليه الدقيق ويعصد به
(1/ 455)

446 - فقال المقنع مقنع الأنصاري يبكي حسينا عليه السلام حين قتل: «كان إذا شب له ناره يرفعها بالسند الماثل، كيما يراها قابس مرمل أو فرد قوم ليس بالآهل، مفارغ الشيزى (1) على بابه مثل حياض النعم الناهل، لا تستري شفرا على مثله في الناس من حاف ولا ناعل، ابن النبي المرسل المصطفى وابن ابن عم المصطفى الفاضل»
__________
(1) الشيزى: شجر يتخذ منه الجفان وهي الأواني الخشبية وأرادَ بالجِفان أرْبابَها الذين كانوا يُطْعِمُون فيها وقُتِلوا ببَدْر وأُلْقُوا في القليب
(1/ 456)

447 - حدثني عبد الرحمن بن صالح، نا يحيى بن يعلى، عن يونس بن خباب، عن مجاهد، قال: جاء رجل إلى الحسن والحسين رضي الله عنهما فسألهما فقالا: «إن المسألة لا تصلح إلا لثلاثة: حاجة مجحفة، أو حمالة مثقلة، أو دين فادح»، وأعطياه، ثم أتى ابن عمر رضي الله عنه فأعطاه ولم يسأله عن شيء، فقال: أتيت ابني عمك، وهما أصغر سنا منك، فسألاني وقالا لي، وأنت لم تسألني عن شيء، فقال: ابنا رسول الله صلى الله عليه وسلم، إنهما كانا يغران بالعلم غرا
(1/ 457)

(50/108)

448 - حدثني أبو حفص الصيرفي قال: حدثني ابن زائدة البندار قال: حدثني محمد بن علي، عن شيخ من قريش، قال: بينا أبان بن عثمان وعبد الله بن الزبير جالسان إذ وقف عليهما أعرابي فسألهما، فلم يعطياه شيئا، وقالا: اذهب إلى ذينك الفتيين، وأشارا إلى الحسن، والحسين رضوان الله عليهما وهما جالسان، فجاء الأعرابي حتى وقف عليهما فسألهما، فقالا: «إن كنت تسأل في دم موجع، أو فقر مدقع (1)، أو أمر مفظع، فقد وجب حقك»، فقال: أسأل وأخذني الثلاث، فأعطاه كل واحد منهما خمسمائة خمسمائة، فانصرف الأعرابي فمر على ابن الزبير وأبان وهما جالسان، فقالا: ما أعطاك الفتيان، فأنشأ (2) الأعرابي يقول: أعطياني وأقنياني جميعا إذ تواكلتما فلم تعطياني، جعل الله من وجوهكما نعلين سبتا يطاهما الفتيان، حسن والحسين خير بني حواء صيغا من الأغر الهجان فدعا سنة المكارم والمجد فما منكما لها من مداني
__________
(1) المدقع: الشديد الذي يفضي بصاحبه إلى الدعقاء، وهي اللصوق بالتراب من شدة الفقر
(2) أنشأ: بدأ
(1/ 458)

(50/109)

449 - حدثني محمد بن الحسين قال: حدثني كثير بن هشام، قال: نا عيسى بن إبراهيم القرشي، قال: أخبرني رجل من أهل البصرة، قال: قدمت المدينة فنزلت على معاوية بن عبد الله بن جعفر، فسألته عما كان يصنع أبوه من أخلاقه، فقال: كان قد جبل على شيء لا يقدر على غيره، قال: فأتاه أعرابي يسأله، فقال: «تمن علي واجتهد في الأماني»، فقال: بكرا يحمل رحلي (1) إلى أهلي، وحلة ألبسها يوم قدومي على الحي، وبردة (2) أمتهنها في سفري، ونفقة تبلغني إليهم. قال: «لقد قصرت بك نفسك، فهلا سألتني ما أملك فأخرج لك عينه». قال: فأمر له بمائة حلة، ومائة ناقة، ومائة ألف درهم «، فقال الأعرابي: أما الأحجار - يعني المال - فلا حاجة لي بها، وأما الحلل فواحدة من ذلك تكفيني، وأما الإبل فأسوقها والله إلى أهلي، قال: فساق الإبل، وترك المال والحلل، فأمر به عبد الله فقسم على فقراء أهل المدينة
__________
(1) الرحل: كل شيء يعد للرحيل من وعاء للمتاع وغيره
(2) البرد: كساء مخطط يلتحف به
(1/ 459)

450 - حدثني محمد بن الحسين قال: حدثني جعفر بن عون، عن خالد الزيات، عن رجل، من أهل البيت، أن عبد الله بن جعفر كان له على رجل مال، فتحمل عليه بابن عباس ليؤخره، فقال عبد الله بن جعفر: «هي له يا ابن عم»، قال: ما أردت هذا كله، قال ابن جعفر: «لكني أنا أردته»
(1/ 460)

(50/110)

451 - حدثني محمد بن الحسين، قال: حدثني أبو عبد الرحمن الطائي، قال: حدثني المجالد بن سعيد، عن الشعبي، قال: دخل أمية بن أبي الصلت على عبد الله بن جدعان التيمي، وقد أخذت الخمر من عبد الله، فأنشأ يقول: أأذكر حاجتي أم قد كفاني حياؤك إن شيمتك (1) الحياء، وعلمك بالأمور وأنت فرع لك الحسب المهذب والسناء، كريم لا يغيره صباح عن الخلق الكريم ولا مساء، إذا أثنى عليك المرء يوما كفاه من تعرضه الثناء قال: وعند ابن جدعان قينتان (2) له، فقال: «انظر أعجبهما إليك فخذ بيدها»، قال: وكانتا أحب ماله إليه، فأخذ أمية إحداهما وخرج، فلقيه فتية من قريش، فقالوا له: ما صنعت؟ دخلت إلى شيخنا وسيدنا وقد عمل فيه الشراب، فأخذت إحدى حظيتيه وأحب ماله إليه، ارجع فارددها عليه، فإنه سيعوضك أضعافها، قال: فرجع إليه، فقال: «ما الذي ردك إلينا يا أمية؟» قال: أحبت أن تؤنس أختها، قال: «لا، ولكن قيل لك فرقت بين الشيخ وأحب ماله إليه، والله لتأخذن بيد الأخرى» فأخذهما جميعا وخرج، وهو يقول: عطاؤك زين لامرئ إن حبوته بفضل وما كل العطاء يزين، وليس بشين لامرئ بذل وجهه إليك كما بعض السؤال يشين
__________
(1) الشيمة: الطبع والصفة والطبيعة
(2) القينة: الجارية المغنية
(1/ 461)

452 - حدثني أبو زيد النميري، نا أبو عاصم، قال: أخبرني أبو عمار، رجل من بني زهرة، قال: مر ابن الزبير بناس من قريش مجتمعين في مجلس، فقال: «ما تذاكرون؟»، قالوا: أمر الجاهلية، قال: «دعوه فإن هذا شيء هدمه الله، فإن كنتم لا بد فاعلين فعليكم بابن جدعان، فوالله ما تقسم الشرف إلا من بعده»
(1/ 462)

(50/111)

453 - حدثني أبو زيد النميري، قال: حدثني بدر بن سعيد، قال: سمعت عيسى بن يزيد بن بكر، قال: سأل الوليد بن عقبة مروان وهو على المدينة، فاعتل عليه، فقدم على المغيرة بن شعبة وهو على الكوفة، فأمر له بعشرين ألفا، فأبى (1) أن يقبلها، فأتى ابن عامر فشكا إليه دينه، فقال: كم هو؟ قال: مائة ألف، «فقضاه عنه، وأعطاه مائة ألف أخرى»، فقال الوليد: ألا جعل الله المغيرة وابنه ومروان نعلي بذلة لابن عامر، لكي تقياه الحر والقر (2) والأذى ولسع الأفاعي واحتدام الهواجر (3)، يفيض الفرات للذين يلونه وسيبك يأتي كل باد وحاضر، إذا عبد شمس قدموا رفد خيرهم سما فعلا بالمجد فخر المفاخر وإن دنست أحساب قوم وجدته إذا ما بلوه طاهرا وابن طاهر قال أبو زيد: «البيتان الأخيران ليس مما سمعت من بدر، وقد قيل: صاحب هذا الشعر عبد الرحمن بن الحكم»
__________
(1) أبى: رفض وامتنع
(2) القر: البرد الشديد
(3) الهواجر: مفردها الهاجِرة وهي اشتدادُ الحَرِّ نصفَ النهار
(1/ 463)

454 - حدثني أبو زيد النميري قال: حدثني شهاب بن عباد، قال: مدح ابن قيس الرقيات بشر بن مروان، فقال: يا بشر يا ابن الجعفرية ما خلق الإله يديك للبخل، جاءت به عجز مقابلة ما هن من جرم ولا عكل قال: فقال له بشر: «احتكم». قال: عشرين ألفا، قال: «قبحك الله لك عشرون وعشرون حتى بلغ مائة ألف»
(1/ 464)

(50/112)

455 - وحدثني أبو زيد قال: حدثني عبد الله بن محمد بن حكيم، عن خالد بن سعيد بن عمرو بن سعيد، عن أبيه، قال: «قحط (1) الناس في زمن بشر بن مروان، فخرجوا فاستسقوا وبشر معهم، فرجعوا وقد مطروا. ووافق ذلك سيلا من الليل، فغرقت ناحية بارق وبني سليم، فخرج بشر من الغد ينظر إلى آثار المطر حتى انتهى إلى بارق، فإذا الماء في دار سراقة بن مرداس البارقي وسراقة قائم في الماء، فقال: أصلح الله الأمير، إنك دعوت أمس ولم ترفع يديك، فجاء ما ترى، ولو كنت رفعت يديك لجاء الطوفان، فضحك بشر، فأنشأ سراقة يقول: دعا الرحمن بشر فاستجابا لدعوته فأسقانا السحابا، وكان دعاء بشر صوب غيث (2) يعاش به ويحيي ما أصابا، أغر بوجهه نسقى ونحيى ونستجلي بغرته (3) الضبابا»
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(2) الغيث: المطر الخاص بالخير
(3) الغرة: بياض الوجه
(1/ 465)

456 - حدثنا عمر بن أبي معاذ، قال: حدثني أبو الحسن الأرطباني، شيخ من مزينة، قال: حدثني أبو البيداء، عمن رأى الفرزدق يسير في جنازة بشر بن مروان يقود فرسا كان بشر حمله عليه، حتى إذا فرغ من دفنه عقر (1) الفرس وأنشأ يقول: «أقول لمحبوك السراة معاود سباق الجياد قد أمر على شزر، ألست شحيحا إن ركبتك بعده ليوم رهان أو غدوت (2) معي تجري، حلفت بأن لا تركب الدهر بعده صحيح الشوى حتى تكوس على القبر»
__________
(1) العقر: ضرب قوائم البعير أو الشاة بالسيف وهو قائم
(2) الغُدُو: السير أول النهار
(1/ 466)

(50/113)

457 - حدثني محمد بن صالح القرشي قال: حدثني محمد بن الخطاب الأزدي، قال: حدثني أبو مسكين محرر بن جعفر بن زياد مولى أبي هريرة: أنه رأى الفرزدق وقد عرض لطلحة الندى بن عبد الله بن عوف أخي عبد الرحمن بن عوف، وكان جوادا، وهو خارج من المسجد، فقال: ولما رأت أن الفراتين نضبا فأصبح مكدرا عبابهما ضحلا، رجت في لقائك النوار وأهلها ربيع فرات لا بكيا ولا وحلا، يداك تفيضان السماحة والندى إذا ما يد كانت على مالها قفلا، فأخذ طلحة بيد الفرزدق حتى أدخله داره، فقال: «خذ بيد هذه الأمة، خذ بيد هذا العبد زوجها، خذ بيد هذه الوصيفة ابنتها، ثلاثة أرؤس بثلاثة أبيات»
(1/ 467)

(50/114)

458 - حدثني محمد بن عباد بن موسى، قال: حدثني موسى بن أخي، عن علي بن المنذر، عن الزبير بن موسى المخزومي قال: كان الوليد بن عبد الملك رجلا حسودا لقومه، فدخلوا عليه، فكان أول من بدر إليه عويف القوافي، فقال: كما أنت وما بقيت لنا بعد ما قلت لأخي بني زهرة؟ ألم تقم علينا الساعة يوم قامت عليه؟ ألست الذي يقول: إذا ما جاء يومك يا ابن عوف فلا مطرت على الأرض السماء، ولا سار البريد بغنم جيش ولا حملت على الطهر النساء، تساقى الناس بعدك يا ابن عوف ذريع الموت ليس له شفاء ثم قال: اصرفه، فانصرف، فلقيه القرشيون والشاميون، فقالوا: رجل من أهل الحجاز يلي صدقاتها، ما الذي استخرج به منك هذا؟ قال: «والله لقد أعطاني غيره أكثر مما أعطاني، ولكن والله ما أعطاني أحد قط عطية أبقى عندي شكرا، ولا أدوم في قلبي لذة من عطية أعطانيها، وذلك أني قدمت المدينة أريد أن أبتاع (1) قعودا (2) من قعدان الصدقة، ومعي بضاعة لا تبلغ العشرة الدنانير، فإذا رجل بصحن السوق، جالس على طنفسة (3) بين يديه إبل معطونة - أي محبوسة في العطن - فظننته حين رأيته عامل السوق، فسلمت عليه، فأثبتني وجهلته فقلت:» رحمك الله، هل أنت معيني ببصرك على قعود من هذه القعدان تبتاعه لي؟ «قال: نعم، أمعك ثمنه؟ قلت: نعم، فأعطيته إياه وجلست طويلا، ثم قمت إليه، فقلت:» رحمك الله، انظر في حاجتي «، قال: ما منعني منك إلا النسيان أمعك حبل؟ قلت:» نعم، «قال: هكذا افرجوا، فتوسع الناس له، فقال:» اقترن هذه وهذه «، فما نزع حتى» أمر لي بثلاثين فريضة أدنى فريضة منها خير من بضاعتي «، فقلت: أي رحمك الله، أتدري ما تقول؟ فما بقي أحد إلا وهزني وشتمني، ثم رفع طنفسته وقال:» شأنك ببضاعتك فاستعن بها على من ترجع إليه «، والله لا أنساه ما كنت حيا أبدا، وقال عويف القوافي يمدحه، وهو طلحة بن عبد الله بن عوف: يا طلح أنت أخو الندى وعقيده إن الندى إن مات طلحة ماتا إن الفعال إليك أطلق رحله

(50/115)

فبحيث بت من المنازل باتا
__________
(1) أبتاع: أشتري
(2) القعود: القوي والفتي من الإبل إلى أن يصير في السنة السادسة
(3) الطنفسة: بساط له خمل رقيق
(1/ 468)

459 - حدثني محمد بن صالح القرشي قال: حدثني أبو اليقظان، عن جويرية، قال: جاء نصيب الشاعر أبو محجن إلى عبد الله بن جعفر، فحمله وكساه وأعطاه، فقال قائل له: يا أبا جعفر أعطيت هذا الحبشي هذه العطايا؟ قال: «وما ذاك؟ إنما هي رواحل تنضى، وثياب تبلى، وثناء يبقى»
(1/ 469)

460 - حدثني محمد بن عباد بن موسى، قال: حدثني هشام بن محمد، عن خالد بن سعيد، عن أبيه، قال: لقيني إياس بن الحطيئة، فقال: «» يا أبا عثمان، مات والله الحطيئة وفي كسر البيت ثلاثون ألفا أعطاها أبوك سعيد بن العاص أبي فذهبت، وبقي ما قلنا فيكم، وذهب ما أعطيتمونا «»
(1/ 470)

(50/116)

461 - حدثني محمد بن صالح، عن سحيم بن حفص، قال: علق موسى شهوات جارية بالمدينة، فطلب إليهم أن يبيعوها إياه فباعوها إياه بأربعة آلاف، وأجلوه فيها أجلا، فخرج إلى الشام، وكان صديقه سعيد بن خالد بن عمرو بن عثمان بن عفان، فأتاه فحدثه بقصة الجارية، فقال: إنما خرجت إلى الشام ثقة بالله ثم بك، فقال: يرزقنا الله وإياك، فانطلق وقد انقطع ظهره، فأتى سعيد بن خالد بن عبد الله بن خالد بن أسيد، فأخبره، فقال: «ثمنها علي، وما يصلحك من النفقة والمئونة في السفر علي»، فقال موسى: فدى للكريم العبشمي ابن خالد بني ومالي طارفي وتليدي أبا خالد أعني سعيد بن خالد أخا العرف لا أعني ابن بنت سعيد ولكنني أعني ابن عائشة الذي أبو أبويه خالد بن أسيد عقيد الندى ما عاش يرضى به الندى فإن مات لم يرضى الندى بعقيد دعوه دعوه إنكم قد رقدتم وما هو عن أحسابكم برقود يعطي ولا يعطى ويغشى ويجتدى وما بابه للمجتدي بسديد فاستعدى عليه عند سليمان بن عبد الملك، فقال: عبد من أهل المدينة هجاني، فبعث إلى موسى، فسأله فحدثه بقول العثماني وقوله: يرزقنا الله وإياك، فقال سليمان: لا رزقك الله ولا إياه
(1/ 471)

462 - حدثني محمد بن صالح، عن أبي عبيدة، قال: حدثني الحارث بن سليم، قال: حججت فمررت بالمدينة فوافقت بها سليمان بن عبد الملك، فجاء سعيد بن خالد بن عمرو بن عثمان حتى جلس بين يديه، فقال: يا أمير المؤمنين، أعدني على موسى شهوات هجاني، فقام سعيد بن خالد بن عبد الله حتى جلس معه مجلس الخصم، فقال: إنه لم يهجه (1) ولكنه مدحني، فقال سليمان: أنشدوني ما قال، فأنشدوه، فقال: ما أسمعه هجاك، ثم قال لسعيد بن خالد بن عبد الله: «ارفع حوائجك» فرفع إليه فيها ألف ألف «فأمر له بها» فاستكثرها القهرمان، فجاء يوامر سليمان، فقال: أردت أن تبخلني؟ أو أستكثرها لفتى من قريش
__________
(1) الهجاء: السَّبُّ وتعديد المعايب، ويكون بالشعر غالبا
(1/ 472)

(50/117)

463 - وأخبرني أبو زيد النميري قال: حدثني أبو غسان محمد بن يحيى الكناني قال: حدثني عبد العزيز بن أبي ثابت، عن الحكم بن القاسم الأويسي، من بني عامر بن لؤي، قال: أخبرني أبي، قال: قدم على سليمان بن عبد الملك رجل من بني سهم، وكان له صديقا، فحياه، ثم قدم عليه فحياه، ثم قدم عليه الثالثة فحياه، ثم قدم عليه الرابعة فتأذى به سليمان، وقال: وشفاء من المعيشة كور فوق أصلاب بازل (1) خنشليل فاتحا فاك للمعيشة تلقى كل يوم على شراك سبيل قال السهمي: أما والله يا أمير المؤمنين، إن أولى الناس بسد ذلك الفم، وحل ذلك الرحل، وكشف ذلك الغم لأنت. قال سليمان: «أما والله لأصلن رحمك ولأعودن لك إلى ما كنت عليه» قال عبد العزيز: وأخبرني الحكم، أن أباه أخبره أن سليمان قال البيتين
__________
(1) البازل من الإبل: الذي تَمَّ ثمانِيَ سنين ودخل في التاسعة، وحينئذ يطلعُ نابُه وتكمل قوّته، ثم يقال له بعد ذلك: بازلُ عامٍ وبازِلُ عامَين
(1/ 473)

(50/118)

464 - حدثني محمد بن عباد بن موسى العكلي قال: نا محمد بن عبد الله الخزاعي قال: حدثني رجل من بني سليم، قال: كان عمرو بن مسعود، رجل من بني سليم ثم أحد بني ذكوان، نزل الطائف وكان صديقا لأبي سفيان وأخا، وكان له مال وولد، فذهب ماله، ودرج ولده، وأتى للشيخ عمر، حتى إذا استخلف معاوية أتاه بالخلة التي كانت بينه وبين أبي سفيان، فقام ببابه سنة وبعض أخرى لا يصل إليه، قال: ثم إن معاوية رحمه الله ظهر يوما للناس، فكتب إليه في رقعة (1): يا أيها الملك المبدي بنا ضجرا لو كان صخر بعرض الأرض ما ضجرا ما بال شيخك مخنوقا بجرته طال الطيال به دهرا وقد ضجرا ومر حول (2) ونصف ما يرى طمعا يدنيه منك وهذا الموت قد حضرا قد جاء ترعش كفاه بمحجنه لم يترك الدهر من أولاده ذكرا قد قسرته أمور فاقسأن لها وقد حنى ظهره دهر وقد كبرا نادى وكلكل هذا الدهر يعركه قد كنت بابن أبي سفيان معتصرا فاذكر أباك أبا سفيان إن لنا حقا عليه وقد ضيعتنا عصرا فلما قرأ كتابه دعا به، فقال: كيف أنت وكيف عيالك وحالك؟ فقال: ما يسأل أمير المؤمنين عمن ذبلت بشرته، وقطعت ثمرته، فابيض الشعر، وانحنى الظهر، فقد كثر مني ما كنت أحب أن يقل، وصعب مني ما كنت أحب أن يذل، فأجمت النساء وكن الشفاء، وكرهت المطعم وكان المنعم، وقصر خطوي، وكثر سهوي، فسحلت مريرتي بالنقض، وثقلت على وجه الأرض، وقرب بعضي من بعض، فنحف وضعف، وذل وكل، فقل انحياشه، وكثر ارتعاشه، وقلي معاشه، فنومه سبات، وفهمه تارات، وليله هفات، كمثل قول عمك: أصبحت شيخا كبيرا هامة لغد تزقو لدى جدثي أو لا فبعد غد أردى الزمان حلوباتي وما جمعت كفاي من سبد الأموال واللبد حتى إذا صرت من مالي ومن ولدي مثل الخلية سبروتا بلا عدد أرسى يكد صفاتي حد معوله يا دهر قدني مما تبتغيه قدي والله لو كان يا خير الخلائف ما قاسيت في أحد دكت ذرا أحد أو كان بالفرد الحولي لانصدعت من دونه كبد المستعصم الوحد لما رأى يا أمير

(50/119)

المؤمنين به تقلب الدهر من جمع إلى بدد وأبصر الشيخ في حيزومه نقعت منه الحشاشة بين الصدر والكبد رام الرحيل وفي كفيه محجنه (3) يؤامر النفس في ظعن (4) وفي قعد إما جوار إذا ما غاب ضيعها أو المقام بدار الهون والفند فأسمحت نفسه بالسير معتزما ولو تجرثم في ناموسه الأسد فقلبه فرق ومأقه شرق ودمعه غسق من شدة الكمد لنسوة عرب أولادها سغب كأفرخ زغب حلوا على ضمد رام الرحيل فداروا حول شيخهم يسترجعون له إن خاض في البلد ينعى أصيبية فقدان والدهم ووالها وضعت كفا على كبد قالوا: أبانا إذا ما غبت كيف لنا بمثل والدنا في القرب والبعد قد كنت ترضعنا إن درة بكؤت عنا وتكلؤنا بالروح والجسد فغرغر الشيخ في عينيه عبرته (5) أنفاسه من شجي الوجد (6) في صعد وقال يودع صبيانا ونسوته أوصيكم باتقاء الله يا ولدي فإن أعش فإياب من حلوبتكم أو مت فاعتصموا بالواحد الصمد فبكى معاوية بكاء شديدا، «وأمر له بمائة ألف وكسى وعروض وحمله»، فوافى الطائف بعشرة أيام من دمشق قال أبو بكر: «وأربعة أبيات من هذا الشعر أنشدنيها أبي رحمه الله»
__________
(1) الرقعة: القطعة من الورق أو الجلد يُكتب فيها
(2) الحول: العام أو السنة
(3) المحجن: العصا ذات الطرف المنحني
(4) الظعن: السفر الارتحال
(5) العبرة: الدمعة
(6) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(1/ 474)

(50/120)

465 - حدثني عبد الرحمن بن عبد الله بن قريب الأصمعي، قال: حدثني عمي قال: نا رجل من بني زهرة، قال: دخل أعرابي على هشام بن عبد الملك في غمار الناس، فشق على هشام حين دخل من غير إذن، فقام الأعرابي فقال: أصابتنا ثلاثة أعوام: فعام أكل الشحم، وعام أكل اللحم، وعام انتقى العظم، وعندكم فضول من أموال، فإن كانت لله فاقسموها بين عباد الله، وإن كانت لعباد الله فبما تحبسها عنهم، وإن كانت لكم فتصدقوا، (إن الله يجزي المتصدقين (1))، فقال له هشام: «ما حاجتك؟» قال: ليس لي حاجة، فكتب هشام إلى عامله بالمدينة: «أنفق على مقحمي المدينة» فرفع مائة ألف دينار
__________
(1) سورة: يوسف آية رقم: 88
(1/ 475)

466 - وحدثنا أبو محمد الباهلي قال: نا عمي عبد الملك بن قريب الأصمعي، قال: سمعت أصحابنا، يتحدثون، قالوا: سمعنا علي بن أصمع، يقول: قال لي ابن عامر: «إذا طلبت إلي حاجة فاجعل بيني وبينك سترا، فإن يكن منع لم يلقك، وإن يكن نجح أتاك»
(1/ 476)

467 - وقال لي زياد: «لا تشرك في معروفي غيري، فإني إن أعطيتك هنأتك، وإن منعتك أحسنت المنع، وأرصدت لك حاجة أخرى»
(1/ 477)

468 - وحدثني أبو محمد الباهلي، عن عمه، قال: دخل الفرزدق على عمرو بن عتبة وهو في داره بالزاوية، فجعل يسلت (1) العرق عن وجهه، وقال: «لولا ابن عتبة عمرو والرجاء له ما كانت البصرة الحمقاء لي وطنا أعطاني المال حتى قلت يودعني أو قلت أودع لي مالا رآه لنا فجوده مكسب شكرا ومنته وكلما ازددت شكرا زادني مننا يرمي بهمته أقصى مسافتها ولا يريد على معروفه ثمنا»
__________
(1) السلت: المسح والإزالة
(1/ 478)

(50/121)

469 - حدثني أبو القاسم السلمي هارون بن أبي الحسين، عن محمد بن عبد الله القرشي، قال: قيل لنصيب: هرم (1) شعرك، قال: «لا والله ولكن هرم الجود، لقد مدحت الحكم بن المطلب بقصيدة، فأعطاني أربعمائة ناقة، وأربعمائة شاة، وأربعمائة دينار» قال: وسأل أعرابي الحكم بن المطلب فأعطاه مالا، فبكى الأعرابي، فقال الحكم: «ما يبكيك؟» قال: والله إني أنفس على الأرض أن تأكل مثلك إذا مت
__________
(1) هرم شعرك: قدم وبلي
(1/ 479)

470 - أخبرني أبو زيد النميري، قال: حدثني أبو غسان محمد بن يحيى الكناني قال: أخبرني الحارث بن إسحاق، قال: استعمل بعض ولاة المدينة الحكم بن المطلب بن حنطب على بعض المساعي فلم يرفع شيئا، فقال له الوالي: أين الإبل والغنم؟ قال: «أكلنا لحومها بالخبز» قال: فأين الدنانير والدراهم؟ قال: «اعتقدنا بها الصنائع في رقاب الرجال» فحبسه، فأتاه وهو في السجن بعض ولد نهيك بن يساف الأنصاري فمدحه، فقال: خليلي، إن الجود في السجن فابكيا على الجود إذ سدت علينا مرافقه ترى عارض المعروف كل عشية وكل ضحى يستن في السجن بارقه إذا صاح كبلاه طما فيض بحره لزواره حتى تحوم غرانقه «فأمر له بثلاثة آلاف درهم وهو محبوس»
(1/ 480)

(50/122)

471 - قال أبو بكر: قال مصعب بن عبد الله الزبيري: حدثني مصعب بن عثمان، عن نوفل بن عمارة، أن رجلا من قريش من بني أمية بن عبد شمس له قدر وخطر لحقه دين، وكان له مال من نخل وزرع، فخاف أن يباع عليه، فشخص من المدينة يريد الكوفة ويعمد خالد بن عبد الله القسري، وكان يلي لهشام بن عبد الملك العراق، وكان يبر من قدم عليه من قريش، فخرج الرجل يريده، وأعد له هدايا من طرف المدينة، حتى قدم فيد، فأصبح بها ونظر إلى فسطاط (1) عنده جماعة، فسأل عنه، فقيل: الحكم بن المطلب، فلبس نعليه ثم خرج حتى دخل عليه، فلما رآه قام إليه فتلقاه، فسلم عليه، ثم أجلسه في صدر فراشه، ثم سأله عن مخرجه، فأخبره بدينه وما أراد من إتيان خالد بن عبد الله، فقال له الحكم: «انطلق بنا إلى منزلك، فلو علمت بمقدمك لسبقتك إلى إتيانك»، فمضى معه حتى أتى منزله، فرأى الهدايا التي أعد لخالد، فتحدث معه ساعة، ثم قال له: «إن منزلنا أحضر عدة، وأنت مسافر ونحن مقيمون، فأقسمت عليك إلا قمت معي إلى المنزل، وجعلت لنا من هذه الهدايا نصيبا»، فقام الرجل معه، فقال: خذ منها ما أحببت، فأمر بها فحملت كلها إلى منزله، وجعل يستحيي أن يمنعه منها شيئا حتى إذا صار معه إلى المنزل، فدعا بالغداء وأمر بالهدايا ففتحت، فأكل منها، وأكل منها من حضره، ثم أمر ببقيتها ترفع إلى خزانته، فقام وقام الناس، ثم أقبل على الرجل، فقال: «أنا أولى بك من خالد وأقرب منك رحما ومنزلا، وها هنا مال للغارمين أنت أولى الناس به، ليس لأحد عليك فيه منة إلا لله، تقضي به دينك، ثم دعا له بكيس فيه ثلاثة آلاف دينار فدفعه إليه»، وقال: «لقد قرب الله عليك الخطوة فانصرف إلى أهلك مصاحبا محفوظا» فقام الرجل من عنده يدعو له ويتشكر، فلم يكن له همة إلا الرجوع إلى أهله، وانطلق الحكم يشيعه فسار معه شيئا، ثم قال له: لكأني بزوجتك قد قالت لك: أين طرائف العراق، بزها وخزها وعراضاتها؟ أما كان لنا معك نصيب؟ ثم أخرج

(50/123)

صرة قد حملها معه فيها خمسمائة دينار، فقال: أقسمت عليك إلا جعلت هذه لها عوضا من هدايا العراق وودعه وانصرف قال مصعب بن عثمان: جهدت بنوفل بن عمارة أن يخبرني بالرجل فأبى
__________
(1) الفسطاط: بيت من شعر، وضرب من الأبنية، والجماعة من الناس
(1/ 481)

472 - قال زبير بن أبي بكر فيما أجاز لنا: حدثني عبد الرحمن بن عبد الله بن عبد العزيز الزهري، عن عميه موسى وإسماعيل ابني عبد العزيز، قالا: كان القرشي إذا انقطع شسعه (1) خلع النعل الأخرى، فانقطع شسع الحكم بن المطلب فخلع النعل الأخرى ومضى، فأخذ نعليه إنسان نوبي فسوى الشسع وجاءه بالنعلين في منزله، فقال له: «سويت الشسع؟» قال: نعم، «فدعا جاريته بثلاثين دينارا فدفعها إلى النوبي»، وقال: «ارجع بالنعلين فهما لك»
__________
(1) الشسع: سير يمسك النعل بأصابع القدم
(1/ 482)

473 - قال: وفيما أجاز لنا زبير قال: وأخبرني نوفل بن ميمون، قال: أنشدني أبو مالك محمد بن مالك بن علي بن هرمة لعمه إبراهيم بن علي بن هرمة يمدح الحكم بن المطلب: «تصبح أقوام عن المجد، والعلى فأضحوا نياما وهو لم يتصبح إذا كدحت أعراض قوم بلؤمهم نجا سالما من لؤمهم لم يكدح ليمنك إن المجد أطلق رحله لديك على خصب خصيب ومسرح»
(1/ 483)

474 - وزعم محمد بن إسحاق المسيبي، قال: حدثني إبراهيم بن أبي ضمرة، قال: مر الحكم بن المطلب بسوق الغنم أيام العيد، فعرض له حرس السوق فسلموا عليه، فوقف عليهم فرد عليهم السلام وسألهم عن أثمان الضحايا، فذكروا أنها غالية وأنها بثلاثين ثلاثين. فالتفت إلى مولى أبيه، عمرو بن أبي عمرو مولى المطلب فقال: «اشتر لكل رجل منهم شاتين مما يشيرون لك إليه» ثم حرك دابته فمضى
(1/ 484)

(50/124)

475 - وقال محمد بن إسحاق، حدثني القاسم بن محمد بن المعتمر بن عياض بن حمنن بن عوف ابن أخي عبد الرحمن بن عوف، قال: حدثني حميد بن معيوف الحمصي، عن أبيه، قال: كنت فيمن حضر الحكم بن المطلب بن عبد الله بن المطلب بن حنطب بن الحارث بن عبيد بن عمر بن مخزوم وهو يجود (1) بنفسه بمنبج، قال: ولقي من الموت شدة، فقلت - أو قال رجل ممن حضر - وهو في غشيته: اللهم هون عليه فإنه كان، يثني عليه، فأفاق، فقال: «من المتكلم؟» فقال المتكلم: أنا، قال: «فإن ملك الموت يقول لك: إني بكل سخي رفيق» قال: فكأنما كانت فتيلة أطفئت قال القاسم: فلما بلغ موته ابن هرمة قال شعرا: سالا عن الجود والمعروف أين هما فقلت إنهما ماتا مع الحكم ماتا مع الرجل الموفي بذمته يوم الحفاظ إذا لم يوف بالذمم ماذا بمنبج لو تنبش مقابرها من التهدم بالمعروف والكرم
__________
(1) يَجُود بنفسه: أي يُخْرِجُها ويَدْفَعُها كما يَدْفَع الإنسان ماله يَجُودُ به يُرِيد أنه في النَّزْع وسِيَاق الموْت
(1/ 485)

476 - وأخبرني عمر بن أبي معاذ البصري قال: حدثني محمد بن يحيى بن علي الكناني، قال: قدم ابن سلم الشاعر على حرب بن خالد بن يزيد بن معاوية، فقال يمدحه: فلما دفعت لأبوابهم ولاقيت حربا لقيت النجاحا وجدناه يخبطه السائلون ويأبى (1) على العسر إلا سماحا يزارون حتى ترى كلبهم يهاب الهرير وينسى النباحا قال ابن سلم: «فأرسل إلي برزمة ثياب وبكيس»، فوضع رسوله الرزمة، وعذره بقلة ما أرسل، وقال: إني لأستحيي منك أن أعلمك ما بعث به، فإذا نهضت فخذه من تحت فراشك، ثم وضع تحت فراشي ألف دينار
__________
(1) يأبى: يمتنع ويرفض
(1/ 486)

(50/125)

477 - حدثني أبو جعفر المديني، عن محمد بن حرب الهلالي، قال: حج عتبة بن أبي سفيان سنة إحدى وأربعين، فصعد المنبر، فحمد الله، ثم قال: «أيها الناس، إنا قد ولينا هذا المقام الذي يضاعف للمحسن فيه الأجر وعلى المسيء الوزر، ونحن على طريق ما قصدنا، فلا تمدوا الأعناق إلى غيرنا، فإنها تقطع دوننا، ورب متمن حتفه في أمنيته، فاقبلوا العافية منا ما قبلناها منكم، وإياكم وقول لو، فإنها قد أتعبت من قبلكم، ولن تريح من بعدكم، نسأل الله أن يعين كلا على كل»، فاعترضه أعرابي، فقال: أيها الخليفة، فقال: «لست به ولم تبعد»، قال: فيا أخاه، قال: «قد أسمعت فقل»، قال: لعمري، أن تحسنوا وقد أسأنا خير من أن تسيئوا وقد أحسنا، فإن كان الإحسان منكم فما أحقكم باستتمامه، وإن كان منا فما أحقنا بمكافأتكم، قال له عتبة: «من أنت؟» قال: رجل من بني عامر بن صعصعة يلقاكم بالعمومة، ويختص إليكم بالخؤولة، كثره عيال، ووطئه زمان، وبه فقر، وعنده شكر. فقال عتبة: «أستغفر الله منك، وأستعين بالله عليك، وقد أمرت لك بغناك، فليت إسراعي إليك يقوم بإبطائي عنك»
(1/ 487)

(50/126)

478 - أخبرني العباس بن هشام بن محمد، عن أبيه، عن خالد بن سعيد بن عمرو الأموي، قال: دخل كثير على عبد الملك بن مروان، فقال: يا أمير المؤمنين، أرض لك يقال لها غرب، ربما أتيتها وخرجت إليها بولدي وعيالي، فأصبنا من رطبها ومن تمرها شراء مرة، وطعمة مرة، فإن رأى أمير المؤمنين أن يعرينيها فعل، فقال له عبد الملك: «ذاك لك»، فندمه الناس، وقالوا: أنت شاعر الخليفة ولك منه منزلة عظيمة، هلا كنت سألته الأرض قطيعة؟ فأتى الوليد، فقال: إن لي إلى أمير المؤمنين حاجة، قال: إنك لا تستمكن منه، إنما يؤتى برذونه (1) فيركبه إذا انصرف عن مكة، وكان بمكة. قال: أجلسني قريبا من البرذون، فأجلسه قريبا منه، فلما استوى عبد الملك على البرذون قام، فقال له عبد الملك: «إيه»، وعرف أن له حاجة، فقال: جزتك الجوازي عن صديقك نضرة وأدناك ربي في الرفيق المقرب فإنك لا تعطي عليك ظلامة عدوا ولا تأبى من المتقرب وإنك ما تمنع فإنك مانع بحق وما أعطيت لم يتعقب قال: «لعلك أردت غربا؟» قال: نعم، يا أمير المؤمنين، قال: «اكتبوا له بها كتابا»، ففعلوا
__________
(1) البرذون: يطلق على غير العربي من الخيل والبغال وهو عظيم الخلقة غليظ الأعضاء قوي الأرجل عظيم الحوافر
(1/ 488)

(50/127)

479 - وأخبرني العباس بن هشام، عن أبيه، عن خالد بن سعيد، قال: دخل كثير على عبد العزيز بن مروان، فأنشده: إذا ابتدر الناس المكارم بذها عراضة أخلاق ابن ليلى وطولها حتى فرغ منها، فأعجب بذلك عبد العزيز، وقال: «حكمك يا أبا صخر» قال: أحتكم أن أكون مكان ابن رمانة، وكان ابن رمانة كاتبه وصاحب أمره، فقال عبد العزيز: «ترحا لك، وما أردت إلى هذا ولا علم لك بخراجه ولا بكتابه؟ اخرج عني» فندم كثير ثم لم يزل حتى دخل عليه، فقال: عجبت لأخذي خطة الغي (1) بعدما بدا (2) لي من عبد العزيز قبولها وأمي صعبات الأمور أروضها وقد أمكنتني قبل ذاك ذلولها وأنت امرؤ من أهل بيت عمارة أمور بخيرات الأمور فعولها فلم أر ركبا جاءنا لك حاذيا ولا خلة يزري عليك دخيلها ذرا الله في أرض ابن ليلى بناتها فأمرع جوفاها وبورك نيلها فقال: «أما الحكم فلا، وقد أمرنا لك بعشرين ألفا»
__________
(1) الغي: الضلال والانهماك في الشر
(2) بدا: وضح وظهر
(1/ 489)

480 - وأخبرني العباس بن هشام، عن أبيه، عن يحيى بن عليم، عن أبيه، قال: قدم الأخطل الشام على بعض بني أمية فامتدحه، فأخبر بعبد الله بن سعيد بن العاص، متبديا فيما بين المدينة والشام، وكانت جدته - أم أمه - تغلبية، وعبد الله يومئذ غلام، فأتاه الأخطل فأنشده قصيدته التي يقول فيها: فمن يك سائلا ببني سعيد فعبد الله أكرمهم نصابا «» وأمر له بخمسة آلاف درهم وناقة برحلها «»، فقيل له: أعطيت أعرابيا نصرانيا ما أعطيته ولم تستمدحه، وإنما كان يرضيه اليسير، فقال عبد الله: «» علي بالأخطل «»، فجاء فقال: «» إني أعطيتك ولم آمرك بشيء، فهي لك في كل سنة، فإذا بدا (1) لك فتعال «»
__________
(1) بدا: وضح وظهر
(1/ 490)

(50/128)

481 - حدثني المفضل بن غسان، قال: حدثني أبي قال: حدثني أبو عمر القرشي المكي، قال: «خرج قوم من قريش يريدون بعض الخلفاء بالشام، فمروا قريبا من أبي بكر بن عبد الرحمن بن الحارث بن هشام، فقالوا: لو ملنا إلى أبي بكر، فمالوا إليه فحبسهم (1)» ثم أرسل إليهم بثوب فيه مال تحمله عدة (2) «وقال:» لو كان عندنا أكثر من هذا أرسلنا به إليكم «، فلما رأوا ذلك قالوا: ما نحتاج إلى الذهاب في وجهنا، في هذا ما نكتفي به، فارتحلوا، فلم يدن (3) منهم أحد من غلمانه وحشمه يعينهم على رحلتهم. فلما ودعوه قالوا: لقد رأينا من برك (4) وإكرامك وصنيعك ما أعجبنا، ولكنا رأينا شيئا أنكرناه عند رحلتنا، لم يدن منا أحد من غلمانك وحشمك فيعيننا على رحلتنا حتى تكلفنا نحن ذلك، فضحك، وقال:» إنهم لا يعينون أحدا على رحلتهم عنا «
__________
(1) الحبس: المنع والمراد منعهم من الرحيل
(2) العدة: عدَّة المرْأة المُطَلَّقة والمُتَوفّى عنها زَوجُها هي ما تَعُدّه من أيَّام أقْرائِها، أو أيام حَمْلِها، أو أرْبَعة أشْهُر وعشْر لَيال
(3) يدنو: يقترب
(4) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 491)

(50/129)


من عاش بعد الموت - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - حدثنا الشيخ الإمام الأمين تقي الدين أحمد بن حمزة بن علي بن الحسن السلمي الدمشقي قراءة عليه في جامع دمشق حرسها الله تعالى بتاريخ. . . قال: أخبرنا الشيخان أبو عبد الله يحيى، وأبو غالب أحمد ابنا أبي علي الحسن بن عبد الله بن البنا في كتابيهما، وأخبرنا الشيخ الإمام أبو العباس أحمد بن محمد بن عبد العزيز المكي رضي الله عنه قالا: أخبرنا والدنا الشيخ الإمام أبو علي الحسن بن أحمد بن عبد الله بن البنا قال: أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران قال: أخبرنا أبو علي الحسين بن صفوان البرذعي قراءة عليه في ذي القعدة من سنة تسع وعشرين وثلاثمائة قال: حدثنا أبو بكر عبد الله بن محمد بن عبيد الله ابن أبي الدنيا قال: حدثنا خالد بن خداش بن عجلان المهلبي، وإسماعيل بن إبراهيم بن بسام، قالا: نا صالح المري، عن ثابت البناني، عن أنس بن مالك، قال: «عدت (1) شابا من الأنصار فما كان بأسرع من أن مات، فأغمضناه ومددنا عليه الثوب، فقال بعضنا لأمه: احتسبيه، قالت: وقد مات؟ قلنا: نعم، قالت: أحق ما تقولون؟ قلنا: نعم، فمدت يديها إلى السماء، وقالت: اللهم إني آمنت بك، وهاجرت إلى رسولك، فإذا أنزلت بي شدة شديدة دعوتك، ففرجتها، فأسألك اللهم لا تحمل علي هذه المصيبة اليوم. قال: فكشف الثوب عن وجهه فما برحنا حتى أكلنا وأكل معنا»
__________
(1) العيادة: زيارة الغير
(1/ 2)

(51/1)

2 - حدثنا عبد الله قال: فحدثني محمد بن محمد بن الأسود التميمي، عن أبي النضر هاشم بن القاسم، عن صالح المري، قال: حدثت بهذا، حفص بن النضر السلمي فعجب منه، ثم لقيني الجمعة الثانية، فقال: إني عجبت من حديثك فلقيت ربيعة بن كلثوم فحدثني: «أن رجلا حدثه أنه كانت له جارة عجوز كبيرة صماء عمياء مقعدة، ليس لها أحد من الناس إلا ابن لها، هو الساعي (1) عليها، فمات فأتيناها فناديناها: احتسبي مصيبتك على الله تبارك وتعالى، فقالت: وما ذاك؟ أمات ابني؟ مولاي أرحم بي، لا يأخذ مني ابني، وأنا صماء عمياء مقعدة، ليس لي أحد، مولاي أرحم بي من ذاك، قال: قلت: ذهب عقلها، فانطلقت إلى السوق فاشتريت كفنه وجئت به وهو قاعد»
__________
(1) الساعي: الوالِي الذي عليه رعاية الأمور، وكل من ولي أمْرَ قوم فهو ساعٍ عليهم
(1/ 3)

(51/2)

3 - حدثنا عبد الله قال: حدثنا أبو مسلم عبد الرحمن بن يونس، قال: حدثنا عبد الله بن إدريس، عن إسماعيل بن أبي خالد، قال: جاءنا يزيد بن النعمان بن بشير إلى حلقة القاسم بن عبد الرحمن بكتاب أبيه النعمان بن بشير: «بسم الله الرحمن الرحيم من النعمان بن بشير إلى أم عبد الله بنت أبي هاشم، سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو، فإنك كتبت إلي لأكتب إليك بشأن زيد بن خارجة، وإنه كان من شأنه أنه أخذه وجع في حلقه وهو يومئذ من أصح أهل المدينة، فتوفي بين صلاة الأولى، وصلاة العصر، فأضجعناه (1) لظهره وغشيناه ببردين (2) وكساء، فأتاني آت في مقامي وأنا أسبح بعد المغرب، فقال: إن زيدا قد تكلم بعد وفاته، فانصرفت إليه مسرعا وقد حضره قوم من الأنصار وهو يقول أو يقال على لسانه: الأوسط أجلد (3) القوم الذي كان لا يبالي في الله لومة لائم، كان لا يأمر الناس أن يأكل قويهم ضعيفهم عبد الله أمير المؤمنين صدق صدق، كان ذلك في الكتاب الأول. قال: ثم قال: عثمان أمير المؤمنين، وهو يعافي الناس من ذنوب كثيرة، خلت ليلتان وبقي أربع، ثم اختلف الناس وأكل بعضهم بعضا؛ فلا نظام، وأبيحت الأحماء، ثم ارعوى المؤمنون، فقالوا: كتاب الله وقدره، أيها الناس أقبلوا على أميركم واسمعوا وأطيعوا، فمن تولى فلا يعهدن دما، كان أمر الله قدرا مقدورا، الله أكبر، هذه الجنة وهذه النار، ويقول النبيون والصديقون: سلام عليكم.

(51/3)

يا عبد الله بن رواحة، هل أحسست لي خارجة لأبيه وسعدا؟ اللذين قتلا يوم أحد، (كلا إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى (4)) ثم خفت صوته، فسألت الرهط (5) عما سبقني من كلامه، فقالوا: سمعناه يقول: أنصتوا أنصتوا، فنظر بعضنا إلى بعض، فإذا الصوت من تحت الثياب، فكشفنا عن وجهه، فقال: هذا أحمد رسول الله، سلام عليك يا رسول الله ورحمة الله وبركاته، ثم قال: أبو بكر الصديق الأمين خليفة رسول الله صلى الله عليه وسلم، كان ضعيفا في جسمه، قويا في أمر الله، صدق صدق، وكان في الكتاب الأول» حدثنا عبد الله، قال: حدثنا علي بن الجعد، أخبرني عكرمة بن إبراهيم، عن عبد الملك بن عمير، قال: قرأت كتابا كان عند حبيب بن سالم كتبه النعمان بن بشير إلى أم خالد: أما بعد، فإنك كتبت تسأليني عن حديث زيد بن خارجة الذي تكلم بعد وفاته، فذكر نحوه
__________
(1) أضجعه: أماله على جانبه
(2) البْرُدُ والبُرْدة: الشَّمْلَةُ المخطَّطة، وقيل كِساء أسود مُرَبَّع فيه صورٌ
(3) الجَلَد: القُوّة والصَّبْر
(4) سورة: المعارج آية رقم: 15
(5) الرهط: الجماعة من الرجال دون العشرة
(1/ 4)

4 - حدثنا عبد الله، قال: حدثنا زياد بن أيوب، قال: حدثنا شبابة، قال: حدثنا أبو بكر بن عياش، عن مبشر مولى آل سعيد بن العاص، عن الزهري، عن سعيد بن المسيب، قال: حضرت الوفاة رجلا من الأنصار فمات، فسجوه، ثم تكلم، فقال: «أبو بكر القوي في أمر الله الضعيف فيما ترى العين، وعمر الأمين، وعثمان على منهاجهم، انقطع العدل، أكل الشديد الضعيف»
(1/ 5)

(51/4)

5 - حدثنا عبد الله، قال: حدثنا محمد بن حماد الرازي، قال: سمعت هشام بن عبيد الله، عن رواح بن عطاء الأنصاري، قال: حدثني أبي، عن أنس بن مالك، قال: «لما مات زيد بن خارجة تنافست الأنصار في غسله حتى كاد يكون بينهم شيء، ثم استقام رأيهم على أن يغسله الغسلتين الأوليين، ثم يدخل من كل فخذ سيدها فيصب عليه الماء صبة في الغسلة الثالثة، وأدخلت أنا فيمن دخل، فلما ذهبنا نصب عليه تكلم، فقال: مضت اثنتان وغبر أربع، فأكل غنيهم فقيرهم، فانفضوا فلا نظام لهم، أبو بكر لين رحيم بالمؤمنين، شديد على الكفار، لا يخاف في الله لومة لائم، وعمر لين رحيم، شديد على الكفار، لا يخاف في الله لومة لائم، وعثمان لين رحيم بالمؤمنين، وأنتم على منهاج عثمان فاسمعوا وأطيعوا، ثم خفت، فإذا اللسان يتحرك وإذا الجسد ميت»
(1/ 6)

(51/5)

6 - حدثنا عبد الله، قال: حدثنا أحمد بن محمد بن أبي بكر، قال: حدثنا أبو همام الصلت بن محمد، قال: حدثنا مسلمة بن علقمة، عن داود بن أبي هند، عن يزيد بن نافع، عن حبيب بن سالم، عن النعمان بن بشير، قال: «كان زيد بن خارجة من سروات الأنصار وكان أبوه خارجة بن سعد، حين هاجر أبو بكر نزل عليه في داره، وتزوج ابنته ابنة خارجة، وكان لها زوج يقال له: سعد، فقتل أبوه وأخوه سعد بن خارجة يوم أحد، فمكث بعدهم حياة النبي صلى الله عليه وسلم وخلافة أبي بكر وعمر وسنين من خلافة عثمان، فبينا هو يمشي في طريق من طرق المدينة، بين الظهر والعصر، إذ خر فتوفي، فأعلمت به الأنصار، فأتوه، فاحتملوه إلى بيته فسجوه بكساء وبردين (1)، وفي البيت نساء من نساء الأنصار يبكين عليه، ورجال من رجالهم، فمكث على حاله، حتى إذا كان بين المغرب والعشاء الآخرة سمعوا صوتا يقول: أنصتوا.

(51/6)

فنظروا، فإذا الصوت من تحت الثياب، فحسروا عن وجهه وصدره، فإذا القائل يقول على لسانه: محمد رسول الله صلى الله عليه وسلم الأمي، خاتم النبيين، لا نبي بعده كان ذلك في الكتاب الأول، ثم قال القائل على لسانه: صدق صدق صدق، ثم قال القائل على لسانه: أبو بكر خليفة رسول الله صلى الله عليه وسلم الصديق الأمين، الذي كان ضعيفا في جسده، قويا في أمر الله، كان ذلك في الكتاب الأول، ثم قال القائل على لسانه: صدق صدق صدق، ثم قال: الأوسط أجلد (2) القوم، الذي كان لا يخاف في الله لومة لائم، الذي كان يمنع الناس أن يأكل قويهم ضعيفهم، عبد الله عمر أمير المؤمنين، كان ذلك في الكتاب الأول، ثم قال القائل على لسانه: صدق صدق صدق، ثم قال: عثمان أمير المؤمنين، وهو رحيم بالمؤمنين، وهو يعافي الناس في ذنوب كثيرة، خلت ليلتان، جعلت السنتان ليلتين وبقيت أربع يعني: أربع سنين، ولا نظام لهم، وأبيحت الأحماء، ودنت (3) الساعة، وأكل الناس بعضهم بعضا، ثم ارعوى المؤمنون، وقالوا: يا أيها الناس، كتاب الله وقدره، فأقبلوا على أميركم، فاسمعوا له وأطيعوا، فإنه على منهاجهم، فمن تولى بعد ذلك فلا يعهدن دما، كان أمر الله قدرا مقدورا مرتين ثم قال: هذه النار، وهذه الجنة، وهؤلاء النبيون والشهداء، السلام عليكم يا عبد الله بن رواحة أحسست لي خارجة وسعدا لأبيه، وأخيه اللذين قتلا يوم أحد ثم قال: (كلا إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى (4)) ثم قال: هذا رسول الله صلى الله عليه وسلم، السلام عليك يا رسول الله ورحمة الله وبركاته» قال النعمان: «فقيل لي: إن زيد بن خارجة قد تكلم بعد موته، فجئت أتخطى رقاب الناس، فقعدت عند رأسه، فأدركت من كلامه وهو يقول: الأوسط أجلد القوم حتى انقضى الحديث، وسألت القوم: ما كان قبلي؟ فأخبروني»
__________
(1) البرد: كساء مخطط يلتحف به
(2) الجَلَد: القُوّة والصَّبْر
(3) الدنو: الاقتراب

(51/7)

(4) سورة: المعارج آية رقم: 15
(1/ 7)

7 - حدثنا عبد الله، قال: حدثنا خلف بن هشام البزار، نا خالد الطحان، عن حصين، عن عبد الله بن عبيد الأنصاري، أن رجلا من قتلى مسيلمة تكلم فقال: «محمد رسول الله صلى الله عليه وسلم، أبو بكر الصديق، عثمان، اللين، الرحيم»
(1/ 8)

8 - حدثنا عبد الله، قال: حدثني أبي، قال: حدثنا سفيان بن عيينة، عن عبد الملك بن عمير، عن ربعي بن حراش، ثم قال: وحدثنا محمد بن بكار، قال: حدثنا حفص بن عمر، عن عبد الملك بن عمير، عن ربعي بن حراش، وهذا لفظ ابن بكار، قال: «كنا إخوة ثلاثة، وكان أعبدنا وأصومنا وأفضلنا الأوسط منا، فغبت غيبة إلى السواد، ثم قدمت على أهلي، فقالوا: أدرك أخاك، فإنه في الموت، فخرجت أسعى إليه، فانتهيت وقد قضي وسجي بثوب، فقعدت عند رأسه أبكيه، قال: فرفع يده، فكشف الثوب عن وجهه، وقال: السلام عليكم، قلت: أي أخي أحياة بعد الموت؟ قال: نعم، إني لقيت ربي عز وجل فلقيني بروح وريحان، ورب غير غضبان، وإنه كساني ثيابا خضرا من سندس (1) وإستبرق، وإني وجدت الأمر أيسر مما تحسبون ثلاثا، فاعملوا ولا تفتروا ثلاثا، إني لقيت رسول الله صلى الله عليه وسلم، فأقسم أن لا يبرح حتى آتيه، فعجلوا جهازي، ثم طفئ فكان أسرع من حصاة لو ألقيت في الماء، قال: فقلت: عجلوا جهاز أخي» حدثنا عبد الله، قال: حدثني يعقوب بن عبيد، قال: أخبرنا يزيد بن هارون، أنا المسعودي، عن عبد الملك بن عمير، عن ربعي بن حراش، قال: مات أخ لي، كان أصومنا في اليوم الحار، وأقومنا في الليلة الباردة. . . فذكر القصة وزاد فيها، قال: فبلغ ذلك عائشة رضي الله عنها، فصدقته وقالت: «كنا نسمع أن رجلا من هذه الأمة سيتكلم بعد موته»
__________
(1) السُّندس: ما رقَّ من الدِّيباج ورفع
(1/ 9)

(51/8)

9 - حدثنا عبد الله، قال: حدثنا سريج بن يونس، قال: حدثنا خالد بن نافع، قال: حدثنا علي بن عبيد الله الغطفاني، وحفص بن يزيد، قالا: بلغنا أن ابن حراش، كان حلف أن لا، يضحك أبدا حتى يعلم هو في الجنة أو في النار، فمكث كذلك، لا يضحكه أحد فضحك حين مات. . . فذكر نحو حديث عبد الملك بن عمير، غير أنه قال: فبلغ ذلك عائشة رضي الله عنها، فقالت: صدق أخو بني عبس رحمه الله، سمعت رسول الله صلى الله عليه وسلم يقول: «يتكلم رجل من أمتي بعد الموت من خيار التابعين»
(1/ 10)

10 - حدثنا عبد الله، قال: حدثني محمد بن الحسين، قال: حدثنا محمد بن جعفر بن عون، قال: أخبرني بكر بن محمد العابد، عن الحارث الغنوي، قال: آلى (1) ربيع بن حراش ألا، تفتر أسنانه ضاحكا حتى يعلم أين مصيره؟ قال: فما ضحك إلا بعد موته، قال: وآلى أخوه ربعي بعده أن لا يضحك حتى يعلم أفي الجنة هو أم في النار؟ قال الحارث الغنوي: «فلقد أخبرني غاسله أنه لم يزل متبسما على سريره ونحن نغسله حتى فرغنا منه»
__________
(1) آلى: حلف وأقسم
(1/ 11)

11 - حدثنا عبد الله، قال: حدثنا أبو زيد النميري، قال: حدثنا أبو عاصم، قال: أخبرني أبي، قال: أغمي على خالي فسجيناه بثوب، وقمنا نغسله، فكشف الثوب عن وجهه وقال: «اللهم لا تمتني حتى ترزقني غزوا في سبيلك، قال: فعاش بعد ذلك حتى قتل مع البطال»
(1/ 12)

12 - حدثنا عبد الله، قال: حدثنا محمد بن عثمان العجلي، قال: حدثنا أبو أسامة، قال: حدثني عقبة بن عمار العبسي، نا مغيرة بن حذف، عن رؤبة ابنة بيجان، أنها مرضت مرضا شديدا حتى ماتت في أنفسهم، فغسلوها وكفنوها، ثم إنها تحركت فنظرت إليهم، فقالت: «أبشروا فإني وجدت الأمر أيسر مما كنتم تخوفوني، ووجدت لا يدخل الجنة قاطع رحم، ولا مدمن خمر، ولا مشرك»
(1/ 13)

(51/9)

13 - حدثنا عبد الله، قال: حدثني محمد بن علي بن الحسن بن شقيق، قال: حدثنا إبراهيم بن الأشعث، عن سفيان بن عيينة، قال: سمعت صالح بن حي، يقول: أخبرني جار لي أن رجلا، عرج (1) بروحه فعرض عليه عمله، قال: «فلم أرني استغفرت من ذنب إلا غفر لي، ولم أر ذنبا لم أستغفر منه إلا وجدته كما هو، قال: حتى حبة رمان كنت التقطتها يوما، فكتبت لي بها حسنة، وقمت ليلة أصلي فرفعت صوتي فسمع جار لي، فقام فصلى فكتبت لي بها حسنة، وأعطيت يوما مسكينا درهما عند قوم، لم أعطه إلا من أجلهم، فوجدته لا لي ولا علي»
__________
(1) العروج: الصعود
(1/ 14)

14 - حدثنا عبد الله، قال: حدثنا يحيى بن يوسف الزمي، قال: حدثنا شعيب بن صفوان، عن عبد الملك بن عمير، قال: كان بالكوفة رجل يعطي الأكفان، فمات رجل، فقيل له، فأخذ كفنا وانطلق حتى دخل على الميت وهو مسجى (1)، فتنفس وألقى الثوب، عن وجهه وقال: «غروني، أهلكوني، النار، أهلكوني، النار» فقلنا له: قل لا إله إلا الله، قال: «لا أستطيع أن أقولها»، قيل: ولم؟ قال: «لشتمي أبا بكر وعمر»
__________
(1) مسجى: مغطى
(1/ 15)

15 - حدثنا عبد الله، قال: وحدثني الوليد بن شجاع بن الوليد السكوني، قال: حدثنا أبي، قال: سمعت خلف بن حوشب، يقول: «مات رجل بالمدائن، فلما غطوا عليه ثوبه، قام بعض القوم وبقي بعضهم، فحرك الثوب، أو فتحرك الثوب، فقال به فكشفه عنه» فقال: «قوم مخضبة (1) لحاهم في هذا المسجد يعني: مسجد المدائن يلعنون أبا بكر وعمر رضي الله عنهما ويتبرءون منهما، الذين جاءوني يقبضون روحي يلعنونهم ويتبرءون منهم»، قلنا: يا فلان لعلك بليت من ذلك بشيء، فقال: «أستغفر الله، أستغفر الله، ثم كان كأنما كانت حصاة فرمي بها»
__________
(1) مخضبة: مصبوغة
(1/ 16)

(51/10)

16 - حدثنا عبد الله، قال: حدثنا أبي رحمه الله، والحسين بن الحسن، قالا: حدثنا وضاح بن حسان الأنباري، قال: حدثنا عبد الرحمن المحاربي، قال: حدثني أبو الخصيب، قال: «كنت بجازر، وكنت لا أسمع بميت مات إلا كفنته، قال: فأتاني رجل، فقال: إن ها هنا ميتا قد مات وليس عليه كفن، قال: فقلت لصاحب لي: انطلق بنا، فانطلقنا، فأتيناهم، فإذا هم جلوس وبينهم ميت مسجى (1) وعلى بطنه لبنة (2)، أو طينة، فقلت: ألا تأخذون في غسله، فقالوا: ليس له كفن، فقلت لصاحبي: انطلق فجئنا بكفن، فانطلق، وجلست مع القوم، فبينا نحن جلوس إذ وثب فألقى اللبنة (3)، أو الطينة، عن بطنه وجلس وهو يقول: النار النار فقلت: قل لا إله إلا الله، قال: إنها ليست بنافعتي، لعن الله مشيخة بالكوفة، غروني حتى سببت أبا بكر وعمر، ثم خر ميتا فقلت والله لا أكفنه، فقمت ولم أكفنه» قال: فأرسل إلي ابن هبيرة الأكبر، فسألني أن أحدثه بهذا الحديث، فحدثته
__________
(1) مسجى: مغطى
(2) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(3) اللبن: ما يعمل من الطين يعني الطوب والآجر
(1/ 17)

(51/11)

17 - حدثنا عبد الله، قال: نا إسماعيل بن أسد، نا خلف بن تميم، حدثنا بشير أبو الخصيب، قال: كنت رجلا موسرا تاجرا، وكنت أسكن مدائن كسرى وذلك في زمان طاعون ابن هبيرة، فأتاني أجير لي يدعى أشرف، فقال: إن ها هنا في بعض خانات المدائن رجلا ميتا ليس يوجد له كفن، قال: «فمضيت على دابتي حتى دخلت ذلك الخان، فدفعت إلى رجل ميت، على بطنه لبنة (1)، وحوله نفر من أصحابه، فذكروا من عبادته وفضله، قال: فبعثت إلى كفن يشترى له، وبعثت إلى حافر يحفر قبرا، قال: وهيأنا له لبنا (2) وجلسنا نسخن له الماء لنغسله، فبينا نحن كذلك إذ وثب الميت وثبة ندرت اللبنة (3) عن بطنه، وهو ينادي بالويل والثبور، فلما رأى ذلك أصحابه تصدع عنه بعضهم، قال: فدنوت منه فأخذت بعضده (4) فهززته، فقلت: ما رأيت؟ وما حالك؟ فقال: صحبت مشيخة من أهل الكوفة فأدخلوني في دينهم أو قال: في رأيهم أو أهوائهم على سب أبي بكر وعمر رضي الله عنهما والبراءة منهما، قال: قلت: فاستغفر الله ولا تعد، فقال: وما ينفعني وقد انطلق بي إلى مدخلي من النار فأريته، ثم قيل لي: إنك سترجع إلى أصحابك، فتحدثهم بما رأيت، ثم تعود إلى حالتك الأولى، فما أدري أنقضت كلمته أو عاد ميتا على حاله الأولى فانتظرت حتى أوتيت بالكفن، فأخذته ثم قلت: لا كفنته ولا غسلته ولا صليت عليه، ثم انصرفت، فأخبرت أن النفر الذين كانوا معه هم الذين ولوا غسله، ودفنه، والصلاة عليه، وقالوا لقوم، سمعوا مثل الذي سمعت وتجنبوا مثل الذي تجنبت: ما الذي استنكرتم من صاحبنا؟ إنما كانت خطفة من شيطان تكلم على لسانه»، قال خلف: قلت: يا أبا الخصيب، هذا الحديث الذي حدثتني بمشهد منك؟ قال: نعم، بصر عيني وسمع أذني، قال خلف: فسألت عنه، فذكروا خيرا حدثنا عبد الله، قال: وحدثني علي بن محمد، عن خلف بن تميم، قال: رأيت سفيان الثوري يسأل هذا الشيخ عن هذا الحديث
__________

(51/12)

(1) اللَّبِنَة: واحدة اللَّبِن وهي التي يُبْنَى بها الجِدَار
(2) اللَّبِن: الطين المضروب الذي يُبْنَى به دون أن يُطبخ
(3) اللبن: ما يعمل من الطين يعني الطوب والآجر
(4) العضد: ما بين المرفق والكتف
(1/ 18)

18 - حدثنا عبد الله، قال: حدثنا إبراهيم بن عبد الله الهروي، قال: حدثنا يحيى بن زكريا بن أبي زائدة، قال: حدثنا مجالد، عن عامر، قال: انتهينا إلى أفنية جهينة، فإذا شيخ جالس في بعض أفنيتهم، فجلست إليه فحدثني، قال: «إن رجلا منا في الجاهلية اشتكى، فأغمي عليه فسجيناه، وظننا أنه قد مات وأمرنا بحفرته أن تحفر، فبينا نحن عنده إذ جلس فقال: إني أتيت حيث رأيتموني أغمي علي، فقيل لي: أمك هبل ألا ترى حفرتك تنتثل وقد كادت أمك تثكل أرأيت إن حولناها عنك بمحول وقذفنا فيها القصل الذي مشى فأجزل أتشكر لربك وتصل وتدع سبيل من أشرك وأضل» فقلت: نعم، فأطلقت، فانظروا ما فعل القصل؟ قالوا: «مر آنفا، فذهبوا ينظرون، فوجدوه قد مات، فدفن في الحفرة، وعاش الرجل حتى أدرك الإسلام» حدثنا عبد الله، نا سعيد بن يحيى القرشي، قال: حدثنا عمي عبد الله بن سعيد، نا زياد بن عبد الله، قال: حدثنا مجالد، عن الشعبي، قال: حدثني شيخ، من جهينة. . . فذكر القصة، قال: فرأيت الجهني بعد ذلك «يصلي ويسب الأوثان ويقع فيها» حدثنا عبد الله، قال: حدثنا محمد بن الحسين، قال: عن عبيد الله بن عمرو الرقي، عن إسماعيل بن أبي خالد، عن الشعبي، قال: مرض رجل من جهينة في بدء الإسلام حتى ظن أهله أنه قد مات، وحفرت حفرته فذكر القصة، وزاد في الشعر ثم قذفنا فيها القصل ثم ملأناها عليه بالجندل إنه ظن أن لن يفعل قال: وزادني الحسن بن عبد العزيز في هذا الشعر بيتا آخر: أتؤمن بالنبي المرسل
(1/ 19)

(51/13)

19 - حدثنا عبد الله، قال: حدثني محمد بن الحسين، قال: حدثني عبيد بن إسحاق، قال: حدثنا عاصم بن محمد العمري، عن زيد بن أسلم، عن أبيه، قال: بينا عمر بن الخطاب يعرض الناس، إذ مر به رجل معه ابن له على عاتقه (1)، فقال عمر: «ما رأيت غرابا بغراب أشبه من هذا بهذا» فقال الرجل: أما والله يا أمير المؤمنين لقد ولدته أمه وهي ميتة، قال: «ويحك وكيف ذاك؟» قال: خرجت في بعث كذا وكذا وتركتها حاملا، وقلت: أستودع الله ما في بطنك، فلما قدمت من سفري أخبرت أنها قد ماتت، فبينا أنا ذات ليلة قاعد في البقيع مع بني عم لي إذ نظرت، فإذا ضوء شبيه بالسراج في المقابر، فقلت: لبني عمي ما هذا؟ قالوا: لا ندري، إلا أنا نرى هذا الضوء كل ليلة عند قبر فلانة، فأخذت معي فأسا، ثم انطلقت نحو القبر، فإذا القبر مفتوح، وإذا هو في حجر أمه، فدنوت فناداني مناد أيها المستودع ربه، خذ وديعتك، إنك لو استودعته أمه لوجدتها، فأخذت الصبي وانضم القبر «قال أبو جعفر: سألت عثمان بن زفر عن هذا الحديث، فقال: قد سمعته من عاصم
__________
(1) العاتق: ما بين المنكب والعنق
(1/ 20)

20 - حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا سفيان بن عيينة، عن داود بن شابور، عن أبي قزعة، رجل من أهل البصرة عنه أو عن غيره قال: مررنا في بعض المياه التي بيننا وبين البصرة، فسمعنا نهيق حمار، فقلنا لهم: ما هذا النهيق؟ قالوا: «هذا رجل كان عندنا، كانت أمه تكلمه بشيء، فيقول لها: انهقي نهيقك»، «وكانت أمه تقول: جعلك الله حمارا، فلما مات سمع هذا النهيق عند قبره كل ليلة»
(1/ 21)

(51/14)

21 - حدثنا عبد الله، قال: حدثني محمد بن جعفر، قال: حدثنا منصور بن عمار، قال: حدثنا أبو الصلت شهاب بن خراش، عن عمه العوام بن حوشب، عن مجاهد، قال: أردت حاجة، فبينما أنا في الطريق، إذ فاجأني حمار قد أخرج عنقه من الأرض، فنهق في وجهي ثلاثا، ثم دخل، فأتيت القوم الذين أريدهم، قالوا: «ما لنا نرى لونك قد حال» فأخبرهم الخبر، فقالوا: «ما تعلم من ذاك؟» قلت: لا، قالوا: «ذاك غلام من الحي، وتلك أمه في ذلك الخباء، وكانت إذا أمرته بشيء شتمها وقال: ما أنت إلا حمار، ثم نهق في وجهها وقال: ها ها ها، فمات يوم مات فدفناه في تلك الحفيرة، فما من يوم إلا وهو يخرج رأسه في الوقت الذي دفناه فيه فينهق إلى ناحية الخباء (1) ثلاث مرات، ثم يدخل»
__________
(1) الخباء: الخيمة
(1/ 22)

22 - حدثنا عبد الله، قال: حدثنا أبو بكر محمد بن المغيرة الشهرزوري، قال: حدثنا أبو توبة، قال: حدثنا شهاب بن خراش، عن عمه العوام بن حوشب، عن عبد الله بن أبي الهذيل، قال: «كان رجل إذا كلمته أمه نهق في وجهها ثلاثا، ثم قال لها: إنما أنت حمار، فمات فكان يخرج من قبره كل يوم بعد صلاة العصر، يخرج من قبره رأس حمار إلى صدره فينهق ثلاثا ثم يعود إلى قبره»
(1/ 23)

(51/15)

23 - حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، وأحمد بن بجير وغيرهما قالوا: نا محمد بن عبيد، عن إسماعيل بن أبي خالد، عن الشعبي، أن قوما، أقبلوا من اليمن متطوعين في سبيل الله، فنفق حمار رجل منهم، فأرادوا أن ينطلق معهم فأبى (1)، فقام فتوضأ وصلى، ثم قال: «اللهم إني جئت من الدثينة مجاهدا في سبيلك وابتغاء مرضاتك، وإني أشهد أنك تحيي الموتى وتبعث من في القبور، فلا تجعل لأحد علي منة، وإني أطلب إليك أن تبعث لي حماري، ثم قام إلى الحمار فضربه، فقام الحمار ينفض أذنيه فأسرجه وألجمه، ثم ركبه فأجراه، فلحق بأصحابه» فقالوا: ما شأنك؟ قال: «شأني أن الله بعث لي حماري» قال الشعبي: «فأنا رأيت الحمار بيع أو يباع بالكناسة» حدثنا عبد الله، نا الحسن بن عرفة، نا عبد الله بن إدريس، عن إسماعيل بن أبي خالد، عن أبي سبرة النخعي، نحوه
__________
(1) أبى: رفض وامتنع
(1/ 24)

24 - حدثنا عبد الله، قال: أخبرني العباس بن هشام، عن أبيه، عن جده، عن مسلم بن عبد الله بن شريك النخعي، «أن صاحب الحمار رجل من النخع، يقال له: نباتة بن يزيد خرج في زمن عمر رضي الله عنه غازيا، حتى إذا كان بشن عميرة نفق حماره» فذكر القصة غير أنه قال: «فباعه بعد بالكناسة، فقيل له: تبيع حمارا أحياه الله لك قال: فكيف أصنع؟ فقال رجل من رهطه (1) ثلاثة أبيات، فحفظت هذا البيت: ومنا الذي أحيا الإله حماره وقد مات منه كل عضو ومفصل»
__________
(1) الرهط: القوم والأهل والعشيرة
(1/ 25)

(51/16)

25 - حدثنا عبد الله، قال: حدثني أبو سليمان داود بن سليمان الجرجاني، مولى قريش، قال: حدثنا حماد بن عمرو، عن يزيد بن سعيد القرشي، عن أبي عبد الله الشامي، قال: «غزونا الروم فعسكرنا، فخرج منا ناس يطلبون أثر العدو وانفرد منهم رجلان قالا: فبينا نحن كذلك إذ لقينا شيخ من الروم، يسوق حمارا له عليه إكاف وبرذعة، وخرج، فلما نظر إلينا اخترط (1) سيفه، ثم هزه فضرب حماره، فقد الخرج والإكاف والبرذعة والحمار، حتى وصل إلى الأرض، ثم نظر إلينا: قد رأيتم ما صنعت؟ قلنا: نعم، قال: فابرزوا، قال: فحملنا عليه، فاقتتلنا ساعة، فقتل منا رجل، ثم قال: للباقي منا: ها قد رأيت ما لقي صاحبك؟ قال: نعم، فرجع، يريد أصحابه، قال: فبينا أنا راجع، إذ قلت لنفسي: ثكلتني أمي سبقني صاحبي إلى الجنة وأرجع أنا هاربا إلى أصحابي، قال: فرجعت إليه فنزلت، عن فرسي، وأخذت ترسي (2) وسيفي، فمشيت إليه فضربته فأخطأته، وضربني فأخطأني، فألقيت سلاحي واعتنقته، فحملني وضرب بي الأرض، وجلس على صدري، فجعل يتناول شيئا معه ليقتلني، فجاء صاحبي المقتول فأخذ بشعر قفاه فألقاه عني وأعانني على قتله، فقتلناه جميعا، ثم أخذنا سلبه، وجعل صاحبي يمشي ويحدثني حتى انتهى إلى شجرة، فاضطجع مقتولا كما كان، فجئت إلى أصحابي، فأخبرتهم، فجاءوا كلهم حتى نظروا إليه في ذلك الموضع»
__________
(1) اخترط السيف: استله من غمده
(2) الترس: ما كان يُتَوقَّى به في الحرب
(1/ 26)

(51/17)

26 - حدثنا عبد الله، قال: حدثنا عبد الرحمن بن صالح العتكي، قال: حدثنا خالد بن حيان أبو يزيد الرقي، عن كلثوم بن جوشن القشيري، عن يحيى المدني، عن سالم بن عبد الله، عن أبيه، قال: خرجت مرة لسفر فمررت بقبر من قبور الجاهلية، فإذا رجل قد خرج من القبر يتأجج نارا، في عنقه سلسلة من نار، ومعي إداوة (1) من ماء، فلما رآني قال: يا عبد الله، اسقني، قال: فقلت: عرفني فدعاني باسمي، أو كلمة تقولها العرب، يا عبد الله، إذ خرج على أثره رجل من القبر، فقال: يا عبد الله لا تسقه فإنه كافر، ثم أخذ السلسلة فاجتذبه وأدخله القبر، قال: ثم أضافني الليل إلى بيت عجوز، إلى جانب بيتها قبر، فسمعت من القبر صوتا يقول: بول وما بول، شن (2) وما شن فقلت للعجوز: ما هذا؟ قالت: كان هذا زوجا لي، وكان إذا بال لم يتق البول، وكنت أقول له: ويحك إن الجمل إذا بال تفاج، فكان يأبى (3)، فهو ينادي منذ يوم مات: بول وما بول، قلت: فما الشن؟ قالت: جاءه رجل عطشان فقال: اسقني، فقال: دونك الشن، فإذا ليس فيه شيء، فخر الرجل ميتا، فهو ينادي منذ يوم مات: شن وما شن، فلما قدمت على رسول الله صلى الله عليه وسلم أخبرته، «فنهى أن يسافر الرجل وحده»
__________
(1) الإداوة: إناء صغير من جلد يحمل فيه الماء وغيره
(2) الشن: القِربة البالية
(3) يأبى: يمتنع ويرفض
(1/ 27)

(51/18)

27 - حدثنا عبد الله، قال: حدثنا الحسن بن عبد العزيز الجروي، عن ضمرة، عن ابن شوذب، عن أبي يحيى عمرو بن دينار مولى لآل الزبير عن سالم بن عبد الله بن عمر، عن أبيه، قال: «خرجت حاجا أو معتمرا، حتى إذا كنت بالرويثة ومضى ثقلي أتيت الماء، فسقيت راحلتي وملأت إداوتي (1)، وسمع بي أهل الماء، فاجتمعوا إلي يسائلوني، فقال رجل منهم: دعوا الرجل فقد مضى ثقله، فتركوني، فمررت بقبور موجهة إلى القبلة، فخرج إلي منها رجل في عنقه سلسلة تشتعل نارا، والسلسلة في يد شخص، فلما رأته الراحلة نفرت فجعل ينادي: يا عبد الله، صب علي من الماء، فجعل الشخص يقول: يا عبد الله، لا تصب عليه، فلا أدري أعرف اسمي أو كقول الرجال للرجال، يا عبد الله، فالتفت فإذا هو قد أهوى إليه فضربه»
__________
(1) الإداوة: إناء صغير من جلد يحمل فيه الماء وغيره
(1/ 28)

28 - حدثنا عبد الله، قال: حدثنا أبو حاتم الرازي، قال: حدثنا ابن عفير، قال: حدثنا يحيى بن أيوب، عن سليمان بن بلال، قال: سمعت عطاء الخراساني، قال: «استقضي رجل من بني إسرائيل أربعين سنة، فلما حضرته الوفاة قال: إني أرى أني هالك في مرضي هذا، فإن هلكت فاحبسوني عندكم أربعة أيام، أو خمسة أيام فإن رابكم مني شيء فلينادني رجل منكم، فلما قضى جعل في تابوت، فلما كان ثلاثة أيام آذاهم ريحه، فناداه رجل منهم: يا فلان، ما هذه الريح؟ فأذن له فتكلم، فقال: قد وليت القضاء فيكم أربعين سنة فما رابني (1) شيء إلا رجلين أتياني فكان لي في أحدهما هوى، فكنت أسمع منه بأذني التي تليه أكثر مما أسمع بالأخرى، فهذه الريح منها، وضرب الله على أذنه فمات»
__________
(1) الريب: الشَّكُّ وقيل هو الشِّك مع التُّهمة
(1/ 29)

(51/19)

29 - حدثنا عبد الله، قال: حدثني زكريا بن يحيى، نا كثير بن يحيى بن كثير، قال: حدثنا شيخ، من بلعم يقال له: معمر العمي، قال: «إنا لعند مريض لنا، وهذا سنة ست وستين، يقال له: عباد، نرى أنه قد مات فبعضنا يقول: مات، وبعضنا يقول: عرج (1) بروحه إذ قال، بيده هكذا أمامه وفرج بيده: فأين أبي؟ فقدتكما جميعا، ثم فتح عينيه، قال: فقلنا: كنا نرى أنك قد مت، قال: فإني رأيت الملائكة تطوف من فوق رؤوس الناس بالبيت، فقال ملك منهم: اللهم اغفر لعبادك الشعث (2) الغبر (3) الذين جاءوا من كل فج (4) عميق، قال: فأجابه ملك آخر بأن قد غفر لهم، فقال ملك من الملائكة: يا أهل مكة، لولا ما يأتيكم من الناس لأضرمت ما بين الجبلين نارا ثم، قال: أجلسوني، فأجلسوه، فقال يا غلام: اذهب فجئهم بفاكهة، فقلنا: لا حاجة لنا بالفاكهة، قال: وقال بعضنا لبعض: لئن كان رأى الملائكة كما يقول لا يعيش، قال: فاخضرت أظافيره مكانه، قال: ثم أضجعناه (5)، فمات»
__________
(1) العروج: الصعود
(2) الشعث: جمع أسعث وهو من تغير شعره وتلبد من قلة تعهده بالدهن
(3) الغبر: جمع أغبر وهو ما علاه التراب والرماد
(4) الفج: الطريق الواسع البعيد
(5) أضجعه: أماله على جانبه
(1/ 30)

(51/20)

30 - حدثنا عبد الله، قال: حدثني الحسين بن علي العجلي، قال: حدثنا عمرو بن خالد الأسدي، قال: حدثنا داود بن أبي هند، قال: «مرضت مرضا شديدا، حتى ظننت أنه الموت، فكان باب بيتي قبالة باب حجرتي، وكان باب حجرتي قبالة باب داري، قال: فنظرت إلى رجل قد أقبل، ضخم الهامة (1)، ضخم المناكب، كأنه من هؤلاء الذين يقال لهم: الزط قال: فلما رأيته شبهته بهؤلاء الذين يعملون الرب، فاسترجعت وقلت: يقبضني وأنا كافر قال: وسمعت أنه يقبض أنفس الكفار ملك أسود قال: فبينا أنا كذلك إذ سمعت سقف البيت ينتقض، ثم انفرج حتى رأيت السماء، قال: ثم نزل علي رجل عليه ثياب بيض، ثم اتبعه آخر، فصارا اثنين، فصاحا بالأسود فأدبر وجعل ينظر إلي من بعيد، قال: وهما يزجرانه (2)، قال داود: وقلبي أشد من الحجارة، قال: فجلس واحد عند رأسي، وجلس واحد عند رجلي قال: فقال صاحب الرأس لصاحب الرجلين: المس، فلمس بين أصابعي، ثم قال له: كثير النقل بهما إلى الصلوات، ثم قال صاحب الرجلين لصاحب الرأس: المس، قال: فلمس لهواتي، ثم قال: رطبة (3) بذكر الله، قال: ثم قال أحدهما لصاحبه: لم يأن له بعد، قال: ثم انفرج السقف فخرجا، ثم عاد السقف كما كان»
__________
(1) الهامة: الرأس
(2) الزجر: الكف والنهي بشدة
(3) رطبة: طرية مشتغلة قريبة العهد منه وهو كناية عن المداومة على الذكر
(1/ 31)

(51/21)

31 - حدثنا عبد الله، قال: حدثنا أبو علي المروزي حمزة بن العباس، أنا علي بن الحسن، وعبد الله بن عثمان، قالا: أنا عبد الله بن المبارك، عن عبد الرحمن بن رزين المصري، قال: حدثني عبد الكريم بن الحارث الحضرمي، قال: حدثني أبو إدريس المديني، قال: قدم علينا رجل من أهل المدينة يقال له: زياد، فغزونا سقلية من أرض الروم، قال: فحاصرنا مدينة، وكنا ثلاثة مترافقين، أنا وزياد ورجل آخر من أهل المدينة، قال: فإنا لمحاصروها يوما، وقد وجهنا أحدنا ليأتينا بطعام إذ أقبلت منجنيقة فوقعت قريبا من زياد، فوقعت منه شظية فأصابت ركبة زياد، فأغمي عليه، فاجتررته (1)، وأقبل صاحبي، فناديته فجاءني، فمررنا به حيث لا يناله النبل ولا المنجنيق، فمكثنا طويلا من صدر نهارنا لا يتحرك منه شيء، ثم إنه افتر ضاحكا حتى بدت نواجذه، ثم خمد، ثم بكى حتى سالت دموعه، ثم خمد، ثم ضحك مرة أخرى، ثم بكى مرة أخرى، ثم خمد ساعة، ثم أفاق فاستوى جالسا فقال: ما لي هاهنا؟ قلنا له: أما علمت ما أمرك؟ قال: لا، قلنا: أما تذكر المنجنيق الذي وقع إلى جنبك؟ قال: بلى، قلنا: فإنه أصابك منه شيء فأغمي عليك فرأيناك صنعت كذا وكذا، قال: نعم، أخبركم أنه أفضي بي إلى غرفة من ياقوتة أو زبرجدة (2)، فأفضي بي إلى فرش موضونة، بعضها إلى بعض، بين يدي ذلك سماطان من نمارق (3)، فلما استويت قاعدا على الفرش سمعت صلصلة حلي عن يميني، فخرجت امرأة لا أدري أهي أحسن أم ثيابها أم حليها؟ فأخذت إلى طرف السماط (4) فلما استقبلتني رحبت وسهلت، فقالت: مرحبا بالجافي الذي لم يكن يسألنا الله ولسنا كفلانة امرأته فلما ذكرتها بما ذكرتها ضحكت وأقبلت حتى جلست، عن يميني، فقلت: من أنت؟ قالت: أنا خود زوجتك، فلما مددت يدي، قالت: على رسلك، إنك ستأتينا عند الظهر، فبكيت حين فرغت من كلامها، فسمعت صلصلة (5)، عن يساري فإذا أنا بامرأة مثلها، فوصف نحو ذلك، فصنعت كما صنعت صاحبتها، فضحكت حين ذكرت المرأة،

(51/22)

وقعدت على يساري، فمددت يدي فقالت: على رسلك إنك ستأتينا عند الظهر، فبكيت، قال: فكان قاعدا معنا يحدثنا، فلما أذن المؤذن مال فمات قال عبد الكريم: كان رجل يحدثنا به عن أبي إدريس المديني، ثم قدم فقال لي الرجل: هل لك في أبي إدريس تسمعه منه؟ فأتيته، فسمعته منه
__________
(1) اجتره: سحبه إليه وجره ناحيته
(2) الزبرجد: الزمرد وهو حجر كريم
(3) النمرقة: المخدة والوسادة
(4) السِّماط: الجماعةُ من الناس والنخل. والمرادُ به في الحديث الجماعةُ الذين كانوا جُلوسا عن جانِبَيْه.
(5) الصَّلْصَلة: صَوتُ الحَديدِ إذا حُركَ
(1/ 32)

32 - حدثنا عبد الله، قال: حدثني أبو جعفر أحمد بن وليد، قال: حدثني أحمد بن أبي داود، بطرسوس، قال: حدثنا أبو يعقوب الحنيني، عن عبد الرحمن بن زيد بن أسلم، قال: «كان فيما مضى فتية يخرجون إلى أرض الروم ويصيبون منهم، فقضي عليهم الأسر، فأخذوا جميعا، فأتى بهم ملكهم فعرض عليهم دينه أن يدخلوا فيه، فقالوا: لا ما كنا نفعل ذلك ونحن لا نشرك بالله شيئا، فقال لأصحابه: شأنكم بهم، وقعد ملكهم على تل إلى جانب نهر، فدعاهم فضرب عنق رجل منهم فوقع في النهر، فإذا رأسه قد قام بحيالهم، واستقبلهم بوجهه، وهو يقول: (يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية، فادخلي في عبادي وادخلي جنتي (1))، ففزعوا وقاموا»
__________
(1) سورة: الفجر آية رقم: 27
(1/ 33)

33 - حدثنا عبد الله، قال: حدثني محمد بن الحسين، نا عبد الصمد بن عبد الوارث، قال: سمعت عبد الواحد بن زيد، قال: «كنا في غزاة لنا، فلقينا العدو، فلما تفرقنا فقدنا رجلا من أصحابنا، فطلبناه فوجدناه في أجمة مقتولا حواليه جوار يضربن على رأسه بالدفوف، قال: فلما رأيننا تفرقن في الغيضة (1)، فلم نرهن»
__________
(1) الغيضة: الأجمة وهي الشجر الملتف
(1/ 34)

(51/23)

34 - حدثنا عبد الله، قال: حدثني إبراهيم بن سعيد، قال: حدثني الحكم بن نافع، قال: نا العطاف بن خالد، قال: حدثتني خالتي، قالت: «ركبت يوما إلى قبور الشهداء وكانت لا تزال تأتيهم قالت: فنزلت عند قبر حمزة، فصليت ما شاء الله أن أصلي، وما في الوادي داع ولا مجيب يتحرك إلا غلام قائم آخذ برأس دابتي، فلما فرغت من صلاتي قلت هكذا بيدي: السلام عليكم، فسمعت رد السلام علي يخرج من تحت الأرض أعرفه كما أعرف أن الله خلقني وكما أعرف الليل من النهار فاقشعرت كل شعرة مني»
(1/ 35)

35 - حدثنا عبد الله، قال: حدثني يحيى بن جعفر، قال: أخبرني عمرو بن عثمان ابن أخي علي بن عاصم، نا محمد بن يزيد، عن إسماعيل بن أبي خالد، عن يزيد بن طريف، قال: «مات أخي فلما ألحد وانصرف الناس وضعت رأسي على قبره، فسمعت صوتا ضعيفا أعرف أنه صوت أخي وهو يقول: الله، فقال له الآخر: فما دينك؟ قال: الإسلام»
(1/ 36)

36 - حدثنا عبد الله، قال: حدثني محمد بن الحسين، قال: حدثني أبو زيد شجاع بن الوليد السكوني، قال: أخبرني العلاء بن عبد الكريم، قال: «مات رجل وكان له أخ ضعيف البصر، قال أخوه: فدفناه فلما انصرف الناس وضعت رأسي على القبر فإذا أنا بصوت من داخل القبر يقول: من ربك؟ ومن نبيك؟ فسمعت صوت أخي وعرفته وعرفت صفته، فقال: الله ربي، ومحمد نبيي، ثم ارتفع شبيه سهم من داخل القبر إلى أذني فاقشعر جلدي فانصرفت»
(1/ 37)

(51/24)

37 - حدثنا عبد الله، قال: حدثني إسحاق بن إسماعيل، قال: حدثنا أبو معاوية، عن الأعمش، أظنه عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: «بعث عيسى ابن مريم، ويحيى بن زكريا عليهما السلام في اثني عشر من الحواريين يعلمون الناس، فكانوا فيما يعلمونهم أن ينهوهم عن نكاح ابنة الأخت، وكان لملكهم ابنة أخت تعجبه وكان يريد أن يتزوجها وكان لها كل يوم حاجة يقضيها، فلما بلغ ذلك أمها أنهم نهوا عن نكاح ابنة الأخت قالت لها: إذا دخلت على الملك فقال: ألك حاجة؟ فقولي له: حاجتي أن تذبح يحيى بن زكريا فلما دخلت عليه فسألها حاجتها قالت: حاجتي أن تذبح يحيى بن زكريا فقال: سليني سوى هذا، قالت: ما أسألك إلا هذا، فلما أبت (1) عليه دعا بطست (2) ودعا به، فذبحه فبدرت قطرة من دمه على الأرض فلم تزل تغلي حتى بعث الله بختنصر عليهم فألقى في نفسه أن يقتل على ذلك الدم منهم حتى يسكن فقتل عليه منهم سبعين ألفا» حدثنا عبد الله، قال: حدثني محمد بن نصر بن الوليد، عن أبي سعيد الشقري، عن أبي بكر الهذلي، عن شهر بن حوشب، قال: «لما قتله دفع إليها رأسه فجعلته في طست من ذهب وأهدته إلى أمها، فجعل الرأس يتكلم في الطست: إنها لا تحل له ولا يحل لها ثلاث مرات فلما رأت الرأس قالت: اليوم قرت عيني وأمنت على ملكي فلبست درعا من حرير وخمارا من حرير، وملحفة من حرير، ثم صعدت قصرا لها وكانت لها كلاب تضربها بلحوم الناس، فجعلت تمشي على قصرها، فبعث الله عليها عاصفا من الريح فلفتها في ثيابها وألقتها إلى كلابها، فجعلن ينهشنها وهي تنظر، وكان آخر ما أكلن منها عينيها»
__________
(1) أبى: رفض وامتنع
(2) الطست: إناء كبير مستدير من نحاس أو نحوه
(1/ 38)

(51/25)

38 - حدثنا عبد الله، قال: حدثني محمد بن الحسين، قال: حدثني عيسى بن سالم، قال: حدثنا أبو المليح الرقي، عن الحسن بن دينار، قال: حدثني ثابت البناني ورجل آخر: دخلا على مطرف بن عبد الله بن الشخير يعودانه، فوجداه مغمى عليه، قال: «فسطع منه ثلاثة أنوار أولها من رأسه، وأوسطها من وسطه، وآخرها من رجله، قال: فهالنا ذلك، فلما أفاق قلنا له: كيف أنت أبا عبد الله؟ لقد رأينا شيئا هالنا قال: وما هو؟ فأخبرناه، قال: ورأيتم ذلك؟ قلنا: نعم، قال: تلك تنزيل السجدة وهي تسع وعشرون آية سطع أولها من رأسي وأوسطها من وسطي وآخرها من رجلي، وقد صعدت تشفع لي، وهذه تبارك تحرسني، قال: فمات رحمه الله»
(1/ 39)

39 - حدثنا عبد الله، قال: حدثنا أبو الحسن أحمد بن عبد الأعلى الشيباني، قال: حدثنا عصام بن طليق، عن شيخ، من أهل البصرة، عن مورق العجلي، قال: «عدنا رجلا وقد أغمي عليه، فخرج نور من رأسه حتى أتى السقف فمزقه فمضى، ثم خرج من سرته حتى فعل مثل ذلك، ثم خرج نور من رجليه حتى فعل مثل ذلك، ثم أفاق فقلنا: له هل علمت ما كان منك؟ قال: نعم، أما النور الذي خرج من رأسي: فأربع عشرة آية من أول ألم تنزيل السجدة، وأما النور الذي خرج من سرتي فآية السجدة، وأما النور الذي خرج من رجلي فآخر سورة السجدة، ذهبن يشفعن لي، وبقيت تبارك عندي تحرسني وكنت اقرأهما في كل ليلة»
(1/ 40)

(51/26)

40 - حدثنا عبد الله، قال: حدثني أبو يعقوب التميمي يوسف بن يعقوب، قال: حدثنا ابن أخي عبد الله بن وهب، وابن أبي ناجية، جميعا قالا: نا زياد بن يونس الحضرمي، عن عبد الملك بن قدامة، عن عبد الله بن دينار، عن أبي أيوب اليماني، عن رجل من قومه يقال له: عبد الله أنه ونفر من قومه ركبوا البحر، وأن البحر أظلم عليهم أياما، ثم انجلت عنهم تلك الظلمة وهم قرب قرية، قال عبد الله: «فخرجت ألتمس الماء فإذا الأبواب مغلقة تجأجأ فيها الريح، فهتفت فيها فلم يجبني أحد، فبينا أنا على ذلك إذ طلع علي فارسان تحت كل واحد منهما قطيفة (1) بيضاء، فسألاني عن أمري فأخبرتهما الذي أصابنا في البحر وأني خرجت أطلب الماء فقالا لي: يا عبد الله اسلك في هذه السكة فإنها ستنتهي بك إلى بركة فيها ماء فاستق منها ولا يهولنك ما ترى فيها، قال: فسألتهما عن تلك البيوت المغلقة التي تجأجأ فيها الريح، فقالا: هذه بيوت فيها أرواح الموتى، قال فخرجت حتى انتهيت إلى البركة، فإذا فيها رجل معلق مصوب علي رأسه يريد أن يتناول الماء بيده وهو لا يناله، فلما رآني هتف بي، وقال: يا عبد الله اسقني، قال: فغرفت بالقدح لأناوله إياه فقبضت يدي، فقال لي: بل العمامة ثم ارم بها إلي فبللت العمامة لأرمي بها إليه فقبضت يدي، فقلت يا عبد الله: قد رأيت ما صنعت، غرفت بالقدح لأناولك فقبضت يدي، وبللت العمامة لأرمي بها إليك فقبضت يدي، فأخبرني ما أنت؟ قال: أنا ابن آدم، أنا أول من سفك (2) دما في الأرض»
__________
(1) القطيفة: كساء أو فراش له أهداب
(2) سفك الدم: القتل
(1/ 41)

(51/27)

41 - حدثنا عبد الله، قال: حدثنا حماد بن محمد الفزاري، قال: بلغني عن الأوزاعي، أنه سأله رجل بعسقلان على الساحل فقيل له: يا أبا عمرو إنا نرى طيرا أسود يخرج من البحر وإذا كان العشي عاد مثلها بيضا، قال: وفطنتم لذلك؟ قالوا: نعم، قال: «تلك طير في حواصلها أرواح آل فرعون تعرض على النار، فتلفحها فيسود ريشها، ثم يلقى ذلك الريش ثم تعود إلى أوكارها فتلفحها النار، فذلك دأبها (1) حتى تقوم الساعة»، فيقال: (أدخلوا آل فرعون أشد العذاب (2))
__________
(1) الدأب: الشأن والعادة
(2) سورة: غافر آية رقم: 46
(1/ 42)

(51/28)

42 - حدثنا عبد الله، قال: حدثنا محمد بن الحسين، قال: حدثني شعيب بن محرز الأزدي، قال: حدثنا شيبان بن الحسن، قال: «خرج أبي وعبد الواحد بن زيد يريدان الغزو، فهجموا على ركية واسعة عميقة فأدلوا حبالهم بقدر فإذا القدر قد وقعت في الركية (1)، قال: فقرنوا حبالهم وحبال الرفقة بعضها إلى بعض، ثم دخل أحدهما إلى الركي فلما صار في بعضه إذا هو بهمهمة في الركي (2)، فرجع فصعد فقال: أتسمع ما أسمع قال: نعم، فناولني العمود، قال: فأخذ العمود ثم دخل الركية فإذا هو بالهمهمة والكلام يقرب منه، فإذا هو برجل على ألواح جالس وتحته الماء فقال: أجني أم إنسي؟ قال: بل إنسي، قال: ما أنت؟ فقال: أنا رجل من أهل أنطاكية، وإني مت فحبسني ربي ها هنا بدين علي، وإن ولدي بأنطاكية ما يذكروني ولا يقضون عني، فخرج الذي كان في الركية فقال لأصحابه: غزوة بعد غزوة، فدع أصحابنا يذهبون، فتكاروا إلى أنطاكية فسألوا عن الرجل وعن بنيه فقالوا: نعم والله إنه لأبونا وقد بعنا ضيعة لنا فامشوا معنا حتى نقضي عنه دينه، قال: فذهبوا معهم حتى قضوا ذلك الدين، قال: ثم رجعنا من أنطاكية حتى أتوا موضع الركية ولا يشكون أنها ثم فلم تكن ركية ولا شيء فأمسوا هناك فإذا الرجل قد أتاهم في منامهم، فقال لهما: جزاكما الله خيرا، فإن ربي قد حولني إلى موضع كذا وكذا من الجنة حيث قضي عني ديني»
__________
(1) الركية: البئر
(2) الرَّكي: اسم جنس للرَّكِيَّة وهي البئر
(1/ 43)

(51/29)

43 - حدثنا عبد الله، ذكر محمد بن يونس القرشي، نا أبو بكر الحنفي، نا عمر بن سليم المدني، قال: سمعت محمد بن كعب القرظي، في قول الله تعالى: «(واختار موسى قومه سبعين رجلا (1)) قال: اختار من صالحيهم سبعين رجلا، ثم خرج بهم فقالوا: أين تذهب بنا؟ قال: أذهب بكم إلى ربي، وعدني أن ينزل علي التوراة قالوا: فلا نؤمن بها حتى ننظر إليه، قال: فأخذتهم الصاعقة وهم ينظرون فبقي موسى قائما بين أظهرهم ليس معه منهم أحد، قال: (رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا) ماذا أقول لبني إسرائيل إذا رجعت إليهم وليس معي رجل ممن خرج معي؟ ثم قرأ: (ثم بعثناكم من بعد موتكم لعلكم تشكرون (2)) فقالوا: هدنا إليك، قال: فبهذا تعلقت اليهود فتهودت بهذه الكلمة»
__________
(1) سورة: الأعراف آية رقم: 155
(2) سورة: البقرة آية رقم: 56
(1/ 44)

(51/30)

44 - حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا جرير، عن حصين بن عبد الرحمن، عن هلال بن يساف، في قول الله تبارك وتعالى: (ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت (1)) قال: «كان أناس من بني إسرائيل إذا وقع فيهم الوجع ذهب أغنياؤهم وأشرافهم وأقام فقراؤهم وسقطتهم، فاستحر الموت على هؤلاء الذين أقاموا ولم يصب الآخرين شيء، فلما كان عام من تلك الأعوام قالوا: إن أقمنا كما أقاموا هلكنا كما هلكوا، وقال هؤلاء: لو ظعنا (2) كما ظعن (3) هؤلاء نجونا كما نجوا، فأجمعوا في عام على أن يفروا، ففعلوا، حتى بلغوا حيث شاء الله أن يبلغوا فأرسل الله عليهم الموت حتى صاروا عظاما تبرق، فكنسها أهل الديار وأهل الطرق فجمعوها في مكان واحد فمر نبي لهم عليهم. قال حصين: حسبت أنه قال: حزقيل قال: يا رب لو شئت أحييت هؤلاء فيعبدوك ويعمروا بلادك ويلدوا عبادك، قال: وأحب إليك أن أفعل؟ قال: نعم قال: قيل له: قل كذا وكذا، فتكلم بأمر أمر به، فنظر إلى العظام تكسى لحما وعصبا، ثم تكلم بأمر أمر به فإذا هم صور يكبرون ويسبحون ويهللون فعاشوا ما شاء الله أن يعيشوا»
__________
(1) سورة: البقرة آية رقم: 243
(2) الظعن: الارتحال
(3) الظعن: السفر الارتحال
(1/ 45)

(51/31)

45 - حدثنا عبد الله، قال: حدثنا خلف بن هشام، وغيره، قالوا: حدثنا حزم بن أبي حزم، قال: سمعت الحسن، في هذه الآية: (أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه (1)) قال: «ذكر لي أنه أماته ضحوة ثم بعثه حين سقطت الشمس من قبل أن تغرب»: (قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس) قال: «إن حماره ليجنبه وطعامه وشرابه قد منع منه الطير والسباع من طعامه وشرابه» (وانظر إلى العظام كيف ننشزها ثم نكسوها لحما) قال: «لقد ذكر لي أن أول ما خلق منه عيناه، فجعل ينظر إلى العظام عظما عظما كيف يرجع إلى مكانه»، فلما تبين له قال: (أعلم أن الله على كل شيء قدير)
__________
(1) سورة: البقرة آية رقم: 259
(1/ 46)

46 - حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، قال: حدثنا قبيصة، عن سفيان، عن الأعمش، (ولنجعلك آية للناس (1)) قال: «جاء شابا وأولاده شيوخ»
__________
(1) سورة: البقرة آية رقم: 259
(1/ 47)

(51/32)

47 - حدثنا عبد الله، قال: حدثنا أبو خيثمة، قال: حدثنا يحيى بن سعيد، عن ربيعة بن كلثوم، قال: حدثني أبي، عن سعيد بن جبير، عن ابن عباس، قال: «كانت مدينتان في بني إسرائيل إحداهما حصينة ولها أبواب، والأخرى خربة فكان أهل المدينة الحصينة إذا أمسوا أغلقوا أبوابها وإذا أصبحوا قاموا على سور المدينة فنظروا، هل حدث فيما حوله حدث؟ فأصبحوا يوما فإذا شيخ قتيل مطروح بأصل مدينتهم، فأقبل أهل المدينة الخربة فقالوا: أقتلتم صاحبنا؟ وابن أخ له شاب يبكي عنده ويقول: قتلتم عمي قالوا: والله ما فتحنا مدينتنا منذ أغلقناها وما ندينا من دم صاحبكم هذا بشيء فأتوا موسى عليه السلام فأوحى الله عز وجل إلى موسى صلى الله عليه وسلم: (إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين، قالوا ادع لنا ربك يبين لنا ما هي (1)) حتى بلغ (فذبحوها وما كادوا يفعلون (2)) قال: وكان في بني إسرائيل غلام شاب يبيع في حانوت له، وكان له أب شيخ كبير، فأقبل رجل من بلد آخر يطلب سلعة له عنده فأعطاه بها ثمنا فانطلق معه ليفتح حانوته فيعطيه الذي طلب والمفتاح مع أبيه فإذا أبوه نائم في ظل الحانوت، فقال أيقظه فقال: والله إن أبي لنائم كما ترى وإني أكره أن أروعه من نومه فانصرفا، إلى الشيخ يغط (3) نوما قال: أيقظه قال: والله إني لأكره أن أروعه من نومته فانصرفا، فأعطاه ضعف ما أعطاه فعطف على أبيه فإذا هو أشد ما كان نوما، فقال: أيقظه قال: لا والله لا أوقظه أبدا ولا أروعه من نومه، قال: فلما انصرف وذهب طالب السلعة استيقظ الشيخ فقال له ابنه: يا أبتاه والله لقد جاء هاهنا رجل يطلب سلعة كذا وكذا فكرهت أن أروعك من نومك، فلامه الشيخ، فعوضه الله من بره (4) لوالده أن نتجت بقرة من بقره تلك البقرة التي يطلبها بنو إسرائيل، فأتوه فقالوا: بعناها، فقال: لا أبيعكموها، قالوا: إذن نأخذها منك، قال: إن غصبتموني سلعتي فأنتم أعلم،

(51/33)

فأتوا موسى عليه السلام، فقال: اذهبوا فأرضوه من سلعته، فقالوا: حكمك؟ قال: حكمي أن تضعوا البقرة في كفة الميزان وتضعوا ذهبا صامتا في الكفة الأخرى، فإذا مال الذهب أخذته، قال: ففعلوا وأقبلوا بالبقرة حتى أتوا بها إلى قبر الشيخ وهو بين المدينتين، واجتمع أهل المدينتين وابن أخيه عند قبره يبكي، فذبحوها فضرب ببضعة من لحمها القبر، فقام الشيخ ينفض رأسه يقول: قتلني ابن أخي طال عليه عمري وأراد أخذ مالي، ومات»
__________
(1) سورة: البقرة آية رقم: 67
(2) سورة: البقرة آية رقم: 71
(3) الغط: الصوت الذي يخرج مع نفس النائم
(4) البر: اسم جامع لكل معاني الخير والإحسان والصدق والطاعة وحسن الصلة والمعاملة
(1/ 48)

(51/34)

48 - حدثنا عبد الله قال: حدثنا أبو بكر المديني، قال: حدثنا ابن عفير، قال: حدثني يحيى بن أيوب، عن ابن الهاد، عن محمد بن إبراهيم، عن الحويرث بن الرئاب، قال: بينا أنا بالأثاثة، إذ خرج علينا إنسان من قبره يلتهب وجهه ورأسه نارا وهو في جامعة من حديد فقال: اسقني اسقني من الإداوة (1)، وخرج إنسان في إثره فقال: لا تسق الكافر لا تسق الكافر فأدركه فأخذ بطرف السلسلة، فجذبه فكبه، ثم جره حتى دخلا القبر جميعا قال الحويرث: فضربت بي الناقة لا أقدر منها على شيء حتى التوت بعرق الظبية، فبركت فنزلت فصليت المغرب والعشاء الآخرة، ثم ركبت حتى أصبحت بالمدينة فأتيت عمر بن الخطاب رضي الله عنه فأخبرته الخبر فقال يا حويرث: «والله ما أتهمك ولقد أخبرتني خبرا شديدا» ثم أرسل عمر إلى مشيخة من كنفي الصفراء قد أدركوا الجاهلية ثم دعا الحويرث فقال: «إن هذا قد أخبرني حديثا ولست أتهمه حدثهم يا حويرث ما حدثتني»، فحدثتهم فقالوا: قد عرفنا يا أمير المؤمنين هذا رجل من بني غفار مات في الجاهلية، «فحمد الله عمر» وسر بذلك حيث أخبروا أنه مات في الجاهلية، وسألهم عمر عنه، فقالوا: يا أمير المؤمنين كان رجلا من رجال الجاهلية ولم يكن يرى للضيف حقا
__________
(1) الإداوة: إناء صغير من جلد يحمل فيه الماء وغيره
(1/ 49)

(51/35)

49 - حدثنا عبد الله، قال أبو حفص الصفار: قال جعفر بن سليمان، عن عمرو بن مالك النكري، عن أبي الجوزاء، (وإذ قال إبراهيم رب أرني كيف تحيي الموتى قال: أولم تؤمن قال بلى، ولكن ليطمئن قلبي (1)) قال: «فقيل له: خذ أربعة من الطير فصرهن إليك؛ أي: فعلمهن حتى يجبنك قال: ثم أمر بذبحها حين أجبنه قال: فذبحهن ثم نتفهن وقطعهن، قال: فخلط دماءهن بعضها ببعض، وريشهن ولحومهن خلطه كله، قال: ثم قيل له: اجعل على أربعة أجبل على كل جبل منهن جزءا، ثم ادعهن يأتينك سعيا، قال: ففعل ثم دعاهن، قال: فجعل الدم يذهب إلى الدم، والريش إلى الريش، واللحم إلى اللحم، وكل شيء إلى مكانه حتى أجبنه» فقال: (أعلم أن الله على كل شيء قدير (2))
__________
(1) سورة: البقرة آية رقم: 260
(2) سورة: البقرة آية رقم: 259
(1/ 50)

50 - حدثنا عبد الله، قال: حدثنا إسحاق بن إسماعيل، حدثنا وكيع، وعبد الله بن نمير، عن الربيع بن سعد الجعفي، عن عبد الرحمن بن سابط، عن جابر بن عبد الله، قال: قال النبي صلى الله عليه وسلم: «حدثوا عن بني إسرائيل فإنه كانت فيهم الأعاجيب» ثم أنشأ يحدث قال: «خرجت رفقة مرة يسيرون في الأرض فمروا بمقبرة، فقال بعضهم لبعض: لو صلينا ركعتين ثم دعونا الله لعله يخرج لنا بعض أهل هذه المقبرة فيخبرنا عن الموت» قال: «فصلوا ركعتين ثم دعوا، فإذا هم برجل خلاسي قد خرج من قبر ينفض رأسه، بين عينيه أثر السجود، فقال: يا هؤلاء ما أردتم إلى هذا؟ لقد مت منذ مائة سنة فما سكنت عني حرارة الموت إلى الساعة، فادعوا الله أن يعيدني كما كنت»
(1/ 51)

(51/36)

51 - حدثنا عبد الله، قال: حدثنا خلف بن هشام، قال: حدثنا عون بن موسى، سمع معاوية بن قرة، قال: «سألت بنو إسرائيل عيسى ابن مريم عليه السلام قالوا: يا روح الله وكلمته إن سام بن نوح دفن هاهنا قريبا فادع الله أن يبعثه لنا قال: فهتف نبي الله به فلم ير شيئا وهتف فلم ير شيئا، فقالوا: لقد دفن هاهنا قريبا فهتف نبي الله فخرج أشمط (1) قالوا: يا روح الله وكلمته، نبئنا أنه مات وهو شاب فما هذا البياض؟ فقال له عيسى عليه السلام: ما هذا البياض؟ قال:» ظننت أنها من الصيحة ففزعت «
__________
(1) الشَّمَط: الشيبُ، والشَّمَطاَت: الشَّعَرات البيض التي كانت في شَعْر رأسِه
(1/ 52)

52 - حدثنا عبد الله، قال: حدثنا أحمد بن عدي الطائي، أنه سمع شيخا، بالكوفة في بني كور يذكر أنه شهد جنازة امرأة فلما انتهى بها إلى القبر تحركت، قال: «فردت فعاشت بعد ذلك دهرا وولدت»
(1/ 53)

53 - حدثنا عبد الله، قال: حدثنا أبو كريب، قال: حدثنا زكريا بن عدي، قال: حدثنا خالد بن يزيد الهدادي، عن ثابت البناني «أن امرأة، من بني إسرائيل كانت حسنة التبعل لزوجها فتردى ابنان لها في بئر فماتا، فأمرت بهما فأخرجا وطهرا ونظفا ووضعا على فراش وسجي عليهما بثوب، ثم تقدمت إلى خدمها وأهل دارها أن لا يعلموا أباهما بشيء من أمرهما حتى أكون أنا أحدثه فلما جاء أبوهما وضع الطعام بين يديه قال: أين ابناي؟ قالت: قد رقدا واستراحا قال: لا لعمر الله، يا فلان وفلان، فأجابا ورد الله عليهما أرواحهما شكرا لما صنعت»
(1/ 54)

(51/37)

54 - حدثنا عبد الله، قال: حدثني محمد بن إدريس، قال: حدثنا سعيد العمي، قال: «خرج قوم غزاة في البحر فجاء شاب كان به رهق ليركب معهم فأبوا (1) عليه، ثم إنهم حملوه معهم، فلقوا: العدو فكان الشاب من أحسنهم بلاء، ثم إنه قتل فقام رأسه واستقبل أهل المركب وهو يتلو: (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين (2)) ثم انغمس فذهب»
__________
(1) أبى: رفض وامتنع
(2) سورة: القصص آية رقم: 83
(1/ 55)

55 - حدثنا عبد الله، قال: حدثني أبو بكر عبد الله، قال: ذكر علي بن نصر الجهضمي، قال: حدثني خالد بن يزيد الهدادي، قال: حدثنا أشعث بن جابر الحداني، عن خليد بن سليمان العصري، قال: خالد: فلقيت خليدا فحدثني: أن امرأة حدثته في طاعون الفتيات قالت: «مات زوج لي وهو معي في البيت فلم ندفنه، فلما جننا الليل سمعنا صوتا أذعرنا ومعي ابن لي فيه رهق، فجاء حتى دخل معي في إزاري وجعل الصوت يدنو حتى تسور علينا رأس مقطوع وهو ينادي:» يا فلان أبشر بالنار قتلت نفسا مؤمنة بغير حق، حتى دخل من تحت رجليه فخرج من عند رأسه وهو ينادي: ثم دخل من عند رأسه حتى خرج من تحت رجليه وهو ينادي: يا فلان أبشر بالنار ثم صعد الحائط وهو ينادي ثم انقطع عنا صوته «
(1/ 56)

(51/38)

56 - حدثنا عبد الله، قال: حدثنا زكريا بن يحيى، قال: حدثنا كثير بن يحيى بن كثير البصري، قال: حدثني أبي، قال: حدثنا أبو مسعود الجريري، قال: حدثني شيخ، في مسجد الأشياخ كان يحدثنا عن أبي هريرة، قال: «بينا نحن حول مريض لنا إذ هدأ وسكن حتى ما يتحرك منه عرق فسجيناه وأغمضناه وأرسلنا إلى ثيابه وسدره وسريره، فلما ذهبنا لنحمله لنغسله تحرك فقلنا: سبحان الله سبحان الله ما كنا نراك إلا قد مت قال: فإني قد مت وذهب بي إلى قبري فإذا إنسان حسن الوجه طيب الريح قد وضعني في لحدي (1) وطواه بالقراطيس، إذ جاءت إنسانة سوداء منتنة الريح فقالت: هذا صاحب كذا وهذا صاحب كذا أشياء والله أستحيي منها كأنما أقلعت منها ساعتئذ قال: قلت: أنشدك الله أن تدعني وهذه قالت: نخاصمك قال: فانطلقنا إلى دار فيحاء واسعة فيها مصطبة كأنها من فضة في ناحية منها مسجد ورجل قائم يصلي فقرأ سورة النحل، فتردد في مكان منها ففتحت عليه، فانفتل فقال: السورة معك؟ قلت: نعم، قال: أما إنها سورة النعم قال: ورفع وسادة قريبة منه فأخرج صحيفة فنظر فيها فبدرته السوداء، فقالت: فعل كذا وفعل كذا قال: وجعل الحسن الوجه يقول: وفعل كذا وفعل كذا وفعل كذا، يذكر محاسني قال: فقال الرجل: عبد ظالم لنفسه، ولكن الله عز وجل تجاوز عنه لم يجئ أجل هذا بعد، أجل هذا يوم الإثنين، قال: فقال لهم: انظروا فإن مت يوم الإثنين فارجعوا لي ما رأيت وإن لم أمت يوم الإثنين فإنما هو هذيان الوجع، قال: فلما كان يوم الإثنين صح حتى حدر (2) بعد العصر، ثم أتاه أجله فمات، وفي الحديث: فلما خرجنا من عند الرجل قلت للرجل الحسن الوجه الطيب الريح ما أنت؟ قال: أنا عملك الصالح، قلت: فما الإنسانة السوداء المنتنة الريح؟ قال: ذاك عملك الخبيث أو كلام يشبه هذا»
__________
(1) اللحد: الشق الذي يكون في جانب القبر موضع الميت، وقيل الذي يحفر في عرض القبر
(2) حدر: أسرع
(1/ 57)

(51/39)


هواتف الجنان - كتب ابن أبي الدنيا ت الرقي

كتب ابن أبي الدنيا ت فاضل الرقي

1 - قال أبو بكر بن أبي الدنيا رحمه الله تعالى: حدثنا أبو خيثمة بن حرب، حدثنا عبد الله بن معاذ الصنعاني، حدثنا معمر، عن، الزهري، حدثني أبو سلمة بن عبد الرحمن، أن جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم وهو يحدث قال: «بينا أنا أمشي، إذ سمعت صوتا في السماء، فرفعت بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فجثثت منه رعبا، فرجعت فقلت: زملوني (1) زملوني فدثروني (2) فأنزل الله عز وجل (يا أيها المدثر (3)) إلى قوله (والرجز فاهجر» (4)) «
__________
(1) زملوني: غطوني ولفوني
(2) دثَّره: غطاه
(3) سورة: المدثر آية رقم: 1
(4) سورة: المدثر آية رقم: 5
(1/ 2)

2 - حدثنا خالد بن خداش، حدثنا عبد الله بن وهب، أخبرنا يونس عن ابن شهاب، حدثني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أنها قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، ما أتى عليك يوم كان أشد عليك من يوم أحد؟ قال: «لقد لقيت من قومك وكان أشد ما لقيت منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل فلم يجبني فانطلقت وأنا مهموم على وجهي فلما كنت بموضع كذا رفعت رأسي فإذا أنا قد أظلتني سحابة فنظرت فإذا فيها جبريل فناداني فقال: إن الله عز وجل قد سمع قول قومك وما ردوا عليك وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم فناداني ملك الجبال فسلم علي ثم قال: يا محمد إن الله عز وجل قد سمع قول قومك وأنا ملك الجبال وقد بعثني ربك إليك لتأمرني بأمرك فيما شئت إن شئت أطبق عليهم الأخشبين (1)» فقال له رسول الله صلى الله عليه وسلم: «أرجو أن يخرج الله من أصلابهم من يعبد الله لا شريك له»
__________
(1) الأخشبان: الجبلان المُطِيفان بمكة، وهما أبو قُبَيْس والأحمر، سُمِّيا بذلك لصلابتهما وغلظ حجارتهما
(1/ 3)

(52/1)

3 - حدثنا بندار بن بشار، حدثنا أبو داود، حدثنا جعفر بن عبد الله القرشي، أخبرني عمر بن عبد الله بن عروة بن الزبير عن أبيه عروة بن الزبير، عن أبي ذر الغفاري قال: قلت: يا رسول الله، كيف علمت أنك نبي؟ وبما علمت حتى استيقنت؟ فقال: «يا أبا ذر أتاني ملكان وأنا ببطحاء مكة فوقع أحدهما بالأرض وكان الآخر بين السماء والأرض فقال أحدهما لصاحبه: أهو هو؟ قال: هو هو قال: فزنه برجل قال: فوزنني برجل فرجحته ثم قال: زنه بعشرة فوزنني بعشرة فرجحتهم ثم قال: زنه بمائة، فوزنني بمائة فرجحتهم حتى جعلوا ينتثرون علي من كفة الميزان فقال أحدهما لصاحبه: شق بطنه فشق بطني فأخرج قلبي فأخرج منه مغمز الشيطان وعلق الدم فطرحهما فقال أحدهما لصاحبه: اغسل بطنه غسل الإناء واغسل قلبه غسل الملاء ثم قال أحدهما لصاحبه: خط بطنه فخاط بطني وجعل الخاتم بين كتفي كما هو الآن ووليا عني فكأني أعاين الأمر معاينة»
(1/ 4)

4 - حدثنا أحمد بن محمد بن أيوب، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن عبد الله بن أبي بكر، أنه حدث عن ابن عباس قال: حدثني رجل من بني غفار قال: أقبلت وابن عم لي حتى صعدنا على جبل يشرف بنا على بدر ونحن مشركان لننظر للوفود على من تكون الدائرة فننتهب مع من ينتهب فبينا نحن في الجبل إذ دانت مثل السحابة فسمعنا فيها مثل حمحمة (1) الخيل، سمعت قائلا يقول: أقدم حيزوم، فأما ابن عمي فانكشف قناع قلبه فمات وأما أنا فكدت أهلك ثم تماسكت
__________
(1) الحمحمة: صوت الفرس دون الصهيل
(1/ 5)

5 - حدثني أبي، أخبرنا عمار أبو اليقظان عن سعد بن طريف، عن أبي جعفر، قال: نادى مناد يوم بدر يقال له رضوان، «لا سيف إلا ذو الفقار ولا فتى إلا علي»
(1/ 6)

(52/2)

6 - حدثنا محمد بن بكار، ثنا الوليد بن أبي ثور الهمداني، ثنا السدي، عن عباد بن أبي يزيد، عن علي بن أبي طالب قال: «كنت مع رسول الله صلى الله عليه وسلم بمكة فخرجنا في بعض نواحيها خارجا من مكة بين الجبال والشجر فلم نمر بشجر ولا جبل إلا قال: السلام عليك يا رسول الله»
(1/ 7)

7 - حدثنا الحسين بن محمد، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عائشة قالت: «لما أرادوا غسل رسول الله صلى الله عليه وسلم اختلفوا فيه فقالت: والله ما ندري أنجرد رسول الله صلى الله عليه وسلم من ثيابه أو نغسله وعليه ثيابه فلما اختلفوا ألقى الله عز وجل عليهم النوم حتى ما فيهم رجل إلا وذقنه في صدره ثم كلمهم مكلم من ناحية البيت أن اغسلوا النبي صلى الله عليه وسلم وعليه ثيابه فقاموا إلى رسول الله صلى الله عليه وسلم فغسلوه وعليه قميصه بصنبور الماء فوق القميص ويدلكونه والقميص دون أيديهم وكانت عائشة تقول: لو استقبلت من أمري ما استدبرت ما غسله إلا نساؤه»
(1/ 8)

8 - حدثني محمد بن صالح القرشي حدثني محمد بن جعفر بن محمد، عن أبيه، عن جده، عن علي بن حسين، عن علي بن أبي طالب قال: «لما قبض رسول الله صلى الله عليه وسلم جاء آت يسمع حسه ولا يرى شخصه فقال: السلام عليكم ورحمة الله وبركاته، إن في الله عز وجل عوضا عن كل مصيبة وخلفا من كل هالك ودركا من كل ما فات فبالله عز وجل فثقوا وإياه فارجوا فإن المحروم من حرم الثواب والسلام عليكم»
(1/ 9)

(52/3)

9 - حدثني الحسين بن يحيى الدعاء جار أبي همام، حدثنا حازم بن جبلة، عن أبي نضرة العبدي، عن خارجة بن مصعب، عن زيد بن أسلم، عن سويد بن غفلة، عن علي بن أبي طالب قال: «لما قبض النبي صلى الله عليه وسلم وسجي بثوب هتف هاتف من ناحية البيت يسمعون صوتا ولا يرون شخصا: السلام عليكم ورحمة الله وبركاته والسلام عليكم أهل البيت فردوا عليه فقال (كل نفس ذائقة الموت (1)) الآية إن في الله عز وجل خلفا من كل هالك وعزاء من كل مصيبة ودركا من كل ما فات فبالله فثقوا وإياه فارجوا فإن المصاب من حرم الثواب»
__________
(1) سورة: آل عمران آية رقم: 185
(1/ 10)

10 - حدثني إسماعيل بن أبي محمد بن بسام، حدثني صالح المري، عن أبي حازم المديني، قال: «لما قبض رسول الله صلى الله عليه وسلم دخل المهاجرون فوجا فوجا يصلون ويخرجون ثم دخلت الأنصار فوجا فوجا فيصلون ويخرجون ثم دخل أهل بيته حتى إذا فرغت الرجال دخلت النساء فكان فيهن صوت وجزع (1) كبعض ما يكون منهن فسمعن هدة في البيت فسكتن فسمعن قائلا يقول ولا يرين شيئا: في الله عزاء من كل هالك وعوض من كل مصيبة وخلف من كل ما فات فالمحبور من حبره الثواب والمصاب من لم يحبره الثواب»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 11)

11 - حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن عبد الله بن المختار، أن رسول الله صلى الله عليه وسلم قال: «مر بي جعفر الليلة يطير مع الملائكة له جناحان، أبيض القوادم مضرج بالدماء» حدثنا خالد بن خداش، حدثنا إسحاق بن الفرات، بإسناد له نحوه وزاد فيه: «يبشرون أهل بيته بالمطر»
(1/ 12)

(52/4)

12 - حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن واصل، مولى أبي عيينة، عن لقيط، عن أبي بردة، عن أبي موسى قال: «خرجنا غازين في البحر فبينما نحن والريح لنا طيبة والشراع لنا مرفوع إذ سمعنا مناديا ينادي يا أهل السفينة قفوا أخبركم حتى والى بين سبعة أصوات قال: فقام أبو موسى على صدر السفينة فقال: من أنت؟ وإلى أين أنت؟ ألا ترى أين نحن؟ وهل تستطيع وقوفا؟ فأجابه الصوت فقال: ألا أخبركم بقضاء قضاه الله عز وجل على نفسه؟ فقال: بلى، قال: إن الله عز وجل قضى على نفسه أنه من عطش نفسه لله عز وجل في يوم حار كان حقا على الله عز وجل أن يرويه يوم القيامة» قال: فكان أبو موسى يتوخى اليوم الشديد الحر الذي يكاد الإنسان فيه أن ينسلخ حرا فيصومه
(1/ 13)

(52/5)

13 - حدثنا عيسى بن عبد الله التميمي، أخبرني فهير بن زياد الأسدي، عن موسى بن وردان، عن الكلبي، وليس بصاحب التفسير، عن الحسن، عن أنس بن مالك، قال: «كان رجل من أصحاب النبي صلى الله عليه وسلم يكنى أبا معلق، وكان تاجرا يتجر بماله ولغيره يضرب به في الآفاق وكان يزن بسداد وورع فخرج مرة فلقيه لص مقنع في السلاح فقال له: ضع ما معك فإني قاتلك قال: ما تريد إلى دمي؟ شأنك بالمال فقال: أما المال فلي ولست أريد إلا دمك قال: أما إذا أبيت (1) فذرني أصلي أربع ركعات قال: صل ما بدا لك قال: فتوضأ ثم صلى أربع ركعات فكان من دعائه في آخر سجدة أن قال: يا ودود، يا ذا العرش المجيد، يا فعال لما يريد، أسألك بعزك الذي لا يرام وملكك الذي لا يضام وبنورك الذي ملأ أركان عرشك أن تكفيني شر هذا اللص، يا مغيث، أغثني، يا مغيث، أغثني، ثلاث مرار قال: دعا بها ثلاث مرات فإذا هو بفارس قد أقبل بيده حربة (2) واضعها بين أذني فرسه فلما بصر به اللص أقبل نحوه فطعنه فقتله ثم أقبل إليه فقال: قم قال: من أنت بأبي أنت وأمي؟ فقد أغاثني الله بك اليوم قال: أنا ملك من أهل السماء الرابعة دعوت بدعائك الأول فسمعت لأبواب السماء قعقعة ثم دعوت بدعائك الثاني فسمعت لأهل السماء ضجة ثم دعوت بدعائك الثالث فقيل لي: دعاء مكروب فسألت الله تعالى أن يوليني قتله» قال أنس: فاعلم أنه من توضأ وصلى أربع ركعات ودعا بهذا الدعاء استجيب له مكروبا كان أو غير مكروب
__________
(1) أبى: رفض وامتنع
(2) الحربة: أداة قتال أصغر من الرمح ولها نصل عريض
(1/ 14)

(52/6)

14 - حدثنا علي بن الجعد، أخبرنا أبو معاوية، عن الأعمش، عن شقيق، عن مسروق، قال: قال عبد الله: «بينا رجل ممن كان قبلكم في أرض يشقها إذ مرت به عثانة (1) فسمع فيها صوتا: اذهبي إلى أرض فلان فاسقيه فخرج الرجل يمشي في ظلها حتى انتهى إلى أرض الرجل وقد تفقأت في نواحيها وهو قائم يسيل الماء فيها فقال له: أي شيء تصنع في أرضك؟ قال: إذا أدرك الزرع قسمته ثلاثة أثلاث فرددت في الأرض ثلثا وتصدقت بثلث وحبست لعيالي ثلثا»، قال مسروق: فكان عبد الله يرسلني على أرضه كل عام براذان فأصنع فيها مثل هذا
__________
(1) العثان: الدخان من غير نار أو الغبار أو أثره
(1/ 15)

15 - حدثنا عبد الله بن عفان، حدثني عطاء بن مسلم الحلبي، عن العمري، قال خوات بن جبير: أصاب الناس قحط (1) شديد على عهد عمر بن الخطاب فخرج عمر بالناس يصلي بهم ركعتين وخالف بين طرفي ردائه (2) جعل اليمين على اليسار واليسار على اليمين ثم بسط يده فقال: «اللهم إنا نستغفرك ونستسقيك» قال: فما برح من مكانه حتى مطروا فبينا هم كذلك إذا أعراب قدموا المدينة فأتوا عمر بن الخطاب فقالوا: يا أمير المؤمنين بينا نحن بوادينا يوم كذا وكذا، إذ أظلنا غمام وسمعنا بها صوتا ينادي أتاك الغوث أبا حفص أتاك الغوث (3) أبا حفص
__________
(1) القحط: الجدب والجفاف واحتباس المطر وعدم نزوله
(2) الرداء: ما يوضع على أعالي البدن من الثياب
(3) الغوث: الإعانة والنصرة
(1/ 16)

(52/7)

16 - حدثني محمد بن عثمان العجلي، حدثني سليمان بن أحمد، حدثني محمد بن حبيب الرملي، عن ابن لهيعة، عن مالك بن الأزهر، عن نافع، عن ابن عمر، أن عمر بعث سعد بن أبي وقاص على العراق فسار حتى إذا كان بحلوان أدركته صلاة العصر وهو في سفح جبلها فأمر مؤذنه نضلة فنادى بالأذان فقال: الله أكبر الله أكبر، فأجابه مجيب من الجبل كبرت يا نضلة كبيرا. فقال: أشهد أن لا إله إلا الله قال: كلمة الإخلاص قال: أشهد أن محمدا رسول الله قال: بعث النبي قال: حي على الصلاة قال: البقاء؛ لأنه محمد قال: حي على الفلاح قال: كلمة مقولة قال: الله أكبر الله أكبر قال: كبرت كبيرا قال: لا إله إلا الله، فانفلق الجبل فإذا شيخ أبيض الرأس واللحية هامته مثل الرحى فقال له: من أنت؟ قال: أنا زريب بن ثرملا وصي العبد الصالح عيسى ابن مريم، دعا ربه عز وجل لي بطول البقاء وأسكنني هذا الجبل على نزوله من السماء فيكسر الصليب ويقتل الخنزير ويتبرأ مما فعله النصارى، ما فعل النبي؟ قلنا: قبض فبكى بكاء شديدا حتى خضب لحيته بالدموع قال: من قام فيكم بعده قلنا أبو بكر قال: ما فعل؟ قلنا: قبض قال: فمن قام فيكم بعده؟ قلنا عمر قال: فأقرئوه مني السلام وقولوا له: يا عمر سدد وقارب فإن الأمر قد تقارب، خصال إذا رأيتها في أمة محمد فالهرب الهرب، إذا استغنى الرجال بالرجال والنساء بالنساء وكان الولد غيظا والمطر قيظا وزخرفت المساجد وزوقت المساجد وتعلم عالمهم ليأكل به دنياهم، وخرج الغبي فقام له من هو خير منه، وكان أكل الربا فيهم شرفا، والقتل فيهم عزا فالهرب الهرب، قال: فكتب بها سعد إلى عمر فكتب عمر، صدقت؛ سمعت رسول الله صلى الله عليه وسلم يقول: «في بيت الجبل وصي عيسى ابن مريم فأقرئه مني السلام» فأقام سعد بنفس المكان أربعين صباحا ينادي يا ثرملا، فلا يجاب
(1/ 17)

(52/8)

17 - حدثنا الصلت بن مسعود الجحدري، حدثنا حماد بن زيد، حدثنا عبيد الله بن طلحة، عن أبي جعفر محمد بن علي قال: «لما ظهر سعد على حلوان العراق بعث جعونة بن نضلة في الطلب قال: فأتينا على غار أو نقب فحضرت الصلاة قال: فأذنت فقلت: الله أكبر الله أكبر فأجابني مجيب من الجبل كبرت كبيرا قال: فاختبأت جزعا (1) قال: فقلت: أشهد أن لا إله إلا الله قال: أخلصت فالتفت يمينا وشمالا فلم أر أحدا قال: قلت: أشهد أن محمدا رسول الله قال: نبي بعث، قلت: حي على الصلاة قال: فريضة وضعت قلت: حي على الفلاح قال: قد أفلح من أجابها استجاب لها كل ملك يقول، فالتفت فلم أر أحدا قال: قلت: جني أنت أم إنسي؟ ائت، فأشرف علي شيخ أبيض الرأس واللحية فقال: أنا زريب بن ثرملا من حواريي عيسى ابن مريم وأنا أشهد أن لا إله إلا الله وأن محمدا رسول الله وأنه الحق وأنه جاء بالحق من عند الحق وقد علمت مكانه فأردته فحال بيني وبينه كفار فارس فأقرئ صاحبك السلام فكتب سعد إلى عمر فكتب عمر: ابغونيه الرجل فطلب فلم يوجد»
__________
(1) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 18)

18 - حدثني عبد الرحمن بن صالح الأزدي، حدثنا حسين بن علي الجعفي، عن ابن جريج، عن عطاء «أن رجلا أهل هلالا بفلاة (1) من الأرض فسمع قائلا يقول: اللهم أهله علينا بالأمن والإيمان والسلام والإسلام والهدى والمغفرة والتوفيق لما ترضى والحفظ لما تسخط، ربي وربك الله، فلم يزل يلقنهن حتى حفظتهن ولم أر أحدا»
__________
(1) الفلاة: الصحراء والمفازة، والقفر من الأرض، وقيل: التي لا ماء بها ولا أنيس
(1/ 19)

(52/9)

19 - حدثني القاسم بن هاشم، حدثنا آدم بن أبي إياس، حدثنا إسماعيل بن عياش، حدثنا معان بن رفاعة السلامي، عن إبراهيم بن عبد الرحمن، قال: «مر يحيى بن زكريا عليهما السلام على قبر دانيال فسمع صوتا، والقبر يقول: سبحان من تعزز بالعزة وقهر العباد بالموت، ثم مضى يحيى فإذا هو بصوت من السماء يقول: أنا الذي تعززت بالعزة وقهرت العباد بالموت، من قالهن استغفرت له السماوات والأرضون ومن فيهن»
(1/ 20)

20 - حدثني محمد بن الحسين، وعلي بن إبراهيم السهمي، وغيرهما قالوا: حدثنا داود بن المحبر، عن عبد الواحد بن الخطاب، قال: «أقبلنا قافلين (1) من بلاد الروم نريد البصرة حتى إذا كنا بين الرصافة وحمص سمعنا صائحا يصيح من تلك الرمال سمعته الآذان ولم تره الأعين يقول: يا مستور يا محفوظ اعقل في ستر من أنت، فإذا كنت لا تعقل في ستر من أنت فاتق الدنيا فإنها جمر الله عز وجل فإن كنت لا تتقيها فاجعلها شركا ثم انظر أين تضع قدميك منها»
__________
(1) قفل: عاد ورجع
(1/ 21)

21 - حدثنا سعيد بن سليمان، وهارون بن عبد الله، قالا: حدثنا محمد بن يزيد بن خنيس، قال وهيب بن الورد، قال رجل: «بينا أسير في أرض الروم ذات يوم سمعت هاتفا فوق رأس الجبل وهو يقول: يا رب عجبت لمن يعرفك كيف يرجو أحدا غيرك؟ ثم دعا الثانية فقال: يا رب عجبت لمن يعرفك كيف يستعين على أمره غيرك؟ ثم دعا الثالثة فقال: يا رب، عجبت لمن يعرفك كيف يتعرض لشيء من غضبك برضا غيرك؟ قال: فناديته فقلت: أجني أنت أم إنسي؟ قال: بل إنسي اشغل نفسك بما يعنيك عما لا يعنيك»
(1/ 22)

22 - حدثني محمد بن عبد المجيد التميمي، حدثنا سفيان بن عيينة، عن وهيب بن الورد، قال: «بينما أنا في السوق، إذ أخذ أحد بقفاي فقال: يا وهيب خف الله على قدرته عليك واستحي من الله في قربه منك فالتفت فلم أر أحدا»
(1/ 23)

(52/10)

23 - حدثني محمد بن العباس، وإسماعيل بن أبي الحارث، قالا: حدثنا داود بن المحبر، حدثنا المبارك بن فضالة، عن ثابت البناني، قال: «إنا لوقوف بجبل عرفات وإذا شابان عليهما العباء (1) القطواني ينادي أحدهما صاحبه يا حبيب، فيقول الآخر: أينك أيها المحب، قال: ترى الذي تحاببنا فيه وتواددنا له معذبنا غدا في القبر؟ قال: فسمعنا مناديا سمعته الآذان ولم تره الأعين يقول: لا ليس بفاعل» وهذا لفظ محمد بن العباس
__________
(1) العباء: كساء مشقوق واسع بلا كمين يُلبس فوق الثياب
(1/ 24)

24 - حدثني مشرف بن أبان أبو ثابت، حدثني عبد العزيز بن أبان، وليس بالقرشي قال: «كنت أصلي ذات ليلة أو كنت نائما فهتف بي هاتف: يا عبد العزيز كم منظف الثوب حسن الصورة يتقلب بين الجب وجهنم غدا»
(1/ 25)

25 - حدثني أبو ثابت الخطاب، حدثني رجاء بن عيسى، قال: قال لي عمرو بن جرير: «تدري أي شيء كان سبب توبتي؟ خرجت مع أحداث بالكوفة فلما أردت أن آتي المعصية هتف بي هاتف: (كل نفس بما كسبت رهينة (1))»
__________
(1) سورة: المدثر آية رقم: 38
(1/ 26)

26 - حدثني علي بن الحسن بن أبي مريم، عن إسحاق بن منصور بن حيان، حدثني محمد بن الفضل، عن أبي أسماء، «أن رجلا دخل غيضة فقال: لو خلوت هاهنا بمعصية من كان يراني فسمع صوتا يملأ ما بين حافتي الغيضة (1) (ألا يعلم من خلق وهو اللطيف الخبير (2))»
__________
(1) الغيضة: الأجمة وهي الشجر الملتف
(2) سورة: الملك آية رقم: 14
(1/ 27)

27 - حدثني علي بن الجعد، عن علي بن عاصم، حدثنا المستلم بن سعيد، قال: «كان رجل بأرض طبرستان قال: وصل أرضا أشبة كثيرة الشجر، قال: فبينما هو يسير إذ نظر إلى ورق الشجر قد جف فتساقط وتراكم بعضه على بعض فجعل يفكر في نفسه وهو يسير أترى الله عز وجل يحصي هذا كله؟ فسمع مناديا ينادي (ألا يعلم من خلق وهو اللطيف الخبير (1))»
__________
(1) سورة: الملك آية رقم: 14
(1/ 28)

(52/11)

28 - حدثنا أبو نصر التمار، حدثنا مسكين أبو فاطمة، عن مزرع بن موسى، عن عمرو بن قيس الملائي، قال: «بينما أنا أطوف بالكعبة إذا برجل نأى (1) عن الناس، وهو يقول: من أتى الجمعة وصلى قبل الإمام وصلى مع الإمام وصلى بعد الإمام كتب من القانتين (2)، ومن أتى الجمعة فلم يصل قبل الإمام ولا مع الإمام ولا بعد الإمام كتب من الفائزين ثم غاب فلم أره فلما كان في الجمعة الثانية رأيته نائيا من الناس وهو يقول مثل مقالته ثم غاب فلم أره فدخلت من باب الصفا فطلبته بأبطح مكة فلم أجده فسألت عليه أصحابي قال: فأخبرتهم فقالوا: الخضر قلت: الخضر؟»
__________
(1) نأى: ابتعد
(2) القانت: المطيع العابد الذاكر لله تعالى القائم بأمره
(1/ 29)

29 - حدثنا أحمد بن إبراهيم العبدي، حدثني محرز بن أبي خديج، عن سفيان بن عيينة، قال: «رأيت رجلا في الطواف حسن الوجه حسن الثياب منيفا على الناس قال: فقلت في نفسي: ينبغي أن يكون عند هذا علم قال: فأتيته فقلت له: تعلمنا شيئا فقل شيئا، فلم يكلمني حتى فرغ من طوافه ثم أتى المقام فصلى خلفه ركعتين خفف فيهما ثم أقبل علينا فقال: أتدرون ماذا قال ربكم؟ قلنا: وماذا قال ربنا؟ قال الهاتف أسمعه قال: أنا الله الملك الذي لا يزول فهلموا إلي أجعلكم ملوكا لا تزولون ثم قال: أتدرون ماذا قال ربكم؟ قلنا: وماذا قال ربنا؟ قال: أنا الله الحي الذي لا يموت فهلموا إلي أجعلكم أحياء لا تموتون ثم قال: أتدرون ماذا قال ربكم؟ قلنا: ماذا قال ربنا؟ قال: أنا الله الملك الذي إذا أردت أمرا أقول له كن فيكون فهلموا إلي أجعلكم إذا أردتم أن تقولوا للشيء كن فيكون»، قال ابن عيينة: فذكرته لسفيان الثوري فقال: كان ذلك الخضر ولكن لم تعقل
(1/ 30)

(52/12)

30 - حدثنا عبيد الله بن عمر الجشمي، حدثنا جعفر بن سليمان، عن مالك بن دينار، قال: سمع صوت يوم أصيب عمر بتبالة ليلا ليبك على الإسلام من كان باكيا فقد أوشكوا هلكى وما قدم العهد فأدبرت الدنيا وأدبر خيرها وقد ملها من كان يوقن بالوعد
(1/ 31)

31 - حدثني محمد بن نصر بن الوليد، عن أبي عبد الرحمن الطائي، عن أبي حمزة الثمالي، عن رجل، قال: «بينما أنا في جبال مكة إذ وجدت قرطاسا فيه كتاب» بسم الله الرحمن الرحيم براءة لعمر بن عبد العزيز من النار «وسمعت قائلا يقول: دان الزمان وذل السلطان وخسر الشيطان لعمر بن عبد العزيز» قال: فوالله ما لبثنا (1) إلا أياما حتى أنبئنا بوفاته فلما مات أتيت هذا الموضع الذي وجدت فيه القرطاس فإذا أنا بصوت أسمع ولا أرى الوجه يقول: عنا فداك مليك الناس صالحة في جنة الخلد والفردوس يا عمر أنت الذي لا نرى عدلا يسر به من بعده ما جرت شمس ولا قمر
__________
(1) لبث: مكث وانتظر وأقام
(1/ 32)

(52/13)

32 - حدثني محمد بن الحسين، حدثني سليمان بن أيوب، سمعت عباد بن عباد المهلبي يذكر «أن رجلا من أهل البصرة تنسك ثم مال إلى الدنيا والسلطان فبنى دارا وشيدها وأمر بها ففرشت له وجهزت فاتخذ مأدبة (1) وصنع طعاما ودعا الناس فجعلوا يدخلون عليه فيأكلون ويشربون وينظرون إلى بنائه ويتعجبون منه ويدعون ويتفرقون قال: فمكث بذلك أياما حتى فرغ من أمر الناس ثم جلس ونفر من خاصة إخوانه فقال: قد تزايد سروري بداري هذه وقد حدثت نفسي أن أتخذ لكل واحد من ولدي مثلها فأقيموا عندي أياما استمتع بحديثكم وأشاوركم فيما أريد من هذا البناء لولدي، فأقاموا عنده أياما يلهون ويشاورهم كيف يبني لولده وكيف يريد أن يصنع، فبينا هم ذات يوم في لهوهم حدث إذ سمعوا قائلا يقول من أقاصي الدار: يا أيها الباني الناسي منيته (2) لا تنس موتك إن الموت مكتوب على الخلائق إن سروا وإن فرحوا فالموت حتم لذي الآمال منصوب لا تبنين ديارا لست تسكنها وراجع النسك كيما يغفر الحوب قال: ففزع لهذا أصحابه فزعا شديدا وراعهم ما سمعوا من هذا فقال لأصحابه: هل سمعتم ما سمعت؟ قالوا: نعم قال: فهل تجدون ما أجد؟ قالوا: وما تجده؟ قال: أجد والله مسكة على بدني ما أراها إلا علة الموت قالوا: كلا بل البقاء والعافية قال: فبكى ثم أقبل عليهم فقال: أنتم أخلائي وإخواني فما لي عندكم؟ قالوا: مرنا بما أحببت من أمرك قال: فأمر بالشراب فأهريق (3) ثم أمر بالملاهي فأخرجت ثم قال: اللهم إني أشهدك ومن حضر من عبادك أني تائب إليك من جميع ذنوبي نادم على ما فرطت أيام مهلتي وإياك أسأل إذا هديتني أن تتم علي نعمتك باقي أيامي في طاعتك وإن أنت قبضتني إليك أن تغفر لي ذنوبي تفضلا منك علي واشتد به الأمر فلم يزل يقول: الموت والله الموت والله حتى خرجت نفسه فكان الفقهاء يرون أنه مات على توبة»
__________
(1) المأدبة: الطعام يصنعه الرجل يدعو إليه الناس
(2) المنية: الموت
(3) هراق: سكب وصب
(1/ 33)

(52/14)

33 - حدثني محمد بن الحسين، حدثني يوسف بن الحكم الرقي، حدثني فياض بن محمد الرقي، أن عمر بن عبد العزيز، بينما هو يسير على بغلة (1) ومعه ناس من أصحابه إذا هو بجان ميت على قارعة (2) الطريق فنزل عمر فأمر به فعدل به عن الطريق ثم حفر له فدفنه وواراه (3) ثم مضى فإذا هو بصوت عال يسمعونه ولا يرون أحدا وهو يقول: ليهنك البشارة من الله يا أمير المؤمنين، أنا وصاحبي هذا الذي دفنته آنفا من النفر من الجن الذي قال الله عز وجل (وإذ صرفنا إليك نفرا من الجن يستمعون القرآن (4)) وإنا لما أسلمنا وآمنا بالله وبرسوله قال رسول الله صلى الله عليه وسلم لصاحبي هذا: «أما إنك ستموت في أرض غربة يدفنك فيها يومئذ خير أهل الأرض»
__________
(1) البغلة: المتولدة من بين الحمار والفرس، وهي عقيمة
(2) قارعة الطريق: هي وسطه وقيل أعلاه
(3) وارى: ستر وأخفى وغيب وغطى
(4) سورة: الأحقاف آية رقم: 29
(1/ 34)

(52/15)

34 - حدثني محمد بن الحسين، حدثني أبو الوليد الكندي، حدثنا كثير بن عبد الله أبو هاشم الناجي، قال: قال الحسن: دخلنا على أبي الرجاء العطاردي، فسألناه هل عندك علم بالجن ممن بايع النبي صلى الله عليه وسلم؟ فتبسم وقال: «أخبركم بالذي رأيت وبالذي سمعت كنا في سفر حتى إذا نزلنا على الماء وضربنا أخبيتنا (1) وذهبت أقيل إذا بحية دخلت الخباء وهي تضطرب فعمدت إلى إداوتي (2) فنضحت (3) عليها من الماء فلما نضحت (4) عليها سكنت وكلما حبست عنها الماء اضطربت حتى أذن المؤذن بالرحيل فقلت لأصحابي: انتظروني حتى أعلم علم هذه الحية إلى ما يصير فلما مكثنا للعصر ماتت فعدت إلى عيبتي فأخرجت منها خرقة (5) بيضاء فلففتها وحفرت لها فدفنتها وسرنا بقية يومنا هذا وليلتنا حتى إذا أصبحنا ونزلنا على الماء وضربنا أخبيتنا وذهبت أقيل فإذا أنا بأصوات: سلام عليك لا واحد ولا عشرة ولا مائة ولا ألف أكثر من ذلك فقلت: من أنتم؟ قالوا: نحن الجن بارك الله عليك قد اصطنعت إلينا ما لا نستطيع أن نجازيك، قلت: وما اصطنعت إليكم؟ قالوا: إن الحية التي ماتت عندك كان ذلك آخر من بقي ممن بايع النبي صلى الله عليه وسلم من الجن»
__________
(1) الأخبية: مفردها خباء وهي الخيمة
(2) الإداوة: إناء صغير من جلد يحمل فيه الماء وغيره
(3) النضح: الرش بالماء
(4) النضح: الرشّ
(5) الخرقة: القطعة من الثوب الممزق
(1/ 35)

35 - حدثني محمد بن عباد بن موسى العكلي، حدثنا مطلب بن زياد الثقفي، حدثنا أبو إسحاق «أن ناسا من أصحاب الرسول صلى الله عليه وسلم كانوا في مسير لهم وأن حيتين اقتتلتا فقتلت إحداهما الأخرى فعجبوا لطيب ريحها وحسنها فقام بعضهم فلفها في خرقة ثم دفنها فإذا قوم يقولون: السلام عليكم - لا يرونهم - أيكم دفن عمرا، إن مسلمينا وكفارنا اقتتلوا فقتل مسلمنا وكان من الرهط (1) الذين أسلموا مع النبي صلى الله عليه وسلم»
__________

(52/16)

(1) الرهط: الجماعة من الرجال دون العشرة
(1/ 36)

36 - حدثنا خالد بن خداش، حدثني معلى الوراق، عن مالك بن دينار، قال: «دخلت على جار لنا مريض أعوده فقلت له: عاهد الله عز وجل أن تتوب لعله أن يشفيك قال: هيهات يا أبا يحيى، أنا ميت ذهبت أعاهد كما كنت أعاهد فإذا هاتف من ناحية البيت يقول: عاهدناك مرارا قد وجدناك كذابا قال: فما خرج مالك من الدار حتى سمع النائحة (1) عليه»
__________
(1) النائحة: الباكية على الميت بجزع وعويل لها أو لغيرها
(1/ 37)

37 - حدثني محمد بن الحسين، حدثني يحيى بن السكن، حدثنا الهيثم بن جماز، عن يحيى بن أبي كثير، قال: «دخلت على رجل أعوده (1) فوجدته جزعا (2) من الذنوب نادما على ما سلف من عمله قلت: استعتبت؟ قال: هيهات هيهات قد سألته مرة بعد مرة واستقلته مرة من بعد أخرى فأقالني فلما كانت مرضتي هذه قلت: أقلني فلن أعود أبدا فسمعت صوتا من ناحية بيتي يا هذا قد أقلناك فوجدناك كذابا»
__________
(1) العيادة: زيارة الغير
(2) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 38)

38 - حدثني عبيد الله بن عمرو، حدثنا يحيى، عن الحسن بن عطية، حدثني موسى بن أبي حبيب، عن عبد المجيد صاحب مصر الذي مدحه أبو نواس قال: قال لي أبو نواس، «خرجت إلى الكوفة فلما صرت بطيزناباذ حضرني عنب، فقلت:» بطيزناباذ كرم؟ ما مررت به إلا تعجبت مما يشرب الماء؟ فجاءني هاتف من تحت الشجرة وفي جهنم ماء ما تجرعه خلق فأبقى له في البطن أمعاء «
(1/ 39)

(52/17)

39 - حدثني محمد بن الحسين، حدثني داود بن المحبر، حدثني سوادة بن أبي الأسود، قال: إن أبا خليفة العبدي، قال: «مات ابن لي صغير فوجدت (1) عليه وجدا شديدا فارتفع عني النوم فوالله إني ذات ليلة في بيتي على سريري وليس في البيت أحد وإني مفكر في ابني إذ نادى مناد من ناحية البيت: السلام عليكم ورحمة الله وبركاته، يا أبا خليفة قلت: وعليك السلام ورحمة الله قال: ورعبت رعبا شديدا قال: فتعوذ ثم قرأ آيات من آخر سورة آل عمران حتى انتهى إلى هذه الآية (وما عند الله خير للأبرار (2)) ثم قال: يا أبا خليفة قلت: لبيك (3) قال: ماذا تريد؟ تريد أن تخص بالحياة في ولدك دون الناس؟ أنت أكرم على الله أم محمد صلى الله عليه وسلم؟ قد مات ابنه إبراهيم فقال:» تدمع العين ويحزن القلب ولا نقول ما يسخط (4) الرب «أم تريد أن يرفع الموت عن ولدك؟ وقد كتبه الله على جميع الخلق، أم ماذا تريد؟ تريد أن تسخط على الله في تدبير خلقه؟ والله لولا الموت ما وسعتهم الأرض ولولا الأسى ما انتفع المخلوقون بعيش ثم قال: ألك حاجة؟ قلت: من أنت يرحمك الله؟ قال: امرؤ من جيرانك من الجن»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) سورة: آل عمران آية رقم: 198
(3) التلبية: أصل التلبية الإقامة بالمكان، وإجابة المنادي، ولبيك أي إجابة لك بعد إجابة
(4) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(1/ 40)

(52/18)

40 - حدثني أبو محمد الحسن بن علي، حدثنا أبو بكر بن زبريق، حدثنا أيوب بن سويد، حدثني يحيى بن زيد الباهلي، عن عمر بن عبد الله الليثي، عن واثلة بن الأسقع، قال: «كان إسلام الحجاج بن علاط البهزي ثم السلمي أنه خرج في ركب من قومه يريد مكة فلما جن عليهم الليل في واد مخوف موحش فقال له أصحابه: يا أبا كلاب قم فخذ لنفسك وأصحابك أمانا فقام الحجاج فجعل يطوف حولهم ويكلؤهم ويقول: أعيذ نفسي وأعيذ صحبي من كل جني بهذا النقب حتى أءوب سالما وركبي قال: فسمعت صوتا يقول: (يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا لا تنفذون إلا بسلطان (1)) قال: فلما قدموا المدينة خبر به في نادي قريش فقالوا: صبأت (2) والله يا أبا كلاب، إن هذا مما يزعم محمد أنه أنزل عليه قال: قد والله سمعته وسمعه هؤلاء معي فبينا هم كذلك إذ جاء العاص بن وائل فقالوا له: يا أبا هشام، ما تسمع ما يقول أبو كلاب؟ قال: وما يقول؟ فأخبر بذلك فقال: وما يعجبكم من ذلك إن الذي سمع هناك هو الذي ألقي على لسان محمد فنهاني القوم عنه ولم يزدني في الأمر إلا بصيرة فقال ابن عم النبي صلى الله عليه وسلم: فأخبرت أنه خرج من مكة إلى المدينة فركبت راحلتي (3) وانطلقت حتى أتيت النبي صلى الله عليه وسلم بالمدينة فأخبرته بما سمعت فقال:» سمعت والله الحق هو والله من كلام ربي الذي أنزل علي ولقد سمعت حقا يا أبا كلاب «فقلت: يا رسول الله، علمني الإسلام فشهدني كلمة الإخلاص وقال:» سر إلى قومك فادعهم إلى مثل ما أدعوك إليه فإنه الحق «
__________
(1) سورة: الرحمن آية رقم: 33
(2) صبأ الرجل وصبا: ترك دين قومه ودان بآخر
(3) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(1/ 41)

باب هواتف القبور
(1/ 42)

(52/19)

41 - حدثنا أحمد بن إبراهيم بن كثير العبدي، حدثني محمد بن عيسى أبو عبد الله الوابشي، قال: سمعت شيخا من الكوفيين اسمه محمد بن عبد الله، قال: خرج عمر بن عبد العزيز في جنازة فلما دفنها قال لأصحابه: دعوني حتى آتي قبر الأحبة قال: «فأتاهم فجعل يدعو ويبكي إذ هتف به التراب فقال: يا عمر، ألا تسألني ما فعلت بالأحبة؟ قال: فما فعلت بهم؟ قال: مزقت الأكفان وأكلت اللحم وشدخت المقلتين وأكلت الحدقتين (1) ونزعت الكفين من الساعدين والساعدين (2) من العضدين والعضدين من المنكبين والمنكبين من الصلب والقدمين من الساقين والساقين من الفخذين والفخذين من الورك والورك من الصلب (3) قال: وعمر يبكي فلما أراد أن ينهض قال له التراب: ألا أدلك على أكفان لا تبلى؟ قال: وما هي؟ قال: تقوى الله عز وجل والعمل الصالح»
__________
(1) الحدقة: سواد مستدير وسط العين
(2) الساعد: ما بين المرفق والكتف
(3) الصلب: الظهر
(1/ 43)

42 - حدثني أبو عبد الرحمن القرشي، حدثني العلاء بن أبي الصهباء التيمي، عن سوار بن مصعب الهمداني، عن أبيه، «أن أخوين كانا جارين وكان كل واحد منهما يجد بصاحبه وجدا (1) لم ير مثله فخرج الأكبر إلى أصفهان فقدم وقد مات الأصغر فاختلف إلى قبره سبعة أشهر فلما حضر أجله إذا هاتف هتف من خلفه: يا أيها الباكي على غيره نفسك أصلحها ولا تبكه إن الذي تبكي على إثره يوشك أن تسلك في سلكه فالتفت فلم ير خلفه أحدا فاقشعر وحم فهرع إلى أهله فلم يلبث (2) إلا ثلاثا حتى مات فدفن إلى جنبه فكانت كل واحدة من قوله يوشك يوما»
__________
(1) الوجد: الغضب، والحزن والمساءة وأيضا: وَجَدْتُ بِفُلانَة وَجْداً، إذا أحْبَبْتها حُبّا شَديدا.
(2) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 44)

(52/20)

43 - حدثني سعيد بن يحيى القرشي، قال: سمعت أبي يذكر عن شرقي بن قطامي، قال: كان رجلان بينهما إخاء ومودة فتصارما فمات أحدهما في الصرم فدفن بالدوم فمر الباقي بقبر الميت فلم يعرج عليه ولم يسلم فهتف به هاتف من القبر أجدك تطوي الدوم ليلا ولا ترى عليك لأهل الدوم أن تتكلما وبالدوم ثاو لو ثويت مكانه فمر بأهل الدوم عاج فسلما تجدد صرما (1) أنت كنت بدأته ولا أنا فيه كنت أسوا وأظلما
__________
(1) الصرم: الهجر
(1/ 45)

44 - حدثني الحسن بن سليمان، حدثنا روح بن عبد المؤمن المقرئ، حدثني إبراهيم بن عبد الله النميري، عن بقية الزهراني، قال: سمعت ثابتا البناني قال: «بينا أنا أمشي في المقابر إذا بهاتف يهتف من ورائي يقول: يا ثابت لا يغرنك (1) سكونها فكم من مغموم فيها، قال: فالتفت فلم أر أحدا»
__________
(1) غره: خدعه
(1/ 46)

45 - حدثني سلمة بن شبيب، حدثنا سهل بن عاصم، حدثنا وداع بن مرجى بن وداع، قال: سمعت بشر بن منصور يقول: قال لي عطاء الأزرق: «إذا حضرت المقابر فليكن قلبك فيما أنت بين ظهرانيه (1)، فإني بينما أنا نائم ذات ليلة في المقابر إذ تفكرت في شيء، فإذا أنا بصوت يقول: إليك يا غافل إنما أنت بين ناعم في نعيمه مدلل، أو معذب في سكراته يتقلب»
__________
(1) بين ظهرانيه: بينهم
(1/ 47)

46 - حدثني محمد بن الحسين، حدثنا حكيم بن جعفر، قال: سمعت صالحا المري، يقول: «دخلت المقابر يوما في شدة الحر فنظرت إلى القبور خامدة كأنهم قوم صموت فقلت: سبحان من يجمع بين أرواحكم وأجسادكم بعد افتراقها ثم يحييكم وينشركم من بعد طول البلى قال: فناداني مناد من بين تلك الحفر: يا صالح (ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون (1)) قال: فسقطت والله لوجهي جزعا (2) من ذلك الصوت»
__________
(1) سورة: الروم آية رقم: 25
(2) الجزع: الخوف والفزع وعدم الصبر والحزن
(1/ 48)

(52/21)

47 - حدثني محمد بن الحسين، حدثنا داود بن المحبر، حدثنا ليث بن سعيد بن هاشم، عن أبيه، قال: «أعرس رجل من الحي لابنه فاتخذ لذلك لهوا وكانت منازلهم إلى جانب المقابر قال: فوالله إنهم لفي لهوهم ذلك إذ سمعوا صوتا منكرا أفزعهم قال: فأصغوا مطرقين فإذا هاتف من بين القبور يقول: يا أهل لذات لهو لا تدوم لهم إن المنايا تبيد اللهو واللعبا كم قد رأيناه مسرورا بلذته أمسى فريدا من الأهلين مغتربا قال: فوالله إن لبثت بعد ذلك إلا أياما حتى مات الفتى المتزوج»
(1/ 49)

48 - حدثنا أبو الحسن البصري، حدثني رباح شيخ كان ينزل بالعدوية، عن جار له قال: «مررت بالمقابر فترحمت عليهم فهتف هاتف: نعم فترحم عليهم؛ فإن فيهم المهموم والمحزون»
(1/ 50)

49 - حدثني أبو الحسن البصري، حدثني سعيد بن حسان، قال: بينا ركب في فلاة (1) من الأرض في ليلة ظلماء ووراءهم تحيط المقابر إذا هاتف يقول لهم: أيها الركب المخبون وعلى الأرض مجدون فكما أنتم كنا وكما نحن تكونون
__________
(1) الفلاة: الصحراء والأرض الواسعة التي لا ماء فيها
(1/ 51)

50 - حدثني محمد بن يحيى المروزي، عن محمد بن إسماعيل الجعفري، عن عمه موسى بن جعفر بن إبراهيم، قال: «سمع ليلة مات علي بن عبد الله بن جعفر في جانب بيته شهيق كشهيق المرأة الحسنة الصوت وهو يقول: لقد فارق الدنيا علي فأعولي بني هاشم إن كان ينفعك الحزن لقد مات خير الناس إلا محمدا ربيع اليتامى والصحيح من الإبن»
(1/ 52)

51 - حدثني القاسم بن الهاشم بن سعيد، حدثنا أبو اليمان، حدثنا صفوان بن عمرو، عن سليمان بن يسار الحضرمي، قال: كان ناس يسيرون ليلا عند باب الشرق مما يلي المقابر فسمعوا صوتا من قبر يقول: يا أيها الركب سيروا من قبل أن لا تسيروا فكما كنتم كنا فغيرنا ريب المنون وسوف كما كنا تكونون
(1/ 53)

(52/22)

52 - حدثني عمار بن نصر أبو ياسر المروزي، حدثنا بقية بن الوليد، حدثنا صفوان، عن عبد الرحمن بن جبير، عن يزيد بن شريح، أنه سمع صوت من قبل المقابر «إن ترون اليوم أمثالنا بعدها أمثالكم وكنا أقرانا في الحياة كشكلكم فتلك البيداء تسفي رياحها ونحن في مقصورة لا ننالكم فمن يك منا فليس براجع فتلك ديارنا وهي مصيركم»
(1/ 54)

53 - حدثني الحسن بن عبد العزيز الجروي، حدثني سحيم بن ميمون، وكان من جلساء الليث بن سعد قال: «كان رجل نائما في مقبرة فسمع هاتفا يقول أنعم الله بالخليلين عينا وبمسراك يا أميم إلينا فأجابه مجيب فقال: وما ينفعها وأبوها ساخط عليها فلما أصبح الرجل إذا بقبر يحفر ورجل هناك فسأل عن القبر وأخبره بما سمع فقال: هذان قبرا ابني وهذه الميتة أمهما وقد كنت ساخطا (1) عليها أما لأقرن أعينهما بالرضا عنها قال: فرضي عنها وولي أمرها حتى واراها (2)»
__________
(1) السخط: الغضب أو كراهية الشيء وعدم الرضا به
(2) وارى: ستر وأخفى وغيب وغطى
(1/ 55)

(52/23)

54 - حدثني سعيد بن يحيى الأموي، قال: سمعت أبي يذكر عن أبي بكر بن عياش، عن حفار، كان في بني أسد قال: فمررت بالحفار فحدثني كما حدثني أبو بكر، عنه قال: «كنت أنا وشريك نتحارس مقبوري أسد ليلا في المقابر إذ سمعت قائلا يقول: قبر من يا عبد الله؟ قال: ما لك يا جابر؟ قال: غدا تأتينا أمنا قال: وما تنفعنا لا تصل إلينا إن أبي قد غضب عليها وحلف أن لا يصلي عليها قال: فجعلا يكرران ذلك مرارا فجئت لشريكي فجعل يسمع الصوت ولا يفهم الكلام فلقنته إياه ثم يفهم بفهمه فلما كان من غد جاءني رجل فقال: احفر لي هاهنا قبرا بين القبرين اللذين سمعت منهما الكلام فقلت: اسم هذا جابر واسم هذا عبد الله؟ فقال: نعم فأخبرته بما سمعت فقال: نعم قد كنت حلفت أن لا أصلي عليها ولا جرم لأكفرن عن يميني ولأصلين عليها ولأترحمن عليها قال: ثم مر بي بعد ذلك على عكاز ومعه إداوة فقال: إني أريد الحفر لمكان عيني تلك»
(1/ 56)

55 - حدثني محمد بن المثنى العنزي، قال: وجدت في كتاب جدي علي بن طارق بن زيد الجعفي، حدثنا الثمالي «أن رجلا خرج يتنزه فإذا هو بصوت من قبر ينادي هذا أبونا قد أتانا زائرا أحبب به زورا إلينا باكرا وخير ميت ضمن المقابرا جد إلينا عتبة مثابرا قد وحد الله زمانا صابرا عوض من توحيده أساورا في جنة الفردوس نزلا فاخرا قال: فقلت: لا أبرح (1) اليوم حتى أعلم ما هذا الصوت الذي سمعت وعن الميت فجيء بجنازة رجل فسألتهم عنه فقيل: هذا رجل من الأنصار من بني سلمة وهذا ابنه عتبة وهذه ابنته عبيدة فدفنوه بينهما ثم انصرفوا»
__________
(1) برح المكان: زال عنه وغادره
(1/ 57)

(52/24)

56 - وحدثني محمد بن المثنى، قال: ومن كتاب جدي، حدثنا الكلبي، «أن رجلا مات بالمدينة فوله أبوه ولها شديدا، وأن أباه أري في منامه أن ائت قبر ابنك فودعه فخرج يمشي حتى أتى قبره وهو رجل يقول الشعر فألقي على لسانه أن قال: يا صاحب القبر الذي قد استوى هيجت لي حزنا على طول البلى حزنا طويلا يتأتى ما انقضى من غصص الموت وغم قد برى وضغطة القبر التي فيها الأذى ثم إن الرجل انصرف فنودي من خلفه: اسمع أحدثك بأمر قد أتى بخبر أوضح من ضوء الضحى عن غصص الموت وهم قد جلا وفرج أتاه من بعد الرضا للقول بالتوحيد فيما قد خلا أثبت من ذاك جزيلا ووعى جنان فردوس رضي للفتى يدعو بها يانعها بما اشتهى ثم إن الصوت خمد وانصرف الرجل فما خطر له ابنه على باله حتى مات»
(1/ 58)

57 - حدثني إبراهيم بن عبد الله، عن سعيد بن محمد الجرمي، حدثنا أبو تميلة، حدثنا زيد بن عمر التيمي، حدثنا مجالد بن سعيد، عن الشعبي، قال: كان صفوان بن أمية، في بعض المقابر فإذا أنوار قد أقبلت ومعها جنازة فلما دنوا من المقبرة قال: انظروا قبر كذا وكذا قال: فسمع رجل صوتا من القبر حزينا موجعا يقول: أنعم الله بالظعينة عينا وبمسراك يا أمين إلينا جزعا ما جزعت من ظلمة القبـ ـر ومن مسك التراب أمينا قال: فأخبر القوم بما سمع فبكوا حتى أخضلوا (1) لحاهم ثم قال: هل تدري من أمينة؟ قلت: لا، قال: صاحبة السرير وهذه أختها ماتت عام أول فقال صفوان: قد علمنا أن الميت لا يتكلم فمن أين هذا الصوت؟
__________
(1) أخضل: بلَّلَ بالدمع
(1/ 59)

(52/25)

58 - حدثني محمد بن الحسين، حدثنا عبيد بن إسحاق الضبي حدثنا عاصم بن محمد العمري، عن زيد بن أسلم، عن أبيه، قال: «بينا عمر بن الخطاب يعرض للناس إذ مر به رجل معه ابن له على عاتقه (1) فقال عمر» ما رأيت غرابا أشبه بغراب من هذا بهذا فقال الرجل: أما والله يا أمير المؤمنين لقد ولدته أمه وهي ميتة قال: ويحك وكيف ذلك؟ قال: خرجت في بعث كذا وكذا وتركتها حاملا به فقلت: أستودع الله ما في بطنك فلما قدمت من سفري أخبرت أنها قد ماتت فبينما، أنا ذات ليلة قاعد في البقيع مع بني عم لي إذ نظرت فإذا ضوء شبه السراج في المقابر فقلت لبني عمي: ما هذا؟ فقالوا: ما ندري غير أنا نرى هذا الضوء كل ليلة عند قبر فلانة فأخذت معي فأسا ثم انطلقت نحو القبر فإذا القبر مفتوح وإذا هو بحجر أمه فدنوت فناداني مناد أيها المستودع ربه خذ وديعتك أما لو استودعته أمه لوجدتها، قال: فأخذت الصبي وانضم القبر «قال: محمد بن الحسين: فسألت عثمان بن زفر عن هذا الحديث فقال: سمعته من عاصم بن محمد
__________
(1) العاتق: ما بين المنكب والعنق
(1/ 60)

باب هواتف الدعاء
(1/ 61)

59 - حدثني عبيد الله بن جرير العتكي، حدثنا أبو سلمة موسى بن إسماعيل، حدثنا همام، عن الحجاج بن فرافصة، قال:، حدثني رجل من أهل فدك، عن حذيفة، قال: «بينما أنا أصلي إذ سمعت متكلما يقول: اللهم لك الحمد كله ولك الملك كله وبيدك الخير كله وإليك يرجع الأمر كله علانيته وسره أهل الحمد أنت وعلى كل شيء قدير، اللهم اغفر لي جميع ما مضى من ذنوبي واعصمني (1) فيما بقي من عمري وارزقني عملا يرضيك عني إنك على كل شيء قدير، فقلت للنبي صلى الله عليه وسلم: بينما أنا أصلي إذ سمعت متكلما يقول كذا وكذا فنظرت فلم أر أحدا فقال النبي صلى الله عليه وسلم:» ذاك ملك أتاك يعلمك تحميد ربك «
__________
(1) عصم: حمى ومنع وحفظ
(1/ 62)

(52/26)

60 - حدثنا عبيد الله بن جرير، حدثنا عمرو بن كنيز أبو حفص، حدثني يحيى بن حماد الهباري، عن رجل، عن الرجل الذي «أخذ وكان الحجاج بن يوسف قد طلبه فأتي به الحجاج عشية (1) فأمر به فقيد بقيود كثيرة وأمر الحرس فأدخل في ثلاثة أبيات وأقفلت عليه وقال: إذا كان غدوة (2) فأتوني به قال: فبينا أنا مكب على وجهي إذ سمعت مناديا ينادي في الزاوية: يا فلان، قلت: من هذا؟ قال: ادع بهذا الدعاء قلت: بأي شيء أدعو؟ قال: قل: يا من لا يعلم كيف هو إلا هو، يا من لا يعلم قدرته إلا هو فرج عني ما أنا فيه، قال: فوالله ما فرغت منها حتى تساقطت القيود من رجلي ونظرت إلى الأبواب مفتحة فخرجت إلى صحن الدار فإذا الباب الكبير مفتوح وإذا الحرس نيام، عن يميني وعن شمالي فخرجت حتى كنت بأقصى واسط فلبثت (3) في مسجدها حتى أصبحت»
__________
(1) العشي: ما بين زوال الشمس إلى وقت غروبها
(2) الغُدْوة: البُكْرة وهي أول النهار
(3) اللبث: الإبطاء والتأخير والانتظار والإقامة
(1/ 63)

61 - حدثنا أبو إسحاق يعقوب بن يوسف، مولى بني أسد، حدثنا مالك بن إسماعيل، حدثنا صالح بن أبي الأسود، عن محفوظ بن عبد الله، عن شيخ من حضرموت، عن محمد بن يحيى، قال: قال علي بن أبي طالب رضي الله عنه «بينا أنا أطوف بالبيت إذ برجل متعلق بأستار الكعبة وهو يقول: يا من لا يشغله سمع عن سمع يا من لا يغلطه السائلون يا من لا يتبرم بإلحاح الملحين أذقني برد عفوك وحلاوة رحمتك، قال: قلت: دعاؤك هذا عافاك الله؟ قال لي: وقد سمعته؟ قلت: نعم قال: فادع به في دبر كل صلاة فوالذي نفس الخضر بيده لو أن عليك من الذنوب عدد نجوم السماء وحصى الأرض لغفر الله عز وجل لك أسرع من طرفة عين»
(1/ 64)

(52/27)

62 - حدثني أبو ثابت مشرف بن أبان، حدثنا محمد بن الحسن الهمداني، عن عبيد الله الجزري، قال: «ألح رجل ذات ليلة على الدعاء فهتف به هاتف: يا هذا قل: يا سامع كل صوت، يا بارئ النفوس بعد الموت، ويا من لا تغشاه الظلمات، ويا من لا تشتت عليه الأصوات، ويا من لا يشغله صوت عن صوت، قال: فما دعوت الله عز وجل بهذا الدعاء إلا استجاب لي»
(1/ 65)

63 - حدثني الحسن بن أبي مريم، عن شعبة بن أبي الروحاء الحمال، قال: «خرجت من الكوفة وأنا أريد المغيثة في نحو من ستين سنة قال: وكان الطريق إذ ذاك مخوفا فأتيت العذيب فقال أهله: أين تريد؟ قلت: المغيثة قالوا: إنه لم يمر بنا منذ ثلاثة أيام أحد يذهب ولا يجيء، وإنا نخاف عليك، فهذا الليل قد أقبل، قال: قلت: لا، لا أجد بدا من المضي قال: فخرجت من العذيب قال: وذلك عند المغرب فسرت أميالا قال: وجاء علي الليل وأنا على قعود (1) لي، فبينا أنا كذلك إذا أنا بشخص يريدني، فاستوحشت منه ثم دنوت فسمعته يقرأ القرآن، قال: فسلمت فرد علي وقال: ما يحملك على التوحد؟ قلت: طلب الخير قال: إن طلبت الخير فخير. قال: من أنت رحمك الله؟ قال: أقبلت من المصيصة وأنا أريد البصرة ثم هذا وجهي من البصرة، ثم قال لي: أراك ذعرت (2) قال: قلت: أجل قال: أفلا أدلك على سر إذا أنت قلته أنست إذا استوحشت، واهتديت به إذا ضللت، ونمت إذا أرقت (3)؟ قال: إي فعلمني رحمك الله. قال: قل: بسم الله ذي الشأن، عظيم البرهان شديد السلطان، كل يوم هو في شأن لا حول ولا قوة إلا بالله، فلم يزل يرددهن حتى حفظتهن قال: ثم عدل شيئا عن الطريق كأنه يبول أو يقضي حاجة وتفاج تفاج الجمل فبال، فذهبت أنظر فلم أر شيئا، قال: فاستوحشت وحشة شديدة بعد ما كنت قد أنست به، قال: ثم ذكرت الكلمات فقلتهن قال: فأنست قليلا ورجعت إلي نفسي»
__________
(1) القعود: القوي والفتي من الإبل إلى أن يصير في السنة السادسة
(2) الذعر: الفزع والخوف الشديد

(52/28)

(3) الأرق: السهر وامتناع النوم
(1/ 66)

64 - حدثني أبو عبد الله محمد بن خلف بن صالح التيمي، وكان عابدا قال: قال بكر العابد، «حججت فلما صرت إلى خراب المدينة إذا بشخص شيخ حسن الهيئة طيب الريح شديد بياض الثياب فلما دنوت منه قال لي: يا بكر قل: قلت: ما أقول؟ قال: قل: يا عظيم العفو يا واسع المغفرة يا قريب الرحمة يا ذا الجلال والإكرام اجعلنا من أهل العافية في الدنيا والآخرة، ثم لم أره»
(1/ 67)

65 - حدثني أبو عبد الله التيمي، حدثني شريح، حدثني جليس كان لبكر بن محمد قال: قال لي بكر: «دعوت الله عز وجل في ليلة جمعة فأكثرت وكنت أقول: اللهم ارزقني غدا إذا توجهت إلى المسجد الجامع رجلا أنتفع بصحبته فخرجت أريد المسجد فلم يصحبني أحد حتى إذا صرت إلى الجدارين إذا شيخ ما أدري كيف أصف حسن وجهه أو حسن بياضه أو طيب ريحه؟ فدنوت (1) منه فقلت: يا هذا أي شيء خير؟ فتبسم في وجهي وقال: طوبى (2) لمن طال عمره وحسن عمله ثم مر يماشيني ما أكلمه ولا يكلمني فلما صرنا في رحبة (3) المسجد والناس مزدحمون على أبواب المسجد قال بيده فأدارني فقال: اعلم أن الله قد أحاط بكل شيء علما. قال: ثم لم أره»
__________
(1) الدنو: الاقتراب
(2) طوبى: اسم الجنة، وقيل هي شجرة فيها
(3) الرحبة: الساحة
(1/ 68)

(52/29)

66 - حدثني أبو عبد الله التيمي، حدثني شريح، قال: سمعت يحيى بن بليق الجمال وهو مولى لبني وديعة بن عبد الله بن لؤي قال: «كنا بطريق مكة فأصابنا عطش شديد قال: فاكترينا دليلا يخرج بنا إلى موضع ذكر لنا أن فيه ماء فبينا نحن نسير نبادر الماء بعد طلوع الفجر إذا صوت نسمعه وهو يقول: ألا تقولون؟ قال يحيى: فأجبته فقلت: وما نقول: فقال: اللهم ما أصبح بنا من نعمة وعافية أو كرامة في دين أو دنيا جرت علينا فيما مضى أو هي جارية علينا فيما بقي فإنها منك وحدك لا شريك لك ولك الحمد علينا ولك المن ولك الفضل ولك الحمد عدد ما أنعمت به علينا وعلى جميع خلقك من لدنك إلى منتهى علمك لا إله إلا أنت، ثم قال: هذا من البدء إلى البقاء»
(1/ 69)

67 - حدثني إسماعيل بن إبراهيم، حدثني صالح المري، عن عبد العزيز بن أبي رواد، «أنه كان خلف المقام جالسا فسمع داعيا، دعا بأربع كلمات فعجب منهن وحفظهن قال: فالتفت فلم أر أحدا وهو يقول: اللهم فرغني لما خلقتني له ولا تشغلني بما تكفلت لي به ولا تحرمني وأنا أسألك ولا تعذبني وأنا أستغفرك»
(1/ 70)

68 - حدثنا أحمد بن إبراهيم، حدثنا بشر بن مبشر العتكي، عن حماد بن سلمة، عن ثابت، قال: «كنت عند سرادق (1) مصعب بن الزبير في موته لا تمر به الدواب فاستفتحت (حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير (2)) فمر شيخ على بغلة (3) فقال: يا غافر الذنب اغفر لي ذنبي فلما قلت: (وقابل التوب (4)) قال: قل: يا قابل التوب اقبل توبتي فلما قلت (شديد العقاب (5)) قال: قل: يا شديد العقاب اعف عني فلما قلت: (ذي الطول) قال: قل: يا ذا الطول طل علي بخير قال: فنظرت يمينا وشمالا فلم أر أحدا»
__________
(1) السرادق: كل ما أحاط بشيء من حائط أو مضرب أو خباء
(2) سورة: غافر آية رقم: 1
(3) البغلة: المتولدة من بين الحمار والفرس، وهي عقيمة

(52/30)

(4) سورة: غافر آية رقم: 3
(5) سورة: البقرة آية رقم: 196
(1/ 71)

69 - حدثني أبو الخطاب زياد بن يحيى، حدثني عبد الله بن بكر السهمي، حدثني رجاء بن سفيان، قال: «كان رجل على عهد عبد الملك بن مروان أخافه عبد الملك فجعل يسيح في البلاد ولا يؤويه (1) أحد فبينا هو في سياحة إذا هو برجل في حفرة أو في واد يصلي فلما رآه يطيل الصلاة استأنس به فجاء حتى قام خلفه فصلى ركعتين ثم قعد وصلى الآخر ثم أقبل عليه فقال: يا عبد الله من أنت أو ما أنت؟ قال: أنا رجل من هؤلاء الناس وقد أخافني الخليفة وطردني فليس أحد يؤويني وأنا شيخ كما ترى قال: فأين أنت من السبع؟ قال: أي سبع رحمك الله؟ قال: أن تقول: سبحان الواحد الأحد الذي ليس غيره إله سبحان الدائم الذي لا نفاد له سبحان القديم الذي لا بدء له سبحان الله يحيي ويميت سبحان الله كل يوم هو في شأن سبحان الله خلق ما يرى وما لا يرى سبحان الذي علم كل شيء من غير تعليم، اللهم إني أسألك بحق هذه الكلمات وحرمتهن أن تعطيني كذا وكذا قال: فأعادهن علي حتى حفظتهن قال: ففقد صاحبه مكانه وألقى الأمن في قلبه فخرج وهو كذلك حتى وصل إلى عبد الملك فاستأذن عليه فأذن له فلما رآه قال: أو قد تعلمت علي السحر أيضا قال: لا والله يا أمير المؤمنين ما تعلمت عليك سحرا ولكنه كان من شأني كذا وكذا فأخبره بالذي كان منه فأجازه وكساه»
__________
(1) أوى وآوى: ضم وانضم، وجمع، حمى، ورجع، ورَدَّ، ولجأ، واعتصم، ووَارَى، وأسكن، ويستخدم كل من الفعلين لازما ومتعديا ويعطي كل منهما معنى الآخر
(1/ 72)

70 - حدثني بعض أصحابنا، عن محمد بن مقاتل العباداني، قال: قال هشيم «كنت يوما في منزلي فدخل علي رجل فقال: قل الحمد لله على كل نعمة وأستغفر الله من كل ذنب وأسأل الله من كل خير وأعوذ بالله من كل شر، ثم خرج فطلب فلم يوجد فكنا نراه الخضر عليه السلام»
(1/ 73)

(52/31)

71 - حدثني هاشم بن القاسم، حدثنا آدم بن أبي إياس، حدثني أبو عمر الصنعاني، حدثني الثقة، أن عمر بن الخطاب كان جالسا في ظل الكعبة إذ سمع رجلا يدعو الله خمسا أو سبعا «يا من لا يشغله سمع عن سمع ولا تغلطه المسائل وإلحاح الملحين أذقني برد عفوك وحلاوة رحمتك» فقال عمر لأصحابه: «قوموا لعلنا نرحم بدعائه» فكلمه عمر وكلهم يرى أنه الخضر عليه السلام «
(1/ 74)

باب هواتف الجن
(1/ 75)

72 - حدثنا محمد بن إسحاق المسيبي، حدثنا موسى بن جعفر، أخو إسماعيل بن جعفر، عن عبد العزيز، عن عبد الله بن أبي سلمة، عن ربيعة بن عثمان بن ربيعة، فيما أعلم قال: لما أذن لرسول الله صلى الله عليه وسلم في الهجرة فخرج هو وأبو بكر من الغار لم تدر قريش بمخرجه حتى سمعوا متكلما ينشد أبياتا وهو لا يرى فاجتمع الناس على صوته من أعلى مكة حتى جاء أسفلها يقول: جزى الله رب الناس خير جزائه رفيقين قالا خيمتي أم معبد هما نزلا بالبر وارتحلا به فأفلح من أمسى رفيق محمد ليهن بني كعب مكان فتاتهم ومقعدها للمؤمنين بمرصد
(1/ 76)

(52/32)

73 - حدثني محمد بن عباد بن موسى العكلي، حدثني محمد بن زياد بن زبار الكلبي، حدثني أبو مصبح الأسدي، حدثني علي بن صالح، عن أبي بكر بن عبد الله بن أبي الجهم، عن حذيفة بن غانم العدوي، قال: خرج حاطب بن أبي بلتعة من حائط (1) له يقال له قران يريد النبي صلى الله عليه وسلم حتى إذا كان بالمسحاء التفت عليه عجاجتان ثم انجلتا عن حية لين الجوارن يعني الجلد فنزل ففحص له بسية (2) قوسه ثم واراه فلما كان الليل إذ هتف هاتف: يا أيها الراكب المزجي مطيته أربع عليك سلام الواحد الصمد واريت عمرا وقد ألقى كلاكله دون العشيرة كالضرغامة الأسد وأشجع خادر في الخيس منزله وفي الحياء من العذراء في الخرد فأتى النبي صلى الله عليه وسلم فأخبره فقال: «ذاك عمرو بن الحرماز وافد نصيبين لقيه محصن بن جوشن النصراني فقتله أما إني قد رأيتها يعني نصيبين فرفعها إلي جبريل عليه السلام فسألت الله عز وجل أن يعذب نهرها ويطيب ويكثر ثمرها»
__________
(1) الحائط: البستان أو الحديقة وحوله جدار
(2) سِيَةُ القَوْس: ما عُطِف وانحنى من طَرَفَيها
(1/ 77)

74 - حدثني أبي، عن هشام بن محمد، حدثنا عبد المجيد بن أبي عبس بن محمد بن أبي عيسى بن جبر، عن أبيه، عن جده، قال: «سمعت قريش صائحا يصيح على أبي قبيس: فإن يسلم السعدان يصبح محمد بمكة لا يخشى خلاف مخالف فقال أبو سفيان وأشراف قريش: من السعود؟ سعد بن بكر، وسعد بن زيد مناة، وسعد بن قضاعة فلما كان الليلة الثانية سمعوا صوته على أبي قبيس: أيا سعد سعد الأوس كن أنت ناصرا ويا سعد سعد الخزرجين الغطارف أجيبا إلى داعي الهدى وتمنيا على الله في الفردوس منية عارف فإن ثواب الله للطالب الهدى جنان من الفردوس ذات رفارف قال: فقالوا: هذا سعد بن عبادة وسعد بن معاذ»
(1/ 78)

(52/33)

75 - وحدثني العباس بن هشام، حدثني هشام بن محمد، عن عبد المجيد بن أبي عبس، قال: سمع بالمدينة، في بعض الليل هاتف يقول: خير كهلين في بني الخزرج الغـ ـر بشير وسعد بن عباده المجيبان إذا دعا أحمد الخيـ ـر فنالتهما هناك السعاده ثم عاشا مهذبين جميعا ثم لقاهما المليك الشهاده
(1/ 79)

76 - حدثنا حاتم بن الليث الجوهري، حدثني سليمان بن عبد العزيز الزهري، حدثني أبي عبد العزيز بن عمران، عن عمه محمد بن عبد العزيز، عن أبيه، عن عمر بن عبد الرحمن بن عوف، عن عبد الرحمن بن عوف قال: لما ولد رسول الله صلى الله عليه وسلم هتف الجن على أبي قبيس وعلى الجبل الذي بالحجون الذي بأصله المقبرة وكانت تئد فيه قريش بناتها، فقال الذي عليه: فأقسم لا أنثى من الناس أنجبت ولا ولدت أنثى من الناس واحده كما ولدت زهرية ذات مفخر مجنبة لؤم القبائل ماجده فقد ولدت خير القبائل أحمدا فأكرم بمولود وأكرم بوالده وقال الذي على أبي قبيس: يا ساكني البطحاء لا تغلطوا وميزوا الأمر بعقل مضي إن بني زهرة من سركم في غابر الدهر وعند البدي واحدة منكم فهاتوا لنا فيمن مضى في الناس أو من بقي واحدة من غيركم مثلها جنينها مثل النبي التقي
(1/ 80)

77 - حدثنا محمد بن صدران الأزدي، حدثنا نوح بن قيس، حدثنا قيس، حدثنا نعمان بن سهل الحراني، قال: «بعث عمر بن الخطاب رجلا إلى البادية فرأى ظبية (1) مصرورة (2) فطاردها حتى أخذها فإذا رجل من الجن يقول: يا صاحب الكنانة المكسوره خل سبيل الظبية المصروره فإنها لصبية مضروره غاب أبوهم غيبة مذكوره في كورة لا بوركت من كوره»
__________
(1) الظبية: الغزالة
(2) مصرورة: مجموعة منقبضة أطرافها وأصل الصر الجمع والشد
(1/ 81)

(52/34)

78 - وحدثني العباس بن هشام، حدثني هشام بن محمد، عن أيوب بن خوط، عن حميد بن هلال، أو غيره قال: «كنا نتحدث أن الظباء ماشية الجن فأقبل غلام ومعه قوس ونبل فاستتر بأرطاة وبين يديه قطيع من الظباء وهو يريد أن يرمي بعضه فهتف هاتف لا يرى: إن غلاما ثقف اليدين يسعى بكبد أو بلهذمين متخذ الأرطاة جنتين ليقتل التيس مع العنزين فلما سمعت الظباء ذلك تفرقت»
(1/ 82)

79 - حدثني العباس بن هشام، حدثني هشام بن محمد، حدثني ابن مسعر بن كدام، عن أبيه، قال: «» قتل رجل من بني عمرو بن عبد مناف بن هلال بن عامر مع علي بن أبى طالب يوم صفين فسمعوا نائحة وهي تقول: ألا فاسألوا العمرين عن صاحب الجمل فتى غير مسهام ولا خائف نكل يكر الركاب في المكاره كلها ويعلم أن الأمر منقطع الأمل
(1/ 83)

(52/35)

80 - حدثني محمد بن عباد بن موسى، حدثنا عمي خليفة بن موسى، حدثنا محمد بن ثابت البناني، عن أبيه، قال: قالت عائشة: «إذا سركم أن يحسن المجلس فأكثروا ذكر عمر بن الخطاب رضي الله عنه ثم قالت: والله إنا لوقوف بالمحصب إذ أقبل راكب حتى إذا كان قدر ما يسمع صوته قال: أبعد قتيل بالمدينة أشرقت له الأرض واهتز العضاة بأسوق جزى الله خيرا من إمام وباركت يد الله في ذاك الأديم (1) الممزق قضيت أمورا ثم غادرت بعدها بوائج في أكمامها لم تفتق وكنت نشرت العدل بالبر والتقى وحكم صليب الدين غير مزوق فمن يسع أو يركب جناحي نعامة ليدرك ما قدمت بالأمس يسبق أمين النبي حبه وصفيه (2) كساه المليك جبة (3) لم تمزق من الدين والإسلام والعدل والتقى وبابك عن كل الفواحش (4) مغلق ترى الفقراء حوله في مفازة شباعا رواء ليلهم لم يؤرق قالت ثم انصرف فلم نر شيئا فقال الناس: هذا مزرد ثم أقبلنا حتى انتهينا إلى المدينة فوثب إليه أبو لؤلؤة الخبيث فقتله فوالله إنه لمسجى بيننا إذ سمعنا صوتا من جانب البيت لا ندري من أين يجيء: ليبك على الإسلام من كان باكيا فقد أوشكوا هلكى وما قدم العهد وأدبرت الدنيا وأدبر خيرها وقد ملها من كان يوقن بالوعد فلما ولي عثمان لقي مزردا فقال: أنت صاحب الأبيات؟ قال: لا والله يا أمير المؤمنين، ما قلتهن قال: فيرون أن بعض الجن رثاه»
__________
(1) الأديم: الجلد المدبوغ
(2) صفيه: الذي يُصَافِيه الودَّ ويُخْلصُه له
(3) الجبة: ثوب سابغ واسع الكمين مشقوق المقدم يلبس فوق الثياب
(4) الفواحش: جمع فاحشة، وهي القبيح الشنيع من الأقوال والأفعال
(1/ 84)

(52/36)

81 - حدثني أبي، عن هشام بن محمد، أخبرني معروف بن خربوذ المكي، عن أبي الطفيل عامر بن واثلة الكناني، قال: أخبرني شيخ من أهل مكة، عن الأعشى بن النباش بن زرارة التميمي، حليف بني عبد الدار قال: «خرجت في نفر من قريش نريد الشام فنزلنا بواد يقال له وادي غول فعرسنا (1) به فاستيقظت في بعض الليل فإذا بقائل يقول: ألا هلك النساك غيث بني فهر وذو الباع والمجد التليد وذو الفخر فقلت في نفسي: والله لأجيبنه فقلت: ألا أيها الناعي أخا الجود والفخر من المرء تنعاه لنا من بني فهر فقال: نعيت ابن جدعان بن عمرو أخا الندى وذا الحسب القدموس والمنصب القهر فقلت: لعمري لقد نوهت بالسيد الذي له الفضل معروفا على ولد النضر فقال: مررت بنسوان يخمشن (2) أوجها صياحا عليه بين زمزم والحجر فقلت: متى إنما عهدي به مذ عروبة وتسعة أيام لغرة ذا الشهر فقال: ثوى منذ أيام ثلاث كوامل مع الليل أو في الليل أو وضح الفجر فاستيقظت الرفقة فقالوا: من تخاطب؟ فقلت: هذا هاتف ينعي ابن جدعان فقالوا: والله لو بقي أحد بشرف أو عز أو كثرة مال لبقي عبد الله بن جدعان فقال ذلك الهاتف: أرى الأيام لا تبقي عزيزا لعزته ولا تبقي ذليلا قال: فقلت: ولا تبقي من الثقلين (3) شغرا ولا تبقي الحزون ولا السهولا قال: فنظرنا في تلك الليلة فرجعنا إلى مكة فوجدناه مات كما قال لنا»
__________
(1) التعريس: نزول المسافر آخر الليل من أجل النوم والاستراحة
(2) خمش: خدش
(3) الثقلان: الإنس والجن
(1/ 85)

(52/37)

82 - حدثنا أبو زيد النميري، حدثني أبو غسان محمد بن يحيى الكناني، حدثني بعض آل الزبير قال: لما قتل أهل الحرة هتف هاتف بمكة على أبي قبيس مساء تلك الليلة وابن الزبير جالس في الحجر يسمع ذلك: قتل الخيار بنو الخيا ر ذوو المهابة والسماح الصائمون القائمو ن القانتون أولو الصلاح المهتدون المتقو ن السابقون إلى الفلاح ماذا بواقم والبقيـ ـع من الجحاجحة الصباح وبقاع يثرب ويحهـ ـن من النوائح والصياح فقال ابن الزبير، لأصحابه: «يا هؤلاء قد قتل أصحابكم فإنا لله وإنا إليه راجعون»
(1/ 86)

83 - حدثني يعقوب بن عبيد، قال: مر رجل على باب دار خرب فنظر فإذا فيه لن يرحل الميت عن دار يحل بها حتى يرحل عنها صاحب الدار قال: فهتف به هاتف: الموت كأس وكل الناس شاربه شربا حثيثا (1) له ورد وإصدار لا تركنن إلى الدنيا وزينتها كل يزول فإن الموت مقدار
__________
(1) حثيثا: سريعا مُلِحًّا
(1/ 87)

84 - وحدثني 20157 يعقوب بن عبيد، قال: مر رجل على باب قصر خرب عاد فنظر فإذا عليه مكتوب أتى الدهر منا على مطعم. . . . . . وكنا من الدهر في موعد فأجلى (1) لنا الدهر عما زعم وإذا هاتف يقول: يشيب الصغير ويفني الكبير ويبلي الشباب ويفني الهرم (2) فيوم رجاء ويوم بلاء ويوم يسار ويوم عدم
__________
(1) الإجلاء: الإخراج والمفارقة والنفي والطرد والاستبعاد
(2) الهَرِم: الذي بلغ أقصى الكِبَر
(1/ 88)

(52/38)

85 - حدثني العباس بن هشام بن محمد عن أبيه، عن جده، قال: سمعت أشياخ النخع، يذكرون قالوا: لما أصيب النخع بالقادسية سمعوا نواح الجن في واد من أودية اليمن وهم يقولون: ألا فاسلمي يا عكرم ابنة خالد وما خير زاد بالقليل المصرد فحيتك عني الشمس عند طلوعها وحياك عني كل ركب مفرد وحيتك عني عصبة نخعية حسان الوجوه آمنوا بمحمد أقاموا لكسرى يضربون جنوده بكل رقيق الشفرتين (1) مهند إذا ثوب الداعي أقاموا بكلكل من الموت مغبر القساطل أسود قال: فجاءهم ما أصاب النخع يوم القادسية من القتل
__________
(1) الشفرة: السكين العريضة
(1/ 89)

86 - وحدثني العباس بن هشام، حدثني هشام بن محمد عن أبيه، عن محمد بن سعيد بن راشد، مولى النخع، عن رجل من أهل الطائف قال: لما أبطأ على عمر بن الخطاب خبر أبي عبيد بن مسعود وأصحابه وكانوا بقس الناطف اشتد همه وجعل يسأل عن خبرهم فقدم المدينة رجل من أهل الطائف فحدث في مسجد رسول الله صلى الله عليه وسلم أنهم كانوا بواد من أودية الطائف يقال له سهر سمار فسمعوا نائحة يحسبون أنها بالقرب منهم وسمعوا نساء ينحن ويقلن: مت على الخيرات ميتة جلد وإذا ما صبرت يوم اللقاء قدس الله معركا شهدوه والملاء الأبرار خير ملاء معركا فيه ظلت الجن تبكي مبسمات الأبكار بيض الملاء كم كريم مجدل غادروه مؤمن القلب مستجاب الدعاء يقطع الليل لا ينام صلاة وجؤارا يمده ببكاء ثم يقلن: يا أبا عبيداه يا سليطاه، قال الطائفي: فجعلنا نتبع الصوت ونسمع الأبيات وما يقلن بعدها ونحن منه في البعد على حال واحدة فقدم الطائفي على عمر فأخبره فكتب عمر اليوم الذي سمع فيه فوجدوا أبا عبيد وأصحابه قتلوا في ذلك اليوم سليط بن قيس الأنصاري كان على الناس هو وأبو عبيد
(1/ 90)

87 - حدثني الحسين بن عبد الرحمن، حدثنا محمد بن أنس الأسدي، قال: مر قوم بأبرق العزاف فسمعوا هاتفا يقول: وإن امرأ دنياه أكبر همه لمستمسك منها بحبل غرور
(1/ 91)

(52/39)

88 - حدثني 14350 محمد بن الحسين، قال: بلغني أن سفيان الثوري كان نائما فهتف به هاتف: أخبر الناس: إن النفوس رهائن بكسوبها فاعمل فإن فكاكهن الدأب
(1/ 92)

89 - حدثني العباس بن هاشم، حدثني هشام بن محمد، عن جبلة بن مالك الغساني، حدثني رجل من الحي قال: سمع رجل في الحي قائلا يقول على سور دمشق: ألا يالقومي للسفاهة والوهن وللعاجز الموهون والرأي ذي الأفن ولابن سعيد بينما هو قائم على قدميه خر للوجه والبطن رأى الحصن منجاة من الموت فالتجا إليه فزارته المنية في الحصن فأتى عبد الملك فأخبره فقال له: ويحك سمعها منك أحد؟ قال: لا، قال: ضعها تحت قدميك ثم طلب عمرو بن سعيد بعد ذلك فقتله عبد الملك
(1/ 93)

(52/40)

90 - حدثني عبد العزيز بن معاوية القرشي، حدثنا أبو عمر الضرير، حدثنا حماد بن سلمة، عن داود بن أبي هند، عن سماك بن حرب، عن جرير بن عبد الله، قال: «إني لأسير بتستر في طريق من طرقها زمن فتحت إذ قلت: لا حول ولا قوة إلا بالله قال: فسمعني هربذ من أولئك الهرابذة فقال: ما سمعت هذا الكلام من أحد منذ سمعته من السماء قال: قلت: وكيف ذلك؟ قال: إني كنت رجلا أفد على الملوك أفد على كسرى وقيصر فوفدت عاما كسرى فخلفني في أهلي شيطان تصور على صورتي فلما قدمت لم يهش إلي أهلي كما يهش أهل الغائب على غائبهم فقلت لهم: ما شأنكم؟ فقالوا: إنك لم تغب قال: قلت: وكيف ذلك؟ قال: فظهر لي فقال: اختر أن يكون لك منها يوم ولي يوم وإلا أهلكتك فاخترت أن يكون له يوم ولي يوم قال فأتاني يوما فقال: إنه ممن يسترق (1) السمع وإن استراق السمع بيننا نوب وإن نوبتي الليلة فهل لك أن تجيء معنا قلت: نعم فلما أمسى أتاني فحملني على ظهره فإذا له معرفة كمعرفة الخنزير فقال لي: استمسك فإنك ترى أمورا وأهوالا فلا تفارقني فتهلك قال: ثم عرجوا (2) حتى لصقوا بالسماء قال: فسمعت قائلا يقول: لا حول ولا قوة إلا بالله ما شاء الله كان وما لم يشأ لا يكون، قال: فلبج بهم فوقعوا من وراء الغمرات في غياض وشجر قال: وحفظت الكلمات فلما أن أصبحت أتيت أهلي فكان إذا جاء قلتهن فيضطرب حتى يخرج من كوة (3) البيت فلم أزل أقولهن حتى انقطع»
__________
(1) يسترق السمع: يسمع خفية
(2) عرج: صعد
(3) الكوة: الخرق في الحائط والثقب في البيت ونحوه
(1/ 94)

(52/41)

91 - حدثني عبيد الله بن جرير العتكي، حدثنا الوليد بن هشام القحذمي، قال: «كان عبيد بن الأبرص وأصحاب له في سفر فمروا بحية وهي تتقلب في الرمضاء (1) فهم بعضهم بقتلها فقال عبيد: هي إلى من يصب عليها نقطة من الماء أحوج قال: فنزل فصب عليها الماء قال: ثم إنهم مضوا فأصابهم ضلال شديد حتى ذهب عنهم الطريق قال: فبينا هم كذلك إذا هاتف يهتف بهم يقول: يا أيها الركب المضل مذهبه دونك هذا البكر منا فاركبه حتى إذا الليل تولى مغربه وسطع الفجر ولاح كوكبه فخل عنه رحله وسيبه قال: فسار به الليل حتى طلع الفجر مسيرة عشرة أيام بلياليهن فقال عبيد: يا أيها المرء قد أنجيت من غمر ومن فياف تضل الراكب الهادي هلا تخبرنا بالحق نعرفه من الذي جاد بالنعماء في الوادي؟ فقال: أنا الشجاع الذي أبصرته رمضا في صحصح نازح يسري به صادي فجدت بالماء لما ضن (2) شاربه رويت منه ولم تبخل بإنجاد الخير يبقى وإن طال الزمان به والشر أخبث ما أوعيت من زاد»
__________
(1) الرمضاء: الرمل الذي اشتدت حرارته في الظهيرة
(2) الضن: البخل
(1/ 95)

92 - حدثني المغيرة بن محمد، حدثني هارون بن موسى، حدثني عبد الملك بن عبد العزيز، وغيره، قالوا: أخر الوليد بن عبد الملك صلاة العصر بمنى حتى صارت الشمس على رءوس الجبال كالغمام فسمع صائحا من الجبال صل لا صلى الله عليك صل لا صلى الله عليك
(1/ 96)

(52/42)

93 - حدثني الحسن بن علي، حدثنا إسحاق بن إبراهيم بن زبريق، حدثني ابن الحارث، حدثني عبد الله بن سالم، عن الزبيدي، أخبرني محمد بن مسلم «أن عمر بن الخطاب قال يوما لمن حضر من جلسائه: اذكروا شيئا من حديث الجن فقال رجل: يا أمير المؤمنين، خرجت وصاحبان لي نريد الشام فأصبنا ظبية (1) عضباء فأدركنا راكب من خلفنا وكنا أربعة فقال: خل سبيلها فقلت: لا لعمرك لا أخلي سبيلها قال: فوالله لربما رأيتنا في هذه الطريق ونحن أكثر من عشرة فيخطف بعضنا بعضا فأذهلني ما كان يا أمير المؤمنين حتى نزلنا ديرا يقال له دير العنين فارتحلنا وهي معنا فإذا هاتف يهتف يقول: يا أيها الركب السراع الأربعه خلوا سبيل النافر المروعه مهلا عن العضبا ففي الأرض سعه ولا أقول قول كذوب إمعه. قال: فخلينا سبيلها يا أمير المؤمنين فعرض لأزمة ركابنا فأميل بنا إلى حي عظيم فأميل علينا طعام وشراب ثم مضينا حتى أتينا الشام وقضينا حوائجنا ثم رجعنا حتى إذا كنا بالمكان الذي ميل بنا إليه إذا أرض قفر (2) ليس بها سفر فأيقنت يا أمير المؤمنين أنهم حي من الجن فأقبلت سائرا إلى الدير فإذا هاتف يهتف: إياك لا تعجل وخذها عن ثقه أسير سير الجد يوم الحقحقه قد لاح نجم واستوى بمشرقه ذو ذنب كالشعلة المحرقه يخرج من ظلماء عسر موبقه إني امرؤ أنباؤه مصدقه فأقبلت يا أمير المؤمنين فإذا النبي صلى الله عليه وسلم قد ظهر ودعا إلى الإسلام فأسلمت، قال رجل: وأنا يا أمير المؤمنين خرجت أنا وصاحب لي نريد حاجة لنا فإذا شخص راكب حتى إذا كان منا عن مزجر الكلب هتف بأعلى صوته: يا أحمد يا أحمد الله أعلى وأمجد محمد أتانا بملة توحد يدعو الملا لخير ثم إليه فاعمد فراعنا ذلك فأجابه صوت عن يساره: أنجز ما وعد من شق القمر الله أكبر النبي قد ظهر.

(52/43)

فأقبلت فإذا النبي صلى الله عليه وسلم قد ظهر ودعا إلى الإسلام فأسلمت فقال عمر: أنا كنت عند ذبح لهم إذ هتف هاتف من جوفه يالذريح يالذريح صائح يصيح بأمر فليح ورشد نجيح يقول: لا إله إلا الله فأقبلت فإذا النبي صلى الله عليه وسلم حين ظهر ودعا إلى الإسلام فأسلمت، وقال خريم بن فاتك: وأنا أضللت إبلا لي فخرجت في طلبهن حتى كنت بأبرق العزاف فأنخت راحلتي ثم عقلتها ثم أنشأت أقول: أعوذ بسيد هذا الوادي أعوذ بعظيم هذا الوادي ثم وضعت رأسي على جملي فإذا هاتف من الليل يهتف ويقول: ألا فعذ بالله ذي الجلال ثم اقرأ آيات من الأنفال ووحد الله ولا تبال ما هول الجن من الأهوال فانتبهت فزعا فقلت: يا أيها الهاتف ما تقول أرشد عندك أم تضليل فأجابني: هذا رسول الله ذو الخيرات بيثرب يدعو إلى النجاة ويزع الناس عن الهنات يأمر بالصوم وبالصلاة فوقع قوله في قلبي فقمت إلى جملي فحللت عقاله ثم استويت عليه وقلت: فأرشدني رشدا هديتا لا جعت ما عشت ولا عريتا بين لي الرشد الذي أوتيتا فأجابني: صاحبك الله وسلم نفسكا وعظم الأجر وأد رحلكا آمن به أفلح ربي كعبكا وابذل له حتى الممات نصركا قال: فقلت: من أنت؟ قال: أنا مالك بن مالك سيد أهل نجد أتيت النبي صلى الله عليه وسلم فآمنت به وأسلمت على يديه وأرسلني إلى جن نجد أدعوهم إلى عبادة الله عز وجل وطاعته فالحق بهم يا خريم وآمن به فأما إبلك فقد كفيتها حتى تأتيك في أهلك قال: فانطلقت حتى أتيت المدينة وجئت يوم الجمعة فوافيت النبي صلى الله عليه وسلم وهو يخطب على المنبر فقلت: أنيخ بباب المسجد فإذا صلى دخلت فأخبرته الخبر فلما أنخت راحلتي (3) إذا أبو ذر قد خرج لي فقال: يا خريم مرحبا بك النبي صلى الله عليه وسلم بعثني إليك وهو يقول:» مرحبا قد بلغني إسلامك ادخل فصل مع الناس «فدخلت فصليت مع الناس ثم أتيته فأخبرته الخبر فقال:» قد وفى لك صاحبك وقد بلغ لك الإبل (4) وهي بمنزلك «
__________

(52/44)

(1) الظبية: الغزالة
(2) القفر: الخلاء من الأرض لا ماء فيه ولا ناس ولا كلأ
(3) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى
(4) الإبل: الجمال والنوق ليس له مفرد من لفظه
(1/ 97)

94 - حدثني أبو الحسن الشيباني، حدثنا عصام بن طليق، عن شيخ من أهل المدينة، عن مجاهد، عن ابن عمر «أن رجلا من بني تميم كان أجرأ شيء على الليل وأنه نزل بأرض مجنة فاستوحش فأناخ (1) راحلته (2) وعقلها وتوسدها وقال: أعوذ بعزيز هذا الوادي من شر أهله فأجاره (3) رجل منهم يقال له معيكر فتى منهم كان أبوه سيدهم، فأخذ حربة (4) مسمومة ومشى بها إلى الناقة لينحرها فلقيه معيكر دونه فقال: يا مالك بن مهلهل لا تبتئس مهلا فدى لك محجري وإزاري عن ناقة الإنسي لا تعرض لها واختر إذا ورد المها أثواري ماذا أردت إلى امرئ قد أجرته وجعلته في ذمتي وقراري تسعى إليه بحربة مسمومة أف لقربك يا أبا العقار فأجابه الفتى: أأردت أن تعلو وتخفض ذكرنا في غير مرزأة أبا العيزار متنحلا شرفا لغيرك ذكره فارحل فإن المجد للمرار من كان منكم سيدا فيما مضى إن الخيار هم بنو الأخيار فاقصد لقصدك يا معيكر إنما كان المجير مهلهل بن أثار لولا الحياء وأن أهلك جيرة لتمزقنك بقوة أظفاري فقال: دعه لا أنازع بواحد بعده ففعل وقدم الرجل إلى النبي صلى الله عليه وسلم فحدثه الحديث فقال:» إذا أصابت أحدكم وحشة بليل فليقل: أعوذ بكلمات الله التامات اللاتي لا يجاوزهن بر ولا فاجر من شر ما ذرأ في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن «فأنزل الله عز وجل (وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا (5)) أي إثما
__________
(1) أناخ البعير: أَبْرَكَه وأجلسه
(2) الراحلة: البَعيرُ القويّ على الأسفار والأحمال، ويَقَعُ على الذكر والأنثى

(52/45)

(3) أجار جوارا وإجارة: أخذ العهد والأمان لغيره، ومنه معاني الحماية والحفظ والضمان والمنع
(4) الحربة: أداة قتال أصغر من الرمح ولها نصل عريض
(5) سورة: الجن آية رقم: 6
(1/ 98)

95 - حدثني الفضل بن جعفر، حدثنا عمرو بن عثمان بن سعيد بن كثير بن دينار، حدثني أبي، حدثني عبد الله بن عبد العزيز الزهري، حدثني أخي محمد بن عبد العزيز، عن الزهري، عن عبد الرحمن بن أنس السلمي، عن العباس بن مرداس أنه «كان في لقاح (1) له نصف النهار إذ طلعت عليه نعامة بيضاء عليها راكب عليه ثياب بيض فقال لي: يا عباس بن مرداس ألم تر أن السماء حفت أحراسها وأن الجن جرعت أنفاسها وأن الخيل وضعت أحلاسها وأن الذي نزل بالبر والتقوى يوم الاثنين ليلة الثلاثاء صاحب الناقة القصواء (2) قال: فخرجت مرعوبا قد راعني ما رأيت وسمعت حتى أتيت وثنا لنا يقال له الضمار كنا نعبده ونكلم من جوفه فكنست ما حوله ثم تمسحت به فإذا صائح يصيح من جوفه: قل للقبائل من سليم كلها هلك الضمار وفاز أهل المسجد هلك الضمار وكان يعبد مدة قبل الصلاة على النبي محمد إن الذي جا بالنبوة والهدى بعد ابن مريم من قريش مهتد قال: فخرجت مذعورا (3) حتى جئت قومي فقصصت عليهم القصة وأخبرتهم الخبر فخرجت في ثلاث مائة من قومي من بني الحارث إلى رسول الله صلى الله عليه وسلم بالمدينة فدخلنا المسجد فلما رآني رسول الله صلى الله عليه وسلم تبسم وقال: يا عباس، كيف إسلامك؟ فقصصت عليه فقال:» صدقت «فأسلمت أنا وقومي»
__________
(1) اللقحة: الناقة ذات اللبن
(2) القصواء: الناقة المقطوعة الأذن، وكان ذلك لقبًا لناقة النبي، ولم تكن مقطوعة الأذن
(3) الذعر: الفزع والخوف الشديد
(1/ 99)

(52/46)

96 - حدثني أبي، عن هشام بن محمد، حدثنا مالك بن نصر الدالاني، من همدان قال: سمعت شيخا لنا يذكر قال: «خرج مالك بن خريم الدالاني في نفر من قومه في الجاهلية يريدون عكاظا فاصطادوا صيدا وأصابهم عطش شديد فانتهوا إلى موضع يقال له أجيرة ففصدوا الظبي وجعلوا يشربون من دمه من العطش فلما ذهب دمه ذبحوه وخرجوا في طلب الحطب وكمن مالك في خبائه (1) فأثار بعضهم شجاعا (2) فأقبل منسابا حتى دخل رحل (3) مالك فلاذ به وأقبل الرجل في أثره فقال: يا مالك اقتل الشجاع عنك، فاستيقظ مالك فنظر إليه فلاذ به فقال مالك للرجل: عزمت عليك إلا تركته، فكف عنه وانساب الشجاع إلى مأمنه وأنشأ مالك يقول: وأوصاني الخريم بعز جاري وأمنعه وليس به امتناع وأدفع ضيمه وأذب عنه وأمنعه إذا امتنع المتاع فذلكم أبي عنه بنجو لشيء ما استجارني الشجاع ولا تنحو إلى دم مستجير تضمنه أجيرة فالتلاع فإن لما ترون غبي أمر له من دون أعينكم قناع فارتحلوا واشتد بهم العطش فإذا هاتف يهتف بهم: يا أيها القوم لا ماء أمامكم حتى تسوموا المطايا (4) يومها التعبا ثم اعدلوا شامة فالماء عن كثب عين رواء وماء يذهب اللغبا حتى إذا ما أصبتم منه ريكم فاسقوا المطايا ومنه فاملئوا القربا فعدلوا شامة فإذا هم بعين خرارة في أصل جبل فشربوا وسقوا إبلهم وحملوا ريهم حتى أتوا عكاظا ثم أقبلوا حتى انتهوا إلى ذلك الموضع فلم يروا شيئا فإذا هاتف يقول: يا مال عني جزاك الله صالحة هذا وداع لكم مني وتسليم لا تزهدن في اصطناع العرف مع أحد إن الذي يحرم المعروف محروم من يفعل الخير لا يعدم مغبته ما عاش والكفر بعد الغدر مذموم أنا الشجاع الذي أنجيت من رهق شكرت ذلك إن الشكر مقسوم فطلبوا العين فلم يجدوها»
__________
(1) الخباء: الخيمة
(2) الشُّجاع بالضم والكسر: الحيةُ الذكر
(3) الرحال: المنازل سواء كانت من حجر أو خشب أو شعر أو صوف أو وبر أو غير ذلك

(52/47)

(4) المطايا: جمع مطية وهي الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(1/ 100)

97 - وحدثني أبي، عن هشام بن محمد، أنبأنا فروة بن سعيد بن عفيف بن معدي كرب، عن أبيه، عن جده، قال: بينا نحن عند رسول الله صلى الله عليه وسلم إذ أقبل إليه وفد من اليمن فقالوا: أنجانا الله عز وجل ببيتين من الشعر لامرئ القيس قال: «وكيف ذلك؟» قالوا: أقبلنا نريدك حتى إذا كنا ببعض الطريق أخطأنا الماء فمكثنا ثلاثا لا نقدر عليه فلما جهدنا تفرقنا إلى أصول طلح وسمر ليموت كل رجل منا في ظل شجرة فبينا نحن بآخر رمق (1) إذا راكب مقبل على بعير (2) متلثم بعمامة فلما رآه بعضنا أنشأ يقول: ولما رأت أن الشريعة همها وأن البياض من فرائصها (3) دامي تيممت العين التي عند ضارج يفيء عليها الظل عرمضها طامي فقال الراكب: من يقول هذا الشعر؟ وقد رأى ما بنا من الجهد فقلنا: امرؤ القيس فقال: والله ما كذب امرؤ القيس وإن هذا الضارج عندكم فنظرنا فإذا بيننا وبينه نحو من خمسين ذراعا فحبونا إليه على الركب فإذا هو كما وصف على العرمض يفيء (4) عليه الظل، فقال رسول الله صلى الله عليه وسلم: «ذاك رجل مذكور في الدنيا منسي في الآخرة، شريف في الدنيا خامل في الآخرة، يجيء يوم القيامة معه لواء (5) الشعراء يقودهم إلى النار»
__________
(1) الرمق: بقية الروح وآخر النفس
(2) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(3) الفَرِيصة: اللحم الذي بين الكتف والصدر ترتعد عند الفزع
(4) يفيء: يتحرك الظل ويميل بعد زوال الشمس
(5) اللواء: العَلَم وهو دون الراية
(1/ 101)

(52/48)

98 - حدثني إبراهيم بن سعيد الجوهري، حدثنا أبو أحمد الزبيري، حدثني قطري، عن ذكوان يعني أبا عمرو مولى عائشة قال: «خرجت في الركب الذين خرجوا إلى محمد بن علي فبينا نحن نسير إذ عرض لنا عارض فأنشأ يرتجز (1) بالآخر كلمة على كلمة ليلة جمعة: يا أيها الركب إلى المهدي على عناجيج من المطي (2) أعناقها كخشب الخطي لتنصروا عاقبة النبي محمدا رأس بني علي سميه وأيما سمي فأصبحنا فالتمسناه فلم نر شيئا»
__________
(1) الرجز: إنشاد الشعر وهو بحر من بحوره عند العروضيين
(2) المطي: جمع مطية وهي الدابة التي يركب مطاها أي ظهرها، أو هي التي تمط في سيرها أي تمدُّ
(1/ 102)

99 - حدثني محمد بن العباس، حدثنا مطهر بن النعمان، عن محمد بن جبير، أن عمر بن الخطاب، مر ببقيع الغرقد فقال: «السلام عليكم يا أهل القبور أخبار ما عندنا أن نساءكم قد تزوجن ودوركم قد سكنت وأموالكم قد فرقت» فأجابه هاتف: يا عمر بن الخطاب أخبار ما عندنا أن ما قدمناه فقد وجدناه وما أنفقناه فقد ربحناه وما خلفناه فقد خسرناه
(1/ 103)

(52/49)

100 - حدثني محمد بن صالح القرشي، حدثني أبو سلمة محمد بن عبد الله الأنصاري، وكان قد رأى الحسن، حدثنا مالك بن دينار، عن أنس بن مالك قال: كنت مع رسول الله صلى الله عليه وسلم خارجا من جبال مكة إذ أقبل شيخ متوكئا (1) على عكاز له، فقال رسول الله صلى الله عليه وسلم: «مشية جني ونغمته» قال: أجل قال: «من أي الجن أنت؟» قال: أنا هامة بن الهيم بن لاقيص بن إبليس قال: «لا أرى بينك وبينه إلا أبوين» قال: أجل قال: كم أتى عليك؟ قال: أكلت عمر الدنيا إلا أقلها كنت ليالي قبل قابيل وهابيل غلاما ابن أعوام أمشي بين الآكام وأصطاد الهام (2) وآمر بفساد الطعام وأورش بين الناس وأغري بينهم فقال رسول الله صلى الله عليه وسلم: «بئس عمل الشيخ المتوسم والفتى المتلوم» فقال: دعني من اللوم والعذل قد جرت توبتي على يد نوح فكنت معه فيمن آمن معه من المسلمين فعاتبته في دعائه على قومه فبكى وأبكاني فقال: لا جرم أني من النادمين وأعوذ بالله أن أكون من الجاهلين، ولقيت هودا فعاتبته في دعائه على قومه فبكى وأبكاني وقال: لا جرم أني من النادمين وأعوذ بالله أن أكون من الجاهلين ولقيت صالحا فعاتبته في دعائه على قومه فبكى وأبكاني وقال: إني من النادمين وأعوذ بالله أن أكون من الجاهلين ولقيت شعيبا فعاتبته في دعائه على قومه فبكى وأبكاني وقال: إني من النادمين وأعوذ بالله أن أكون من الجاهلين وكنت مع إبراهيم خليل الرحمن إذ ألقي في النار فكنت بينه وبين المنجنيق حتى أخرجه الله عز وجل منها وجعلها عليه بردا وسلاما وكنت مع يوسف الصديق في الجب فسبقته إلى وعره (3) وكنت معه في محبسه حتى أخرجه الله عز وجل منه ولقيت موسى بالمكان الأثير وكنت مع عيسى ابن مريم فقال لي عيسى: إن لقيت محمدا فأقرئه مني السلام، يا رسول الله، قد بلغتك السلام وقد آمنت بك فقال رسول الله صلى الله عليه وسلم: «وعلى عيسى السلام وعليك يا هامة، حاجتك؟» قال: إن موسى علمني التوراة

(52/50)

وعيسى علمني الإنجيل فعلمني القرآن فعلمه رسول الله صلى الله عليه وسلم ولم ينعه إليه وما أراه إلا حيا
__________
(1) الاتكاء: الاستناد على شيء والميل عليه
(2) الهام: جمع هامة، وهي طائر من طير الليل أو البومة
(3) الوعر: الصعب، والصلب
(1/ 104)

101 - حدثني إبراهيم بن سعيد الجوهري، حدثنا يزيد بن يزيد الموصلي البلوي مولى لهم، حدثنا أبو إسحاق الجرشي، عن الأوزاعي، عن مكحول، عن أنس بن مالك قال: غزونا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بفج الناقة عند الحجر إذا نحن بصوت يقول: اللهم اجعلني من أمة محمد المرحومة المغفور لها المتاب عليها المستجاب لها فقال رسول الله صلى الله عليه وسلم: «يا أنس انظر ما هذا الصوت؟» فدخلت الجبل فإذا أنا برجل أبيض الرأس واللحية عليه ثياب طوله أكثر من ثلاثمائة ذراع فلما نظر إلي قال: أنت رسول النبي؟ قلت: نعم قال: ارجع إليه فأقرئه مني السلام وقل له: هذا أخوك إلياس يريد أن يلقاك فجاء النبي صلى الله عليه وسلم وأنا معه حتى إذا كنت قريبا منه تقدم وتأخرت فتحدثا طويلا فنزل عليهما شيء من السماء شبيه السفرة فدعواني فأكلت معهما فإذا فيه كمأة (1) ورمان وكرفس فلما أكلت قمت فتنحيت وجاءت سحابة فاحتملته أنظر إلى بياض ثيابه فيها تهوي به قبل الشام فقلت للنبي صلى الله عليه وسلم: بأبي أنت وأمي هذا الطعام الذي أكلنا من السماء نزل عليك؟ فقال النبي صلى الله عليه وسلم: «سألته عنه فقال لي: أتاني به جبريل، في كل أربعين يوما أكلة وفي كل حول شربة من ماء زمزم وربما رأيته على الجب يمسك بالدلو فيشرب وربما سقاني»
__________
(1) الكمأة: واحدة الكَمْأ وهي نبت لا أوراق له ولا ساق يوجد في الأرض بغير زرع
(1/ 105)

(52/51)

102 - حدثني أبي، أنبأنا محمد بن مصعب القرقساني، حدثنا أبو بكر بن أبي مريم، قال: «حج قوم فمات صاحب لهم بأرض فلاة (1) فطلبوا الماء فلم يقدروا عليه فأتاهم رجل فقالوا: دلنا على الماء قال: إن حلفتم لي ثلاثا وثلاثين يمينا أنه لم يكن صرافا ولا مكاسا ولا عريفا (2) ولا بريدا دللتكم على الماء فحلفوا له ثلاثا وثلاثين يمينا فدلهم على الماء وكان منهم غير بعيد قالوا: عاونا على غسله فقال: إن حلفتم لي ثلاثا وثلاثين يمينا أنه لم يكن صرافا ولا مكاسا ولا عريفا ولا بريدا أعنتكم على غسله فحلفوا له ثلاثا ثلاثين يمينا فأعانهم على غسله ثم قالوا له: تقدم فصل عليه فقال: لا إلا أن تحلفوا أربعا وثلاثين يمينا أنه لم يكن صرافا ولا مكاسا ولا عريفا ولا بريدا فحلفوا له أربعا وثلاثين يمينا أنه لم يكن صرافا ولا مكاسا ولا عريفا ولا بريدا فصلى عليه ثم ذهبوا ينظرون فلم يروا أحدا فكانوا يرون أنه ملك»
__________
(1) الفلاة: الصحراء والأرض الواسعة التي لا ماء فيها
(2) العريف: القيم الذي يتولى مسئولية جماعة من الناس
(1/ 106)

(52/52)

103 - حدثني أبي، أخبرنا، عبد العزيز القرشي، أخبرنا إسرائيل، عن السدي، عن مولى عبد الرحمن بن بشر، قال: «خرج قوم حجاجا في إمرة عثمان فأصابهم عطش فانتهوا إلى ماء مالح فقال بعضهم: لو تقدمتم فإنا نخاف أن يهلكنا هذا الماء فإن أمامكم الماء فساروا حتى أمسوا فلم يصيبوا الماء فقال بعضهم لبعض: لو رجعتم إلى الماء المالح فأدلجوا (1) حتى انتهوا إلى شجيرات سمر (2) فخرج عليهم رجل أسود شديد السواد جسيم فقال: يا معشر الركب إني سمعت رسول الله صلى الله عليه وسلم يقول: من كان يؤمن بالله واليوم الآخر فليحب للمسلمين ما يحب لنفسه ويكره للمسلمين ما يكره لنفسه فسيروا حتى تنتهوا إلى أكمة فخذوا عن يسارها فإذا الماء ثم، فقال بعضهم: والله إنا لنرى أنه شيطان وقال بعضهم: وما كان الشيطان ليتكلم بمثل ما تكلم به فساروا حتى انتهوا إلى المكان الذي وصف لهم فوجدوا الماء ثم (3)»
__________
(1) الدلج والدلجة: السير في أول الليل، وقيل في آخره، أو فيه كله
(2) السَّمُر: هو ضربٌ من شجَرَ الطَّلح، الواحدة سَمُرة
(3) ثَمَّ: اسم يشار به إلى المكان البعيد بمعنى هناك
(1/ 107)

104 - وحدثني أبي، أخبرنا يحيى بن أبي بكير، حدثنا عمارة بن زاذان، قال: «كنت مع زياد النميري في طريق مكة فضلت ناقة لصاحب لنا فطلبناها فلم نقدر عليها فأخذنا نقتسم متاعه (1) فقلنا لزياد: ألا تقول شيئا؟ قال: سمعت أنسا يقول: تقرأ حم السجدة، وتسجد وتدعو فقلنا: بلى فقرأ حم السجدة ودعا فرفعنا رءوسنا فإذا رجل معه الناقة التي ذهبت فقال زياد: أعطوه من طعامكم فلم يقبل قال: أطعموه قال: إني صائم، قال: فنظرنا فلم نر شيئا قال: فلا أدري من كان»
__________
(1) المتاع: كل ما يُنْتَفَعُ به وَيُسْتَمْتَعُ، أو يُتَبَلَّغُ بِهِ ويتُزَوَدَّ من سلعة أو مال أو زوج أو أثاث أو ثياب أو مأكل وغير ذلك
(1/ 108)

(52/53)

105 - حدثني محمد بن الحسين، حدثني أبو عبد الملك بن الفارسي، حدثني عبد الله بن سليمان، من أهل عسقلان وكان ما علمته فاضلا، حدثني رجل من العابدين ممن قدم علينا مرابطا بعسقلان قال: «قمت ذات ليلة للتهجد على بعض السطوح فإذا أنا بهاتف يهتف من البحر: إليكم معاشر العابدين إننا نفر من الأمم قبلكم، قسمت العبادة ثلاثة أجزاء فأولها قيام الليل، وثانيها صيام النهار، وثالثها التسبيح وهذا خير القسمة فخذوا منه بالحظ الأوفر قال: فسقطت والله لوجهي مما دخلني من ذلك» «
(1/ 109)

106 - حدثني محمد بن الحسين، حدثني عبد الرحمن بن عمرو الباهلي، عن السري بن إسماعيل، يذكر عن يزيد الرقاشي، أن صفوان بن محرز المازني «كان إذا قام إلى تهجده (1) في الليل قام معه سكان داره من الجن فصلوا بصلاته واستمعوا القرآن»، قال السري، فقلت ليزيد: وأنى علم ذلك؟ قال: كان إذا قام سمع لهم ضجة فاستوحش لذلك، فنودي لا تفزع يا أبا عبد الله فإنما نحن إخوانك نقوم للتهجد كما تقوم فنصلي بصلاتك قال: فكأنه أنس بعد ذلك على حركتهم
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 110)

107 - حدثني أبي، حدثنا علي بن الحسن بن شقيق، أخبرنا عبد الله بن المبارك، أخبرنا عمر بن محمد بن المنكدر، قال: «بينا رجل بمنى يبيع شيئا ويحلف إذ قام عليه شيخ فقال: يا هذا بع ولا تحلف فعاد يحلف فقال: بع ولا تحلف، قال: أقبل على ما يعنيك فقال: هذا مما يعنيني فلما رآه لا يكف عنه اعتذر فقال له الشيخ: آثر الصدق على ما يضرك على الكذب فيما ينفعك وتكلم فإذا انقطع علمك فاسكت واتهم الكاذب فيما يحدثك به غيرك قال: رحمك الله: أكتبني هذا الكلام فقال: إن يقدر شيء يكن ثم لم يره فكانوا يرون أنه الخضر عليه السلام»
(1/ 111)

(52/54)

108 - حدثنا هارون بن عبد الله، حدثنا أبو أسامة، عن الأعمش، عن، عمرو بن مرة، عن أبي البختري، قال: «بينا أبو الدرداء يوقد تحت قدر له إذ سمع في القدر صوتا ثم ارتفع الصوت ينشج كهيئة صوت البعير (1) ثم انكفأت القدر ثم رجعت إلى مكانها ولم ينضب منها شيء فجعل أبو الدرداء ينادي يا سلمان انظر إلى العجب انظر إلى ما لم تنظر إلى مثله أنت ولا أبوك فقال له سلمان،» أما إنك لو سكت لسمعت من آيات الله الكبرى «قال الأعمش: وكان النبي صلى الله عليه وسلم آخى بين سلمان وأبي الدرداء رضي الله عنهما
__________
(1) البعير: ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات، ويقال للجمل والناقة
(1/ 112)

(52/55)

109 - حدثنا أبو بكر محمد بن أحمد بن السكن، حدثنا محمد بن زياد بن زبار الكلبي، حدثنا، العلاء بن برد بن سنان، عن الفضل بن حبيب السراج، عن مجالد، عن الشعبي، عن النضر بن عمرو الحارثي، قال: «إنا كنا في الجاهلية إلى جانبنا غدير فأرسلت ابنتي بصحفة (1) لتأتيني بماء فأبطأت علينا فطلبناها فأعيتنا (2) فسلونا عنها قال: فوالله إني ذات ليلة جالس بفناء مطلتي إذ طلع علي شبح فلما دنا (3) مني إذا ابنتي، قلت: ابنتي؟ قالت: ابنتك قلت: أين كنت أي بنية؟ قالت: أرأيت ليلة بعثتني إلى الغدير؟ إن جنيا استطار بي فلم أزل عنده حتى وقع بينه وبين فريقين من الجن حرب فأعطى الله عز وجل عهدا إن ظفر بهم أن يردني عليك فظفر بهم فردني عليك وإذا هي قد شحب لونها وتمرط شعرها وذهب لحمها فأقامت عندنا فصلحت فخطبها بنو عمها فزوجناها وقد كان الجني جعل بينه وبينها أمارة إذا رابها (4) ريب أن تدخن له وإن ابن عمها ذلك عيب عليها فقال: جنية شيطانة ما أنت بإنسية فدخنت فناداه مناد: ما لك ولهذه؟ لو كنت تقدمت إليك لفقأت عينيك، رعيتها في الجاهلية بحبي وفي الإسلام بديني فقال له الرجل: ألا تظهر حتى نراك؟ قال: ليس ذاك لنا إن أبانا سأل لنا ثلاثا أن نرى ولا نرى وأن نكون بين أطباق الثرى (5) وأن يعمر أحدنا حتى تبلغ ركبتاه حنكه ثم يعود فتى قال: فقال: يا هذا ألا تصف لنا دواء حمى الربع؟ قال: بلى قال: أما رأيت تلك الدويبة على الماء كأنها عنكبوت؟ قال: بلى قال: خذها ثم اشدد على بعض قوائمها خيطا من عهن (6) فشده على عضدك (7) اليسرى ففعل فكأنما نشط من عقال (8) قال: فقال الرجل: يا هذا ألا تصف لنا من رجل يريد ما تريد النساء؟ قال: هل ألمت به الرجال؟ قال: نعم قال: لو لم يفعل لوصفت لك»
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(2) أعيتنا: أعجزتنا وأتعبتنا ولم نصل إليها
(3) الدنو: الاقتراب
(4) رابها: ساءها

(52/56)

(5) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا
(6) العِهْن: الصُّوف المُلَوَّن
(7) عضد: ما بين المرفق والكتف
(8) نشط أو أنشط من عقال: فُكَّ من حبل كان مشدودا به
(1/ 113)

110 - حدثنا إبراهيم بن عبد الله الهروي، أخبرنا هشيم، أخبرنا مجالد، عن، الشعبي، قال: «عرض جان لإنسان مرة وكان الذي عرض له مسلما، فعولج فتركه وتكلم فقالوا: هل لديك عن حمى الربع شيء؟ قال: نعم، يعمد إلى ذباب الماء فيعقد فيه خيطا من عهن (1) ثم يجعل في عضده (2) فهذا من حمى الربع»
__________
(1) العِهْن: الصُّوف المُلَوَّن
(2) عضد: ما بين المرفق والكتف
(1/ 114)

(52/57)

111 - حدثني محمد بن عمرو بن الحكم الهروي، حدثني الهيثم بن عدي، أخبرنا أبو يعقوب إسحاق بن إبراهيم الثقفي، عن عبد الملك بن عمير، عن الشعبي، حدثنا زياد بن النضر الحارثي، قال: «كنا في غدير لنا في الجاهلية ومعنا رجل من الحي يقال له عمرو بن مالك ومعه ابنة له شابة رواد، فقال: أي بنية خذي هذه الصحفة (1) فأتي الغدير فأتيني من مائه فوافاها عليه جان فاختطفها فذهب بها ففقدها أبوها فنادى في الحي فخرجنا على كل صعب وذلول، وسلكنا كل شعب (2) ونقب وطريق فلم نجد لها أثرا فلما كان في زمن عمر بن الخطاب إذا هي قد جاءت قد عفا شعرها وأظفارها فقام إليها أبوها يلثمها ويقول: أي بنية، أين كنت؟ وأين نبت بك الأرض؟ قالت: أتذكر ليلة الغدير؟ قال: نعم قالت: وافاني عليه جان فاختطفني فذهب بي فلم أزل فيهم والله ما نال مني محرما حتى إذا جاء الله بالإسلام غزوا قوما مشركين فيهم أو غزاهم قوم مشركون منهم فجعل لله عز وجل عليه إن هو ظفر وأصحابه أن يردني على أهلي فظفر هو وأصحابه فحملني فأصبحت وأنا أنظر إليكم وجعل بيني وبينه أمارة إذا أنا احتجت إليه أن أولول بصوتي فأخذوا من شعرها وأظفارها ثم زوجها أبوها شابا من الحي فوقع بينه وبينها ما يقع بين الرجل وزوجته فقال: يا مجنونة، إنما نشأت في الجن فولولت بصوتها فإذا هاتف يهتف: بني الحارث اجتمعوا وكونوا أحباء كراما قلنا: يا هذا نسمع صوتا ولا نرى شيئا فقال: أنا رب فلانة رعيتها في الجاهلية بحبي وحفظتها في الإسلام بديني والله ما نلت منها محرما قط إني كنت في أرض بني فلان فسمعت نبأة من صوتها فتركت ما كنت فيه ثم أقبلت فسألتها فقالت: عيرني صاحبي أني كنت فيكم قال: والله لو كنت تقدمت إليه لفقأت عينيه فتقدموا إليه: أي فل (3) اظهر لنا نكافئك فلك عندنا الجزاء والمكافأة فقال: إن أبانا سأل أن نرى ولا نرى وأن لا نخرج من تحت الثرى (4) وأن يعود شيخنا فتى فقالت له عجوز من الحي: أي فل، بنية لي

(52/58)

عريس أصابتها حمى الربع فهل لها عندك دواء؟ قال: على الخبير سقطت انظري إلى ذباب الماء الطويل القوائم الذي يكون على أفواه الأنهار فخذي سبعة ألوان عهن (5) من أصفره وأحمره وأخضره وأسوده فاجعليه في وسط ذلك ثم افتليه بين إصبعيك ثم اعقديه على عضدها (6) اليسرى ففعلت فكأنما أنشطت من عقال (7)»
__________
(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(2) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(3) فل: المراد فلان
(4) الثرى: التراب النَّدِيٌّ، وقيل: هو التراب الذي إِذا بُلَّ يصير طينا والمراد هنا: الأرض
(5) العِهْن: الصُّوف المُلَوَّن
(6) عضد: ما بين المرفق والكتف
(7) نشط أو أنشط من عقال: فُكَّ من حبل كان مشدودا به
(1/ 115)

(52/59)

112 - حدثني إسحاق بن إسماعيل، حدثنا خالد بن الحارث الهجيمي، حدثنا سعيد بن أبي عروبة، عن قتادة، عن أبي نضرة، عن عبد الرحمن بن أبي ليلى، أن رجلا من قومه خرج ليصلي مع قومه صلاة العشاء ففقد فانطلقت امرأته إلى عمر بن الخطاب فحدثته بذلك فسأل عن ذلك قومها فصدقوها فأمرها أن تتربص أربع سنين فتربصت ثم أتت عمر فأخبرته بذلك فسأل عن ذلك قومها فصدقوها فأمرها أن تتزوج ثم إن زوجها الأول قدم فارتفعوا إلى عمر بن الخطاب، فقال عمر، «يغيب أحدكم الزمان الطويل لا يعلم أهله حياته» قال: إن لي عذرا قال: «وما عذرك؟» قال: خرجت أصلي مع قومي صلاة العشاء فسبتني الجن أو قال: أصابتني الجن فكنت فيهم زمانا طويلا فغزاهم جن مؤمنون فقاتلوهم فظهروا عليهم وأصابوا سبايا (1) فكنت فيمن أصابوا فقالوا ما دينك؟ قلت: مسلم قالوا: أنت على ديننا، لا يحل لنا سباؤك فخيروني بين المقام وبين القفول فاخترت القفول (2) فأقبلوا معي، بالليل بشر يحدثونني، وبالنهار إعصار ريح أتبعها قال: فما كان طعامك؟ قال: قلت: كل ما لم يذكر اسم الله عليه قال: فما شرابك؟ قال: الجدف الجدف ما لم يخمر من الشراب قال: فخيره عمر بين المرأة وبين الصداق (3)
__________
(1) السبايا: الأسرى من النساء والأطفال
(2) القفول: العودة والرجوع
(3) الصداق: المهر
(1/ 116)

113 - حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن يحيى بن جعدة، قال: انتسفت الجن رجلا على عهد عمر، فلم يدروا أحي هو أم ميت فأتت امرأته عمر فأمرها أن تتربص أربع سنين ثم أمر وليه أن يطلق ثم أمرها أن تعتد (1) وتتزوج فإن جاء زوجها خير بينها وبين الصداق (2)
__________
(1) تعتد: تقضي فترة العدة وهي المدة التي لا يحل للمرأة الزواج فيها بسبب موت زوجها أو طلاقها منه
(2) الصداق: المهر
(1/ 117)

(52/60)

114 - حدثنا منذر بن عمار الكاهلي، أخبرنا عمرو بن أبي المقدام، أخبرنا الجصاصون أنهم كانوا يسمعون نوح (1) الجن على الحسين رحمة الله عليه: مسح النبي جبينه فله بريق في الخدود أبواه من عليا قريش وجده خير الجدود
__________
(1) النوح: البكاء بجزع وعويل
(1/ 118)

115 - حدثني سويد بن سعيد، حدثنا عمرو بن ثابت، عن حبيب بن أبي ثابت، عن أم سلمة قالت: «ما سمعت نوح (1) الجن على أحد منذ قبض النبي صلى الله عليه وسلم حتى قبض الحسين فسمعت جنية تنوح: ألا يا عين فاحتفلي بجهد ومن يبكي على الشهداء بعدي على رهط (2) تقودهم المنايا إلى متجبر في الملك عبد»
__________
(1) النوح: البكاء بجزع وعويل
(2) الرهط: الجماعة من الرجال دون العشرة
(1/ 119)

116 - حدثني محمد بن عباد بن موسى، حدثنا هشام بن محمد، حدثنا أبو حيزوم الكلبي، عن أمه، قالت: لما قتل الحسين سمعت مناديا، ينادي في الجبال وهو يقول: أيها القوم قاتلون حسينا أبشروا بالعذاب والتنكيل كل أهل السماء يدعو عليكم من نبي ومألك وقبيل قد لعنتم على لسان ابن داود وموسى وحامل الإنجيل
(1/ 120)

117 - وحدثني محمد بن أبي عتاب أبو بكر الأعين، حدثنا أبو عاصم النبيل، عن عثمان بن مرة، عن أمه، قالت: لما قتل عثمان بن عفان ناحت الجن عليه فقالوا: ليلة للجن إذ ير مون بالصخر الصلاب إذ أقاموا بكرة ينـ ـعون صقرا كالشهاب زينهم في الحي والمجـ ـلس فكاك الرقاب.
(1/ 121)

118 - حدثني أبو سعيد المديني، حدثنا إبراهيم بن المنذر، حدثنا عبد العزيز بن عمران، عن الحكم، عن القاسم، عن أبيه، عن عياض بن عبد الله بن أبي سرح، قال: «نزل جن من المغرب شعبا (1) من شعاب اليمن فتشاحنوا عليه وأعدوا للقتال فإذا صائح يصيح: يا هؤلاء على رسلكم علام القتال في؟ فوالله لقد هلك سبعون أعور كلهم اسمه عمرو»
__________
(1) الشعب: الطريق في الجبل أو الانفراج بين الجبلين
(1/ 122)

(52/61)

119 - حدثنا خالد بن خداش، حدثنا محمد بن يزيد الواسطي، عن الأصبغ بن زيد، عن أبي بلج، قال: «خرجت بعد المغرب فرأيت طائرا قال إبراهيم: أحسبه قال: أبيض ضخما وهو يقول: سبحان الله على خير فعله في الناس»
(1/ 123)

120 - حدثنا عبد الرحمن بن صالح الأزدي، حدثنا أبو أسامة، عن مسعر، عن معن، عن عون بن عبد الله، قال: «بينا رجل في بستان بمصر في فتنة ابن الزبير مهموم حزين ينكت (1) بشيء معه في الأرض إذا شيخ له صاحب مسحاة فقال له: ما لي أراك مهموما حزينا؟ فرفع رأسه فلما رآه كأنه ازدراه فقال: لا شيء، فقال صاحب المسحاة: أللدنيا؟ فإن الدنيا عرض حاضر يأكل منه البر والفاجر والآخرة أجل صادق يحكم فيها ملك قادر يفصل بين الحق والباطل حتى ذكر أنها مفاصل كمفاصل اللحم من أخطأ شيئا أخطأ الحق قال: فلما سمع ذلك منه كأنه أعجبه قال: فقال: اهتمامي لما فيه المسلمون قال: فإن الله سينجيك بشفقتك على المسلمين وسل فمن ذا الذي سأله فلم يعطه ودعاه فلم يجبه وتوكل عليه فلم يكفه أو وثق به فلم ينجه؟ قال: فطفقت أقول: اللهم سلمني وسلم مني قال: فانجلت ولم أصب فيها بشيء. قال مسعر: يرون أنه الخضر عليه السلام»
__________
(1) النكت: قرعك الأرض بعود أو بإصبع أو غير ذلك فتؤثر بطرفه فيها
(1/ 124)

121 - حدثنا سويد بن سعيد، حدثنا خالد بن عبد الله الرومي اليامي، قال: استودع عند محمد بن المنكدر وديعة فاحتاج إليها فأنفقها فجاء صاحبها يطلبها فقام محمد بن المنكدر، فصلى ودعا فكان من دعائه أن قال: «يا ساد الهواء بالسماء ويا كابس الأرض على الماء، ويا واحدا قبل كل أحد كان، ويا واحدا بعد كل أحد كان، أد عني أمانتي» فإذا هاتف يهتف خذ هذه فأدها عن أمانتك وأقصر في الخطبة فإنك لن تراني
(1/ 125)

(52/62)

122 - حدثني محمد بن الحسين، حدثنا إبراهيم بن داود، حدثني سهل بن حاتم، وكان من العابدين، حدثني أبو سعيد، رجل من أهل الإسكندرية أنه قال: «كنت أبيت في مسجد بيت المقدس فكان قلما يخلو من المتهجدين (1) قال: قمت ذات ليلة بعدما قد مضى وقت طويل فنظرت فلم أر في المسجد متهجدا فقلت: ما بال الناس الليلة لا أرى منهم أحدا يصلي؟ فوالله إني لأفكر في ذلك في نفسي إذ سمعت قائلا يقول من نحو القبة التي على الصخرة كلمات كاد والله أن يصدع بهن قلبي كمدا واحتراقا وحزنا قلت: يا أبا سعيد، وما قال؟ قال: سمعته يقول بصوت حزين: فواعجبا للناس لذت عيونهم مطاعم غمض بعده الموت منقضب فطول قيام الليل أيسر مؤنة وأهون من نار تفور وتلتهب قال: فسقطت والله لوجهي وذهب عقلي فلما أفقت نظرت فإذا لم يبق متهجد إلا قام»
__________
(1) التهجد: قيام الليل بالصلاة أو القراءة أو الذكر
(1/ 126)

123 - حدثني سليمان بن أبي شيخ، حدثنا حسين الجعفي، عن الحسن بن الحر، مولى بني أسد، عن ميمون بن أبي شبيب، وكان كوفيا، عن عائذ الله، قال: «أردت أن أكتب كتابا فكنت إن كتبت كذبت وحبس كتابي وإن تركته صدقت وفتح كتابي فاعتزمت على تركه فسمعت مناديا من جانب البيت يقول: (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا (1))»
__________
(1) سورة: إبراهيم آية رقم: 27
(1/ 127)

124 - حدثني سليمان بن أبي شيخ، حدثنا الحسين بن علي الجعفي، عن الحسن بن الحر، عن ميمون بن أبي شبيب، قال: «أردت الجمعة في إمرة الحجاج فجعلت أقول: أحيانا أذهب وأحيانا لا أذهب فسمعت مناديا ينادي من جانب البيت: (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله (1))»
__________
(1) سورة: الجمعة آية رقم: 9
(1/ 128)

(52/63)

125 - حدثني عبد الله بن عمرو البلخي، حدثني محمد بن أبي الوزير، حدثني إسماعيل بن إبراهيم الهاشمي، حدثني المريمي، قال: «كنت أقنص الحمر فخرجت ذات يوم فبنيت كوخا في الموضع الذي ترده للشرب فلما وردت سددت سهاما فإذا أنا بهاتف يقول: يا منهلة أحمرك، فنفرت (1) الحمر كلها قال: فانصرفت ومعي جارية يقال لها مرجانة وحماران فشددتهما من وراء الجبل وفوقت سهمي وجلست أرقبهما فلما طلعت الحمر لم أحتج إلى تلبث فرميتها فصرعت حمارا منها ثم قلت: قد فقدت حمارها منهله أتبعتها سبحلة منسله كذنب النحلة يعلو الجله قد فقدت حمارها مرجانه أتبعتها سبحلة حسانه من قبضة عسراء في شريانه فقالت الجارية: يا مولاي قد مات والله أحد الحمارين»
__________
(1) نفر من المكان: تركه إلى غيره، والمراد: هربت وتفلتت
(1/ 129)

126 - حدثني أبو بكر التيمي رجل من ولد أبي بكر الصديق قال: سمعت رجلا من بني عقيل قال: «صدت يوما تيسا (1) من الظباء (2) فجئت به إلى منزلي فأوثقته (3) هناك فلما كان من الليل سمعت هاتفا يقول: أيا فلان، هل رأيت حمل اليتامى؟ قال: نعم، أخبرني جني أن الإنسي أخذه قال: أما ورب البيت لئن كان أحدث فيه شيئا لأحدثن فيه مثله فلما سمعت ذلك جئت ذلك إلى التيس فأطلقته فسمعته يدعوه فأقبل نحو الصوت وله حنين وإرزام كحنين الجمل وإرزامه» وحدثني أبو بكر التيمي، قال: صاد رجل قنفذا فكفأ عليه برمة فبينا هو على الماء إذ نظر إلى رجلين عريانين وأحدهما يقول: واكبدا إن كان عفار ذبح فقال الآخر: ثكلت بعل عمتي إن لم أنح فلما سمعت ذلك جئت إلى البرمة وله جلبة تحتها فكشفت عنه فمر يخطر «
__________
(1) التيس: الذَّكَرُ من الظِّبَاء والمَعْزِ والوُعُولِ، أو إذا أَتَى عليه سَنَةٌ
(2) الظباء: جمع ظبي، وهو الغزال
(3) أوثق: ربط
(1/ 130)

(52/64)

127 - حدثني أبي، أخبرنا علي بن عاصم، أخبرنا التيمي، عن أبي عثمان النهدي، عن حذيفة، قال: «خرج فتية يتحدثون فرأوا إبلا (1) معقلة فقال بعضهم: كأن هذه الإبل ليس معها أربابها قال: فأجابهم تبعد منها إن أربابها حشروا ضحى»
__________
(1) الإبل: الجمال والنوق ليس له مفرد من لفظه
(1/ 131)

128 - حدثني هارون بن عبد الله، حدثني محمد بن أبي كبشة، قال: «سمعت هاتفا في البحر ليلا فقال: كذب المريسي على الله عز وجل ثم هتف ثانية فقال: لا إله إلا الله، على ثمامة والمريسي لعنه الله، قال: وكان معنا في المركب رجل من أصحاب بشر المريسي فخر ميتا»
(1/ 132)

129 - حدثني يوسف بن موسى، حدثنا جرير، عن ابن خالد بن مسلمة القرشي، قال: «لما مات الحسين بن الحسين بن علي اعتكفت فاطمة بنت الحسين على قبره سنة وكانت امرأته ضربت على قبره فسطاطا (1) فكانت فيه فلما مضت السنة قلعوا الفسطاط ودخلت المدينة فسمعوا صوتا من جانب البقيع هل وجدوا ما فقدوا؟ فسمع من الجانب الآخر: بل يئسوا فانقلبوا»
__________
(1) الفسطاط: بيت من شعر، وضرب من الأبنية، والجماعة من الناس
(1/ 133)

130 - حدثني الحسن بن جمهور، حدثني ابن أبي أويس، حدثني أبي، عن عباد بن إسحاق، عن إبراهيم بن محمد بن طلحة، عن سعد بن أبي وقاص قال: «بينا أنا بفناء (1) داري إذ جاءني رسول زوجتي فقالت: أجب فلانة فاستنكرت ذلك فدخلت فقلت: مه (2) فقالت: إن هذه الحية وأشارت إليها كنت أراها بالبادية إذا خلوت ثم مكثت لا أراها حتى رأيتها الآن وهي هي أعرفها بعينها قال: فخطب سعد خطبة فحمد الله عز وجل وأثنى عليه ثم قال: أما بعد، فإنك قد آذيتني وأقسم بالله عز وجل إن رأيتك بعد هذا لأقتلنك» فخرجت الحية فانسابت من باب البيت ثم من باب الدار وأرسل معها سعد إنسانا فقال: انظر أين تذهب؟ فتبعها حتى جاء المسجد ثم جاءت منبر رسول الله صلى الله عليه وسلم فرقت فيه مصعدة إلى السماء حتى غابت

(52/65)

__________
(1) الفناء: الساحة في الدار أو بجانبها
(2) مه: كلمة زجر بمعنى كف واسكت وانته
(1/ 134)

131 - حدثنا الحسن بن عرفة العبدي، حدثني إبراهيم بن سليمان أبو إسماعيل المؤدب، عن الأعمش، عن زيد بن وهب، قال: «غزونا فنزلنا في جزيرة فإذا جحرة كبيرة فقال رجل من القوم: إني أرى جحرة كبيرة فلعلكم تؤذون من فيها فحولوا نيرانهم فأتي من الليل فقيل له: إنك دفعت عن ديارنا فسنعلمك طبا تصيب به خيرا إذا ذكر لك المريض وجعه فما وقع في نفسك أنه دواؤه فهو دواؤه قال: فكان يؤتى في مسجد الكوفة قال: فأتاني رجل عظيم البطن فقال: انعت لي دواء فإني كما ترى إن أكلت وإن لم آكل فقال: ألا تعجبون لهذا؟ يسألني وهو ميت في هذا اليوم من قائل، قال: فرجع ثم أتاه عند وفاء ذلك الوقت والناس عنده فقال: إن هذا كذاب فقال: سلوه ما فعل وجعه قال: ذهب قال: أنا خوفته بذلك»
(1/ 135)

132 - حدثني هارون بن سفيان، حدثنا أبو عاصم، عن حسام بن مصك، عن أبي معشر، عن إبراهيم، «أنه كره التبول في الحجر وقال: هي مساكن الجن»
(1/ 136)

133 - حدثني هارون بن عبد الله، حدثنا أبو أسامة، عن الأعمش، عن عمرو بن مرة، عن أبي البختري، قال: بينا أبو الدرداء يوقد تحت قدر له إذ سمع في القدر صوتا، ثم ارتفع الصوت ينشج كهيئة صوت البعير ثم انكفأت القدر ثم رجعت إلى مكانها ولم ينضب منها شيء فجعل أبو الدرداء ينادي: يا سلمان انظر إلى العجب انظر إلى ما لم تنظر مثله أنت ولا أبوك فقال له سلمان، «أما إنك لو سكت لسمعت من آيات الله الكبرى» قال الأعمش: وكان النبي صلى الله عليه وسلم آخى بين سلمان وأبي الدرداء رضي الله عنهما
(1/ 137)

134 - حدثنا هارون بن عبد الله، حدثنا أبو أسامة، عن إسماعيل بن أبي خالد، عن قيس، قال: «كان أبو الدرداء، وسلمان يأكلان في صحفة (1) إن سبح سلمان سبحت الصحفة بما فيها قال: فكان أحدهما يكتب إلى صاحبه يذكر إياه الصحفة»
__________

(52/66)

(1) الصحفة: إِناءٌ كالقَصْعَة المبْسُوطة ونحوها، وجمعُها صِحَاف
(1/ 138)

135 - حدثنا هارون بن عبد الله، حدثنا أبو بكر الحنفي، حدثنا سفيان الثوري، عن منصور، عن إبراهيم، قال: «الطعام يسبح»
(1/ 139)

136 - حدثنا هارون بن عبد الله، حدثنا أبو النضر، حدثنا سليمان بن المغيرة، قال: «كان مطرف» إذا دخل بيته فسبح سبحت معه آنية بيته «
(1/ 140)

137 - حدثنا هارون بن عبد الله، حدثنا أبو أسامة، عن مسعر، عن الأعمش، عن أبي صالح أنه «سمع نقيض باب فقال: هذا من تسبيح»
(1/ 141)

138 - حدثني إبراهيم بن عبد الله الهروي، أنبأنا إسماعيل بن إبراهيم، أنبأنا أبو عبد الله الصنعاني، حدثني عبد العزيز بن جوران، قال: قلنا لوهب بن منبه: يا أبا عبد الله إنا لنسمع الله عز وجل يقول (وإن من شيء إلا يسبح بحمده (1)) فعظام المسلمين التي في القبور هي من الشيء؟ قال: «نعم»
__________
(1) سورة: الإسراء آية رقم: 44
(1/ 142)

139 - حدثني عبد الله بن عمرو، حدثني محمد بن علي بن حمزة المروزي، أنبأنا علي بن الحسن، أنبأنا عبد الله يعني ابن المبارك، عن رباح بن زيد، قال: قال أبو عوسجة، وكان أحد العباد لوهب بن منبه: ما آسى (1) على شيء من الدنيا إلا فراقي العبادة فقال له وهب، «جسدك يسبح في قبرك»
__________
(1) آسى: أحزن
(1/ 143)

140 - حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن يزيد بن حازم، عن عكرمة، في قوله عز وجل (وإن من شيء إلا يسبح بحمده (1)) قال: «كل شيء حي»
__________
(1) سورة: الإسراء آية رقم: 44
(1/ 144)

141 - حدثنا عبد الرحمن بن نافع، حدثنا أبو تميلة، عن جرير أبي الخطاب العدوي، قال: كنت مع الحسن على خوان (1) فقال له يزيد الرقاشي: يسبح هذا الخوان؟ قال: «قد كان يسبح مرة»
__________
(1) الخوان: ما يوضع عليه الطَّعام عند الأكل
(1/ 145)

(52/67)

142 - حدثنا أحمد بن حاتم الطويل، حدثنا عمر بن هارون البلخي، عن ربيعة بن عثمان، أن حييا قال: قلت لأبي هريرة رضي الله عنه: أسمع تقعقعا (1) ونقيضا قال: «ذلك تسبيح الجدر»
__________
(1) تقعقع: تتحرك وتضطرب
(1/ 146)

143 - حدثنا عبد الرحمن بن نافع، حدثنا أبو تميلة، عن عيسى بن عبيد، سمعت عكرمة يقول: «لا يعيبن أحدكم ثوبه ولا دابته فإن كل شيء يسبح الله عز وجل» قال يحيى فحدثت به الحسين بن واقد فقال: حدثني يزيد النحوي عن عكرمة قال: «الشجر تسبح والأسطوانة تسبح»
(1/ 147)

144 - حدثني عبد الرحمن بن نافع، حدثنا زيد بن الحباب، عن الأشجعي، عن مسعر، عن الأعمش، عن أبي صالح، قال: «صرير الباب تسبيح»
(1/ 148)

145 - حدثني علي بن شعيب، حدثنا معن بن عيسى، حدثني أبو سلام مولى بني زهرة قال: سمعت علي بن عبد الله وكان يكره وسخ الثوب ويقول: «الثوب يسبح»
(1/ 149)

146 - حدثني يعقوب بن عبيد، أنبأنا الضحاك بن مخلد أبو عاصم، عن ابن جريج، عن عطاء، قال: «بينا رجل يمشي في فلاة (1) من الأرض أهل الهلال فسمع قائلا يقول: اللهم أهله علينا باليمن (2) والإيمان والسلامة والإسلام والهدى والمغفرة والتوفيق لما ترضى والحفظ مما تسخط، ربي وربك الله فجعل يردده علي حتى حفظته»
__________
(1) الفلاة: الصحراء والأرض الواسعة التي لا ماء فيها
(2) اليمن: الخير والبركة
(1/ 150)

147 - حدثني سريج بن يونس، حدثنا عبد الله بن إدريس، قال: سمعت ليثا، عن معروف بن أبي معروف، قال: لما أصيب عمر سمع قائل يقول: ليبك على الإسلام من كان باكيا فقد أوشكوا هلكى وما قدم العهد وأدبرت الدنيا وأدبر خيرها وقد ملها من كان يوقن بالوعد
(1/ 151)

(52/68)

148 - حدثنا خالد بن خداش، حدثنا عبيد الله بن وهب، عن سفيان، عن إبراهيم، عن عروة بن رويم، عن، العرباض بن سارية، قال: «دخلت مسجد دمشق فصليت فيه ركعتين وقلت: اللهم كبرت سني وضعفت قوتي فاقبضني إليك وإلى جانبي شاب لم أر أجمل منه على دواج أخضر فقال لي: ما هذا الذي تقول؟ قلت: فكيف أقول؟ قال: اللهم حسن العمل وبلغ الأجل، قلت: من أنت؟ قال: أنا زنائيل الذي يسلي الحزن من صدور المؤمنين ثم التفت فلم أر أحدا»
(1/ 152)

149 - حدثنا رجاء بن السندي، حدثنا عبد الله بن بكر، عن محمد بن ذكوان، عن رجاء بن حيوة، قال: «كنت واقفا على باب سليمان بن عبد الملك فأتاني آت لم أره قبل ولا بعد فقال: إنك قد ابتليت (1) بهذا، وفي دنوك منه الزيغ يا رجاء، عليك بالمعروف وعون الضعيف يا رجاء إنه من رفع حاجة لضعيف إلى سلطان لا يقدر على رفعها ثبت الله قدميه على الصراط يوم تزول الأقدام»
__________
(1) الابتلاء: الاختبار والامتخان بالخير أو الشر
(1/ 153)

150 - حدثني أحمد بن إبراهيم، حدثنا خلف بن تميم، حدثني محمد بن طلحة القرشي، أنه عاد مريضا بالمصيصة فسمعه يقول: بادرت ذي الدار ذا المال الذي جمع الدنيا بحرص ما فعل قال: فأجبت: كان في دار سواها ساكنا عللته بالمنى ثم انتقل
(1/ 154)

151 - حدثني الحسن بن حماد الضبي، أنبأنا، محمد بن الحسن بن أبى يزيد الهمداني، عن عمرو بن قيس، عن زاذان، قال: «تخلفت عن الجمعة أيام الحجاج جمعا فلما كان ذات جمعة تهيأت (1) للصلاة فهتف بي هاتف من جانب البيت (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله (2))» الآية
__________
(1) تهيأ للأمر: تأهب له وأعد نفسه لمزاولته
(2) سورة: الجمعة آية رقم: 9
(1/ 155)

(52/69)

152 - حدثني إبراهيم بن محمد، حدثني، الحسن بن عرفة، حدثني، أبي عرفة بن يزيد، عن أبي الأشيم العبدي ولقيته بالموصل قال: «خرج رجل في جوف الليل إلى ظهر الكوفة فإذا هو بشيء كهيئة العرش وإذا حوله جمع قد أحدقوا به قال: فكمن الرجل ينظر إليهم إذ جاء شيء حتى جلس على ذلك العرش ثم قال والرجل يسمع: كيف لي بعروة بن المغيرة؟ فقام شخص من ذلك الجمع فقال: أنا لك به فقال: علي به الساعة قال: فتوجه نحو المدينة فمكث مليا (1) ثم جاء حتى وقف بين يديه فقال: ليس لي بعروة بن المغيرة سبيل فقال الذي على العرش: ولم؟ قال: لأنه يقول كلاما حين يصبح وحين يمسي فليس لي إليه سبيل قال: فتفرق ذلك الجمع وانصرف الرجل إلى منزله فلما أصبح غدا إلى الكناسة فاشترى جملا ثم مضى حتى أتى المدينة ولقي عروة بن المغيرة، فسأله عن الكلام الذي يقوله حين يصبح وحين يمسي وقص عليه الرجل القصة قال: فإني أقول حين أصبح وحين أمسي: آمنت بالله وكفرت بالجبت والطاغوت (2) واستمسكت بالعروة الوثقى (3) لا انفصام لها والله سميع عليم، ثلاث مرات»
__________
(1) مليا: وقتا طويلا
(2) الطاغوت: ما عبد من دون الله
(3) الوثقى: المُحْكَمَة وهي من الوثاق وهو في الأصل حَبْلٌ أو قَيْدٌ يُشَدّ به الأسير والدَّابَّة.
(1/ 156)

153 - حدثني إبراهيم بن سعيد الجوهري، حدثنا علي بن عثمان اللاحقي، حدثتني عبيدة بنت الوليد بن مسلم أبي بشر، عن الوليد أبيها أبي بشر «أن رجلا أتى شجرة أو نخلة فسمع فيها حركة فتكلم فلم يجب فقرأ آية الكرسي فنزل إليه شيطان فقال له: إن لنا مريضا فبم نداويه؟ قال: بالذي أنزلتني به من الشجرة»
(1/ 157)

(52/70)

154 - حدثني الحسين بن علي الأسود، حدثنا، أبو أسامة، حدثنا، يزيد بن سنان أبو فروة الرهاوي، عن أبي المنيب الحمصي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: «الجن ثلاثة أصناف صنف حيات وعقارب وخشاش الأرض، وصنف كالريح في الهواء، وصنف عليهم الحساب والعقاب»
(1/ 158)

155 - حدثني الحسين بن علي العجلي، حدثنا أبو أسامة، عن الأجلح، عن أبي الزبير، قال: «بينا صفوان بن عبد الله قريب من البيت إذ أقبلت حية من باب العراق حتى طافت بالبيت سبعا ثم أتت الحجر فاستلمته فنظر إليها عبد الله بن صفوان، فقال:» أيها الجان قد قضيت عمرتك وإنا نخاف عليك بعض صبياننا فانصرفي فخرجت راجعة من حيث جاءت «
(1/ 159)

156 - حدثني الحسن بن جمهور، حدثني، ابن أبي أويس، عن عبد العزيز بن أبي سلمة الماجشون، عن عمه، عن معاذ بن عبيد الله بن معمر، قال: كنت جالسا عند عثمان بن عفان فجاءه رجل فقال: ألا أخبرك يا أمير المؤمنين عجبا؟ بينا أنا بفلاة (1) كذا وكذا إذا إعصاران قد أقبلا أحدهما من هاهنا والآخر من هاهنا فالتقيا فتعاركا ثم تفرقا وإذا أحدهما أكبر من الآخر فجئت معتركهما، فإذا الحيات شيء ما رأت عيناي مثله قط كثرة وإذا ريح المسك من بعضها فقمت قلبت الحيات كيما أنظر من أيها هو؟ فإذا ذلك من حية صفراء دقيقة فظننت أن ذلك لخير فيها فلففتها في عمامتي ثم دفنتها فأخبرته بالذي رأيت ووجدت فقال: «إنك قد هديت ذانك حيان من الجن بنو الشيصبان وبنو أقيش التقوا فاقتتلوا وكان بينهم من القتل ما قد رأيت واستشهد الذي دفنت وكان أحد الذين سمعوا الوحي من رسول الله صلى الله عليه وسلم»
__________
(1) الفلاة: الصحراء والمفازة، والقفر من الأرض، وقيل: التي لا ماء بها ولا أنيس
(1/ 160)

(52/71)

157 - أخبرني أبي، أخبرنا محمد بن جعفر، حدثنا مستلم يعني ابن سعيد، عن حبيب، قال: رأت عائشة حية في بيتها فأمرت بقتلها فأتيت في تلك الليلة في المنام فقيل لها: إنها من النفر الذين سمعوا الوحي من النبي صلى الله عليه وسلم فأرسلت إلى اليمن فابتيع لها أربعون رأسا فأعتقتهم
(1/ 161)

158 - حدثني محمد بن حسان السمتي، حدثنا، أبو الحكم الخراساني، حدثنا زيد العمي، حدثني ثمامة بن عبد الله بن أنس، قال: «بينا عمر بن الخطاب يسير فيما بين مكة والمدينة في أحد إذ سمع هاتفا يهتف: اتلوا الآيات، فطلب فلم يوجد»
(1/ 162)

159 - وحدثني عبد الحميد، عن عبد الرحمن بن زيد، عن عائشة، قالت: ناحت الجن على عمر قبل أن يقتل بثلاث قالت: جزى الله خيرا من أمير وباركت يد الله في ذاك الأديم (1) الممزق وليت أمورا ثم غادرت بعدها بوائج في أكمامها لم تفتق فمن يسع أو يركب جناحي نعامة ليدرك ما قدمت بالأمس يسبق وما كنت أخشى أن تكون وفاته بكفي سبنتى أزرق العين مطرق فيا لقتيل بالمدينة أظلمت له الأرض واهتز العضاه (2) بأسوق فلقاك ربي بالجنان تحية ومن كسوة الفردوس لم تتخرق
__________
(1) الأديم: الجلد المدبوغ
(2) العضاه: نوع من الشجر عظيم له شوك
(1/ 163)

160 - حدثني محمد بن صالح، عن يحيى التميمي، عن شيخ من باهلة حدثه قال: «كان بالمدينة أخوان بينهما مودة فتصارما فمات أحدهما في الصرم فدفن بالدوم فمر الباقي بقبر الميت فلم يعرج عليه ولم يسلم فهتف به هاتف من القبر: أجدك تطوي الدوم ليلا ولا ترى عليك لأهل الدوم أن تتكلما وبالدوم ثاو لو ثويت مكانه فمر بأهل الدوم عاج وسلما فأجيب: أعد ذنوبا فيك كنت اجترمتها فلا أنا فيها كنت أسوا وأظلما تركتك في طول الحياة وأبتغي كلامك لما كنت رسما وأعظما قال: فكان أحدهما قد آلى على نفسه أن لا يكلم صاحبه فمات قبل أن يكلمه»
(1/ 164)

(52/72)

162 - حدثنا إسحاق بن إسماعيل، حدثنا أبو أسامة، عن إسماعيل بن أبي خالد، حدثنا أبو إسحاق، قال: خرج زيد بن ثابت إلى حائط له فسمع فيه جلبة (1) فقال: ما هذا؟ قال: رجل من الجن أصابتنا السنة (2) فأردنا أن نصيب من ثماركم أفتطيبونه؟ قال: نعم ثم خرج الليلة الثانية فسمع فيه أيضا جلبة فقال: ما هذا؟ قال: رجل من الجن أصابتنا السنة فأردنا أن نصيب من ثماركم أفتطيبونه؟ قال: نعم فقال له زيد بن ثابت: ألا تخبرني ما الذي يعيذنا منكم؟ قال: آية الكرسي
__________
(1) الجلبة: اختلاط الأصوات وارتفاعها
(2) السَّنَة: وهي القحْط والجَدْب
(1/ 165)

163 - حدثني عبد الله بن أبي بدر، حدثني يحيى بن اليمان، عن سفيان، عن عمر بن محمد، عن سالم بن عبد الله، قال: «أبطأ خبر عمر على أبي موسى فأتى امرأة في بطنها شيطان فسألها عنه فقالت: حتى يجيء إلي الشيطان فجاء فسألته عنه فقال: تركته مؤتزرا بكساء يهنأ (1) إبل (2) الصدقة وذاك لا يراه شيطان إلا خر (3) لمنخره الملك بين يديه وروح القدس ينطق بلسانه»
__________
(1) يهنأ: يطليه بالهِناء وهو القطران يعالجه به
(2) الإبل: الجمال والنوق ليس له مفرد من لفظه
(3) خر: سقط وهوى بسرعة
(1/ 166)

(52/73)

164 - حدثني عبيد الله بن عمر، حدثني المؤمل بن حماد الموصلي الكلبي، حدثني عمرو بن شيبان، قال: «كنت ليلة قتل المتوكل في منزلي بالشام ولم أعلم أنها الليلة التي قتل فيها جعفر فلم أشعر إلا وهاتف يهتف في زوايا الدار يقول: يا نائم الليل في جثمان يقظان أفض دموعك يا عمرو بن شيبان ففزعت لذلك ثم إني نمت فأعاد الصوت فما زال على هذا ثلاث مرار كأنه يفهمني فقلت للجارية (1): أعطيني دواة وقرطاسا فوضعته بجنبي فاندفع يقول: يا نائم الليل. . البيت أما ترى العصبة الأنجاس ما فعلوا بالهاشمي وبالفتح بن خاقان وافى إلى الله مظلوما فعج له أهل السماوات من مثنى ووحدان فالطير ساهمة والغيث منحبس والنبت منتقص في كل إبان (2) والسعر ينقص والأنهار يابسة والأرض هامدة في كل أوطان وسوف تأتيكم أخرى مسومة توقعوها لها شأن من الشان فابكوا على جعفر وارثوا خليفتكم فقد بكاه جميع الإنس والجان»
__________
(1) الجارية: الأمة المملوكة أو الشابة من النساء
(2) الإبان: الوقت والأوان
(1/ 167)

165 - وحدثني ميسرة بن حسان، حدثني جعفر بن مسعدة، قال: «كنت بسامراء بعد قتل المتوكل فرأيت في المنام كأن قائلا يقول: لقد خلوك وانصدعوا فما ألووا ولا ربعوا ولم يوفوا بعهدهم فتبا للذي صنعوا ألا يا معشر الموتى إلى من كنتم تقع ليطلبها فإن القلـ ـب قد أودى به الوجع ولم نعرف لكم خبرا فقلبي حشوه جزع. فبكيت في يوم أشد البكاء فانتبهت وقد حفظت الأبيات فقال لي صاحب كان معي: ما قصتك ما زلت سائر ليلتك تبكي في نومك»
(1/ 168)

(52/74)

166 - حدثنا بشر بن بشار، عن عبد الله، حدثنا أبو الجنيد الضرير، حدثنا عقبة بن عبد الله «أن رجلا أتى الحسن بن أبي الحسن فقال: يا أبا سعيد إن رجلا من الجن يخطب فتاتنا فقال الحسن: لا تزوجوه ولا تكرموه، فأتى قتادة فقال: يا أبا الخطاب إن رجلا من الجن يخطب فتاة لنا فقال: لا تزوجوه ولكن إذا جاء فقولوا: إنا نحرج عليك إن كنت مسلما لما انصرفت عنا ولم تؤذنا فلما كان الليل جاء الجني حتى قام على الباب فقال: أتيتم الحسن فسألتموه فقال لكم: لا تزوجوه ولا تكرموه، ثم أتيتم قتادة فسألتموه فقال: لا تزوجوه ولكن قولوا له: إنا نحرج عليك إن كنت مسلما لما انصرفت عنا ولم تؤذنا قالوا: نعم فإنا نحرج عليك إن كنت رجلا مسلما لما انصرفت عنا ولم تؤذنا فانصرف عنهم ولم يؤذهم»
(1/ 169)

167 - حدثني الفضل بن إسحاق، حدثني أبو قتيبة، عن سفيان، عن الحجاج، عن الحكم، «أنه كره تزويج الجن»
(1/ 170)

168 - حدثنا الفضل بن إسحاق، حدثني أبو قتيبة، عن عقبة الأصم، سمع الحسن، وقتادة «وسئلا عن تزويج الجن، فكرهاه»
(1/ 171)

169 - حدثني محمد بن إدريس، حدثنا أحمد بن خالد، سمعت سهلا الخراساني، أو غيره قال: «كنا في غزاة فمن (1) الله على شاب بالشهادة فجعل يقول: اسقوني شربة من ماء الفرات فسمعوا صوتا بل نسقيك من ماء غير آسن (2) ومن لبن لم يتغير طعمه ومن عسل مصفى ومن خمر لذة للشاربين»
__________
(1) المن: الإحسان والإنعام
(2) الآسن: ما تغيرت رائحته
(1/ 172)

170 - وحدثني محمد بن إدريس، حدثنا أحمد بن خالد، سمعت محمد بن مخلد، قال: «قدمت من مكة مع قوم فدعتني نفسي إلى أمر سوء فسمعت هاتفا من ناحية البيت: ويلك (1) ألم تحج ويلك ألم تحج؟ فعصمني (2) الله عز وجل إلى الساعة»
__________
(1) الويل: الحزن والهلاك والعذاب وقيل وادٍ في جهنم
(2) العصمة: المنع والحفظ
(1/ 173)

(52/75)

171 - وحدثت عن إسحاق بن إسماعيل، عن بكر العابد، قال: كنت بقزوين فسمعت هاتفا يهتف بالليل: قسا قلبي فيأبى أن يلينا أنام وأغبط المتهجدينا (1)
__________
(1) المتهجد: القائم بالليل بين يدي ربه
(1/ 174)

172 - حدثني الحسن بن الصباح، حدثنا مبشر بن إسماعيل، عن الأوزاعي، عن عبدة بن أبي لبابة، عن عبد الله بن أبي بن كعب أن أباه أخبره أنه «كان له جرن فيه تمر وكان يتعاهده فوجده ينقص فحرسه ذات ليلة فإذا هو بدابة تشبه الغلام المحتلم قال: فسلمت فرد السلام فقلت: ما أنت؟ أجني أم إنسي؟ قال: جني قلت: ناولني يدك فناولني يده فإذا يد كلب وشعر كلب قلت: هكذا خلق الجن قال: لقد علمت الجن ما فيهم أشد مني قلت: ما حملك على ما صنعت؟ قال: بلغني أنك رجل تحب الصدقة فأحببنا أن نصيب من طعامك قال: فقال له أبي: فما الذي يجيرنا منكم؟ قال: هذه الآية آية الكرسي فغدا أبي إلى النبي صلى الله عليه وسلم فأخبره فقال النبي صلى الله عليه وسلم:» صدق الخبيث «
(1/ 175)

(52/76)

173 - حدثني أبو عثمان سعيد بن عثمان الجرجاني، حدثنا زيد بن الحباب العكلي، حدثني عبد المؤمن بن خالد الحنفي من أهل مرو، أنبأنا عبد الله بن بريدة الأسلمي، عن أبي الأسود الدؤلي، قال: قلت لمعاذ بن جبل: أخبرني عن قصة الشيطان حين أخذته قال: جعلني رسول الله صلى الله عليه وسلم على صدقة المسلمين فجعلت التمر في غرفة قال: فوجدت فيه نقصانا فأخبرت رسول الله صلى الله عليه وسلم بذلك فقال: «هذا الشيطان يأخذه» قال: فدخلت الغرفة وأغلقت الباب علي فجاءت ظلمة عظيمة فغشيت (1) الباب ثم تصور في صورة ثم تصور في صورة أخرى فدخل من شق الباب فشددت إزاري (2) علي فجعل يأكل من التمر فوثبت إليه فضبطته فالتقت يداي عليه فقلت: يا عدو الله قال: خل (3) عني فإني كبير ذو عيال كثير وأنا من جن نصيبين وكانت لنا هذه القرية قبل أن يبعث صاحبكم فلما بعث أخرجنا منها خل عني فلن أعود إليك فخليت عنه فجاء جبريل عليه السلام فأخبر رسول الله صلى الله عليه وسلم بما كان فصلى رسول الله صلى الله عليه وسلم الصبح ونادى مناديه أين معاذ بن جبل؟ فقمت إليه فقال رسول الله صلى الله عليه وسلم: «ما فعل أسيرك» فأخبرته فقال: «أما إنه سيعود فعد» قال: فدخلت الغرفة وأغلقت علي الباب فجاء فدخل من شق الباب فجعل يأكل من التمر فصنعت به كما صنعت في المرة الأولى فقال: خل عني فإني لن أعود إليك فقلت يا عدو الله ألم تقل: إنك لن تعود قال: فإني لن أعود وآية ذلك أنه لا يقرأ أحد منكم خاتمة البقرة فيدخل أحد منا في بيته تلك الليلة «
__________
(1) غشى: أحاط وغطى
(2) الإزار: ثوب يحيط بالنصف الأسفل من البدن
(3) خلى: ترك وابتعد وأفسح
(1/ 176)

(52/77)

174 - حدثني يعقوب بن إبراهيم بن كثير، حدثنا الحارث بن مرة، حدثنا عمر بن عامر السلمي، قال: «عاتب صاحب شرطة معاوية ابنا له حتى أخرجه من البيت ثم قام حتى أغلق الباب بينه وبينه وابنه في الصفة فأرق الفتى من سخط أبيه فبينا هو كذلك إذا مناد ينادي على الباب: يا سويد، يا سويد، فقال الفتى: والله ما في دارنا سويد حر ولا عبد قال: فانخرط لنا سنور (1) أسود من شرجع لنا في الصفة قال: فأتى الباب قال: من هذا؟ قال: أنا فلان قال: من أين جئت؟ قال: من العراق قال: فما حدث فيها، قال: قتل علي بن أبي طالب قال: فهل عندك شيء تطعمنيه فإني غرثان (2)؟ قال: لا والله لقد خمروا (3) آنيتهم وسموا عليها غير أن هاهنا سفودا شووا عليه شوية لهم وعليه وضر فهل لك فيه؟ قال: نعم، قال: فجاء سويد السنور والسفود مسند في زاوية الصفة قال: فغمض الفتى عينيه فأخذ سويد السفود فأخرجه إليه من ذلك الباب قال: فعرقه حتى سمعت عرقه إياه قال: ثم جاء به فأسنده في زاوية الصفة قال: فقام الفتى فضرب على أبيه الباب حتى أيقظه فقال: من هذا؟ قال: فلان، اخرج إلي، قال: لا. قال: إنه قد حدث أمر عظيم ففتح له قال: أسرج لي فأسرج له فأتى باب معاوية فطلب الإذن حتى وصل إليه فحدثه الحديث قال: من سمع هذا؟ قال: يا أمير المؤمنين سمعه ابن أخيك فلان قال: ومعك هو؟ قال: نعم قال: فأدخله فحدثه الحديث قال: فكتب تلك الساعة وتلك الليلة فكانت كذلك»
__________
(1) السِّنَّوْر: الهِرُّ والهرّة
(2) الغرث: أيسر الجوع، وقيل شدته، وقيل هو الجوع عامة، هو غرث وغرثان، والأنثى غرثى
(3) خَمَّرَ الشَّيْء: غَطَّاه وستره
(1/ 177)

(52/78)

175 - حدثني عيسى بن عبد الله التميمي، حدثنا ابن إدريس، حدثني أبي، عن وهب بن منبه، قال: «كان يلتقي هو والحسن البصري في الموسم في كل عام في مسجد الخيف إذا هدأت الرجل ونامت العيون، ومعهما جلاس لهم يتحدثون إليهم فبينا هما ذات يوم يتحدثان مع جلسائهما إذ أقبل طائر له حفيف حتى وقع إلى جانب وهب في الحلقة فسلم فرد وهب عليه السلام وعلم أنه من الجن من مسلميهم. قال وهب: فما حاجتك؟ قال: أو تنكر علينا أن نجالسكم ونحمل عنكم العلم إن لكم فينا رواة كثيرة وإنا لنحضركم في أشياء كثيرة من صلاة وجهاد وعيادة مريض وشهادة جنازة وحج وعمرة وغير ذلك ونحمل عنكم العلم ونسمع منكم القرآن فقال له وهب: فأي رواة الجن عندكم أفضل؟ قال: رواة هذا الشيخ وأشار إلى الحسن فلما رأى الحسن وهبا قد شغل عنه قال: يا أبا عبد الله، من تحدث؟ قال: بعض جلسائنا فلما قاما من مجلسهما سأل الحسن وهبا فأخبره وهب خبر الجني وكيف فضل رواة الحسن على غيرهم قال الحسن لوهب: أقسمت عليك أن لا تذكر هذا الحديث لأحد فإني لا آمن أن ينزله الناس على غير ما جاء قال وهب: فكنت ألقى ذلك الجني في الموسم كل عام فيسألني وأخبره ولقد لقيني عاما في الطواف فلما قضينا طوافنا قعدت أنا وهو في ناحية المسجد فقلت له: ناولني يدك فمد إلي يده فإذا هي مثل برثن الهرة وإذا عليها وبر (1) ثم مددت يدي حتى بلغت منكبه (2) فإذا مرجع جناح قال: فأغمز يده غمزة (3) ثم تحدثنا ساعة ثم قال لي: يا أبا عبد الله، ناولني يدك كما ناولتك يدي قال: فأقسم بالله عز وجل لقد غمز يدي غمزة حين ناولتها إياه حتى كاد يصيحني وضحك قال وهب: فكنت ألقى ذلك الجني في كل عام في المواسم ثم فقدته فظننت أنه مات أو قتل قال: وسأل وهب الجني أي جهادكم أفضل؟ قال: جهاد بعضنا بعضا»
__________
(1) الوبر: الصوف والشعر من الإبل والأرانب وغيرها، وأهل الوبر: سكان البادية لأنَّ بُيوتَهم يَتَّخِذونها منه

(52/79)

(2) المنكب: مُجْتَمَع رأس الكتف والعضد
(3) الغمز: الإشارة والجس والضغط باليد أو العين
(1/ 178)

(52/80)